Interlinear Bible:John 1

 约翰福音 John 1 >>
1:1 | [cbgb] | 太初有道，道与 神同在，道就是 神。 >
 | [niv] | In the beginning was the Word, and the Word was with God, and the Word was God.
 | [asv] | In the beginning was the Word, and the Word was with God, and the Word was God.
 | [jnd] | In beginning was the Word, and the Word was with God, and the Word was God.
 | [kjv] | In the beginning was the Word, and the Word was with God, and the Word was God.
 | [nwb] | In the beginning was the Word, and the Word was with God, and the Word was God.
 | [rsv] | In the beginning was the Word, and the Word was with God, and the Word was God.
 | [web] | . In the beginning was the Word, and the Word was with God, and the Word was God.
 | [ylt] | In the beginning was the Word, and the Word was with God, and the Word was God;
 | [bbe] | From the first he was the Word, and the Word was in relation with God and was God.
1:2 | [cbgb] | 这道太初与 神同在。 < | >
 | [niv] | He was with God in the beginning.
 | [asv] | The same was in the beginning with God.
 | [jnd] | *He* was in the beginning with God.
 | [kjv] | The same was in the beginning with God.
 | [nwb] | The same was in the beginning with God.
 | [rsv] | He was in the beginning with God;
 | [web] | The same was in the beginning with God.
 | [ylt] | this one was in the beginning with God;
 | [bbe] | This Word was from the first in relation with God.
1:3 | [cbgb] | 万物是藉着他造的。凡被造的，没有一样不是藉着他造的。 < | >
 | [niv] | Through him all things were made; without him nothing was made that has been made.
 | [asv] | All things were made through him; and without him was not anything made that hath been made.
 | [jnd] | All things received being through him, and without him not one received being which has received being.
 | [kjv] | All things were made by him; and without him was not any thing made that was made.
 | [nwb] | All things were made by him; and without him was not any thing made that was made.
 | [rsv] | all things were made through him, and without him was not anything made that was made.
 | [web] | All things were made through him. Without him was not anything made that has been made.
 | [ylt] | all things through him did happen, and without him happened not even one thing that hath happened.
 | [bbe] | All things came into existence through him, and without him nothing was.
1:4 | [cbgb] | 生命在他里头。这生命就是人的光。 < | >
 | [niv] | In him was life, and that life was the light of men.
 | [asv] | In him was life; and the life was the light of men.
 | [jnd] | In him was life, and the life was the light of men.
 | [kjv] | In him was life; and the life was the light of men.
 | [nwb] | In him was life; and the life was the light of men.
 | [rsv] | In him was life, and the life was the light of men.
 | [web] | In him was life, and the life was the light of men.
 | [ylt] | In him was life, and the life was the light of men,
 | [bbe] | What came into existence in him was life, and the life was the light of men.
1:5 | [cbgb] | 光照在黑暗里，黑暗却不接受光。 < | >
 | [niv] | The light shines in the darkness, but the darkness has not understood it.
 | [asv] | And the light shineth in the darkness; and the darkness apprehended it not.
 | [jnd] | And the light appears in darkness, and the darkness apprehended it not.
 | [kjv] | And the light shineth in darkness; and the darkness comprehended it not.
 | [nwb] | And the light shineth in darkness; and the darkness comprehended it not.
 | [rsv] | The light shines in the darkness, and the darkness has not overcome it.
 | [web] | The light shines in the darkness, and the darkness hasn't overcome it.
 | [ylt] | and the light in the darkness did shine, and the darkness did not perceive it.
 | [bbe] | And the light goes on shining in the dark; it is not overcome by the dark.
1:6 | [cbgb] | 有一个人，是从 神那里差来的，名叫约翰。 < | >
 | [niv] | There came a man who was sent from God; his name was John.
 | [asv] | There came a man, sent from God, whose name was John.
 | [jnd] | There was a man sent from God, his name John.
 | [kjv] | There was a man sent from God, whose name was John.
 | [nwb] | There was a man sent from God, whose name John.
 | [rsv] | There was a man sent from God, whose name was John.
 | [web] | There came a man, sent from God, whose name was John.
 | [ylt] | There came a man -- having been sent from God -- whose name John,
 | [bbe] | There was a man sent from God, whose name was John.
1:7 | [cbgb] | 这人来，为要作见证，就是为光作见证，叫众人因他可以信。 < | >
 | [niv] | He came as a witness to testify concerning that light, so that through him all men might believe.
 | [asv] | The same came for witness, that he might bear witness of the light, that all might believe through him.
 | [jnd] | He came for witness, that he might witness concerning the light, that all might believe through him.
 | [kjv] | The same came for a witness, to bear witness of the Light, that all men through him might believe.
 | [nwb] | The same came for a witness, to bear testimony of the Light, that all through him might believe.
 | [rsv] | He came for testimony, to bear witness to the light, that all might believe through him.
 | [web] | The same came as a witness, that he might testify about the light, that all might believe through him.
 | [ylt] | this one came for testimony, that he might testify about the Light, that all might believe through him;
 | [bbe] | He came for witness, to give witness about the light, so that all men might have faith through him.
1:8 | [cbgb] | 他不是那光，乃是要为光作见证。 < | >
 | [niv] | He himself was not the light; he came only as a witness to the light.
 | [asv] | He was not the light, but came that he might bear witness of the light.
 | [jnd] | *He* was not the light, but that he might witness concerning the light.
 | [kjv] | He was not that Light, but was sent to bear witness of that Light.
 | [nwb] | He was not that Light, but to bear testimony of that Light.
 | [rsv] | He was not the light, but came to bear witness to the light.
 | [web] | He was not the light, but was sent that he might testify about the light.
 | [ylt] | that one was not the Light, but -- that he might testify about the Light.
 | [bbe] | He himself was not the light: he was sent to give witness about the light.
1:9 | [cbgb] | 那光是真光，照亮一切生在世上的人。 < | >
 | [niv] | The true light that gives light to every man was coming into the world.
 | [asv] | There was the true light, even the light which lighteth every man, coming into the world.
 | [jnd] | The true light was that which, coming into the world, lightens every man.
 | [kjv] | That was the true Light, which lighteth every man that cometh into the world.
 | [nwb] | was the true Light, which lighteth every man that cometh into the world.
 | [rsv] | The true light that enlightens every man was coming into the world.
 | [web] | The true light that enlightens everyone was coming into the world.
 | [ylt] | He was the true Light, which doth enlighten every man, coming to the world;
 | [bbe] | The true light, which gives light to every man, was then coming into the world.
1:10 | [cbgb] | 他在世界，世界也是藉着他造的，世界却不认识他。 < | >
 | [niv] | He was in the world, and though the world was made through him, the world did not recognize him.
 | [asv] | He was in the world, and the world was made through him, and the world knew him not.
 | [jnd] | He was in the world, and the world had being through him, and the world knew him not.
 | [kjv] | He was in the world, and the world was made by him, and the world knew him not.
 | [nwb] | He was in the world, and the world was made by him, and the world knew him not.
 | [rsv] | He was in the world, and the world was made through him, yet the world knew him not.
 | [web] | . He was in the world, and the world was made through him, and the world didn't recognize him.
 | [ylt] | in the world he was, and the world through him was made, and the world did not know him:
 | [bbe] | He was in the world, the world which came into being through him, but the world had no knowledge of him.
1:11 | [cbgb] | 他到自己的地方来，自己的人倒不接待他。 < | >
 | [niv] | He came to that which was his own, but his own did not receive him.
 | [asv] | He came unto his own, and they that were his own received him not.
 | [jnd] | He came to his own, and his own received him not;
 | [kjv] | He came unto his own, and his own received him not.
 | [nwb] | He came to his own, and his own received him not.
 | [rsv] | He came to his own home, and his own people received him not.
 | [web] | He came to his own, and those who were his own didn't receive him.
 | [ylt] | to his own things he came, and his own people did not receive him;
 | [bbe] | He came to the things which were his and his people did not take him to their hearts.
1:12 | [cbgb] | 凡接待他的，就是信他名的人，他就赐他们权柄，作 神的儿女。 < | >
 | [niv] | Yet to all who received him, to those who believed in his name, he gave the right to become children of God--
 | [asv] | But as many as received him, to them gave he the right to become children of God, even to them that believe on his name:
 | [jnd] | but as many as received him, to them gave he right to be children of God, to those that believe on his name;
 | [kjv] | But as many as received him, to them gave he power to become the sons of God, even to them that believe on his name:
 | [nwb] | But as many as received him, to them he gave power to become the sons of God, to them that believe on his name:
 | [rsv] | But to all who received him, who believed in his name, he gave power to become children of God;
 | [web] | But as many as received him, to them he gave the right to become God's children, to those who believe in his name:
 | [ylt] | but as many as did receive him to them he gave authority to become sons of God -- to those believing in his name,
 | [bbe] | To all those who did so take him, however, he gave the right of becoming children of God--that is, to those who had faith in his name:
1:13 | [cbgb] | 这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从 神生的。 < | >
 | [niv] | children born not of natural descent, nor of human decision or a husband's will, but born of God.
 | [asv] | who were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.
 | [jnd] | who have been born, not of blood, nor of flesh's will, nor of man's will, but of God.
 | [kjv] | Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.
 | [nwb] | Who were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.
 | [rsv] | who were born, not of blood nor of the will of the flesh nor of the will of man, but of God.
 | [web] | who were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.
 | [ylt] | who -- not of blood nor of a will of flesh, nor of a will of man but -- of God were begotten.
 | [bbe] | Whose birth was from God and not from blood, or from an impulse of the flesh and man's desire.
1:14 | [cbgb] | 道成了肉身住在我们中间，充充满满的有恩典有真理。我们也见过他的荣光，正是父独生子的荣光。 < | >
 | [niv] | The Word became flesh and made his dwelling among us. We have seen his glory, the glory of the One and Only, who came from the Father, full of grace and truth.
 | [asv] | And the Word became flesh, and dwelt among us (and we beheld his glory, glory as of the only begotten from the Father), full of grace and truth.
 | [jnd] | And the Word became flesh, and dwelt among us (and we have contemplated his glory, a glory as of an only-begotten with a father), full of grace and truth;
 | [kjv] | And the Word was made flesh, and dwelt among us, (and we beheld his glory, the glory as of the only begotten of the Father,) full of grace and truth.
 | [nwb] | And the Word was made flesh, and dwelt among us, (and we beheld his glory, the glory as of the only begotten of the Father,) full of grace and truth.
 | [rsv] | And the Word became flesh and dwelt among us, full of grace and truth; we have beheld his glory, glory as of the only Son from the Father.
 | [web] | The Word became flesh, and lived among us. We saw his glory, such glory as of the only Son of the Father, full of grace and truth.
 | [ylt] | And the Word became flesh, and did tabernacle among us, and we beheld his glory, glory as of an only begotten of a father, full of grace and truth.
 | [bbe] | And so the Word became flesh and took a place among us for a time; and we saw his glory--such glory as is given to an only son by his father--saw it to be true and full of grace.
1:15 | [cbgb] | 约翰为他作见证，喊着说，这就是我曾说，那在我以后来的，反成了在我以前的。因他本来在我以前。 < | >
 | [niv] | John testifies concerning him. He cries out, saying, "This was he of whom I said, `He who comes after me has surpassed me because he was before me.'"
 | [asv] | John beareth witness of him, and crieth, saying, This was he of whom I said, He that cometh after me is become before me: for he was before me.
 | [jnd] | (John bears witness of him, and he has cried, saying, This was he of whom I said, He that comes after me is preferred before me, for he was before me;)
 | [kjv] | John bare witness of him, and cried, saying, This was he of whom I spake, He that cometh after me is preferred before me: for he was before me.
 | [nwb] | John testified concerning him, and cried, saying, This was he of whom I spoke, He that cometh after me, is preferred before me; for he was before me.
 | [rsv] | (John bore witness to him, and cried, "This was he of whom I said, 'He who comes after me ranks before me, for he was before me.'")
 | [web] | John testified about him. He cried out, saying, "This was he of whom I said, 'He who comes after me has surpassed me, for he was before me.'"
 | [ylt] | John doth testify concerning him, and hath cried, saying, `This was he of whom I said, He who after me is coming, hath come before me, for he was before me;'
 | [bbe] | John gave witness about him, crying, This is he of whom I said, He who is coming after me is put over me because he was in existence before me.
1:16 | [cbgb] | 从他丰满的恩典里我们都领受了，而且恩上加恩。 < | >
 | [niv] | From the fullness of his grace we have all received one blessing after another.
 | [asv] | For of his fulness we all received, and grace for grace.
 | [jnd] | for of his fulness we all have received, and grace upon grace.
 | [kjv] | And of his fulness have all we received, and grace for grace.
 | [nwb] | And of his fullness have we all received, and grace for grace.
 | [rsv] | And from his fulness have we all received, grace upon grace.
 | [web] | From his fullness we all received grace upon grace.
 | [ylt] | and out of his fulness did we all receive, and grace over-against grace;
 | [bbe] | From his full measure we have all been given grace on grace.
1:17 | [cbgb] | 律法本是藉着摩西传的，恩典和真理，都是诱耶稣基督来的。 < | >
 | [niv] | For the law was given through Moses; grace and truth came through Jesus Christ.
 | [asv] | For the law was given through Moses; grace and truth came through Jesus Christ.
 | [jnd] | For the law was given by Moses: grace and truth subsists through Jesus Christ.
 | [kjv] | For the law was given by Moses, but grace and truth came by Jesus Christ.
 | [nwb] | For the law was given by Moses, grace and truth came by Jesus Christ.
 | [rsv] | For the law was given through Moses; grace and truth came through Jesus Christ.
 | [web] | For the law was given through Moses. Grace and truth came through Jesus Christ.
 | [ylt] | for the law through Moses was given, the grace and the truth through Jesus Christ did come;
 | [bbe] | For the law was given through Moses; grace and the true way of life are ours through Jesus Christ.
1:18 | [cbgb] | 从来没有人看见 神。只有在父怀里的独生子将他表明出来。 < | >
 | [niv] | No one has ever seen God, but God the One and Only, who is at the Father's side, has made him known.
 | [asv] | No man hath seen God at any time; the only begotten Son, who is in the bosom of the Father, he hath declared him.
 | [jnd] | No one has seen God at any time; the only-begotten Son, who is in the bosom of the Father, *he* hath declared .
 | [kjv] | No man hath seen God at any time, the only begotten Son, which is in the bosom of the Father, he hath declared him.
 | [nwb] | No man hath seen God at any time; the only begotten Son, who is in the bosom of the Father, he hath declared .
 | [rsv] | No one has ever seen God; the only Son, who is in the bosom of the Father, he has made him known.
 | [web] | No one has seen God at any time. The only begotten Son, who is in the bosom of the Father, he has declared him.
 | [ylt] | God no one hath ever seen; the only begotten Son, who is on the bosom of the Father -- he did declare.
 | [bbe] | No man has seen God at any time; the only Son, who is on the breast of the Father, he has made clear what God is.
1:19 | [cbgb] | 约翰所作的见证，记在下面。犹太人从耶路撒冷差祭司和利未人到约翰那里，问他说，你是谁。 < | >
 | [niv] | Now this was John's testimony when the Jews of Jerusalem sent priests and Levites to ask him who he was.
 | [asv] | And this is the witness of John, when the Jews sent unto him from Jerusalem priests and Levites to ask him, Who art thou?
 | [jnd] | And this is the witness of John, when the Jews sent from Jerusalem priests and Levites that they might ask him, Thou, who art thou?
 | [kjv] | And this is the record of John, when the Jews sent priests and Levites from Jerusalem to ask him, Who art thou?
 | [nwb] | And this is the testimony of John, when the Jews sent priests and Levites from Jerusalem, to ask him, Who art thou?
 | [rsv] | And this is the testimony of John, when the Jews sent priests and Levites from Jerusalem to ask him, "Who are you?"
 | [web] | This is John's testimony, when the Jews sent priests and Levites from Jerusalem to ask him, "Who are you?"
 | [ylt] | And this is the testimony of John, when the Jews sent out of Jerusalem priests and Levites, that they might question him, `Who art thou?'
 | [bbe] | And this is the witness of John when the Jews sent priests and Levites from Jerusalem to him with the question, Who are you?
1:20 | [cbgb] | 他就明说，并不隐瞒。明说，我不是基督。 < | >
 | [niv] | He did not fail to confess, but confessed freely, "I am not the Christ. "
 | [asv] | And he confessed, and denied not; and he confessed, I am not the Christ.
 | [jnd] | And he acknowledged and denied not, and acknowledged, I am not the Christ.
 | [kjv] | And he confessed, and denied not; but confessed, I am not the Christ.
 | [nwb] | And he confessed, and denied not; but confessed, I am not the Christ.
 | [rsv] | He confessed, he did not deny, but confessed, "I am not the Christ."
 | [web] | . He confessed, and didn't deny, but he confessed, "I am not the Christ."
 | [ylt] | and he confessed and did not deny, and confessed -- `I am not the Christ.'
 | [bbe] | He said quite openly and straightforwardly, I am not the Christ.
1:21 | [cbgb] | 他们又问他说，这样你是谁呢，是以利亚麽？他说，我不是。是那先知麽，他回答说，不是。 < | >
 | [niv] | They asked him, "Then who are you? Are you Elijah?" He said, "I am not." "Are you the Prophet?" He answered, "No."
 | [asv] | And they asked him, What then? Art thou Elijah? And he saith, I am not. Art thou the prophet? And he answered, No.
 | [jnd] | And they asked him, What then? Art thou Elias? And he says, I am not. Art thou the prophet? And he answered, No.
 | [kjv] | And they asked him, What then? Art thou Elias? And he saith, I am not. Art thou that prophet? And he answered, No.
 | [nwb] | And they asked him, What then? Art thou Elijah? and he saith, I am not. Art thou that prophet? And he answered, No.
 | [rsv] | And they asked him, "What then? Are you Elijah?" He said, "I am not." "Are you the prophet?" And he answered, "No."
 | [web] | . They asked him, "What then? Are you Elijah?"He said, "I am not.""Are you the prophet?"He answered, "No."
 | [ylt] | And they questioned him, `What then? Elijah art thou?' and he saith, `I am not.' -- `The prophet art thou?' and he answered, `No.'
 | [bbe] | And they said to him, What then? Are you Elijah? And he said, I am not. Are you the prophet? And his answer was, I am not.
1:22 | [cbgb] | 于是他们说，你到底是谁，叫我们好回覆差我们来的人。你自己说，你是谁。 < | >
 | [niv] | Finally they said, "Who are you? Give us an answer to take back to those who sent us. What do you say about yourself?"
 | [asv] | They said therefore unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?
 | [jnd] | They said therefore to him, Who art thou? that we may give an answer to those who sent us. What sayest thou of thyself?
 | [kjv] | Then said they unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?
 | [nwb] | Then said they to him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?
 | [rsv] | They said to him then, "Who are you? Let us have an answer for those who sent us. What do you say about yourself?"
 | [web] | . They said therefore to him, "Who are you? Give us an answer to take back to those who sent us. What do you say about yourself?"
 | [ylt] | They said then to him, `Who art thou, that we may give an answer to those sending us? what dost thou say concerning thyself?'
 | [bbe] | So they said to him, Who are you then? We have to give some answer to those who sent us. What have you to say about yourself?
1:23 | [cbgb] | 他说，我就是那在旷野有人声喊着说，修直主的道路，正如以赛亚所说的。 < | >
 | [niv] | John replied in the words of Isaiah the prophet, "I am the voice of one calling in the desert, `Make straight the way for the Lord.'"
 | [asv] | He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said Isaiah the prophet.
 | [jnd] | He said, I [the] voice of one crying in the wilderness, Make straight the path of Lord, as said Esaias the prophet.
 | [kjv] | He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Esaias.
 | [nwb] | He said, I the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Isaiah.
 | [rsv] | He said, "I am the voice of one crying in the wilderness, 'Make straight the way of the Lord,' as the prophet Isaiah said."
 | [web] | . He said, "I am the voice of one crying in the wilderness, 'Make straight the way of the Lord,' as Isaiah the prophet said."
 | [ylt] | He said, `I a voice of one crying in the wilderness: Make straight the way of the Lord, as said Isaiah the prophet.'
 | [bbe] | He said, I am the voice of one crying in the waste land, Make straight the way of the Lord, as said Isaiah the prophet.
1:24 | [cbgb] | 那些人是法利赛人差来的。（或作那差来的是法利赛人） < | >
 | [niv] | Now some Pharisees who had been sent
 | [asv] | And they had been sent from the Pharisees.
 | [jnd] | And they were sent from among the Pharisees.
 | [kjv] | And they which were sent were of the Pharisees.
 | [nwb] | And they who were sent were of the Pharisees.
 | [rsv] | Now they had been sent from the Pharisees.
 | [web] | . The ones who had been sent were from the Pharisees.
 | [ylt] | And those sent were of the Pharisees,
 | [bbe] | Those who had been sent came from the Pharisees.
1:25 | [cbgb] | 他们就问他说，你既不是基督，不是以利亚，也不是那先知，为什么施洗呢？ < | >
 | [niv] | questioned him, "Why then do you baptize if you are not the Christ, nor Elijah, nor the Prophet?"
 | [asv] | And they asked him, and said unto him, Why then baptizest thou, if thou art not the Christ, neither Elijah, neither the prophet?
 | [jnd] | And they asked him and said to him, Why baptisest thou then, if thou art not the Christ, nor Elias, nor the prophet?
 | [kjv] | And they asked him, and said unto him, Why baptizest thou then, if thou be not that Christ, nor Elias, neither that prophet?
 | [nwb] | And they asked him, and said to him, Why baptizest thou then, if thou art not that Christ, nor Elijah, neither that prophet?
 | [rsv] | They asked him, "Then why are you baptizing, if you are neither the Christ, nor Elijah, nor the prophet?"
 | [web] | They asked him, "Why then do you baptize, if you are not the Christ, nor Elijah, nor the Prophet?"
 | [ylt] | and they questioned him and said to him, `Why, then, dost thou baptize, if thou art not the Christ, nor Elijah, nor the prophet?'
 | [bbe] | And they put this question to him, saying, Why then are you giving baptism if you are not the Christ, or Elijah, or the prophet?
1:26 | [cbgb] | 约翰回答说，我是用水施洗，但有一位站在你们中间，是你们不认识的， < | >
 | [niv] | "I baptize with water," John replied, "but among you stands one you do not know.
 | [asv] | John answered them, saying, I baptize in water: in the midst of you standeth one whom ye know not,
 | [jnd] | John answered them saying, I baptise with water. In the midst of you stands, whom ye do not know,
 | [kjv] | John answered them, saying, I baptize with water: but there standeth one among you, whom ye know not;
 | [nwb] | John answered them, saying, I baptize with water: but there standeth one among you, whom ye know not;
 | [rsv] | John answered them, "I baptize with water; but among you stands one whom you do not know,
 | [web] | . John answered them, "I baptize in water, but among you stands one whom you don't know,
 | [ylt] | John answered them, saying, `I baptize with water, but in midst of you he hath stood whom ye have not known, this one it is who is coming after me, who hath been before me,
 | [bbe] | John's answer was: I give baptism with water; but there is one among you of whom you have no knowledge;
1:27 | [cbgb] | 就是那在我以后来的，我给他解鞋带，也不配。 < | >
 | [niv] | He is the one who comes after me, the thongs of whose sandals I am not worthy to untie."
 | [asv] | even he that cometh after me, the latchet of whose shoe I am not worthy to unloose.
 | [jnd] | he who comes after me, the thong of whose sandal I am not worthy to unloose.
 | [kjv] | He it is, who coming after me is preferred before me, whose shoe's latchet I am not worthy to unloose.
 | [nwb] | He it is, who coming after me, is preferred before me, whose shoes' latchet I am not worthy to unloose.
 | [rsv] | even he who comes after me, the thong of whose sandal I am not worthy to untie."
 | [web] | he who comes after me, whose sandal strap I'm not worthy to untie."
 | [ylt] | of whom I am not worthy that I may loose the cord of his sandal.'
 | [bbe] | It is he who is coming after me; I am not good enough to undo his shoes.
1:28 | [cbgb] | 这是在约但河外，伯大尼，（有古卷作伯大巴喇）约翰施洗的地方作的见证。 < | >
 | [niv] | This all happened at Bethany on the other side of the Jordan, where John was baptizing.
 | [asv] | These things were done in Bethany beyond the Jordan, where John was baptizing.
 | [jnd] | These things took place in Bethany, across the Jordan, where John was baptising.
 | [kjv] | These things were done in Bethabara beyond Jordan, where John was baptizing.
 | [nwb] | These things were done in Bethabara beyond Jordan, where John was baptizing.
 | [rsv] | This took place in Bethany beyond the Jordan, where John was baptizing.
 | [web] | These things were done in Bethany beyond the Jordan, where John was baptizing.
 | [ylt] | These things came to pass in Bethabara, beyond the Jordan, where John was baptizing,
 | [bbe] | These things took place at Bethany on the other side of the Jordan, where John was giving baptism.
1:29 | [cbgb] | 次日，约翰看见耶稣来到他那里，就说，看哪， 神的羔羊，除去（或作背负）世人罪孽的。 < | >
 | [niv] | The next day John saw Jesus coming toward him and said, "Look, the Lamb of God, who takes away the sin of the world!
 | [asv] | On the morrow he seeth Jesus coming unto him, and saith, Behold, the Lamb of God, that taketh away the sin of the world!
 | [jnd] | On the morrow he sees Jesus coming to him, and says, Behold the Lamb of God, who takes away the sin of the world.
 | [kjv] | The next day John seeth Jesus coming unto him, and saith, Behold the Lamb of God, which taketh away the sin of the world.
 | [nwb] | The next day John seeth Jesus coming to him, and saith, Behold the Lamb of God, who taketh away the sin of the world.
 | [rsv] | The next day he saw Jesus coming toward him, and said, "Behold, the Lamb of God, who takes away the sin of the world!
 | [web] | . On the next day, he saw Jesus coming to him, and said, "Behold, the Lamb of God, who takes away the sin of the world!
 | [ylt] | on the morrow John seeth Jesus coming unto him, and saith, `Lo, the Lamb of God, who is taking away the sin of the world;
 | [bbe] | The day after, John sees Jesus coming to him and says, See, here is the Lamb of God who takes away the sin of the world!
1:30 | [cbgb] | 这就是我曾说，有一位在我以后来，反成了在我以前的。因他本来在我以前。 < | >
 | [niv] | This is the one I meant when I said, `A man who comes after me has surpassed me because he was before me.'
 | [asv] | This is he of whom I said, After me cometh a man who is become before me: for he was before me.
 | [jnd] | He it is of whom I said, A man comes after me who takes a place before me, because he *was* before me;
 | [kjv] | This is he of whom I said, After me cometh a man which is preferred before me: for he was before me.
 | [nwb] | This is he of whom I said, after me cometh a man who is preferred before me; for he was before me.
 | [rsv] | This is he of whom I said, 'After me comes a man who ranks before me, for he was before me.'
 | [web] | This is he of whom I said, 'After me comes a man who is preferred before me, for he was before me.'
 | [ylt] | this is he concerning whom I said, After me doth come a man, who hath come before me, because he was before me:
 | [bbe] | This is he of whom I said, One is coming after me who is put over me because he was in existence before me.
1:31 | [cbgb] | 我先前不认识他，如今我用水施洗，为要叫他显明给以色列人。 < | >
 | [niv] | I myself did not know him, but the reason I came baptizing with water was that he might be revealed to Israel."
 | [asv] | And I knew him not; but that he should be made manifest to Israel, for this cause came I baptizing in water.
 | [jnd] | and I knew him not; but that he might be manifested to Israel, therefore have I come baptising with water.
 | [kjv] | And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water.
 | [nwb] | And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water.
 | [rsv] | I myself did not know him; but for this I came baptizing with water, that he might be revealed to Israel."
 | [web] | I didn't know him, but for this reason I came baptizing in water: that he would be revealed to Israel."
 | [ylt] | and I knew him not, but, that he might be manifested to Israel, because of this I came with the water baptizing.
 | [bbe] | I myself had no knowledge of him, but I came giving baptism with water so that he might be seen openly by Israel.
1:32 | [cbgb] | 约翰又作见证说，我曾看见圣灵，彷佛鸽子从天降下，住在他的身上。 < | >
 | [niv] | Then John gave this testimony: "I saw the Spirit come down from heaven as a dove and remain on him.
 | [asv] | And John bare witness, saying, I have beheld the Spirit descending as a dove out of heaven; and it abode upon him.
 | [jnd] | And John bore witness, saying, I beheld the Spirit descending as a dove from heaven, and it abode upon him.
 | [kjv] | And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him.
 | [nwb] | And John bore testimony, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him.
 | [rsv] | And John bore witness, "I saw the Spirit descend as a dove from heaven, and it remained on him.
 | [web] | John testified, saying, "I have seen the Spirit descending like a dove out of heaven, and it remained on him.
 | [ylt] | And John testified, saying -- `I have seen the Spirit coming down, as a dove, out of heaven, and it remained on him;
 | [bbe] | And John gave this witness, saying, I saw the Spirit coming down from heaven like a dove and resting on him.
1:33 | [cbgb] | 我先前不认识他。只是那差我来用水施洗的，对我说，你看见圣灵降下来，住在谁的身上，谁就是用圣灵施洗的。 < | >
 | [niv] | I would not have known him, except that the one who sent me to baptize with water told me, `The man on whom you see the Spirit come down and remain is he who will baptize with the Holy Spirit.'
 | [asv] | And I knew him not: but he that sent me to baptize in water, he said unto me, Upon whomsoever thou shalt see the Spirit descending, and abiding upon him, the same is he that baptizeth in the Holy Spirit.
 | [jnd] | And I knew him not; but he who sent me to baptise with water, *he* said to me, Upon whom thou shalt see the Spirit descending and abiding on him, he it is who baptises with Holy Spirit.
 | [kjv] | And I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on him, the same is he which baptizeth with the Holy Ghost.
 | [nwb] | And I knew him not: but he that sent me to baptize with water, the same said to me, Upon whom thou shalt see the Spirit descending and remaining on him, the same is he who baptizeth with the Holy Spirit.
 | [rsv] | I myself did not know him; but he who sent me to baptize with water said to me, 'He on whom you see the Spirit descend and remain, this is he who baptizes with the Holy Spirit.'
 | [web] | I didn't recognize him, but he who sent me to baptize in water, he said to me, 'On whoever you will see the Spirit descending, and remaining on him, the same is he who baptizes in the Holy Spirit.'
 | [ylt] | and I did not know him, but he who sent me to baptize with water, He said to me, On whomsoever thou mayst see the Spirit coming down, and remaining on him, this is he who is baptizing with the Holy Spirit;
 | [bbe] | I had no knowledge who he was, but he who sent me to give baptism with water said to me, The one on whom you see the Spirit coming down and resting, it is he who gives baptism with the Holy Spirit.
1:34 | [cbgb] | 我看见了，就证明这是 神的儿子。 < | >
 | [niv] | I have seen and I testify that this is the Son of God."
 | [asv] | And I have seen, and have borne witness that this is the Son of God.
 | [jnd] | And I have seen and borne witness that this is the Son of God.
 | [kjv] | And I saw, and bare record that this is the Son of God.
 | [nwb] | And I saw and bore testimony, that this is the Son of God.
 | [rsv] | And I have seen and have borne witness that this is the Son of God."
 | [web] | I have seen, and have testified that this is the Son of God."
 | [ylt] | and I have seen, and have testified, that this is the Son of God.'
 | [bbe] | This I saw myself and my witness is that he is the Son of God.
1:35 | [cbgb] | 再次日，约翰同两个门徒站在那里。 < | >
 | [niv] | The next day John was there again with two of his disciples.
 | [asv] | Again on the morrow John was standing, and two of his disciples;
 | [jnd] | Again, on the morrow, there stood John and two of his disciples.
 | [kjv] | Again the next day after John stood, and two of his disciples;
 | [nwb] | Again the next day after, John stood, and two of his disciples;
 | [rsv] | The next day again John was standing with two of his disciples;
 | [web] | . Again, on the next day, John was standing with two of his disciples,
 | [ylt] | On the morrow, again, John was standing, and two of his disciples,
 | [bbe] | The day after, John was there again with two of his disciples;
1:36 | [cbgb] | 他见约稣行走，就说，看哪，这是 神的羔羊。 < | >
 | [niv] | When he saw Jesus passing by, he said, "Look, the Lamb of God!"
 | [asv] | and he looked upon Jesus as he walked, and saith, Behold, the Lamb of God!
 | [jnd] | And, looking at Jesus as he walked, he says, Behold the Lamb of God.
 | [kjv] | And looking upon Jesus as he walked, he saith, Behold the Lamb of God!
 | [nwb] | And looking upon Jesus as he walked, he saith, Behold the Lamb of God!
 | [rsv] | and he looked at Jesus as he walked, and said, "Behold, the Lamb of God!"
 | [web] | and he looked at Jesus as he walked, and said, "Behold, the Lamb of God!"
 | [ylt] | and having looked on Jesus walking, he saith, `Lo, the Lamb of God;'
 | [bbe] | And looking at Jesus while he was walking he said, See, there is the Lamb of God!
1:37 | [cbgb] | 两个门徒听见他的话，就跟从了耶稣。 < | >
 | [niv] | When the two disciples heard him say this, they followed Jesus.
 | [asv] | And the two disciples heard him speak, and they followed Jesus.
 | [jnd] | And the two disciples heard him speaking, and followed Jesus.
 | [kjv] | And the two disciples heard him speak, and they followed Jesus.
 | [nwb] | And the two disciples heard him speak, and they followed Jesus.
 | [rsv] | The two disciples heard him say this, and they followed Jesus.
 | [web] | The two disciples heard him speak, and they followed Jesus.
 | [ylt] | and the two disciples heard him speaking, and they followed Jesus.
 | [bbe] | Hearing what he said, the two disciples went after Jesus.
1:38 | [cbgb] | 耶稣转过身来，看见见他们跟着，就问他们说，你们要什么。他们说，拉比，在那里住。（拉比翻出来，就是夫子 < | >
 | [niv] | Turning around, Jesus saw them following and asked, "What do you want?" They said, "Rabbi" (which means Teacher), "where are you staying?"
 | [asv] | And Jesus turned, and beheld them following, and saith unto them, What seek ye? And they said unto him, Rabbi (which is to say, being interpreted, Teacher), where abideth thou?
 | [jnd] | But Jesus having turned, and seeing them following, says to them, What seek ye? And *they* said to him, Rabbi (which, being interpreted, signifies Teacher), where abidest thou?
 | [kjv] | Then Jesus turned, and saw them following, and saith unto them, What seek ye? They said unto him, Rabbi, (which is to say, being interpreted, Master,) where dwellest thou?
 | [nwb] | Then Jesus turned, and saw them following, and saith to them, What seek ye? They said to him, Rabbi (which is to say, being interpreted, Master) where dwellest thou?
 | [rsv] | Jesus turned, and saw them following, and said to them, "What do you seek?" And they said to him, "Rabbi" (which means Teacher), "where are you staying?"
 | [web] | Jesus turned, and saw them following, and said to them, "What are you looking for?"They said to him, "Rabbi" (which is to say, being interpreted, Teacher), "where are you staying?"
 | [ylt] | And Jesus having turned, and having beheld them following, saith to them, `What seek ye?' and they said to them, `Rabbi, (which is, being interpreted, Teacher,) where remainest thou?'
 | [bbe] | And Jesus, turning round, saw them coming after him and said to them, What are you looking for? They said to him, Rabbi (which is to say, Master), where are you living?
1:39 | [cbgb] | 耶稣说，你们来看。他们就去看他在那里住，这一天便与他同住，那时约有申正了。 < | >
 | [niv] | "Come," he replied, "and you will see." So they went and saw where he was staying, and spent that day with him. It was about the tenth hour.
 | [asv] | He saith unto them, Come, and ye shall see. They came therefore and saw where he abode; and they abode with him that day: it was about the tenth hour.
 | [jnd] | He says to them, Come and see. They went therefore, and saw where he abode; and they abode with him that day. It was about the tenth hour.
 | [kjv] | He saith unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour.
 | [nwb] | He saith to them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour.
 | [rsv] | He said to them, "Come and see." They came and saw where he was staying; and they stayed with him that day, for it was about the tenth hour.
 | [web] | . He said to them, "Come, and see."They came and saw where he was staying, and they stayed with him that day. It was about the tenth hour.
 | [ylt] | He saith to them, `Come and see;' they came, and saw where he doth remain, and with him they remained that day and the hour was about the tenth.
 | [bbe] | He said to them, Come and see. They went with him then and saw where he was living; and they were with him all that day: it was then about the tenth hour of the day.
1:40 | [cbgb] | 听见约翰的话，跟从耶稣的那两个人，一个是西门彼得的兄弟安得烈。 < | >
 | [niv] | Andrew, Simon Peter's brother, was one of the two who heard what John had said and who had followed Jesus.
 | [asv] | One of the two that heard John speak, and followed him, was Andrew, Simon Peter's brother.
 | [jnd] | Andrew, the brother of Simon Peter, was one of the two who heard from John and followed him.
 | [kjv] | One of the two which heard John speak, and followed him, was Andrew, Simon Peter's brother.
 | [nwb] | One of the two who heard John , and followed him, was Andrew, Simon Peter's brother.
 | [rsv] | One of the two who heard John speak, and followed him, was Andrew, Simon Peter's brother.
 | [web] | . One of the two who heard John, and followed him, was Andrew, Simon Peter's brother.
 | [ylt] | Andrew, the brother of Simon Peter, was one of the two who heard from John, and followed him;
 | [bbe] | Andrew, Simon Peter's brother, was one of the two men who, hearing what John said, went after Jesus.
1:41 | [cbgb] | 他先找着自己的哥哥西门，对他说，我们遇见弥赛亚了，（弥赛亚翻出来，就是基督） < | >
 | [niv] | The first thing Andrew did was to find his brother Simon and tell him, "We have found the Messiah" (that is, the Christ).
 | [asv] | He findeth first his own brother Simon, and saith unto him, We have found the Messiah (which is, being interpreted, Christ).
 | [jnd] | He first finds his own brother Simon, and says to him, We have found the Messias (which being interpreted is Christ).
 | [kjv] | He first findeth his own brother Simon, and saith unto him, We have found the Messias, which is, being interpreted, the Christ.
 | [nwb] | He first findeth his own brother Simon, and saith to him, We have found the Messiah; which is, being interpreted, the Christ.
 | [rsv] | He first found his brother Simon, and said to him, "We have found the Messiah" (which means Christ).
 | [web] | He first found his own brother, Simon, and said to him, "We have found the Messiah!" (which is, being interpreted, Christ).
 | [ylt] | this one doth first find his own brother Simon, and saith to him, `We have found the Messiah,' (which is, being interpreted, The Anointed,)
 | [bbe] | Early in the morning he came across his brother and said to him, We have made discovery! It is the Messiah! (which is to say, the Christ).
1:42 | [cbgb] | 于是领他去见耶稣。耶稣看见他说，你是约翰的儿子西门，（约翰马太十六十七节称约拿）你要称为矶法。（矶法翻出来，就是彼得） < | >
 | [niv] | And he brought him to Jesus. Jesus looked at him and said, "You are Simon son of John. You will be called Cephas" (which, when translated, is Peter ).
 | [asv] | He brought him unto Jesus. Jesus looked upon him, and said, Thou art Simon the son of John: thou shalt be called Cephas (which is by interpretation, Peter).
 | [jnd] | And he led him to Jesus. Jesus looking at him said, Thou art Simon, the son of Jonas; thou shalt be called Cephas (which interpreted is stone).
 | [kjv] | And he brought him to Jesus. And when Jesus beheld him, he said, Thou art Simon the son of Jona: thou shalt be called Cephas, which is by interpretation, A stone.
 | [nwb] | And he brought him to Jesus. And when Jesus beheld him, he said, Thou art Simon the son of Jona: thou shalt be called Cephas; which is, by interpretation, a stone.
 | [rsv] | He brought him to Jesus. Jesus looked at him, and said, "So you are Simon the son of John? You shall be called Cephas" (which means Peter).
 | [web] | He brought him to Jesus. Jesus looked at him, and said, "You are Simon the son of Jonah. You shall be called Cephas" (which is by interpretation, Peter).
 | [ylt] | and he brought him unto Jesus: and having looked upon him, Jesus saith, `Thou art Simon, the son of Jonas, thou shalt be called Cephas,' (which is interpreted, A rock.)
 | [bbe] | And he took him to Jesus. Looking at him fixedly Jesus said, You are Simon, the son of John; your name will be Cephas (which is to say, Peter).
1:43 | [cbgb] | 又次日，耶稣想要往加利利去，遇见腓力，就对他说，来跟从我吧。 < | >
 | [niv] | The next day Jesus decided to leave for Galilee. Finding Philip, he said to him, "Follow me."
 | [asv] | On the morrow he was minded to go forth into Galilee, and he findeth Philip: and Jesus saith unto him, Follow me.
 | [jnd] | On the morrow he would go forth into Galilee, and Jesus finds Philip, and says to him, Follow me.
 | [kjv] | The day following Jesus would go forth into Galilee, and findeth Philip, and saith unto him, Follow me.
 | [nwb] | The day following Jesus would go forth into Galilee, and findeth Philip, and saith to him, follow me.
 | [rsv] | The next day Jesus decided to go to Galilee. And he found Philip and said to him, "Follow me."
 | [web] | On the next day, he was determined to go forth into Galilee, and he found Philip. Jesus said to him, "Follow me."
 | [ylt] | On the morrow, he willed to go forth to Galilee, and he findeth Philip, and saith to him, `Be following me.'
 | [bbe] | The day after this, Jesus had a desire to go into Galilee. He came across Philip and said to him, Come and be my disciple.
1:44 | [cbgb] | 这腓力是伯赛大人，和安得烈同城。 < | >
 | [niv] | Philip, like Andrew and Peter, was from the town of Bethsaida.
 | [asv] | Now Philip was from Bethsaida, of the city of Andrew and Peter.
 | [jnd] | And Philip was from Bethsaida, of the city of Andrew and Peter.
 | [kjv] | Now Philip was of Bethsaida, the city of Andrew and Peter.
 | [nwb] | Now Philip was of Bethsaida, the city of Andrew and Peter.
 | [rsv] | Now Philip was from Beth-sa'ida, the city of Andrew and Peter.
 | [web] | Now Philip was from Bethsaida, of the city of Andrew and Peter.
 | [ylt] | And Philip was from Bethsaida, of the city of Andrew and Peter;
 | [bbe] | Now Philip's town was Beth-saida, where Andrew and Peter came from.
1:45 | [cbgb] | 腓力找着拿但业，对他说，摩西在律法上所写的，和众先知所记的那一位，我们遇见了，就是约瑟的儿子拿撒勒人耶稣。 < | >
 | [niv] | Philip found Nathanael and told him, "We have found the one Moses wrote about in the Law, and about whom the prophets also wrote--Jesus of Nazareth, the son of Joseph."
 | [asv] | Philip findeth Nathanael, and saith unto him, We have found him, of whom Moses in the law, and the prophets, wrote, Jesus of Nazareth, the son of Joseph.
 | [jnd] | Philip finds Nathanael, and says to him, We have found him of whom Moses wrote in the law, and the prophets, Jesus, the son of Joseph, who is from Nazareth.
 | [kjv] | Philip findeth Nathanael, and saith unto him, We have found him, of whom Moses in the law, and the prophets, did write, Jesus of Nazareth, the son of Joseph.
 | [nwb] | Philip findeth Nathanael, and saith to him, We have found him described by Moses in the law, and by the prophets, Jesus of Nazareth, the son of Joseph.
 | [rsv] | Philip found Nathan'a-el, and said to him, "We have found him of whom Moses in the law and also the prophets wrote, Jesus of Nazareth, the son of Joseph."
 | [web] | Philip found Nathanael, and said to him, "We have found him, of whom Moses in the law, and the prophets, wrote: Jesus of Nazareth, the son of Joseph."
 | [ylt] | Philip findeth Nathanael, and saith to him, `Him of whom Moses wrote in the Law, and the prophets, we have found, Jesus the son of Joseph, who from Nazareth;'
 | [bbe] | Philip came across Nathanael and said to him, We have made a discovery! It is he of whom Moses, in the law, and the prophets were writing, Jesus of Nazareth, the son of Joseph.
1:46 | [cbgb] | 拿但业对他说，拿撒勒还能出什么好的麽？腓力说，你来看。 < | >
 | [niv] | "Nazareth! Can anything good come from there?" Nathanael asked. "Come and see," said Philip.
 | [asv] | And Nathanael said unto him, Can any good thing come out of Nazareth? Philip saith unto him, Come and see.
 | [jnd] | And Nathanael said to him, Can anything good come out of Nazareth? Philip says to him, Come and see.
 | [kjv] | And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip saith unto him, Come and see.
 | [nwb] | And Nathanael said to him, Can there any good thing come out of Nazareth? Philip saith to him, Come and see.
 | [rsv] | Nathan'a-el said to him, "Can anything good come out of Nazareth?" Philip said to him, "Come and see."
 | [web] | . Nathanael said to him, "Can any good thing come out of Nazareth?"Philip said to him, "Come and see."
 | [ylt] | and Nathanael said to him, `Out of Nazareth is any good thing able to be?' Philip said to him, `Come and see.'
 | [bbe] | Nazareth! said Nathanael, Is it possible for any good to come out of Nazareth? Philip said to him, Come and see.
1:47 | [cbgb] | 耶稣看见拿但业来，就指着他说，看哪，这是个真以色列人，他心里是没有诡诈的。 < | >
 | [niv] | When Jesus saw Nathanael approaching, he said of him, "Here is a true Israelite, in whom there is nothing false."
 | [asv] | Jesus saw Nathanael coming to him, and saith of him, Behold, an Israelite indeed, in whom is no guile!
 | [jnd] | Jesus saw Nathanael coming to him, and says of him, Behold truly an Israelite, in whom there is no guile.
 | [kjv] | Jesus saw Nathanael coming to him, and saith of him, Behold an Israelite indeed, in whom is no guile!
 | [nwb] | Jesus saw Nathanael coming to him, and saith of him, Behold an Israelite indeed, in whom is no guile!
 | [rsv] | Jesus saw Nathan'a-el coming to him, and said of him, "Behold, an Israelite indeed, in whom is no guile!"
 | [web] | . Jesus saw Nathanael coming to him, and said about him, "Behold, an Israelite indeed, in whom is no deceit!"
 | [ylt] | Jesus saw Nathanael coming unto him, and he saith concerning him, `Lo, truly an Israelite, in whom guile is not;'
 | [bbe] | Jesus saw Nathanael coming to him and said of him, See, here is a true son of Israel in whom there is nothing false.
1:48 | [cbgb] | 拿但业对耶稣说，你从那里知道我呢？耶稣回答说，腓力还没有招呼你，你在无花果树底下，我就看见你了。 < | >
 | [niv] | "How do you know me?" Nathanael asked. Jesus answered, "I saw you while you were still under the fig tree before Philip called you."
 | [asv] | Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before Philip called thee, when thou wast under the fig tree, I saw thee.
 | [jnd] | Nathanael says to him, Whence knowest thou me? Jesus answered and said to him, Before that Philip called thee, when thou wast under the fig-tree, I saw thee.
 | [kjv] | Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before that Philip called thee, when thou wast under the fig tree, I saw thee.
 | [nwb] | Nathanael saith to him, Whence knowest thou me? Jesus answered and said to him, Before Philip called thee, when thou wast under the fig-tree, I saw thee.
 | [rsv] | Nathan'a-el said to him, "How do you know me?" Jesus answered him, "Before Philip called you, when you were under the fig tree, I saw you."
 | [web] | . Nathanael says to him, "How do you know me?"Jesus answered him, "Before Philip called you, when you were under the fig tree, I saw you."
 | [ylt] | Nathanael saith to him, `Whence me dost thou know?' Jesus answered and said to him, `Before Philip's calling thee -- thou being under the fig-tree -- I saw thee.'
 | [bbe] | Nathanael said to him, Where did you get knowledge of me? In answer Jesus said, Before Philip was talking with you, while you were still under the fig-tree, I saw you.
1:49 | [cbgb] | 拿但业说，拉比，你是 神的儿子，你是以色列的王。 < | >
 | [niv] | Then Nathanael declared, "Rabbi, you are the Son of God; you are the King of Israel."
 | [asv] | Nathanael answered him, Rabbi, thou art the Son of God; thou art King of Israel.
 | [jnd] | Nathanael answered and said to him, Rabbi, thou art the Son of God, thou art the King of Israel.
 | [kjv] | Nathanael answered and saith unto him, Rabbi, thou art the Son of God; thou art the King of Israel.
 | [nwb] | Nathanael answered and said to him, Rabbi, thou art the Son of God; thou art the King of Israel.
 | [rsv] | Nathan'a-el answered him, "Rabbi, you are the Son of God! You are the King of Israel!"
 | [web] | . Nathanael answered him, "Rabbi, you are the Son of God! You are King of Israel!"
 | [ylt] | Nathanael answered and saith to him, `Rabbi, thou art the Son of God, thou art the king of Israel.'
 | [bbe] | Nathanael said to him, Rabbi, you are the Son of God, you are King of Israel!
1:50 | [cbgb] | 耶稣对他说，因为我说在无花果树底下看见你，你就信麽？你将要看见比这更大的事。 < | >
 | [niv] | Jesus said, "You believe because I told you I saw you under the fig tree. You shall see greater things than that."
 | [asv] | Jesus answered and said unto him, Because I said unto thee, I saw thee underneath the fig tree, believest thou? thou shalt see greater things than these.
 | [jnd] | Jesus answered and said to him, Because I said to thee, I saw thee under the fig-tree, believest thou? Thou shalt see greater things than these.
 | [kjv] | Jesus answered and said unto him, Because I said unto thee, I saw thee under the fig tree, believest thou? thou shalt see greater things than these.
 | [nwb] | Jesus answered and said to him, Because I said to thee, I saw thee under the fig-tree, dost thou believe? thou shalt see greater things than these.
 | [rsv] | Jesus answered him, "Because I said to you, I saw you under the fig tree, do you believe? You shall see greater things than these."
 | [web] | . Jesus answered him, "Because I told you, 'I saw you underneath the fig tree,' do you believe? You will see greater things than these."
 | [ylt] | Jesus answered and said to him, `Because I said to thee, I saw thee under the fig-tree, thou dost believe; greater things than these thou shalt see;'
 | [bbe] | In answer Jesus said to him, You have faith because I said to you, I saw you under the fig-tree. You will see greater things than these.
1:51 | [cbgb] | 又说，我实实在在的告诉你们，你们将要看见天开了， 神的使者上去下来在人子身上。 <
 | [niv] | He then added, "I tell you the truth, you shall see heaven open, and the angels of God ascending and descending on the Son of Man."
 | [asv] | And he saith unto him, Verily, verily, I say unto you, Ye shall see the heaven opened, and the angels of God ascending and descending upon the Son of man.
 | [jnd] | And he says to him, Verily, verily, I say to you, Henceforth ye shall see the heaven opened, and the angels of God ascending and descending on the Son of man.
 | [kjv] | And he saith unto him, Verily, verily, I say unto you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of man.
 | [nwb] | And he saith to him, Verily, verily, I say to you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of man.
 | [rsv] | And he said to him, "Truly, truly, I say to you, you will see heaven opened, and the angels of God ascending and descending upon the Son of man."
 | [web] | He said to him, "Most assuredly, I tell you, hereafter you will see heaven opened, and the angels of God ascending and descending on the Son of Man."
 | [ylt] | and he saith to him, `Verily, verily, I say to you, henceforth ye shall see the heaven opened, and the messengers of God going up and coming down upon the Son of Man.'
 | [bbe] | And he said to him, Truly I say to you all, You will see heaven opening and God's angels going up and coming down on the Son of man.


Interlinear Bible:John 2

 约翰福音 John 2 << || >>
2:1 | [cbgb] | 第三日，在加利利的迦拿有娶亲的筵席。耶稣的母亲在那里。 >
 | [niv] | On the third day a wedding took place at Cana in Galilee. Jesus' mother was there,
 | [asv] | And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there:
 | [jnd] | And on the third day a marriage took place in Cana of Galilee, and the mother of Jesus was there.
 | [kjv] | And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there:
 | [nwb] | And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there.
 | [rsv] | On the third day there was a marriage at Cana in Galilee, and the mother of Jesus was there;
 | [web] | . The third day, there was a marriage in Cana of Galilee. Jesus' mother was there.
 | [ylt] | And the third day a marriage happened in Cana of Galilee, and the mother of Jesus was there,
 | [bbe] | On the third day two people were going to be married at Cana in Galilee. The mother of Jesus was there:
2:2 | [cbgb] | 耶稣和他的门徒也被请去赴席。 < | >
 | [niv] | and Jesus and his disciples had also been invited to the wedding.
 | [asv] | and Jesus also was bidden, and his disciples, to the marriage.
 | [jnd] | And Jesus also, and his disciples, were invited to the marriage.
 | [kjv] | And both Jesus was called, and his disciples, to the marriage.
 | [nwb] | And both Jesus was called, and his disciples, to the marriage.
 | [rsv] | Jesus also was invited to the marriage, with his disciples.
 | [web] | Jesus also was invited, with his disciples, to the marriage.
 | [ylt] | and also Jesus was called, and his disciples, to the marriage;
 | [bbe] | And Jesus with his disciples came as guests.
2:3 | [cbgb] | 酒用尽了，耶稣的母亲对他说，他们没有酒了。 < | >
 | [niv] | When the wine was gone, Jesus' mother said to him, "They have no more wine."
 | [asv] | And when the wine failed, the mother of Jesus saith unto him, They have no wine.
 | [jnd] | And wine being deficient, the mother of Jesus says to him, They have no wine.
 | [kjv] | And when they wanted wine, the mother of Jesus saith unto him, They have no wine.
 | [nwb] | And when they wanted wine, the mother of Jesus saith to him, They have no wine.
 | [rsv] | When the wine failed, the mother of Jesus said to him, "They have no wine."
 | [web] | When the wine ran out, Jesus' Mother said to him, "They have no wine."
 | [ylt] | and wine having failed, the mother of Jesus saith unto him, `Wine they have not;'
 | [bbe] | When they had not enough wine, the mother of Jesus said to him, They have no wine.
2:4 | [cbgb] | 耶稣说，母亲，（原文作妇人）我与你有什么相干。我的时候还没有到。 < | >
 | [niv] | "Dear woman, why do you involve me?" Jesus replied. "My time has not yet come."
 | [asv] | And Jesus saith unto her, Woman, what have I to do with thee? mine hour is not yet come.
 | [jnd] | Jesus says to her, What have I to do with thee, woman? mine hour has not yet come.
 | [kjv] | Jesus saith unto her, Woman, what have I to do with thee? mine hour is not yet come.
 | [nwb] | Jesus saith to her, Woman, what have I to do with thee? my hour is not yet come.
 | [rsv] | And Jesus said to her, "O woman, what have you to do with me? My hour has not yet come."
 | [web] | . Jesus said to her, "Woman, what does that have to do with you and me? My hour has not yet come."
 | [ylt] | Jesus saith to her, `What -- to me and to thee, woman? not yet is mine hour come.'
 | [bbe] | Jesus said to her, Woman, this is not your business; my time is still to come.
2:5 | [cbgb] | 他母亲对用人说，他告诉你们什么，你们就作什么。 < | >
 | [niv] | His mother said to the servants, "Do whatever he tells you."
 | [asv] | His mother saith unto the servants, Whatsoever he saith unto you, do it.
 | [jnd] | His mother says to the servants, Whatever he may say to you, do.
 | [kjv] | His mother saith unto the servants, Whatsoever he saith unto you, do it.
 | [nwb] | His mother saith to the servants, Whatever he saith to you, do .
 | [rsv] | His mother said to the servants, "Do whatever he tells you."
 | [web] | . His mother said to the servants, "Whatever he says to you, do it."
 | [ylt] | His mother saith to the ministrants, `Whatever he may say to you -- do.'
 | [bbe] | His mother said to the servants, Whatever he says to you, do it.
2:6 | [cbgb] | 照犹太人洁净的规矩，有六口缸摆在那里，每口可以盛两三桶水。 < | >
 | [niv] | Nearby stood six stone water jars, the kind used by the Jews for ceremonial washing, each holding from twenty to thirty gallons.
 | [asv] | Now there were six waterpots of stone set there after the Jews' manner of purifying, containing two or three firkins apiece.
 | [jnd] | Now there were standing there six stone water-vessels, according to the purification of the Jews, holding two or three measures each.
 | [kjv] | And there were set there six waterpots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece.
 | [nwb] | And there were set there six waterpots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece.
 | [rsv] | Now six stone jars were standing there, for the Jewish rites of purification, each holding twenty or thirty gallons.
 | [web] | Now there were six water pots of stone set there after the Jews' manner of purifying, containing two or three metretes apiece.
 | [ylt] | And there were there six water-jugs of stone, placed according to the purifying of the Jews, holding each two or three measures.
 | [bbe] | Now six pots of stone, every one taking two or three firkins of water, were placed there for the purpose of washing, as is the way of the Jews.
2:7 | [cbgb] | 耶稣对用人说，把缸倒满了水。他们就倒满了，直到缸口。 < | >
 | [niv] | Jesus said to the servants, "Fill the jars with water"; so they filled them to the brim.
 | [asv] | Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim.
 | [jnd] | Jesus says to them, Fill the water-vessels with water. And they filled them up to the brim.
 | [kjv] | Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim.
 | [nwb] | Jesus saith to them, Fill the waterpots with water. And they filled them to the brim.
 | [rsv] | Jesus said to them, "Fill the jars with water." And they filled them up to the brim.
 | [web] | Jesus said to them, "Fill the water pots with water." They filled them up to the brim.
 | [ylt] | Jesus saith to them, `Fill the water-jugs with water;' and they filled them -- unto the brim;
 | [bbe] | Jesus said to the servants, Make the pots full of water. And they made them full to the top.
2:8 | [cbgb] | 耶稣又说，现在可以舀出来，送给管筵席的。他们就送了去。 < | >
 | [niv] | Then he told them, "Now draw some out and take it to the master of the banquet." They did so,
 | [asv] | And he saith unto them, Draw out now, and bear unto the ruler of the feast. And they bare it.
 | [jnd] | And he says to them, Draw out now, and carry to the feast-master. And they carried .
 | [kjv] | And he saith unto them, Draw out now, and bear unto the governor of the feast. And they bare it.
 | [nwb] | And he saith to them, Draw out now, and bear to the governor of the feast. And they bore .
 | [rsv] | He said to them, "Now draw some out, and take it to the steward of the feast." So they took it.
 | [web] | He said to them, "Now draw some out, and take it to the ruler of the feast." They took it.
 | [ylt] | and he saith to them, `Draw out, now, and bear to the director of the apartment;' and they bare.
 | [bbe] | Then he said to them, Now take some, and give it to the master of the feast. So they took it to him.
2:9 | [cbgb] | 管筵席尝了那水变的酒，并不知道是那里来的，只有舀水的用人知道。管筵席的便叫新郎来。 < | >
 | [niv] | and the master of the banquet tasted the water that had been turned into wine. He did not realize where it had come from, though the servants who had drawn the water knew. Then he called the bridegroom aside
 | [asv] | And when the ruler of the feast tasted the water now become wine, and knew not whence it was (but the servants that had drawn the water knew), the ruler of the feast calleth the bridegroom,
 | [jnd] | But when the feast-master had tasted the water which had been made wine (and knew not whence it was, but the servants knew who drew the water), the feast-master calls the bridegroom,
 | [kjv] | When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: (but the servants which drew the water knew;) the governor of the feast called the bridegroom,
 | [nwb] | When the ruler of the feast had tasted the water that was made wine, and knew not whence it was; (but the servants who drew the water knew) the governor of the feast called the bridegroom,
 | [rsv] | When the steward of the feast tasted the water now become wine, and did not know where it came from (though the servants who had drawn the water knew), the steward of the feast called the bridegroom
 | [web] | When the ruler of the feast tasted the water now become wine, and didn't know where it came from (but the servants who had drawn the water knew), the ruler of the feast called the bridegroom,
 | [ylt] | And as the director of the apartment tasted the water become wine, and knew not whence it is, (but the ministrants knew, who have drawn the water,) the director of the feast doth call the bridegroom,
 | [bbe] | After tasting the water which had now become wine, the master of the feast (having no idea where it came from, though it was clear to the servants who took the water out) sent for the newly-married man,
2:10 | [cbgb] | 对他说，人都是先摆上好酒。等客喝足了，才摆上次的。你倒把好酒留到如今。 < | >
 | [niv] | and said, "Everyone brings out the choice wine first and then the cheaper wine after the guests have had too much to drink; but you have saved the best till now."
 | [asv] | and saith unto him, Every man setteth on first the good wine; and when men have drunk freely, then that which is worse: thou hast kept the good wine until now.
 | [jnd] | and says to him, Every man sets on first the good wine, and when have well drunk, then the inferior; thou hast kept the good wine till now.
 | [kjv] | And saith unto him, Every man at the beginning doth set forth good wine; and when men have well drunk, then that which is worse: but thou hast kept the good wine until now.
 | [nwb] | And saith to him, Every man at the beginning presenteth good wine; and when men have well drank, then that which is worse: thou hast kept the good wine until now.
 | [rsv] | and said to him, "Every man serves the good wine first; and when men have drunk freely, then the poor wine; but you have kept the good wine until now."
 | [web] | and said to him, "Everyone serves the good wine first, and when the guests have drunk freely, then that which is worse. You have kept the good wine until now!"
 | [ylt] | and saith to him, `Every man, at first, the good wine doth set forth; and when they may have drunk freely, then the inferior; thou didst keep the good wine till now.'
 | [bbe] | And said to him, Every man first puts out his best wine and when all have had enough he puts out what is not so good; but you have kept the good wine till now.
2:11 | [cbgb] | 这是耶稣所行的头一件 神迹，是在加利利的迦拿行的，显出他的荣耀来。他的门徒就信他了。 < | >
 | [niv] | This, the first of his miraculous signs, Jesus performed at Cana in Galilee. He thus revealed his glory, and his disciples put their faith in him.
 | [asv] | This beginning of his signs did Jesus in Cana of Galilee, and manifested his glory; and his disciples believed on him.
 | [jnd] | This beginning of signs did Jesus in Cana of Galilee, and manifested his glory; and his disciples believed on him.
 | [kjv] | This beginning of miracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him.
 | [nwb] | This beginning of miracles Jesus performed in Cana of Galilee, and manifested his glory; and his disciples believed on him.
 | [rsv] | This, the first of his signs, Jesus did at Cana in Galilee, and manifested his glory; and his disciples believed in him.
 | [web] | This beginning of his signs Jesus did in Cana of Galilee, and revealed his glory. His disciples believed in him.
 | [ylt] | This beginning of the signs did Jesus in Cana of Galilee, and manifested his glory, and his disciples believed in him;
 | [bbe] | This, the first of his signs, Jesus did at Cana in Galilee and let his glory be seen openly; and his disciples put their faith in him.
2:12 | [cbgb] | 这事以后，耶稣与他的母亲弟兄和门徒，都下迦百农去。在那里住了不多几日。 < | >
 | [niv] | After this he went down to Capernaum with his mother and brothers and his disciples. There they stayed for a few days.
 | [asv] | After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples; and there they abode not many days.
 | [jnd] | After this he descended to Capernaum, he and his mother and his brethren and his disciples; and there they abode not many days.
 | [kjv] | After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples: and they continued there not many days.
 | [nwb] | After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples; and they continued there not many days.
 | [rsv] | After this he went down to Caper'na-um, with his mother and his brothers and his disciples; and there they stayed for a few days.
 | [web] | . After this, he went down to Capernaum, he, and his mother, his brothers, and his disciples; and there they stayed not many days.
 | [ylt] | after this he went down to Capernaum, he, and his mother, and his brethren, and his disciples; and there they remained not many days.
 | [bbe] | After this he went down to Capernaum, with his mother, his brothers, and his disciples, and they were there not more than two or three days.
2:13 | [cbgb] | 犹太人的逾越节近了，耶稣就上耶路撒冷去。 < | >
 | [niv] | When it was almost time for the Jewish Passover, Jesus went up to Jerusalem.
 | [asv] | And the passover of the Jews was at hand, and Jesus went up to Jerusalem.
 | [jnd] | And the passover of the Jews was near, and Jesus went up to Jerusalem.
 | [kjv] | And the Jews' passover was at hand, and Jesus went up to Jerusalem.
 | [nwb] | And the Jews' passover was at hand, and Jesus went up to Jerusalem,
 | [rsv] | The Passover of the Jews was at hand, and Jesus went up to Jerusalem.
 | [web] | The Passover of the Jews was at hand, and Jesus went up to Jerusalem.
 | [ylt] | And the passover of the Jews was nigh, and Jesus went up to Jerusalem,
 | [bbe] | The time of the Passover of the Jews was near and Jesus went up to Jerusalem.
2:14 | [cbgb] | 看见殿里有卖牛羊鸽子的，并有兑换银钱的人，坐在那里。 < | >
 | [niv] | In the temple courts he found men selling cattle, sheep and doves, and others sitting at tables exchanging money.
 | [asv] | And he found in the temple those that sold oxen and sheep and doves, and the changers of money sitting:
 | [jnd] | And he found in the temple the sellers of oxen and sheep and doves, and the money-changers sitting;
 | [kjv] | And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting:
 | [nwb] | And found in the temple those that sold oxen, and sheep, and doves, and the changers of money, sitting:
 | [rsv] | In the temple he found those who were selling oxen and sheep and pigeons, and the money-changers at their business.
 | [web] | He found in the temple those who sold oxen, sheep, and doves, and the changers of money sitting.
 | [ylt] | and he found in the temple those selling oxen, and sheep, and doves, and the money-changers sitting,
 | [bbe] | And there in the Temple he saw men trading in oxen and sheep and doves, and he saw the changers of money in their seats:
2:15 | [cbgb] | 耶稣就拿绳子作成鞭子，把牛羊都赶出殿去。倒出兑换银钱之人的银钱，推翻他们的桌子。 < | >
 | [niv] | So he made a whip out of cords, and drove all from the temple area, both sheep and cattle; he scattered the coins of the money changers and overturned their tables.
 | [asv] | and he made a scourge of cords, and cast all out of the temple, both the sheep and the oxen; and he poured out the changers' money, and overthrew their tables;
 | [jnd] | and, having made a scourge of cords, he cast all out of the temple, both the sheep and the oxen; and he poured out the change of the money-changers, and overturned the tables,
 | [kjv] | And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables;
 | [nwb] | And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables;
 | [rsv] | And making a whip of cords, he drove them all, with the sheep and oxen, out of the temple; and he poured out the coins of the money-changers and overturned their tables.
 | [web] | He made a whip of cords, and threw all out of the temple, both the sheep and the oxen; and he poured out the changers' money, and overthrew their tables.
 | [ylt] | and having made a whip of small cords, he put all forth out of the temple, also the sheep, and the oxen; and of the money-changers he poured out the coins, and the tables he overthrew,
 | [bbe] | And he made a whip of small cords and put them all out of the Temple, with the sheep and the oxen, sending in all directions the small money of the changers and overturning their tables;
2:16 | [cbgb] | 又对卖鸽子的说，把这些东西拿去。不要将我父的殿，当作买卖的地方。 < | >
 | [niv] | To those who sold doves he said, "Get these out of here! How dare you turn my Father's house into a market!"
 | [asv] | and to them that sold the doves he said, Take these things hence; make not my Father's house a house of merchandise.
 | [jnd] | and said to the sellers of doves, Take these things hence; make not my Father's house a house of merchandise.
 | [kjv] | And said unto them that sold doves, Take these things hence; make not my Father's house an house of merchandise.
 | [nwb] | And said to them that sold doves, Take these things hence: make not my Father's house a house of merchandise.
 | [rsv] | And he told those who sold the pigeons, "Take these things away; you shall not make my Father's house a house of trade."
 | [web] | To those who sold the doves, he said, "Take these things out of here! Don't make my Father's house a marketplace!"
 | [ylt] | and to those selling the doves he said, `Take these things hence; make not the house of my Father a house of merchandise.'
 | [bbe] | And to those who were trading in doves he said, Take these things away; do not make my Father's house a market.
2:17 | [cbgb] | 他的门徒就想起经上记着说，我为你的殿，心里焦急，如同火烧。 < | >
 | [niv] | His disciples remembered that it is written: "Zeal for your house will consume me."
 | [asv] | His disciples remembered that it was written, Zeal for thy house shall eat me up.
 | [jnd] | his disciples remembered that it is written, The zeal of thy house devours me.
 | [kjv] | And his disciples remembered that it was written, The zeal of thine house hath eaten me up.
 | [nwb] | And his disciples remembered that it was written, The zeal of thy house hath eaten me up.
 | [rsv] | His disciples remembered that it was written, "Zeal for thy house will consume me."
 | [web] | His disciples remembered that it was written, "Zeal for your house will eat me up."
 | [ylt] | And his disciples remembered that it is written, `The zeal of Thy house did eat me up;'
 | [bbe] | And it came to the minds of the disciples that the Writings say, I am on fire with passion for your house.
2:18 | [cbgb] | 因此，犹太人问他说，你既作这些事，还显什么 神迹给我们看呢？ < | >
 | [niv] | Then the Jews demanded of him, "What miraculous sign can you show us to prove your authority to do all this?"
 | [asv] | The Jews therefore answered and said unto him, What sign showest thou unto us, seeing that thou doest these things?
 | [jnd] | The Jews therefore answered and said to him, What sign shewest thou to us, that thou doest these things?
 | [kjv] | Then answered the Jews and said unto him, What sign shewest thou unto us, seeing that thou doest these things?
 | [nwb] | Then answered the Jews, and said to him, What sign showest thou to us, seeing that thou doest these things?
 | [rsv] | The Jews then said to him, "What sign have you to show us for doing this?"
 | [web] | . The Jews therefore answered him, "What sign do you show to us, seeing that you do these things?"
 | [ylt] | the Jews then answered and said to him, `What sign dost thou shew to us -- that thou dost these things?'
 | [bbe] | Then the Jews put this question to him: What sign of authority have you to give us, seeing that you do these things?
2:19 | [cbgb] | 耶稣回答说，你们拆毁这殿，我三日内要再建立起来。 < | >
 | [niv] | Jesus answered them, "Destroy this temple, and I will raise it again in three days."
 | [asv] | Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up.
 | [jnd] | Jesus answered and said to them, Destroy this temple, and in three days I will raise it up.
 | [kjv] | Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up.
 | [nwb] | Jesus answered and said to them, Destroy this temple, and in three days I will raise it up.
 | [rsv] | Jesus answered them, "Destroy this temple, and in three days I will raise it up."
 | [web] | . Jesus answered them, "Destroy this temple, and in three days I will raise it up."
 | [ylt] | Jesus answered and said to them, `Destroy this sanctuary, and in three days I will raise it up.'
 | [bbe] | And Jesus said to them, Send destruction on this Temple and I will put it up again in three days.
2:20 | [cbgb] | 犹太人便说，这殿是四十六年才造成的，你三日内就再建立起来麽？ < | >
 | [niv] | The Jews replied, "It has taken forty-six years to build this temple, and you are going to raise it in three days?"
 | [asv] | The Jews therefore said, Forty and six years was this temple in building, and wilt thou raise it up in three days?
 | [jnd] | The Jews therefore said, Forty and six years was this temple building, and thou wilt raise it up in three days?
 | [kjv] | Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days?
 | [nwb] | Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days?
 | [rsv] | The Jews then said, "It has taken forty-six years to build this temple, and will you raise it up in three days?"
 | [web] | . The Jews therefore said, "Forty-six years was this temple in building, and will you raise it up in three days?"
 | [ylt] | The Jews, therefore, said, `Forty and six years was this sanctuary building, and wilt thou in three days raise it up?'
 | [bbe] | The Jews said, The building of this Temple took forty-six years; and you will put it up in three days!
2:21 | [cbgb] | 但耶稣这话，是以他的身体为殿。 < | >
 | [niv] | But the temple he had spoken of was his body.
 | [asv] | But he spake of the temple of his body.
 | [jnd] | But *he* spoke of the temple of his body.
 | [kjv] | But he spake of the temple of his body.
 | [nwb] | But he spoke of the temple of his body.
 | [rsv] | But he spoke of the temple of his body.
 | [web] | But he spoke of the temple of his body.
 | [ylt] | but he spake concerning the sanctuary of his body;
 | [bbe] | But his words were about that holy building which was his body.
2:22 | [cbgb] | 所以到他从死里复活以后，门徒就想起他说过这话，便信了圣经和耶稣所说的。 < | >
 | [niv] | After he was raised from the dead, his disciples recalled what he had said. Then they believed the Scripture and the words that Jesus had spoken.
 | [asv] | When therefore he was raised from the dead, his disciples remembered that he spake this; and they believed the scripture, and the word which Jesus had said.
 | [jnd] | When therefore he was raised from among dead, his disciples remembered that he had said this, and believed the scripture and the word which Jesus had spoken.
 | [kjv] | When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said.
 | [nwb] | When therefore he had risen from the dead, his disciples remembered that he had said this to them: and they believed the scripture, and the word which Jesus had spoken.
 | [rsv] | When therefore he was raised from the dead, his disciples remembered that he had said this; and they believed the scripture and the word which Jesus had spoken.
 | [web] | When therefore he was raised from the dead, his disciples remembered that he said this, and they believed the scripture, and the word which Jesus had said.
 | [ylt] | when, then, he was raised out of the dead, his disciples remembered that he said this to them, and they believed the Writing, and the word that Jesus said.
 | [bbe] | So when he had come back again from the dead, the memory of these words came back to the disciples, and they had faith in the holy Writings and in the word which Jesus had said.
2:23 | [cbgb] | 当耶稣在耶路撒冷过逾越节的时候，有许多人看见他所行的 神迹，就信了他的名。 < | >
 | [niv] | Now while he was in Jerusalem at the Passover Feast, many people saw the miraculous signs he was doing and believed in his name.
 | [asv] | Now when he was in Jerusalem at the passover, during the feast, many believed on his name, beholding his signs which he did.
 | [jnd] | And when he was in Jerusalem, at the passover, at the feast, many believed on his name, beholding his signs which he wrought.
 | [kjv] | Now when he was in Jerusalem at the passover, in the feast day, many believed in his name, when they saw the miracles which he did.
 | [nwb] | Now when he was in Jerusalem at the passover, in the feast , many believed in his name, when they saw the miracles which he performed.
 | [rsv] | Now when he was in Jerusalem at the Passover feast, many believed in his name when they saw the signs which he did;
 | [web] | . Now when he was in Jerusalem at the Passover, during the feast, many believed in his name, observing his signs which he did.
 | [ylt] | And as he was in Jerusalem, in the passover, in the feast, many believed in his name, beholding his signs that he was doing;
 | [bbe] | Now while he was in Jerusalem at the feast of the Passover, a great number of people came to have faith in his name, after seeing the signs which he did.
2:24 | [cbgb] | 耶稣却不将自己交托他们，因为他知道万人。 < | >
 | [niv] | But Jesus would not entrust himself to them, for he knew all men.
 | [asv] | But Jesus did not trust himself unto them, for that he knew all men,
 | [jnd] | But Jesus himself did not trust himself to them, because he knew all ,
 | [kjv] | But Jesus did not commit himself unto them, because he knew all men,
 | [nwb] | But Jesus did not commit himself to them, because he knew all .
 | [rsv] | but Jesus did not trust himself to them,
 | [web] | But Jesus didn't trust himself to them, because he knew all people,
 | [ylt] | and Jesus himself was not trusting himself to them, because of his knowing all ,
 | [bbe] | But Jesus did not have faith in them, because he had knowledge of them all.
2:25 | [cbgb] | 也用不着谁见证人怎样。因他知道人心里所存的。 <
 | [niv] | He did not need man's testimony about man, for he knew what was in a man.
 | [asv] | and because he needed not that any one should bear witness concerning man; for he himself knew what was in man.
 | [jnd] | and that he had not need that any should testify of man, for himself knew what was in man.
 | [kjv] | And needed not that any should testify of man: for he knew what was in man.
 | [nwb] | And needed not that any should testify concerning man: for he knew what was in man.
 | [rsv] | because he knew all men and needed no one to bear witness of man; for he himself knew what was in man.
 | [web] | and because he didn't need for anyone to testify concerning man; for he himself knew what was in man.
 | [ylt] | and because he had no need that any should testify concerning man, for he himself was knowing what was in man.
 | [bbe] | He had no need for any witness about man; for he himself had knowledge of what was in man.


Interlinear Bible:John 3

 约翰福音 John 3 << || >>
3:1 | [cbgb] | 有一个法利赛人，名叫尼哥底母，是犹太人的官。 >
 | [niv] | Now there was a man of the Pharisees named Nicodemus, a member of the Jewish ruling council.
 | [asv] | Now there was a man of the Pharisees, named Nicodemus, a ruler of the Jews:
 | [jnd] | But there was a man from among the Pharisees, his name Nicodemus, a ruler of the Jews;
 | [kjv] | There was a man of the Pharisees, named Nicodemus, a ruler of the Jews:
 | [nwb] | There was a man of the Pharisees named Nicodemus, a ruler of the Jews:
 | [rsv] | Now there was a man of the Pharisees, named Nicode'mus, a ruler of the Jews.
 | [web] | . Now there was a man of the Pharisees named Nicodemus, a ruler of the Jews.
 | [ylt] | And there was a man of the Pharisees, Nicodemus his name, a ruler of the Jews,
 | [bbe] | Now there was among the Pharisees a man named Nicodemus, who was one of the rulers of the Jews.
3:2 | [cbgb] | 这人夜里来见耶稣，说，拉比，我们知道你是由 神那里来作师傅的。因为你所行的 神迹，若没有 神同在，无人能行。 < | >
 | [niv] | He came to Jesus at night and said, "Rabbi, we know you are a teacher who has come from God. For no one could perform the miraculous signs you are doing if God were not with him."
 | [asv] | the same came unto him by night, and said to him, Rabbi, we know that thou art a teacher come from God; for no one can do these signs that thou doest, except God be with him.
 | [jnd] | he came to him by night, and said to him, Rabbi, we know that thou art come a teacher from God, for none can do these signs that thou doest unless God be with him.
 | [kjv] | The same came to Jesus by night, and said unto him, Rabbi, we know that thou art a teacher come from God: for no man can do these miracles that thou doest, except God be with him.
 | [nwb] | The same came to Jesus by night, and said to him, Rabbi, we know that thou art a teacher come from God: for no man can do these miracles that thou doest, except God be with him.
 | [rsv] | This man came to Jesus by night and said to him, "Rabbi, we know that you are a teacher come from God; for no one can do these signs that you do, unless God is with him."
 | [web] | The same came to him by night, and said to him, "Rabbi, we know that you are a teacher come from God, for no one can do these signs that you do, unless God is with him."
 | [ylt] | this one came unto him by night, and said to him, `Rabbi, we have known that from God thou hast come -- a teacher, for no one these signs is able to do that thou dost, if God may not be with him.'
 | [bbe] | He came to Jesus by night and said to him, Rabbi, we are certain that you have come from God as a teacher, because no man would be able to do these signs which you do if God was not with him.
3:3 | [cbgb] | 耶稣回答说，我实实在在的告诉你，人若不重生，就不能见 神的国。 < | >
 | [niv] | In reply Jesus declared, "I tell you the truth, no one can see the kingdom of God unless he is born again. "
 | [asv] | Jesus answered and said unto him, Verily, verily, I say unto thee, Except one be born anew, he cannot see the kingdom of God.
 | [jnd] | Jesus answered and said to him, Verily, verily, I say unto thee, Except any one be born anew he cannot see the kingdom of God.
 | [kjv] | Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be born again, he cannot see the kingdom of God.
 | [nwb] | Jesus answered and said to him, Verily, verily, I say to thee, Except a man be born again, he cannot see the kingdom of God.
 | [rsv] | Jesus answered him, "Truly, truly, I say to you, unless one is born anew, he cannot see the kingdom of God."
 | [web] | . Jesus answered him, "Most assuredly, I tell you, unless one is born anew, he can't see the kingdom of God."
 | [ylt] | Jesus answered and said to him, `Verily, verily, I say to thee, If any one may not be born from above, he is not able to see the reign of God;'
 | [bbe] | Jesus said to him, Truly, I say to you, Without a new birth no man is able to see the kingdom of God.
3:4 | [cbgb] | 尼哥底母说，人已经老了，如何能重生呢？岂能再进母腹生出来麽？ < | >
 | [niv] | "How can a man be born when he is old?" Nicodemus asked. "Surely he cannot enter a second time into his mother's womb to be born!"
 | [asv] | Nicodemus saith unto him, How can a man be born when he is old? can he enter a second time into his mother's womb, and be born?
 | [jnd] | Nicodemus says to him, How can a man be born being old? can he enter a second time into the womb of his mother and be born?
 | [kjv] | Nicodemus saith unto him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born?
 | [nwb] | Nicodemus saith to him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born?
 | [rsv] | Nicode'mus said to him, "How can a man be born when he is old? Can he enter a second time into his mother's womb and be born?"
 | [web] | . Nicodemus said to him, "How can a man be born when he is old? Can he enter a second time into his mother's womb, and be born?"
 | [ylt] | Nicodemus saith unto him, `How is a man able to be born, being old? is he able into the womb of his mother a second time to enter, and to be born?'
 | [bbe] | Nicodemus said to him, How is it possible for a man to be given birth when he is old? Is he able to go into his mother's body a second time and come to birth again?
3:5 | [cbgb] | 耶稣说，我实实在在的告诉你，人若不是从水和圣灵生的，就不能进 神的国。 < | >
 | [niv] | Jesus answered, "I tell you the truth, no one can enter the kingdom of God unless he is born of water and the Spirit.
 | [asv] | Jesus answered, Verily, verily, I say unto thee, Except one be born of water and the Spirit, he cannot enter into the kingdom of God!
 | [jnd] | Jesus answered, Verily, verily, I say unto thee, Except any one be born of water and of Spirit, he cannot enter into the kingdom of God.
 | [kjv] | Jesus answered, Verily, verily, I say unto thee, Except a man be born of water and of the Spirit, he cannot enter into the kingdom of God.
 | [nwb] | Jesus answered, Verily, verily, I say to thee, Except a man be born of water, and the Spirit, he cannot enter into the kingdom of God.
 | [rsv] | Jesus answered, "Truly, truly, I say to you, unless one is born of water and the Spirit, he cannot enter the kingdom of God.
 | [web] | . Jesus answered, "Most assuredly I tell you, unless one is born of water and the Spirit, he can't enter into the kingdom of God!
 | [ylt] | Jesus answered, `Verily, verily, I say to thee, If any one may not be born of water, and the Spirit, he is not able to enter into the reign of God;
 | [bbe] | Jesus said in answer, Truly, I say to you, If a man's birth is not from water and from the Spirit, it is not possible for him to go into the kingdom of God.
3:6 | [cbgb] | 从肉身生的，就是肉身。从灵生的，就是灵。 < | >
 | [niv] | Flesh gives birth to flesh, but the Spirit gives birth to spirit.
 | [asv] | That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.
 | [jnd] | That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.
 | [kjv] | That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.
 | [nwb] | That which is born of the flesh, is flesh; and that which is born of the Spirit, is spirit.
 | [rsv] | That which is born of the flesh is flesh, and that which is born of the Spirit is spirit.
 | [web] | That which is born of the flesh is flesh. That which is born of the Spirit is spirit.
 | [ylt] | that which hath been born of the flesh is flesh, and that which hath been born of the Spirit is spirit.
 | [bbe] | That which has birth from the flesh is flesh, and that which has birth from the Spirit is spirit.
3:7 | [cbgb] | 我说，你们必须重生，你不要以为希奇。 < | >
 | [niv] | You should not be surprised at my saying, `You must be born again.'
 | [asv] | Marvel not that I said unto thee, Ye must be born anew.
 | [jnd] | Do not wonder that I said to thee, It is needful that *ye* should be born anew.
 | [kjv] | Marvel not that I said unto thee, Ye must be born again.
 | [nwb] | Marvel not that I said to thee, Ye must be born again.
 | [rsv] | Do not marvel that I said to you, 'You must be born anew.'
 | [web] | Don't marvel that I said to you, 'You must be born anew.'
 | [ylt] | `Thou mayest not wonder that I said to thee, It behoveth you to be born from above;
 | [bbe] | Do not be surprised that I say to you, It is necessary for you to have a second birth.
3:8 | [cbgb] | 风随着意思吹，你听见风的响声，却不晓得从那里来，往那里去。凡从圣灵生的，也是如此。 < | >
 | [niv] | The wind blows wherever it pleases. You hear its sound, but you cannot tell where it comes from or where it is going. So it is with everyone born of the Spirit."
 | [asv] | The wind bloweth where it will, and thou hearest the voice thereof, but knowest not whence it cometh, and whither it goeth: so is every one that is born of the Spirit.
 | [jnd] | The wind blows where it will, and thou hearest its voice, but knowest not whence it comes and where it goes: thus is every one that is born of the Spirit.
 | [kjv] | The wind bloweth where it listeth, and thou hearest the sound thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit.
 | [nwb] | The wind bloweth where it will, and thou hearest the sound of it, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit.
 | [rsv] | The wind blows where it wills, and you hear the sound of it, but you do not know whence it comes or whither it goes; so it is with every one who is born of the Spirit."
 | [web] | The wind blows where it wants to, and you hear its sound, but don't know where it comes from and where it is going. So is everyone who is born of the Spirit."
 | [ylt] | the Spirit where he willeth doth blow, and his voice thou dost hear, but thou hast not known whence he cometh, and whither he goeth; thus is every one who hath been born of the Spirit.'
 | [bbe] | The wind goes where its pleasure takes it, and the sound of it comes to your ears, but you are unable to say where it comes from and where it goes: so it is with everyone whose birth is from the Spirit.
3:9 | [cbgb] | 尼哥底母问他说，怎能有这事呢？ < | >
 | [niv] | "How can this be?" Nicodemus asked.
 | [asv] | Nicodemus answered and said unto him, How can these things be?
 | [jnd] | Nicodemus answered and said to him, How can these things be?
 | [kjv] | Nicodemus answered and said unto him, How can these things be?
 | [nwb] | Nicodemus answered and said to him, How can these things be?
 | [rsv] | Nicode'mus said to him, "How can this be?"
 | [web] | . Nicodemus answered him, "How can these things be?"
 | [ylt] | Nicodemus answered and said to him, `How are these things able to happen?'
 | [bbe] | And Nicodemus said to him, How is it possible for these things to be?
3:10 | [cbgb] | 耶稣回答说，你是以色列人的先生，还不明白这事麽？ < | >
 | [niv] | "You are Israel's teacher," said Jesus, "and do you not understand these things?
 | [asv] | Jesus answered and said unto him, Art thou the teacher of Israel, and understandest not these things?
 | [jnd] | Jesus answered and said to him, Thou art the teacher of Israel and knowest not these things!
 | [kjv] | Jesus answered and said unto him, Art thou a master of Israel, and knowest not these things?
 | [nwb] | Jesus answered and said to him, Art thou a teacher of Israel, and knowest not these things?
 | [rsv] | Jesus answered him, "Are you a teacher of Israel, and yet you do not understand this?
 | [web] | . Jesus answered him, "Are you the teacher of Israel, and don't understand these things?
 | [ylt] | Jesus answered and said to him, `Thou art the teacher of Israel -- and these things thou dost not know!
 | [bbe] | And Jesus, answering, said, Are you the teacher of Israel and have no knowledge of these things?
3:11 | [cbgb] | 我实实在在的告诉你，我们所说的，是我们知道的，我们所见证的，是我们见过的。你们却不领受我们的见证。 < | >
 | [niv] | I tell you the truth, we speak of what we know, and we testify to what we have seen, but still you people do not accept our testimony.
 | [asv] | Verily, verily, I say unto thee, We speak that which we know, and bear witness of that which we have seen; and ye receive not our witness.
 | [jnd] | Verily, verily, I say unto thee, We speak that which we know, and we bear witness of that which we have seen, and ye receive not our witness.
 | [kjv] | Verily, verily, I say unto thee, We speak that we do know, and testify that we have seen; and ye receive not our witness.
 | [nwb] | Verily, verily, I say to thee, We speak what we know, and testify what we have seen; and ye receive not our testimony.
 | [rsv] | Truly, truly, I say to you, we speak of what we know, and bear witness to what we have seen; but you do not receive our testimony.
 | [web] | Most assuredly I tell you, we speak that which we know, and testify of that which we have seen, and you don't receive our witness.
 | [ylt] | `Verily, verily, I say to thee -- What we have known we speak, and what we have seen we testify, and our testimony ye do not receive;
 | [bbe] | Truly, I say to you, We say that of which we have knowledge; we give witness of what we have seen; and you do not take our witness to be true.
3:12 | [cbgb] | 我对你们说地上的事，你门尚且不信，若说天上的事，如何能信呢？ < | >
 | [niv] | I have spoken to you of earthly things and you do not believe; how then will you believe if I speak of heavenly things?
 | [asv] | If I told you earthly things and ye believe not, how shall ye believe if I tell you heavenly things?
 | [jnd] | If I have said the earthly things to you, and ye believe not, how, if I say the heavenly things to you, will ye believe?
 | [kjv] | If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of heavenly things?
 | [nwb] | If I have told you earthly things, and ye believe not, how will ye believe if I tell you heavenly things?
 | [rsv] | If I have told you earthly things and you do not believe, how can you believe if I tell you heavenly things?
 | [web] | If I told you earthly things and you don't believe, how will you believe if I tell you heavenly things?
 | [ylt] | if the earthly things I said to you, and ye do not believe, how, if I shall say to you the heavenly things, will ye believe?
 | [bbe] | If you have no belief when my words are about the things of earth, how will you have belief if my words are about the things of heaven?
3:13 | [cbgb] | 除了从天降下仍旧在天的人子，没有人升过天。 < | >
 | [niv] | No one has ever gone into heaven except the one who came from heaven--the Son of Man.
 | [asv] | And no one hath ascended into heaven, but he that descended out of heaven, even the Son of man, who is in heaven.
 | [jnd] | And no one has gone up into heaven, save he who came down out of heaven, the Son of man who is in heaven.
 | [kjv] | And no man hath ascended up to heaven, but he that came down from heaven, even the Son of man which is in heaven.
 | [nwb] | And no man hath ascended to heaven, but he that came down from heaven, the Son of man who is in heaven.
 | [rsv] | No one has ascended into heaven but he who descended from heaven, the Son of man.
 | [web] | No one has ascended into heaven, but he who descended out of heaven, the Son of Man, who is in heaven.
 | [ylt] | and no one hath gone up to the heaven, except he who out of the heaven came down -- the Son of Man who is in the heaven.
 | [bbe] | And no one has ever gone up to heaven but he who came down from heaven, the Son of man.
3:14 | [cbgb] | 摩西在旷野怎样举蛇，人子也必照样被举起来。 < | >
 | [niv] | Just as Moses lifted up the snake in the desert, so the Son of Man must be lifted up,
 | [asv] | And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up;
 | [jnd] | And as Moses lifted up the serpent in the wilderness, thus must the Son of man be lifted up,
 | [kjv] | And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up:
 | [nwb] | And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up:
 | [rsv] | And as Moses lifted up the serpent in the wilderness, so must the Son of man be lifted up,
 | [web] | As Moses lifted up the serpent in the wilderness, even so must the Son of Man be lifted up,
 | [ylt] | `And as Moses did lift up the serpent in the wilderness, so it behoveth the Son of Man to be lifted up,
 | [bbe] | As the snake was lifted up by Moses in the waste land, even so it is necessary for the Son of man to be lifted up:
3:15 | [cbgb] | 叫一切信他的都得永生。（或作叫一切信的人在他里面得永生） < | >
 | [niv] | that everyone who believes in him may have eternal life.
 | [asv] | that whosoever believeth may in him have eternal life.
 | [jnd] | that every one who believes on him may have life eternal.
 | [kjv] | That whosoever believeth in him should not perish, but have eternal life.
 | [nwb] | That whoever believeth in him should not perish, but have eternal life.
 | [rsv] | that whoever believes in him may have eternal life."
 | [web] | that whoever believes in him should not perish, but have eternal life.
 | [ylt] | that every one who is believing in him may not perish, but may have life age-during,
 | [bbe] | So that whoever has faith may have in him eternal life.
3:16 | [cbgb] | 神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。 < | >
 | [niv] | "For God so loved the world that he gave his one and only Son, that whoever believes in him shall not perish but have eternal life.
 | [asv] | For God so loved the world, that he gave his only begotten Son, that whosoever believeth on him should not perish, but have eternal life.
 | [jnd] | For God so loved the world, that he gave his only-begotten Son, that whosoever believes on him may not perish, but have life eternal.
 | [kjv] | For God so loved the world, that he gave his only begotten Son, that whosoever believeth in him should not perish, but have everlasting life.
 | [nwb] | For God so loved the world, that he gave his only-begotten Son, that whoever believeth in him, should not perish, but have everlasting life.
 | [rsv] | For God so loved the world that he gave his only Son, that whoever believes in him should not perish but have eternal life.
 | [web] | For God so loved the world, that he gave his only born Son, that whoever believes in him should not perish, but have eternal life.
 | [ylt] | for God did so love the world, that His Son -- the only begotten -- He gave, that every one who is believing in him may not perish, but may have life age-during.
 | [bbe] | For God had such love for the world that he gave his only Son, so that whoever has faith in him may not come to destruction but have eternal life.
3:17 | [cbgb] | 因为 神差他的儿子降世，不是要定世人的罪，（或作审判世人下同）乃是要叫世人因他得救。 < | >
 | [niv] | For God did not send his Son into the world to condemn the world, but to save the world through him.
 | [asv] | For God sent not the Son into the world to judge the world; but that the world should be saved through him.
 | [jnd] | For God has not sent his Son into the world that he may judge the world, but that the world may be saved through him.
 | [kjv] | For God sent not his Son into the world to condemn the world; but that the world through him might be saved.
 | [nwb] | For God sent not his Son into the world to condemn the world, but that the world through him may be saved.
 | [rsv] | For God sent the Son into the world, not to condemn the world, but that the world might be saved through him.
 | [web] | For God didn't send his Son into the world to judge the world, but that the world should be saved through him.
 | [ylt] | For God did not send His Son to the world that he may judge the world, but that the world may be saved through him;
 | [bbe] | God did not send his Son into the world to be judge of the world; he sent him so that the world might have salvation through him.
3:18 | [cbgb] | 信他的人，不被定罪。不信的人，罪已经定了，因为他不信 神独生子的名。 < | >
 | [niv] | Whoever believes in him is not condemned, but whoever does not believe stands condemned already because he has not believed in the name of God's one and only Son.
 | [asv] | He that believeth on him is not judged: he that believeth not hath been judged already, because he hath not believed on the name of the only begotten Son of God.
 | [jnd] | He that believes on him is not judged: but he that believes not has been already judged, because he has not believed on the name of the only-begotten Son of God.
 | [kjv] | He that believeth on him is not condemned: but he that believeth not is condemned already, because he hath not believed in the name of the only begotten Son of God.
 | [nwb] | He that believeth on him, is not condemned: but he that believeth not, is condemned already, because he hath not believed in the name of the only-begotten Son of God.
 | [rsv] | He who believes in him is not condemned; he who does not believe is condemned already, because he has not believed in the name of the only Son of God.
 | [web] | He who believes in him is not judged. He who doesn't believe has been judged already, because he has not believed in the name of the only born Son of God.
 | [ylt] | he who is believing in him is not judged, but he who is not believing hath been judged already, because he hath not believed in the name of the only begotten Son of God.
 | [bbe] | The man who has faith in him does not come up to be judged; but he who has no faith in him has been judged even now, because he has no faith in the name of the only Son of God.
3:19 | [cbgb] | 光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此。 < | >
 | [niv] | This is the verdict: Light has come into the world, but men loved darkness instead of light because their deeds were evil.
 | [asv] | And this is the judgment, that the light is come into the world, and men loved the darkness rather than the light; for their works were evil.
 | [jnd] | And this is the judgment, that light is come into the world, and men have loved darkness rather than light; for their works were evil.
 | [kjv] | And this is the condemnation, that light is come into the world, and men loved darkness rather than light, because their deeds were evil.
 | [nwb] | And this is the condemnation, that light is come into the world, and men have loved darkness rather than light, because their deeds were evil.
 | [rsv] | And this is the judgment, that the light has come into the world, and men loved darkness rather than light, because their deeds were evil.
 | [web] | This is the judgment, that the light has come into the world, and men loved the darkness rather than the light; for their works were evil.
 | [ylt] | `And this is the judgment, that the light hath come to the world, and men did love the darkness rather than the light, for their works were evil;
 | [bbe] | And this is the test by which men are judged: the light has come into the world and men have more love for the dark than for the light, because their acts are evil.
3:20 | [cbgb] | 凡作恶的便恨光，并不来就光，恐怕他的行为受责备。 < | >
 | [niv] | Everyone who does evil hates the light, and will not come into the light for fear that his deeds will be exposed.
 | [asv] | For every one that doeth evil hateth the light, and cometh not to the light, lest his works should be reproved.
 | [jnd] | For every one that does evil hates the light, and does not come to the light that his works may not be shewn as they are;
 | [kjv] | For every one that doeth evil hateth the light, neither cometh to the light, lest his deeds should be reproved.
 | [nwb] | For every one that doeth evil hateth the light, neither cometh to the light, lest his deeds should be reproved.
 | [rsv] | For every one who does evil hates the light, and does not come to the light, lest his deeds should be exposed.
 | [web] | For everyone who does evil hates the light, and doesn't come to the light, for fear that his works would be reproved.
 | [ylt] | for every one who is doing wicked things hateth the light, and doth not come unto the light, that his works may not be detected;
 | [bbe] | The light is hated by everyone whose acts are evil and he does not come to the light for fear that his acts will be seen.
3:21 | [cbgb] | 但行真理的必来就光，要显明他所行的是靠 神而行。 < | >
 | [niv] | But whoever lives by the truth comes into the light, so that it may be seen plainly that what he has done has been done through God."
 | [asv] | But he that doeth the truth cometh to the light, that his works may be made manifest, that they have been wrought in God.
 | [jnd] | but he that practises the truth comes to the light, that his works may be manifested that they have been wrought in God.
 | [kjv] | But he that doeth truth cometh to the light, that his deeds may be made manifest, that they are wrought in God.
 | [nwb] | But he that doeth truth, cometh to the light, that his deeds may be made manifest, that they are wrought in God.
 | [rsv] | But he who does what is true comes to the light, that it may be clearly seen that his deeds have been wrought in God.
 | [web] | But he who does the truth comes to the light, that his works may be revealed, that they have been done with God."
 | [ylt] | but he who is doing the truth doth come to the light, that his works may be manifested, that in God they are having been wrought.'
 | [bbe] | But he whose life is true comes to the light, so that it may be clearly seen that his acts have been done by the help of God.
3:22 | [cbgb] | 这事以后，耶稣和门徒到了犹太地，在那里居住施洗。 < | >
 | [niv] | After this, Jesus and his disciples went out into the Judean countryside, where he spent some time with them, and baptized.
 | [asv] | After these things came Jesus and his disciples into the land of Judea; and there he tarried with them, and baptized.
 | [jnd] | After these things came Jesus and his disciples into the land of Judaea; and there he abode with them and baptised.
 | [kjv] | After these things came Jesus and his disciples into the land of Judaea; and there he tarried with them, and baptized.
 | [nwb] | After these things came Jesus and his disciples into the land of Judea; and there he tarried with them, and baptized.
 | [rsv] | After this Jesus and his disciples went into the land of Judea; there he remained with them and baptized.
 | [web] | . After these things, Jesus came with his disciples into the land of Judea. He stayed there with them, and baptized.
 | [ylt] | After these things came Jesus and his disciples to the land of Judea, and there he did tarry with them, and was baptizing;
 | [bbe] | After these things Jesus and his disciples went into the land of Judaea, and there he was with them for some time, giving baptism.
3:23 | [cbgb] | 约翰在靠近撒冷的哀嫩也施洗，因为那里水多。众人都去受洗。 < | >
 | [niv] | Now John also was baptizing at Aenon near Salim, because there was plenty of water, and people were constantly coming to be baptized.
 | [asv] | And John also was baptizing in Enon near to Salim, because there was much water there: and they came, and were baptized.
 | [jnd] | And John also was baptising in Aenon, near Salim, because there was a great deal of water there; and they came to and were baptised:
 | [kjv] | And John also was baptizing in Aenon near to Salim, because there was much water there: and they came, and were baptized.
 | [nwb] | And John also was baptizing in Enon, near to Salim, because there was much water there: and they came, and were baptized.
 | [rsv] | John also was baptizing at Ae'non near Salim, because there was much water there; and people came and were baptized.
 | [web] | John also was baptizing in Enon near Salim, because there was much water there. They came, and were baptized.
 | [ylt] | and John was also baptizing in Aenon, nigh to Salem, because there were many waters there, and they were coming and were being baptized --
 | [bbe] | Now John was then giving baptism at Aenon near Salim, because there was much water there; and people came and were given baptism.
3:24 | [cbgb] | 那时约翰还没有下在监里。 < | >
 | [niv] | (This was before John was put in prison.)
 | [asv] | For John was not yet cast into prison.
 | [jnd] | for John was not yet cast into prison.
 | [kjv] | For John was not yet cast into prison.
 | [nwb] | For John was not yet cast into prison.
 | [rsv] | For John had not yet been put in prison.
 | [web] | For John was not yet thrown into prison.
 | [ylt] | for John was not yet cast into the prison --
 | [bbe] | For at this time John had not been put into prison.
3:25 | [cbgb] | 约翰的门徒，和一个犹太人辩论洁净的礼。 < | >
 | [niv] | An argument developed between some of John's disciples and a certain Jew over the matter of ceremonial washing.
 | [asv] | There arose therefore a questioning on the part of John's disciples with a Jew about purifying.
 | [jnd] | There was therefore a reasoning of the disciples of John with a Jew about purification.
 | [kjv] | Then there arose a question between some of John's disciples and the Jews about purifying.
 | [nwb] | Then there arose a question between of John's disciples and the Jews, about purifying.
 | [rsv] | Now a discussion arose between John's disciples and a Jew over purifying.
 | [web] | There arose therefore a questioning on the part of John's disciples with some Jews about purification.
 | [ylt] | there arose then a question from the disciples of John with Jews about purifying,
 | [bbe] | Then a question came up between John's disciples and a Jew about washing.
3:26 | [cbgb] | 就来见约翰说，拉比，从前同你在约但河外，你所见证的那位，现在施洗，众人都往他那里去。 < | >
 | [niv] | They came to John and said to him, "Rabbi, that man who was with you on the other side of the Jordan--the one you testified about--well, he is baptizing, and everyone is going to him."
 | [asv] | And they came unto John, and said to him, Rabbi, he that was with thee beyond the Jordan, to whom thou hast borne witness, behold, the same baptizeth, and all men come to him.
 | [jnd] | And they came to John and said to him, Rabbi, he who was with thee beyond the Jordan, to whom thou barest witness, behold, he baptises, and all come to him.
 | [kjv] | And they came unto John, and said unto him, Rabbi, he that was with thee beyond Jordan, to whom thou barest witness, behold, the same baptizeth, and all men come to him.
 | [nwb] | And they came to John, and said to him, Rabbi, he that was with thee beyond Jordan, to whom thou didst bear testimony, behold, the same baptizeth, and all come to him.
 | [rsv] | And they came to John, and said to him, "Rabbi, he who was with you beyond the Jordan, to whom you bore witness, here he is, baptizing, and all are going to him."
 | [web] | They came to John, and said to him, "Rabbi, he who was with you beyond the Jordan, to whom you have testified, behold, the same baptizes, and all men come to him."
 | [ylt] | and they came unto John, and said to him, `Rabbi, he who was with thee beyond the Jordan, to whom thou didst testify, lo, this one is baptizing, and all are coming unto him.'
 | [bbe] | And they went to John and said to him, Rabbi, the man who was with you on the other side of the Jordan, the man to whom you gave witness, is now giving baptism, and everyone is going to him.
3:27 | [cbgb] | 约翰说，若不是从天上赐的，人就不能得什么。 < | >
 | [niv] | To this John replied, "A man can receive only what is given him from heaven.
 | [asv] | John answered and said, A man can receive nothing, except it have been given him from heaven.
 | [jnd] | John answered and said, A man can receive nothing unless it be given him out of heaven.
 | [kjv] | John answered and said, A man can receive nothing, except it be given him from heaven.
 | [nwb] | John answered and said, A man can receive nothing, except it be given him from heaven.
 | [rsv] | John answered, "No one can receive anything except what is given him from heaven.
 | [web] | . John answered, "A man can receive nothing, unless it has been given him from heaven.
 | [ylt] | John answered and said, `A man is not able to receive anything, if it may not have been given him from the heaven;
 | [bbe] | And this was John's answer: A man is unable to have anything if it is not given to him from heaven.
3:28 | [cbgb] | 我曾说，我不是基督，是奉差遣在他前面的，你们可以给我作见证。 < | >
 | [niv] | You yourselves can testify that I said, `I am not the Christ but am sent ahead of him.'
 | [asv] | Ye yourselves bear me witness, that I said, I am not the Christ, but, that I am sent before him.
 | [jnd] | Ye yourselves bear me witness that I said, I am not the Christ, but, that I am sent before him.
 | [kjv] | Ye yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him.
 | [nwb] | Ye yourselves bear me testimony, that I said I am not the Christ, but that I am sent before him.
 | [rsv] | You yourselves bear me witness, that I said, I am not the Christ, but I have been sent before him.
 | [web] | You yourselves testify about me, that I said, 'I am not the Christ,' but, 'I have been sent before him.'
 | [ylt] | ye yourselves do testify to me that I said, I am not the Christ, but, that I am having been sent before him;
 | [bbe] | You yourselves give witness that I said, I am not the Christ. What I said was, I am sent before the Christ.
3:29 | [cbgb] | 娶新妇的，就是新郎。新郎的朋友站着听见新郎的声音就甚喜乐。故此我这喜乐满足了。 < | >
 | [niv] | The bride belongs to the bridegroom. The friend who attends the bridegroom waits and listens for him, and is full of joy when he hears the bridegroom's voice. That joy is mine, and it is now complete.
 | [asv] | He that hath the bride is the bridegroom: but the friend of the bridegroom, that standeth and heareth him, rejoiceth greatly because of the bridegroom's voice: this my joy therefore is made full.
 | [jnd] | He that has the bride is the bridegroom; but the friend of the bridegroom, who stands and hears him, rejoices in heart because of the voice of the bridegroom: this my joy then is fulfilled.
 | [kjv] | He that hath the bride is the bridegroom: but the friend of the bridegroom, which standeth and heareth him, rejoiceth greatly because of the bridegroom's voice: this my joy therefore is fulfilled.
 | [nwb] | He that hath the bride, is the bridegroom: but the friend of the bridegroom, who standeth and heareth him, rejoiceth greatly, because of the bridegroom's voice: this my joy therefore is fulfilled.
 | [rsv] | He who has the bride is the bridegroom; the friend of the bridegroom, who stands and hears him, rejoices greatly at the bridegroom's voice; therefore this joy of mine is now full.
 | [web] | He who has the bride is the bridegroom; but the friend of the bridegroom, who stands and hears him, rejoices greatly because of the bridegroom's voice. This, my joy, therefore is made full.
 | [ylt] | he who is having the bride is bridegroom, and the friend of the bridegroom, who is standing and hearing him, with joy doth rejoice because of the voice of the bridegroom; this, then, my joy hath been fulfilled.
 | [bbe] | He who has the bride is the husband: but the husband's friend, whose place is by his side and whose ears are open to him, is full of joy because of the husband's voice: such is my joy, and it is complete.
3:30 | [cbgb] | 他必兴旺，我必衰微。 < | >
 | [niv] | He must become greater; I must become less.
 | [asv] | He must increase, but I must decrease.
 | [jnd] | He must increase, but I must decrease.
 | [kjv] | He must increase, but I must decrease.
 | [nwb] | He must increase, but I decrease.
 | [rsv] | He must increase, but I must decrease."
 | [web] | He must increase, but I must decrease.
 | [ylt] | `Him it behoveth to increase, and me to become less;
 | [bbe] | He has to become greater while I become less.
3:31 | [cbgb] | 从天上来的，是在万有之上。从地上来的，是属乎地，他所说的，也是属乎地。从天上来的，是在万有之上。 < | >
 | [niv] | "The one who comes from above is above all; the one who is from the earth belongs to the earth, and speaks as one from the earth. The one who comes from heaven is above all.
 | [asv] | He that cometh from above is above all: he that is of the earth is of the earth, and of the earth he speaketh: he that cometh from heaven is above all.
 | [jnd] | He who comes from above is above all. He who has his origin in the earth is of the earth, and speaks of the earth. He who comes out of heaven is above all,
 | [kjv] | He that cometh from above is above all: he that is of the earth is earthly, and speaketh of the earth: he that cometh from heaven is above all.
 | [nwb] | He that cometh from above is above all: he that is of the earth is earthly, and speaketh of the earth: he that cometh from heaven is above all.
 | [rsv] | He who comes from above is above all; he who is of the earth belongs to the earth, and of the earth he speaks; he who comes from heaven is above all.
 | [web] | He who comes from above is above all. He who is from the Earth belongs to the Earth, and speaks of the Earth. He who comes from heaven is above all.
 | [ylt] | he who from above is coming is above all; he who is from the earth, from the earth he is, and from the earth he speaketh; he who from the heaven is coming is above all.
 | [bbe] | He who comes from heaven is greater than all others: he who comes from earth is of the earth, and of the earth are his words: he who comes from heaven is over all.
3:32 | [cbgb] | 他将所见所闻的见证出来，只是没有人领受他的见证。 < | >
 | [niv] | He testifies to what he has seen and heard, but no one accepts his testimony.
 | [asv] | What he hath seen and heard, of that he beareth witness; and no man receiveth his witness.
 | [jnd] | what he has seen and has heard, this he testifies; and no one receives his testimony.
 | [kjv] | And what he hath seen and heard, that he testifieth; and no man receiveth his testimony.
 | [nwb] | And what he hath seen and heard, that he testifieth; and no man receiveth his testimony.
 | [rsv] | He bears witness to what he has seen and heard, yet no one receives his testimony;
 | [web] | What he has seen and heard, of that he testifies; and no one receives his witness.
 | [ylt] | `And what he hath seen and heard this he doth testify, and his testimony none receiveth;
 | [bbe] | He gives witness of what he has seen and of what has come to his ears; and no man takes his witness as true.
3:33 | [cbgb] | 那领受他见证的，就印上印，证明 神是真的。 < | >
 | [niv] | The man who has accepted it has certified that God is truthful.
 | [asv] | He that hath received his witness hath set his seal to this, that God is true.
 | [jnd] | He that has received his testimony has set to his seal that God is true;
 | [kjv] | He that hath received his testimony hath set to his seal that God is true.
 | [nwb] | He that hath received his testimony, hath set to his seal that God is true.
 | [rsv] | he who receives his testimony sets his seal to this, that God is true.
 | [web] | He who has received his witness has set his seal to this, that God is true.
 | [ylt] | he who is receiving his testimony did seal that God is true;
 | [bbe] | He who so takes his witness has made clear his faith that God is true.
3:34 | [cbgb] | 神所差来的，就说 神的话。因为 神赐圣灵给他，是没有限量的。 < | >
 | [niv] | For the one whom God has sent speaks the words of God, for God gives the Spirit without limit.
 | [asv] | For he whom God hath sent speaketh the words of God: for he giveth not the Spirit by measure.
 | [jnd] | for he whom God has sent speaks the words of God, for God gives not the Spirit by measure.
 | [kjv] | For he whom God hath sent speaketh the words of God: for God giveth not the Spirit by measure unto him.
 | [nwb] | For he whom God hath sent, speaketh the words of God: for God giveth not the Spirit by measure.
 | [rsv] | For he whom God has sent utters the words of God, for it is not by measure that he gives the Spirit;
 | [web] | For he whom God has sent speaks the words of God; for God gives the Spirit without measure.
 | [ylt] | for he whom God sent, the sayings of God he speaketh; for not by measure doth God give the Spirit;
 | [bbe] | For he whom God has sent says God's words; and God does not give him the Spirit by measure.
3:35 | [cbgb] | 父爱子，已将万有交在他手里。 < | >
 | [niv] | The Father loves the Son and has placed everything in his hands.
 | [asv] | The Father loveth the Son, and hath given all things into his hand.
 | [jnd] | The Father loves the Son, and has given all things in his hand.
 | [kjv] | The Father loveth the Son, and hath given all things into his hand.
 | [nwb] | The Father loveth the Son, and hath given all things into his hand.
 | [rsv] | the Father loves the Son, and has given all things into his hand.
 | [web] | The Father loves the Son, and has given all things into his hand.
 | [ylt] | the Father doth love the Son, and all things hath given into his hand;
 | [bbe] | The Father has love for the Son and has put all things into his hands.
3:36 | [cbgb] | 信子的人有永生。不信子的人得不着永生，（原文作不得见永生） 神的震怒常在他身上。 <
 | [niv] | Whoever believes in the Son has eternal life, but whoever rejects the Son will not see life, for God's wrath remains on him."
 | [asv] | He that believeth on the Son hath eternal life; but he that obeyeth not the Son shall not see life, but the wrath of God abideth on him.
 | [jnd] | He that believes on the Son has life eternal, and he that is not subject to the Son shall not see life, but the wrath of God abides upon him.
 | [kjv] | He that believeth on the Son hath everlasting life: and he that believeth not the Son shall not see life; but the wrath of God abideth on him.
 | [nwb] | He that believeth on the Son, hath everlasting life: and he that believeth not the Son, shall not see life; but the wrath of God abideth on him.
 | [rsv] | He who believes in the Son has eternal life; he who does not obey the Son shall not see life, but the wrath of God rests upon him.
 | [web] | He who believes in the Son has eternal life, but he who disobeys the Son won't see life, but the wrath of God remains on him."
 | [ylt] | he who is believing in the Son, hath life age-during; and he who is not believing the Son, shall not see life, but the wrath of God doth remain upon him.'
 | [bbe] | He who has faith in the Son has eternal life; but he who has not faith in the Son will not see life; God's wrath is resting on him.


Interlinear Bible:John 4

 约翰福音 John 4 << || >>
4:1 | [cbgb] | 主知道法利赛人听见他收门徒施洗比约翰还多， >
 | [niv] | The Pharisees heard that Jesus was gaining and baptizing more disciples than John,
 | [asv] | When therefore the Lord knew that the Pharisees had heard that Jesus was making and baptizing more disciples than John
 | [jnd] | When therefore the Lord knew that the Pharisees had heard that Jesus makes and baptises more disciples than John
 | [kjv] | When therefore the LORD knew how the Pharisees had heard that Jesus made and baptized more disciples than John,
 | [nwb] | When therefore the Lord knew that the Pharisees had heard that Jesus made and baptized more disciples than John,
 | [rsv] | Now when the Lord knew that the Pharisees had heard that Jesus was making and baptizing more disciples than John
 | [web] | . Therefore when the Lord knew that the Pharisees had heard that Jesus was making and baptizing more disciples than John
 | [ylt] | When therefore the Lord knew that the Pharisees heard that Jesus more disciples doth make and baptize than John,
 | [bbe] | Now when it was clear to the Lord that word had come to the ears of the Pharisees that Jesus was making more disciples than John and was giving them baptism
4:2 | [cbgb] | （其实不是耶稣亲自施洗，乃是他的门徒施洗） < | >
 | [niv] | although in fact it was not Jesus who baptized, but his disciples.
 | [asv] | (although Jesus himself baptized not, but his disciples),
 | [jnd] | (however, Jesus himself did not baptise, but his disciples),
 | [kjv] | (Though Jesus himself baptized not, but his disciples,)
 | [nwb] | (Though Jesus himself baptized not, but his disciples,)
 | [rsv] | (although Jesus himself did not baptize, but only his disciples),
 | [web] | (although Jesus himself didn't baptize, but his disciples),
 | [ylt] | (though indeed Jesus himself was not baptizing, but his disciples,)
 | [bbe] | (Though, in fact, it was his disciples who gave baptism, not Jesus himself),
4:3 | [cbgb] | 他就离了犹太，又往加利利去。 < | >
 | [niv] | When the Lord learned of this, he left Judea and went back once more to Galilee.
 | [asv] | he left Judea, and departed again into Galilee.
 | [jnd] | he left Judaea and went away again unto Galilee.
 | [kjv] | He left Judaea, and departed again into Galilee.
 | [nwb] | He left Judea, and departed again into Galilee.
 | [rsv] | he left Judea and departed again to Galilee.
 | [web] | he left Judea, and departed again into Galilee.
 | [ylt] | he left Judea and went away again to Galilee,
 | [bbe] | He went out of Judaea into Galilee again.
4:4 | [cbgb] | 必须经过撒玛利亚。 < | >
 | [niv] | Now he had to go through Samaria.
 | [asv] | And he must needs pass through Samaria.
 | [jnd] | And he must needs pass through Samaria.
 | [kjv] | And he must needs go through Samaria.
 | [nwb] | And he must needs go through Samaria.
 | [rsv] | He had to pass through Samar'ia.
 | [web] | He needed to pass through Samaria.
 | [ylt] | and it was behoving him to go through Samaria.
 | [bbe] | And it was necessary for him to go through Samaria.
4:5 | [cbgb] | 于是到了撒玛利亚的一座城，名叫叙加，靠近雅各给他儿子约瑟的那块地。 < | >
 | [niv] | So he came to a town in Samaria called Sychar, near the plot of ground Jacob had given to his son Joseph.
 | [asv] | So he cometh to a city of Samaria, called Sychar, near to the parcel of ground that Jacob gave to his son Joseph:
 | [jnd] | He comes therefore to a city of Samaria called Sychar, near to the land which Jacob gave to his son Joseph.
 | [kjv] | Then cometh he to a city of Samaria, which is called Sychar, near to the parcel of ground that Jacob gave to his son Joseph.
 | [nwb] | Then he cometh to a city of Samaria, which is called Sychar, near to the parcel of ground, that Jacob gave to his son Joseph.
 | [rsv] | So he came to a city of Samar'ia, called Sy'char, near the field that Jacob gave to his son Joseph.
 | [web] | So he came to a city of Samaria, called Sychar, near the parcel of ground that Jacob gave to his son, Joseph.
 | [ylt] | He cometh, therefore, to a city of Samaria, called Sychar, near to the place that Jacob gave to Joseph his son;
 | [bbe] | So he came to a town of Samaria which was named Sychar, near to the bit of land which Jacob gave to his son Joseph:
4:6 | [cbgb] | 在那里有雅各井。耶稣因走路困乏，就坐在井旁。那时约有午正。 < | >
 | [niv] | Jacob's well was there, and Jesus, tired as he was from the journey, sat down by the well. It was about the sixth hour.
 | [asv] | and Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus by the well. It was about the sixth hour.
 | [jnd] | Now a fountain of Jacob's was there; Jesus therefore, being wearied with the way he had come, sat just as he was at the fountain. It was about the sixth hour.
 | [kjv] | Now Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour.
 | [nwb] | Now Jacob's well was there. Jesus therefore being wearied with journey, sat thus on the well: it was about the sixth hour.
 | [rsv] | Jacob's well was there, and so Jesus, wearied as he was with his journey, sat down beside the well. It was about the sixth hour.
 | [web] | Jacob's well was there. Jesus therefore, being tired from his journey, sat down by the well. It was about the sixth hour.
 | [ylt] | and there was there a well of Jacob. Jesus therefore having been weary from the journeying, was sitting thus on the well; it was as it were the sixth hour;
 | [bbe] | Now Jacob's fountain was there. Jesus, being tired after his journey, was resting by the fountain. It was about the sixth hour.
4:7 | [cbgb] | 有一个撒玛利亚的妇人来打水。耶稣对他说，请你给我水喝。 < | >
 | [niv] | When a Samaritan woman came to draw water, Jesus said to her, "Will you give me a drink?"
 | [asv] | There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink.
 | [jnd] | A woman comes out of Samaria to draw water. Jesus says to her, Give me to drink
 | [kjv] | There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink.
 | [nwb] | There cometh a woman of Samaria to draw water: Jesus saith to her, Give me to drink.
 | [rsv] | There came a woman of Samar'ia to draw water. Jesus said to her, "Give me a drink."
 | [web] | A woman of Samaria came to draw water. Jesus said to her, "Give me a drink."
 | [ylt] | there cometh a woman out of Samaria to draw water. Jesus saith to her, `Give me to drink;'
 | [bbe] | A woman of Samaria came to get water, and Jesus said to her, Give me some water.
4:8 | [cbgb] | 那时门徒进城买食物去了。 < | >
 | [niv] | (His disciples had gone into the town to buy food.)
 | [asv] | For his disciples were gone away into the city to buy food.
 | [jnd] | (for his disciples had gone away into the city that they might buy provisions).
 | [kjv] | (For his disciples were gone away unto the city to buy meat.)
 | [nwb] | (For his disciples had gone to the city to buy provisions.)
 | [rsv] | For his disciples had gone away into the city to buy food.
 | [web] | For his disciples had gone away into the city to buy food.
 | [ylt] | for his disciples were gone away to the city, that they may buy victuals;
 | [bbe] | For his disciples had gone to the town to get food.
4:9 | [cbgb] | 撒玛利亚的妇人对他说，你既是犹太人，怎麽向我一个撒玛列亚妇人要水喝呢？原来犹太人和撒玛利亚人没有来往。 < | >
 | [niv] | The Samaritan woman said to him, "You are a Jew and I am a Samaritan woman. How can you ask me for a drink?" (For Jews do not associate with Samaritans. )
 | [asv] | The Samaritan woman therefore saith unto him, How is it that thou, being a Jew, askest drink of me, who am a Samaritan woman? (For Jews have no dealings with Samaritans.)
 | [jnd] | The Samaritan woman therefore says to him, How dost thou, being a Jew, ask to drink of me who am a Samaritan woman? for Jews have no intercourse with Samaritans.
 | [kjv] | Then saith the woman of Samaria unto him, How is it that thou, being a Jew, askest drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans.
 | [nwb] | Then saith the woman of Samaria to him, How is it that thou, being a Jew, askest drink of me, who am a woman of Samaria? for the Jews have no dealings with the Samaritans.
 | [rsv] | The Samaritan woman said to him, "How is it that you, a Jew, ask a drink of me, a woman of Samar'ia?" For Jews have no dealings with Samaritans.
 | [web] | . The Samaritan woman therefore said to him, "How is it that you, being a Jew, ask for a drink from me, a Samaritan woman?" (For Jews have no dealings with Samaritans.)
 | [ylt] | the Samaritan woman therefore saith to him, `How dost thou, being a Jew, ask drink from me, being a Samaritan woman?' for Jews have no dealing with Samaritans.
 | [bbe] | The woman of Samaria said to him, Why do you, a Jew, make a request for water to me, a woman of Samaria? She said this because Jews have nothing to do with the people of Samaria.
4:10 | [cbgb] | 耶稣回答说，你若知道 神的恩赐，和对你说给我水喝的是谁，你必早求他，他也必早给了你活水。 < | >
 | [niv] | Jesus answered her, "If you knew the gift of God and who it is that asks you for a drink, you would have asked him and he would have given you living water."
 | [asv] | Jesus answered and said unto unto her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee living water.
 | [jnd] | Jesus answered and said to her, If thou knewest the gift of God, and who it is that says to thee, Give me to drink, thou wouldest have asked of him, and he would have given thee living water.
 | [kjv] | Jesus answered and said unto her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee living water.
 | [nwb] | Jesus answered and said to her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldst have asked him, and he would have given thee living water.
 | [rsv] | Jesus answered her, "If you knew the gift of God, and who it is that is saying to you, 'Give me a drink,' you would have asked him, and he would have given you living water."
 | [web] | . Jesus answered her, "If you knew the gift of God, and who it is who says to you, 'Give me a drink,' you would have asked him, and he would have given you living water."
 | [ylt] | Jesus answered and said to her, `If thou hadst known the gift of God, and who it is who is saying to thee, Give me to drink, thou wouldest have asked him, and he would have given thee living water.'
 | [bbe] | In answer Jesus said, If you had knowledge of what God gives freely and who it is who says to you, Give me water, you would make your prayer to him, and he would give you living water.
4:11 | [cbgb] | 妇人说，先生没有打水的器具，井又深，你从那里得活水呢？ < | >
 | [niv] | "Sir," the woman said, "you have nothing to draw with and the well is deep. Where can you get this living water?
 | [asv] | The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: whence then hast thou that living water?
 | [jnd] | The woman says to him, Sir, thou hast nothing to draw with, and the well is deep: whence then hast thou the living water?
 | [kjv] | The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water?
 | [nwb] | The woman saith to him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water?
 | [rsv] | The woman said to him, "Sir, you have nothing to draw with, and the well is deep; where do you get that living water?
 | [web] | . The woman said to him, "Sir, you have nothing to draw with, and the well is deep. From where then have you that living water?
 | [ylt] | The woman saith to him, `Sir, thou hast not even a vessel to draw with, and the well is deep; whence, then, hast thou the living water?
 | [bbe] | The woman said to him, Sir, you have no vessel and the fountain is deep; from where will you get the living water?
4:12 | [cbgb] | 我们的祖宗雅各，将这井留给我们。他自己和儿子并牲畜，也都喝这井里的水，难道你比他还大麽？ < | >
 | [niv] | Are you greater than our father Jacob, who gave us the well and drank from it himself, as did also his sons and his flocks and herds?"
 | [asv] | Art thou greater than our father Jacob, who gave us the well, and drank thereof himself, and his sons, and his cattle?
 | [jnd] | Art thou greater than our father Jacob, who gave us the well, and drank of it himself, and his sons, and his cattle?
 | [kjv] | Art thou greater than our father Jacob, which gave us the well, and drank thereof himself, and his children, and his cattle?
 | [nwb] | Art thou greater than our father Jacob, who gave us the well, and drank of it himself, and his children, and his cattle?
 | [rsv] | Are you greater than our father Jacob, who gave us the well, and drank from it himself, and his sons, and his cattle?"
 | [web] | Are you greater than our father, Jacob, who gave us the well, and drank of it himself, as did his sons, and his cattle?"
 | [ylt] | Art thou greater than our father Jacob, who did give us the well, and himself out of it did drink, and his sons, and his cattle?'
 | [bbe] | Are you greater than our father Jacob who gave us the fountain and took the water of it himself, with his children and his cattle?
4:13 | [cbgb] | 耶稣回答说，凡喝这水的，还要再渴。 < | >
 | [niv] | Jesus answered, "Everyone who drinks this water will be thirsty again,
 | [asv] | Jesus answered and said unto her, Every one that drinketh of this water shall thirst again:
 | [jnd] | Jesus answered and said to her, Every one who drinks of this water shall thirst again;
 | [kjv] | Jesus answered and said unto her, Whosoever drinketh of this water shall thirst again:
 | [nwb] | Jesus answered and said to her, Whoever drinketh of this water, shall thirst again:
 | [rsv] | Jesus said to her, "Every one who drinks of this water will thirst again,
 | [web] | . Jesus answered her, "Everyone who drinks of this water will thirst again,
 | [ylt] | Jesus answered and said to her, `Every one who is drinking of this water shall thirst again;
 | [bbe] | Jesus said to her, Everyone who takes this water will be in need of it again:
4:14 | [cbgb] | 人若喝我所赐的水就永远不渴。我所赐的水，要在他里头成为泉源，直涌到永生。 < | >
 | [niv] | but whoever drinks the water I give him will never thirst. Indeed, the water I give him will become in him a spring of water welling up to eternal life."
 | [asv] | but whosoever drinketh of the water that I shall give him shall never thirst; but the water that I shall give him shall become in him a well of water springing up unto eternal life.
 | [jnd] | but whosoever drinks of the water which I shall give him shall never thirst for ever, but the water which I shall give him shall become in him a fountain of water, springing up into eternal life.
 | [kjv] | But whosoever drinketh of the water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into everlasting life.
 | [nwb] | But whoever drinketh of the water that I shall give him, shall never thirst; but the water that I shall give him, shall be in him a well of water springing up into everlasting life.
 | [rsv] | but whoever drinks of the water that I shall give him will never thirst; the water that I shall give him will become in him a spring of water welling up to eternal life."
 | [web] | but whoever drinks of the water that I will give him will never thirst; but the water that I will give him will become in him a well of water springing up to eternal life."
 | [ylt] | but whoever may drink of the water that I will give him, may not thirst -- to the age; and the water that I will give him shall become in him a well of water, springing up to life age-during.'
 | [bbe] | But whoever takes the water I give him will never be in need of drink again; for the water I give him will become in him a fountain of eternal life.
4:15 | [cbgb] | 妇人说，先生，请把这水赐给我，叫我不渴，也不用来这麽远打水。 < | >
 | [niv] | The woman said to him, "Sir, give me this water so that I won't get thirsty and have to keep coming here to draw water."
 | [asv] | The woman saith unto him, Sir, give me this water, that I thirst not, neither come all the way hither to draw.
 | [jnd] | The woman says to him, Sir, give me this water, that I may not thirst nor come here to draw.
 | [kjv] | The woman saith unto him, Sir, give me this water, that I thirst not, neither come hither to draw.
 | [nwb] | The woman saith to him, Sir, give me this water, that I may not thirst, neither come hither to draw.
 | [rsv] | The woman said to him, "Sir, give me this water, that I may not thirst, nor come here to draw."
 | [web] | . The woman said to him, "Sir, give me this water, so that I don't get thirsty, neither come all the way here to draw."
 | [ylt] | The woman saith unto him, `Sir, give me this water, that I may not thirst, nor come hither to draw.'
 | [bbe] | The woman said to him, Sir, give me this water, so that I may not be in need again of drink and will not have to come all this way for it.
4:16 | [cbgb] | 耶稣说，你去叫你丈夫也到这里来。 < | >
 | [niv] | He told her, "Go, call your husband and come back."
 | [asv] | Jesus saith unto her, Go, call thy husband, and come hither.
 | [jnd] | Jesus says to her, Go, call thy husband, and come here.
 | [kjv] | Jesus saith unto her, Go, call thy husband, and come hither.
 | [nwb] | Jesus saith to her, Go, call thy husband, and come hither.
 | [rsv] | Jesus said to her, "Go, call your husband, and come here."
 | [web] | . Jesus said to her, "Go, call your husband, and come here."
 | [ylt] | Jesus saith to her, `Go, call thy husband, and come hither;'
 | [bbe] | Jesus said to her, Go, get your husband and come back here with him.
4:17 | [cbgb] | 妇人说，我没有丈夫。耶稣说，你说没有丈夫，是不错的。 < | >
 | [niv] | "I have no husband," she replied. Jesus said to her, "You are right when you say you have no husband.
 | [asv] | The woman answered and said unto him, I have no husband. Jesus saith unto her, Thou saidst well, I have no husband:
 | [jnd] | The woman answered and said, I have not a husband. Jesus says to her, Thou hast well said, I have not a husband;
 | [kjv] | The woman answered and said, I have no husband. Jesus said unto her, Thou hast well said, I have no husband:
 | [nwb] | The woman answered and said, I have no husband. Jesus said to her, Thou hast well said, I have no husband:
 | [rsv] | The woman answered him, "I have no husband." Jesus said to her, "You are right in saying, 'I have no husband';
 | [web] | . The woman answered, "I have no husband."Jesus said to her, "You said well, 'I have no husband,'
 | [ylt] | the woman answered and said, `I have not a husband.' Jesus saith to her, `Well didst thou say -- A husband I have not;
 | [bbe] | In answer, the woman said, I have no husband. Jesus said to her, You have said rightly, I have no husband:
4:18 | [cbgb] | 你已经有五个丈夫。你现在有的，并不是你的丈夫。你这话是真的。 < | >
 | [niv] | The fact is, you have had five husbands, and the man you now have is not your husband. What you have just said is quite true."
 | [asv] | for thou hast had five husbands; and he whom thou now hast is not thy husband: this hast thou said truly.
 | [jnd] | for thou hast had five husbands, and he whom now thou hast is not thy husband: this thou hast spoken truly.
 | [kjv] | For thou hast had five husbands; and he whom thou now hast is not thy husband: in that saidst thou truly.
 | [nwb] | For thou hast had five husbands, and he whom thou now hast, is not thy husband: in that thou hast spoken truth.
 | [rsv] | for you have had five husbands, and he whom you now have is not your husband; this you said truly."
 | [web] | . for you have had five husbands; and he whom you now have is not your husband. This you have said truly."
 | [ylt] | for five husbands thou hast had, and, now, he whom thou hast is not thy husband; this hast thou said truly.'
 | [bbe] | You have had five husbands, and the man you have now is not your husband: that was truly said.
4:19 | [cbgb] | 妇人说，先生，我看出你是先知。 < | >
 | [niv] | "Sir," the woman said, "I can see that you are a prophet.
 | [asv] | The woman saith unto him, Sir, I perceive that thou art a prophet.
 | [jnd] | The woman says to him, Sir, I see that thou art a prophet.
 | [kjv] | The woman saith unto him, Sir, I perceive that thou art a prophet.
 | [nwb] | The woman saith to him, Sir, I perceive that thou art a prophet.
 | [rsv] | The woman said to him, "Sir, I perceive that you are a prophet.
 | [web] | . The woman said to him, "Sir, I perceive that you are a prophet.
 | [ylt] | The woman saith to him, `Sir, I perceive that thou art a prophet;
 | [bbe] | The woman said to him, Sir, I see that you are a prophet.
4:20 | [cbgb] | 我们的祖宗在这山上礼拜。你们倒说，应当礼拜的地方是在耶路撒冷。 < | >
 | [niv] | Our fathers worshiped on this mountain, but you Jews claim that the place where we must worship is in Jerusalem."
 | [asv] | Our fathers worshipped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship.
 | [jnd] | Our fathers worshipped in this mountain, and ye say that in Jerusalem is the place where one must worship.
 | [kjv] | Our fathers worshipped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship.
 | [nwb] | Our fathers worshiped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship.
 | [rsv] | Our fathers worshiped on this mountain; and you say that in Jerusalem is the place where men ought to worship."
 | [web] | Our fathers worshipped in this mountain, and you Jews say that in Jerusalem is the place where people ought to worship."
 | [ylt] | our fathers in this mountain did worship, and ye -- ye say that in Jerusalem is the place where it behoveth to worship.'
 | [bbe] | Our fathers gave worship on this mountain, but you Jews say that the right place for worship is in Jerusalem.
4:21 | [cbgb] | 耶稣说，妇人，你当信我，时候将到，你们拜父，也不在这山上，也不在耶路撒冷。 < | >
 | [niv] | Jesus declared, "Believe me, woman, a time is coming when you will worship the Father neither on this mountain nor in Jerusalem.
 | [asv] | Jesus saith unto her, Woman, believe me, the hour cometh, when neither in this mountain, nor in Jerusalem, shall ye worship the Father.
 | [jnd] | Jesus says to her, Woman, believe me, hour is coming when ye shall neither in this mountain nor in Jerusalem worship the Father.
 | [kjv] | Jesus saith unto her, Woman, believe me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father.
 | [nwb] | Jesus saith to her, Woman, believe me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father.
 | [rsv] | Jesus said to her, "Woman, believe me, the hour is coming when neither on this mountain nor in Jerusalem will you worship the Father.
 | [web] | . Jesus said to her, "Woman, believe me, the hour comes, when neither in this mountain, nor in Jerusalem, will you worship the Father.
 | [ylt] | Jesus saith to her, `Woman, believe me, that there doth come an hour, when neither in this mountain, nor in Jerusalem, shall ye worship the Father;
 | [bbe] | Jesus said to her, Woman, take my word for this; the time is coming when you will not give worship to the Father on this mountain or in Jerusalem.
4:22 | [cbgb] | 你们所拜的，你们不知道。我们所拜的，我们知道。因为救恩是从犹太人出来的。 < | >
 | [niv] | You Samaritans worship what you do not know; we worship what we do know, for salvation is from the Jews.
 | [asv] | Ye worship that which ye know not: we worship that which we know; for salvation is from the Jews.
 | [jnd] | Ye worship ye know not what; we worship what we know, for salvation is of the Jews.
 | [kjv] | Ye worship ye know not what: we know what we worship: for salvation is of the Jews.
 | [nwb] | Ye worship ye know not what: we know what we worship, for salvation is from the Jews.
 | [rsv] | You worship what you do not know; we worship what we know, for salvation is from the Jews.
 | [web] | You worship that which you don't know. We worship that which we know; for salvation is from the Jews.
 | [ylt] | ye worship what ye have not known; we worship what we have known, because the salvation is of the Jews;
 | [bbe] | You give worship, but without knowledge of what you are worshipping: we give worship to what we have knowledge of: for salvation comes from the Jews.
4:23 | [cbgb] | 时候将到，如今就是了，那真正拜父的， < | >
 | [niv] | Yet a time is coming and has now come when the true worshipers will worship the Father in spirit and truth, for they are the kind of worshipers the Father seeks.
 | [asv] | But the hour cometh, and now is, when the true worshippers shall worship the Father in spirit and truth: for such doth the Father seek to be his worshippers.
 | [jnd] | But hour is coming and now is, when the true worshippers shall worship the Father in spirit and truth; for also the Father seeks such as his worshippers.
 | [kjv] | But the hour cometh, and now is, when the true worshippers shall worship the Father in spirit and in truth: for the Father seeketh such to worship him.
 | [nwb] | But the hour cometh, and now is, when the true worshipers shall worship the Father in spirit and in truth: for the Father seeketh such to worship him.
 | [rsv] | But the hour is coming, and now is, when the true worshipers will worship the Father in spirit and truth, for such the Father seeks to worship him.
 | [web] | But the hour comes, and now is, when the true worshippers will worship the Father in spirit and truth, for the Father seeks such to be his worshippers.
 | [ylt] | but, there cometh an hour, and it now is, when the true worshippers will worship the Father in spirit and truth, for the Father also doth seek such to worship him;
 | [bbe] | But the time is coming, and is even now here, when the true worshippers will give worship to the Father in the true way of the spirit, for these are the worshippers desired by the Father.
4:24 | [cbgb] | 神是个灵（或无个字）所以拜他的，必须用心灵和诚实拜他。 < | >
 | [niv] | God is spirit, and his worshipers must worship in spirit and in truth."
 | [asv] | God is a Spirit: and they that worship him must worship in spirit and truth.
 | [jnd] | God a spirit; and they who worship him must worship in spirit and truth.
 | [kjv] | God is a Spirit: and they that worship him must worship him in spirit and in truth.
 | [nwb] | God a Spirit: and they that worship him, must worship in spirit and in truth.
 | [rsv] | God is spirit, and those who worship him must worship in spirit and truth."
 | [web] | God is a Spirit, and those who worship him must worship in spirit and truth."
 | [ylt] | God a Spirit, and those worshipping Him, in spirit and truth it doth behove to worship.'
 | [bbe] | God is Spirit: then let his worshippers give him worship in the true way of the spirit.
4:25 | [cbgb] | 妇人说，我知道弥赛亚，（就是那称为基督的）要来。他来了，必将一切的事都告诉我们。 < | >
 | [niv] | The woman said, "I know that Messiah" (called Christ) "is coming. When he comes, he will explain everything to us."
 | [asv] | The woman saith unto him, I know that Messiah cometh (he that is called Christ): when he is come, he will declare unto us all things.
 | [jnd] | The woman says to him, I know that Messias is coming, who is called Christ; when *he* comes he will tell us all things.
 | [kjv] | The woman saith unto him, I know that Messias cometh, which is called Christ: when he is come, he will tell us all things.
 | [nwb] | The woman saith to him, I know that Messiah cometh, who is called Christ; when he is come, he will tell us all things.
 | [rsv] | The woman said to him, "I know that Messiah is coming (he who is called Christ); when he comes, he will show us all things."
 | [web] | . The woman said to him, "I know that Messiah comes," (he who is called Christ). "When he has come, he will declare to us all things."
 | [ylt] | The woman saith to him, `I have known that Messiah doth come, who is called Christ, when that one may come, he will tell us all things;'
 | [bbe] | The woman said to him, I am certain that the Messiah, who is named Christ, is coming; when he comes he will make all things clear to us.
4:26 | [cbgb] | 耶稣说，这和你说话的就是他。 < | >
 | [niv] | Then Jesus declared, "I who speak to you am he."
 | [asv] | Jesus saith unto her, I that speak unto thee am he.
 | [jnd] | Jesus says to her, I who speak to thee am .
 | [kjv] | Jesus saith unto her, I that speak unto thee am he.
 | [nwb] | Jesus saith to her, I that speak to thee am .
 | [rsv] | Jesus said to her, "I who speak to you am he."
 | [web] | . Jesus said to her, "I who speak to you am he."
 | [ylt] | Jesus saith to her, `I am , who am speaking to thee.'
 | [bbe] | Jesus said to her, I, who am talking to you, am he.
4:27 | [cbgb] | 当下门徒回来，就希奇耶稣和一个妇人说话。只是没有人说，你是要什么。或说，你为什么和他说话。 < | >
 | [niv] | Just then his disciples returned and were surprised to find him talking with a woman. But no one asked, "What do you want?" or "Why are you talking with her?"
 | [asv] | And upon this came his disciples; and they marvelled that he was speaking with a woman; yet no man said, What seekest thou? or, Why speakest thou with her?
 | [jnd] | And upon this came his disciples, and wondered that he spoke with a woman; yet no one said, What seekest thou? or, Why speakest thou with her?
 | [kjv] | And upon this came his disciples, and marvelled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her?
 | [nwb] | And upon this came his disciples, and marveled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her?
 | [rsv] | Just then his disciples came. They marveled that he was talking with a woman, but none said, "What do you wish?" or, "Why are you talking with her?"
 | [web] | At this, his disciples came. They marveled that he was speaking with a woman; yet no one said, "What are you looking for?" or, "Why do you speak with her?"
 | [ylt] | And upon this came his disciples, and were wondering that with a woman he was speaking, no one, however, said, `What seekest thou?' or `Why speakest thou with her?'
 | [bbe] | At that point the disciples came back, and they were surprised to see him talking to a woman; but not one of them said to him, What is your purpose? or, Why are you talking to her?
4:28 | [cbgb] | 那妇人就留下水罐子，往城里去，对众人说， < | >
 | [niv] | Then, leaving her water jar, the woman went back to the town and said to the people,
 | [asv] | So the woman left her waterpot, and went away into the city, and saith to the people,
 | [jnd] | The woman then left her waterpot and went away into the city, and says to the men,
 | [kjv] | The woman then left her waterpot, and went her way into the city, and saith to the men,
 | [nwb] | The woman then left her waterpot, and went into the city, and saith to the men,
 | [rsv] | So the woman left her water jar, and went away into the city, and said to the people,
 | [web] | So the woman left her water pot, and went away into the city, and said to the people,
 | [ylt] | The woman then left her water-jug, and went away to the city, and saith to the men,
 | [bbe] | Then the woman put down her water-pot and went into the town, and said to the people,
4:29 | [cbgb] | 你们来看，有一个人将我素来所行的一切事，都给我说出来了，莫非这就是基督麽？ < | >
 | [niv] | "Come, see a man who told me everything I ever did. Could this be the Christ ?"
 | [asv] | Come, see a man, who told me all things that ever I did: can this be the Christ?
 | [jnd] | Come, see a man who told me all things I had ever done: is not he the Christ?
 | [kjv] | Come, see a man, which told me all things that ever I did: is not this the Christ?
 | [nwb] | Come, see a man who hath told me all things that ever I did: is not this the Christ?
 | [rsv] | "Come, see a man who told me all that I ever did. Can this be the Christ?"
 | [web] | "Come, see a man who told me everything that I did. Can this be the Christ?"
 | [ylt] | `Come, see a man, who told me all things -- as many as I did; is this the Christ?'
 | [bbe] | Come and see a man who has been talking to me of everything I ever did! Is it possible that this is the Christ?
4:30 | [cbgb] | 众人就出城往耶稣那里去。 < | >
 | [niv] | They came out of the town and made their way toward him.
 | [asv] | They went out of the city, and were coming to him.
 | [jnd] | They went out of the city and came to him.
 | [kjv] | Then they went out of the city, and came unto him.
 | [nwb] | Then they went out of the city, and came to him.
 | [rsv] | They went out of the city and were coming to him.
 | [web] | . They went out of the city, and were coming to him.
 | [ylt] | They went forth therefore out of the city, and were coming unto him.
 | [bbe] | So they went out of the town and came to him.
4:31 | [cbgb] | 这其间，门徒对耶稣说，拉比请吃。 < | >
 | [niv] | Meanwhile his disciples urged him, "Rabbi, eat something."
 | [asv] | In the mean while the disciples prayed him, saying, Rabbi, eat.
 | [jnd] | But meanwhile the disciples asked him saying, Rabbi, eat.
 | [kjv] | In the mean while his disciples prayed him, saying, Master, eat.
 | [nwb] | In the mean while his disciples prayed him, saying, Master, eat.
 | [rsv] | Meanwhile the disciples besought him, saying, "Rabbi, eat."
 | [web] | In the meanwhile, the disciples urged him, saying, "Rabbi, eat."
 | [ylt] | And in the meanwhile his disciples were asking him, saying, `Rabbi, eat;'
 | [bbe] | While this was taking place, the disciples were saying to Jesus, Master, take some food.
4:32 | [cbgb] | 耶稣说，我有食物吃，是你们不知道的。 < | >
 | [niv] | But he said to them, "I have food to eat that you know nothing about."
 | [asv] | But he said unto them, I have meat to eat that ye know not.
 | [jnd] | But he said to them, I have food to eat which ye do not know.
 | [kjv] | But he said unto them, I have meat to eat that ye know not of.
 | [nwb] | But he said to them, I have food to eat that ye know not of.
 | [rsv] | But he said to them, "I have food to eat of which you do not know."
 | [web] | . But he said to them, "I have food to eat that you don't know about."
 | [ylt] | and he said to them, `I have food to eat that ye have not known.'
 | [bbe] | But he said to them, I have food of which you have no knowledge.
4:33 | [cbgb] | 门徒就彼此对问说，莫非有人拿什么给他吃麽？ < | >
 | [niv] | Then his disciples said to each other, "Could someone have brought him food?"
 | [asv] | The disciples therefore said one to another, Hath any man brought him aught to eat?
 | [jnd] | The disciples therefore said to one another, Has any one brought him to eat?
 | [kjv] | Therefore said the disciples one to another, Hath any man brought him ought to eat?
 | [nwb] | Therefore said the disciples one to another, Hath any man brought him to eat?
 | [rsv] | So the disciples said to one another, "Has any one brought him food?"
 | [web] | . The disciples therefore said one to another, "Has anyone brought him something to eat?"
 | [ylt] | The disciples then said one to another, `Did any one bring him anything to eat?'
 | [bbe] | So the disciples said one to another, Did anyone give him food?
4:34 | [cbgb] | 耶稣说，我的食物，就是遵行差我来者的旨意，作成他的工。 < | >
 | [niv] | "My food," said Jesus, "is to do the will of him who sent me and to finish his work.
 | [asv] | Jesus saith unto them, My meat is to do the will of him that sent me, and to accomplish his work.
 | [jnd] | Jesus says to them, My food is that I should do the will of him that has sent me, and that I should finish his work.
 | [kjv] | Jesus saith unto them, My meat is to do the will of him that sent me, and to finish his work.
 | [nwb] | Jesus saith to them, My food is to do the will of him that sent me, and to finish his work.
 | [rsv] | Jesus said to them, "My food is to do the will of him who sent me, and to accomplish his work.
 | [web] | . Jesus said to them, "My food is to do the will of him who sent me, and to accomplish his work.
 | [ylt] | Jesus saith to them, `My food is, that I may do the will of Him who sent me, and may finish His work;
 | [bbe] | Jesus said, My food is to do the pleasure of him who sent me and to make his work complete.
4:35 | [cbgb] | 你们岂不说，到收割的时候，还有四个月麽？我告诉你们，举目向田观看，庄稼已经熟了，（原文作发白）可以收割了。 < | >
 | [niv] | Do you not say, `Four months more and then the harvest'? I tell you, open your eyes and look at the fields! They are ripe for harvest.
 | [asv] | Say not ye, There are yet four months, and then cometh the harvest? behold, I say unto you, Lift up your eyes, and look on the fields, that they are white already unto harvest.
 | [jnd] | Do not ye say, that there are yet four months and the harvest comes? Behold, I say to you, Lift up your eyes and behold the fields, for they are already white to harvest.
 | [kjv] | Say not ye, There are yet four months, and then cometh harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white already to harvest.
 | [nwb] | Say not ye, There are yet four months, and cometh harvest? behold, I say to you, Lift up your eyes, and look on the fields; for they are white already to harvest.
 | [rsv] | Do you not say, 'There are yet four months, then comes the harvest'? I tell you, lift up your eyes, and see how the fields are already white for harvest.
 | [web] | Don't you say, 'There are yet four months until the harvest?' Behold, I tell you, lift up your eyes, and look at the fields, that they are white already to harvest.
 | [ylt] | do not say that it is yet four months, and the harvest cometh; lo, I say to you, Lift up your eyes, and see the fields, that they are white unto harvest already.
 | [bbe] | You would say, Four months from now is the time of the grain-cutting. Take a look, I say to you, at the fields; they are even now white for cutting.
4:36 | [cbgb] | 收割的人得工价，积畜五谷到永生。叫撒种的和收割的一同快乐。 < | >
 | [niv] | Even now the reaper draws his wages, even now he harvests the crop for eternal life, so that the sower and the reaper may be glad together.
 | [asv] | He that reapeth receiveth wages, and gathereth fruit unto life eternal; that he that soweth and he that reapeth may rejoice together.
 | [jnd] | He that reaps receives wages and gathers fruit unto life eternal, that both he that sows and he that reaps may rejoice together.
 | [kjv] | And he that reapeth receiveth wages, and gathereth fruit unto life eternal: that both he that soweth and he that reapeth may rejoice together.
 | [nwb] | And he that reapeth receiveth wages, and gathereth fruit to life eternal: that both he that soweth, and he that reapeth, may rejoice together.
 | [rsv] | He who reaps receives wages, and gathers fruit for eternal life, so that sower and reaper may rejoice together.
 | [web] | He who reaps receives wages, and gathers fruit to eternal life; that both he who sows and he who reaps may rejoice together.
 | [ylt] | `And he who is reaping doth receive a reward, and doth gather fruit to life age-during, that both he who is sowing and he who is reaping may rejoice together;
 | [bbe] | He who does the cutting now has his reward; he is getting together fruit for eternal life, so that he who did the planting and he who gets in the grain may have joy together.
4:37 | [cbgb] | 俗语说，那人撒种，这人收割，这话可见是真的。 < | >
 | [niv] | Thus the saying `One sows and another reaps' is true.
 | [asv] | For herein is the saying true, One soweth, and another reapeth.
 | [jnd] | For in this is the true saying, It is one who sows and another who reaps.
 | [kjv] | And herein is that saying true, One soweth, and another reapeth.
 | [nwb] | And herein is that saying true, One soweth, and another reapeth.
 | [rsv] | For here the saying holds true, 'One sows and another reaps.'
 | [web] | For in this the saying is true, 'One sows, and another reaps.'
 | [ylt] | for in this the saying is the true one, that one is the sower and another the reaper.
 | [bbe] | In this the saying is a true one, One does the planting, and another gets in the grain.
4:38 | [cbgb] | 我差你们去收你们所没有劳苦的。别人劳苦，你们享受他们所劳苦的。 < | >
 | [niv] | I sent you to reap what you have not worked for. Others have done the hard work, and you have reaped the benefits of their labor."
 | [asv] | I sent you to reap that whereon ye have not labored: others have labored, and ye are entered into their labor.
 | [jnd] | I have sent you to reap that on which ye have not laboured; others have laboured, and ye have entered into their labours.
 | [kjv] | I sent you to reap that whereon ye bestowed no labour: other men laboured, and ye are entered into their labours.
 | [nwb] | I sent you to reap that on which ye bestowed no labor: other men labored, and ye have entered into their labors.
 | [rsv] | I sent you to reap that for which you did not labor; others have labored, and you have entered into their labor."
 | [web] | I sent you to reap that for which you haven't labored. Others have labored, and you have entered into their labor."
 | [ylt] | I sent you to reap that on which ye have not laboured; others laboured, and ye into their labour have entered.
 | [bbe] | I sent you to get in grain which you had no hand in planting: other men did that work, and you take the reward.
4:39 | [cbgb] | 那城里有好些撒玛利亚人信了耶稣，因为那妇人作见证说，他将我素来所行的一切事，都给我说出来了。 < | >
 | [niv] | Many of the Samaritans from that town believed in him because of the woman's testimony, "He told me everything I ever did."
 | [asv] | And from that city many of the Samaritans believed on him because of the word of the woman, who testified, He told me all things that ever I did.
 | [jnd] | But many of the Samaritans of that city believed on him because of the word of the woman who bore witness, He told me all things that I had ever done.
 | [kjv] | And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did.
 | [nwb] | And many of the Samaritans of that city believed on him for the saying of the woman, who testified, He told me all that ever I did.
 | [rsv] | Many Samaritans from that city believed in him because of the woman's testimony, "He told me all that I ever did."
 | [web] | . From that city many of the Samaritans believed in him because of the word of the woman, who testified, 'He told me everything that I did."
 | [ylt] | And from that city many believed in him, of the Samaritans, because of the word of the woman testifying, -- `He told me all things -- as many as I did.'
 | [bbe] | Now a number of the people of that town had faith in him because of the woman's witness: He has been talking to me of everything I ever did.
4:40 | [cbgb] | 于是撒玛利亚人来见耶稣，求他在他们那里住下。他便在那里住了两天。 < | >
 | [niv] | So when the Samaritans came to him, they urged him to stay with them, and he stayed two days.
 | [asv] | So when the Samaritans came unto him, they besought him to abide with them: and he abode there two days.
 | [jnd] | When therefore the Samaritans came to him they asked him to abide with them, and he abode there two days.
 | [kjv] | So when the Samaritans were come unto him, they besought him that he would tarry with them: and he abode there two days.
 | [nwb] | So when the Samaritans had come to him, they besought him that he would tarry with them: and he abode there two days.
 | [rsv] | So when the Samaritans came to him, they asked him to stay with them; and he stayed there two days.
 | [web] | So when the Samaritans came to him, they begged him to stay with them. He stayed there two days.
 | [ylt] | When, then, the Samaritans came unto him, they were asking him to remain with them, and he remained there two days;
 | [bbe] | So when the people came to him they made request to him to be among them for a time, and he was there two days.
4:41 | [cbgb] | 因耶稣的话，信的人就更多了。 < | >
 | [niv] | And because of his words many more became believers.
 | [asv] | And many more believed because of his word;
 | [jnd] | And more a great deal believed on account of his word;
 | [kjv] | And many more believed because of his own word;
 | [nwb] | And many more believed, because of his own word;
 | [rsv] | And many more believed because of his word.
 | [web] | Many more believed because of his word.
 | [ylt] | and many more did believe because of his word,
 | [bbe] | And a great number more of them came to have faith in him because of what he himself said.
4:42 | [cbgb] | 便对妇人说，现在我们信，不是因为你的话，是我们亲自见了，知道这真是救世主。 < | >
 | [niv] | They said to the woman, "We no longer believe just because of what you said; now we have heard for ourselves, and we know that this man really is the Savior of the world."
 | [asv] | and they said to the woman, Now we believe, not because of thy speaking: for we have heard for ourselves, and know that this is indeed the Saviour of the world.
 | [jnd] | and they said to the woman, no longer on account of thy saying that we believe, for we have heard him ourselves, and we know that this is indeed the Saviour of the world.
 | [kjv] | And said unto the woman, Now we believe, not because of thy saying: for we have heard him ourselves, and know that this is indeed the Christ, the Saviour of the world.
 | [nwb] | And said to the woman, Now we believe, not because of thy saying: for we have heard ourselves, and know that this is indeed the Christ, the Savior of the world.
 | [rsv] | They said to the woman, "It is no longer because of your words that we believe, for we have heard for ourselves, and we know that this is indeed the Savior of the world."
 | [web] | They said to the woman, "Now we believe, not because of your speaking; for we have heard for ourselves, and know that this is indeed the Christ, the Savior of the world."
 | [ylt] | and said to the woman -- `No more because of thy speaking do we believe; for we ourselves have heard and known that this is truly the Saviour of the world -- the Christ.'
 | [bbe] | And they said to the woman, Now we have faith, but not because of your story: we ourselves have given ear to his words, and we are certain that he is truly the Saviour of the world.
4:43 | [cbgb] | 过了那两天，耶稣离了那地方，往加利利去。 < | >
 | [niv] | After the two days he left for Galilee.
 | [asv] | And after the two days he went forth from thence into Galilee.
 | [jnd] | But after the two days he went forth thence and went away into Galilee,
 | [kjv] | Now after two days he departed thence, and went into Galilee.
 | [nwb] | Now after two days he departed thence, and went into Galilee.
 | [rsv] | After the two days he departed to Galilee.
 | [web] | . After the two days he went forth from there and went into Galilee.
 | [ylt] | And after the two days he went forth thence, and went away to Galilee,
 | [bbe] | And after the two days he went on from there into Galilee.
4:44 | [cbgb] | 因为耶稣自己作见证说，先知在本地是没有人尊敬的。 < | >
 | [niv] | (Now Jesus himself had pointed out that a prophet has no honor in his own country.)
 | [asv] | For Jesus himself testified, that a prophet hath no honor in his own country.
 | [jnd] | for Jesus himself bore witness that a prophet has no honour in his own country.
 | [kjv] | For Jesus himself testified, that a prophet hath no honour in his own country.
 | [nwb] | For Jesus himself testified that a prophet hath no honor in his own country.
 | [rsv] | For Jesus himself testified that a prophet has no honor in his own country.
 | [web] | For Jesus himself testified that a prophet has no honor in his own country.
 | [ylt] | for Jesus himself testified that a prophet in his own country shall not have honour;
 | [bbe] | For Jesus himself said that a prophet has no honour in the country of his birth.
4:45 | [cbgb] | 到了加利利，加利利人既然看见他在耶路撒冷过节所行的一切事，就接待他。因为他们也是上去过节。 < | >
 | [niv] | When he arrived in Galilee, the Galileans welcomed him. They had seen all that he had done in Jerusalem at the Passover Feast, for they also had been there.
 | [asv] | So when he came into Galilee, the Galilaeans received him, having seen all the things that he did in Jerusalem at the feast: for they also went unto the feast.
 | [jnd] | When therefore he came into Galilee, the Galileans received him, having seen all that he had done in Jerusalem during the feast, for they also went to the feast.
 | [kjv] | Then when he was come into Galilee, the Galilaeans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast.
 | [nwb] | Then when he had come into Galilee, the Galileans received him, having seen all the things that he did at Jerusalem at the feast: for they also went to the feast.
 | [rsv] | So when he came to Galilee, the Galileans welcomed him, having seen all that he had done in Jerusalem at the feast, for they too had gone to the feast.
 | [web] | So when he came into Galilee, the Galilaeans received him, having seen all the things that he did in Jerusalem at the feast, for they also went to the feast.
 | [ylt] | when then, he came to Galilee, the Galileans received him, having seen all things that he did in Jerusalem in the feast -- for they also went to the feast.
 | [bbe] | So when he came into Galilee, the Galilaeans took him to their hearts because of the things which they had seen him do in Jerusalem at the feast--they themselves having been there at the feast.
4:46 | [cbgb] | 耶稣又到了加利利的迦拿，就是他从前变水为酒的地方。有一个大臣，他的儿子在迦百农患病。 < | >
 | [niv] | Once more he visited Cana in Galilee, where he had turned the water into wine. And there was a certain royal official whose son lay sick at Capernaum.
 | [asv] | He came therefore again unto Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum.
 | [jnd] | He came therefore again to Cana of Galilee, where he made the water wine. And there was a certain courtier in Capernaum whose son was sick.
 | [kjv] | So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum.
 | [nwb] | So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum.
 | [rsv] | So he came again to Cana in Galilee, where he had made the water wine. And at Caper'na-um there was an official whose son was ill.
 | [web] | He came therefore again to Cana of Galilee, where he made the water into wine. There was a certain nobleman whose son was sick at Capernaum.
 | [ylt] | Jesus came, therefore, again to Cana of Galilee, where he made the water wine, and there was a certain courtier, whose son was ailing in Capernaum,
 | [bbe] | So he came to Cana in Galilee, where he had made the water wine. And there was a certain man of high position whose son was ill at Capernaum.
4:47 | [cbgb] | 他听见耶稣从犹太到了加利利，就来见他，求他下去医治他的儿子。因为他儿子快要死了。 < | >
 | [niv] | When this man heard that Jesus had arrived in Galilee from Judea, he went to him and begged him to come and heal his son, who was close to death.
 | [asv] | When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son; for he was at the point of death.
 | [jnd] | He, having heard that Jesus had come out of Judaea into Galilee, went to him and asked that he would come down and heal his son, for he was about to die.
 | [kjv] | When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death.
 | [nwb] | When he heard that Jesus had come from Judea into Galilee, he went to him, and besought him that he would come down, and heal his son: for he was at the point of death.
 | [rsv] | When he heard that Jesus had come from Judea to Galilee, he went and begged him to come down and heal his son, for he was at the point of death.
 | [web] | When he heard that Jesus had come out of Judea into Galilee, he went to him, and begged him that he would come down and heal his son, for he was at the point of death.
 | [ylt] | he, having heard that Jesus is come out of Judea to Galilee, went away unto him, and was asking him that he may come down and may heal his son, for he was about to die.
 | [bbe] | When it came to his ears that Jesus had come from Judaea into Galilee, he went to him and made a request that he would come down to his son, who was near to death, and make him well.
4:48 | [cbgb] | 耶稣就对他说，若不看见 神迹奇事，你们总是不信。 < | >
 | [niv] | "Unless you people see miraculous signs and wonders," Jesus told him, "you will never believe."
 | [asv] | Jesus therefore said unto him, Except ye see signs and wonders, ye will in no wise believe.
 | [jnd] | Jesus therefore said to him, Unless ye see signs and wonders ye will not believe.
 | [kjv] | Then said Jesus unto him, Except ye see signs and wonders, ye will not believe.
 | [nwb] | Then said Jesus to him, Except ye see signs and wonders, ye will not believe.
 | [rsv] | Jesus therefore said to him, "Unless you see signs and wonders you will not believe."
 | [web] | Jesus therefore said to him, "Unless you see signs and wonders, you will in no way believe."
 | [ylt] | Jesus then said unto him, `If signs and wonders ye may not see, ye will not believe.'
 | [bbe] | Then Jesus said to him, You will not have faith if you do not see signs and wonders.
4:49 | [cbgb] | 那大臣说，先生，求你趁着我的孩子还没有死，就下去。 < | >
 | [niv] | The royal official said, "Sir, come down before my child dies."
 | [asv] | The nobleman saith unto him, Sir, come down ere my child die.
 | [jnd] | The courtier says to him, Sir, come down ere my child die.
 | [kjv] | The nobleman saith unto him, Sir, come down ere my child die.
 | [nwb] | The nobleman saith to him, Sir, come down ere my child dieth.
 | [rsv] | The official said to him, "Sir, come down before my child dies."
 | [web] | . The nobleman said to him, "Sir, come down before my child dies."
 | [ylt] | The courtier saith unto him, `Sir, come down before my child die;'
 | [bbe] | The man said, Sir, come down before my boy is dead.
4:50 | [cbgb] | 耶稣对他说，回去吧。你的儿子活了。那人信耶稣所说的话，就回去了。 < | >
 | [niv] | Jesus replied, "You may go. Your son will live." The man took Jesus at his word and departed.
 | [asv] | Jesus saith unto him, Go thy way; thy son liveth. The man believed the word that Jesus spake unto him, and he went his way.
 | [jnd] | Jesus says to him, Go, thy son lives. And the man believed the word which Jesus said to him, and went his way.
 | [kjv] | Jesus saith unto him, Go thy way; thy son liveth. And the man believed the word that Jesus had spoken unto him, and he went his way.
 | [nwb] | Jesus saith to him, Go; thy son liveth. And the man believed the word that Jesus had spoken to him, and he departed.
 | [rsv] | Jesus said to him, "Go; your son will live." The man believed the word that Jesus spoke to him and went his way.
 | [web] | Jesus said to him, "Go your way. Your son lives." The man believed the word that Jesus spoke to him, and he went his way.
 | [ylt] | Jesus saith to him, `Be going on; thy son doth live.' And the man believed the word that Jesus said to him, and was going on,
 | [bbe] | And Jesus said, Go in peace; your son is living. The man had faith in the word which Jesus said to him and went away.
4:51 | [cbgb] | 正下去的时候，他的仆人迎见他，说，他的儿子活了。 < | >
 | [niv] | While he was still on the way, his servants met him with the news that his boy was living.
 | [asv] | And as he was now going down, his servants met him, saying, that his son lived.
 | [jnd] | But already, as he was going down, his servants met him and brought word saying, Thy child lives.
 | [kjv] | And as he was now going down, his servants met him, and told him, saying, Thy son liveth.
 | [nwb] | And as he was now going down, his servants met him, and told , saying, Thy son liveth.
 | [rsv] | As he was going down, his servants met him and told him that his son was living.
 | [web] | As he was now going down, his servants met him and reported, saying "your child lives!"
 | [ylt] | and he now going down, his servants met him, and told, saying -- `Thy child doth live;'
 | [bbe] | And while he was going down, his servants came to him and said, Your boy is living.
4:52 | [cbgb] | 他就问什么时候见好的。他们说，昨日未时热就退了。 < | >
 | [niv] | When he inquired as to the time when his son got better, they said to him, "The fever left him yesterday at the seventh hour."
 | [asv] | So he inquired of them the hour when he began to amend. They said therefore unto him, Yesterday at the seventh hour the fever left him.
 | [jnd] | He inquired therefore from them the hour at which he got better. And they said to him, Yesterday at the seventh hour the fever left him.
 | [kjv] | Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him.
 | [nwb] | Then he inquired of them the hour when he began to amend: and they said to him, Yesterday at the seventh hour the fever left him.
 | [rsv] | So he asked them the hour when he began to mend, and they said to him, "Yesterday at the seventh hour the fever left him."
 | [web] | So he inquired of them the hour when he began to get better. They said therefore to him, "Yesterday at the seventh hour, the fever left him."
 | [ylt] | he inquired then of them the hour in which he became better, and they said to him -- `Yesterday at the seventh hour the fever left him;'
 | [bbe] | So he put a question to them as to the hour when he became better; and they said to him, The disease went from him yesterday at the seventh hour.
4:53 | [cbgb] | 他便知道这正是耶稣对他说，你的儿子活了的时候，他自己全家就都信了。 < | >
 | [niv] | Then the father realized that this was the exact time at which Jesus had said to him, "Your son will live." So he and all his household believed.
 | [asv] | So the father knew that it was at that hour in which Jesus said unto him, Thy son liveth: and himself believed, and his whole house.
 | [jnd] | The father therefore knew that in that hour in which Jesus said to him, Thy son lives; and he believed, himself and his whole house.
 | [kjv] | So the father knew that it was at the same hour, in the which Jesus said unto him, Thy son liveth: and himself believed, and his whole house.
 | [nwb] | So the father knew that at the same hour in which Jesus said to him, Thy son liveth: and he himself believed, and his whole house.
 | [rsv] | The father knew that was the hour when Jesus had said to him, "Your son will live"; and he himself believed, and all his household.
 | [web] | So the father knew that it was at that hour in which Jesus said to him, "Your son lives." He believed, as did his whole house.
 | [ylt] | then the father knew that in that hour in which Jesus said to him -- `Thy son doth live,' and he himself believed, and his whole house;
 | [bbe] | It was clear then to the father that this was the very time at which Jesus said to him, Your son is living. And he had faith in Jesus, he and all his family.
4:54 | [cbgb] | 这是耶稣在加利利行的第二件 神迹，是他从犹太回去以后行的。 <
 | [niv] | This was the second miraculous sign that Jesus performed, having come from Judea to Galilee.
 | [asv] | This is again the second sign that Jesus did, having come out of Judaea into Galilee.
 | [jnd] | This second sign again did Jesus, being come out of Judaea into Galilee.
 | [kjv] | This is again the second miracle that Jesus did, when he was come out of Judaea into Galilee.
 | [nwb] | This again the second miracle Jesus performed, when he had come from Judea into Galilee.
 | [rsv] | This was now the second sign that Jesus did when he had come from Judea to Galilee.
 | [web] | This is again the second sign that Jesus did, having come out of Judea into Galilee.
 | [ylt] | this again a second sign did Jesus, having come out of Judea to Galilee.
 | [bbe] | Now this is the second sign which Jesus did after he had come out of Judaea into Galilee.


Interlinear Bible:John 5

 约翰福音 John 5 << || >>
5:1 | [cbgb] | 这事以后，到了犹太的一个节期。耶稣就上耶路撒冷去。 >
 | [niv] | Some time later, Jesus went up to Jerusalem for a feast of the Jews.
 | [asv] | After these things there was a feast of the Jews; and Jesus went up to Jerusalem.
 | [jnd] | After these things was a feast of the Jews, and Jesus went up to Jerusalem.
 | [kjv] | After this there was a feast of the Jews; and Jesus went up to Jerusalem.
 | [nwb] | After this there was a feast of the Jews: and Jesus went up to Jerusalem.
 | [rsv] | After this there was a feast of the Jews, and Jesus went up to Jerusalem.
 | [web] | . After these things, there was a feast of the Jews, and Jesus went up to Jerusalem.
 | [ylt] | After these things there was a feast of the Jews, and Jesus went up to Jerusalem,
 | [bbe] | After these things there was a feast of the Jews, and Jesus went up to Jerusalem.
5:2 | [cbgb] | 在耶路撒冷，靠近羊门，有一个池子，希伯来话叫作毕士大，旁边有五个廊子。 < | >
 | [niv] | Now there is in Jerusalem near the Sheep Gate a pool, which in Aramaic is called Bethesda and which is surrounded by five covered colonnades.
 | [asv] | Now there is in Jerusalem by the sheep gate a pool, which is called in Hebrew Bethesda, having five porches.
 | [jnd] | Now there is in Jerusalem, at the sheepgate, a pool, which is called in Hebrew, Bethesda, having five porches.
 | [kjv] | Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches.
 | [nwb] | Now there is at Jerusalem by the sheep a pool, which is called in the Hebrew tongue, Bethesda, having five porches.
 | [rsv] | Now there is in Jerusalem by the Sheep Gate a pool, in Hebrew called Beth-za'tha, which has five porticoes.
 | [web] | Now in Jerusalem by the sheep gate, there is a pool, which is called in Hebrew, "Bethesda," having five porches.
 | [ylt] | and there is in Jerusalem by the sheep-a pool that is called in Hebrew Bethesda, having five porches,
 | [bbe] | Now in Jerusalem near the sheep-market there is a public bath which in Hebrew is named Beth-zatha. It has five doorways.
5:3 | [cbgb] | 里面躺着瞎眼的，瘸腿的，血气枯乾的，许多病人。（有古卷在此有等候水动 < | >
 | [niv] | Here a great number of disabled people used to lie--the blind, the lame, the paralyzed.
 | [asv] | In these lay a multitude of them that were sick, blind, halt, withered, waiting for the moving of the water.
 | [jnd] | In these lay a multitude of sick, blind, lame, withered,
 | [kjv] | In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water.
 | [nwb] | In these lay a great multitude of impotent persons, of blind, halt, withered, waiting for the moving of the water.
 | [rsv] | In these lay a multitude of invalids, blind, lame, paralyzed.
 | [web] | In these lay a great multitude of those who were sick, blind, lame, or paralyzed, waiting for the moving of the water;
 | [ylt] | in these were lying a great multitude of the ailing, blind, lame, withered, waiting for the moving of the water,
 | [bbe] | In these doorways there were a great number of people with different diseases: some unable to see, some without the power of walking, some with wasted bodies.
5:4 | [cbgb] | 因为有天使按时下池搅动那水，水动之后，谁先下去，无论什么病，就痊愈了）。 < | >
 | [niv] | -
 | [asv] | for an angel of the Lord went down at certain seasons into the pool, and troubled the water: whosoever then first after the troubling of the waters stepped in was made whole, with whatsoever disease he was holden.
 | [jnd] | -
 | [kjv] | For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had.
 | [nwb] | For an angel went down at a certain season into the pool, and agitated the water: whoever then first after the stirring of the water stepped in, was cured of whatever disease he had.
 | [rsv] |
 | [web] | for an angel of the Lord went down at certain times into the pool, and stirred up the water. Whoever stepped in first after the stirring of the water was made whole of whatever disease he was afflicted with.
 | [ylt] | for a messenger at a set time was going down in the pool, and was troubling the water, the first then having gone in after the troubling of the water, became whole of whatever sickness he was held.
 | [bbe] |
5:5 | [cbgb] | 在那里有一个人，病了三十八年。 < | >
 | [niv] | One who was there had been an invalid for thirty-eight years.
 | [asv] | And a certain man was there, who had been thirty and eight years in his infirmity.
 | [jnd] | But there was a certain man there who had been suffering under his infirmity thirty and eight years.
 | [kjv] | And a certain man was there, which had an infirmity thirty and eight years.
 | [nwb] | And a certain man was there, who had an infirmity thirty and eight years.
 | [rsv] | One man was there, who had been ill for thirty-eight years.
 | [web] | A certain man was there, who had been sick for thirty-eight years.
 | [ylt] | and there was a certain man there being in ailment thirty and eight years,
 | [bbe] | One man was there who had been ill for thirty-eight years.
5:6 | [cbgb] | 耶稣看见他躺着，知道他病了许久，就问他说，你要痊愈麽？ < | >
 | [niv] | When Jesus saw him lying there and learned that he had been in this condition for a long time, he asked him, "Do you want to get well?"
 | [asv] | When Jesus saw him lying, and knew that he had been now a long time in that case, he saith unto him, Wouldest thou be made whole?
 | [jnd] | Jesus seeing this lying , and knowing that he was now a great length of time, says to him, Wouldest thou become well?
 | [kjv] | When Jesus saw him lie, and knew that he had been now a long time in that case, he saith unto him, Wilt thou be made whole?
 | [nwb] | When Jesus saw him lying, and knew that he had been now a long time , he saith to him, Wilt thou be healed?
 | [rsv] | When Jesus saw him and knew that he had been lying there a long time, he said to him, "Do you want to be healed?"
 | [web] | When Jesus saw him lying there, and knew that he had been sick for a long time, he asked him, "Do you want to be made well?"
 | [ylt] | him Jesus having seen lying, and having known that he is already a long time, he saith to him, `Dost thou wish to become whole?'
 | [bbe] | When Jesus saw him there on the floor it was clear to him that he had been now a long time in that condition, and so he said to the man, Is it your desire to get well?
5:7 | [cbgb] | 病人回答说，先生，水动的时候，没有人把我放在池子里。我正去的时候，就有别人比我先下去。 < | >
 | [niv] | "Sir," the invalid replied, "I have no one to help me into the pool when the water is stirred. While I am trying to get in, someone else goes down ahead of me."
 | [asv] | The sick man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me.
 | [jnd] | The infirm answered him, Sir, I have not a man, in order, when the water has been troubled, to cast me into the pool; but while I am coming another descends before me.
 | [kjv] | The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me.
 | [nwb] | The impotent man answered him, Sir, I have no man, when the water is agitated, to put me into the pool: but while I am coming, another steppeth down before me.
 | [rsv] | The sick man answered him, "Sir, I have no man to put me into the pool when the water is troubled, and while I am going another steps down before me."
 | [web] | . The sick man answered him, "Sir, I have no one to put me into the pool when the water is stirred up, but while I'm coming, another steps down before me."
 | [ylt] | The ailing man answered him, `Sir, I have no man, that, when the water may be troubled, he may put me into the pool, and while I am coming, another doth go down before me.'
 | [bbe] | The ill man said in answer, Sir, I have nobody to put me into the bath when the water is moving; and while I am on the way down some other person gets in before me.
5:8 | [cbgb] | 耶稣对他说，起来，拿你的褥子走吧。 < | >
 | [niv] | Then Jesus said to him, "Get up! Pick up your mat and walk."
 | [asv] | Jesus saith unto him, Arise, take up thy bed, and walk.
 | [jnd] | Jesus says to him, Arise, take up thy couch and walk.
 | [kjv] | Jesus saith unto him, Rise, take up thy bed, and walk.
 | [nwb] | Jesus saith to him, Rise, take up thy bed, and walk.
 | [rsv] | Jesus said to him, "Rise, take up your pallet, and walk."
 | [web] | . Jesus said to him, "Arise, take up your mat, and walk."
 | [ylt] | Jesus saith to him, `Rise, take up thy couch, and be walking;'
 | [bbe] | Jesus said to him, Get up, take your bed and go.
5:9 | [cbgb] | 那人立刻痊愈，就拿起褥子走了。 < | >
 | [niv] | At once the man was cured; he picked up his mat and walked. The day on which this took place was a Sabbath,
 | [asv] | And straightway the man was made whole, and took up his bed and walked. Now it was the sabbath on that day.
 | [jnd] | And immediately the man became well, and took up his couch and walked: and on that day was sabbath.
 | [kjv] | And immediately the man was made whole, and took up his bed, and walked: and on the same day was the sabbath.
 | [nwb] | And immediately the man was healed, and took up his bed, and walked: and on the same day was the sabbath.
 | [rsv] | And at once the man was healed, and he took up his pallet and walked. Now that day was the sabbath.
 | [web] | . Immediately, the man was made well, and took up his mat and walked.Now it was the Sabbath on that day.
 | [ylt] | and immediately the man became whole, and he took up his couch, and was walking, and it was a sabbath on that day,
 | [bbe] | And the man became well straight away, and took up his bed and went. Now that day was the Sabbath.
5:10 | [cbgb] | 那天是安息日，所以犹太人对那医好的人说，今天是安息日，你拿褥子是不可以的。 < | >
 | [niv] | and so the Jews said to the man who had been healed, "It is the Sabbath; the law forbids you to carry your mat."
 | [asv] | So the Jews said unto him that was cured, It is the sabbath, and it is not lawful for thee to take up thy bed.
 | [jnd] | The Jews therefore said to the healed , It is sabbath, it is not permitted thee to take up thy couch.
 | [kjv] | The Jews therefore said unto him that was cured, It is the sabbath day: it is not lawful for thee to carry thy bed.
 | [nwb] | The Jews therefore said to him that was cured, it is the sabbath; it is not lawful for thee to carry bed.
 | [rsv] | So the Jews said to the man who was cured, "It is the sabbath, it is not lawful for you to carry your pallet."
 | [web] | . So the Jews said to him who was cured, "It is the Sabbath. It is not lawful for you to carry your mat."
 | [ylt] | the Jews then said to him that hath been healed, `It is a sabbath; it is not lawful to thee to take up the couch.'
 | [bbe] | So the Jews said to the man who had been made well, It is the Sabbath; and it is against the law for you to take up your bed.
5:11 | [cbgb] | 他却回答说，那使我痊愈的，对我说，拿你的褥子走吧。 < | >
 | [niv] | But he replied, "The man who made me well said to me, `Pick up your mat and walk.'"
 | [asv] | But he answered them, He that made me whole, the same said unto me, Take up thy bed, and walk.
 | [jnd] | He answered them, He that made me well, *he* said to me, Take up thy couch and walk.
 | [kjv] | He answered them, He that made me whole, the same said unto me, Take up thy bed, and walk.
 | [nwb] | He answered them, He that healed me, the same said to me, Take up thy bed, and walk.
 | [rsv] | But he answered them, "The man who healed me said to me, 'Take up your pallet, and walk.'"
 | [web] | . He answered them, "He who made me well, the same said to me, 'Take up your mat, and walk.'"
 | [ylt] | He answered them, `He who made me whole -- that one said to me, Take up thy couch, and be walking;'
 | [bbe] | He said to them, But he who made me well, said to me, Take up your bed and go.
5:12 | [cbgb] | 他们问他说，对你说拿褥子走的，是什么人。 < | >
 | [niv] | So they asked him, "Who is this fellow who told you to pick it up and walk?"
 | [asv] | They asked him, Who is the man that said unto thee, Take up thy bed, and walk?
 | [jnd] | They asked him , Who is the man who said to thee, Take up thy couch and walk?
 | [kjv] | Then asked they him, What man is that which said unto thee, Take up thy bed, and walk?
 | [nwb] | Then they asked him, What man is that who said to thee, Take up thy bed, and walk?
 | [rsv] | They asked him, "Who is the man who said to you, 'Take up your pallet, and walk'?"
 | [web] | . Then they asked him, "Who is the man who said to you, 'Take up your mat, and walk'?"
 | [ylt] | they questioned him, then, `Who is the man who is saying to thee, Take up thy couch and be walking?'
 | [bbe] | Then they put to him the question: Who is the man who said to you, Take it up and go?
5:13 | [cbgb] | 那医好的人不知道是谁。因为那里的人多，耶稣已经躲开了。 < | >
 | [niv] | The man who was healed had no idea who it was, for Jesus had slipped away into the crowd that was there.
 | [asv] | But he that was healed knew not who it was; for Jesus had conveyed himself away, a multitude being in the place.
 | [jnd] | But he that had been healed knew not who it was, for Jesus had slidden away, there being a crowd in the place.
 | [kjv] | And he that was healed wist not who it was: for Jesus had conveyed himself away, a multitude being in that place.
 | [nwb] | And he that was healed knew not who it was: for Jesus had conveyed himself away, a multitude being in place.
 | [rsv] | Now the man who had been healed did not know who it was, for Jesus had withdrawn, as there was a crowd in the place.
 | [web] | . But he who was healed didn't know who it was, for Jesus had withdrawn, a crowd being in the place.
 | [ylt] | But he that was healed had not known who he is, for Jesus did move away, a multitude being in the place.
 | [bbe] | Now he who had been made well had no knowledge who it was, Jesus having gone away because of the number of people who were in that place.
5:14 | [cbgb] | 后来耶稣在殿里遇见他，对他说，你已经痊愈了。不要再犯罪。恐怕你遭遇的更加利害。 < | >
 | [niv] | Later Jesus found him at the temple and said to him, "See, you are well again. Stop sinning or something worse may happen to you."
 | [asv] | Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing befall thee.
 | [jnd] | After these things Jesus finds him in the temple, and said to him, Behold, thou art become well: sin no more, that something worse do not happen to thee.
 | [kjv] | Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing come unto thee.
 | [nwb] | Afterward Jesus findeth him in the temple, and said to him, Behold, thou art cured: sin no more, lest a worse thing come to thee.
 | [rsv] | Afterward, Jesus found him in the temple, and said to him, "See, you are well! Sin no more, that nothing worse befall you."
 | [web] | Afterward Jesus found him in the temple, and said to him, "Behold, you are made well. Sin no more, so that nothing worse happens to you."
 | [ylt] | After these things, Jesus findeth him in the temple, and said to him, `Lo, thou hast become whole; sin no more, lest something worse may happen to thee.'
 | [bbe] | After a time Jesus came across him in the Temple and said to him, See, you are well and strong; do no more sin for fear a worse thing comes to you.
5:15 | [cbgb] | 那人就去告诉犹太人，使他痊愈的是耶稣。 < | >
 | [niv] | The man went away and told the Jews that it was Jesus who had made him well.
 | [asv] | The man went away, and told the Jews that it was Jesus who had made him whole.
 | [jnd] | The man went away and told the Jews that it was Jesus who had made him well.
 | [kjv] | The man departed, and told the Jews that it was Jesus, which had made him whole.
 | [nwb] | The man departed, and told the Jews that it was Jesus who had healed him.
 | [rsv] | The man went away and told the Jews that it was Jesus who had healed him.
 | [web] | . The man went away, and told the Jews that it was Jesus who had made him well.
 | [ylt] | The man went away, and told the Jews that it is Jesus who made him whole,
 | [bbe] | The man went away and said to the Jews that it was Jesus who had made him well.
5:16 | [cbgb] | 所以犹太人逼迫耶稣，因为他在安息日作了这事。 < | >
 | [niv] | So, because Jesus was doing these things on the Sabbath, the Jews persecuted him.
 | [asv] | And for this cause the Jews persecuted Jesus, because he did these things on the sabbath.
 | [jnd] | And for this the Jews persecuted Jesus , because he had done these things on sabbath.
 | [kjv] | And therefore did the Jews persecute Jesus, and sought to slay him, because he had done these things on the sabbath day.
 | [nwb] | And therefore the Jews persecuted Jesus, and sought to slay him, because he had done these things on the sabbath.
 | [rsv] | And this was why the Jews persecuted Jesus, because he did this on the sabbath.
 | [web] | For this cause the Jews persecuted Jesus, and sought to kill him, because he did these things on the Sabbath.
 | [ylt] | and because of this were the Jews persecuting Jesus, and seeking to kill him, because these things he was doing on a sabbath.
 | [bbe] | And for this reason the Jews were turned against Jesus, because he was doing these things on the Sabbath.
5:17 | [cbgb] | 耶稣就对他们说，我父作事到如今，我也作事。 < | >
 | [niv] | Jesus said to them, "My Father is always at his work to this very day, and I, too, am working."
 | [asv] | But Jesus answered them, My Father worketh even until now, and I work.
 | [jnd] | But Jesus answered them, My Father worketh hitherto and I work.
 | [kjv] | But Jesus answered them, My Father worketh hitherto, and I work.
 | [nwb] | But Jesus answered them, My Father worketh hitherto, and I work.
 | [rsv] | But Jesus answered them, "My Father is working still, and I am working."
 | [web] | But Jesus answered them, "My Father is still working, so I am working, too."
 | [ylt] | And Jesus answered them, `My Father till now doth work, and I work;'
 | [bbe] | But his answer was: My Father is still working even now, and so I am working.
5:18 | [cbgb] | 所以犹太人越发想要杀他。因他不但犯了安息日，并且称 神为他的父，将自己和 神当作平等。 < | >
 | [niv] | For this reason the Jews tried all the harder to kill him; not only was he breaking the Sabbath, but he was even calling God his own Father, making himself equal with God.
 | [asv] | For this cause therefore the Jews sought the more to kill him, because he not only brake the sabbath, but also called God his own Father, making himself equal with God.
 | [jnd] | For this therefore the Jews sought the more to kill him, because he had not only violated the sabbath, but also said that God was his own Father, making himself equal with God.
 | [kjv] | Therefore the Jews sought the more to kill him, because he not only had broken the sabbath, but said also that God was his Father, making himself equal with God.
 | [nwb] | Therefore the Jews sought the more to kill him, because he not only had broken the sabbath, but said also that God was his Father, making himself equal with God.
 | [rsv] | This was why the Jews sought all the more to kill him, because he not only broke the sabbath but also called God his Father, making himself equal with God.
 | [web] | For this cause therefore the Jews sought the more to kill him, because he not only broke the Sabbath, but also called God his own Father, making himself equal with God.
 | [ylt] | because of this, then, were the Jews seeking the more to kill him, because not only was he breaking the sabbath, but he also called God his own Father, making himself equal to God.
 | [bbe] | For this cause the Jews had an even greater desire to put Jesus to death, because not only did he not keep the Sabbath but he said God was his Father, so making himself equal with God.
5:19 | [cbgb] | 耶稣对他们说，我实实在在的告诉你们，子凭着自己不能作什么，惟有看见父所作的，子才能作。父所作的事，子也照样作。 < | >
 | [niv] | Jesus gave them this answer: "I tell you the truth, the Son can do nothing by himself; he can do only what he sees his Father doing, because whatever the Father does the Son also does.
 | [asv] | Jesus therefore answered and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he seeth the Father doing: for what things soever he doeth, these the Son also doeth in like manner.
 | [jnd] | Jesus therefore answered and said to them, Verily, verily, I say to you, The Son can do nothing of himself save whatever he sees the Father doing: for whatever things *he* does, these things also the Son does in like manner.
 | [kjv] | Then answered Jesus and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he seeth the Father do: for what things soever he doeth, these also doeth the Son likewise.
 | [nwb] | Then answered Jesus, and said to them, Verily, verily, I say to you, The Son can do nothing by himself, but what he seeth the Father do: for whatever things he doeth, these also doeth the Son likewise.
 | [rsv] | Jesus said to them, "Truly, truly, I say to you, the Son can do nothing of his own accord, but only what he sees the Father doing; for whatever he does, that the Son does likewise.
 | [web] | Jesus therefore answered them, "Most assuredly, I tell you, the Son can do nothing of himself, but what he sees the Father doing. For whatever things he does, these the Son also does likewise.
 | [ylt] | Jesus therefore responded and said to them, `Verily, verily, I say to you, The Son is not able to do anything of himself, if he may not see the Father doing anything; for whatever things He may do, these also the Son in like manner doth;
 | [bbe] | So Jesus made answer and said, Truly I say to you, The Son is not able to do anything himself; he is able to do only what he sees the Father doing; whatever the Father does the Son does it in the same way.
5:20 | [cbgb] | 爱子，将自己所作的一切事指给他看。还要将比这更大的事指给他看，叫你们希奇。 < | >
 | [niv] | For the Father loves the Son and shows him all he does. Yes, to your amazement he will show him even greater things than these.
 | [asv] | For the Father loveth the Son, and showeth him all things that himself doeth: and greater works than these will he show him, that ye may marvel.
 | [jnd] | For the Father loves the Son and shews him all things which he himself does; and he will shew him greater works than these, that ye may wonder.
 | [kjv] | For the Father loveth the Son, and sheweth him all things that himself doeth: and he will shew him greater works than these, that ye may marvel.
 | [nwb] | For the Father loveth the Son, and showeth him all things that himself doeth: and he will show him greater works than these, that ye may marvel.
 | [rsv] | For the Father loves the Son, and shows him all that he himself is doing; and greater works than these will he show him, that you may marvel.
 | [web] | For the Father loves the Son, and shows him all things that he himself does. He will show him greater works than these, that you may marvel.
 | [ylt] | for the Father doth love the Son, and doth shew to him all things that He himself doth; and greater works than these He will shew him, that ye may wonder.
 | [bbe] | For the Father has love for the Son and lets him see everything which he does: and he will let him see greater works than these so that you may be full of wonder.
5:21 | [cbgb] | 父怎样叫死人起来，使他们活着，子也照样随自己的意思使人活着。 < | >
 | [niv] | For just as the Father raises the dead and gives them life, even so the Son gives life to whom he is pleased to give it.
 | [asv] | For as the Father raiseth the dead and giveth them life, even so the Son also giveth life to whom he will.
 | [jnd] | For even as the Father raises the dead and quickens , thus the Son also quickens whom he will:
 | [kjv] | For as the Father raiseth up the dead, and quickeneth them; even so the Son quickeneth whom he will.
 | [nwb] | For as the Father raiseth the dead, and reviveth ; even so the Son reviveth whom he will.
 | [rsv] | For as the Father raises the dead and gives them life, so also the Son gives life to whom he will.
 | [web] | For as the Father raises the dead and gives them life, even so the Son also gives life to whom he desires.
 | [ylt] | `For, as the Father doth raise the dead, and doth make alive, so also the Son doth make alive whom he willeth;
 | [bbe] | In the same way, as the Father gives life to the dead, even so the Son gives life to those to whom he is pleased to give it.
5:22 | [cbgb] | 父不审判什么人，乃将审判的事全交与子。 < | >
 | [niv] | Moreover, the Father judges no one, but has entrusted all judgment to the Son,
 | [asv] | For neither doth the Father judge any man, but he hath given all judgment unto the Son;
 | [jnd] | for neither does the Father judge any one, but has given all judgment to the Son;
 | [kjv] | For the Father judgeth no man, but hath committed all judgment unto the Son:
 | [nwb] | For the Father judgeth no man; but hath committed all judgment to the Son:
 | [rsv] | The Father judges no one, but has given all judgment to the Son,
 | [web] | For neither does the Father judge any man, but he has given all judgment to the Son,
 | [ylt] | for neither doth the Father judge any one, but all the judgment He hath given to the Son,
 | [bbe] | The Father is not the judge of men, but he has given all decisions into the hands of the Son;
5:23 | [cbgb] | 叫人都尊敬子，如同尊敬父一样。不尊敬子的，就是不尊敬差子来的父。 < | >
 | [niv] | that all may honor the Son just as they honor the Father. He who does not honor the Son does not honor the Father, who sent him.
 | [asv] | that all may honor the Son, even as they honor the Father. He that honoreth not the Son honoreth not the Father that sent him.
 | [jnd] | that all may honour the Son, even as they honour the Father. He who honours not the Son, honours not the Father who has sent him.
 | [kjv] | That all men should honour the Son, even as they honour the Father. He that honoureth not the Son honoureth not the Father which hath sent him.
 | [nwb] | That all should honor the Son, even as they honor the Father. He that honoreth not the Son, honoreth not the Father who hath sent him.
 | [rsv] | that all may honor the Son, even as they honor the Father. He who does not honor the Son does not honor the Father who sent him.
 | [web] | that all may honor the Son, even as they honor the Father. He who doesn't honor the Son doesn't honor the Father who sent him.
 | [ylt] | that all may honour the Son according as they honour the Father; he who is not honouring the Son, doth not honour the Father who sent him.
 | [bbe] | So that all men may give honour to the Son even as they give honour to the Father. He who gives no honour to the Son gives no honour to the Father who sent him.
5:24 | [cbgb] | 我实实在在的告诉你们，那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。 < | >
 | [niv] | "I tell you the truth, whoever hears my word and believes him who sent me has eternal life and will not be condemned; he has crossed over from death to life.
 | [asv] | Verily, verily, I say unto you, He that heareth my word, and believeth him that sent me, hath eternal life, and cometh not into judgment, but hath passed out of death into life.
 | [jnd] | Verily, verily, I say unto you, that he that hears my word, and believes him that has sent me, has life eternal, and does not come into judgment, but is passed out of death into life.
 | [kjv] | Verily, verily, I say unto you, He that heareth my word, and believeth on him that sent me, hath everlasting life, and shall not come into condemnation; but is passed from death unto life.
 | [nwb] | Verily, verily, I say to you, He that heareth my word, and believeth on him that sent me, hath everlasting life, and shall not come into condemnation; but hath passed from death to life.
 | [rsv] | Truly, truly, I say to you, he who hears my word and believes him who sent me, has eternal life; he does not come into judgment, but has passed from death to life.
 | [web] | Most assuredly I tell you, he who hears my word, and believes him who sent me, has eternal life, and doesn't come into judgment, but has passed out of death into life.
 | [ylt] | `Verily, verily, I say to you -- He who is hearing my word, and is believing Him who sent me, hath life age-during, and to judgment he doth not come, but hath passed out of the death to the life.
 | [bbe] | Truly I say to you, The man whose ears are open to my word and who has faith in him who sent me, has eternal life; he will not be judged, but has come from death into life.
5:25 | [cbgb] | 我实实在在的告诉你们，时候将到，现在就是了，死人要听见 神儿子的声音。听见的人就要活了。 < | >
 | [niv] | I tell you the truth, a time is coming and has now come when the dead will hear the voice of the Son of God and those who hear will live.
 | [asv] | Verily, verily, I say unto you, The hour cometh, and now is, when the dead shall hear the voice of the Son of God; and they that hear shall live.
 | [jnd] | Verily, verily, I say unto you, that an hour is coming, and now is, when the dead shall hear the voice of the Son of God, and they that have heard shall live.
 | [kjv] | Verily, verily, I say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live.
 | [nwb] | Verily, verily, I say to you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live.
 | [rsv] | "Truly, truly, I say to you, the hour is coming, and now is, when the dead will hear the voice of the Son of God, and those who hear will live.
 | [web] | Most assuredly, I tell you, the hour comes, and now is, when the dead will hear the Son of God's voice; and those who hear will live.
 | [ylt] | `Verily, verily, I say to you -- There cometh an hour, and it now is, when the dead shall hear the voice of the Son of God, and those having heard shall live;
 | [bbe] | Truly I say to you, The time is coming, it has even now come, when the voice of the Son of God will come to the ears of the dead, and those hearing it will have life.
5:26 | [cbgb] | 因为父怎样在自己有生命，就赐给他儿子也照样在自己有生命。 < | >
 | [niv] | For as the Father has life in himself, so he has granted the Son to have life in himself.
 | [asv] | For as the Father hath life in himself, even so gave he to the Son also to have life in himself:
 | [jnd] | For even as the Father has life in himself, so he has given to the Son also to have life in himself,
 | [kjv] | For as the Father hath life in himself; so hath he given to the Son to have life in himself;
 | [nwb] | For as the Father hath life in himself, so hath he given to the Son to have life in himself;
 | [rsv] | For as the Father has life in himself, so he has granted the Son also to have life in himself,
 | [web] | For as the Father has life in himself, even so he gave to the Son also to have life in himself.
 | [ylt] | for, as the Father hath life in himself, so He gave also to the Son to have life in himself,
 | [bbe] | For even as the Father has life in himself, so he has given to the Son to have life in himself.
5:27 | [cbgb] | 并且因为他是人子，就赐给他行审判的权柄。 < | >
 | [niv] | And he has given him authority to judge because he is the Son of Man.
 | [asv] | and he gave him authority to execute judgment, because he is a son of man.
 | [jnd] | and has given him authority to execute judgment , because he is Son of man.
 | [kjv] | And hath given him authority to execute judgment also, because he is the Son of man.
 | [nwb] | And hath given him authority to execute judgment also, because he is the Son of man.
 | [rsv] | and has given him authority to execute judgment, because he is the Son of man.
 | [web] | He also gave him authority to execute judgment, because he is a son of man.
 | [ylt] | and authority He gave him also to do judgment, because he is Son of Man.
 | [bbe] | And he has given him authority to be judge because he is the Son of man.
5:28 | [cbgb] | 你们不要把这事看作希奇。时候要到，凡在坟墓里的，都要听见他的声音，就出来。 < | >
 | [niv] | "Do not be amazed at this, for a time is coming when all who are in their graves will hear his voice
 | [asv] | Marvel not at this: for the hour cometh, in which all that are in the tombs shall hear his voice,
 | [jnd] | Wonder not at this, for an hour is coming in which all who are in the tombs shall hear his voice,
 | [kjv] | Marvel not at this: for the hour is coming, in the which all that are in the graves shall hear his voice,
 | [nwb] | Marvel not at this: for the hour is coming, in which all that are in the graves shall hear his voice,
 | [rsv] | Do not marvel at this; for the hour is coming when all who are in the tombs will hear his voice
 | [web] | Don't marvel at this, for the hour comes, in which all that are in the tombs will hear his voice,
 | [ylt] | `Wonder not at this, because there doth come an hour in which all those in the tombs shall hear his voice,
 | [bbe] | Do not be surprised at this: for the time is coming when his voice will come to all who are in the place of the dead,
5:29 | [cbgb] | 行善的复活得生，作恶的复活定罪。 < | >
 | [niv] | and come out--those who have done good will rise to live, and those who have done evil will rise to be condemned.
 | [asv] | and shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of judgment.
 | [jnd] | and shall go forth; those that have practised good, to resurrection of life, and those that have done evil, to resurrection of judgment.
 | [kjv] | And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation.
 | [nwb] | And shall come forth; they that have done good to the resurrection of life; and they that have done evil, to the resurrection of damnation.
 | [rsv] | and come forth, those who have done good, to the resurrection of life, and those who have done evil, to the resurrection of judgment.
 | [web] | and will come forth; those who have done good, to the resurrection of life; and those who have done evil, to the resurrection of judgment.
 | [ylt] | and they shall come forth; those who did the good things to a rising again of life, and those who practised the evil things to a rising again of judgment.
 | [bbe] | And they will come out; those who have done good, into the new life; and those who have done evil, to be judged.
5:30 | [cbgb] | 我凭着自己不能作什么。我怎麽听见，就怎麽审判。我的审判也是公平的。因为我不求自己的意思，只求那差我来者的意思。 < | >
 | [niv] | By myself I can do nothing; I judge only as I hear, and my judgment is just, for I seek not to please myself but him who sent me.
 | [asv] | I can of myself do nothing: as I hear, I judge: and my judgment is righteous; because I seek not mine own will, but the will of him that sent me.
 | [jnd] | I cannot do anything of myself; as I hear, I judge, and my judgment is righteous, because I do not seek my will, but the will of him that has sent me.
 | [kjv] | I can of mine own self do nothing: as I hear, I judge: and my judgment is just; because I seek not mine own will, but the will of the Father which hath sent me.
 | [nwb] | I can of my own self do nothing: as I hear, I judge: and my judgment is just; because I seek not my own will, but the will of the Father who hath sent me.
 | [rsv] | "I can do nothing on my own authority; as I hear, I judge; and my judgment is just, because I seek not my own will but the will of him who sent me.
 | [web] | I can of myself do nothing. As I hear, I judge, and my judgment is righteous; because I don't seek my own will, but the will of my Father who sent me.
 | [ylt] | `I am not able of myself to do anything; according as I hear I judge, and my judgment is righteous, because I seek not my own will, but the will of the Father who sent me.
 | [bbe] | Of myself I am unable to do anything: as the voice comes to me so I give a decision: and my decision is right because I have no desire to do what is pleasing to myself, but only what is pleasing to him who sent me.
5:31 | [cbgb] | 我若为自己作见证，我的见证就不真。 < | >
 | [niv] | "If I testify about myself, my testimony is not valid.
 | [asv] | If I bear witness of myself, my witness is not true.
 | [jnd] | If I bear witness concerning myself, my witness is not true.
 | [kjv] | If I bear witness of myself, my witness is not true.
 | [nwb] | If I testify concerning myself, my testimony is not true.
 | [rsv] | If I bear witness to myself, my testimony is not true;
 | [web] | . "If I testify about myself, my witness is not valid.
 | [ylt] | `If I testify concerning myself, my testimony is not true;
 | [bbe] | If I gave witness about myself, my witness would not be true.
5:32 | [cbgb] | 另有一位给我作见证。我也知道他给我作的见证是真的。 < | >
 | [niv] | There is another who testifies in my favor, and I know that his testimony about me is valid.
 | [asv] | It is another that beareth witness of me; and I know that the witness which he witnesseth of me is true.
 | [jnd] | It is another who bears witness concerning me, and I know that the witness which he bears concerning me is true.
 | [kjv] | There is another that beareth witness of me; and I know that the witness which he witnesseth of me is true.
 | [nwb] | There is another that testifieth concerning me, and I know that the testimony which he beareth concerning me is true.
 | [rsv] | there is another who bears witness to me, and I know that the testimony which he bears to me is true.
 | [web] | It is another who testifies about me. I know that the testimony which he testifies about me is true.
 | [ylt] | another there is who is testifying concerning me, and I have known that the testimony that he doth testify concerning me is true;
 | [bbe] | There is another who gives witness about me and I am certain that the witness he gives about me is true.
5:33 | [cbgb] | 你们曾差人到约翰那里，他为真理作过见证。 < | >
 | [niv] | "You have sent to John and he has testified to the truth.
 | [asv] | Ye have sent unto John, and he hath borne witness unto the truth.
 | [jnd] | Ye have sent unto John, and he has borne witness to the truth.
 | [kjv] | Ye sent unto John, and he bare witness unto the truth.
 | [nwb] | Ye sent to John, and he testified to the truth.
 | [rsv] | You sent to John, and he has borne witness to the truth.
 | [web] | You have sent to John, and he has testified to the truth.
 | [ylt] | ye have sent unto John, and he hath testified to the truth.
 | [bbe] | You sent to John and he gave true witness.
5:34 | [cbgb] | 其实我所受的见证，不是从人来的。然而我说这些话，为要叫你们得救。 < | >
 | [niv] | Not that I accept human testimony; but I mention it that you may be saved.
 | [asv] | But the witness which I receive is not from man: howbeit I say these things, that ye may be saved.
 | [jnd] | But I do not receive witness from man, but I say this that *ye* might be saved.
 | [kjv] | But I receive not testimony from man: but these things I say, that ye might be saved.
 | [nwb] | But I receive not testimony from man: but these things I say, that ye may be saved.
 | [rsv] | Not that the testimony which I receive is from man; but I say this that you may be saved.
 | [web] | But the testimony which I receive is not from man. However, I say these things that you may be saved.
 | [ylt] | `But I do not receive testimony from man, but these things I say that ye may be saved;
 | [bbe] | But I have no need of a man's witness: I only say these things so that you may have salvation.
5:35 | [cbgb] | 约翰是点着的明灯。你们情愿暂时喜欢他的光。 < | >
 | [niv] | John was a lamp that burned and gave light, and you chose for a time to enjoy his light.
 | [asv] | He was the lamp that burneth and shineth; and ye were willing to rejoice for a season in his light.
 | [jnd] | *He* was the burning and shining lamp, and ye were willing for a season to rejoice in his light.
 | [kjv] | He was a burning and a shining light: and ye were willing for a season to rejoice in his light.
 | [nwb] | He was a burning and a shining light: and ye were willing for a season to rejoice in his light.
 | [rsv] | He was a burning and shining lamp, and you were willing to rejoice for a while in his light.
 | [web] | He was the lamp that burns and shines, and you were willing to rejoice for a while in his light.
 | [ylt] | he was the burning and shining lamp, and ye did will to be glad, for an hour, in his light.
 | [bbe] | He was a burning and shining light, and for a time you were ready to be happy in his light.
5:36 | [cbgb] | 但我有比约翰更大的见证。因为父交给我要我成就的事，就是我所作的事，这便见证我是父所差来的。 < | >
 | [niv] | "I have testimony weightier than that of John. For the very work that the Father has given me to finish, and which I am doing, testifies that the Father has sent me.
 | [asv] | But the witness which I have is greater than that of John; for the works which the Father hath given me to accomplish, the very works that I do, bear witness of me, that the Father hath sent me.
 | [jnd] | But I have the witness greater than of John; for the works which the Father has given me that I should complete them, the works themselves which I do, bear witness concerning me that the Father has sent me.
 | [kjv] | But I have greater witness than that of John: for the works which the Father hath given me to finish, the same works that I do, bear witness of me, that the Father hath sent me.
 | [nwb] | But I have greater testimony than of John: for the works which the Father hath given me to finish, the same works that I do, bear testimony concerning me, that the Father hath sent me.
 | [rsv] | But the testimony which I have is greater than that of John; for the works which the Father has granted me to accomplish, these very works which I am doing, bear me witness that the Father has sent me.
 | [web] | But the testimony which I have is greater than that of John, for the works which the Father has given me to accomplish, the very works that I do, testify about me, that the Father has sent me.
 | [ylt] | `But I have the testimony greater than John's, for the works that the Father gave me, that I might finish them, the works themselves that I do, they testify concerning me, that the Father hath sent me.
 | [bbe] | But the witness which I have is greater than that of John: the work which the Father has given me to do, the very work which I am now doing, is a witness that the Father has sent me.
5:37 | [cbgb] | 差我来的父，也为我作过见证。你们从来没有听见他的声音，也没有看见他的形像。 < | >
 | [niv] | And the Father who sent me has himself testified concerning me. You have never heard his voice nor seen his form,
 | [asv] | And the Father that sent me, he hath borne witness of me. Ye have neither heard his voice at any time, nor seen his form.
 | [jnd] | And the Father who has sent me himself has borne witness concerning me. Ye have neither heard his voice at any time, nor have seen his shape,
 | [kjv] | And the Father himself, which hath sent me, hath borne witness of me. Ye have neither heard his voice at any time, nor seen his shape.
 | [nwb] | And the Father himself who hath sent me, hath borne testimony concerning me. Ye have neither heard his voice at any time, nor seen his shape.
 | [rsv] | And the Father who sent me has himself borne witness to me. His voice you have never heard, his form you have never seen;
 | [web] | The Father himself, who sent me, has testified about me. You have neither heard his voice at any time, nor seen his form.
 | [ylt] | `And the Father who sent me Himself hath testified concerning me; ye have neither heard His voice at any time, nor His appearance have ye seen;
 | [bbe] | And the Father himself who sent me has given witness about me. Not one of you has ever given ear to his voice; his form you have not seen.
5:38 | [cbgb] | 你们并没有他的道存在心里。因为他所差来的，你们不信。 < | >
 | [niv] | nor does his word dwell in you, for you do not believe the one he sent.
 | [asv] | And ye have not his word abiding in you: for whom he sent, him ye believe not.
 | [jnd] | and ye have not his word abiding in you; for whom *he* hath sent, him ye do not believe.
 | [kjv] | And ye have not his word abiding in you: for whom he hath sent, him ye believe not.
 | [nwb] | And ye have not his word abiding in you: for whom he hath sent, him ye believe not.
 | [rsv] | and you do not have his word abiding in you, for you do not believe him whom he has sent.
 | [web] | You don't have his word living in you; for whom he sent, him you don't believe.
 | [ylt] | and His word ye have not remaining in you, because whom He sent, him ye do not believe.
 | [bbe] | And you have not kept his word in your hearts, because you have not faith in him whom he has sent.
5:39 | [cbgb] | 你们查考圣经。（或作应当查考圣经）因你们以为内中有永生。给我作见证的就是这经。 < | >
 | [niv] | You diligently study the Scriptures because you think that by them you possess eternal life. These are the Scriptures that testify about me,
 | [asv] | Ye search the scriptures, because ye think that in them ye have eternal life; and these are they which bear witness of me;
 | [jnd] | Ye search the scriptures, for ye think that in them ye have life eternal, and they it is which bear witness concerning me;
 | [kjv] | Search the scriptures; for in them ye think ye have eternal life: and they are they which testify of me.
 | [nwb] | Search the scriptures; for in them ye think ye have eternal life: and they are they which testify of me.
 | [rsv] | You search the scriptures, because you think that in them you have eternal life; and it is they that bear witness to me;
 | [web] | You search the scriptures, because you think that in them you have eternal life; and these are they which testify about me.
 | [ylt] | `Ye search the Writings, because ye think in them to have life age-during, and these are they that are testifying concerning me;
 | [bbe] | You make search in the holy Writings, in the belief that through them you get eternal life; and it is those Writings which give witness about me.
5:40 | [cbgb] | 然而你们不肯到我这里来得生命。 < | >
 | [niv] | yet you refuse to come to me to have life.
 | [asv] | and ye will not come to me, that ye may have life.
 | [jnd] | and ye will not come to me that ye might have life.
 | [kjv] | And ye will not come to me, that ye might have life.
 | [nwb] | And ye will not come to me, that ye may have life.
 | [rsv] | yet you refuse to come to me that you may have life.
 | [web] | Yet you will not come to me, that you may have life.
 | [ylt] | and ye do not will to come unto me, that ye may have life;
 | [bbe] | And still you have no desire to come to me so that you may have life.
5:41 | [cbgb] | 我不受从人来的荣耀。 < | >
 | [niv] | "I do not accept praise from men,
 | [asv] | I receive not glory from men.
 | [jnd] | I do not receive glory from men,
 | [kjv] | I receive not honour from men.
 | [nwb] | I receive not honor from men.
 | [rsv] | I do not receive glory from men.
 | [web] | I don't receive glory from men.
 | [ylt] | glory from man I do not receive,
 | [bbe] | I do not take honour from men;
5:42 | [cbgb] | 但我知道你们心里，没有 神的爱。 < | >
 | [niv] | but I know you. I know that you do not have the love of God in your hearts.
 | [asv] | But I know you, that ye have not the love of God in yourselves.
 | [jnd] | but I know you, that ye have not the love of God in you.
 | [kjv] | But I know you, that ye have not the love of God in you.
 | [nwb] | But I know you, that ye have not the love of God in you.
 | [rsv] | But I know that you have not the love of God within you.
 | [web] | But I know you, that you don't have God's love in yourselves.
 | [ylt] | but I have known you, that the love of God ye have not in yourselves.
 | [bbe] | But I have knowledge of you that you have no love for God in your hearts.
5:43 | [cbgb] | 我奉我父的名来，你们并不接待我。若有别人奉自己的名来，你们倒要接待他。 < | >
 | [niv] | I have come in my Father's name, and you do not accept me; but if someone else comes in his own name, you will accept him.
 | [asv] | I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive.
 | [jnd] | I am come in my Father's name, and ye receive me not; if another come in his own name, him ye will receive.
 | [kjv] | I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive.
 | [nwb] | I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive.
 | [rsv] | I have come in my Father's name, and you do not receive me; if another comes in his own name, him you will receive.
 | [web] | I have come in my Father's name, and you don't receive me. If another comes in his own name, you will receive him.
 | [ylt] | `I have come in the name of my Father, and ye do not receive me; if another may come in his own name, him ye will receive;
 | [bbe] | I have come in my Father's name, and your hearts are not open to me. If another comes with no other authority but himself, you will give him your approval.
5:44 | [cbgb] | 你们要互相受荣耀，却不求从独一之 神来的荣耀，怎能信我呢？ < | >
 | [niv] | How can you believe if you accept praise from one another, yet make no effort to obtain the praise that comes from the only God ?
 | [asv] | How can ye believe, who receive glory one of another, and the glory that cometh from the only God ye seek not?
 | [jnd] | How can ye believe, who receive glory one of another, and seek not the glory which from God alone?
 | [kjv] | How can ye believe, which receive honour one of another, and seek not the honour that cometh from God only?
 | [nwb] | How can ye believe, who receive honor one from another, and seek not the honor that from God only?
 | [rsv] | How can you believe, who receive glory from one another and do not seek the glory that comes from the only God?
 | [web] | How can you believe, who receive glory from one another, and you don't seek the glory that comes from the only God?
 | [ylt] | how are ye able -- ye -- to believe, glory from one another receiving, and the glory that from God alone ye seek not?
 | [bbe] | How is it possible for you to have faith while you take honour one from another and have no desire for the honour which comes from the only God?
5:45 | [cbgb] | 不要想我在父面前要告你们。有一位告你们的，就是你们所仰赖的摩西。 < | >
 | [niv] | "But do not think I will accuse you before the Father. Your accuser is Moses, on whom your hopes are set.
 | [asv] | Think not that I will accuse you to the Father: there is one that accuseth you, even Moses, on whom ye have set your hope.
 | [jnd] | Think not that I will accuse you to the Father: there is who accuses you, Moses, on whom ye trust;
 | [kjv] | Do not think that I will accuse you to the Father: there is one that accuseth you, even Moses, in whom ye trust.
 | [nwb] | Do not think that I will accuse you to the Father: there is that accuseth you, Moses, in whom ye trust.
 | [rsv] | Do not think that I shall accuse you to the Father; it is Moses who accuses you, on whom you set your hope.
 | [web] | . "Don't think that I will accuse you to the Father. There is one who accuses you, even Moses, on whom you have set your hope.
 | [ylt] | `Do not think that I will accuse you unto the Father; there is who is accusing you, Moses -- in whom ye have hoped;
 | [bbe] | Put out of your minds the thought that I will say things against you to the Father: the one who says things against you is Moses, on whom you put your hopes.
5:46 | [cbgb] | 你们如果信摩西，也必信我。因为他书上有指着我写的话。 < | >
 | [niv] | If you believed Moses, you would believe me, for he wrote about me.
 | [asv] | For if ye believed Moses, ye would believe me; for he wrote of me.
 | [jnd] | for if ye had believed Moses, ye would have believed me, for he wrote of me.
 | [kjv] | For had ye believed Moses, ye would have believed me; for he wrote of me.
 | [nwb] | For had ye believed Moses, ye would have believed me: for he wrote concerning me.
 | [rsv] | If you believed Moses, you would believe me, for he wrote of me.
 | [web] | For if you believed Moses, you would believe me; for he wrote about me.
 | [ylt] | for if ye were believing Moses, ye would have been believing me, for he wrote concerning me;
 | [bbe] | If you had belief in Moses you would have belief in me; for his writings are about me.
5:47 | [cbgb] | 你们若不信他的书，怎能信我的话呢？ <
 | [niv] | But since you do not believe what he wrote, how are you going to believe what I say?"
 | [asv] | But if ye believe not his writings, how shall ye believe my words?
 | [jnd] | But if ye do not believe his writings, how shall ye believe my words?
 | [kjv] | But if ye believe not his writings, how shall ye believe my words?
 | [nwb] | But if ye believe not his writings, how shall ye believe my words?
 | [rsv] | But if you do not believe his writings, how will you believe my words?"
 | [web] | But if you don't believe his writings, how will you believe my words?"
 | [ylt] | but if his writings ye believe not, how shall ye believe my sayings?'
 | [bbe] | If you have no belief in his writings, how will you have belief in my words?


Interlinear Bible:John 6

 约翰福音 John 6 << || >>
6:1 | [cbgb] | 这事以后，耶稣渡过加利利海，就是提比哩亚海。 >
 | [niv] | Some time after this, Jesus crossed to the far shore of the Sea of Galilee (that is, the Sea of Tiberias),
 | [asv] | After these things Jesus went away to the other side of the sea of Galilee, which is the sea of Tiberias.
 | [jnd] | After these things Jesus went away beyond the sea of Galilee, of Tiberias,
 | [kjv] | After these things Jesus went over the sea of Galilee, which is the sea of Tiberias.
 | [nwb] | After these things Jesus went over the sea of Galilee, which is of Tiberias.
 | [rsv] | After this Jesus went to the other side of the Sea of Galilee, which is the Sea of Tiber'i-as.
 | [web] | . After these things, Jesus went away to the other side of the sea of Galilee, which is also called the Sea of Tiberias.
 | [ylt] | After these things Jesus went away beyond the sea of Galilee (of Tiberias),
 | [bbe] | After these things Jesus went away to the other side of the sea of Galilee--that is, the sea of Tiberias.
6:2 | [cbgb] | 有许多人，因为看见他在病人身上所行的 神迹，就跟随他。 < | >
 | [niv] | and a great crowd of people followed him because they saw the miraculous signs he had performed on the sick.
 | [asv] | And a great multitude followed him, because they beheld the signs which he did on them that were sick.
 | [jnd] | and a great crowd followed him, because they saw the signs which he wrought upon the sick.
 | [kjv] | And a great multitude followed him, because they saw his miracles which he did on them that were diseased.
 | [nwb] | And a great multitude followed him, because they saw his miracles which he performed on them that were diseased.
 | [rsv] | And a multitude followed him, because they saw the signs which he did on those who were diseased.
 | [web] | A great multitude followed him, because they saw the signs which he did on those who were sick.
 | [ylt] | and there was following him a great multitude, because they were seeing his signs that he was doing on the ailing;
 | [bbe] | And a great number of people went after him because they saw the signs which he did on those who were ill.
6:3 | [cbgb] | 耶稣上了山，和门徒一同坐在那里。 < | >
 | [niv] | Then Jesus went up on a mountainside and sat down with his disciples.
 | [asv] | And Jesus went up into the mountain, and there he sat with his disciples.
 | [jnd] | And Jesus went up into the mountain, and there sat with his disciples:
 | [kjv] | And Jesus went up into a mountain, and there he sat with his disciples.
 | [nwb] | And Jesus went upon a mountain, and there he sat with his disciples.
 | [rsv] | Jesus went up on the mountain, and there sat down with his disciples.
 | [web] | Jesus went up into the mountain, and he sat there with his disciples.
 | [ylt] | and Jesus went up to the mount, and he was there sitting with his disciples,
 | [bbe] | Then Jesus went up the mountain and was seated there with his disciples.
6:4 | [cbgb] | 那时犹太人的逾越节近了。 < | >
 | [niv] | The Jewish Passover Feast was near.
 | [asv] | Now the passover, the feast of the Jews, was at hand.
 | [jnd] | but the passover, the feast of the Jews, was near.
 | [kjv] | And the passover, a feast of the Jews, was nigh.
 | [nwb] | And the passover, a feast of the Jews, was nigh.
 | [rsv] | Now the Passover, the feast of the Jews, was at hand.
 | [web] | Now the Passover, the feast of the Jews, was at hand.
 | [ylt] | and the passover was nigh, the feast of the Jews.
 | [bbe] | Now the Passover, a feast of the Jews, was near.
6:5 | [cbgb] | 耶稣举目看见许多人来，就对腓力说，我们从那里买饼叫这些人吃呢？ < | >
 | [niv] | When Jesus looked up and saw a great crowd coming toward him, he said to Philip, "Where shall we buy bread for these people to eat?"
 | [asv] | Jesus therefore lifting up his eyes, and seeing that a great multitude cometh unto him, saith unto Philip, Whence are we to buy bread, that these may eat?
 | [jnd] | Jesus then, lifting up his eyes and seeing that a great crowd is coming to him, says to Philip, Whence shall we buy loaves that these may eat?
 | [kjv] | When Jesus then lifted up his eyes, and saw a great company come unto him, he saith unto Philip, Whence shall we buy bread, that these may eat?
 | [nwb] | When Jesus then lifted up eyes, and saw a great company come to him, he saith to Philip, Whence shall we buy bread that these may eat?
 | [rsv] | Lifting up his eyes, then, and seeing that a multitude was coming to him, Jesus said to Philip, "How are we to buy bread, so that these people may eat?"
 | [web] | Jesus therefore lifting up his eyes, and seeing that a great multitude was coming to him, said to Philip, "Where are we to buy bread, that these may eat?"
 | [ylt] | Jesus then having lifted up eyes and having seen that a great multitude doth come to him, saith unto Philip, `Whence shall we buy loaves, that these may eat?' --
 | [bbe] | Lifting up his eyes, Jesus saw a great number of people coming to where he was, and he said to Philip, Where may we get bread for all these people?
6:6 | [cbgb] | 他说这话，是要试验腓力。他自己原知道要怎样行。 < | >
 | [niv] | He asked this only to test him, for he already had in mind what he was going to do.
 | [asv] | And this he said to prove him: for he himself knew what he would do.
 | [jnd] | But this he said trying him, for he knew what he was going to do.
 | [kjv] | And this he said to prove him: for he himself knew what he would do.
 | [nwb] | (And this he said to prove him: for he himself knew what he would do.)
 | [rsv] | This he said to test him, for he himself knew what he would do.
 | [web] | This he said to test him, for he himself knew what he would do.
 | [ylt] | and this he said, trying him, for he himself had known what he was about to do.
 | [bbe] | This he said, testing him: for he had no doubt what he himself would do.
6:7 | [cbgb] | 腓力回答说，就是二十两银子的饼，叫他们各人吃一点，也是不够的。 < | >
 | [niv] | Philip answered him, "Eight months' wages would not buy enough bread for each one to have a bite!"
 | [asv] | Philip answered him, Two hundred shillings' worth of bread is not sufficient for them, that every one may take a little.
 | [jnd] | Philip answered him, Loaves for two hundred denarii are not sufficient for them, that each may have some little .
 | [kjv] | Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little.
 | [nwb] | Philip answered him, Two hundred penny-worth of bread is not sufficient for them, that every one of them make take a little:
 | [rsv] | Philip answered him, "Two hundred denarii would not buy enough bread for each of them to get a little."
 | [web] | . Philip answered him, "Two hundred denarii worth of bread is not sufficient for them, that everyone of them may receive a little."
 | [ylt] | Philip answered him, `Two hundred denaries' worth of loaves are not sufficient to them, that each of them may receive some little;'
 | [bbe] | Philip made answer, Bread to the value of two hundred pence would not be enough even to give everyone a little.
6:8 | [cbgb] | 有一个门徒，就是西门彼得的兄弟安得烈，对耶稣说， < | >
 | [niv] | Another of his disciples, Andrew, Simon Peter's brother, spoke up,
 | [asv] | One of his disciples, Andrew, Simon Peter's brother, saith unto him,
 | [jnd] | One of his disciples, Andrew, Simon Peter's brother, says to him,
 | [kjv] | One of his disciples, Andrew, Simon Peter's brother, saith unto him,
 | [nwb] | One of his disciples, Andrew, Simon Peter's brother, saith to him,
 | [rsv] | One of his disciples, Andrew, Simon Peter's brother, said to him,
 | [web] | One of his disciples, Andrew, Simon Peter's brother, said to him,
 | [ylt] | one of his disciples -- Andrew, the brother of Simon Peter -- saith to him,
 | [bbe] | One of his disciples, Andrew, the brother of Simon Peter, said to Jesus,
6:9 | [cbgb] | 在这里有一个孩童，带着五个大麦饼，两条鱼。只是分给这许多人，还算什么呢？ < | >
 | [niv] | "Here is a boy with five small barley loaves and two small fish, but how far will they go among so many?"
 | [asv] | There is a lad here, who hath five barley loaves, and two fishes: but what are these among so many?
 | [jnd] | There is a little boy here who has five barley loaves and two small fishes; but this, what is it for so many?
 | [kjv] | There is a lad here, which hath five barley loaves, and two small fishes: but what are they among so many?
 | [nwb] | There is a lad here, who hath five barley-loaves, and two small fishes: but what are they among so many?
 | [rsv] | "There is a lad here who has five barley loaves and two fish; but what are they among so many?"
 | [web] | "There is a boy here who has five barley loaves and two fish, but what are these among so many?"
 | [ylt] | `There is one little lad here who hath five barley loaves, and two fishes, but these -- what are they to so many?'
 | [bbe] | There is a boy here with five barley cakes and two fishes: but what is that among such a number?
6:10 | [cbgb] | 耶稣说，你们叫众人坐下。原来那地方的草多，众人就坐下。数目约有五千。 < | >
 | [niv] | Jesus said, "Have the people sit down." There was plenty of grass in that place, and the men sat down, about five thousand of them.
 | [asv] | Jesus said, Make the people sit down. Now there was much grass in the place. So the men sat down, in number about five thousand.
 | [jnd] | Jesus said, Make the men sit down. Now there was much grass in the place: the men therefore sat down, in number about five thousand.
 | [kjv] | And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand.
 | [nwb] | And Jesus said, Make the men sit down. (Now there was much grass in the place.) So the men sat down in number about five thousand.
 | [rsv] | Jesus said, "Make the people sit down." Now there was much grass in the place; so the men sat down, in number about five thousand.
 | [web] | . Jesus said, "Have the people sit down." Now there was much grass in that place. So the men sat down, in number about five thousand.
 | [ylt] | And Jesus said, `Make the men to sit down;' and there was much grass in the place, the men then sat down, in number, as it were, five thousand,
 | [bbe] | Jesus said, Let the people be seated. Now there was much grass in that place. And those seated on the grass were about five thousand.
6:11 | [cbgb] | 耶稣拿起饼来，祝谢了，就分给那坐着的人。分鱼也是这样，都随着他们所要的。 < | >
 | [niv] | Jesus then took the loaves, gave thanks, and distributed to those who were seated as much as they wanted. He did the same with the fish.
 | [asv] | Jesus therefore took the loaves; and having given thanks, he distributed to them that were set down; likewise also of the fishes as much as they would.
 | [jnd] | And Jesus took the loaves, and having given thanks, distributed to those that were set down; and in like manner of the small fishes as much as they would.
 | [kjv] | And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would.
 | [nwb] | And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes, as much as they would.
 | [rsv] | Jesus then took the loaves, and when he had given thanks, he distributed them to those who were seated; so also the fish, as much as they wanted.
 | [web] | Jesus took the loaves; and having given thanks, he distributed to the disciples, and the disciples to those who were sitting down; likewise also of the fish as much as they desired.
 | [ylt] | and Jesus took the loaves, and having given thanks he distributed to the disciples, and the disciples to those reclining, in like manner, also of the little fishes as much as they wished.
 | [bbe] | Then Jesus took the cakes and having given praise to God, he gave them to the people who were seated, and the fishes in the same way, as much as they had need of.
6:12 | [cbgb] | 他们吃饱了，耶稣对门徒说，把剩下的零碎，收拾起来，免得有糟蹋的。 < | >
 | [niv] | When they had all had enough to eat, he said to his disciples, "Gather the pieces that are left over. Let nothing be wasted."
 | [asv] | And when they were filled, he saith unto his disciples, Gather up the broken pieces which remain over, that nothing be lost.
 | [jnd] | And when they had been filled, he says to his disciples, Gather together the fragments which are over and above, that nothing may be lost.
 | [kjv] | When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be lost.
 | [nwb] | When they were satisfied, he said to his disciples, Gather the fragments that remain, that nothing may be lost.
 | [rsv] | And when they had eaten their fill, he told his disciples, "Gather up the fragments left over, that nothing may be lost."
 | [web] | When they were filled, he said to his disciples, "Gather up the broken pieces which are left over, that nothing be lost."
 | [ylt] | And when they were filled, he saith to his disciples, `Gather together the broken pieces that are over, that nothing may be lost;'
 | [bbe] | And when they had had enough, Jesus said to his disciples, Take up the broken bits which are over, so that nothing may be wasted.
6:13 | [cbgb] | 他们便将那五个大麦饼的零碎，就是众人剩下的，收拾起来，装满了十二个篮子。 < | >
 | [niv] | So they gathered them and filled twelve baskets with the pieces of the five barley loaves left over by those who had eaten.
 | [asv] | So they gathered them up, and filled twelve baskets with broken pieces from the five barley loaves, which remained over unto them that had eaten.
 | [jnd] | They gathered therefore together, and filled twelve hand-baskets full of fragments of the five barley loaves, which were over and above to those that had eaten.
 | [kjv] | Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten.
 | [nwb] | Therefore they gathered , and filled twelve baskets with the fragments of the five barley-loaves, which remained over and above to them that had eaten.
 | [rsv] | So they gathered them up and filled twelve baskets with fragments from the five barley loaves, left by those who had eaten.
 | [web] | So they gathered them up, and filled twelve baskets with broken pieces from the five barley loaves, which were left over by those who had eaten.
 | [ylt] | they gathered together, therefore, and filled twelve hand-baskets with broken pieces, from the five barley loaves that were over to those having eaten.
 | [bbe] | So they took them up: twelve baskets full of broken bits of the five cakes which were over after the people had had enough.
6:14 | [cbgb] | 众人看见耶稣所行的 神迹。就说，这真是那要到世间来的先知。 < | >
 | [niv] | After the people saw the miraculous sign that Jesus did, they began to say, "Surely this is the Prophet who is to come into the world."
 | [asv] | When therefore the people saw the sign which he did, they said, This is of a truth the prophet that cometh into the world.
 | [jnd] | The men therefore, having seen the sign which Jesus had done, said, This is truly the prophet which is coming into the world.
 | [kjv] | Then those men, when they had seen the miracle that Jesus did, said, This is of a truth that prophet that should come into the world.
 | [nwb] | Then those men, when they had seen the miracle that Jesus performed, said, This is truly that prophet that should come into the world.
 | [rsv] | When the people saw the sign which he had done, they said, "This is indeed the prophet who is to come into the world!"
 | [web] | When therefore the people saw the sign which Jesus did, they said, "This is truly the prophet who comes into the world."
 | [ylt] | The men, then, having seen the sign that Jesus did, said -- `This is truly the Prophet, who is coming to the world;'
 | [bbe] | And when the people saw the sign which he had done, they said, Truly, this is the prophet who is to come into the world.
6:15 | [cbgb] | 耶稣既知道众人要来强逼他作王，就独自又退到山上去了。 < | >
 | [niv] | Jesus, knowing that they intended to come and make him king by force, withdrew again to a mountain by himself.
 | [asv] | Jesus therefore perceiving that they were about to come and take him by force, to make him king, withdrew again into the mountain himself alone.
 | [jnd] | Jesus therefore knowing that they were going to come and seize him, that they might make king, departed again to the mountain himself alone.
 | [kjv] | When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again into a mountain himself alone.
 | [nwb] | When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again to a mountain himself alone.
 | [rsv] | Perceiving then that they were about to come and take him by force to make him king, Jesus withdrew again to the mountain by himself.
 | [web] | Jesus therefore, perceiving that they were about to come and take him by force, to make him king, withdrew again into the mountain by himself.
 | [ylt] | Jesus, therefore, having known that they are about to come, and to take him by force that they may make him king, retired again to the mountain himself alone.
 | [bbe] | Now when Jesus saw that the people were about to come and take him by force to make him a king, he went away again up the mountain by himself.
6:16 | [cbgb] | 到了晚上，他的门徒下海边去， < | >
 | [niv] | When evening came, his disciples went down to the lake,
 | [asv] | And when evening came, his disciples went down unto the sea;
 | [jnd] | But when evening was come, his disciples went down to the sea,
 | [kjv] | And when even was now come, his disciples went down unto the sea,
 | [nwb] | And when evening had come, his disciples went down to the sea,
 | [rsv] | When evening came, his disciples went down to the sea,
 | [web] | . When evening came, his disciples went down to the sea,
 | [ylt] | And when evening came, his disciples went down to the sea,
 | [bbe] | When evening came the disciples went down to the sea;
6:17 | [cbgb] | 上了船，要过海往迦百农去。天已经黑了，耶稣还没有来到他们那里。 < | >
 | [niv] | where they got into a boat and set off across the lake for Capernaum. By now it was dark, and Jesus had not yet joined them.
 | [asv] | and they entered into a boat, and were going over the sea unto Capernaum. And it was now dark, and Jesus had not yet come to them.
 | [jnd] | and having gone on board ship, they went over the sea to Capernaum. And it had already become dark, and Jesus had not come to them,
 | [kjv] | And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them.
 | [nwb] | And entered into a boat, and went over the sea towards Capernaum. And it was now dark, and Jesus had not come to them.
 | [rsv] | got into a boat, and started across the sea to Caper'na-um. It was now dark, and Jesus had not yet come to them.
 | [web] | and they entered into the boat, and were going over the sea to Capernaum. It was now dark, and Jesus had not come to them.
 | [ylt] | and having entered into the boat, they were going over the sea to Capernaum, and darkness had already come, and Jesus had not come unto them,
 | [bbe] | And they took a boat and went across the sea in the direction of Capernaum. By then it was dark and still Jesus had not come to them.
6:18 | [cbgb] | 忽然狂风大作，海就翻腾起来。 < | >
 | [niv] | A strong wind was blowing and the waters grew rough.
 | [asv] | And the sea was rising by reason of a great wind that blew.
 | [jnd] | and the sea was agitated by a strong wind blowing.
 | [kjv] | And the sea arose by reason of a great wind that blew.
 | [nwb] | And the sea arose by reason of a great wind that blew.
 | [rsv] | The sea rose because a strong wind was blowing.
 | [web] | The sea was rising by reason of a great wind that blew.
 | [ylt] | the sea also -- a great wind blowing -- was being raised,
 | [bbe] | The sea was getting rough because of a strong wind which was blowing.
6:19 | [cbgb] | 门徒摇橹约行了十里多路，看见耶稣在海面上走，渐渐近了船，他们就害怕。 < | >
 | [niv] | When they had rowed three or three and a half miles, they saw Jesus approaching the boat, walking on the water; and they were terrified.
 | [asv] | When therefore they had rowed about five and twenty or thirty furlongs, they behold Jesus walking on the sea, and drawing nigh unto the boat: and they were afraid.
 | [jnd] | Having rowed then about twenty-five or thirty stadia, they see Jesus walking on the sea and coming near the ship; and they were frightened.
 | [kjv] | So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid.
 | [nwb] | So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh to the boat: and they were afraid.
 | [rsv] | When they had rowed about three or four miles, they saw Jesus walking on the sea and drawing near to the boat. They were frightened,
 | [web] | When therefore they had rowed about twenty-five or thirty stadia, they saw Jesus walking on the sea, and drawing near to the boat; and they were afraid.
 | [ylt] | having pushed onwards, therefore, about twenty-five or thirty furlongs, they behold Jesus walking on the sea, and coming nigh to the boat, and they were afraid;
 | [bbe] | After they had gone three or four miles they saw Jesus walking on the sea and coming near to the boat; and they had great fear.
6:20 | [cbgb] | 耶稣对他们说，是我。不要怕。 < | >
 | [niv] | But he said to them, "It is I; don't be afraid."
 | [asv] | But he saith unto them, It is I; be not afraid.
 | [jnd] | But he says to them, It is I: be not afraid.
 | [kjv] | But he saith unto them, It is I; be not afraid.
 | [nwb] | But he saith to them, It is I; be not afraid.
 | [rsv] | but he said to them, "It is I; do not be afraid."
 | [web] | But he said to them, "It is I. Don't be afraid."
 | [ylt] | and he saith to them, `I am , be not afraid;'
 | [bbe] | But he said to them, It is I, have no fear.
6:21 | [cbgb] | 门徒就喜欢接他上船，船立时到了他们所要去的地方。 < | >
 | [niv] | Then they were willing to take him into the boat, and immediately the boat reached the shore where they were heading.
 | [asv] | They were willing therefore to receive him into the boat: and straightway the boat was at the land whither they were going.
 | [jnd] | They were willing therefore to receive him into the ship; and immediately the ship was at the land to which they went.
 | [kjv] | Then they willingly received him into the ship: and immediately the ship was at the land whither they went.
 | [nwb] | Then they willingly received him into the boat: and immediately the boat was at the land whither they were going.
 | [rsv] | Then they were glad to take him into the boat, and immediately the boat was at the land to which they were going.
 | [web] | They were willing therefore to receive him into the boat. Immediately the boat was at the land where they were going.
 | [ylt] | they were willing then to receive him into the boat, and immediately the boat came unto the land to which they were going.
 | [bbe] | Then they readily took him into the boat: and straight away the boat was at the land to which they were going.
6:22 | [cbgb] | 第二日，站在海那边的众人，知道那里没有别的船，只有一只小船，又知道耶稣没有同他的门徒上船，乃是门徒自己去的。 < | >
 | [niv] | The next day the crowd that had stayed on the opposite shore of the lake realized that only one boat had been there, and that Jesus had not entered it with his disciples, but that they had gone away alone.
 | [asv] | On the morrow the multitude that stood on the other side of the sea saw that there was no other boat there, save one, and that Jesus entered not with his disciples into the boat, but that his disciples went away alone
 | [jnd] | On the morrow the crowd which stood on the other side of the sea, having seen that there was no other little ship there except that into which his disciples had got, and that Jesus had not gone with his disciples into the ship, but his disciples had gone away alone;
 | [kjv] | The day following, when the people which stood on the other side of the sea saw that there was none other boat there, save that one whereinto his disciples were entered, and that Jesus went not with his disciples into the boat, but that his disciples were gone away alone;
 | [nwb] | The day following, when the people who stood on the other side of the sea saw that there was no other boat there, save that one into which his disciples had entered, and that Jesus went not with his disciples into the boat, but his disciples had gone away alone;
 | [rsv] | On the next day the people who remained on the other side of the sea saw that there had been only one boat there, and that Jesus had not entered the boat with his disciples, but that his disciples had gone away alone.
 | [web] | On the next day, the multitude that stood on the other side of the sea saw that there was no other boat there, except the one which his disciples had entered, and that Jesus hadn't entered with his disciples into the boat, but his disciples went away alone.
 | [ylt] | On the morrow, the multitude that was standing on the other side of the sea, having seen that there was no other little boat there except one -- that into which his disciples entered -- and that Jesus went not in with his disciples into the little boat, but his disciples went away alone,
 | [bbe] | The day after, the people who were on the other side of the sea saw that only one small boat had been there, that Jesus had not gone in that boat with the disciples, but that the disciples had gone away by themselves.
6:23 | [cbgb] | 然而有几只小船从提比哩亚来，靠近主祝谢后分饼给人吃的地方。 < | >
 | [niv] | Then some boats from Tiberias landed near the place where the people had eaten the bread after the Lord had given thanks.
 | [asv] | (howbeit there came boats from Tiberias nigh unto the place where they ate the bread after the Lord had given thanks):
 | [jnd] | (but other little ships out of Tiberias came near to the place where they ate bread after the Lord had given thanks;)
 | [kjv] | (Howbeit there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks:)
 | [nwb] | (Yet there came other boats from Tiberias nigh to the place where they ate bread, after the Lord had given thanks:)
 | [rsv] | However, boats from Tiber'i-as came near the place where they ate the bread after the Lord had given thanks.
 | [web] | However boats from Tiberias came near to the place where they ate the bread after the Lord had given thanks.
 | [ylt] | (and other little boats came from Tiberias, nigh the place where they did eat the bread, the Lord having given thanks),
 | [bbe] | Some other boats, however, came from Tiberias near to the place where they had taken the bread after the Lord had given praise.
6:24 | [cbgb] | 众人见耶稣和门徒，都不在那里，就上了船，往迦百农去找耶稣。 < | >
 | [niv] | Once the crowd realized that neither Jesus nor his disciples were there, they got into the boats and went to Capernaum in search of Jesus.
 | [asv] | when the multitude therefore saw that Jesus was not there, neither his disciples, they themselves got into the boats, and came to Capernaum, seeking Jesus.
 | [jnd] | when therefore the crowd saw that Jesus was not there, nor his disciples, *they* got into the ships, and came to Capernaum, seeking Jesus.
 | [kjv] | When the people therefore saw that Jesus was not there, neither his disciples, they also took shipping, and came to Capernaum, seeking for Jesus.
 | [nwb] | When the people therefore saw that Jesus was not there, neither his disciples, they also took boats, and came to Capernaum, seeking for Jesus.
 | [rsv] | So when the people saw that Jesus was not there, nor his disciples, they themselves got into the boats and went to Caper'na-um, seeking Jesus.
 | [web] | When the multitude therefore saw that Jesus wasn't there, neither his disciples, they themselves got into the boats, and came to Capernaum, seeking Jesus.
 | [ylt] | when therefore the multitude saw that Jesus is not there, nor his disciples, they also themselves did enter into the boats, and came to Capernaum seeking Jesus;
 | [bbe] | So when the people saw that Jesus was not there, or his disciples, they got into those boats and went over to Capernaum looking for Jesus.
6:25 | [cbgb] | 既在海那边找着了，就对他说，拉比，是几时到这里来的。 < | >
 | [niv] | When they found him on the other side of the lake, they asked him, "Rabbi, when did you get here?"
 | [asv] | And when they found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither?
 | [jnd] | And having found him the other side of the sea, they said to him, Rabbi, when art thou arrived here?
 | [kjv] | And when they had found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither?
 | [nwb] | And when they had found him on the other side of the sea, they said to him, Rabbi, when camest thou hither?
 | [rsv] | When they found him on the other side of the sea, they said to him, "Rabbi, when did you come here?"
 | [web] | When they found him on the other side of the sea, they asked him, "Rabbi, when did you come here?"
 | [ylt] | and having found him on the other side of the sea, they said to him, `Rabbi, when hast thou come hither?'
 | [bbe] | And when they came across him on the other side of the sea they said, Rabbi, when did you come here?
6:26 | [cbgb] | 耶稣回答说，我实实在在的告诉你们，你们找我，并不是因见了 神迹，乃是因吃饼得饱。 < | >
 | [niv] | Jesus answered, "I tell you the truth, you are looking for me, not because you saw miraculous signs but because you ate the loaves and had your fill.
 | [asv] | Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, not because ye saw signs, but because ye ate of the loaves, and were filled.
 | [jnd] | Jesus answered them and said, Verily, verily, I say to you, Ye seek me not because ye have seen signs, but because ye have eaten of the loaves and been filled.
 | [kjv] | Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, not because ye saw the miracles, but because ye did eat of the loaves, and were filled.
 | [nwb] | Jesus answered them and said, Verily, verily, I say to you, Ye seek me, not because ye saw the miracles, but because ye ate of the loaves, and were satisfied.
 | [rsv] | Jesus answered them, "Truly, truly, I say to you, you seek me, not because you saw signs, but because you ate your fill of the loaves.
 | [web] | . Jesus answered them, "Most assuredly I tell you, you seek me, not because you saw signs, but because you ate of the loaves, and were filled.
 | [ylt] | Jesus answered them and said, `Verily, verily, I say to you, Ye seek me, not because ye saw signs, but because ye did eat of the loaves, and were satisfied;
 | [bbe] | Jesus, answering them, said, Truly I say to you, You come after me, not because you saw signs, but because you were given the bread and had enough.
6:27 | [cbgb] | 不要为那必坏的食物劳力，要为那存到永生的食物劳力，就是人子要赐给你们的。因为人子是父 神所印证的。 < | >
 | [niv] | Do not work for food that spoils, but for food that endures to eternal life, which the Son of Man will give you. On him God the Father has placed his seal of approval."
 | [asv] | Work not for the food which perisheth, but for the food which abideth unto eternal life, which the Son of man shall give unto you: for him the Father, even God, hath sealed.
 | [jnd] | Work not the food which perishes, but the food which abides unto life eternal, which the Son of man shall give to you; for him has the Father sealed, God.
 | [kjv] | Labour not for the meat which perisheth, but for that meat which endureth unto everlasting life, which the Son of man shall give unto you: for him hath God the Father sealed.
 | [nwb] | Labor not for the food which perisheth, but for that food which endureth to everlasting life, which the Son of man will give to you: for him hath God the Father sealed.
 | [rsv] | Do not labor for the food which perishes, but for the food which endures to eternal life, which the Son of man will give to you; for on him has God the Father set his seal."
 | [web] | Don't work for the food which perishes, but for the food which remains to eternal life, which the Son of Man will give to you. For the Father, even God, has sealed him."
 | [ylt] | work not for the food that is perishing, but for the food that is remaining to life age-during, which the Son of Man will give to you, for him did the Father seal -- God.'
 | [bbe] | Let your work not be for the food which comes to an end, but for the food which goes on for eternal life, which the Son of man will give to you, for on him has God the Father put his mark.
6:28 | [cbgb] | 众人问他说，我们当行什么，才算作 神的工呢？ < | >
 | [niv] | Then they asked him, "What must we do to do the works God requires?"
 | [asv] | They said therefore unto him, What must we do, that we may work the works of God?
 | [jnd] | They said therefore to him, What should we do that we may work the works of God?
 | [kjv] | Then said they unto him, What shall we do, that we might work the works of God?
 | [nwb] | Then said they to him, What shall we do, that we may work the works of God?
 | [rsv] | Then they said to him, "What must we do, to be doing the works of God?"
 | [web] | . They said therefore to him, "What must we do, that we may work the works of God?"
 | [ylt] | They said therefore unto him, `What may we do that we may work the works of God?'
 | [bbe] | Then they said to him, How may we do the works of God?
6:29 | [cbgb] | 耶稣回答说，信 神所差来的，这就是作 神的工。 < | >
 | [niv] | Jesus answered, "The work of God is this: to believe in the one he has sent."
 | [asv] | Jesus answered and said unto them, This is the work of God, that ye believe on him whom he hath sent.
 | [jnd] | Jesus answered and said to them, This is the work of God, that ye believe on him whom *he* has sent.
 | [kjv] | Jesus answered and said unto them, This is the work of God, that ye believe on him whom he hath sent.
 | [nwb] | Jesus answered and said to them, This is the work of God, that ye believe on him whom he hath sent.
 | [rsv] | Jesus answered them, "This is the work of God, that you believe in him whom he has sent."
 | [web] | . Jesus answered them, "This is the work of God, that you believe in him whom he has sent."
 | [ylt] | Jesus answered and said to them, `This is the work of God, that ye may believe in him whom He did send.'
 | [bbe] | Jesus, answering, said to them, This is to do the work of God: to have faith in him whom God has sent.
6:30 | [cbgb] | 他们又说，你行什么 神迹，叫我们看见就信你。你到底作什么事呢？ < | >
 | [niv] | So they asked him, "What miraculous sign then will you give that we may see it and believe you? What will you do?
 | [asv] | They said therefore unto him, What then doest thou for a sign, that we may see, and believe thee? what workest thou?
 | [jnd] | They said therefore to him, What sign then doest thou that we may see and believe thee? what dost thou work?
 | [kjv] | They said therefore unto him, What sign shewest thou then, that we may see, and believe thee? what dost thou work?
 | [nwb] | They said therefore to him, What sign showest thou then, that we may see, and believe thee? what dost thou work?
 | [rsv] | So they said to him, "Then what sign do you do, that we may see, and believe you? What work do you perform?
 | [web] | . They said therefore to him, "What then do you do for a sign, that we may see, and believe you? What work do you do?
 | [ylt] | They said therefore to him, `What sign, then, dost thou, that we may see and may believe thee? what dost thou work?
 | [bbe] | So they said, What sign do you give us, so that we may see and have faith in you? What do you do?
6:31 | [cbgb] | 我们的祖宗在旷野吃过吗哪，如经上写着说，他从天上赐下粮来给他们吃。 < | >
 | [niv] | Our forefathers ate the manna in the desert; as it is written: `He gave them bread from heaven to eat.' "
 | [asv] | Our fathers ate the manna in the wilderness; as it is written, He gave them bread out of heaven to eat.
 | [jnd] | Our fathers ate the manna in the wilderness, as it is written, He gave them bread out of heaven to eat.
 | [kjv] | Our fathers did eat manna in the desert; as it is written, He gave them bread from heaven to eat.
 | [nwb] | Our fathers ate manna in the desert; as it is written, He gave them bread from heaven to eat.
 | [rsv] | Our fathers ate the manna in the wilderness; as it is written, 'He gave them bread from heaven to eat.'"
 | [web] | Our fathers ate the manna in the wilderness. As it is written, 'He gave them bread out of the sky to eat.'"
 | [ylt] | our fathers the manna did eat in the wilderness, according as it is having been written, Bread out of the heaven He gave them to eat.'
 | [bbe] | Our fathers had the manna in the waste land, as the Writings say, He gave them bread from heaven.
6:32 | [cbgb] | 耶稣说，我实实在在的告诉你们，那从天上来的粮，不是摩西赐给你们的，乃是我父将天上的真粮赐给你们。 < | >
 | [niv] | Jesus said to them, "I tell you the truth, it is not Moses who has given you the bread from heaven, but it is my Father who gives you the true bread from heaven.
 | [asv] | Jesus therefore said unto them, Verily, verily, I say unto you, It was not Moses that gave you the bread out of heaven; but my Father giveth you the true bread out of heaven.
 | [jnd] | Jesus therefore said to them, Verily, verily, I say to you, not Moses that has given you the bread out of heaven; but my Father gives you the true bread out of heaven.
 | [kjv] | Then Jesus said unto them, Verily, verily, I say unto you, Moses gave you not that bread from heaven; but my Father giveth you the true bread from heaven.
 | [nwb] | Then Jesus said to them, Verily, verily, I say to you, Moses gave you not that bread from heaven; but my Father giveth you the true bread from heaven.
 | [rsv] | Jesus then said to them, "Truly, truly, I say to you, it was not Moses who gave you the bread from heaven; my Father gives you the true bread from heaven.
 | [web] | . Jesus therefore said to them, "Most assuredly, I tell you, it wasn't Moses who gave you the bread out of heaven, but my Father gives you the true bread out of heaven.
 | [ylt] | Jesus, therefore, said to them, `Verily, verily, I say to you, Moses did not give you the bread out of the heaven; but my Father doth give you the true bread out of the heaven;
 | [bbe] | Jesus then said to them, Truly I say to you, What Moses gave you was not the bread from heaven; it is my Father who gives you the true bread from heaven.
6:33 | [cbgb] | 因为 神的粮，就是那从天上降下来赐生命给世界的。 < | >
 | [niv] | For the bread of God is he who comes down from heaven and gives life to the world."
 | [asv] | For the bread of God is that which cometh down out of heaven, and giveth life unto the world.
 | [jnd] | For the bread of God is he who comes down out of heaven and gives life to the world.
 | [kjv] | For the bread of God is he which cometh down from heaven, and giveth life unto the world.
 | [nwb] | For the bread of God is he who cometh down from heaven, and giveth life to the world.
 | [rsv] | For the bread of God is that which comes down from heaven, and gives life to the world."
 | [web] | For the bread of God is that which comes down out of heaven, and gives life to the world."
 | [ylt] | for the bread of God is that which is coming down out of the heaven, and giving life to the world.'
 | [bbe] | The bread of God is the bread which comes down out of heaven and gives life to the world.
6:34 | [cbgb] | 他们说，主阿，常将这粮赐给我们。 < | >
 | [niv] | "Sir," they said, "from now on give us this bread."
 | [asv] | They said therefore unto him, Lord, evermore give us this bread.
 | [jnd] | They said therefore to him, Lord, ever give to us this bread.
 | [kjv] | Then said they unto him, Lord, evermore give us this bread.
 | [nwb] | Then said they to him, Lord, evermore give us this bread.
 | [rsv] | They said to him, "Lord, give us this bread always."
 | [web] | . They said therefore to him, "Lord, always give us this bread."
 | [ylt] | They said, therefore, unto him, `Sir, always give us this bread.'
 | [bbe] | Ah, Lord, they said, give us that bread for ever!
6:35 | [cbgb] | 耶稣说，我就是生命的粮。到我这里来的，必定不饿。信我的，永远不渴。 < | >
 | [niv] | Then Jesus declared, "I am the bread of life. He who comes to me will never go hungry, and he who believes in me will never be thirsty.
 | [asv] | Jesus said unto them. I am the bread of life: he that cometh to me shall not hunger, and he that believeth on me shall never thirst.
 | [jnd] | Jesus said to them, I am the bread of life: he that comes to me shall never hunger, and he that believes on me shall never thirst at any time.
 | [kjv] | And Jesus said unto them, I am the bread of life: he that cometh to me shall never hunger; and he that believeth on me shall never thirst.
 | [nwb] | And Jesus said to them, I am the bread of life: he that cometh to me, shall never hunger; and he that believeth on me, shall never thirst.
 | [rsv] | Jesus said to them, "I am the bread of life; he who comes to me shall not hunger, and he who believes in me shall never thirst.
 | [web] | . Jesus said to them. "I am the bread of life. He who comes to me will not be hungry, and he who believes in me will never be thirsty.
 | [ylt] | And Jesus said to them, `I am the bread of the life; he who is coming unto me may not hunger, and he who is believing in me may not thirst -- at any time;
 | [bbe] | And this was the answer of Jesus: I am the bread of life. He who comes to me will never be in need of food, and he who has faith in me will never be in need of drink.
6:36 | [cbgb] | 只是我对你们说过，你们已经看见我，还是不信。 < | >
 | [niv] | But as I told you, you have seen me and still you do not believe.
 | [asv] | But I said unto you, that ye have seen me, and yet believe not.
 | [jnd] | But I have said to you, that ye have also seen me and do not believe.
 | [kjv] | But I said unto you, That ye also have seen me, and believe not.
 | [nwb] | But I said to you, That ye also have seen me, and believe not.
 | [rsv] | But I said to you that you have seen me and yet do not believe.
 | [web] | But I told you that you have seen me, and yet don't believe.
 | [ylt] | but I said to you, that ye also have seen me, and ye believe not;
 | [bbe] | But it is as I said to you: you have seen me, and still you have no faith.
6:37 | [cbgb] | 凡父所赐给我的人，必到我这里来。到我这里来的，我总不丢弃他。 < | >
 | [niv] | All that the Father gives me will come to me, and whoever comes to me I will never drive away.
 | [asv] | All that which the Father giveth me shall come unto me; and him that cometh to me I will in no wise cast out.
 | [jnd] | All that the Father gives me shall come to me, and him that comes to me I will not at all cast out.
 | [kjv] | All that the Father giveth me shall come to me; and him that cometh to me I will in no wise cast out.
 | [nwb] | All that the Father giveth me, shall come to me; and him that cometh to me, I will in no wise reject.
 | [rsv] | All that the Father gives me will come to me; and him who comes to me I will not cast out.
 | [web] | All that which the Father gives me will come to me. Him who comes to me I will in no way throw out.
 | [ylt] | all that the Father doth give to me will come unto me; and him who is coming unto me, I may in no wise cast without,
 | [bbe] | Whatever the Father gives to me will come to me; and I will not send away anyone who comes to me.
6:38 | [cbgb] | 因为我从天上!降下来，不是要按自己的意思行，乃是要按那差我来者的意思行。 < | >
 | [niv] | For I have come down from heaven not to do my will but to do the will of him who sent me.
 | [asv] | For I am come down from heaven, not to do mine own will, but the will of him that sent me.
 | [jnd] | For I am come down from heaven, not that I should do *my* will, but the will of him that has sent me.
 | [kjv] | For I came down from heaven, not to do mine own will, but the will of him that sent me.
 | [nwb] | For I came down from heaven, not to do my own will, but the will of him that sent me.
 | [rsv] | For I have come down from heaven, not to do my own will, but the will of him who sent me;
 | [web] | For I have come down from heaven, not to do my own will, but the will of him who sent me.
 | [ylt] | because I have come down out of the heaven, not that I may do my will, but the will of Him who sent me.
 | [bbe] | For I have come down from heaven, not to do my pleasure, but the pleasure of him who sent me.
6:39 | [cbgb] | 差我来者的意思，就是他所赐给我的，叫一个也不失落，在末日却叫他复活。 < | >
 | [niv] | And this is the will of him who sent me, that I shall lose none of all that he has given me, but raise them up at the last day.
 | [asv] | And this is the will of him that sent me, that of all that which he hath given me I should lose nothing, but should raise it up at the last day.
 | [jnd] | And this is the will of him that has sent me, that of all that he has given me I should lose nothing, but should raise it up in the last day.
 | [kjv] | And this is the Father's will which hath sent me, that of all which he hath given me I should lose nothing, but should raise it up again at the last day.
 | [nwb] | And this is the Father's will who hath sent me, that of all which he hath given me, I should lose nothing, but should raise it up again at the last day.
 | [rsv] | and this is the will of him who sent me, that I should lose nothing of all that he has given me, but raise it up at the last day.
 | [web] | This is the will of my Father who sent me, that of all who he has given to me I should lose nothing, but should raise them up at the last day.
 | [ylt] | `And this is the will of the Father who sent me, that all that He hath given to me I may not lose of it, but may raise it up in the last day;
 | [bbe] | And this is the pleasure of him who sent me, that I am not to let out of my hands anything which he has given me, but I am to give it new life on the last day.
6:40 | [cbgb] | 因为我父的意思，是叫一切见子而信的人得永生。并且在末日我要叫他复活。 < | >
 | [niv] | For my Father's will is that everyone who looks to the Son and believes in him shall have eternal life, and I will raise him up at the last day."
 | [asv] | For this is the will of my Father, that every one that beholdeth the Son, and believeth on him, should have eternal life; and I will raise him up at the last day.
 | [jnd] | For this is the will of my Father, that every one who sees the Son, and believes on him, should have life eternal; and I will raise him up at the last day.
 | [kjv] | And this is the will of him that sent me, that every one which seeth the Son, and believeth on him, may have everlasting life: and I will raise him up at the last day.
 | [nwb] | And this is the will of him that sent me, that every one who seeth the Son, and believeth on him, may have everlasting life: and I will raise him up at the last day.
 | [rsv] | For this is the will of my Father, that every one who sees the Son and believes in him should have eternal life; and I will raise him up at the last day."
 | [web] | This is the will of the one who sent me, that everyone who sees the Son, and believes in him, should have eternal life; and I will raise him up at the last day."
 | [ylt] | and this is the will of Him who sent me, that every one who is beholding the Son, and is believing in him, may have life age-during, and I will raise him up in the last day.'
 | [bbe] | This, I say, is my Father's pleasure, that everyone who sees the Son and has faith in him may have eternal life: and I will take him up on the last day.
6:41 | [cbgb] | 犹太人因为耶稣说，我是从天上降下来的粮，就私下议论他。 < | >
 | [niv] | At this the Jews began to grumble about him because he said, "I am the bread that came down from heaven."
 | [asv] | The Jews therefore murmured concerning him, because he said, I am the bread which came down out of heaven.
 | [jnd] | The Jews therefore murmured about him, because he said, I am the bread which has come down out of heaven.
 | [kjv] | The Jews then murmured at him, because he said, I am the bread which came down from heaven.
 | [nwb] | The Jews then murmured at him, because he said, I am the bread which came down from heaven.
 | [rsv] | The Jews then murmured at him, because he said, "I am the bread which came down from heaven."
 | [web] | . The Jews therefore murmured concerning him, because he said, "I am the bread which came down out of heaven."
 | [ylt] | The Jews, therefore, were murmuring at him, because he said, `I am the bread that came down out of the heaven;'
 | [bbe] | Now the Jews said bitter things about Jesus because of his words, I am the bread which came down from heaven.
6:42 | [cbgb] | 说，这不是约瑟的儿子耶稣麽？他的父母我们岂不认得麽？他如今怎麽说，我是从天上降下来的呢？ < | >
 | [niv] | They said, "Is this not Jesus, the son of Joseph, whose father and mother we know? How can he now say, `I came down from heaven'?"
 | [asv] | And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how doth he now say, I am come down out of heaven?
 | [jnd] | And they said, Is not this Jesus the son of Joseph, whose father and mother we have known? how then does *he* say, I am come down out of heaven?
 | [kjv] | And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how is it then that he saith, I came down from heaven?
 | [nwb] | And they said, Is not this Jesus the son of Joseph, whose father and mother we know? how is it then that he saith, I came down from heaven?
 | [rsv] | They said, "Is not this Jesus, the son of Joseph, whose father and mother we know? How does he now say, 'I have come down from heaven'?"
 | [web] | They said, "Isn't this Jesus, the son of Joseph, whose father and mother we know? How then does he say, 'I have come down out of heaven?'"
 | [ylt] | and they said, `Is not this Jesus, the son of Joseph, whose father and mother we have known? how then saith this one -- Out of the heaven I have come down?'
 | [bbe] | And they said, Is not this Jesus, the son of Joseph, whose father and mother we have seen? How is it then that he now says, I have come down from heaven?
6:43 | [cbgb] | 耶稣回答说，你们不要大家议论。 < | >
 | [niv] | "Stop grumbling among yourselves," Jesus answered.
 | [asv] | Jesus answered and said unto them, Murmur not among yourselves.
 | [jnd] | Jesus therefore answered and said to them, Murmur not among yourselves.
 | [kjv] | Jesus therefore answered and said unto them, Murmur not among yourselves.
 | [nwb] | Jesus therefore answered and said to them, Murmur not among yourselves.
 | [rsv] | Jesus answered them, "Do not murmur among yourselves.
 | [web] | . Therefore Jesus answered them, "Don't murmur among yourselves.
 | [ylt] | Jesus answered, therefore, and said to them, `Murmur not one with another;
 | [bbe] | Jesus made answer and said, Do not say things against me, one to another.
6:44 | [cbgb] | 若不是差我来的父吸引人，就没有能到我这里来的。到我这里来的，在末日我要叫他复活。 < | >
 | [niv] | "No one can come to me unless the Father who sent me draws him, and I will raise him up at the last day.
 | [asv] | No man can come to me, except the Father that sent me draw him: and I will raise him up in the last day.
 | [jnd] | No one can come to me except the Father who has sent me draw him, and I will raise him up in the last day.
 | [kjv] | No man can come to me, except the Father which hath sent me draw him: and I will raise him up at the last day.
 | [nwb] | No man can come to me, except the Father who hath sent me draw him: and I will raise him up at the last day.
 | [rsv] | No one can come to me unless the Father who sent me draws him; and I will raise him up at the last day.
 | [web] | No one can come to me unless the Father who sent me draws him, and I will raise him up in the last day.
 | [ylt] | no one is able to come unto me, if the Father who sent me may not draw him, and I will raise him up in the last day;
 | [bbe] | No man is able to come to me if the Father who sent me does not give him the desire to come: and I will take him up from the dead on the last day.
6:45 | [cbgb] | 在先知书上写着说，他们都要蒙 神的教训。凡听见父之教训又学习的，就到我这里来。 < | >
 | [niv] | It is written in the Prophets: `They will all be taught by God.' Everyone who listens to the Father and learns from him comes to me.
 | [asv] | It is written in the prophets, And they shall all be taught of God. Every one that hath heard from the Father, and hath learned, cometh unto me.
 | [jnd] | It is written in the prophets, And they shall be all taught of God. Every one that has heard from the Father , and has learned , comes to me;
 | [kjv] | It is written in the prophets, And they shall be all taught of God. Every man therefore that hath heard, and hath learned of the Father, cometh unto me.
 | [nwb] | It is written in the prophets, And they shall be all taught from God. Every man therefore that hath heard, and hath learned from the Father, cometh to me.
 | [rsv] | It is written in the prophets, 'And they shall all be taught by God.' Every one who has heard and learned from the Father comes to me.
 | [web] | It is written in the prophets, 'They will all be taught by God.' Everyone who hears from the Father, and has learned, comes to me.
 | [ylt] | it is having been written in the prophets, And they shall be all taught of God; every one therefore who heard from the Father, and learned, cometh to me;
 | [bbe] | The writings of the prophets say, And they will all have teaching from God. Everyone whose ears have been open to the teaching of the Father comes to me.
6:46 | [cbgb] | 这不是说，有人看过父，惟独从 神来的，他看见过父。 < | >
 | [niv] | No one has seen the Father except the one who is from God; only he has seen the Father.
 | [asv] | Not that any man hath seen the Father, save he that is from God, he hath seen the Father.
 | [jnd] | not that any one has seen the Father, except he who is of God, he has seen the Father.
 | [kjv] | Not that any man hath seen the Father, save he which is of God, he hath seen the Father.
 | [nwb] | Not that any man hath seen the Father, save he who is from God, he hath seen the Father.
 | [rsv] | Not that any one has seen the Father except him who is from God; he has seen the Father.
 | [web] | Not that any man has seen the Father, except he who is from God. He has seen the Father.
 | [ylt] | not that any one hath seen the Father, except he who is from God, he hath seen the Father.
 | [bbe] | Not that anyone has ever seen the Father; only he who is from God, he has seen the Father.
6:47 | [cbgb] | 我实实在在的告诉你们，信的人有永生。 < | >
 | [niv] | I tell you the truth, he who believes has everlasting life.
 | [asv] | Verily, verily, I say unto you, He that believeth hath eternal life.
 | [jnd] | Verily, verily, I say to you, He that believes has life eternal.
 | [kjv] | Verily, verily, I say unto you, He that believeth on me hath everlasting life.
 | [nwb] | Verily, verily, I say to you, He that believeth on me hath everlasting life.
 | [rsv] | Truly, truly, I say to you, he who believes has eternal life.
 | [web] | Most assuredly, I tell you, he who believes in me has eternal life.
 | [ylt] | `Verily, verily, I say to you, He who is believing in me, hath life age-during;
 | [bbe] | Truly I say to you, He who has faith in me has eternal life.
6:48 | [cbgb] | 我就是生命的粮。 < | >
 | [niv] | I am the bread of life.
 | [asv] | I am the bread of life.
 | [jnd] | I am the bread of life.
 | [kjv] | I am that bread of life.
 | [nwb] | I am that bread of life.
 | [rsv] | I am the bread of life.
 | [web] | I am the bread of life.
 | [ylt] | I am the bread of the life;
 | [bbe] | I am the bread of life.
6:49 | [cbgb] | 你们的祖宗在旷野吃过吗哪，还是死了。 < | >
 | [niv] | Your forefathers ate the manna in the desert, yet they died.
 | [asv] | Your fathers ate the manna in the wilderness, and they died.
 | [jnd] | Your fathers ate the manna in the wilderness and died.
 | [kjv] | Your fathers did eat manna in the wilderness, and are dead.
 | [nwb] | Your fathers ate manna in the wilderness, and are dead.
 | [rsv] | Your fathers ate the manna in the wilderness, and they died.
 | [web] | Your fathers ate the manna in the wilderness, and they died.
 | [ylt] | your fathers did eat the manna in the wilderness, and they died;
 | [bbe] | Your fathers took the manna in the waste land--and they are dead.
6:50 | [cbgb] | 这是从天上降下来的粮，叫人吃了就不死。 < | >
 | [niv] | But here is the bread that comes down from heaven, which a man may eat and not die.
 | [asv] | This is the bread which cometh down out of heaven, that a man may eat thereof, and not die.
 | [jnd] | This is the bread which comes down out of heaven, that one may eat of it and not die.
 | [kjv] | This is the bread which cometh down from heaven, that a man may eat thereof, and not die.
 | [nwb] | This is the bread which cometh down from heaven, that a man may eat of it, and not die.
 | [rsv] | This is the bread which comes down from heaven, that a man may eat of it and not die.
 | [web] | This is the bread which comes down out of heaven, that a man may eat of it, and not die.
 | [ylt] | this is the bread that out of the heaven is coming down, that any one may eat of it, and not die.
 | [bbe] | The bread which comes from heaven is such bread that a man may take it for food and never see death.
6:51 | [cbgb] | 我是从天上降下来生命的粮。人若吃这粮，就必永远活着。我所要赐的粮，就是我的肉，为世人之生命所赐的。 < | >
 | [niv] | I am the living bread that came down from heaven. If anyone eats of this bread, he will live forever. This bread is my flesh, which I will give for the life of the world."
 | [asv] | I am the living bread which came down out of heaven: if any man eat of this bread, he shall live for ever: yea and the bread which I will give is my flesh, for the life of the world.
 | [jnd] | I am the living bread which has come down out of heaven: if any one shall have eaten of this bread he shall live for ever; but the bread withal which I shall give is my flesh, which I will give for the life of the world.
 | [kjv] | I am the living bread which came down from heaven: if any man eat of this bread, he shall live for ever: and the bread that I will give is my flesh, which I will give for the life of the world.
 | [nwb] | I am the living bread which came down from heaven: if any man shall eat of this bread, he shall live for ever: and the bread that I will give is my flesh, which I will give for the life of the world.
 | [rsv] | I am the living bread which came down from heaven; if any one eats of this bread, he will live for ever; and the bread which I shall give for the life of the world is my flesh."
 | [web] | I am the living bread which came down out of heaven. If anyone eats of this bread, he will live forever. Yes, the bread which I will give is my flesh, for the life of the world."
 | [ylt] | `I am the living bread that came down out of the heaven; if any one may eat of this bread he shall live -- to the age; and the bread also that I will give is my flesh, that I will give for the life of the world.'
 | [bbe] | I am the living bread which has come from heaven: if any man takes this bread for food he will have life for ever: and more than this, the bread which I will give is my flesh which I will give for the life of the world.
6:52 | [cbgb] | 因此，犹太人彼此争论说，这个人怎能把他的肉，给我们吃呢？ < | >
 | [niv] | Then the Jews began to argue sharply among themselves, "How can this man give us his flesh to eat?"
 | [asv] | The Jews therefore strove one with another, saying, How can this man give us his flesh to eat?
 | [jnd] | The Jews therefore contended among themselves, saying, How can he give us this flesh to eat?
 | [kjv] | The Jews therefore strove among themselves, saying, How can this man give us his flesh to eat?
 | [nwb] | The Jews therefore contended among themselves, saying, How can this man give us flesh to eat?
 | [rsv] | The Jews then disputed among themselves, saying, "How can this man give us his flesh to eat?"
 | [web] | . The Jews therefore contended with one another, saying, "How can this man give us his flesh to eat?"
 | [ylt] | The Jews, therefore, were striving with one another, saying, `How is this one able to give us flesh to eat?'
 | [bbe] | Then the Jews had an angry discussion among themselves, saying, How is it possible for this man to give us his flesh for food?
6:53 | [cbgb] | 耶稣说，我实实在在的告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。 < | >
 | [niv] | Jesus said to them, "I tell you the truth, unless you eat the flesh of the Son of Man and drink his blood, you have no life in you.
 | [asv] | Jesus therefore said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man and drink his blood, ye have not life in yourselves.
 | [jnd] | Jesus therefore said to them, Verily, verily, I say unto you, Unless ye shall have eaten the flesh of the Son of man, and drunk his blood, ye have no life in yourselves.
 | [kjv] | Then Jesus said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man, and drink his blood, ye have no life in you.
 | [nwb] | Then Jesus said to them, Verily, verily, I say to you, Except ye eat the flesh of the Son of man, and drink his blood, ye have no life in you.
 | [rsv] | So Jesus said to them, "Truly, truly, I say to you, unless you eat the flesh of the Son of man and drink his blood, you have no life in you;
 | [web] | . Jesus therefore said to them, "Most assuredly I tell you, unless you eat the flesh of the Son of Man and drink his blood, you don't have life in yourselves.
 | [ylt] | Jesus, therefore, said to them, `Verily, verily, I say to you, If ye may not eat the flesh of the Son of Man, and may not drink his blood, ye have no life in yourselves;
 | [bbe] | Then Jesus said to them, Truly I say to you, If you do not take the flesh of the Son of man for food, and if you do not take his blood for drink, you have no life in you.
6:54 | [cbgb] | 吃我肉，喝我血的人就有永生。在末日我要叫他复活。 < | >
 | [niv] | Whoever eats my flesh and drinks my blood has eternal life, and I will raise him up at the last day.
 | [asv] | He that eateth my flesh and drinketh my blood hath eternal life: and I will raise him up at the last day.
 | [jnd] | He that eats my flesh and drinks my blood has life eternal, and I will raise him up at the last day:
 | [kjv] | Whoso eateth my flesh, and drinketh my blood, hath eternal life; and I will raise him up at the last day.
 | [nwb] | Whoever eateth my flesh, and drinketh my blood, hath eternal life; and I will raise him up at the last day.
 | [rsv] | he who eats my flesh and drinks my blood has eternal life, and I will raise him up at the last day.
 | [web] | He who eats my flesh and drinks my blood has eternal life, and I will raise him up at the last day.
 | [ylt] | he who is eating my flesh, and is drinking my blood, hath life age-during, and I will raise him up in the last day;
 | [bbe] | He who takes my flesh for food and my blood for drink has eternal life: and I will take him up from the dead at the last day.
6:55 | [cbgb] | 我的肉真是可吃的，我的血真是可喝的。 < | >
 | [niv] | For my flesh is real food and my blood is real drink.
 | [asv] | For my flesh is meat indeed, and my blood is drink indeed.
 | [jnd] | for my flesh is truly food and my blood is truly drink.
 | [kjv] | For my flesh is meat indeed, and my blood is drink indeed.
 | [nwb] | For my flesh is food indeed, and my blood is drink indeed.
 | [rsv] | For my flesh is food indeed, and my blood is drink indeed.
 | [web] | For my flesh is food indeed, and my blood is drink indeed.
 | [ylt] | for my flesh truly is food, and my blood truly is drink;
 | [bbe] | My flesh is true food and my blood is true drink.
6:56 | [cbgb] | 吃我肉喝我血的人，常在我里面，我也常在他里面。 < | >
 | [niv] | Whoever eats my flesh and drinks my blood remains in me, and I in him.
 | [asv] | He that eateth my flesh and drinketh my blood abideth in me, and I in him.
 | [jnd] | He that eats my flesh and drinks my blood dwells in me and I in him.
 | [kjv] | He that eateth my flesh, and drinketh my blood, dwelleth in me, and I in him.
 | [nwb] | He that eateth my flesh, and drinketh my blood, dwelleth in me, and I in him.
 | [rsv] | He who eats my flesh and drinks my blood abides in me, and I in him.
 | [web] | He who eats my flesh and drinks my blood lives in me, and I in him.
 | [ylt] | he who is eating my flesh, and is drinking my blood, doth remain in me, and I in him.
 | [bbe] | He who takes my flesh for food and my blood for drink is in me and I in him.
6:57 | [cbgb] | 永活的父怎样差我来，我又因父活着，照样，吃我肉的人，也要因我活着。 < | >
 | [niv] | Just as the living Father sent me and I live because of the Father, so the one who feeds on me will live because of me.
 | [asv] | As the living Father sent me, and I live because of the Father; so he that eateth me, he also shall live because of me.
 | [jnd] | As the living Father has sent me and I live on account of the Father, *he* also who eats me shall live also on account of me.
 | [kjv] | As the living Father hath sent me, and I live by the Father: so he that eateth me, even he shall live by me.
 | [nwb] | As the living Father hath sent me, and I live by the Father: so he that eateth me, even he shall live by me.
 | [rsv] | As the living Father sent me, and I live because of the Father, so he who eats me will live because of me.
 | [web] | As the living Father sent me, and I live because of the Father; so he who feeds on me, he will also live because of me.
 | [ylt] | `According as the living Father sent me, and I live because of the Father, he also who is eating me, even that one shall live because of me;
 | [bbe] | As the living Father has sent me, and I have life because of the Father, even so he who takes me for his food will have life because of me.
6:58 | [cbgb] | 这就是从天上降下来的粮。吃这个粮的人，就永远活着，不像你们的祖宗吃过吗哪，还是死了。 < | >
 | [niv] | This is the bread that came down from heaven. Your forefathers ate manna and died, but he who feeds on this bread will live forever."
 | [asv] | This is the bread which came down out of heaven: not as the fathers ate, and died; he that eateth this bread shall live for ever.
 | [jnd] | This is the bread which has come down out of heaven. Not as the fathers ate and died: he that eats this bread shall live for ever.
 | [kjv] | This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever.
 | [nwb] | This is that bread which came down from heaven: not as your fathers ate manna, and are dead: he that eateth of this bread shall live for ever.
 | [rsv] | This is the bread which came down from heaven, not such as the fathers ate and died; he who eats this bread will live for ever."
 | [web] | This is the bread which came down out of heaven -- not as our fathers ate the manna, and died. He who eats this bread will live forever."
 | [ylt] | this is the bread that came down out of the heaven; not as your fathers did eat the manna, and died; he who is eating this bread shall live -- to the age.'
 | [bbe] | This is the bread which has come down from heaven. It is not like the food which your fathers had: they took of the manna, and are dead; but he who takes this bread for food will have life for ever.
6:59 | [cbgb] | 这些话是耶稣在迦百农会堂里教训人说的。 < | >
 | [niv] | He said this while teaching in the synagogue in Capernaum.
 | [asv] | These things said he in the synagogue, as he taught in Capernaum.
 | [jnd] | These things he said in synagogue, teaching in Capernaum.
 | [kjv] | These things said he in the synagogue, as he taught in Capernaum.
 | [nwb] | These things he said in the synagogue, as he taught in Capernaum.
 | [rsv] | This he said in the synagogue, as he taught at Caper'na-um.
 | [web] | These things he said in the synagogue, as he taught in Capernaum.
 | [ylt] | These things he said in a synagogue, teaching in Capernaum;
 | [bbe] | Jesus said these things in the Synagogue while he was teaching at Capernaum.
6:60 | [cbgb] | 他的门徒中有好些人听见了，就说，这话甚难，谁能听呢？ < | >
 | [niv] | On hearing it, many of his disciples said, "This is a hard teaching. Who can accept it?"
 | [asv] | Many therefore of his disciples, when the heard this, said, This is a hard saying; who can hear it?
 | [jnd] | Many therefore of his disciples having heard said, This word is hard; who can hear it?
 | [kjv] | Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it?
 | [nwb] | Many therefore of his disciples, when they had heard , said, This is a hard saying; who can hear it?
 | [rsv] | Many of his disciples, when they heard it, said, "This is a hard saying; who can listen to it?"
 | [web] | . Therefore many of his disciples, when they heard this, said, "This is a hard saying! Who can hear it?"
 | [ylt] | many, therefore, of his disciples having heard, said, `This word is hard; who is able to hear it?'
 | [bbe] | Then, hearing this, a number of his disciples said, This is a hard saying; who is able to take in such teaching?
6:61 | [cbgb] | 耶稣心里知道门徒为这话议论，就对他们说，这话是叫你们厌弃麽？（厌弃原文作跌倒） < | >
 | [niv] | Aware that his disciples were grumbling about this, Jesus said to them, "Does this offend you?
 | [asv] | But Jesus knowing in himself that his disciples murmured at this, said unto them, Doth this cause you to stumble?
 | [jnd] | But Jesus, knowing in himself that his disciples murmur concerning this, said to them, Does this offend you?
 | [kjv] | When Jesus knew in himself that his disciples murmured at it, he said unto them, Doth this offend you?
 | [nwb] | When Jesus knew in himself that his disciples murmured at it, he said to them, Doth this offend you?
 | [rsv] | But Jesus, knowing in himself that his disciples murmured at it, said to them, "Do you take offense at this?
 | [web] | . But Jesus knowing in himself that his disciples murmured at this, said to them, "Does this cause you to stumble?
 | [ylt] | And Jesus having known in himself that his disciples are murmuring about this, said to them, `Doth this stumble you?
 | [bbe] | When Jesus became conscious that his disciples were protesting about what he said, he said to them, Does this give you trouble?
6:62 | [cbgb] | 倘或你们看见人子升到他原来所在之处，怎麽样呢？ < | >
 | [niv] | What if you see the Son of Man ascend to where he was before!
 | [asv] | What then if ye should behold the Son of man ascending where he was before?
 | [jnd] | If then ye see the Son of man ascending up where he was before?
 | [kjv] | What and if ye shall see the Son of man ascend up where he was before?
 | [nwb] | if ye shall see the Son of man ascend up where he was before?
 | [rsv] | Then what if you were to see the Son of man ascending where he was before?
 | [web] | What if you would see the Son of Man ascending to where he was before?
 | [ylt] | if then ye may behold the Son of Man going up where he was before?
 | [bbe] | What then will you say if you see the Son of man going up to where he was before?
6:63 | [cbgb] | 叫人活着的乃是灵，肉体是无益的。我对你们所说的话，就是灵，就是生命。 < | >
 | [niv] | The Spirit gives life; the flesh counts for nothing. The words I have spoken to you are spirit and they are life.
 | [asv] | It is the spirit that giveth life; the flesh profiteth nothing: the words that I have spoken unto you are spirit, are are life.
 | [jnd] | It is the Spirit which quickens, the flesh profits nothing: the words which I have spoken unto you are spirit and are life.
 | [kjv] | It is the spirit that quickeneth; the flesh profiteth nothing: the words that I speak unto you, they are spirit, and they are life.
 | [nwb] | It is the spirit that reviveth; the flesh profiteth nothing: the words that I speak to you, are spirit, and are life.
 | [rsv] | It is the spirit that gives life, the flesh is of no avail; the words that I have spoken to you are spirit and life.
 | [web] | It is the spirit who gives life. The flesh profits nothing. The words that I speak to you are spirit, and are life.
 | [ylt] | the spirit it is that is giving life; the flesh doth not profit anything; the sayings that I speak to you are spirit, and they are life;
 | [bbe] | The spirit is the life giver; the flesh is of no value: the words which I have said to you are spirit and they are life.
6:64 | [cbgb] | 只是你们中间有不信的人。耶稣从起头就知道，谁不信他，谁要卖他。 < | >
 | [niv] | Yet there are some of you who do not believe." For Jesus had known from the beginning which of them did not believe and who would betray him.
 | [asv] | But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who it was that should betray him.
 | [jnd] | But there are some of you who do not believe. For Jesus knew from the beginning who they were who did not believe, and who would deliver him up.
 | [kjv] | But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should betray him.
 | [nwb] | But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who he was that would betray him.
 | [rsv] | But there are some of you that do not believe." For Jesus knew from the first who those were that did not believe, and who it was that would betray him.
 | [web] | But there are some of you who don't believe." For Jesus knew from the beginning who they were who didn't believe, and who it was who would betray him.
 | [ylt] | but there are certain of you who do not believe;' for Jesus had known from the beginning who they are who are not believing, and who is he who will deliver him up,
 | [bbe] | But still some of you have no faith. For it was clear to Jesus from the first who they were who had no faith, and who it was who would be false to him.
6:65 | [cbgb] | 耶稣又说，所以我对你们说过，若不是蒙我父的恩赐，没有人能到我这里来。 < | >
 | [niv] | He went on to say, "This is why I told you that no one can come to me unless the Father has enabled him."
 | [asv] | And he said, For this cause have I said unto you, that no man can come unto me, except it be given unto him of the Father.
 | [jnd] | And he said, Therefore said I unto you, that no one can come to me unless it be given to him from the Father.
 | [kjv] | And he said, Therefore said I unto you, that no man can come unto me, except it were given unto him of my Father.
 | [nwb] | And he said, Therefore I said to you, that no man can come to me, except it were given to him by my Father.
 | [rsv] | And he said, "This is why I told you that no one can come to me unless it is granted him by the Father."
 | [web] | He said, "For this cause have I said to you that no one can come to me, except it be given to him by my Father."
 | [ylt] | and he said, `Because of this I have said to you -- No one is able to come unto me, if it may not have been given him from my Father.'
 | [bbe] | And he said, This is why I said to you, No man is able to come to me if he is not given the power to do so by the Father.
6:66 | [cbgb] | 从此他门徒中多有退去的，不再和他同行。 < | >
 | [niv] | From this time many of his disciples turned back and no longer followed him.
 | [asv] | Upon this many of his disciples went back, and walked no more with him.
 | [jnd] | From that many of his disciples went away back and walked no more with him.
 | [kjv] | From that time many of his disciples went back, and walked no more with him.
 | [nwb] | From that many of his disciples went back, and walked no more with him.
 | [rsv] | After this many of his disciples drew back and no longer went about with him.
 | [web] | At this, many of his disciples went back, and walked no more with him.
 | [ylt] | From this many of his disciples went away backward, and were no more walking with him,
 | [bbe] | Because of what he said, a number of the disciples went back and would no longer go with him.
6:67 | [cbgb] | 耶稣就对那十二个门徒说，你们也要去麽？ < | >
 | [niv] | "You do not want to leave too, do you?" Jesus asked the Twelve.
 | [asv] | Jesus said therefore unto the twelve, Would ye also go away?
 | [jnd] | Jesus therefore said to the twelve, Will ye also go away?
 | [kjv] | Then said Jesus unto the twelve, Will ye also go away?
 | [nwb] | Then said Jesus to the twelve, Will ye also go away?
 | [rsv] | Jesus said to the twelve, "Do you also wish to go away?"
 | [web] | Jesus said therefore to the twelve, "You don't also want to go away, do you?"
 | [ylt] | Jesus, therefore, said to the twelve, `Do ye also wish to go away?'
 | [bbe] | So Jesus said to the twelve, Have you a desire to go away?
6:68 | [cbgb] | 西门彼得回答说，主阿，你有永生之道，我们还归从谁呢？ < | >
 | [niv] | Simon Peter answered him, "Lord, to whom shall we go? You have the words of eternal life.
 | [asv] | Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life.
 | [jnd] | Simon Peter answered him, Lord, to whom shall we go? thou hast words of life eternal;
 | [kjv] | Then Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life.
 | [nwb] | Then Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life.
 | [rsv] | Simon Peter answered him, "Lord, to whom shall we go? You have the words of eternal life;
 | [web] | . Simon Peter answered him, "Lord, to whom would we go? You have the words of eternal life.
 | [ylt] | Simon Peter, therefore, answered him, `Sir, unto whom shall we go? thou hast sayings of life age-during;
 | [bbe] | Then Simon Peter gave this answer: Lord, to whom are we to go? you have the words of eternal life;
6:69 | [cbgb] | 我们已经信了，又知道你是 神的圣者。 < | >
 | [niv] | We believe and know that you are the Holy One of God."
 | [asv] | And we have believed and know that thou art the Holy One of God.
 | [jnd] | and we have believed and known that thou art the holy one of God.
 | [kjv] | And we believe and are sure that thou art that Christ, the Son of the living God.
 | [nwb] | And we believe, and are sure that thou art that Christ, the Son of the living God.
 | [rsv] | and we have believed, and have come to know, that you are the Holy One of God."
 | [web] | We have come to believe and know that you are the Christ, the Son of the living God."
 | [ylt] | and we have believed, and we have known, that thou art the Christ, the Son of the living God.'
 | [bbe] | And we have faith and are certain that you are the Holy One of God.
6:70 | [cbgb] | 耶稣说，我不是拣选了你们十二个门徒麽，但你们中间有一个是魔鬼。 < | >
 | [niv] | Then Jesus replied, "Have I not chosen you, the Twelve? Yet one of you is a devil!"
 | [asv] | Jesus answered them, Did not I choose you the twelve, and one of you is a devil?
 | [jnd] | Jesus answered them, Have not I chosen you the twelve? and of you one is a devil.
 | [kjv] | Jesus answered them, Have not I chosen you twelve, and one of you is a devil?
 | [nwb] | Jesus answered them, Have not I chosen you twelve, and one of you is a devil?
 | [rsv] | Jesus answered them, "Did I not choose you, the twelve, and one of you is a devil?"
 | [web] | . Jesus answered them, "Didn't I choose you, the twelve, and one of you is a devil?"
 | [ylt] | Jesus answered them, `Did not I choose you -- the twelve? and of you -- one is a devil.
 | [bbe] | Then Jesus said, Did I not make a selection of you, the twelve, and one of you is a son of the Evil One?
6:71 | [cbgb] | 耶稣这话是指着加略人西门的儿子犹大说的。他本是十二个门徒里的一个，后来要卖耶稣的。 <
 | [niv] | (He meant Judas, the son of Simon Iscariot, who, though one of the Twelve, was later to betray him.)
 | [asv] | Now he spake of Judas the son of Simon Iscariot, for he it was that should betray him, being one of the twelve.
 | [jnd] | Now he spoke of Judas of Simon, Iscariote, for he should deliver him up, being one of the twelve.
 | [kjv] | He spake of Judas Iscariot the son of Simon: for he it was that should betray him, being one of the twelve.
 | [nwb] | He spoke of Judas Iscariot of Simon: for it was he that was to betray him, being one of the twelve.
 | [rsv] | He spoke of Judas the son of Simon Iscariot, for he, one of the twelve, was to betray him.
 | [web] | Now he spoke of Judas, the son of Simon Iscariot, for it was he who would betray him, being one of the twelve.
 | [ylt] | And he spake of Judas, Simon's , Iscariot, for he was about to deliver him up, being one of the twelve.
 | [bbe] | He was talking of Judas, the son of Simon Iscariot. It was he who was to be false to Jesus--one of the twelve..


Interlinear Bible:John 7

 约翰福音 John 7 << || >>
7:1 | [cbgb] | 这事以后，耶稣在加利利游行，不愿在犹太游行。因为犹太人想要杀他。 >
 | [niv] | After this, Jesus went around in Galilee, purposely staying away from Judea because the Jews there were waiting to take his life.
 | [asv] | And after these things Jesus walked in Galilee: for he would not walk in Judaea, because the Jews sought to kill him.
 | [jnd] | And after these things Jesus walked in Galilee, for he would not walk in Judaea, because the Jews sought to kill him.
 | [kjv] | After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews sought to kill him.
 | [nwb] | After these things Jesus walked in Galilee: for he would not walk in Judea, because the Jews sought to kill him.
 | [rsv] | After this Jesus went about in Galilee; he would not go about in Judea, because the Jews sought to kill him.
 | [web] | . After these things, Jesus walked in Galilee, for he would not walk in Judea, because the Jews sought to kill him.
 | [ylt] | And Jesus was walking after these things in Galilee, for he did not wish to walk in Judea, because the Jews were seeking to kill him,
 | [bbe] | After this, Jesus went from place to place in Galilee. He did not go about in Judaea, because the Jews were looking for a chance to put him to death.
7:2 | [cbgb] | 当时犹太人的住棚节近了。 < | >
 | [niv] | But when the Jewish Feast of Tabernacles was near,
 | [asv] | Now the feast of the Jews, the feast of tabernacles, was at hand.
 | [jnd] | Now the tabernacles, the feast of the Jews, was near.
 | [kjv] | Now the Jew's feast of tabernacles was at hand.
 | [nwb] | Now the Jews' feast of tabernacles was at hand.
 | [rsv] | Now the Jews' feast of Tabernacles was at hand.
 | [web] | Now the feast of the Jews, the Feast of Booths, was at hand.
 | [ylt] | and the feast of the Jews was nigh -- that of tabernacles --
 | [bbe] | But the feast of the Jews, the feast of tents, was near.
7:3 | [cbgb] | 耶稣的弟兄就对他说，你离开这里上犹太去吧，叫你的门徒也看见你所行的事。 < | >
 | [niv] | Jesus' brothers said to him, "You ought to leave here and go to Judea, so that your disciples may see the miracles you do.
 | [asv] | His brethren therefore said unto him, Depart hence, and go into Judaea, that thy disciples also may behold thy works which thou doest.
 | [jnd] | His brethren therefore said to him, Remove hence and go into Judaea, that thy disciples also may see thy works which thou doest;
 | [kjv] | His brethren therefore said unto him, Depart hence, and go into Judaea, that thy disciples also may see the works that thou doest.
 | [nwb] | His brethren therefore said to him, Depart hence, and go into Judea, that thy disciples also may see the works that thou doest.
 | [rsv] | So his brothers said to him, "Leave here and go to Judea, that your disciples may see the works you are doing.
 | [web] | His brothers therefore said to him, "Depart from here, and go into Judea, that your disciples also may see your works which you do.
 | [ylt] | his brethren, therefore, said unto him, `Remove hence, and go away to Judea, that thy disciples also may behold thy works that thou dost;
 | [bbe] | So his brothers said to him, Go away from here into Judaea so that your disciples may see the works which you do.
7:4 | [cbgb] | 人要显扬名声，没有在暗处行事的。你如果行这事，就当将自己显明给世人看。 < | >
 | [niv] | No one who wants to become a public figure acts in secret. Since you are doing these things, show yourself to the world."
 | [asv] | For no man doeth anything in secret, and himself seeketh to be known openly. If thou doest these things, manifest thyself to the world.
 | [jnd] | for no one does anything in secret and himself seeks to be in public. If thou doest these things, manifest thyself to the world:
 | [kjv] | For there is no man that doeth any thing in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world.
 | [nwb] | For no man doeth any thing in secret, and he himself seeketh to be known openly. If thou doest these things, show thyself to the world.
 | [rsv] | For no man works in secret if he seeks to be known openly. If you do these things, show yourself to the world."
 | [web] | For no man does anything in secret, and himself seeks to be known openly. If you do these things, reveal yourself to the world."
 | [ylt] | for no one in secret doth anything, and himself seeketh to be in public; if thou dost these things -- manifest thyself to the world;'
 | [bbe] | Because no man does things secretly if he has a desire that men may have knowledge of him. If you do these things, let yourself be seen by all men.
7:5 | [cbgb] | 因为连他的弟兄说这话，是因为不信他。 < | >
 | [niv] | For even his own brothers did not believe in him.
 | [asv] | For even his brethren did not believe on him.
 | [jnd] | for neither did his brethren believe on him.
 | [kjv] | For neither did his brethren believe in him.
 | [nwb] | (For neither did his brethren believe in him.)
 | [rsv] | For even his brothers did not believe in him.
 | [web] | For even his brothers didn't believe in him.
 | [ylt] | for not even were his brethren believing in him.
 | [bbe] | For even his brothers had no belief in him.
7:6 | [cbgb] | 耶稣就对他们说，我的时候还没有到。你们的时候常是方便的。 < | >
 | [niv] | Therefore Jesus told them, "The right time for me has not yet come; for you any time is right.
 | [asv] | Jesus therefore saith unto them, My time is not yet come; but your time is always ready.
 | [jnd] | Jesus therefore says to them, My time is not yet come, but your time is always ready.
 | [kjv] | Then Jesus said unto them, My time is not yet come: but your time is alway ready.
 | [nwb] | Then Jesus said to them, My time is not yet come: but your time is always ready.
 | [rsv] | Jesus said to them, "My time has not yet come, but your time is always here.
 | [web] | . Jesus therefore said to them, "My time has not yet come, but your time is always ready.
 | [ylt] | Jesus, therefore, saith to them, `My time is not yet present, but your time is always ready;
 | [bbe] | Jesus said to them, My time is still to come, but any time is good for you.
7:7 | [cbgb] | 世人不能恨你们，却是恨我。因为我指证他们所作的事是恶的。 < | >
 | [niv] | The world cannot hate you, but it hates me because I testify that what it does is evil.
 | [asv] | The world cannot hate you; but me it hateth, because I testify of it, that its works are evil.
 | [jnd] | The world cannot hate you, but me it hates, because I bear witness concerning it that its works are evil.
 | [kjv] | The world cannot hate you; but me it hateth, because I testify of it, that the works thereof are evil.
 | [nwb] | The world cannot hate you; but me it hateth, because I testify concerning it, that its works are evil.
 | [rsv] | The world cannot hate you, but it hates me because I testify of it that its works are evil.
 | [web] | The world can't hate you, but it hates me, because I testify about it, that its works are evil.
 | [ylt] | the world is not able to hate you, but me it doth hate, because I testify concerning it that its works are evil.
 | [bbe] | It is not possible for you to be hated by the world; but I am hated by it, because I give witness that what it does is evil.
7:8 | [cbgb] | 你们上去过节吧。我现在不上去过这节。因为我的时候还没有满。 < | >
 | [niv] | You go to the Feast. I am not yet going up to this Feast, because for me the right time has not yet come."
 | [asv] | Go ye up unto the feast: I go not up unto this feast; because my time is not yet fulfilled.
 | [jnd] | Ye, go ye up to this feast. I go not up to this feast, for *my* time is not yet fulfilled.
 | [kjv] | Go ye up unto this feast: I go not up yet unto this feast: for my time is not yet full come.
 | [nwb] | Go ye up to this feast: I go not yet to this feast, for my time is not yet full come.
 | [rsv] | Go to the feast yourselves; I am not going up to this feast, for my time has not yet fully come."
 | [web] | You go up to the feast. I am not yet going up to this feast, because my time is not yet fulfilled."
 | [ylt] | Ye -- go ye up to this feast; I do not yet go up to this feast, because my time hath not yet been fulfilled;'
 | [bbe] | Go you up to the feast: I am not going up now to the feast because my time has not fully come.
7:9 | [cbgb] | 耶稣说了这话，仍旧住在加利利。 < | >
 | [niv] | Having said this, he stayed in Galilee.
 | [asv] | And having said these things unto them, he abode still in Galilee.
 | [jnd] | Having said these things to them he abode in Galilee.
 | [kjv] | When he had said these words unto them, he abode still in Galilee.
 | [nwb] | When he had said these words to them, he abode in Galilee.
 | [rsv] | So saying, he remained in Galilee.
 | [web] | Having said these things to them, he stayed in Galilee.
 | [ylt] | and saying these things to them, he remained in Galilee.
 | [bbe] | Having said these things to them, he still kept in Galilee.
7:10 | [cbgb] | 但他兄弟上去以后，他也上去过节，不是明去，似乎是暗去的。 < | >
 | [niv] | However, after his brothers had left for the Feast, he went also, not publicly, but in secret.
 | [asv] | But when his brethren were gone up unto the feast, then went he also up, not publicly, but as it were in secret.
 | [jnd] | But when his brethren had gone up, then he himself also went up to the feast, not openly, but as in secret.
 | [kjv] | But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret.
 | [nwb] | But when his brethren had gone up, then he went also to the feast, not openly, but as it were in secret.
 | [rsv] | But after his brothers had gone up to the feast, then he also went up, not publicly but in private.
 | [web] | But when his brothers had gone up to the feast, then he also went up, not publicly, but as it were in secret.
 | [ylt] | And when his brethren went up, then also he himself went up to the feast, not manifestly, but as in secret;
 | [bbe] | But after his brothers had gone up to the feast, then he went up, not publicly, but in secret.
7:11 | [cbgb] | 正在节期，犹太人寻找耶稣说，他在那里。 < | >
 | [niv] | Now at the Feast the Jews were watching for him and asking, "Where is that man?"
 | [asv] | The Jews therefore sought him at the feast, and said, Where is he?
 | [jnd] | The Jews therefore sought him at the feast, and said, Where is he?
 | [kjv] | Then the Jews sought him at the feast, and said, Where is he?
 | [nwb] | Then the Jews sought him at the feast, and said, Where is he?
 | [rsv] | The Jews were looking for him at the feast, and saying, "Where is he?"
 | [web] | The Jews therefore sought him at the feast, and said, "Where is he?"
 | [ylt] | the Jews, therefore, were seeking him, in the feast, and said, `Where is that one?'
 | [bbe] | At the feast the Jews were looking for him and saying, Where is he?
7:12 | [cbgb] | 众人为他纷纷议论。有的说，他是好人。有的说，不然，他是迷惑众人的。 < | >
 | [niv] | Among the crowds there was widespread whispering about him. Some said, "He is a good man." Others replied, "No, he deceives the people."
 | [asv] | And there was much murmuring among the multitudes concerning him: some said, He is a good man; others said, Not so, but he leadeth the multitude astray.
 | [jnd] | And there was much murmuring concerning him among the crowds. Some said, He is good ; others said, No; but he deceives the crowd.
 | [kjv] | And there was much murmuring among the people concerning him: for some said, He is a good man: others said, Nay; but he deceiveth the people.
 | [nwb] | And there was much murmuring among the people concerning him: for some said, He is a good man: others said, No; but he deceiveth the people.
 | [rsv] | And there was much muttering about him among the people. While some said, "He is a good man," others said, "No, he is leading the people astray."
 | [web] | There was much murmuring among the multitudes concerning him. Some said, "He is a good man." Others said, "Not so, but he leads the multitude astray."
 | [ylt] | and there was much murmuring about him among the multitudes, some indeed said -- `He is good;' and others said, `No, but he leadeth astray the multitude;'
 | [bbe] | And there was much discussion about him among the mass of the people. Some said, He is a good man; but others said, No, he is giving people false ideas.
7:13 | [cbgb] | 只是没有人明明的讲论他，因为怕犹太人。 < | >
 | [niv] | But no one would say anything publicly about him for fear of the Jews.
 | [asv] | Yet no man spake openly of him for fear of the Jews.
 | [jnd] | However, no one spoke openly concerning him on account of fear of the Jews.
 | [kjv] | Howbeit no man spake openly of him for fear of the Jews.
 | [nwb] | Yet, no man spoke openly of him, for fear of the Jews.
 | [rsv] | Yet for fear of the Jews no one spoke openly of him.
 | [web] | Yet no one spoke openly of him for fear of the Jews.
 | [ylt] | no one, however, was speaking freely about him, through fear of the Jews.
 | [bbe] | But no man said anything about him openly for fear of the Jews.
7:14 | [cbgb] | 到了节期，耶稣上殿里去教训人。 < | >
 | [niv] | Not until halfway through the Feast did Jesus go up to the temple courts and begin to teach.
 | [asv] | But when it was now the midst of the feast Jesus went up into the temple, and taught.
 | [jnd] | But when it was now the middle of the feast, Jesus went up into the temple and taught.
 | [kjv] | Now about the midst of the feast Jesus went up into the temple, and taught.
 | [nwb] | Now about the midst of the feast, Jesus went up into the temple, and taught.
 | [rsv] | About the middle of the feast Jesus went up into the temple and taught.
 | [web] | But when it was now the midst of the feast, Jesus went up into the temple and taught.
 | [ylt] | And it being now the middle of the feast, Jesus went up to the temple, and he was teaching,
 | [bbe] | Now in the middle of the feast Jesus went up to the Temple and was teaching.
7:15 | [cbgb] | 犹太人就希奇说，这个人没有学过，怎麽明白书呢？ < | >
 | [niv] | The Jews were amazed and asked, "How did this man get such learning without having studied?"
 | [asv] | The Jews therefore marvelled, saying, How knoweth this man letters, having never learned?
 | [jnd] | The Jews therefore wondered, saying, How knows this letters, having never learned?
 | [kjv] | And the Jews marvelled, saying, How knoweth this man letters, having never learned?
 | [nwb] | And the Jews marveled, saying, How knoweth this man letters, having never learned?
 | [rsv] | The Jews marveled at it, saying, "How is it that this man has learning, when he has never studied?"
 | [web] | The Jews therefore marveled, saying, "How does this man know letters, having never been educated?"
 | [ylt] | and the Jews were wondering, saying, `How hath this one known letters -- not having learned?'
 | [bbe] | Then the Jews were surprised and said, How has this man got knowledge of books? He has never been to school.
7:16 | [cbgb] | 耶稣说，我的教训不是我自己的，乃是那差我来者的。 < | >
 | [niv] | Jesus answered, "My teaching is not my own. It comes from him who sent me.
 | [asv] | Jesus therefore answered them and said, My teaching is not mine, but his that sent me.
 | [jnd] | Jesus therefore answered them and said, My doctrine is not mine, but of him that has sent me.
 | [kjv] | Jesus answered them, and said, My doctrine is not mine, but his that sent me.
 | [nwb] | Jesus answered them, and said, My doctrine is not mine, but his that sent me.
 | [rsv] | So Jesus answered them, "My teaching is not mine, but his who sent me;
 | [web] | . Jesus therefore answered them, "My teaching is not mine, but his who sent me.
 | [ylt] | Jesus answered them and said, `My teaching is not mine, but His who sent me;
 | [bbe] | Jesus gave them this answer: It is not my teaching, but his who sent me.
7:17 | [cbgb] | 人若立志遵着他的旨意行，就必晓得这教训或是出于 神，或是我凭着自己说的。 < | >
 | [niv] | If anyone chooses to do God's will, he will find out whether my teaching comes from God or whether I speak on my own.
 | [asv] | If any man willeth to do his will, he shall know of the teaching, whether it is of God, or whether I speak from myself.
 | [jnd] | If any one desire to practise his will, he shall know concerning the doctrine, whether it is of God, or I speak from myself.
 | [kjv] | If any man will do his will, he shall know of the doctrine, whether it be of God, or whether I speak of myself.
 | [nwb] | If any man will do his will, he shall know concerning the doctrine, whether it is from God, or I speak from myself.
 | [rsv] | if any man's will is to do his will, he shall know whether the teaching is from God or whether I am speaking on my own authority.
 | [web] | If anyone desires to do his will, he will know of the teaching, whether it is from God, or if I speak from myself.
 | [ylt] | if any one may will to do His will, he shall know concerning the teaching, whether it is of God, or -- I do speak from myself.
 | [bbe] | If any man is ready to do God's pleasure he will have knowledge of the teaching and of where it comes from--from God or from myself.
7:18 | [cbgb] | 人凭着自己说，是求自己的荣耀。惟有求那差他来者的荣耀，这人是真的，在他心里没有不义。 < | >
 | [niv] | He who speaks on his own does so to gain honor for himself, but he who works for the honor of the one who sent him is a man of truth; there is nothing false about him.
 | [asv] | He that speaketh from himself seeketh his own glory: but he that seeketh the glory of him that sent him, the same is true, and no unrighteousness is in him.
 | [jnd] | He that speaks from himself seeks his own glory; but he that seeks the glory of him that has sent him, he is true, and unrighteousness is not in him.
 | [kjv] | He that speaketh of himself seeketh his own glory: but he that seeketh his glory that sent him, the same is true, and no unrighteousness is in him.
 | [nwb] | He that speaketh from himself, seeketh his own glory: but he that seeketh his glory that sent him, the same is true, and no unrighteousness is in him.
 | [rsv] | He who speaks on his own authority seeks his own glory; but he who seeks the glory of him who sent him is true, and in him there is no falsehood.
 | [web] | He who speaks from himself seeks his own glory, but he who seeks the glory of him who sent him, the same is true, and no unrighteousness is in him.
 | [ylt] | `He who is speaking from himself his own glory doth seek, but he who is seeking the glory of him who sent him, this one is true, and unrighteousness is not in him;
 | [bbe] | The man whose words come from himself is looking for glory for himself, but he who is looking for the glory of him who sent him--that man is true and there is no evil in him.
7:19 | [cbgb] | 摩西岂不是传律法给你们麽？你们却没有一个人守律法。为什么想要杀我呢？ < | >
 | [niv] | Has not Moses given you the law? Yet not one of you keeps the law. Why are you trying to kill me?"
 | [asv] | Did not Moses give you the law, and yet none of you doeth the law? Why seek ye to kill me?
 | [jnd] | Has not Moses given you the law, and no one of you practises the law? Why do ye seek to kill me?
 | [kjv] | Did not Moses give you the law, and yet none of you keepeth the law? Why go ye about to kill me?
 | [nwb] | Did not Moses give you the law, and none of you keepeth the law? Why go ye about to kill me?
 | [rsv] | Did not Moses give you the law? Yet none of you keeps the law. Why do you seek to kill me?"
 | [web] | Didn't Moses give you the law, and yet none of you keeps the law? Why do you seek to kill me?"
 | [ylt] | hath not Moses given you the law? and none of you doth the law; why me do ye seek to kill?'
 | [bbe] | Did not Moses give you the law? Even so, not one of you keeps the law. Why have you a desire to put me to death?
7:20 | [cbgb] | 众人回答说，你是被鬼附着了。谁想要杀你。 < | >
 | [niv] | "You are demon-possessed," the crowd answered. "Who is trying to kill you?"
 | [asv] | The multitude answered, Thou hast a demon: who seeketh to kill thee?
 | [jnd] | The crowd answered , Thou hast a demon: who seeks to kill thee?
 | [kjv] | The people answered and said, Thou hast a devil: who goeth about to kill thee?
 | [nwb] | The people answered and said, Thou hast a demon: who goeth about to kill thee?
 | [rsv] | The people answered, "You have a demon! Who is seeking to kill you?"
 | [web] | . The multitude answered, "You have a demon! Who seeks to kill you?"
 | [ylt] | The multitude answered and said, `Thou hast a demon, who doth seek to kill thee?'
 | [bbe] | The people said in answer, You have an evil spirit: who has any desire to put you to death?
7:21 | [cbgb] | 耶稣说，我作了一件事，你们都以为希奇。 < | >
 | [niv] | Jesus said to them, "I did one miracle, and you are all astonished.
 | [asv] | Jesus answered and said unto them, I did one work, and ye all marvel because thereof.
 | [jnd] | Jesus answered and said to them, I have done one work, and ye all wonder.
 | [kjv] | Jesus answered and said unto them, I have done one work, and ye all marvel.
 | [nwb] | Jesus answered and said to them, I have done one work, and ye all marvel.
 | [rsv] | Jesus answered them, "I did one deed, and you all marvel at it.
 | [web] | . Jesus answered them, "I did one work, and you all marvel because of it.
 | [ylt] | Jesus answered and said to them, `One work I did, and ye all wonder,
 | [bbe] | This was the answer of Jesus: I have done one work and you are all surprised at it.
7:22 | [cbgb] | 摩西传割礼给你们，（其实不是从摩西起的，乃是从祖先起的）因此你们也要在安息日给人行割礼。 < | >
 | [niv] | Yet, because Moses gave you circumcision (though actually it did not come from Moses, but from the patriarchs), you circumcise a child on the Sabbath.
 | [asv] | Moses hath given you circumcision (not that it is of Moses, but of the fathers); and on the sabbath ye circumcise a man.
 | [jnd] | Therefore Moses gave you circumcision (not that it is of Moses, but of the fathers), and ye circumcise a man on sabbath.
 | [kjv] | Moses therefore gave unto you circumcision; (not because it is of Moses, but of the fathers;) and ye on the sabbath day circumcise a man.
 | [nwb] | Moses therefore gave to you circumcision, (not because it is from Moses, but from the fathers) and ye on the sabbath circumcise a man.
 | [rsv] | Moses gave you circumcision (not that it is from Moses, but from the fathers), and you circumcise a man upon the sabbath.
 | [web] | Moses has given you circumcision (not that it is of Moses, but of the fathers), and on the Sabbath you circumcise a boy.
 | [ylt] | because of this, Moses hath given you the circumcision -- not that it is of Moses, but of the fathers -- and on a sabbath ye circumcise a man;
 | [bbe] | Moses gave you circumcision--not that it comes from Moses, but from the fathers--and even on the Sabbath you give a child circumcision.
7:23 | [cbgb] | 人若在安息日受割礼，免得违背摩西的律法。我在安息日叫一个人全然好了，你们就向我生气麽？ < | >
 | [niv] | Now if a child can be circumcised on the Sabbath so that the law of Moses may not be broken, why are you angry with me for healing the whole man on the Sabbath?
 | [asv] | If a man receiveth circumcision on the sabbath, that the law of Moses may not be broken; are ye wroth with me, because I made a man every whit whole on the sabbath?
 | [jnd] | If a man receives circumcision on sabbath, that the law of Moses may not be violated, are ye angry with me because I have made a man entirely sound on sabbath?
 | [kjv] | If a man on the sabbath day receive circumcision, that the law of Moses should not be broken; are ye angry at me, because I have made a man every whit whole on the sabbath day?
 | [nwb] | If a man on the sabbath receiveth circumcision, that the law of Moses should not be broken; are ye angry at me, because I have restored a man to sound health on the sabbath?
 | [rsv] | If on the sabbath a man receives circumcision, so that the law of Moses may not be broken, are you angry with me because on the sabbath I made a man's whole body well?
 | [web] | If a boy receives circumcision on the Sabbath, that the law of Moses may not be broken, are you angry with me, because I made a man every bit whole on the Sabbath?
 | [ylt] | if a man doth receive circumcision on a sabbath that the law of Moses may not be broken, are ye wroth with me that I made a man all whole on a sabbath?
 | [bbe] | If a child is given circumcision on the Sabbath so that the law of Moses may not be broken, why are you angry with me because I made a man completely well on the Sabbath?
7:24 | [cbgb] | 不可按外貌断定是非，总要按公平断定是非。 < | >
 | [niv] | Stop judging by mere appearances, and make a right judgment."
 | [asv] | Judge not according to appearance, but judge righteous judgment.
 | [jnd] | Judge not according to sight, but judge righteous judgment.
 | [kjv] | Judge not according to the appearance, but judge righteous judgment.
 | [nwb] | Judge not according to the appearance, but judge righteous judgment.
 | [rsv] | Do not judge by appearances, but judge with right judgment."
 | [web] | Don't judge according to appearance, but judge righteous judgment."
 | [ylt] | judge not according to appearance, but the righteous judgment judge.'
 | [bbe] | Let not your decisions be based on what you see, but on righteousness.
7:25 | [cbgb] | 耶路撒冷人中有的说，这不是他们想要杀的人麽？ < | >
 | [niv] | At that point some of the people of Jerusalem began to ask, "Isn't this the man they are trying to kill?
 | [asv] | Some therefore of them of Jerusalem said, Is not this he whom they seek to kill?
 | [jnd] | Some therefore of those of Jerusalem said, Is not this he whom they seek to kill?
 | [kjv] | Then said some of them of Jerusalem, Is not this he, whom they seek to kill?
 | [nwb] | Then said some of them of Jerusalem, Is not this he whom they seek to kill?
 | [rsv] | Some of the people of Jerusalem therefore said, "Is not this the man whom they seek to kill?
 | [web] | . Some therefore of them of Jerusalem said, "Isn't this he whom they seek to kill?
 | [ylt] | Certain, therefore, of the Jerusalemites said, `Is not this he whom they are seeking to kill?
 | [bbe] | Then some of the people of Jerusalem said, Is not this the man whose death is desired?
7:26 | [cbgb] | 你看他还明明的讲道，他们也不向他说什么。难道官长真知道这是基督麽？ < | >
 | [niv] | Here he is, speaking publicly, and they are not saying a word to him. Have the authorities really concluded that he is the Christ ?
 | [asv] | And lo, he speaketh openly, and they say nothing unto him. Can it be that the rulers indeed know that this is the Christ?
 | [jnd] | and behold, he speaks openly, and they say nothing to him. Have the rulers then indeed recognised that this is the Christ?
 | [kjv] | But, lo, he speaketh boldly, and they say nothing unto him. Do the rulers know indeed that this is the very Christ?
 | [nwb] | But lo, he speaketh boldly, and they say nothing to him. Do the rulers know indeed that this is the very Christ?
 | [rsv] | And here he is, speaking openly, and they say nothing to him! Can it be that the authorities really know that this is the Christ?
 | [web] | Behold, he speaks openly, and they say nothing to him. Can it be that the rulers indeed know that this is truly the Christ?
 | [ylt] | and, lo, he doth speak freely, and they say nothing to him; did the rulers at all know truly that this is truly the Christ?
 | [bbe] | And here he is talking openly and they say nothing to him! Is it possible that the rulers have knowledge that this is truly the Christ?
7:27 | [cbgb] | 然而我们知道这个人从那里来。只是基督来的时候，没有人知道他是从那里来的。 < | >
 | [niv] | But we know where this man is from; when the Christ comes, no one will know where he is from."
 | [asv] | Howbeit we know this man whence he is: but when the Christ cometh, no one knoweth whence he is.
 | [jnd] | But this we know whence he is. Now the Christ, when he comes, no one knows whence he is.
 | [kjv] | Howbeit we know this man whence he is: but when Christ cometh, no man knoweth whence he is.
 | [nwb] | But we know this man, whence he is: whereas when Christ cometh, no man knoweth whence he is.
 | [rsv] | Yet we know where this man comes from; and when the Christ appears, no one will know where he comes from."
 | [web] | However we know where this man comes from, but when the Christ comes, no one will know where he comes from."
 | [ylt] | but this one -- we have known whence he is; and the Christ, when he doth come, no one doth know whence he is.'
 | [bbe] | However, it is clear to us where this man comes from: but when the Christ comes no one will have knowledge where he comes from.
7:28 | [cbgb] | 那时耶稣在殿里教训人，大声说，你们也知道我，也知道我从那里来。我来并不是由于自己，但那差我来的是真的。你们不认识他。 < | >
 | [niv] | Then Jesus, still teaching in the temple courts, cried out, "Yes, you know me, and you know where I am from. I am not here on my own, but he who sent me is true. You do not know him,
 | [asv] | Jesus therefore cried in the temple, teaching and saying, Ye both know me, and know whence I am; and I am not come of myself, but he that sent me is true, whom ye know not.
 | [jnd] | Jesus therefore cried out in the temple, teaching and saying, Ye both know me and ye know whence I am; and I am not come of myself, but he that sent me is true, whom ye do not know.
 | [kjv] | Then cried Jesus in the temple as he taught, saying, Ye both know me, and ye know whence I am: and I am not come of myself, but he that sent me is true, whom ye know not.
 | [nwb] | Then cried Jesus in the temple, as he taught, saying, Ye both know me, and ye know whence I am: and I am not come of myself, but he that sent me is true, whom ye know not.
 | [rsv] | So Jesus proclaimed, as he taught in the temple, "You know me, and you know where I come from? But I have not come of my own accord; he who sent me is true, and him you do not know.
 | [web] | . Jesus therefore cried out in the temple, teaching and saying, "You both know me, and know where I am from. I have not come of myself, but he who sent me is true, whom you don't know.
 | [ylt] | Jesus cried, therefore, in the temple, teaching and saying, `Ye have both known me, and ye have known whence I am; and I have not come of myself, but He who sent me is true, whom ye have not known;
 | [bbe] | Then, when he was teaching in the Temple, Jesus said with a loud voice, You have knowledge of me and you have knowledge of where I come from; and I have not come of myself; but there is One who has sent me; he is true, but you have no knowledge of him.
7:29 | [cbgb] | 我却认识他。因为我是从他来的，他也差了我来。 < | >
 | [niv] | but I know him because I am from him and he sent me."
 | [asv] | I know him; because I am from him, and he sent me.
 | [jnd] | I know him, because I am from him, and *he* has sent me.
 | [kjv] | But I know him: for I am from him, and he hath sent me.
 | [nwb] | But I know him; for I am from him, and he hath sent me.
 | [rsv] | I know him, for I come from him, and he sent me."
 | [web] | I know him, because I am from him, and he sent me."
 | [ylt] | and I have known Him, because I am from Him, and He did send me.'
 | [bbe] | I have knowledge of him because I came from him and he sent me.
7:30 | [cbgb] | 他们就想要捉拿耶稣。只是没有人下手，因为他的时候还没有到。 < | >
 | [niv] | At this they tried to seize him, but no one laid a hand on him, because his time had not yet come.
 | [asv] | They sought therefore to take him: and no man laid his hand on him, because his hour was not yet come.
 | [jnd] | They sought therefore to take him; and no one laid his hand upon him, because his hour had not yet come.
 | [kjv] | Then they sought to take him: but no man laid hands on him, because his hour was not yet come.
 | [nwb] | Then they sought to take him: but no man laid hands on him, because his hour was not yet come.
 | [rsv] | So they sought to arrest him; but no one laid hands on him, because his hour had not yet come.
 | [web] | . They sought therefore to take him. No one laid a hand on him, because his hour was not yet come.
 | [ylt] | They were seeking, therefore, to seize him, and no one laid the hand on him, because his hour had not yet come,
 | [bbe] | Then they had a desire to take him: but no man put hands on him because his hour was still to come.
7:31 | [cbgb] | 但众人中间有些信他的，说，基督来的时候，他所行的 神迹，岂能比这人所行的更多麽？ < | >
 | [niv] | Still, many in the crowd put their faith in him. They said, "When the Christ comes, will he do more miraculous signs than this man?"
 | [asv] | But of the multitude many believed on him; and they said, When the Christ shall come, will he do more signs than those which this man hath done?
 | [jnd] | But many of the crowd believed on him, and said, Will the Christ, when he comes, do more signs than those which this has done?
 | [kjv] | And many of the people believed on him, and said, When Christ cometh, will he do more miracles than these which this man hath done?
 | [nwb] | And many of the people believed on him, and said, When Christ cometh, will he do more miracles than these which this hath done?
 | [rsv] | Yet many of the people believed in him; they said, "When the Christ appears, will he do more signs than this man has done?"
 | [web] | But of the multitude, many believed in him. They said, "When the Christ comes, will he do more signs than those which this man has done?"
 | [ylt] | and many out of the multitude did believe in him, and said -- `The Christ -- when he may come -- will he do more signs than these that this one did?'
 | [bbe] | And numbers of the people had belief in him, and they said, When the Christ comes will he do more signs than this man has done?
7:32 | [cbgb] | 法利赛人听见众人为耶稣这样纷纷议论，祭司长和法利赛人，就打发差役去捉拿他。 < | >
 | [niv] | The Pharisees heard the crowd whispering such things about him. Then the chief priests and the Pharisees sent temple guards to arrest him.
 | [asv] | The Pharisees heard the multitude murmuring these things concerning him; and the chief priests and the Pharisees sent officers to take him.
 | [jnd] | The Pharisees heard the crowd murmuring these things concerning him, and the Pharisees and the chief priests sent officers that they might take him.
 | [kjv] | The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him.
 | [nwb] | The Pharisees heard that the people murmured such things concerning him: and the Pharisees and the chief priests sent officers to take him.
 | [rsv] | The Pharisees heard the crowd thus muttering about him, and the chief priests and Pharisees sent officers to arrest him.
 | [web] | The Pharisees heard the multitude murmuring these things concerning him, and the chief priests and the Pharisees sent officers to take him.
 | [ylt] | The Pharisees heard the multitude murmuring these things concerning him, and the Pharisees and the chief priests sent officers that they may take him;
 | [bbe] | This discussion of the people came to the ears of the Pharisees; and the chief priests and the Pharisees sent servants to take him.
7:33 | [cbgb] | 于是耶稣说，我还有不多的时候和你们同在，以后就回到差我来的那里去。 < | >
 | [niv] | Jesus said, "I am with you for only a short time, and then I go to the one who sent me.
 | [asv] | Jesus therefore said, Yet a little while am I with you, and I go unto him that sent me.
 | [jnd] | Jesus therefore said, Yet a little while I am with you, and I go to him that has sent me.
 | [kjv] | Then said Jesus unto them, Yet a little while am I with you, and then I go unto him that sent me.
 | [nwb] | Then said Jesus to them, Yet a little while am I with you, and I go to him that sent me.
 | [rsv] | Jesus then said, "I shall be with you a little longer, and then I go to him who sent me;
 | [web] | . Then Jesus said, "Yet a little while, am I with you, then I go to him who sent me.
 | [ylt] | Jesus, therefore, said to them, `Yet a little time I am with you, and I go away unto Him who sent me;
 | [bbe] | Then Jesus said, I will be with you a little longer and then I go to him who sent me.
7:34 | [cbgb] | 你们要找我，却找不着。我所在的地方你们不能到。 < | >
 | [niv] | You will look for me, but you will not find me; and where I am, you cannot come."
 | [asv] | Ye shall seek me, and shall not find me: and where I am, ye cannot come.
 | [jnd] | Ye shall seek me and shall not find , and where I am ye cannot come.
 | [kjv] | Ye shall seek me, and shall not find me: and where I am, thither ye cannot come.
 | [nwb] | Ye will seek me, and will not find and where I am, ye cannot come.
 | [rsv] | you will seek me and you will not find me; where I am you cannot come."
 | [web] | You will seek me, and won't find me; and where I am, you can't come."
 | [ylt] | ye will seek me, and ye shall not find; and where I am, ye are not able to come.'
 | [bbe] | You will be looking for me, and you will not see me: and where I am you may not come.
7:35 | [cbgb] | 犹太人就彼此对问说，这人要往那里去，叫我们找不着呢？难道他要往散住希利尼中的犹太人那里去教训希利尼人麽？ < | >
 | [niv] | The Jews said to one another, "Where does this man intend to go that we cannot find him? Will he go where our people live scattered among the Greeks, and teach the Greeks?
 | [asv] | The Jews therefore said among themselves, Whither will this man go that we shall not find him? will he go unto the Dispersion among the Greeks, and teach the Greeks?
 | [jnd] | The Jews therefore said to one another, Where is he about to go that we shall not find him? Is he about to go to the dispersion among the Greeks, and teach the Greeks?
 | [kjv] | Then said the Jews among themselves, Whither will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles?
 | [nwb] | Then said the Jews among themselves, Whither will he go, that we shall not find him? will he go to the dispersed among the Gentiles, and teach the Gentiles?
 | [rsv] | The Jews said to one another, "Where does this man intend to go that we shall not find him? Does he intend to go to the Dispersion among the Greeks and teach the Greeks?
 | [web] | . The Jews therefore said among themselves, "Where will this man go that we won't find him? Will he go to the Dispersion among the Greeks, and teach the Greeks?
 | [ylt] | The Jews, therefore, said among themselves, `Whither is this one about to go that we shall not find him? -- to the dispersion of the Greeks is he about to go? and to teach the Greeks;
 | [bbe] | So the Jews said among themselves, To what place is he going where we will not see him? will he go to the Jews living among the Greeks and become the teacher of the Greeks?
7:36 | [cbgb] | 他说，你们要找我，却找不着，我所在的地方，你们不能到。这话是什么意思呢？ < | >
 | [niv] | What did he mean when he said, `You will look for me, but you will not find me,' and `Where I am, you cannot come'?"
 | [asv] | What is this word that he said, Ye shall seek me, and shall not find me; and where I am, ye cannot come?
 | [jnd] | What word is this which he said, Ye shall seek me and shall not find ; and where I am ye cannot come?
 | [kjv] | What manner of saying is this that he said, Ye shall seek me, and shall not find me: and where I am, thither ye cannot come?
 | [nwb] | What saying is this that he said, Ye will seek me, and will not find and where I am, ye cannot come?
 | [rsv] | What does he mean by saying, 'You will seek me and you will not find me,' and, 'Where I am you cannot come'?"
 | [web] | What is this word that he said, 'You will seek me, and won't find me; and where I am, you can't come?'"
 | [ylt] | what is this word that he said, Ye will seek me, and ye shall not find? and, Where I am, ye are not able to come?'
 | [bbe] | What is this saying of his, You will be looking for me and will not see me, and where I am you may not come?
7:37 | [cbgb] | 节期的末日，就是最大之日，耶稣站着高声说，人若渴了，可以到我这里来喝。 < | >
 | [niv] | On the last and greatest day of the Feast, Jesus stood and said in a loud voice, "If anyone is thirsty, let him come to me and drink.
 | [asv] | Now on the last day, the great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me and drink.
 | [jnd] | In the last, the great day of the feast, Jesus stood and cried saying, If any one thirst, let him come to me and drink.
 | [kjv] | In the last day, that great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me, and drink.
 | [nwb] | In the last day, that great of the feast, Jesus stood and cried, saying, If any man thirsteth, let him come to me, and drink.
 | [rsv] | On the last day of the feast, the great day, Jesus stood up and proclaimed, "If any one thirst, let him come to me and drink.
 | [web] | . Now on the last and greatest day of the feast, Jesus stood and cried out, "If anyone is thirsty, let him come to me and drink!
 | [ylt] | And in the last, the great day of the feast, Jesus stood and cried, saying, `If any one doth thirst, let him come unto me and drink;
 | [bbe] | On the last day, the great day of the feast, Jesus got up and said in a loud voice, If any man is in need of drink let him come to me and I will give it to him.
7:38 | [cbgb] | 信我的人，就如经上所说，从他复中要流出活水的江河来。 < | >
 | [niv] | Whoever believes in me, as the Scripture has said, streams of living water will flow from within him."
 | [asv] | He that believeth on me, as the scripture hath said, from within him shall flow rivers of living water.
 | [jnd] | He that believes on me, as the scripture has said, out of his belly shall flow rivers of living water.
 | [kjv] | He that believeth on me, as the scripture hath said, out of his belly shall flow rivers of living water.
 | [nwb] | He that believeth on me, as the scripture hath said, out of his belly shall flow rivers of living water.
 | [rsv] | He who believes in me, as the scripture has said, 'Out of his heart shall flow rivers of living water.'"
 | [web] | He who believes in me, as the scripture has said, from within him will flow rivers of living water."
 | [ylt] | he who is believing in me, according as the Writing said, Rivers out of his belly shall flow of living water;'
 | [bbe] | He who has faith in me, out of his body, as the Writings have said, will come rivers of living water.
7:39 | [cbgb] | 耶稣这话是指着信他之人，要受圣灵说的，那时还没有赐下圣灵来，因为耶稣尚未得着荣耀。 < | >
 | [niv] | By this he meant the Spirit, whom those who believed in him were later to receive. Up to that time the Spirit had not been given, since Jesus had not yet been glorified.
 | [asv] | But this spake he of the Spirit, which they that believed on him were to receive: for the Spirit was not yet given; because Jesus was not yet glorified.
 | [jnd] | But this he said concerning the Spirit, which they that believed on him were about to receive; for Spirit was not yet, because Jesus had not yet been glorified.
 | [kjv] | (But this spake he of the Spirit, which they that believe on him should receive: for the Holy Ghost was not yet given; because that Jesus was not yet glorified.)
 | [nwb] | (But this he spoke of the Spirit, which they that believe on him should receive, for the Holy Spirit was not yet , because that Jesus was not yet glorified.)
 | [rsv] | Now this he said about the Spirit, which those who believed in him were to receive; for as yet the Spirit had not been given, because Jesus was not yet glorified.
 | [web] | But he said this about the Spirit, which those believing in him were to receive. For the Holy Spirit was not yet given, because Jesus wasn't yet glorified.
 | [ylt] | and this he said of the Spirit, which those believing in him were about to receive; for not yet was the Holy Spirit, because Jesus was not yet glorified.
 | [bbe] | This he said of the Spirit which would be given to those who had faith in him: the Spirit had not been given then, because the glory of Jesus was still to come.
7:40 | [cbgb] | 众人听见这话，有的说，这真是那先知。 < | >
 | [niv] | On hearing his words, some of the people said, "Surely this man is the Prophet."
 | [asv] | Some of the multitude therefore, when they heard these words, said, This is of a truth the prophet.
 | [jnd] | out of the crowd therefore, having heard this word, said, This is truly the prophet.
 | [kjv] | Many of the people therefore, when they heard this saying, said, Of a truth this is the Prophet.
 | [nwb] | Many of the people therefore, when they heard this saying, said, In truth this is the Prophet.
 | [rsv] | When they heard these words, some of the people said, "This is really the prophet."
 | [web] | . Many of the multitude therefore, when they heard these words, said, "This is truly the prophet."
 | [ylt] | Many, therefore out of the multitude, having heard the word, said, `This is truly the Prophet;'
 | [bbe] | When these words came to their ears, some of the people said, This is certainly the prophet.
7:41 | [cbgb] | 有的说，这是基督。但也有的说，基督岂是从加利利出来的麽？ < | >
 | [niv] | Others said, "He is the Christ." Still others asked, "How can the Christ come from Galilee?
 | [asv] | Others said, This is the Christ. But some said, What, doth the Christ come out of Galilee?
 | [jnd] | Others said, This is the Christ. Others said, Does then the Christ come out of Galilee?
 | [kjv] | Others said, This is the Christ. But some said, Shall Christ come out of Galilee?
 | [nwb] | Others said, This is the Christ. But some said, Will Christ come out of Galilee?
 | [rsv] | Others said, "This is the Christ." But some said, "Is the Christ to come from Galilee?
 | [web] | Others said, "This is the Christ." But some said, "What, does the Christ come out of Galilee?
 | [ylt] | others said, `This is the Christ;' and others said, `Why, out of Galilee doth the Christ come?
 | [bbe] | Others said, This is the Christ. But others said, Not so; will the Christ come from Galilee?
7:42 | [cbgb] | 经上岂不是说，基督是大卫的后裔，从大卫本乡伯利恒出来的麽？ < | >
 | [niv] | Does not the Scripture say that the Christ will come from David's family and from Bethlehem, the town where David lived?"
 | [asv] | Hath not the scripture said that the Christ cometh of the seed of David, and from Bethlehem, the village where David was?
 | [jnd] | Has not the scripture said that the Christ comes of the seed of David, and from the village of Bethlehem, where David was?
 | [kjv] | Hath not the scripture said, That Christ cometh of the seed of David, and out of the town of Bethlehem, where David was?
 | [nwb] | Hath not the scripture said, That Christ cometh from the seed of David, and out of the town of Bethlehem, where David was?
 | [rsv] | Has not the scripture said that the Christ is descended from David, and comes from Bethlehem, the village where David was?"
 | [web] | Hasn't the scripture said that the Christ comes of the seed of David, and from Bethlehem, the village where David was?"
 | [ylt] | Did not the Writing say, that out of the seed of David, and from Bethlehem -- the village where David was -- the Christ doth come?'
 | [bbe] | Do not the Writings say that the Christ comes of the seed of David and from Beth-lehem, the little town where David was?
7:43 | [cbgb] | 于是众人因着耶稣起了分争。 < | >
 | [niv] | Thus the people were divided because of Jesus.
 | [asv] | So there arose a division in the multitude because of him.
 | [jnd] | There was a division therefore in the crowd on account of him.
 | [kjv] | So there was a division among the people because of him.
 | [nwb] | So there was a division among the people because of him.
 | [rsv] | So there was a division among the people over him.
 | [web] | So there arose a division in the multitude because of him.
 | [ylt] | A division, therefore, arose among the multitude because of him.
 | [bbe] | So there was a division among the people because of him.
7:44 | [cbgb] | 其中有人要捉拿他。只是无人下手。 < | >
 | [niv] | Some wanted to seize him, but no one laid a hand on him.
 | [asv] | And some of them would have taken him; but no man laid hands on him.
 | [jnd] | But some of them desired to take him, but no one laid hands upon him.
 | [kjv] | And some of them would have taken him; but no man laid hands on him.
 | [nwb] | And some of them would have taken him; but no man laid hands on him.
 | [rsv] | Some of them wanted to arrest him, but no one laid hands on him.
 | [web] | Some of them would have taken him, but no one laid hands on him.
 | [ylt] | And certain of them were willing to seize him, but no one laid hands on him;
 | [bbe] | And some of them had a desire to take him; but no man put hands on him.
7:45 | [cbgb] | 差役回到祭司长和法利赛人那里。他们对差役说，你们为什么没有带他来呢？ < | >
 | [niv] | Finally the temple guards went back to the chief priests and Pharisees, who asked them, "Why didn't you bring him in?"
 | [asv] | The officers therefore came to the chief priests and Pharisees; and they said unto them, Why did ye not bring him?
 | [jnd] | The officers therefore came to the chief priests and Pharisees, and they said to them, Why have ye not brought him?
 | [kjv] | Then came the officers to the chief priests and Pharisees; and they said unto them, Why have ye not brought him?
 | [nwb] | Then came the officers to the chief priests and Pharisees; and they said to them, Why have ye not brought him?
 | [rsv] | The officers then went back to the chief priests and Pharisees, who said to them, "Why did you not bring him?"
 | [web] | The officers therefore came to the chief priests and Pharisees, and they said to them, "Why didn't you bring him?"
 | [ylt] | the officers came, therefore, unto the chief priests and Pharisees, and they said to them, `Wherefore did ye not bring him?'
 | [bbe] | Then the servants went back to the chief priests and Pharisees, who said to them, Why have you not got him with you?
7:46 | [cbgb] | 差役回答说，从来没有像他这样说话的。 < | >
 | [niv] | "No one ever spoke the way this man does," the guards declared.
 | [asv] | The officers answered, Never man so spake.
 | [jnd] | The officers answered, Never man spoke thus, as this man .
 | [kjv] | The officers answered, Never man spake like this man.
 | [nwb] | The officers answered, Never man spoke like this man.
 | [rsv] | The officers answered, "No man ever spoke like this man!"
 | [web] | . The officers answered, "No man ever spoke like this man!"
 | [ylt] | The officers answered, `Never so spake man -- as this man.'
 | [bbe] | The servants made answer, No man ever said things like this man.
7:47 | [cbgb] | 法利赛人说，你们也受了迷惑麽？ < | >
 | [niv] | "You mean he has deceived you also?" the Pharisees retorted.
 | [asv] | The Pharisees therefore answered them, Are ye also led astray?
 | [jnd] | The Pharisees therefore answered them, Are ye also deceived?
 | [kjv] | Then answered them the Pharisees, Are ye also deceived?
 | [nwb] | Then the Pharisees answered them, Are ye also deceived?
 | [rsv] | The Pharisees answered them, "Are you led astray, you also?
 | [web] | . The Pharisees therefore answered them, "Are you also led astray?
 | [ylt] | The Pharisees, therefore, answered them, `Have ye also been led astray?
 | [bbe] | Then the Pharisees said to them, Have you, like the others, been given false ideas?
7:48 | [cbgb] | 官长或是法利赛人，岂有信他的呢？ < | >
 | [niv] | "Has any of the rulers or of the Pharisees believed in him?
 | [asv] | Hath any of the rulers believed on him, or of the Pharisees?
 | [jnd] | Has any one of the rulers believed on him, or of the Pharisees?
 | [kjv] | Have any of the rulers or of the Pharisees believed on him?
 | [nwb] | Have any of the rulers, or of the Pharisees believed on him?
 | [rsv] | Have any of the authorities or of the Pharisees believed in him?
 | [web] | Has any of the rulers believed in him, or of the Pharisees?
 | [ylt] | did any one out of the rulers believe in him? or out of the Pharisees?
 | [bbe] | Have any of the rulers belief in him, or any one of the Pharisees?
7:49 | [cbgb] | 但这些不明白律法的百姓，是被咒诅的。 < | >
 | [niv] | No! But this mob that knows nothing of the law--there is a curse on them."
 | [asv] | But this multitude that knoweth not the law are accursed.
 | [jnd] | But this crowd, which does not know the law, are accursed.
 | [kjv] | But this people who knoweth not the law are cursed.
 | [nwb] | But this people who know not the law are cursed.
 | [rsv] | But this crowd, who do not know the law, are accursed."
 | [web] | But this cursed multitude doesn't know the law."
 | [ylt] | but this multitude, that is not knowing the law, is accursed.'
 | [bbe] | But these people who have no knowledge of the law are cursed.
7:50 | [cbgb] | 内中有尼哥底母，就是从前去见耶稣的，对他们说， < | >
 | [niv] | Nicodemus, who had gone to Jesus earlier and who was one of their own number, asked,
 | [asv] | Nicodemus saith unto them (he that came to him before, being one of them),
 | [jnd] | Nicodemus says to them (being one of themselves),
 | [kjv] | Nicodemus saith unto them, (he that came to Jesus by night, being one of them,)
 | [nwb] | Nicodemus saith to them, (he that came to Jesus by night, being one of them)
 | [rsv] | Nicode'mus, who had gone to him before, and who was one of them, said to them,
 | [web] | Nicodemus (he who came to him by night, being one of them) said to them,
 | [ylt] | Nicodemus saith unto them -- he who came by night unto him -- being one of them,
 | [bbe] | Nicodemus--he who had come to Jesus before, being himself one of them--said to them,
7:51 | [cbgb] | 不先听本人的口供，不知道他所作的事，难道我们的律法还定他的罪麽？ < | >
 | [niv] | "Does our law condemn anyone without first hearing him to find out what he is doing?"
 | [asv] | Doth our law judge a man, except it first hear from himself and know what he doeth?
 | [jnd] | Does our law judge a man before it have first heard from himself, and know what he does?
 | [kjv] | Doth our law judge any man, before it hear him, and know what he doeth?
 | [nwb] | Doth our law judge man before it heareth him, and knoweth what he doeth?
 | [rsv] | "Does our law judge a man without first giving him a hearing and learning what he does?"
 | [web] | "Does our law judge a man, unless it first hears from him personally and knows what he does?"
 | [ylt] | `Doth our law judge the man, if it may not hear from him first, and know what he doth?'
 | [bbe] | Is a man judged by our law before it has given him a hearing and has knowledge of what he has done?
7:52 | [cbgb] | 他们回答说，你也是出于加利利麽？你且去查考，就可知道，加利利没有出过先知。 < | >
 | [niv] | They replied, "Are you from Galilee, too? Look into it, and you will find that a prophet does not come out of Galilee."
 | [asv] | They answered and said unto him, Art thou also of Galilee? Search, and see that out of Galilee ariseth no prophet.
 | [jnd] | They answered and said to him, Art thou also of Galilee? Search and look, that no prophet arises out of Galilee.
 | [kjv] | They answered and said unto him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no prophet.
 | [nwb] | They answered and said to him, Art thou also from Galilee? Search, and look: for out of Galilee ariseth no prophet.
 | [rsv] | They replied, "Are you from Galilee too? Search and you will see that no prophet is to rise from Galilee."
 | [web] | . They answered him, "Are you also from Galilee? Search, and see that no prophet has arisen out of Galilee."
 | [ylt] | They answered and said to him, `Art thou also out of Galilee? search and see, that a prophet out of Galilee hath not risen;'
 | [bbe] | This was their answer: And do you come from Galilee? Make search and you will see that no prophet comes out of Galilee.
7:53 | [cbgb] | <
 | [niv] | Then each went to his own home.
 | [asv] | And they went every man unto his own house:
 | [jnd] | And every one went to his home.
 | [kjv] | And every man went unto his own house.
 | [nwb] | And every man went to his own house.
 | [rsv] | They went each to his own house,
 | [web] | . Everyone went to his own house,
 | [ylt] | and each one went on to his house, but Jesus went on to the mount of the Olives.
 | [bbe] |


Interlinear Bible:John 8

 约翰福音 John 8 << || >>
8:1 | [cbgb] | 于是各人都回家去了。耶稣却往橄榄山去。 >
 | [niv] | But Jesus went to the Mount of Olives.
 | [asv] | but Jesus went unto the mount of Olives.
 | [jnd] | But Jesus went to the mount of Olives.
 | [kjv] | Jesus went unto the mount of Olives.
 | [nwb] | Jesus went to the mount of Olives:
 | [rsv] | but Jesus went to the Mount of Olives.
 | [web] | but Jesus went to the Mount of Olives.
 | [ylt] | And at dawn he came again to the temple,
 | [bbe] | But Jesus went to the Mountain of Olives.
8:2 | [cbgb] | 清早又回到殿里。众百姓都到他那里去，他就坐下教训他们。 < | >
 | [niv] | At dawn he appeared again in the temple courts, where all the people gathered around him, and he sat down to teach them.
 | [asv] | And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them.
 | [jnd] | And early in the morning he came again into the temple, and all the people came to him; and he sat down and taught them.
 | [kjv] | And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them.
 | [nwb] | And early in the morning he came again into the temple, and all the people came to him; and he sat down and taught them.
 | [rsv] | Early in the morning he came again to the temple; all the people came to him, and he sat down and taught them.
 | [web] | At dawn, he came again into the temple, and all the people came to him. He sat down, and taught them.
 | [ylt] | and all the people were coming unto him, and having sat down, he was teaching them;
 | [bbe] | And early in the morning he came again into the Temple and all the people came to him and he was seated teaching them.
8:3 | [cbgb] | 文士和法利赛人，带着一个行淫时被拿的妇人来，叫他站在当中。 < | >
 | [niv] | The teachers of the law and the Pharisees brought in a woman caught in adultery. They made her stand before the group
 | [asv] | And the scribes and the Pharisees bring a woman taken in adultery; and having set her in the midst,
 | [jnd] | And the scribes and the Pharisees bring a woman taken in adultery, and having set her in the midst,
 | [kjv] | And the scribes and Pharisees brought unto him a woman taken in adultery; and when they had set her in the midst,
 | [nwb] | And the scribes and Pharisees brought to him a woman taken in adultery: and when they had set her in the midst,
 | [rsv] | The scribes and the Pharisees brought a woman who had been caught in adultery, and placing her in the midst
 | [web] | The scribes and the Pharisees brought a woman taken in adultery. Having set her in the midst,
 | [ylt] | and the scribes and the Pharisees bring unto him a woman having been taken in adultery, and having set her in the midst,
 | [bbe] | Now the scribes and Pharisees came, with a woman who had been taken in the act of sinning against the married relation;
8:4 | [cbgb] | 就对耶稣说，夫子，这妇人是正行淫之时被拿的。 < | >
 | [niv] | and said to Jesus, "Teacher, this woman was caught in the act of adultery.
 | [asv] | they say unto him, Teacher, this woman hath been taken in adultery, in the very act.
 | [jnd] | they say to him, Teacher, this woman has been taken in the very act, committing adultery.
 | [kjv] | They say unto him, Master, this woman was taken in adultery, in the very act.
 | [nwb] | They say to him, Master, this woman was taken in adultery, in the very act.
 | [rsv] | they said to him, "Teacher, this woman has been caught in the act of adultery.
 | [web] | they told him, "Teacher, we found this woman in adultery, in the very act.
 | [ylt] | they say to him, `Teacher, this woman was taken in the very crime -- committing adultery,
 | [bbe] | And putting her forward, they said to him, Master, this woman has been taken in the very act of sinning against the married relation.
8:5 | [cbgb] | 摩西在律法上吩咐我们，把这样的妇人用石头打死。你说该把他怎麽样呢？ < | >
 | [niv] | In the Law Moses commanded us to stone such women. Now what do you say?"
 | [asv] | Now in the law Moses commanded us to stone such: what then sayest thou of her?
 | [jnd] | Now in the law Moses has commanded us to stone such; thou therefore, what sayest thou?
 | [kjv] | Now Moses in the law commanded us, that such should be stoned: but what sayest thou?
 | [nwb] | Now Moses in the law commanded us, that such should be stoned; but what sayest thou?
 | [rsv] | Now in the law Moses commanded us to stone such. What do you say about her?"
 | [web] | Now in our law, Moses commanded us to stone such. What then do you say about her?"
 | [ylt] | and in the law, Moses did command us that such be stoned; thou, therefore, what dost thou say?'
 | [bbe] | Now in the law Moses gave directions that such women were to be stoned; what do you say about it?
8:6 | [cbgb] | 他们说这话，乃试探耶稣，要得着告他的把柄。耶稣却弯着腰用指头在地上画字。 < | >
 | [niv] | They were using this question as a trap, in order to have a basis for accusing him. But Jesus bent down and started to write on the ground with his finger.
 | [asv] | And this they said, trying him, that they might have whereof to accuse him. But Jesus stooped down, and with his finger wrote on the ground.
 | [jnd] | But this they said proving him, that they might have to accuse him . But Jesus, having stooped down, wrote with his finger on the ground.
 | [kjv] | This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger wrote on the ground, as though he heard them not.
 | [nwb] | This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with finger wrote on the ground, .
 | [rsv] | This they said to test him, that they might have some charge to bring against him. Jesus bent down and wrote with his finger on the ground.
 | [web] | They said this testing him, that they might have something to accuse him of.But Jesus stooped down, and wrote on the ground with his finger, as if he didn't hear.
 | [ylt] | and this they said, trying him, that they might have to accuse him. And Jesus, having stooped down, with the finger he was writing on the ground,
 | [bbe] | They said this, testing him, so that they might have something against him. But Jesus, with his head bent down, made letters on the floor with his finger.
8:7 | [cbgb] | 他们还是不住的问他，耶稣直起腰来，对他们说，你们中间谁是没有罪的，谁就可以先拿石头打他。 < | >
 | [niv] | When they kept on questioning him, he straightened up and said to them, "If any one of you is without sin, let him be the first to throw a stone at her."
 | [asv] | But when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her.
 | [jnd] | But when they continued asking him, he lifted himself up and said to them, Let him that is without sin among you first cast the stone at her.
 | [kjv] | So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her.
 | [nwb] | So when they continued asking him, he raised himself, and said to them, He that is without sin among you, let him first cast a stone at her.
 | [rsv] | And as they continued to ask him, he stood up and said to them, "Let him who is without sin among you be the first to throw a stone at her."
 | [web] | . But when they continued asking him, he lifted himself up, and said to them, "He who is without sin among you, let him throw the first stone at her."
 | [ylt] | and when they continued asking him, having bent himself back, he said unto them, `The sinless of you -- let him first cast the stone at her;'
 | [bbe] | But when they went on with their questions, he got up and said to them, Let him among you who is without sin be the first to send a stone at her.
8:8 | [cbgb] | 于是又弯着腰用指头在地上画字。 < | >
 | [niv] | Again he stooped down and wrote on the ground.
 | [asv] | And again he stooped down, and with his finger wrote on the ground.
 | [jnd] | And again stooping down he wrote on the ground.
 | [kjv] | And again he stooped down, and wrote on the ground.
 | [nwb] | And again he stooped down, and wrote on the ground.
 | [rsv] | And once more he bent down and wrote with his finger on the ground.
 | [web] | Again he stooped down, and with his finger wrote on the ground.
 | [ylt] | and again having stooped down, he was writing on the ground,
 | [bbe] | And again, with bent head, he made letters on the floor.
8:9 | [cbgb] | 他们听见这话，就从老到少一个一个的都出去了。只剩下耶稣一人。还有那妇人仍然站在当中。 < | >
 | [niv] | At this, those who heard began to go away one at a time, the older ones first, until only Jesus was left, with the woman still standing there.
 | [asv] | And they, when they heard it, went out one by one, beginning from the eldest, even unto the last: and Jesus was left alone, and the woman, where she was, in the midst.
 | [jnd] | But they, having heard , went out one by one beginning from the elder ones until the last; and Jesus was left alone and the woman standing there.
 | [kjv] | And they which heard it, being convicted by their own conscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst.
 | [nwb] | And they who heard , being convicted by conscience, went out one by one, beginning at the eldest, to the last: and Jesus was left alone, and the woman standing in the midst.
 | [rsv] | But when they heard it, they went away, one by one, beginning with the eldest, and Jesus was left alone with the woman standing before him.
 | [web] | . They, when they heard it, being convicted by their conscience, went out one by one, beginning from the oldest, even to the last. Jesus was left alone with the woman where she was, in the midst.
 | [ylt] | and they having heard, and by the conscience being convicted, were going forth one by one, having begun from the elders -- unto the last; and Jesus was left alone, and the woman standing in the midst.
 | [bbe] | And when his words came to their ears, they went out one by one, starting with the oldest even to the last, because they were conscious of what was in their hearts: and Jesus was there by himself with the woman before him.
8:10 | [cbgb] | 耶稣就直起腰来，对他说，妇人，那些人在那里呢？没有人定你的罪麽？ < | >
 | [niv] | Jesus straightened up and asked her, "Woman, where are they? Has no one condemned you?"
 | [asv] | And Jesus lifted up himself, and said unto her, Woman, where are they? did no man condemn thee?
 | [jnd] | And Jesus, lifting himself up and seeing no one but the woman, said to her, Woman, where are those thine accusers? Has no one condemned thee?
 | [kjv] | When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those thine accusers? hath no man condemned thee?
 | [nwb] | When Jesus had raised himself, and saw none but the woman, he said to her, Woman, where are those thy accusers? hath no man condemned thee?
 | [rsv] | Jesus looked up and said to her, "Woman, where are they? Has no one condemned you?"
 | [web] | Jesus lifted himself up, and seeing no one but the woman, said to her, "Woman, where are they? Did no one condemn you?"
 | [ylt] | And Jesus having bent himself back, and having seen no one but the woman, said to her, `Woman, where are those -- thine accusers? did no one pass sentence upon thee?'
 | [bbe] | Then Jesus got up, and seeing nobody but the woman, he said to her, Where are the men who said things against you? did no one give a decision against you?
8:11 | [cbgb] | 他说，主阿，没有。耶稣说，我也不定你的罪。去吧。从此不要再犯罪了。 < | >
 | [niv] | "No one, sir," she said. "Then neither do I condemn you," Jesus declared. "Go now and leave your life of sin." >----------
 | [asv] | And she said, No man, Lord. And Jesus said, Neither do I condemn thee: go thy way; from henceforth sin no more.
 | [jnd] | And she said, No one, sir. And Jesus said to her, Neither do I condemn thee: go, and sin no more.
 | [kjv] | She said, No man, Lord. And Jesus said unto her, Neither do I condemn thee: go, and sin no more.
 | [nwb] | She said, No man, Lord. And Jesus said to her, Neither do I condemn thee: go, and sin no more.
 | [rsv] | She said, "No one, Lord." And Jesus said, "Neither do I condemn you; go, and do not sin again."
 | [web] | . She said, "No one, Lord."Jesus said, "Neither do I condemn you. Go your way. From now on, sin no more."
 | [ylt] | and she said, `No one, Sir;' and Jesus said to her, `Neither do I pass sentence on thee; be going on, and no more sin.'
 | [bbe] | And she said, No man, Lord. And Jesus said, And I do not give a decision against you: go, and never do wrong again.]
8:12 | [cbgb] | 耶稣又对众人说，我是世上的光。跟从我的，就不在黑暗里走，必要得着生命的光。 < | >
 | [niv] | When Jesus spoke again to the people, he said, "I am the light of the world. Whoever follows me will never walk in darkness, but will have the light of life."
 | [asv] | Again therefore Jesus spake unto them, saying, I am the light of the world: he that followeth me shall not walk in the darkness, but shall have the light of life.
 | [jnd] | Again therefore Jesus spoke to them, saying, I am the light of the world; he that follows me shall not walk in darkness, but shall have the light of life.
 | [kjv] | Then spake Jesus again unto them, saying, I am the light of the world: he that followeth me shall not walk in darkness, but shall have the light of life.
 | [nwb] | Then Jesus spoke again to them, saying, I am the light of the world: he that followeth me shall not walk in darkness, but shall have the light of life.
 | [rsv] | Again Jesus spoke to them, saying, "I am the light of the world; he who follows me will not walk in darkness, but will have the light of life."
 | [web] | . Again, therefore, Jesus spoke to them, saying, "I am the light of the world. He who follows me will not walk in the darkness, but will have the light of life."
 | [ylt] | Again, therefore, Jesus spake to them, saying, `I am the light of the world; he who is following me shall not walk in the darkness, but he shall have the light of the life.'
 | [bbe] | Then again Jesus said to them, I am the light of the world; he who comes with me will not be walking in the dark but will have the light of life.
8:13 | [cbgb] | 法利赛人对他说，你是为自己作见证。你的见证不真。 < | >
 | [niv] | The Pharisees challenged him, "Here you are, appearing as your own witness; your testimony is not valid."
 | [asv] | The Pharisees therefore said unto him, Thou bearest witness of thyself; thy witness is not true.
 | [jnd] | The Pharisees therefore said to him, Thou bearest witness concerning thyself; thy witness is not true.
 | [kjv] | The Pharisees therefore said unto him, Thou bearest record of thyself; thy record is not true.
 | [nwb] | The Pharisees therefore said to him, Thou testifiest concerning thyself; thy testimony is not true.
 | [rsv] | The Pharisees then said to him, "You are bearing witness to yourself; your testimony is not true."
 | [web] | . The Pharisees therefore said to him, "You testify about yourself. Your witness is not valid."
 | [ylt] | The Pharisees, therefore, said to him, `Thou of thyself dost testify, thy testimony is not true;'
 | [bbe] | So the Pharisees said to him, The witness you give is about yourself: your witness is not true.
8:14 | [cbgb] | 耶稣说，我虽然为自己作见证，我的见证还是真的。因我知道我是从那里来，往那里去。你们却不知道我是从那里来，往那里去。 < | >
 | [niv] | Jesus answered, "Even if I testify on my own behalf, my testimony is valid, for I know where I came from and where I am going. But you have no idea where I come from or where I am going.
 | [asv] | Jesus answered and said unto them, Even if I bear witness of myself, my witness is true; for I know whence I came, and whither I go; but ye know not whence I come, or whither I go.
 | [jnd] | Jesus answered and said to them, Even if I bear witness concerning myself, my witness is true, because I know whence I came and whither I go: but ye know not whence I come and whither I go.
 | [kjv] | Jesus answered and said unto them, Though I bear record of myself, yet my record is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go.
 | [nwb] | Jesus answered and said to them, Though I testify concerning myself, my testimony is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go.
 | [rsv] | Jesus answered, "Even if I do bear witness to myself, my testimony is true, for I know whence I have come and whither I am going, but you do not know whence I come or whither I am going.
 | [web] | . Jesus answered them, "Even if I testify about myself, my witness is true, for I know where I came from, and where I am going; but you don't know where I came from, or where I am going.
 | [ylt] | Jesus answered and said to them, `And if I testify of myself -- my testimony is true, because I have known whence I came, and whither I go, and ye -- ye have not known whence I come, or whither I go.
 | [bbe] | Jesus said in answer, Even if I give witness about myself, my witness is true, because I have knowledge of where I came from and where I am going; but you have no knowledge of where I come from or of where I am going.
8:15 | [cbgb] | 你们是以外貌（原文作凭肉身）判断人。我却不判断人。 < | >
 | [niv] | You judge by human standards; I pass judgment on no one.
 | [asv] | Ye judge after the flesh; I judge no man.
 | [jnd] | Ye judge according to the flesh, I judge no one.
 | [kjv] | Ye judge after the flesh; I judge no man.
 | [nwb] | Ye judge after the flesh, I judge no man.
 | [rsv] | You judge according to the flesh, I judge no one.
 | [web] | You judge according to the flesh. I judge no one.
 | [ylt] | `Ye according to the flesh do judge; I do not judge any one,
 | [bbe] | You are judging from what you see; I am judging no man.
8:16 | [cbgb] | 就是判断人，我的判断也是真的。因为不是我独自在这里，还有差我来的父与我同在。 < | >
 | [niv] | But if I do judge, my decisions are right, because I am not alone. I stand with the Father, who sent me.
 | [asv] | Yea and if I judge, my judgment is true; for I am not alone, but I and the Father that sent me.
 | [jnd] | And if also I judge, my judgment is true, because I am not alone, but I and the Father who has sent me.
 | [kjv] | And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me.
 | [nwb] | And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me.
 | [rsv] | Yet even if I do judge, my judgment is true, for it is not I alone that judge, but I and he who sent me.
 | [web] | Even if I do judge, my judgment is true, for I am not alone, but I am with the Father who sent me.
 | [ylt] | and even if I do judge my judgment is true, because I am not alone, but I and the Father who sent me;
 | [bbe] | Even if I am judging, my decision is right, because I am not by myself--with me is the Father who sent me.
8:17 | [cbgb] | 你们的律法上也记着说，两个人的见证是真的。 < | >
 | [niv] | In your own Law it is written that the testimony of two men is valid.
 | [asv] | Yea and in your law it is written, that the witness of two men is true.
 | [jnd] | And in your law too it is written that the testimony of two men is true:
 | [kjv] | It is also written in your law, that the testimony of two men is true.
 | [nwb] | It is also written in your law, that the testimony of two men is true.
 | [rsv] | In your law it is written that the testimony of two men is true;
 | [web] | It's also written in your law that the testimony of two men is valid.
 | [ylt] | and also in your law it hath been written, that the testimony of two men are true;
 | [bbe] | Even in your law it is said that the witness of two men is true.
8:18 | [cbgb] | 我是为自己作见证，还有差我来的父，也是为我作见证。 < | >
 | [niv] | I am one who testifies for myself; my other witness is the Father, who sent me."
 | [asv] | I am he that beareth witness of myself, and the Father that sent me beareth witness of me.
 | [jnd] | I am who bear witness concerning myself, and the Father who has sent me bears witness concerning me.
 | [kjv] | I am one that bear witness of myself, and the Father that sent me beareth witness of me.
 | [nwb] | I am one that testifieth concerning myself; and the Father that sent me, testifieth concerning me.
 | [rsv] | I bear witness to myself, and the Father who sent me bears witness to me."
 | [web] | I am he who testifies about myself, and the Father who sent me testifies about me."
 | [ylt] | I am who is testifying of myself, and the Father who sent me doth testify of me.'
 | [bbe] | I give witness about myself and the Father who sent me gives witness about me.
8:19 | [cbgb] | 他们就问他说，你的父在那里。耶稣回答说，你们不认识我，也不认识我的父。若认识我，也就认识我的父。 < | >
 | [niv] | Then they asked him, "Where is your father?" "You do not know me or my Father," Jesus replied. "If you knew me, you would know my Father also."
 | [asv] | They said therefore unto him, Where is thy Father? Jesus answered, Ye know neither me, nor my Father: if ye knew me, ye would know my Father also.
 | [jnd] | They said to him therefore, Where is thy Father? Jesus answered, Ye know neither me nor my Father. If ye had known me, ye would have known also my Father.
 | [kjv] | Then said they unto him, Where is thy Father? Jesus answered, Ye neither know me, nor my Father: if ye had known me, ye should have known my Father also.
 | [nwb] | Then said they to him, Where is thy Father? Jesus answered, Ye neither know me, nor my Father: if ye had known me, ye would have known my Father also.
 | [rsv] | They said to him therefore, "Where is your Father?" Jesus answered, "You know neither me nor my Father; if you knew me, you would know my Father also."
 | [web] | . They said therefore to him, "Where is your Father?"Jesus answered, "You know neither me, nor my Father. If you knew me, you would know my Father also."
 | [ylt] | They said, therefore, to him, `Where is thy father?' Jesus answered, `Ye have neither known me nor my Father: if me ye had known, my Father also ye had known.'
 | [bbe] | Then they said to him, Where is your Father? Jesus said in answer, You have no knowledge of me or of my Father: if you had knowledge of me you would have knowledge of my Father.
8:20 | [cbgb] | 这些话是耶稣在殿里的库房，教训人时所说的。也没有人拿他。因为他的时候还没有到。 < | >
 | [niv] | He spoke these words while teaching in the temple area near the place where the offerings were put. Yet no one seized him, because his time had not yet come.
 | [asv] | These words spake he in the treasury, as he taught in the temple: and no man took him; because his hour was not yet come.
 | [jnd] | These words spoke he in the treasury, teaching in the temple; and no one took him, for his hour was not yet come.
 | [kjv] | These words spake Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come.
 | [nwb] | These words Jesus spoke in the treasury, as he taught in the temple: and no man laid hands on him, for his hour was not yet come.
 | [rsv] | These words he spoke in the treasury, as he taught in the temple; but no one arrested him, because his hour had not yet come.
 | [web] | . Jesus spoke these words in the treasury, as he taught in the temple. No one took him, because his hour had not yet come.
 | [ylt] | These sayings spake Jesus in the treasury, teaching in the temple, and no one seized him, because his hour had not yet come;
 | [bbe] | Jesus said these words in the place where the offerings were stored, while he was teaching in the Temple: but no man took him because his time was still to come.
8:21 | [cbgb] | 耶稣又对他们说，我要去了，你们要找我，并且你们要死在罪中。我所去的地方，你们不能到。 < | >
 | [niv] | Once more Jesus said to them, "I am going away, and you will look for me, and you will die in your sin. Where I go, you cannot come."
 | [asv] | He said therefore again unto them, I go away, and ye shall seek me, and shall die in your sin: whither I go, ye cannot come.
 | [jnd] | He said therefore again to them, I go away, and ye shall seek me, and shall die in your sin; where I go ye cannot come.
 | [kjv] | Then said Jesus again unto them, I go my way, and ye shall seek me, and shall die in your sins: whither I go, ye cannot come.
 | [nwb] | Then said Jesus again to them, I am going away, and ye will seek me, and will die in your sins: whither I go, ye cannot come.
 | [rsv] | Again he said to them, "I go away, and you will seek me and die in your sin; where I am going, you cannot come."
 | [web] | Jesus said therefore again to them, "I am going away, and you will seek me, and will die in your sins. Where I go, you can't come."
 | [ylt] | therefore said Jesus again to them, `I go away, and ye will seek me, and in your sin ye shall die; whither I go away, ye are not able to come.'
 | [bbe] | Then he said to them again, I am going away and you will be looking for me, but death will overtake you in your sins. It is not possible for you to come where I am going.
8:22 | [cbgb] | 犹太人说，他说我所去的地方，你们不能到，难道他要自尽麽？ < | >
 | [niv] | This made the Jews ask, "Will he kill himself? Is that why he says, `Where I go, you cannot come'?"
 | [asv] | The Jews therefore said, Will he kill himself, that he saith, Whither I go, ye cannot come?
 | [jnd] | The Jews therefore said, Will he kill himself, that he says, Where I go ye cannot come?
 | [kjv] | Then said the Jews, Will he kill himself? because he saith, Whither I go, ye cannot come.
 | [nwb] | Then said the Jews, will he kill himself? because he saith, Whither I go, ye cannot come.
 | [rsv] | Then said the Jews, "Will he kill himself, since he says, 'Where I am going, you cannot come'?"
 | [web] | . The Jews therefore said, "Will he kill himself, that he says, 'Where I am going, you can't come?'"
 | [ylt] | The Jews, therefore, said, `Will he kill himself, because he saith, Whither I go away, ye are not able to come?'
 | [bbe] | So the Jews said, Will he take his life? Is that why he says, Where I go it is not possible for you to come?
8:23 | [cbgb] | 耶稣对他们说，你们是从下头来的，我是从上头来的。你们是属这世界的，我不是属这世界的。 < | >
 | [niv] | But he continued, "You are from below; I am from above. You are of this world; I am not of this world.
 | [asv] | And he said unto them, Ye are from beneath; I am from above: ye are of this world; I am not of this world.
 | [jnd] | And he said to them, Ye are from beneath; I am from above. Ye are of this world; I am not of this world.
 | [kjv] | And he said unto them, Ye are from beneath; I am from above: ye are of this world; I am not of this world.
 | [nwb] | And he said to them, Ye are from beneath; I am from above: ye are of this world; I am not of this world.
 | [rsv] | He said to them, "You are from below, I am from above; you are of this world, I am not of this world.
 | [web] | He said to them, "You are from beneath. I am from above. You are of this world. I am not of this world.
 | [ylt] | and he said to them, `Ye are from beneath, I am from above; ye are of this world, I am not of this world;
 | [bbe] | And he said to them, You are of the earth; I am from heaven: you are of this world; I am not of this world.
8:24 | [cbgb] | 所以我对你们说，你们要死在罪中，你们若不信我是基督，必要死在罪中。 < | >
 | [niv] | I told you that you would die in your sins; if you do not believe that I am , you will indeed die in your sins."
 | [asv] | I said therefore unto you, that ye shall die in your sins: for except ye believe that I am he, ye shall die in your sins.
 | [jnd] | I said therefore to you, that ye shall die in your sins; for unless ye shall believe that I am , ye shall die in your sins.
 | [kjv] | I said therefore unto you, that ye shall die in your sins: for if ye believe not that I am he, ye shall die in your sins.
 | [nwb] | I said therefore to you, that ye will die in your sins: for if ye believe not that I am , ye will die in your sins.
 | [rsv] | I told you that you would die in your sins, for you will die in your sins unless you believe that I am he."
 | [web] | I said therefore to you that you will die in your sins; for unless you believe that I am he, you will die in your sins."
 | [ylt] | I said, therefore, to you, that ye shall die in your sins, for if ye may not believe that I am , ye shall die in your sins.'
 | [bbe] | For this reason I said to you that death will overtake you in your sins: for if you have not faith that I am he, death will come to you while you are in your sins.
8:25 | [cbgb] | 他们就问他说，你是谁。耶稣对他们说，就是我从起初所告诉你们的。 < | >
 | [niv] | "Who are you?" they asked. "Just what I have been claiming all along," Jesus replied.
 | [asv] | They said therefore unto him, Who art thou? Jesus said unto them, Even that which I have also spoken unto you from the beginning.
 | [jnd] | They said therefore to him, Who art thou? Jesus said to them, Altogether that which I also say to you.
 | [kjv] | Then said they unto him, Who art thou? And Jesus saith unto them, Even the same that I said unto you from the beginning.
 | [nwb] | Then said they to him, Who art thou? And Jesus saith to them, Even that I said to you from the beginning.
 | [rsv] | They said to him, "Who are you?" Jesus said to them, "Even what I have told you from the beginning.
 | [web] | . They said therefore to him, "Who are you?"Jesus said to them, "Just what I have been saying to you from the beginning.
 | [ylt] | They said, therefore, to him, `Thou -- who art thou?' and Jesus said to them, `Even what I did speak of to you at the beginning;
 | [bbe] | Then they said to him, Who are you? Jesus said, What I said to you from the first.
8:26 | [cbgb] | 我有许多事讲论你们，判断你们，但那差我来的是真的。我在他那里所听见的，我就传给世人。 < | >
 | [niv] | "I have much to say in judgment of you. But he who sent me is reliable, and what I have heard from him I tell the world."
 | [asv] | I have many things to speak and to judge concerning you: howbeit he that sent me is true; and the things which I heard from him, these speak I unto the world.
 | [jnd] | I have many things to say and to judge concerning you, but he that has sent me is true, and I, what I have heard from him, these things I say to the world.
 | [kjv] | I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have heard of him.
 | [nwb] | I have many things to say, and to judge of you: but he that sent me, is true: and I speak to the world those things which I have heard from him.
 | [rsv] | I have much to say about you and much to judge; but he who sent me is true, and I declare to the world what I have heard from him."
 | [web] | . I have many things to speak and to judge concerning you. However he who sent me is true; and the things which I heard from him, these I say to the world."
 | [ylt] | many things I have to speak concerning you and to judge, but He who sent me is true, and I -- what things I heard from Him -- these I say to the world.'
 | [bbe] | I have much to say about you and against you: but he who sent me is true and what he has said to me I say to the world.
8:27 | [cbgb] | 他们不明白耶稣是指着父说的。 < | >
 | [niv] | They did not understand that he was telling them about his Father.
 | [asv] | They perceived not that he spake to them of the Father.
 | [jnd] | They knew not that he spoke to them of the Father.
 | [kjv] | They understood not that he spake to them of the Father.
 | [nwb] | They understood not that he spoke to them concerning the Father.
 | [rsv] | They did not understand that he spoke to them of the Father.
 | [web] | They didn't perceive that he spoke to them about the Father.
 | [ylt] | They knew not that of the Father he spake to them;
 | [bbe] | They did not see that his words were about the Father.
8:28 | [cbgb] | 所以耶稣说，你们举起人子以后，必知道我是基督，并且知道我没有一件事，是凭着自己作的。我说这话，乃是照着父所教训我的。 < | >
 | [niv] | So Jesus said, "When you have lifted up the Son of Man, then you will know that I am and that I do nothing on my own but speak just what the Father has taught me.
 | [asv] | Jesus therefore said, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do nothing of myself, but as the Father taught me, I speak these things.
 | [jnd] | Jesus therefore said to them, When ye shall have lifted up the Son of man, then ye shall know that I am , and I do nothing of myself, but as the Father has taught me I speak these things.
 | [kjv] | Then said Jesus unto them, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do nothing of myself; but as my Father hath taught me, I speak these things.
 | [nwb] | Then said Jesus to them, When ye have lifted up the Son of man, then shall ye know that I am , and I do nothing of myself; but as my Father hath taught me, I speak these things.
 | [rsv] | So Jesus said, "When you have lifted up the Son of man, then you will know that I am he, and that I do nothing on my own authority but speak thus as the Father taught me.
 | [web] | Jesus therefore said to them, "When you have lifted up the Son of Man, then will you know that I am he, and that I do nothing of myself, but as my Father taught me, I say these things.
 | [ylt] | Jesus, therefore, said to them, `When ye may lift up the Son of Man then ye will know that I am ; and of myself I do nothing, but according as my Father did teach me, these things I speak;
 | [bbe] | So Jesus said, When the Son of man has been lifted up by you, then it will be clear to you who I am, and that I do nothing of myself, but say as the Father gave me teaching.
8:29 | [cbgb] | 那差我来的，是与我同在。他没有撇下我独自在这里，因为我常作他所喜欢的事。 < | >
 | [niv] | The one who sent me is with me; he has not left me alone, for I always do what pleases him."
 | [asv] | And he that sent me is with me; he hath not left me alone; for I do always the things that are pleasing to him.
 | [jnd] | And he that has sent me is with me; he has not left me alone, because I do always the things that are pleasing to him.
 | [kjv] | And he that sent me is with me: the Father hath not left me alone; for I do always those things that please him.
 | [nwb] | And he that sent me is with me: the Father hath not left me alone; for I do always those things that please him.
 | [rsv] | And he who sent me is with me; he has not left me alone, for I always do what is pleasing to him."
 | [web] | He who sent me is with me. The Father hasn't left me alone, for I always do the things that are pleasing to him."
 | [ylt] | and He who sent me is with me; the Father did not leave me alone, because I, the things pleasing to Him, do always.'
 | [bbe] | He who sent me is with me; he has not gone from me, because at all times I do the things which are pleasing to him.
8:30 | [cbgb] | 耶稣说这话的时候，就有许多人信他。 < | >
 | [niv] | Even as he spoke, many put their faith in him.
 | [asv] | As he spake these things, many believed on him.
 | [jnd] | As he spoke these things many believed on him.
 | [kjv] | As he spake these words, many believed on him.
 | [nwb] | As he spoke these words, many believed on him.
 | [rsv] | As he spoke thus, many believed in him.
 | [web] | As he spoke these things, many believed in him.
 | [ylt] | As he is speaking these things, many believed in him;
 | [bbe] | When he said this a number came to have faith in him.
8:31 | [cbgb] | 耶稣对信他的犹太人说，你们若常常遵守我的道，就真是我的门徒。 < | >
 | [niv] | To the Jews who had believed him, Jesus said, "If you hold to my teaching, you are really my disciples.
 | [asv] | Jesus therefore said to those Jews that had believed him, If ye abide in my word, then are ye truly my disciples;
 | [jnd] | Jesus therefore said to the Jews who believed him, If ye abide in my word, ye are truly my disciples;
 | [kjv] | Then said Jesus to those Jews which believed on him, If ye continue in my word, then are ye my disciples indeed;
 | [nwb] | Then said Jesus to those Jews who believed on him, If ye continue in my word, ye are my disciples indeed;
 | [rsv] | Jesus then said to the Jews who had believed in him, "If you continue in my word, you are truly my disciples,
 | [web] | Jesus therefore said to those Jews who had believed him, "If you remain in my word, then you are truly my disciples.
 | [ylt] | Jesus, therefore, said unto the Jews who believed in him, `If ye may remain in my word, truly my disciples ye are, and ye shall know the truth,
 | [bbe] | Then Jesus said to the Jews who had faith in him, If you keep my word, then you are truly my disciples;
8:32 | [cbgb] | 你们必晓得真理，真理必叫你们得以自由。 < | >
 | [niv] | Then you will know the truth, and the truth will set you free."
 | [asv] | and ye shall know the truth, and the truth shall make you free.
 | [jnd] | and ye shall know the truth, and the truth shall set you free.
 | [kjv] | And ye shall know the truth, and the truth shall make you free.
 | [nwb] | And ye shall know the truth, and the truth shall make you free.
 | [rsv] | and you will know the truth, and the truth will make you free."
 | [web] | You will know the truth, and the truth will make you free."
 | [ylt] | and the truth shall make you free.'
 | [bbe] | And you will have knowledge of what is true, and that will make you free.
8:33 | [cbgb] | 他们回答说，我们是亚伯拉罕的后裔，从来没有作过谁的奴仆。你怎麽说，你们必得以自由呢？ < | >
 | [niv] | They answered him, "We are Abraham's descendants and have never been slaves of anyone. How can you say that we shall be set free?"
 | [asv] | They answered unto him, We are Abraham's seed, and have never yet been in bondage to any man: how sayest thou, Ye shall be made free?
 | [jnd] | They answered him, We are Abraham's seed, and have never been under bondage to any one; how sayest thou, Ye shall become free?
 | [kjv] | They answered him, We be Abraham's seed, and were never in bondage to any man: how sayest thou, Ye shall be made free?
 | [nwb] | They answered him, We are Abraham's offspring, and were never in bondage to any man: how sayest thou, Ye shall be made free?
 | [rsv] | They answered him, "We are descendants of Abraham, and have never been in bondage to any one. How is it that you say, 'You will be made free'?"
 | [web] | . They answered him, "We are Abraham's seed, and have never yet been in bondage to anyone. How do you say, 'You will be made free?'"
 | [ylt] | They answered him, `Seed of Abraham we are; and to no one have we been servants at any time; how dost thou say -- Ye shall become free?'
 | [bbe] | They said to him in answer, We are Abraham's seed and have never been any man's servant: why do you say, You will become free?
8:34 | [cbgb] | 耶稣回答说，我实实在在的告诉你们。所有犯罪的，就是罪的奴仆。 < | >
 | [niv] | Jesus replied, "I tell you the truth, everyone who sins is a slave to sin.
 | [asv] | Jesus answered them, Verily, verily, I say unto you, Every one that committeth sin is the bondservant of sin.
 | [jnd] | Jesus answered them, Verily, verily, I say to you, Every one that practises sin is the bondman of sin.
 | [kjv] | Jesus answered them, Verily, verily, I say unto you, Whosoever committeth sin is the servant of sin.
 | [nwb] | Jesus answered them, Verily, verily, I say to you, Whoever committeth sin, is the servant of sin.
 | [rsv] | Jesus answered them, "Truly, truly, I say to you, every one who commits sin is a slave to sin.
 | [web] | . Jesus answered them, "Most assuredly I tell you, everyone who commits sin is the bondservant of sin.
 | [ylt] | Jesus answered them, `Verily, verily, I say to you -- Every one who is committing sin, is a servant of the sin,
 | [bbe] | And this was the answer Jesus gave them: Truly I say to you, Everyone who does evil is the servant of sin.
8:35 | [cbgb] | 奴仆不能永远住在家里，儿子是永远住在家里。 < | >
 | [niv] | Now a slave has no permanent place in the family, but a son belongs to it forever.
 | [asv] | And the bondservant abideth not in the house for ever: the son abideth for ever.
 | [jnd] | Now the bondman abides not in the house for ever: the son abides for ever.
 | [kjv] | And the servant abideth not in the house for ever: but the Son abideth ever.
 | [nwb] | And the servant abideth not in the house for ever, the Son abideth for ever.
 | [rsv] | The slave does not continue in the house for ever; the son continues for ever.
 | [web] | A bondservant doesn't live in the house forever. A son remains forever.
 | [ylt] | and the servant doth not remain in the house -- to the age, the son doth remain -- to the age;
 | [bbe] | Now the servant does not go on living in the house for ever, but the son does.
8:36 | [cbgb] | 所以天父的儿子若叫你们自由，你们就真自由了。 < | >
 | [niv] | So if the Son sets you free, you will be free indeed.
 | [asv] | If therefore the Son shall make you free, ye shall be free indeed.
 | [jnd] | If therefore the Son shall set you free, ye shall be really free.
 | [kjv] | If the Son therefore shall make you free, ye shall be free indeed.
 | [nwb] | If the Son therefore shall make you free, ye shall be free indeed.
 | [rsv] | So if the Son makes you free, you will be free indeed.
 | [web] | If therefore the Son makes you free, you will be free indeed.
 | [ylt] | if then the son may make you free, in reality ye shall be free.
 | [bbe] | If then the son makes you free, you will be truly free.
8:37 | [cbgb] | 我知道你们是亚伯拉罕的子孙，你们却想要杀我。因为你们心里容不下我的道。 < | >
 | [niv] | I know you are Abraham's descendants. Yet you are ready to kill me, because you have no room for my word.
 | [asv] | I know that ye are Abraham's seed: yet ye seek to kill me, because my word hath not free course in you.
 | [jnd] | I know that ye are Abraham's seed; but ye seek to kill me, because my word has no entrance in you.
 | [kjv] | I know that ye are Abraham's seed; but ye seek to kill me, because my word hath no place in you.
 | [nwb] | I know that ye are Abraham's offspring; but ye seek to kill me, because my word hath no place in you.
 | [rsv] | I know that you are descendants of Abraham; yet you seek to kill me, because my word finds no place in you.
 | [web] | I know that you are Abraham's seed, yet you seek to kill me, because my word finds no place in you.
 | [ylt] | `I have known that ye are seed of Abraham, but ye seek to kill me, because my word hath no place in you;
 | [bbe] | I am conscious that you are Abraham's seed; but you have a desire to put me to death because my word has no place in you.
8:38 | [cbgb] | 我所说的，是在我父那里看见的。你们所行的，是在你们的父那里听见的。 < | >
 | [niv] | I am telling you what I have seen in the Father's presence, and you do what you have heard from your father. "
 | [asv] | I speak the things which I have seen with my Father: and ye also do the things which ye heard from your father.
 | [jnd] | I speak what I have seen with my Father, and ye then do what ye have seen with your father.
 | [kjv] | I speak that which I have seen with my Father: and ye do that which ye have seen with your father.
 | [nwb] | I speak that which I have seen with my Father: and ye do that which ye have seen with your father.
 | [rsv] | I speak of what I have seen with my Father, and you do what you have heard from your father."
 | [web] | I say the things which I have seen with my Father; and you also do the things which you have seen with your father."
 | [ylt] | I -- that which I have seen with my Father do speak, and ye, therefore, that which ye have seen with your father -- ye do.'
 | [bbe] | I say the things which I have seen in my Father's house: and you do the things which come to you from your father's house.
8:39 | [cbgb] | 他们说，我们的父就是亚伯拉罕。耶稣说，你们若是亚伯拉罕的儿子，就必行亚伯拉罕所行的事。 < | >
 | [niv] | "Abraham is our father," they answered. "If you were Abraham's children," said Jesus, "then you would do the things Abraham did.
 | [asv] | They answered and said unto him, Our father is Abraham. Jesus saith unto them, If ye were Abraham's children, ye would do the works of Abraham.
 | [jnd] | They answered and said to him, Abraham is our father. Jesus says to them, If ye were Abraham's children, ye would do the works of Abraham;
 | [kjv] | They answered and said unto him, Abraham is our father. Jesus saith unto them, If ye were Abraham's children, ye would do the works of Abraham.
 | [nwb] | They answered and said to him, Abraham is our father. Jesus saith to them, If ye were Abraham's children, ye would do the works of Abraham.
 | [rsv] | They answered him, "Abraham is our father." Jesus said to them, "If you were Abraham's children, you would do what Abraham did,
 | [web] | . They answered him, "Our father is Abraham."Jesus said to them, "If you were Abraham's children, you would do the works of Abraham.
 | [ylt] | They answered and said to him, `Our father is Abraham;' Jesus saith to them, `If children of Abraham ye were, the works of Abraham ye were doing;
 | [bbe] | In answer they said to him, Our father is Abraham. Jesus said to them, If you were Abraham's children you would do what Abraham did.
8:40 | [cbgb] | 我将在 神那里所听见的真理，告诉了你们，现在你们却想要杀我。这不是亚伯拉罕所行的事。 < | >
 | [niv] | As it is, you are determined to kill me, a man who has told you the truth that I heard from God. Abraham did not do such things.
 | [asv] | But now ye seek to kill me, a man that hath told you the truth, which I heard from God: this did not Abraham.
 | [jnd] | but now ye seek to kill me, a man who has spoken the truth to you, which I have heard from God: this did not Abraham.
 | [kjv] | But now ye seek to kill me, a man that hath told you the truth, which I have heard of God: this did not Abraham.
 | [nwb] | But now ye seek to kill me, a man that hath told you the truth, which I have heard from God: this did not Abraham.
 | [rsv] | but now you seek to kill me, a man who has told you the truth which I heard from God; this is not what Abraham did.
 | [web] | . But now you seek to kill me, a man who has told you the truth, which I heard from God. Abraham didn't do this.
 | [ylt] | and now, ye seek to kill me -- a man who hath spoken to you the truth I heard from God; this Abraham did not;
 | [bbe] | But now you have a desire to put me to death, a man who has said to you what is true, as I had it from God: Abraham did not do that.
8:41 | [cbgb] | 你们是行你们父所行的事。他们说，我们不是从淫乱生的。我们只有一位父就是 神。 < | >
 | [niv] | You are doing the things your own father does." "We are not illegitimate children," they protested. "The only Father we have is God himself."
 | [asv] | Ye do the works of your father. They said unto him, We were not born of fornication; we have one Father, even God.
 | [jnd] | Ye do the works of your father. They said to him, We are not born of fornication; we have one father, God.
 | [kjv] | Ye do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, even God.
 | [nwb] | Ye do the deeds of your father. Then said they to him, We are not born of fornication; we have one Father, God.
 | [rsv] | You do what your father did." They said to him, "We were not born of fornication; we have one Father, even God."
 | [web] | You do the works of your father."They said to him, "We were not born of sexual immorality. We have one Father, God."
 | [ylt] | ye do the works of your father.' They said, therefore, to him, `We of whoredom have not been born; one Father we have -- God;'
 | [bbe] | You are doing the works of your father. They said to him, We are true sons of Abraham; we have one Father, who is God.
8:42 | [cbgb] | 耶稣说，倘若 神是你们的父，你们就必爱我。因为我本是出于 神，也是从 神而来，并不是由着自己来，乃是他差我来。 < | >
 | [niv] | Jesus said to them, "If God were your Father, you would love me, for I came from God and now am here. I have not come on my own; but he sent me.
 | [asv] | Jesus said unto them, If God were your Father, ye would love me: for I came forth and am come from God; for neither have I come of myself, but he sent me.
 | [jnd] | Jesus said to them, If God were your father ye would have loved me, for I came forth from God and am come ; for neither am I come of myself, but *he* has sent me.
 | [kjv] | Jesus said unto them, If God were your Father, ye would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me.
 | [nwb] | Jesus said to them, If God were your Father, ye would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me.
 | [rsv] | Jesus said to them, "If God were your Father, you would love me, for I proceeded and came forth from God; I came not of my own accord, but he sent me.
 | [web] | . Therefore Jesus said to them, "If God were your Father, you would love me, for I came forth and have come from God. For neither have I come of myself, but he sent me.
 | [ylt] | Jesus then said to them, `If God were your father, ye were loving me, for I came forth from God, and am come; for neither have I come of myself, but He sent me;
 | [bbe] | Jesus said to them, If God was your Father you would have love for me, because it was from God I came and am here. I did not come of myself, but he sent me.
8:43 | [cbgb] | 你们为什么不明白我的话呢，无非是因你们不能听我的道。 < | >
 | [niv] | Why is my language not clear to you? Because you are unable to hear what I say.
 | [asv] | Why do ye not understand my speech? Even because ye cannot hear my word.
 | [jnd] | Why do ye not know my speech? Because ye cannot hear my word.
 | [kjv] | Why do ye not understand my speech? even because ye cannot hear my word.
 | [nwb] | Why do ye not understand my speech? because ye cannot hear my word.
 | [rsv] | Why do you not understand what I say? It is because you cannot bear to hear my word.
 | [web] | Why don't you understand my speech? Because you can't hear my word.
 | [ylt] | wherefore do ye not know my speech? because ye are not able to hear my word.
 | [bbe] | Why are my words not clear to you? It is because your ears are shut to my teaching.
8:44 | [cbgb] | 你们是出于你们的父魔鬼，你们父的私欲，你们偏要行，他从起初是杀人的，不守真里。因他心里没有真里，他说谎是出于自己，因他本来是说谎的，也是说谎之人的父。 < | >
 | [niv] | You belong to your father, the devil, and you want to carry out your father's desire. He was a murderer from the beginning, not holding to the truth, for there is no truth in him. When he lies, he speaks his native language, for he is a liar and the father of lies.
 | [asv] | Ye are of your father the devil, and the lusts of your father it is your will to do. He was a murderer from the beginning, and standeth not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father thereof.
 | [jnd] | Ye are of the devil, as father, and ye desire to do the lusts of your father. He was a murderer from the beginning, and has not stood in the truth, because there is no truth in him. When he speaks falsehood, he speaks of what is his own; for he is a liar and its father:
 | [kjv] | Ye are of your father the devil, and the lusts of your father ye will do. He was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father of it.
 | [nwb] | Ye are of father the devil, and the lusts of your father ye will do: he was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father of it.
 | [rsv] | You are of your father the devil, and your will is to do your father's desires. He was a murderer from the beginning, and has nothing to do with the truth, because there is no truth in him. When he lies, he speaks according to his own nature, for he is a liar and the father of lies.
 | [web] | You are of your Father, the devil, and it is your desire to do the lusts of your father. He was a murderer from the beginning, and doesn't stand in the truth, because there is no truth in him. When he speaks a lie, he speaks of his own; for he is a liar, and the father of it.
 | [ylt] | `Ye are of a father -- the devil, and the desires of your father ye will to do; he was a man-slayer from the beginning, and in the truth he hath not stood, because there is no truth in him; when one may speak the falsehood, of his own he speaketh, because he is a liar -- also his father.
 | [bbe] | You are the children of your father the Evil One and it is your pleasure to do his desires. From the first he was a taker of life; and he did not go in the true way because there is no true thing in him. When he says what is false, it is natural to him, for he is false and the father of what is false.
8:45 | [cbgb] | 我将真理告诉你们，你们就因此不信我。 < | >
 | [niv] | Yet because I tell the truth, you do not believe me!
 | [asv] | But because I say the truth, ye believe me not.
 | [jnd] | and because I speak the truth, ye do not believe me.
 | [kjv] | And because I tell you the truth, ye believe me not.
 | [nwb] | And because I tell the truth, ye believe me not.
 | [rsv] | But, because I tell the truth, you do not believe me.
 | [web] | But because I tell the truth, you don't believe me.
 | [ylt] | `And because I say the truth, ye do not believe me.
 | [bbe] | But because I say what is true, you have no belief in me.
8:46 | [cbgb] | 你们中间谁能指证我有罪呢？我既然将真理告诉你们，为什么不信我呢？ < | >
 | [niv] | Can any of you prove me guilty of sin? If I am telling the truth, why don't you believe me?
 | [asv] | Which of you convicteth me of sin? If I say truth, why do ye not believe me?
 | [jnd] | Which of you convinces me of sin? If I speak truth, why do ye not believe me?
 | [kjv] | Which of you convinceth me of sin? And if I say the truth, why do ye not believe me?
 | [nwb] | Which of you convicteth me of sin? And if I speak the truth, why do ye not believe me?
 | [rsv] | Which of you convicts me of sin? If I tell the truth, why do you not believe me?
 | [web] | Which of you convicts me of sin? If I tell the truth, why do you not believe me?
 | [ylt] | Who of you doth convict me of sin? and if I speak truth, wherefore do ye not believe me?
 | [bbe] | Which of you is able truly to say that I am a sinner? If I say what is true, why have you no belief in me?
8:47 | [cbgb] | 出于 神的，必听 神的话。你们不听，因为你们不是出于 神。 < | >
 | [niv] | He who belongs to God hears what God says. The reason you do not hear is that you do not belong to God."
 | [asv] | He that is of God heareth the words of God: for this cause ye hear them not, because ye are not of God.
 | [jnd] | He that is of God hears the words of God: therefore ye hear not, because ye are not of God.
 | [kjv] | He that is of God heareth God's words: ye therefore hear them not, because ye are not of God.
 | [nwb] | He that is of God, heareth God's words: ye therefore hear not, because ye are not of God.
 | [rsv] | He who is of God hears the words of God; the reason why you do not hear them is that you are not of God."
 | [web] | He who is of God hears the words of God. For this cause you don't hear, because you are not of God."
 | [ylt] | he who is of God, the sayings of God he doth hear; because of this ye do not hear, because of God ye are not.'
 | [bbe] | He who is a child of God gives ear to the words of God: your ears are not open to them because you are not from God.
8:48 | [cbgb] | 犹太人回答说，我们说，你是撒玛利亚人，并且是鬼附着的，这话岂不正对麽？ < | >
 | [niv] | The Jews answered him, "Aren't we right in saying that you are a Samaritan and demon-possessed?"
 | [asv] | The Jews answered and said unto him, Say we not well that thou art a Samaritan, and hast a demon?
 | [jnd] | The Jews answered and said to him, Say we not well that thou art a Samaritan and hast a demon?
 | [kjv] | Then answered the Jews, and said unto him, Say we not well that thou art a Samaritan, and hast a devil?
 | [nwb] | Then answered the Jews, and said to him, Say we not well that thou art a Samaritan, and hast a demon?
 | [rsv] | The Jews answered him, "Are we not right in saying that you are a Samaritan and have a demon?"
 | [web] | . Then the Jews answered him, "Don't we say well that you are a Samaritan, and have a demon?"
 | [ylt] | The Jews, therefore, answered and said to him, `Do we not say well, that thou art a Samaritan, and hast a demon?'
 | [bbe] | The Jews said to him in answer, Are we not right in saying that you are of Samaria and have an evil spirit?
8:49 | [cbgb] | 耶稣说，我不是鬼附着的。我尊敬我的父，你们倒轻慢我。 < | >
 | [niv] | "I am not possessed by a demon," said Jesus, "but I honor my Father and you dishonor me.
 | [asv] | Jesus answered, I have not a demon; but I honor my Father, and ye dishonor me.
 | [jnd] | Jesus answered, I have not a demon; but I honour my Father, and ye dishonour me.
 | [kjv] | Jesus answered, I have not a devil; but I honour my Father, and ye do dishonour me.
 | [nwb] | Jesus answered, I have not a demon; but I honor my Father, and ye dishonor me.
 | [rsv] | Jesus answered, "I have not a demon; but I honor my Father, and you dishonor me.
 | [web] | . Jesus answered, "I don't have a demon, but I honor my Father, and you dishonor me.
 | [ylt] | Jesus answered, `I have not a demon, but I honour my Father, and ye dishonour me;
 | [bbe] | And this was the answer of Jesus: I have not an evil spirit; but I give honour to my Father and you do not give honour to me.
8:50 | [cbgb] | 我不求自己的荣耀。有一位为我求荣耀定是非的。 < | >
 | [niv] | I am not seeking glory for myself; but there is one who seeks it, and he is the judge.
 | [asv] | But I seek not mine own glory: there is one that seeketh and judgeth.
 | [jnd] | But I do not seek my own glory: there is he that seeks and judges.
 | [kjv] | And I seek not mine own glory: there is one that seeketh and judgeth.
 | [nwb] | And I seek not my own glory: there is one that seeketh and judgeth.
 | [rsv] | Yet I do not seek my own glory; there is One who seeks it and he will be the judge.
 | [web] | But I don't seek my own glory. There is one who seeks and judges.
 | [ylt] | and I do not seek my own glory; there is who is seeking and is judging;
 | [bbe] | I, however, am not in search of glory for myself: there is One who is searching for it and he is judge.
8:51 | [cbgb] | 我实实在在的告诉你们，人若遵守我的道，就永远不见死。 < | >
 | [niv] | I tell you the truth, if anyone keeps my word, he will never see death."
 | [asv] | Verily, verily, I say unto you, If a man keep my word, he shall never see death.
 | [jnd] | Verily, verily, I say unto you, If any one shall keep my word, he shall never see death.
 | [kjv] | Verily, verily, I say unto you, If a man keep my saying, he shall never see death.
 | [nwb] | Verily, verily, I say to you, If a man shall keep my saying, he shall never see death.
 | [rsv] | Truly, truly, I say to you, if any one keeps my word, he will never see death."
 | [web] | Most assuredly, I tell you, if a person keeps my word, he will never see death."
 | [ylt] | verily, verily, I say to you, If any one may keep my word, death he may not see -- to the age.'
 | [bbe] | Truly I say to you, If a man keeps my word he will never see death.
8:52 | [cbgb] | 犹太人对他说，现在我们知道你是鬼附着的。亚伯拉罕死了，众先知也死了。你还说，人若遵守我的道，就永远不尝死味。 < | >
 | [niv] | At this the Jews exclaimed, "Now we know that you are demon-possessed! Abraham died and so did the prophets, yet you say that if anyone keeps your word, he will never taste death.
 | [asv] | The Jews said unto him, Now we know that thou hast a demon. Abraham died, and the prophets; and thou sayest, If a man keep my word, he shall never taste of death.
 | [jnd] | The Jews therefore said to him, Now we know that thou hast a demon. Abraham has died, and the prophets, and thou sayest, If any one keep my word, he shall never taste death.
 | [kjv] | Then said the Jews unto him, Now we know that thou hast a devil. Abraham is dead, and the prophets; and thou sayest, If a man keep my saying, he shall never taste of death.
 | [nwb] | Then said the Jews to him, Now we know that thou hast a demon. Abraham is dead, and the prophets; and thou sayest, If a man shall keep my saying, he shall never taste death.
 | [rsv] | The Jews said to him, "Now we know that you have a demon. Abraham died, as did the prophets; and you say, 'If any one keeps my word, he will never taste death.'
 | [web] | . Then the Jews said to him, "Now we know that you have a demon. Abraham died, and the prophets; and you say, 'If a man keeps my word, he will never taste of death.'
 | [ylt] | The Jews, therefore, said to him, `Now we have known that thou hast a demon; Abraham did die, and the prophets, and thou dost say, If any one may keep my word, he shall not taste of death -- to the age!
 | [bbe] | The Jews said to him, Now we are certain that you have an evil spirit. Abraham is dead, and the prophets are dead; and you say, If a man keeps my word he will never see death.
8:53 | [cbgb] | 难道你比我们的祖宗亚伯拉罕还大麽？他死了，众先知也死了。你将自己当作什么人呢？ < | >
 | [niv] | Are you greater than our father Abraham? He died, and so did the prophets. Who do you think you are?"
 | [asv] | Art thou greater than our father Abraham, who died? and the prophets died: whom makest thou thyself?
 | [jnd] | Art thou greater than our father Abraham, who has died? and the prophets have died: whom makest thou thyself?
 | [kjv] | Art thou greater than our father Abraham, which is dead? and the prophets are dead: whom makest thou thyself?
 | [nwb] | Art thou greater than our father Abraham, who is dead? and the prophets are dead: whom makest thou thyself?
 | [rsv] | Are you greater than our father Abraham, who died? And the prophets died! Who do you claim to be?"
 | [web] | Are you greater than our father, Abraham, who died? The prophets died. Who do you make yourself out to be?"
 | [ylt] | Art thou greater than our father Abraham, who died? and the prophets died; whom dost thou make thyself?'
 | [bbe] | Are you greater than our father Abraham, who is dead? and the prophets are dead: who do you say that you are?
8:54 | [cbgb] | 耶稣回答说，我若荣耀自己，我的荣耀就算不得什么。荣耀我的乃是我的父，就是你们所说是你们的 神。 < | >
 | [niv] | Jesus replied, "If I glorify myself, my glory means nothing. My Father, whom you claim as your God, is the one who glorifies me.
 | [asv] | Jesus answered, If I glorify myself, my glory is nothing: it is my Father that glorifieth me; of whom ye say, that he is your God;
 | [jnd] | Jesus answered, If I glorify myself, my glory is nothing: it is my Father who glorifies me, whom ye say, He is our God.
 | [kjv] | Jesus answered, If I honour myself, my honour is nothing: it is my Father that honoureth me; of whom ye say, that he is your God:
 | [nwb] | Jesus answered, If I honor myself, my honor is nothing: it is my Father that honoreth me, of whom ye say, that he is your God:
 | [rsv] | Jesus answered, "If I glorify myself, my glory is nothing; it is my Father who glorifies me, of whom you say that he is your God.
 | [web] | . Jesus answered, "If I glorify myself, my glory is nothing. It is my Father who glorifies me, of whom you say that he is our God.
 | [ylt] | Jesus answered, `If I glorify myself, my glory is nothing; it is my Father who is glorifying me, of whom ye say that He is your God;
 | [bbe] | Jesus said in answer, If I take glory for myself, my glory is nothing: it is my Father who gives me glory, of whom you say that he is your God.
8:55 | [cbgb] | 你们未曾认识他。我却认识他。我若说不认识他，我就是说谎的，像你们一样，但我认识他，也遵守他的道。 < | >
 | [niv] | Though you do not know him, I know him. If I said I did not, I would be a liar like you, but I do know him and keep his word.
 | [asv] | and ye have not known him: but I know him; and if I should say, I know him not, I shall be like unto you, a liar: but I know him, and keep his word.
 | [jnd] | And ye know him not; but I know him; and if I said, I know him not, I should be like you, a liar. But I know him, and I keep his word.
 | [kjv] | Yet ye have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying.
 | [nwb] | Yet ye have not known him; but I know him: and if I should say, I know him not, I should be a liar like you: but I know him, and keep his saying.
 | [rsv] | But you have not known him; I know him. If I said, I do not know him, I should be a liar like you; but I do know him and I keep his word.
 | [web] | You have not known him, but I know him. If I said, 'I don't know him,' I would be like you, a liar. But I know him, and keep his word.
 | [ylt] | and ye have not known Him, and I have known Him, and if I say that I have not known Him, I shall be like you -- speaking falsely; but I have known Him, and His word I keep;
 | [bbe] | You have no knowledge of him, but I have knowledge of him; and if I said I have no knowledge of him I would be talking falsely like you: but I have full knowledge of him, and I keep his word.
8:56 | [cbgb] | 你们的祖宗亚伯拉罕欢欢喜喜的仰望我的日子。既看见了，就快乐。 < | >
 | [niv] | Your father Abraham rejoiced at the thought of seeing my day; he saw it and was glad."
 | [asv] | Your father Abraham rejoiced to see my day; and he saw it, and was glad.
 | [jnd] | Your father Abraham exulted in that he should see my day, and he saw and rejoiced.
 | [kjv] | Your father Abraham rejoiced to see my day: and he saw it, and was glad.
 | [nwb] | Your father Abraham rejoiced to see my day: and he saw , and was glad.
 | [rsv] | Your father Abraham rejoiced that he was to see my day; he saw it and was glad."
 | [web] | Your father Abraham rejoiced to see my day. He saw it, and was glad."
 | [ylt] | Abraham, your father, was glad that he might see my day; and he saw, and did rejoice.'
 | [bbe] | Your father Abraham was full of joy at the hope of seeing my day: he saw it and was glad.
8:57 | [cbgb] | 犹太人说，你还没有五十岁，岂能见过亚伯拉罕呢？ < | >
 | [niv] | "You are not yet fifty years old," the Jews said to him, "and you have seen Abraham!"
 | [asv] | The Jews therefore said unto him, Thou art not yet fifty years old, and hast thou seen Abraham?
 | [jnd] | The Jews therefore said to him, Thou hast not yet fifty years, and hast thou seen Abraham?
 | [kjv] | Then said the Jews unto him, Thou art not yet fifty years old, and hast thou seen Abraham?
 | [nwb] | Then said the Jews to him, Thou art not yet fifty years old, and hast thou seen Abraham?
 | [rsv] | The Jews then said to him, "You are not yet fifty years old, and have you seen Abraham?"
 | [web] | . The Jews therefore said to him, "You are not yet fifty years old, and have you seen Abraham?"
 | [ylt] | The Jews, therefore, said unto him, `Thou art not yet fifty years old, and Abraham hast thou seen?'
 | [bbe] | Then the Jews said to him, You are not fifty years old; have you seen Abraham?
8:58 | [cbgb] | 耶稣说，我实实在在的告诉你们，还没有亚伯拉罕，就有了我。 < | >
 | [niv] | "I tell you the truth," Jesus answered, "before Abraham was born, I am!"
 | [asv] | Jesus said unto them, Verily, verily, I say unto you, Before Abraham was born, I am.
 | [jnd] | Jesus said to them, Verily, verily, I say unto you, Before Abraham was, I am.
 | [kjv] | Jesus said unto them, Verily, verily, I say unto you, Before Abraham was, I am.
 | [nwb] | Jesus said to them, Verily, verily, I say to you, Before Abraham was, I am.
 | [rsv] | Jesus said to them, "Truly, truly, I say to you, before Abraham was, I am."
 | [web] | . Jesus said to them, "Most assuredly, I tell you, before Abraham was born, I AM."
 | [ylt] | Jesus said to them, `Verily, verily, I say to you, Before Abraham's coming -- I am;'
 | [bbe] | Jesus said to them, Truly I say to you, Before Abraham came into being, I am.
8:59 | [cbgb] | 于是他们拿石头要打他。耶稣却躲藏，从殿里出去了。 <
 | [niv] | At this, they picked up stones to stone him, but Jesus hid himself, slipping away from the temple grounds.
 | [asv] | They took up stones therefore to cast at him: but Jesus hid himself, and went out of the temple.
 | [jnd] | They took up therefore stones that they might cast at him; but Jesus hid himself and went out of the temple,
 | [kjv] | Then took they up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.
 | [nwb] | Then they took up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.
 | [rsv] | So they took up stones to throw at him; but Jesus hid himself, and went out of the temple.
 | [web] | . They took up stones therefore to throw at him, but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.
 | [ylt] | they took up, therefore, stones that they may cast at him, but Jesus hid himself, and went forth out of the temple, going through the midst of them, and so passed by.
 | [bbe] | So they took up stones to send at him: but Jesus got secretly out of their way and went out of the Temple..


Interlinear Bible:John 9

 约翰福音 John 9 << || >>
9:1 | [cbgb] | 耶稣过去的时候，看见一个人生来是瞎眼的。 >
 | [niv] | As he went along, he saw a man blind from birth.
 | [asv] | And as he passed by, he saw a man blind from his birth.
 | [jnd] | And as he passed on, he saw a man blind from birth.
 | [kjv] | And as Jesus passed by, he saw a man which was blind from his birth.
 | [nwb] | And as passed by, he saw a man who was blind from birth.
 | [rsv] | As he passed by, he saw a man blind from his birth.
 | [web] | . As he passed by, he saw a man blind from his birth.
 | [ylt] | And passing by, he saw a man blind from birth,
 | [bbe] | And when he went on his way, he saw a man blind from birth.
9:2 | [cbgb] | 门徒问耶稣说，拉比，这人生来是瞎眼的，是谁犯了罪，是这人呢，是他父母呢？ < | >
 | [niv] | His disciples asked him, "Rabbi, who sinned, this man or his parents, that he was born blind?"
 | [asv] | And his disciples asked him, saying, Rabbi, who sinned, this man, or his parents, that he should be born blind?
 | [jnd] | And his disciples asked him, saying, Rabbi, who sinned, this or his parents, that he should be born blind?
 | [kjv] | And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind?
 | [nwb] | And his disciples asked him, saying, Master, who sinned, this man, or his parents, that he was born blind?
 | [rsv] | And his disciples asked him, "Rabbi, who sinned, this man or his parents, that he was born blind?"
 | [web] | His disciples asked him, "Rabbi, who sinned, this man or his parents, that he was born blind?"
 | [ylt] | and his disciples asked him, saying, `Rabbi, who did sin, this one or his parents, that he should be born blind?'
 | [bbe] | And his disciples put a question to him, saying, Master, was it because of this man's sin, or the sin of his father and mother, that he has been blind from birth?
9:3 | [cbgb] | 耶稣回答说，也不是这人犯了罪，也不是他父母犯了罪，是要在他身上显出 神的作为来。 < | >
 | [niv] | "Neither this man nor his parents sinned," said Jesus, "but this happened so that the work of God might be displayed in his life.
 | [asv] | Jesus answered, Neither did this man sin, nor his parents: but that the works of God should be made manifest in him.
 | [jnd] | Jesus answered, Neither has this sinned nor his parents, but that the works of God should be manifested in him.
 | [kjv] | Jesus answered, Neither hath this man sinned, nor his parents: but that the works of God should be made manifest in him.
 | [nwb] | Jesus answered, Neither hath this man sinned, nor his parents: but that the works of God should be made manifest in him.
 | [rsv] | Jesus answered, "It was not that this man sinned, or his parents, but that the works of God might be made manifest in him.
 | [web] | . Jesus answered, "Neither did this man sin, nor his parents. But, that the works of God might be revealed in him,
 | [ylt] | Jesus answered, `Neither did this one sin nor his parents, but that the works of God may be manifested in him;
 | [bbe] | Jesus said in answer, It was not because of his sin, or because of his father's or mother's; it was so that the works of God might be seen openly in him.
9:4 | [cbgb] | 趁着白日，我们必须作那差我来者的工。黑夜将到，就没有人能作工了。 < | >
 | [niv] | As long as it is day, we must do the work of him who sent me. Night is coming, when no one can work.
 | [asv] | We must work the works of him that sent me, while it is day: the night cometh, when no man can work.
 | [jnd] | I must work the works of him that has sent me while it is day. night is coming, when no one can work.
 | [kjv] | I must work the works of him that sent me, while it is day: the night cometh, when no man can work.
 | [nwb] | I must work the works of him that sent me, while it is day: the night cometh when no man can work.
 | [rsv] | We must work the works of him who sent me, while it is day; night comes, when no one can work.
 | [web] | I must work the works of him who sent me, while it is day. The night is coming, when no one can work.
 | [ylt] | it behoveth me to be working the works of Him who sent me while it is day; night doth come, when no one is able to work: --
 | [bbe] | While it is day we have to do the works of him who sent me: the night comes when no work may be done.
9:5 | [cbgb] | 我在世上的时候，是世上的光。 < | >
 | [niv] | While I am in the world, I am the light of the world."
 | [asv] | When I am in the world, I am the light of the world.
 | [jnd] | As long as I am in the world, I am light of the world.
 | [kjv] | As long as I am in the world, I am the light of the world.
 | [nwb] | As long as I am in the world, I am the light of the world.
 | [rsv] | As long as I am in the world, I am the light of the world."
 | [web] | When I am in the world, I am the light of the world."
 | [ylt] | when I am in the world, I am a light of the world.'
 | [bbe] | As long as I am in the world, I am the light of the world.
9:6 | [cbgb] | 耶稣说了这话，就吐唾沫在地上，用唾沫和泥抹在瞎子的眼睛上， < | >
 | [niv] | Having said this, he spit on the ground, made some mud with the saliva, and put it on the man's eyes.
 | [asv] | When he had thus spoken, he spat on the ground, and made clay of the spittle, and anointed his eyes with the clay,
 | [jnd] | Having said these things, he spat on the ground and made mud of the spittle, and put the mud, as ointment, on his eyes.
 | [kjv] | When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay,
 | [nwb] | When he had thus spoken, he spit on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay,
 | [rsv] | As he said this, he spat on the ground and made clay of the spittle and anointed the man's eyes with the clay,
 | [web] | When he had said this, he spat on the ground, made mud with the saliva, anointed the blind man's eyes with the mud,
 | [ylt] | These things saying, he spat on the ground, and made clay of the spittle, and rubbed the clay on the eyes of the blind man, and said to him,
 | [bbe] | Having said these words, he put earth, mixed with water from his mouth, on the man's eyes,
9:7 | [cbgb] | 对他说，你往西罗亚池子里去洗，（西罗亚翻出来，就是奉差遣）他去一洗，回头就看见了。 < | >
 | [niv] | "Go," he told him, "wash in the Pool of Siloam" (this word means Sent). So the man went and washed, and came home seeing.
 | [asv] | and said unto him, Go, wash in the pool of Siloam (which is by interpretation, Sent). He went away therefore, and washed, and came seeing.
 | [jnd] | And he said to him, Go, wash in the pool of Siloam, which is interpreted, Sent. He went therefore and washed, and came seeing.
 | [kjv] | And said unto him, Go, wash in the pool of Siloam, (which is by interpretation, Sent.) He went his way therefore, and washed, and came seeing.
 | [nwb] | And said to him, Go, wash in the pool of Siloam, (which is by interpretation, Sent.) He went therefore, and washed, and came seeing.
 | [rsv] | saying to him, "Go, wash in the pool of Silo'am" (which means Sent). So he went and washed and came back seeing.
 | [web] | and said to him, "Go, wash in the pool of Siloam" (which means "Sent"). So he went away, washed, and came seeing.
 | [ylt] | `Go away, wash at the pool of Siloam,' which is, interpreted, Sent. He went away, therefore, and did wash, and came seeing;
 | [bbe] | And said to him, Go and make yourself clean in the bath of Siloam (the sense of the name is, Sent). So he went away and, after washing, came back able to see.
9:8 | [cbgb] | 他的邻舍，和那素常见他是讨饭的，就说，这不是那从前坐着讨饭的人麽？ < | >
 | [niv] | His neighbors and those who had formerly seen him begging asked, "Isn't this the same man who used to sit and beg?"
 | [asv] | The neighbors therefore, and they that saw him aforetime, that he was a beggar, said, Is not this he that sat and begged?
 | [jnd] | The neighbours therefore, and those who used to see him before, that he was a beggar, said, Is not this he that was sitting and begging?
 | [kjv] | The neighbours therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged?
 | [nwb] | The neighbors therefore, and they who before had seen him that he was blind, said, Is not this he that sat and begged?
 | [rsv] | The neighbors and those who had seen him before as a beggar, said, "Is not this the man who used to sit and beg?"
 | [web] | The neighbors therefore, and those who saw that he was blind, before, said, "Isn't this he who sat and begged?"
 | [ylt] | the neighbours, therefore, and those seeing him before, that he was blind, said, `Is not this he who is sitting and begging?'
 | [bbe] | Then the neighbours and others who had seen him before in the street, with his hand out for money, said, Is not this the man who got money from people?
9:9 | [cbgb] | 有人说，是他。又有人说，不是，却是像他。他自己说，是我。 < | >
 | [niv] | Some claimed that he was. Others said, "No, he only looks like him." But he himself insisted, "I am the man."
 | [asv] | Others said, It is he: others said, No, but he is like him. He said, I am he.
 | [jnd] | Some said, It is he; others said, No, but he is like him: *he* said, It is I.
 | [kjv] | Some said, This is he: others said, He is like him: but he said, I am he.
 | [nwb] | Some said, This is he: others , He is like him: he said, I am .
 | [rsv] | Some said, "It is he"; others said, "No, but he is like him." He said, "I am the man."
 | [web] | Others said, "It is he." Still others said, "He is like him."He said, "I am he."
 | [ylt] | others said -- `This is he;' and others -- `He is like to him;' he himself said, -- `I am .'
 | [bbe] | Some said, It is he: others said, No, but he is like him. He said, I am he.
9:10 | [cbgb] | 他们对他说，你的眼睛是怎麽开的呢？ < | >
 | [niv] | "How then were your eyes opened?" they demanded.
 | [asv] | They said therefore unto him, How then were thine eyes opened?
 | [jnd] | They said therefore to him, How have thine eyes been opened?
 | [kjv] | Therefore said they unto him, How were thine eyes opened?
 | [nwb] | Therefore they said to him, How were thy eyes opened?
 | [rsv] | They said to him, "Then how were your eyes opened?"
 | [web] | . They said therefore to him, "How were your eyes opened?"
 | [ylt] | They said, therefore, to him, `How were thine eyes opened?'
 | [bbe] | So they said to him, How then were your eyes made open?
9:11 | [cbgb] | 他回答说，有一个人名叫耶稣。他和泥抹我的眼睛，对我说，你往西罗亚池子去洗。我去一洗，就看见了。 < | >
 | [niv] | He replied, "The man they call Jesus made some mud and put it on my eyes. He told me to go to Siloam and wash. So I went and washed, and then I could see."
 | [asv] | He answered, The man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to Siloam, and wash: so I went away and washed, and I received sight.
 | [jnd] | He answered , A man called Jesus made mud and anointed mine eyes, and said to me, Go to Siloam and wash: and having gone and washed, I saw.
 | [kjv] | He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight.
 | [nwb] | He answered and said, A man that is called Jesus, made clay, and anointed my eyes, and said to me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight.
 | [rsv] | He answered, "The man called Jesus made clay and anointed my eyes and said to me, 'Go to Silo'am and wash'; so I went and washed and received my sight."
 | [web] | . He answered, "A man called Jesus made mud, anointed my eyes, and said to me, "Go to the pool of Siloam, and wash." So I went away and washed, and I received sight."
 | [ylt] | he answered and said, `A man called Jesus made clay, and rubbed my eyes, and said to me, Go away to the pool of Siloam, and wash; and having gone away and having washed, I received sight;'
 | [bbe] | His answer was: The man who is named Jesus put earth mixed with water on my eyes, and said to me, Go and make yourself clean in Siloam: so I went away and, after washing, am now able to see.
9:12 | [cbgb] | 他们说，那个人在那里。他说，我不知道。 < | >
 | [niv] | "Where is this man?" they asked him. "I don't know," he said.
 | [asv] | And they said unto him, Where is he? He saith, I know not.
 | [jnd] | They said therefore to him, Where is he? He says, I do not know.
 | [kjv] | Then said they unto him, Where is he? He said, I know not.
 | [nwb] | Then said they to him, Where is he? He said, I know not.
 | [rsv] | They said to him, "Where is he?" He said, "I do not know."
 | [web] | . Then they asked him, "Where is he?"He said, "I don't know."
 | [ylt] | they said, therefore, to him, `Where is that one?' he saith, `I have not known.'
 | [bbe] | And they said to him, Where is he? His answer was: I have no knowledge.
9:13 | [cbgb] | 他们把从前瞎眼的人，带到法利赛人那里。 < | >
 | [niv] | They brought to the Pharisees the man who had been blind.
 | [asv] | They bring to the Pharisees him that aforetime was blind.
 | [jnd] | They bring him who was before blind to the Pharisees.
 | [kjv] | They brought to the Pharisees him that aforetime was blind.
 | [nwb] | They brought to the Pharisees him that before was blind.
 | [rsv] | They brought to the Pharisees the man who had formerly been blind.
 | [web] | . They brought him who before was blind to the Pharisees.
 | [ylt] | They bring him to the Pharisees who once blind,
 | [bbe] | They took him before the Pharisees--this man who had been blind.
9:14 | [cbgb] | 耶稣和泥开他眼睛的日子是安息日。 < | >
 | [niv] | Now the day on which Jesus had made the mud and opened the man's eyes was a Sabbath.
 | [asv] | Now it was the sabbath on the day when Jesus made the clay, and opened his eyes.
 | [jnd] | Now it was sabbath when Jesus made the mud and opened his eyes.
 | [kjv] | And it was the sabbath day when Jesus made the clay, and opened his eyes.
 | [nwb] | And it was the sabbath when Jesus made the clay, and opened his eyes.
 | [rsv] | Now it was a sabbath day when Jesus made the clay and opened his eyes.
 | [web] | It was a Sabbath when Jesus made the mud and opened his eyes.
 | [ylt] | and it was a sabbath when Jesus made the clay, and opened his eyes.
 | [bbe] | Now the day on which the earth was mixed by Jesus and the man's eyes were made open was the Sabbath.
9:15 | [cbgb] | 法利赛人也问他是怎麽得看见的。瞎子对他们说，他把泥抹在我的眼睛上，我去一洗，就看见了。 < | >
 | [niv] | Therefore the Pharisees also asked him how he had received his sight. "He put mud on my eyes," the man replied, "and I washed, and now I see."
 | [asv] | Again therefore the Pharisees also asked him how he received his sight. And he said unto them, He put clay upon mine eyes, and I washed, and I see.
 | [jnd] | The Pharisees therefore also again asked him how he received his sight. And he said to them, He put mud upon mine eyes, and I washed, and I see.
 | [kjv] | Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see.
 | [nwb] | Then again the Pharisees also asked him how he had received his sight. He said to them, He put clay upon my eyes, and I washed, and do see.
 | [rsv] | The Pharisees again asked him how he had received his sight. And he said to them, "He put clay on my eyes, and I washed, and I see."
 | [web] | Again therefore the Pharisees also asked him how he received his sight. He said to them, "He put mud on my eyes, I washed, and I see."
 | [ylt] | Again, therefore, the Pharisees also were asking him how he received sight, and he said to them, `Clay he did put upon my eyes, and I did wash -- and I see.'
 | [bbe] | So the Pharisees put more questions to him about how his eyes had been made open. And he said to them, He put earth on my eyes, and I had a wash and am able to see.
9:16 | [cbgb] | 法利赛人中有的说，这个人不是从 神来的，因为他不守安息日。又有人说，一个罪人怎能行这样的 神迹呢？他们就起了分争。 < | >
 | [niv] | Some of the Pharisees said, "This man is not from God, for he does not keep the Sabbath." But others asked, "How can a sinner do such miraculous signs?" So they were divided.
 | [asv] | Some therefore of the Pharisees said, This man is not from God, because he keepeth not the sabbath. But others said, How can a man that is a sinner do such signs? And there was division among them.
 | [jnd] | Some of the Pharisees therefore said, This man is not of God, for he does not keep the sabbath. Others said, How can a sinful man perform such signs? And there was a division among them.
 | [kjv] | Therefore said some of the Pharisees, This man is not of God, because he keepeth not the sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them.
 | [nwb] | Therefore said some of the Pharisees, This man is not from God, because he keepeth not the sabbath. Others said, How can a man that is a sinner do such miracles? And there was a division among them.
 | [rsv] | Some of the Pharisees said, "This man is not from God, for he does not keep the sabbath." But others said, "How can a man who is a sinner do such signs?" There was a division among them.
 | [web] | . Some therefore of the Pharisees said, "This man is not from God, because he doesn't keep the Sabbath." Others said, "How can a man who is a sinner do such signs?" There was division among them.
 | [ylt] | Of the Pharisees, therefore, certain said, `This man is not from God, because the sabbath he doth not keep;' others said, `How is a man -- a sinful one -- able to do such signs?' and there was a division among them.
 | [bbe] | Then some of the Pharisees said, That man has not come from God, for he does not keep the Sabbath. Others said, How is it possible for a sinner to do such signs? So there was a division among them.
9:17 | [cbgb] | 他们又对瞎子说，他既然开了你的眼睛，你说他是怎样的人呢？他说，是个先知。 < | >
 | [niv] | Finally they turned again to the blind man, "What have you to say about him? It was your eyes he opened." The man replied, "He is a prophet."
 | [asv] | They say therefore unto the blind man again, What sayest thou of him, in that he opened thine eyes? And he said, He is a prophet.
 | [jnd] | They say therefore again to the blind , What dost thou say of him, that he has opened thine eyes? And he said, He is a prophet.
 | [kjv] | They say unto the blind man again, What sayest thou of him, that he hath opened thine eyes? He said, He is a prophet.
 | [nwb] | They say to the blind man again, What sayest thou of him, that he hath opened thy eyes? He said, He is a prophet.
 | [rsv] | So they again said to the blind man, "What do you say about him, since he has opened your eyes?" He said, "He is a prophet."
 | [web] | Therefore they asked the blind man again, "What do you say about him, in that he opened your eyes?"He said, "He is a prophet."
 | [ylt] | They said to the blind man again, `Thou -- what dost thou say of him -- that he opened thine eyes?'
 | [bbe] | Again they said to the blind man, What have you to say about him for opening your eyes? And he said, He is a prophet.
9:18 | [cbgb] | 犹太人不信他从前是瞎眼，后来能看见的，等到叫了他的父母来， < | >
 | [niv] | The Jews still did not believe that he had been blind and had received his sight until they sent for the man's parents.
 | [asv] | The Jews therefore did not believe concerning him, that he had been blind, and had received his sight, until they called the parents of him that had received his sight,
 | [jnd] | The Jews therefore did not believe concerning him that he was blind and had received sight, until they had called the parents of him that had received sight.
 | [kjv] | But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight.
 | [nwb] | But the Jews did not believe concerning him that he had been blind, and received his sight, until they called the parents of him that had received his sight.
 | [rsv] | The Jews did not believe that he had been blind and had received his sight, until they called the parents of the man who had received his sight,
 | [web] | . The Jews therefore did not believe concerning him, that he had been blind, and had received his sight, until they called the parents of him who had received his sight,
 | [ylt] | and he said -- `He is a prophet.' The Jews, therefore, did not believe concerning him that he was blind and did receive sight, till that they called the parents of him who received sight,
 | [bbe] | Now the Jews had no belief in the statement that he had been blind and was now able to see, till they sent for the father and mother of the man whose eyes had been made open,
9:19 | [cbgb] | 问他们说，这是你们的儿子麽？你们说他生来是瞎眼的，如今怎麽能看见了呢？ < | >
 | [niv] | "Is this your son?" they asked. "Is this the one you say was born blind? How is it that now he can see?"
 | [asv] | and asked them, saying, Is this your son, who ye say was born blind? How then doth he now see?
 | [jnd] | And they asked them saying, This is your son, of whom ye say that he was born blind: how then does he now see?
 | [kjv] | And they asked them, saying, Is this your son, who ye say was born blind? how then doth he now see?
 | [nwb] | And they asked them, saying, Is this your son, who ye say was born blind? how then doth he now see?
 | [rsv] | and asked them, "Is this your son, who you say was born blind? How then does he now see?"
 | [web] | and asked them, "Is this your son, who you say was born blind? How then does he now see?"
 | [ylt] | and they asked them, saying, `Is your son, of whom ye say that he was born blind? how then now doth he see?'
 | [bbe] | And put the question to them, saying, Is this your son, of whom you say that he was blind at birth? how is it then that he is now able to see?
9:20 | [cbgb] | 他父母回答说，他是我们的儿子，生来就瞎眼，这是我们知道的。 < | >
 | [niv] | "We know he is our son," the parents answered, "and we know he was born blind.
 | [asv] | His parents answered and said, We know that this is our son, and that he was born blind:
 | [jnd] | His parents answered and said, We know that this is our son, and that he was born blind;
 | [kjv] | His parents answered them and said, We know that this is our son, and that he was born blind:
 | [nwb] | His parents answered them and said, We know that this is our son, and that he was born blind:
 | [rsv] | His parents answered, "We know that this is our son, and that he was born blind;
 | [web] | . His parents answered them, "We know that this is our son, and that he was born blind;
 | [ylt] | His parents answered them and said, `We have known that this is our son, and that he was born blind;
 | [bbe] | In answer his father and mother said, We are certain that this is our son and that he was blind at birth:
9:21 | [cbgb] | 至于他如今怎麽能看见，我们却不知道。是谁开了他的眼睛，我们也不知道。他已经成了人，你们问他吧。他自己必能说。 < | >
 | [niv] | But how he can see now, or who opened his eyes, we don't know. Ask him. He is of age; he will speak for himself."
 | [asv] | but how he now seeth, we know not; or who opened his eyes, we know not: ask him; he is of age; he shall speak for himself.
 | [jnd] | but how he now sees we do not know, or who has opened his eyes we do not know. *He* is of age: ask *him*; *he* will speak concerning himself.
 | [kjv] | But by what means he now seeth, we know not; or who hath opened his eyes, we know not: he is of age; ask him: he shall speak for himself.
 | [nwb] | But by what means he now seeth, we know not; or who hath opened his eyes, we know not: he is of age; ask him: he will speak for himself.
 | [rsv] | but how he now sees we do not know, nor do we know who opened his eyes. Ask him; he is of age, he will speak for himself."
 | [web] | but how he now sees, we don't know; or who opened his eyes, we don't know. He is of age. Ask him. He will speak for himself."
 | [ylt] | and how he now seeth, we have not known; or who opened his eyes, we have not known; himself is of age, ask him; he himself shall speak concerning himself.'
 | [bbe] | But how it is he is now able to see, or who made his eyes open, we are not able to say: put the question to him; he is old enough to give an answer for himself.
9:22 | [cbgb] | 他父母说这话，是怕犹太人，因为犹太人已经商议定了，若有认耶稣是基督的，要把他赶出会堂。 < | >
 | [niv] | His parents said this because they were afraid of the Jews, for already the Jews had decided that anyone who acknowledged that Jesus was the Christ would be put out of the synagogue.
 | [asv] | These things said his parents, because they feared the Jews: for the Jews had agreed already, that if any man should confess him to be Christ, he should be put out of the synagogue.
 | [jnd] | His parents said these things because they feared the Jews, for the Jews had already agreed that if any one confessed him Christ, he should be excommunicated from the synagogue.
 | [kjv] | These words spake his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue.
 | [nwb] | These his parents spoke, because they feared the Jews: for the Jews had agreed already, that if any man confessed that he was Christ, he should be put out of the synagogue.
 | [rsv] | His parents said this because they feared the Jews, for the Jews had already agreed that if any one should confess him to be Christ, he was to be put out of the synagogue.
 | [web] | His parents said these things because they feared the Jews; for the Jews had already agreed that if any man would confess him as Christ, he would be put out of the synagogue.
 | [ylt] | These things said his parents, because they were afraid of the Jews, for already had the Jews agreed together, that if any one may confess him -- Christ, he may be put out of the synagogue;
 | [bbe] | They said this because of their fear of the Jews: for the Jews had come to an agreement that if any man said that Jesus was the Christ he would be put out of the Synagogue.
9:23 | [cbgb] | 因此他父母说，他已经成了人，你们问他吧。 < | >
 | [niv] | That was why his parents said, "He is of age; ask him."
 | [asv] | Therefore said his parents, He is of age; ask him.
 | [jnd] | On this account his parents said, He is of age: ask *him*.
 | [kjv] | Therefore said his parents, He is of age; ask him.
 | [nwb] | Therefore said his parents, He is of age; ask him.
 | [rsv] | Therefore his parents said, "He is of age, ask him."
 | [web] | Therefore his parents said, "He is of age. Ask him."
 | [ylt] | because of this his parents said -- `He is of age, ask him.'
 | [bbe] | That was the reason why they said, He is old enough; put the question to him.
9:24 | [cbgb] | 所以法利赛人第二次叫了那从前瞎眼的人来，对他说，你该将荣耀归给 神。我们知道这人是个罪人。 < | >
 | [niv] | A second time they summoned the man who had been blind. "Give glory to God, " they said. "We know this man is a sinner."
 | [asv] | So they called a second time the man that was blind, and said unto him, Give glory to God: we know that this man is a sinner.
 | [jnd] | They called therefore a second time the man who had been blind, and said to him, Give glory to God: we know that this man is sinful.
 | [kjv] | Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner.
 | [nwb] | Then again they called the man that was blind, and said to him, Give God the praise: we know that this man is a sinner.
 | [rsv] | So for the second time they called the man who had been blind, and said to him, "Give God the praise; we know that this man is a sinner."
 | [web] | . So they called the man who was blind a second time, and said to him, "Give glory to God. We know that this man is a sinner."
 | [ylt] | They called, therefore, a second time the man who was blind, and they said to him, `Give glory to God, we have known that this man is a sinner;'
 | [bbe] | So they sent a second time for the man who had been blind and they said to him, Give glory to God: it is clear to us that this man is a sinner.
9:25 | [cbgb] | 他说，他是个罪人不是，我不知道。有一件事我知道，从前我是眼瞎的，如今能看见了。 < | >
 | [niv] | He replied, "Whether he is a sinner or not, I don't know. One thing I do know. I was blind but now I see!"
 | [asv] | He therefore answered, Whether he is a sinner, I know not: one thing I know, that, whereas I was blind, now I see.
 | [jnd] | He answered therefore, If he is sinful I know not. One thing I know, that, being blind , now I see.
 | [kjv] | He answered and said, Whether he be a sinner or no, I know not: one thing I know, that, whereas I was blind, now I see.
 | [nwb] | He answered and said, Whether he is a sinner, I know not: one thing I know, that whereas I was blind, now I see.
 | [rsv] | He answered, "Whether he is a sinner, I do not know; one thing I know, that though I was blind, now I see."
 | [web] | . He therefore answered, "I don't know if he is a sinner. One thing I know: that though I was blind, now I see."
 | [ylt] | he answered, therefore, and said, `If he be a sinner -- I have not known, one thing I have known, that, being blind, now I see.'
 | [bbe] | He said in answer, I have no knowledge if he is a sinner or not, but one thing I am certain about; I was blind, and now I see.
9:26 | [cbgb] | 他们就问他说，他向你作什么，是怎麽开了你的眼睛呢？ < | >
 | [niv] | Then they asked him, "What did he do to you? How did he open your eyes?"
 | [asv] | They said therefore unto him, What did he to thee? How opened he thine eyes?
 | [jnd] | And they said to him again, What did he do to thee? how opened he thine eyes?
 | [kjv] | Then said they to him again, What did he to thee? how opened he thine eyes?
 | [nwb] | Then they said to him again, What did he to thee? how opened he thy eyes?
 | [rsv] | They said to him, "What did he do to you? How did he open your eyes?"
 | [web] | . They said to him again, "What did he do to you? How did he open your eyes?"
 | [ylt] | And they said to him again, `What did he to thee? how did he open thine eyes?'
 | [bbe] | Then they said to him, What did he do to you? how did he give you the use of your eyes?
9:27 | [cbgb] | 他回答说，我方才告诉你们，你们不听。为什么又要听呢？莫非你们也要作他的门徒麽？ < | >
 | [niv] | He answered, "I have told you already and you did not listen. Why do you want to hear it again? Do you want to become his disciples, too?"
 | [asv] | He answered them, I told you even now, and ye did not hear; wherefore would ye hear it again? would ye also become his disciples?
 | [jnd] | He answered them, I told you already and ye did not hear: why do ye desire to hear again? do ye also wish to become his disciples?
 | [kjv] | He answered them, I have told you already, and ye did not hear: wherefore would ye hear it again? will ye also be his disciples?
 | [nwb] | He answered them, I have told you already, and ye did not hear: Why would ye hear again? will ye also be his disciples?
 | [rsv] | He answered them, "I have told you already, and you would not listen. Why do you want to hear it again? Do you too want to become his disciples?"
 | [web] | . He answered them, "I told you already, and you didn't listen. Why do you want to hear it again? Do you also want to become his disciples?"
 | [ylt] | He answered them, `I told you already, and ye did not hear; why again do ye wish to hear? do ye also wish to become his disciples?'
 | [bbe] | His answer was: I have said it before, but your ears were shut: why would you have me say it again? is it your desire to become his disciples?
9:28 | [cbgb] | 他们就骂他说，你是他的门徒。我们是摩西的门徒。 < | >
 | [niv] | Then they hurled insults at him and said, "You are this fellow's disciple! We are disciples of Moses!
 | [asv] | And they reviled him, and said, Thou art his disciple; but we are disciples of Moses.
 | [jnd] | They railed at him, and said, Thou art his disciple, but we are disciples of Moses.
 | [kjv] | Then they reviled him, and said, Thou art his disciple; but we are Moses' disciples.
 | [nwb] | Then they reviled him, and said, Thou art his disciple; but we are the disciples of Moses.
 | [rsv] | And they reviled him, saying, "You are his disciple, but we are disciples of Moses.
 | [web] | . They became abusive towards him and said, "You are his disciple, but we are disciples of Moses.
 | [ylt] | They reviled him, therefore, and said, `Thou art his disciple, and we are Moses' disciples;
 | [bbe] | And they were angry with him and said, You are his disciple, but we are disciples of Moses.
9:29 | [cbgb] | 神对摩西说话，是我们知道的。只是这个人，我们不知道他从那里来。 < | >
 | [niv] | We know that God spoke to Moses, but as for this fellow, we don't even know where he comes from."
 | [asv] | We know that God hath spoken unto Moses: but as for this man, we know not whence he is.
 | [jnd] | We know that God spoke to Moses; but this , we know not whence he is.
 | [kjv] | We know that God spake unto Moses: as for this fellow, we know not from whence he is.
 | [nwb] | We know that God spoke to Moses: this , we know not whence he is.
 | [rsv] | We know that God has spoken to Moses, but as for this man, we do not know where he comes from."
 | [web] | We know that God has spoken to Moses. But as for this man, we don't know where he comes from."
 | [ylt] | we have known that God hath spoken to Moses, but this one -- we have not known whence he is.'
 | [bbe] | We are certain that God gave his word to Moses: but as for this man, we have no knowledge where he comes from.
9:30 | [cbgb] | 那人回答说，他开了我的眼睛，你们竟不知道他从那里来，这真是奇怪。 < | >
 | [niv] | The man answered, "Now that is remarkable! You don't know where he comes from, yet he opened my eyes.
 | [asv] | The man answered and said unto them, Why, herein is the marvel, that ye know not whence he is, and yet he opened mine eyes.
 | [jnd] | The man answered and said to them, Now in this is a wonderful thing, that *ye* do not know whence he is, and he has opened mine eyes.
 | [kjv] | The man answered and said unto them, Why herein is a marvellous thing, that ye know not from whence he is, and yet he hath opened mine eyes.
 | [nwb] | The man answered and said to them, Why, herein is a marvelous thing, that ye know not from whence he is, and he hath opened my eyes.
 | [rsv] | The man answered, "Why, this is a marvel! You do not know where he comes from, and yet he opened my eyes.
 | [web] | . The man answered them, "How amazing! You don't know where he comes from, yet he opened my eyes.
 | [ylt] | The man answered and said to them, `Why, in this is a wonderful thing, that ye have not known whence he is, and he opened my eyes!
 | [bbe] | The man said in answer, Why, here is a strange thing! You have no knowledge where he comes from though he gave me the use of my eyes.
9:31 | [cbgb] | 我们知道 神不听罪人。惟有敬奉 神旨意的， 神才听他。 < | >
 | [niv] | We know that God does not listen to sinners. He listens to the godly man who does his will.
 | [asv] | We know that God heareth not sinners: but if any man be a worshipper of God, and do his will, him he heareth.
 | [jnd] | we know that God does not hear sinners; but if any one be God-fearing and do his will, him he hears.
 | [kjv] | Now we know that God heareth not sinners: but if any man be a worshipper of God, and doeth his will, him he heareth.
 | [nwb] | Now we know that God heareth not sinners: but if any man is a worshiper of God, and doeth his will, him he heareth.
 | [rsv] | We know that God does not listen to sinners, but if any one is a worshiper of God and does his will, God listens to him.
 | [web] | We know that God doesn't listen to sinners, but if anyone is a worshipper of God, and does his will, he listens to him.
 | [ylt] | and we have known that God doth not hear sinners, but, if any one may be a worshipper of God, and may do His will, him He doth hear;
 | [bbe] | We have knowledge that God does not give ear to sinners, but if any man is a worshipper of God and does his pleasure, to him God's ears are open.
9:32 | [cbgb] | 从创世以来，未曾听见有人把生来是瞎子的眼睛开了。 < | >
 | [niv] | Nobody has ever heard of opening the eyes of a man born blind.
 | [asv] | Since the world began it was never heard that any one opened the eyes of a man born blind.
 | [jnd] | Since time was, it has not been heard that any one opened the eyes of one born blind.
 | [kjv] | Since the world began was it not heard that any man opened the eyes of one that was born blind.
 | [nwb] | Since the world began hath it not been heard that any man opened the eyes of one that was born blind.
 | [rsv] | Never since the world began has it been heard that any one opened the eyes of a man born blind.
 | [web] | Since the world began it has never been heard of that anyone opened the eyes of a man born blind.
 | [ylt] | from the age it was not heard, that any one did open eyes of one who hath been born blind;
 | [bbe] | In all the years nobody has ever before seen the eyes of a man blind from birth made open.
9:33 | [cbgb] | 这人若不是从 神来的，什么也不能作。 < | >
 | [niv] | If this man were not from God, he could do nothing."
 | [asv] | If this man were not from God, he could do nothing.
 | [jnd] | If this were not of God he would be able to do nothing.
 | [kjv] | If this man were not of God, he could do nothing.
 | [nwb] | If this man were not from God, he could do nothing.
 | [rsv] | If this man were not from God, he could do nothing."
 | [web] | If this man were not from God, he could do nothing."
 | [ylt] | if this one were not from God, he were not able to do anything.'
 | [bbe] | If this man did not come from God he would be unable to do anything.
9:34 | [cbgb] | 他们回答说，你全然生在罪孽中，还要教训我们麽？于是把他赶出去了。 < | >
 | [niv] | To this they replied, "You were steeped in sin at birth; how dare you lecture us!" And they threw him out.
 | [asv] | They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out.
 | [jnd] | They answered and said to him, Thou hast been wholly born in sins, and thou teachest us? And they cast him out.
 | [kjv] | They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out.
 | [nwb] | They answered and said to him, Thou wast altogether born in sins, and dost thou teach us? and they cast him out.
 | [rsv] | They answered him, "You were born in utter sin, and would you teach us?" And they cast him out.
 | [web] | . They answered him, "You were altogether born in sins, and do you teach us?" They threw him out.
 | [ylt] | They answered and said to him, `In sins thou wast born altogether, and thou dost teach us!' and they cast him forth without.
 | [bbe] | Their answer was: You came to birth through sin; do you make yourself our teacher? And they put him out of the Synagogue.
9:35 | [cbgb] | 耶稣听说他们把他赶出去。后来遇见他，就说，你信 神的儿子麽？ < | >
 | [niv] | Jesus heard that they had thrown him out, and when he found him, he said, "Do you believe in the Son of Man?"
 | [asv] | Jesus heard that they had cast him out; and finding him, he said, Dost thou believe on the Son of God?
 | [jnd] | Jesus heard that they had cast him out, and having found him, he said to him, Thou, dost thou believe on the Son of God?
 | [kjv] | Jesus heard that they had cast him out; and when he had found him, he said unto him, Dost thou believe on the Son of God?
 | [nwb] | Jesus heard that they had cast him out: and when he had found him, he said to him, Dost thou believe on the Son of God?
 | [rsv] | Jesus heard that they had cast him out, and having found him he said, "Do you believe in the Son of man?"
 | [web] | . Jesus heard that they had thrown him out, and finding him, he said, "Do you believe in the Son of God?"
 | [ylt] | Jesus heard that they cast him forth without, and having found him, he said to him, `Dost thou believe in the Son of God?'
 | [bbe] | It came to the ears of Jesus that they had put him out, and meeting him he said, Have you faith in the Son of man?
9:36 | [cbgb] | 他回答说，主阿，谁是 神的儿子，叫我信他呢？ < | >
 | [niv] | "Who is he, sir?" the man asked. "Tell me so that I may believe in him."
 | [asv] | He answered and said, And who is he, Lord, that I may believe on him?
 | [jnd] | He answered and said, And who is he, Lord, that I may believe on him?
 | [kjv] | He answered and said, Who is he, Lord, that I might believe on him?
 | [nwb] | He answered and said, Who is he, Lord, that I may believe on him?
 | [rsv] | He answered, "And who is he, sir, that I may believe in him?"
 | [web] | . He answered, "Who is he, Lord, that I may believe in him?"
 | [ylt] | he answered and said, `Who is he, sir, that I may believe in him?'
 | [bbe] | He said in answer, And who is he, Lord? Say, so that I may have faith in him.
9:37 | [cbgb] | 耶稣说，你已经看见他，现在和你说话的就是他。 < | >
 | [niv] | Jesus said, "You have now seen him; in fact, he is the one speaking with you."
 | [asv] | Jesus said unto him, Thou hast both seen him, and he it is that speaketh with thee.
 | [jnd] | And Jesus said to him, Thou hast both seen him, and he that speaks with thee is he.
 | [kjv] | And Jesus said unto him, Thou hast both seen him, and it is he that talketh with thee.
 | [nwb] | And Jesus said to him, thou hast both seen him, and it is he that talketh with thee.
 | [rsv] | Jesus said to him, "You have seen him, and it is he who speaks to you."
 | [web] | . Jesus said to him, "You have both seen him, and it is he who speaks with you."
 | [ylt] | And Jesus said to him, `Thou hast both seen him, and he who is speaking with thee is he;'
 | [bbe] | Jesus said to him, You have seen him; it is he who is talking to you.
9:38 | [cbgb] | 他说，主阿，我信。就拜耶稣。 < | >
 | [niv] | Then the man said, "Lord, I believe," and he worshiped him.
 | [asv] | And he said, Lord, I believe. And he worshipped him.
 | [jnd] | And he said, I believe, Lord: and he did him homage.
 | [kjv] | And he said, Lord, I believe. And he worshipped him.
 | [nwb] | And he said, Lord, I believe. And he worshiped him.
 | [rsv] | He said, "Lord, I believe"; and he worshiped him.
 | [web] | . He said, "Lord, I believe!" and he worshipped him.
 | [ylt] | and he said, `I believe, sir,' and bowed before him.
 | [bbe] | And he said, Lord, I have faith. And he gave him worship.
9:39 | [cbgb] | 耶稣说，我为审判到这世上来，叫不能看见的，可以看见。能看见的，反瞎了眼。 < | >
 | [niv] | Jesus said, "For judgment I have come into this world, so that the blind will see and those who see will become blind."
 | [asv] | And Jesus said, For judgment came I into this world, that they that see not may see; and that they that see may become blind.
 | [jnd] | And Jesus said, For judgment am I come into this world, that they which see not may see, and they which see may become blind.
 | [kjv] | And Jesus said, For judgment I am come into this world, that they which see not might see; and that they which see might be made blind.
 | [nwb] | And Jesus said, For judgment I am come into this world, that they who see not, may see; and that they who see, may be made blind.
 | [rsv] | Jesus said, "For judgment I came into this world, that those who do not see may see, and that those who see may become blind."
 | [web] | . Jesus said, "I came into this world for judgment, that those who don't see may see; and that those who see may become blind."
 | [ylt] | And Jesus said, `For judgment I to this world did come, that those not seeing may see, and those seeing may become blind.'
 | [bbe] | And Jesus said, I came into this world to be a judge, so that those who do not see may see, and those who see may become blind.
9:40 | [cbgb] | 同他在那里的法利赛人，听见这话，就说，难道我们也瞎了眼麽？ < | >
 | [niv] | Some Pharisees who were with him heard him say this and asked, "What? Are we blind too?"
 | [asv] | Those of the Pharisees who were with him heard these things, and said unto him, Are we also blind?
 | [jnd] | And of the Pharisees who were with him heard these things, and they said to him, Are we blind also?
 | [kjv] | And some of the Pharisees which were with him heard these words, and said unto him, Are we blind also?
 | [nwb] | And of the Pharisees who were with him heard these words, and said to him, Are we blind also?
 | [rsv] | Some of the Pharisees near him heard this, and they said to him, "Are we also blind?"
 | [web] | . Those of the Pharisees who were with him heard these things, and said to him, "Are we also blind?"
 | [ylt] | And those of the Pharisees who were with him heard these things, and they said to him, `Are we also blind?'
 | [bbe] | These words came to the ears of the Pharisees who were with him and they said to him, Are we, then, blind?
9:41 | [cbgb] | 耶稣对他们说，你们若瞎了眼，就没有罪了。但如今你们说，我们能看见，所以你们的罪还在。 <
 | [niv] | Jesus said, "If you were blind, you would not be guilty of sin; but now that you claim you can see, your guilt remains.
 | [asv] | Jesus said unto them, If ye were blind, ye would have no sin: but now ye say, We see: your sin remaineth.
 | [jnd] | Jesus said to them, If ye were blind ye would not have sin; but now ye say, We see, your sin remains.
 | [kjv] | Jesus said unto them, If ye were blind, ye should have no sin: but now ye say, We see; therefore your sin remaineth.
 | [nwb] | Jesus said to them, If ye were blind, ye would have no sin: but now ye say, We see; therefore your sin remaineth.
 | [rsv] | Jesus said to them, "If you were blind, you would have no guilt; but now that you say, 'We see,' your guilt remains.
 | [web] | . Jesus said to them, "If you were blind, you would have no sin; but now you say, 'We see.' Therefore your sin remains.
 | [ylt] | Jesus said to them, `If ye were blind, ye were not having had sin, but now ye say -- We see, therefore doth your sin remain.
 | [bbe] | Jesus said to them, If you were blind you would have no sin: but now that you say, We see; your sin is there still..


Interlinear Bible:John 10

 约翰福音 John 10 << || >>
10:1 | [cbgb] | 我实实在在的告诉你们，人进羊圈，不从门进去，倒从别处爬进去，那人就是强盗。 >
 | [niv] | "I tell you the truth, the man who does not enter the sheep pen by the gate, but climbs in by some other way, is a thief and a robber.
 | [asv] | Verily, verily, I say unto you, He that entereth not by the door into the fold of the sheep, but climbeth up some other way, the same is a thief and a robber.
 | [jnd] | Verily, verily, I say to you, He that enters not in by the door to the fold of the sheep, but mounts up elsewhere, *he* is a thief and a robber;
 | [kjv] | Verily, verily, I say unto you, He that entereth not by the door into the sheepfold, but climbeth up some other way, the same is a thief and a robber.
 | [nwb] | Verily, verily, I say to you, He that entereth not by the door into the sheep-fold, but climbeth up some other way, the same is a thief and a robber.
 | [rsv] | "Truly, truly, I say to you, he who does not enter the sheepfold by the door but climbs in by another way, that man is a thief and a robber;
 | [web] | . "Most assuredly, I tell you, he who doesn't enter by the door into the sheep fold, but climbs up some other way, the same is a thief and a robber.
 | [ylt] | `Verily, verily, I say to you, He who is not entering through the door to the fold of the sheep, but is going up from another side, that one is a thief and a robber;
 | [bbe] | Truly I say to you, He who does not go through the door into the place where the sheep are kept, but gets in by some other way, is a thief and an outlaw.
10:2 | [cbgb] | 从门进去的，才是羊的牧人。 < | >
 | [niv] | The man who enters by the gate is the shepherd of his sheep.
 | [asv] | But he that entereth in by the door is the shepherd of the sheep.
 | [jnd] | but he that enters in by the door is shepherd of the sheep.
 | [kjv] | But he that entereth in by the door is the shepherd of the sheep.
 | [nwb] | But he that entereth by the door, is the shepherd of the sheep.
 | [rsv] | but he who enters by the door is the shepherd of the sheep.
 | [web] | But he who enters in by the door is the shepherd of the sheep.
 | [ylt] | and he who is entering through the door is shepherd of the sheep;
 | [bbe] | He who goes in by the door is the keeper of the sheep.
10:3 | [cbgb] | 看门的就给他开门。羊也听他的声音。他按着名叫自己的羊，把羊领出来。 < | >
 | [niv] | The watchman opens the gate for him, and the sheep listen to his voice. He calls his own sheep by name and leads them out.
 | [asv] | To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.
 | [jnd] | To him the porter opens; and the sheep hear his voice; and he calls his own sheep by name, and leads them out.
 | [kjv] | To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.
 | [nwb] | To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.
 | [rsv] | To him the gatekeeper opens; the sheep hear his voice, and he calls his own sheep by name and leads them out.
 | [web] | The gatekeeper opens the gate for him, and the sheep listen to his voice. He calls his own sheep by name, and leads them out.
 | [ylt] | to this one the doorkeeper doth open, and the sheep hear his voice, and his own sheep he doth call by name, and doth lead them forth;
 | [bbe] | The porter lets him in; and the sheep give ear to his voice; he says over the names of the sheep, and takes them out.
10:4 | [cbgb] | 既放出自己的羊来，就在前头走，羊也跟着他，因为认得他的声音。 < | >
 | [niv] | When he has brought out all his own, he goes on ahead of them, and his sheep follow him because they know his voice.
 | [asv] | When he hath put forth all his own, he goeth before them, and the sheep follow him: for they know his voice.
 | [jnd] | When he has put forth all his own, he goes before them, and the sheep follow him, because they know his voice.
 | [kjv] | And when he putteth forth his own sheep, he goeth before them, and the sheep follow him: for they know his voice.
 | [nwb] | And when he putteth forth his own sheep, he goeth before them, and the sheep follow him: for they know his voice.
 | [rsv] | When he has brought out all his own, he goes before them, and the sheep follow him, for they know his voice.
 | [web] | Whenever he brings out his own sheep, he goes before them, and the sheep follow him, for they know his voice.
 | [ylt] | and when his own sheep he may put forth, before them he goeth on, and the sheep follow him, because they have known his voice;
 | [bbe] | When he has got them all out, he goes before them, and the sheep go after him, for they have knowledge of his voice.
10:5 | [cbgb] | 羊不跟着生人，因为不认得他的声音。必要逃跑。 < | >
 | [niv] | But they will never follow a stranger; in fact, they will run away from him because they do not recognize a stranger's voice."
 | [asv] | And a stranger will they not follow, but will flee from him: for they know not the voice of strangers.
 | [jnd] | But they will not follow a stranger, but will flee from him, because they know not the voice of strangers.
 | [kjv] | And a stranger will they not follow, but will flee from him: for they know not the voice of strangers.
 | [nwb] | And a stranger will they not follow, but will flee from him: for they know not the voice of strangers.
 | [rsv] | A stranger they will not follow, but they will flee from him, for they do not know the voice of strangers."
 | [web] | They will by no means follow a stranger, but will flee from him; for they don't know the voice of strangers."
 | [ylt] | and a stranger they will not follow, but will flee from him, because they have not known the voice of strangers.'
 | [bbe] | They will not go after another who is not their keeper, but will go from him in flight, because his voice is strange to them.
10:6 | [cbgb] | 耶稣将这比喻告诉他们。但他们不明白所说的是什么意思。 < | >
 | [niv] | Jesus used this figure of speech, but they did not understand what he was telling them.
 | [asv] | This parable spake Jesus unto them: but they understood not what things they were which he spake unto them.
 | [jnd] | This allegory spoke Jesus to them, but they did not know what it was which he spoke to them.
 | [kjv] | This parable spake Jesus unto them: but they understood not what things they were which he spake unto them.
 | [nwb] | This parable spoke Jesus to them: but they understood not what things they were which he spoke to them.
 | [rsv] | This figure Jesus used with them, but they did not understand what he was saying to them.
 | [web] | Jesus spoke this parable to them, but they didn't understand what he was telling them.
 | [ylt] | This similitude spake Jesus to them, and they knew not what the things were that he was speaking to them;
 | [bbe] | In this Jesus was teaching them in the form of a story: but what he said was not clear to them.
10:7 | [cbgb] | 所以耶稣又对他们说，我实实在在的告诉你们，我就是羊的门， < | >
 | [niv] | Therefore Jesus said again, "I tell you the truth, I am the gate for the sheep.
 | [asv] | Jesus therefore said unto them again, Verily, verily, I say unto you, I am the door of the sheep.
 | [jnd] | Jesus therefore said again to them, Verily, verily, I say to you, I am the door of the sheep.
 | [kjv] | Then said Jesus unto them again, Verily, verily, I say unto you, I am the door of the sheep.
 | [nwb] | Then said Jesus to them again, Verily, verily, I say to you, I am the door of the sheep.
 | [rsv] | So Jesus again said to them, "Truly, truly, I say to you, I am the door of the sheep.
 | [web] | . Jesus therefore said to them again, "Most assuredly, I tell you, I am the sheep's door.
 | [ylt] | Jesus said therefore again to them, `Verily, verily, I say to you -- I am the door of the sheep;
 | [bbe] | So Jesus said again, Truly I say to you, I am the door of the sheep.
10:8 | [cbgb] | 凡在我以先来的，都是贼，是强盗。羊却不听他们。 < | >
 | [niv] | All who ever came before me were thieves and robbers, but the sheep did not listen to them.
 | [asv] | All that came before me are thieves and robbers: but the sheep did not hear them.
 | [jnd] | All whoever came before me are thieves and robbers; but the sheep did not hear them.
 | [kjv] | All that ever came before me are thieves and robbers: but the sheep did not hear them.
 | [nwb] | All that ever came before me are thieves and robbers: but the sheep did not hear them.
 | [rsv] | All who came before me are thieves and robbers; but the sheep did not heed them.
 | [web] | All who came before me are thieves and robbers, but the sheep didn't listen to them.
 | [ylt] | all, as many as came before me, are thieves and robbers, but the sheep did not hear them;
 | [bbe] | All who came before me are thieves and outlaws: but the sheep did not give ear to them.
10:9 | [cbgb] | 我就是门。凡从我进来的，必然得救，并且出入得草吃。 < | >
 | [niv] | I am the gate; whoever enters through me will be saved. He will come in and go out, and find pasture.
 | [asv] | I am the door; by me if any man enter in, he shall be saved, and shall go in and go out, and shall find pasture.
 | [jnd] | I am the door: if any one enter in by me, he shall be saved, and shall go in and shall go out and shall find pasture.
 | [kjv] | I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture.
 | [nwb] | I am the door: by me if any man shall enter he shall be saved, and shall go in and out, and find pasture.
 | [rsv] | I am the door; if any one enters by me, he will be saved, and will go in and out and find pasture.
 | [web] | I am the door. If anyone enters in by me, he will be saved, and will go in and go out, and will find pasture.
 | [ylt] | I am the door, through me if any one may come in, he shall be saved, and he shall come in, and go out, and find pasture.
 | [bbe] | I am the door: if any man goes in through me he will have salvation, and will go in and go out, and will get food.
10:10 | [cbgb] | 盗贼来，无非要偷窃，杀害，毁坏。我来了，是要叫羊（或作人）得生命，并且得的更丰盛。 < | >
 | [niv] | The thief comes only to steal and kill and destroy; I have come that they may have life, and have it to the full.
 | [asv] | The thief cometh not, but that he may steal, and kill, and destroy: I came that they may have life, and may have it abundantly.
 | [jnd] | The thief comes not but that he may steal, and kill, and destroy: I am come that they might have life, and might have abundantly.
 | [kjv] | The thief cometh not, but for to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly.
 | [nwb] | The thief cometh not, but to steal, and to kill, and to destroy: I am come that they may have life, and that they may have more abundantly.
 | [rsv] | The thief comes only to steal and kill and destroy; I came that they may have life, and have it abundantly.
 | [web] | The thief only comes to steal, kill, and destroy. I came that they may have life, and may have it abundantly.
 | [ylt] | `The thief doth not come, except that he may steal, and kill, and destroy; I came that they may have life, and may have abundantly.
 | [bbe] | The thief comes only to take the sheep and to put them to death: he comes for their destruction: I have come so that they may have life and have it in greater measure.
10:11 | [cbgb] | 我是好牧人，好牧人为羊舍命。 < | >
 | [niv] | "I am the good shepherd. The good shepherd lays down his life for the sheep.
 | [asv] | I am the good shepherd: the good shepherd layeth down his life for the sheep.
 | [jnd] | I am the good shepherd. The good shepherd lays down his life for the sheep:
 | [kjv] | I am the good shepherd: the good shepherd giveth his life for the sheep.
 | [nwb] | I am the good shepherd: the good shepherd giveth his life for the sheep.
 | [rsv] | I am the good shepherd. The good shepherd lays down his life for the sheep.
 | [web] | I am the good shepherd. The good shepherd lays down his life for the sheep.
 | [ylt] | `I am the good shepherd; the good shepherd his life layeth down for the sheep;
 | [bbe] | I am the good keeper of sheep: the good keeper gives his life for the sheep.
10:12 | [cbgb] | 若是雇工，不是牧人，羊也不是他自己的，他看见狼来，就撇下羊逃走。狼抓住羊，赶散了羊群。 < | >
 | [niv] | The hired hand is not the shepherd who owns the sheep. So when he sees the wolf coming, he abandons the sheep and runs away. Then the wolf attacks the flock and scatters it.
 | [asv] | He that is a hireling, and not a shepherd, whose own the sheep are not, beholdeth the wolf coming, and leaveth the sheep, and fleeth, and the wolf snatcheth them, and scattereth them:
 | [jnd] | but he who serves for wages, and who is not the shepherd, whose own the sheep are not, sees the wolf coming, and leaves the sheep and flees; and the wolf seizes them and scatters the sheep.
 | [kjv] | But he that is an hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep.
 | [nwb] | But he that is a hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth, and the wolf catcheth them, and scattereth the sheep.
 | [rsv] | He who is a hireling and not a shepherd, whose own the sheep are not, sees the wolf coming and leaves the sheep and flees; and the wolf snatches them and scatters them.
 | [web] | He who is a hired hand, and not a shepherd, who doesn't own the sheep, sees the wolf coming, leaves the sheep, and flees. The wolf snatches the sheep, and scatters them.
 | [ylt] | and the hireling, and not being a shepherd, whose own the sheep are not, doth behold the wolf coming, and doth leave the sheep, and doth flee; and the wolf catcheth them, and scattereth the sheep;
 | [bbe] | He who is a servant, and not the keeper or the owner of the sheep, sees the wolf coming and goes in flight, away from the sheep; and the wolf comes down on them and sends them in all directions:
10:13 | [cbgb] | 雇工逃走，因为他是雇工，并不顾念羊。 < | >
 | [niv] | The man runs away because he is a hired hand and cares nothing for the sheep.
 | [asv] | he fleeth because he is a hireling, and careth not for the sheep.
 | [jnd] | Now he who serves for wages flees because he serves for wages, and is not himself concerned about the sheep.
 | [kjv] | The hireling fleeth, because he is an hireling, and careth not for the sheep.
 | [nwb] | The hireling fleeth, because he is a hireling, and careth not for the sheep.
 | [rsv] | He flees because he is a hireling and cares nothing for the sheep.
 | [web] | The hired hand flees because he is a hired hand, and doesn't care for the sheep.
 | [ylt] | and the hireling doth flee because he is an hireling, and is not caring for the sheep.
 | [bbe] | Because he is a servant he has no interest in the sheep.
10:14 | [cbgb] | 我是好牧人。我认识我的羊，我的羊也认识我。 < | >
 | [niv] | "I am the good shepherd; I know my sheep and my sheep know me--
 | [asv] | I am the good shepherd; and I know mine own, and mine own know me,
 | [jnd] | I am the good shepherd; and I know those that are mine, and am known of those that are mine,
 | [kjv] | I am the good shepherd, and know my sheep, and am known of mine.
 | [nwb] | I am the good shepherd, and know my , and am known by mine.
 | [rsv] | I am the good shepherd; I know my own and my own know me,
 | [web] | I am the good shepherd. I know my own, and I'm known by my own;
 | [ylt] | `I am the good shepherd, and I know my , and am known by mine,
 | [bbe] | I am the good keeper; I have knowledge of my sheep, and they have knowledge of me,
10:15 | [cbgb] | 正如父认识我，我也认识父一样。并且我为羊舍命。 < | >
 | [niv] | just as the Father knows me and I know the Father--and I lay down my life for the sheep.
 | [asv] | even as the Father knoweth me, and I know the Father; and I lay down my life for the sheep.
 | [jnd] | as the Father knows me and I know the Father; and I lay down my life for the sheep.
 | [kjv] | As the Father knoweth me, even so know I the Father: and I lay down my life for the sheep.
 | [nwb] | As the Father knoweth me, even so I know the Father: and I lay down my life for the sheep.
 | [rsv] | as the Father knows me and I know the Father; and I lay down my life for the sheep.
 | [web] | even as the Father knows me, and I know the Father. I lay down my life for the sheep.
 | [ylt] | according as the Father doth know me, and I know the Father, and my life I lay down for the sheep,
 | [bbe] | Even as the Father has knowledge of me and I of the Father; and I am giving my life for the sheep.
10:16 | [cbgb] | 我另外有羊，不是这个圈里的。我必须领他们来，他们也要听我的声音。并且要合痴一群，归一个牧人了。 < | >
 | [niv] | I have other sheep that are not of this sheep pen. I must bring them also. They too will listen to my voice, and there shall be one flock and one shepherd.
 | [asv] | And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice: and they shall become one flock, one shepherd.
 | [jnd] | And I have other sheep which are not of this fold: those also I must bring, and they shall hear my voice; and there shall be one flock, one shepherd.
 | [kjv] | And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, and one shepherd.
 | [nwb] | And other sheep I have which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, one shepherd.
 | [rsv] | And I have other sheep, that are not of this fold; I must bring them also, and they will heed my voice. So there shall be one flock, one shepherd.
 | [web] | I have other sheep, which are not of this fold. I must bring them also, and they will hear my voice. They will become one flock with one shepherd.
 | [ylt] | and other sheep I have that are not of this fold, these also it behoveth me to bring, and my voice they will hear, and there shall become one flock -- one shepherd.
 | [bbe] | And I have other sheep which are not of this field: I will be their guide in the same way, and they will give ear to my voice, so there will be one flock and one keeper.
10:17 | [cbgb] | 我父爱我，因我将命舍去，好再取回来。 < | >
 | [niv] | The reason my Father loves me is that I lay down my life--only to take it up again.
 | [asv] | Therefore doth the Father love me, because I lay down my life, that I may take it again.
 | [jnd] | On this account the Father loves me, because I lay down my life that I may take it again.
 | [kjv] | Therefore doth my Father love me, because I lay down my life, that I might take it again.
 | [nwb] | Therefore doth my Father love me, because I lay down my life, that I may take it again.
 | [rsv] | For this reason the Father loves me, because I lay down my life, that I may take it again.
 | [web] | Therefore the Father loves me, because I lay down my life, that I may take it again.
 | [ylt] | `Because of this doth the Father love me, because I lay down my life, that again I may take it;
 | [bbe] | For this reason am I loved by the Father, because I give up my life so that I may take it again.
10:18 | [cbgb] | 没有人夺我的命去，是我自己舍的。我有权柄舍了，也有权柄取回来。这是我从父所受的命令。 < | >
 | [niv] | No one takes it from me, but I lay it down of my own accord. I have authority to lay it down and authority to take it up again. This command I received from my Father."
 | [asv] | No one taketh it away from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment received I from my Father.
 | [jnd] | No one takes it from me, but I lay it down of myself. I have authority to lay it down and I have authority to take it again. I have received this commandment of my Father.
 | [kjv] | No man taketh it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received of my Father.
 | [nwb] | No man taketh it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received from my Father.
 | [rsv] | No one takes it from me, but I lay it down of my own accord. I have power to lay it down, and I have power to take it again; this charge I have received from my Father."
 | [web] | No one takes it away from me, but I lay it down by myself. I have power to lay it down, and I have power to take it again. I received this commandment from my Father."
 | [ylt] | no one doth take it from me, but I lay it down of myself; authority I have to lay it down, and authority I have again to take it; this command I received from my Father.'
 | [bbe] | No one takes it away from me; I give it up of myself. I have power to give it up, and I have power to take it again. These orders I have from my Father.
10:19 | [cbgb] | 犹太人为这些话，又起了分争。 < | >
 | [niv] | At these words the Jews were again divided.
 | [asv] | There arose a division again among the Jews because of these words.
 | [jnd] | There was a division again among the Jews on account of these words;
 | [kjv] | There was a division therefore again among the Jews for these sayings.
 | [nwb] | There was a division therefore again among the Jews for these sayings.
 | [rsv] | There was again a division among the Jews because of these words.
 | [web] | . Therefore a division arose again among the Jews because of these words.
 | [ylt] | Therefore, again, there came a division among the Jews, because of these words,
 | [bbe] | There was a division again among the Jews because of these words.
10:20 | [cbgb] | 内中有好些人说，他是被鬼附着，而且疯了。为什么听他呢？ < | >
 | [niv] | Many of them said, "He is demon-possessed and raving mad. Why listen to him?"
 | [asv] | And many of them said, He hath a demon, and is mad; why hear ye him?
 | [jnd] | but many of them said, He has a demon and raves; why do ye hear him?
 | [kjv] | And many of them said, He hath a devil, and is mad; why hear ye him?
 | [nwb] | And many of them said, He hath a demon, and is insane; why hear ye him?
 | [rsv] | Many of them said, "He has a demon, and he is mad; why listen to him?"
 | [web] | Many of them said, "He has a demon, and is mad! Why do you listen to him?"
 | [ylt] | and many of them said, `He hath a demon, and is mad, why do ye hear him?'
 | [bbe] | And a number of them said, He has an evil spirit and is out of his mind; why do you give ear to him?
10:21 | [cbgb] | 又有人说，这不是鬼附之人所说的话。鬼岂能叫瞎子的眼睛开了呢？ < | >
 | [niv] | But others said, "These are not the sayings of a man possessed by a demon. Can a demon open the eyes of the blind?"
 | [asv] | Others said, These are not the sayings of one possessed with a demon. Can a demon open the eyes of the blind?
 | [jnd] | Others said, These sayings are not of one that is possessed by a demon. Can a demon open blind people's eyes?
 | [kjv] | Others said, These are not the words of him that hath a devil. Can a devil open the eyes of the blind?
 | [nwb] | Others said, These are not the words of him that hath a demon. Can a demon open the eyes of the blind?
 | [rsv] | Others said, "These are not the sayings of one who has a demon. Can a demon open the eyes of the blind?"
 | [web] | Others said, "These are not the sayings of one possessed with a demon. Can a demon open the eyes of the blind?"
 | [ylt] | others said, `These sayings are not those of a demoniac; is a demon able blind men's eyes to open?'
 | [bbe] | Others said, These are not the words of one who has an evil spirit. Is it possible for an evil spirit to make blind people see?
10:22 | [cbgb] | 在耶路撒冷有修殿节。是冬天的时候。 < | >
 | [niv] | Then came the Feast of Dedication at Jerusalem. It was winter,
 | [asv] | And it was the feast of the dedication at Jerusalem:
 | [jnd] | Now the feast of the dedication was celebrating at Jerusalem, and it was winter.
 | [kjv] | And it was at Jerusalem the feast of the dedication, and it was winter.
 | [nwb] | And it was at Jerusalem the feast of the dedication, and it was winter.
 | [rsv] | It was the feast of the Dedication at Jerusalem;
 | [web] | . It was the Feast of the Dedication at Jerusalem.
 | [ylt] | And the dedication in Jerusalem came, and it was winter,
 | [bbe] | Then came the feast of the opening of the Temple in Jerusalem: it was winter;
10:23 | [cbgb] | 耶稣在殿里所罗门的廊下行走。 < | >
 | [niv] | and Jesus was in the temple area walking in Solomon's Colonnade.
 | [asv] | it was winter; and Jesus was walking in the temple in Solomon's porch.
 | [jnd] | And Jesus walked in the temple in the porch of Solomon.
 | [kjv] | And Jesus walked in the temple in Solomon's porch.
 | [nwb] | And Jesus walked in the temple in Solomon's porch.
 | [rsv] | it was winter, and Jesus was walking in the temple, in the portico of Solomon.
 | [web] | It was winter, and Jesus was walking in the temple, in Solomon's porch.
 | [ylt] | and Jesus was walking in the temple, in the porch of Solomon,
 | [bbe] | And Jesus was walking in the Temple, in Solomon's covered way.
10:24 | [cbgb] | 犹太人围着他，说，你叫我们犹疑不定到几时呢？你若是基督，就明明的告诉我们。 < | >
 | [niv] | The Jews gathered around him, saying, "How long will you keep us in suspense? If you are the Christ, tell us plainly."
 | [asv] | The Jews therefore came round about him, and said unto him, How long dost thou hold us in suspense? If thou art the Christ, tell us plainly.
 | [jnd] | The Jews therefore surrounded him, and said to him, Until when dost thou hold our soul in suspense? If thou art the Christ, say to us openly.
 | [kjv] | Then came the Jews round about him, and said unto him, How long dost thou make us to doubt? If thou be the Christ, tell us plainly.
 | [nwb] | Then came the Jews around him, and said to him, How long dost thou make us to doubt? If thou art the Christ, tell us plainly.
 | [rsv] | So the Jews gathered round him and said to him, "How long will you keep us in suspense? If you are the Christ, tell us plainly."
 | [web] | The Jews therefore came around him and said to him, "How long will you hold us in suspense? If you are the Christ, tell us plainly."
 | [ylt] | the Jews, therefore, came round about him, and said to him, `Till when our soul dost thou hold in suspense? if thou art the Christ, tell us freely.'
 | [bbe] | Then the Jews came round him, saying, how long are you going to keep us in doubt? If you are the Christ, say so clearly.
10:25 | [cbgb] | 耶稣回答说，我已经告诉你们，你们不信。我奉我父之名所行的事，可以为我作见证。 < | >
 | [niv] | Jesus answered, "I did tell you, but you do not believe. The miracles I do in my Father's name speak for me,
 | [asv] | Jesus answered them, I told you, and ye believe not: the works that I do in my Father's name, these bear witness of me.
 | [jnd] | Jesus answered them, I told you, and ye do not believe. The works which I do in my Father's name, these bear witness concerning me:
 | [kjv] | Jesus answered them, I told you, and ye believed not: the works that I do in my Father's name, they bear witness of me.
 | [nwb] | Jesus answered them, I told you, and ye believed not: the works that I did in my Father's name, they testify concerning me.
 | [rsv] | Jesus answered them, "I told you, and you do not believe. The works that I do in my Father's name, they bear witness to me;
 | [web] | . Jesus answered them, "I told you, and you don't believe. The works that I do in my Father's name, these testify about me.
 | [ylt] | Jesus answered them, `I told you, and ye do not believe; the works that I do in the name of my Father, these testify concerning me;
 | [bbe] | Jesus said in answer, I have said it and you have no belief: the works which I do in my Father's name, these give witness about me.
10:26 | [cbgb] | 只是你们不信，因为你们不是我的羊。 < | >
 | [niv] | but you do not believe because you are not my sheep.
 | [asv] | But ye believe not, because ye are not of my sheep.
 | [jnd] | but ye do not believe, for ye are not of my sheep, as I told you.
 | [kjv] | But ye believe not, because ye are not of my sheep, as I said unto you.
 | [nwb] | But ye believe not, because ye are not of my sheep, as I said to you.
 | [rsv] | but you do not believe, because you do not belong to my sheep.
 | [web] | But you don't believe, because you are not of my sheep, as I told you.
 | [ylt] | but ye do not believe, for ye are not of my sheep,
 | [bbe] | But you have no belief because you are not of my sheep.
10:27 | [cbgb] | 我的羊听我的声音，我也认识他们，他们也跟着我。 < | >
 | [niv] | My sheep listen to my voice; I know them, and they follow me.
 | [asv] | My sheep hear my voice, and I know them, and they follow me:
 | [jnd] | My sheep hear my voice, and I know them, and they follow me;
 | [kjv] | My sheep hear my voice, and I know them, and they follow me:
 | [nwb] | My sheep hear my voice, and I know them, and they follow me:
 | [rsv] | My sheep hear my voice, and I know them, and they follow me;
 | [web] | My sheep hear my voice, and I know them, and they follow me.
 | [ylt] | according as I said to you: My sheep my voice do hear, and I know them, and they follow me,
 | [bbe] | My sheep give ear to my voice, and I have knowledge of them, and they come after me:
10:28 | [cbgb] | 我又赐给他们永生。他们永不灭亡，谁也不能从我手里把他们夺去。 < | >
 | [niv] | I give them eternal life, and they shall never perish; no one can snatch them out of my hand.
 | [asv] | and I give unto them eternal life; and they shall never perish, and no one shall snatch them out of my hand.
 | [jnd] | and I give them life eternal; and they shall never perish, and no one shall seize them out of my hand.
 | [kjv] | And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand.
 | [nwb] | And I give to them eternal life; and they shall never perish, neither shall any pluck them out of my hand.
 | [rsv] | and I give them eternal life, and they shall never perish, and no one shall snatch them out of my hand.
 | [web] | I give eternal life to them. They will never perish, and no one will snatch them out of my hand.
 | [ylt] | and life age-during I give to them, and they shall not perish -- to the age, and no one shall pluck them out of my hand;
 | [bbe] | And I give them eternal life; they will never come to destruction, and no one will ever take them out of my hand.
10:29 | [cbgb] | 我父把羊赐给我，他比万有都大。谁也不能从我父手里把他夺去。 < | >
 | [niv] | My Father, who has given them to me, is greater than all ; no one can snatch them out of my Father's hand.
 | [asv] | My Father, who hath given them unto me, is greater than all; and no one is able to snatch them out of the Father's hand.
 | [jnd] | My Father who has given to me is greater than all, and no one can seize out of the hand of my Father.
 | [kjv] | My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand.
 | [nwb] | My Father, who gave me, is greater than all; and none is able to pluck out of my Father's hand.
 | [rsv] | My Father, who has given them to me, is greater than all, and no one is able to snatch them out of the Father's hand.
 | [web] | My Father, who has given them to me, is greater than all. No one is able to snatch them out of my Father's hand.
 | [ylt] | my Father, who hath given to me, is greater than all, and no one is able to pluck out of the hand of my Father;
 | [bbe] | That which my Father has given to me has more value than all; and no one is able to take anything out of the Father's hand.
10:30 | [cbgb] | 我与父原为一。 < | >
 | [niv] | I and the Father are one."
 | [asv] | I and the Father are one.
 | [jnd] | I and the Father are one.
 | [kjv] | I and my Father are one.
 | [nwb] | I and Father are one.
 | [rsv] | I and the Father are one."
 | [web] | I and the Father are one."
 | [ylt] | I and the Father are one.'
 | [bbe] | I and my Father are one.
10:31 | [cbgb] | 犹太人又拿起石头要打他。 < | >
 | [niv] | Again the Jews picked up stones to stone him,
 | [asv] | The Jews took up stones again to stone him.
 | [jnd] | The Jews therefore again took stones that they might stone him.
 | [kjv] | Then the Jews took up stones again to stone him.
 | [nwb] | Then the Jews took up stones again to stone him.
 | [rsv] | The Jews took up stones again to stone him.
 | [web] | . Therefore Jews took up stones again to stone him.
 | [ylt] | Therefore, again, did the Jews take up stones that they may stone him;
 | [bbe] | Then the Jews took up stones again to send at him.
10:32 | [cbgb] | 耶稣对他们说，我从父显出许多善事给你们看，你们是为那一件事拿石头打我呢？ < | >
 | [niv] | but Jesus said to them, "I have shown you many great miracles from the Father. For which of these do you stone me?"
 | [asv] | Jesus answered them, Many good works have I showed you from the Father; for which of those works do ye stone me?
 | [jnd] | Jesus answered them, Many good works have I shewn you of my Father; for which work of them do ye stone me?
 | [kjv] | Jesus answered them, Many good works have I shewed you from my Father; for which of those works do ye stone me?
 | [nwb] | Jesus answered them, Many good works have I shown you from my Father; for which of those works do ye stone me?
 | [rsv] | Jesus answered them, "I have shown you many good works from the Father; for which of these do you stone me?"
 | [web] | Jesus answered them, "I have shown you many good works from my Father. For which of those works do you stone me?"
 | [ylt] | Jesus answered them, `Many good works did I shew you from my Father; because of which work of them do ye stone me?'
 | [bbe] | Jesus said to them in answer, I have let you see a number of good works from the Father; for which of those works are you stoning me?
10:33 | [cbgb] | 犹太人回答说，我们不是为善事拿石头打你，是你说僭妄的话。又为你是个人，反将自己当作 神。 < | >
 | [niv] | "We are not stoning you for any of these," replied the Jews, "but for blasphemy, because you, a mere man, claim to be God."
 | [asv] | The Jews answered him, For a good work we stone thee not, but for blasphemy; and because that thou, being a man, makest thyself God.
 | [jnd] | The Jews answered him, For a good work we stone thee not, but for blasphemy, and because thou, being a man, makest thyself God.
 | [kjv] | The Jews answered him, saying, For a good work we stone thee not; but for blasphemy; and because that thou, being a man, makest thyself God.
 | [nwb] | The Jews answered him, saying, For a good work we stone thee not; but for blasphemy, and because that thou, being a man, makest thyself God.
 | [rsv] | The Jews answered him, "It is not for a good work that we stone you but for blasphemy; because you, being a man, make yourself God."
 | [web] | . The Jews answered him, "We don't stone you for a good work, but for blasphemy: because you, being a man, make yourself God."
 | [ylt] | The Jews answered him, saying, `For a good work we do not stone thee, but for evil speaking, and because thou, being a man, dost make thyself God.'
 | [bbe] | This was their answer: We are not stoning you for a good work but for evil words; because being a man you make yourself God.
10:34 | [cbgb] | 耶稣说，你们的律法上岂不是写着，我曾说你们是 神麽？ < | >
 | [niv] | Jesus answered them, "Is it not written in your Law, `I have said you are gods' ?
 | [asv] | Jesus answered them, Is it not written in your law, I said, ye are gods?
 | [jnd] | Jesus answered them, Is it not written in your law, I said, Ye are gods?
 | [kjv] | Jesus answered them, Is it not written in your law, I said, Ye are gods?
 | [nwb] | Jesus answered them, Is it not written in your law, I said, Ye are gods?
 | [rsv] | Jesus answered them, "Is it not written in your law, 'I said, you are gods'?
 | [web] | . Jesus answered them, "Isn't it written in your law, 'I said, you are gods?'
 | [ylt] | Jesus answered them, `Is it not having been written in your law: I said, ye are gods?
 | [bbe] | In answer, Jesus said, Is there not a saying in your law, I said, You are gods?
10:35 | [cbgb] | 经上得话是不能废的。若那些承受 神道的人，尚且称为 神， < | >
 | [niv] | If he called them `gods,' to whom the word of God came--and the Scripture cannot be broken--
 | [asv] | If he called them gods, unto whom the word of God came (and the scripture cannot be broken),
 | [jnd] | If he called *them* gods to whom the word of God came (and the scripture cannot be broken),
 | [kjv] | If he called them gods, unto whom the word of God came, and the scripture cannot be broken;
 | [nwb] | If he called them gods, to whom the word of God came, and the scripture cannot be broken;
 | [rsv] | If he called them gods to whom the word of God came (and scripture cannot be broken),
 | [web] | If he called them gods, to whom the word of God came (and the scripture can't be broken),
 | [ylt] | if them he did call gods unto whom the word of God came, (and the Writing is not able to be broken,)
 | [bbe] | If he said they were gods, to whom the word of God came (and the Writings may not be broken),
10:36 | [cbgb] | 父所分别为圣，又差到世间来的，他自称是 神的儿子，你们还向他说，你说僭妄的话麽？ < | >
 | [niv] | what about the one whom the Father set apart as his very own and sent into the world? Why then do you accuse me of blasphemy because I said, `I am God's Son'?
 | [asv] | say ye of him, whom the Father sanctified and sent into the world, Thou blasphemest; because I said, I am the Son of God?
 | [jnd] | do ye say of him whom the Father has sanctified and sent into the world, Thou blasphemest, because I said, I am Son of God?
 | [kjv] | Say ye of him, whom the Father hath sanctified, and sent into the world, Thou blasphemest; because I said, I am the Son of God?
 | [nwb] | Say ye of him, whom the Father hath sanctified, and sent into the world, Thou blasphemest; because I said, I am the Son of God?
 | [rsv] | do you say of him whom the Father consecrated and sent into the world, 'You are blaspheming,' because I said, 'I am the Son of God'?
 | [web] | Do you say of him whom the Father sanctified and sent into the world, 'You blaspheme,' because I said, 'I am the Son of God?'
 | [ylt] | of him whom the Father did sanctify, and send to the world, do ye say -- Thou speakest evil, because I said, Son of God I am?
 | [bbe] | Do you say of him whom the Father made holy and sent into the world, Your words are evil; because I said, I am God's Son?
10:37 | [cbgb] | 我若不行我父的事，你们就不必信我。 < | >
 | [niv] | Do not believe me unless I do what my Father does.
 | [asv] | If I do not the works of my Father, believe me not.
 | [jnd] | If I do not the works of my Father, believe me not;
 | [kjv] | If I do not the works of my Father, believe me not.
 | [nwb] | If I do not the works of my Father, believe me not.
 | [rsv] | If I am not doing the works of my Father, then do not believe me;
 | [web] | If I don't do the works of my Father, don't believe me.
 | [ylt] | if I do not the works of my Father, do not believe me;
 | [bbe] | If I am not doing the works of my Father, do not have belief in me;
10:38 | [cbgb] | 我若行了，你们纵然不信我，也当信这些事。叫你们又知道，又明白，父在我里面，我也在父里面。 < | >
 | [niv] | But if I do it, even though you do not believe me, believe the miracles, that you may know and understand that the Father is in me, and I in the Father."
 | [asv] | But if I do them, though ye believe not me, believe the works: that ye may know and understand that the Father is in me, and I in the Father.
 | [jnd] | but if I do, even if ye believe not me, believe the works, that ye may know that the Father is in me and I in him.
 | [kjv] | But if I do, though ye believe not me, believe the works: that ye may know, and believe, that the Father is in me, and I in him.
 | [nwb] | But if I do, though ye believe not me, believe the works: that ye may know and believe that the Father in me, and I in him.
 | [rsv] | but if I do them, even though you do not believe me, believe the works, that you may know and understand that the Father is in me and I am in the Father."
 | [web] | But if I do them, though you don't believe me, believe the works; that you may know and believe that the Father is in me, and I in the Father."
 | [ylt] | and if I do, even if me ye may not believe, the works believe, that ye may know and may believe that in me the Father, and I in Him.'
 | [bbe] | But if I am doing them, then have belief in the works even if you have no belief in me; so that you may see clearly and be certain that the Father is in me and I am in the Father.
10:39 | [cbgb] | 他们又要拿他。他却逃出他们的手走了。 < | >
 | [niv] | Again they tried to seize him, but he escaped their grasp.
 | [asv] | They sought again to take him: and he went forth out of their hand.
 | [jnd] | They sought therefore again to take him; and he went away from out of their hand
 | [kjv] | Therefore they sought again to take him: but he escaped out of their hand,
 | [nwb] | Therefore they sought again to take him; but he escaped from their hand,
 | [rsv] | Again they tried to arrest him, but he escaped from their hands.
 | [web] | . They sought again to seize him, and he went forth out of their hand.
 | [ylt] | Therefore were they seeking again to seize him, and he went forth out of their hand,
 | [bbe] | Then again they made an attempt to take him; but he got away from them.
10:40 | [cbgb] | 耶稣又往约但河外去，到了约翰起初施洗的地方，就住在那里。 < | >
 | [niv] | Then Jesus went back across the Jordan to the place where John had been baptizing in the early days. Here he stayed
 | [asv] | And he went away again beyond the Jordan into the place where John was at the first baptizing; and there be abode.
 | [jnd] | and departed again beyond the Jordan to the place where John was baptising at the first: and he abode there.
 | [kjv] | And went away again beyond Jordan into the place where John at first baptized; and there he abode.
 | [nwb] | And went again beyond Jordan, into the place where John at first baptized; and there he abode.
 | [rsv] | He went away again across the Jordan to the place where John at first baptized, and there he remained.
 | [web] | He went away again beyond the Jordan into the place where John was at the first baptizing, and there he stayed.
 | [ylt] | and went away again to the other side of the Jordan, to the place where John was at first baptizing, and remained there,
 | [bbe] | And he went again to the other side of the Jordan, to the place where John first gave baptism; and he was there for a time.
10:41 | [cbgb] | 有许多人来到他那里。他们说约翰一件 神迹没有行过。但约翰指着这人所说的一切话都是真的。 < | >
 | [niv] | and many people came to him. They said, "Though John never performed a miraculous sign, all that John said about this man was true."
 | [asv] | And many came unto him; and they said, John indeed did no sign: but all things whatsoever John spake of this man were true.
 | [jnd] | And many came to him, and said, John did no sign; but all things which John said of this were true.
 | [kjv] | And many resorted unto him, and said, John did no miracle: but all things that John spake of this man were true.
 | [nwb] | And many resorted to him, and said, John performed no miracle; but all things that John spoke of this man were true.
 | [rsv] | And many came to him; and they said, "John did no sign, but everything that John said about this man was true."
 | [web] | Many came to him. They said, "John indeed did no sign, but everything whatever that John said about this man is true."
 | [ylt] | and many came unto him, and said -- `John, indeed, did no sign, and all things, as many as John said about this one were true;'
 | [bbe] | And a great number of people came to him, saying, John did no sign: but everything John said of this man was true.
10:42 | [cbgb] | 在那里信耶稣的人就多了。 <
 | [niv] | And in that place many believed in Jesus.
 | [asv] | And many believed on him there.
 | [jnd] | And many believed on him there.
 | [kjv] | And many believed on him there.
 | [nwb] | And many believed on him there.
 | [rsv] | And many believed in him there.
 | [web] | Many believed in him there.
 | [ylt] | and many did believe in him there.
 | [bbe] | And a number came to have faith in him there.


Interlinear Bible:John 11

 约翰福音 John 11 << || >>
11:1 | [cbgb] | 有一个患病的人，名叫拉撒路，住在伯大尼，就是马利亚和他姐姐马大的村庄。 >
 | [niv] | Now a man named Lazarus was sick. He was from Bethany, the village of Mary and her sister Martha.
 | [asv] | Now a certain man was sick, Lazarus of Bethany, of the village of Mary and her sister Martha.
 | [jnd] | Now there was a certain sick, Lazarus of Bethany, of the village of Mary and Martha her sister.
 | [kjv] | Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha.
 | [nwb] | Now a certain was sick, Lazarus, of Bethany, the town of Mary and her sister Martha.
 | [rsv] | Now a certain man was ill, Laz'arus of Bethany, the village of Mary and her sister Martha.
 | [web] | . Now a certain man was sick, Lazarus of Bethany, of the village of Mary and her sister, Martha.
 | [ylt] | And there was a certain one ailing, Lazarus, from Bethany, of the village of Mary and Martha her sister --
 | [bbe] | Now a certain man named Lazarus was ill; he was of Bethany, the town of Mary and her sister Martha.
11:2 | [cbgb] | 这马利亚就是那用香膏抹主，又用头发擦他脚的。患病的拉撒路是他的兄弟。 < | >
 | [niv] | This Mary, whose brother Lazarus now lay sick, was the same one who poured perfume on the Lord and wiped his feet with her hair.
 | [asv] | And it was that Mary who anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick.
 | [jnd] | It was Mary who anointed the Lord with ointment and wiped his feet with her hair, whose brother Lazarus was sick.
 | [kjv] | (It was that Mary which anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick.)
 | [nwb] | (It was Mary who anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick.)
 | [rsv] | It was Mary who anointed the Lord with ointment and wiped his feet with her hair, whose brother Laz'arus was ill.
 | [web] | It was that Mary who anointed the Lord with ointment, and wiped his feet with her hair, whose brother, Lazarus, was sick.
 | [ylt] | and it was Mary who did anoint the Lord with ointment, and did wipe his feet with her hair, whose brother Lazarus was ailing --
 | [bbe] | (The Mary whose brother Lazarus was ill, was the Mary who put perfumed oil on the Lord and made his feet dry with her hair.)
11:3 | [cbgb] | 他姊妹两个就打发人去见耶稣说，主阿，你所爱的人病了。 < | >
 | [niv] | So the sisters sent word to Jesus, "Lord, the one you love is sick."
 | [asv] | The sisters therefore sent unto him, saying, Lord, behold, he whom thou lovest is sick.
 | [jnd] | The sisters therefore sent to him, saying, Lord, behold, he whom thou lovest is sick.
 | [kjv] | Therefore his sisters sent unto him, saying, Lord, behold, he whom thou lovest is sick.
 | [nwb] | Therefore his sisters sent to him, saying, Lord, behold, he whom thou lovest is sick.
 | [rsv] | So the sisters sent to him, saying, "Lord, he whom you love is ill."
 | [web] | The sisters therefore sent to him, saying, "Lord, behold, he for whom you have great affection is sick."
 | [ylt] | therefore sent the sisters unto him, saying, `Sir, lo, he whom thou dost love is ailing;'
 | [bbe] | So the sisters sent to him, saying, Lord, your dear friend is ill.
11:4 | [cbgb] | 耶稣听见就说，这病不至于死，乃是为 神的荣耀，叫 神的儿子因此得荣耀。 < | >
 | [niv] | When he heard this, Jesus said, "This sickness will not end in death. No, it is for God's glory so that God's Son may be glorified through it."
 | [asv] | But when Jesus heard it, he said, This sickness is not unto death, but for the glory of God, that the Son of God may be glorified thereby.
 | [jnd] | But when Jesus heard , he said, This sickness is not unto death, but for the glory of God, that the Son of God may be glorified by it.
 | [kjv] | When Jesus heard that, he said, This sickness is not unto death, but for the glory of God, that the Son of God might be glorified thereby.
 | [nwb] | When Jesus heard , he said, This sickness is not to death, but for the glory of God, that the Son of God may be glorified by it.
 | [rsv] | But when Jesus heard it he said, "This illness is not unto death; it is for the glory of God, so that the Son of God may be glorified by means of it."
 | [web] | But when Jesus heard it, he said, "This sickness is not to death, but for the glory of God, that God's Son may be glorified by it."
 | [ylt] | and Jesus having heard, said, `This ailment is not unto death, but for the glory of God, that the Son of God may be glorified through it.'
 | [bbe] | When this came to his ears, Jesus said, The end of this disease is not death, but the glory of God, so that the Son of God may have glory because of it.
11:5 | [cbgb] | 耶稣素来爱马大，和他妹子，并拉撒路。 < | >
 | [niv] | Jesus loved Martha and her sister and Lazarus.
 | [asv] | Now Jesus loved Martha, and her sister, and Lazarus.
 | [jnd] | Now Jesus loved Martha, and her sister, and Lazarus.
 | [kjv] | Now Jesus loved Martha, and her sister, and Lazarus.
 | [nwb] | Now Jesus loved Martha, and her sister, and Lazarus.
 | [rsv] | Now Jesus loved Martha and her sister and Laz'arus.
 | [web] | Now Jesus loved Martha, and her sister, and Lazarus.
 | [ylt] | And Jesus was loving Martha, and her sister, and Lazarus,
 | [bbe] | Now Jesus had love in his heart for Martha and her sister and Lazarus.
11:6 | [cbgb] | 听见拉撒路病了，就在所居之地，仍住了两天。 < | >
 | [niv] | Yet when he heard that Lazarus was sick, he stayed where he was two more days.
 | [asv] | When therefore he heard that he was sick, he abode at that time two days in the place where he was.
 | [jnd] | When therefore he heard, He is sick, he remained two days then in the place where he was.
 | [kjv] | When he had heard therefore that he was sick, he abode two days still in the same place where he was.
 | [nwb] | When therefore he had heard that he was sick, he abode two days still in the same place where he was.
 | [rsv] | So when he heard that he was ill, he stayed two days longer in the place where he was.
 | [web] | When therefore he heard that he was sick, he stayed at that time two days in the place where he was.
 | [ylt] | when, therefore, he heard that he is ailing, then indeed he remained in the place in which he was two days,
 | [bbe] | So when the news came to him that Lazarus was ill, he did not go from the place where he was for two days.
11:7 | [cbgb] | 然后对门徒说，我们再往犹太去吧。 < | >
 | [niv] | Then he said to his disciples, "Let us go back to Judea."
 | [asv] | Then after this he saith to the disciples, Let us go into Judaea again.
 | [jnd] | Then after this he says to his disciples, Let us go into Judaea again.
 | [kjv] | Then after that saith he to his disciples, Let us go into Judaea again.
 | [nwb] | Then after that he saith to disciples, Let us ho into Judea again.
 | [rsv] | Then after this he said to the disciples, "Let us go into Judea again."
 | [web] | Then after this he said to the disciples, "Let's go into Judea again."
 | [ylt] | then after this, he saith to the disciples, `We may go to Judea again;'
 | [bbe] | Then after that time he said to his disciples, Let us go into Judaea again.
11:8 | [cbgb] | 门徒说，拉比，犹太人近来要拿石头打你，你还往那里去麽？ < | >
 | [niv] | "But Rabbi," they said, "a short while ago the Jews tried to stone you, and yet you are going back there?"
 | [asv] | The disciples say unto him, Rabbi, the Jews were but now seeking to stone thee; and goest thou thither again?
 | [jnd] | The disciples say to him, Rabbi, now the Jews sought to stone thee, and goest thou thither again?
 | [kjv] | His disciples say unto him, Master, the Jews of late sought to stone thee; and goest thou thither again?
 | [nwb] | disciples say to him, Master, the Jews of late sought to stone thee; and goest thou thither again?
 | [rsv] | The disciples said to him, "Rabbi, the Jews were but now seeking to stone you, and are you going there again?"
 | [web] | . The disciples told him, "Rabbi, the Jews were just trying to stone you, and are you going there again?"
 | [ylt] | the disciples say to him, `Rabbi, now were the Jews seeking to stone thee, and again thou dost go thither!'
 | [bbe] | The disciples said to him, Master, the Jews were attempting only the other day to have you stoned, and are you going back there again?
11:9 | [cbgb] | 耶稣回答说，白日不是有十二小时麽？人在白日走路，就不至跌倒，因为看见这世上的光。 < | >
 | [niv] | Jesus answered, "Are there not twelve hours of daylight? A man who walks by day will not stumble, for he sees by this world's light.
 | [asv] | Jesus answered, Are there not twelve hours in the day? If a man walk in the day, he stumbleth not, because he seeth the light of this world.
 | [jnd] | Jesus answered, Are there not twelve hours in the day? If any one walk in the day, he does not stumble, because he sees the light of this world;
 | [kjv] | Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbleth not, because he seeth the light of this world.
 | [nwb] | Jesus answered, Are there not twelve hours in the day? If any man walketh in the day, he stumbleth not, because he seeth the light of this world.
 | [rsv] | Jesus answered, "Are there not twelve hours in the day? If any one walks in the day, he does not stumble, because he sees the light of this world.
 | [web] | . Jesus answered, "Aren't there twelve hours of daylight? If a man walks in the day, he doesn't stumble, because he sees the light of this world.
 | [ylt] | Jesus answered, `Are there not twelve hours in the day? if any one may walk in the day, he doth not stumble, because the light of this world he doth see;
 | [bbe] | Then Jesus said in answer, Are there not twelve hours in the day? A man may go about in the day without falling, because he sees the light of this world.
11:10 | [cbgb] | 若在黑夜走路，就必跌倒，因为他没有光。 < | >
 | [niv] | It is when he walks by night that he stumbles, for he has no light."
 | [asv] | But if a man walk in the night, he stumbleth, because the light is not in him.
 | [jnd] | but if any one walk in the night, he stumbles, because the light is not in him.
 | [kjv] | But if a man walk in the night, he stumbleth, because there is no light in him.
 | [nwb] | But if a man walketh in the night, he stumbleth, because there is no light in him.
 | [rsv] | But if any one walks in the night, he stumbles, because the light is not in him."
 | [web] | But if a man walks in the night, he stumbles, because the light isn't in him."
 | [ylt] | and if any one may walk in the night, he stumbleth, because the light is not in him.'
 | [bbe] | But if a man goes about in the night, he may have a fall because the light is not in him.
11:11 | [cbgb] | 耶稣说了这话，随后对他们说，我们的朋友拉撒路睡了，我去叫醒他。 < | >
 | [niv] | After he had said this, he went on to tell them, "Our friend Lazarus has fallen asleep; but I am going there to wake him up."
 | [asv] | These things spake he: and after this he saith unto them, Our friend Lazarus is fallen asleep; but I go, that I may awake him out of sleep.
 | [jnd] | These things said he; and after this he says to them, Lazarus, our friend, is fallen asleep, but I go that I may awake him out of sleep.
 | [kjv] | These things said he: and after that he saith unto them, Our friend Lazarus sleepeth; but I go, that I may awake him out of sleep.
 | [nwb] | These things he said: and after that he saith to them, Our friend Lazarus sleepeth; but I go that I may awake him out of sleep.
 | [rsv] | Thus he spoke, and then he said to them, "Our friend Laz'arus has fallen asleep, but I go to awake him out of sleep."
 | [web] | He said these things, and after that, he said to them, "Our friend, Lazarus, has fallen asleep, but I am going so that I may awake him out of sleep."
 | [ylt] | These things he said, and after this he saith to them, `Lazarus our friend hath fallen asleep, but I go on that I may awake him;'
 | [bbe] | These things said he: and after that he said to them, Lazarus our friend is at rest; but I go so that I may make him come out of his sleep.
11:12 | [cbgb] | 门徒说，主阿，他若睡了，就必好了。 < | >
 | [niv] | His disciples replied, "Lord, if he sleeps, he will get better."
 | [asv] | The disciples therefore said unto him, Lord, if he is fallen asleep, he will recover.
 | [jnd] | The disciples therefore said to him, Lord, if he be fallen asleep, he will get well.
 | [kjv] | Then said his disciples, Lord, if he sleep, he shall do well.
 | [nwb] | Then said his disciples, Lord, if he sleepeth he will do well.
 | [rsv] | The disciples said to him, "Lord, if he has fallen asleep, he will recover."
 | [web] | . The disciples therefore said to him, "Lord, if he has fallen asleep, he will recover."
 | [ylt] | therefore said his disciples, `Sir, if he hath fallen asleep, he will be saved;'
 | [bbe] | Then his disciples said to him, Lord, if he is resting he will get well.
11:13 | [cbgb] | 耶稣这话是指着他死说的。他们却以为是说照常睡了。 < | >
 | [niv] | Jesus had been speaking of his death, but his disciples thought he meant natural sleep.
 | [asv] | Now Jesus had spoken of his death: but they thought that he spake of taking rest in sleep.
 | [jnd] | But Jesus spoke of his death, but *they* thought that he spoke of the rest of sleep.
 | [kjv] | Howbeit Jesus spake of his death: but they thought that he had spoken of taking of rest in sleep.
 | [nwb] | Now Jesus spoke of his death: but they thought that he had spoken of taking rest in sleep.
 | [rsv] | Now Jesus had spoken of his death, but they thought that he meant taking rest in sleep.
 | [web] | . Now Jesus had spoken of his death, but they thought that he spoke of taking rest in sleep.
 | [ylt] | but Jesus had spoken about his death, but they thought that about the repose of sleep he speaketh.
 | [bbe] | Jesus, however, was talking of his death: but they had the idea that he was talking about taking rest in sleep.
11:14 | [cbgb] | 耶稣就明明的告诉他们说，拉撒路死了。 < | >
 | [niv] | So then he told them plainly, "Lazarus is dead,
 | [asv] | Then Jesus therefore said unto them plainly, Lazarus is dead.
 | [jnd] | Jesus therefore then said to them plainly, Lazarus has died.
 | [kjv] | Then said Jesus unto them plainly, Lazarus is dead.
 | [nwb] | Then said Jesus to them plainly, Lazarus is dead.
 | [rsv] | Then Jesus told them plainly, "Laz'arus is dead;
 | [web] | So Jesus said to them plainly then, "Lazarus is dead.
 | [ylt] | Then, therefore, Jesus said to them freely, `Lazarus hath died;
 | [bbe] | Then Jesus said to them clearly, Lazarus is dead.
11:15 | [cbgb] | 我没有在那里就欢喜，这是为你们的缘故，好叫你们相信。如今我们可以往他那里去吧。 < | >
 | [niv] | and for your sake I am glad I was not there, so that you may believe. But let us go to him."
 | [asv] | And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him.
 | [jnd] | And I rejoice on your account that I was not there, in order that ye may believe. But let us go to him.
 | [kjv] | And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him.
 | [nwb] | And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless, let us go to him.
 | [rsv] | and for your sake I am glad that I was not there, so that you may believe. But let us go to him."
 | [web] | I am glad for your sakes that I was not there, so that you may believe. Nevertheless, let's go to him."
 | [ylt] | and I rejoice, for your sake, (that ye may believe,) that I was not there; but we may go to him;'
 | [bbe] | And because of you I am glad I was not there, so that you may have faith; but let us go to him.
11:16 | [cbgb] | 多马，又称为低土马，就对那同作门徒的说，我们也去和他同死吧。 < | >
 | [niv] | Then Thomas (called Didymus) said to the rest of the disciples, "Let us also go, that we may die with him."
 | [asv] | Thomas therefore, who is called Didymus, said unto his fellow-disciples, Let us also go, that we may die with him.
 | [jnd] | Thomas therefore, called Didymus, said to his fellow disciples, Let *us* also go, that we may die with him.
 | [kjv] | Then said Thomas, which is called Didymus, unto his fellowdisciples, Let us also go, that we may die with him.
 | [nwb] | Then said Thomas, who is called Didymus, to his fellow-disciples, Let us also go, that we may die with him.
 | [rsv] | Thomas, called the Twin, said to his fellow disciples, "Let us also go, that we may die with him."
 | [web] | . Thomas therefore, who is called Didymus, said to his fellow disciples, "Let's go also, that we may die with him."
 | [ylt] | therefore said Thomas, who is called Didymus, to the fellow-disciples, `We may go -- we also, that we may die with him,'
 | [bbe] | Then Thomas, who was named Didymus, said to the other disciples, Let us go so that we may be with him in death.
11:17 | [cbgb] | 耶稣到了，就知道拉撒路在坟墓里，已经四天了。 < | >
 | [niv] | On his arrival, Jesus found that Lazarus had already been in the tomb for four days.
 | [asv] | So when Jesus came, he found that he had been in the tomb four days already.
 | [jnd] | Jesus therefore arriving found him to have been four days already in the tomb.
 | [kjv] | Then when Jesus came, he found that he had lain in the grave four days already.
 | [nwb] | Then when Jesus came, he found that he had lain in the grave four days already.
 | [rsv] | Now when Jesus came, he found that Laz'arus had already been in the tomb four days.
 | [web] | . So when Jesus came, he found that he had been in the tomb four days already.
 | [ylt] | Jesus, therefore, having come, found him having been four days already in the tomb.
 | [bbe] | Now when Jesus came, he made the discovery that Lazarus had been put into the earth four days before.
11:18 | [cbgb] | 伯大尼离耶路撒冷不远，约有六里路。 < | >
 | [niv] | Bethany was less than two miles from Jerusalem,
 | [asv] | Now Bethany was nigh unto Jerusalem, about fifteen furlongs off;
 | [jnd] | Now Bethany was near Jerusalem, about fifteen stadia off,
 | [kjv] | Now Bethany was nigh unto Jerusalem, about fifteen furlongs off:
 | [nwb] | (Now Bethany was nigh to Jerusalem, about fifteen furlongs distant.)
 | [rsv] | Bethany was near Jerusalem, about two miles off,
 | [web] | Now Bethany was near Jerusalem, about fifteen stadia away.
 | [ylt] | And Bethany was nigh to Jerusalem, about fifteen furlongs off,
 | [bbe] | Now Bethany was near to Jerusalem, about two miles away;
11:19 | [cbgb] | 有些犹太人来看马大和马利亚，要为他们的兄弟安慰他们。 < | >
 | [niv] | and many Jews had come to Martha and Mary to comfort them in the loss of their brother.
 | [asv] | and many of the Jews had come to Martha and Mary, to console them concerning their brother.
 | [jnd] | and many of the Jews came to Martha and Mary, that they might console them concerning their brother.
 | [kjv] | And many of the Jews came to Martha and Mary, to comfort them concerning their brother.
 | [nwb] | And many of the Jews came to Martha and Mary, to comfort them concerning their brother.
 | [rsv] | and many of the Jews had come to Martha and Mary to console them concerning their brother.
 | [web] | Many of the Jews had come to Martha and Mary, to console them concerning their brother.
 | [ylt] | and many of the Jews had come unto Martha and Mary, that they might comfort them concerning their brother;
 | [bbe] | And a number of Jews had come to Martha and Mary to give them comfort about their brother.
11:20 | [cbgb] | 马大听见耶稣来了，就出去迎接他。马利亚却仍然坐在家里。 < | >
 | [niv] | When Martha heard that Jesus was coming, she went out to meet him, but Mary stayed at home.
 | [asv] | Martha therefore, when she heard that Jesus was coming, went and met him: but Mary still sat in the house.
 | [jnd] | Martha then, when she heard Jesus is coming, went to meet him; but Mary sat in the house.
 | [kjv] | Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat still in the house.
 | [nwb] | Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat in the house.
 | [rsv] | When Martha heard that Jesus was coming, she went and met him, while Mary sat in the house.
 | [web] | Therefore Martha, when she heard that Jesus was coming, went and met him, but Mary stayed in the house.
 | [ylt] | Martha, therefore, when she heard that Jesus doth come, met him, and Mary kept sitting in the house.
 | [bbe] | When Martha had the news that Jesus was on the way, she went out to him, but Mary did not go from the house.
11:21 | [cbgb] | 马大对耶稣说，主阿，你若早在这里，我兄弟必不死。 < | >
 | [niv] | "Lord," Martha said to Jesus, "if you had been here, my brother would not have died.
 | [asv] | Martha therefore said unto Jesus, Lord, if thou hadst been here, my brother had not died.
 | [jnd] | Martha therefore said to Jesus, Lord, if thou hadst been here, my brother had not died;
 | [kjv] | Then said Martha unto Jesus, Lord, if thou hadst been here, my brother had not died.
 | [nwb] | Then said Martha to Jesus, Lord, if thou hadst been here, my brother had not died.
 | [rsv] | Martha said to Jesus, "Lord, if you had been here, my brother would not have died.
 | [web] | Therefore Martha said to Jesus, "Lord, if you would have been here, my brother wouldn't have died.
 | [ylt] | Martha, therefore, said unto Jesus, `Sir, if thou hadst been here, my brother had not died;
 | [bbe] | Then Martha said to Jesus, Lord, if you had been here my brother would not be dead.
11:22 | [cbgb] | 就是现在，我也知道，你无论向 神求什么， 神也必赐给你。 < | >
 | [niv] | But I know that even now God will give you whatever you ask."
 | [asv] | And even now I know that, whatsoever thou shalt ask of God, God will give thee.
 | [jnd] | but even now I know, that whatsoever thou shalt ask of God, God will give thee.
 | [kjv] | But I know, that even now, whatsoever thou wilt ask of God, God will give it thee.
 | [nwb] | But I know that even now, whatever thou wilt ask of God, God will give thee.
 | [rsv] | And even now I know that whatever you ask from God, God will give you."
 | [web] | Even now I know that, whatever you ask of God, God will give you."
 | [ylt] | but even now, I have known that whatever thou mayest ask of God, God will give to thee;'
 | [bbe] | But I am certain that, even now, whatever request you make to God, God will give it to you.
11:23 | [cbgb] | 耶稣说，你兄弟必然复活。 < | >
 | [niv] | Jesus said to her, "Your brother will rise again."
 | [asv] | Jesus saith unto her, Thy brother shall rise again.
 | [jnd] | Jesus says to her, Thy brother shall rise again.
 | [kjv] | Jesus saith unto her, Thy brother shall rise again.
 | [nwb] | Jesus saith to her, Thy brother shall rise again.
 | [rsv] | Jesus said to her, "Your brother will rise again."
 | [web] | Jesus said to her, "Your brother will rise again."
 | [ylt] | Jesus saith to her, `Thy brother shall rise again.'
 | [bbe] | Jesus said to her, Your brother will come to life again.
11:24 | [cbgb] | 马大说，我知道在末世复活的时候，他必复活。 < | >
 | [niv] | Martha answered, "I know he will rise again in the resurrection at the last day."
 | [asv] | Martha saith unto him, I know that he shall rise again in the resurrection at the last day.
 | [jnd] | Martha says to him, I know that he will rise again in the resurrection in the last day.
 | [kjv] | Martha saith unto him, I know that he shall rise again in the resurrection at the last day.
 | [nwb] | Martha saith to him, I know that he will rise again in the resurrection at the last day.
 | [rsv] | Martha said to him, "I know that he will rise again in the resurrection at the last day."
 | [web] | . Martha said to him, "I know that he will rise again in the resurrection at the last day."
 | [ylt] | Martha saith to him, `I have known that he will rise again, in the rising again in the last day;'
 | [bbe] | Martha said to him, I am certain that he will come to life again when all come back from the dead at the last day.
11:25 | [cbgb] | 耶稣对他说，复活在我，生命也在我。信我的人，虽然死了，也必复活。 < | >
 | [niv] | Jesus said to her, "I am the resurrection and the life. He who believes in me will live, even though he dies;
 | [asv] | Jesus said unto her, I am the resurrection, and the life: he that believeth on me, though he die, yet shall he live;
 | [jnd] | Jesus said to her, I am the resurrection and the life: he that believes on me, though he have died, shall live;
 | [kjv] | Jesus said unto her, I am the resurrection, and the life: he that believeth in me, though he were dead, yet shall he live:
 | [nwb] | Jesus said to her, I am the resurrection, and the life: he that believeth in me, though he were dead, yet shall he live:
 | [rsv] | Jesus said to her, "I am the resurrection and the life; he who believes in me, though he die, yet shall he live,
 | [web] | . Jesus said to her, "I am the resurrection and the life. He who believes in me, though he die, yet will he live.
 | [ylt] | Jesus said to her, `I am the rising again, and the life; he who is believing in me, even if he may die, shall live;
 | [bbe] | Jesus said to her, I am myself that day and that life; he who has faith in me will have life even if he is dead;
11:26 | [cbgb] | 凡活着信我的人，必永远不死。你信这话麽？ < | >
 | [niv] | and whoever lives and believes in me will never die. Do you believe this?"
 | [asv] | and whosoever liveth and believeth on me shall never die. Believest thou this?
 | [jnd] | and every one who lives and believes on me shall never die. Believest thou this?
 | [kjv] | And whosoever liveth and believeth in me shall never die. Believest thou this?
 | [nwb] | And whoever liveth, and believeth in me, shall never die. Believest thou this?
 | [rsv] | and whoever lives and believes in me shall never die. Do you believe this?"
 | [web] | Whoever lives and believes in me will never die. Do you believe this?"
 | [ylt] | and every one who is living and believing in me shall not die -- to the age;
 | [bbe] | And no one who is living and has faith in me will ever see death. Is this your faith?
11:27 | [cbgb] | 马大说，主阿，是的，我信你是基督，是 神的儿子，就是那要临到世界的。 < | >
 | [niv] | "Yes, Lord," she told him, "I believe that you are the Christ, the Son of God, who was to come into the world."
 | [asv] | She saith unto him, Yea, Lord: I have believed that thou art the Christ, the Son of God, even he that cometh into the world.
 | [jnd] | She says to him, Yea, Lord; I believe that thou art the Christ, the Son of God, who should come into the world.
 | [kjv] | She saith unto him, Yea, Lord: I believe that thou art the Christ, the Son of God, which should come into the world.
 | [nwb] | She saith to him, Yes, Lord, I believe that thou art the Christ, the Son of God, who was to come into the world.
 | [rsv] | She said to him, "Yes, Lord; I believe that you are the Christ, the Son of God, he who is coming into the world."
 | [web] | . She said to him, "Yes, Lord. I have come to believe that you are the Christ, God's Son, he who comes into the world."
 | [ylt] | believest thou this?' she saith to him, `Yes, sir, I have believed that thou art the Christ, the Son of God, who is coming to the world.'
 | [bbe] | She said to him, Yes, Lord: my faith is that you are the Christ, the Son of God, who was to come into the world.
11:28 | [cbgb] | 马大说了这话，就回去暗暗的叫他妹子，马利亚说，夫子来了，叫你。 < | >
 | [niv] | And after she had said this, she went back and called her sister Mary aside. "The Teacher is here," she said, "and is asking for you."
 | [asv] | And when she had said this, she went away, and called Mary her sister secretly, saying, The Teacher is her, and calleth thee.
 | [jnd] | And having said this, she went away and called her sister Mary secretly, saying, The teacher is come and calls thee.
 | [kjv] | And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master is come, and calleth for thee.
 | [nwb] | And when she had so said, she went and called Mary her sister secretly, saying, The Master is come, and calleth for thee.
 | [rsv] | When she had said this, she went and called her sister Mary, saying quietly, "The Teacher is here and is calling for you."
 | [web] | When she had said this, she went away, and called Mary, her sister, secretly, saying, "The Teacher is here, and is calling you."
 | [ylt] | And these things having said, she went away, and called Mary her sister privately, saying, `The Teacher is present, and doth call thee;'
 | [bbe] | And having said this, she went away and said secretly to her sister Mary, The Master is here and has sent for you.
11:29 | [cbgb] | 马利亚听见了就急忙起来，到耶稣那里去。 < | >
 | [niv] | When Mary heard this, she got up quickly and went to him.
 | [asv] | And she, when she heard it, arose quickly, and went unto him.
 | [jnd] | She, when she heard , rises up quickly and comes to him.
 | [kjv] | As soon as she heard that, she arose quickly, and came unto him.
 | [nwb] | As soon as she heard , she arose quickly, and came to him.
 | [rsv] | And when she heard it, she rose quickly and went to him.
 | [web] | . She, when she heard this, arose quickly, and went to him.
 | [ylt] | she, when she heard, riseth up quickly, and doth come to him;
 | [bbe] | And Mary, hearing this, got up quickly and went to him.
11:30 | [cbgb] | 那时，耶稣还没有进村子，仍在马大迎接他的地方。 < | >
 | [niv] | Now Jesus had not yet entered the village, but was still at the place where Martha had met him.
 | [asv] | (Now Jesus was not yet come into the village, but was still in the place where Martha met him.)
 | [jnd] | Now Jesus had not yet come into the village, but was in the place where Martha came to meet him.
 | [kjv] | Now Jesus was not yet come into the town, but was in that place where Martha met him.
 | [nwb] | Now Jesus had not yet come into the town, but was in that place where Martha met him.
 | [rsv] | Now Jesus had not yet come to the village, but was still in the place where Martha had met him.
 | [web] | Now Jesus had not yet come into the village, but was in the place where Martha met him.
 | [ylt] | and Jesus had not yet come to the village, but was in the place where Martha met him;
 | [bbe] | Now Jesus had not at this time come into the town, but was still in the place where Martha had seen him.
11:31 | [cbgb] | 那些同马利亚在家里安慰他的犹太人，见他急忙起来出去，就跟着他，以为他要往坟墓那里胎哭。 < | >
 | [niv] | When the Jews who had been with Mary in the house, comforting her, noticed how quickly she got up and went out, they followed her, supposing she was going to the tomb to mourn there.
 | [asv] | The Jews then who were with her in the house, and were consoling her, when they saw Mary, that she rose up quickly and went out, followed her, supposing that she was going unto the tomb to weep there.
 | [jnd] | The Jews therefore who were with her in the house and consoling her, seeing Mary that she rose up quickly and went out, followed her, saying, She goes to the tomb, that she may weep there.
 | [kjv] | The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goeth unto the grave to weep there.
 | [nwb] | The Jews then who were with her in the house, and comforted her, when they saw Mary that she rose hastily, and went out, followed her, saying, She goeth to the grave to weep there.
 | [rsv] | When the Jews who were with her in the house, consoling her, saw Mary rise quickly and go out, they followed her, supposing that she was going to the tomb to weep there.
 | [web] | Then the Jews who were with her in the house, and were consoling her, when they saw Mary, that she rose up quickly and went out, followed her, saying, "She is going to the tomb to weep there."
 | [ylt] | the Jews, therefore, who were with her in the house, and were comforting her, having seen Mary that she rose up quickly and went forth, followed her, saying -- `She doth go away to the tomb, that she may weep there.'
 | [bbe] | Then the Jews who were with her in the house, comforting her, when they saw Mary get up quickly and go out, went after her in the belief that she was going to the place of the dead and would be weeping there.
11:32 | [cbgb] | 马利亚到了耶稣那里，看见他，就俯伏在他脚前，说，主阿，你若早在这里，我兄弟必不死。 < | >
 | [niv] | When Mary reached the place where Jesus was and saw him, she fell at his feet and said, "Lord, if you had been here, my brother would not have died."
 | [asv] | Mary therefore, when she came where Jesus was, and saw him, fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died.
 | [jnd] | Mary therefore, when she came where Jesus was, seeing him, fell at his feet, saying to him, Lord, if thou hadst been here, my brother had not died.
 | [kjv] | Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died.
 | [nwb] | Then when Mary had come where Jesus was, and saw him, she fell down at his feet, saying to him, Lord, if thou hadst been here, my brother had not died.
 | [rsv] | Then Mary, when she came where Jesus was and saw him, fell at his feet, saying to him, "Lord, if you had been here, my brother would not have died."
 | [web] | Mary therefore, when she came to where Jesus was, and saw him, fell down at his feet, saying to him, "Lord, if you would have been here, my brother wouldn't have died."
 | [ylt] | Mary, therefore, when she came where Jesus was, having seen him, fell at his feet, saying to him, `Sir, if thou hadst been here, my brother had not died;'
 | [bbe] | When Mary came to where Jesus was and saw him, she went down at his feet, saying, Lord, if you had been here my brother would not be dead.
11:33 | [cbgb] | 耶稣看见他哭，并看见与他同来的犹太人也哭，就心里悲叹，又甚忧愁。 < | >
 | [niv] | When Jesus saw her weeping, and the Jews who had come along with her also weeping, he was deeply moved in spirit and troubled.
 | [asv] | When Jesus therefore saw her weeping, and the Jews also weeping who came with her, he groaned in the spirit, and was troubled,
 | [jnd] | Jesus therefore, when he saw her weeping, and the Jews who came with her weeping, was deeply moved in spirit, and was troubled,
 | [kjv] | When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled.
 | [nwb] | When Jesus therefore saw her weeping, and the Jews also weeping who came with her, he groaned in the spirit, and was troubled;
 | [rsv] | When Jesus saw her weeping, and the Jews who came with her also weeping, he was deeply moved in spirit and troubled;
 | [web] | . When Jesus therefore saw her weeping, and the Jews weeping who came with her, he groaned in the spirit, and was troubled,
 | [ylt] | Jesus, therefore, when he saw her weeping, and the Jews who came with her weeping, did groan in the spirit, and troubled himself, and he said,
 | [bbe] | And when Jesus saw her weeping, and saw the Jews weeping who came with her, his spirit was moved and he was troubled,
11:34 | [cbgb] | 便说，你们把他安放在那里。他们回答说，请主来看。 < | >
 | [niv] | "Where have you laid him?" he asked. "Come and see, Lord," they replied.
 | [asv] | and said, Where have ye laid him? They say unto him, Lord, come and see.
 | [jnd] | and said, Where have ye put him? They say to him, Lord, come and see.
 | [kjv] | And said, Where have ye laid him? They said unto him, Lord, come and see.
 | [nwb] | And said, Where have ye laid him? They say to him, Lord, come and see.
 | [rsv] | and he said, "Where have you laid him?" They said to him, "Lord, come and see."
 | [web] | and said, "Where have you laid him?"They told him, "Lord, come and see."
 | [ylt] | `Where have ye laid him?' they say to him, `Sir, come and see;'
 | [bbe] | And said, Where have you put him? They said, Come and see, Lord.
11:35 | [cbgb] | 耶稣哭了。 < | >
 | [niv] | Jesus wept.
 | [asv] | Jesus wept.
 | [jnd] | Jesus wept.
 | [kjv] | Jesus wept.
 | [nwb] | Jesus wept.
 | [rsv] | Jesus wept.
 | [web] | . Jesus wept.
 | [ylt] | Jesus wept.
 | [bbe] | And Jesus himself was weeping.
11:36 | [cbgb] | 犹太人就说，你看他爱这人是何等恳切。 < | >
 | [niv] | Then the Jews said, "See how he loved him!"
 | [asv] | The Jews therefore said, Behold how he loved him!
 | [jnd] | The Jews therefore said, Behold how he loved him!
 | [kjv] | Then said the Jews, Behold how he loved him!
 | [nwb] | Then said the Jews, Behold how he loved him!
 | [rsv] | So the Jews said, "See how he loved him!"
 | [web] | . The Jews therefore said, "See how much affection he had for him!"
 | [ylt] | The Jews, therefore, said, `Lo, how he was loving him!'
 | [bbe] | So the Jews said, See how dear he was to him!
11:37 | [cbgb] | 其中有人说，他既然开了瞎子的眼睛，岂不能叫这人不死麽？ < | >
 | [niv] | But some of them said, "Could not he who opened the eyes of the blind man have kept this man from dying?"
 | [asv] | But some of them said, Could not this man, who opened the eyes of him that was blind, have caused that this man also should not die?
 | [jnd] | And some of them said, Could not this , who has opened the eyes of the blind , have caused that this also should not have died?
 | [kjv] | And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died?
 | [nwb] | And some of them said, Could not this man, who opened the eyes of the blind, have caused that even this man should not have died?
 | [rsv] | But some of them said, "Could not he who opened the eyes of the blind man have kept this man from dying?"
 | [web] | Some of them said, "Couldn't this man, who opened the eyes of him who was blind, have also caused that this man wouldn't die?"
 | [ylt] | and certain of them said, `Was not this one, who did open the eyes of the blind man, able to cause that also this one might not have died?'
 | [bbe] | But some of them said, This man, who made open the eyes of the blind man, was he not able to keep his friend from death?
11:38 | [cbgb] | 耶稣又心里悲叹，来到坟墓前。那坟墓是个洞，有一块石头挡着。 < | >
 | [niv] | Jesus, once more deeply moved, came to the tomb. It was a cave with a stone laid across the entrance.
 | [asv] | Jesus therefore again groaning in himself cometh to the tomb. Now it was a cave, and a stone lay against it.
 | [jnd] | Jesus therefore, again deeply moved in himself, comes to the tomb. Now it was a cave, and a stone lay upon it.
 | [kjv] | Jesus therefore again groaning in himself cometh to the grave. It was a cave, and a stone lay upon it.
 | [nwb] | Jesus therefore again groaning in himself, cometh to the grave. It was a cave, and a stone lay upon it.
 | [rsv] | Then Jesus, deeply moved again, came to the tomb; it was a cave, and a stone lay upon it.
 | [web] | . Jesus therefore, again groaning in himself, came to the tomb. Now it was a cave, and a stone lay against it.
 | [ylt] | Jesus, therefore, again groaning in himself, cometh to the tomb, and it was a cave, and a stone was lying upon it,
 | [bbe] | So Jesus, deeply troubled in heart, came to the place of the dead. It was a hole in the rock, and a stone was over the opening.
11:39 | [cbgb] | 耶稣说，你们把石头挪开。那死人的姐姐马大对他说，主阿，他现在必是发臭了，因为他死了已经四天了。 < | >
 | [niv] | "Take away the stone," he said. "But, Lord," said Martha, the sister of the dead man, "by this time there is a bad odor, for he has been there four days."
 | [asv] | Jesus saith, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time the body decayeth; for he hath been dead four days.
 | [jnd] | Jesus says, Take away the stone. Martha, the sister of the dead, says to him, Lord, he stinks already, for he is four days .
 | [kjv] | Jesus said, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time he stinketh: for he hath been dead four days.
 | [nwb] | Jesus said, Take ye away the stone. Martha, the sister of him that was dead, saith to him, Lord, by this time his body is offensive: for he hath been four days.
 | [rsv] | Jesus said, "Take away the stone." Martha, the sister of the dead man, said to him, "Lord, by this time there will be an odor, for he has been dead four days."
 | [web] | Jesus said, "Take away the stone."Martha, the sister of him who was dead, said to him, "Lord, by this time there is a stench, for he has been dead four days."
 | [ylt] | Jesus saith, `Take ye away the stone;' the sister of him who hath died -- Martha -- saith to him, `Sir, already he stinketh, for he is four days dead;'
 | [bbe] | Jesus said, Take away the stone. Martha, the sister of him who was dead, said, Lord, by this time the body will be smelling, for he has been dead four days.
11:40 | [cbgb] | 耶稣说，我不是对你说过，你若信，就必看见 神的荣耀麽？ < | >
 | [niv] | Then Jesus said, "Did I not tell you that if you believed, you would see the glory of God?"
 | [asv] | Jesus saith unto her, Said I not unto thee, that, if thou believedst, thou shouldest see the glory of God?
 | [jnd] | Jesus says to her, Did I not say to thee, that if thou shouldest believe, thou shouldest see the glory of God?
 | [kjv] | Jesus saith unto her, Said I not unto thee, that, if thou wouldest believe, thou shouldest see the glory of God?
 | [nwb] | Jesus saith to her, Said I not to thee, that if thou wouldest believe, thou shouldest see the glory of God?
 | [rsv] | Jesus said to her, "Did I not tell you that if you would believe you would see the glory of God?"
 | [web] | . Jesus said to her, "Didn't I tell you that if you believed, you would see God's glory?"
 | [ylt] | Jesus saith to her, `Said I not to thee, that if thou mayest believe, thou shalt see the glory of God?'
 | [bbe] | Jesus said to her, Did I not say to you that if you had faith you would see the glory of God?
11:41 | [cbgb] | 他们就把石头挪开。耶稣举目望天说，父阿，我感谢你，因为你已经听我。 < | >
 | [niv] | So they took away the stone. Then Jesus looked up and said, "Father, I thank you that you have heard me.
 | [asv] | So they took away the stone. And Jesus lifted up his eyes, and said, Father, I thank thee that thou heardest me.
 | [jnd] | They took therefore the stone away. And Jesus lifted up his eyes on high and said, Father, I thank thee that thou hast heard me;
 | [kjv] | Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I thank thee that thou hast heard me.
 | [nwb] | Then they took away the stone where the dead was laid. And Jesus lifted up eyes, and said, Father, I thank thee that thou hast heard me:
 | [rsv] | So they took away the stone. And Jesus lifted up his eyes and said, "Father, I thank thee that thou hast heard me.
 | [web] | . So they took away the stone from the place where the dead man was lying. Jesus lifted up his eyes, and said, "Father, I thank you that you listened to me.
 | [ylt] | They took away, therefore, the stone where the dead was laid, and Jesus lifted his eyes upwards, and said, `Father, I thank Thee, that Thou didst hear me;
 | [bbe] | So they took away the stone. And Jesus, looking up to heaven, said, Father, I give praise to you for hearing me.
11:42 | [cbgb] | 我也知道你常听我，但我说这话，是为周围站着的众人，叫他们信是你差了我来。 < | >
 | [niv] | I knew that you always hear me, but I said this for the benefit of the people standing here, that they may believe that you sent me."
 | [asv] | And I knew that thou hearest me always: but because of the multitude that standeth around I said it, that they may believe that thou didst send me.
 | [jnd] | but I knew that thou always hearest me; but on account of the crowd who stand around I have said , that they may believe that thou hast sent me.
 | [kjv] | And I knew that thou hearest me always: but because of the people which stand by I said it, that they may believe that thou hast sent me.
 | [nwb] | And I knew that thou hearest me always: but because of the people who stand by, I said , that they may believe that thou hast sent me.
 | [rsv] | I knew that thou hearest me always, but I have said this on account of the people standing by, that they may believe that thou didst send me."
 | [web] | I know that you always listen to me, but because of the multitude that stands around I said this, that they may believe that you sent me."
 | [ylt] | and I knew that Thou always dost hear me, but, because of the multitude that is standing by, I said , that they may believe that Thou didst send me.'
 | [bbe] | I was certain that your ears are at all times open to me, but I said it because of these who are here, so that they may see that you sent me.
11:43 | [cbgb] | 说了这话，就大声呼叫说，拉撒路出来。 < | >
 | [niv] | When he had said this, Jesus called in a loud voice, "Lazarus, come out!"
 | [asv] | And when he had thus spoken, he cried with a loud voice, Lazarus, come forth.
 | [jnd] | And having said this, he cried with a loud voice, Lazarus, come forth.
 | [kjv] | And when he thus had spoken, he cried with a loud voice, Lazarus, come forth.
 | [nwb] | And when he had thus spoken, he cried with a loud voice, Lazarus, come forth.
 | [rsv] | When he had said this, he cried with a loud voice, "Laz'arus, come out."
 | [web] | When he had said this, he cried with a loud voice, "Lazarus, come out!"
 | [ylt] | And these things saying, with a loud voice he cried out, `Lazarus, come forth;'
 | [bbe] | Then he said in a loud voice, Lazarus, come out!
11:44 | [cbgb] | 那死人就出来了，手脚裹着布，脸上包着手巾。耶稣对他们说，解开，叫他走。 < | >
 | [niv] | The dead man came out, his hands and feet wrapped with strips of linen, and a cloth around his face. Jesus said to them, "Take off the grave clothes and let him go."
 | [asv] | He that was dead came forth, bound hand and foot with grave-clothes; and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go.
 | [jnd] | And the dead came forth, bound feet and hands with graveclothes, and his face was bound round with a handkerchief. Jesus says to them, Loose him and let him go.
 | [kjv] | And he that was dead came forth, bound hand and foot with graveclothes: and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go.
 | [nwb] | And he that was dead came forth, bound hand and foot with grave-clothes: and his face was bound about with a napkin. Jesus saith to them, Loose him, and let him go.
 | [rsv] | The dead man came out, his hands and feet bound with bandages, and his face wrapped with a cloth. Jesus said to them, "Unbind him, and let him go."
 | [web] | . He who was dead came out, bound hand and foot with wrappings, and his face was wrapped around with a cloth.Jesus said to them, "Free him, and let him go."
 | [ylt] | and he who died came forth, being bound feet and hands with grave-clothes, and his visage with a napkin was bound about; Jesus saith to them, `Loose him, and suffer to go.'
 | [bbe] | And he who was dead came out, with linen bands folded tightly about his hands and feet, and a cloth about his face. Jesus said to them, Make him free and let him go.
11:45 | [cbgb] | 那些来看马利亚的犹太人，见了耶稣所作的事，就多有信他的。 < | >
 | [niv] | Therefore many of the Jews who had come to visit Mary, and had seen what Jesus did, put their faith in him.
 | [asv] | Many therefore of the Jews, who came to Mary and beheld that which he did, believed on him.
 | [jnd] | Many therefore of the Jews who came to Mary and saw what he had done, believed on him;
 | [kjv] | Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him.
 | [nwb] | Then many of the Jews who came to Mary, and had seen the things which Jesus did, believed on him.
 | [rsv] | Many of the Jews therefore, who had come with Mary and had seen what he did, believed in him;
 | [web] | . Therefore many of the Jews, who came to Mary and saw that which Jesus did, believed in him.
 | [ylt] | Many, therefore, of the Jews who came unto Mary, and beheld what Jesus did, believed in him;
 | [bbe] | Then a number of the Jews who had come to Mary and had seen the things which Jesus did had belief in him.
11:46 | [cbgb] | 但其中也有去见法利赛人的，将耶稣所作的事告诉他们。 < | >
 | [niv] | But some of them went to the Pharisees and told them what Jesus had done.
 | [asv] | But some of them went away to the Pharisees, and told them the things which Jesus had done.
 | [jnd] | but some of them went to the Pharisees and told them what Jesus had done.
 | [kjv] | But some of them went their ways to the Pharisees, and told them what things Jesus had done.
 | [nwb] | But some of them went to the Pharisees, and told them what things Jesus had done.
 | [rsv] | but some of them went to the Pharisees and told them what Jesus had done.
 | [web] | But some of them went away to the Pharisees, and told them the things which Jesus had done.
 | [ylt] | but certain of them went away unto the Pharisees, and told them what Jesus did;
 | [bbe] | But some of them went to the Pharisees with the news of what Jesus had done.
11:47 | [cbgb] | 祭司长和法利赛人聚集公会，说，这人行好些 神迹，我们怎麽办呢？ < | >
 | [niv] | Then the chief priests and the Pharisees called a meeting of the Sanhedrin. "What are we accomplishing?" they asked. "Here is this man performing many miraculous signs.
 | [asv] | The chief priests therefore and the Pharisees gathered a council, and said, What do we? for this man doeth many signs.
 | [jnd] | The chief priests, therefore, and the Pharisees gathered a council, and said, What do we? for this man does many signs.
 | [kjv] | Then gathered the chief priests and the Pharisees a council, and said, What do we? for this man doeth many miracles.
 | [nwb] | Then the chief priests and the Pharisees convened a council, and said, What do we? for this man performeth many miracles.
 | [rsv] | So the chief priests and the Pharisees gathered the council, and said, "What are we to do? For this man performs many signs.
 | [web] | The chief priests therefore and the Pharisees gathered a council, and said, "What are we doing? For this man does many signs.
 | [ylt] | the chief priests, therefore, and the Pharisees, gathered together a sanhedrim, and said, `What may we do? because this man doth many signs?
 | [bbe] | Then the high priests and the Pharisees had a meeting and said, What are we doing? This man is doing a number of signs.
11:48 | [cbgb] | 若这样由着他，人人都要信他。罗马人也要来夺我们的地土，和我们的百姓。 < | >
 | [niv] | If we let him go on like this, everyone will believe in him, and then the Romans will come and take away both our place and our nation."
 | [asv] | If we let him thus alone, all men will believe on him: and the Romans will come and take away both our place and our nation.
 | [jnd] | If we let him thus alone, all will believe on him, and the Romans will come and take away both our place and our nation.
 | [kjv] | If we let him thus alone, all men will believe on him: and the Romans shall come and take away both our place and nation.
 | [nwb] | If we let him thus alone, all will believe on him: and the Romans will come, and take away both our place and nation.
 | [rsv] | If we let him go on thus, every one will believe in him, and the Romans will come and destroy both our holy place and our nation."
 | [web] | If we leave him alone like this, everyone will believe in him, and the Romans will come and take away both our place and our nation."
 | [ylt] | if we may let him alone thus, all will believe in him; and the Romans will come, and will take away both our place and nation.'
 | [bbe] | If we let him go on in this way, everybody will have belief in him and the Romans will come and take away our place and our nation.
11:49 | [cbgb] | 内中有一个人，名叫该亚法，本年作大祭司，对他们说，你们不知道什么。 < | >
 | [niv] | Then one of them, named Caiaphas, who was high priest that year, spoke up, "You know nothing at all!
 | [asv] | But a certain one of them, Caiaphas, being high priest that year, said unto them, Ye know nothing at all,
 | [jnd] | But a certain one of them, Caiaphas, being high priest that year, said to them, Ye know nothing
 | [kjv] | And one of them, named Caiaphas, being the high priest that same year, said unto them, Ye know nothing at all,
 | [nwb] | And one of them, Caiaphas, being the high priest that same year, said to them, Ye know nothing at all,
 | [rsv] | But one of them, Ca'iaphas, who was high priest that year, said to them, "You know nothing at all;
 | [web] | . But a certain one of them, Caiaphas, being high priest that year, said to them, "You know nothing at all,
 | [ylt] | and a certain one of them, Caiaphas, being chief priest of that year, said to them, `Ye have not known anything,
 | [bbe] | But one of them, Caiaphas, who was high priest that year, said to them, You have no knowledge of anything;
11:50 | [cbgb] | 独不想一个人替百姓死，免得通国灭亡，就是你们的益处。 < | >
 | [niv] | You do not realize that it is better for you that one man die for the people than that the whole nation perish."
 | [asv] | nor do ye take account that it is expedient for you that one man should die for the people, and that the whole nation perish not.
 | [jnd] | nor consider that it is profitable for you that one man die for the people, and not that the whole nation perish.
 | [kjv] | Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not.
 | [nwb] | Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not.
 | [rsv] | you do not understand that it is expedient for you that one man should die for the people, and that the whole nation should not perish."
 | [web] | nor do you take account that it is advantageous for us that one man should die for the people, and that the whole nation not perish."
 | [ylt] | nor reason that it is good for us that one man may die for the people, and not the whole nation perish.'
 | [bbe] | You do not see that it is in your interest for one man to be put to death for the people, so that all the nation may not come to destruction.
11:51 | [cbgb] | 他这话不是出于自己，是因他本年作大祭司，所以豫言耶稣将要替这一国死。 < | >
 | [niv] | He did not say this on his own, but as high priest that year he prophesied that Jesus would die for the Jewish nation,
 | [asv] | Now this he said not of himself: but, being high priest that year, he prophesied that Jesus should die for the nation;
 | [jnd] | But this he did not say of himself; but, being high priest that year, prophesied that Jesus was going to die for the nation;
 | [kjv] | And this spake he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation;
 | [nwb] | And this he spoke not of himself: but being high priest that year, he prophesied that Jesus should die for that nation;
 | [rsv] | He did not say this of his own accord, but being high priest that year he prophesied that Jesus should die for the nation,
 | [web] | Now he didn't say this of himself, but being high priest that year, he prophesied that Jesus would die for the nation,
 | [ylt] | And this he said not of himself, but being chief priest of that year, he did prophesy that Jesus was about to die for the nation,
 | [bbe] | He did not say this of himself, but being the high priest that year he said, as a prophet, that Jesus would be put to death for the nation;
11:52 | [cbgb] | 也不但替这一国死，并要将 神四散的子民，都聚集归一。 < | >
 | [niv] | and not only for that nation but also for the scattered children of God, to bring them together and make them one.
 | [asv] | and not for the nation only, but that he might also gather together into one the children of God that are scattered abroad.
 | [jnd] | and not for the nation only, but that he should also gather together into one the children of God who were scattered abroad.
 | [kjv] | And not for that nation only, but that also he should gather together in one the children of God that were scattered abroad.
 | [nwb] | And not for that nation only, but that also he should assemble in one the children of God that were scattered abroad.
 | [rsv] | and not for the nation only, but to gather into one the children of God who are scattered abroad.
 | [web] | and not for the nation only, but that he might also gather together into one the children of God who are scattered abroad.
 | [ylt] | and not for the nation only, but that also the children of God, who have been scattered abroad, he may gather together into one.
 | [bbe] | And not for that nation only, but for the purpose of uniting in one body the children of God all over the world.
11:53 | [cbgb] | 从那日起，他们就商议要杀耶稣。 < | >
 | [niv] | So from that day on they plotted to take his life.
 | [asv] | So from that day forth they took counsel that they might put him to death.
 | [jnd] | From that day therefore they took counsel that they might kill him.
 | [kjv] | Then from that day forth they took counsel together for to put him to death.
 | [nwb] | Then from that day forth they took counsel together to put him to death.
 | [rsv] | So from that day on they took counsel how to put him to death.
 | [web] | So from that day forth they took counsel that they might put him to death.
 | [ylt] | From that day, therefore, they took counsel together that they may kill him;
 | [bbe] | And from that day they took thought together how to put him to death.
11:54 | [cbgb] | 所以耶稣不再显然行在犹太人中间，就离开那里往靠近矿野的地方。到了一座城，名叫以法莲，就在那里和门徒同住。 < | >
 | [niv] | Therefore Jesus no longer moved about publicly among the Jews. Instead he withdrew to a region near the desert, to a village called Ephraim, where he stayed with his disciples.
 | [asv] | Jesus therefore walked no more openly among the Jews, but departed thence into the country near to the wilderness, into a city called Ephraim; and there he tarried with the disciples.
 | [jnd] | Jesus therefore walked no longer openly among the Jews, but went away thence into the country near the desert, to a city called Ephraim, and there he sojourned with the disciples.
 | [kjv] | Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples.
 | [nwb] | Jesus therefore walked no more openly among the Jews; but went thence to a country near to the wilderness, into a city called Ephraim, and there continued with his disciples.
 | [rsv] | Jesus therefore no longer went about openly among the Jews, but went from there to the country near the wilderness, to a town called E'phraim; and there he stayed with the disciples.
 | [web] | Jesus therefore walked no more openly among the Jews, but departed from there into the country near the wilderness, into a city called Ephraim. He stayed there with his disciples.
 | [ylt] | Jesus, therefore, was no more freely walking among the Jews, but went away thence to the region nigh the wilderness, to a city called Ephraim, and there he tarried with his disciples.
 | [bbe] | So Jesus no longer went about publicly among the Jews, but went from there into the country near to the waste land, to a town named Ephraim, where he was for some time with the disciples.
11:55 | [cbgb] | 犹太人的逾越节近了。有许多人从乡下上耶路撒冷去，要在节前洁净自己。 < | >
 | [niv] | When it was almost time for the Jewish Passover, many went up from the country to Jerusalem for their ceremonial cleansing before the Passover.
 | [asv] | Now the passover of the Jews was at hand: and many went up to Jerusalem out of the country before the passover, to purify themselves.
 | [jnd] | But the passover of the Jews was near, and many went up to Jerusalem out of the country before the passover, that they might purify themselves.
 | [kjv] | And the Jews' passover was nigh at hand: and many went out of the country up to Jerusalem before the passover, to purify themselves.
 | [nwb] | And the Jews' passover was nigh at hand: and many went out of the country to Jerusalem before the passover, to purify themselves.
 | [rsv] | Now the Passover of the Jews was at hand, and many went up from the country to Jerusalem before the Passover, to purify themselves.
 | [web] | . Now the Passover of the Jews was at hand. Many went up to Jerusalem out of the country before the Passover, to purify themselves.
 | [ylt] | And the passover of the Jews was nigh, and many went up to Jerusalem out of the country before the passover, that they might purify themselves;
 | [bbe] | Now the Passover of the Jews was near, and numbers of people went up from the country to Jerusalem to make themselves clean before the Passover.
11:56 | [cbgb] | 他们就寻找耶稣，站在殿里彼此说，你们的意思如何，他不来过节麽？ < | >
 | [niv] | They kept looking for Jesus, and as they stood in the temple area they asked one another, "What do you think? Isn't he coming to the Feast at all?"
 | [asv] | They sought therefore for Jesus, and spake one with another, as they stood in the temple, What think ye? That he will not come to the feast?
 | [jnd] | They sought therefore Jesus, and said among themselves, standing in the temple, What do ye think? that he will not come to the feast?
 | [kjv] | Then sought they for Jesus, and spake among themselves, as they stood in the temple, What think ye, that he will not come to the feast?
 | [nwb] | Then they sought for Jesus, and spoke among themselves, as they stood in the temple, What think ye, that he will not come to the feast?
 | [rsv] | They were looking for Jesus and saying to one another as they stood in the temple, "What do you think? That he will not come to the feast?"
 | [web] | Then they sought for Jesus and spoke one with another, as they stood in the temple, "What do you think? Isn't he coming to the feast?"
 | [ylt] | they were seeking, therefore, Jesus, and said one with another, standing in the temple, `What doth appear to you -- that he may not come to the feast?'
 | [bbe] | They were looking for Jesus and saying to one another while they were in the Temple, What is your opinion? Will he not come to the feast?
11:57 | [cbgb] | 那时，祭司长和法利赛人早已吩咐说，若有人知道耶稣在那里，就要报明，好去拿他。 <
 | [niv] | But the chief priests and Pharisees had given orders that if anyone found out where Jesus was, he should report it so that they might arrest him.
 | [asv] | Now the chief priests and the Pharisees had given commandment, that, if any man knew where he was, he should show it, that they might take him.
 | [jnd] | Now the chief priests and the Pharisees had given commandment that if any one knew where he was, he should make it known, that they might take him.
 | [kjv] | Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should shew it, that they might take him.
 | [nwb] | Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he was, he should show , that they might take him.
 | [rsv] | Now the chief priests and the Pharisees had given orders that if any one knew where he was, he should let them know, so that they might arrest him.
 | [web] | Now the chief priests and the Pharisees had commanded that if anyone knew where he was, he should report it, that they might seize him.
 | [ylt] | and both the chief priests and the Pharisees had given a command, that if any one may know where he is, he may shew , so that they may seize him.
 | [bbe] | Now the chief priests and the Pharisees had given orders that if anyone had knowledge where he was, he was to give them word, so that they might take him..


Interlinear Bible:John 12

 约翰福音 John 12 << || >>
12:1 | [cbgb] | 逾越节前六日，耶稣来到伯大尼，就是他叫拉撒路从死里复活之处。 >
 | [niv] | Six days before the Passover, Jesus arrived at Bethany, where Lazarus lived, whom Jesus had raised from the dead.
 | [asv] | Jesus therefore six days before the passover came to Bethany, where Lazarus was, whom Jesus raised from the dead.
 | [jnd] | Jesus therefore, six days before the passover, came to Bethany, where was the dead Lazarus, whom Jesus raised from among dead.
 | [kjv] | Then Jesus six days before the passover came to Bethany, where Lazarus was, which had been dead, whom he raised from the dead.
 | [nwb] | Then Jesus, six days before the passover, came to Bethany, where Lazarus was who had been dead, whom he raised from the dead.
 | [rsv] | Six days before the Passover, Jesus came to Bethany, where Laz'arus was, whom Jesus had raised from the dead.
 | [web] | . Therefore six days before the Passover, Jesus came to Bethany, where Lazarus was, who had been dead, whom he raised from the dead.
 | [ylt] | Jesus, therefore, six days before the passover, came to Bethany, where was Lazarus, who had died, whom he raised out of the dead;
 | [bbe] | Then, six days before the Passover, Jesus came to Bethany where Lazarus was, whom Jesus had made to come back from the dead.
12:2 | [cbgb] | 有人在那里给耶稣豫备筵席。马大伺候，拉撒路也在那同耶稣坐席的人中。 < | >
 | [niv] | Here a dinner was given in Jesus' honor. Martha served, while Lazarus was among those reclining at the table with him.
 | [asv] | So they made him a supper there: and Martha served; but Lazarus was one of them that sat at meat with him.
 | [jnd] | There therefore they made him a supper, and Martha served, but Lazarus was one of those at table with him.
 | [kjv] | There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him.
 | [nwb] | There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him.
 | [rsv] | There they made him a supper; Martha served, and Laz'arus was one of those at table with him.
 | [web] | So they made him a supper there. Martha served, but Lazarus was one of those who sat at the table with him.
 | [ylt] | they made, therefore, to him a supper there, and Martha was ministering, and Lazarus was one of those reclining together (at meat) with him;
 | [bbe] | So they made him a meal there, and he was waited on by Martha, and Lazarus was among those who were seated with him at table.
12:3 | [cbgb] | 马利亚就拿着一斤极贵的真哪哒香膏，抹耶稣的脚，又用自己的头发去擦。屋里就满了膏的香气。 < | >
 | [niv] | Then Mary took about a pint of pure nard, an expensive perfume; she poured it on Jesus' feet and wiped his feet with her hair. And the house was filled with the fragrance of the perfume.
 | [asv] | Mary therefore took a pound of ointment of pure nard, very precious, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odor of the ointment.
 | [jnd] | Mary therefore, having taken a pound of ointment of pure nard of great price, anointed the feet of Jesus, and wiped his feet with her hair, and the house was filled with the odour of the ointment.
 | [kjv] | Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment.
 | [nwb] | Then Mary took a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odor of the ointment.
 | [rsv] | Mary took a pound of costly ointment of pure nard and anointed the feet of Jesus and wiped his feet with her hair; and the house was filled with the fragrance of the ointment.
 | [web] | Mary, therefore, took a pound of ointment of pure nard, very precious, and anointed the feet of Jesus, and wiped his feet with her hair. The house was filled with the fragrance of the ointment.
 | [ylt] | Mary, therefore, having taken a pound of ointment of spikenard, of great price, anointed the feet of Jesus and did wipe with her hair his feet, and the house was filled from the fragrance of the ointment.
 | [bbe] | Then Mary, taking a pound of perfumed oil of great value, put it on the feet of Jesus and made them dry with her hair: and the house became full of the smell of the perfume.
12:4 | [cbgb] | 有一个门徒，就是那将要卖耶稣的加略人犹大， < | >
 | [niv] | But one of his disciples, Judas Iscariot, who was later to betray him, objected,
 | [asv] | But Judas Iscariot, one of his disciples, that should betray him, saith,
 | [jnd] | One of his disciples therefore, Judas of Simon, Iscariote, who was about to deliver him up, says,
 | [kjv] | Then saith one of his disciples, Judas Iscariot, Simon's son, which should betray him,
 | [nwb] | Then saith one of his disciples, Judas Iscariot, Simon's , who was to betray him,
 | [rsv] | But Judas Iscariot, one of his disciples (he who was to betray him), said,
 | [web] | Then Judas Iscariot, Simon's son, one of his disciples, who would betray him, said,
 | [ylt] | Therefore saith one of his disciples -- Judas Iscariot, of Simon, who is about to deliver him up --
 | [bbe] | But one of his disciples, Judas Iscariot (who was to give him up), said,
12:5 | [cbgb] | 说，这香膏为什么不卖三十两银子周济穷人呢？ < | >
 | [niv] | "Why wasn't this perfume sold and the money given to the poor? It was worth a year's wages. "
 | [asv] | Why was not this ointment sold for three hundred shillings, and given to the poor?
 | [jnd] | Why was this ointment not sold for three hundred denarii and given to the poor?
 | [kjv] | Why was not this ointment sold for three hundred pence, and given to the poor?
 | [nwb] | Why was not this ointment sold for three hundred pence, and given to the poor?
 | [rsv] | "Why was this ointment not sold for three hundred denarii and given to the poor?"
 | [web] | "Why wasn't this ointment sold for three hundred denarii, and given to the poor?"
 | [ylt] | `Wherefore was not this ointment sold for three hundred denaries, and given to the poor?'
 | [bbe] | Why was not this perfume traded for three hundred pence, and the money given to the poor?
12:6 | [cbgb] | 他说这话，并不是挂念穷人，乃因他是个贼，又带着钱曩，常取其中所存的。 < | >
 | [niv] | He did not say this because he cared about the poor but because he was a thief; as keeper of the money bag, he used to help himself to what was put into it.
 | [asv] | Now this he said, not because he cared for the poor; but because he was a thief, and having the bag took away what was put therein.
 | [jnd] | But he said this, not that he cared for the poor, but because he was a thief and had the bag, and carried what was put into .
 | [kjv] | This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare what was put therein.
 | [nwb] | This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bore what was put in it.
 | [rsv] | This he said, not that he cared for the poor but because he was a thief, and as he had the money box he used to take what was put into it.
 | [web] | Now he said this, not because he cared for the poor, but because he was a thief, and having the money box, used to steal what was put into it.
 | [ylt] | and he said this, not because he was caring for the poor, but because he was a thief, and had the bag, and what things were put in he was carrying.
 | [bbe] | (He said this, not because he had any love for the poor; but because he was a thief, and, having the money-bag, took for himself what was put into it.)
12:7 | [cbgb] | 耶稣说，由他吧，他是为我安葬之日存留的。 < | >
 | [niv] | "Leave her alone," Jesus replied. "that she should save this perfume for the day of my burial.
 | [asv] | Jesus therefore said, Suffer her to keep it against the day of my burying.
 | [jnd] | Jesus therefore said, Suffer her to have kept this for the day of my preparation for burial;
 | [kjv] | Then said Jesus, Let her alone: against the day of my burying hath she kept this.
 | [nwb] | Then said Jesus, Let her alone: against the day of my burial hath she kept this.
 | [rsv] | Jesus said, "Let her alone, let her keep it for the day of my burial.
 | [web] | But Jesus said, "Leave her alone. She has kept this for the day of my burial.
 | [ylt] | Jesus, therefore, said, `Suffer her; for the day of my embalming she hath kept it,
 | [bbe] | Then Jesus said, Let her be. Let her keep what she has for the day of my death.
12:8 | [cbgb] | 因为常有穷人和你们同在。只是你们不常有我。 < | >
 | [niv] | You will always have the poor among you, but you will not always have me."
 | [asv] | For the poor ye have always with you; but me ye have not always.
 | [jnd] | for ye have the poor always with you, but me ye have not always.
 | [kjv] | For the poor always ye have with you; but me ye have not always.
 | [nwb] | For the poor ye have always with you; but me ye have not always.
 | [rsv] | The poor you always have with you, but you do not always have me."
 | [web] | For you always have the poor with you, but you don't always have me."
 | [ylt] | for the poor ye have always with yourselves, and me ye have not always.'
 | [bbe] | The poor you have ever with you, but me you have not for ever.
12:9 | [cbgb] | 有许多犹太人知道耶稣在那里，就来了，不但是为耶稣的缘故，也是要看他从死里所复活的拉撒路。 < | >
 | [niv] | Meanwhile a large crowd of Jews found out that Jesus was there and came, not only because of him but also to see Lazarus, whom he had raised from the dead.
 | [asv] | The common people therefore of the Jews learned that he was there: and they came, not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead.
 | [jnd] | A great crowd therefore of the Jews knew that he was there; and they came, not because of Jesus only, but also that they might see Lazarus whom he raised from among dead.
 | [kjv] | Much people of the Jews therefore knew that he was there: and they came not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead.
 | [nwb] | Many people of the Jews therefore knew that he was there: and they came, not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead.
 | [rsv] | When the great crowd of the Jews learned that he was there, they came, not only on account of Jesus but also to see Laz'arus, whom he had raised from the dead.
 | [web] | . A large crowd therefore of the Jews learned that he was there, and they came, not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead.
 | [ylt] | A great multitude, therefore, of the Jews knew that he is there, and they came, not because of Jesus only, but that Lazarus also they may see, whom he raised out of the dead;
 | [bbe] | Then a great number of the Jews had news that he was there: and they came, not only because of Jesus, but so that they might see Lazarus who had been dead and to whom he had given life.
12:10 | [cbgb] | 但祭司长商议连拉撒路也要杀了。 < | >
 | [niv] | So the chief priests made plans to kill Lazarus as well,
 | [asv] | But the chief priests took counsel that they might put Lazarus also to death;
 | [jnd] | But the chief priests took counsel that they might kill Lazarus also,
 | [kjv] | But the chief priests consulted that they might put Lazarus also to death;
 | [nwb] | But the chief priests consulted that they might put Lazarus also to death;
 | [rsv] | So the chief priests planned to put Laz'arus also to death,
 | [web] | But the chief priests conspired to also put Lazarus to death,
 | [ylt] | and the chief priests took counsel, that also Lazarus they may kill,
 | [bbe] | Now there was talk among the chief priests of putting Lazarus to death;
12:11 | [cbgb] | 因有好些犹太人，为拉撒路的缘故，回去信了耶稣。 < | >
 | [niv] | for on account of him many of the Jews were going over to Jesus and putting their faith in him.
 | [asv] | because that by reason of him many of the Jews went away, and believed on Jesus.
 | [jnd] | because many of the Jews went away on his account and believed on Jesus.
 | [kjv] | Because that by reason of him many of the Jews went away, and believed on Jesus.
 | [nwb] | Because that by reason of him many of the Jews went away, and believed on Jesus.
 | [rsv] | because on account of him many of the Jews were going away and believing in Jesus.
 | [web] | because on account of him many of the Jews went away and believed in Jesus.
 | [ylt] | because on account of him many of the Jews were going away, and were believing in Jesus.
 | [bbe] | For because of him a great number of the Jews went away and had belief in Jesus.
12:12 | [cbgb] | 第二天，有许多上来过节的人，听见耶稣将到耶路撒冷， < | >
 | [niv] | The next day the great crowd that had come for the Feast heard that Jesus was on his way to Jerusalem.
 | [asv] | On the morrow a great multitude that had come to the feast, when they heard that Jesus was coming to Jerusalem,
 | [jnd] | On the morrow a great crowd who came to the feast, having heard that Jesus is coming into Jerusalem,
 | [kjv] | On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem,
 | [nwb] | On the next day, many people that had come to the feast, when they heard that Jesus was coming to Jerusalem,
 | [rsv] | The next day a great crowd who had come to the feast heard that Jesus was coming to Jerusalem.
 | [web] | . On the next day a great multitude had come to the feast. When they heard that Jesus was coming to Jerusalem,
 | [ylt] | On the morrow, a great multitude that came to the feast, having heard that Jesus doth come to Jerusalem,
 | [bbe] | The day after, a great number of people who were there for the feast, when they had the news that Jesus was coming to Jerusalem,
12:13 | [cbgb] | 就拿着棕树枝，出去迎接他，喊着说，和撒那，奉主名来的以色列王，是应当称颂的。 < | >
 | [niv] | They took palm branches and went out to meet him, shouting, "Hosanna! " "Blessed is he who comes in the name of the Lord!" "Blessed is the King of Israel!"
 | [asv] | took the branches of the palm trees, and went forth to meet him, and cried out, Hosanna: Blessed is he that cometh in the name of the Lord, even the King of Israel.
 | [jnd] | took branches of palms and went out to meet him, and cried, Hosanna, blessed he that comes in the name of Lord, the King of Israel.
 | [kjv] | Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed is the King of Israel that cometh in the name of the Lord.
 | [nwb] | Took branches of palm-trees, and went forth to meet him, and cried, Hosanna; Blessed the King of Israel that cometh in the name of the Lord.
 | [rsv] | So they took branches of palm trees and went out to meet him, crying, "Hosanna! Blessed is he who comes in the name of the Lord, even the King of Israel!"
 | [web] | they took the branches of the palm trees, and went out to meet him, and cried out, "Hosanna! Blessed is he who comes in the name of the Lord, the King of Israel!"
 | [ylt] | took the branches of the palms, and went forth to meet him, and were crying, `Hosanna, blessed he who is coming in the name of the Lord -- the king of Israel;'
 | [bbe] | Took branches of palm-trees and went out to him, crying, A blessing on him who comes in the name of the Lord, the King of Israel!
12:14 | [cbgb] | 耶稣得了一个驴驹，就骑上。如经上所记的说， < | >
 | [niv] | Jesus found a young donkey and sat upon it, as it is written,
 | [asv] | And Jesus, having found a young ass, sat thereon; as it is written,
 | [jnd] | And Jesus, having found a young ass, sat upon it; as it is written,
 | [kjv] | And Jesus, when he had found a young ass, sat thereon; as it is written,
 | [nwb] | And Jesus, when he had found a young ass, sat thereon; as it is written,
 | [rsv] | And Jesus found a young ass and sat upon it; as it is written,
 | [web] | . Jesus, having found a young donkey, sat on it. As it is written,
 | [ylt] | and Jesus having found a young ass did sit upon it, according as it is written,
 | [bbe] | And Jesus saw a young ass and took his seat on it; as the Writings say,
12:15 | [cbgb] | 锡安的民哪，（民原文作女子）不要惧怕，你的王骑着驴驹来了。 < | >
 | [niv] | "Do not be afraid, O Daughter of Zion; see, your king is coming, seated on a donkey's colt."
 | [asv] | Fear not, daughter of Zion: behold, thy King cometh, sitting on an ass's colt.
 | [jnd] | Fear not, daughter of Zion: behold, thy King cometh, sitting on an ass's colt.
 | [kjv] | Fear not, daughter of Sion: behold, thy King cometh, sitting on an ass's colt.
 | [nwb] | Fear not, daughter of Sion: behold, thy King cometh, sitting on an ass's colt.
 | [rsv] | "Fear not, daughter of Zion; behold, your king is coming, sitting on an ass's colt!"
 | [web] | "Don't be afraid, daughter of Zion. Behold, your King comes, sitting on a donkey's colt."
 | [ylt] | `Fear not, daughter of Sion, lo, thy king doth come, sitting on an ass' colt.'
 | [bbe] | Have no fear, daughter of Zion: see your King is coming, seated on a young ass.
12:16 | [cbgb] | 这些事门徒起先不明白。等到耶稣得了荣耀以后，才想起这话是指着他写的，并且众人果然向他这样行了。 < | >
 | [niv] | At first his disciples did not understand all this. Only after Jesus was glorified did they realize that these things had been written about him and that they had done these things to him.
 | [asv] | These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him.
 | [jnd] | his disciples knew not these things at the first; but when Jesus was glorified, then they remembered that these things were written of him, and that they had done these things to him.
 | [kjv] | These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him.
 | [nwb] | These things his disciples understood not at the first: but when Jesus was glorified, then they remembered that these things were written concerning him, and they had done these things to him.
 | [rsv] | His disciples did not understand this at first; but when Jesus was glorified, then they remembered that this had been written of him and had been done to him.
 | [web] | His disciples didn't understand these things at first, but when Jesus was glorified, then they remembered that these things were written about him, and that they had done these things to him.
 | [ylt] | And these things his disciples did not know at the first, but when Jesus was glorified, then they remembered that these things were having been written about him, and these things they did to him.
 | [bbe] | (These things were not clear to his disciples at first: but when Jesus had been lifted up into his glory, then it came to their minds that these things in the Writings were about him and that they had been done to him.)
12:17 | [cbgb] | 当耶稣呼唤拉撒路叫他从死复活出坟墓的时候，同耶稣在那里的众人，就作见证。 < | >
 | [niv] | Now the crowd that was with him when he called Lazarus from the tomb and raised him from the dead continued to spread the word.
 | [asv] | The multitude therefore that was with him when he called Lazarus out of the tomb, and raised him from the dead, bare witness.
 | [jnd] | The crowd therefore that was with him bore witness because he had called Lazarus out of the tomb, and raised him from among dead.
 | [kjv] | The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record.
 | [nwb] | The people therefore that were with him when he called Lazarus out of his grave, and raised him from the dead, bore testimony.
 | [rsv] | The crowd that had been with him when he called Laz'arus out of the tomb and raised him from the dead bore witness.
 | [web] | The multitude therefore that was with him when he called Lazarus out of the tomb, and raised him from the dead, was testifying.
 | [ylt] | The multitude, therefore, who are with him, were testifying that he called Lazarus out of the tomb, and did raise him out of the dead;
 | [bbe] | Now the people who were with him when his voice came to Lazarus in the place of the dead, and gave him life again, had been talking about it.
12:18 | [cbgb] | 众人因听见耶稣行了这 神迹，就去迎接他。 < | >
 | [niv] | Many people, because they had heard that he had given this miraculous sign, went out to meet him.
 | [asv] | For this cause also the multitude went and met him, for that they heard that he had done this sign.
 | [jnd] | Therefore also the crowd met him because they had heard that he had done this sign.
 | [kjv] | For this cause the people also met him, for that they heard that he had done this miracle.
 | [nwb] | For this cause the people also met him, for that they heard that he had done this miracle.
 | [rsv] | The reason why the crowd went to meet him was that they heard he had done this sign.
 | [web] | For this cause also the multitude went and met him, because they heard that he had done this sign.
 | [ylt] | because of this also did the multitude meet him, because they heard of his having done this sign,
 | [bbe] | And that was the reason the people went out to him, because it had come to their ears that he had done this sign.
12:19 | [cbgb] | 法利赛人彼此说，看哪，你们是徒劳无益，世人都随从他去了。 < | >
 | [niv] | So the Pharisees said to one another, "See, this is getting us nowhere. Look how the whole world has gone after him!"
 | [asv] | The Pharisees therefore said among themselves, Behold how ye prevail nothing: lo, the world is gone after him.
 | [jnd] | The Pharisees therefore said to one another, Ye see that ye profit nothing: behold, the world is gone after him.
 | [kjv] | The Pharisees therefore said among themselves, Perceive ye how ye prevail nothing? behold, the world is gone after him.
 | [nwb] | The Pharisees therefore said among themselves, Perceive ye how ye prevail nothing? behold, the world is gone after him.
 | [rsv] | The Pharisees then said to one another, "You see that you can do nothing; look, the world has gone after him."
 | [web] | The Pharisees therefore said among themselves, "See how you accomplish nothing. Behold, the world has gone after him."
 | [ylt] | the Pharisees, therefore, said among themselves, `Ye see that ye do not gain anything, lo, the world did go after him.'
 | [bbe] | Then the Pharisees said one to another, You see, you are unable to do anything: the world has gone after him.
12:20 | [cbgb] | 那时，上来过节礼拜的人中，有几个希利尼人。 < | >
 | [niv] | Now there were some Greeks among those who went up to worship at the Feast.
 | [asv] | Now there were certain Greeks among those that went up to worship at the feast:
 | [jnd] | And there were certain Greeks among those who came up that they might worship in the feast;
 | [kjv] | And there were certain Greeks among them that came up to worship at the feast:
 | [nwb] | And there were certain Greeks among them, that came to worship at the feast.
 | [rsv] | Now among those who went up to worship at the feast were some Greeks.
 | [web] | . Now there were certain Greeks among those that went up to worship at the feast.
 | [ylt] | And there were certain Greeks out of those coming up that they may worship in the feast,
 | [bbe] | Now there were some Greeks among the people who had come up to give worship at the feast:
12:21 | [cbgb] | 他们来见加利利伯赛大的腓力，求他说，先生，我们愿意见耶稣。 < | >
 | [niv] | They came to Philip, who was from Bethsaida in Galilee, with a request. "Sir," they said, "we would like to see Jesus."
 | [asv] | these therefore came to Philip, who was of Bethsaida of Galilee, and asked him, saying, Sir, we would see Jesus.
 | [jnd] | these therefore came to Philip, who was of Bethsaida of Galilee, and they asked him saying, Sir, we desire to see Jesus.
 | [kjv] | The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus.
 | [nwb] | The same came therefore to Philip, who was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus.
 | [rsv] | So these came to Philip, who was from Beth-sa'ida in Galilee, and said to him, "Sir, we wish to see Jesus."
 | [web] | These, therefore, came to Philip, who was from Bethsaida of Galilee, and asked him, saying, "Sir, we want to see Jesus."
 | [ylt] | these then came near to Philip, who from Bethsaida of Galilee, and were asking him, saying, `Sir, we wish to see Jesus;'
 | [bbe] | They came to Philip, who was of Beth-saida in Galilee, and made a request, saying, Sir, we have a desire to see Jesus.
12:22 | [cbgb] | 腓力去告诉安得烈，安得烈同腓力去告诉耶稣。 < | >
 | [niv] | Philip went to tell Andrew; Andrew and Philip in turn told Jesus.
 | [asv] | Philip cometh and telleth Andrew: Andrew cometh, and Philip, and they tell Jesus.
 | [jnd] | Philip comes and tells Andrew, Andrew comes and Philip, and they tell Jesus.
 | [kjv] | Philip cometh and telleth Andrew: and again Andrew and Philip tell Jesus.
 | [nwb] | Philip cometh and telleth Andrew: and again, Andrew and Philip tell Jesus.
 | [rsv] | Philip went and told Andrew; Andrew went with Philip and they told Jesus.
 | [web] | Philip came and told Andrew, and in turn, Andrew came with Philip, and they told Jesus.
 | [ylt] | Philip cometh and telleth Andrew, and again Andrew and Philip tell Jesus.
 | [bbe] | Philip went and gave word of it to Andrew; and Andrew went with Philip to Jesus.
12:23 | [cbgb] | 耶稣说，人子得荣耀的时候到了。 < | >
 | [niv] | Jesus replied, "The hour has come for the Son of Man to be glorified.
 | [asv] | And Jesus answereth them, saying, The hour is come, that the Son of man should be glorified.
 | [jnd] | But Jesus answered them saying, The hour is come that the Son of man should be glorified.
 | [kjv] | And Jesus answered them, saying, The hour is come, that the Son of man should be glorified.
 | [nwb] | And Jesus answered them, saying, The hour is come, that the Son of man should be glorified.
 | [rsv] | And Jesus answered them, "The hour has come for the Son of man to be glorified.
 | [web] | Jesus answered them, "The time has come for the Son of Man to be glorified.
 | [ylt] | And Jesus responded to them, saying, `The hour hath come that the Son of Man may be glorified;
 | [bbe] | And Jesus said to them in answer, The hour of the glory of the Son of man has come.
12:24 | [cbgb] | 我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒。若死了，就结出许多子粒来。 < | >
 | [niv] | I tell you the truth, unless a kernel of wheat falls to the ground and dies, it remains only a single seed. But if it dies, it produces many seeds.
 | [asv] | Verily, verily, I say unto you, Except a grain of wheat fall into the earth and die, it abideth by itself alone; but if it die, it beareth much fruit.
 | [jnd] | Verily, verily, I say unto you, Except the grain of wheat falling into the ground die, it abides alone; but if it die, it bears much fruit.
 | [kjv] | Verily, verily, I say unto you, Except a corn of wheat fall into the ground and die, it abideth alone: but if it die, it bringeth forth much fruit.
 | [nwb] | Verily, verily, I say to you, Except a corn of wheat fall into the ground and die, it abideth alone: but if it die, it bringeth forth much fruit.
 | [rsv] | Truly, truly, I say to you, unless a grain of wheat falls into the earth and dies, it remains alone; but if it dies, it bears much fruit.
 | [web] | Most assuredly I tell you, unless a grain of wheat falls into the earth and dies, it remains by itself alone. But if it dies, it bears much fruit.
 | [ylt] | verily, verily, I say to you, if the grain of the wheat, having fallen to the earth, may not die, itself remaineth alone; and if it may die, it doth bear much fruit;
 | [bbe] | Truly I say to you, If a seed of grain does not go into the earth and come to an end, it is still a seed and no more; but through its death it gives much fruit.
12:25 | [cbgb] | 爱惜自己生命的，就失丧生命。在这世上恨恶自己生命的，就要保守生命到永生。 < | >
 | [niv] | The man who loves his life will lose it, while the man who hates his life in this world will keep it for eternal life.
 | [asv] | He that loveth his life loseth it; and he that hateth his life in this world shall keep it unto life eternal.
 | [jnd] | He that loves his life shall lose it, and he that hates his life in this world shall keep it to life eternal.
 | [kjv] | He that loveth his life shall lose it; and he that hateth his life in this world shall keep it unto life eternal.
 | [nwb] | He that loveth his life shall lose it; and he that hateth his life in this world, shall keep it to life eternal.
 | [rsv] | He who loves his life loses it, and he who hates his life in this world will keep it for eternal life.
 | [web] | He who loves his life will lose it. He who hates his life in this world will keep it to eternal life.
 | [ylt] | he who is loving his life shall lose it, and he who is hating his life in this world -- to life age-during shall keep it;
 | [bbe] | He who is in love with life will have it taken from him; and he who has no care for his life in this world will keep it for ever and ever.
12:26 | [cbgb] | 若有人服事我，就当跟从我。我在那里，服事我的人，也要在那里。若有人服事我，我父必尊重他。 < | >
 | [niv] | Whoever serves me must follow me; and where I am, my servant also will be. My Father will honor the one who serves me.
 | [asv] | If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will the Father honor.
 | [jnd] | If any one serve me, let him follow me; and where I am, there also shall be *my* servant. if any one serve me, him shall the Father honour.
 | [kjv] | If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honour.
 | [nwb] | If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will Father honor.
 | [rsv] | If any one serves me, he must follow me; and where I am, there shall my servant be also; if any one serves me, the Father will honor him.
 | [web] | If anyone serves me, let him follow me. Where I am, there will my servant also be. If anyone serves me, the Father will honor him.
 | [ylt] | if any one may minister to me, let him follow me, and where I am, there also my ministrant shall be; and if any one may minister to me -- honour him will the Father.
 | [bbe] | If any man is my servant, let him come after me; and where I am, there will my servant be. If any man becomes my servant, my Father will give him honour.
12:27 | [cbgb] | 我现在心里忧愁，我说什么才好呢？父阿，救我脱离这时候。但我原是为这时候来的。 < | >
 | [niv] | "Now my heart is troubled, and what shall I say? `Father, save me from this hour'? No, it was for this very reason I came to this hour.
 | [asv] | Now is my soul troubled; and what shall I say? Father, save me from this hour. But for this cause came I unto this hour.
 | [jnd] | Now is my soul troubled, and what shall I say? Father, save me from this hour. But on account of this have I come to this hour.
 | [kjv] | Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour.
 | [nwb] | Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause I came to this hour.
 | [rsv] | "Now is my soul troubled. And what shall I say? 'Father, save me from this hour'? No, for this purpose I have come to this hour.
 | [web] | . "Now my soul is troubled. What will I say? 'Father, save me from this time?' But for this cause I came to this time.
 | [ylt] | `Now hath my soul been troubled, and what? shall I say -- Father, save me from this hour? -- but because of this I came to this hour;
 | [bbe] | Now is my soul troubled; and what am I to say? Father, keep me from this hour. No: for this purpose have I come to this hour.
12:28 | [cbgb] | 父阿，愿你荣耀你的名。当时就有声音从天上来说，我已经荣耀了我的名，还要再荣耀。 < | >
 | [niv] | Father, glorify your name!" Then a voice came from heaven, "I have glorified it, and will glorify it again."
 | [asv] | Father, glorify thy name. There came therefore a voice out of heaven, saying, I have both glorified it, and will glorify it again.
 | [jnd] | Father, glorify thy name. There came therefore a voice out of heaven, I both have glorified and will glorify again.
 | [kjv] | Father, glorify thy name. Then came there a voice from heaven, saying, I have both glorified it, and will glorify it again.
 | [nwb] | Father, glorify thy name. Then came there a voice from heaven, , I have both glorified , and will glorify again.
 | [rsv] | Father, glorify thy name." Then a voice came from heaven, "I have glorified it, and I will glorify it again."
 | [web] | Father, glorify your name!"Then there came a voice out of the sky, saying, "I have both glorified it, and will glorify it again."
 | [ylt] | Father, glorify Thy name.' There came, therefore, a voice out of the heaven, `I both glorified, and again I will glorify ;'
 | [bbe] | Father, give glory to your name. Then there came a voice out of heaven, saying, I have given it glory, and I will give it glory again.
12:29 | [cbgb] | 站在旁边的众人听见，就说，打雷了。还有人说，有天使对他说话。 < | >
 | [niv] | The crowd that was there and heard it said it had thundered; others said an angel had spoken to him.
 | [asv] | The multitude therefore, that stood by, and heard it, said that it had thundered: others said, An angel hath spoken to him.
 | [jnd] | The crowd therefore, which stood and heard , said that it had thundered. Others said, An angel has spoken to him.
 | [kjv] | The people therefore, that stood by, and heard it, said that it thundered: others said, An angel spake to him.
 | [nwb] | The people therefore that stood by, and heard , said that it thundered. Others said, An angel spoke to him.
 | [rsv] | The crowd standing by heard it and said that it had thundered. Others said, "An angel has spoken to him."
 | [web] | . The multitude therefore, who stood by and heard it, said that it had thundered. Others said, "An angel has spoken to him."
 | [ylt] | the multitude, therefore, having stood and heard, were saying that there hath been thunder; others said, `A messenger hath spoken to him.'
 | [bbe] | Hearing the sound, a number of people who were there said that it was thunder: others said, An angel was talking to him.
12:30 | [cbgb] | 耶稣说，这声音不是为我，是为你们来的。 < | >
 | [niv] | Jesus said, "This voice was for your benefit, not mine.
 | [asv] | Jesus answered and said, This voice hath not come for my sake, but for your sakes.
 | [jnd] | Jesus answered and said, Not on my account has this voice come, but on yours.
 | [kjv] | Jesus answered and said, This voice came not because of me, but for your sakes.
 | [nwb] | Jesus answered and said, This voice came not because of me, but for your sakes.
 | [rsv] | Jesus answered, "This voice has come for your sake, not for mine.
 | [web] | . Jesus answered, "This voice hasn't come for my sake, but for your sakes.
 | [ylt] | Jesus answered and said, `Not because of me hath this voice come, but because of you;
 | [bbe] | Jesus said in answer, This voice came not for me but for you.
12:31 | [cbgb] | 现在这世界受审判。这世界的王要被赶出去。 < | >
 | [niv] | Now is the time for judgment on this world; now the prince of this world will be driven out.
 | [asv] | Now is the judgment of this world: now shall the prince of this world be cast out.
 | [jnd] | Now is judgment of this world; now shall the prince of this world be cast out:
 | [kjv] | Now is the judgment of this world: now shall the prince of this world be cast out.
 | [nwb] | Now is the judgment of this world: now shall the prince of this world be cast out.
 | [rsv] | Now is the judgment of this world, now shall the ruler of this world be cast out;
 | [web] | Now is the judgment of this world. Now the prince of this world will be cast out.
 | [ylt] | now is a judgment of this world, now shall the ruler of this world be cast forth;
 | [bbe] | Now is this world to be judged: now will the ruler of this world be sent out.
12:32 | [cbgb] | 我若从地上被举起来，就要吸引万人来归我。 < | >
 | [niv] | But I, when I am lifted up from the earth, will draw all men to myself."
 | [asv] | And I, if I be lifted up from the earth, will draw all men unto myself.
 | [jnd] | and I, if I be lifted up out of the earth, will draw all to me.
 | [kjv] | And I, if I be lifted up from the earth, will draw all men unto me.
 | [nwb] | And I, if I shall be lifted up from the earth, will draw all to me.
 | [rsv] | and I, when I am lifted up from the earth, will draw all men to myself."
 | [web] | I, if I am lifted up from the earth, will draw all men to myself."
 | [ylt] | and I, if I may be lifted up from the earth, will draw all men unto myself.'
 | [bbe] | And I, if I am lifted up from the earth, will make all men come to me.
12:33 | [cbgb] | 耶稣这话原是指着自己将要怎样死说的。 < | >
 | [niv] | He said this to show the kind of death he was going to die.
 | [asv] | But this he said, signifying by what manner of death he should die.
 | [jnd] | But this he said signifying by what death he was about to die.
 | [kjv] | This he said, signifying what death he should die.
 | [nwb] | (This he said, signifying what death he should die.)
 | [rsv] | He said this to show by what death he was to die.
 | [web] | But he said this, signifying by what kind of death he should die.
 | [ylt] | And this he said signifying by what death he was about to die;
 | [bbe] | (This he said, pointing to the sort of death he would have.)
12:34 | [cbgb] | 众人回答说，我们听见律法上有话说，基督是永存的。你怎麽说，人子必须被举起来呢？这人子是谁呢？ < | >
 | [niv] | The crowd spoke up, "We have heard from the Law that the Christ will remain forever, so how can you say, `The Son of Man must be lifted up'? Who is this `Son of Man'?"
 | [asv] | The multitude therefore answered him, We have heard out of the law that the Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man?
 | [jnd] | The crowd answered him, We have heard out of the law that the Christ abides for ever; and how sayest thou that the Son of man must be lifted up? Who *is* this, the Son of man?
 | [kjv] | The people answered him, We have heard out of the law that Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man?
 | [nwb] | The people answered him, We have heard out of the law that Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? Who is this Son of man?
 | [rsv] | The crowd answered him, "We have heard from the law that the Christ remains for ever. How can you say that the Son of man must be lifted up? Who is this Son of man?"
 | [web] | The multitude answered him, "We have heard out of the law that the Christ remains forever. How do you say, 'The Son of Man must be lifted up?' Who is this Son of Man?"
 | [ylt] | the multitude answered him, `We heard out of the law that the Christ doth remain -- to the age; and how dost thou say, That it behoveth the Son of Man to be lifted up? who is this -- the Son of Man?'
 | [bbe] | Then the people in answer said to him, The law says that the Christ will have life without end: how say you then that it is necessary for the Son of man to be lifted up? Who is this Son of man?
12:35 | [cbgb] | 耶稣对他们说，光在你们中间，还有不多的时候，应当趁着有光行走，免得黑暗临到你们。那在黑暗里行走的，不知道往何处去。 < | >
 | [niv] | Then Jesus told them, "You are going to have the light just a little while longer. Walk while you have the light, before darkness overtakes you. The man who walks in the dark does not know where he is going.
 | [asv] | Jesus therefore said unto them, Yet a little while is the light among you. Walk while ye have the light, that darkness overtake you not: and he that walketh in the darkness knoweth not whither he goeth.
 | [jnd] | Jesus therefore said to them, Yet a little while is the light amongst you. Walk while ye have the light, that darkness may not overtake you. And he who walks in the darkness does not know where he goes.
 | [kjv] | Then Jesus said unto them, Yet a little while is the light with you. Walk while ye have the light, lest darkness come upon you: for he that walketh in darkness knoweth not whither he goeth.
 | [nwb] | Then Jesus said to them, Yet a little while is the light with you. Walk while ye have the light, lest darkness come upon you: for he that walketh in darkness knoweth not whither he goeth.
 | [rsv] | Jesus said to them, "The light is with you for a little longer. Walk while you have the light, lest the darkness overtake you; he who walks in the darkness does not know where he goes.
 | [web] | . Jesus therefore said to them, "Yet a little while the light is with you. Walk while you have the light, that darkness doesn't overtake you. He who walks in the darkness doesn't know where he is going.
 | [ylt] | Jesus, therefore, said to them, `Yet a little time is the light with you; walk while ye have the light, that darkness may not overtake you; and he who is walking in the darkness hath not known where he goeth;
 | [bbe] | Jesus said to them, For a little time longer the light will be among you; while you have the light go on walking in it, so that the dark may not overtake you: one walking in the dark has no knowledge of where he is going.
12:36 | [cbgb] | 你们应当趁着有光，信从这光，使你们成为光明之子。 < | >
 | [niv] | Put your trust in the light while you have it, so that you may become sons of light." When he had finished speaking, Jesus left and hid himself from them.
 | [asv] | While ye have the light, believe on the light, that ye may become sons of light. These things spake Jesus, and he departed and hid himself from them.
 | [jnd] | While ye have the light, believe in the light, that ye may become sons of light. Jesus said these things, and going away hid himself from them.
 | [kjv] | While ye have light, believe in the light, that ye may be the children of light. These things spake Jesus, and departed, and did hide himself from them.
 | [nwb] | While ye have light, believe in the light, that ye may be the children of light. These things spoke Jesus, and departed, and concealed himself from them.
 | [rsv] | While you have the light, believe in the light, that you may become sons of light." When Jesus had said this, he departed and hid himself from them.
 | [web] | While you have the light, believe in the light, that you may become sons of light." Jesus said these things, and he departed and hid himself from them.
 | [ylt] | while ye have the light, believe in the light, that sons of light ye may become.' These things spake Jesus, and having gone away, he was hid from them,
 | [bbe] | In so far as you have the light, put your faith in the light so that you may become sons of light. With these words Jesus went away and for a time was not seen again by them.
12:37 | [cbgb] | 耶稣说了这话，就离开他们，隐藏了。 < | >
 | [niv] | Even after Jesus had done all these miraculous signs in their presence, they still would not believe in him.
 | [asv] | But though he had done so many signs before them, yet they believed not on him:
 | [jnd] | But though he had done so many signs before them, they believed not on him,
 | [kjv] | But though he had done so many miracles before them, yet they believed not on him:
 | [nwb] | But though he had done so many miracles before them, yet they believed not on him:
 | [rsv] | Though he had done so many signs before them, yet they did not believe in him;
 | [web] | But though he had done so many signs before them, yet they didn't believe in him,
 | [ylt] | yet he having done so many signs before them, they were not believing in him,
 | [bbe] | But though he had done such a number of signs before them, they still had no belief in him:
12:38 | [cbgb] | 他虽然在他们面前行了许多 神迹，他们还是不信他。 < | >
 | [niv] | This was to fulfill the word of Isaiah the prophet: "Lord, who has believed our message and to whom has the arm of the Lord been revealed?"
 | [asv] | that the word of Isaiah the prophet might be fulfilled, which he spake, Lord, who hath believed our report? And to whom hath the arm of the Lord been revealed?
 | [jnd] | that the word of the prophet Esaias which he said might be fulfilled, Lord, who has believed our report? and to whom has the arm of the Lord been revealed?
 | [kjv] | That the saying of Esaias the prophet might be fulfilled, which he spake, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed?
 | [nwb] | That the saying of Isaiah the prophet might be fulfilled, which he spoke, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed?
 | [rsv] | it was that the word spoken by the prophet Isaiah might be fulfilled: "Lord, who has believed our report, and to whom has the arm of the Lord been revealed?"
 | [web] | that the word of Isaiah the prophet might be fulfilled, which he spoke,"Lord, who has believed our report?To whom has the arm of the Lord been revealed?"
 | [ylt] | that the word of Isaiah the prophet might be fulfilled, which he said, `Lord, who gave credence to our report? and the arm of the Lord -- to whom was it revealed?'
 | [bbe] | So that the words of the prophet Isaiah might come true, when he said, Lord, who has any belief in our preaching? and the arm of the Lord, to whom has it been unveiled?
12:39 | [cbgb] | 这是要应验先知以赛亚的话说，主阿，我们所传的，有谁信呢？ < | >
 | [niv] | For this reason they could not believe, because, as Isaiah says elsewhere:
 | [asv] | For this cause they could not believe, for that Isaiah said again,
 | [jnd] | On this account they could not believe, because Esaias said again,
 | [kjv] | Therefore they could not believe, because that Esaias said again,
 | [nwb] | Therefore they could not believe, because that Isaiah said again,
 | [rsv] | Therefore they could not believe. For Isaiah again said,
 | [web] | . For this cause they couldn't believe, for Isaiah said again,
 | [ylt] | Because of this they were not able to believe, that again Isaiah said,
 | [bbe] | For this reason they were unable to have belief, because Isaiah said again,
12:40 | [cbgb] | 他们所以不能信，因为以赛亚又说，主叫他们瞎了眼，硬了心，免得他们眼睛看见，心里明白，回转过来，我就医治他们。 < | >
 | [niv] | "He has blinded their eyes and deadened their hearts, so they can neither see with their eyes, nor understand with their hearts, nor turn--and I would heal them."
 | [asv] | He hath blinded their eyes, and he hardened their heart; Lest they should see with their eyes, and perceive with their heart, And should turn, And I should heal them.
 | [jnd] | He has blinded their eyes and hardened their heart, that they may not see with their eyes, and understand with their heart and be converted, and I should heal them.
 | [kjv] | He hath blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them.
 | [nwb] | He hath blinded their eyes, and hardened their heart; that they should not see with eyes, nor understand with heart, and be converted, and I should heal them.
 | [rsv] | "He has blinded their eyes and hardened their heart, lest they should see with their eyes and perceive with their heart, and turn for me to heal them."
 | [web] | . "He has blinded their eyes and he hardened their heart,Lest they should see with their eyes,And perceive with their heart,And would turn,And I would heal them."
 | [ylt] | `He hath blinded their eyes, and hardened their heart, that they might not see with the eyes, and understand with the heart, and turn back, and I might heal them;'
 | [bbe] | He has made their eyes blind, and their hearts hard; for fear that they might see with their eyes and get knowledge with their hearts, and be changed, and I might make them well.
12:41 | [cbgb] | 以赛亚因为看见他的荣耀，就指着他说这话。 < | >
 | [niv] | Isaiah said this because he saw Jesus' glory and spoke about him.
 | [asv] | These things said Isaiah, because he saw his glory; and he spake of him.
 | [jnd] | These things said Esaias because he saw his glory and spoke of him.
 | [kjv] | These things said Esaias, when he saw his glory, and spake of him.
 | [nwb] | These things said Isaiah, when he saw his glory, and spoke of him.
 | [rsv] | Isaiah said this because he saw his glory and spoke of him.
 | [web] | . Isaiah said these things when he saw his glory, and he spoke of him.
 | [ylt] | these things said Isaiah, when he saw his glory, and spake of him.
 | [bbe] | (Isaiah said these words because he saw his glory. His words were about him.)
12:42 | [cbgb] | 虽然如此，官长中却有好些信他的。只因法利赛人的缘故，就不承认，恐怕被赶出会堂。 < | >
 | [niv] | Yet at the same time many even among the leaders believed in him. But because of the Pharisees they would not confess their faith for fear they would be put out of the synagogue;
 | [asv] | Nevertheless even of the rulers many believed on him; but because of the Pharisees they did not confess it, lest they should be put out of the synagogue:
 | [jnd] | Although indeed from among the rulers also many believed on him, but on account of the Pharisees did not confess , that they might not be put out of the synagogue:
 | [kjv] | Nevertheless among the chief rulers also many believed on him; but because of the Pharisees they did not confess him, lest they should be put out of the synagogue:
 | [nwb] | Nevertheless, among the chief rulers also many believed on him; but because of the Pharisees they did not confess , lest they should be put out of the synagogue:
 | [rsv] | Nevertheless many even of the authorities believed in him, but for fear of the Pharisees they did not confess it, lest they should be put out of the synagogue:
 | [web] | Nevertheless even of the rulers many believed in him, but because of the Pharisees they didn't confess it, so that they wouldn't be put out of the synagogue,
 | [ylt] | Still, however, also out of the rulers did many believe in him, but because of the Pharisees they were not confessing, that they might not be put out of the synagogue,
 | [bbe] | However, a number even of the rulers had belief in him, but because of the Pharisees they did not say so openly for fear that they might be shut out from the Synagogue:
12:43 | [cbgb] | 这是因他们爱人的荣耀，过于爱 神的荣耀。 < | >
 | [niv] | for they loved praise from men more than praise from God.
 | [asv] | for they loved the glory that is of men more than the glory that is of God.
 | [jnd] | for they loved glory from men rather than glory from God.
 | [kjv] | For they loved the praise of men more than the praise of God.
 | [nwb] | For they loved the praise of men more than the praise of God.
 | [rsv] | for they loved the praise of men more than the praise of God.
 | [web] | for they loved men's approval more than God's approval.
 | [ylt] | for they loved the glory of men more than the glory of God.
 | [bbe] | For the praise of men was dearer to them than the approval of God.
12:44 | [cbgb] | 耶稣大声说，信我的，不是信我，乃是信那差我来的。 < | >
 | [niv] | Then Jesus cried out, "When a man believes in me, he does not believe in me only, but in the one who sent me.
 | [asv] | And Jesus cried and said, He that believeth on me, believeth not on me, but on him that sent me.
 | [jnd] | But Jesus cried and said, He that believes on me, believes not on me, but on him that sent me;
 | [kjv] | Jesus cried and said, He that believeth on me, believeth not on me, but on him that sent me.
 | [nwb] | Jesus cried, and said, He that believeth on me, believeth not on me, but on him that sent me:
 | [rsv] | And Jesus cried out and said, "He who believes in me, believes not in me but in him who sent me.
 | [web] | Jesus cried out and said, "Whoever believes in me, believes not in me, but in him who sent me.
 | [ylt] | And Jesus cried and said, `He who is believing in me, doth not believe in me, but in Him who sent me;
 | [bbe] | Then Jesus said with a loud voice, He who has faith in me, has faith not in me, but in him who sent me.
12:45 | [cbgb] | 人看见我，就是看见那差我来的。 < | >
 | [niv] | When he looks at me, he sees the one who sent me.
 | [asv] | And he that beholdeth me beholdeth him that sent me.
 | [jnd] | and he that beholds me, beholds him that sent me.
 | [kjv] | And he that seeth me seeth him that sent me.
 | [nwb] | And he that seeth me, seeth him that sent me:
 | [rsv] | And he who sees me sees him who sent me.
 | [web] | He who sees me sees him who sent me.
 | [ylt] | and he who is beholding me, doth behold Him who sent me;
 | [bbe] | And he who sees me, sees him who sent me.
12:46 | [cbgb] | 我到世上来，乃是光，叫凡信我的，不住在黑暗里。 < | >
 | [niv] | I have come into the world as a light, so that no one who believes in me should stay in darkness.
 | [asv] | I am come a light into the world, that whosoever believeth on me may not abide in the darkness.
 | [jnd] | I am come into the world light, that every one that believes on me may not abide in darkness;
 | [kjv] | I am come a light into the world, that whosoever believeth on me should not abide in darkness.
 | [nwb] | I am come a light into the world, that whoever believeth on me should not abide in darkness.
 | [rsv] | I have come as light into the world, that whoever believes in me may not remain in darkness.
 | [web] | I have come as a light into the world, that whoever believes in me may not remain in the darkness.
 | [ylt] | I a light to the world have come, that every one who is believing in me -- in the darkness may not remain;
 | [bbe] | I have come as a light into the world, so that no one who has faith in me will go on living in the dark.
12:47 | [cbgb] | 若有人听见我的话不遵守，我不审判他。我来本不是要审判世界，乃是要拯救世界。 < | >
 | [niv] | "As for the person who hears my words but does not keep them, I do not judge him. For I did not come to judge the world, but to save it.
 | [asv] | And if any man hear my sayings, and keep them not, I judge him not: for I came not to judge the world, but to save the world.
 | [jnd] | and if any one hear my words and do not keep , I judge him not, for I am not come that I might judge the world, but that I might save the world.
 | [kjv] | And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world.
 | [nwb] | And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world.
 | [rsv] | If any one hears my sayings and does not keep them, I do not judge him; for I did not come to judge the world but to save the world.
 | [web] | If anyone listens to my sayings, and doesn't believe, I don't judge him. For I came not to judge the world, but to save the world.
 | [ylt] | and if any one may hear my sayings, and not believe, I -- I do not judge him, for I came not that I might judge the world, but that I might save the world.
 | [bbe] | And if any man gives ear to my words and does not keep them, I am not his judge: I did not come to be judge of the world but to give salvation to the world.
12:48 | [cbgb] | 弃绝我不领受我话的人，有审判他的。就是我所讲的道，在末日要审判他。 < | >
 | [niv] | There is a judge for the one who rejects me and does not accept my words; that very word which I spoke will condemn him at the last day.
 | [asv] | He that rejecteth me, and receiveth not my sayings, hath one that judgeth him: the word that I spake, the same shall judge him in the last day.
 | [jnd] | He that rejects me and does not receive my words, has him who judges him: the word which I have spoken, that shall judge him in the last day.
 | [kjv] | He that rejecteth me, and receiveth not my words, hath one that judgeth him: the word that I have spoken, the same shall judge him in the last day.
 | [nwb] | He that rejecteth me, and receiveth not my words, hath one that judgeth him: the word that I have spoken, the same shall judge him in the last day.
 | [rsv] | He who rejects me and does not receive my sayings has a judge; the word that I have spoken will be his judge on the last day.
 | [web] | He who rejects me, and doesn't receive my sayings, has one who judges him. The word that I spoke, the same will judge him in the last day.
 | [ylt] | `He who is rejecting me, and not receiving my sayings, hath one who is judging him, the word that I spake, that will judge him in the last day,
 | [bbe] | He who puts me on one side and does not take my words to heart, is not without a judge: the word which I have said will be his judge on the last day.
12:49 | [cbgb] | 因为我没有凭着自己讲。惟有差我来的父，已经给我命令，叫我说什么，讲什么。 < | >
 | [niv] | For I did not speak of my own accord, but the Father who sent me commanded me what to say and how to say it.
 | [asv] | For I spake not from myself; but the Father that sent me, he hath given me a commandment, what I should say, and what I should speak.
 | [jnd] | For I have not spoken from myself, but the Father who sent me has himself given me commandment what I should say and what I should speak;
 | [kjv] | For I have not spoken of myself; but the Father which sent me, he gave me a commandment, what I should say, and what I should speak.
 | [nwb] | For I have not spoken from myself; but the Father who sent me, he gave me a commandment, what I should say, and what I should speak.
 | [rsv] | For I have not spoken on my own authority; the Father who sent me has himself given me commandment what to say and what to speak.
 | [web] | For I spoke not from myself, but the Father who sent me, he gave me a commandment, what I should say, and what I should speak.
 | [ylt] | because I spake not from myself, but the Father who sent me, He did give me a command, what I may say, and what I may speak,
 | [bbe] | For I have not said it on my authority, but the Father who sent me gave me orders what to say and how to say it.
12:50 | [cbgb] | 我也知道他的命令就是永生。故此我所讲的话，正是照着父对我所说的。 <
 | [niv] | I know that his command leads to eternal life. So whatever I say is just what the Father has told me to say."
 | [asv] | And I know that his commandment is life eternal: the things therefore which I speak, even as the Father hath said unto me, so I speak.
 | [jnd] | and I know that his commandment is life eternal. What therefore I speak, as the Father has said to me, so I speak.
 | [kjv] | And I know that his commandment is life everlasting: whatsoever I speak therefore, even as the Father said unto me, so I speak.
 | [nwb] | And I know that his commandment is life everlasting: whatever I speak therefore, even as the Father said to me, so I speak.
 | [rsv] | And I know that his commandment is eternal life. What I say, therefore, I say as the Father has bidden me."
 | [web] | I know that his commandment is eternal life. The things therefore which I speak, even as the Father has said to me, so I speak."
 | [ylt] | and I have known that His command is life age-during; what, therefore, I speak, according as the Father hath said to me, so I speak.'
 | [bbe] | And I have knowledge that his order is eternal life: so that the things which I say, I say them even as the Father says them to me.


Interlinear Bible:John 13

 约翰福音 John 13 << || >>
13:1 | [cbgb] | 逾越节以前，耶稣知道自己离世归父的时候到了。他既爱世间属自己的人，就爱他们到底。 >
 | [niv] | It was just before the Passover Feast. Jesus knew that the time had come for him to leave this world and go to the Father. Having loved his own who were in the world, he now showed them the full extent of his love.
 | [asv] | Now before the feast of the passover, Jesus knowing that his hour was come that he should depart out of this world unto his Father, having loved his own that were in the world, he loved them unto the end.
 | [jnd] | Now before the feast of the passover, Jesus, knowing that his hour had come that he should depart out of this world to the Father, having loved his own who were in the world, loved them to the end.
 | [kjv] | Now before the feast of the passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he loved them unto the end.
 | [nwb] | Now before the feast of the passover, when Jesus knew that his hour was come that he should depart out of this world to the Father, having loved his own who were in the world, he loved them to the end.
 | [rsv] | Now before the feast of the Passover, when Jesus knew that his hour had come to depart out of this world to the Father, having loved his own who were in the world, he loved them to the end.
 | [web] | . Now before the feast of the Passover, Jesus knowing that his time had come that he would depart out of this world to his Father, having loved his own who were in the world, he loved them to the end.
 | [ylt] | And before the feast of the passover, Jesus knowing that his hour hath come, that he may remove out of this world unto the Father, having loved his own who in the world -- to the end he loved them.
 | [bbe] | Now before the feast of the Passover, it was clear to Jesus that the time had come for him to go away from this world to the Father. Having once had love for those in the world who were his, his love for them went on to the end.
13:2 | [cbgb] | 吃晚饭的时候，（魔鬼已将卖耶稣的意思，放在西门的儿子加略人犹大心里）。 < | >
 | [niv] | The evening meal was being served, and the devil had already prompted Judas Iscariot, son of Simon, to betray Jesus.
 | [asv] | And during supper, the devil having already put into the heart of Judas Iscariot, Simon's son, to betray him,
 | [jnd] | And during supper, the devil having already put it into the heart of Judas of Simon, Iscariote, that he should deliver him up,
 | [kjv] | And supper being ended, the devil having now put into the heart of Judas Iscariot, Simon's son, to betray him;
 | [nwb] | And supper being ended (the devil having now put into the heart of Judas Iscariot, Simon's , to betray him;)
 | [rsv] | And during supper, when the devil had already put it into the heart of Judas Iscariot, Simon's son, to betray him,
 | [web] | After supper, the devil having already put into the heart of Judas Iscariot, Simon's son, to betray him,
 | [ylt] | And supper being come, the devil already having put into the heart of Judas of Simon, Iscariot, that he may deliver him up,
 | [bbe] | So while a meal was going on, the Evil One having now put it into the heart of Judas Iscariot, Simon's son, to be false to him,
13:3 | [cbgb] | 耶稣知道父已将万有交在他手里，且知道自己是从 神出来的，又要归到 神那里去， < | >
 | [niv] | Jesus knew that the Father had put all things under his power, and that he had come from God and was returning to God;
 | [asv] | Jesus, knowing that the Father had given all the things into his hands, and that he came forth from God, and goeth unto God,
 | [jnd] | knowing that the Father had given him all things into his hands, and that he came out from God and was going to God,
 | [kjv] | Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God;
 | [nwb] | Jesus knowing that the Father had given all things into his hands, and that he had come from God, and was going to God;
 | [rsv] | Jesus, knowing that the Father had given all things into his hands, and that he had come from God and was going to God,
 | [web] | Jesus, knowing that the Father had given all things into his hands, and that he came forth from God, and was going to God,
 | [ylt] | Jesus knowing that all things the Father hath given to him -- into hands, and that from God he came forth, and unto God he goeth,
 | [bbe] | Jesus, being conscious that the Father had put everything into his hands, and that he came from God and was going to God,
13:4 | [cbgb] | 就离席站起来脱了衣服，拿一条手巾束腰。 < | >
 | [niv] | so he got up from the meal, took off his outer clothing, and wrapped a towel around his waist.
 | [asv] | riseth from supper, and layeth aside his garments; and he took a towel, and girded himself.
 | [jnd] | rises from supper and lays aside his garments, and having taken a linen towel he girded himself:
 | [kjv] | He riseth from supper, and laid aside his garments; and took a towel, and girded himself.
 | [nwb] | He riseth from supper, and laid aside his garments; and took a towel, and girded himself.
 | [rsv] | rose from supper, laid aside his garments, and girded himself with a towel.
 | [web] | arose from supper, and laid aside his outer garments. He took a towel, and wrapped a towel around his waist.
 | [ylt] | doth rise from the supper, and doth lay down his garments, and having taken a towel, he girded himself;
 | [bbe] | Got up from table, put off his robe and took a cloth and put it round him.
13:5 | [cbgb] | 随后把水倒在盆里，就洗门徒的脚，并用自己所束的手巾擦乾。 < | >
 | [niv] | After that, he poured water into a basin and began to wash his disciples' feet, drying them with the towel that was wrapped around him.
 | [asv] | Then he poureth water into the basin, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded.
 | [jnd] | then he pours water into the washhand basin, and began to wash the feet of the disciples, and to wipe them with the linen towel with which he was girded.
 | [kjv] | After that he poureth water into a bason, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded.
 | [nwb] | After that, he poured water into a basin, and began to wash the disciples feet, and to wipe with the towel with which he was girded.
 | [rsv] | Then he poured water into a basin, and began to wash the disciples' feet, and to wipe them with the towel with which he was girded.
 | [web] | Then he poured water into the basin, and began to wash the disciples' feet, and to wipe them with the towel that was wrapped around him.
 | [ylt] | afterward he putteth water into the basin, and began to wash the feet of his disciples, and to wipe with the towel with which he was being girded.
 | [bbe] | Then he put water into a basin and was washing the feet of the disciples and drying them with the cloth which was round him.
13:6 | [cbgb] | 挨到西门彼得，彼得对他说，主阿，你洗我的脚麽？ < | >
 | [niv] | He came to Simon Peter, who said to him, "Lord, are you going to wash my feet?"
 | [asv] | So he cometh to Simon Peter. He saith unto him, Lord, dost thou wash my feet?
 | [jnd] | He comes therefore to Simon Peter; and *he* says to him, Lord, dost thou wash *my* feet?
 | [kjv] | Then cometh he to Simon Peter: and Peter saith unto him, Lord, dost thou wash my feet?
 | [nwb] | Then he cometh to Simon Peter: and Peter saith to him, Lord, dost thou wash my feet?
 | [rsv] | He came to Simon Peter; and Peter said to him, "Lord, do you wash my feet?"
 | [web] | Then he came to Simon Peter. He said to him, "Lord, do you wash my feet?"
 | [ylt] | He cometh, therefore, unto Simon Peter, and that one saith to him, `Sir, thou -- dost thou wash my feet?'
 | [bbe] | So he came to Simon Peter. Peter said, Lord, are my feet to be washed by you?
13:7 | [cbgb] | 耶稣回答说，我所作的，你如今不知道，后来必明白。 < | >
 | [niv] | Jesus replied, "You do not realize now what I am doing, but later you will understand."
 | [asv] | Jesus answered and said unto him, What I do thou knowest not now; but thou shalt understand hereafter.
 | [jnd] | Jesus answered and said to him, What I do thou dost not know now, but thou shalt know hereafter.
 | [kjv] | Jesus answered and said unto him, What I do thou knowest not now; but thou shalt know hereafter.
 | [nwb] | Jesus answered and said to him, What I do thou knowest not now; but thou shalt know hereafter.
 | [rsv] | Jesus answered him, "What I am doing you do not know now, but afterward you will understand."
 | [web] | . Jesus answered him, "You don't know what I am doing now, but you will understand later."
 | [ylt] | Jesus answered and said to him, `That which I do thou hast not known now, but thou shalt know after these things;'
 | [bbe] | And Jesus, answering, said to him, What I do is not clear to you now, but it will be clear to you in time to come.
13:8 | [cbgb] | 彼得说，你永不可洗我的脚。耶稣说，我若不洗你，你就与我无分了。 < | >
 | [niv] | "No," said Peter, "you shall never wash my feet." Jesus answered, "Unless I wash you, you have no part with me."
 | [asv] | Peter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me.
 | [jnd] | Peter says to him, Thou shalt never wash my feet. Jesus answered him, Unless I wash thee, thou hast not part with me.
 | [kjv] | Peter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me.
 | [nwb] | Peter saith to him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me.
 | [rsv] | Peter said to him, "You shall never wash my feet." Jesus answered him, "If I do not wash you, you have no part in me."
 | [web] | . Peter said to him, "You will never wash my feet!"Jesus answered him, "If I don't wash you, you have no part with me."
 | [ylt] | Peter saith to him, `Thou mayest not wash my feet -- to the age.' Jesus answered him, `If I may not wash thee, thou hast no part with me;'
 | [bbe] | Peter said, I will never let my feet be washed by you, never. Jesus said in answer, If I do not make you clean you have no part with me.
13:9 | [cbgb] | 西门彼得说，主阿，不但我的脚，连手和头也要洗。 < | >
 | [niv] | "Then, Lord," Simon Peter replied, "not just my feet but my hands and my head as well!"
 | [asv] | Simon Peter saith unto him, Lord, not my feet only, but also my hands and my head.
 | [jnd] | Simon Peter says to him, Lord, not my feet only, but also my hands and my head.
 | [kjv] | Simon Peter saith unto him, Lord, not my feet only, but also my hands and my head.
 | [nwb] | Simon Peter saith to him, Lord, not my feet only, but also hands and head.
 | [rsv] | Simon Peter said to him, "Lord, not my feet only but also my hands and my head!"
 | [web] | . Simon Peter said to him, "Lord, not my feet only, but also my hands and my head!"
 | [ylt] | Simon Peter saith to him, `Sir, not my feet only, but also the hands and the head.'
 | [bbe] | Simon Peter said to him, Lord, not my feet only, but my hands and my head.
13:10 | [cbgb] | 耶稣说，凡洗过澡的人，只要把脚一洗，全身就乾净了。你们是乾净的，然而不都是乾净的。 < | >
 | [niv] | Jesus answered, "A person who has had a bath needs only to wash his feet; his whole body is clean. And you are clean, though not every one of you."
 | [asv] | Jesus saith to him, He that is bathed needeth not save to wash his feet, but is clean every whit: and ye are clean, but not all.
 | [jnd] | Jesus says to him, He that is washed all over needs not to wash save his feet, but is wholly clean; and ye are clean, but not all.
 | [kjv] | Jesus saith to him, He that is washed needeth not save to wash his feet, but is clean every whit: and ye are clean, but not all.
 | [nwb] | Jesus saith to him, He that is washed needeth not save to wash feet, but is wholly clean: and ye are clean, but not all.
 | [rsv] | Jesus said to him, "He who has bathed does not need to wash, except for his feet, but he is clean all over; and you are clean, but not every one of you."
 | [web] | . Jesus said to him, "Someone who has bathed only needs to have their feet washed, but is completely clean. You are clean, but not all of you."
 | [ylt] | Jesus saith to him, `He who hath been bathed hath no need save to wash his feet, but he is clean altogether; and ye are clean, but not all;'
 | [bbe] | Jesus said to him, He who is bathed has need only to have his feet washed and then he is clean all over: and you, my disciples, are clean, but not all of you.
13:11 | [cbgb] | 耶稣原知道要卖他的是谁，所以说，你们不都是乾净的。 < | >
 | [niv] | For he knew who was going to betray him, and that was why he said not every one was clean.
 | [asv] | For he knew him that should betray him; therefore said he, Ye are not all clean.
 | [jnd] | For he knew him that delivered him up: on account of this he said, Ye are not all clean.
 | [kjv] | For he knew who should betray him; therefore said he, Ye are not all clean.
 | [nwb] | For he knew who would betray him; therefore said he, Ye are not all clean.
 | [rsv] | For he knew who was to betray him; that was why he said, "You are not all clean."
 | [web] | For he knew him who would betray him, therefore he said, "You are not all clean."
 | [ylt] | for he knew him who is delivering him up; because of this he said, `Ye are not all clean.'
 | [bbe] | (He had knowledge who was false to him; that is why he said, You are not all clean.)
13:12 | [cbgb] | 耶稣洗完了他们的脚，就穿上衣服，又坐下，对他们说，我向你们所作的，你们明白麽？ < | >
 | [niv] | When he had finished washing their feet, he put on his clothes and returned to his place. "Do you understand what I have done for you?" he asked them.
 | [asv] | So when he had washed their feet, and taken his garments, and sat down again, he said unto them, Know ye what I have done to you?
 | [jnd] | When therefore he had washed their feet, and taken his garments, having sat down again, he said to them, Do ye know what I have done to you?
 | [kjv] | So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know ye what I have done to you?
 | [nwb] | So after he had washed their feet, and had taken his garments, and was set down again, he said to them, Know ye what I have done to you?
 | [rsv] | When he had washed their feet, and taken his garments, and resumed his place, he said to them, "Do you know what I have done to you?
 | [web] | So when he had washed their feet, put his outer garment back on, and sat down again, he said to them, "Do you know what I have done to you?
 | [ylt] | When, therefore, he washed their feet, and took his garments, having reclined (at meat) again, he said to them, `Do ye know what I have done to you?
 | [bbe] | Then, after washing their feet and putting on his robe again, he took his seat and said to them, Do you see what I have done to you?
13:13 | [cbgb] | 你们称呼我夫子，称呼我主，你们说的不错。我本来是。 < | >
 | [niv] | "You call me `Teacher' and `Lord,' and rightly so, for that is what I am.
 | [asv] | Ye call me, Teacher, and, Lord: and ye say well; for so I am.
 | [jnd] | Ye call me the Teacher and the Lord, and ye say well, for I am .
 | [kjv] | Ye call me Master and Lord: and ye say well; for so I am.
 | [nwb] | Ye call me Master, and Lord: and ye say well; for I am.
 | [rsv] | You call me Teacher and Lord; and you are right, for so I am.
 | [web] | You call me, 'Teacher' and 'Lord.' You say so correctly, for so I am.
 | [ylt] | ye call me, The Teacher and The Lord, and ye say well, for I am;
 | [bbe] | You give me the name of Master and Lord: and you are right; that is what I am.
13:14 | [cbgb] | 我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。 < | >
 | [niv] | Now that I, your Lord and Teacher, have washed your feet, you also should wash one another's feet.
 | [asv] | If I then, the Lord and the Teacher, have washed your feet, ye also ought to wash one another's feet.
 | [jnd] | If I therefore, the Lord and the Teacher, have washed your feet, ye also ought to wash one another's feet;
 | [kjv] | If I then, your Lord and Master, have washed your feet; ye also ought to wash one another's feet.
 | [nwb] | If I then, Lord and Master, have washed your feet; ye also ought to wash one another's feet.
 | [rsv] | If I then, your Lord and Teacher, have washed your feet, you also ought to wash one another's feet.
 | [web] | If I then, the Lord and the Teacher, have washed your feet, you also ought to wash one another's feet.
 | [ylt] | if then I did wash your feet -- the Lord and the Teacher -- ye also ought to wash one another's feet.
 | [bbe] | If then I, the Lord and the Master, have made your feet clean, it is right for you to make one another's feet clean.
13:15 | [cbgb] | 我给你们作了榜样，叫你们照着我向你们所作的去作。 < | >
 | [niv] | I have set you an example that you should do as I have done for you.
 | [asv] | For I have given you an example, that ye also should do as I have done to you.
 | [jnd] | for I have given you an example that, as I have done to you, ye should do also.
 | [kjv] | For I have given you an example, that ye should do as I have done to you.
 | [nwb] | For I have given you an example, that ye should do as I have done to you.
 | [rsv] | For I have given you an example, that you also should do as I have done to you.
 | [web] | For I have given you an example, that you also should do as I have done to you.
 | [ylt] | `For an example I gave to you, that, according as I did to you, ye also may do;
 | [bbe] | I have given you an example, so that you may do what I have done to you.
13:16 | [cbgb] | 我实实在在的告诉你们，仆人不能大于主人。差人也不能大于差他的人。 < | >
 | [niv] | I tell you the truth, no servant is greater than his master, nor is a messenger greater than the one who sent him.
 | [asv] | Verily, verily, I say unto you, a servant is not greater than his lord; neither one that is sent greater than he that sent him.
 | [jnd] | Verily, verily, I say to you, The bondman is not greater than his lord, nor the sent greater than he who has sent him.
 | [kjv] | Verily, verily, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him.
 | [nwb] | Verily, verily, I say to you, The servant is not greater than his lord; neither he that is sent greater than he that sent him.
 | [rsv] | Truly, truly, I say to you, a servant is not greater than his master; nor is he who is sent greater than he who sent him.
 | [web] | Most assuredly I tell you, a servant is not greater than his lord, neither one who is sent greater than he who sent him.
 | [ylt] | verily, verily, I say to you, a servant is not greater than his lord, nor an apostle greater than he who sent him;
 | [bbe] | Truly I say to you, A servant is not greater than his lord; and he who is sent is not greater than the one who sent him.
13:17 | [cbgb] | 你们既知道这事，若是去行就有福了。 < | >
 | [niv] | Now that you know these things, you will be blessed if you do them.
 | [asv] | If ye know these things, blessed are ye if ye do them.
 | [jnd] | If ye know these things, blessed are ye if ye do them.
 | [kjv] | If ye know these things, happy are ye if ye do them.
 | [nwb] | If ye know these things, happy are ye if ye do them.
 | [rsv] | If you know these things, blessed are you if you do them.
 | [web] | If you know these things, blessed are you if you do them.
 | [ylt] | if these things ye have known, happy are ye, if ye may do them;
 | [bbe] | If these things are clear to you, happy are you if you do them.
13:18 | [cbgb] | 我这话不是指着你们众人说的。我知道我所拣选的是谁。现在要应验经上的话，说，同我吃饭的人，用脚踢我。 < | >
 | [niv] | "I am not referring to all of you; I know those I have chosen. But this is to fulfill the scripture: `He who shares my bread has lifted up his heel against me.'
 | [asv] | I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled: He that eateth my bread lifted up his heel against me.
 | [jnd] | I speak not of you all. I know those whom I have chosen; but that the scripture might be fulfilled, He that eats bread with me has lifted up his heel against me.
 | [kjv] | I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eateth bread with me hath lifted up his heel against me.
 | [nwb] | I speak not of you all; I know whom I have chosen: but that the scripture may be fulfilled, He that eateth bread with me, hath lifted up his heel against me.
 | [rsv] | I am not speaking of you all; I know whom I have chosen; it is that the scripture may be fulfilled, 'He who ate my bread has lifted his heel against me.'
 | [web] | I speak not of you all. I know whom I have chosen. But that the scripture may be fulfilled, 'He who eats bread with me has lifted up his heel against me.'
 | [ylt] | not concerning you all do I speak; I have known whom I chose for myself; but that the Writing may be fulfilled: He who is eating the bread with me, did lift up against me his heel.
 | [bbe] | I am not talking of you all: I have knowledge of my true disciples, but things are as they are, so that the Writings may come true, The foot of him who takes bread with me is lifted up against me.
13:19 | [cbgb] | 如今事情还没有成就，我要先告诉你们，叫你们到事情成就的时候，可以信我是基督 < | >
 | [niv] | "I am telling you now before it happens, so that when it does happen you will believe that I am He.
 | [asv] | From henceforth I tell you before it come to pass, that, when it is come to pass, ye may believe that I am he.
 | [jnd] | I tell you now before it happens, that when it happens, ye may believe that I am .
 | [kjv] | Now I tell you before it come, that, when it is come to pass, ye may believe that I am he.
 | [nwb] | Now I tell you before it cometh, that when it hath come to pass, ye may believe that I am .
 | [rsv] | I tell you this now, before it takes place, that when it does take place you may believe that I am he.
 | [web] | From now on, I tell you before it happens, that when it happens, you may believe that I AM.
 | [ylt] | `From this time I tell you, before its coming to pass, that, when it may come to pass, ye may believe that I am ;
 | [bbe] | From this time forward, I give you knowledge of things before they come about, so that when they come about you may have belief that I am he.
13:20 | [cbgb] | 我实实在在的告诉你们，有人接待我所差遣的，就是接待我。接待我，就是接待那差遣我的。 < | >
 | [niv] | I tell you the truth, whoever accepts anyone I send accepts me; and whoever accepts me accepts the one who sent me."
 | [asv] | Verily, verily, I say unto you, he that receiveth whomsoever I send receiveth me; and he that receiveth me receiveth him that sent me.
 | [jnd] | Verily, verily, I say to you, He who receives whomsoever I shall send receives me; and he that receives me receives him who has sent me.
 | [kjv] | Verily, verily, I say unto you, He that receiveth whomsoever I send receiveth me; and he that receiveth me receiveth him that sent me.
 | [nwb] | Verily, verily, I say to you, He that receiveth whomsoever I send, receiveth me; and he that receiveth me, receiveth him that sent me.
 | [rsv] | Truly, truly, I say to you, he who receives any one whom I send receives me; and he who receives me receives him who sent me."
 | [web] | Most assuredly I tell you, he who receives whoever I send, receives me; and he who receives me, receives him who sent me."
 | [ylt] | verily, verily, I say to you, he who is receiving whomsoever I may send, doth receive me; and he who is receiving me, doth receive Him who sent me.'
 | [bbe] | Truly I say to you, He who takes to his heart anyone whom I send, takes me to his heart; and he who so takes me, takes him who sent me.
13:21 | [cbgb] | 耶稣说了这话，心里忧愁，就明说，我实实在在的告诉你们，你们中间有一个人要卖我了。 < | >
 | [niv] | After he had said this, Jesus was troubled in spirit and testified, "I tell you the truth, one of you is going to betray me."
 | [asv] | When Jesus had thus said, he was troubled in the spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me.
 | [jnd] | Having said these things, Jesus was troubled in spirit, and testified and said, Verily, verily, I say to you, that one of you shall deliver me up.
 | [kjv] | When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me.
 | [nwb] | When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, verily, I say to you, that one of you will betray me.
 | [rsv] | When Jesus had thus spoken, he was troubled in spirit, and testified, "Truly, truly, I say to you, one of you will betray me."
 | [web] | . When Jesus had said this, he was troubled in the spirit, and testified, "Most assuredly I tell you that one of you will betray me."
 | [ylt] | These things having said, Jesus was troubled in the spirit, and did testify, and said, `Verily, verily, I say to you, that one of you will deliver me up;'
 | [bbe] | When Jesus had said this he was troubled in spirit, and gave witness, saying, Truly I say to you, that one of you will be false to me.
13:22 | [cbgb] | 门徒彼此对看，猜不透所说的是谁。 < | >
 | [niv] | His disciples stared at one another, at a loss to know which of them he meant.
 | [asv] | The disciples looked one on another, doubting of whom he spake.
 | [jnd] | The disciples therefore looked one on another, doubting of whom he spoke.
 | [kjv] | Then the disciples looked one on another, doubting of whom he spake.
 | [nwb] | Then the disciples looked one on another, doubting of whom he spoke.
 | [rsv] | The disciples looked at one another, uncertain of whom he spoke.
 | [web] | . The disciples looked at one another, perplexed about whom he spoke.
 | [ylt] | the disciples were looking, therefore, one at another, doubting concerning whom he speaketh.
 | [bbe] | Then the eyes of the disciples were turned on one another, in doubt as to whom he had in mind.
13:23 | [cbgb] | 有一个门徒，是耶稣所爱的，侧身挨近耶稣的怀里。 < | >
 | [niv] | One of them, the disciple whom Jesus loved, was reclining next to him.
 | [asv] | There was at the table reclining in Jesus' bosom one of his disciples, whom Jesus loved.
 | [jnd] | Now there was at table one of his disciples in the bosom of Jesus, whom Jesus loved.
 | [kjv] | Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved.
 | [nwb] | Now there was leaning on Jesus' bosom, one of his disciples, whom Jesus loved.
 | [rsv] | One of his disciples, whom Jesus loved, was lying close to the breast of Jesus;
 | [web] | One of his disciples, whom Jesus loved, was at the table, leaning against Jesus' breast.
 | [ylt] | And there was one of his disciples reclining (at meat) in the bosom of Jesus, whom Jesus was loving;
 | [bbe] | There was at table one of his disciples, the one dear to Jesus, resting his head on Jesus' breast.
13:24 | [cbgb] | 西门彼得点头对他说，你告诉我们，主是指着谁说的。 < | >
 | [niv] | Simon Peter motioned to this disciple and said, "Ask him which one he means."
 | [asv] | Simon Peter therefore beckoneth to him, and saith unto him, Tell us who it is of whom he speaketh.
 | [jnd] | Simon Peter makes a sign therefore to him to ask who it might be of whom he spoke.
 | [kjv] | Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spake.
 | [nwb] | Simon Peter therefore beckoned to him, to ask who it should be of whom he spoke.
 | [rsv] | so Simon Peter beckoned to him and said, "Tell us who it is of whom he speaks."
 | [web] | Simon Peter therefore beckoned to him, and said to him, "Tell us who it is of whom he speaks."
 | [ylt] | Simon Peter, then, doth beckon to this one, to inquire who he may be concerning whom he speaketh,
 | [bbe] | Making a sign to him, Simon Peter said, Who is it he is talking about?
13:25 | [cbgb] | 那门徒便就势靠着耶稣的胸膛，问他说，主阿，是谁呢？ < | >
 | [niv] | Leaning back against Jesus, he asked him, "Lord, who is it?"
 | [asv] | He leaning back, as he was, on Jesus' breast saith unto him, Lord, who is it?
 | [jnd] | But he, leaning on the breast of Jesus, says to him, Lord, who is it?
 | [kjv] | He then lying on Jesus' breast saith unto him, Lord, who is it?
 | [nwb] | He then lying on Jesus' breast, saith to him, Lord, who is it?
 | [rsv] | So lying thus, close to the breast of Jesus, he said to him, "Lord, who is it?"
 | [web] | . He, leaning back, as he was, on Jesus' breast, asked him, "Lord, who is it?"
 | [ylt] | and that one having leant back on the breast of Jesus, respondeth to him, `Sir, who is it?'
 | [bbe] | He, then, resting his head on Jesus' breast, said to him, Lord, who is it?
13:26 | [cbgb] | 耶稣回答说，我蘸一点饼给谁，就是谁。耶稣就蘸了一点饼，递给加略人西门的儿子犹大。 < | >
 | [niv] | Jesus answered, "It is the one to whom I will give this piece of bread when I have dipped it in the dish." Then, dipping the piece of bread, he gave it to Judas Iscariot, son of Simon.
 | [asv] | Jesus therefore answereth, He it is, for whom I shall dip the sop, and give it him. So when he had dipped the sop, he taketh and giveth it to Judas, the son of Simon Iscariot.
 | [jnd] | Jesus answers, He it is to whom I, after I have dipped the morsel, give it. And having dipped the morsel, he gives it to Judas of Simon, Iscariote.
 | [kjv] | Jesus answered, He it is, to whom I shall give a sop, when I have dipped it. And when he had dipped the sop, he gave it to Judas Iscariot, the son of Simon.
 | [nwb] | Jesus answered, He it is to whom I shall give a sop, when I have dipped . And when he had dipped the sop, he gave to Judas Iscariot, of Simon.
 | [rsv] | Jesus answered, "It is he to whom I shall give this morsel when I have dipped it." So when he had dipped the morsel, he gave it to Judas, the son of Simon Iscariot.
 | [web] | . Jesus therefore answered, "It is he who I will give this morsel to when I have dipped it." So when he had dipped the morsel, he gave it to Judas, the son of Simon Iscariot.
 | [ylt] | Jesus answereth, `That one it is to whom I, having dipped the morsel, shall give it;' and having dipped the morsel, he giveth to Judas of Simon, Iscariot.
 | [bbe] | This was the answer Jesus gave: It is the one to whom I will give this bit of bread after I have put it in the vessel. Then he took the bit of bread, put it into the vessel, and gave it to Judas, the son of Simon Iscariot.
13:27 | [cbgb] | 他吃了以后，撒但就入了他的心。耶稣对他说，你所作的快作吧。 < | >
 | [niv] | As soon as Judas took the bread, Satan entered into him. "What you are about to do, do quickly," Jesus told him,
 | [asv] | And after the sop, then entered Satan into him. Jesus therefore saith unto him, What thou doest, do quickly.
 | [jnd] | And, after the morsel, then entered Satan into him. Jesus therefore says to him, What thou doest, do quickly.
 | [kjv] | And after the sop Satan entered into him. Then said Jesus unto him, That thou doest, do quickly.
 | [nwb] | And after the sop Satan entered into him. Then said Jesus to him, What thou doest, do quickly.
 | [rsv] | Then after the morsel, Satan entered into him. Jesus said to him, "What you are going to do, do quickly."
 | [web] | After the morsel, then Satan entered into him.Jesus therefore said to him, "What you do, do quickly."
 | [ylt] | And after the morsel, then the Adversary entered into that one, Jesus, therefore, saith to him, `What thou dost -- do quickly;'
 | [bbe] | And when Judas took the bread Satan went into him. Then Jesus said to him, Do quickly what you have to do.
13:28 | [cbgb] | 同席的人，没有一个知道是为什么对他们说这话。 < | >
 | [niv] | but no one at the meal understood why Jesus said this to him.
 | [asv] | Now no man at the table knew for what intent he spake this unto him.
 | [jnd] | But none of those at table knew why he said this to him;
 | [kjv] | Now no man at the table knew for what intent he spake this unto him.
 | [nwb] | Now no man at the table knew for what intent he spoke this to him.
 | [rsv] | Now no one at the table knew why he said this to him.
 | [web] | . Now no man at the table knew why he said this to him.
 | [ylt] | and none of those reclining at meat knew for what intent he said this to him,
 | [bbe] | Now it was not clear to anyone at table why he said this to him.
13:29 | [cbgb] | 有人因犹大带着钱曩，以为耶稣是对他说，你去买我们过节所应用的东西。或是叫他拿什么周济穷人。 < | >
 | [niv] | Since Judas had charge of the money, some thought Jesus was telling him to buy what was needed for the Feast, or to give something to the poor.
 | [asv] | For some thought, because Judas had the bag, that Jesus said unto him, Buy what things we have need of for the feast; or, that he should give something to the poor.
 | [jnd] | for some supposed, because Judas had the bag, that Jesus was saying to him, Buy the things of which we have need for the feast; or that he should give something to the poor.
 | [kjv] | For some of them thought, because Judas had the bag, that Jesus had said unto him, Buy those things that we have need of against the feast; or, that he should give something to the poor.
 | [nwb] | For some thought, because Judas had the bag, that Jesus had said to him, Buy that we have need of against the feast; or, that he should give something to the poor.
 | [rsv] | Some thought that, because Judas had the money box, Jesus was telling him, "Buy what we need for the feast"; or, that he should give something to the poor.
 | [web] | For some thought, because Judas had the money box, that Jesus said to him, "Buy what things we need for the feast," or that he should give something to the poor.
 | [ylt] | for certain were thinking, since Judas had the bag, that Jesus saith to him, `Buy what we have need of for the feast;' or that he may give something to the poor;
 | [bbe] | Some were of the opinion that because Judas kept the money-bag Jesus said to him, Get the things we have need of for the feast; or, that he was to give something to the poor.
13:30 | [cbgb] | 犹大受了那点饼，立刻就出去。那时候是夜间了。 < | >
 | [niv] | As soon as Judas had taken the bread, he went out. And it was night.
 | [asv] | He then having received the sop went out straightway: and it was night.
 | [jnd] | Having therefore received the morsel, he went out immediately; and it was night.
 | [kjv] | He then having received the sop went immediately out: and it was night.
 | [nwb] | He then having received the sop, went immediately out: and it was night.
 | [rsv] | So, after receiving the morsel, he immediately went out; and it was night.
 | [web] | Therefore, having received that morsel, he went out immediately. It was night.
 | [ylt] | having received, therefore, the morsel, that one immediately went forth, and it was night.
 | [bbe] | So Judas, having taken the bit of bread, straight away went out: and it was night.
13:31 | [cbgb] | 他既出去，耶稣就说，如今人子得了荣耀， 神在人子身上也得了荣耀。 < | >
 | [niv] | When he was gone, Jesus said, "Now is the Son of Man glorified and God is glorified in him.
 | [asv] | When therefore he was gone out, Jesus saith, Now is the Son of man glorified, and God is glorified in him;
 | [jnd] | When therefore he was gone out Jesus says, Now is the Son of man glorified, and God is glorified in him.
 | [kjv] | Therefore, when he was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him.
 | [nwb] | Therefore when he had gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him.
 | [rsv] | When he had gone out, Jesus said, "Now is the Son of man glorified, and in him God is glorified;
 | [web] | . When he had gone out, Jesus said, "Now the Son of Man is glorified, and God is glorified in him.
 | [ylt] | When, therefore, he went forth, Jesus saith, `Now was the Son of Man glorified, and God was glorified in him;
 | [bbe] | Then when he had gone out, Jesus said, Now is glory given to the Son of man, and God is given glory in him.
13:32 | [cbgb] | 神要因自己荣耀人子，并且要快快的荣耀他。 < | >
 | [niv] | If God is glorified in him, God will glorify the Son in himself, and will glorify him at once.
 | [asv] | and God shall glorify him in himself, and straightway shall he glorify him.
 | [jnd] | If God be glorified in him, God also shall glorify him in himself, and shall glorify him immediately.
 | [kjv] | If God be glorified in him, God shall also glorify him in himself, and shall straightway glorify him.
 | [nwb] | If God is glorified in him, God will also glorify him in himself, and will immediately glorify him.
 | [rsv] | if God is glorified in him, God will also glorify him in himself, and glorify him at once.
 | [web] | If God is glorified in him, God will also glorify him in himself, and he will glorify him immediately.
 | [ylt] | if God was glorified in him, God also will glorify him in Himself; yea, immediately He will glorify him.
 | [bbe] | If God is given glory in him, God will give him glory in himself, and will give him glory even now.
13:33 | [cbgb] | 小子们，我还有不多的时候，与你们同在。后来你们要找我，但我所去的地方，你们不能到。这话我曾对犹太人说过，如今也照样对你们说。 < | >
 | [niv] | "My children, I will be with you only a little longer. You will look for me, and just as I told the Jews, so I tell you now: Where I am going, you cannot come.
 | [asv] | Little children, yet a little while I am with you. Ye shall seek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say unto you.
 | [jnd] | Children, yet a little while I am with you. Ye shall seek me; and, as I said to the Jews, Where I go ye cannot come, I say to you also now.
 | [kjv] | Little children, yet a little while I am with you. Ye shall seek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say to you.
 | [nwb] | Little children, yet a little while I am with you. Ye will seek me: and, as I said to the Jews, Whither I go, ye cannot come; so now I say to you.
 | [rsv] | Little children, yet a little while I am with you. You will seek me; and as I said to the Jews so now I say to you, 'Where I am going you cannot come.'
 | [web] | Little children, yet a little while I am with you. You will seek me, and as I said to the Jews, 'Where I am going, you can't come,' so now I tell you.
 | [ylt] | `Little children, yet a little am I with you; ye will seek me, and, according as I said to the Jews -- Whither I go away, ye are not able to come, to you also I do say now.
 | [bbe] | My dear children, I am only to be with you a little longer. Then you will be looking for me: and as I said to the Jews, so now I say to you, Where I am going you may not come.
13:34 | [cbgb] | 我赐给你们一条新命令，乃是叫你们彼此相爱。我怎样爱你们，你们也要怎样相爱。 < | >
 | [niv] | "A new command I give you: Love one another. As I have loved you, so you must love one another.
 | [asv] | A new commandment I give unto you, that ye love one another; even as I have loved you, that ye also love one another.
 | [jnd] | A new commandment I give to you, that ye love one another; as I have loved you, that ye also love one another.
 | [kjv] | A new commandment I give unto you, That ye love one another; as I have loved you, that ye also love one another.
 | [nwb] | A new commandment I give to you, That ye love one another; as I have loved you, that ye also love one another.
 | [rsv] | A new commandment I give to you, that you love one another; even as I have loved you, that you also love one another.
 | [web] | A new commandment I give to you, that you love one another, just like I have loved you; that you also love one another.
 | [ylt] | `A new commandment I give to you, that ye love one another; according as I did love you, that ye also love one another;
 | [bbe] | I give you a new law: Have love one for another; even as I have had love for you, so are you to have love one for another.
13:35 | [cbgb] | 你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。 < | >
 | [niv] | By this all men will know that you are my disciples, if you love one another."
 | [asv] | By this shall all men know that ye are my disciples, if ye have love one to another.
 | [jnd] | By this shall all know that ye are disciples of mine, if ye have love amongst yourselves.
 | [kjv] | By this shall all men know that ye are my disciples, if ye have love one to another.
 | [nwb] | By this shall all know that ye are my disciples, if ye have love one to another.
 | [rsv] | By this all men will know that you are my disciples, if you have love for one another."
 | [web] | By this everyone will know that you are my disciples, if you have love for one another."
 | [ylt] | in this shall all know that ye are my disciples, if ye may have love one to another.'
 | [bbe] | By this it will be clear to all men that you are my disciples, if you have love one for another.
13:36 | [cbgb] | 西门彼得问耶稣说，主往那里去。耶稣回答说，我所去的地方，你现在不能跟我去。后来却要跟我去。 < | >
 | [niv] | Simon Peter asked him, "Lord, where are you going?" Jesus replied, "Where I am going, you cannot follow now, but you will follow later."
 | [asv] | Simon Peter saith unto him, Lord, whither goest thou? Jesus answered, Whither I go, thou canst not follow now; but thou shalt follow afterwards.
 | [jnd] | Simon Peter says to him, Lord, where goest thou? Jesus answered him, Where I go thou canst not follow me now, but thou shalt follow me after.
 | [kjv] | Simon Peter said unto him, Lord, whither goest thou? Jesus answered him, Whither I go, thou canst not follow me now; but thou shalt follow me afterwards.
 | [nwb] | Simon Peter said to him, Lord, whither goest thou? Jesus answered him, Whither I go, thou canst not follow me now; but thou shalt follow me afterward.
 | [rsv] | Simon Peter said to him, "Lord, where are you going?" Jesus answered, "Where I am going you cannot follow me now; but you shall follow afterward."
 | [web] | . Simon Peter said to him, "Lord, where are you going?"Jesus answered, "Where I am going, you can't follow now, but you will follow afterwards."
 | [ylt] | Simon Peter saith to him, `Sir, whither dost thou go away?' Jesus answered him, `Whither I go away, thou art not able now to follow me, but afterward thou shalt follow me.'
 | [bbe] | Simon Peter said to him, Lord, where are you going? Jesus said in answer, Where I am going you may not come with me now, but you will come later.
13:37 | [cbgb] | 彼得说，主阿，我为什么现在不能跟你去。我愿意为你舍命。 < | >
 | [niv] | Peter asked, "Lord, why can't I follow you now? I will lay down my life for you."
 | [asv] | Peter saith unto him, Lord, why cannot I follow thee even now? I will lay down my life for thee.
 | [jnd] | Peter says to him, Lord, why cannot I follow thee now? I will lay down my life for thee.
 | [kjv] | Peter said unto him, Lord, why cannot I follow thee now? I will lay down my life for thy sake.
 | [nwb] | Peter said to him, Lord, why cannot I follow thee now? I will lay down my life for thy sake.
 | [rsv] | Peter said to him, "Lord, why cannot I follow you now? I will lay down my life for you."
 | [web] | . Peter said to him, "Lord, why can't I follow you even now? I will lay down my life for you."
 | [ylt] | Peter saith to him, `Sir, wherefore am I not able to follow thee now? my life for thee I will lay down;'
 | [bbe] | Peter said to him, Why may I not come with you even now? I will give up my life for you.
13:38 | [cbgb] | 耶稣说，你愿意为我舍命麽？我实实在在的告诉你，鸡叫以先，你要三次不认我。 <
 | [niv] | Then Jesus answered, "Will you really lay down your life for me? I tell you the truth, before the rooster crows, you will disown me three times!
 | [asv] | Jesus answereth, Wilt thou lay down thy life for me? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.
 | [jnd] | Jesus answers, Thou wilt lay down thy life for me! Verily, verily, I say to thee, The cock shall not crow till thou hast denied me thrice.
 | [kjv] | Jesus answered him, Wilt thou lay down thy life for my sake? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.
 | [nwb] | Jesus answered him, Wilt thou lay down thy life for my sake? Verily, verily, I say to thee, The cock will not crow, till thou hast denied me thrice.
 | [rsv] | Jesus answered, "Will you lay down your life for me? Truly, truly, I say to you, the cock will not crow, till you have denied me three times.
 | [web] | . Jesus answered him, "Will you lay down your life for me? Most assuredly I tell you, the rooster won't crow until you have denied me three times.
 | [ylt] | Jesus answered him, `Thy life for me thou wilt lay down! verily, verily, I say to thee, a cock will not crow till thou mayest deny me thrice.'
 | [bbe] | Jesus said in answer, Will you give up your life for me? Truly I say to you, Before the cry of the cock you will have said three times that you are not my disciple..


Interlinear Bible:John 14

 约翰福音 John 14 << || >>
14:1 | [cbgb] | 你们心里不要忧愁。你们信 神，也当信我。 >
 | [niv] | "Do not let your hearts be troubled. Trust in God ; trust also in me.
 | [asv] | Let not your heart be troubled: believe in God, believe also in me.
 | [jnd] | Let not your heart be troubled; ye believe on God, believe also on me.
 | [kjv] | Let not your heart be troubled: ye believe in God, believe also in me.
 | [nwb] | Let not your heart be troubled: ye believe in God, believe also in me.
 | [rsv] | "Let not your hearts be troubled; believe in God, believe also in me.
 | [web] | . "Don't let your heart be troubled. Believe in God. Believe also in me.
 | [ylt] | `Let not your heart be troubled, believe in God, also in me believe;
 | [bbe] | Let not your heart be troubled: have faith in God and have faith in me.
14:2 | [cbgb] | 在我父的家里，有许多住处。若是没有，我就早已告诉你们了。我去原是为你们预备地方去。 < | >
 | [niv] | In my Father's house are many rooms; if it were not so, I would have told you. I am going there to prepare a place for you.
 | [asv] | In my Father's house are many mansions; if it were not so, I would have told you; for I go to prepare a place for you.
 | [jnd] | In my Father's house there are many abodes; were it not so, I had told you: for I go to prepare you a place;
 | [kjv] | In my Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you.
 | [nwb] | In my Father's house are many mansions: if not , I would have told you. I go to prepare a place for you.
 | [rsv] | In my Father's house are many rooms; if it were not so, would I have told you that I go to prepare a place for you?
 | [web] | In my Father's house are many mansions. If it weren't so, I would have told you. I am going to prepare a place for you.
 | [ylt] | in the house of my Father are many mansions; and if not, I would have told you; I go on to prepare a place for you;
 | [bbe] | In my Father's house are rooms enough; if it was not so, would I have said that I am going to make ready a place for you?
14:3 | [cbgb] | 我若去为你们预备了地方，就必再来接你们到我那里去，我在那里，叫你们也在那里。 < | >
 | [niv] | And if I go and prepare a place for you, I will come back and take you to be with me that you also may be where I am.
 | [asv] | And if I go and prepare a place for you, I come again, and will receive you unto myself; that where I am, there ye may be also.
 | [jnd] | and if I go and shall prepare you a place, I am coming again and shall receive you to myself, that where I am ye also may be.
 | [kjv] | And if I go and prepare a place for you, I will come again, and receive you unto myself; that where I am, there ye may be also.
 | [nwb] | And if I go and prepare a place for you, I will come again and receive you to myself; that where I am, ye may be also.
 | [rsv] | And when I go and prepare a place for you, I will come again and will take you to myself, that where I am you may be also.
 | [web] | If I go and prepare a place for you, I will come again, and will receive you to myself; that where I am, you may be there also.
 | [ylt] | and if I go on and prepare for you a place, again do I come, and will receive you unto myself, that where I am ye also may be;
 | [bbe] | And if I go and make ready a place for you, I will come back again and will take you to be with me, so that you may be where I am.
14:4 | [cbgb] | 我往那里去，你们知道。那条路，你们也知道。（有古卷作我往那里去你们知道那条路） < | >
 | [niv] | You know the way to the place where I am going."
 | [asv] | And whither I go, ye know the way.
 | [jnd] | And ye know where I go, and ye know the way.
 | [kjv] | And whither I go ye know, and the way ye know.
 | [nwb] | And whither I go ye know, and the way ye know.
 | [rsv] | And you know the way where I am going."
 | [web] | Where I go, you know, and you know the way."
 | [ylt] | and whither I go away ye have known, and the way ye have known.'
 | [bbe] | And you all have knowledge of where I am going, and of the way to it.
14:5 | [cbgb] | 多马对他说，主阿，我们不知道你往那里去，怎麽知道那条路呢？ < | >
 | [niv] | Thomas said to him, "Lord, we don't know where you are going, so how can we know the way?"
 | [asv] | Thomas saith unto him, Lord, we know not whither thou goest; how know we the way?
 | [jnd] | Thomas says to him, Lord, we know not where thou goest, and how can we know the way?
 | [kjv] | Thomas saith unto him, Lord, we know not whither thou goest; and how can we know the way?
 | [nwb] | Thomas saith to him, Lord, we know not whither thou goest; and how can we know the way?
 | [rsv] | Thomas said to him, "Lord, we do not know where you are going; how can we know the way?"
 | [web] | . Thomas says to him, "Lord, we don't know where you are going. How can we know the way?"
 | [ylt] | Thomas saith to him, `Sir, we have not known whither thou goest away, and how are we able to know the way?'
 | [bbe] | Thomas said, Lord, we have no knowledge of where you are going; how may we have knowledge of the way?
14:6 | [cbgb] | 耶稣说，我就是道路，真理，生命。若不藉着我。没有人能到父那里去。 < | >
 | [niv] | Jesus answered, "I am the way and the truth and the life. No one comes to the Father except through me.
 | [asv] | Jesus saith unto him, I am the way, and the truth, and the life: no one cometh unto the Father, but by me.
 | [jnd] | Jesus says to him, I am the way, and the truth, and the life. No one comes to the Father unless by me.
 | [kjv] | Jesus saith unto him, I am the way, the truth, and the life: no man cometh unto the Father, but by me.
 | [nwb] | Jesus saith to him, I am the way, and the truth, and the life: no man cometh to the Father, but by me.
 | [rsv] | Jesus said to him, "I am the way, and the truth, and the life; no one comes to the Father, but by me.
 | [web] | . Jesus said to him, "I am the way, the truth, and the life. No one comes to the Father, but by me.
 | [ylt] | Jesus saith to him, `I am the way, and the truth, and the life, no one doth come unto the Father, if not through me;
 | [bbe] | Jesus said to him, I am the true and living way: no one comes to the Father but by me.
14:7 | [cbgb] | 你们若认识我，也就认识我的父。从今以后，你们认识他，并且已经看见他。 < | >
 | [niv] | If you really knew me, you would know my Father as well. From now on, you do know him and have seen him."
 | [asv] | If ye had known me, ye would have known my Father also: from henceforth ye know him, and have seen him.
 | [jnd] | If ye had known me, ye would have known also my Father, and henceforth ye know him and have seen him.
 | [kjv] | If ye had known me, ye should have known my Father also: and from henceforth ye know him, and have seen him.
 | [nwb] | If ye had known me, ye would have known my Father also: and from henceforth ye know him, and have seen him.
 | [rsv] | If you had known me, you would have known my Father also; henceforth you know him and have seen him."
 | [web] | If you had known me, you would have known my Father also. From now on, you know him, and have seen him."
 | [ylt] | if ye had known me, my Father also ye would have known, and from this time ye have known Him, and have seen Him.'
 | [bbe] | If you had knowledge of me, you would have knowledge of my Father: you have knowledge of him now and have seen him.
14:8 | [cbgb] | 腓力对他说，求主将父显给我们看，我们就知足了。 < | >
 | [niv] | Philip said, "Lord, show us the Father and that will be enough for us."
 | [asv] | Philip saith unto him, Lord, show us the Father, and it sufficeth us.
 | [jnd] | Philip says to him, Lord, shew us the Father and it suffices us.
 | [kjv] | Philip saith unto him, Lord, shew us the Father, and it sufficeth us.
 | [nwb] | Philip saith to him, Lord, show us the Father, and it sufficeth us.
 | [rsv] | Philip said to him, "Lord, show us the Father, and we shall be satisfied."
 | [web] | . Philip said to him, "Lord, show us the Father, and that will be enough for us."
 | [ylt] | Philip saith to him, `Sir, shew to us the Father, and it is enough for us;'
 | [bbe] | Philip said to him, Lord, let us see the Father, and we have need of nothing more.
14:9 | [cbgb] | 耶稣对他说，腓力，我与你们同在这样长久，你还不认识我麽？人看见了我，就是看见了父。你怎麽说，将父显给我们看呢？ < | >
 | [niv] | Jesus answered: "Don't you know me, Philip, even after I have been among you such a long time? Anyone who has seen me has seen the Father. How can you say, `Show us the Father'?
 | [asv] | Jesus saith unto him, Have I been so long time with you, and dost thou not know me, Philip? he that hath seen me hath seen the Father; how sayest thou, Show us the Father?
 | [jnd] | Jesus says to him, Am I so long a time with you, and thou hast not known me, Philip? He that has seen me has seen the Father; and how sayest thou, Shew us the Father?
 | [kjv] | Jesus saith unto him, Have I been so long time with you, and yet hast thou not known me, Philip? he that hath seen me hath seen the Father; and how sayest thou then, Shew us the Father?
 | [nwb] | Jesus saith to him, Have I been so long time with you, and yet hast thou not known me Philip? he that hath seen me, hath seen the Father; and how sayest thou , Show us the Father?
 | [rsv] | Jesus said to him, "Have I been with you so long, and yet you do not know me, Philip? He who has seen me has seen the Father; how can you say, 'Show us the Father'?
 | [web] | . Jesus said to him, "Have I been with you such a long time, and do you not know me, Philip? He who has seen me has seen the Father. How do you say, 'Show us the Father?'
 | [ylt] | Jesus saith to him, `So long time am I with you, and thou hast not known me, Philip? he who hath seen me hath seen the Father; and how dost thou say, Shew to us the Father?
 | [bbe] | Jesus said to him, Philip, have I been with you all this time, and still you have no knowledge of me? He who has seen me has seen the Father. Why do you say, Let us see the Father?
14:10 | [cbgb] | 我在父里面，父在我里面，你不信麽？我对你们所说的话，不是凭着自己说的，乃是住在我里面的父作他自己的事。 < | >
 | [niv] | Don't you believe that I am in the Father, and that the Father is in me? The words I say to you are not just my own. Rather, it is the Father, living in me, who is doing his work.
 | [asv] | Believest thou not that I am in the Father, and the Father in me? the words that I say unto you I speak not from myself: but the Father abiding in me doeth his works.
 | [jnd] | Believest thou not that I in the Father, and that the Father is in me? The words which I speak to you I do not speak from myself; but the Father who abides in me, he does the works.
 | [kjv] | Believest thou not that I am in the Father, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwelleth in me, he doeth the works.
 | [nwb] | Believest thou not that I am in the Father, and the Father in me? the words that I speak to you, I speak not from myself: but the Father that dwelleth in me, he doeth the works.
 | [rsv] | Do you not believe that I am in the Father and the Father in me? The words that I say to you I do not speak on my own authority; but the Father who dwells in me does his works.
 | [web] | Don't you believe that I am in the Father, and the Father in me? The words that I tell you, I speak not from myself; but the Father living in me does his works.
 | [ylt] | Believest thou not that I in the Father, and the Father is in me? the sayings that I speak to you, from myself I speak not, and the Father who is abiding in me, Himself doth the works;
 | [bbe] | Have you not faith that I am in the Father and the Father is in me? The words which I say to you, I say not from myself: but the Father who is in me all the time does his works.
14:11 | [cbgb] | 你们当信我，我在父里面，父在我里面。既或不信，也当因我所作的事信我。 < | >
 | [niv] | Believe me when I say that I am in the Father and the Father is in me; or at least believe on the evidence of the miracles themselves.
 | [asv] | Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake.
 | [jnd] | Believe *me* that I in the Father and the Father in me; but if not, believe me for the works' sake themselves.
 | [kjv] | Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake.
 | [nwb] | Believe me that I in the Father, and the Father in me: or else believe me for the very works' sake.
 | [rsv] | Believe me that I am in the Father and the Father in me; or else believe me for the sake of the works themselves.
 | [web] | Believe me that I am in the Father, and the Father in me; or else believe me for the very works' sake.
 | [ylt] | believe me, that I in the Father, and the Father in me; and if not, because of the works themselves, believe me.
 | [bbe] | Have faith that I am in the Father and that the Father is in me: at least, have faith in me because of what I do.
14:12 | [cbgb] | 我实实在在的告诉你们，我所作的事，信我的人也要作。并且要作比这更大的事。因为我往父那里去。 < | >
 | [niv] | I tell you the truth, anyone who has faith in me will do what I have been doing. He will do even greater things than these, because I am going to the Father.
 | [asv] | Verily, verily, I say unto you, he that believeth on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto the Father.
 | [jnd] | Verily, verily, I say to you, He that believes on me, the works which I do shall he do also, and he shall do greater than these, because I go to the Father.
 | [kjv] | Verily, verily, I say unto you, He that believeth on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto my Father.
 | [nwb] | Verily, verily, I say to you, he that believeth on me, the works that I do shall he do also; and greater than these shall he do; because I go to my Father.
 | [rsv] | "Truly, truly, I say to you, he who believes in me will also do the works that I do; and greater works than these will he do, because I go to the Father.
 | [web] | Most assuredly I tell you, he who believes in me, the works that I do, he will do also; and greater works than these will he do; because I am going to my Father.
 | [ylt] | `Verily, verily, I say to you, he who is believing in me, the works that I do -- that one also shall do, and greater than these he shall do, because I go on to my Father;
 | [bbe] | Truly I say to you, He who puts his faith in me will do the very works which I do, and he will do greater things than these, because I am going to my Father.
14:13 | [cbgb] | 你们奉我的名，无论求什么，我必成就，叫父因子得荣耀。 < | >
 | [niv] | And I will do whatever you ask in my name, so that the Son may bring glory to the Father.
 | [asv] | And whatsoever ye shall ask in my name, that will I do, that the Father may be glorified in the Son.
 | [jnd] | And whatsoever ye shall ask in my name, this will I do, that the Father may be glorified in the Son.
 | [kjv] | And whatsoever ye shall ask in my name, that will I do, that the Father may be glorified in the Son.
 | [nwb] | And whatever ye shall ask in my name, that will I do, that the Father may be glorified in the Son.
 | [rsv] | Whatever you ask in my name, I will do it, that the Father may be glorified in the Son;
 | [web] | Whatever you will ask in my name, that will I do, that the Father may be glorified in the Son.
 | [ylt] | and whatever ye may ask in my name, I will do, that the Father may be glorified in the Son;
 | [bbe] | And whatever request you make in my name, that I will do, so that the Father may have glory in the Son.
14:14 | [cbgb] | 你们若奉我的名求什么，我必成就。 < | >
 | [niv] | You may ask me for anything in my name, and I will do it.
 | [asv] | If ye shall ask anything in my name, that will I do.
 | [jnd] | If ye shall ask anything in my name, I will do it.
 | [kjv] | If ye shall ask any thing in my name, I will do it.
 | [nwb] | If ye shall ask any thing in my name, I will do .
 | [rsv] | if you ask anything in my name, I will do it.
 | [web] | If you will ask anything in my name, that will I do.
 | [ylt] | if ye ask anything in my name I will do .
 | [bbe] | If you make any request to me in my name, I will do it.
14:15 | [cbgb] | 你们若爱我，就必遵守我的命令。 < | >
 | [niv] | "If you love me, you will obey what I command.
 | [asv] | If ye love me, ye will keep my commandments.
 | [jnd] | If ye love me, keep my commandments.
 | [kjv] | If ye love me, keep my commandments.
 | [nwb] | If ye love me, keep my commandments.
 | [rsv] | "If you love me, you will keep my commandments.
 | [web] | If you love me, keep my commandments.
 | [ylt] | `If ye love me, my commands keep,
 | [bbe] | If you have love for me, you will keep my laws.
14:16 | [cbgb] | 我要求父，父就另外赐给你们一位保惠师，（或作训慰师下同）叫他永远与你们同在。 < | >
 | [niv] | And I will ask the Father, and he will give you another Counselor to be with you forever--
 | [asv] | And I will pray the Father, and he shall give you another Comforter, that he may be with you for ever,
 | [jnd] | And I will beg the Father, and he will give you another Comforter, that he may be with you for ever,
 | [kjv] | And I will pray the Father, and he shall give you another Comforter, that he may abide with you for ever;
 | [nwb] | And I will pray the Father, and he will give you another Comforter, that he may abide with you for ever;
 | [rsv] | And I will pray the Father, and he will give you another Counselor, to be with you for ever,
 | [web] | I will pray to the Father, and he will give you another Counselor, that he may be with you forever,
 | [ylt] | and I will ask the Father, and another Comforter He will give to you, that he may remain with you -- to the age;
 | [bbe] | And I will make prayer to the Father and he will give you another Helper to be with you for ever,
14:17 | [cbgb] | 就是真理的圣灵，乃世人不能接受的。因为不见他，也不认识他。你们却认识他。因他常与你们同在，也要在你们里面。 < | >
 | [niv] | the Spirit of truth. The world cannot accept him, because it neither sees him nor knows him. But you know him, for he lives with you and will be in you.
 | [asv] | even the Spirit of truth: whom the world cannot receive; for it beholdeth him not, neither knoweth him: ye know him; for he abideth with you, and shall be in you.
 | [jnd] | the Spirit of truth, whom the world cannot receive, because it does not see him nor know him; but ye know him, for he abides with you, and shall be in you.
 | [kjv] | Even the Spirit of truth; whom the world cannot receive, because it seeth him not, neither knoweth him: but ye know him; for he dwelleth with you, and shall be in you.
 | [nwb] | the Spirit of truth; whom the world cannot receive, because it seeth him not, neither knoweth him: but ye know him; for he dwelleth with you, and will be in you.
 | [rsv] | even the Spirit of truth, whom the world cannot receive, because it neither sees him nor knows him; you know him, for he dwells with you, and will be in you.
 | [web] | -- the Spirit of truth, whom the world can't receive; for it doesn't see him, neither knows him. You know him, for he lives with you, and will be in you.
 | [ylt] | the Spirit of truth, whom the world is not able to receive, because it doth not behold him, nor know him, and ye know him, because he doth remain with you, and shall be in you.
 | [bbe] | Even the Spirit of true knowledge. That Spirit the world is not able to take to its heart because it sees him not and has no knowledge of him: but you have knowledge of him, because he is ever with you and will be in you.
14:18 | [cbgb] | 我不撇下你们为孤儿，我必到你们这里来。 < | >
 | [niv] | I will not leave you as orphans; I will come to you.
 | [asv] | I will not leave you desolate: I come unto you.
 | [jnd] | I will not leave you orphans, I am coming to you.
 | [kjv] | I will not leave you comfortless: I will come to you.
 | [nwb] | I will not leave you comfortless; I will come to you.
 | [rsv] | "I will not leave you desolate; I will come to you.
 | [web] | I will not leave you orphans. I will come to you.
 | [ylt] | `I will not leave you bereaved, I come unto you;
 | [bbe] | I will not let you be without a friend: I am coming to you.
14:19 | [cbgb] | 还有不多的时候，世人不再看见我。你们却看见我。因为我活着，你们也活着。 < | >
 | [niv] | Before long, the world will not see me anymore, but you will see me. Because I live, you also will live.
 | [asv] | Yet a little while, and the world beholdeth me no more; but ye behold me: because I live, ye shall live also.
 | [jnd] | Yet a little and the world sees me no longer; but ye see me; because I live ye also shall live.
 | [kjv] | Yet a little while, and the world seeth me no more; but ye see me: because I live, ye shall live also.
 | [nwb] | Yet a little while, and the world seeth me no more; but ye see me: because I live, ye shall live also.
 | [rsv] | Yet a little while, and the world will see me no more, but you will see me; because I live, you will live also.
 | [web] | Yet a little while, and the world will see me no more; but you will see me. Because I live, you will live also.
 | [ylt] | yet a little, and the world doth no more behold me, and ye behold me, because I live, and ye shall live;
 | [bbe] | A little time longer, and the world will see me no more; but you will see me; and you will be living because I am living.
14:20 | [cbgb] | 到那日，你们就知道我在父里面，你们在我里面，我也在你们里面。 < | >
 | [niv] | On that day you will realize that I am in my Father, and you are in me, and I am in you.
 | [asv] | In that day ye shall know that I am in my Father, and ye in me, and I in you.
 | [jnd] | In that day ye shall know that I in my Father, and ye in me, and I in you.
 | [kjv] | At that day ye shall know that I am in my Father, and ye in me, and I in you.
 | [nwb] | At that day ye shall know that I in my Father, and ye in me, and I in you.
 | [rsv] | In that day you will know that I am in my Father, and you in me, and I in you.
 | [web] | In that day you will know that I am in my Father, and you in me, and I in you.
 | [ylt] | in that day ye shall know that I in my Father, and ye in me, and I in you;
 | [bbe] | At that time it will be clear to you that I am in my Father, and you are in me, and I in you.
14:21 | [cbgb] | 有了我的命令又遵守的，这人就是爱我的。爱我的必蒙我父爱他，我也要爱他，并且要向他显现。 < | >
 | [niv] | Whoever has my commands and obeys them, he is the one who loves me. He who loves me will be loved by my Father, and I too will love him and show myself to him."
 | [asv] | He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me shall be loved of my Father, and I will love him, and will manifest myself unto him.
 | [jnd] | He that has my commandments and keeps them, he it is that loves me; but he that loves me shall be loved by my Father, and I will love him and will manifest myself to him.
 | [kjv] | He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me shall be loved of my Father, and I will love him, and will manifest myself to him.
 | [nwb] | He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me, shall be loved by my Father, and I will love him, and will manifest myself to him.
 | [rsv] | He who has my commandments and keeps them, he it is who loves me; and he who loves me will be loved by my Father, and I will love him and manifest myself to him."
 | [web] | Someone who has my commandments, and keeps them, that person is one who loves me. One who loves me will be loved by my Father, and I will love him, and will reveal myself to him."
 | [ylt] | he who is having my commands, and is keeping them, that one it is who is loving me, and he who is loving me shall be loved by my Father, and I will love him, and will manifest myself to him.'
 | [bbe] | He who has my laws and keeps them, he it is who has love for me: and he who has love for me will be loved by my Father, and I will have love for him and will let myself be seen clearly by him.
14:22 | [cbgb] | 犹大（不是加略人犹大）问耶稣说，主阿，为什么要向我们显现，不向世人显现呢？ < | >
 | [niv] | Then Judas (not Judas Iscariot) said, "But, Lord, why do you intend to show yourself to us and not to the world?"
 | [asv] | Judas (not Iscariot) saith unto him, Lord, what is come to pass that thou wilt manifest thyself unto us, and not unto the world?
 | [jnd] | Judas, not the Iscariote, says to him, Lord, how is it that thou wilt manifest thyself to us and not to the world?
 | [kjv] | Judas saith unto him, not Iscariot, Lord, how is it that thou wilt manifest thyself unto us, and not unto the world?
 | [nwb] | Judas, not Iscariot, saith to him, Lord, how is it that thou wilt manifest thyself to us, and not to the world?
 | [rsv] | Judas (not Iscariot) said to him, "Lord, how is it that you will manifest yourself to us, and not to the world?"
 | [web] | . Judas (not Iscariot) said to him, "Lord, what will happen that you will reveal yourself to us, and not to the world?"
 | [ylt] | Judas saith to him, (not the Iscariot), `Sir, what hath come to pass, that to us thou are about to manifest thyself, and not to the world?'
 | [bbe] | Judas (not Iscariot) said to him, How is it that you will let yourself be seen clearly by us and not by the world?
14:23 | [cbgb] | 耶稣回答说，人若爱我，就必遵守我的道。我父也必爱他，并且我们要到他那里去，与他同住。 < | >
 | [niv] | Jesus replied, "If anyone loves me, he will obey my teaching. My Father will love him, and we will come to him and make our home with him.
 | [asv] | Jesus answered and said unto him, If a man love me, he will keep my word: and my Father will love him, and we will come unto him, and make our abode with him.
 | [jnd] | Jesus answered and said to him, If any one love me, he will keep my word, and my Father will love him, and we will come to him and make our abode with him.
 | [kjv] | Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will love him, and we will come unto him, and make our abode with him.
 | [nwb] | Jesus answered and said to him, If a man loveth me, he will keep my words: and my Father will love him, and we will come to him, and make our abode with him.
 | [rsv] | Jesus answered him, "If a man loves me, he will keep my word, and my Father will love him, and we will come to him and make our home with him.
 | [web] | . Jesus answered him, "If a man loves me, he will keep my word. My Father will love him, and we will come to him, and make our home with him.
 | [ylt] | Jesus answered and said to him, `If any one may love me, my word he will keep, and my Father will love him, and unto him we will come, and abode with him we will make;
 | [bbe] | Jesus said to him in answer, If anyone has love for me, he will keep my words: and he will be dear to my Father; and we will come to him and make our living-place with him.
14:24 | [cbgb] | 不爱我的人就不遵守我的道。你们所听见的道不是我的，乃是差我来之父的道。 < | >
 | [niv] | He who does not love me will not obey my teaching. These words you hear are not my own; they belong to the Father who sent me.
 | [asv] | He that loveth me not keepeth not my words: and the word which ye hear is not mine, but the Father's who sent me.
 | [jnd] | He that loves me not does not keep my words; and the word which ye hear is not mine, but of the Father who has sent me.
 | [kjv] | He that loveth me not keepeth not my sayings: and the word which ye hear is not mine, but the Father's which sent me.
 | [nwb] | He that loveth me not, keepeth not my sayings: and the word which ye hear is not mine, but that of the Father who sent me.
 | [rsv] | He who does not love me does not keep my words; and the word which you hear is not mine but the Father's who sent me.
 | [web] | He who doesn't love me doesn't keep my words. The word which you hear isn't mine, but the Father's who sent me.
 | [ylt] | he who is not loving me, my words doth not keep; and the word that ye hear is not mine, but the Father's who sent me.
 | [bbe] | He who has no love for me does not keep my words; and the word which you are hearing is not my word but the Father's who sent me.
14:25 | [cbgb] | 我还与你们同住的时候，已将这些话对你们说了。 < | >
 | [niv] | "All this I have spoken while still with you.
 | [asv] | These things have I spoken unto you, while yet abiding with you.
 | [jnd] | These things I have said to you, abiding with you;
 | [kjv] | These things have I spoken unto you, being yet present with you.
 | [nwb] | These things have I spoken to you, being present with you.
 | [rsv] | "These things I have spoken to you, while I am still with you.
 | [web] | I have said these things to you, while still living with you.
 | [ylt] | `These things I have spoken to you, remaining with you,
 | [bbe] | I have said all this to you while I am still with you.
14:26 | [cbgb] | 但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事，指教你们，并且要叫你们想起我对你们所说的一切话。 < | >
 | [niv] | But the Counselor, the Holy Spirit, whom the Father will send in my name, will teach you all things and will remind you of everything I have said to you.
 | [asv] | But the Comforter, even the Holy Spirit, whom the Father will send in my name, he shall teach you all things, and bring to your remembrance all that I said unto you.
 | [jnd] | but the Comforter, the Holy Spirit, whom the Father will send in my name, *he* shall teach you all things, and will bring to your remembrance all the things which I have said to you.
 | [kjv] | But the Comforter, which is the Holy Ghost, whom the Father will send in my name, he shall teach you all things, and bring all things to your remembrance, whatsoever I have said unto you.
 | [nwb] | But the Comforter, the Holy Spirit, whom the Father will send in my name, he will teach you all things, and bring all things to your remembrance, whatever I have said to you.
 | [rsv] | But the Counselor, the Holy Spirit, whom the Father will send in my name, he will teach you all things, and bring to your remembrance all that I have said to you.
 | [web] | But the Counselor, the Holy Spirit, whom the Father will send in my name, he will teach you all things, and bring to your memory all that I said to you.
 | [ylt] | and the Comforter, the Holy Spirit, whom the Father will send in my name, he will teach you all things, and remind you of all things that I said to you.
 | [bbe] | But the Helper, the Holy Spirit, whom the Father will send in my name, will be your teacher in all things and will put you in mind of everything I have said to you.
14:27 | [cbgb] | 我留下平安给你们，我将我的平安赐给你们。我所赐的，不像世人所赐的。你们心里不要忧愁，也不要胆怯。 < | >
 | [niv] | Peace I leave with you; my peace I give you. I do not give to you as the world gives. Do not let your hearts be troubled and do not be afraid.
 | [asv] | Peace I leave with you; my peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be fearful.
 | [jnd] | I leave peace with you; I give *my* peace to you: not as the world gives do I give to you. Let not your heart be troubled, neither let it fear.
 | [kjv] | Peace I leave with you, my peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be afraid.
 | [nwb] | Peace I leave with you, my peace I give to you: not as the world giveth, give I to you. Let not your heart be troubled, neither let it be afraid.
 | [rsv] | Peace I leave with you; my peace I give to you; not as the world gives do I give to you. Let not your hearts be troubled, neither let them be afraid.
 | [web] | Peace I leave with you. My peace I give to you; not as the world gives, give I to you. Don't let your heart be troubled, neither let it be fearful.
 | [ylt] | `Peace I leave to you; my peace I give to you, not according as the world doth give do I give to you; let not your heart be troubled, nor let it be afraid;
 | [bbe] | May peace be with you; my peace I give to you: I give it not as the world gives. Let not your heart be troubled; let it be without fear.
14:28 | [cbgb] | 你们听见我对你们说了，我去还要到你们这里来。你们若爱我，因我到父那里去，就必喜乐，因为父是比我大的。 < | >
 | [niv] | "You heard me say, `I am going away and I am coming back to you.' If you loved me, you would be glad that I am going to the Father, for the Father is greater than I.
 | [asv] | Ye heard how I said to you, I go away, and I come unto you. If ye loved me, ye would have rejoiced, because I go unto the Father: for the Father is greater than I.
 | [jnd] | Ye have heard that I have said unto you, I go away and I am coming to you. If ye loved me ye would rejoice that I go to the Father, for Father is greater than I.
 | [kjv] | Ye have heard how I said unto you, I go away, and come again unto you. If ye loved me, ye would rejoice, because I said, I go unto the Father: for my Father is greater than I.
 | [nwb] | Ye have heard that I said to you, I go away, and come to you. If ye loved me, ye would rejoice, because I said, I go to the Father: for my Father is greater than I.
 | [rsv] | You heard me say to you, 'I go away, and I will come to you.' If you loved me, you would have rejoiced, because I go to the Father; for the Father is greater than I.
 | [web] | You heard how I told you, 'I go away, and I come to you.' If you loved me, you would have rejoiced, because I said 'I am going to my Father;' for the Father is greater than I.
 | [ylt] | ye heard that I said to you -- I go away, and I come unto you; if ye did love me, ye would have rejoiced that I said -- I go on to the Father, because my Father is greater than I.
 | [bbe] | Keep in mind how I said to you, I go away and come to you again. If you had love for me you would be glad, because I am going to the Father: for the Father is greater than I.
14:29 | [cbgb] | 现在事情还没有成就，我豫先告诉你们，叫你们到事情成就的时候，就可以信。 < | >
 | [niv] | I have told you now before it happens, so that when it does happen you will believe.
 | [asv] | And now I have told you before it come to pass, that, when it is come to pass, ye may believe.
 | [jnd] | And now I have told you before it comes to pass, that when it shall have come to pass ye may believe.
 | [kjv] | And now I have told you before it come to pass, that, when it is come to pass, ye might believe.
 | [nwb] | And now I have told you before it cometh to pass, that when it hath come to pass, ye may believe.
 | [rsv] | And now I have told you before it takes place, so that when it does take place, you may believe.
 | [web] | Now I have told you before it happens so that, when it happens, you may believe.
 | [ylt] | `And now I have said to you before it come to pass, that when it may come to pass, ye may believe;
 | [bbe] | And now I have given you word of it before it comes, so that, when it comes, you may have faith.
14:30 | [cbgb] | 以后我不再和你们多说话，因为这世界的王将到。他在我里面是毫无所有。 < | >
 | [niv] | I will not speak with you much longer, for the prince of this world is coming. He has no hold on me,
 | [asv] | I will no more speak much with you, for the prince of the world cometh: and he hath nothing in me;
 | [jnd] | I will no longer speak much with you, for the ruler of the world comes, and in me he has nothing;
 | [kjv] | Hereafter I will not talk much with you: for the prince of this world cometh, and hath nothing in me.
 | [nwb] | Hereafter I will not talk much with you: for the prince of this world cometh, and hath nothing in me.
 | [rsv] | I will no longer talk much with you, for the ruler of this world is coming. He has no power over me;
 | [web] | I will no more speak much with you, for the prince of the world comes, and he has nothing in me.
 | [ylt] | I will no more talk much with you, for the ruler of this world doth come, and in me he hath nothing;
 | [bbe] | After this I will not say much to you, because the ruler of this world comes: and he has no power over me;
14:31 | [cbgb] | 但要叫世人知道我爱父，并且父怎样吩咐我，我就怎样行。起来我们走吧。 <
 | [niv] | but the world must learn that I love the Father and that I do exactly what my Father has commanded me. "Come now; let us leave.
 | [asv] | but that the world may know that I love the Father, and as the Father gave me commandment, even so I do. Arise, let us go hence.
 | [jnd] | but that the world may know that I love the Father, and as the Father has commanded me, thus I do. Rise up, let us go hence.
 | [kjv] | But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go hence.
 | [nwb] | But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go hence.
 | [rsv] | but I do as the Father has commanded me, so that the world may know that I love the Father. Rise, let us go hence.
 | [web] | But that the world may know that I love the Father, and as the Father commanded me, even so I do. Arise, let us go from here.
 | [ylt] | but that the world may know that I love the Father, and according as the Father gave me command so I do; arise, we may go hence.
 | [bbe] | But he comes so that the world may see that I have love for the Father, and that I am doing as I am ordered by the Father. Get up, and let us go.


Interlinear Bible:John 15

 约翰福音 John 15 << || >>
15:1 | [cbgb] | 我是真葡萄树，我父是栽培的人。 >
 | [niv] | "I am the true vine, and my Father is the gardener.
 | [asv] | I am the true vine, and my Father is the husbandman.
 | [jnd] | I am the true vine, and my Father is the husbandman.
 | [kjv] | I am the true vine, and my Father is the husbandman.
 | [nwb] | I am the true vine, and my Father is the husbandman.
 | [rsv] | "I am the true vine, and my Father is the vinedresser.
 | [web] | . "I am the true vine, and my Father is the farmer.
 | [ylt] | `I am the true vine, and my Father is the husbandman;
 | [bbe] | I am the true vine and my Father is the gardener.
15:2 | [cbgb] | 凡属我不结果子的枝子，他就剪去。凡结果子的，他就修理干净,使枝子结果子更多。 < | >
 | [niv] | He cuts off every branch in me that bears no fruit, while every branch that does bear fruit he prunes so that it will be even more fruitful.
 | [asv] | Every branch in me that beareth not fruit, he taketh it away: and every branch that beareth fruit, he cleanseth it, that it may bear more fruit.
 | [jnd] | every branch in me not bearing fruit, he takes it away; and every one bearing fruit, he purges it that it may bring forth more fruit.
 | [kjv] | Every branch in me that beareth not fruit he taketh away: and every branch that beareth fruit, he purgeth it, that it may bring forth more fruit.
 | [nwb] | Every branch in me that beareth not fruit, he taketh away; and every that beareth fruit, he cleaneth it, that it my bring forth more fruit.
 | [rsv] | Every branch of mine that bears no fruit, he takes away, and every branch that does bear fruit he prunes, that it may bear more fruit.
 | [web] | Every branch in me that doesn't bear fruit, he takes away. Every branch that bears fruit, he prunes, that it may bear more fruit.
 | [ylt] | every branch in me not bearing fruit, He doth take it away, and every one bearing fruit, He doth cleanse by pruning it, that it may bear more fruit;
 | [bbe] | He takes away every branch in me which has no fruit, and every branch which has fruit he makes clean, so that it may have more fruit.
15:3 | [cbgb] | 现在你们因我讲给你们的道，已经乾净了。 < | >
 | [niv] | You are already clean because of the word I have spoken to you.
 | [asv] | Already ye are clean because of the word which I have spoken unto you.
 | [jnd] | Ye are already clean by reason of the word which I have spoken to you.
 | [kjv] | Now ye are clean through the word which I have spoken unto you.
 | [nwb] | Now ye are clean through the word which I have spoken to you.
 | [rsv] | You are already made clean by the word which I have spoken to you.
 | [web] | You are already pruned clean because of the word which I have spoken to you.
 | [ylt] | already ye are clean, because of the word that I have spoken to you;
 | [bbe] | You are clean, even now, through the teaching which I have given you.
15:4 | [cbgb] | 你们要常在我里面，我也常在你们里面。枝子若不常在葡萄树上，自己就不能结果子。你们若不常在我里面，也是这样。 < | >
 | [niv] | Remain in me, and I will remain in you. No branch can bear fruit by itself; it must remain in the vine. Neither can you bear fruit unless you remain in me.
 | [asv] | Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; so neither can ye, except ye abide in me.
 | [jnd] | Abide in me and I in you. As the branch cannot bear fruit of itself unless it abide in the vine, thus neither ye unless ye abide in me.
 | [kjv] | Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can ye, except ye abide in me.
 | [nwb] | Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine: no more can ye, except ye abide in me.
 | [rsv] | Abide in me, and I in you. As the branch cannot bear fruit by itself, unless it abides in the vine, neither can you, unless you abide in me.
 | [web] | Remain in me, and I in you. As the branch can't bear fruit by itself, unless it remains in the vine, so neither can you, unless you remain in me.
 | [ylt] | remain in me, and I in you, as the branch is not able to bear fruit of itself, if it may not remain in the vine, so neither ye, if ye may not remain in me.
 | [bbe] | Be in me at all times as I am in you. As the branch is not able to give fruit of itself, if it is not still on the vine, so you are not able to do so if you are not in me.
15:5 | [cbgb] | 我是葡萄树，你们是枝子。常在我里面的，我也常在他里面，这人就多结果子。因为离了我，你们就不能作什么。 < | >
 | [niv] | "I am the vine; you are the branches. If a man remains in me and I in him, he will bear much fruit; apart from me you can do nothing.
 | [asv] | I am the vine, ye are the branches: He that abideth in me, and I in him, the same beareth much fruit: for apart from me ye can do nothing.
 | [jnd] | I am the vine, ye the branches. He that abides in me and I in him, *he* bears much fruit; for without me ye can do nothing.
 | [kjv] | I am the vine, ye are the branches: He that abideth in me, and I in him, the same bringeth forth much fruit: for without me ye can do nothing.
 | [nwb] | I am the vine, ye the branches: He that abideth in me, and I in him, the same bringeth forth much fruit: for without me ye can do nothing.
 | [rsv] | I am the vine, you are the branches. He who abides in me, and I in him, he it is that bears much fruit, for apart from me you can do nothing.
 | [web] | I am the vine. You are the branches. He who remains in me, and I in him, the same bears much fruit, for apart from me you can do nothing.
 | [ylt] | `I am the vine, ye the branches; he who is remaining in me, and I in him, this one doth bear much fruit, because apart from me ye are not able to do anything;
 | [bbe] | I am the vine, you are the branches: he who is in me at all times as I am in him, gives much fruit, because without me you are able to do nothing.
15:6 | [cbgb] | 人若不常在我里面，就像枝子丢在外面枯乾，人拾起来，扔在火里烧了。 < | >
 | [niv] | If anyone does not remain in me, he is like a branch that is thrown away and withers; such branches are picked up, thrown into the fire and burned.
 | [asv] | If a man abide not in me, he is cast forth as a branch, and is withered; and they gather them, and cast them into the fire, and they are burned.
 | [jnd] | Unless any one abide in me he is cast out as the branch, and is dried up; and they gather them and cast them into the fire, and they are burned.
 | [kjv] | If a man abide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned.
 | [nwb] | If a man abideth not in me, he is cast forth as a branch, and is withered: and men gather them, and cast into the fire, and they are burned.
 | [rsv] | If a man does not abide in me, he is cast forth as a branch and withers; and the branches are gathered, thrown into the fire and burned.
 | [web] | If a man doesn't remain in me, he is thrown out as a branch, and is withered; and they gather them, throw them into the fire, and they are burned.
 | [ylt] | if any one may not remain in me, he was cast forth without as the branch, and was withered, and they gather them, and cast to fire, and they are burned;
 | [bbe] | If a man does not keep himself in me, he becomes dead and is cut off like a dry branch; such branches are taken up and put in the fire and burned.
15:7 | [cbgb] | 你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就。 < | >
 | [niv] | If you remain in me and my words remain in you, ask whatever you wish, and it will be given you.
 | [asv] | If ye abide in me, and my words abide in you, ask whatsoever ye will, and it shall be done unto you.
 | [jnd] | If ye abide in me, and my words abide in you, ye shall ask what ye will and it shall come to pass to you.
 | [kjv] | If ye abide in me, and my words abide in you, ye shall ask what ye will, and it shall be done unto you.
 | [nwb] | If ye abide in me, and my words abide in you, ye may ask what ye will, and it shall be done to you.
 | [rsv] | If you abide in me, and my words abide in you, ask whatever you will, and it shall be done for you.
 | [web] | If you remain in me, and my words remain in you, you will ask whatever you desire, and it will be done to you.
 | [ylt] | if ye may remain in me, and my sayings in you may remain, whatever ye may wish ye shall ask, and it shall be done to you.
 | [bbe] | If you are in me at all times, and my words are in you, then anything for which you make a request will be done for you.
15:8 | [cbgb] | 你们多结果子，我父就因此得荣耀，你们也就是我的门徒了。 < | >
 | [niv] | This is to my Father's glory, that you bear much fruit, showing yourselves to be my disciples.
 | [asv] | Herein is my Father glorified, that ye bear much fruit; and so shall ye be my disciples.
 | [jnd] | In this is my Father glorified, that ye bear much fruit, and ye shall become disciples of mine.
 | [kjv] | Herein is my Father glorified, that ye bear much fruit; so shall ye be my disciples.
 | [nwb] | In this is my Father glorified, that ye bear much fruit; so shall ye be my disciples.
 | [rsv] | By this my Father is glorified, that you bear much fruit, and so prove to be my disciples.
 | [web] | In this is my Father glorified, that you bear much fruit; and so you will be my disciples.
 | [ylt] | `In this was my Father glorified, that ye may bear much fruit, and ye shall become my disciples.
 | [bbe] | Here is my Father's glory, in that you give much fruit and so are my true disciples.
15:9 | [cbgb] | 我爱你们，正如父爱我一样。你们要常在我的爱里。 < | >
 | [niv] | "As the Father has loved me, so have I loved you. Now remain in my love.
 | [asv] | Even as the Father hath loved me, I also have loved you: abide ye in my love.
 | [jnd] | As the Father has loved me, I also have loved you: abide in my love.
 | [kjv] | As the Father hath loved me, so have I loved you: continue ye in my love.
 | [nwb] | As the Father hath loved me, so have I loved you: continue ye in my love.
 | [rsv] | As the Father has loved me, so have I loved you; abide in my love.
 | [web] | Even as the Father has loved me, I also have loved you. Remain in my love.
 | [ylt] | According as the Father did love me, I also loved you, remain in my love;
 | [bbe] | Even as the Father has given me his love, so I have given my love to you: be ever in my love.
15:10 | [cbgb] | 你们若遵守我的命令，就常在我的爱里。正如我遵守了我父的命令，常在他的爱里。 < | >
 | [niv] | If you obey my commands, you will remain in my love, just as I have obeyed my Father's commands and remain in his love.
 | [asv] | If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love.
 | [jnd] | If ye shall keep my commandments, ye shall abide in my love, as I have kept my Father's commandments and abide in his love.
 | [kjv] | If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love.
 | [nwb] | If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love.
 | [rsv] | If you keep my commandments, you will abide in my love, just as I have kept my Father's commandments and abide in his love.
 | [web] | If you keep my commandments, you will remain in my love; even as I have kept my Father's commandments, and remain in his love.
 | [ylt] | if my commandments ye may keep, ye shall remain in my love, according as I the commands of my Father have kept, and do remain in His love;
 | [bbe] | If you keep my laws, you will be ever in my love, even as I have kept my Father's laws, and am ever in his love.
15:11 | [cbgb] | 这些事我已经对你们说了，是要叫我的喜乐，存在你们心里，并叫你们的喜乐可以满足。 < | >
 | [niv] | I have told you this so that my joy may be in you and that your joy may be complete.
 | [asv] | These things have I spoken unto you, that my joy may be in you, and that your joy may be made full.
 | [jnd] | I have spoken these things to you that my joy may be in you, and your joy be full.
 | [kjv] | These things have I spoken unto you, that my joy might remain in you, and that your joy might be full.
 | [nwb] | These things have I spoken to you, that my joy may remain in you, and your joy may be full.
 | [rsv] | These things I have spoken to you, that my joy may be in you, and that your joy may be full.
 | [web] | I have spoken these things to you, that my joy may be in you, and that your joy may be made full.
 | [ylt] | these things I have spoken to you, that my joy in you may remain, and your joy may be full.
 | [bbe] | I have said these things to you so that I may have joy in you and so that your joy may be complete.
15:12 | [cbgb] | 你们要彼此相爱，像我爱你们一样，这就是我的命令。 < | >
 | [niv] | My command is this: Love each other as I have loved you.
 | [asv] | This is my commandment, that ye love one another, even as I have loved you.
 | [jnd] | This is my commandment, that ye love one another, as I have loved you.
 | [kjv] | This is my commandment, That ye love one another, as I have loved you.
 | [nwb] | This is my commandment, That ye love one another, as I have loved you.
 | [rsv] | "This is my commandment, that you love one another as I have loved you.
 | [web] | This is my commandment, that you love one another, even as I have loved you.
 | [ylt] | `This is my command, that ye love one another, according as I did love you;
 | [bbe] | This is the law I give you: Have love one for another, even as I have love for you.
15:13 | [cbgb] | 人为朋友舍命，人的爱心没有比这个更大的。 < | >
 | [niv] | Greater love has no one than this, that he lay down his life for his friends.
 | [asv] | Greater love hath no man than this, that a man lay down his life for his friends.
 | [jnd] | No one has greater love than this, that one should lay down his life for his friends.
 | [kjv] | Greater love hath no man than this, that a man lay down his life for his friends.
 | [nwb] | Greater love hath no man than this, that a man lay down his life for his friends.
 | [rsv] | Greater love has no man than this, that a man lay down his life for his friends.
 | [web] | Greater love has no one than this, that a man lay down his life for his friends.
 | [ylt] | greater love than this hath no one, that any one his life may lay down for his friends;
 | [bbe] | Greater love has no man than this, that a man gives up his life for his friends.
15:14 | [cbgb] | 你们若遵行我所吩付的，就是我的朋友了。 < | >
 | [niv] | You are my friends if you do what I command.
 | [asv] | Ye are my friends, if ye do the things which I command you.
 | [jnd] | Ye are my friends if ye practise whatever I command you.
 | [kjv] | Ye are my friends, if ye do whatsoever I command you.
 | [nwb] | Ye are my friends, if ye do whatever I command you.
 | [rsv] | You are my friends if you do what I command you.
 | [web] | You are my friends, if you do whatever I command you.
 | [ylt] | ye are my friends, if ye may do whatever I command you;
 | [bbe] | You are my friends, if you do what I give you orders to do.
15:15 | [cbgb] | 以后我不再称你们为仆人。因仆人不知道主人所作的事。我乃称你们为朋友。因我从我父所听见的。已经都告诉你们了。 < | >
 | [niv] | I no longer call you servants, because a servant does not know his master's business. Instead, I have called you friends, for everything that I learned from my Father I have made known to you.
 | [asv] | No longer do I call you servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I heard from my Father, I have made known unto you.
 | [jnd] | I call you no longer bondmen, for the bondman does not know what his master is doing; but I have called you friends, for all things which I have heard of my Father I have made known to you.
 | [kjv] | Henceforth I call you not servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I have heard of my Father I have made known unto you.
 | [nwb] | Henceforth I call you not servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I have heard from my Father, I have made known to you.
 | [rsv] | No longer do I call you servants, for the servant does not know what his master is doing; but I have called you friends, for all that I have heard from my Father I have made known to you.
 | [web] | No longer do I call you servants, for the servant doesn't know what his lord does. But I have called you friends, for everything that I heard from my Father, I have made known to you.
 | [ylt] | no more do I call you servants, because the servant hath not known what his lord doth, and you I have called friends, because all things that I heard from my Father, I did make known to you.
 | [bbe] | No longer do I give you the name of servants; because a servant is without knowledge of what his master is doing: I give you the name of friends, because I have given you knowledge of all the things which my Father has said to me.
15:16 | [cbgb] | 不是你们拣选了我，是我拣选了你们，并且分派你们去结果子，叫你们的果子长存。使你们奉我的名，无论向父求什么，他就赐给你们。 < | >
 | [niv] | You did not choose me, but I chose you and appointed you to go and bear fruit--fruit that will last. Then the Father will give you whatever you ask in my name.
 | [asv] | Ye did not choose me, but I chose you, and appointed you, that ye should go and bear fruit, and that your fruit should abide: that whatsoever ye shall ask of the Father in my name, he may give it you.
 | [jnd] | Ye have not chosen me, but I have chosen you, and have set you that ye should go and ye should bear fruit, and your fruit should abide, that whatsoever ye shall ask the Father in my name he may give you.
 | [kjv] | Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that whatsoever ye shall ask of the Father in my name, he may give it you.
 | [nwb] | Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and your fruit should remain: that whatever ye shall ask of the Father in my name, he may give it you.
 | [rsv] | You did not choose me, but I chose you and appointed you that you should go and bear fruit and that your fruit should abide; so that whatever you ask the Father in my name, he may give it to you.
 | [web] | You didn't choose me, but I chose you, and appointed you, that you should go and bear fruit, and that your fruit should remain; that whatever you will ask of the Father in my name, he may give it to you.
 | [ylt] | `Ye did not choose out me, but I chose out you, and did appoint you, that ye might go away, and might bear fruit, and your fruit might remain, that whatever ye may ask of the Father in my name, He may give you.
 | [bbe] | You did not take me for yourselves, but I took you for myself; and I gave you the work of going about and producing fruit which will be for ever; so that whatever request you make to the Father in my name he may give it to you.
15:17 | [cbgb] | 我这样吩咐你们，是要叫你们彼此相爱。 < | >
 | [niv] | This is my command: Love each other.
 | [asv] | These things I command you, that ye may love one another.
 | [jnd] | These things I command you, that ye love one another.
 | [kjv] | These things I command you, that ye love one another.
 | [nwb] | These things I command you, that ye love one another.
 | [rsv] | This I command you, to love one another.
 | [web] | I command these things to you, that you may love one another.
 | [ylt] | `These things I command you, that ye love one another;
 | [bbe] | So this is my law for you: Have love one for another.
15:18 | [cbgb] | 世人若恨你们，你们知道（或作该知道）恨你们以先，已经恨我了。 < | >
 | [niv] | "If the world hates you, keep in mind that it hated me first.
 | [asv] | If the world hateth you, ye know that it hath hated me before it hated you.
 | [jnd] | If the world hate you, know that it has hated me before you.
 | [kjv] | If the world hate you, ye know that it hated me before it hated you.
 | [nwb] | If the world hateth you, ye know that it hated me before you.
 | [rsv] | "If the world hates you, know that it has hated me before it hated you.
 | [web] | If the world hates you, you know that it has hated me before it hated you.
 | [ylt] | if the world doth hate you, ye know that it hath hated me before you;
 | [bbe] | If you are hated by the world, keep in mind that I was hated by the world before you.
15:19 | [cbgb] | 你们若属世界，世界必爱属自己的。只因你们不属世界。乃是我从世界拣选了你们，所以世界就恨你们。 < | >
 | [niv] | If you belonged to the world, it would love you as its own. As it is, you do not belong to the world, but I have chosen you out of the world. That is why the world hates you.
 | [asv] | If ye were of the world, the world would love its own: but because ye are not of the world, but I chose you out of the world, therefore the world hateth you.
 | [jnd] | If ye were of the world, the world would love its own; but because ye are not of the world, but I have chosen you out of the world, on account of this the world hates you.
 | [kjv] | If ye were of the world, the world would love his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you.
 | [nwb] | If ye were of the world, the world would love its own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you.
 | [rsv] | If you were of the world, the world would love its own; but because you are not of the world, but I chose you out of the world, therefore the world hates you.
 | [web] | If you were of the world, the world would love its own. But because you are not of the world, since I chose you out of the world, therefore the world hates you.
 | [ylt] | if of the world ye were, the world its own would have been loving, and because of the world ye are not -- but I chose out of the world -- because of this the world hateth you.
 | [bbe] | If you were of the world, you would be loved by the world: but because you are not of the world, but I have taken you out of the world, you are hated by the world.
15:20 | [cbgb] | 你们要记念我从前对你们所说的话，仆人不能大于主人。他们若逼迫了我，也要逼迫你们。若遵守了我的话，也要遵守你们的话。 < | >
 | [niv] | Remember the words I spoke to you: `No servant is greater than his master.' If they persecuted me, they will persecute you also. If they obeyed my teaching, they will obey yours also.
 | [asv] | Remember the word that I said unto you, A servant is not greater than his lord. If they persecuted me, they will also persecute you; if they kept my word, they will keep yours also.
 | [jnd] | Remember the word which I said unto you, The bondman is not greater than his master. If they have persecuted me, they will also persecute you; if they have kept my word, they will keep also yours.
 | [kjv] | Remember the word that I said unto you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you; if they have kept my saying, they will keep yours also.
 | [nwb] | Remember the word that I said to you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you: if they have kept my saying, they will keep yours also.
 | [rsv] | Remember the word that I said to you, 'A servant is not greater than his master.' If they persecuted me, they will persecute you; if they kept my word, they will keep yours also.
 | [web] | Remember the word that I said to you: 'A servant is not greater than his lord.' If they persecuted me, they will also persecute you. If they kept my word, they will keep yours also.
 | [ylt] | `Remember the word that I said to you, A servant is not greater than his lord; if me they did persecute, you also they will persecute; if my word they did keep, yours also they will keep;
 | [bbe] | Keep in mind the words I said to you, A servant is not greater than his lord. If they were cruel to me, they will be cruel to you; if they kept my words, they will keep yours.
15:21 | [cbgb] | 但他们因我的名，要向你们行这一切的事，因为他们不认识那差我来的。 < | >
 | [niv] | They will treat you this way because of my name, for they do not know the One who sent me.
 | [asv] | But all these things will they do unto you for my name's sake, because they know not him that sent me.
 | [jnd] | But they will do all these things to you on account of my name, because they have not known him that sent me.
 | [kjv] | But all these things will they do unto you for my name's sake, because they know not him that sent me.
 | [nwb] | But all these things will they do to you for my name's sake, because they know not him that sent me.
 | [rsv] | But all this they will do to you on my account, because they do not know him who sent me.
 | [web] | But all these things will they do to you for my name's sake, because they don't know him who sent me.
 | [ylt] | but all these things will they do to you, because of my name, because they have not known Him who sent me;
 | [bbe] | They will do all this to you because of my name--because they have no knowledge of him who sent me.
15:22 | [cbgb] | 我若没有来教训他们，他们就没有罪。但如今他们的罪无可推诿了。 < | >
 | [niv] | If I had not come and spoken to them, they would not be guilty of sin. Now, however, they have no excuse for their sin.
 | [asv] | If I had not come and spoken unto them, they had not had sin: but now they have no excuse for their sin.
 | [jnd] | If I had not come and spoken to them, they had not had sin; but now they have no excuse for their sin.
 | [kjv] | If I had not come and spoken unto them, they had not had sin: but now they have no cloak for their sin.
 | [nwb] | If I had not come and spoken to them, they had not had sin: but now they have no cloke for their sin.
 | [rsv] | If I had not come and spoken to them, they would not have sin; but now they have no excuse for their sin.
 | [web] | If I had not come and spoken to them, they would not have had sin; but now they have no excuse for their sin.
 | [ylt] | if I had not come and spoken to them, they were not having sin; but now pretext they have not for their sin.
 | [bbe] | If I had not come and been their teacher they would have had no sin: but now they have no reason to give for their sin.
15:23 | [cbgb] | 恨我的，也恨我的父。 < | >
 | [niv] | He who hates me hates my Father as well.
 | [asv] | He that hateth me hateth my Father also.
 | [jnd] | He that hates me hates also my Father.
 | [kjv] | He that hateth me hateth my Father also.
 | [nwb] | He that hateth me, hateth my Father also.
 | [rsv] | He who hates me hates my Father also.
 | [web] | He who hates me, hates my Father also.
 | [ylt] | `He who is hating me, doth hate also my Father;
 | [bbe] | He who has hate for me has hate for my Father.
15:24 | [cbgb] | 我若没有在他们中间行过别人未曾行的事，他们就没有罪。但如今连我与我的父，他们也看见也恨恶了。 < | >
 | [niv] | If I had not done among them what no one else did, they would not be guilty of sin. But now they have seen these miracles, and yet they have hated both me and my Father.
 | [asv] | If I had not done among them the works which none other did, they had not had sin: but now have they both seen and hated both me and my Father.
 | [jnd] | If I had not done among them the works which no other one has done, they had not had sin; but now they have both seen and hated both me and my Father.
 | [kjv] | If I had not done among them the works which none other man did, they had not had sin: but now have they both seen and hated both me and my Father.
 | [nwb] | If I had not done among them the works which no other man hath done, they had not had sin: but now have they both seen, and hated both me and my Father.
 | [rsv] | If I had not done among them the works which no one else did, they would not have sin; but now they have seen and hated both me and my Father.
 | [web] | If I hadn't done among them the works which none other did, they wouldn't have had sin. But now have they seen and also hated both me and my Father.
 | [ylt] | if I did not do among them the works that no other hath done, they were not having sin, and now they have both seen and hated both me and my Father;
 | [bbe] | If I had not done among them the works which no other man ever did, they would have had no sin: but now they have seen, and they have had hate in their hearts for me and my Father.
15:25 | [cbgb] | 这要应验他们律法上所写的话说，他们无故恨我。 < | >
 | [niv] | But this is to fulfill what is written in their Law: `They hated me without reason.'
 | [asv] | But this cometh to pass, that the word may be fulfilled that is written in their law, They hated me without a cause.
 | [jnd] | But that the word written in their law might be fulfilled, They hated me without a cause.
 | [kjv] | But this cometh to pass, that the word might be fulfilled that is written in their law, They hated me without a cause.
 | [nwb] | But , that the word might be fulfilled that is written in their law, They hated me without a cause.
 | [rsv] | It is to fulfil the word that is written in their law, 'They hated me without a cause.'
 | [web] | But that the word may be fulfilled that is written in their law, 'They hated me without a cause.'
 | [ylt] | but -- that the word may be fulfilled that was written in their law -- They hated me without a cause.
 | [bbe] | This comes about so that the writing in their law may be made true, Their hate for me was without cause.
15:26 | [cbgb] | 但我要从父那里差保惠师来，就是从父出来真里的圣灵。他来了，就要为我作见证。 < | >
 | [niv] | "When the Counselor comes, whom I will send to you from the Father, the Spirit of truth who goes out from the Father, he will testify about me.
 | [asv] | But when the Comforter is come, whom I will send unto you from the Father, even the Spirit of truth, which proceedeth from the Father, he shall bear witness of me:
 | [jnd] | But when the Comforter is come, whom I will send to you from the Father, the Spirit of truth who goes forth from with the Father, *he* shall bear witness concerning me;
 | [kjv] | But when the Comforter is come, whom I will send unto you from the Father, even the Spirit of truth, which proceedeth from the Father, he shall testify of me:
 | [nwb] | But when the Comforter is come, whom I will send to you from the Father, the Spirit of truth, who proceedeth from the Father, he will testify concerning me.
 | [rsv] | But when the Counselor comes, whom I shall send to you from the Father, even the Spirit of truth, who proceeds from the Father, he will bear witness to me;
 | [web] | When the Counselor has come, whom I will send to you from the Father, the Spirit of truth, who proceeds from the Father, he will testify about me.
 | [ylt] | `And when the Comforter may come, whom I will send to you from the Father -- the Spirit of truth, who from the Father doth come forth, he will testify of me;
 | [bbe] | When the Helper comes, whom I will send to you from the Father even the Spirit of true knowledge who comes from the Father--he will give witness about me;
15:27 | [cbgb] | 你们也要作见证，因为你们从起头就与我同在。 <
 | [niv] | And you also must testify, for you have been with me from the beginning.
 | [asv] | and ye also bear witness, because ye have been with me from the beginning.
 | [jnd] | and ye too bear witness, because ye are with me from beginning.
 | [kjv] | And ye also shall bear witness, because ye have been with me from the beginning.
 | [nwb] | And ye also shall bear testimony, because ye have been with me from the beginning.
 | [rsv] | and you also are witnesses, because you have been with me from the beginning.
 | [web] | You will also testify, because you have been with me from the beginning.
 | [ylt] | and ye also do testify, because from the beginning ye are with me.
 | [bbe] | And you, in addition, will give witness because you have been with me from the first.


Interlinear Bible:John 16

 约翰福音 John 16 << || >>
16:1 | [cbgb] | 我已将这些事告诉你们，使你们不至于跌倒。 >
 | [niv] | "All this I have told you so that you will not go astray.
 | [asv] | These things have I spoken unto you, that ye should not be caused to stumble.
 | [jnd] | These things I have spoken unto you that ye may not be offended.
 | [kjv] | These things have I spoken unto you, that ye should not be offended.
 | [nwb] | These things have I spoken to you, that ye should not be offended.
 | [rsv] | "I have said all this to you to keep you from falling away.
 | [web] | . "These things have I spoken to you, so that you wouldn't be caused to stumble.
 | [ylt] | `These things I have spoken to you, that ye may not be stumbled,
 | [bbe] | I have said these things to you so that you may not be in doubt.
16:2 | [cbgb] | 人要把你们赶出会堂。并且时候将到，凡杀你们的，就以为是事奉 神。 < | >
 | [niv] | They will put you out of the synagogue; in fact, a time is coming when anyone who kills you will think he is offering a service to God.
 | [asv] | They shall put you out of the synagogues: yea, the hour cometh, that whosoever killeth you shall think that he offereth service unto God.
 | [jnd] | They shall put you out of the synagogues; but the hour is coming that every one who kills you will think to render service to God;
 | [kjv] | They shall put you out of the synagogues: yea, the time cometh, that whosoever killeth you will think that he doeth God service.
 | [nwb] | They shall put you out of the synagogues: yes, the time cometh, that whoever killeth you, will think that he doeth God service.
 | [rsv] | They will put you out of the synagogues; indeed, the hour is coming when whoever kills you will think he is offering service to God.
 | [web] | They will put you out of the synagogues. Yes, the time comes that whoever kills you will think that he offers service to God.
 | [ylt] | out of the synagogues they will put you; but an hour doth come, that every one who hath killed you, may think to offer service unto God;
 | [bbe] | They will put you out of the Synagogues: yes, the time is coming when whoever puts you to death will have the belief that he is doing God's pleasure.
16:3 | [cbgb] | 他们这样行，是因未曾认识父，也未曾认识我。 < | >
 | [niv] | They will do such things because they have not known the Father or me.
 | [asv] | And these things will they do, because they have not known the Father, nor me.
 | [jnd] | and these things they will do because they have not known the Father nor me.
 | [kjv] | And these things will they do unto you, because they have not known the Father, nor me.
 | [nwb] | And these things will they do to you, because they have not known the Father, nor me.
 | [rsv] | And they will do this because they have not known the Father, nor me.
 | [web] | They will do these things because they have not known the Father, nor me.
 | [ylt] | and these things they will do to you, because they did not know the Father, nor me.
 | [bbe] | They will do these things to you because they have not had knowledge of the Father or of me.
16:4 | [cbgb] | 我将这些事告诉你们，是叫你们到了时候，可以想起我对你们说过了。我起先没有将这事告诉你们，因为我与你们同在。 < | >
 | [niv] | I have told you this, so that when the time comes you will remember that I warned you. I did not tell you this at first because I was with you.
 | [asv] | But these things have I spoken unto you, that when their hour is come, ye may remember them, how that I told you. And these things I said not unto you from the beginning, because I was with you.
 | [jnd] | But I have spoken these things to you, that when their hour shall have come, ye may remember them, that I have said unto you. But I did not say these things unto you from beginning, because I was with you.
 | [kjv] | But these things have I told you, that when the time shall come, ye may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you.
 | [nwb] | But these things have I told you, that when the time shall come, ye may remember that I told you of them. And these things I said not to you at the beginning, because I was with you.
 | [rsv] | But I have said these things to you, that when their hour comes you may remember that I told you of them. "I did not say these things to you from the beginning, because I was with you.
 | [web] | But I have told you these things, so that when the time comes, you may remember that I told you about them. I didn't tell you these things from the beginning, because I was with you.
 | [ylt] | `But these things I have spoken to you, that when the hour may come, ye may remember them, that I said to you, and these things to you from the beginning I did not say, because I was with you;
 | [bbe] | I have said these things to you so that when the time comes, what I have said may come to your mind. I did not say them to you at the first, because then I was still with you.
16:5 | [cbgb] | 现今我往差我来的父那里去。你们中间并没有人问我，你往那里去。 < | >
 | [niv] | "Now I am going to him who sent me, yet none of you asks me, `Where are you going?'
 | [asv] | But now I go unto him that sent me; and none of you asketh me, Whither goest thou?
 | [jnd] | But now I go to him that has sent me, and none of you demands of me, Where goest thou?
 | [kjv] | But now I go my way to him that sent me; and none of you asketh me, Whither goest thou?
 | [nwb] | But now I go to him that sent me, and none of you asketh me, Whither goest thou?
 | [rsv] | But now I am going to him who sent me; yet none of you asks me, 'Where are you going?'
 | [web] | But now I am going to him who sent me, and none of you asks me, 'Where are you going?'
 | [ylt] | and now I go away to Him who sent me, and none of you doth ask me, Whither dost thou go?
 | [bbe] | But now I am going to him who sent me; and not one of you says to me, Where are you going?
16:6 | [cbgb] | 只因我将这事情告诉你们，你们就满心忧愁。 < | >
 | [niv] | Because I have said these things, you are filled with grief.
 | [asv] | But because I have spoken these things unto you, sorrow hath filled your heart.
 | [jnd] | But because I have spoken these things to you, sorrow has filled your heart.
 | [kjv] | But because I have said these things unto you, sorrow hath filled your heart.
 | [nwb] | But because I have said these things to you, sorrow hath filled your heart.
 | [rsv] | But because I have said these things to you, sorrow has filled your hearts.
 | [web] | But because I have told you these things, sorrow has filled your heart.
 | [ylt] | but because these things I have said to you, the sorrow hath filled your heart.
 | [bbe] | But your hearts are full of sorrow because I have said these things.
16:7 | [cbgb] | 然而我将真情告诉你们。我去是与你们有益的。我若不去，保惠师就不到你们这里来。我若去，就差他来。 < | >
 | [niv] | But I tell you the truth: It is for your good that I am going away. Unless I go away, the Counselor will not come to you; but if I go, I will send him to you.
 | [asv] | Nevertheless I tell you the truth: It is expedient for you that I go away; for if I go not away, the Comforter will not come unto you; but if I go, I will send him unto you.
 | [jnd] | But I say the truth to you, It is profitable for you that I go away; for if I do not go away, the Comforter will not come to you; but if I go I will send him to you.
 | [kjv] | Nevertheless I tell you the truth; It is expedient for you that I go away: for if I go not away, the Comforter will not come unto you; but if I depart, I will send him unto you.
 | [nwb] | Nevertheless, I tell you the truth: It is expedient for you that I depart; for if I go not away, the Comforter will not come to you; but if I depart, I will send him to you.
 | [rsv] | Nevertheless I tell you the truth: it is to your advantage that I go away, for if I do not go away, the Counselor will not come to you; but if I go, I will send him to you.
 | [web] | Nevertheless I tell you the truth: It is to your advantage that I go away, for if I don't go away, the Counselor won't come to you. But if I go, I will send him to you.
 | [ylt] | `But I tell you the truth; it is better for you that I go away, for if I may not go away, the Comforter will not come unto you, and if I go on, I will send Him unto you;
 | [bbe] | But what I am saying is true: my going is for your good: for if I do not go away, the Helper will not come to you; but if I go, I will send him to you.
16:8 | [cbgb] | 他既来了，就要叫世人为罪，为义，为审判，自己责备自己。 < | >
 | [niv] | When he comes, he will convict the world of guilt in regard to sin and righteousness and judgment:
 | [asv] | And he, when he is come, will convict the world in respect of sin, and of righteousness, and of judgment:
 | [jnd] | And having come, he will bring demonstration to the world, of sin, and of righteousness, and of judgment:
 | [kjv] | And when he is come, he will reprove the world of sin, and of righteousness, and of judgment:
 | [nwb] | And when he is come, he will reprove the world of sin, and of righteousness, and of judgment:
 | [rsv] | And when he comes, he will convince the world concerning sin and righteousness and judgment:
 | [web] | When he has come, he will convict the world in respect to sin, and righteousness, and judgment;
 | [ylt] | and having come, He will convict the world concerning sin, and concerning righteousness, and concerning judgment;
 | [bbe] | And he, when he comes, will make the world conscious of sin, and of righteousness, and of being judged:
16:9 | [cbgb] | 为罪，是因他们不信我。 < | >
 | [niv] | in regard to sin, because men do not believe in me;
 | [asv] | of sin, because they believe not on me;
 | [jnd] | of sin, because they do not believe on me;
 | [kjv] | Of sin, because they believe not on me;
 | [nwb] | Of sin, because they believe not on me;
 | [rsv] | concerning sin, because they do not believe in me;
 | [web] | of sin, because they don't believe in me;
 | [ylt] | concerning sin indeed, because they do not believe in me;
 | [bbe] | Of sin, because they have not faith in me;
16:10 | [cbgb] | 为义，是因我往父那里去，你们就不再见我。 < | >
 | [niv] | in regard to righteousness, because I am going to the Father, where you can see me no longer;
 | [asv] | of righteousness, because I go to the Father, and ye behold me no more;
 | [jnd] | of righteousness, because I go away to Father, and ye behold me no longer;
 | [kjv] | Of righteousness, because I go to my Father, and ye see me no more;
 | [nwb] | Of righteousness, because I go to my Father, and ye see me no more;
 | [rsv] | concerning righteousness, because I go to the Father, and you will see me no more;
 | [web] | of righteousness, because I am going to my Father, and you see me no more;
 | [ylt] | and concerning righteousness, because unto my Father I go away, and no more do ye behold me;
 | [bbe] | Of righteousness, because I go to the Father and you will see me no more;
16:11 | [cbgb] | 为审判，是因这世界的王受了审判。 < | >
 | [niv] | and in regard to judgment, because the prince of this world now stands condemned.
 | [asv] | of judgment, because the prince of this world hath been judged.
 | [jnd] | of judgment, because the ruler of this world is judged.
 | [kjv] | Of judgment, because the prince of this world is judged.
 | [nwb] | Of judgment, because the prince of this world is judged.
 | [rsv] | concerning judgment, because the ruler of this world is judged.
 | [web] | of judgment, because the prince of this world has been judged.
 | [ylt] | and concerning judgment, because the ruler of this world hath been judged.
 | [bbe] | Of being judged, because the ruler of this world has been judged.
16:12 | [cbgb] | 我还有好些事要告诉你们，但你们现在担当不了（或作不能领会）。 < | >
 | [niv] | "I have much more to say to you, more than you can now bear.
 | [asv] | I have yet many things to say unto you, but ye cannot bear them now.
 | [jnd] | I have yet many things to say to you, but ye cannot bear them now.
 | [kjv] | I have yet many things to say unto you, but ye cannot bear them now.
 | [nwb] | I have yet many things to say to you, but ye cannot bear them now.
 | [rsv] | "I have yet many things to say to you, but you cannot bear them now.
 | [web] | I have yet many things to tell you, but you can't bear them now.
 | [ylt] | `I have yet many things to say to you, but ye are not able to bear now;
 | [bbe] | I have still much to say to you, but you are not strong enough for it now.
16:13 | [cbgb] | 只等真理的圣灵来了，他要引导你们明白（原文作进入）一切的真理。因为他不是凭自己说的，乃是把他所听见的都说出来。并要把将来的事告诉你们。 < | >
 | [niv] | But when he, the Spirit of truth, comes, he will guide you into all truth. He will not speak on his own; he will speak only what he hears, and he will tell you what is yet to come.
 | [asv] | Howbeit when he, the Spirit of truth, is come, he shall guide you into all the truth: for he shall not speak from himself; but what things soever he shall hear, these shall he speak: and he shall declare unto you the things that are to come.
 | [jnd] | But when *he* is come, the Spirit of truth, he shall guide you into all the truth: for he shall not speak from himself; but whatsoever he shall hear he shall speak; and he will announce to you what is coming.
 | [kjv] | Howbeit when he, the Spirit of truth, is come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will shew you things to come.
 | [nwb] | But, when he, the Spirit of truth is come, he will guide you into all the truth: for he will not speak from himself; but whatever he shall hear, will he speak: and he will show you things to come.
 | [rsv] | When the Spirit of truth comes, he will guide you into all the truth; for he will not speak on his own authority, but whatever he hears he will speak, and he will declare to you the things that are to come.
 | [web] | However when he, the Spirit of truth, has come, he will guide you into all the truth, for he will not speak from himself; but whatever things he hears, he will speak. He will declare to you the things that are to come.
 | [ylt] | and when He may come -- the Spirit of truth -- He will guide you to all the truth, for He will not speak from Himself, but as many things as He will hear He will speak, and the coming things He will tell you;
 | [bbe] | However, when he, the Spirit of true knowledge, has come, he will be your guide into all true knowledge: for his words will not come from himself, but whatever has come to his hearing, that he will say: and he will make clear to you the things to come.
16:14 | [cbgb] | 他要荣耀我。因为他要将受于我的，告诉你们。 < | >
 | [niv] | He will bring glory to me by taking from what is mine and making it known to you.
 | [asv] | He shall glorify me: for he shall take of mine, and shall declare it unto you.
 | [jnd] | He shall glorify me, for he shall receive of mine and shall announce to you.
 | [kjv] | He shall glorify me: for he shall receive of mine, and shall shew it unto you.
 | [nwb] | He will glorify me: for he will receive of mine, and will show to you.
 | [rsv] | He will glorify me, for he will take what is mine and declare it to you.
 | [web] | He will glorify me, for he will take from what is mine, and will declare it to you.
 | [ylt] | He will glorify me, because of mine He will take, and will tell to you.
 | [bbe] | He will give me glory, because he will take of what is mine, and make it clear to you.
16:15 | [cbgb] | 凡父所有的，都是我的，所以我说，他要将受于我的，告诉你们。 < | >
 | [niv] | All that belongs to the Father is mine. That is why I said the Spirit will take from what is mine and make it known to you.
 | [asv] | All things whatsoever the Father hath are mine: therefore said I, that he taketh of mine, and shall declare it unto you.
 | [jnd] | All things that the Father has are mine; on account of this I have said that he receives of mine and shall announce to you.
 | [kjv] | All things that the Father hath are mine: therefore said I, that he shall take of mine, and shall shew it unto you.
 | [nwb] | All things that the Father hath are mine: therefore I said, that he will take of mine, and show to you.
 | [rsv] | All that the Father has is mine; therefore I said that he will take what is mine and declare it to you.
 | [web] | All things whatever the Father has are mine; therefore I said that he takes of mine, and will declare it to you.
 | [ylt] | `All things, as many as the Father hath, are mine; because of this I said, That of mine He will take, and will tell to you;
 | [bbe] | Everything which the Father has is mine: that is why I say, He will take of what is mine and will make it clear to you.
16:16 | [cbgb] | 等不多时，你们就不得见我。再等不多时，你们还要见我。 < | >
 | [niv] | "In a little while you will see me no more, and then after a little while you will see me."
 | [asv] | A little while, and ye behold me no more; and again a little while, and ye shall see me.
 | [jnd] | A little while and ye do not behold me; and again a little while and ye shall see me, .
 | [kjv] | A little while, and ye shall not see me: and again, a little while, and ye shall see me, because I go to the Father.
 | [nwb] | A little while, and ye shall not see me: and again, a little while, and ye shall see me, because I go to the Father.
 | [rsv] | "A little while, and you will see me no more; again a little while, and you will see me."
 | [web] | A little while, and you will not see me. Again a little while, and you will see me."
 | [ylt] | a little while, and ye do not behold me, and again a little while, and ye shall see me, because I go away unto the Father.'
 | [bbe] | After a little time you will see me no longer; and then again, after a little time, you will see me.
16:17 | [cbgb] | 有几个门徒就彼此说，他对我们说，等不多时，你们就不得见我。再等不多时，你们还要见我。又说，因我往父那里去。这是什么意思呢？ < | >
 | [niv] | Some of his disciples said to one another, "What does he mean by saying, `In a little while you will see me no more, and then after a little while you will see me,' and `Because I am going to the Father'?"
 | [asv] | Some of his disciples therefore said one to another, What is this that he saith unto us, A little while, and ye behold me not; and again a little while, and ye shall see me: and, Because I go to the Father?
 | [jnd] | of his disciples therefore said to one another, What is this he says to us, A little while and ye do not behold me; and again a little while and ye shall see me, and, Because I go away to the Father?
 | [kjv] | Then said some of his disciples among themselves, What is this that he saith unto us, A little while, and ye shall not see me: and again, a little while, and ye shall see me: and, Because I go to the Father?
 | [nwb] | Then said of his disciples among themselves, What is this that he saith to us, A little while, and ye shall not see me: and again, a little while, and ye shall see me: and, Because I go to the Father?
 | [rsv] | Some of his disciples said to one another, "What is this that he says to us, 'A little while, and you will not see me, and again a little while, and you will see me'; and, 'because I go to the Father'?"
 | [web] | . Some of his disciples therefore said to one another, "What is this that he says to us, 'A little while, and you won't see me, and again a little while, and you will see me;' and, 'Because I go to the Father?'"
 | [ylt] | Therefore said of his disciples one to another, `What is this that he saith to us, A little while, and ye do not behold me, and again a little while, and ye shall see me, and, Because I go away unto the Father?'
 | [bbe] | So some of the disciples said one to another, What is this he is saying, After a little time, you will see me no longer; and then again, after a little time, you will see me? and, I am going to the Father?
16:18 | [cbgb] | 门徒彼此说，他说等不多时，到底是什么意思呢？我们不明白他所说的话。 < | >
 | [niv] | They kept asking, "What does he mean by `a little while'? We don't understand what he is saying."
 | [asv] | They said therefore, What is this that he saith, A little while? We know not what he saith.
 | [jnd] | They said therefore, What is this which he says the little while? We do not know what he speaks.
 | [kjv] | They said therefore, What is this that he saith, A little while? we cannot tell what he saith.
 | [nwb] | They said therefore, What is this that he saith, A little while? we cannot tell what he saith.
 | [rsv] | They said, "What does he mean by 'a little while'? We do not know what he means."
 | [web] | They said therefore, "What is this that he says, 'A little while?' We don't know what he is saying."
 | [ylt] | they said then, `What is this he saith -- the little while? we have not known what he saith.'
 | [bbe] | So they said again and again, What is this he is saying, A little time? His words are not clear to us.
16:19 | [cbgb] | 耶稣看出他们要问他，就说，我说等不多时，你们就不得见我，再等不多时，你们还要见我。你们为这话彼此相问麽？ < | >
 | [niv] | Jesus saw that they wanted to ask him about this, so he said to them, "Are you asking one another what I meant when I said, `In a little while you will see me no more, and then after a little while you will see me'?
 | [asv] | Jesus perceived that they were desirous to ask him, and he said unto them, Do ye inquire among yourselves concerning this, that I said, A little while, and ye behold me not, and again a little while, and ye shall see me?
 | [jnd] | Jesus knew therefore that they desired to demand of him, and said to them, Do ye inquire of this among yourselves that I said, A little while and ye do not behold me; and again a little while and ye shall see me?
 | [kjv] | Now Jesus knew that they were desirous to ask him, and said unto them, Do ye enquire among yourselves of that I said, A little while, and ye shall not see me: and again, a little while, and ye shall see me?
 | [nwb] | Now Jesus knew that they were desirous to ask him, and said to them, Do ye inquire among yourselves of that which I said, A little while, and ye shall not see me: and again, a little while, and ye shall see me?
 | [rsv] | Jesus knew that they wanted to ask him; so he said to them, "Is this what you are asking yourselves, what I meant by saying, 'A little while, and you will not see me, and again a little while, and you will see me'?
 | [web] | . Therefore Jesus perceived that they wanted to ask him, and he said to them, "Do you inquire among yourselves concerning this, that I said, 'A little while, and you won't see me, and again a little while, and you will see me?'
 | [ylt] | Jesus, therefore, knew that they were wishing to ask him, and he said to them, `Concerning this do ye seek one with another, because I said, A little while, and you do not behold me, and again a little while, and ye shall see me?
 | [bbe] | Jesus saw that they had a desire to put the question to him, so he said to them, Is this what you are questioning one with another, why I said, After a little time, you will see me no longer; and then again, after a little time, you will see me?
16:20 | [cbgb] | 我实实在在的告诉你们，你们将要痛哭，哀号，世人倒要喜乐。你们将要忧愁，然而你们的忧愁，要变为喜乐。 < | >
 | [niv] | I tell you the truth, you will weep and mourn while the world rejoices. You will grieve, but your grief will turn to joy.
 | [asv] | Verily, verily, I say unto you, that ye shall weep and lament, but the world shall rejoice: ye shall be sorrowful, but your sorrow shall be turned into joy.
 | [jnd] | Verily, verily, I say to you, that ye shall weep and lament, ye, but the world shall rejoice; and ye will be grieved, but your grief shall be turned to joy.
 | [kjv] | Verily, verily, I say unto you, That ye shall weep and lament, but the world shall rejoice: and ye shall be sorrowful, but your sorrow shall be turned into joy.
 | [nwb] | Verily, verily, I say to you, that ye will weep and lament, but the world will rejoice: and ye will be sorrowful, but your sorrow shall be turned into joy.
 | [rsv] | Truly, truly, I say to you, you will weep and lament, but the world will rejoice; you will be sorrowful, but your sorrow will turn into joy.
 | [web] | Most assuredly I tell you, that you will weep and lament, but the world will rejoice. You will be sorrowful, but your sorrow will be turned into joy.
 | [ylt] | verily, verily, I say to you, that ye shall weep and lament, and the world will rejoice; and ye shall be sorrowful, but your sorrow joy will become.
 | [bbe] | Truly I say to you, You will be weeping and sorrowing, but the world will be glad: you will be sad, but your sorrow will be turned into joy.
16:21 | [cbgb] | 妇人生产的时候，就忧愁，因为他的时候到了。既生了孩子，就不再记念那苦楚，因为欢喜世上生了一个人。 < | >
 | [niv] | A woman giving birth to a child has pain because her time has come; but when her baby is born she forgets the anguish because of her joy that a child is born into the world.
 | [asv] | A woman when she is in travail hath sorrow, because her hour is come: but when she is delivered of the child, she remembereth no more the anguish, for the joy that a man is born into the world.
 | [jnd] | A woman, when she gives birth to a child, has grief because her hour has come; but when the child is born, she no longer remembers the trouble, on account of the joy that a man has been born into the world.
 | [kjv] | A woman when she is in travail hath sorrow, because her hour is come: but as soon as she is delivered of the child, she remembereth no more the anguish, for joy that a man is born into the world.
 | [nwb] | A woman when she is in travail hath sorrow, because her hour is come: but as soon as she is delivered of the child, she remembereth no more the anguish, for joy that a man is born into the world.
 | [rsv] | When a woman is in travail she has sorrow, because her hour has come; but when she is delivered of the child, she no longer remembers the anguish, for joy that a child is born into the world.
 | [web] | A woman, when she is in travail, has sorrow, because her time has come. But when she has delivered the child, she doesn't remember the anguish any more, for the joy that a child is born into the world.
 | [ylt] | `The woman, when she may bear, hath sorrow, because her hour did come, and when she may bear the child, no more doth she remember the anguish, because of the joy that a man was born to the world.
 | [bbe] | When a woman is about to give birth she has sorrow, because her hour is come; but when she has given birth to the child, the pain is put out of her mind by the joy that a man has come into the world.
16:22 | [cbgb] | 你们现在也是忧愁。但我要再见你们，你们的心就喜乐了。这喜乐，也没有人能夺去。 < | >
 | [niv] | So with you: Now is your time of grief, but I will see you again and you will rejoice, and no one will take away your joy.
 | [asv] | And ye therefore now have sorrow: but I will see you again, and your heart shall rejoice, and your joy no one taketh away from you.
 | [jnd] | And ye now therefore have grief; but I will see you again, and your heart shall rejoice, and your joy no one takes from you.
 | [kjv] | And ye now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man taketh from you.
 | [nwb] | And ye now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man taketh from you.
 | [rsv] | So you have sorrow now, but I will see you again and your hearts will rejoice, and no one will take your joy from you.
 | [web] | You therefore now have sorrow, but I will see you again, and your heart will rejoice, and no one will take your joy away from you.
 | [ylt] | `And ye, therefore, now, indeed, have sorrow; and again I will see you, and your heart shall rejoice, and your joy no one doth take from you,
 | [bbe] | So you have sorrow now: but I will see you again, and your hearts will be glad, and no one will take away your joy.
16:23 | [cbgb] | 到那日，你们什么也就不问我了。我实实在在的告诉你们，你们若向父求什么，他必因我的名，赐给你们。 < | >
 | [niv] | In that day you will no longer ask me anything. I tell you the truth, my Father will give you whatever you ask in my name.
 | [asv] | And in that day ye shall ask me no question. Verily, verily, I say unto you, if ye shall ask anything of the Father, he will give it you in my name.
 | [jnd] | And in that day ye shall demand nothing of me: verily, verily, I say to you, Whatsoever ye shall ask the Father in my name, he will give you.
 | [kjv] | And in that day ye shall ask me nothing. Verily, verily, I say unto you, Whatsoever ye shall ask the Father in my name, he will give it you.
 | [nwb] | And in that day ye will ask me nothing: Verily, verily, I say to you, Whatever ye shall ask the Father in my name, he will give you.
 | [rsv] | In that day you will ask nothing of me. Truly, truly, I say to you, if you ask anything of the Father, he will give it to you in my name.
 | [web] | In that day you will ask me no question. Most assuredly I tell you, whatever you may ask of the Father, he will give it to you in my name.
 | [ylt] | and in that day ye will question me nothing; verily, verily, I say to you, as many things as ye may ask of the Father in my name, He will give you;
 | [bbe] | And on that day you will put no questions to me. Truly I say to you, Whatever request you make to the Father, he will give it to you in my name.
16:24 | [cbgb] | 向来你们没有奉我的名求什么，如今你们求就必得着，叫你们的喜乐可以满足。 < | >
 | [niv] | Until now you have not asked for anything in my name. Ask and you will receive, and your joy will be complete.
 | [asv] | Hitherto have ye asked nothing in my name: ask, and ye shall receive, that your joy may be made full.
 | [jnd] | Hitherto ye have asked nothing in my name: ask, and ye shall receive, that your joy may be full.
 | [kjv] | Hitherto have ye asked nothing in my name: ask, and ye shall receive, that your joy may be full.
 | [nwb] | Hitherto ye have asked nothing in my name: ask, and ye shall receive, that your joy may be full.
 | [rsv] | Hitherto you have asked nothing in my name; ask, and you will receive, that your joy may be full.
 | [web] | Until now, you have asked nothing in my name. Ask, and you will receive, that your joy may be made full.
 | [ylt] | till now ye did ask nothing in my name; ask, and ye shall receive, that your joy may be full.
 | [bbe] | Up to now you have made no request in my name: do so, and it will be answered, so that your hearts may be full of joy.
16:25 | [cbgb] | 这些事，我是用比喻对你们说的。时候将到，我不再用比喻对你们说，乃要将父明明的告诉你们。 < | >
 | [niv] | "Though I have been speaking figuratively, a time is coming when I will no longer use this kind of language but will tell you plainly about my Father.
 | [asv] | These things have I spoken unto you in dark sayings: the hour cometh, when I shall no more speak unto you in dark sayings, but shall tell you plainly of the Father.
 | [jnd] | These things I have spoken to you in allegories; the hour is coming that I will no longer speak to you in allegories, but will declare to you openly concerning the Father.
 | [kjv] | These things have I spoken unto you in proverbs: but the time cometh, when I shall no more speak unto you in proverbs, but I shall shew you plainly of the Father.
 | [nwb] | These things have I spoken to you in proverbs: but the time cometh when I shall no more speak to you in proverbs, but I shall show you plainly concerning the Father.
 | [rsv] | "I have said this to you in figures; the hour is coming when I shall no longer speak to you in figures but tell you plainly of the Father.
 | [web] | I have spoken these things to you in figures of speech. But the time comes when I will no more speak to you in figures of speech, but will tell you plainly about the Father.
 | [ylt] | `These things in similitudes I have spoken to you, but there cometh an hour when no more in similitudes will I speak to you, but freely of the Father, will tell you.
 | [bbe] | All this I have said to you in veiled language: but the time is coming when I will no longer say things in veiled language but will give you knowledge of the Father clearly.
16:26 | [cbgb] | 到那日，你们要奉我的名祈求。我并不对你们说，我要为你们求父。 < | >
 | [niv] | In that day you will ask in my name. I am not saying that I will ask the Father on your behalf.
 | [asv] | In that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you;
 | [jnd] | In that day ye shall ask in my name; and I say not to you that I will demand of the Father for you,
 | [kjv] | At that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you:
 | [nwb] | At that day ye will ask in my name: and I say not to you, that I will pray the Father for you:
 | [rsv] | In that day you will ask in my name; and I do not say to you that I shall pray the Father for you;
 | [web] | In that day you will ask in my name; and I don't say to you, that I will pray to the Father for you,
 | [ylt] | `In that day, in my name ye will make request, and I do not say to you that I will ask the Father for you,
 | [bbe] | In that day you will make requests in my name: and I do not say that I will make prayer to the Father for you,
16:27 | [cbgb] | 父自己爱你们，因为你们已经爱我，又信我是从父出来的。 < | >
 | [niv] | No, the Father himself loves you because you have loved me and have believed that I came from God.
 | [asv] | for the Father himself loveth you, because ye have loved me, and have believed that I came forth from the Father.
 | [jnd] | for the Father himself has affection for you, because ye have had affection for me, and have believed that I came out from God.
 | [kjv] | For the Father himself loveth you, because ye have loved me, and have believed that I came out from God.
 | [nwb] | For the Father himself loveth you, because ye have loved me, and have believed that I came from God.
 | [rsv] | for the Father himself loves you, because you have loved me and have believed that I came from the Father.
 | [web] | for the Father himself loves you, because you have loved me, and have believed that I came forth from God.
 | [ylt] | for the Father himself doth love you, because me ye have loved, and ye have believed that I from God came forth;
 | [bbe] | For the Father himself gives his love to you, because you have given your love to me and have had faith that I came from God.
16:28 | [cbgb] | 我从父出来，到了世界。我又离开世界，往父那里去。 < | >
 | [niv] | I came from the Father and entered the world; now I am leaving the world and going back to the Father."
 | [asv] | I came out from the Father, and am come into the world: again, I leave the world, and go unto the Father.
 | [jnd] | I came out from the Father and have come into the world; again, I leave the world and go to the Father.
 | [kjv] | I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father.
 | [nwb] | I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father.
 | [rsv] | I came from the Father and have come into the world; again, I am leaving the world and going to the Father."
 | [web] | I came out from the Father, and have come into the world. Again, I leave the world, and go to the Father."
 | [ylt] | I came forth from the Father, and have come to the world; again I leave the world, and go on unto the Father.'
 | [bbe] | I came out from the Father and have come into the world: again, I go away from the world and go to the Father.
16:29 | [cbgb] | 门徒说，如今你是明说，并不用比喻了。 < | >
 | [niv] | Then Jesus' disciples said, "Now you are speaking clearly and without figures of speech.
 | [asv] | His disciples say, Lo, now speakest thou plainly, and speakest no dark saying.
 | [jnd] | His disciples say to him, Lo, now thou speakest openly and utterest no allegory.
 | [kjv] | His disciples said unto him, Lo, now speakest thou plainly, and speakest no proverb.
 | [nwb] | His disciples said to him, Lo, now speakest thou plainly, and speakest no proverb.
 | [rsv] | His disciples said, "Ah, now you are speaking plainly, not in any figure!
 | [web] | . His disciples said to him, "Behold, now you speak plainly, and speak no figures of speech.
 | [ylt] | His disciples say to him, `Lo, now freely thou dost speak, and no similitude speakest thou;
 | [bbe] | His disciples said, Now you are talking clearly and not in veiled language.
16:30 | [cbgb] | 现在我们晓得你凡事都知道，也不用人问你。因此我们信你是从 神出来的。 < | >
 | [niv] | Now we can see that you know all things and that you do not even need to have anyone ask you questions. This makes us believe that you came from God."
 | [asv] | Now know we that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God.
 | [jnd] | Now we know that thou knowest all things, and hast not need that any one should demand of thee. By this we believe that thou art come from God.
 | [kjv] | Now are we sure that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God.
 | [nwb] | Now are we sure that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest from God.
 | [rsv] | Now we know that you know all things, and need none to question you; by this we believe that you came from God."
 | [web] | Now we know that you know all things, and don't need for anyone to question you. By this we believe that you came forth from God."
 | [ylt] | now we have known that thou hast known all things, and hast no need that any one do question thee; in this we believe that from God thou didst come forth.'
 | [bbe] | Now we are certain that you have knowledge of all things and have no need for anyone to put questions to you: through this we have faith that you came from God.
16:31 | [cbgb] | 耶稣说，现在你们信麽？ < | >
 | [niv] | "You believe at last!" Jesus answered.
 | [asv] | Jesus answered them, Do ye now believe?
 | [jnd] | Jesus answered them, Do ye now believe?
 | [kjv] | Jesus answered them, Do ye now believe?
 | [nwb] | Jesus answered them, Do ye now believe?
 | [rsv] | Jesus answered them, "Do you now believe?
 | [web] | . Jesus answered them, "Do you now believe?
 | [ylt] | Jesus answered them, `Now do ye believe? lo, there doth come an hour,
 | [bbe] | Jesus made answer, Have you faith now?
16:32 | [cbgb] | 看哪，时候将到，且是已经到了，你们要分散，各归自己的地方去，留下我独自一人。其实我不是独自一人，因为有父与我同在。 < | >
 | [niv] | "But a time is coming, and has come, when you will be scattered, each to his own home. You will leave me all alone. Yet I am not alone, for my Father is with me.
 | [asv] | Behold, the hour cometh, yea, is come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me.
 | [jnd] | Behold, hour is coming, and has come, that ye shall be scattered, each to his own, and shall leave me alone; and I am not alone, for the Father is with me.
 | [kjv] | Behold, the hour cometh, yea, is now come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me.
 | [nwb] | Behold, the hour cometh, and is even now come, that ye shall be scattered every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me.
 | [rsv] | The hour is coming, indeed it has come, when you will be scattered, every man to his home, and will leave me alone; yet I am not alone, for the Father is with me.
 | [web] | Behold, the time comes, yes, has now come, that you will be scattered, everyone to his own place, and will leave me alone. Yet I am not alone, because the Father is with me.
 | [ylt] | and now it hath come, that ye may be scattered, each to his own things, and me ye may leave alone, and I am not alone, because the Father is with me;
 | [bbe] | See, a time is coming, yes, it is now here, when you will go away in all directions, every man to his house, and I will be by myself: but I am not by myself, because the Father is with me.
16:33 | [cbgb] | 我将这事告诉你们，是叫你们在我里面有平安。在世上你们有苦难。但你们可以放心，我已经胜了世界。 <
 | [niv] | "I have told you these things, so that in me you may have peace. In this world you will have trouble. But take heart! I have overcome the world."
 | [asv] | These things have I spoken unto you, that in me ye may have peace. In the world ye have tribulation: but be of good cheer; I have overcome the world.
 | [jnd] | These things have I spoken to you that in me ye might have peace. In the world ye have tribulation; but be of good courage: I have overcome the world.
 | [kjv] | These things I have spoken unto you, that in me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I have overcome the world.
 | [nwb] | These things I have spoken to you, that in me ye may have peace. In the world ye will have tribulation, but be of good cheer: I have overcome the world.
 | [rsv] | I have said this to you, that in me you may have peace. In the world you have tribulation; but be of good cheer, I have overcome the world."
 | [web] | I have told you these things, that in me you may have peace. In the world you have oppression; but cheer up! I have overcome the world."
 | [ylt] | these things I have spoken to you, that in me ye may have peace, in the world ye shall have tribulation, but take courage -- I have overcome the world.'
 | [bbe] | I have said all these things to you so that in me you may have peace. In the world you have trouble: but take heart! I have overcome the world.


Interlinear Bible:John 17

 约翰福音 John 17 << || >>
17:1 | [cbgb] | 耶稣说了这话，就举目望天说，父阿，时候到了。愿你荣耀你的儿子，使儿子也荣耀你。 >
 | [niv] | After Jesus said this, he looked toward heaven and prayed: "Father, the time has come. Glorify your Son, that your Son may glorify you.
 | [asv] | These things spake Jesus; and lifting up his eyes to heaven, he said, Father, the hour is come; glorify thy Son, that the son may glorify thee:
 | [jnd] | These things Jesus spoke, and lifted up his eyes to heaven and said, Father, the hour is come; glorify thy Son, that thy Son may glorify thee;
 | [kjv] | These words spake Jesus, and lifted up his eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee:
 | [nwb] | These words spoke Jesus, and lifted up his eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee:
 | [rsv] | When Jesus had spoken these words, he lifted up his eyes to heaven and said, "Father, the hour has come; glorify thy Son that the Son may glorify thee,
 | [web] | . Jesus said these things, and lifting up his eyes to heaven, he said, "Father, the time has come. Glorify your Son, that your Son may also glorify you;
 | [ylt] | These things spake Jesus, and lifted up his eyes to the heaven, and said -- `Father, the hour hath come, glorify Thy Son, that Thy Son also may glorify Thee,
 | [bbe] | Jesus said these things; then, lifting his eyes to heaven, he said, Father, the time has now come; give glory to your Son, so that the Son may give glory to you:
17:2 | [cbgb] | 正如你曾赐给他权柄，管理凡有血气的，叫他将永生赐给你所赐给他的人。 < | >
 | [niv] | For you granted him authority over all people that he might give eternal life to all those you have given him.
 | [asv] | even as thou gavest him authority over all flesh, that to all whom thou hast given him, he should give eternal life.
 | [jnd] | as thou hast given him authority over all flesh, that all that thou hast given to him, he should give them life eternal.
 | [kjv] | As thou hast given him power over all flesh, that he should give eternal life to as many as thou hast given him.
 | [nwb] | As thou hast given him power over all flesh, that he should give eternal life to as many as thou hast given him.
 | [rsv] | since thou hast given him power over all flesh, to give eternal life to all whom thou hast given him.
 | [web] | even as you gave him authority over all flesh, that to all whom you have given him, he will give eternal life.
 | [ylt] | according as Thou didst give to him authority over all flesh, that -- all that Thou hast given to him -- he may give to them life age-during;
 | [bbe] | Even as you gave him authority over all flesh, to give eternal life to all those whom you have given to him.
17:3 | [cbgb] | 认识你独一的真 神，并且认识你所差来的耶稣基督，这就是永生。 < | >
 | [niv] | Now this is eternal life: that they may know you, the only true God, and Jesus Christ, whom you have sent.
 | [asv] | And this is life eternal, that they should know thee the only true God, and him whom thou didst send, even Jesus Christ.
 | [jnd] | And this is the eternal life, that they should know thee, the only true God, and Jesus Christ whom thou hast sent.
 | [kjv] | And this is life eternal, that they might know thee the only true God, and Jesus Christ, whom thou hast sent.
 | [nwb] | And this is life eternal, that they may know thee the only true God, and Jesus Christ whom thou hast sent.
 | [rsv] | And this is eternal life, that they know thee the only true God, and Jesus Christ whom thou hast sent.
 | [web] | This is eternal life, that they should know you, the only true God, and him whom you sent, Jesus Christ.
 | [ylt] | and this is the life age-during, that they may know Thee, the only true God, and him whom Thou didst send -- Jesus Christ;
 | [bbe] | And this is eternal life: to have knowledge of you, the only true God, and of him whom you have sent, even Jesus Christ.
17:4 | [cbgb] | 我在地上已经荣耀你，你所托付我的事，我已成全了。 < | >
 | [niv] | I have brought you glory on earth by completing the work you gave me to do.
 | [asv] | I glorified thee on the earth, having accomplished the work which thou hast given me to do.
 | [jnd] | I have glorified *thee* on the earth, I have completed the work which thou gavest me that I should do it;
 | [kjv] | I have glorified thee on the earth: I have finished the work which thou gavest me to do.
 | [nwb] | I have glorified thee on the earth: I have finished the work which thou gavest me to do.
 | [rsv] | I glorified thee on earth, having accomplished the work which thou gavest me to do;
 | [web] | I glorified you on the earth. I have accomplished the work which you have given me to do.
 | [ylt] | I did glorify Thee on the earth, the work I did finish that Thou hast given me, that I may do .
 | [bbe] | I have given you glory on the earth, having done all the work which you gave me to do.
17:5 | [cbgb] | 父阿，现在求你使我同你享荣耀，就是未有世界以先，我同你所有的荣耀。 < | >
 | [niv] | And now, Father, glorify me in your presence with the glory I had with you before the world began.
 | [asv] | And now, Father, glorify thou me with thine own self with the glory which I had with thee before the world was.
 | [jnd] | and now glorify *me*, *thou* Father, along with thyself, with the glory which I had along with thee before the world was.
 | [kjv] | And now, O Father, glorify thou me with thine own self with the glory which I had with thee before the world was.
 | [nwb] | And now, O Father, glorify thou me with thy ownself, with the glory which I had with thee before the world was.
 | [rsv] | and now, Father, glorify thou me in thy own presence with the glory which I had with thee before the world was made.
 | [web] | Now, Father, glorify me with your own self with the glory which I had with you before the world existed.
 | [ylt] | `And now, glorify me, Thou Father, with Thyself, with the glory that I had before the world was, with Thee;
 | [bbe] | And now, Father, let me have glory with you, even that glory which I had with you before the world was.
17:6 | [cbgb] | 你从世上赐给我的人，我已将你的名显明与他们。他们本是你的，你将他们赐给我，他们也遵守了你的道。 < | >
 | [niv] | "I have revealed you to those whom you gave me out of the world. They were yours; you gave them to me and they have obeyed your word.
 | [asv] | I manifested thy name unto the men whom thou gavest me out of the world: thine they were, and thou gavest them to me; and they have kept thy word.
 | [jnd] | I have manifested thy name to the men whom thou gavest me out of the world. They were thine, and thou gavest them me, and they have kept thy word.
 | [kjv] | I have manifested thy name unto the men which thou gavest me out of the world: thine they were, and thou gavest them me; and they have kept thy word.
 | [nwb] | I have manifested thy name to the men whom thou gavest to me out of the world: thine they were, and thou gavest them to me; and they have kept thy word.
 | [rsv] | "I have manifested thy name to the men whom thou gavest me out of the world; thine they were, and thou gavest them to me, and they have kept thy word.
 | [web] | I revealed your name to the people whom you have given me out of the world. They were yours, and you have given them to me. They have kept your word.
 | [ylt] | I did manifest Thy name to the men whom Thou hast given to me out of the world; Thine they were, and to me Thou hast given them, and Thy word they have kept;
 | [bbe] | I have given knowledge of your name to the men whom you gave me out of the world: yours they were, and you gave them to me, and they have kept your words.
17:7 | [cbgb] | 如今他们知道，凡你所赐给我的，都是从你那里来的。 < | >
 | [niv] | Now they know that everything you have given me comes from you.
 | [asv] | Now they know that all things whatsoever thou hast given me are from thee:
 | [jnd] | Now they have known that all things that thou hast given me are of thee;
 | [kjv] | Now they have known that all things whatsoever thou hast given me are of thee.
 | [nwb] | Now they have known that all things whatever thou hast given me are from thee.
 | [rsv] | Now they know that everything that thou hast given me is from thee;
 | [web] | Now they know that all things whatever you have given me are from you,
 | [ylt] | now they have known that all things, as many as Thou hast given to me, are from Thee,
 | [bbe] | Now it is clear to them that whatever you have given to me comes from you:
17:8 | [cbgb] | 因为你所赐给我的道，我已经赐给他们。他们也领受了，又确实知道，我是从你出来的，并且信你差了我来。 < | >
 | [niv] | For I gave them the words you gave me and they accepted them. They knew with certainty that I came from you, and they believed that you sent me.
 | [asv] | for the words which thou gavest me I have given unto them; and they received them, and knew of a truth that I came forth from thee, and they believed that thou didst send me.
 | [jnd] | for the words which thou hast given me I have given them, and they have received , and have known truly that I came out from thee, and have believed that thou sentest me.
 | [kjv] | For I have given unto them the words which thou gavest me; and they have received them, and have known surely that I came out from thee, and they have believed that thou didst send me.
 | [nwb] | For I have given to them the words which thou gavest me; and they have received , and have known surely that I came from thee, and they have believed that thou didst send me.
 | [rsv] | for I have given them the words which thou gavest me, and they have received them and know in truth that I came from thee; and they have believed that thou didst send me.
 | [web] | for the words which you have given me I have given to them, and they received them, and knew for sure that I came forth from you, and they believed that you sent me.
 | [ylt] | because the sayings that Thou hast given to me, I have given to them, and they themselves received, and have known truly, that from Thee I came forth, and they did believe that Thou didst send me.
 | [bbe] | Because I have given them the words which you gave to me; and they have taken them to heart, and have certain knowledge that I came from you, and they have faith that you sent me.
17:9 | [cbgb] | 我为他们祈求。不为世人祈求，却为你所赐给我的人祈求，因他们本是你的。 < | >
 | [niv] | I pray for them. I am not praying for the world, but for those you have given me, for they are yours.
 | [asv] | I pray for them: I pray not for the world, but for those whom thou hast given me; for they are thine:
 | [jnd] | I demand concerning them; I do not demand concerning the world, but concerning those whom thou hast given me, for they are thine,
 | [kjv] | I pray for them: I pray not for the world, but for them which thou hast given me; for they are thine.
 | [nwb] | I pray for them: I pray not for the world, but for them whom thou hast given to me; for they are thine.
 | [rsv] | I am praying for them; I am not praying for the world but for those whom thou hast given me, for they are thine;
 | [web] | I pray for them. I don't pray for the world, but for those whom you have given me, for they are yours.
 | [ylt] | `I ask in regard to them; not in regard to the world do I ask, but in regard to those whom Thou hast given to me, because Thine they are,
 | [bbe] | My prayer is for them: my prayer is not for the world, but for those whom you have given to me, because they are yours
17:10 | [cbgb] | 凡是我的都是你的，你的也是我的。并且我因他们得了荣耀。 < | >
 | [niv] | All I have is yours, and all you have is mine. And glory has come to me through them.
 | [asv] | and all things that are mine are thine, and thine are mine: and I am glorified in them.
 | [jnd] | (and all that is mine is thine, and that is thine mine,) and I am glorified in them.
 | [kjv] | And all mine are thine, and thine are mine; and I am glorified in them.
 | [nwb] | And all mine are thine, and thine are mine; and I am glorified in them.
 | [rsv] | all mine are thine, and thine are mine, and I am glorified in them.
 | [web] | All things that are mine are yours, and yours are mine, and I am glorified in them.
 | [ylt] | and all mine are Thine, and Thine mine, and I have been glorified in them;
 | [bbe] | (All mine are yours, and yours are mine) and I have glory in them.
17:11 | [cbgb] | 从今以后，我不在世上，他们却在世上，我往你那里去。圣父阿，求你因你所赐给我的名保守他们，叫他们合而为一，像我们一样。 < | >
 | [niv] | I will remain in the world no longer, but they are still in the world, and I am coming to you. Holy Father, protect them by the power of your name--the name you gave me--so that they may be one as we are one.
 | [asv] | And I am no more in the world, and these are in the world, and I come to thee. Holy Father, keep them in thy name which thou hast given me, that they may be one, even as we are.
 | [jnd] | And I am no longer in the world, and these are in the world, and I come to thee. Holy Father, keep them in thy name which thou hast given me, that they may be one as we.
 | [kjv] | And now I am no more in the world, but these are in the world, and I come to thee. Holy Father, keep through thine own name those whom thou hast given me, that they may be one, as we are.
 | [nwb] | And now I am no more in the world, but these are in the world, and I come to thee. Holy Father, keep through thy own name those whom thou hast given to me, that they may be one, as we .
 | [rsv] | And now I am no more in the world, but they are in the world, and I am coming to thee. Holy Father, keep them in thy name, which thou hast given me, that they may be one, even as we are one.
 | [web] | I am no more in the world, and these are in the world, and I am coming to you. Holy Father, keep them through your name which you have given me, that they may be one, even as we are.
 | [ylt] | and no more am I in the world, and these are in the world, and I come unto Thee. Holy Father, keep them in Thy name, whom Thou hast given to me, that they may be one as we;
 | [bbe] | And now I will be no longer in the world, but they are in the world and I come to you. Holy Father, keep them in your name which you have given to me, so that they may be one even as we are one.
17:12 | [cbgb] | 我与他们同在的时候，因你所赐给我的名，保守了他们，我也护卫了他们，其中除了那灭亡之子，没有一个灭亡的。好叫经上的话得应验。 < | >
 | [niv] | While I was with them, I protected them and kept them safe by that name you gave me. None has been lost except the one doomed to destruction so that Scripture would be fulfilled.
 | [asv] | While I was with them, I kept them in thy name which thou hast given me: and I guarded them, and not one of them perished, but the son of perdition; that the scripture might be fulfilled.
 | [jnd] | When I was with them I kept them in thy name; those thou hast given me I have guarded, and not one of them has perished, but the son of perdition, that the scripture might be fulfilled.
 | [kjv] | While I was with them in the world, I kept them in thy name: those that thou gavest me I have kept, and none of them is lost, but the son of perdition; that the scripture might be fulfilled.
 | [nwb] | While I was with them in the world, I kept them in thy name: those that thou gavest to me I have kept, and none of them is lost but the son of perdition; that the scripture might be fulfilled.
 | [rsv] | While I was with them, I kept them in thy name, which thou hast given me; I have guarded them, and none of them is lost but the son of perdition, that the scripture might be fulfilled.
 | [web] | While I was with them in the world, I kept them in your name. Those whom you have given me I have kept. None of them is lost, except the son of perdition, that the Scripture might be fulfilled.
 | [ylt] | when I was with them in the world, I was keeping them in Thy name; those whom Thou hast given to me I did guard, and none of them was destroyed, except the son of the destruction, that the Writing may be fulfilled.
 | [bbe] | While I was with them I kept them safe in your name which you have given to me: I took care of them and not one of them has come to destruction, but only the son of destruction, so that the Writings might come true.
17:13 | [cbgb] | 现在我往你们那里去。我还在世上说这话，是叫他们心里充满我的喜乐。 < | >
 | [niv] | "I am coming to you now, but I say these things while I am still in the world, so that they may have the full measure of my joy within them.
 | [asv] | But now I come to thee; and these things I speak in the world, that they may have my joy made full in themselves.
 | [jnd] | And now I come to thee. And these things I speak in the world, that they may have my joy fulfilled in them.
 | [kjv] | And now come I to thee; and these things I speak in the world, that they might have my joy fulfilled in themselves.
 | [nwb] | And now I come to thee, and these things I speak in the world, that they may have my joy fulfilled in themselves.
 | [rsv] | But now I am coming to thee; and these things I speak in the world, that they may have my joy fulfilled in themselves.
 | [web] | But now I come to you, and I say these things in the world, that they may have my joy made full in themselves.
 | [ylt] | `And now unto Thee I come, and these things I speak in the world, that they may have my joy fulfilled in themselves;
 | [bbe] | And now I come to you; and these things I say in the world so that they may have my joy complete in them.
17:14 | [cbgb] | 我已将你的道赐给他们。世界又恨他们，因为他们不属世界，正如我不属世界一样。 < | >
 | [niv] | I have given them your word and the world has hated them, for they are not of the world any more than I am of the world.
 | [asv] | I have given them thy word; and the world hated them, because they are not of the world, even as I am not of the world.
 | [jnd] | I have given them thy word, and the world has hated them, because they are not of the world, as I am not of the world.
 | [kjv] | I have given them thy word; and the world hath hated them, because they are not of the world, even as I am not of the world.
 | [nwb] | I have given to them thy word; and the world hath hated them, because they are not of the world, even as I am not of the world.
 | [rsv] | I have given them thy word; and the world has hated them because they are not of the world, even as I am not of the world.
 | [web] | I have given them your word. The world hated them, because they are not of the world, even as I am not of the world.
 | [ylt] | I have given to them Thy word, and the world did hate them, because they are not of the world, as I am not of the world;
 | [bbe] | I have given your word to them; and they are hated by the world, because they are not of the world, even as I am not of the world.
17:15 | [cbgb] | 我不求你叫他们离开世界，只求你保守他们脱离$那恶者。（或作脱离罪恶） < | >
 | [niv] | My prayer is not that you take them out of the world but that you protect them from the evil one.
 | [asv] | I pray not that thou shouldest take them from the world, but that thou shouldest keep them from the evil one.
 | [jnd] | I do not demand that thou shouldest take them out of the world, but that thou shouldest keep them out of evil.
 | [kjv] | I pray not that thou shouldest take them out of the world, but that thou shouldest keep them from the evil.
 | [nwb] | I pray not that thou shouldst take them out of the world, but that thou shouldst keep them from the evil.
 | [rsv] | I do not pray that thou shouldst take them out of the world, but that thou shouldst keep them from the evil one.
 | [web] | I pray not that you would take them from the world, but that you would keep them from the evil one.
 | [ylt] | I do not ask that Thou mayest take them out of the world, but that Thou mayest keep them out of the evil.
 | [bbe] | My prayer is not that you will take them out of the world, but that you will keep them from the Evil One.
17:16 | [cbgb] | 他们不属世界，正如我不属世界一样。 < | >
 | [niv] | They are not of the world, even as I am not of it.
 | [asv] | They are not of the world even as I am not of the world.
 | [jnd] | They are not of the world, as I am not of the world.
 | [kjv] | They are not of the world, even as I am not of the world.
 | [nwb] | They are not of the world, even as I am not of the world.
 | [rsv] | They are not of the world, even as I am not of the world.
 | [web] | They are not of the world even as I am not of the world.
 | [ylt] | `Of the world they are not, as I of the world am not;
 | [bbe] | They are not of the world any more than I am of the world.
17:17 | [cbgb] | 求你用真理使他们成圣。你的道就是真理。 < | >
 | [niv] | Sanctify them by the truth; your word is truth.
 | [asv] | Sanctify them in the truth: thy word is truth.
 | [jnd] | Sanctify them by the truth: thy word is truth.
 | [kjv] | Sanctify them through thy truth: thy word is truth.
 | [nwb] | Sanctify them through thy truth: thy word is truth.
 | [rsv] | Sanctify them in the truth; thy word is truth.
 | [web] | Sanctify them in your truth. Your word is truth.
 | [ylt] | sanctify them in Thy truth, Thy word is truth;
 | [bbe] | Make them holy by the true word: your word is the true word.
17:18 | [cbgb] | 你怎样差我到世上，我也照样差他们到世上。 < | >
 | [niv] | As you sent me into the world, I have sent them into the world.
 | [asv] | As thou didst send me into the world, even so sent I them into the world.
 | [jnd] | As thou hast sent me into the world, I also have sent them into the world;
 | [kjv] | As thou hast sent me into the world, even so have I also sent them into the world.
 | [nwb] | As thou hast sent me into the world, even so have I also sent them into the world.
 | [rsv] | As thou didst send me into the world, so I have sent them into the world.
 | [web] | As you sent me into the world, even so I sent them into the world.
 | [ylt] | as Thou didst send me to the world, I also did send them to the world;
 | [bbe] | Even as you have sent me into the world, so I have sent them into the world.
17:19 | [cbgb] | 我为他们的缘故，自己分别为圣，叫他们也因真理成圣。 < | >
 | [niv] | For them I sanctify myself, that they too may be truly sanctified.
 | [asv] | And for their sakes I sanctify myself, that they themselves also may be sanctified in truth.
 | [jnd] | and I sanctify myself for them, that they also may be sanctified by truth.
 | [kjv] | And for their sakes I sanctify myself, that they also might be sanctified through the truth.
 | [nwb] | And for their sakes I sanctify myself, that they also may be sanctified through the truth.
 | [rsv] | And for their sake I consecrate myself, that they also may be consecrated in truth.
 | [web] | For their sakes I sanctify myself, that they themselves also may be sanctified in truth.
 | [ylt] | and for them do I sanctify myself, that they also themselves may be sanctified in truth.
 | [bbe] | And for them I make myself holy, so that they may be made truly holy.
17:20 | [cbgb] | 我不但为这些人祈求，也为那些因他们的话信我的人祈求。 < | >
 | [niv] | "My prayer is not for them alone. I pray also for those who will believe in me through their message,
 | [asv] | Neither for these only do I pray, but for them also that believe on me through their word;
 | [jnd] | And I do not demand for these only, but also for those who believe on me through their word;
 | [kjv] | Neither pray I for these alone, but for them also which shall believe on me through their word;
 | [nwb] | Neither pray I for these alone; but for them also who shall believe on me through their word.
 | [rsv] | "I do not pray for these only, but also for those who believe in me through their word,
 | [web] | Neither for these only do I pray, but for those also who believe in me through their word,
 | [ylt] | `And not in regard to these alone do I ask, but also in regard to those who shall be believing, through their word, in me;
 | [bbe] | My prayer is not for them only, but for all who will have faith in me through their word;
17:21 | [cbgb] | 使他们都合而为一。正如你父在我里面，我在你里面，使他们也在我们里面。叫世人可以信你差了我来。 < | >
 | [niv] | that all of them may be one, Father, just as you are in me and I am in you. May they also be in us so that the world may believe that you have sent me.
 | [asv] | that they may all be one; even as thou, Father, art in me, and I in thee, that they also may be in us: that the world may believe that thou didst send me.
 | [jnd] | that they may be all one, as thou, Father, in me, and I in thee, that they also may be one in us, that the world may believe that thou hast sent me.
 | [kjv] | That they all may be one; as thou, Father, art in me, and I in thee, that they also may be one in us: that the world may believe that thou hast sent me.
 | [nwb] | That they all may be one; as thou, Father, in me, and I in thee, that they also may be one in us: that the world may believe that thou hast sent me.
 | [rsv] | that they may all be one; even as thou, Father, art in me, and I in thee, that they also may be in us, so that the world may believe that thou hast sent me.
 | [web] | that they may all be one; even as you, Father, are in me, and I in you, that they also may be one in us; that the world may believe that you sent me.
 | [ylt] | that they all may be one, as Thou Father in me, and I in Thee; that they also in us may be one, that the world may believe that Thou didst send me.
 | [bbe] | May they all be one! Even as you, Father, are in me and I am in you, so let them be in us, so that all men may come to have faith that you sent me.
17:22 | [cbgb] | 你赐给我的荣耀，我已经赐给他们，使他们合而为一，像我们合而为一。 < | >
 | [niv] | I have given them the glory that you gave me, that they may be one as we are one:
 | [asv] | And the glory which thou hast given me I have given unto them; that they may be one, even as we are one;
 | [jnd] | And the glory which thou hast given me I have given them, that they may be one, as we are one;
 | [kjv] | And the glory which thou gavest me I have given them; that they may be one, even as we are one:
 | [nwb] | And the glory which thou gavest to me, I have given to them; that they may be one, even as we are one.
 | [rsv] | The glory which thou hast given me I have given to them, that they may be one even as we are one,
 | [web] | The glory which you have given me, I have given to them; that they may be one, even as we are one;
 | [ylt] | `And I, the glory that thou hast given to me, have given to them, that they may be one as we are one;
 | [bbe] | And the glory which you have given to me I have given to them, so that they may be one even as we are one;
17:23 | [cbgb] | 我在他们里面，你在我里面，使他们完完全全的合而为一。叫世人知道你差了我来，也知道你爱他们如同爱我一样。 < | >
 | [niv] | I in them and you in me. May they be brought to complete unity to let the world know that you sent me and have loved them even as you have loved me.
 | [asv] | I in them, and thou in me, that they may be perfected into one; that the world may know that thou didst send me, and lovedst them, even as thou lovedst me.
 | [jnd] | I in them and thou in me, that they may be perfected into one that the world may know that thou hast sent me, and thou hast loved them as thou hast loved me.
 | [kjv] | I in them, and thou in me, that they may be made perfect in one; and that the world may know that thou hast sent me, and hast loved them, as thou hast loved me.
 | [nwb] | I in them, and thou in me, that they may be made perfect in one; and that the world may know that thou hast sent me, and hast loved them as thou hast loved me.
 | [rsv] | I in them and thou in me, that they may become perfectly one, so that the world may know that thou hast sent me and hast loved them even as thou hast loved me.
 | [web] | I in them, and you in me, that they may be perfected into one; that the world may know that you sent me, and loved them, even as you loved me.
 | [ylt] | I in them, and Thou in me, that they may be perfected into one, and that the world may know that Thou didst send me, and didst love them as Thou didst love me.
 | [bbe] | I in them, and you in me, so that they may be made completely one, and so that it may become clear to all men that you have sent me and that they are loved by you as I am loved by you.
17:24 | [cbgb] | 父阿，我在那里，愿你所赐给我的人也同我在那里，叫他们看见你所赐给我的荣耀。因为创立世界以前，你已经爱我了。 < | >
 | [niv] | "Father, I want those you have given me to be with me where I am, and to see my glory, the glory you have given me because you loved me before the creation of the world.
 | [asv] | Father, I desire that they also whom thou hast given me be with me where I am, that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world.
 | [jnd] | Father, those whom thou hast given me, I desire that where I am they also may be with me, that they may behold my glory which thou hast given me, for thou lovedst me before foundation of world.
 | [kjv] | Father, I will that they also, whom thou hast given me, be with me where I am; that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world.
 | [nwb] | Father, I will that they also whom thou hast given to me be with me where I am; that they may behold my glory which thou hast given to me: for thou lovedst me before the foundation of the world.
 | [rsv] | Father, I desire that they also, whom thou hast given me, may be with me where I am, to behold my glory which thou hast given me in thy love for me before the foundation of the world.
 | [web] | Father, I desire that they also whom you have given me be with me where I am, that they may see my glory, which you have given me, for you loved me before the foundation of the world.
 | [ylt] | `Father, those whom Thou hast given to me, I will that where I am they also may be with me, that they may behold my glory that Thou didst give to me, because Thou didst love me before the foundation of the world.
 | [bbe] | Father, it is my desire that these whom you have given to me may be by my side where I am, so that they may see my glory which you have given to me, because you had love for me before the world came into being.
17:25 | [cbgb] | 公义的父阿，世人未曾认识你，我却认识你。这些人也知道你差了我来。 < | >
 | [niv] | "Righteous Father, though the world does not know you, I know you, and they know that you have sent me.
 | [asv] | O righteous Father, the world knew thee not, but I knew thee; and these knew that thou didst send me;
 | [jnd] | Righteous Father, -- and the world has not known thee, but I have known thee, and these have known that thou hast sent me.
 | [kjv] | O righteous Father, the world hath not known thee: but I have known thee, and these have known that thou hast sent me.
 | [nwb] | O righteous Father, the world hath not known thee: but I have known thee, and these have known that thou hast sent me.
 | [rsv] | O righteous Father, the world has not known thee, but I have known thee; and these know that thou hast sent me.
 | [web] | Righteous Father, the world didn't know you, but I knew you; and these knew that you sent me.
 | [ylt] | `Righteous Father, also the world did not know Thee, and I knew Thee, and these have known that Thou didst send me,
 | [bbe] | Father of righteousness, I have knowledge of you, though the world has not; and to these it is clear that you sent me;
17:26 | [cbgb] | 我已将你的名指示他们，还要指示他们，使你所爱我的爱在他们里面，我也在他们里面。 <
 | [niv] | I have made you known to them, and will continue to make you known in order that the love you have for me may be in them and that I myself may be in them."
 | [asv] | and I made known unto them thy name, and will make it known; that the love wherewith thou lovedst me may be in them, and I in them.
 | [jnd] | And I have made known to them thy name, and will make known; that the love with which thou hast loved me may be in them and I in them.
 | [kjv] | And I have declared unto them thy name, and will declare it: that the love wherewith thou hast loved me may be in them, and I in them.
 | [nwb] | And I have declared to them thy name, and will declare that the love with which thou hast loved me, may be in them, and I in them.
 | [rsv] | I made known to them thy name, and I will make it known, that the love with which thou hast loved me may be in them, and I in them."
 | [web] | I made known to them your name, and will make it known; that the love with which you loved me may be in them, and I in them."
 | [ylt] | and I made known to them Thy name, and will make known, that the love with which Thou lovedst me in them may be, and I in them.'
 | [bbe] | And I have given to them knowledge of your name, and will give it, so that the love which you have for me may be in them and I in them..


Interlinear Bible:John 18

 约翰福音 John 18 << || >>
18:1 | [cbgb] | 耶稣说了这话，就同门徒出去，过了汲沦溪，在那里有一个园子，他和门徒进去了。 >
 | [niv] | When he had finished praying, Jesus left with his disciples and crossed the Kidron Valley. On the other side there was an olive grove, and he and his disciples went into it.
 | [asv] | When Jesus had spoken these words, he went forth with his disciples over the brook Kidron, where was a garden, into which he entered, himself and his disciples.
 | [jnd] | Jesus, having said these things, went out with his disciples beyond the torrent Cedron, where was a garden, into which he entered, he and his disciples.
 | [kjv] | When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples.
 | [nwb] | When Jesus had spoken these words, he went forth with his disciples over the brook Kedron, where was a garden, into which he entered, and his disciples.
 | [rsv] | When Jesus had spoken these words, he went forth with his disciples across the Kidron valley, where there was a garden, which he and his disciples entered.
 | [web] | . When Jesus had spoken these words, he went forth with his disciples over the brook Kidron, where was a garden, into which he entered, himself and his disciples.
 | [ylt] | These things having said, Jesus went forth with his disciples beyond the brook of Kedron, where was a garden, into which he entered, himself and his disciples,
 | [bbe] | When Jesus had said these words he went out with his disciples over the stream Kedron to a garden, into which he went with his disciples.
18:2 | [cbgb] | 卖耶稣的犹大也知道那地方。因为耶稣和门徒屡次上那里去聚集。 < | >
 | [niv] | Now Judas, who betrayed him, knew the place, because Jesus had often met there with his disciples.
 | [asv] | Now Judas also, who betrayed him, knew the place: for Jesus oft-times resorted thither with his disciples.
 | [jnd] | And Judas also, who delivered him up, knew the place, because Jesus was often there, in company with his disciples.
 | [kjv] | And Judas also, which betrayed him, knew the place: for Jesus ofttimes resorted thither with his disciples.
 | [nwb] | And Judas also, who betrayed him, knew the place: for Jesus often resorted thither with his disciples.
 | [rsv] | Now Judas, who betrayed him, also knew the place; for Jesus often met there with his disciples.
 | [web] | Now Judas, who betrayed him, also knew the place, for Jesus often resorted there with his disciples.
 | [ylt] | and Judas also, who delivered him up, had known the place, because many times did Jesus assemble there with his disciples.
 | [bbe] | And Judas, who was false to him, had knowledge of the place because Jesus went there frequently with his disciples.
18:3 | [cbgb] | 犹大领了一队兵，和祭司长并法利赛人的差役，拿着灯笼，火把，兵器，就来到园里。 < | >
 | [niv] | So Judas came to the grove, guiding a detachment of soldiers and some officials from the chief priests and Pharisees. They were carrying torches, lanterns and weapons.
 | [asv] | Judas then, having received the band of soldiers, and officers from the chief priests and the Pharisees, cometh thither with lanterns and torches and weapons.
 | [jnd] | Judas therefore, having got the band, and officers of the chief priests and Pharisees, comes there with lanterns and torches and weapons.
 | [kjv] | Judas then, having received a band of men and officers from the chief priests and Pharisees, cometh thither with lanterns and torches and weapons.
 | [nwb] | Judas then, having received a band and officers from the chief priests and Pharisees, cometh thither with lanterns, and torches, and weapons.
 | [rsv] | So Judas, procuring a band of soldiers and some officers from the chief priests and the Pharisees, went there with lanterns and torches and weapons.
 | [web] | Judas then, having taken a detachment of soldiers and officers from the chief priests and the Pharisees, came there with lanterns, torches, and weapons.
 | [ylt] | Judas, therefore, having taken the band and officers out of the chief priests and Pharisees, doth come thither with torches and lamps, and weapons;
 | [bbe] | So Judas, getting a band of armed men and police from the chief priests and Pharisees, went there with lights and with arms.
18:4 | [cbgb] | 耶稣知道将要临到自己的一切事，就出来，对他们说，你们找谁。 < | >
 | [niv] | Jesus, knowing all that was going to happen to him, went out and asked them, "Who is it you want?"
 | [asv] | Jesus therefore, knowing all the things that were coming upon him, went forth, and saith unto them, Whom seek ye?
 | [jnd] | Jesus therefore, knowing all things that were coming upon him, went forth and said to them, Whom seek ye?
 | [kjv] | Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek ye?
 | [nwb] | Jesus therefore, knowing all things that were coming upon him, went forth, and said to them, Whom seek ye?
 | [rsv] | Then Jesus, knowing all that was to befall him, came forward and said to them, "Whom do you seek?"
 | [web] | Jesus therefore, knowing all the things that were coming on him, went forth, and said to them, "Who are you looking for?"
 | [ylt] | Jesus, therefore, knowing all things that are coming upon him, having gone forth, said to them, `Whom do ye seek?'
 | [bbe] | Then Jesus, having knowledge of everything which was coming on him, went forward and said to them, Who are you looking for?
18:5 | [cbgb] | 他们回答说，找拿撒勒人耶稣。耶稣说，我就是。卖他的犹大也同他们站在那里。 < | >
 | [niv] | "Jesus of Nazareth," they replied. "I am he," Jesus said. (And Judas the traitor was standing there with them.)
 | [asv] | They answered him, Jesus of Nazareth. Jesus saith unto them, I am he. And Judas also, who betrayed him, was standing with them.
 | [jnd] | They answered him, Jesus the Nazaraean. Jesus says to them, I am . And Judas also, who delivered him up, stood with them.
 | [kjv] | They answered him, Jesus of Nazareth. Jesus saith unto them, I am he. And Judas also, which betrayed him, stood with them.
 | [nwb] | They answered him, Jesus of Nazareth. Jesus saith to them, I am . And Judas also, who betrayed him, stood with them.
 | [rsv] | They answered him, "Jesus of Nazareth." Jesus said to them, "I am he." Judas, who betrayed him, was standing with them.
 | [web] | . They answered him, "Jesus of Nazareth."Jesus said to them, "I AM."Judas also, who betrayed him, was standing with them.
 | [ylt] | they answered him, `Jesus the Nazarene;' Jesus saith to them, `I am ;' -- and Judas who delivered him up was standing with them; --
 | [bbe] | Their answer was, Jesus the Nazarene. Jesus said, I am he. And Judas, who was false to him, was there at their side.
18:6 | [cbgb] | 耶稣一说我就是，他们就退后倒在地上。 < | >
 | [niv] | When Jesus said, "I am he," they drew back and fell to the ground.
 | [asv] | When therefore he said unto them, I am he, they went backward, and fell to the ground.
 | [jnd] | When therefore he said to them, I am , they went away backward and fell to the ground.
 | [kjv] | As soon then as he had said unto them, I am he, they went backward, and fell to the ground.
 | [nwb] | As soon then as he had said to them, I am , they went backward, and fell to the ground.
 | [rsv] | When he said to them, "I am he," they drew back and fell to the ground.
 | [web] | . When therefore he said to them, "I AM," they went backward, and fell to the ground.
 | [ylt] | when, therefore, he said to them -- `I am ,' they went away backward, and fell to the ground.
 | [bbe] | And when he said to them, I am he, they went back, falling to the earth.
18:7 | [cbgb] | 他又问他们说，你们找谁。他们说，找拿撒勒人耶稣。 < | >
 | [niv] | Again he asked them, "Who is it you want?" And they said, "Jesus of Nazareth."
 | [asv] | Again therefore he asked them, Whom seek ye? And they said, Jesus of Nazareth.
 | [jnd] | He demanded of them therefore again, Whom seek ye? And they said, Jesus the Nazaraean.
 | [kjv] | Then asked he them again, Whom seek ye? And they said, Jesus of Nazareth.
 | [nwb] | Then he asked them again, Whom seek ye? And they said, Jesus of Nazareth.
 | [rsv] | Again he asked them, "Whom do you seek?" And they said, "Jesus of Nazareth."
 | [web] | . Again therefore he asked them, "Who are you looking for?"They said, "Jesus of Nazareth."
 | [ylt] | Again, therefore, he questioned them, `Whom do ye seek?' and they said, `Jesus the Nazarene;'
 | [bbe] | So again he put the question to them, Who are you looking for? And they said, Jesus the Nazarene.
18:8 | [cbgb] | 耶稣说，我已经告诉你们，我就是。你们若找我，就让这些人去吧。 < | >
 | [niv] | "I told you that I am he," Jesus answered. "If you are looking for me, then let these men go."
 | [asv] | Jesus answered, I told you that I am he; if therefore ye seek me, let these go their way:
 | [jnd] | Jesus answered, I told you that I am if therefore ye seek me, let these go away;
 | [kjv] | Jesus answered, I have told you that I am he: if therefore ye seek me, let these go their way:
 | [nwb] | Jesus answered, I have told you that I am If therefore ye seek me, let these go away:
 | [rsv] | Jesus answered, "I told you that I am he; so, if you seek me, let these men go."
 | [web] | . Jesus answered, "I told you that I AM. If therefore you seek me, let these go their way,"
 | [ylt] | Jesus answered, `I said to you that I am ; if, then, me ye seek, suffer these to go away;'
 | [bbe] | Jesus made answer, I have said that I am he; if you are looking for me, let these men go away.
18:9 | [cbgb] | 这要应验耶稣从前的话，说，你所赐给我的人，我没有失落一个。 < | >
 | [niv] | This happened so that the words he had spoken would be fulfilled: "I have not lost one of those you gave me."
 | [asv] | that the word might be fulfilled which he spake, Of those whom thou hast given me I lost not one.
 | [jnd] | that the word might be fulfilled which he spoke, those whom thou hast given me, I have not lost one of them.
 | [kjv] | That the saying might be fulfilled, which he spake, Of them which thou gavest me have I lost none.
 | [nwb] | That the saying might be fulfilled which he spoke, Of them whom thou gavest to me, I have lost none.
 | [rsv] | This was to fulfil the word which he had spoken, "Of those whom thou gavest me I lost not one."
 | [web] | that the word might be fulfilled which he spoke, "Of those whom you have given me, I have lost none."
 | [ylt] | that the word might be fulfilled that he said -- `Those whom Thou hast given to me, I did not lose of them even one.'
 | [bbe] | (He said this so that his words might come true, I have kept safe all those whom you gave to me.)
18:10 | [cbgb] | 西门彼得带着一把刀，就拔出来，将大祭司的仆人砍了一刀，削掉他的右耳。那仆人名叫马勒古。 < | >
 | [niv] | Then Simon Peter, who had a sword, drew it and struck the high priest's servant, cutting off his right ear. (The servant's name was Malchus.)
 | [asv] | Simon Peter therefore having a sword drew it, and struck the high priest's servant, and cut off his right ear. Now the servant's name was Malchus.
 | [jnd] | Simon Peter therefore, having a sword, drew it, and smote the bondman of the high priest and cut off his right ear; and the bondman's name was Malchus.
 | [kjv] | Then Simon Peter having a sword drew it, and smote the high priest's servant, and cut off his right ear. The servant's name was Malchus.
 | [nwb] | Then Simon Peter, having a sword, drew it, and smote the servant of the high priest, and cut off his right ear. The servant's name was Malchus.
 | [rsv] | Then Simon Peter, having a sword, drew it and struck the high priest's slave and cut off his right ear. The slave's name was Malchus.
 | [web] | . Simon Peter therefore, having a sword, drew it, and struck the high priest's servant, and cut off his right ear. The servant's name was Malchus.
 | [ylt] | Simon Peter, therefore, having a sword, drew it, and struck the chief priest's servant, and cut off his right ear -- and the name of the servant was Malchus --
 | [bbe] | Then Simon Peter, who had a sword, took it out and gave the high priest's servant a blow, cutting off his right ear. The servant's name was Malchus.
18:11 | [cbgb] | 耶稣就对彼得说，收刀入鞘吧。我父所给我的那杯，我岂可不喝呢？ < | >
 | [niv] | Jesus commanded Peter, "Put your sword away! Shall I not drink the cup the Father has given me?"
 | [asv] | Jesus therefore said unto Peter, Put up the sword into the sheath: the cup which the Father hath given me, shall I not drink it?
 | [jnd] | Jesus therefore said to Peter, Put the sword into the sheath; the cup which the Father has given me, shall I not drink it?
 | [kjv] | Then said Jesus unto Peter, Put up thy sword into the sheath: the cup which my Father hath given me, shall I not drink it?
 | [nwb] | Then said Jesus to Peter, Put up thy sword into the sheath: the cup which my Father hath given me, shall I not drink it?
 | [rsv] | Jesus said to Peter, "Put your sword into its sheath; shall I not drink the cup which the Father has given me?"
 | [web] | Jesus therefore said to Peter, "Put up the sword into its sheath. The cup which the Father has given me, shall I not drink it?"
 | [ylt] | Jesus, therefore, said to Peter, `Put the sword into the sheath; the cup that the Father hath given to me, may I not drink it?'
 | [bbe] | Then Jesus said to Peter, Put back your sword: am I not to take the cup which my Father has given to me?
18:12 | [cbgb] | 那队兵和千夫长并犹太人的差役，就拿住耶稣，把他捆绑了。 < | >
 | [niv] | Then the detachment of soldiers with its commander and the Jewish officials arrested Jesus. They bound him
 | [asv] | So the band and the chief captain, and the officers of the Jews, seized Jesus and bound him,
 | [jnd] | The band therefore, and the chiliarch, and the officers of the Jews, took Jesus and bound him:
 | [kjv] | Then the band and the captain and officers of the Jews took Jesus, and bound him,
 | [nwb] | Then the band, and the captain, and officers of the Jews took Jesus, and bound him,
 | [rsv] | So the band of soldiers and their captain and the officers of the Jews seized Jesus and bound him.
 | [web] | . So the detachment, the commanding officer, and the officers of the Jews, seized Jesus and bound him,
 | [ylt] | The band, therefore, and the captain, and the officers of the Jews, took hold on Jesus, and bound him,
 | [bbe] | Then the band and the chief captain and the police took Jesus and put cords round him.
18:13 | [cbgb] | 先带到亚那面前。因为亚那是本年作大祭司该亚法的岳父。 < | >
 | [niv] | and brought him first to Annas, who was the father-in-law of Caiaphas, the high priest that year.
 | [asv] | and led him to Annas first; for he was father in law to Caiaphas, who was high priest that year.
 | [jnd] | and they led him away to Annas first; for he was father-in-law to Caiaphas, who was high priest that year.
 | [kjv] | And led him away to Annas first; for he was father in law to Caiaphas, which was the high priest that same year.
 | [nwb] | And led him away to Annas first, (for he was father-in-law to Caiaphas, who was the high priest that same year.)
 | [rsv] | First they led him to Annas; for he was the father-in-law of Ca'iaphas, who was high priest that year.
 | [web] | and led him to Annas first, for he was father-in-law to Caiaphas, who was high priest that year.
 | [ylt] | and they led him away to Annas first, for he was father-in-law of Caiaphas, who was chief priest of that year,
 | [bbe] | They took him first to Annas, because Annas was the father-in-law of Caiaphas who was the high priest that year.
18:14 | [cbgb] | 这该亚法，就是从前向犹太人发议论说，一个人替百姓死是有益的那位。 < | >
 | [niv] | Caiaphas was the one who had advised the Jews that it would be good if one man died for the people.
 | [asv] | Now Caiaphas was he that gave counsel to the Jews, that it was expedient that one man should die for the people.
 | [jnd] | But it was Caiaphas who counselled the Jews that it was better that one man should perish for the people.
 | [kjv] | Now Caiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people.
 | [nwb] | Now Caiaphas was he who gave counsel to the Jews, that it was expedient that one man should die for the people.
 | [rsv] | It was Ca'iaphas who had given counsel to the Jews that it was expedient that one man should die for the people.
 | [web] | Now it was Caiaphas who gave counsel to the Jews, that it was expedient that one man should die for the people.
 | [ylt] | and Caiaphas was he who gave counsel to the Jews, that it is good for one man to perish for the people.
 | [bbe] | It was Caiaphas who had said to the Jews that it was in their interest for one man to be put to death for the people.
18:15 | [cbgb] | 西门彼得跟着耶稣，还有一个门徒跟着。那门徒是大祭司所认识的。他就同耶稣进了大祭司的院子。 < | >
 | [niv] | Simon Peter and another disciple were following Jesus. Because this disciple was known to the high priest, he went with Jesus into the high priest's courtyard,
 | [asv] | And Simon Peter followed Jesus, and so did another disciple. Now that disciple was known unto the high priest, and entered in with Jesus into the court of the high priest;
 | [jnd] | Now Simon Peter followed Jesus, and the other disciple. But that disciple was known to the high priest, and went in with Jesus into the palace of the high priest;
 | [kjv] | And Simon Peter followed Jesus, and so did another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest.
 | [nwb] | And Simon Peter followed Jesus, and another disciple. That disciple was known to the high priest, and went in with Jesus into the palace of the high priest.
 | [rsv] | Simon Peter followed Jesus, and so did another disciple. As this disciple was known to the high priest, he entered the court of the high priest along with Jesus,
 | [web] | Simon Peter followed Jesus, as did another disciple. Now that disciple was known to the high priest, and entered in with Jesus into the court of the high priest;
 | [ylt] | And following Jesus was Simon Peter, and the other disciple, and that disciple was known to the chief priest, and he entered with Jesus to the hall of the chief priest,
 | [bbe] | And Simon Peter went after Jesus with another disciple. Now that disciple was a friend of the high priest and he went in with Jesus into the house of the high priest;
18:16 | [cbgb] | 彼得却站在门外。大祭司所认识的那门徒出来，和看门使女说了一声，就领彼得进去。 < | >
 | [niv] | but Peter had to wait outside at the door. The other disciple, who was known to the high priest, came back, spoke to the girl on duty there and brought Peter in.
 | [asv] | but Peter was standing at the door without. So the other disciple, who was known unto the high priest, went out and spake unto her that kept the door, and brought in Peter.
 | [jnd] | but Peter stood at the door without. The other disciple therefore, who was known to the high priest, went out and spoke to the porteress and brought in Peter.
 | [kjv] | But Peter stood at the door without. Then went out that other disciple, which was known unto the high priest, and spake unto her that kept the door, and brought in Peter.
 | [nwb] | But Peter stood at the door without. Then went out that other disciple who was known to the high priest, and spoke to her that kept the door, and brought in Peter.
 | [rsv] | while Peter stood outside at the door. So the other disciple, who was known to the high priest, went out and spoke to the maid who kept the door, and brought Peter in.
 | [web] | but Peter was standing at the door outside. So the other disciple, who was known to the high priest, went out and spoke to her who kept the door, and brought in Peter.
 | [ylt] | and Peter was standing at the door without, therefore went forth the other disciple who was known to the chief priest, and he spake to the female keeping the door, and he brought in Peter.
 | [bbe] | But Peter was kept outside at the door. Then this other disciple, who was a friend of the high priest, came out and had a word with the girl who kept the door, and took Peter in.
18:17 | [cbgb] | 那看门的使女对彼得说，你不也是这人的门徒麽？他说，我不是。 < | >
 | [niv] | "You are not one of his disciples, are you?" the girl at the door asked Peter. He replied, "I am not."
 | [asv] | The maid therefore that kept the door saith unto Peter, Art thou also one of this man's disciples? He saith, I am not.
 | [jnd] | The maid therefore, who was porteress, says to Peter, Art thou also of the disciples of this man? He says, I am not.
 | [kjv] | Then saith the damsel that kept the door unto Peter, Art not thou also one of this man's disciples? He saith, I am not.
 | [nwb] | Then saith the damsel that kept the door to Peter, Art not thou also of this man's disciples? He saith, I am not.
 | [rsv] | The maid who kept the door said to Peter, "Are not you also one of this man's disciples?" He said, "I am not."
 | [web] | Then the maid who kept the door said to Peter, "Are you also one of this man's disciples?"He said, "I am not."
 | [ylt] | Then said the maid keeping the door to Peter, `Art thou also of the disciples of this man?' he saith, `I am not;'
 | [bbe] | Then the girl who was the door-keeper said to Peter, Are you not one of this man's disciples? In answer he said, I am not.
18:18 | [cbgb] | 仆人和差役，因为天冷，就生了炭火，站在那里烤火。彼得也同他们站着烤火。 < | >
 | [niv] | It was cold, and the servants and officials stood around a fire they had made to keep warm. Peter also was standing with them, warming himself.
 | [asv] | Now the servants and the officers were standing there, having made a fire of coals; for it was cold; and they were warming themselves: and Peter also was with them, standing and warming himself.
 | [jnd] | But the bondmen and officers, having made a fire of coals (for it was cold), stood and warmed themselves; and Peter was standing with them and warming himself.
 | [kjv] | And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself.
 | [nwb] | And the servants and officers stood there, who had made a fire of coals; (for it was cold) and they warmed themselves: and Peter stood with them, and warmed himself.
 | [rsv] | Now the servants and officers had made a charcoal fire, because it was cold, and they were standing and warming themselves; Peter also was with them, standing and warming himself.
 | [web] | . Now the servants and the officers were standing there, having made a fire of coals, for it was cold. They were warming themselves. Peter was with them, standing and warming himself.
 | [ylt] | and the servants and the officers were standing, having made a fire of coals, because it was cold, and they were warming themselves, and Peter was standing with them, and warming himself.
 | [bbe] | Now the servants and the police had made a fire of coals because it was cold; they were warming themselves in front of it and Peter was there with them, warming himself.
18:19 | [cbgb] | 大祭司就以耶稣的门徒和他的教训盘问他。 < | >
 | [niv] | Meanwhile, the high priest questioned Jesus about his disciples and his teaching.
 | [asv] | The high priest therefore asked Jesus of his disciples, and of his teaching.
 | [jnd] | The high priest therefore demanded of Jesus concerning his disciples and concerning his doctrine.
 | [kjv] | The high priest then asked Jesus of his disciples, and of his doctrine.
 | [nwb] | The high priest then asked Jesus concerning his disciples, and concerning his doctrine.
 | [rsv] | The high priest then questioned Jesus about his disciples and his teaching.
 | [web] | The high priest therefore asked Jesus of his disciples, and of his teaching.
 | [ylt] | The chief priests, therefore, questioned Jesus concerning his disciples, and concerning his teaching;
 | [bbe] | Then the high priest put questions to Jesus about his disciples and his teaching.
18:20 | [cbgb] | 耶稣回答说，我从来是明明的对世人说话。我常在会堂和殿里，就是犹太人聚集的地方，教训人。我在暗地里，并没有说什么。 < | >
 | [niv] | "I have spoken openly to the world," Jesus replied. "I always taught in synagogues or at the temple, where all the Jews come together. I said nothing in secret.
 | [asv] | Jesus answered him, I have spoken openly to the world; I ever taught in synagogues, and in the temple, where all the Jews come together; and in secret spake I nothing.
 | [jnd] | Jesus answered him, I spoke openly to the world; I taught always in synagogue and in the temple, where all the Jews come together, and in secret I have spoken nothing.
 | [kjv] | Jesus answered him, I spake openly to the world; I ever taught in the synagogue, and in the temple, whither the Jews always resort; and in secret have I said nothing.
 | [nwb] | Jesus answered him, I spoke openly to the world; I ever taught in the synagogue and in the temple, whither the Jews always resort; and in secret have I said nothing.
 | [rsv] | Jesus answered him, "I have spoken openly to the world; I have always taught in synagogues and in the temple, where all Jews come together; I have said nothing secretly.
 | [web] | Jesus answered him, "I spoke openly to the world. I always taught in synagogues, and in the temple, where the Jews always meet. I said nothing in secret.
 | [ylt] | Jesus answered him, `I spake freely to the world, I did always teach in a synagogue, and in the temple, where the Jews do always come together; and in secret I spake nothing;
 | [bbe] | Jesus made answer, I said things openly to the world at all times; I have given my teaching in the Synagogues and in the Temple to which all the Jews come; and I have said nothing secretly.
18:21 | [cbgb] | 你为什么问我呢？可以问那听见的人，我对他们说的是什么。我所说的，他们都知道。 < | >
 | [niv] | Why question me? Ask those who heard me. Surely they know what I said."
 | [asv] | Why askest thou me? Ask them that have heard me, what I spake unto them: behold, these know the things which I said.
 | [jnd] | Why demandest thou of me? Demand of those who have heard, what I have spoken to them; behold, they know what I have said.
 | [kjv] | Why askest thou me? ask them which heard me, what I have said unto them: behold, they know what I said.
 | [nwb] | Why dost thou ask me? ask them who heard me, what I have said to them: behold, they know what I have said.
 | [rsv] | Why do you ask me? Ask those who have heard me, what I said to them; they know what I said."
 | [web] | Why do you ask me? Ask those who have heard me what I said to them. Behold, these know the things which I said."
 | [ylt] | why me dost thou question? question those having heard what I spake to them; lo, these have known what I said.'
 | [bbe] | Why are you questioning me? put questions to my hearers about what I have said to them: they have knowledge of what I said.
18:22 | [cbgb] | 耶稣说了这话，旁边站着的一个差役，用手掌打他说，你这样回答大祭司麽？ < | >
 | [niv] | When Jesus said this, one of the officials nearby struck him in the face. "Is this the way you answer the high priest?" he demanded.
 | [asv] | And when he had said this, one of the officers standing by struck Jesus with his hand, saying, Answerest thou the high priest so?
 | [jnd] | But as he said these things, one of the officers who stood by gave a blow on the face to Jesus, saying, Answerest thou the high priest thus?
 | [kjv] | And when he had thus spoken, one of the officers which stood by struck Jesus with the palm of his hand, saying, Answerest thou the high priest so?
 | [nwb] | And when he had thus spoken, one of the officers who stood by, struck Jesus with the palm of his hand, saying, Answerest thou the high priest so?
 | [rsv] | When he had said this, one of the officers standing by struck Jesus with his hand, saying, "Is that how you answer the high priest?"
 | [web] | . When he had said this, one of the officers standing by slapped Jesus with his hand, saying, "Do you answer the high priest like that?"
 | [ylt] | And he having said these things, one of the officers standing by did give Jesus a slap, saying, `Thus dost thou answer the chief priest?'
 | [bbe] | When he said this, one of the police by his side gave him a blow with his open hand, saying, Do you give such an answer to the high priest?
18:23 | [cbgb] | 耶稣说，我若说的不是，你可以指证那不是。我若说的是，你为什么打我呢？ < | >
 | [niv] | "If I said something wrong," Jesus replied, "testify as to what is wrong. But if I spoke the truth, why did you strike me?"
 | [asv] | Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me?
 | [jnd] | Jesus answered him, If I have spoken evil, bear witness of the evil; but if well, why smitest thou me?
 | [kjv] | Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me?
 | [nwb] | Jesus answered him, If I have spoken evil, bear testimony of the evil: but if well, why smitest thou me?
 | [rsv] | Jesus answered him, "If I have spoken wrongly, bear witness to the wrong; but if I have spoken rightly, why do you strike me?"
 | [web] | . Jesus answered him, "If I have spoken evil, testify of the evil; but if well, why do you beat me?"
 | [ylt] | Jesus answered him, `If I spake ill, testify concerning the ill; and if well, why me dost thou smite?'
 | [bbe] | Jesus said in answer, If I have said anything evil, give witness to the evil: but if I said what is true, why do you give me blows?
18:24 | [cbgb] | 亚那就把耶稣解到大祭司该亚法那里，仍是捆着解去的。 < | >
 | [niv] | Then Annas sent him, still bound, to Caiaphas the high priest.
 | [asv] | Annas therefore sent him bound unto Caiaphas the high priest.
 | [jnd] | Annas had sent him bound to Caiaphas the high priest.
 | [kjv] | Now Annas had sent him bound unto Caiaphas the high priest.
 | [nwb] | (Now Annas had sent him bound to Caiaphas the high priest.)
 | [rsv] | Annas then sent him bound to Ca'iaphas the high priest.
 | [web] | . Annas sent him bound to Caiaphas, the high priest.
 | [ylt] | Annas then sent him bound to Caiaphas the chief priest.
 | [bbe] | Then Annas sent him chained to Caiaphas, the high priest.
18:25 | [cbgb] | 西门彼得正站着烤火，有人对他说，你不也是他的门徒麽？彼得不承认，说，我不是。 < | >
 | [niv] | As Simon Peter stood warming himself, he was asked, "You are not one of his disciples, are you?" He denied it, saying, "I am not."
 | [asv] | Now Simon Peter was standing and warming himself. They said therefore unto him, Art thou also one of his disciples? He denied, and said, I am not.
 | [jnd] | But Simon Peter was standing and warming himself. They said therefore to him, Art thou also of his disciples? He denied, and said, I am not.
 | [kjv] | And Simon Peter stood and warmed himself. They said therefore unto him, Art not thou also one of his disciples? He denied it, and said, I am not.
 | [nwb] | And Simon Peter stood and warmed himself. They said therefore to him, Art not thou also of his disciples? He denied , and said, I am not.
 | [rsv] | Now Simon Peter was standing and warming himself. They said to him, "Are not you also one of his disciples?" He denied it and said, "I am not."
 | [web] | Now Simon Peter was standing and warming himself. They said therefore to him, "Are you also one of his disciples?"He denied it, and said, "I am not."
 | [ylt] | And Simon Peter was standing and warming himself, they said then to him, `Art thou also of his disciples?' he denied, and said, `I am not.'
 | [bbe] | But Simon Peter was still there warming himself by the fire. They said to him, Are you not one of his disciples? He said, No, I am not.
18:26 | [cbgb] | 有大祭司的一个仆人，是彼得削掉耳朵那人的亲属，说，我不是看见你同他在园子里麽？ < | >
 | [niv] | One of the high priest's servants, a relative of the man whose ear Peter had cut off, challenged him, "Didn't I see you with him in the olive grove?"
 | [asv] | One of the servants of the high priest, being a kinsman of him whose ear Peter cut off, saith, Did not I see thee in the garden with him?
 | [jnd] | One of the bondmen of the high priest, who was kinsman of him whose ear Peter cut off, says, Did not I see thee in the garden with him?
 | [kjv] | One of the servants of the high priest, being his kinsman whose ear Peter cut off, saith, Did not I see thee in the garden with him?
 | [nwb] | One of the servants of the high priest (being the kinsman of him whose ear Peter cut off) saith, Did not I see thee in the garden with him?
 | [rsv] | One of the servants of the high priest, a kinsman of the man whose ear Peter had cut off, asked, "Did I not see you in the garden with him?"
 | [web] | . One of the servants of the high priest, being a relative of him whose ear Peter cut off, said, "Didn't I see you in the garden with him?"
 | [ylt] | One of the servants of the chief priest, being kinsman of him whose ear Peter cut off, saith, `Did not I see thee in the garden with him?'
 | [bbe] | One of the servants of the high priest, a relation of him whose ear had been cut off by Peter, said, Did I not see you with him in the garden?
18:27 | [cbgb] | 彼得又不承认。立时鸡就叫了。 < | >
 | [niv] | Again Peter denied it, and at that moment a rooster began to crow.
 | [asv] | Peter therefore denied again: and straightway the cock crew.
 | [jnd] | Peter denied therefore again, and immediately cock crew.
 | [kjv] | Peter then denied again: and immediately the cock crew.
 | [nwb] | Peter then denied again, and immediately the cock crowed.
 | [rsv] | Peter again denied it; and at once the cock crowed.
 | [web] | . Peter therefore denied again, and immediately the rooster crowed.
 | [ylt] | again, therefore, Peter denied, and immediately a cock crew.
 | [bbe] | Then again Peter said, No. And straight away a cock gave its cry.
18:28 | [cbgb] | 众人将耶稣从该亚法那里往衙门内解去。那时天还早。他们自己却不进衙门，恐怕染了污秽，不能吃逾越节的筵席 < | >
 | [niv] | Then the Jews led Jesus from Caiaphas to the palace of the Roman governor. By now it was early morning, and to avoid ceremonial uncleanness the Jews did not enter the palace; they wanted to be able to eat the Passover.
 | [asv] | They lead Jesus therefore from Caiaphas into the Praetorium: and it was early; and they themselves entered not into the Praetorium, that they might not be defiled, but might eat the passover.
 | [jnd] | They lead therefore Jesus from Caiaphas to the praetorium; and it was early morn. And *they* entered not into the praetorium, that they might not be defiled, but eat the passover.
 | [kjv] | Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the passover.
 | [nwb] | Then they led Jesus from Caiaphas to the hall of judgment: and it was early; and they themselves went not into the judgment-hall, lest they should be defiled; but that they might eat the passover.
 | [rsv] | Then they led Jesus from the house of Ca'iaphas to the praetorium. It was early. They themselves did not enter the praetorium, so that they might not be defiled, but might eat the passover.
 | [web] | . They led Jesus therefore from Caiaphas into the Praetorium. It was early, and they themselves didn't enter into the Praetorium, that they might not be defiled, but might eat the Passover.
 | [ylt] | They led, therefore, Jesus from Caiaphas to the praetorium, and it was early, and they themselves did not enter into the praetorium, that they might not be defiled, but that they might eat the passover;
 | [bbe] | So they took Jesus from the house of Caiaphas to the Praetorium. It was early. They themselves did not go into the Praetorium, so that they might not become unclean, but might take the Passover.
18:29 | [cbgb] | 彼拉多就出来，到他们那里，说，你们告这人是为什么事呢？ < | >
 | [niv] | So Pilate came out to them and asked, "What charges are you bringing against this man?"
 | [asv] | Pilate therefore went out unto them, and saith, What accusation bring ye against this man?
 | [jnd] | Pilate therefore went out to them and said, What accusation do ye bring against this man?
 | [kjv] | Pilate then went out unto them, and said, What accusation bring ye against this man?
 | [nwb] | Pilate then went out to them, and said, What accusation bring ye against this man?
 | [rsv] | So Pilate went out to them and said, "What accusation do you bring against this man?"
 | [web] | Pilate therefore went out to them, and said, "What accusation do you bring against this man?"
 | [ylt] | Pilate, therefore, went forth unto them, and said, `What accusation do ye bring against this man?'
 | [bbe] | So Pilate came out to them and put the question: What have you to say against this man?
18:30 | [cbgb] | 他们回答说，这人若不是作恶的，我们就不把他交给你。 < | >
 | [niv] | "If he were not a criminal," they replied, "we would not have handed him over to you."
 | [asv] | They answered and said unto him, If this man were not an evildoer, we should not have delivered him up unto thee.
 | [jnd] | They answered and said to him, If this were not an evildoer, we should not have delivered him up to thee.
 | [kjv] | They answered and said unto him, If he were not a malefactor, we would not have delivered him up unto thee.
 | [nwb] | They answered and said to him, If he were not a malefactor, we would not have delivered him up to thee.
 | [rsv] | They answered him, "If this man were not an evildoer, we would not have handed him over."
 | [web] | . They answered him, "If this man weren't an evildoer, we wouldn't have delivered him up to you."
 | [ylt] | they answered and said to him, `If he were not an evil doer, we had not delivered him to thee.'
 | [bbe] | They said to him in answer, If the man was not a wrongdoer we would not have given him up to you.
18:31 | [cbgb] | 彼拉多说，你们带他去，按着你们的律法审问他吧。犹太人说，我们没有杀人的权柄。 < | >
 | [niv] | Pilate said, "Take him yourselves and judge him by your own law." "But we have no right to execute anyone," the Jews objected.
 | [asv] | Pilate therefore said unto them, Take him yourselves, and judge him according to your law. The Jews said unto him, It is not lawful for us to put any man to death:
 | [jnd] | Pilate therefore said to them, Take him, ye, and judge him according to your law. The Jews therefore said to him, It is not permitted to us to put any one to death;
 | [kjv] | Then said Pilate unto them, Take ye him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death:
 | [nwb] | Then said Pilate to them, Take ye him, and judge him according to your law. The Jews therefore said to him, It is not lawful for us to put any man to death:
 | [rsv] | Pilate said to them, "Take him yourselves and judge him by your own law." The Jews said to him, "It is not lawful for us to put any man to death."
 | [web] | . Pilate therefore said to them, "Take him yourselves, and judge him according to your law."Therefore the Jews said to him, "It is not lawful for us to put anyone to death,"
 | [ylt] | Pilate, therefore, said to them, `Take ye him -- ye -- and according to your law judge him;' the Jews, therefore, said to him, `It is not lawful to us to put any one to death;'
 | [bbe] | Then Pilate said to them, Take him yourselves and let him be judged by your law. But the Jews said to him, We have no right to put any man to death.
18:32 | [cbgb] | 这要应验耶稣所说，自己将要怎样死的话了。 < | >
 | [niv] | This happened so that the words Jesus had spoken indicating the kind of death he was going to die would be fulfilled.
 | [asv] | that the word of Jesus might be fulfilled, which he spake, signifying by what manner of death he should die.
 | [jnd] | that the word of Jesus might be fulfilled which he spoke, signifying what death he should die.
 | [kjv] | That the saying of Jesus might be fulfilled, which he spake, signifying what death he should die.
 | [nwb] | That the saying of Jesus might be fulfilled, which he spoke, signifying what death he should die.
 | [rsv] | This was to fulfil the word which Jesus had spoken to show by what death he was to die.
 | [web] | . that the word of Jesus might be fulfilled, which he spoke, signifying by what kind of death he should die.
 | [ylt] | that the word of Jesus might be fulfilled which he said, signifying by what death he was about to die.
 | [bbe] | (That the word of Jesus might come true, pointing to the sort of death he would have.)
18:33 | [cbgb] | 彼拉多又进了衙门，叫耶稣来，对他说，你是犹太人的王麽？ < | >
 | [niv] | Pilate then went back inside the palace, summoned Jesus and asked him, "Are you the king of the Jews?"
 | [asv] | Pilate therefore entered again into the Praetorium, and called Jesus, and said unto him, Art thou the King of the Jews?
 | [jnd] | Pilate therefore entered again into the praetorium and called Jesus, and said to him, Thou art the king of the Jews?
 | [kjv] | Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Art thou the King of the Jews?
 | [nwb] | Then Pilate entered into the judgment-hall again, and called Jesus, and said to him, Art thou the King of the Jews?
 | [rsv] | Pilate entered the praetorium again and called Jesus, and said to him, "Are you the King of the Jews?"
 | [web] | . Pilate therefore entered again into the Praetorium, called Jesus, and said to him, "Are you the King of the Jews?"
 | [ylt] | Pilate, therefore, entered into the praetorium again, and called Jesus, and said to him, `Thou art the King of the Jews?'
 | [bbe] | Then Pilate went back into the Praetorium and sent for Jesus and said to him, Are you the King of the Jews?
18:34 | [cbgb] | 耶稣回答说，这话是你自己说的，还是别人论我对你说的呢？ < | >
 | [niv] | "Is that your own idea," Jesus asked, "or did others talk to you about me?"
 | [asv] | Jesus answered, Sayest thou this of thyself, or did others tell it thee concerning me?
 | [jnd] | Jesus answered , Dost thou say this of thyself, or have others said it to thee concerning me?
 | [kjv] | Jesus answered him, Sayest thou this thing of thyself, or did others tell it thee of me?
 | [nwb] | Jesus answered him, Sayest thou this thing from thyself, or did others tell it thee concerning me?
 | [rsv] | Jesus answered, "Do you say this of your own accord, or did others say it to you about me?"
 | [web] | . Jesus answered him, "Do you say this of yourself, or did others tell it to you concerning me?"
 | [ylt] | Jesus answered him, `From thyself dost thou say this? or did others say it to thee about me?'
 | [bbe] | Jesus made answer, Do you say this of yourself, or did others say it about me?
18:35 | [cbgb] | 彼拉多说，我岂是犹太人呢？你本国的人和祭司长，把你交给我。你作了什么事呢？ < | >
 | [niv] | "Am I a Jew?" Pilate replied. "It was your people and your chief priests who handed you over to me. What is it you have done?"
 | [asv] | Pilate answered, Am I a Jew? Thine own nation and the chief priests delivered thee unto me: what hast thou done?
 | [jnd] | Pilate answered, Am I a Jew? Thy nation and the chief priests have delivered thee up to me: what hast thou done?
 | [kjv] | Pilate answered, Am I a Jew? Thine own nation and the chief priests have delivered thee unto me: what hast thou done?
 | [nwb] | Pilate answered, Am I a Jew? Thy own nation, and the chief priests, have delivered thee to me: What hast thou done?
 | [rsv] | Pilate answered, "Am I a Jew? Your own nation and the chief priests have handed you over to me; what have you done?"
 | [web] | . Pilate answered, "Am I a Jew? Your own nation and the chief priests delivered you to me. What have you done?"
 | [ylt] | Pilate answered, `Am I a Jew? thy nation, and the chief priests did deliver thee up to me; what didst thou?'
 | [bbe] | Pilate said, Am I a Jew? Your nation and the chief priests have given you into my hands: what have you done?
18:36 | [cbgb] | 耶稣回答说，我的国不属这世界。我的国若属这世界，我的臣仆必要争战，使我不至于被交给犹太人。只是我的国不属这世界。 < | >
 | [niv] | Jesus said, "My kingdom is not of this world. If it were, my servants would fight to prevent my arrest by the Jews. But now my kingdom is from another place."
 | [asv] | Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.
 | [jnd] | Jesus answered, My kingdom is not of this world; if my kingdom were of this world, my servants had fought that I might not be delivered up to the Jews; but now my kingdom is not from hence.
 | [kjv] | Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.
 | [nwb] | Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.
 | [rsv] | Jesus answered, "My kingship is not of this world; if my kingship were of this world, my servants would fight, that I might not be handed over to the Jews; but my kingship is not from the world."
 | [web] | . Jesus answered, "My kingdom is not of this world. If my kingdom were of this world, then my servants would fight, that I wouldn't be delivered to the Jews. But now my kingdom is not from here."
 | [ylt] | Jesus answered, `My kingdom is not of this world; if my kingdom were of this world, my officers had struggled that I might not be delivered up to Jews; but now my kingdom is not from hence.'
 | [bbe] | Jesus said in answer, My kingdom is not of this world: if my kingdom was of this world, my disciples would have made a good fight to keep me out of the hands of the Jews: but my kingdom is not here.
18:37 | [cbgb] | 彼拉多就对他说，这样，你是王麽？耶稣回答说，你说我是王。我为此而生，也为此来到世间，特为给真理作见证。凡属真理的人，就听我的话。 < | >
 | [niv] | "You are a king, then!" said Pilate. Jesus answered, "You are right in saying I am a king. In fact, for this reason I was born, and for this I came into the world, to testify to the truth. Everyone on the side of truth listens to me."
 | [asv] | Pilate therefore said unto him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end have I been born, and to this end am I come into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice.
 | [jnd] | Pilate therefore said to him, Thou art then a king? Jesus answered, Thou sayest , that I am a king. I have been born for this, and for this I have come into the world, that I might bear witness to the truth. Every one that is of the truth hears my voice.
 | [kjv] | Pilate therefore said unto him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice.
 | [nwb] | Pilate therefore said to him, Art thou a King then? Jesus answered, Thou sayest that I am a King. To this end was I born, and for this cause came I into the world, that I should testify to the truth. Every one that is of the truth heareth my voice.
 | [rsv] | Pilate said to him, "So you are a king?" Jesus answered, "You say that I am a king. For this I was born, and for this I have come into the world, to bear witness to the truth. Every one who is of the truth hears my voice."
 | [web] | . Pilate therefore said to him, "Are you a king then?"Jesus answered, "You say that I am a king. To this end have I been born, and to this end I have come into the world, that I should testify to the truth. Everyone who is of the truth listens to my voice."
 | [ylt] | Pilate, therefore, said to him, `Art thou then a king?' Jesus answered, `Thou dost say ; because a king I am, I for this have been born, and for this I have come to the world, that I may testify to the truth; every one who is of the truth, doth hear my voice.'
 | [bbe] | Then Pilate said to him, Are you then a king? Jesus made answer, You say that I am a king. For this purpose was I given birth, and for this purpose I came into the world, that I might give witness to what is true. Every lover of what is true gives ear to my voice.
18:38 | [cbgb] | 彼拉多说，真理是什么呢？说了这话，又出来到犹太人那里，对他们说，我查不出他有什么罪来。 < | >
 | [niv] | "What is truth?" Pilate asked. With this he went out again to the Jews and said, "I find no basis for a charge against him.
 | [asv] | Pilate saith unto him, What is truth? And when he had said this, he went out again unto the Jews, and saith unto them, I find no crime in him.
 | [jnd] | Pilate says to him, What is truth? And having said this he went out again to the Jews, and says to them, I find no fault whatever in him.
 | [kjv] | Pilate saith unto him, What is truth? And when he had said this, he went out again unto the Jews, and saith unto them, I find in him no fault at all.
 | [nwb] | Pilate saith to him, What is truth? And when he had said this, he went out again to the Jews, and saith to them, I find in him no fault.
 | [rsv] | Pilate said to him, "What is truth?" After he had said this, he went out to the Jews again, and told them, "I find no crime in him.
 | [web] | . Pilate said to him, "What is truth?"When he had said this, he went out again to the Jews, and said to them, "I find no basis for a charge against him.
 | [ylt] | Pilate saith to him, `What is truth?' and this having said, again he went forth unto the Jews, and saith to them, `I do find no fault in him;
 | [bbe] | Pilate said to him, True? what is true? Having said this he went out again to the Jews and said to them, I see no wrong in him.
18:39 | [cbgb] | 但你们有个规矩，在逾越节要我给你们释放一个人，你们要我给你们释放犹太人的王麽？ < | >
 | [niv] | But it is your custom for me to release to you one prisoner at the time of the Passover. Do you want me to release `the king of the Jews'?"
 | [asv] | But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews?
 | [jnd] | But ye have a custom that I release one to you at the passover; will ye therefore that I release unto you the king of the Jews?
 | [kjv] | But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews?
 | [nwb] | But ye have a custom that I should release to you one at the passover: will ye therefore that I release to you the King of the Jews?
 | [rsv] | But you have a custom that I should release one man for you at the Passover; will you have me release for you the King of the Jews?"
 | [web] | . But you have a custom, that I should release to you one at the Passover. Therefore do you desire that I release to you the King of the Jews?"
 | [ylt] | and ye have a custom that I shall release to you one in the passover; will ye, therefore, I shall release to you the king of the Jews?'
 | [bbe] | But every year you make a request to me to let a prisoner go free at the Passover. Is it your desire that I let the King of the Jews go free?
18:40 | [cbgb] | 他们又喊着说，不要这人，要巴拉巴。这巴拉巴是个强盗。 <
 | [niv] | They shouted back, "No, not him! Give us Barabbas!" Now Barabbas had taken part in a rebellion.
 | [asv] | They cried out therefore again, saying, Not this man, but Barabbas. Now Barabbas was a robber.)
 | [jnd] | They cried therefore again all, saying, Not this , but Barabbas. Now Barabbas was a robber.
 | [kjv] | Then cried they all again, saying, Not this man, but Barabbas. Now Barabbas was a robber.
 | [nwb] | Then they all cried again, saying, Not this man, but Barabbas. Now Barabbas was a robber.
 | [rsv] | They cried out again, "Not this man, but Barab'bas!" Now Barab'bas was a robber.
 | [web] | . Then they all cried out again, saying, "Not this man, but Barabbas!" Now Barabbas was a robber.
 | [ylt] | therefore they all cried out again, saying, `Not this one -- but Barabbas;' and Barabbas was a robber.
 | [bbe] | Then again they gave a loud cry, Not this man, but Barabbas. Now Barabbas was an outlaw.


Interlinear Bible:John 19

 约翰福音 John 19 << || >>
19:1 | [cbgb] | 当下彼拉多将耶稣鞭打了。 >
 | [niv] | Then Pilate took Jesus and had him flogged.
 | [asv] | Then Pilate therefore took Jesus, and scourged him.
 | [jnd] | Then Pilate therefore took Jesus and scourged .
 | [kjv] | Then Pilate therefore took Jesus, and scourged him.
 | [nwb] | Then Pilate therefore took Jesus, and scourged .
 | [rsv] | Then Pilate took Jesus and scourged him.
 | [web] | . Then Pilate therefore took Jesus, and flogged him.
 | [ylt] | Then, therefore, did Pilate take Jesus and scourge ,
 | [bbe] | Then Pilate took Jesus and had him whipped with cords.
19:2 | [cbgb] | 兵丁用荆棘编作冠冕，戴在他头上，给他穿上紫袍。 < | >
 | [niv] | The soldiers twisted together a crown of thorns and put it on his head. They clothed him in a purple robe
 | [asv] | And the soldiers platted a crown of thorns, and put it on his head, and arrayed him in a purple garment;
 | [jnd] | And the soldiers having plaited a crown of thorns put it on his head, and put a purple robe on him,
 | [kjv] | And the soldiers platted a crown of thorns, and put it on his head, and they put on him a purple robe,
 | [nwb] | And the soldiers platted a crown of thorns, and put on his head, and they put on him a purple robe,
 | [rsv] | And the soldiers plaited a crown of thorns, and put it on his head, and arrayed him in a purple robe;
 | [web] | The soldiers twisted thorns into a crown, and put it on his head, and dressed him in a purple garment.
 | [ylt] | and the soldiers having plaited a crown of thorns, did place on his head, and a purple garment they put around him,
 | [bbe] | And the men of the army made a crown of thorns and put it on his head, and they put a purple robe on him.
19:3 | [cbgb] | 又挨近他说，恭喜犹太人的王阿。他们就用手掌打他。 < | >
 | [niv] | and went up to him again and again, saying, "Hail, king of the Jews!" And they struck him in the face.
 | [asv] | and they came unto him, and said, Hail, King of the Jews! and they struck him with their hands.
 | [jnd] | and came to him and said, Hail, king of the Jews! and gave him blows on the face.
 | [kjv] | And said, Hail, King of the Jews! and they smote him with their hands.
 | [nwb] | And said, Hail, King of the Jews! and they smote him with their hands.
 | [rsv] | they came up to him, saying, "Hail, King of the Jews!" and struck him with their hands.
 | [web] | They said, "Hail, King of the Jews!" and they struck him with their hands.
 | [ylt] | and said, `Hail! the king of the Jews;' and they were giving him slaps.
 | [bbe] | And they kept coming and saying, Long life to the King of the Jews! And they gave him blows with their hands.
19:4 | [cbgb] | 彼拉多又出来对众人说，我带他出来见你们，叫你们知道我查不出他有什么罪来。 < | >
 | [niv] | Once more Pilate came out and said to the Jews, "Look, I am bringing him out to you to let you know that I find no basis for a charge against him."
 | [asv] | And Pilate went out again, and saith unto them, Behold, I bring him out to you, that ye may know that I find no crime in him.
 | [jnd] | And Pilate went out again and says to them, Lo, I bring him out to you, that ye may know that I find in him no fault whatever.
 | [kjv] | Pilate therefore went forth again, and saith unto them, Behold, I bring him forth to you, that ye may know that I find no fault in him.
 | [nwb] | Pilate therefore went forth again, and saith to them, Behold, I bring him forth to you, that ye may know that I find no fault in him.
 | [rsv] | Pilate went out again, and said to them, "See, I am bringing him out to you, that you may know that I find no crime in him."
 | [web] | . Then Pilate went out again, and said to them, "Behold, I bring him out to you, that you may know that I find no basis for a charge against him."
 | [ylt] | Pilate, therefore, again went forth without, and saith to them, `Lo, I do bring him to you without, that ye may know that in him I find no fault;'
 | [bbe] | And Pilate went out again and said to them, See, I let him come out to you to make it clear to you that I see no wrong in him.
19:5 | [cbgb] | 耶稣出来，戴着荆棘冠冕，穿着紫袍。彼拉多对他们说，你们看这个人。 < | >
 | [niv] | When Jesus came out wearing the crown of thorns and the purple robe, Pilate said to them, "Here is the man!"
 | [asv] | Jesus therefore came out, wearing the crown of thorns and the purple garment. And Pilate saith unto them, Behold, the man!
 | [jnd] | (Jesus therefore went forth without, wearing the crown of thorn, and the purple robe.) And he says to them, Behold the man!
 | [kjv] | Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate saith unto them, Behold the man!
 | [nwb] | Then Jesus came forth, wearing the crown of thorns, and the purple robe. And saith to them, Behold the man!
 | [rsv] | So Jesus came out, wearing the crown of thorns and the purple robe. Pilate said to them, "Behold the man!"
 | [web] | . Jesus therefore came out, wearing the crown of thorns and the purple garment. Pilate said to them, "Behold, the man!"
 | [ylt] | Jesus, therefore, came forth without, bearing the thorny crown and the purple garment; and he saith to them, `Lo, the man!'
 | [bbe] | Then Jesus came out with the crown of thorns and the purple robe. And Pilate said to them, Here is the man!
19:6 | [cbgb] | 祭司长和差役看见他，就喊着说，钉他十字架，钉他十字架。彼拉多说，你们自己把他钉十字架吧。我查不出他有什么罪来。 < | >
 | [niv] | As soon as the chief priests and their officials saw him, they shouted, "Crucify! Crucify!" But Pilate answered, "You take him and crucify him. As for me, I find no basis for a charge against him."
 | [asv] | When therefore the chief priests and the officers saw him, they cried out, saying, Crucify him, crucify him! Pilate saith unto them, Take him yourselves, and crucify him: for I find no crime in him.
 | [jnd] | When therefore the chief priests and the officers saw him they cried out saying, Crucify, crucify . Pilate says to them, Take him ye and crucify , for I find no fault in him.
 | [kjv] | When the chief priests therefore and officers saw him, they cried out, saying, Crucify him, crucify him. Pilate saith unto them, Take ye him, and crucify him: for I find no fault in him.
 | [nwb] | When therefore the chief priests and officers saw him, they cried out, saying, Crucify , crucify . Pilate saith to them, Take ye him, and crucify for I find no fault in him.
 | [rsv] | When the chief priests and the officers saw him, they cried out, "Crucify him, crucify him!" Pilate said to them, "Take him yourselves and crucify him, for I find no crime in him."
 | [web] | . When therefore the chief priests and the officers saw him, they cried out, saying, "Crucify! Crucify!"Pilate said to them, "Take him yourselves, and crucify him, for I find no basis for a charge against him."
 | [ylt] | When, therefore, the chief priests and the officers did see him, they cried out, saying, `Crucify, crucify;' Pilate saith to them, `Take ye him -- ye, and crucify; for I find no fault in him;'
 | [bbe] | So when the chief priests and the police saw him they gave a loud cry, To the cross! to the cross! Pilate said to them, Take him yourselves and put him on the cross: I see no crime in him.
19:7 | [cbgb] | 犹太人回答说，我们有律法，按那律法，他是该死的，因他以自己为 神的儿子。 < | >
 | [niv] | The Jews insisted, "We have a law, and according to that law he must die, because he claimed to be the Son of God."
 | [asv] | The Jews answered him, We have a law, and by that law he ought to die, because he made himself the Son of God.
 | [jnd] | The Jews answered him, We have a law, and according to law he ought to die, because he made himself Son of God.
 | [kjv] | The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God.
 | [nwb] | The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God.
 | [rsv] | The Jews answered him, "We have a law, and by that law he ought to die, because he has made himself the Son of God."
 | [web] | . The Jews answered him, "We have a law, and by our law he ought to die, because he made himself the Son of God."
 | [ylt] | the Jews answered him, `We have a law, and according to our law he ought to die, for he made himself Son of God.'
 | [bbe] | And the Jews made answer, We have a law, and by that law it is right for him to be put to death because he said he was the Son of God.
19:8 | [cbgb] | 彼拉多听见这话，越发害怕。 < | >
 | [niv] | When Pilate heard this, he was even more afraid,
 | [asv] | When Pilate therefore heard this saying, he was the more afraid;
 | [jnd] | When Pilate therefore heard this word, he was the rather afraid,
 | [kjv] | When Pilate therefore heard that saying, he was the more afraid;
 | [nwb] | When Pilate therefore heard that saying, he was the more afraid;
 | [rsv] | When Pilate heard these words, he was the more afraid;
 | [web] | . When therefore Pilate heard this saying, he was more afraid.
 | [ylt] | When, therefore, Pilate heard this word, he was the more afraid,
 | [bbe] | When this saying came to Pilate's ears his fear became greater;
19:9 | [cbgb] | 又进衙门，对耶稣说，你是那里来的。耶稣却不回答。 < | >
 | [niv] | and he went back inside the palace. "Where do you come from?" he asked Jesus, but Jesus gave him no answer.
 | [asv] | and he entered into the Praetorium again, and saith unto Jesus, Whence art thou? But Jesus gave him no answer.
 | [jnd] | and went into the praetorium again and says to Jesus, Whence art thou? But Jesus gave him no answer.
 | [kjv] | And went again into the judgment hall, and saith unto Jesus, Whence art thou? But Jesus gave him no answer.
 | [nwb] | And went again into the judgment-hall, and saith to Jesus, Whence art thou? But Jesus gave him no answer.
 | [rsv] | he entered the praetorium again and said to Jesus, "Where are you from?" But Jesus gave no answer.
 | [web] | He entered into the Praetorium again, and said to Jesus, "Where are you from?" But Jesus gave him no answer.
 | [ylt] | and entered again to the praetorium, and saith to Jesus, `Whence art thou?' and Jesus gave him no answer.
 | [bbe] | And he went again into the Praetorium and said to Jesus, Where do you come from? But Jesus gave him no answer.
19:10 | [cbgb] | 彼拉多说，你不对我说话麽？你岂不知我有权柄释放你，也有权柄把你钉十字架麽？ < | >
 | [niv] | "Do you refuse to speak to me?" Pilate said. "Don't you realize I have power either to free you or to crucify you?"
 | [asv] | Pilate therefore saith unto him, Speakest thou not unto me? Knowest thou not that I have power to release thee, and have power to crucify thee?
 | [jnd] | Pilate therefore says to him, Speakest thou not to *me*? Dost thou not know that I have authority to release thee and have authority to crucify thee?
 | [kjv] | Then saith Pilate unto him, Speakest thou not unto me? knowest thou not that I have power to crucify thee, and have power to release thee?
 | [nwb] | Then saith Pilate to him, Speakest thou not to me? knowest thou not, that I have power to crucify thee, and have power to release thee?
 | [rsv] | Pilate therefore said to him, "You will not speak to me? Do you not know that I have power to release you, and power to crucify you?"
 | [web] | Pilate therefore said to him, "Aren't you speaking to me? Don't you know that I have power to release you, and have power to crucify you?"
 | [ylt] | Pilate, therefore, saith to him, `To me dost thou not speak? hast thou not known that I have authority to crucify thee, and I have authority to release thee?'
 | [bbe] | Then Pilate said to him, You say nothing to me? is it not clear to you that I have power to let you go free and power to put you to death on the cross?
19:11 | [cbgb] | 耶稣回答说，若不是从上头赐给你的，你就毫无权柄辨我。所以把我交给你的那人，罪更重了。 < | >
 | [niv] | Jesus answered, "You would have no power over me if it were not given to you from above. Therefore the one who handed me over to you is guilty of a greater sin."
 | [asv] | Jesus answered him, Thou wouldest have no power against me, except it were given thee from above: therefore he that delivered me unto thee hath greater sin.
 | [jnd] | Jesus answered, Thou hadst no authority whatever against me if it were not given to thee from above. On this account he that has delivered me up to thee has greater sin.
 | [kjv] | Jesus answered, Thou couldest have no power at all against me, except it were given thee from above: therefore he that delivered me unto thee hath the greater sin.
 | [nwb] | Jesus answered, Thou couldst have no power against me; except it were given thee from above: therefore he that delivered me to thee hath the greater sin.
 | [rsv] | Jesus answered him, "You would have no power over me unless it had been given you from above; therefore he who delivered me to you has the greater sin."
 | [web] | . Jesus answered, "You would have no power at all against me, unless it were given to you from above. Therefore he who delivered me to you has greater sin."
 | [ylt] | Jesus answered, `Thou wouldst have no authority against me, if it were not having been given thee from above; because of this, he who is delivering me up to thee hath greater sin.'
 | [bbe] | Jesus gave this answer: You would have no power at all over me if it was not given to you by God; so that he who gave me up to you has the greater sin.
19:12 | [cbgb] | 从此彼拉多想要释放耶稣。无奈犹太人喊着说，你若释放这个人，就不是该撒的忠臣。（原文作朋友）凡以自己为王的，就是背叛该撒了。 < | >
 | [niv] | From then on, Pilate tried to set Jesus free, but the Jews kept shouting, "If you let this man go, you are no friend of Caesar. Anyone who claims to be a king opposes Caesar."
 | [asv] | Upon this Pilate sought to release him: but the Jews cried out, saying, If thou release this man, thou art not Caesar's friend: every one that maketh himself a king speaketh against Caesar.
 | [jnd] | From this time Pilate sought to release him; but the Jews cried out saying, If thou releasest this , thou art not a friend to Caesar. Every one making himself a king speaks against Caesar.
 | [kjv] | And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If thou let this man go, thou art not Caesar's friend: whosoever maketh himself a king speaketh against Caesar.
 | [nwb] | And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If thou let this man go, thou art not Cesar's friend. Whoever maketh himself a king, speaketh against Cesar.
 | [rsv] | Upon this Pilate sought to release him, but the Jews cried out, "If you release this man, you are not Caesar's friend; every one who makes himself a king sets himself against Caesar."
 | [web] | . At this, Pilate sought to release him, but the Jews cried out, saying, "If you release this man, you aren't Caesar's friend! Everyone who makes himself a king speaks against Caesar!"
 | [ylt] | From this was Pilate seeking to release him, and the Jews were crying out, saying, `If this one thou mayest release, thou art not a friend of Caesar; every one making himself a king, doth speak against Caesar.'
 | [bbe] | Hearing this, Pilate had a desire to let him go free, but the Jews said in a loud voice, If you let this man go, you are not Caesar's friend: everyone who makes himself a king goes against Caesar.
19:13 | [cbgb] | 彼拉多听见这话，就带耶稣出来，到了一个地方，名叫铺华石处，希伯来话叫厄巴大，就在那里坐堂。 < | >
 | [niv] | When Pilate heard this, he brought Jesus out and sat down on the judge's seat at a place known as the Stone Pavement (which in Aramaic is Gabbatha).
 | [asv] | When Pilate therefore heard these words, he brought Jesus out, and sat down on the judgment-seat at a place called The Pavement, but in Hebrew, Gabbatha.
 | [jnd] | Pilate therefore, having heard these words, led Jesus out and sat down upon judgment-seat, at a place called Pavement, but in Hebrew Gabbatha;
 | [kjv] | When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha.
 | [nwb] | When Pilate therefore heard that saying, he brought Jesus forth, and sat down on the judgment-seat, in a place that is called the Pavement, but in the Hebrew, Gabbatha.
 | [rsv] | When Pilate heard these words, he brought Jesus out and sat down on the judgment seat at a place called The Pavement, and in Hebrew, Gab'batha.
 | [web] | . When Pilate therefore heard these words, he brought Jesus out, and sat down on the judgment seat at a place called "The Pavement," but in Hebrew, "Gabbatha."
 | [ylt] | Pilate, therefore, having heard this word, brought Jesus without -- and he sat down upon the tribunal -- to a place called, `Pavement,' and in Hebrew, Gabbatha;
 | [bbe] | So when these words came to Pilate's ear, he took Jesus out, seating himself in the judge's seat in a place named in Hebrew, Gabbatha, or the Stone Floor.
19:14 | [cbgb] | 那日是逾越节的日子，约有午正。彼拉多对犹太人说，看哪，这是你们的王。 < | >
 | [niv] | It was the day of Preparation of Passover Week, about the sixth hour. "Here is your king," Pilate said to the Jews.
 | [asv] | Now it was the Preparation of the passover: it was about the sixth hour. And he saith unto the Jews, Behold, your King!
 | [jnd] | (now it was preparation of the passover; it was about the sixth hour;) and he says to the Jews, Behold your king!
 | [kjv] | And it was the preparation of the passover, and about the sixth hour: and he saith unto the Jews, Behold your King!
 | [nwb] | And it was the preparation of the passover, and about the sixth hour: and he saith to the Jews, Behold your King!
 | [rsv] | Now it was the day of Preparation of the Passover; it was about the sixth hour. He said to the Jews, "Behold your King!"
 | [web] | Now it was the Preparation of the Passover, at about the sixth hour. He said to the Jews, "Behold, your King!"
 | [ylt] | and it was the preparation of the passover, and as it were the sixth hour, and he saith to the Jews, `Lo, your king!'
 | [bbe] | (It was the day when they made ready for the Passover; and it was about the sixth hour.) And he said to the Jews, There is your King!
19:15 | [cbgb] | 他们喊着说，除掉他，除掉他，钉他在十字架上。彼拉多说，我可以把你们的王钉十字架麽？祭司长回答说，除了该撒，我们没有王。 < | >
 | [niv] | But they shouted, "Take him away! Take him away! Crucify him!" "Shall I crucify your king?" Pilate asked. "We have no king but Caesar," the chief priests answered.
 | [asv] | They therefore cried out, Away with him, away with him, crucify him! Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar.
 | [jnd] | But they cried out, Take away, take away, crucify him. Pilate says to them, Shall I crucify your king? The chief priests answered, We have no king but Caesar.
 | [kjv] | But they cried out, Away with him, away with him, crucify him. Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar.
 | [nwb] | But they cried out, Away with , away with , crucify him. Pilate saith to them, Shall I crucify your King? The chief priests answered, We have no king but Cesar.
 | [rsv] | They cried out, "Away with him, away with him, crucify him!" Pilate said to them, "Shall I crucify your King?" The chief priests answered, "We have no king but Caesar."
 | [web] | . They cried out, "Away with him! Away with him! Crucify him!"Pilate said to them, "Shall I crucify your King?"The chief priests answered, "We have no king but Caesar!"
 | [ylt] | and they cried out, `Take away, take away, crucify him;' Pilate saith to them, `Your king shall I crucify?' the chief priests answered, `We have no king except Caesar.'
 | [bbe] | Then they gave a loud cry, Away with him! away with him! to the cross! Pilate said to them, Am I to put your King to death on the cross? The chief priests said in answer, We have no king but Caesar.
19:16 | [cbgb] | 于是彼拉多将耶稣交给他们去钉十字架。 < | >
 | [niv] | Finally Pilate handed him over to them to be crucified. So the soldiers took charge of Jesus.
 | [asv] | Then therefore he delivered him unto them to be crucified.
 | [jnd] | Then therefore he delivered him up to them, that he might be crucified; and they took Jesus and led him away.
 | [kjv] | Then delivered he him therefore unto them to be crucified. And they took Jesus, and led him away.
 | [nwb] | Then therefore he delivered him to them to be crucified. And they took Jesus, and led away.
 | [rsv] | Then he handed him over to them to be crucified.
 | [web] | . Then therefore he delivered him to them to be crucified. So they took Jesus and led him away.
 | [ylt] | Then, therefore, he delivered him up to them, that he may be crucified, and they took Jesus and led away,
 | [bbe] | So then he gave him up to them to be put to death on the cross. And they took Jesus away;
19:17 | [cbgb] | 他们就把耶稣带了去。耶稣背着自己的十字架出来，到了一个地方，名叫髑髅地，希伯来话叫各各他。 < | >
 | [niv] | Carrying his own cross, he went out to the place of the Skull (which in Aramaic is called Golgotha).
 | [asv] | They took Jesus therefore: and he went out, bearing the cross for himself, unto the place called The place of a skull, which is called in Hebrew, Golgotha:
 | [jnd] | And he went out, bearing his cross, to the place called of a skull, which is called in Hebrew, Golgotha;
 | [kjv] | And he bearing his cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha:
 | [nwb] | And he bearing his cross went forth into a place called of a skull, which is called in the Hebrew, Golgotha:
 | [rsv] | So they took Jesus, and he went out, bearing his own cross, to the place called the place of a skull, which is called in Hebrew Gol'gotha.
 | [web] | He went out, bearing his cross, to the place called "The place of a skull," which is called in Hebrew, "Golgotha,"
 | [ylt] | and bearing his cross, he went forth to the place called of a Skull, which is called in Hebrew Golgotha;
 | [bbe] | And he went out with his cross on him to the place which is named Dead Man's Head (in Hebrew, Golgotha):
19:18 | [cbgb] | 他们就在那里钉他在十字架上，还有两个人和他一同钉着，一边一个，耶稣在中间。 < | >
 | [niv] | Here they crucified him, and with him two others--one on each side and Jesus in the middle.
 | [asv] | where they crucified him, and with him two others, on either side one, and Jesus in the midst.
 | [jnd] | where they crucified him, and with him two others, on this side, and on that, and Jesus in the middle.
 | [kjv] | Where they crucified him, and two other with him, on either side one, and Jesus in the midst.
 | [nwb] | Where they crucified him, and two others with him, on each side one, and Jesus in the midst.
 | [rsv] | There they crucified him, and with him two others, one on either side, and Jesus between them.
 | [web] | where they crucified him, and with him two others, on either side one, and Jesus in the middle.
 | [ylt] | where they crucified him, and with him two others, on this side, and on that side, and Jesus in the midst.
 | [bbe] | Where they put him on the cross with two others, one on this side and one on that, and Jesus in the middle.
19:19 | [cbgb] | 彼拉多又用牌子写了一个名号，安在十字架上。写的是犹太人的王，拿撒勒人耶稣。 < | >
 | [niv] | Pilate had a notice prepared and fastened to the cross. It read: JESUS OF NAZARETH, THE KING OF THE JEWS.
 | [asv] | And Pilate wrote a title also, and put it on the cross. And there was written, JESUS OF NAZARETH, THE KING OF THE JEWS.
 | [jnd] | And Pilate wrote a title also and put it on the cross. But there was written: Jesus the Nazaraean, the King of the Jews.
 | [kjv] | And Pilate wrote a title, and put it on the cross. And the writing was JESUS OF NAZARETH THE KING OF THE JEWS.
 | [nwb] | And Pilate wrote a title, and put on the cross. And the writing was, JESUS OF NAZARETH THE KING OF THE JEWS.
 | [rsv] | Pilate also wrote a title and put it on the cross; it read, "Jesus of Nazareth, the King of the Jews."
 | [web] | Pilate wrote a title also, and put it on the cross. There was written, "JESUS OF NAZARETH, THE KING OF THE JEWS."
 | [ylt] | And Pilate also wrote a title, and put on the cross, and it was written, `Jesus the Nazarene, the king of the Jews;'
 | [bbe] | And Pilate put on the cross a statement in writing. The writing was: JESUS THE NAZARENE, THE KING OF THE JEWS.
19:20 | [cbgb] | 有许多犹太人念这名号。因为耶稣被钉十字架的地方，与城相近，并且是用希伯来，罗马，希利尼，三样文字写的。 < | >
 | [niv] | Many of the Jews read this sign, for the place where Jesus was crucified was near the city, and the sign was written in Aramaic, Latin and Greek.
 | [asv] | This title therefore read many of the Jews, for the place where Jesus was crucified was nigh to the city; and it was written in Hebrew, and in Latin, and in Greek.
 | [jnd] | This title therefore many of the Jews read, for the place of the city where Jesus was crucified was near; and it was written in Hebrew, Greek, Latin.
 | [kjv] | This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin.
 | [nwb] | Many of the Jews then read this title: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, Greek, Latin.
 | [rsv] | Many of the Jews read this title, for the place where Jesus was crucified was near the city; and it was written in Hebrew, in Latin, and in Greek.
 | [web] | Therefore many of the Jews read this title, for the place where Jesus was crucified was near the city; and it was written in Hebrew, in Latin, and in Greek.
 | [ylt] | this title, therefore, read many of the Jews, because the place was nigh to the city where Jesus was crucified, and it was having been written in Hebrew, in Greek, in Roman.
 | [bbe] | The writing was seen by a number of the Jews, for the place where Jesus was put to death on the cross was near the town; and the writing was in Hebrew and Latin and Greek.
19:21 | [cbgb] | 犹太人的祭司长，就对彼拉多说，不要写犹太人的王。要写他自己说我是犹太人的王。 < | >
 | [niv] | The chief priests of the Jews protested to Pilate, "Do not write `The King of the Jews,' but that this man claimed to be king of the Jews."
 | [asv] | The chief priests of the Jews therefore said to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.
 | [jnd] | The chief priests of the Jews therefore said to Pilate, Do not write, The king of the Jews, but that *he* said, I am king of the Jews.
 | [kjv] | Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.
 | [nwb] | Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.
 | [rsv] | The chief priests of the Jews then said to Pilate, "Do not write, 'The King of the Jews,' but, 'This man said, I am King of the Jews.'"
 | [web] | The chief priests of the Jews therefore said to Pilate, "Don't write, 'The King of the Jews,' but that, 'he said, I am King of the Jews.'"
 | [ylt] | The chief priests of the Jews said, therefore, to Pilate, `Write not -- The king of the Jews, but that one said, I am king of the Jews;'
 | [bbe] | Then the chief priests of the Jews said to Pilate, Do not put, The King of the Jews, but, He said, I am the King of the Jews.
19:22 | [cbgb] | 彼拉多说，我所写的，我已经写上了。 < | >
 | [niv] | Pilate answered, "What I have written, I have written."
 | [asv] | Pilate answered, What I have written I have written.
 | [jnd] | Pilate answered, What I have written, I have written.
 | [kjv] | Pilate answered, What I have written I have written.
 | [nwb] | Pilate answered, What I have written, I have written.
 | [rsv] | Pilate answered, "What I have written I have written."
 | [web] | . Pilate answered, "What I have written, I have written."
 | [ylt] | Pilate answered, `What I have written, I have written.'
 | [bbe] | But Pilate made answer, What I have put in writing will not be changed.
19:23 | [cbgb] | 兵丁既然将耶稣钉在十字架上，就拿他的衣服分为四分，每兵一分。又拿他的里衣。这件里衣，原是没有缝儿，是上下一片织成的。 < | >
 | [niv] | When the soldiers crucified Jesus, they took his clothes, dividing them into four shares, one for each of them, with the undergarment remaining. This garment was seamless, woven in one piece from top to bottom.
 | [asv] | The soldiers therefore, when they had crucified Jesus, took his garments and made four parts, to every soldier a part; and also the coat: now the coat was without seam, woven from the top throughout.
 | [jnd] | The soldiers therefore, when they had crucified Jesus, took his clothes, and made four parts, to each soldier a part, and the body-coat; but the body-coat was seamless, woven through the whole from the top.
 | [kjv] | Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout.
 | [nwb] | Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also coat: now the coat was without seam, woven from the top throughout.
 | [rsv] | When the soldiers had crucified Jesus they took his garments and made four parts, one for each soldier; also his tunic. But the tunic was without seam, woven from top to bottom;
 | [web] | . Then the soldiers, when they had crucified Jesus, took his garments and made four parts, to every soldier a part; and also the coat. Now the coat was without seam, woven from the top throughout.
 | [ylt] | The soldiers, therefore, when they did crucify Jesus, took his garments, and made four parts, to each soldier a part, also the coat, and the coat was seamless, from the top woven throughout,
 | [bbe] | And when Jesus was nailed to the cross, the men of the army took his clothing, and made a division of it into four parts, to every man a part, and they took his coat: now the coat was without a join, made out of one bit of cloth.
19:24 | [cbgb] | 他们就彼此说，我们不要撕开，只要拈阄，看谁得着。这要应验经上的话说，他们分了我的外衣，为我的里衣拈阄。兵丁果然作了这事。 < | >
 | [niv] | "Let's not tear it," they said to one another. "Let's decide by lot who will get it." This happened that the scripture might be fulfilled which said, "They divided my garments among them and cast lots for my clothing." So this is what the soldiers did.
 | [asv] | They said therefore one to another, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my garments among them, And upon my vesture did they cast lots.
 | [jnd] | They said therefore to one another, Let us not rend it, but let us cast lots for it, whose it shall be; that the scripture might be fulfilled which says, They parted my garments among themselves, and on my vesture they cast lots. The soldiers therefore did these things.
 | [kjv] | They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my raiment among them, and for my vesture they did cast lots. These things therefore the soldiers did.
 | [nwb] | They said therefore among themselves, Let us not rend it, but cast lots for it whose it shall be: that the scripture might be fulfilled, which saith, They parted my raiment among them, and for my vesture they cast lots. These things therefore the soldiers did.
 | [rsv] | so they said to one another, "Let us not tear it, but cast lots for it to see whose it shall be." This was to fulfil the scripture, "They parted my garments among them, and for my clothing they cast lots."
 | [web] | Then they said to one another, "Let's not tear it, but cast lots for it, whose it will be," that the scripture might be fulfilled, which says,"They parted my garments among them,For my cloak they cast lots."Therefore the soldiers did these things.
 | [ylt] | they said, therefore, to one another, `We may not rend it, but cast a lot for it, whose it shall be;' that the Writing might be fulfilled, that is saying, `They divided my garments to themselves, and upon my raiment they did cast a lot;' the soldiers, therefore, indeed, did these things.
 | [bbe] | So they said among themselves, Let this not be cut up, but let us put it to the decision of chance and see who gets it. (They did this so that the Writings might come true, which say, They made a distribution of my clothing among them, and my coat they put to the decision of chance.) This was what the men of the army did.
19:25 | [cbgb] | 站在耶稣十字架旁边的，有他母亲，与他母亲的姊妹，并革罗吧的妻子马利亚，和抹大拉的马利亚。 < | >
 | [niv] | Near the cross of Jesus stood his mother, his mother's sister, Mary the wife of Clopas, and Mary Magdalene.
 | [asv] | These things therefore the soldiers did. But there were standing by the cross of Jesus his mother, and his mother's sister, Mary the wife of Clopas, and Mary Magdalene.
 | [jnd] | And by the cross of Jesus stood his mother, and the sister of his mother, Mary the of Clopas, and Mary of Magdala.
 | [kjv] | Now there stood by the cross of Jesus his mother, and his mother's sister, Mary the wife of Cleophas, and Mary Magdalene.
 | [nwb] | Now there stood by the cross of Jesus, his mother, and his mother's sister, Mary the of Cleophas, and Mary Magdalene.
 | [rsv] | So the soldiers did this. But standing by the cross of Jesus were his mother, and his mother's sister, Mary the wife of Clopas, and Mary Mag'dalene.
 | [web] | . But there were standing by the cross of Jesus his mother, and his mother's sister, Mary the wife of Clopas, and Mary Magdalene.
 | [ylt] | And there stood by the cross of Jesus his mother, and his mother's sister, Mary of Cleopas, and Mary the Magdalene;
 | [bbe] | Now by the side of the cross of Jesus were his mother, and his mother's sister Mary, the wife of Cleopas, and Mary Magdalene.
19:26 | [cbgb] | 耶稣见母亲和他所爱的那个门徒站在旁边，就对他说，母亲，（原文作妇人）看你的儿子。 < | >
 | [niv] | When Jesus saw his mother there, and the disciple whom he loved standing nearby, he said to his mother, "Dear woman, here is your son,"
 | [asv] | When Jesus therefore saw his mother, and the disciple standing by whom he loved, he saith unto his mother, Woman, behold thy son!
 | [jnd] | Jesus therefore, seeing his mother, and the disciple standing by, whom he loved, says to his mother, Woman, behold thy son.
 | [kjv] | When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he saith unto his mother, Woman, behold thy son!
 | [nwb] | When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he saith to his mother, Woman, behold thy son!
 | [rsv] | When Jesus saw his mother, and the disciple whom he loved standing near, he said to his mother, "Woman, behold, your son!"
 | [web] | Therefore when Jesus saw his mother, and the disciple whom he loved standing there, he said to his mother, "Woman, behold your son!"
 | [ylt] | Jesus, therefore, having seen mother, and the disciple standing by, whom he was loving, he saith to his mother, `Woman, lo, thy son;'
 | [bbe] | So when Jesus saw his mother and the disciple who was dear to him, he said to his mother, Mother, there is your son!
19:27 | [cbgb] | 又对那门徒说，看你的母亲。从此那门徒就接他到自己家里去了。 < | >
 | [niv] | and to the disciple, "Here is your mother." From that time on, this disciple took her into his home.
 | [asv] | Then saith he to the disciple, Behold, thy mother! And from that hour the disciple took her unto his own home.
 | [jnd] | Then he says unto the disciple, Behold thy mother. And from that hour the disciple took her to his own home.
 | [kjv] | Then saith he to the disciple, Behold thy mother! And from that hour that disciple took her unto his own home.
 | [nwb] | Then saith he to the disciple, Behold thy mother! And from that hour that disciple took her to his own .
 | [rsv] | Then he said to the disciple, "Behold, your mother!" And from that hour the disciple took her to his own home.
 | [web] | Then he said to the disciple, "Behold, your mother!" From that hour, the disciple took her to his own home.
 | [ylt] | afterward he saith to the disciple, `Lo, thy mother;' and from that hour the disciple took her to his own .
 | [bbe] | Then he said to the disciple, There is your mother! And from that hour the disciple took her to his house.
19:28 | [cbgb] | 这事以后，耶稣知道各样的事已经成了，为要使经上的话应验，就说，我渴了。 < | >
 | [niv] | Later, knowing that all was now completed, and so that the Scripture would be fulfilled, Jesus said, "I am thirsty."
 | [asv] | After this Jesus, knowing that all things are now finished, that the scripture might be accomplished, saith, I thirst.
 | [jnd] | After this, Jesus, knowing that all things were now finished, that the scripture might be fulfilled, says, I thirst.
 | [kjv] | After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst.
 | [nwb] | After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst.
 | [rsv] | After this Jesus, knowing that all was now finished, said (to fulfil the scripture), "I thirst."
 | [web] | . After this, Jesus, seeing that all things were now finished, that the scripture might be fulfilled, said, "I am thirsty."
 | [ylt] | After this, Jesus knowing that all things now have been finished, that the Writing may be fulfilled, saith, `I thirst;'
 | [bbe] | After this, being conscious that all things had now been done so that the Writings might come true, Jesus said, Give me water.
19:29 | [cbgb] | 有一个器皿盛满了醋，放在那里。他们就拿海绒蘸满了醋，绑在牛膝草上，送到他口。 < | >
 | [niv] | A jar of wine vinegar was there, so they soaked a sponge in it, put the sponge on a stalk of the hyssop plant, and lifted it to Jesus' lips.
 | [asv] | There was set there a vessel full of vinegar: so they put a sponge full of the vinegar upon hyssop, and brought it to his mouth.
 | [jnd] | There was a vessel therefore there full of vinegar, and having filled a sponge with vinegar, and putting hyssop round it, they put it up to his mouth.
 | [kjv] | Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put it upon hyssop, and put it to his mouth.
 | [nwb] | Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put upon hyssop, and put to his mouth.
 | [rsv] | A bowl full of vinegar stood there; so they put a sponge full of the vinegar on hyssop and held it to his mouth.
 | [web] | Now a vessel full of vinegar was set there; so they put a sponge full of the vinegar on hyssop, and brought it to his mouth.
 | [ylt] | a vessel, therefore, was placed full of vinegar, and they having filled a sponge with vinegar, and having put around a hyssop stalk, did put to his mouth;
 | [bbe] | Now there was a vessel ready, full of bitter wine, and they put a sponge full of it on a stick and put it to his mouth.
19:30 | [cbgb] | 耶稣尝（原文作受）了那醋，就说，成了。便低下头，将灵魂交付 神了。 < | >
 | [niv] | When he had received the drink, Jesus said, "It is finished." With that, he bowed his head and gave up his spirit.
 | [asv] | When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up his spirit.
 | [jnd] | When therefore Jesus had received the vinegar, he said, It is finished; and having bowed his head, he delivered up his spirit.
 | [kjv] | When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the ghost.
 | [nwb] | When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and expired.
 | [rsv] | When Jesus had received the vinegar, he said, "It is finished"; and he bowed his head and gave up his spirit.
 | [web] | When Jesus therefore had received the vinegar, he said, "It is finished." He bowed his head, and gave up his spirit.
 | [ylt] | when, therefore, Jesus received the vinegar, he said, `It hath been finished;' and having bowed the head, gave up the spirit.
 | [bbe] | So when Jesus had taken the wine he said, All is done. And with his head bent he gave up his spirit.
19:31 | [cbgb] | 犹太人因这日是豫备日，又因那安息日是个大日，就求彼拉多叫人打断他们的腿，把他们拿去，免得尸首当安息日留在十字架上。 < | >
 | [niv] | Now it was the day of Preparation, and the next day was to be a special Sabbath. Because the Jews did not want the bodies left on the crosses during the Sabbath, they asked Pilate to have the legs broken and the bodies taken down.
 | [asv] | The Jews therefore, because it was the Preparation, that the bodies should not remain on the cross upon the sabbath (for the day of that sabbath was a high day), asked of Pilate that their legs might be broken, and that they might be taken away.
 | [jnd] | The Jews therefore, that the bodies might not remain on the cross on the sabbath, for it was preparation, (for the day of that sabbath was a great ,) demanded of Pilate that their legs might be broken and they taken away.
 | [kjv] | The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the sabbath day, (for that sabbath day was an high day,) besought Pilate that their legs might be broken, and that they might be taken away.
 | [nwb] | The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the sabbath, (for that sabbath was a great day,) besought Pilate that their legs might be broken, and they might be taken away.
 | [rsv] | Since it was the day of Preparation, in order to prevent the bodies from remaining on the cross on the sabbath (for that sabbath was a high day), the Jews asked Pilate that their legs might be broken, and that they might be taken away.
 | [web] | . Therefore the Jews, because it was the Preparation, so that the bodies wouldn't remain on the cross on the Sabbath (for that Sabbath was a special one), asked of Pilate that their legs might be broken, and that they might be taken away.
 | [ylt] | The Jews, therefore, that the bodies might not remain on the cross on the sabbath, since it was the preparation, (for that sabbath day was a great one,) asked of Pilate that their legs may be broken, and they taken away.
 | [bbe] | Now it was the day of getting ready for the Passover, and so that the bodies might not be on the cross on the Sabbath (because the day of that Sabbath was a great day), the Jews made a request to Pilate that their legs might be broken, and that they might be taken away.
19:32 | [cbgb] | 于是兵丁来，把头一个的腿，并与耶稣同钉第二个人的腿，都打断了。 < | >
 | [niv] | The soldiers therefore came and broke the legs of the first man who had been crucified with Jesus, and then those of the other.
 | [asv] | The soldiers therefore came, and brake the legs of the first, and of the other that was crucified with him:
 | [jnd] | The soldiers therefore came and broke the legs of the first and of the other that had been crucified with him;
 | [kjv] | Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him.
 | [nwb] | Then came the soldiers, and broke the legs of the first, and of the other who was crucified with him.
 | [rsv] | So the soldiers came and broke the legs of the first, and of the other who had been crucified with him;
 | [web] | Therefore the soldiers came, and broke the legs of the first, and of the other who was crucified with him;
 | [ylt] | The soldiers, therefore, came, and of the first indeed they did break the legs, and of the other who was crucified with him,
 | [bbe] | So the men of the army came, and the legs of the first were broken and then of the other who was put to death on the cross with Jesus:
19:33 | [cbgb] | 只是来到耶稣那里，见他已经死了，就不打断他的腿。 < | >
 | [niv] | But when they came to Jesus and found that he was already dead, they did not break his legs.
 | [asv] | but when they came to Jesus, and saw that he was dead already, they brake not his legs:
 | [jnd] | but coming to Jesus, when they saw that he was already dead they did not break his legs,
 | [kjv] | But when they came to Jesus, and saw that he was dead already, they brake not his legs:
 | [nwb] | But when they came to Jesus, and saw that he was dead already, they broke not his legs:
 | [rsv] | but when they came to Jesus and saw that he was already dead, they did not break his legs.
 | [web] | but when they came to Jesus, and saw that he was already dead, they didn't break his legs.
 | [ylt] | and having come to Jesus, when they saw him already having been dead, they did not break his legs;
 | [bbe] | But when they came to Jesus, they saw that he was dead by this time, and so his legs were not broken;
19:34 | [cbgb] | 惟有一个兵拿枪扎他的肋旁，随既有血和水流出来。 < | >
 | [niv] | Instead, one of the soldiers pierced Jesus' side with a spear, bringing a sudden flow of blood and water.
 | [asv] | howbeit one of the soldiers with a spear pierced his side, and straightway there came out blood and water.
 | [jnd] | but one of the soldiers pierced his side with a spear, and immediately there came out blood and water.
 | [kjv] | But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water.
 | [nwb] | But one of the soldiers with a spear pierced his side, and forthwith came out blood and water.
 | [rsv] | But one of the soldiers pierced his side with a spear, and at once there came out blood and water.
 | [web] | However one of the soldiers pierced his side with a spear, and immediately blood and water came out.
 | [ylt] | but one of the soldiers with a spear did pierce his side, and immediately there came forth blood and water;
 | [bbe] | But one of the men made a wound in his side with a spear, and straight away there came out blood and water.
19:35 | [cbgb] | 看见这事的那人就作见证，他的见证也是真的，并且他知道自己所说的是真的，叫你们也可以信。 < | >
 | [niv] | The man who saw it has given testimony, and his testimony is true. He knows that he tells the truth, and he testifies so that you also may believe.
 | [asv] | And he that hath seen hath borne witness, and his witness is true: and he knoweth that he saith true, that ye also may believe.
 | [jnd] | And he who saw it bears witness, and his witness is true, and he knows that he says true that ye also may believe.
 | [kjv] | And he that saw it bare record, and his record is true: and he knoweth that he saith true, that ye might believe.
 | [nwb] | And he that saw , testified, and his testimony is true: and he knoweth that he speaketh truth, that ye may believe.
 | [rsv] | He who saw it has borne witness--his testimony is true, and he knows that he tells the truth--that you also may believe.
 | [web] | He who has seen has testified, and his testimony is true. He knows that he tells the truth, that you also may believe.
 | [ylt] | and he who hath seen hath testified, and his testimony is true, and that one hath known that true things he speaketh, that ye also may believe.
 | [bbe] | And he who saw it has given witness (and his witness is true; he is certain that what he says is true) so that you may have belief.
19:36 | [cbgb] | 这些事成了，为要应验经上的话说，他的骨头，一根也不可折断。 < | >
 | [niv] | These things happened so that the scripture would be fulfilled: "Not one of his bones will be broken,"
 | [asv] | For these things came to pass, that the scripture might be fulfilled, A bone of him shall not be broken.
 | [jnd] | For these things took place that the scripture might be fulfilled, Not a bone of him shall be broken.
 | [kjv] | For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken.
 | [nwb] | For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken.
 | [rsv] | For these things took place that the scripture might be fulfilled, "Not a bone of him shall be broken."
 | [web] | For these things happened, that the scripture might be fulfilled, "A bone of him will not be broken."
 | [ylt] | For these things came to pass, that the Writing may be fulfilled, `A bone of him shall not be broken;'
 | [bbe] | These things came about so that the Writings might be true, No bone of his body will be broken.
19:37 | [cbgb] | 经上又有一句说，他们要仰望自己所扎的人。 < | >
 | [niv] | and, as another scripture says, "They will look on the one they have pierced."
 | [asv] | And again another scripture saith, They shall look on him whom they pierced.
 | [jnd] | And again another scripture says, They shall look on him whom they pierced.
 | [kjv] | And again another scripture saith, They shall look on him whom they pierced.
 | [nwb] | And again another scripture saith, They shall look on him whom they pierced.
 | [rsv] | And again another scripture says, "They shall look on him whom they have pierced."
 | [web] | Again another scripture says, "They will look on him whom they pierced."
 | [ylt] | and again another Writing saith, `They shall look to him whom they did pierce.'
 | [bbe] | And again another verse says, They will see him who was wounded by their spears.
19:38 | [cbgb] | 这些事以后，有亚利马太人约瑟，是耶稣的门徒，只因怕犹太人，就暗暗的作门徒，他来求彼拉多，要把耶稣的身体领去。彼拉多允准，他就把耶稣的身体领去了。 < | >
 | [niv] | Later, Joseph of Arimathea asked Pilate for the body of Jesus. Now Joseph was a disciple of Jesus, but secretly because he feared the Jews. With Pilate's permission, he came and took the body away.
 | [asv] | And after these things Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, asked of Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took away his body.
 | [jnd] | And after these things Joseph of Arimathaea, who was a disciple of Jesus, but secretly through fear of the Jews, demanded of Pilate that he might take the body of Jesus: and Pilate allowed it. He came therefore and took away the body of Jesus.
 | [kjv] | And after this Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took the body of Jesus.
 | [nwb] | And after this, Joseph of Arimathea (being a disciple of Jesus, but secretly for fear of the Jews) besought Pilate that he might take away the body of Jesus: and Pilate gave leave. He came therefore and took the body of Jesus.
 | [rsv] | After this Joseph of Arimathe'a, who was a disciple of Jesus, but secretly, for fear of the Jews, asked Pilate that he might take away the body of Jesus, and Pilate gave him leave. So he came and took away his body.
 | [web] | . After these things, Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, asked of Pilate that he might take away Jesus' body. Pilate gave him permission. He came therefore, and took away his body.
 | [ylt] | And after these things did Joseph of Arimathea -- being a disciple of Jesus, but concealed, through the fear of the Jews -- ask of Pilate, that he may take away the body of Jesus, and Pilate gave leave; he came, therefore, and took away the body of Jesus,
 | [bbe] | After these things, Joseph of Arimathaea, who was a disciple of Jesus, but secretly for fear of the Jews, made a request to Pilate to let him take away the body of Jesus: and Pilate said he might do so. So he went and took away his body.
19:39 | [cbgb] | 又有尼哥底母，就是先前夜里去见耶稣的，带着没药，和沈香，约有一百斤前来。 < | >
 | [niv] | He was accompanied by Nicodemus, the man who earlier had visited Jesus at night. Nicodemus brought a mixture of myrrh and aloes, about seventy-five pounds.
 | [asv] | And there came also Nicodemus, he who at the first came to him by night, bringing a mixture of myrrh and aloes, about a hundred pounds.
 | [jnd] | And Nicodemus also, who at first came to Jesus by night, came, bringing a mixture of myrrh and aloes, about a hundred pounds .
 | [kjv] | And there came also Nicodemus, which at the first came to Jesus by night, and brought a mixture of myrrh and aloes, about an hundred pound weight.
 | [nwb] | And there came also Nicodemus (who at the first came to Jesus by night) and brought a mixture of myrrh and aloes, about a hundred pound .
 | [rsv] | Nicode'mus also, who had at first come to him by night, came bringing a mixture of myrrh and aloes, about a hundred pounds' weight.
 | [web] | Nicodemus also came, he who at first came to Jesus by night, bringing a mixture of myrrh and aloes, about a hundred Roman pounds.
 | [ylt] | and Nicodemus also came -- who came unto Jesus by night at the first -- bearing a mixture of myrrh and aloes, as it were, a hundred pounds.
 | [bbe] | And Nicodemus came (he who had first come to Jesus by night) with a roll of myrrh and aloes mixed, about a hundred pounds.
19:40 | [cbgb] | 他们就照犹太人殡葬的规矩，把耶稣的身体，用细麻布加上香料裹好了。 < | >
 | [niv] | Taking Jesus' body, the two of them wrapped it, with the spices, in strips of linen. This was in accordance with Jewish burial customs.
 | [asv] | So they took the body of Jesus, and bound it in linen cloths with the spices, as the custom of the Jews is to bury.
 | [jnd] | They took therefore the body of Jesus and bound it up in linen with the spices, as it is the custom with the Jews to prepare for burial.
 | [kjv] | Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury.
 | [nwb] | Then they took the body of Jesus, and wound it in linen cloths, with the spices, as the manner of the Jews is to bury.
 | [rsv] | They took the body of Jesus, and bound it in linen cloths with the spices, as is the burial custom of the Jews.
 | [web] | So they took Jesus' body, and bound it in linen cloths with the spices, as the custom of the Jews is to bury.
 | [ylt] | They took, therefore, the body of Jesus, and bound it with linen clothes with the spices, according as it was the custom of the Jews to prepare for burial;
 | [bbe] | Then they took the body of Jesus, folding linen about it with the spices, as is the way of the Jews when they put the dead to rest.
19:41 | [cbgb] | 在耶稣钉十字架的地方，有一个园子。园子里有一座新坟墓，是从来没有葬过人的。 < | >
 | [niv] | At the place where Jesus was crucified, there was a garden, and in the garden a new tomb, in which no one had ever been laid.
 | [asv] | Now in the place where he was crucified there was a garden; and in the garden a new tomb wherein was never man yet laid.
 | [jnd] | But there was in the place where he had been crucified a garden, and in the garden a new tomb in which no one had ever been laid.
 | [kjv] | Now in the place where he was crucified there was a garden; and in the garden a new sepulchre, wherein was never man yet laid.
 | [nwb] | Now in the place where he was crucified, there was a garden; and in the garden a new sepulcher, in which was never man yet laid.
 | [rsv] | Now in the place where he was crucified there was a garden, and in the garden a new tomb where no one had ever been laid.
 | [web] | Now in the place where he was crucified there was a garden. In the garden a new tomb in which no man had ever yet been laid.
 | [ylt] | and there was in the place where he was crucified a garden, and in the garden a new tomb, in which no one was yet laid;
 | [bbe] | Now there was a garden near the cross, and in the garden a new place for the dead in which no man had ever been put.
19:42 | [cbgb] | 只因是犹太人的豫备日，又因那坟墓近，他们就把耶稣安放在那里。 <
 | [niv] | Because it was the Jewish day of Preparation and since the tomb was nearby, they laid Jesus there.
 | [asv] | There then because of the Jews' Preparation (for the tomb was nigh at hand) they laid Jesus.
 | [jnd] | There therefore, on account of the preparation of the Jews, because the tomb was near, they laid Jesus.
 | [kjv] | There laid they Jesus therefore because of the Jews' preparation day; for the sepulchre was nigh at hand.
 | [nwb] | There they laid Jesus therefore, because of the Jews' preparation-, for the sepulcher was nigh at hand.
 | [rsv] | So because of the Jewish day of Preparation, as the tomb was close at hand, they laid Jesus there.
 | [web] | Then because of the Jews' Preparation (for the tomb was near at hand) they laid Jesus there.
 | [ylt] | there, therefore, because of the preparation of the Jews, because the tomb was nigh, they laid Jesus.
 | [bbe] | So they put Jesus there, because it was the Jews' day of getting ready for the Passover, and the place was near..


Interlinear Bible:John 20

 约翰福音 John 20 << || >>
20:1 | [cbgb] | 七日的第一日清早，天还黑的时候，抹大拉的马利亚来到坟墓那里，看见石头从坟墓挪开了。 >
 | [niv] | Early on the first day of the week, while it was still dark, Mary Magdalene went to the tomb and saw that the stone had been removed from the entrance.
 | [asv] | Now on the first day of the week cometh Mary Magdalene early, while it was yet dark, unto the tomb, and seeth the stone taken away from the tomb.
 | [jnd] | And on the first of the week Mary of Magdala comes in early morn to the tomb, while it was still dark, and sees the stone taken away from the tomb.
 | [kjv] | The first day of the week cometh Mary Magdalene early, when it was yet dark, unto the sepulchre, and seeth the stone taken away from the sepulchre.
 | [nwb] | The first of the week cometh Mary Magdalene early, when it was yet dark, to the sepulcher, and seeth the stone taken away from the sepulcher.
 | [rsv] | Now on the first day of the week Mary Mag'dalene came to the tomb early, while it was still dark, and saw that the stone had been taken away from the tomb.
 | [web] | . Now on the first day of the week, Mary Magdalene came early, while it was yet dark, to the tomb, and saw the stone taken away from the tomb.
 | [ylt] | And on the first of the sabbaths, Mary the Magdalene doth come early (there being yet darkness) to the tomb, and she seeth the stone having been taken away out of the tomb,
 | [bbe] | Now on the first day of the week, very early, while it was still dark, Mary Magdalene came to the place and saw that the stone had been taken away from it.
20:2 | [cbgb] | 就跑来见西门彼得，和耶稣所爱的那个门徒，对他们说，有人把主从坟墓里挪了去，我们不知道放在那里。 < | >
 | [niv] | So she came running to Simon Peter and the other disciple, the one Jesus loved, and said, "They have taken the Lord out of the tomb, and we don't know where they have put him!"
 | [asv] | She runneth therefore, and cometh to Simon Peter, and to the other disciple whom Jesus loved, and saith unto them, They have taken away the Lord out of the tomb, and we know not where they have laid him.
 | [jnd] | She runs therefore and comes to Simon Peter, and to the other disciple, to whom Jesus was attached, and says to them, They have taken away the Lord out of the tomb, and we know not where they have laid him.
 | [kjv] | Then she runneth, and cometh to Simon Peter, and to the other disciple, whom Jesus loved, and saith unto them, They have taken away the LORD out of the sepulchre, and we know not where they have laid him.
 | [nwb] | Then she runneth, and cometh to Simon Peter, and to the other disciple whom Jesus loved, and saith to them, They have taken away the Lord out of the sepulcher, and we know not where they have laid him.
 | [rsv] | So she ran, and went to Simon Peter and the other disciple, the one whom Jesus loved, and said to them, "They have taken the Lord out of the tomb, and we do not know where they have laid him."
 | [web] | She ran therefore, and came to Simon Peter, and to the other disciple whom Jesus loved, and said to them, "They have taken away the Lord out of the tomb, and we don't know where they have laid him!"
 | [ylt] | she runneth, therefore, and cometh unto Simon Peter, and unto the other disciple whom Jesus was loving, and saith to them, `They took away the Lord out of the tomb, and we have not known where they laid him.'
 | [bbe] | Then she went running to Simon Peter, and to the other disciple who was loved by Jesus, and said to them, They have taken away the Lord out of the place of the dead and we have no knowledge where they have put him.
20:3 | [cbgb] | 彼得和那门徒就出来，往坟墓那里去。 < | >
 | [niv] | So Peter and the other disciple started for the tomb.
 | [asv] | Peter therefore went forth, and the other disciple, and they went toward the tomb.
 | [jnd] | Peter therefore went forth, and the other disciple, and came to the tomb.
 | [kjv] | Peter therefore went forth, and that other disciple, and came to the sepulchre.
 | [nwb] | Peter therefore went forth, and that other disciple, and came to the sepulcher.
 | [rsv] | Peter then came out with the other disciple, and they went toward the tomb.
 | [web] | . Peter therefore went forth, and the other disciple, and they went toward the tomb.
 | [ylt] | Peter, therefore, went forth, and the other disciple, and they were coming to the tomb,
 | [bbe] | So Peter and the other disciple went out to the place of the dead.
20:4 | [cbgb] | 两个人同跑，那门徒比彼得跑的更快，先到了坟墓。 < | >
 | [niv] | Both were running, but the other disciple outran Peter and reached the tomb first.
 | [asv] | And they ran both together: and the other disciple outran Peter, and came first to the tomb;
 | [jnd] | And the two ran together, and the other disciple ran forward faster than Peter, and came first to the tomb,
 | [kjv] | So they ran both together: and the other disciple did outrun Peter, and came first to the sepulchre.
 | [nwb] | So they ran both together: and the other disciple outran Peter, and came first to the sepulcher.
 | [rsv] | They both ran, but the other disciple outran Peter and reached the tomb first;
 | [web] | They both ran together. The other disciple outran Peter, and came to the tomb first.
 | [ylt] | and the two were running together, and the other disciple did run forward more quickly than Peter, and came first to the tomb,
 | [bbe] | They went running together, and the other disciple got in front of Peter and came first to the hole in the rock;
20:5 | [cbgb] | 低头往里看，就见细麻布还放在那里。只是没有进去。 < | >
 | [niv] | He bent over and looked in at the strips of linen lying there but did not go in.
 | [asv] | and stooping and looking in, he seeth the linen cloths lying; yet entered he not in.
 | [jnd] | and stooping down he sees the linen cloths lying; he did not however go in.
 | [kjv] | And he stooping down, and looking in, saw the linen clothes lying; yet went he not in.
 | [nwb] | And he stooping down, saw the linen cloths lying; yet he went not in.
 | [rsv] | and stooping to look in, he saw the linen cloths lying there, but he did not go in.
 | [web] | Stooping and looking in, he saw the linen cloths lying, yet he didn't enter in.
 | [ylt] | and having stooped down, seeth the linen clothes lying, yet, indeed, he entered not.
 | [bbe] | And looking in, he saw the linen bands on the earth; but he did not go in,
20:6 | [cbgb] | 西门彼得随后也到了，进坟墓里去，就看见细麻布还放在那里。 < | >
 | [niv] | Then Simon Peter, who was behind him, arrived and went into the tomb. He saw the strips of linen lying there,
 | [asv] | Simon Peter therefore also cometh, following him, and entered into the tomb; and he beholdeth the linen cloths lying,
 | [jnd] | Simon Peter therefore comes, following him, and entered into the tomb, and sees the linen cloths lying,
 | [kjv] | Then cometh Simon Peter following him, and went into the sepulchre, and seeth the linen clothes lie,
 | [nwb] | Then cometh Simon Peter following him, and went into the sepulcher, and seeth the linen cloths lying;
 | [rsv] | Then Simon Peter came, following him, and went into the tomb; he saw the linen cloths lying,
 | [web] | Then Simon Peter came, following him, and entered into the tomb. He saw the linen cloths lying,
 | [ylt] | Simon Peter, therefore, cometh, following him, and he entered into the tomb, and beholdeth the linen clothes lying,
 | [bbe] | Then Simon Peter came after him and went into the hole in the rock; and he saw the linen bands on the earth,
20:7 | [cbgb] | 又看见耶稣的裹头巾，没有和细麻布放在一处，是另一处卷着。 < | >
 | [niv] | as well as the burial cloth that had been around Jesus' head. The cloth was folded up by itself, separate from the linen.
 | [asv] | and the napkin, that was upon his head, not lying with the linen cloths, but rolled up in a place by itself.
 | [jnd] | and the handkerchief which was upon his head, not lying with the linen cloths, but folded up in a distinct place by itself.
 | [kjv] | And the napkin, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself.
 | [nwb] | And the napkin that was about his head, not lying with the linen cloths, but wrapped together in a place by itself.
 | [rsv] | and the napkin, which had been on his head, not lying with the linen cloths but rolled up in a place by itself.
 | [web] | and the cloth that was on his head, not lying with the linen cloths, but rolled up in a place by itself.
 | [ylt] | and the napkin that was upon his head, not lying with the linen clothes, but apart, having been folded up, in one place;
 | [bbe] | And the cloth, which had been round his head, not with the linen bands but rolled up in a place by itself.
20:8 | [cbgb] | 先到坟墓的那门徒也进去，看见就信了。 < | >
 | [niv] | Finally the other disciple, who had reached the tomb first, also went inside. He saw and believed.
 | [asv] | Then entered in therefore the other disciple also, who came first to the tomb, and he saw, and believed.
 | [jnd] | Then entered in therefore the other disciple also who came first to the tomb, and he saw and believed;
 | [kjv] | Then went in also that other disciple, which came first to the sepulchre, and he saw, and believed.
 | [nwb] | Then went in also that other disciple who came first to the sepulcher, and he saw, and believed.
 | [rsv] | Then the other disciple, who reached the tomb first, also went in, and he saw and believed;
 | [web] | Then the other disciple also entered in therefore, who came first to the tomb, and he saw, and believed.
 | [ylt] | then, therefore, entered also the other disciple who came first unto the tomb, and he saw, and did believe;
 | [bbe] | Then the other disciple who came there first went in; and he saw and belief came to him.
20:9 | [cbgb] | 因为他们还不明白圣经的意思，就是耶稣必要从死里复活。 < | >
 | [niv] | (They still did not understand from Scripture that Jesus had to rise from the dead.)
 | [asv] | For as yet they knew not the scripture, that he must rise from the dead.
 | [jnd] | for they had not yet known the scripture, that he must rise from among dead.
 | [kjv] | For as yet they knew not the scripture, that he must rise again from the dead.
 | [nwb] | For as yet they knew not the scripture, that he must rise again from the dead.
 | [rsv] | for as yet they did not know the scripture, that he must rise from the dead.
 | [web] | For as yet they didn't know the scripture, that he must rise from the dead.
 | [ylt] | for not yet did they know the Writing, that it behoveth him out of the dead to rise again.
 | [bbe] | For at that time they had no knowledge that the Writings said that he would have to come again from the dead.
20:10 | [cbgb] | 于是两个门徒回自己的住处去了。 < | >
 | [niv] | Then the disciples went back to their homes,
 | [asv] | So the disciples went away again unto their own home.
 | [jnd] | The disciples therefore went away again to their own home.
 | [kjv] | Then the disciples went away again unto their own home.
 | [nwb] | Then the disciples went away again to their own home.
 | [rsv] | Then the disciples went back to their homes.
 | [web] | So the disciples went away again to their own homes.
 | [ylt] | The disciples therefore went away again unto their own friends,
 | [bbe] | So then the disciples went away again to their houses.
20:11 | [cbgb] | 马利亚却站在坟墓外面哭。哭的时候，低头往坟墓里看， < | >
 | [niv] | but Mary stood outside the tomb crying. As she wept, she bent over to look into the tomb
 | [asv] | But Mary was standing without at the tomb weeping: so, as she wept, she stooped and looked into the tomb;
 | [jnd] | But Mary stood at the tomb weeping without. As therefore she wept, she stooped down into the tomb,
 | [kjv] | But Mary stood without at the sepulchre weeping: and as she wept, she stooped down, and looked into the sepulchre,
 | [nwb] | But Mary stood without at the sepulcher weeping: and as she wept she stooped down into the sepulcher,
 | [rsv] | But Mary stood weeping outside the tomb, and as she wept she stooped to look into the tomb;
 | [web] | . But Mary was standing outside at the tomb weeping. So, as she wept, she stooped and looked into the tomb,
 | [ylt] | and Mary was standing near the tomb, weeping without; as she was weeping, then, she stooped down to the tomb, and beholdeth two messengers in white, sitting,
 | [bbe] | But Mary was still there outside the hole in the rock, weeping; and while she was weeping and looking into the hole,
20:12 | [cbgb] | 就见两个天使，穿着白衣，在安放耶稣身体的地方坐着，一个在头，一个在脚。 < | >
 | [niv] | and saw two angels in white, seated where Jesus' body had been, one at the head and the other at the foot.
 | [asv] | and she beholdeth two angels in white sitting, one at the head, and one at the feet, where the body of Jesus had lain.
 | [jnd] | and beholds two angels sitting in white , one at the head and one at the feet, where the body of Jesus had lain.
 | [kjv] | And seeth two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain.
 | [nwb] | And seeth two angels in white, sitting, the one at the head, and the other at the feet, where the body of Jesus had lain.
 | [rsv] | and she saw two angels in white, sitting where the body of Jesus had lain, one at the head and one at the feet.
 | [web] | and she saw two angels in white sitting, one at the head, and one at the feet, where the body of Jesus had lain.
 | [ylt] | one at the head, and one at the feet, where the body of Jesus had been laid.
 | [bbe] | She saw two angels in white seated where the body of Jesus had been, one at the head and the other at the feet.
20:13 | [cbgb] | 天使对他说，妇人，你为什么哭。他说，因为有人把我主挪了去，我不知道放在那里。 < | >
 | [niv] | They asked her, "Woman, why are you crying?" "They have taken my Lord away," she said, "and I don't know where they have put him."
 | [asv] | And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my Lord, and I know not where they have laid him.
 | [jnd] | And they say to her, Woman, why dost thou weep? She says to them, Because they have taken away my Lord, and I know not where they have laid him.
 | [kjv] | And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my LORD, and I know not where they have laid him.
 | [nwb] | And they say to her, Woman, why weepest thou? she saith to them, Because they have taken away my Lord, and I know not where they have laid him.
 | [rsv] | They said to her, "Woman, why are you weeping?" She said to them, "Because they have taken away my Lord, and I do not know where they have laid him."
 | [web] | They told her, "Woman, why are you weeping?"She said to them, "Because they have taken away my Lord, and I don't know where they have laid him."
 | [ylt] | And they say to her, `Woman, why dost thou weep?' she saith to them, `Because they took away my Lord, and I have not known where they laid him;'
 | [bbe] | They said to her, Woman, why are you weeping? She said to them, Because they have taken away my Lord, and I have no knowledge where they have put him.
20:14 | [cbgb] | 说了这话，就转过身来，看见耶稣站在那里，却不知道是耶稣。 < | >
 | [niv] | At this, she turned around and saw Jesus standing there, but she did not realize that it was Jesus.
 | [asv] | When she had thus said, she turned herself back, and beholdeth Jesus standing, and knew not that it was Jesus.
 | [jnd] | Having said these things she turned backward and beholds Jesus standing , and knew not that it was Jesus.
 | [kjv] | And when she had thus said, she turned herself back, and saw Jesus standing, and knew not that it was Jesus.
 | [nwb] | And when she had thus said, she turned herself about, and saw Jesus standing, and knew not that it was Jesus.
 | [rsv] | Saying this, she turned round and saw Jesus standing, but she did not know that it was Jesus.
 | [web] | . When she had said this, she turned herself back, and saw Jesus standing, and didn't know that it was Jesus.
 | [ylt] | and these things having said, she turned backward, and seeth Jesus standing, and she had not known that it is Jesus.
 | [bbe] | And then looking round, she saw Jesus there, but had no idea that it was Jesus.
20:15 | [cbgb] | 耶稣问他说，妇人，为什么哭，你找谁呢？马利亚以为是看园的，就对他说，先生，若是你把他移了去，请告诉我，你把他放在那里，我便去取他。 < | >
 | [niv] | "Woman," he said, "why are you crying? Who is it you are looking for?" Thinking he was the gardener, she said, "Sir, if you have carried him away, tell me where you have put him, and I will get him."
 | [asv] | Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou hast borne him hence, tell me where thou hast laid him, and I will take him away.
 | [jnd] | Jesus says to her, Woman, why dost thou weep? Whom seekest thou? She, supposing that it was the gardener, says to him, Sir, if thou hast borne him hence, tell me where thou hast laid him, and I will take him away.
 | [kjv] | Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou have borne him hence, tell me where thou hast laid him, and I will take him away.
 | [nwb] | Jesus saith to her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith to him, Sir, if thou hast borne him hence, tell me where thou hast laid him, and I will take him away.
 | [rsv] | Jesus said to her, "Woman, why are you weeping? Whom do you seek?" Supposing him to be the gardener, she said to him, "Sir, if you have carried him away, tell me where you have laid him, and I will take him away."
 | [web] | . Jesus said to her, "Woman, why are you weeping? Who are you looking for?"She, supposing him to be the gardener, said to him, "Sir, if you have carried him away, tell me where you have laid him, and I will take him away."
 | [ylt] | Jesus saith to her, `Woman, why dost thou weep? whom dost thou seek;' she, supposing that he is the gardener, saith to him, `Sir, if thou didst carry him away, tell me where thou didst lay him, and I will take him away;'
 | [bbe] | Jesus said to her, Woman, why are you weeping? who are you looking for? She, taking him for the gardener, said to him, Sir, if you have taken him away from here, say where you have put him and I will take him away.
20:16 | [cbgb] | 耶稣说，马利亚。马利亚就转过来，用希伯来话对他说，拉波尼。（拉波尼就是夫子的意思 < | >
 | [niv] | Jesus said to her, "Mary." She turned toward him and cried out in Aramaic, "Rabboni!" (which means Teacher).
 | [asv] | Jesus saith unto her, Mary. She turneth herself, and saith unto him in Hebrew, Rabboni; which is to say, Teacher.
 | [jnd] | Jesus says to her, Mary. She, turning round, says to him in Hebrew, Rabboni, which means Teacher.
 | [kjv] | Jesus saith unto her, Mary. She turned herself, and saith unto him, Rabboni; which is to say, Master.
 | [nwb] | Jesus saith to her, Mary. She turned herself, and saith to him, Rabboni, which is to say, Master.
 | [rsv] | Jesus said to her, "Mary." She turned and said to him in Hebrew, "Rab-bo'ni!" (which means Teacher).
 | [web] | . Jesus said to her, "Mary."She turned herself, and said to him, "Rhabbouni!" which is to say, "Teacher!"
 | [ylt] | Jesus saith to her, `Mary!' having turned, she saith to him, `Rabbouni;' that is to say, `Teacher.'
 | [bbe] | Jesus said to her, Mary! Turning, she said to him in Hebrew, Rabboni! (which is to say, Master).
20:17 | [cbgb] | 耶稣说，不要摸我。因为我还没有升上去见我的父。你往我弟兄那里去，告诉他们说，我要升上去，见我的父，也是你们的父。见我的 神，也是你们的 神。 < | >
 | [niv] | Jesus said, "Do not hold on to me, for I have not yet returned to the Father. Go instead to my brothers and tell them, `I am returning to my Father and your Father, to my God and your God.'"
 | [asv] | Jesus saith to her, Touch me not; for I am not yet ascended unto the Father: but go unto my brethren, and say to them, I ascend unto my Father and your Father, and my God and your God.
 | [jnd] | Jesus says to her, Touch me not, for I have not yet ascended to my Father; but go to my brethren and say to them, I ascend to my Father and your Father, and my God and your God.
 | [kjv] | Jesus saith unto her, Touch me not; for I am not yet ascended to my Father: but go to my brethren, and say unto them, I ascend unto my Father, and your Father; and to my God, and your God.
 | [nwb] | Jesus saith to her, Touch me not: for I have not yet ascended to my Father: but go to my brethren, and say to them, I ascend to my Father and your Father, and my God and your God.
 | [rsv] | Jesus said to her, "Do not hold me, for I have not yet ascended to the Father; but go to my brethren and say to them, I am ascending to my Father and your Father, to my God and your God."
 | [web] | . Jesus said to her, "Don't touch me, for I haven't yet ascended to my Father; but go to my brothers, and tell them, 'I am ascending to my Father and your Father, and my God and your God.'"
 | [ylt] | Jesus saith to her, `Be not touching me, for I have not yet ascended unto my Father; and be going on to my brethren, and say to them, I ascend unto my Father, and your Father, and to my God, and to your God.'
 | [bbe] | Jesus said to her, Do not put your hand on me, for I have not gone up to the Father: but go to my brothers and say to them, I go up to my Father and your Father, to my God and your God.
20:18 | [cbgb] | 抹大拉的马利亚就去告诉门徒说，我已经看见了主。他又将主对他说的这话告诉他们。 < | >
 | [niv] | Mary Magdalene went to the disciples with the news: "I have seen the Lord!" And she told them that he had said these things to her.
 | [asv] | Mary Magdalene cometh and telleth the disciples, I have seen the Lord; and that he had said these things unto her.
 | [jnd] | Mary of Magdala comes bringing word to the disciples that she had seen the Lord, and he had said these things to her.
 | [kjv] | Mary Magdalene came and told the disciples that she had seen the LORD, and that he had spoken these things unto her.
 | [nwb] | Mary Magdalene came and told the disciples that she had seen the Lord, and he had spoken these things to her.
 | [rsv] | Mary Mag'dalene went and said to the disciples, "I have seen the Lord"; and she told them that he had said these things to her.
 | [web] | . Mary Magdalene came and told the disciples that she had seen the Lord, and that he had said these things to her.
 | [ylt] | Mary the Magdalene cometh, telling to the disciples that she hath seen the Lord, and these things he said to her.
 | [bbe] | Mary Magdalene went with the news to the disciples, and said she had seen the Lord and that he had said these things to her.
20:19 | [cbgb] | 那日，（就是七日的头一日）晚上，门徒所在的地方，因怕犹太人，门都关了。耶稣来站在当中，对他们说，愿你们平安。 < | >
 | [niv] | On the evening of that first day of the week, when the disciples were together, with the doors locked for fear of the Jews, Jesus came and stood among them and said, "Peace be with you!"
 | [asv] | When therefore it was evening, on that day, the first day of the week, and when the doors were shut where the disciples were, for fear of the Jews, Jesus came and stood in the midst, and saith unto them, Peace be unto you.
 | [jnd] | When therefore it was evening on that day, which was the first of the week, and the doors shut where the disciples were, through fear of the Jews, Jesus came and stood in the midst, and says to them, Peace to you.
 | [kjv] | Then the same day at evening, being the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, Peace be unto you.
 | [nwb] | Then the same day at evening, being the first of the week, when the doors were shut where the disciples were assembled for fear of the Jews, Jesus came and stood in the midst, and saith to them, Peace to you.
 | [rsv] | On the evening of that day, the first day of the week, the doors being shut where the disciples were, for fear of the Jews, Jesus came and stood among them and said to them, "Peace be with you."
 | [web] | When therefore it was evening, on that day, the first day of the week, and when the doors were locked where the disciples were assembled, for fear of the Jews, Jesus came and stood in the midst, and said to them, "Peace be to you."
 | [ylt] | It being, therefore, evening, on that day, the first of the sabbaths, and the doors having been shut where the disciples were assembled, through fear of the Jews, Jesus came and stood in the midst, and saith to them, `Peace to you;'
 | [bbe] | At evening on that day, the first day of the week, when, for fear of the Jews, the doors were shut where the disciples were, Jesus came among them and said to them, May peace be with you!
20:20 | [cbgb] | 说了这话，就把手和肋旁，指给他们看。门徒看见主，就喜乐了。 < | >
 | [niv] | After he said this, he showed them his hands and side. The disciples were overjoyed when they saw the Lord.
 | [asv] | And when he had said this, he showed unto them his hands and his side. The disciples therefore were glad, when they saw the Lord.
 | [jnd] | And having said this, he shewed to them his hands and his side. The disciples rejoiced therefore, having seen the Lord.
 | [kjv] | And when he had so said, he shewed unto them his hands and his side. Then were the disciples glad, when they saw the LORD.
 | [nwb] | And when he had so said, he showed to them hands and his side. Then were the disciples glad when they saw the Lord.
 | [rsv] | When he had said this, he showed them his hands and his side. Then the disciples were glad when they saw the Lord.
 | [web] | . When he had said this, he showed to them his hands and his side. The disciples therefore were glad when they saw the Lord.
 | [ylt] | and this having said, he shewed them his hands and side; the disciples, therefore, rejoiced, having seen the Lord.
 | [bbe] | And when he had said this, he let them see his hands and his side. Then the disciples were glad when they saw the Lord.
20:21 | [cbgb] | 耶稣又对他们说，愿你们平安。父怎样差遣了我，我也照样差遣你们。 < | >
 | [niv] | Again Jesus said, "Peace be with you! As the Father has sent me, I am sending you."
 | [asv] | Jesus therefore said to them again, Peace be unto you: as the Father hath sent me, even so send I you.
 | [jnd] | said therefore again to them, Peace to you: as the Father sent me forth, I also send you.
 | [kjv] | Then said Jesus to them again, Peace be unto you: as my Father hath sent me, even so send I you.
 | [nwb] | Then said Jesus to them again, Peace to you: as Father hath sent me, even so I send you.
 | [rsv] | Jesus said to them again, "Peace be with you. As the Father has sent me, even so I send you."
 | [web] | Jesus therefore said to them again, "Peace be to you. As the Father has sent me, even so I send you."
 | [ylt] | Jesus, therefore, said to them again, `Peace to you; according as the Father hath sent me, I also send you;'
 | [bbe] | And Jesus said to them again, May peace be with you! As the Father sent me, even so I now send you.
20:22 | [cbgb] | 说了这话，就向他们吹一口气，说，你们受圣灵。 < | >
 | [niv] | And with that he breathed on them and said, "Receive the Holy Spirit.
 | [asv] | And when he had said this, he breathed on them, and saith unto them, Receive ye the Holy Spirit:
 | [jnd] | And having said this, he breathed into , and says to them, Receive Holy Spirit:
 | [kjv] | And when he had said this, he breathed on them, and saith unto them, Receive ye the Holy Ghost:
 | [nwb] | And when he had said this, he breathed on , and saith to them, Receive ye the Holy Spirit.
 | [rsv] | And when he had said this, he breathed on them, and said to them, "Receive the Holy Spirit.
 | [web] | When he had said this, he breathed on them, and said to them, "Receive the Holy Spirit!
 | [ylt] | and this having said, he breathed on , and saith to them, `Receive the Holy Spirit;
 | [bbe] | And when he had said this, breathing on them, he said to them, Let the Holy Spirit come on you:
20:23 | [cbgb] | 你们赦免谁的罪，谁的罪就赦免了。你们留下谁的罪，谁的罪就留下了。 < | >
 | [niv] | If you forgive anyone his sins, they are forgiven; if you do not forgive them, they are not forgiven."
 | [asv] | whose soever sins ye forgive, they are forgiven unto them; whose soever sins ye retain, they are retained.
 | [jnd] | whose soever sins ye remit, they are remitted to them; whose soever ye retain, they are retained.
 | [kjv] | Whose soever sins ye remit, they are remitted unto them; and whose soever sins ye retain, they are retained.
 | [nwb] | Whose soever sins ye remit, they are remitted to them; whose soever ye retain, they are retained.
 | [rsv] | If you forgive the sins of any, they are forgiven; if you retain the sins of any, they are retained."
 | [web] | Whoever's sins you forgive, they are forgiven to them. Whoever's sins you retain, they are retained."
 | [ylt] | if of any ye may loose the sins, they are loosed to them; if of any ye may retain, they have been retained.'
 | [bbe] | Any to whom you give forgiveness, will be made free from their sins; and any from whom you keep back forgiveness, will still be in their sins.
20:24 | [cbgb] | 那十二个门徒中，有称为抵土马的多马。耶稣来的时候，他没有和他们同在。 < | >
 | [niv] | Now Thomas (called Didymus), one of the Twelve, was not with the disciples when Jesus came.
 | [asv] | But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.
 | [jnd] | But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.
 | [kjv] | But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.
 | [nwb] | But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.
 | [rsv] | Now Thomas, one of the twelve, called the Twin, was not with them when Jesus came.
 | [web] | . But Thomas, one of the twelve, called Didymus, wasn't with them when Jesus came.
 | [ylt] | And Thomas, one of the twelve, who is called Didymus, was not with them when Jesus came;
 | [bbe] | Now Thomas, one of the twelve, named Didymus, was not with them when Jesus came.
20:25 | [cbgb] | 那些门徒对他说，我们已经看见主了。多马却说，我非看见他手上的钉痕，用指头探入那钉痕，又用手探入他的肋旁，我总不信。 < | >
 | [niv] | So the other disciples told him, "We have seen the Lord!" But he said to them, "Unless I see the nail marks in his hands and put my finger where the nails were, and put my hand into his side, I will not believe it."
 | [asv] | The other disciples therefore said unto him, We have seen the Lord. But he said unto them, Except I shall see in his hands the print of the nails, and put my hand into his side, I will not believe.
 | [jnd] | The other disciples therefore said to him, We have seen the Lord. But he said to them, Unless I see in his hands the mark of the nails, and put my finger into the mark of the nails, and put my hand into his side, I will not believe.
 | [kjv] | The other disciples therefore said unto him, We have seen the LORD. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe.
 | [nwb] | The other disciples therefore said to him, We have seen the Lord. But he said to them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe.
 | [rsv] | So the other disciples told him, "We have seen the Lord." But he said to them, "Unless I see in his hands the print of the nails, and place my finger in the mark of the nails, and place my hand in his side, I will not believe."
 | [web] | The other disciples therefore said to him, "We have seen the Lord!"But he said to them, "Unless I see in his hands the print of the nails, and put my hand into his side, I will not believe."
 | [ylt] | the other disciples, therefore, said to him, `We have seen the Lord;' and he said to them, `If I may not see in his hands the mark of the nails, and may put my finger to the mark of the nails, and may put my hand to his side, I will not believe.'
 | [bbe] | So the other disciples said to him, We have seen the Lord. But he said to them, If I do not see in his hands the print of the nails and put my finger into the print of the nails, and if I do not put my hand into his side, I will never have belief.
20:26 | [cbgb] | 过了八日，门徒又在屋里，多马也和他们同在，门都关了。耶稣来站在当中说，愿你们平安。 < | >
 | [niv] | A week later his disciples were in the house again, and Thomas was with them. Though the doors were locked, Jesus came and stood among them and said, "Peace be with you!"
 | [asv] | And after eight days again his disciples were within, and Thomas with them. Jesus cometh, the doors being shut, and stood in the midst, and said, Peace be unto you.
 | [jnd] | And eight days after, his disciples were again within, and Thomas with them. Jesus comes, the doors being shut, and stood in the midst and said, Peace to you.
 | [kjv] | And after eight days again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you.
 | [nwb] | And after eight days again his disciples were within, and Thomas with them: came Jesus, the doors being shut, and stood in the midst, and said, Peace to you.
 | [rsv] | Eight days later, his disciples were again in the house, and Thomas was with them. The doors were shut, but Jesus came and stood among them, and said, "Peace be with you."
 | [web] | . After eight days again his disciples were within, and Thomas with them. Jesus came, the doors being locked, and stood in the midst, and said, "Peace be to you."
 | [ylt] | And after eight days, again were his disciples within, and Thomas with them; Jesus cometh, the doors having been shut, and he stood in the midst, and said, `Peace to you!'
 | [bbe] | And after eight days, his disciples were again in the house and Thomas was with them. Though the doors were shut, Jesus came, and taking his place in the middle of them, he said, May peace be with you!
20:27 | [cbgb] | 就对多马说，伸过你的指头来，摸（摸原文作看）我的手。伸出你的手来，探入我的肋旁。不要疑惑，总要信。 < | >
 | [niv] | Then he said to Thomas, "Put your finger here; see my hands. Reach out your hand and put it into my side. Stop doubting and believe."
 | [asv] | Then saith he to Thomas, Reach hither thy finger, and see my hands; and reach hither thy hand, and put it into my side: and be not faithless, but believing.
 | [jnd] | Then he says to Thomas, Bring thy finger here and see my hands; and bring thy hand and put it into my side; and be not unbelieving, but believing.
 | [kjv] | Then saith he to Thomas, Reach hither thy finger, and behold my hands; and reach hither thy hand, and thrust it into my side: and be not faithless, but believing.
 | [nwb] | Then saith he to Thomas, Reach hither thy finger, and behold my hands; and reach hither thy hand, and thrust into my side; and be not faithless, but believing.
 | [rsv] | Then he said to Thomas, "Put your finger here, and see my hands; and put out your hand, and place it in my side; do not be faithless, but believing."
 | [web] | Then he said to Thomas, "Reach here your finger, and see my hands. Reach here your hand, and put it into my side. Don't be faithless, but believing."
 | [ylt] | then he saith to Thomas, `Bring thy finger hither, and see my hands, and bring thy hand, and put to my side, and become not unbelieving, but believing.'
 | [bbe] | Then he said to Thomas, Put out your finger, and see my hands; and put your hand here into my side: and be no longer in doubt but have belief.
20:28 | [cbgb] | 多马说，我的主，我的 神。 < | >
 | [niv] | Thomas said to him, "My Lord and my God!"
 | [asv] | Thomas answered and said unto him, My Lord and my God.
 | [jnd] | Thomas answered and said to him, My Lord and my God.
 | [kjv] | And Thomas answered and said unto him, My LORD and my God.
 | [nwb] | And Thomas answered and said to him, My Lord and my God.
 | [rsv] | Thomas answered him, "My Lord and my God!"
 | [web] | . Thomas answered him, "My Lord and my God!"
 | [ylt] | And Thomas answered and said to him, `My Lord and my God;'
 | [bbe] | And Thomas said in answer, My Lord and my God!
20:29 | [cbgb] | 耶稣对他说，你因看见了我才信。那没有看见就信的，有福了。 < | >
 | [niv] | Then Jesus told him, "Because you have seen me, you have believed; blessed are those who have not seen and yet have believed."
 | [asv] | Jesus saith unto him, Because thou hast seen me, thou hast believed: blessed are they that have not seen, and yet have believed.
 | [jnd] | Jesus says to him, Because thou hast seen me thou hast believed: blessed they who have not seen and have believed.
 | [kjv] | Jesus saith unto him, Thomas, because thou hast seen me, thou hast believed: blessed are they that have not seen, and yet have believed.
 | [nwb] | Jesus saith to him, Thomas, because thou hast seen me, thou hast believed: blessed they that have not seen, and have believed.
 | [rsv] | Jesus said to him, "Have you believed because you have seen me? Blessed are those who have not seen and yet believe."
 | [web] | . Jesus said to him, "Because you have seen me, you have believed. Blessed are those who have not seen, and have believed."
 | [ylt] | Jesus saith to him, `Because thou hast seen me, Thomas, thou hast believed; happy those not having seen, and having believed.'
 | [bbe] | Jesus said to him, Because you have seen me you have belief: a blessing will be on those who have belief though they have not seen me!
20:30 | [cbgb] | 耶稣在门徒面前，另外行了许多 神迹，没有记在这书上。 < | >
 | [niv] | Jesus did many other miraculous signs in the presence of his disciples, which are not recorded in this book.
 | [asv] | Many other signs therefore did Jesus in the presence of the disciples, which are not written in this book:
 | [jnd] | Many other signs therefore also Jesus did before his disciples, which are not written in this book;
 | [kjv] | And many other signs truly did Jesus in the presence of his disciples, which are not written in this book:
 | [nwb] | And many other signs truly did Jesus in the presence of his disciples, which are not written in this book.
 | [rsv] | Now Jesus did many other signs in the presence of the disciples, which are not written in this book;
 | [web] | . Therefore Jesus did many other signs in the presence of his disciples, which are not written in this book;
 | [ylt] | Many indeed, therefore, other signs also did Jesus before his disciples, that are not written in this book;
 | [bbe] | A number of other signs Jesus did before his disciples which are not recorded in this book:
20:31 | [cbgb] | 但记这些事，要叫你们信耶稣是基督，是 神的儿子。并且叫你们信了他，就可以因他的名得生命。 <
 | [niv] | But these are written that you may believe that Jesus is the Christ, the Son of God, and that by believing you may have life in his name.
 | [asv] | but these are written, that ye may believe that Jesus is the Christ, the Son of God; and that believing ye may have life in his name.
 | [jnd] | but these are written that ye may believe that Jesus is the Christ, the Son of God, and that believing ye might have life in his name.
 | [kjv] | But these are written, that ye might believe that Jesus is the Christ, the Son of God; and that believing ye might have life through his name.
 | [nwb] | But these are written, that ye may believe that Jesus is the Christ, the Son of God, and that believing ye may have life through his name.
 | [rsv] | but these are written that you may believe that Jesus is the Christ, the Son of God, and that believing you may have life in his name.
 | [web] | but these are written, that you may believe that Jesus is the Christ, the Son of God, and that believing you may have life in his name.
 | [ylt] | and these have been written that ye may believe that Jesus is the Christ, the Son of God, and that believing ye may have life in his name.'
 | [bbe] | But these are recorded, so that you may have faith that Jesus is the Christ, the Son of God, and so that, having this faith you may have life in his name.


Interlinear Bible:John 21

 约翰福音 John 21 <<
21:1 | [cbgb] | 这些事以后，耶稣在提比哩亚海边，又向门徒显现。他怎样显现记在下面。 >
 | [niv] | Afterward Jesus appeared again to his disciples, by the Sea of Tiberias. It happened this way:
 | [asv] | After these things Jesus manifested himself again to the disciples at the sea of Tiberias; and he manifested himself on this wise.
 | [jnd] | After these things Jesus manifested himself again to the disciples at the sea of Tiberias. And he manifested thus.
 | [kjv] | After these things Jesus shewed himself again to the disciples at the sea of Tiberias; and on this wise shewed he himself.
 | [nwb] | After these things Jesus showed himself again to the disciples at the sea of Tiberias: and in this manner did he show .
 | [rsv] | After this Jesus revealed himself again to the disciples by the Sea of Tibe'ri-as; and he revealed himself in this way.
 | [web] | . After these things, Jesus revealed himself again to the disciples at the sea of Tiberias. He revealed himself this way.
 | [ylt] | After these things did Jesus manifest himself again to the disciples on the sea of Tiberias, and he did manifest himself thus:
 | [bbe] | After these things Jesus let himself be seen again by the disciples at the sea of Tiberias; and it came about in this way.
21:2 | [cbgb] | 有西门彼得，和称为抵土马的多马，并加利利的迦拿人拿但业，还有西庇太的两个儿子，又有两个门徒，都在一处。 < | >
 | [niv] | Simon Peter, Thomas (called Didymus), Nathanael from Cana in Galilee, the sons of Zebedee, and two other disciples were together.
 | [asv] | There was together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples.
 | [jnd] | There were together Simon Peter, and Thomas called Didymus, and Nathanael who was of Cana of Galilee, and the of Zebedee, and two others of his disciples.
 | [kjv] | There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples.
 | [nwb] | There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the of Zebedee, and two others of his disciples.
 | [rsv] | Simon Peter, Thomas called the Twin, Nathan'a-el of Cana in Galilee, the sons of Zeb'edee, and two others of his disciples were together.
 | [web] | Simon Peter, Thomas called Didymus, Nathanael of Cana in Galilee, and the sons of Zebedee, and two others of his disciples were together.
 | [ylt] | There were together Simon Peter, and Thomas who is called Didymus, and Nathanael from Cana of Galilee, and the of Zebedee, and two others of his disciples.
 | [bbe] | Simon Peter, Thomas named Didymus, Nathanael of Cana in Galilee, the sons of Zebedee, and two others of his disciples were all together.
21:3 | [cbgb] | 西门彼得对他们说，我打鱼去。他们说，我们也和你同去。他们就出去，上了船，那一夜并没有打着什么。 < | >
 | [niv] | "I'm going out to fish," Simon Peter told them, and they said, "We'll go with you." So they went out and got into the boat, but that night they caught nothing.
 | [asv] | Simon Peter saith unto them, I go a fishing. They say unto him, We also come with thee. They went forth, and entered into the boat; and that night they took nothing.
 | [jnd] | Simon Peter says to them, I go to fish. They say to him, We also come with thee. They went forth, and went on board, and that night took nothing.
 | [kjv] | Simon Peter saith unto them, I go a fishing. They say unto him, We also go with thee. They went forth, and entered into a ship immediately; and that night they caught nothing.
 | [nwb] | Simon Peter saith to them, I go a fishing. They say to him, We also go with thee. They went forth, and entered into a boat immediately; and that night they caught nothing.
 | [rsv] | Simon Peter said to them, "I am going fishing." They said to him, "We will go with you." They went out and got into the boat; but that night they caught nothing.
 | [web] | Simon Peter said to them, "I'm going fishing."They told him, "We are also coming with you." They immediately went forth, and entered into the boat. That night, they caught nothing.
 | [ylt] | Simon Peter saith to them, `I go away to fish;' they say to him, `We go -- we also -- with thee;' they went forth and entered into the boat immediately, and on that night they caught nothing.
 | [bbe] | Simon Peter said to them, I am going fishing. They said to him, And we will come with you. They went out and got into the boat; but that night they took no fish.
21:4 | [cbgb] | 天将亮的时候，耶稣站在岸上。门徒却不知道是耶稣。 < | >
 | [niv] | Early in the morning, Jesus stood on the shore, but the disciples did not realize that it was Jesus.
 | [asv] | But when day was now breaking, Jesus stood on the beach: yet the disciples knew not that it was Jesus.
 | [jnd] | And early morn already breaking, Jesus stood on the shore; the disciples however did not know that it was Jesus.
 | [kjv] | But when the morning was now come, Jesus stood on the shore: but the disciples knew not that it was Jesus.
 | [nwb] | But when the morning had now come, Jesus stood on the shore: but the disciples knew not that it was Jesus.
 | [rsv] | Just as day was breaking, Jesus stood on the beach; yet the disciples did not know that it was Jesus.
 | [web] | . But when day was now breaking, Jesus stood on the beach, yet the disciples didn't know that it was Jesus.
 | [ylt] | And morning being now come, Jesus stood at the shore, yet indeed the disciples did not know that it is Jesus;
 | [bbe] | Now very early in the morning Jesus was there by the edge of the sea (though the disciples were not conscious that it was Jesus).
21:5 | [cbgb] | 耶稣就对他们说，小子，你们有吃的没有。他们回答说，没有。 < | >
 | [niv] | He called out to them, "Friends, haven't you any fish?" "No," they answered.
 | [asv] | Jesus therefore saith unto them, Children, have ye aught to eat? They answered him, No.
 | [jnd] | Jesus therefore says to them, Children, have ye anything to eat? They answered him, No.
 | [kjv] | Then Jesus saith unto them, Children, have ye any meat? They answered him, No.
 | [nwb] | Then Jesus saith to them, Children, have ye any victuals? They answered him, No.
 | [rsv] | Jesus said to them, "Children, have you any fish?" They answered him, "No."
 | [web] | Jesus therefore said to them, "Children, have you anything to eat?"They answered him, "No."
 | [ylt] | Jesus, therefore, saith to them, `Lads, have ye any meat?'
 | [bbe] | So Jesus said to them, Children, have you taken any fish? They made answer, No.
21:6 | [cbgb] | 耶稣说，你们把网撒在船的右边，就必得着。他们便撒下网去，竟拉不上来了，因为鱼甚多。 < | >
 | [niv] | He said, "Throw your net on the right side of the boat and you will find some." When they did, they were unable to haul the net in because of the large number of fish.
 | [asv] | And he said unto them, Cast the net on the right side of the boat, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.
 | [jnd] | And he said to them, Cast the net at the right side of the ship and ye will find. They cast therefore, and they could no longer draw it, from the multitude of fishes.
 | [kjv] | And he said unto them, Cast the net on the right side of the ship, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.
 | [nwb] | And he said to them, Cast the net on the right side of the boat, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.
 | [rsv] | He said to them, "Cast the net on the right side of the boat, and you will find some." So they cast it, and now they were not able to haul it in, for the quantity of fish.
 | [web] | . He said to them, "Cast the net on the right side of the boat, and you will find some."They cast therefore, and now they were not able to draw it in for the multitude of fish.
 | [ylt] | they answered him, `No;' and he said to them, `Cast the net at the right side of the boat, and ye shall find;' they cast, therefore, and no longer were they able to draw it, from the multitude of the fishes.
 | [bbe] | And he said to them, Let down the net on the right side of the boat and you will get some. So they put it in the water and now they were not able to get it up again because of the great number of fish.
21:7 | [cbgb] | 耶稣所爱的那门徒对彼得说，是主。那时西门彼得赤着身子，一听见是主，就束上一件外衣，跳在海里。 < | >
 | [niv] | Then the disciple whom Jesus loved said to Peter, "It is the Lord!" As soon as Simon Peter heard him say, "It is the Lord," he wrapped his outer garment around him (for he had taken it off) and jumped into the water.
 | [asv] | That disciple therefore whom Jesus loved saith unto Peter, It is the Lord. So when Simon Peter heard that it was the Lord, he girt his coat about him (for he was naked), and cast himself into the sea.
 | [jnd] | That disciple therefore whom Jesus loved says to Peter, It is the Lord. Simon Peter therefore, having heard that it was the Lord, girded his overcoat (for he was naked), and cast himself into the sea;
 | [kjv] | Therefore that disciple whom Jesus loved saith unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher's coat unto him, (for he was naked,) and did cast himself into the sea.
 | [nwb] | Therefore that disciple whom Jesus loved saith to Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher's coat, (for he was naked) and cast himself into the sea.
 | [rsv] | That disciple whom Jesus loved said to Peter, "It is the Lord!" When Simon Peter heard that it was the Lord, he put on his clothes, for he was stripped for work, and sprang into the sea.
 | [web] | . That disciple therefore whom Jesus loved said to Peter, "It's the Lord!"So when Simon Peter heard that it was the Lord, he wrapped his coat around him (for he was naked), and threw himself into the sea.
 | [ylt] | That disciple, therefore, whom Jesus was loving saith to Peter, `The Lord it is!' Simon Peter, therefore, having heard that it is the Lord, did gird on the outer coat, (for he was naked,) and did cast himself into the sea;
 | [bbe] | So the disciple who was dear to Jesus said to Peter, It is the Lord! Hearing that it was the Lord, Peter put his coat round him (because he was not clothed) and went into the sea.
21:8 | [cbgb] | 其馀的门徒（离岸不远，约有二百肘，（古时以肘为尺，一肘约有今时尺半）就在小船把那网鱼拉过来。 < | >
 | [niv] | The other disciples followed in the boat, towing the net full of fish, for they were not far from shore, about a hundred yards.
 | [asv] | But the other disciples came in the little boat (for they were not far from the land, but about two hundred cubits off), dragging the net full of fishes.
 | [jnd] | and the other disciples came in the small boat, for they were not far from the land, but somewhere about two hundred cubits, dragging the net of fishes.
 | [kjv] | And the other disciples came in a little ship; (for they were not far from land, but as it were two hundred cubits,) dragging the net with fishes.
 | [nwb] | And the other disciples came in a little boat (for they were not far from land, but as it were two hundred cubits) dragging the net with fishes.
 | [rsv] | But the other disciples came in the boat, dragging the net full of fish, for they were not far from the land, but about a hundred yards off.
 | [web] | . But the other disciples came in the little boat (for they were not far from the land, but about two hundred cubits away), dragging the net full of fish.
 | [ylt] | and the other disciples came by the little boat, for they were not far from the land, but as it were about two hundred cubits off, dragging the net of the fishes;
 | [bbe] | And the other disciples came in the little boat (they were not far from land, only about two hundred cubits off) pulling the net full of fish.
21:9 | [cbgb] | 他们上了岸，就看见那里有炭火，上面有鱼，又有饼。 < | >
 | [niv] | When they landed, they saw a fire of burning coals there with fish on it, and some bread.
 | [asv] | So when they got out upon the land, they see a fire of coals there, and fish laid thereon, and bread.
 | [jnd] | When therefore they went out on the land, they see a fire of coals there, and fish laid on it, and bread.
 | [kjv] | As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread.
 | [nwb] | As soon then as they had come to land, they saw a fire of coals there, and fish laid upon them, and bread.
 | [rsv] | When they got out on land, they saw a charcoal fire there, with fish lying on it, and bread.
 | [web] | So when they got out on the land, they saw a fire of coals there, and fish laid on it, and bread.
 | [ylt] | when, therefore, they came to the land, they behold a fire of coals lying, and a fish lying on it, and bread.
 | [bbe] | When they got to land, they saw a fire of coals there, with fish cooking on it, and bread.
21:10 | [cbgb] | 耶稣对他们说，把刚才打的鱼，拿几条来。 < | >
 | [niv] | Jesus said to them, "Bring some of the fish you have just caught."
 | [asv] | Jesus saith unto them, Bring of the fish which ye have now taken.
 | [jnd] | Jesus says to them, Bring of the fishes which ye have now taken.
 | [kjv] | Jesus saith unto them, Bring of the fish which ye have now caught.
 | [nwb] | Jesus saith to them, Bring of the fish which ye have now caught.
 | [rsv] | Jesus said to them, "Bring some of the fish that you have just caught."
 | [web] | Jesus said to them, "Bring some of the fish which you have just caught."
 | [ylt] | Jesus saith to them, `Bring ye from the fishes that ye caught now;'
 | [bbe] | Jesus said to them, Get some of the fish which you have now taken.
21:11 | [cbgb] | 西门彼得就去，（或作上船）把网拉到岸上，那网满了大鱼，共一百五十三条。鱼虽这样多，网却没有破。 < | >
 | [niv] | Simon Peter climbed aboard and dragged the net ashore. It was full of large fish, 153, but even with so many the net was not torn.
 | [asv] | Simon Peter therefore went up, and drew the net to land, full of great fishes, a hundred and fifty and three: and for all there were so many, the net was not rent.
 | [jnd] | Simon Peter went up and drew the net to the land full of great fishes, a hundred and fifty-three; and though there were so many, the net was not rent.
 | [kjv] | Simon Peter went up, and drew the net to land full of great fishes, an hundred and fifty and three: and for all there were so many, yet was not the net broken.
 | [nwb] | Simon Peter went up, and drew the net to land full of great fishes, a hundred and fifty and three: and notwithstanding there were so many, yet the net was not broken.
 | [rsv] | So Simon Peter went aboard and hauled the net ashore, full of large fish, a hundred and fifty-three of them; and although there were so many, the net was not torn.
 | [web] | . Simon Peter went up, and drew the net to land, full of great fish, one hundred fifty-three; and even though there were so many, the net wasn't torn.
 | [ylt] | Simon Peter went up, and drew the net up on the land, full of great fishes, an hundred fifty and three, and though they were so many, the net was not rent.
 | [bbe] | So Peter went to the boat and came back pulling the net to land, full of great fish, a hundred and fifty-three; and though there was such a number the net was not broken.
21:12 | [cbgb] | 耶稣说，你们来吃早饭。门徒中没有一个敢问他，你是谁，因为知道是主。 < | >
 | [niv] | Jesus said to them, "Come and have breakfast." None of the disciples dared ask him, "Who are you?" They knew it was the Lord.
 | [asv] | Jesus saith unto them, Come and break your fast. And none of the disciples durst inquire of him, Who art thou? knowing that it was the Lord.
 | [jnd] | Jesus says to them, Come dine. But none of the disciples dared inquire of him, Who art thou? knowing that it was the Lord.
 | [kjv] | Jesus saith unto them, Come and dine. And none of the disciples durst ask him, Who art thou? knowing that it was the Lord.
 | [nwb] | Jesus saith to them, Come dine. And none of the disciples durst ask him, Who art thou? knowing that it was the Lord.
 | [rsv] | Jesus said to them, "Come and have breakfast." Now none of the disciples dared ask him, "Who are you?" They knew it was the Lord.
 | [web] | . Jesus said to them, "Come and eat breakfast."None of the disciples dared inquire of him, "Who are you?" knowing that it was the Lord.
 | [ylt] | Jesus saith to them, `Come ye, dine;' and none of the disciples was venturing to inquire of him, `Who art thou?' knowing that it is the Lord;
 | [bbe] | Jesus said to them, Come and take some food. And all the disciples were in fear of putting the question, Who are you? being conscious that it was the Lord.
21:13 | [cbgb] | 耶稣就来拿饼和鱼给他们。 < | >
 | [niv] | Jesus came, took the bread and gave it to them, and did the same with the fish.
 | [asv] | Jesus cometh, and taketh the bread, and giveth them, and the fish likewise.
 | [jnd] | Jesus comes and takes the bread and gives it to them, and the fish in like manner.
 | [kjv] | Jesus then cometh, and taketh bread, and giveth them, and fish likewise.
 | [nwb] | Jesus then cometh, and taketh bread, and giveth them, and fish likewise.
 | [rsv] | Jesus came and took the bread and gave it to them, and so with the fish.
 | [web] | . Then Jesus came and took the bread, gave it to them, and the fish likewise.
 | [ylt] | Jesus, therefore, doth come and take the bread and give to them, and the fish in like manner;
 | [bbe] | Then Jesus came and took the bread and gave it to them, and the fish in the same way.
21:14 | [cbgb] | 耶稣从死里复活以后，向门徒显现，这是第三次。 < | >
 | [niv] | This was now the third time Jesus appeared to his disciples after he was raised from the dead.
 | [asv] | This is now the third time that Jesus was manifested to the disciples, after that he was risen from the dead.
 | [jnd] | This is already the third time that Jesus had been manifested to the disciples, being risen from among dead.
 | [kjv] | This is now the third time that Jesus shewed himself to his disciples, after that he was risen from the dead.
 | [nwb] | This is now the third time that Jesus showed himself to his disciples, after he had risen from the dead.
 | [rsv] | This was now the third time that Jesus was revealed to the disciples after he was raised from the dead.
 | [web] | This is now the third time that Jesus was revealed to his disciples, after he had risen from the dead.
 | [ylt] | this now a third time Jesus was manifested to his disciples, having been raised from the dead.
 | [bbe] | Now this was the third time that Jesus let himself be seen by the disciples after he had come back from the dead.
21:15 | [cbgb] | 他们吃完了早饭，耶稣对西门彼得说，约翰的儿子西门，（约翰马太十六章十七节称约拿）你爱我比这些更深麽？彼得说，主阿，是的。你知道我爱你。耶稣对他说，你喂养我的小羊。 < | >
 | [niv] | When they had finished eating, Jesus said to Simon Peter, "Simon son of John, do you truly love me more than these?" "Yes, Lord," he said, "you know that I love you." Jesus said, "Feed my lambs."
 | [asv] | So when they had broken their fast, Jesus saith to Simon Peter, Simon, son of John, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs.
 | [jnd] | When therefore they had dined, Jesus says to Simon Peter, Simon, of Jonas, lovest thou me more than these? He says to him, Yea, Lord; thou knowest that I am attached to thee. He says to him, Feed my lambs.
 | [kjv] | So when they had dined, Jesus saith to Simon Peter, Simon, son of Jonas, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs.
 | [nwb] | So when they had dined, Jesus saith to Simon Peter, Simon of Jonas, lovest thou me more than these? He saith to him, Yes, Lord: thou knowest that I love thee. He saith to him, Feed my lambs.
 | [rsv] | When they had finished breakfast, Jesus said to Simon Peter, "Simon, son of John, do you love me more than these?" He said to him, "Yes, Lord; you know that I love you." He said to him, "Feed my lambs."
 | [web] | So when they had eaten their breakfast, Jesus said to Simon Peter, "Simon, son of Jonah, do you love me more than these?"He said to him, "Yes, Lord; you know that I have affection for you."He said to him, "Feed my lambs."
 | [ylt] | When, therefore, they dined, Jesus saith to Simon Peter, `Simon, of Jonas, dost thou love me more than these?' he saith to him, `Yes, Lord; thou hast known that I dearly love thee;' he saith to him, `Feed my lambs.'
 | [bbe] | Then when they had taken food, Jesus said to Simon Peter, Simon, son of John, is your love for me greater than the love of these others? He said to him, Yes, Lord; you are certain of my love for you. He said to him, Then give my lambs food.
21:16 | [cbgb] | 耶稣第二次又对他说，约翰的儿子西门，你爱我麽？彼得说，主阿，是的。你知道我爱你。耶稣说，你牧养我的羊。 < | >
 | [niv] | Again Jesus said, "Simon son of John, do you truly love me?" He answered, "Yes, Lord, you know that I love you." Jesus said, "Take care of my sheep."
 | [asv] | He saith to him again a second time, Simon, son of John, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Tend my sheep.
 | [jnd] | He says to him again a second time, Simon, of Jonas, lovest thou me? He says to him, Yea, Lord; thou knowest that I am attached to thee. He says to him, Shepherd my sheep.
 | [kjv] | He saith to him again the second time, Simon, son of Jonas, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my sheep.
 | [nwb] | He saith to him again the second time, Simon of Jonas, lovest thou me? He saith to him, Yes, Lord: thou knowest that I love thee. He saith to him, Feed my sheep.
 | [rsv] | A second time he said to him, "Simon, son of John, do you love me?" He said to him, "Yes, Lord; you know that I love you." He said to him, "Tend my sheep."
 | [web] | . He said to him again a second time, "Simon, son of Jonah, do you love me?"He said to him, "Yes, Lord; you know that I have affection for you."He said to him, "Tend my sheep."
 | [ylt] | He saith to him again, a second time, `Simon, of Jonas, dost thou love me?' he saith to him, `Yes, Lord; thou hast known that I dearly love thee;' he saith to him, `Tend my sheep.'
 | [bbe] | Again, a second time, he said to him, Simon, son of John, have you any love for me? Yes, Lord, he said, you are certain of my love for you. Then take care of my sheep, said Jesus.
21:17 | [cbgb] | 第三次对他说，约翰的儿子西门，你爱我麽？彼得因为耶稣第三次对他说，你爱我麽，就忧愁，对耶稣说，主阿，你是无所不知的，你知道我爱你。耶稣说，你喂养我的羊。 < | >
 | [niv] | The third time he said to him, "Simon son of John, do you love me?" Peter was hurt because Jesus asked him the third time, "Do you love me?" He said, "Lord, you know all things; you know that I love you." Jesus said, "Feed my sheep.
 | [asv] | He saith unto him the third time, Simon, son of John, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, Feed my sheep.
 | [jnd] | He says to him the third time, Simon, of Jonas, art thou attached to me? Peter was grieved because he said to him the third time, Art thou attached to me? and said to him, Lord, thou knowest all things; thou knowest that I am attached to thee. Jesus says to him, Feed my sheep.
 | [kjv] | He saith unto him the third time, Simon, son of Jonas, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, Feed my sheep.
 | [nwb] | He saith to him the third time, Simon of Jonas, lovest thou me? Peter was grieved, because he said to him the third time, Lovest thou me? And he said to him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith to him, Feed my sheep.
 | [rsv] | He said to him the third time, "Simon, son of John, do you love me?" Peter was grieved because he said to him the third time, "Do you love me?" And he said to him, "Lord, you know everything; you know that I love you." Jesus said to him, "Feed my sheep.
 | [web] | . He says to him the third time, "Simon, son of Jonah, do you have affection for me?"Peter was grieved because he asked him the third time, "Do you have affection for me?" He said to him, "Lord, you know everything. You know that I have affection for you."Jesus said to him, "Feed my sheep.
 | [ylt] | He saith to him the third time, `Simon, of Jonas, dost thou dearly love me?' Peter was grieved that he said to him the third time, `Dost thou dearly love me?' and he said to him, `Lord, thou hast known all things; thou dost know that I dearly love thee.' Jesus saith to him, `Feed my sheep;
 | [bbe] | He said to him a third time, Simon, son of John, am I dear to you? Now Peter was troubled in his heart because he put the question a third time, Am I dear to you? And he said to him, Lord, you have knowledge of all things; you see that you are dear to me. Jesus said to him, Then give my sheep food.
21:18 | [cbgb] | 我实实在在的告诉你，你年少的时候，自己束上带子，随意往来，但年老的时候，你要伸手来，别人要把你束上，带你到不愿意去的地方。 < | >
 | [niv] | I tell you the truth, when you were younger you dressed yourself and went where you wanted; but when you are old you will stretch out your hands, and someone else will dress you and lead you where you do not want to go."
 | [asv] | Verily, verily, I say unto thee, When thou wast young, thou girdedst thyself, and walkedst whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldest not.
 | [jnd] | Verily, verily, I say to thee, When thou wast young, thou girdedst thyself, and walkedst where thou desiredst; but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and bring thee where thou dost not desire.
 | [kjv] | Verily, verily, I say unto thee, When thou wast young, thou girdest thyself, and walkedst whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldest not.
 | [nwb] | Verily, verily, I say to thee, When thou wast young, thou didst gird thyself and walk whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry whither thou wouldst not.
 | [rsv] | Truly, truly, I say to you, when you were young, you girded yourself and walked where you would; but when you are old, you will stretch out your hands, and another will gird you and carry you where you do not wish to go."
 | [web] | . Most assuredly I tell you, when you were young, you dressed yourself, and walked where you wanted to. But when you are old, you will stretch out your hands, and another will dress you, and carry you where you don't want to go."
 | [ylt] | verily, verily, I say to thee, When thou wast younger, thou wast girding thyself and wast walking whither thou didst will, but when thou mayest be old, thou shalt stretch forth thy hands, and another will gird thee, and shall carry whither thou dost not will;'
 | [bbe] | Truly I say to you, When you were young, you made yourself ready and went wherever you had a desire to go: but when you are old, you will put out your hands and another will make you ready, and you will be taken where you have no desire to go.
21:19 | [cbgb] | 耶稣说这话，是指着彼得要怎样死荣耀 神。说了这话，就对他说，你跟从我吧。 < | >
 | [niv] | Jesus said this to indicate the kind of death by which Peter would glorify God. Then he said to him, "Follow me!"
 | [asv] | Now this he spake, signifying by what manner of death he should glorify God. And when he had spoken this, he saith unto him, Follow me.
 | [jnd] | But he said this signifying by what death he should glorify God. And having said this, he says to him, Follow me.
 | [kjv] | This spake he, signifying by what death he should glorify God. And when he had spoken this, he saith unto him, Follow me.
 | [nwb] | This he spoke, signifying by what death he should glorify God. And when he had spoken this, he saith to him, Follow me.
 | [rsv] | (This he said to show by what death he was to glorify God.) And after this he said to him, "Follow me."
 | [web] | . Now he said this, signifying by what kind of death he would glorify God. When he had said this, he said to him, "Follow me."
 | [ylt] | and this he said, signifying by what death he shall glorify God; and having said this, he saith to him, `Be following me.'
 | [bbe] | Now this he said, pointing out the sort of death by which he would give God glory. And after saying this, he said to him, Come after me.
21:20 | [cbgb] | 彼得转过来，看见耶稣所爱的那门徒跟着，就是在晚饭的时候，靠着耶稣胸膛，说，主阿，卖你的是谁的那门徒。 < | >
 | [niv] | Peter turned and saw that the disciple whom Jesus loved was following them. (This was the one who had leaned back against Jesus at the supper and had said, "Lord, who is going to betray you?")
 | [asv] | Peter, turning about, seeth the disciple whom Jesus loved following; who also leaned back on his breast at the supper, and said, Lord, who is he that betrayeth thee?
 | [jnd] | Peter, turning round, sees the disciple whom Jesus loved following, who also leaned at supper on his breast, and said, Lord, who is it that delivers thee up?
 | [kjv] | Then Peter, turning about, seeth the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrayeth thee?
 | [nwb] | Then Peter turning about, seeth the disciple whom Jesus loved, following; (who also leaned on his breast at supper, and said, Lord, who is he that betrayeth thee?)
 | [rsv] | Peter turned and saw following them the disciple whom Jesus loved, who had lain close to his breast at the supper and had said, "Lord, who is it that is going to betray you?"
 | [web] | . Then Peter, turning around, saw a disciple following. This was the disciple whom Jesus sincerely loved, the one who had also leaned on Jesus' breast at the supper and asked, "Lord, who is going to betray You?"
 | [ylt] | And Peter having turned about doth see the disciple whom Jesus was loving following, (who also reclined in the supper on his breast, and said, `Sir, who is he who is delivering thee up?')
 | [bbe] | Then Peter, turning round, saw the disciple who was dear to Jesus coming after them--the disciple who was resting on his breast at the last meal, and said, Lord, who is it who will be false to you?
21:21 | [cbgb] | 彼得看见他，就问耶稣说，主阿，这人将来如何。 < | >
 | [niv] | When Peter saw him, he asked, "Lord, what about him?"
 | [asv] | Peter therefore seeing him saith to Jesus, Lord, and what shall this man do?
 | [jnd] | Peter, seeing him, says to Jesus, Lord, and what this ?
 | [kjv] | Peter seeing him saith to Jesus, Lord, and what shall this man do?
 | [nwb] | Peter seeing him, saith to Jesus, Lord, and what this man ?
 | [rsv] | When Peter saw him, he said to Jesus, "Lord, what about this man?"
 | [web] | Peter seeing him, said to Jesus, "Lord, and what will this man do?"
 | [ylt] | Peter having seen this one, saith to Jesus, `Lord, and what of this one?'
 | [bbe] | Seeing him, Peter said to Jesus, What about this man?
21:22 | [cbgb] | 耶稣对他说，我若要他等到我来的时候，与你何干。你跟从我吧。 < | >
 | [niv] | Jesus answered, "If I want him to remain alive until I return, what is that to you? You must follow me."
 | [asv] | Jesus saith unto him, If I will that he tarry till I come, what is that to thee? Follow thou me.
 | [jnd] | Jesus says to him, If I will that he abide until I come, what to thee? Follow thou me.
 | [kjv] | Jesus saith unto him, If I will that he tarry till I come, what is that to thee? follow thou me.
 | [nwb] | Jesus saith to him, If I will that he shall tarry till I come, what to thee? Follow thou me.
 | [rsv] | Jesus said to him, "If it is my will that he remain until I come, what is that to you? Follow me!"
 | [web] | . Jesus said to him, "If I desire that he stay until I come, what is that to you? You follow me."
 | [ylt] | Jesus saith to him, `If him I will to remain till I come, what -- to thee? be thou following me.' This word, therefore, went forth to the brethren that that disciple doth not die,
 | [bbe] | Jesus said to him, If it is my desire for him to be here till I come back, what is that to you? come yourself after me.
21:23 | [cbgb] | 于是这话传在弟兄中间，说那门徒不死。其实耶稣不是说他不死。乃是说我若要他等到我来的时候，与你何干。 < | >
 | [niv] | Because of this, the rumor spread among the brothers that this disciple would not die. But Jesus did not say that he would not die; he only said, "If I want him to remain alive until I return, what is that to you?"
 | [asv] | This saying therefore went forth among the brethren, that that disciple should not die: yet Jesus said not unto him, that he should not die; but, If I will that he tarry till I come, what is that to thee?
 | [jnd] | This word therefore went out among the brethren, That disciple does not die. And Jesus did not say to him, He does not die; but, If I will that he abide until I come, what to thee?
 | [kjv] | Then went this saying abroad among the brethren, that that disciple should not die: yet Jesus said not unto him, He shall not die; but, If I will that he tarry till I come, what is that to thee?
 | [nwb] | Then this saying went abroad among the brethren, that that disciple should not die: yet Jesus said not to him, He shall not die; but, if I will that he shall tarry till I come, what to thee?
 | [rsv] | The saying spread abroad among the brethren that this disciple was not to die; yet Jesus did not say to him that he was not to die, but, "If it is my will that he remain until I come, what is that to you?"
 | [web] | This saying therefore went forth among the brothers, that that disciple wouldn't die. Yet Jesus didn't say to him that he wouldn't die, but, "If I desire that he stay until I come, what is that to you?"
 | [ylt] | yet Jesus did not say to him, that he doth not die, but, `If him I will to remain till I come, what -- to thee?'
 | [bbe] | So this saying went about among the brothers that this disciple would not undergo death: Jesus, however, did not say that he would not undergo death, but, If it is my desire for him to be here till I come back, what is that to you?
21:24 | [cbgb] | 为这些事作见证，并且记载这些事的，就是这门徒。我们也知道他的见证是真的。 < | >
 | [niv] | This is the disciple who testifies to these things and who wrote them down. We know that his testimony is true.
 | [asv] | This is the disciple that beareth witness of these things, and wrote these things: and we know that his witness is true.
 | [jnd] | This is the disciple who bears witness concerning these things, and who has written these things; and we know that his witness is true.
 | [kjv] | This is the disciple which testifieth of these things, and wrote these things: and we know that his testimony is true.
 | [nwb] | This is the disciple who testifieth of these things, and wrote these things: and we know that his testimony is true.
 | [rsv] | This is the disciple who is bearing witness to these things, and who has written these things; and we know that his testimony is true.
 | [web] | This is the disciple who testifies about these things, and wrote these things. We know that his witness is true.
 | [ylt] | this is the disciple who is testifying concerning these things, and he wrote these things, and we have known that his testimony is true.
 | [bbe] | This is the disciple who gives witness about these things and who put them in writing: and we have knowledge that his witness is true.
21:25 | [cbgb] | 耶稣所行的事，还有许多，若是一一的都写出来，我想所写的书，就是世界也容不下去了。 <
 | [niv] | Jesus did many other things as well. If every one of them were written down, I suppose that even the whole world would not have room for the books that would be written.
 | [asv] | And there are also many other things which Jesus did, the which if they should be written every one, I suppose that even the world itself would not contain the books that should be written.
 | [jnd] | And there are also many other things which Jesus did, the which if they were written one by one, I suppose that not even the world itself would contain the books written.
 | [kjv] | And there are also many other things which Jesus did, the which, if they should be written every one, I suppose that even the world itself could not contain the books that should
 | [nwb] | And there are also many other things which Jesus did, which, if they should be written every one, I suppose that even the world itself could not contain the books that would be written. Amen.
 | [rsv] | But there are also many other things which Jesus did; were every one of them to be written, I suppose that the world itself could not contain the books that would be written.
 | [web] | There are also many other things which Jesus did, which if they would all be written, I suppose that even the world itself wouldn't contain the books that would be written.
 | [ylt] | And there are also many other things -- as many as Jesus did -- which, if they may be written one by one, not even the world itself I think to have place for the books written. Amen.
 | [bbe] | And Jesus did such a number of other things that, if every one was recorded, it is my opinion that even the world itself is not great enough for the books there would be.


 Job [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Job 1

 约伯记 Job 1 >>
1:1 | [cbgb] | 乌斯地有一个人名叫约伯。那人完全正直，敬畏 神，远离恶事。 >
 | [niv] | In the land of Uz there lived a man whose name was Job. This man was blameless and upright; he feared God and shunned evil.
 | [asv] | There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and turned away from evil.
 | [jnd] | There was a man in the land of Uz whose name was Job; and this man was perfect and upright, and one that feared God and abstained from evil.
 | [kjv] | There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and eschewed evil.
 | [nwb] | There was a man in the land of Uz, whose name Job; and that man was perfect and upright, and one that feared God, and shunned evil.
 | [rsv] | There was a man in the land of Uz, whose name was Job; and that man was blameless and upright, one who feared God, and turned away from evil.
 | [web] | . There was a man in the land of Uz, whose name was Job. That man was blameless and upright, and one who feared God, and turned away from evil.
 | [ylt] | A man there hath been in the land of Uz -- Job his name -- and that man hath been perfect and upright -- both fearing God, and turning aside from evil.
 | [bbe] | There was a man in the land of Uz whose name was Job. He was without sin and upright, fearing God and keeping himself far from evil.
1:2 | [cbgb] | 他生了七个儿子，三个女儿。 < | >
 | [niv] | He had seven sons and three daughters,
 | [asv] | And there were born unto him seven sons and three daughters.
 | [jnd] | And there were born to him seven sons and three daughters.
 | [kjv] | And there were born unto him seven sons and three daughters.
 | [nwb] | And there were born to him seven sons and three daughters.
 | [rsv] | There were born to him seven sons and three daughters.
 | [web] | There were born to him seven sons and three daughters.
 | [ylt] | And there are borne to him seven sons and three daughters,
 | [bbe] | And he had seven sons and three daughters.
1:3 | [cbgb] | 他的家产有七千羊，三千骆驼，五百对牛，五百母驴，并有许多仆婢。这人在东方人中就为至大。 < | >
 | [niv] | and he owned seven thousand sheep, three thousand camels, five hundred yoke of oxen and five hundred donkeys, and had a large number of servants. He was the greatest man among all the people of the East.
 | [asv] | His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she-asses, and a very great household; so that this man was the greatest of all the children of the east.
 | [jnd] | And his substance was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she-asses, and very many servants; and this man was greater than all the children of the east.
 | [kjv] | His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she asses, and a very great household; so that this man was the greatest of all the men of the east.
 | [nwb] | His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she-asses, and a very great household; so that this man was the greatest of all the men of the east.
 | [rsv] | He had seven thousand sheep, three thousand camels, five hundred yoke of oxen, and five hundred she-asses, and very many servants; so that this man was the greatest of all the people of the east.
 | [web] | His possessions also were seven thousand sheep, three thousand camels, five hundred yoke of oxen, five hundred she-donkeys, and a very great household; so that this man was the greatest of all the children of the east.
 | [ylt] | and his substance is seven thousand sheep, and three thousand camels, and five hundred pairs of oxen, and five hundred she-asses, and a service very abundant; and that man is greater than any of the sons of the east.
 | [bbe] | And of cattle he had seven thousand sheep and goats, and three thousand camels, and a thousand oxen, and five hundred she-asses, and a very great number of servants. And the man was greater than any of the sons of the east.
1:4 | [cbgb] | 他的儿子，按着日子，各在自己家里设摆筵宴，就打发人去，请了他们的三个姊妹来，与他们一同吃喝， < | >
 | [niv] | His sons used to take turns holding feasts in their homes, and they would invite their three sisters to eat and drink with them.
 | [asv] | And his sons went and held a feast in the house of each one upon his day; and they sent and called for their three sisters to eat and to drink with them.
 | [jnd] | And his sons went and made a feast in the house of each one on his day; and they sent and invited their three sisters to eat and to drink with them.
 | [kjv] | And his sons went and feasted in their houses, every one his day; and sent and called for their three sisters to eat and to drink with them.
 | [nwb] | And his sons went and feasted houses, every one his day; and sent and called for their three sisters to eat and to drink with them.
 | [rsv] | His sons used to go and hold a feast in the house of each on his day; and they would send and invite their three sisters to eat and drink with them.
 | [web] | His sons went and held a feast in the house of each one on his birthday; and they sent and called for their three sisters to eat and to drink with them.
 | [ylt] | And his sons have gone and made a banquet -- the house of each his day -- and have sent and called to their three sisters to eat and to drink with them;
 | [bbe] | His sons regularly went to one another's houses, and every one on his day gave a feast: and at these times they sent for their three sisters to take part in their feasts with them.
1:5 | [cbgb] | 筵宴的日子过了，约伯打发人去叫他们自洁。他清早起来，按着他们众人的数目献燔祭。因为他说，恐怕我儿子犯了罪，心中弃掉 神。约伯常常这样行。 < | >
 | [niv] | When a period of feasting had run its course, Job would send and have them purified. Early in the morning he would sacrifice a burnt offering for each of them, thinking, "Perhaps my children have sinned and cursed God in their hearts." This was Job's regular custom.
 | [asv] | And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt-offerings according to the number of them all: for Job said, It may be that my sons have sinned, and renounced God in their hearts. Thus did Job continually.
 | [jnd] | And it was so, when the days of the feasting were gone about, that Job sent and hallowed them; and he rose up early in the morning, and offered up burnt-offerings the number of them all; for Job said, It may be that my children have sinned, and cursed God in their hearts. Thus did Job continually.
 | [kjv] | And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt offerings according to the number of them all: for Job said, It may be that my sons have sinned, and cursed God in their hearts. Thus did Job continually.
 | [nwb] | And it was so, when the days of feasting were ended, that Job sent and sanctified them, and rose early in the morning, and offered burnt-offerings to the number of them all; for Job said, It may be that my sons have sinned, and cursed God in their hearts. Thus did Job continually.
 | [rsv] | And when the days of the feast had run their course, Job would send and sanctify them, and he would rise early in the morning and offer burnt offerings according to the number of them all; for Job said, "It may be that my sons have sinned, and cursed God in their hearts." Thus Job did continually.
 | [web] | It was so, when the days of their feasting had run their course, that Job sent and sanctified them, and rose up early in the morning, and offered burnt offerings according to the number of them all. For Job said, "It may be that my sons have sinned, and renounced God in their hearts." Thus did Job continually.
 | [ylt] | and it cometh to pass, when they have gone round the days of the banquet, that Job doth send and sanctify them, and hath risen early in the morning, and caused to ascend burnt-offerings -- the number of them all -- for Job said, `Perhaps my sons have sinned, yet blessed God in their heart.' Thus doth Job all the days.
 | [bbe] | And at the end of their days of feasting, Job sent and made them clean, getting up early in the morning and offering burned offerings for them all. For, Job said, It may be that my sons have done wrong and said evil of God in their hearts. And Job did this whenever the feasts came round.
1:6 | [cbgb] | 有一天， 神的众子，来侍立在耶和华面前，撒但也来在其中。 < | >
 | [niv] | One day the angels came to present themselves before the LORD, and Satan also came with them.
 | [asv] | Now it came to pass on the day when the sons of God came to present themselves before Jehovah, that Satan also came among them.
 | [jnd] | And there was a day when the sons of God came to present themselves before Jehovah; and Satan came also among them.
 | [kjv] | Now there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them.
 | [nwb] | Now there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them.
 | [rsv] | Now there was a day when the sons of God came to present themselves before the LORD, and Satan also came among them.
 | [web] | . Now it happened on the day when the sons of God came to present themselves before Yahweh, that Satan also came among them.
 | [ylt] | And the day is, that sons of God come in to station themselves by Jehovah, and there doth come also the Adversary in their midst.
 | [bbe] | And there was a day when the sons of the gods came together before the Lord, and the Satan came with them.
1:7 | [cbgb] | 耶和华问撒但说，你从那里来。撒但回答说，我从地上走来走去，往返而来。 < | >
 | [niv] | The LORD said to Satan, "Where have you come from?" Satan answered the LORD, "From roaming through the earth and going back and forth in it."
 | [asv] | And Jehovah said unto Satan, Whence comest thou? Then Satan answered Jehovah, and said, From going to and fro in the earth, and from walking up and down in it.
 | [jnd] | And Jehovah said to Satan, Whence comest thou? And Satan answered Jehovah and said, From going to and fro in the earth, and from walking up and down in it.
 | [kjv] | And the LORD said unto Satan, Whence comest thou? Then Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.
 | [nwb] | And the LORD said to Satan, Whence comest thou? Then Satan answered the LORD, and said, From going to and fro on the earth, and from walking up and down upon it.
 | [rsv] | The LORD said to Satan, "Whence have you come?" Satan answered the LORD, "From going to and fro on the earth, and from walking up and down on it."
 | [web] | Yahweh said to Satan, "Where have you come from?"Then Satan answered Yahweh, and said, "From going back and forth in the earth, and from walking up and down in it."
 | [ylt] | And Jehovah saith unto the Adversary, `Whence comest thou?' And the Adversary answereth Jehovah and saith, `From going to and fro in the land, and from walking up and down on it.'
 | [bbe] | And the Lord said to the Satan, Where do you come from? And the Satan said in answer, From wandering this way and that on the earth, and walking about on it.
1:8 | [cbgb] | 耶和华问撒但说，你曾用心察看我的仆人约伯没有。地上再没有人像他完全正直，敬畏 神，远离恶事。 < | >
 | [niv] | Then the LORD said to Satan, "Have you considered my servant Job? There is no one on earth like him; he is blameless and upright, a man who fears God and shuns evil."
 | [asv] | And Jehovah said unto Satan, Hast thou considered my servant Job? for there is none like him in the earth, a perfect and an upright man, one that feareth God, and turneth away from evil.
 | [jnd] | And Jehovah said to Satan, Hast thou considered my servant Job, that there is none like him on the earth, a perfect and an upright man, one that feareth God and abstaineth from evil?
 | [kjv] | And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil?
 | [nwb] | And the LORD said to Satan, Hast thou considered my servant Job, that none like him on the earth, a perfect and an upright man, one that feareth God, and shunneth evil?
 | [rsv] | And the LORD said to Satan, "Have you considered my servant Job, that there is none like him on the earth, a blameless and upright man, who fears God and turns away from evil?"
 | [web] | . Yahweh said to Satan, "Have you considered my servant, Job? For there is none like him in the earth, a blameless and an upright man, one who fears God, and turns away from evil."
 | [ylt] | And Jehovah saith unto the Adversary, `Hast thou set thy heart against My servant Job because there is none like him in the land, a man perfect and upright, fearing God, and turning aside from evil?'
 | [bbe] | And the Lord said to the Satan, Have you taken note of my servant Job, for there is no one like him on the earth, a man without sin and upright, fearing God and keeping himself far from evil?
1:9 | [cbgb] | 撒但回答耶和华说，约伯敬畏 神，岂是无故呢？ < | >
 | [niv] | "Does Job fear God for nothing?" Satan replied.
 | [asv] | Then Satan answered Jehovah, and said, Doth Job fear God for nought?
 | [jnd] | And Satan answered Jehovah and said, Doth Job fear God for nought?
 | [kjv] | Then Satan answered the LORD, and said, Doth Job fear God for nought?
 | [nwb] | Then Satan answered the LORD, and said, Doth Job fear God for naught?
 | [rsv] | Then Satan answered the LORD, "Does Job fear God for nought?
 | [web] | . Then Satan answered Yahweh, and said, "Does Job fear God for nothing?
 | [ylt] | And the Adversary answereth Jehovah and saith, `For nought is Job fearing God?
 | [bbe] | And the Satan said in answer to the Lord, Is it for nothing that Job is a god-fearing man?
1:10 | [cbgb] | 你岂不是四面圈上篱笆，围护他和他的家，并他一切所有的麽？他手所做的都蒙你赐福。他的家产也在地上增多。 < | >
 | [niv] | "Have you not put a hedge around him and his household and everything he has? You have blessed the work of his hands, so that his flocks and herds are spread throughout the land.
 | [asv] | Hast not thou made a hedge about him, and about his house, and about all that he hath, on every side? thou hast blessed the work of his hands, and his substance is increased in the land.
 | [jnd] | Hast not thou made a hedge about him, and about his house, and about all that he hath on every side? Thou hast blessed the work of his hands, and his substance is spread abroad in the land.
 | [kjv] | Hast not thou made an hedge about him, and about his house, and about all that he hath on every side? thou hast blessed the work of his hands, and his substance is increased in the land.
 | [nwb] | Hast not thou made a hedge about him, and about his house, and about all that he hath on every side? thou hast blessed the work of his hands, and his substance is increased in the land.
 | [rsv] | Hast thou not put a hedge about him and his house and all that he has, on every side? Thou hast blessed the work of his hands, and his possessions have increased in the land.
 | [web] | Haven't you made a hedge around him, and around his house, and around all that he has, on every side? You have blessed the work of his hands, and his substance is increased in the land.
 | [ylt] | Hast not Thou made a hedge for him, and for his house, and for all that he hath -- round about?
 | [bbe] | Have you yourself not put a wall round him and his house and all he has on every side, blessing the work of his hands, and increasing his cattle in the land?
1:11 | [cbgb] | 你且伸手毁他一切所有的。他必当面弃掉你。 < | >
 | [niv] | But stretch out your hand and strike everything he has, and he will surely curse you to your face."
 | [asv] | But put forth thy hand now, and touch all that he hath, and he will renounce thee to thy face.
 | [jnd] | But put forth thy hand now and touch all that he hath, if he will not curse thee to thy face!
 | [kjv] | But put forth thine hand now, and touch all that he hath, and he will curse thee to thy face.
 | [nwb] | But put forth thy hand now, and touch all that he hath, and he will curse thee to thy face.
 | [rsv] | But put forth thy hand now, and touch all that he has, and he will curse thee to thy face."
 | [web] | But put forth your hand now, and touch all that he has, and he will renounce you to your face."
 | [ylt] | The work of his hands Thou hast blessed, and his substance hath spread in the land, and yet, put forth, I pray Thee, Thy hand, and strike against anything that he hath -- if not: to Thy face he doth bless Thee!'
 | [bbe] | But now, put out your hand against all he has, and he will be cursing you to your face.
1:12 | [cbgb] | 耶和华对撒但说，凡他所有的都在你手中。只是不可伸手加害于他。于是撒但从耶和华面前退去。 < | >
 | [niv] | The LORD said to Satan, "Very well, then, everything he has is in your hands, but on the man himself do not lay a finger." Then Satan went out from the presence of the LORD.
 | [asv] | And Jehovah said unto Satan, Behold, all that he hath is in thy power; only upon himself put not forth thy hand. So Satan went forth from the presence of Jehovah.
 | [jnd] | And Jehovah said to Satan, Behold, all that he hath is in thy hand; only upon himself put not forth thy hand. So Satan went forth from the presence of Jehovah.
 | [kjv] | And the LORD said unto Satan, Behold, all that he hath is in thy power; only upon himself put not forth thine hand. So Satan went forth from the presence of the LORD.
 | [nwb] | And the LORD said to Satan, Behold, all that he hath in thy power; only upon himself put not forth thy hand. So Satan went forth from the presence of the LORD.
 | [rsv] | And the LORD said to Satan, "Behold, all that he has is in your power; only upon himself do not put forth your hand." So Satan went forth from the presence of the LORD.
 | [web] | . Yahweh said to Satan, "Behold, all that he has is in your power. Only on himself don't put forth your hand."So Satan went forth from the presence of Yahweh.
 | [ylt] | And Jehovah saith unto the Adversary, `Lo, all that he hath in thy hand, only unto him put not forth thy hand.' And the Adversary goeth out from the presence of Jehovah.
 | [bbe] | And the Lord said to the Satan, See, I give all he has into your hands, only do not put a finger on the man himself. And the Satan went out from before the Lord.
1:13 | [cbgb] | 有一天，约伯的儿女正在他们长兄的家里，吃饭喝酒， < | >
 | [niv] | One day when Job's sons and daughters were feasting and drinking wine at the oldest brother's house,
 | [asv] | And it fell on a day when his sons and his daughters were eating and drinking wine in their eldest brother's house,
 | [jnd] | And there was a day when his sons and his daughters were eating and drinking wine in the house of their brother, the firstborn.
 | [kjv] | And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house:
 | [nwb] | And there was a day when his sons and his daughters eating and drinking wine in their eldest brother's house:
 | [rsv] | Now there was a day when his sons and daughters were eating and drinking wine in their eldest brother's house;
 | [web] | . It fell on a day when his sons and his daughters were eating and drinking wine in their eldest brother's house,
 | [ylt] | And the day is, that his sons and his daughters are eating, and drinking wine, in the house of their brother, the first-born.
 | [bbe] | And there was a day when his sons and daughters were feasting in the house of their oldest brother,
1:14 | [cbgb] | 有报信的来见约伯，说，牛正耕地，驴在旁边吃草。 < | >
 | [niv] | a messenger came to Job and said, "The oxen were plowing and the donkeys were grazing nearby,
 | [asv] | that there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them;
 | [jnd] | And there came a messenger to Job and said, The oxen were ploughing, and the asses feeding beside them;
 | [kjv] | And there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them:
 | [nwb] | And there came a messenger to Job, and said, The oxen were plowing, and the asses feeding beside them:
 | [rsv] | and there came a messenger to Job, and said, "The oxen were plowing and the asses feeding beside them;
 | [web] | that there came a messenger to Job, and said, "The oxen were plowing, and the donkeys feeding beside them,
 | [ylt] | And a messenger hath come in unto Job and saith, `The oxen have been plowing, and the she-asses feeding by their sides,
 | [bbe] | And a man came to Job, and said, The oxen were ploughing, and the asses were taking their food by their side:
1:15 | [cbgb] | 示巴人忽然闯来，把牲畜掳去，并用刀杀了仆人。惟有我一人逃脱，来报信给你。 < | >
 | [niv] | and the Sabeans attacked and carried them off. They put the servants to the sword, and I am the only one who has escaped to tell you!"
 | [asv] | and the Sabeans fell upon them, and took them away: yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee.
 | [jnd] | and Sheba fell and took them, and the servants have they smitten with the edge of the sword; and I only am escaped, alone, to tell thee.
 | [kjv] | And the Sabeans fell upon them, and took them away; yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee.
 | [nwb] | And the Sabeans fell , and took them away; yes, they have slain the servants with the edge of the sword; and I only have escaped alone to tell thee.
 | [rsv] | and the Sabe'ans fell upon them and took them, and slew the servants with the edge of the sword; and I alone have escaped to tell you."
 | [web] | and the Sabeans attacked, and took them away. Yes, they have killed the servants with the edge of the sword, and I alone have escaped to tell you."
 | [ylt] | and Sheba doth fall, and take them, and the young men they have smitten by the mouth of the sword, and I am escaped -- only I alone -- to declare to thee.'
 | [bbe] | And the men of Sheba came against them and took them away, putting the young men to the sword, and I was the only one who got away safe to give you the news.
1:16 | [cbgb] | 他还说话的时候，又有人来说， 神从天上降下火来，将群羊和仆人都烧灭了。惟有我一人逃脱，来报信给你。 < | >
 | [niv] | While he was still speaking, another messenger came and said, "The fire of God fell from the sky and burned up the sheep and the servants, and I am the only one who has escaped to tell you!"
 | [asv] | While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and hath burned up the sheep and the servants, and consumed them; and I only am escaped alone to tell thee.
 | [jnd] | While he was yet speaking, there came another and said, The fire of God fell from heaven and burned up the sheep and the servants, and consumed them; and I only am escaped, alone, to tell thee.
 | [kjv] | While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and hath burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell thee.
 | [nwb] | While he yet speaking, there came also another, and said, The fire of God hath fallen from heaven, and hath burned up the sheep and the servants, and consumed them; and I only have escaped alone to tell thee.
 | [rsv] | While he was yet speaking, there came another, and said, "The fire of God fell from heaven and burned up the sheep and the servants, and consumed them; and I alone have escaped to tell you."
 | [web] | . While he was still speaking, there also came another, and said, "The fire of God has fallen from the sky, and has burned up the sheep and the servants, and consumed them, and I alone have escaped to tell you."
 | [ylt] | While this is speaking another also hath come and saith, `Fire of God hath fallen from the heavens, and burneth among the flock, and among the young men, and consumeth them, and I am escaped -- only I alone -- to declare to thee.'
 | [bbe] | And this one was still talking when another came, and said, The fire of God came down from heaven, burning up the sheep and the goats and the young men completely, and I was the only one who got away safe to give you the news.
1:17 | [cbgb] | 他还说话的时候，又有人来说，迦勒底人分作三队忽然闯来，把骆驼掳去，并用刀杀了仆人。惟有我一人逃脱，来报信给你。 < | >
 | [niv] | While he was still speaking, another messenger came and said, "The Chaldeans formed three raiding parties and swept down on your camels and carried them off. They put the servants to the sword, and I am the only one who has escaped to tell you!"
 | [asv] | While he was yet speaking, there came also another, and said, The Chaldeans made three bands, and fell upon the camels, and have taken them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee.
 | [jnd] | While he was yet speaking, there came another and said, The Chaldeans made three bands, and fell upon the camels and took them, and the servants have they smitten with the edge of the sword; and I only am escaped, alone, to tell thee.
 | [kjv] | While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee.
 | [nwb] | While he yet speaking, there came also another, and said, The Chaldeans made three bands, and fell upon the camels, and have carried them away, yes, and slain the servants with the edge of the sword; and I only have escaped alone to tell thee.
 | [rsv] | While he was yet speaking, there came another, and said, "The Chalde'ans formed three companies, and made a raid upon the camels and took them, and slew the servants with the edge of the sword; and I alone have escaped to tell you."
 | [web] | . While he was still speaking, there came also another, and said, "The Chaldeans made three bands, and swept down on the camels, and have taken them away, yes, and killed the servants with the edge of the sword; and I alone have escaped to tell you."
 | [ylt] | While this is speaking another also hath come and saith, `Chaldeans made three heads, and rush on the camels, and take them, and the young men they have smitten by the mouth of the sword, and I am escaped -- only I alone -- to declare to thee.'
 | [bbe] | And this one was still talking when another came, and said, The Chaldaeans made themselves into three bands, and came down on the camels and took them away, putting the young men to the sword, and I was the only one who got away safe to give you the news.
1:18 | [cbgb] | 他还说话的时候，又有人来说，你的儿女正在他们长兄的家里吃饭喝酒。 < | >
 | [niv] | While he was still speaking, yet another messenger came and said, "Your sons and daughters were feasting and drinking wine at the oldest brother's house,
 | [asv] | While he was yet speaking, there came also another, and said, Thy sons and thy daughters were eating and drinking wine in their eldest brother's house;
 | [jnd] | While he was yet speaking, there came another and said, Thy sons and thy daughters were eating and drinking wine in the house of their brother, the firstborn;
 | [kjv] | While he was yet speaking, there came also another, and said, Thy sons and thy daughters were eating and drinking wine in their eldest brother's house:
 | [nwb] | While he yet speaking, there came also another, and said, Thy sons and thy daughters eating and drinking wine in their eldest brother's house:
 | [rsv] | While he was yet speaking, there came another, and said, "Your sons and daughters were eating and drinking wine in their eldest brother's house;
 | [web] | . While he was still speaking, there came also another, and said, "Your sons and your daughters were eating and drinking wine in their eldest brother's house,
 | [ylt] | While this is speaking another also hath come and saith, `Thy sons and thy daughters are eating, and drinking wine, in the house of their brother, the first-born.
 | [bbe] | And this one was still talking when another came, and said, Your sons and your daughters were feasting together in their oldest brother's house,
1:19 | [cbgb] | 不料，有狂风从旷野刮来，击打房屋的四角，房屋倒塌在少年人身上，他们就都死了。惟有我一人逃脱，来报信给你。 < | >
 | [niv] | when suddenly a mighty wind swept in from the desert and struck the four corners of the house. It collapsed on them and they are dead, and I am the only one who has escaped to tell you!"
 | [asv] | and, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee.
 | [jnd] | and behold, there came a great wind from over the wilderness, and smote the four corners of the house, and it fell upon the young men, and they died; and I only am escaped, alone, to tell thee.
 | [kjv] | And, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee.
 | [nwb] | And behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only have escaped alone to tell thee.
 | [rsv] | and behold, a great wind came across the wilderness, and struck the four corners of the house, and it fell upon the young people, and they are dead; and I alone have escaped to tell you."
 | [web] | and, behold, there came a great wind from the wilderness, and struck the four corners of the house, and it fell on the young men, and they are dead. I alone have escaped to tell you."
 | [ylt] | And lo, a great wind hath come from over the wilderness, and striketh against the four corners of the house, and it falleth on the young men, and they are dead, and I am escaped -- only I alone -- to declare to thee.'
 | [bbe] | When a great wind came rushing from the waste land against the four sides of the house, and it came down on the young men, and they are dead; and I was the only one who got away safe to give you the news.
1:20 | [cbgb] | 约伯便起来，撕裂外袍，剃了头，伏在地上下拜。 < | >
 | [niv] | At this, Job got up and tore his robe and shaved his head. Then he fell to the ground in worship
 | [asv] | Then Job arose, and rent his robe, and shaved his head, and fell down upon the ground, and worshipped;
 | [jnd] | And Job rose up, and rent his mantle, and shaved his head, and fell down on the ground, and worshipped;
 | [kjv] | Then Job arose, and rent his mantle, and shaved his head, and fell down upon the ground, and worshipped,
 | [nwb] | Then Job arose, and rent his mantle, and shaved his head, and fell upon the ground, and worshiped,
 | [rsv] | Then Job arose, and rent his robe, and shaved his head, and fell upon the ground, and worshiped.
 | [web] | . Then Job arose, and tore his robe, and shaved his head, and fell down on the ground, and worshipped.
 | [ylt] | And Job riseth, and rendeth his robe, and shaveth his head, and falleth to the earth, and doth obeisance,
 | [bbe] | Then Job got up, and after parting his clothing and cutting off his hair, he went down on his face to the earth, and gave worship, and said,
1:21 | [cbgb] | 说，我赤身出于母胎，也必赤身归回。赏赐的是耶和华，收取的也是耶和华。耶和华的名是应当称颂的。 < | >
 | [niv] | and said: "Naked I came from my mother's womb, and naked I will depart. The LORD gave and the LORD has taken away; may the name of the LORD be praised."
 | [asv] | and he said, Naked came I out of my mother's womb, and naked shall I return thither: Jehovah gave, and Jehovah hath taken away; blessed be the name of Jehovah.
 | [jnd] | and he said, Naked came I out of my mother's womb, and naked shall I return thither: Jehovah gave, and Jehovah hath taken away; blessed be the name of Jehovah!
 | [kjv] | And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD hath taken away; blessed be the name of the LORD.
 | [nwb] | And said, Naked came I from my mother's womb, and naked shall I return thither: The LORD gave, and the LORD hath taken away; blessed be the name of the LORD.
 | [rsv] | And he said, "Naked I came from my mother's womb, and naked shall I return; the LORD gave, and the LORD has taken away; blessed be the name of the LORD."
 | [web] | He said, "Naked I came out of my mother's womb, and naked shall I return there. Yahweh gave, and Yahweh has taken away. Blessed be the name of Yahweh."
 | [ylt] | and he saith, `Naked came I forth from the womb of my mother, and naked I turn back thither: Jehovah hath given and Jehovah hath taken: let the name of Jehovah be blessed.'
 | [bbe] | With nothing I came out of my mother's body, and with nothing I will go back there; the Lord gave and the Lord has taken away; let the Lord's name be praised.
1:22 | [cbgb] | 在这一切的事上约伯并不犯罪，也不以 神为愚妄（或作也不妄评 神）。 <
 | [niv] | In all this, Job did not sin by charging God with wrongdoing.
 | [asv] | In all this Job sinned not, nor charged God foolishly.
 | [jnd] | In all this Job sinned not, nor ascribed anything unseemly to God.
 | [kjv] | In all this Job sinned not, nor charged God foolishly.
 | [nwb] | In all this Job sinned not, nor charged God foolishly.
 | [rsv] | In all this Job did not sin or charge God with wrong.
 | [web] | In all this, Job did not sin, nor charge God with wrongdoing.
 | [ylt] | In all this Job hath not sinned, nor given folly to God.
 | [bbe] | In all this Job did no sin, and did not say that God's acts were foolish.


Interlinear Bible:Job 2

 约伯记 Job 2 << || >>
2:1 | [cbgb] | 又有一天， 神的众子来侍立在耶和华面前，撒但也来在其中。 >
 | [niv] | On another day the angels came to present themselves before the LORD, and Satan also came with them to present himself before him.
 | [asv] | Again it came to pass on the day when the sons of God came to present themselves before Jehovah, that Satan came also among them to present himself before Jehovah.
 | [jnd] | And there was a day when the sons of God came to present themselves before Jehovah, and Satan also came among them to present himself before Jehovah.
 | [kjv] | Again there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them to present himself before the LORD.
 | [nwb] | Again there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them to present himself before the LORD.
 | [rsv] | Again there was a day when the sons of God came to present themselves before the LORD, and Satan also came among them to present himself before the LORD.
 | [web] | . Again it happened on the day when the sons of God came to present themselves before Yahweh, that Satan came also among them to present himself before Yahweh.
 | [ylt] | And the day is, that sons of God come in to station themselves by Jehovah, and there doth come also the Adversary in their midst to station himself by Jehovah.
 | [bbe] | And there was a day when the sons of the gods came together before the Lord, and the Satan came with them.
2:2 | [cbgb] | 耶和华问撒但说，你从那里来。撒但回答说，我从地上走来走去，往返而来。 < | >
 | [niv] | And the LORD said to Satan, "Where have you come from?" Satan answered the LORD, "From roaming through the earth and going back and forth in it."
 | [asv] | And Jehovah said unto Satan, From whence comest thou? And Satan answered Jehovah, and said, From going to and fro in the earth, and from walking up and down in it.
 | [jnd] | And Jehovah said to Satan, From whence comest thou? And Satan answered Jehovah and said, From going to and fro in the earth, and from walking up and down in it.
 | [kjv] | And the LORD said unto Satan, From whence comest thou? And Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.
 | [nwb] | And the LORD said to Satan, Whence comest thou? and Satan answered the LORD, and said, From going to and fro on the earth, and from walking up and down upon it.
 | [rsv] | And the LORD said to Satan, "Whence have you come?" Satan answered the LORD, "From going to and fro on the earth, and from walking up and down on it."
 | [web] | Yahweh said to Satan, "Where have you come from?"Satan answered Yahweh, and said, "From going back and forth in the earth, and from walking up and down in it."
 | [ylt] | And Jehovah saith unto the Adversary, `Whence camest thou?' And the Adversary answereth Jehovah and saith, `From going to and fro in the land, and from walking up and down in it.'
 | [bbe] | And the Lord said to the Satan, Where do you come from? And the Satan said in answer, From wandering this way and that on the earth, and walking about on it.
2:3 | [cbgb] | 耶和华问撒但说，你曾用心察看我的仆人约伯没有。地上再没有人像他完全正直，敬畏 神，远离恶事。你虽激动我攻击他，无故地毁灭他，他仍然持守他的纯正。 < | >
 | [niv] | Then the LORD said to Satan, "Have you considered my servant Job? There is no one on earth like him; he is blameless and upright, a man who fears God and shuns evil. And he still maintains his integrity, though you incited me against him to ruin him without any reason."
 | [asv] | And Jehovah said unto Satan, Hast thou considered my servant Job? for there is none like him in the earth, a perfect and an upright man, one that feareth God, and turneth away from evil: and he still holdeth fast his integrity, although thou movedst me against him, to destroy him without cause.
 | [jnd] | And Jehovah said to Satan, Hast thou considered my servant Job, that there is none like him on the earth, a perfect and an upright man, one that feareth God and abstaineth from evil? and still he remaineth firm in his integrity, though thou movedst me against him, to swallow him up without cause.
 | [kjv] | And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil? and still he holdeth fast his integrity, although thou movedst me against him, to destroy him without cause.
 | [nwb] | And the LORD said to Satan, Hast thou considered my servant Job, that none like him on the earth, a perfect and an upright man, one that feareth God, and shunneth evil? and still he holdeth fast his integrity, although thou movedst me against him, to destroy him without cause.
 | [rsv] | And the LORD said to Satan, "Have you considered my servant Job, that there is none like him on the earth, a blameless and upright man, who fears God and turns away from evil? He still holds fast his integrity, although you moved me against him, to destroy him without cause."
 | [web] | . Yahweh said to Satan, "Have you considered my servant Job? For there is none like him in the earth, a blameless and an upright man, one who fears God, and turns away from evil. He still maintains his integrity, although you incited me against him, to ruin him without cause."
 | [ylt] | And Jehovah saith unto the Adversary, `Hast thou set thy heart unto My servant Job because there is none like him in the land, a man perfect and upright, fearing God and turning aside from evil? and still he is keeping hold on his integrity, and thou dost move Me against him to swallow him up for nought!'
 | [bbe] | And the Lord said to the Satan, Have you taken note of my servant Job, for there is no one like him on the earth, a man without sin and upright, fearing God and keeping himself far from evil? and he still keeps his righteousness, though you have been moving me to send destruction on him without cause.
2:4 | [cbgb] | 撒但回答耶和华说，人以皮代皮，情愿舍去一切所有的，保全性命。 < | >
 | [niv] | "Skin for skin!" Satan replied. "A man will give all he has for his own life.
 | [asv] | And Satan answered Jehovah, and said, Skin for skin, yea, all that a man hath will he give for his life.
 | [jnd] | And Satan answered Jehovah and said, Skin for skin, yea, all that a man hath will he give for his life;
 | [kjv] | And Satan answered the LORD, and said, Skin for skin, yea, all that a man hath will he give for his life.
 | [nwb] | And Satan answered the LORD, and said, Skin for skin, even, all that a man hath will he give for his life.
 | [rsv] | Then Satan answered the LORD, "Skin for skin! All that a man has he will give for his life.
 | [web] | . Satan answered Yahweh, and said, "Skin for skin. Yes, all that a man has will he give for his life.
 | [ylt] | And the Adversary answereth Jehovah and saith, `A skin for a skin, and all that a man hath he doth give for his life.
 | [bbe] | And the Satan said in answer to the Lord, Skin for skin, all a man has he will give for his life.
2:5 | [cbgb] | 你且伸手伤他的骨头和他的肉，他必当面弃掉你。 < | >
 | [niv] | But stretch out your hand and strike his flesh and bones, and he will surely curse you to your face."
 | [asv] | But put forth thy hand now, and touch his bone and his flesh, and he will renounce thee to thy face.
 | [jnd] | but put forth thy hand now, and touch his bone and his flesh, if he will not curse thee to thy face!
 | [kjv] | But put forth thine hand now, and touch his bone and his flesh, and he will curse thee to thy face.
 | [nwb] | But put forth thy hand now, and touch his bone and his flesh, and he will curse thee to thy face.
 | [rsv] | But put forth thy hand now, and touch his bone and his flesh, and he will curse thee to thy face."
 | [web] | But put forth your hand now, and touch his bone and his flesh, and he will renounce you to your face."
 | [ylt] | Yet, put forth, I pray Thee, Thy hand, and strike unto his bone and unto his flesh -- if not: unto Thy face he doth bless Thee!'
 | [bbe] | But now, if you only put your hand on his bone and his flesh, he will certainly be cursing you to your face.
2:6 | [cbgb] | 耶和华对撒但说，他在你手中，只要存留他的性命。 < | >
 | [niv] | The LORD said to Satan, "Very well, then, he is in your hands; but you must spare his life."
 | [asv] | And Jehovah said unto Satan, Behold, he is in thy hand; only spare his life.
 | [jnd] | And Jehovah said to Satan, Behold, he is in thy hand; only spare his life.
 | [kjv] | And the LORD said unto Satan, Behold, he is in thine hand; but save his life.
 | [nwb] | And the LORD said to Satan, Behold, he in thy hand; but save his life.
 | [rsv] | And the LORD said to Satan, "Behold, he is in your power; only spare his life."
 | [web] | . Yahweh said to Satan, "Behold, he is in your hand. Only spare his life."
 | [ylt] | And Jehovah saith unto the Adversary, `Lo, he in thy hand; only his life take care of.'
 | [bbe] | And the Lord said to the Satan, See, he is in your hands, only do not take his life.
2:7 | [cbgb] | 于是撒但从耶和华面前退去，击打约伯，使他从脚掌到头顶长毒疮。 < | >
 | [niv] | So Satan went out from the presence of the LORD and afflicted Job with painful sores from the soles of his feet to the top of his head.
 | [asv] | So Satan went forth from the presence of Jehovah, and smote Job with sore boils from the sole of his foot unto his crown.
 | [jnd] | And Satan went forth from the presence of Jehovah; and he smote Job with a grievous botch from the sole of his foot unto his crown.
 | [kjv] | So went Satan forth from the presence of the LORD, and smote Job with sore boils from the sole of his foot unto his crown.
 | [nwb] | So Satan went forth from the presence of the LORD, and smote Job with sore boils from the sole of his foot to his crown.
 | [rsv] | So Satan went forth from the presence of the LORD, and afflicted Job with loathsome sores from the sole of his foot to the crown of his head.
 | [web] | . So Satan went forth from the presence of Yahweh, and struck Job with painful sores from the sole of his foot to his head.
 | [ylt] | And the Adversary goeth forth from the presence of Jehovah, and smiteth Job with a sore ulcer from the sole of his foot unto his crown.
 | [bbe] | And the Satan went out from before the Lord, and sent on Job an evil disease covering his skin from his feet to the top of his head.
2:8 | [cbgb] | 约伯就坐在炉灰中，拿瓦片刮身体。 < | >
 | [niv] | Then Job took a piece of broken pottery and scraped himself with it as he sat among the ashes.
 | [asv] | And he took him a potsherd to scrape himself therewith; and he sat among the ashes.
 | [jnd] | And he took a potsherd to scrape himself with; and he sat among the ashes.
 | [kjv] | And he took him a potsherd to scrape himself withal; and he sat down among the ashes.
 | [nwb] | And he took him a potsherd to scrape himself with ; and he sat down among the ashes.
 | [rsv] | And he took a potsherd with which to scrape himself, and sat among the ashes.
 | [web] | He took for himself a potsherd to scrape himself with, and he sat among the ashes.
 | [ylt] | And he taketh to him a potsherd to scrape himself with it, and he is sitting in the midst of the ashes.
 | [bbe] | And he took a broken bit of a pot, and, seated in the dust, was rubbing himself with the sharp edge of it.
2:9 | [cbgb] | 他的妻子对他说，你仍然持守你的纯正麽？你弃掉 神，死了吧。 < | >
 | [niv] | His wife said to him, "Are you still holding on to your integrity? Curse God and die!"
 | [asv] | Then said his wife unto him, Dost thou still hold fast thine integrity? renounce God, and die.
 | [jnd] | And his wife said to him, Dost thou still remain firm in thine integrity? curse God and die.
 | [kjv] | Then said his wife unto him, Dost thou still retain thine integrity? curse God, and die.
 | [nwb] | Then said his wife to him, Dost thou still retain thy integrity? curse God, and die.
 | [rsv] | Then his wife said to him, "Do you still hold fast your integrity? Curse God, and die."
 | [web] | Then his wife said to him, "Do you still maintain your integrity? Renounce God, and die."
 | [ylt] | And his wife saith to him, `Still thou art keeping hold on thine integrity: bless God and die.'
 | [bbe] | And his wife said to him, Are you still keeping your righteousness? Say a curse against God, and put an end to yourself.
2:10 | [cbgb] | 约伯却对她说，你说话像愚顽的妇人一样。嗳，难道我们从 神手里得福，不也受祸麽？在这一切的事上约伯并不以口犯罪。 < | >
 | [niv] | He replied, "You are talking like a foolish woman. Shall we accept good from God, and not trouble?" In all this, Job did not sin in what he said.
 | [asv] | But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips.
 | [jnd] | But he said to her, Thou speakest as one of the foolish women speaketh. We have also received good from God, and should we not receive evil? In all this Job did not sin with his lips.
 | [kjv] | But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips.
 | [nwb] | But he said to her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips.
 | [rsv] | But he said to her, "You speak as one of the foolish women would speak. Shall we receive good at the hand of God, and shall we not receive evil?" In all this Job did not sin with his lips.
 | [web] | . But he said to her, "You speak as one of the foolish women would speak. What? Shall we receive good at the hand of God, and shall we not receive evil?"In all this Job didn't sin with his lips.
 | [ylt] | And he saith unto her, `As one of the foolish women speaketh, thou speakest; yea, the good we receive from God, and the evil we do not receive.' In all this Job hath not sinned with his lips.
 | [bbe] | And he said to her, You are talking like one of the foolish women. If we take the good God sends us, are we not to take the evil when it comes? In all this Job kept his lips from sin.
2:11 | [cbgb] | 约伯的三个朋友毯螅人以利法，书亚人比勒达，拿玛人琐法，听说有这一切的灾祸临到他身上，各人就从本处约会同来，为他悲伤，安慰他。 < | >
 | [niv] | When Job's three friends, Eliphaz the Temanite, Bildad the Shuhite and Zophar the Naamathite, heard about all the troubles that had come upon him, they set out from their homes and met together by agreement to go and sympathize with him and comfort him.
 | [asv] | Now when Job's three friends heard of all this evil that was come upon him, they came every one from his own place: Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite, and they made an appointment together to come to bemoan him and to comfort him.
 | [jnd] | And three friends of Job heard of all this evil that was come upon him. And they came each one from his place: Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite; and they made an appointment together to come to condole with him and to comfort him.
 | [kjv] | Now when Job's three friends heard of all this evil that was come upon him, they came every one from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him.
 | [nwb] | Now when Job's three friends heard of all this evil that had come upon him, they came every one from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite; for they had made an appointment together to come to mourn with him, and to comfort him.
 | [rsv] | Now when Job's three friends heard of all this evil that had come upon him, they came each from his own place, Eli'phaz the Te'manite, Bildad the Shuhite, and Zophar the Na'amathite. They made an appointment together to come to condole with him and comfort him.
 | [web] | . Now when Job's three friends heard of all this evil that had come on him, they each came from his own place: Eliphaz the Temanite, Bildad the Shuhite, and Zophar the Naamathite, and they made an appointment together to come to sympathize with him and to comfort him.
 | [ylt] | And three of the friends of Job hear of all this evil that hath come upon him, and they come in each from his place -- Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite -- and they are met together to come in to bemoan him, and to comfort him;
 | [bbe] | And Job's three friends had word of all this evil which had come on him. And they came every one from his place, Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite. So they came together to a meeting-place, in order that they might go and make clear to Job their grief for him, and give him comfort.
2:12 | [cbgb] | 他们远远地举目观看，认不出他来，就放声大哭。各人撕裂外袍，把尘土向天扬起来，落在自己的头上。 < | >
 | [niv] | When they saw him from a distance, they could hardly recognize him; they began to weep aloud, and they tore their robes and sprinkled dust on their heads.
 | [asv] | And when they lifted up their eyes afar off, and knew him not, they lifted up their voice, and wept; and they rent every one his robe, and sprinkled dust upon their heads toward heaven.
 | [jnd] | And when they lifted up their eyes afar off, and knew him not, they lifted up their voice and wept. And they rent every one his mantle, and sprinkled dust upon their heads toward the heavens.
 | [kjv] | And when they lifted up their eyes afar off, and knew him not, they lifted up their voice, and wept; and they rent every one his mantle, and sprinkled dust upon their heads toward heaven.
 | [nwb] | And when they lifted up their eyes afar off, and knew him not, they raised their voice, and wept; and they rent every one his mantle, and sprinkled dust upon their heads towards heaven.
 | [rsv] | And when they saw him from afar, they did not recognize him; and they raised their voices and wept; and they rent their robes and sprinkled dust upon their heads toward heaven.
 | [web] | When they lifted up their eyes from a distance, and didn't recognize him, they raised their voices, and wept; and they each tore his robe, and sprinkled dust on their heads toward the sky.
 | [ylt] | and they lift up their eyes from afar and have not discerned him, and they lift up their voice and weep, and rend each his robe, and sprinkle dust on their heads -- heavenward.
 | [bbe] | And lifting up their eyes when they were still far off, it did not seem that the man they saw was Job because of the change in him. And they gave way to bitter weeping, with signs of grief, and put dust on their heads.
2:13 | [cbgb] | 他们就同他七天七夜坐在地上，一个人也不向他说句话，因为他极其痛苦。 <
 | [niv] | Then they sat on the ground with him for seven days and seven nights. No one said a word to him, because they saw how great his suffering was.
 | [asv] | So they sat down with him upon the ground seven days and seven nights, and none spake a word unto him: for they saw that his grief was very great.
 | [jnd] | And they sat down with him on the ground seven days and seven nights; and none spoke a word to him; for they saw that anguish was very great.
 | [kjv] | So they sat down with him upon the ground seven days and seven nights, and none spake a word unto him: for they saw that his grief was very great.
 | [nwb] | So they sat down with him upon the ground seven days and seven nights, and none spoke a word to him: for they saw that grief was very great.
 | [rsv] | And they sat with him on the ground seven days and seven nights, and no one spoke a word to him, for they saw that his suffering was very great.
 | [web] | So they sat down with him on the ground seven days and seven nights, and none spoke a word to him, for they saw that his grief was very great.
 | [ylt] | And they sit with him on the earth seven days and seven nights, and there is none speaking unto him a word when they have seen that the pain hath been very great.
 | [bbe] | And they took their seats on the earth by his side for seven days and seven nights: but no one said a word to him, for they saw that his pain was very great.


Interlinear Bible:Job 3

 约伯记 Job 3 << || >>
3:1 | [cbgb] | 此后，约伯开口咒诅自己的生日，说， >
 | [niv] | After this, Job opened his mouth and cursed the day of his birth.
 | [asv] | After this opened Job his mouth, and cursed his day.
 | [jnd] | After this, Job opened his mouth and cursed his day.
 | [kjv] | After this opened Job his mouth, and cursed his day.
 | [nwb] | After this Job opened his mouth, and cursed his day.
 | [rsv] | After this Job opened his mouth and cursed the day of his birth.
 | [web] | . After this Job opened his mouth, and cursed the day of his birth.
 | [ylt] | After this hath Job opened his mouth, and revileth his day.
 | [bbe] | Then, opening his mouth, and cursing the day of his birth,
3:2 | [cbgb] | 愿我生的那日， < | >
 | [niv] | He said:
 | [asv] | And Job answered and said:
 | [jnd] | And Job answered and said,
 | [kjv] | And Job spake, and said,
 | [nwb] | And Job spoke, and said,
 | [rsv] | And Job said:
 | [web] | Job answered:
 | [ylt] | And Job answereth and saith: --
 | [bbe] | Job made answer and said,
3:3 | [cbgb] | 和说怀了男胎的那夜都灭没。 < | >
 | [niv] | "May the day of my birth perish, and the night it was said, `A boy is born!'
 | [asv] | Let the day perish wherein I was born, And the night which said, There is a man-child conceived.
 | [jnd] | Let the day perish in which I was born, and the night that said, There is a man child conceived.
 | [kjv] | Let the day perish wherein I was born, and the night in which it was said, There is a man child conceived.
 | [nwb] | Let the day perish in which I was born, and the night it was said, There is a mail child conceived.
 | [rsv] | "Let the day perish wherein I was born, and the night which said, 'A man-child is conceived.'
 | [web] | . "Let the day perish in which I was born,The night which said, 'There is a man-child conceived.'
 | [ylt] | Let the day perish in which I am born, And the night that hath said: `A man-child hath been conceived.'
 | [bbe] | Let destruction take the day of my birth, and the night on which it was said, A man child has come into the world.
3:4 | [cbgb] | 愿那日变为黑暗。愿 神不从上面寻找它。愿亮光不照于其上。 < | >
 | [niv] | That day--may it turn to darkness; may God above not care about it; may no light shine upon it.
 | [asv] | Let that day be darkness; Let not God from above seek for it, Neither let the light shine upon it.
 | [jnd] | That day -- let it be darkness, let not +God care for it from above, neither let light shine upon it:
 | [kjv] | Let that day be darkness; let not God regard it from above, neither let the light shine upon it.
 | [nwb] | Let that day be darkness; let not God regard it from above, neither let the light shine upon it.
 | [rsv] | Let that day be darkness! May God above not seek it, nor light shine upon it.
 | [web] | . Let that day be darkness;Don't let God from above seek for it,Neither let the light shine on it.
 | [ylt] | That day -- let it be darkness, Let not God require it from above, Nor let light shine upon it.
 | [bbe] | That day--let it be dark; let not God take note of it from on high, and let not the light be shining on it;
3:5 | [cbgb] | 愿黑暗和死荫索取那日。愿密云停在其上。愿日蚀恐吓它。 < | >
 | [niv] | May darkness and deep shadow claim it once more; may a cloud settle over it; may blackness overwhelm its light.
 | [asv] | Let darkness and the shadow of death claim it for their own; Let a cloud dwell upon it; Let all that maketh black the day terrify it.
 | [jnd] | Let darkness and the shadow of death claim it; let clouds dwell upon it; let darkeners of the day terrify it.
 | [kjv] | Let darkness and the shadow of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it.
 | [nwb] | Let darkness and the shades of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it.
 | [rsv] | Let gloom and deep darkness claim it. Let clouds dwell upon it; let the blackness of the day terrify it.
 | [web] | . Let darkness and the shadow of death claim it for their own.Let a cloud dwell on it.Let all that makes black the day terrify it.
 | [ylt] | Let darkness and death-shade redeem it, Let a cloud tabernacle upon it, Let them terrify it as the most bitter of days.
 | [bbe] | Let the dark and the black night take it for themselves; let it be covered with a cloud; let the dark shades of day send fear on it.
3:6 | [cbgb] | 愿那夜被幽暗夺取，不在年中的日子同乐，也不入月中的数目。 < | >
 | [niv] | That night--may thick darkness seize it; may it not be included among the days of the year nor be entered in any of the months.
 | [asv] | As for that night, let thick darkness seize upon it: Let it not rejoice among the days of the year; Let it not come into the number of the months.
 | [jnd] | That night -- let gloom seize upon it; let it not rejoice among the days of the year; let it not come into the number of the months.
 | [kjv] | As for that night, let darkness seize upon it; let it not be joined unto the days of the year, let it not come into the number of the months.
 | [nwb] | As that night, let darkness seize upon it; let it not be joined to the days of the year, let it not come into the number of the months.
 | [rsv] | That night--let thick darkness seize it! let it not rejoice among the days of the year, let it not come into the number of the months.
 | [web] | . As for that night, let thick darkness seize on it.Let it not rejoice among the days of the year.Let it not come into the number of the months.
 | [ylt] | That night -- let thick darkness take it, Let it not be united to days of the year, Into the number of months let it not come.
 | [bbe] | That night--let the thick dark take it; let it not have joy among the days of the year; let it not come into the number of the months.
3:7 | [cbgb] | 愿那夜没有生育，其间也没有欢乐的声音。 < | >
 | [niv] | May that night be barren; may no shout of joy be heard in it.
 | [asv] | Lo, let that night be barren; Let no joyful voice come therein.
 | [jnd] | Behold, let that night be barren; let no joyful sound come therein;
 | [kjv] | Lo, let that night be solitary, let no joyful voice come therein.
 | [nwb] | Lo, let that night be solitary, let no joyful voice come therein.
 | [rsv] | Yea, let that night be barren; let no joyful cry be heard in it.
 | [web] | . Behold, let that night be barren.Let no joyful voice come therein.
 | [ylt] | Lo! that night -- let it be gloomy, Let no singing come into it.
 | [bbe] | As for that night, let it have no fruit; let no voice of joy be sounded in it;
3:8 | [cbgb] | 愿那咒诅日子且能惹动鳄鱼的，咒诅那夜。 < | >
 | [niv] | May those who curse days curse that day, those who are ready to rouse Leviathan.
 | [asv] | Let them curse it that curse the day, Who are ready to rouse up leviathan.
 | [jnd] | Let them curse it that curse the day, who are ready to rouse Leviathan;
 | [kjv] | Let them curse it that curse the day, who are ready to raise up their mourning.
 | [nwb] | Let them curse it that curse the day, who are ready to raise up their mourning.
 | [rsv] | Let those curse it who curse the day, who are skilled to rouse up Levi'athan.
 | [web] | . Let them curse it who curse the day,Who are ready to rouse up leviathan.
 | [ylt] | Let the cursers of day mark it, Who are ready to wake up Leviathan.
 | [bbe] | Let it be cursed by those who put a curse on the day; who are ready to make Leviathan awake.
3:9 | [cbgb] | 愿那夜黎明的星宿变为黑暗，盼亮却不亮，也不见早晨的光线（光线原文作眼皮）。 < | >
 | [niv] | May its morning stars become dark; may it wait for daylight in vain and not see the first rays of dawn,
 | [asv] | Let the stars of the twilight thereof be dark: Let it look for light, but have none; Neither let it behold the eyelids of the morning:
 | [jnd] | Let the stars of its twilight be dark; let it wait for light, and have none, neither let it see the eyelids of the dawn:
 | [kjv] | Let the stars of the twilight thereof be dark; let it look for light, but have none; neither let it see the dawning of the day:
 | [nwb] | Let the stars of its twilight be dark; let it look for light, but none; neither let it see the dawning of the day:
 | [rsv] | Let the stars of its dawn be dark; let it hope for light, but have none, nor see the eyelids of the morning;
 | [web] | . Let the stars of the twilight of it be dark.Let it look for light, but have none,Neither let it see the eyelids of the morning,
 | [ylt] | Let the stars of its twilight be dark, Let it wait for light, and there is none, And let it not look on the eyelids of the dawn.
 | [bbe] | Let its morning stars be dark; let it be looking for light, but may it not have any; let it not see the eyes of the dawn.
3:10 | [cbgb] | 因没有把怀我胎的门关闭，也没有将患难对我的眼隐藏。 < | >
 | [niv] | for it did not shut the doors of the womb on me to hide trouble from my eyes.
 | [asv] | Because it shut not up the doors of my mother's womb, Nor hid trouble from mine eyes.
 | [jnd] | Because it shut not up the doors of the womb that bore me, and hid not trouble from mine eyes.
 | [kjv] | Because it shut not up the doors of my mother's womb, nor hid sorrow from mine eyes.
 | [nwb] | Because it prevented not my birth, nor hid sorrow from my eyes.
 | [rsv] | because it did not shut the doors of my mother's womb, nor hide trouble from my eyes.
 | [web] | . Because it didn't shut up the doors of my mother's womb,Nor did it hide trouble from my eyes.
 | [ylt] | Because it hath not shut the doors Of the womb that was mine! And hide misery from mine eyes.
 | [bbe] | Because it did not keep the doors of my mother's body shut, so that trouble might be veiled from my eyes.
3:11 | [cbgb] | 我为何不出母胎而死。为何不出母腹绝气。 < | >
 | [niv] | "Why did I not perish at birth, and die as I came from the womb?
 | [asv] | Why died I not from the womb? Why did I not give up the ghost when my mother bare me?
 | [jnd] | Wherefore did I not die from the womb, -- come forth from the belly and expire?
 | [kjv] | Why died I not from the womb? why did I not give up the ghost when I came out of the belly?
 | [nwb] | Why died I not from the womb? did I expire at the time of my birth?
 | [rsv] | "Why did I not die at birth, come forth from the womb and expire?
 | [web] | . "Why didn't I die from the womb?Why didn't I give up the spirit when my mother bore me?
 | [ylt] | Why from the womb do I not die? From the belly I have come forth and gasp!
 | [bbe] | Why did death not take me when I came out of my mother's body, why did I not, when I came out, give up my last breath?
3:12 | [cbgb] | 为何有膝接收我。为何有奶哺养我。 < | >
 | [niv] | Why were there knees to receive me and breasts that I might be nursed?
 | [asv] | Why did the knees receive me? Or why the breast, that I should suck?
 | [jnd] | Why did the knees meet me? and wherefore the breasts, that I should suck?
 | [kjv] | Why did the knees prevent me? or why the breasts that I should suck?
 | [nwb] | Why did the knees receive me? or why the breasts that I should be nursed?
 | [rsv] | Why did the knees receive me? Or why the breasts, that I should suck?
 | [web] | . Why did the knees receive me?Or why the breast, that I should suck?
 | [ylt] | Wherefore have knees been before me? And what breasts, that I suck?
 | [bbe] | Why did the knees take me, or why the breasts that they might give me milk?
3:13 | [cbgb] | 不然，我就早已躺卧安睡。 < | >
 | [niv] | For now I would be lying down in peace; I would be asleep and at rest
 | [asv] | For now should I have lain down and been quiet; I should have slept; then had I been at rest,
 | [jnd] | For now should I have lain down and been quiet; I should have slept: then had I been at rest,
 | [kjv] | For now should I have lain still and been quiet, I should have slept: then had I been at rest,
 | [nwb] | For now should I have lain still and been quiet, I should have slept: then had I been at rest,
 | [rsv] | For then I should have lain down and been quiet; I should have slept; then I should have been at rest,
 | [web] | . For now should I have lain down and been quiet.I should have slept, then I would have been at rest,
 | [ylt] | For now, I have lain down, and am quiet, I have slept -- then there is rest to me,
 | [bbe] | For then I might have gone to my rest in quiet, and in sleep have been in peace,
3:14 | [cbgb] | 和地上为自己重造荒邱的君王，谋士。 < | >
 | [niv] | with kings and counselors of the earth, who built for themselves places now lying in ruins,
 | [asv] | With kings and counsellors of the earth, Who built up waste places for themselves;
 | [jnd] | With kings and counsellors of the earth, who build desolate places for themselves,
 | [kjv] | With kings and counsellors of the earth, which build desolate places for themselves;
 | [nwb] | With kings and counselors of the earth, who built desolate places for themselves;
 | [rsv] | with kings and counselors of the earth who rebuilt ruins for themselves,
 | [web] | . With kings and counselors of the earth,Who built up waste places for themselves;
 | [ylt] | With kings and counsellors of earth, These building wastes for themselves.
 | [bbe] | With kings and the wise ones of the earth, who put up great houses for themselves;
3:15 | [cbgb] | 或与有金子，将银子装满了房屋的王子一同安息。 < | >
 | [niv] | with rulers who had gold, who filled their houses with silver.
 | [asv] | Or with princes that had gold, Who filled their houses with silver:
 | [jnd] | Or with princes who had gold, who filled their houses with silver;
 | [kjv] | Or with princes that had gold, who filled their houses with silver:
 | [nwb] | Or with princes that had gold, who filled their houses with silver:
 | [rsv] | or with princes who had gold, who filled their houses with silver.
 | [web] | . Or with princes who had gold,Who filled their houses with silver:
 | [ylt] | Or with princes -- they have gold, They are filling their houses silver.
 | [bbe] | Or with rulers who had gold, and whose houses were full of silver;
3:16 | [cbgb] | 或像隐而未现，不到期而落的胎，归于无有，如同未见光的婴孩。 < | >
 | [niv] | Or why was I not hidden in the ground like a stillborn child, like an infant who never saw the light of day?
 | [asv] | Or as a hidden untimely birth I had not been, As infants that never saw light.
 | [jnd] | Or as a hidden untimely birth I had not been; as infants that have not seen the light.
 | [kjv] | Or as an hidden untimely birth I had not been; as infants which never saw light.
 | [nwb] | Or as a hidden untimely birth I had not been; as infants never saw light.
 | [rsv] | Or why was I not as a hidden untimely birth, as infants that never see the light?
 | [web] | . Or as a hidden untimely birth I had not been,As infants who never saw light.
 | [ylt] | (Or as a hidden abortion I am not, As infants -- they have not seen light.)
 | [bbe] | Or as a child dead at birth I might never have come into existence; like young children who have not seen the light.
3:17 | [cbgb] | 在那里恶人止息搅扰，困乏人得享安息。 < | >
 | [niv] | There the wicked cease from turmoil, and there the weary are at rest.
 | [asv] | There the wicked cease from troubling; And there the weary are at rest.
 | [jnd] | There the wicked cease from troubling; and there the wearied are at rest.
 | [kjv] | There the wicked cease from troubling; and there the weary be at rest.
 | [nwb] | There the wicked cease troubling; and there the weary are at rest.
 | [rsv] | There the wicked cease from troubling, and there the weary are at rest.
 | [web] | . There the wicked cease from troubling;There the weary are at rest.
 | [ylt] | There the wicked have ceased troubling, And there rest do the wearied in power.
 | [bbe] | There the passions of the evil are over, and those whose strength has come to an end have rest.
3:18 | [cbgb] | 被囚的人同得安逸，不听见督工的声音。 < | >
 | [niv] | Captives also enjoy their ease; they no longer hear the slave driver's shout.
 | [asv] | There the prisoners are at ease together; They hear not the voice of the taskmaster.
 | [jnd] | The prisoners together are at ease; they hear not the voice of the taskmaster.
 | [kjv] | There the prisoners rest together; they hear not the voice of the oppressor.
 | [nwb] | the prisoners rest together; they hear not the voice of the oppressor.
 | [rsv] | There the prisoners are at ease together; they hear not the voice of the taskmaster.
 | [web] | . There the prisoners are at ease together.They don't hear the voice of the taskmaster.
 | [ylt] | Together prisoners have been at ease, They have not heard the voice of an exactor,
 | [bbe] | There the prisoners are at peace together; the voice of the overseer comes not again to their ears.
3:19 | [cbgb] | 大小都在那里。奴仆脱离主人的辖制。 < | >
 | [niv] | The small and the great are there, and the slave is freed from his master.
 | [asv] | The small and the great are there: And the servant is free from his master.
 | [jnd] | The small and great are there, and the bondman freed from his master.
 | [kjv] | The small and great are there; and the servant is free from his master.
 | [nwb] | The small and great are there; and the servant free from his master.
 | [rsv] | The small and the great are there, and the slave is free from his master.
 | [web] | . The small and the great are there.The servant is free from his master.
 | [ylt] | Small and great there the same. And a servant free from his lord.
 | [bbe] | The small and the great are there, and the servant is free from his master.
3:20 | [cbgb] | 受患难的人，为何有光赐给他呢？心中愁苦的人，为何有生命赐给他呢？ < | >
 | [niv] | "Why is light given to those in misery, and life to the bitter of soul,
 | [asv] | Wherefore is light given to him that is in misery, And life unto the bitter in soul;
 | [jnd] | Wherefore is light given to him that is in trouble, and life to those bitter of soul,
 | [kjv] | Wherefore is light given to him that is in misery, and life unto the bitter in soul;
 | [nwb] | Why is light given to him that is in misery, and life to the bitter soul;
 | [rsv] | "Why is light given to him that is in misery, and life to the bitter in soul,
 | [web] | . "Why is light given to him who is in misery,Life to the bitter in soul,
 | [ylt] | Why giveth He to the miserable light, and life to the bitter soul?
 | [bbe] | Why does he give light to him who is in trouble, and life to the bitter in soul;
3:21 | [cbgb] | 他们切望死，却不得死。求死，胜于求隐藏的珍宝。 < | >
 | [niv] | to those who long for death that does not come, who search for it more than for hidden treasure,
 | [asv] | Who long for death, but it cometh not, And dig for it more than for hid treasures;
 | [jnd] | Who long for death, and it not, and dig for it more than for hidden treasures;
 | [kjv] | Which long for death, but it cometh not; and dig for it more than for hid treasures;
 | [nwb] | Who long for death, but it not; and dig for it more than for hid treasures;
 | [rsv] | who long for death, but it comes not, and dig for it more than for hid treasures;
 | [web] | . Who long for death, but it doesn't come;Dig for it more than for hidden treasures,
 | [ylt] | Who are waiting for death, and it is not, And they seek it above hid treasures.
 | [bbe] | To those whose desire is for death, but it comes not; who are searching for it more than for secret wealth;
3:22 | [cbgb] | 他们寻见坟墓就快乐，极其欢喜。 < | >
 | [niv] | who are filled with gladness and rejoice when they reach the grave?
 | [asv] | Who rejoice exceedingly, And are glad, when they can find the grave?
 | [jnd] | Who rejoice even exultingly and are glad when they find the grave? --
 | [kjv] | Which rejoice exceedingly, and are glad, when they can find the grave?
 | [nwb] | Who rejoice exceedingly, are glad, when they can find the grave?
 | [rsv] | who rejoice exceedingly, and are glad, when they find the grave?
 | [web] | . Who rejoice exceedingly,Are glad, when they can find the grave?
 | [ylt] | Who are glad -- unto joy, They rejoice when they find a grave.
 | [bbe] | Who are glad with great joy, and full of delight when they come to their last resting-place;
3:23 | [cbgb] | 人的道路既然遮隐， 神又把他四面围困，为何有光赐给他呢？ < | >
 | [niv] | Why is life given to a man whose way is hidden, whom God has hedged in?
 | [asv] | Why is light given to a man whose way is hid, And whom God hath hedged in?
 | [jnd] | To the man whose way is hidden, and whom +God hath hedged in?
 | [kjv] | Why is light given to a man whose way is hid, and whom God hath hedged in?
 | [nwb] | to a man whose way is hid, and whom God hath hedged in?
 | [rsv] | Why is light given to a man whose way is hid, whom God has hedged in?
 | [web] | . Why is light given to a man whose way is hid,Whom God has hedged in?
 | [ylt] | To a man whose way hath been hidden, And whom God doth shut up?
 | [bbe] | To a man whose way is veiled, and who is shut in by God?
3:24 | [cbgb] | 我未曾吃饭就发出叹息。我唉哼的声音涌出如水。 < | >
 | [niv] | For sighing comes to me instead of food; my groans pour out like water.
 | [asv] | For my sighing cometh before I eat, And my groanings are poured out like water.
 | [jnd] | For my sighing cometh before my bread, and my groanings are poured out like the waters.
 | [kjv] | For my sighing cometh before I eat, and my roarings are poured out like the waters.
 | [nwb] | For my sighing cometh before I eat, and my roarings are poured out like the waters.
 | [rsv] | For my sighing comes as my bread, and my groanings are poured out like water.
 | [web] | . For my sighing comes before I eat,My groanings are poured out like water.
 | [ylt] | For before my food, my sighing cometh, And poured out as waters my roarings.
 | [bbe] | In place of my food I have grief, and cries of sorrow come from me like water.
3:25 | [cbgb] | 因我所恐惧的临到我身，我所惧怕的迎我而来。 < | >
 | [niv] | What I feared has come upon me; what I dreaded has happened to me.
 | [asv] | For the thing which I fear cometh upon me, And that which I am afraid of cometh unto me.
 | [jnd] | For I feared a fear, and it hath come upon me, and that which I dreaded hath come to me.
 | [kjv] | For the thing which I greatly feared is come upon me, and that which I was afraid of is come unto me.
 | [nwb] | For the thing which I greatly feared hath come upon me, and that which I dreaded hath come to me.
 | [rsv] | For the thing that I fear comes upon me, and what I dread befalls me.
 | [web] | . For the thing which I fear comes on me,That which I am afraid of comes to me.
 | [ylt] | For a fear I feared and it meeteth me, And what I was afraid of doth come to me.
 | [bbe] | For I have a fear and it comes on me, and my heart is greatly troubled.
3:26 | [cbgb] | 我不得安逸，不得平静，也不得安息，却有患难来到。 <
 | [niv] | I have no peace, no quietness; I have no rest, but only turmoil."
 | [asv] | I am not at ease, neither am I quiet, neither have I rest; But trouble cometh.
 | [jnd] | I was not in safety, neither had I quietness, neither was I at rest, and trouble came.
 | [kjv] | I was not in safety, neither had I rest, neither was I quiet; yet trouble came.
 | [nwb] | I was not in safety, neither had I rest, neither was I quiet; yet trouble came.
 | [rsv] | I am not at ease, nor am I quiet; I have no rest; but trouble comes."
 | [web] | . I am not at ease, neither am I quiet, neither have I rest;But trouble comes."
 | [ylt] | I was not safe -- nor was I quiet -- Nor was I at rest -- and trouble cometh!
 | [bbe] | I have no peace, no quiet, and no rest; nothing but pain comes on me.


Interlinear Bible:Job 4

 约伯记 Job 4 << || >>
4:1 | [cbgb] | 毯螅人以利法回答说， >
 | [niv] | Then Eliphaz the Temanite replied:
 | [asv] | Then answered Eliphaz the Temanite, and said,
 | [jnd] | And Eliphaz the Temanite answered and said,
 | [kjv] | Then Eliphaz the Temanite answered and said,
 | [nwb] | Then Eliphaz the Temanite answered and said,
 | [rsv] | Then Eli'phaz the Te'manite answered:
 | [web] | . Then Eliphaz the Temanite answered,
 | [ylt] | And Eliphaz the Temanite answereth and saith: --
 | [bbe] | And Eliphaz the Temanite made answer and said,
4:2 | [cbgb] | 人若想与你说话，你就厌烦麽？但谁能忍住不说呢？ < | >
 | [niv] | "If someone ventures a word with you, will you be impatient? But who can keep from speaking?
 | [asv] | If one assay to commune with thee, wilt thou be grieved? But who can withhold himself from speaking?
 | [jnd] | If a word were essayed to thee, wouldest thou be grieved? But who can refrain from speaking?
 | [kjv] | If we assay to commune with thee, wilt thou be grieved? but who can withhold himself from speaking?
 | [nwb] | we essay to commune with thee, wilt thou be grieved? but who can refrain from speaking?
 | [rsv] | "If one ventures a word with you, will you be offended? Yet who can keep from speaking?
 | [web] | . "If someone ventures to talk with you, will you be grieved?But who can withhold himself from speaking?
 | [ylt] | Hath one tried a word with thee? -- Thou art weary! And to keep in words who is able?
 | [bbe] | If one says a word, will it be a weariness to you? but who is able to keep from saying what is in his mind?
4:3 | [cbgb] | 你素来教导许多的人，又坚固软弱的手。 < | >
 | [niv] | Think how you have instructed many, how you have strengthened feeble hands.
 | [asv] | Behold, thou hast instructed many, And thou hast strengthened the weak hands.
 | [jnd] | Behold, thou hast instructed many, and thou hast strengthened the weak hands;
 | [kjv] | Behold, thou hast instructed many, and thou hast strengthened the weak hands.
 | [nwb] | Behold, thou hast instructed many, and thou hast strengthened the weak hands.
 | [rsv] | Behold, you have instructed many, and you have strengthened the weak hands.
 | [web] | . Behold, you have instructed many,You have strengthened the weak hands.
 | [ylt] | Lo, thou hast instructed many, And feeble hands thou makest strong.
 | [bbe] | Truly, you have been a helper to others, and you have made feeble hands strong;
4:4 | [cbgb] | 你的言语曾扶助那将要跌倒的人。你又使软弱的膝稳固。 < | >
 | [niv] | Your words have supported those who stumbled; you have strengthened faltering knees.
 | [asv] | Thy words have upholden him that was falling, And thou hast made firm the feeble knees.
 | [jnd] | Thy words have upholden him that was stumbling, and thou hast braced up the bending knees:
 | [kjv] | Thy words have upholden him that was falling, and thou hast strengthened the feeble knees.
 | [nwb] | Thy words have upheld him that was falling, and thou hast strengthened the feeble knees.
 | [rsv] | Your words have upheld him who was stumbling, and you have made firm the feeble knees.
 | [web] | . Your words have supported him who was falling,You have made firm the feeble knees.
 | [ylt] | The stumbling one do thy words raise up, And bowing knees thou dost strengthen.
 | [bbe] | He who was near to falling has been lifted up by your words, and you have given strength to bent knees.
4:5 | [cbgb] | 但现在祸患临到你，你就昏迷，挨近你，你便惊惶。 < | >
 | [niv] | But now trouble comes to you, and you are discouraged; it strikes you, and you are dismayed.
 | [asv] | But now it is come unto thee, and thou faintest; It toucheth thee, and thou art troubled.
 | [jnd] | But now it is come upon thee, and thou grievest; it toucheth thee, and thou art troubled.
 | [kjv] | But now it is come upon thee, and thou faintest; it toucheth thee, and thou art troubled.
 | [nwb] | But now it hath come upon thee, and thou faintest; it toucheth thee, and thou art troubled.
 | [rsv] | But now it has come to you, and you are impatient; it touches you, and you are dismayed.
 | [web] | . But now it is come to you, and you faint;It touches you, and you are troubled.
 | [ylt] | But now, it cometh in unto thee, And thou art weary; It striketh unto thee, and thou art troubled.
 | [bbe] | But now it has come on you and it is a weariness to you; you are touched by it and your mind is troubled.
4:6 | [cbgb] | 你的倚靠不是在你敬畏 神麽？你的盼望不是在你行事纯正麽？ < | >
 | [niv] | Should not your piety be your confidence and your blameless ways your hope?
 | [asv] | Is not thy fear of God thy confidence, And the integrity of thy ways thy hope?
 | [jnd] | Hath not thy piety been thy confidence, and the perfection of thy ways thy hope?
 | [kjv] | Is not this thy fear, thy confidence, thy hope, and the uprightness of thy ways?
 | [nwb] | not thy fear, thy confidence, thy hope, and the uprightness of thy ways?
 | [rsv] | Is not your fear of God your confidence, and the integrity of your ways your hope?
 | [web] | . Isn't your piety your confidence,The integrity of your ways your hope?
 | [ylt] | Is not thy reverence thy confidence? Thy hope -- the perfection of thy ways?
 | [bbe] | Is not your fear of God your support, and your upright way of life your hope?
4:7 | [cbgb] | 请你追想，无辜的人有谁灭亡。正直的人在何处剪除。 < | >
 | [niv] | "Consider now: Who, being innocent, has ever perished? Where were the upright ever destroyed?
 | [asv] | Remember, I pray thee, who ever perished, being innocent? Or where were the upright cut off?
 | [jnd] | Remember, I pray thee, who that was innocent has perished? and where were the upright cut off?
 | [kjv] | Remember, I pray thee, who ever perished, being innocent? or where were the righteous cut off?
 | [nwb] | Remember, I pray thee, who perished, being innocent? or where were the righteous cut off;
 | [rsv] | "Think now, who that was innocent ever perished? Or where were the upright cut off?
 | [web] | . "Remember, now, whoever perished, being innocent?Or where were the upright cut off?
 | [ylt] | Remember, I pray thee, Who, being innocent, hath perished? And where have the upright been cut off?
 | [bbe] | Have you ever seen destruction come to an upright man? or when were the god-fearing ever cut off?
4:8 | [cbgb] | 按我所见，耕罪孽，种毒害的人，都照样收割。 < | >
 | [niv] | As I have observed, those who plow evil and those who sow trouble reap it.
 | [asv] | According as I have seen, they that plow iniquity, And sow trouble, reap the same.
 | [jnd] | Even as I have seen, they that plough iniquity and sow mischief, reap the same.
 | [kjv] | Even as I have seen, they that plow iniquity, and sow wickedness, reap the same.
 | [nwb] | Even as I have seen, they that plow iniquity, and sow wickedness, reap the same.
 | [rsv] | As I have seen, those who plow iniquity and sow trouble reap the same.
 | [web] | . According to what I have seen, those who plow iniquity,And sow trouble,Reap the same.
 | [ylt] | As I have seen -- ploughers of iniquity, And sowers of misery, reap it!
 | [bbe] | What I have seen is that those by whom trouble has been ploughed, and evil planted, get the same for themselves.
4:9 | [cbgb] | 神一出气，他们就灭亡。 神一发怒，他们就消没。 < | >
 | [niv] | At the breath of God they are destroyed; at the blast of his anger they perish.
 | [asv] | By the breath of God they perish, And by the blast of his anger are they consumed.
 | [jnd] | By the breath of +God they perish, and by the blast of his nostrils are they consumed.
 | [kjv] | By the blast of God they perish, and by the breath of his nostrils are they consumed.
 | [nwb] | By the blast of God they perish, and by the breath of his nostrils are they consumed.
 | [rsv] | By the breath of God they perish, and by the blast of his anger they are consumed.
 | [web] | . By the breath of God they perish,By the blast of his anger are they consumed.
 | [ylt] | From the breath of God they perish, And from the spirit of His anger consumed.
 | [bbe] | By the breath of God destruction takes them, and by the wind of his wrath they are cut off.
4:10 | [cbgb] | 狮子的吼叫，和猛狮的声音，尽都止息。少壮狮子的牙齿，也都敲掉。 < | >
 | [niv] | The lions may roar and growl, yet the teeth of the great lions are broken.
 | [asv] | The roaring of the lion, and the voice of the fierce lion, And the teeth of the young lions, are broken.
 | [jnd] | The roar of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken;
 | [kjv] | The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken.
 | [nwb] | The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken.
 | [rsv] | The roar of the lion, the voice of the fierce lion, the teeth of the young lions, are broken.
 | [web] | . The roaring of the lion, and the voice of the fierce lion,The teeth of the young lions, are broken.
 | [ylt] | The roaring of a lion, And the voice of a fierce lion, And teeth of young lions have been broken.
 | [bbe] | Though the noise of the lion and the sounding of his voice, may be loud, the teeth of the young lions are broken.
4:11 | [cbgb] | 老狮子因绝食而死。母狮之子也都离散。 < | >
 | [niv] | The lion perishes for lack of prey, and the cubs of the lioness are scattered.
 | [asv] | The old lion perisheth for lack of prey, And the whelps of the lioness are scattered abroad.
 | [jnd] | The old lion perisheth for lack of prey, and the whelps of the lioness are scattered.
 | [kjv] | The old lion perisheth for lack of prey, and the stout lion's whelps are scattered abroad.
 | [nwb] | The old lion perisheth for lack of prey, and the stout lion's whelps are scattered abroad.
 | [rsv] | The strong lion perishes for lack of prey, and the whelps of the lioness are scattered.
 | [web] | . The old lion perishes for lack of prey,The whelps of the lioness are scattered abroad.
 | [ylt] | An old lion is perishing without prey, And the whelps of the lioness do separate.
 | [bbe] | The old lion comes to his end for need of food, and the young of the she-lion go wandering in all directions.
4:12 | [cbgb] | 我暗暗地得了默示。我耳朵也听其细微的声音。 < | >
 | [niv] | "A word was secretly brought to me, my ears caught a whisper of it.
 | [asv] | Now a thing was secretly brought to me, And mine ear received a whisper thereof.
 | [jnd] | Now to me a word was secretly brought, and mine ear received a whisper thereof.
 | [kjv] | Now a thing was secretly brought to me, and mine ear received a little thereof.
 | [nwb] | Now a thing was secretly brought to me, and my ear received a small sound of it.
 | [rsv] | "Now a word was brought to me stealthily, my ear received the whisper of it.
 | [web] | . "Now a thing was secretly brought to me,My ear received a whisper of it.
 | [ylt] | And unto me a thing is secretly brought, And receive doth mine ear a little of it.
 | [bbe] | A word was given to me secretly, and the low sound of it came to my ears.
4:13 | [cbgb] | 在思念夜中，异象之间，世人沉睡的时候。 < | >
 | [niv] | Amid disquieting dreams in the night, when deep sleep falls on men,
 | [asv] | In thoughts from the visions of the night, When deep sleep falleth on men,
 | [jnd] | In thoughts from visions of the night, when deep sleep falleth on men: --
 | [kjv] | In thoughts from the visions of the night, when deep sleep falleth on men,
 | [nwb] | In thoughts from the visions of the night, when deep sleep falleth on men.
 | [rsv] | Amid thoughts from visions of the night, when deep sleep falls on men,
 | [web] | . In thoughts from the visions of the night,When deep sleep falls on men,
 | [ylt] | In thoughts from visions of the night, In the falling of deep sleep on men,
 | [bbe] | In troubled thoughts from visions of the night, when deep sleep comes on men,
4:14 | [cbgb] | 恐惧，战兢临到我身，使我百骨打战。 < | >
 | [niv] | fear and trembling seized me and made all my bones shake.
 | [asv] | Fear came upon me, and trembling, Which made all my bones to shake.
 | [jnd] | Fear came on me, and trembling, and made all my bones to shake;
 | [kjv] | Fear came upon me, and trembling, which made all my bones to shake.
 | [nwb] | Fear came upon me, and trembling, which made all my bones to shake.
 | [rsv] | dread came upon me, and trembling, which made all my bones shake.
 | [web] | . Fear came on me, and trembling,Which made all my bones shake.
 | [ylt] | Fear hath met me, and trembling, And the multitude of my bones caused to fear.
 | [bbe] | Fear came on me and shaking, and my bones were full of trouble;
4:15 | [cbgb] | 有灵从我面前经过，我身上的毫毛直立。 < | >
 | [niv] | A spirit glided past my face, and the hair on my body stood on end.
 | [asv] | Then a spirit passed before my face; The hair of my flesh stood up.
 | [jnd] | And a spirit passed before my face -- the hair of my flesh stood up --
 | [kjv] | Then a spirit passed before my face; the hair of my flesh stood up:
 | [nwb] | Then a spirit passed before my face; the hair of my flesh stood up:
 | [rsv] | A spirit glided past my face; the hair of my flesh stood up.
 | [web] | . Then a spirit passed before my face;The hair of my flesh stood up.
 | [ylt] | And a spirit before my face doth pass, Stand up doth the hair of my flesh;
 | [bbe] | And a breath was moving over my face; the hair of my flesh became stiff:
4:16 | [cbgb] | 那灵停住，我却不能辨其形状。有影像在我眼前。我在静默中听见有声音说， < | >
 | [niv] | It stopped, but I could not tell what it was. A form stood before my eyes, and I heard a hushed voice:
 | [asv] | It stood still, but I could not discern the appearance thereof; A form was before mine eyes: There was silence, and I heard a voice, saying,
 | [jnd] | It stood still; I could not discern the appearance thereof: a form was before mine eyes; I heard a slight murmur and a voice:
 | [kjv] | It stood still, but I could not discern the form thereof: an image was before mine eyes, there was silence, and I heard a voice, saying,
 | [nwb] | It stood still, but I could not discern its form: an image before my eyes, silence, and I heard a voice, ,
 | [rsv] | It stood still, but I could not discern its appearance. A form was before my eyes; there was silence, then I heard a voice:
 | [web] | . It stood still, but I couldn't discern the appearance of it;A form was before my eyes.Silence, then I heard a voice, saying,
 | [ylt] | It standeth, and I discern not its aspect, A similitude over-against mine eyes, Silence! and a voice I hear:
 | [bbe] | Something was present before me, but I was not able to see it clearly; there was a form before my eyes: a quiet voice came to my ears, saying:
4:17 | [cbgb] | 必死的人岂能比 神公义麽？人岂能比造他的主洁净麽？ < | >
 | [niv] | `Can a mortal be more righteous than God? Can a man be more pure than his Maker?
 | [asv] | Shall mortal man be more just than God? Shall a man be more pure than his Maker?
 | [jnd] | Shall man be more just than +God? Shall a man be purer than his Maker?
 | [kjv] | Shall mortal man be more just than God? shall a man be more pure than his maker?
 | [nwb] | Shall mortal man be more just than God? shall a man be more pure than his maker?
 | [rsv] | 'Can mortal man be righteous before God? Can a man be pure before his Maker?
 | [web] | . 'Shall mortal man be more just than God?Shall a man be more pure than his Maker?
 | [ylt] | `Is mortal man than God more righteous? Than his Maker is a man cleaner?
 | [bbe] | May a man be upright before God? or a man be clean before his Maker?
4:18 | [cbgb] | 主不信靠他的臣仆，并且指他的使者为愚昧。 < | >
 | [niv] | If God places no trust in his servants, if he charges his angels with error,
 | [asv] | Behold, he putteth no trust in his servants; And his angels he chargeth with folly:
 | [jnd] | Lo, he trusteth not his servants, and his angels he chargeth with folly:
 | [kjv] | Behold, he put no trust in his servants; and his angels he charged with folly:
 | [nwb] | Behold, he put no trust in his servants; and his angels he charged with folly:
 | [rsv] | Even in his servants he puts no trust, and his angels he charges with error;
 | [web] | . Behold, he puts no trust in his servants.He charges his angels with error.
 | [ylt] | Lo, in His servants He putteth no credence, Nor in His messengers setteth praise.'
 | [bbe] | Truly, he puts no faith in his servants, and he sees error in his angels;
4:19 | [cbgb] | 何况那住在土房，根基在尘土里，被蠹虫所毁坏的人呢？ < | >
 | [niv] | how much more those who live in houses of clay, whose foundations are in the dust, who are crushed more readily than a moth!
 | [asv] | How much more them that dwell in houses of clay, Whose foundation is in the dust, Who are crushed before the moth!
 | [jnd] | How much more them that dwell in houses of clay, whose foundation is in the dust, who are crushed as the moth!
 | [kjv] | How much less in them that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth?
 | [nwb] | How much less them that dwell in houses of clay, whose foundation in the dust, are crushed before the moth?
 | [rsv] | how much more those who dwell in houses of clay, whose foundation is in the dust, who are crushed before the moth.
 | [web] | . How much more, those who dwell in houses of clay,Whose foundation is in the dust,Who are crushed before the moth!
 | [ylt] | Also -- the inhabitants of houses of clay, (Whose foundation in the dust, They bruise them before a moth.)
 | [bbe] | How much more those living in houses of earth, whose bases are in the dust! They are crushed more quickly than an insect;
4:20 | [cbgb] | 早晚之间，就被毁灭，永归无有，无人理会。 < | >
 | [niv] | Between dawn and dusk they are broken to pieces; unnoticed, they perish forever.
 | [asv] | Betwixt morning and evening they are destroyed: They perish for ever without any regarding it.
 | [jnd] | From morning to evening are they smitten: without any heeding it, they perish for ever.
 | [kjv] | They are destroyed from morning to evening: they perish for ever without any regarding it.
 | [nwb] | They are destroyed from morning to evening: they perish for ever without any regarding .
 | [rsv] | Between morning and evening they are destroyed; they perish for ever without any regarding it.
 | [web] | . Between morning and evening they are destroyed.They perish forever without any regarding it.
 | [ylt] | From morning to evening are beaten down, Without any regarding, for ever they perish.
 | [bbe] | Between morning and evening they are completely broken; they come to an end for ever, and no one takes note.
4:21 | [cbgb] | 他帐棚的绳索岂不从中抽出来呢？他死，且是无智慧而死。 <
 | [niv] | Are not the cords of their tent pulled up, so that they die without wisdom?'
 | [asv] | Is not their tent-cord plucked up within them? They die, and that without wisdom.
 | [jnd] | Is not their tent-cord torn away in them? they die, and without wisdom.
 | [kjv] | Doth not their excellency which is in them go away? they die, even without wisdom.
 | [nwb] | Doth not their excellence in them depart? they die, even without wisdom.
 | [rsv] | If their tent-cord is plucked up within them, do they not die, and that without wisdom?'
 | [web] | . Isn't their tent-cord plucked up within them?They die, and that without wisdom.'
 | [ylt] | Hath not their excellency been removed with them? They die, and not in wisdom!
 | [bbe] | If their tent-cord is pulled up, do they not come to an end, and without wisdom?


Interlinear Bible:Job 5

 约伯记 Job 5 << || >>
5:1 | [cbgb] | 你且呼求，有谁答应你。诸圣者之中，你转向那一位呢？ >
 | [niv] | "Call if you will, but who will answer you? To which of the holy ones will you turn?
 | [asv] | Call now; is there any that will answer thee? And to which of the holy ones wilt thou turn?
 | [jnd] | Call, I pray thee! Is there any that answereth thee? and to which of the holy ones wilt thou turn?
 | [kjv] | Call now, if there be any that will answer thee; and to which of the saints wilt thou turn?
 | [nwb] | Call now, if there is any that will answer thee; and to which of the saints wilt thou turn?
 | [rsv] | "Call now; is there any one who will answer you? To which of the holy ones will you turn?
 | [web] | . "Call now; is there any who will answer you?To which of the holy ones will you turn?
 | [ylt] | Pray, call, is there any to answer thee? And unto which of the holy ones dost thou turn?
 | [bbe] | Give now a cry for help; is there anyone who will give you an answer? and to which of the holy ones will you make your prayer?
5:2 | [cbgb] | 忿怒害死愚妄人，嫉妒杀死痴迷人。 < | >
 | [niv] | Resentment kills a fool, and envy slays the simple.
 | [asv] | For vexation killeth the foolish man, And jealousy slayeth the silly one.
 | [jnd] | For vexation killeth the foolish man, and envy slayeth the simple.
 | [kjv] | For wrath killeth the foolish man, and envy slayeth the silly one.
 | [nwb] | For wrath killeth the foolish man, and envy slayeth the silly one.
 | [rsv] | Surely vexation kills the fool, and jealousy slays the simple.
 | [web] | . For resentment kills the foolish man,And jealousy kills the simple.
 | [ylt] | For provocation slayeth the perverse, And envy putteth to death the simple,
 | [bbe] | For wrath is the cause of death to the foolish, and he who has no wisdom comes to his end through passion.
5:3 | [cbgb] | 我曾见愚妄人扎下根，但我忽然咒诅他的住处。 < | >
 | [niv] | I myself have seen a fool taking root, but suddenly his house was cursed.
 | [asv] | I have seen the foolish taking root: But suddenly I cursed his habitation.
 | [jnd] | I myself saw the foolish taking root, but suddenly I cursed his habitation.
 | [kjv] | I have seen the foolish taking root: but suddenly I cursed his habitation.
 | [nwb] | I have seen the foolish taking root: but suddenly I cursed his habitation.
 | [rsv] | I have seen the fool taking root, but suddenly I cursed his dwelling.
 | [web] | . I have seen the foolish taking root,But suddenly I cursed his habitation.
 | [ylt] | I -- I have seen the perverse taking root, And I mark his habitation straightway,
 | [bbe] | I have seen the foolish taking root, but suddenly the curse came on his house.
5:4 | [cbgb] | 他的儿女远离稳妥的地步，在城门口被压，并无人搭救。 < | >
 | [niv] | His children are far from safety, crushed in court without a defender.
 | [asv] | His children are far from safety, And they are crushed in the gate, Neither is there any to deliver them:
 | [jnd] | His children are far from safety, and they are crushed in the gate, and there is no deliverer:
 | [kjv] | His children are far from safety, and they are crushed in the gate, neither is there any to deliver them.
 | [nwb] | His children are far from safety, and they are crushed in the gate, neither any to deliver .
 | [rsv] | His sons are far from safety, they are crushed in the gate, and there is no one to deliver them.
 | [web] | . His children are far from safety,They are crushed in the gate.Neither is there any to deliver them,
 | [ylt] | Far are his sons from safety, And they are bruised in the gate, And there is no deliverer.
 | [bbe] | Now his children have no safe place, and they are crushed before the judges, for no one takes up their cause.
5:5 | [cbgb] | 他的庄稼有饥饿的人吃尽了，就是在荆棘里的也抢去了。他的财宝有网罗张口吞灭了。 < | >
 | [niv] | The hungry consume his harvest, taking it even from among thorns, and the thirsty pant after his wealth.
 | [asv] | Whose harvest the hungry eateth up, And taketh it even out of the thorns; And the snare gapeth for their substance.
 | [jnd] | Whose harvest the hungry eateth up, and taketh even out of the thorns; and the snare gapeth for his substance.
 | [kjv] | Whose harvest the hungry eateth up, and taketh it even out of the thorns, and the robber swalloweth up their substance.
 | [nwb] | Whose harvest the hungry eateth up, and taketh it even out of the thorns, and the robber swalloweth up their substance.
 | [rsv] | His harvest the hungry eat, and he takes it even out of thorns; and the thirsty pant after his wealth.
 | [web] | . Whose harvest the hungry eats up,Takes it even out of the thorns;The snare gapes for their substance.
 | [ylt] | Whose harvest the hungry doth eat, And even from the thorns taketh it, And the designing swallowed their wealth.
 | [bbe] | Their produce is taken by him who has no food, and their grain goes to the poor, and he who is in need of water gets it from their spring.
5:6 | [cbgb] | 祸患原不是从土中出来。患难也不是从地里发生。 < | >
 | [niv] | For hardship does not spring from the soil, nor does trouble sprout from the ground.
 | [asv] | For affliction cometh not forth from the dust, Neither doth trouble spring out of the ground;
 | [jnd] | For evil cometh not forth from the dust, neither doth trouble spring out of the ground;
 | [kjv] | Although affliction cometh not forth of the dust, neither doth trouble spring out of the ground;
 | [nwb] | Although affliction cometh not forth from the dust, neither doth trouble spring out of the ground;
 | [rsv] | For affliction does not come from the dust, nor does trouble sprout from the ground;
 | [web] | . For affliction doesn't come forth from the dust,Neither does trouble spring out of the ground;
 | [ylt] | For sorrow cometh not forth from the dust, Nor from the ground springeth up misery.
 | [bbe] | For evil does not come out of the dust, or trouble out of the earth;
5:7 | [cbgb] | 人生在世必遇患难，如同火星飞腾。 < | >
 | [niv] | Yet man is born to trouble as surely as sparks fly upward.
 | [asv] | But man is born unto trouble, As the sparks fly upward.
 | [jnd] | For man is born to trouble, as the sparks fly upwards.
 | [kjv] | Yet man is born unto trouble, as the sparks fly upward.
 | [nwb] | Yet man is born to trouble, as the sparks fly upward.
 | [rsv] | but man is born to trouble as the sparks fly upward.
 | [web] | . But man is born to trouble,As the sparks fly upward.
 | [ylt] | For man to misery is born, And the sparks go high to fly.
 | [bbe] | But trouble is man's fate from birth, as the flames go up from the fire.
5:8 | [cbgb] | 至于我，我必仰望 神，把我的事情托付他。 < | >
 | [niv] | "But if it were I, I would appeal to God; I would lay my cause before him.
 | [asv] | But as for me, I would seek unto God, And unto God would I commit my cause;
 | [jnd] | But as for me I will seek unto 鵊od, and unto God commit my cause;
 | [kjv] | I would seek unto God, and unto God would I commit my cause:
 | [nwb] | I would seek to God, and to God would I commit my cause:
 | [rsv] | "As for me, I would seek God, and to God would I commit my cause;
 | [web] | . "But as for me, I would seek God,To God would I commit my cause;
 | [ylt] | Yet I -- I inquire for God, And for God I give my word,
 | [bbe] | But as for me, I would make my prayer to God, and I would put my cause before him:
5:9 | [cbgb] | 他行大事不可测度，行奇事不可胜数。 < | >
 | [niv] | He performs wonders that cannot be fathomed, miracles that cannot be counted.
 | [asv] | Who doeth great things and unsearchable, Marvellous things without number:
 | [jnd] | Who doeth great things and unsearchable, marvellous things without number;
 | [kjv] | Which doeth great things and unsearchable; marvellous things without number:
 | [nwb] | Who doeth great things and unsearchable; wonderful things without number:
 | [rsv] | who does great things and unsearchable, marvelous things without number:
 | [web] | . Who does great things that can't be fathomed,Marvelous things without number;
 | [ylt] | Doing great things, and there is no searching. Wonderful, till there is no numbering.
 | [bbe] | Who does great things outside our knowledge, wonders without number:
5:10 | [cbgb] | 降雨在地上，赐水于田里。 < | >
 | [niv] | He bestows rain on the earth; he sends water upon the countryside.
 | [asv] | Who giveth rain upon the earth, And sendeth waters upon the fields;
 | [jnd] | Who giveth rain on the face of the earth, and sendeth waters on the face of the fields;
 | [kjv] | Who giveth rain upon the earth, and sendeth waters upon the fields:
 | [nwb] | Who giveth rain upon the earth, and sendeth waters upon the fields:
 | [rsv] | he gives rain upon the earth and sends waters upon the fields;
 | [web] | . Who gives rain on the earth,And sends waters on the fields;
 | [ylt] | Who is giving rain on the face of the land, And is sending waters on the out-places.
 | [bbe] | Who gives rain on the earth, and sends water on the fields:
5:11 | [cbgb] | 将卑微的安置在高处，将哀痛的举到稳妥之地。 < | >
 | [niv] | The lowly he sets on high, and those who mourn are lifted to safety.
 | [asv] | So that he setteth up on high those that are low, And those that mourn are exalted to safety.
 | [jnd] | Setting up on high those that are low; and mourners are exalted to prosperity.
 | [kjv] | To set up on high those that be low; that those which mourn may be exalted to safety.
 | [nwb] | To set on high those that are low: that those who mourn may be exalted to safety.
 | [rsv] | he sets on high those who are lowly, and those who mourn are lifted to safety.
 | [web] | . So that he sets up on high those who are low,Those who mourn are exalted to safety.
 | [ylt] | To set the low on a high place, And the mourners have been high safety.
 | [bbe] | Lifting up those who are low, and putting the sad in a safe place;
5:12 | [cbgb] | 破坏狡猾人的计谋，使他们所谋的不得成就。 < | >
 | [niv] | He thwarts the plans of the crafty, so that their hands achieve no success.
 | [asv] | He frustrateth the devices of the crafty, So that their hands cannot perform their enterprise.
 | [jnd] | He disappointeth the devices of the crafty, and their hands carry not out the enterprise.
 | [kjv] | He disappointeth the devices of the crafty, so that their hands cannot perform their enterprise.
 | [nwb] | He disappointeth the devices of the crafty, so that their hands cannot perform enterprise.
 | [rsv] | He frustrates the devices of the crafty, so that their hands achieve no success.
 | [web] | . He frustrates the devices of the crafty,So that their hands can't perform their enterprise.
 | [ylt] | Making void thoughts of the subtile, And their hands do not execute wisdom.
 | [bbe] | Who makes the designs of the wise go wrong, so that they are unable to give effect to their purposes.
5:13 | [cbgb] | 他叫有智慧的中了自己的诡计，使狡诈人的计谋速速灭亡。 < | >
 | [niv] | He catches the wise in their craftiness, and the schemes of the wily are swept away.
 | [asv] | He taketh the wise in their own craftiness; And the counsel of the cunning is carried headlong.
 | [jnd] | He taketh the wise in their own craftiness; and the counsel of the wily is carried headlong:
 | [kjv] | He taketh the wise in their own craftiness: and the counsel of the froward is carried headlong.
 | [nwb] | He taketh the wise in their own craftiness: and the counsel of the froward is carried headlong.
 | [rsv] | He takes the wise in their own craftiness; and the schemes of the wily are brought to a quick end.
 | [web] | . He takes the wise in their own craftiness;The counsel of the cunning is carried headlong.
 | [ylt] | Capturing the wise in their subtilty, And the counsel of wrestling ones was hastened,
 | [bbe] | He takes the wise in their secret designs, and the purposes of the twisted are cut off suddenly.
5:14 | [cbgb] | 他们白昼遇见黑暗，午间摸索如在夜间。 < | >
 | [niv] | Darkness comes upon them in the daytime; at noon they grope as in the night.
 | [asv] | They meet with darkness in the day-time, And grope at noonday as in the night.
 | [jnd] | They meet with darkness in a the daytime, and grope at midday as in the night.
 | [kjv] | They meet with darkness in the day time, and grope in the noonday as in the night.
 | [nwb] | They meet with darkness in the day-time, and grope in the noon-day as in the night.
 | [rsv] | They meet with darkness in the daytime, and grope at noonday as in the night.
 | [web] | . They meet with darkness in the day-time,And grope at noonday as in the night.
 | [ylt] | By day they meet darkness, And as night -- they grope at noon.
 | [bbe] | In the daytime it becomes dark for them, and in the sunlight they go feeling about as if it was night.
5:15 | [cbgb] | 神拯救穷乏人，脱离他们口中的刀，和强暴人的手。 < | >
 | [niv] | He saves the needy from the sword in their mouth; he saves them from the clutches of the powerful.
 | [asv] | But he saveth from the sword of their mouth, Even the needy from the hand of the mighty.
 | [jnd] | And he saveth the needy from the sword, from their mouth, and from the hand of the mighty.
 | [kjv] | But he saveth the poor from the sword, from their mouth, and from the hand of the mighty.
 | [nwb] | But he saveth the poor from the sword, from their mouth, and from the hand of the mighty.
 | [rsv] | But he saves the fatherless from their mouth, the needy from the hand of the mighty.
 | [web] | . But he saves from the sword of their mouth,Even the needy from the hand of the mighty.
 | [ylt] | And He saveth the wasted from their mouth, And from a strong hand the needy,
 | [bbe] | But he keeps safe from their sword those who have no father, and the poor from the power of the strong.
5:16 | [cbgb] | 这样，贫寒的人有指望，罪孽之辈必塞口无言。 < | >
 | [niv] | So the poor have hope, and injustice shuts its mouth.
 | [asv] | So the poor hath hope, And iniquity stoppeth her mouth.
 | [jnd] | So the poor hath what he hopeth for, and unrighteousness stoppeth her mouth.
 | [kjv] | So the poor hath hope, and iniquity stoppeth her mouth.
 | [nwb] | So the poor hath hope, and iniquity stoppeth her mouth.
 | [rsv] | So the poor have hope, and injustice shuts her mouth.
 | [web] | . So the poor has hope,And injustice shuts her mouth.
 | [ylt] | And there is hope to the poor, And perverseness hath shut her mouth.
 | [bbe] | So the poor man has hope, and the mouth of the evil-doer is stopped.
5:17 | [cbgb] | 神所惩治的人是有福的。所以你不可轻看全能者的管教。 < | >
 | [niv] | "Blessed is the man whom God corrects; so do not despise the discipline of the Almighty.
 | [asv] | Behold, happy is the man whom God correcteth: Therefore despise not thou the chastening of the Almighty.
 | [jnd] | Behold, happy is the man whom +God correcteth; therefore despise not the chastening of the Almighty.
 | [kjv] | Behold, happy is the man whom God correcteth: therefore despise not thou the chastening of the Almighty:
 | [nwb] | Behold, happy the man whom God correcteth: therefore despise not thou the chastening of the Almighty:
 | [rsv] | "Behold, happy is the man whom God reproves; therefore despise not the chastening of the Almighty.
 | [web] | . "Behold, happy is the man whom God corrects:Therefore do not despise the chastening of the Almighty.
 | [ylt] | Lo, the happiness of mortal man, God doth reprove him: And the chastisement of the Mighty despise not,
 | [bbe] | Truly, that man is happy who has training from the hand of God: so do not let your heart be shut to the teaching of the Ruler of all.
5:18 | [cbgb] | 因为他打破，又缠裹。他击伤，用手医治。 < | >
 | [niv] | For he wounds, but he also binds up; he injures, but his hands also heal.
 | [asv] | For he maketh sore, and bindeth up; He woundeth, and his hands make whole.
 | [jnd] | For he maketh sore, and bindeth up; he woundeth, and his hands make whole.
 | [kjv] | For he maketh sore, and bindeth up: he woundeth, and his hands make whole.
 | [nwb] | For he maketh sore, and bindeth up: he woundeth, and his hands make whole.
 | [rsv] | For he wounds, but he binds up; he smites, but his hands heal.
 | [web] | . For he wounds, and binds up;He injures, and his hands make whole.
 | [ylt] | For He doth pain, and He bindeth up, He smiteth, and His hands heal.
 | [bbe] | For after his punishment he gives comfort, and after wounding, his hands make you well.
5:19 | [cbgb] | 你六次遭难，他必救你。就是七次，灾祸也无法害你。 < | >
 | [niv] | From six calamities he will rescue you; in seven no harm will befall you.
 | [asv] | He will deliver thee in six troubles; Yea, in seven there shall no evil touch thee.
 | [jnd] | He will deliver thee in six troubles, and in seven there shall no evil touch thee.
 | [kjv] | He shall deliver thee in six troubles: yea, in seven there shall no evil touch thee.
 | [nwb] | He will deliver thee in six troubles: yea, in seven there shall no evil touch thee.
 | [rsv] | He will deliver you from six troubles; in seven there shall no evil touch you.
 | [web] | . He will deliver you in six troubles;Yes, in seven there shall no evil touch you.
 | [ylt] | In six distresses He delivereth thee, And in seven evil striketh not on thee.
 | [bbe] | He will keep you safe from six troubles, and in seven no evil will come near you.
5:20 | [cbgb] | 在饥荒中，他必救你脱离死亡。在争战中，他必救你脱离刀剑的权力。 < | >
 | [niv] | In famine he will ransom you from death, and in battle from the stroke of the sword.
 | [asv] | In famine he will redeem thee from death; And in war from the power of the sword.
 | [jnd] | In famine he will redeem thee from death, and in war from the power of the sword.
 | [kjv] | In famine he shall redeem thee from death: and in war from the power of the sword.
 | [nwb] | In famine he will redeem thee from death: and in war from the power of the sword.
 | [rsv] | In famine he will redeem you from death, and in war from the power of the sword.
 | [web] | . In famine he will redeem you from death;In war, from the power of the sword.
 | [ylt] | In famine He hath redeemed thee from death, And in battle from the hands of the sword.
 | [bbe] | When there is need of food he will keep you from death, and in war from the power of the sword.
5:21 | [cbgb] | 你必被隐藏，不受口舌之害。灾殃临到，你也不惧怕。 < | >
 | [niv] | You will be protected from the lash of the tongue, and need not fear when destruction comes.
 | [asv] | Thou shalt be hid from the scourge of the tongue; Neither shalt thou be afraid of destruction when it cometh.
 | [jnd] | Thou shalt be hidden from the scourge of the tongue; and thou shalt not be afraid of destruction when it cometh.
 | [kjv] | Thou shalt be hid from the scourge of the tongue: neither shalt thou be afraid of destruction when it cometh.
 | [nwb] | Thou shalt be hid from the scourge of the tongue: neither shalt thou be afraid of destruction when it cometh.
 | [rsv] | You shall be hid from the scourge of the tongue, and shall not fear destruction when it comes.
 | [web] | . You shall be hidden from the scourge of the tongue,Neither shall you be afraid of destruction when it comes.
 | [ylt] | When the tongue scourgeth thou art hid, And thou art not afraid of destruction, When it cometh.
 | [bbe] | He will keep you safe from the evil tongue; and you will have no fear of wasting when it comes.
5:22 | [cbgb] | 你遇见灾害饥馑，就必嬉笑。地上的野兽，你也不惧怕。 < | >
 | [niv] | You will laugh at destruction and famine, and need not fear the beasts of the earth.
 | [asv] | At destruction and dearth thou shalt laugh; Neither shalt thou be afraid of the beasts of the earth.
 | [jnd] | At destruction and famine thou shalt laugh, and of the beasts of the earth thou shalt not be afraid.
 | [kjv] | At destruction and famine thou shalt laugh: neither shalt thou be afraid of the beasts of the earth.
 | [nwb] | At destruction and famine thou shalt laugh: neither shalt thou be afraid of the beasts of the earth.
 | [rsv] | At destruction and famine you shall laugh, and shall not fear the beasts of the earth.
 | [web] | . At destruction and dearth you shall laugh,Neither shall you be afraid of the animals of the earth.
 | [ylt] | At destruction and at hunger thou mockest, And of the beast of the earth, Thou art not afraid.
 | [bbe] | You will make sport of destruction and need, and will have no fear of the beasts of the earth.
5:23 | [cbgb] | 因为你必与田间的石头立约，田里的野兽也必与你和好。 < | >
 | [niv] | For you will have a covenant with the stones of the field, and the wild animals will be at peace with you.
 | [asv] | For thou shalt be in league with the stones of the field; And the beasts of the field shall be at peace with thee.
 | [jnd] | For thou shalt be in league with the stones of the field, and the beasts of the field shall be at peace with thee.
 | [kjv] | For thou shalt be in league with the stones of the field: and the beasts of the field shall be at peace with thee.
 | [nwb] | For thou shalt be in league with the stones of the field: and the beasts of the field shall be at peace with thee.
 | [rsv] | For you shall be in league with the stones of the field, and the beasts of the field shall be at peace with you.
 | [web] | . For you shall be in league with the stones of the field.The animals of the field shall be at peace with you.
 | [ylt] | (For with sons of the field thy covenant, And the beast of the field Hath been at peace with thee.)
 | [bbe] | For you will be in agreement with the stones of the earth, and the beasts of the field will be at peace with you.
5:24 | [cbgb] | 你必知道你帐棚平安，要查看你的羊圈，一无所失。 < | >
 | [niv] | You will know that your tent is secure; you will take stock of your property and find nothing missing.
 | [asv] | And thou shalt know that thy tent is in peace; And thou shalt visit thy fold, and shalt miss nothing.
 | [jnd] | And thou shalt know that thy tent is in peace; and thou wilt survey thy fold, and miss nothing.
 | [kjv] | And thou shalt know that thy tabernacle shall be in peace; and thou shalt visit thy habitation, and shalt not sin.
 | [nwb] | And thou shalt know that thy tabernacle in peace; and thou shalt visit thy habitation, and shalt not sin.
 | [rsv] | You shall know that your tent is safe, and you shall inspect your fold and miss nothing.
 | [web] | . You shall know that your tent is in peace.You shall visit your fold, and shall miss nothing.
 | [ylt] | And thou hast known that thy tent peace, And inspected thy habitation, and errest not,
 | [bbe] | And you will be certain that your tent is at peace, and after looking over your property you will see that nothing is gone.
5:25 | [cbgb] | 也必知道你的后裔将来发达，你的子孙像地上的青草。 < | >
 | [niv] | You will know that your children will be many, and your descendants like the grass of the earth.
 | [asv] | Thou shalt know also that thy seed shall be great, And thine offspring as the grass of the earth.
 | [jnd] | And thou shalt know that thy seed is numerous, and thine offspring as the herb of the earth.
 | [kjv] | Thou shalt know also that thy seed shall be great, and thine offspring as the grass of the earth.
 | [nwb] | Thou shalt know also that thy seed great, and thy offspring as the grass of the earth.
 | [rsv] | You shall know also that your descendants shall be many, and your offspring as the grass of the earth.
 | [web] | . You shall know also that your seed shall be great,Your offspring as the grass of the earth.
 | [ylt] | And hast known that numerous Thy seed, And thine offspring as the herb of the earth;
 | [bbe] | You will be certain that your seed will be great, and your offspring like the plants of the earth.
5:26 | [cbgb] | 你必寿高年迈才归坟墓，好像禾捆到时收藏。 < | >
 | [niv] | You will come to the grave in full vigor, like sheaves gathered in season.
 | [asv] | Thou shalt come to thy grave in a full age, Like as a shock of grain cometh in in its season.
 | [jnd] | Thou shalt come to the grave in a ripe age, as a shock of corn is brought in in its season.
 | [kjv] | Thou shalt come to thy grave in a full age, like as a shock of corn cometh in in his season.
 | [nwb] | Thou shalt come to grave in a full age, as a shock of corn cometh in in its season.
 | [rsv] | You shall come to your grave in ripe old age, as a shock of grain comes up to the threshing floor in its season.
 | [web] | . You shall come to your grave in a full age,Like a shock of grain comes in its season.
 | [ylt] | Thou comest in full age unto the grave, As the going up of a stalk in its season.
 | [bbe] | You will come to your last resting-place in full strength, as the grain is taken up to the crushing-floor in its time.
5:27 | [cbgb] | 这理，我们已经考察，本是如此。你须要听，要知道是与自己有益。 <
 | [niv] | "We have examined this, and it is true. So hear it and apply it to yourself."
 | [asv] | Lo this, we have searched it, so it is; Hear it, and know thou it for thy good.
 | [jnd] | Behold this, we have searched it out, so it is; hear it, and know thou it for thyself.
 | [kjv] | Lo this, we have searched it, so it is; hear it, and know thou it for thy good.
 | [nwb] | Lo this, we have searched it, so it ; hear it, and know thou for thy good.
 | [rsv] | Lo, this we have searched out; it is true. Hear, and know it for your good."
 | [web] | . Look this, we have searched it, so it is;Hear it, and know it for your good."
 | [ylt] | Lo, this -- we searched it out -- it right, hearken; And thou, know for thyself!
 | [bbe] | See, we have made search with care, and it is so; it has come to our ears; see that you take note of it for yourself.


Interlinear Bible:Job 6

 约伯记 Job 6 << || >>
6:1 | [cbgb] | 约伯回答说， >
 | [niv] | Then Job replied:
 | [asv] | Then Job answered and said,
 | [jnd] | And Job answered and said,
 | [kjv] | But Job answered and said,
 | [nwb] | But Job answered and said,
 | [rsv] | Then Job answered:
 | [web] | . Then Job answered,
 | [ylt] | And Job answereth and saith: --
 | [bbe] | And Job made answer and said,
6:2 | [cbgb] | 惟愿我的烦恼称一称，我一切的灾害放在天平里。 < | >
 | [niv] | "If only my anguish could be weighed and all my misery be placed on the scales!
 | [asv] | Oh that my vexation were but weighed, And all my calamity laid in the balances!
 | [jnd] | Oh that my grief were thoroughly weighed, and all my calamity laid in the balances!
 | [kjv] | Oh that my grief were throughly weighed, and my calamity laid in the balances together!
 | [nwb] | Oh that my grief were thoroughly weighed, and my calamity laid in the balances together!
 | [rsv] | "O that my vexation were weighed, and all my calamity laid in the balances!
 | [web] | . "Oh that my anguish were weighed,And all my calamity laid in the balances!
 | [ylt] | O that my provocation were thoroughly weighed, And my calamity in balances They would lift up together!
 | [bbe] | If only my passion might be measured, and put into the scales against my trouble!
6:3 | [cbgb] | 现今都比海沙更重，所以我的言语急躁。 < | >
 | [niv] | It would surely outweigh the sand of the seas-- no wonder my words have been impetuous.
 | [asv] | For now it would be heavier than the sand of the seas: Therefore have my words been rash.
 | [jnd] | For now it would be heavier than the sand of the seas; therefore my words are vehement.
 | [kjv] | For now it would be heavier than the sand of the sea: therefore my words are swallowed up.
 | [nwb] | For now it would be heavier than the sand of the sea: therefore my words are swallowed up.
 | [rsv] | For then it would be heavier than the sand of the sea; therefore my words have been rash.
 | [web] | . For now it would be heavier than the sand of the seas,Therefore have my words been rash.
 | [ylt] | For now, than the sands of the sea it is heavier, Therefore my words have been rash.
 | [bbe] | For then its weight would be more than the sand of the seas: because of this my words have been uncontrolled.
6:4 | [cbgb] | 因全能者的箭射入我身，其毒，我的灵喝尽了。 神的惊吓摆阵攻击我。 < | >
 | [niv] | The arrows of the Almighty are in me, my spirit drinks in their poison; God's terrors are marshaled against me.
 | [asv] | For the arrows of the Almighty are within me, The poison whereof my spirit drinketh up: The terrors of God do set themselves in array against me.
 | [jnd] | For the arrows of the Almighty are within me, their poison drinketh up my spirit: the terrors of +God are arrayed against me.
 | [kjv] | For the arrows of the Almighty are within me, the poison whereof drinketh up my spirit: the terrors of God do set themselves in array against me.
 | [nwb] | For the arrows of the Almighty within me, the poison of which drinketh up my spirit: the terrors of God set themselves in array against me.
 | [rsv] | For the arrows of the Almighty are in me; my spirit drinks their poison; the terrors of God are arrayed against me.
 | [web] | . For the arrows of the Almighty are within me,My spirit drinks up their poison.The terrors of God set themselves in array against me.
 | [ylt] | For arrows of the Mighty with me, Whose poison is drinking up my spirit. Terrors of God array themselves me!
 | [bbe] | For the arrows of the Ruler of all are present with me, and their poison goes deep into my spirit: his army of fears is put in order against me.
6:5 | [cbgb] | 野驴有草岂能叫唤，牛有料，岂能吼叫。 < | >
 | [niv] | Does a wild donkey bray when it has grass, or an ox bellow when it has fodder?
 | [asv] | Doth the wild ass bray when he hath grass? Or loweth the ox over his fodder?
 | [jnd] | Doth the wild ass bray by the grass? loweth an ox over his fodder?
 | [kjv] | Doth the wild ass bray when he hath grass? or loweth the ox over his fodder?
 | [nwb] | Doth the wild ass bray when he hath grass? or loweth the ox over his fodder?
 | [rsv] | Does the wild ass bray when he has grass, or the ox low over his fodder?
 | [web] | . Does the wild donkey bray when he has grass?Or does the ox low over his fodder?
 | [ylt] | Brayeth a wild ass over tender grass? Loweth an ox over his provender?
 | [bbe] | Does the ass of the fields give out his voice when he has grass? or does the ox make sounds over his food?
6:6 | [cbgb] | 物淡而无盐岂可吃麽，蛋青有什么滋味呢？ < | >
 | [niv] | Is tasteless food eaten without salt, or is there flavor in the white of an egg ?
 | [asv] | Can that which hath no savor be eaten without salt? Or is there any taste in the white of an egg?
 | [jnd] | Shall that which is insipid be eaten without salt? Is there any taste in the white of an egg?
 | [kjv] | Can that which is unsavoury be eaten without salt? or is there any taste in the white of an egg?
 | [nwb] | Can that which is unsavory be eaten without salt? or is there taste in the white of an egg?
 | [rsv] | Can that which is tasteless be eaten without salt, or is there any taste in the slime of the purslane?
 | [web] | . Can that which has no flavor be eaten without salt?Or is there any taste in the white of an egg?
 | [ylt] | Eaten is an insipid thing without salt? Is there sense in the drivel of dreams?
 | [bbe] | Will a man take food which has no taste without salt? or is there any taste in the soft substance of purslain?
6:7 | [cbgb] | 看为可厌的食物，我心不肯挨近。 < | >
 | [niv] | I refuse to touch it; such food makes me ill.
 | [asv] | My soul refuseth to touch them; They are as loathsome food to me.
 | [jnd] | What my soul refuseth to touch, that is as my loathsome food.
 | [kjv] | The things that my soul refused to touch are as my sorrowful meat.
 | [nwb] | The things my soul refused to touch as my sorrowful food.
 | [rsv] | My appetite refuses to touch them; they are as food that is loathsome to me.
 | [web] | . My soul refuses to touch them;They are as loathsome food to me.
 | [ylt] | My soul is refusing to touch! They as my sickening food.
 | [bbe] | My soul has no desire for such things, they are as disease in my food.
6:8 | [cbgb] | 惟愿我得着所求的，愿 神赐我所切望的。 < | >
 | [niv] | "Oh, that I might have my request, that God would grant what I hope for,
 | [asv] | Oh that I might have my request; And that God would grant me the thing that I long for!
 | [jnd] | Oh that I might have my request, and that +God would grant my desire!
 | [kjv] | Oh that I might have my request; and that God would grant me the thing that I long for!
 | [nwb] | Oh that I might have my request; and that God would grant the thing that I long for!
 | [rsv] | "O that I might have my request, and that God would grant my desire;
 | [web] | . "Oh that I might have my request;That God would grant the thing that I long for!
 | [ylt] | O that my request may come, That God may grant my hope!
 | [bbe] | If only I might have an answer to my prayer, and God would give me my desire!
6:9 | [cbgb] | 就是愿 神把我压碎，伸手将我剪除。 < | >
 | [niv] | that God would be willing to crush me, to let loose his hand and cut me off!
 | [asv] | Even that it would please God to crush me; That he would let loose his hand, and cut me off!
 | [jnd] | And that it would please +God to crush me, that he would let loose his hand and cut me off!
 | [kjv] | Even that it would please God to destroy me; that he would let loose his hand, and cut me off!
 | [nwb] | Even that it would please God to destroy me; that he would let loose his hand, and cut me off!
 | [rsv] | that it would please God to crush me, that he would let loose his hand and cut me off!
 | [web] | . Even that it would please God to crush me;That he would let loose his hand, and cut me off!
 | [ylt] | That God would please -- and bruise me, Loose His hand and cut me off!
 | [bbe] | If only he would be pleased to put an end to me; and would let loose his hand, so that I might be cut off!
6:10 | [cbgb] | 我因没有违弃那圣者的言语，就仍以此为安慰，在不止息的痛苦中还可踊跃。 < | >
 | [niv] | Then I would still have this consolation-- my joy in unrelenting pain-- that I had not denied the words of the Holy One.
 | [asv] | And be it still my consolation, Yea, let me exult in pain that spareth not, That I have not denied the words of the Holy One.
 | [jnd] | Then should I yet have comfort; and in the pain which spareth not I would rejoice that I have not denied the words of the Holy One.
 | [kjv] | Then should I yet have comfort; yea, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One.
 | [nwb] | Then should I yet have comfort; yes, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One.
 | [rsv] | This would be my consolation; I would even exult in pain unsparing; for I have not denied the words of the Holy One.
 | [web] | . Be it still my consolation,Yes, let me exult in pain that doesn't spare,That I have not denied the words of the Holy One.
 | [ylt] | And yet it is my comfort, (And I exult in pain -- He doth not spare,) That I have not hidden The sayings of the Holy One.
 | [bbe] | So I would still have comfort, and I would have joy in the pains of death, for I have not been false to the words of the Holy One.
6:11 | [cbgb] | 我有什么气力使我等候。我有什么结局使我忍耐。 < | >
 | [niv] | "What strength do I have, that I should still hope? What prospects, that I should be patient?
 | [asv] | What is my strength, that I should wait? And what is mine end, that I should be patient?
 | [jnd] | What is my strength, that I should hope? and what is mine end, that I should have patience?
 | [kjv] | What is my strength, that I should hope? and what is mine end, that I should prolong my life?
 | [nwb] | What my strength, that I should hope? and what my end, that I should prolong my life?
 | [rsv] | What is my strength, that I should wait? And what is my end, that I should be patient?
 | [web] | . What is my strength, that I should wait?What is my end, that I should be patient?
 | [ylt] | What my power that I should hope? And what mine end That I should prolong my life?
 | [bbe] | Have I strength to go on waiting, or have I any end to be looking forward to?
6:12 | [cbgb] | 我的气力岂是石头的气力。我的肉身岂是铜的呢？ < | >
 | [niv] | Do I have the strength of stone? Is my flesh bronze?
 | [asv] | Is my strength the strength of stones? Or is my flesh of brass?
 | [jnd] | Is my strength the strength of stones? is my flesh of brass?
 | [kjv] | Is my strength the strength of stones? or is my flesh of brass?
 | [nwb] | my strength the strength of stones? or my flesh of brass?
 | [rsv] | Is my strength the strength of stones, or is my flesh bronze?
 | [web] | . Is my strength the strength of stones?Or is my flesh of brass?
 | [ylt] | Is my strength the strength of stones? Is my flesh brazen?
 | [bbe] | Is my strength the strength of stones, or is my flesh brass?
6:13 | [cbgb] | 在我岂不是毫无帮助麽？智慧岂不是从我心中赶出净尽麽？ < | >
 | [niv] | Do I have any power to help myself, now that success has been driven from me?
 | [asv] | Is it not that I have no help in me, And that wisdom is driven quite from me?
 | [jnd] | Is it not that there is no help in me, and soundness is driven away from me?
 | [kjv] | Is not my help in me? and is wisdom driven quite from me?
 | [nwb] | not my help in me? and is wisdom driven quite from me?
 | [rsv] | In truth I have no help in me, and any resource is driven from me.
 | [web] | . Isn't it that I have no help in me,That wisdom is driven quite from me?
 | [ylt] | Is not my help with me, And substance driven from me?
 | [bbe] | I have no help in myself, and wisdom is completely gone from me.
6:14 | [cbgb] | 那将要灰心，离弃全能者，不敬畏 神的人，他的朋友当以慈爱待他。 < | >
 | [niv] | "A despairing man should have the devotion of his friends, even though he forsakes the fear of the Almighty.
 | [asv] | To him that is ready to faint kindness should be showed from his friend; Even to him that forsaketh the fear of the Almighty.
 | [jnd] | For him that is fainting kindness from his friend; or he forsaketh the fear of the Almighty.
 | [kjv] | To him that is afflicted pity should be shewed from his friend; but he forsaketh the fear of the Almighty.
 | [nwb] | To him that is afflicted pity from his friend; but he forsaketh the fear of the Almighty.
 | [rsv] | "He who withholds kindness from a friend forsakes the fear of the Almighty.
 | [web] | . "To him who is ready to faint, kindness should be shown from his friend;Even to him who forsakes the fear of the Almighty.
 | [ylt] | To a despiser of his friends shame, And the fear of the Mighty he forsaketh.
 | [bbe] | He whose heart is shut against his friend has given up the fear of the Ruler of all.
6:15 | [cbgb] | 我的弟兄诡诈，好像溪水，又像溪水流乾的河道。 < | >
 | [niv] | But my brothers are as undependable as intermittent streams, as the streams that overflow
 | [asv] | My brethren have dealt deceitfully as a brook, As the channel of brooks that pass away;
 | [jnd] | My brethren have dealt deceitfully as a stream, as the channel of streams which pass away,
 | [kjv] | My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away;
 | [nwb] | My brethren have dealt deceitfully as a brook, as the stream of brooks they pass away;
 | [rsv] | My brethren are treacherous as a torrent-bed, as freshets that pass away,
 | [web] | . My brothers have dealt deceitfully as a brook,As the channel of brooks that pass away;
 | [ylt] | My brethren have deceived as a brook, As a stream of brooks they pass away.
 | [bbe] | My friends have been false like a stream, like streams in the valleys which come to an end:
6:16 | [cbgb] | 这河因结冰发黑，有雪藏在其中。 < | >
 | [niv] | when darkened by thawing ice and swollen with melting snow,
 | [asv] | Which are black by reason of the ice, And wherein the snow hideth itself:
 | [jnd] | Which are turbid by reason of the ice, in which the snow hideth itself:
 | [kjv] | Which are blackish by reason of the ice, and wherein the snow is hid:
 | [nwb] | Which are blackish by reason of the ice, in which the snow is hid:
 | [rsv] | which are dark with ice, and where the snow hides itself.
 | [web] | . Which are black by reason of the ice,in which the snow hides itself:
 | [ylt] | That are black because of ice, By them doth snow hide itself.
 | [bbe] | Which are dark because of the ice, and the snow falling into them;
6:17 | [cbgb] | 天气渐暖就随时消化，日头炎热便从原处乾涸。 < | >
 | [niv] | but that cease to flow in the dry season, and in the heat vanish from their channels.
 | [asv] | What time they wax warm, they vanish; When it is hot, they are consumed out of their place.
 | [jnd] | At the time they diminish, they are dried up; when heat affecteth them, they vanish from their place:
 | [kjv] | What time they wax warm, they vanish: when it is hot, they are consumed out of their place.
 | [nwb] | In the time when they become warm, they vanish: when it is hot, they are consumed out of their place.
 | [rsv] | In time of heat they disappear; when it is hot, they vanish from their place.
 | [web] | . In the dry season, they vanish.When it is hot, they are consumed out of their place.
 | [ylt] | By the time they are warm they have been cut off, By its being hot they have been Extinguished from their place.
 | [bbe] | Under the burning sun they are cut off, and come to nothing because of the heat.
6:18 | [cbgb] | 结伴的客旅离弃大道，顺河偏行，到荒野之地死亡。 < | >
 | [niv] | Caravans turn aside from their routes; they go up into the wasteland and perish.
 | [asv] | The caravans that travel by the way of them turn aside; They go up into the waste, and perish.
 | [jnd] | They wind about in the paths of their course, they go off into the waste and perish.
 | [kjv] | The paths of their way are turned aside; they go to nothing, and perish.
 | [nwb] | The paths of their way are turned aside; they go to nothing, and perish.
 | [rsv] | The caravans turn aside from their course; they go up into the waste, and perish.
 | [web] | . The caravans that travel beside them turn aside;They go up into the waste, and perish.
 | [ylt] | Turn aside do the paths of their way, They ascend into emptiness, and are lost.
 | [bbe] | The camel-trains go out of their way; they go up into the waste and come to destruction.
6:19 | [cbgb] | 提玛结伴的客旅瞻望。示巴同夥的人等候。 < | >
 | [niv] | The caravans of Tema look for water, the traveling merchants of Sheba look in hope.
 | [asv] | The caravans of Tema looked, The companies of Sheba waited for them.
 | [jnd] | The caravans of Tema looked, the companies of Sheba counted on them:
 | [kjv] | The troops of Tema looked, the companies of Sheba waited for them.
 | [nwb] | The troops of Tema looked, the companies of Sheba waited for them.
 | [rsv] | The caravans of Tema look, the travelers of Sheba hope.
 | [web] | . The caravans of Tema looked,The companies of Sheba waited for them.
 | [ylt] | Passengers of Tema looked expectingly, Travellers of Sheba hoped for them.
 | [bbe] | The camel-trains of Tema were searching with care, the bands of Sheba were waiting for them:
6:20 | [cbgb] | 他们因失了盼望就抱愧，来到那里便蒙羞。 < | >
 | [niv] | They are distressed, because they had been confident; they arrive there, only to be disappointed.
 | [asv] | They were put to shame because they had hoped; They came thither, and were confounded.
 | [jnd] | They are ashamed at their hope; they come thither, and are confounded.
 | [kjv] | They were confounded because they had hoped; they came thither, and were ashamed.
 | [nwb] | They were confounded because they had hoped; they came thither, and were ashamed.
 | [rsv] | They are disappointed because they were confident; they come thither and are confounded.
 | [web] | . They were put to shame because they had hoped;They came there, and were confounded.
 | [ylt] | They were ashamed that one hath trusted, They have come unto it and are confounded.
 | [bbe] | They were put to shame because of their hope; they came and their hope was gone.
6:21 | [cbgb] | 现在你们正是这样，看见惊吓的事便惧怕。 < | >
 | [niv] | Now you too have proved to be of no help; you see something dreadful and are afraid.
 | [asv] | For now ye are nothing; Ye see a terror, and are afraid.
 | [jnd] | So now ye are nothing; ye see a terrible object and are afraid.
 | [kjv] | For now ye are nothing; ye see my casting down, and are afraid.
 | [nwb] | For now ye are nothing: ye see casting down, and are afraid.
 | [rsv] | Such you have now become to me; you see my calamity, and are afraid.
 | [web] | . For now you are nothing.You see a terror, and are afraid.
 | [ylt] | Surely now ye have become the same! Ye see a downfall, and are afraid.
 | [bbe] | So have you now become to me; you see my sad condition and are in fear.
6:22 | [cbgb] | 我岂说，请你们供给我，从你们的财物中送礼物给我。 < | >
 | [niv] | Have I ever said, `Give something on my behalf, pay a ransom for me from your wealth,
 | [asv] | Did I say, Give unto me? Or, Offer a present for me of your substance?
 | [jnd] | Did I say, Bring unto me, and make me a present from your substance?
 | [kjv] | Did I say, Bring unto me? or, Give a reward for me of your substance?
 | [nwb] | Did I say, Bring to me? or Give a reward for me of your substance?
 | [rsv] | Have I said, 'Make me a gift'? Or, 'From your wealth offer a bribe for me'?
 | [web] | . Did I say, 'Give to me?'Or, 'Offer a present for me from your substance?'
 | [ylt] | Is it because I said, Give to me? And, By your power bribe for me?
 | [bbe] | Did I say, Give me something? or, Make a payment for me out of your wealth?
6:23 | [cbgb] | 岂说，拯救我脱离敌人的手麽？救赎我脱离强暴人的手麽？ < | >
 | [niv] | deliver me from the hand of the enemy, ransom me from the clutches of the ruthless'?
 | [asv] | Or, Deliver me from the adversary's hand? Or, Redeem me from the hand of the oppressors?
 | [jnd] | Or, rescue me from the hand of the oppressor, and redeem me from the hand of the violent?
 | [kjv] | Or, Deliver me from the enemy's hand? or, Redeem me from the hand of the mighty?
 | [nwb] | Or, Deliver me from the enemy's hand? or, Redeem me from the hand of the mighty?
 | [rsv] | Or, 'Deliver me from the adversary's hand'? Or, 'Ransom me from the hand of oppressors'?
 | [web] | . Or, 'Deliver me from the adversary's hand?'Or, 'Redeem me from the hand of the oppressors?'
 | [ylt] | And, Deliver me from the hand of an adversary? And, From the hand of terrible ones ransom me?
 | [bbe] | Or, Get me out of the power of my hater? or, Give money so that I may be free from the power of the cruel ones?
6:24 | [cbgb] | 请你们教导我，我便不作声。使我明白在何事上有错。 < | >
 | [niv] | "Teach me, and I will be quiet; show me where I have been wrong.
 | [asv] | Teach me, and I will hold my peace; And cause me to understand wherein I have erred.
 | [jnd] | Teach me, and I will hold my tongue; and cause me to understand wherein I have erred.
 | [kjv] | Teach me, and I will hold my tongue: and cause me to understand wherein I have erred.
 | [nwb] | Teach me, and I will hold my tongue: and cause me to understand in what I have erred.
 | [rsv] | "Teach me, and I will be silent; make me understand how I have erred.
 | [web] | . "Teach me, and I will hold my peace;Cause me to understand wherein I have erred.
 | [ylt] | Shew me, and I -- I keep silent, And what I have erred, let me understand.
 | [bbe] | Give me teaching and I will be quiet; and make me see my error.
6:25 | [cbgb] | 正直的言语力量何其大。但你们责备是责备什么呢？ < | >
 | [niv] | How painful are honest words! But what do your arguments prove?
 | [asv] | How forcible are words of uprightness! But your reproof, what doth it reprove?
 | [jnd] | How forcible are right words! but what doth your upbraiding reprove?
 | [kjv] | How forcible are right words! but what doth your arguing reprove?
 | [nwb] | How forcible are right words! but what doth your arguing reprove?
 | [rsv] | How forceful are honest words! But what does reproof from you reprove?
 | [web] | . How forcible are words of uprightness!But your reproof, what does it reprove?
 | [ylt] | How powerful have been upright sayings, And what doth reproof from you reprove?
 | [bbe] | How pleasing are upright words! but what force is there in your arguments?
6:26 | [cbgb] | 绝望人的讲论既然如风，你们还想要驳正言语麽？ < | >
 | [niv] | Do you mean to correct what I say, and treat the words of a despairing man as wind?
 | [asv] | Do ye think to reprove words, Seeing that the speeches of one that is desperate are as wind?
 | [jnd] | Do ye imagine to reprove words? The speeches of one that is desperate are indeed for the wind.
 | [kjv] | Do ye imagine to reprove words, and the speeches of one that is desperate, which are as wind?
 | [nwb] | Do ye imagine to reprove words, and the speeches of one that is desperate, as wind?
 | [rsv] | Do you think that you can reprove words, when the speech of a despairing man is wind?
 | [web] | . Do you intend to reprove words,Seeing that the speeches of one who is desperate are as wind?
 | [ylt] | For reproof -- do you reckon words? And for wind -- sayings of the desperate.
 | [bbe] | My words may seem wrong to you, but the words of him who has no hope are for the wind.
6:27 | [cbgb] | 你们想为孤儿拈阄，以朋友当货物。 < | >
 | [niv] | You would even cast lots for the fatherless and barter away your friend.
 | [asv] | Yea, ye would cast lots upon the fatherless, And make merchandise of your friend.
 | [jnd] | Yea, ye overwhelm the fatherless, and dig for your friend.
 | [kjv] | Yea, ye overwhelm the fatherless, and ye dig a pit for your friend.
 | [nwb] | Yes, ye overwhelm the fatherless, and ye dig for your friend.
 | [rsv] | You would even cast lots over the fatherless, and bargain over your friend.
 | [web] | . Yes, you would even cast lots for the fatherless,And make merchandise of your friend.
 | [ylt] | Anger on the fatherless ye cause to fall, And are strange to your friend.
 | [bbe] | Truly, you are such as would give up the child of a dead man to his creditors, and would make a profit out of your friend.
6:28 | [cbgb] | 现在请你们看看我，我决不当面说谎。 < | >
 | [niv] | "But now be so kind as to look at me. Would I lie to your face?
 | [asv] | Now therefore be pleased to look upon me; For surely I shall not lie to your face.
 | [jnd] | Now therefore if ye will, look upon me; and it shall be to your face if I lie.
 | [kjv] | Now therefore be content, look upon me; for it is evident unto you if I lie.
 | [nwb] | Now therefore be content, look upon me; for evident to you if I lie.
 | [rsv] | "But now, be pleased to look at me; for I will not lie to your face.
 | [web] | . Now therefore be pleased to look at me,For surely I shall not lie to your face.
 | [ylt] | And, now, please, look upon me, Even to your face do I lie?
 | [bbe] | Now then, let your eyes be turned to me, for truly I will not say what is false to your face.
6:29 | [cbgb] | 请你们转意，不要不公。请再转意，我的事有理。 < | >
 | [niv] | Relent, do not be unjust; reconsider, for my integrity is at stake.
 | [asv] | Return, I pray you, let there be no injustice; Yea, return again, my cause is righteous.
 | [jnd] | Return, I pray you, let there be no wrong; yea, return again, my righteousness shall be in it.
 | [kjv] | Return, I pray you, let it not be iniquity; yea, return again, my righteousness is in it.
 | [nwb] | Return, I pray you, let it not be iniquity; yes, return again, my righteousness in it.
 | [rsv] | Turn, I pray, let no wrong be done. Turn now, my vindication is at stake.
 | [web] | . Please return. Let there be no injustice;Yes, return again, my cause is righteous.
 | [ylt] | Turn back, I pray you, let it not be perverseness, Yea, turn back again -- my righteousness in it.
 | [bbe] | Let your minds be changed, and do not have an evil opinion of me; yes, be changed, for my righteousness is still in me.
6:30 | [cbgb] | 我的舌上岂有不义麽？我的口里岂不辨奸恶麽？ <
 | [niv] | Is there any wickedness on my lips? Can my mouth not discern malice?
 | [asv] | Is there injustice on my tongue? Cannot my taste discern mischievous things?
 | [jnd] | Is there wrong in my tongue? cannot my taste discern mischievous things?
 | [kjv] | Is there iniquity in my tongue? cannot my taste discern perverse things?
 | [nwb] | Is there iniquity in my tongue? cannot my taste discern perverse things?
 | [rsv] | Is there any wrong on my tongue? Cannot my taste discern calamity?
 | [web] | . Is there injustice on my tongue?Can't my taste discern mischievous things?
 | [ylt] | Is there in my tongue perverseness? Discerneth not my palate desirable things?
 | [bbe] | Is there evil in my tongue? is not the cause of my trouble clear to me?


Interlinear Bible:Job 7

 约伯记 Job 7 << || >>
7:1 | [cbgb] | 人在世上岂无争战麽？他的日子不像雇工人的日子麽？ >
 | [niv] | "Does not man have hard service on earth? Are not his days like those of a hired man?
 | [asv] | Is there not a warfare to man upon earth? And are not his days like the days of a hireling?
 | [jnd] | Hath not man a life of labour upon earth? and are not his days like the days of a hireling?
 | [kjv] | Is there not an appointed time to man upon earth? are not his days also like the days of an hireling?
 | [nwb] | not an appointed time to man upon earth? his days also like the days of a hireling?
 | [rsv] | "Has not man a hard service upon earth, and are not his days like the days of a hireling?
 | [web] | . "Isn't a man forced to labor on earth?Aren't his days like the days of a hired hand?
 | [ylt] | Is there not a warfare to man on earth? And as the days of an hireling his days?
 | [bbe] | Has not man his ordered time of trouble on the earth? and are not his days like the days of a servant working for payment?
7:2 | [cbgb] | 像奴仆切慕黑影，像雇工人盼望工价。 < | >
 | [niv] | Like a slave longing for the evening shadows, or a hired man waiting eagerly for his wages,
 | [asv] | As a servant that earnestly desireth the shadow, And as a hireling that looketh for his wages:
 | [jnd] | As a bondman earnestly desireth the shadow, and a hireling expecteth his wages,
 | [kjv] | As a servant earnestly desireth the shadow, and as an hireling looketh for the reward of his work:
 | [nwb] | As a servant earnestly desireth the shadow, and as a hireling looketh for his work;
 | [rsv] | Like a slave who longs for the shadow, and like a hireling who looks for his wages,
 | [web] | . As a servant who earnestly desires the shadow,As a hireling who looks for his wages,
 | [ylt] | As a servant desireth the shadow, And as a hireling expecteth his wage,
 | [bbe] | As a servant desiring the shades of evening, and a workman looking for his payment:
7:3 | [cbgb] | 我也照样经过困苦的日月，夜间的疲乏为我而定。 < | >
 | [niv] | so I have been allotted months of futility, and nights of misery have been assigned to me.
 | [asv] | So am I made to possess months of misery, And wearisome nights are appointed to me.
 | [jnd] | So am I made to possess months of vanity, and wearisome nights are appointed to me.
 | [kjv] | So am I made to possess months of vanity, and wearisome nights are appointed to me.
 | [nwb] | So am I made to possess months of vanity, and wearisome nights are appointed to me.
 | [rsv] | so I am allotted months of emptiness, and nights of misery are apportioned to me.
 | [web] | . So am I made to possess months of misery,Wearisome nights are appointed to me.
 | [ylt] | So I have been caused to inherit months of vanity, And nights of misery they numbered to me.
 | [bbe] | So I have for my heritage months of pain to no purpose, and nights of weariness are given to me.
7:4 | [cbgb] | 我躺卧的时候便说，我何时起来，黑夜就过去呢？我尽是反来覆去，直到天亮。 < | >
 | [niv] | When I lie down I think, `How long before I get up?' The night drags on, and I toss till dawn.
 | [asv] | When I lie down, I say, When shall I arise, and the night be gone? And I am full of tossings to and fro unto the dawning of the day.
 | [jnd] | If I lie down, I say, When shall I rise up, and the darkness be gone? and I am full of tossings until the dawn.
 | [kjv] | When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings to and fro unto the dawning of the day.
 | [nwb] | When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings to and fro to the dawning of the day.
 | [rsv] | When I lie down I say, 'When shall I arise?' But the night is long, and I am full of tossing till the dawn.
 | [web] | . When I lie down, I say,'When shall I arise, and the night be gone?'I toss and turn until the dawning of the day.
 | [ylt] | If I lay down then I said, `When do I rise!' And evening hath been measured, And I have been full of tossings till dawn.
 | [bbe] | When I go to my bed, I say, When will it be time to get up? but the night is long, and I am turning from side to side till morning light.
7:5 | [cbgb] | 我的肉体以虫子和尘土为衣。我的皮肤才收了口又重新破裂。 < | >
 | [niv] | My body is clothed with worms and scabs, my skin is broken and festering.
 | [asv] | My flesh is clothed with worms and clods of dust; My skin closeth up, and breaketh out afresh.
 | [jnd] | My flesh is clothed with worms and clods of dust; my skin is broken, and suppurates.
 | [kjv] | My flesh is clothed with worms and clods of dust; my skin is broken, and become loathsome.
 | [nwb] | My flesh is clothed with worms and clods of dust; my skin is broken and become lothsome.
 | [rsv] | My flesh is clothed with worms and dirt; my skin hardens, then breaks out afresh.
 | [web] | . My flesh is clothed with worms and clods of dust.My skin closes up, and breaks out afresh.
 | [ylt] | Clothed hath been my flesh worms, And a clod of dust, My skin hath been shrivelled and is loathsome,
 | [bbe] | My flesh is covered with worms and dust; my skin gets hard and then is cracked again.
7:6 | [cbgb] | 我的日子比梭更快，都消耗在无指望之中。 < | >
 | [niv] | "My days are swifter than a weaver's shuttle, and they come to an end without hope.
 | [asv] | My days are swifter than a weaver's shuttle, And are spent without hope.
 | [jnd] | My days are swifter than a weaver's shuttle, and are spent without hope.
 | [kjv] | My days are swifter than a weaver's shuttle, and are spent without hope.
 | [nwb] | My days are swifter than a weaver's shuttle, and are spent without hope.
 | [rsv] | My days are swifter than a weaver's shuttle, and come to their end without hope.
 | [web] | . My days are swifter than a weaver's shuttle,And are spent without hope.
 | [ylt] | My days swifter than a weaving machine, And they are consumed without hope.
 | [bbe] | My days go quicker than the cloth-worker's thread, and come to an end without hope.
7:7 | [cbgb] | 求你想念我，我的生命不过是一口气。我的眼睛必不再见福乐。 < | >
 | [niv] | Remember, O God, that my life is but a breath; my eyes will never see happiness again.
 | [asv] | Oh remember that my life is a breath: Mine eye shall no more see good.
 | [jnd] | Remember thou that my life is wind; mine eye shall no more see good.
 | [kjv] | O remember that my life is wind: mine eye shall no more see good.
 | [nwb] | O remember that my life wind: my eye will no more see good.
 | [rsv] | "Remember that my life is a breath; my eye will never again see good.
 | [web] | . Oh remember that my life is a breath.My eye shall no more see good.
 | [ylt] | Remember Thou that my life a breath, Mine eye turneth not back to see good.
 | [bbe] | O, keep in mind that my life is wind: my eye will never again see good.
7:8 | [cbgb] | 观看我的人，他的眼必不再见我。你的眼目要看我，我却不在了。 < | >
 | [niv] | The eye that now sees me will see me no longer; you will look for me, but I will be no more.
 | [asv] | The eye of him that seeth me shall behold me no more; Thine eyes shall be upon me, but I shall not be.
 | [jnd] | The eye of him that hath seen me shall behold me no thine eyes are upon me, and I am not.
 | [kjv] | The eye of him that hath seen me shall see me no more: thine eyes are upon me, and I am not.
 | [nwb] | The eye of him that hath seen me shall see me no thy eyes upon me, and I not.
 | [rsv] | The eye of him who sees me will behold me no more; while thy eyes are upon me, I shall be gone.
 | [web] | . The eye of him who sees me shall see me no more.Your eyes shall be on me, but I shall not be.
 | [ylt] | The eye of my beholder beholdeth me not. Thine eyes upon me -- and I am not.
 | [bbe] | The eye of him who sees me will see me no longer: your eyes will be looking for me, but I will be gone.
7:9 | [cbgb] | 云彩消散而过。照样，人下阴间也不再上来。 < | >
 | [niv] | As a cloud vanishes and is gone, so he who goes down to the grave does not return.
 | [asv] | As the cloud is consumed and vanisheth away, So he that goeth down to Sheol shall come up no more.
 | [jnd] | The cloud consumeth and vanisheth away; so he that goeth down to Sheol shall not come up.
 | [kjv] | As the cloud is consumed and vanisheth away: so he that goeth down to the grave shall come up no more.
 | [nwb] | the cloud is consumed and vanisheth away: so he that goeth down to the grave shall come up no .
 | [rsv] | As the cloud fades and vanishes, so he who goes down to Sheol does not come up;
 | [web] | . As the cloud is consumed and vanishes away,So he who goes down to Sheol shall come up no more.
 | [ylt] | Consumed hath been a cloud, and it goeth, So he who is going down to Sheol cometh not up.
 | [bbe] | A cloud comes to an end and is gone; so he who goes down into the underworld comes not up again.
7:10 | [cbgb] | 他不再回自己的家，故土也不再认识他。 < | >
 | [niv] | He will never come to his house again; his place will know him no more.
 | [asv] | He shall return no more to his house, Neither shall his place know him any more.
 | [jnd] | He shall return no more to his house, neither shall his place know him again.
 | [kjv] | He shall return no more to his house, neither shall his place know him any more.
 | [nwb] | He shall return no more to his house, neither shall his place know him any more.
 | [rsv] | he returns no more to his house, nor does his place know him any more.
 | [web] | . He shall return no more to his house,Neither shall his place know him any more.
 | [ylt] | He turneth not again to his house, Nor doth his place discern him again.
 | [bbe] | He will not come back to his house, and his place will have no more knowledge of him.
7:11 | [cbgb] | 我不禁止我口。我灵愁苦，要发出言语。我心苦恼，要吐露哀情。 < | >
 | [niv] | "Therefore I will not keep silent; I will speak out in the anguish of my spirit, I will complain in the bitterness of my soul.
 | [asv] | Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul.
 | [jnd] | Therefore I will not restrain my mouth: I will speak in the anguish of my spirit; I will complain in the bitterness of my soul.
 | [kjv] | Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul.
 | [nwb] | Therefore I will not restrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul.
 | [rsv] | "Therefore I will not restrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul.
 | [web] | . "Therefore I will not keep silent.I will speak in the anguish of my spirit.I will complain in the bitterness of my soul.
 | [ylt] | Also I -- I withhold not my mouth -- I speak in the distress of my spirit, I talk in the bitterness of my soul.
 | [bbe] | So I will not keep my mouth shut; I will let the words come from it in the pain of my spirit, my soul will make a bitter outcry.
7:12 | [cbgb] | 我对 神说，我岂是洋海，岂是大鱼，你竟防守我呢？ < | >
 | [niv] | Am I the sea, or the monster of the deep, that you put me under guard?
 | [asv] | Am I a sea, or a sea-monster, That thou settest a watch over me?
 | [jnd] | Am I a sea, or a sea-monster, that thou settest a watch over me?
 | [kjv] | Am I a sea, or a whale, that thou settest a watch over me?
 | [nwb] | I a sea, or a whale, that thou settest a watch over me?
 | [rsv] | Am I the sea, or a sea monster, that thou settest a guard over me?
 | [web] | . Am I a sea, or a sea-monster,That you put a guard over me?
 | [ylt] | A sea-am I, or a dragon, That thou settest over me a guard?
 | [bbe] | Am I a sea, or a sea-beast, that you put a watch over me?
7:13 | [cbgb] | 若说，我的床必安慰我，我的榻必解释我的苦情。 < | >
 | [niv] | When I think my bed will comfort me and my couch will ease my complaint,
 | [asv] | When I say, My bed shall comfort me, My couch shall ease my complaint;
 | [jnd] | When I say, My bed shall comfort me, my couch shall ease my complaint;
 | [kjv] | When I say, My bed shall comfort me, my couch shall ease my complaints;
 | [nwb] | When I say, My bed shall comfort me, my couch shall ease my complaint;
 | [rsv] | When I say, 'My bed will comfort me, my couch will ease my complaint,'
 | [web] | . When I say, 'My bed shall comfort me,My couch shall ease my complaint;'
 | [ylt] | When I said, `My bed doth comfort me,' He taketh away in my talking my couch.
 | [bbe] | When I say, In my bed I will have comfort, there I will get rest from my disease;
7:14 | [cbgb] | 你就用梦惊骇我，用异象恐吓我。 < | >
 | [niv] | even then you frighten me with dreams and terrify me with visions,
 | [asv] | Then thou scarest me with dreams, And terrifiest me through visions:
 | [jnd] | Then thou scarest me with dreams, and terrifiest me through visions;
 | [kjv] | Then thou scarest me with dreams, and terrifiest me through visions:
 | [nwb] | Then thou scarest me with dreams, and terrifiest me through visions:
 | [rsv] | then thou dost scare me with dreams and terrify me with visions,
 | [web] | . Then you scar me with dreams,And terrify me through visions:
 | [ylt] | And thou hast affrighted me with dreams, And from visions thou terrifiest me,
 | [bbe] | Then you send dreams to me, and visions of fear;
7:15 | [cbgb] | 甚至我宁肯噎死，宁肯死亡，胜似留我这一身的骨头。 < | >
 | [niv] | so that I prefer strangling and death, rather than this body of mine.
 | [asv] | So that my soul chooseth strangling, And death rather than these my bones.
 | [jnd] | So that my soul chooseth strangling, death, rather than my bones.
 | [kjv] | So that my soul chooseth strangling, and death rather than my life.
 | [nwb] | So that my soul chooseth strangling, death rather than my life.
 | [rsv] | so that I would choose strangling and death rather than my bones.
 | [web] | . So that my soul chooses strangling,Death rather than my bones.
 | [ylt] | And my soul chooseth strangling, Death rather than my bones.
 | [bbe] | So that a hard death seems better to my soul than my pains.
7:16 | [cbgb] | 我厌弃性命，不愿永活。你任凭我吧，因我的日子都是虚空。 < | >
 | [niv] | I despise my life; I would not live forever. Let me alone; my days have no meaning.
 | [asv] | I loathe my life; I would not live alway: Let me alone; for my days are vanity.
 | [jnd] | I loathe it; I shall not live always: let me alone, for my days are a breath.
 | [kjv] | I loathe it; I would not live alway: let me alone; for my days are vanity.
 | [nwb] | I lothe ; I would not live always: let me alone; for my days vanity.
 | [rsv] | I loathe my life; I would not live for ever. Let me alone, for my days are a breath.
 | [web] | . I loathe my life. I don't want to live forever.Leave me alone; for my days are but a breath.
 | [ylt] | I have wasted away -- not to the age do I live. Cease from me, for my days vanity.
 | [bbe] | I have no desire for life, I would not be living for ever! Keep away from me, for my days are as a breath.
7:17 | [cbgb] | 人算什么，你竟看他为大，将他放在心上， < | >
 | [niv] | "What is man that you make so much of him, that you give him so much attention,
 | [asv] | What is man, that thou shouldest magnify him, And that thou shouldest set thy mind upon him,
 | [jnd] | What is man, that thou makest much of him? and that thou settest thy heart upon him?
 | [kjv] | What is man, that thou shouldest magnify him? and that thou shouldest set thine heart upon him?
 | [nwb] | What man, that thou shouldst magnify him? and that thou shouldst set thy heart upon him?
 | [rsv] | What is man, that thou dost make so much of him, and that thou dost set thy mind upon him,
 | [web] | . What is man, that you should magnify him,That you should set your mind on him,
 | [ylt] | What man that Thou dost magnify him? And that Thou settest unto him Thy heart?
 | [bbe] | What is man, that you have made him great, and that your attention is fixed on him,
7:18 | [cbgb] | 每早晨鉴察他，时刻试验他。 < | >
 | [niv] | that you examine him every morning and test him every moment?
 | [asv] | And that thou shouldest visit him every morning, And try him every moment?
 | [jnd] | And that thou visitest him every morning, triest him every moment?
 | [kjv] | And that thou shouldest visit him every morning, and try him every moment?
 | [nwb] | And thou shouldst visit him every morning, try him every moment?
 | [rsv] | dost visit him every morning, and test him every moment?
 | [web] | . That you should visit him every morning,And test him every moment?
 | [ylt] | And inspectest him in the mornings, In the evenings dost try him?
 | [bbe] | And that your hand is on him every morning, and that you are testing him every minute?
7:19 | [cbgb] | 你到何时才转眼不看我，才任凭我咽下唾沫呢？ < | >
 | [niv] | Will you never look away from me, or let me alone even for an instant?
 | [asv] | How long wilt thou not look away from me, Nor let me alone till I swallow down my spittle?
 | [jnd] | How long wilt thou not look away from me, nor let me alone till I swallow down my spittle?
 | [kjv] | How long wilt thou not depart from me, nor let me alone till I swallow down my spittle?
 | [nwb] | How long wilt thou not depart from me, nor let me alone till I swallow my spittle?
 | [rsv] | How long wilt thou not look away from me, nor let me alone till I swallow my spittle?
 | [web] | . How long will you not look away from me,Nor leave me alone until I swallow down my spittle?
 | [ylt] | How long dost Thou not look from me? Thou dost not desist till I swallow my spittle.
 | [bbe] | How long will it be before your eyes are turned away from me, so that I may have a minute's breathing-space?
7:20 | [cbgb] | 鉴察人的主阿，我若有罪，于你何妨。为何以我当你的箭靶子，使我厌弃自己的性命。 < | >
 | [niv] | If I have sinned, what have I done to you, O watcher of men? Why have you made me your target? Have I become a burden to you?
 | [asv] | If I have sinned, what do I unto thee, O thou watcher of men? Why hast thou set me as a mark for thee, So that I am a burden to myself?
 | [jnd] | Have I sinned, what do I unto thee, thou Observer of men? Why hast thou set me as an object of assault for thee, so that I am become a burden to myself?
 | [kjv] | I have sinned; what shall I do unto thee, O thou preserver of men? why hast thou set me as a mark against thee, so that I am a burden to myself?
 | [nwb] | I have sinned; what shall I do to thee, O thou preserver of men? why hast thou set me as a mark against thee, so that I am a burden to myself?
 | [rsv] | If I sin, what do I do to thee, thou watcher of men? Why hast thou made me thy mark? Why have I become a burden to thee?
 | [web] | . If I have sinned, what do I do to you, you watcher of men?Why have you set me as a mark for you,So that I am a burden to myself?
 | [ylt] | I have sinned, what do I to Thee, O watcher of man? Why hast Thou set me for a mark to Thee, And I am for a burden to myself -- and what?
 | [bbe] | If I have done wrong, what have I done to you, O keeper of men? why have you made me a mark for your blows, so that I am a weariness to myself?
7:21 | [cbgb] | 为何不赦免我的过犯，除掉我的罪孽。我现今要躺卧在尘土中。你要殷勤地寻找我，我却不在了。 <
 | [niv] | Why do you not pardon my offenses and forgive my sins? For I will soon lie down in the dust; you will search for me, but I will be no more."
 | [asv] | And why dost thou not pardon my transgression, and take away mine iniquity? For now shall I lie down in the dust; And thou wilt seek me diligently, but I shall not be.
 | [jnd] | And why dost not thou forgive my transgression and take away mine iniquity? for now shall I lie down in the dust, and thou shalt seek me early, and I shall not be.
 | [kjv] | And why dost thou not pardon my transgression, and take away my iniquity? for now shall I sleep in the dust; and thou shalt seek me in the morning, but I shall not be.
 | [nwb] | And why dost thou not pardon my transgression, and take away my iniquity? for now shall I sleep in the dust; and thou shalt seek me in the morning, but I not .
 | [rsv] | Why dost thou not pardon my transgression and take away my iniquity? For now I shall lie in the earth; thou wilt seek me, but I shall not be."
 | [web] | . Why do you not pardon my disobedience, and take away my iniquity?For now shall I lie down in the dust.You will seek me diligently, but I shall not be."
 | [ylt] | Thou dost not take away my transgression, And cause to pass away mine iniquity, Because now, for dust I lie down: And Thou hast sought me -- and I am not!
 | [bbe] | And why do you not take away my sin, and let my wrongdoing be ended? for now I go down to the dust, and you will be searching for me with care, but I will be gone.


Interlinear Bible:Job 8

 约伯记 Job 8 << || >>
8:1 | [cbgb] | 书亚人比勒达回答说， >
 | [niv] | Then Bildad the Shuhite replied:
 | [asv] | Then answered Bildad the Shuhite, and said,
 | [jnd] | And Bildad the Shuhite answered and said,
 | [kjv] | Then answered Bildad the Shuhite, and said,
 | [nwb] | Then answered Bildad the Shuhite, and said,
 | [rsv] | Then Bildad the Shuhite answered:
 | [web] | . Then Bildad the Shuhite answered,
 | [ylt] | And Bildad the Shuhite answereth and saith: --
 | [bbe] | Then Bildad the Shuhite made answer and said,
8:2 | [cbgb] | 这些话你要说到几时。口中的言语如狂风要到几时呢？ < | >
 | [niv] | "How long will you say such things? Your words are a blustering wind.
 | [asv] | How long wilt thou speak these things? And how long shall the words of thy mouth be like a mighty wind?
 | [jnd] | How long wilt thou speak these things? and the words of thy mouth be a strong wind?
 | [kjv] | How long wilt thou speak these things? and how long shall the words of thy mouth be like a strong wind?
 | [nwb] | How long wilt thou speak these ? and the words of thy mouth a strong wind?
 | [rsv] | "How long will you say these things, and the words of your mouth be a great wind?
 | [web] | . "How long will you speak these things?Shall the words of your mouth be a mighty wind?
 | [ylt] | Till when dost thou speak these things? And a strong wind -- sayings of thy mouth?
 | [bbe] | How long will you say these things, and how long will the words of your mouth be like a strong wind?
8:3 | [cbgb] | 神岂能偏离公平。全能者岂能偏离公义。 < | >
 | [niv] | Does God pervert justice? Does the Almighty pervert what is right?
 | [asv] | Doth God pervert justice? Or doth the Almighty pervert righteousness?
 | [jnd] | Doth 鵊od pervert judgment, and the Almighty pervert justice?
 | [kjv] | Doth God pervert judgment? or doth the Almighty pervert justice?
 | [nwb] | Doth God pervert judgment; or doth the Almighty pervert justice?
 | [rsv] | Does God pervert justice? Or does the Almighty pervert the right?
 | [web] | . Does God pervert justice?Or does the Almighty pervert righteousness?
 | [ylt] | Doth God pervert judgment? And doth the Mighty One pervert justice?
 | [bbe] | Does God give wrong decisions? or is the Ruler of all not upright in his judging?
8:4 | [cbgb] | 或者你的儿女得罪了他，他使他们受报应。 < | >
 | [niv] | When your children sinned against him, he gave them over to the penalty of their sin.
 | [asv] | If thy children have sinned against him, And he hath delivered them into the hand of their transgression;
 | [jnd] | If thy children have sinned against him, he hath also given them over into the hand of their transgression.
 | [kjv] | If thy children have sinned against him, and he have cast them away for their transgression;
 | [nwb] | If thy children have sinned against him, and he hath cast them away for their transgression;
 | [rsv] | If your children have sinned against him, he has delivered them into the power of their transgression.
 | [web] | . If your children have sinned against him,He has delivered them into the hand of their disobedience;
 | [ylt] | If thy sons have sinned before Him, And He doth send them away, By the hand of their transgression,
 | [bbe] | If your children have done evil against him, then their punishment is from his hand.
8:5 | [cbgb] | 你若殷勤地寻求 神，向全能者恳求。 < | >
 | [niv] | But if you will look to God and plead with the Almighty,
 | [asv] | If thou wouldest seek diligently unto God, And make thy supplication to the Almighty;
 | [jnd] | If thou seek earnestly unto 鵊od, and make thy supplication to the Almighty,
 | [kjv] | If thou wouldest seek unto God betimes, and make thy supplication to the Almighty;
 | [nwb] | If thou wouldst seek to God betimes, and make thy supplication to the Almighty;
 | [rsv] | If you will seek God and make supplication to the Almighty,
 | [web] | . If you want to seek God diligently,Make your supplication to the Almighty.
 | [ylt] | If thou dost seek early unto God, And unto the Mighty makest supplication,
 | [bbe] | If you will make search for God with care, and put your request before the Ruler of all;
8:6 | [cbgb] | 你若清洁正直，他必定为你起来，使你公义的居所兴旺。 < | >
 | [niv] | if you are pure and upright, even now he will rouse himself on your behalf and restore you to your rightful place.
 | [asv] | If thou wert pure and upright: Surely now he would awake for thee, And make the habitation of thy righteousness prosperous.
 | [jnd] | If thou be pure and upright, surely now he will awake for thee, and make the habitation of thy righteousness prosperous;
 | [kjv] | If thou wert pure and upright; surely now he would awake for thee, and make the habitation of thy righteousness prosperous.
 | [nwb] | If thou pure and upright; surely now he would awake for thee, and make the habitation of thy righteousness prosperous.
 | [rsv] | if you are pure and upright, surely then he will rouse himself for you and reward you with a rightful habitation.
 | [web] | . If you were pure and upright,Surely now he would awaken for you,And make the habitation of your righteousness prosperous.
 | [ylt] | If pure and upright thou , Surely now He waketh for thee, And hath completed The habitation of thy righteousness.
 | [bbe] | If you are clean and upright; then he will certainly be moved to take up your cause, and will make clear your righteousness by building up your house again.
8:7 | [cbgb] | 你起初虽然微小，终久必甚发达。 < | >
 | [niv] | Your beginnings will seem humble, so prosperous will your future be.
 | [asv] | And though thy beginning was small, Yet thy latter end would greatly increase.
 | [jnd] | And though thy beginning was small, yet thine end shall be very great.
 | [kjv] | Though thy beginning was small, yet thy latter end should greatly increase.
 | [nwb] | Though thy beginning was small, yet thy latter end would greatly increase.
 | [rsv] | And though your beginning was small, your latter days will be very great.
 | [web] | . Though your beginning was small,Yet your latter end would greatly increase.
 | [ylt] | And thy beginning hath been small, And thy latter end is very great.
 | [bbe] | And though your start was small, your end will be very great.
8:8 | [cbgb] | 请你考问前代，追念他们的列祖所查究的。 < | >
 | [niv] | "Ask the former generations and find out what their fathers learned,
 | [asv] | For inquire, I pray thee, of the former age, And apply thyself to that which their fathers have searched out:
 | [jnd] | For inquire, I pray thee, of the former generation, and attend to the researches of their fathers;
 | [kjv] | For enquire, I pray thee, of the former age, and prepare thyself to the search of their fathers:
 | [nwb] | For inquire, I pray thee, of the former age, and prepare thyself to the search of their fathers:
 | [rsv] | "For inquire, I pray you, of bygone ages, and consider what the fathers have found;
 | [web] | . "Please inquire of past generations,Find out about the learning of their fathers.
 | [ylt] | For, ask I pray thee of a former generation, And prepare to a search of their fathers,
 | [bbe] | Put the question now to the past generations, and give attention to what has been searched out by their fathers:
8:9 | [cbgb] | 我们不过从昨日才有，一无所知。我们在世的日子好像影儿。 < | >
 | [niv] | for we were born only yesterday and know nothing, and our days on earth are but a shadow.
 | [asv] | (For we are but of yesterday, and know nothing, Because our days upon earth are a shadow);
 | [jnd] | For we are of yesterday, and know nothing, for our days upon earth are a shadow.
 | [kjv] | (For we are but of yesterday, and know nothing, because our days upon earth are a shadow:)
 | [nwb] | (For we yesterday, and know nothing, because our days upon earth a shadow:)
 | [rsv] | for we are but of yesterday, and know nothing, for our days on earth are a shadow.
 | [web] | . (For we are but of yesterday, and know nothing,Because our days on earth are a shadow.)
 | [ylt] | (For of yesterday we , and we know not, For a shadow our days on earth.)
 | [bbe] | (For we are but of yesterday, and have no knowledge, because our days on earth are gone like a shade:)
8:10 | [cbgb] | 他们岂不指教你，告诉你，从心里发出言语来呢？ < | >
 | [niv] | Will they not instruct you and tell you? Will they not bring forth words from their understanding?
 | [asv] | Shall not they teach thee, and tell thee, And utter words out of their heart?
 | [jnd] | Shall not they teach thee, tell thee, and utter words out of their heart?
 | [kjv] | Shall not they teach thee, and tell thee, and utter words out of their heart?
 | [nwb] | Will they not teach thee, tell thee, and utter words out of their heart?
 | [rsv] | Will they not teach you, and tell you, and utter words out of their understanding?
 | [web] | . Shall they not teach you, tell you,And utter words out of their heart?
 | [ylt] | Do they not shew thee -- speak to thee, And from their heart bring forth words?
 | [bbe] | Will they not give you teaching, and say words of wisdom to you?
8:11 | [cbgb] | 蒲草没有泥，岂能发长。芦荻没有水，岂能生发。 < | >
 | [niv] | Can papyrus grow tall where there is no marsh? Can reeds thrive without water?
 | [asv] | Can the rush grow up without mire? Can the flag grow without water?
 | [jnd] | Doth the papyrus shoot up without mire? doth the reed-grass grow without water?
 | [kjv] | Can the rush grow up without mire? can the flag grow without water?
 | [nwb] | Can the rush grow without mire? can the flag grow without water?
 | [rsv] | "Can papyrus grow where there is no marsh? Can reeds flourish where there is no water?
 | [web] | . "Can the papyrus grow up without mire?Can the rushes grow without water?
 | [ylt] | `Doth a rush wise without mire? A reed increase without water?
 | [bbe] | Will the river-plant come up in its pride without wet earth? will the grass get tall without water?
8:12 | [cbgb] | 尚青的时候，还没有割下，比百样的草先枯槁。 < | >
 | [niv] | While still growing and uncut, they wither more quickly than grass.
 | [asv] | Whilst it is yet in its greenness, and not cut down, It withereth before any other herb.
 | [jnd] | Whilst it is yet in its greenness not cut down, it withereth before any grass.
 | [kjv] | Whilst it is yet in his greenness, and not cut down, it withereth before any other herb.
 | [nwb] | Whilst it yet in its greenness, not cut down, it withereth before any herb.
 | [rsv] | While yet in flower and not cut down, they wither before any other plant.
 | [web] | . While it is yet in its greenness, not cut down,It withers before any other reed.
 | [ylt] | While it in its budding -- uncropt, Even before any herb it withereth.
 | [bbe] | When it is still green, without being cut down, it becomes dry and dead before any other plant.
8:13 | [cbgb] | 凡忘记 神的人，景况也是这样。不虔敬人的指望要灭没。 < | >
 | [niv] | Such is the destiny of all who forget God; so perishes the hope of the godless.
 | [asv] | So are the paths of all that forget God; And the hope of the godless man shall perish:
 | [jnd] | So are the paths of all that forget 鵊od; and the profane man's hope shall perish,
 | [kjv] | So are the paths of all that forget God; and the hypocrite's hope shall perish:
 | [nwb] | So the paths of all that forget God; and the hypocrite's hope shall perish:
 | [rsv] | Such are the paths of all who forget God; the hope of the godless man shall perish.
 | [web] | . So are the paths of all who forget God.The hope of the godless man shall perish,
 | [ylt] | So the paths of all forgetting God, And the hope of the profane doth perish,
 | [bbe] | So is the end of all who do not keep God in mind; and the hope of the evil-doer comes to nothing:
8:14 | [cbgb] | 他所仰赖的必折断，他所倚靠的是蜘蛛网。 < | >
 | [niv] | What he trusts in is fragile ; what he relies on is a spider's web.
 | [asv] | Whose confidence shall break in sunder, And whose trust is a spider's web.
 | [jnd] | Whose confidence shall be cut off, and his reliance is a spider's web.
 | [kjv] | Whose hope shall be cut off, and whose trust shall be a spider's web.
 | [nwb] | Whose hope shall be cut off, and whose trust a spider's web.
 | [rsv] | His confidence breaks in sunder, and his trust is a spider's web.
 | [web] | . Whose confidence shall break apart,Whose trust is a spider's web.
 | [ylt] | Whose confidence is loathsome, And the house of a spider his trust.
 | [bbe] | Whose support is cut off, and whose hope is no stronger than a spider's thread.
8:15 | [cbgb] | 他要倚靠房屋，房屋却站立不住。他要抓住房屋，房屋却不能存留。 < | >
 | [niv] | He leans on his web, but it gives way; he clings to it, but it does not hold.
 | [asv] | He shall lean upon his house, but it shall not stand: He shall hold fast thereby, but it shall not endure.
 | [jnd] | He shall lean upon his house, and it shall not stand; he shall lay hold on it, but it shall not endure.
 | [kjv] | He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure.
 | [nwb] | He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure.
 | [rsv] | He leans against his house, but it does not stand; he lays hold of it, but it does not endure.
 | [web] | . He shall lean on his house, but it shall not stand.He shall cling to it, but it shall not endure.
 | [ylt] | He leaneth on his house -- and it standeth not: He taketh hold on it -- and it abideth not.
 | [bbe] | He is looking to his family for support, but it is not there; he puts his hope in it, but it comes to nothing.
8:16 | [cbgb] | 他在日光之下发青，蔓子爬满了园子。 < | >
 | [niv] | He is like a well-watered plant in the sunshine, spreading its shoots over the garden;
 | [asv] | He is green before the sun, And his shoots go forth over his garden.
 | [jnd] | He is full of sap before the sun, and his sprout shooteth forth over his garden;
 | [kjv] | He is green before the sun, and his branch shooteth forth in his garden.
 | [nwb] | He green before the sun, and his branch shooteth forth in his garden.
 | [rsv] | He thrives before the sun, and his shoots spread over his garden.
 | [web] | . He is green before the sun,His shoots go forth over his garden.
 | [ylt] | Green he before the sun, And over his garden his branch goeth out.
 | [bbe] | He is full of strength before the sun, and his branches go out over his garden.
8:17 | [cbgb] | 他的根盘绕石堆，扎入石地。 < | >
 | [niv] | it entwines its roots around a pile of rocks and looks for a place among the stones.
 | [asv] | His roots are wrapped about the stone -heap, He beholdeth the place of stones.
 | [jnd] | His roots are entwined about the stoneheap; he seeth the place of stones.
 | [kjv] | His roots are wrapped about the heap, and seeth the place of stones.
 | [nwb] | His roots are wrapped about the heap, seeth the place of stones.
 | [rsv] | His roots twine about the stoneheap; he lives among the rocks.
 | [web] | . His roots are wrapped around the rock pile,He sees the place of stones.
 | [ylt] | By a heap his roots are wrapped, A house of stones he looketh for.
 | [bbe] | His roots are twisted round the stones, forcing their way in between them.
8:18 | [cbgb] | 他若从本地被拔出，那地就不认识他，说，我没有见过你。 < | >
 | [niv] | But when it is torn from its spot, that place disowns it and says, `I never saw you.'
 | [asv] | If he be destroyed from his place, Then it shall deny him, saying, I have not seen thee.
 | [jnd] | If he destroy him from his place, then it shall deny him: I have not seen thee!
 | [kjv] | If he destroy him from his place, then it shall deny him, saying, I have not seen thee.
 | [nwb] | If he shall destroy him from his place, then shall deny him, , I have not seen thee.
 | [rsv] | If he is destroyed from his place, then it will deny him, saying, 'I have never seen you.'
 | [web] | . If he is destroyed from his place,Then it shall deny him, saying, 'I have not seen you.'
 | [ylt] | If doth destroy him from his place, Then it hath feigned concerning him, I have not seen thee!
 | [bbe] | If he is taken away from his place, then it will say, I have not seen you.
8:19 | [cbgb] | 看哪，这就是他道中之乐。以后必另有人从地而生。 < | >
 | [niv] | Surely its life withers away, and from the soil other plants grow.
 | [asv] | Behold, this is the joy of his way; And out of the earth shall others spring.
 | [jnd] | Behold, this is the joy of his way, and out of the dust shall others grow.
 | [kjv] | Behold, this is the joy of his way, and out of the earth shall others grow.
 | [nwb] | Behold, this the joy of his way, and out of the earth shall others grow.
 | [rsv] | Behold, this is the joy of his way; and out of the earth others will spring.
 | [web] | . Behold, this is the joy of his way:Out of the earth shall others spring.
 | [ylt] | Lo, this the joy of his way, And from the dust others spring up.'
 | [bbe] | Such is the joy of his way, and out of the dust another comes up to take his place.
8:20 | [cbgb] | 神必不丢弃完全人，也不扶助邪恶人。 < | >
 | [niv] | "Surely God does not reject a blameless man or strengthen the hands of evildoers.
 | [asv] | Behold, God will not cast away a perfect man, Neither will he uphold the evil-doers.
 | [jnd] | Behold, 鵊od will not cast off a perfect man, neither will he take evil-doers by the hand.
 | [kjv] | Behold, God will not cast away a perfect man, neither will he help the evil doers:
 | [nwb] | Behold, God will not cast away a perfect , neither will he help the evil doers:
 | [rsv] | "Behold, God will not reject a blameless man, nor take the hand of evildoers.
 | [web] | . "Behold, God will not cast away a blameless man,Neither will he uphold the evil-doers.
 | [ylt] | Lo, God doth not reject the perfect, Nor taketh hold on the hand of evil doers.
 | [bbe] | Truly, God will not give up him who is without sin, and will not take evil-doers by the hand.
8:21 | [cbgb] | 他还要以喜乐充满你的口，以欢呼充满你的嘴。 < | >
 | [niv] | He will yet fill your mouth with laughter and your lips with shouts of joy.
 | [asv] | He will yet fill thy mouth with laughter, And thy lips with shouting.
 | [jnd] | Whilst he would fill thy mouth with laughing and thy lips with shouting,
 | [kjv] | Till he fill thy mouth with laughing, and thy lips with rejoicing.
 | [nwb] | Till he shall fill thy mouth with laughing, and thy lips with rejoicing.
 | [rsv] | He will yet fill your mouth with laughter, and your lips with shouting.
 | [web] | . He will still fill your mouth with laughter,Your lips with shouting.
 | [ylt] | While he filleth with laughter thy mouth, And thy lips with shouting,
 | [bbe] | The time will come when your mouth will be full of laughing, and cries of joy will come from your lips.
8:22 | [cbgb] | 恨恶你的要披戴惭愧。恶人的帐棚，必归无有。 <
 | [niv] | Your enemies will be clothed in shame, and the tents of the wicked will be no more."
 | [asv] | They that hate thee shall be clothed with shame; And the tent of the wicked shall be no more.
 | [jnd] | They that hate thee shall be clothed with shame, and the tent of the wicked be no more.
 | [kjv] | They that hate thee shall be clothed with shame; and the dwelling place of the wicked shall come to nought.
 | [nwb] | They that hate thee shall be clothed with shame; and the dwelling place of the wicked shall come to naught.
 | [rsv] | Those who hate you will be clothed with shame, and the tent of the wicked will be no more."
 | [web] | . Those who hate you shall be clothed with shame.The tent of the wicked shall be no more."
 | [ylt] | Those hating thee do put on shame, And the tent of the wicked is not!
 | [bbe] | Your haters will be clothed with shame, and the tent of the sinner will not be seen again.


Interlinear Bible:Job 9

 约伯记 Job 9 << || >>
9:1 | [cbgb] | 约伯回答说， >
 | [niv] | Then Job replied:
 | [asv] | Then Job answered and said,
 | [jnd] | And Job answered and said,
 | [kjv] | Then Job answered and said,
 | [nwb] | Then Job answered and said,
 | [rsv] | Then Job answered:
 | [web] | . Then Job answered,
 | [ylt] | And Job answereth and saith: --
 | [bbe] | And Job made answer and said,
9:2 | [cbgb] | 我真知道是这样。但人在 神面前怎能成为义呢？ < | >
 | [niv] | "Indeed, I know that this is true. But how can a mortal be righteous before God?
 | [asv] | Of a truth I know that it is so: But how can man be just with God?
 | [jnd] | Of a truth I know it is so; but how can man be just with 鵊od?
 | [kjv] | I know it is so of a truth: but how should man be just with God?
 | [nwb] | I know so of a truth: but how should man be just with God?
 | [rsv] | "Truly I know that it is so: But how can a man be just before God?
 | [web] | . "Truly I know that it is so,But how can man be just with God?
 | [ylt] | Truly I have known that so, And what -- is man righteous with God?
 | [bbe] | Truly, I see that it is so: and how is it possible for a man to get his right before God?
9:3 | [cbgb] | 若愿意与他争辩，千中之一也不能回答。 < | >
 | [niv] | Though one wished to dispute with him, he could not answer him one time out of a thousand.
 | [asv] | If he be pleased to contend with him, He cannot answer him one of a thousand.
 | [jnd] | If he shall choose to strive with him, he cannot answer him one thing of a thousand.
 | [kjv] | If he will contend with him, he cannot answer him one of a thousand.
 | [nwb] | If he will contend with him, he cannot answer him one of a thousand.
 | [rsv] | If one wished to contend with him, one could not answer him once in a thousand times.
 | [web] | . If he is pleased to contend with him,He can't answer him one time in a thousand.
 | [ylt] | If he delight to strive with Him -- He doth not answer him one of a thousand.
 | [bbe] | If a man was desiring to go to law with him, he would not be able to give him an answer to one out of a thousand questions.
9:4 | [cbgb] | 他心里有智慧，且大有能力。谁向 神刚硬而得亨通呢？ < | >
 | [niv] | His wisdom is profound, his power is vast. Who has resisted him and come out unscathed?
 | [asv] | He is wise in heart, and mighty in strength: Who hath hardened himself against him, and prospered?-
 | [jnd] | He is wise in heart and mighty in strength: who hath hardened himself against him, and had peace?
 | [kjv] | He is wise in heart, and mighty in strength: who hath hardened himself against him, and hath prospered?
 | [nwb] | wise in heart, and mighty in strength: who hath hardened against him, and hath prospered?
 | [rsv] | He is wise in heart, and mighty in strength--who has hardened himself against him, and succeeded? --
 | [web] | . God who is wise in heart, and mighty in strength:Who has hardened himself against him, and prospered?
 | [ylt] | Wise in heart and strong in power -- Who hath hardened toward Him and is at peace?
 | [bbe] | He is wise in heart and great in strength: who ever made his face hard against him, and any good came of it?
9:5 | [cbgb] | 他发怒，把山翻倒挪移，山并不知觉。 < | >
 | [niv] | He moves mountains without their knowing it and overturns them in his anger.
 | [asv] | Him that removeth the mountains, and they know it not, When he overturneth them in his anger;
 | [jnd] | Who removeth mountains, and they know it not, when he overturneth them in his anger;
 | [kjv] | Which removeth the mountains, and they know not: which overturneth them in his anger.
 | [nwb] | Who removeth the mountains, and they know not: who overturneth them in his anger.
 | [rsv] | he who removes mountains, and they know it not, when he overturns them in his anger;
 | [web] | . Who removes the mountains, and they don't know it,When he overturns them in his anger
 | [ylt] | Who is removing mountains, And they have not known, Who hath overturned them in His anger.
 | [bbe] | It is he who takes away the mountains without their knowledge, overturning them in his wrath:
9:6 | [cbgb] | 他使地震动，离其本位，地的柱子就摇撼。 < | >
 | [niv] | He shakes the earth from its place and makes its pillars tremble.
 | [asv] | That shaketh the earth out of its place, And the pillars thereof tremble;
 | [jnd] | Who shaketh the earth out of its place, and the pillars thereof tremble;
 | [kjv] | Which shaketh the earth out of her place, and the pillars thereof tremble.
 | [nwb] | Who shaketh the earth out of her place, and its pillars tremble.
 | [rsv] | who shakes the earth out of its place, and its pillars tremble;
 | [web] | . Who shakes the earth out of its place;The pillars of it tremble;
 | [ylt] | Who is shaking earth from its place, And its pillars move themselves.
 | [bbe] | Who is moving the earth out of its place, so that its pillars are shaking:
9:7 | [cbgb] | 他吩咐日头不出来，就不出来，又封闭众星。 < | >
 | [niv] | He speaks to the sun and it does not shine; he seals off the light of the stars.
 | [asv] | That commandeth the sun, and it riseth not, And sealeth up the stars;
 | [jnd] | Who commandeth the sun, and it riseth not, and he sealeth up the stars;
 | [kjv] | Which commandeth the sun, and it riseth not; and sealeth up the stars.
 | [nwb] | Who commandeth the sun, and it riseth not; and sealeth up the stars.
 | [rsv] | who commands the sun, and it does not rise; who seals up the stars;
 | [web] | . Who commands the sun, and it doesn't rise,And seals up the stars;
 | [ylt] | Who is speaking to the sun, and it riseth not, And the stars He sealeth up.
 | [bbe] | Who gives orders to the sun, and it does not give its light; and who keeps the stars from shining.
9:8 | [cbgb] | 他独自铺张苍天，步行在海浪之上。 < | >
 | [niv] | He alone stretches out the heavens and treads on the waves of the sea.
 | [asv] | That alone stretcheth out the heavens, And treadeth upon the waves of the sea;
 | [jnd] | Who alone spreadeth out the heavens, and treadeth upon the high waves of the sea;
 | [kjv] | Which alone spreadeth out the heavens, and treadeth upon the waves of the sea.
 | [nwb] | Who alone spreadeth out the heavens, and treadeth upon the waves of the sea.
 | [rsv] | who alone stretched out the heavens, and trampled the waves of the sea;
 | [web] | . Who alone stretches out the heavens,Treads on the waves of the sea;
 | [ylt] | Stretching out the heavens by Himself, And treading on the heights of the sea,
 | [bbe] | By whose hand the heavens were stretched out, and who is walking on the waves of the sea:
9:9 | [cbgb] | 他造北斗，叁星，昴星，并南方的密宫。 < | >
 | [niv] | He is the Maker of the Bear and Orion, the Pleiades and the constellations of the south.
 | [asv] | That maketh the Bear, Orion, and the Pleiades, And the chambers of the south;
 | [jnd] | Who maketh the Bear, Orion, and the Pleiades, and the chambers of the south;
 | [kjv] | Which maketh Arcturus, Orion, and Pleiades, and the chambers of the south.
 | [nwb] | Who maketh Arcturus, Orion, and Pleiades, and the chambers of the south.
 | [rsv] | who made the Bear and Orion, the Plei'ades and the chambers of the south;
 | [web] | . Who makes the Bear, Orion, and the Pleiades,And the chambers of the south;
 | [ylt] | Making Osh, Kesil, and Kimah, And the inner chambers of the south.
 | [bbe] | Who made the Bear and Orion, and the Pleiades, and the store-houses of the south:
9:10 | [cbgb] | 他行大事，不可测度，行奇事，不可胜数。 < | >
 | [niv] | He performs wonders that cannot be fathomed, miracles that cannot be counted.
 | [asv] | That doeth great things past finding out, Yea, marvellous things without number.
 | [jnd] | Who doeth great things past finding out, and wonders without number.
 | [kjv] | Which doeth great things past finding out; yea, and wonders without number.
 | [nwb] | Who doeth great things past finding out; yes, and wonders without number.
 | [rsv] | who does great things beyond understanding, and marvelous things without number.
 | [web] | . Who does great things past finding out,Yes, marvelous things without number.
 | [ylt] | Doing great things till there is no searching, And wonderful, till there is no numbering.
 | [bbe] | Who does great things not to be searched out; yes, wonders without number.
9:11 | [cbgb] | 他从我旁边经过，我却不看见。他在我面前行走，我倒不知觉。 < | >
 | [niv] | When he passes me, I cannot see him; when he goes by, I cannot perceive him.
 | [asv] | Lo, he goeth by me, and I see him not: He passeth on also, but I perceive him not.
 | [jnd] | Lo, he goeth by me, and I see not; and he passeth along, and I perceive him not.
 | [kjv] | Lo, he goeth by me, and I see him not: he passeth on also, but I perceive him not.
 | [nwb] | Lo, he goeth by me, and I see not: he passeth on also, but I perceive him not.
 | [rsv] | Lo, he passes by me, and I see him not; he moves on, but I do not perceive him.
 | [web] | . Behold, he goes by me, and I don't see him.He passes on also, but I don't perceive him.
 | [ylt] | Lo, He goeth over by me, and I see not, And He passeth on, and I attend not to it.
 | [bbe] | See, he goes past me and I see him not: he goes on before, but I have no knowledge of him.
9:12 | [cbgb] | 他夺取，谁能阻挡。谁敢问他，你做什么。 < | >
 | [niv] | If he snatches away, who can stop him? Who can say to him, `What are you doing?'
 | [asv] | Behold, he seizeth the prey, who can hinder him? Who will say unto him, What doest thou?
 | [jnd] | Behold, he taketh away: who will hinder him? Who will say unto him, What doest thou?
 | [kjv] | Behold, he taketh away, who can hinder him? who will say unto him, What doest thou?
 | [nwb] | Behold, he taketh away, who can hinder him? who will say to him, What doest thou?
 | [rsv] | Behold, he snatches away; who can hinder him? Who will say to him, 'What doest thou'?
 | [web] | . Behold, he snatches away; who can hinder him?Who will ask him, 'What are you doing?'
 | [ylt] | Lo, He snatches away, who bringeth it back? Who saith unto Him, `What dost Thou?'
 | [bbe] | If he puts out his hand to take, by whom may it be turned back? who may say to him, What are you doing?
9:13 | [cbgb] | 神必不收回他的怒气。扶助拉哈伯的，屈身在他以下。 < | >
 | [niv] | God does not restrain his anger; even the cohorts of Rahab cowered at his feet.
 | [asv] | God will not withdraw his anger; The helpers of Rahab do stoop under him.
 | [jnd] | +God withdraweth not his anger; the proud helpers stoop under him:
 | [kjv] | If God will not withdraw his anger, the proud helpers do stoop under him.
 | [nwb] | God will not withdraw his anger, the proud helpers do stoop under him.
 | [rsv] | "God will not turn back his anger; beneath him bowed the helpers of Rahab.
 | [web] | . "God will not withdraw his anger;The helpers of Rahab stoop under him.
 | [ylt] | God doth not turn back His anger, Under Him bowed have proud helpers.
 | [bbe] | God's wrath may not be turned back; the helpers of Rahab were bent down under him.
9:14 | [cbgb] | 既是这样，我怎敢回答他，怎敢选择言语与他辩论呢？ < | >
 | [niv] | "How then can I dispute with him? How can I find words to argue with him?
 | [asv] | How much less shall I answer him, And choose out my words to reason with him?
 | [jnd] | How much less shall I answer him, choose out my words with him?
 | [kjv] | How much less shall I answer him, and choose out my words to reason with him?
 | [nwb] | How much less shall I answer him, choose out my words with him?
 | [rsv] | How then can I answer him, choosing my words with him?
 | [web] | . How much less shall I answer him,Choose my words to argue with him?
 | [ylt] | How much less do I -- I answer Him? Choose out my words with Him?
 | [bbe] | How much less may I give an answer to him, using the right words in argument with him?
9:15 | [cbgb] | 我虽有义，也不回答他。只要向那审判我的恳求。 < | >
 | [niv] | Though I were innocent, I could not answer him; I could only plead with my Judge for mercy.
 | [asv] | Whom, though I were righteous, yet would I not answer; I would make supplication to my judge.
 | [jnd] | Whom, though I were righteous, would I not answer; I would make supplication to my judge.
 | [kjv] | Whom, though I were righteous, yet would I not answer, but I would make supplication to my judge.
 | [nwb] | Whom, though I were righteous, would I not answer, I would make supplication to my judge.
 | [rsv] | Though I am innocent, I cannot answer him; I must appeal for mercy to my accuser.
 | [web] | . Whom, though I were righteous, yet would I not answer.I would make supplication to my judge.
 | [ylt] | Whom, though I were righteous, I answer not, For my judgment I make supplication.
 | [bbe] | Even if my cause was good, I would not be able to give an answer; I would make request for grace from him who was against me.
9:16 | [cbgb] | 我若呼吁，他应允我。我仍不信他真听我的声音。 < | >
 | [niv] | Even if I summoned him and he responded, I do not believe he would give me a hearing.
 | [asv] | If I had called, and he had answered me, Yet would I not believe that he hearkened unto my voice.
 | [jnd] | If I had called, and he had answered me, I would not believe that he hearkened to my voice, --
 | [kjv] | If I had called, and he had answered me; yet would I not believe that he had hearkened unto my voice.
 | [nwb] | If I had called, and he had answered me; I would not believe that he had hearkened to my voice.
 | [rsv] | If I summoned him and he answered me, I would not believe that he was listening to my voice.
 | [web] | . If I had called, and he had answered me,Yet would I not believe that he listened to my voice.
 | [ylt] | Though I had called and He answereth me, I do not believe that He giveth ear my voice.
 | [bbe] | If I had sent for him to be present, and he had come, I would have no faith that he would give ear to my voice.
9:17 | [cbgb] | 他用暴风折断我，无故地加增我的损伤。 < | >
 | [niv] | He would crush me with a storm and multiply my wounds for no reason.
 | [asv] | For he breaketh me with a tempest, And multiplieth my wounds without cause.
 | [jnd] | He, who crusheth me with a tempest, and multiplieth my wounds without cause.
 | [kjv] | For he breaketh me with a tempest, and multiplieth my wounds without cause.
 | [nwb] | For he breaketh me with a tempest, and multiplieth my wounds without cause.
 | [rsv] | For he crushes me with a tempest, and multiplies my wounds without cause;
 | [web] | . For he breaks me with a tempest,Multiplies my wounds without cause.
 | [ylt] | Because with a tempest He bruiseth me, And hath multiplied my wounds for nought.
 | [bbe] | For I would be crushed by his storm, my wounds would be increased without cause.
9:18 | [cbgb] | 我就是喘一口气，他都不容，倒使我满心苦恼。 < | >
 | [niv] | He would not let me regain my breath but would overwhelm me with misery.
 | [asv] | He will not suffer me to take my breath, But filleth me with bitterness.
 | [jnd] | He suffereth me not to take my breath, for he filleth me with bitternesses.
 | [kjv] | He will not suffer me to take my breath, but filleth me with bitterness.
 | [nwb] | He will not suffer me to take my breath, but filleth me with bitterness.
 | [rsv] | he will not let me get my breath, but fills me with bitterness.
 | [web] | . He will not allow me to take my breath,But fills me with bitterness.
 | [ylt] | He permitteth me not to refresh my spirit, But filleth me with bitter things.
 | [bbe] | He would not let me take my breath, but I would be full of bitter grief.
9:19 | [cbgb] | 若论力量，他真有能力。若论审判，他说谁能将我传来呢？ < | >
 | [niv] | If it is a matter of strength, he is mighty! And if it is a matter of justice, who will summon him ?
 | [asv] | If we speak of strength, lo, he is mighty! And if of justice, Who, saith he, will summon me?
 | [jnd] | Be it a question of strength, lo, strong; and be it of judgment, who will set me a time?
 | [kjv] | If I speak of strength, lo, he is strong: and if of judgment, who shall set me a time to plead?
 | [nwb] | If of strength, lo, strong: and if of judgment, who shall set me a time ?
 | [rsv] | If it is a contest of strength, behold him! If it is a matter of justice, who can summon him?
 | [web] | . If it is a matter of strength, behold, he is mighty!If of justice, 'Who,' says he, 'will summon me?'
 | [ylt] | If of power, lo, the Strong One; And if of judgment -- who doth convene me?
 | [bbe] | If it is a question of strength, he says, Here I am! and if it is a question of a cause at law, he says, Who will give me a fixed day?
9:20 | [cbgb] | 我虽有义，自己的口要定我为有罪。我虽完全，我口必显我为弯曲。 < | >
 | [niv] | Even if I were innocent, my mouth would condemn me; if I were blameless, it would pronounce me guilty.
 | [asv] | Though I be righteous, mine own mouth shall condemn me: Though I be perfect, it shall prove me perverse.
 | [jnd] | If I justified myself, mine own mouth would condemn me; were I perfect, he would prove me perverse.
 | [kjv] | If I justify myself, mine own mouth shall condemn me: if I say, I am perfect, it shall also prove me perverse.
 | [nwb] | If I justify myself, my own mouth will condemn me: , I perfect, that also will prove me perverse.
 | [rsv] | Though I am innocent, my own mouth would condemn me; though I am blameless, he would prove me perverse.
 | [web] | . Though I am righteous, my own mouth shall condemn me.Though I am blameless, it shall prove me perverse.
 | [ylt] | If I be righteous, Mine mouth doth declare me wicked, Perfect I am! -- it declareth me perverse.
 | [bbe] | Though I was in the right, he would say that I was in the wrong; I have done no evil; but he says that I am a sinner.
9:21 | [cbgb] | 我本完全，不顾自己。我厌恶我的性命。 < | >
 | [niv] | "Although I am blameless, I have no concern for myself; I despise my own life.
 | [asv] | I am perfect; I regard not myself; I despise my life.
 | [jnd] | Were I perfect, would I not know my soul: I would despise my life.
 | [kjv] | Though I were perfect, yet would I not know my soul: I would despise my life.
 | [nwb] | I perfect, would I not know my soul: I would despise my life.
 | [rsv] | I am blameless; I regard not myself; I loathe my life.
 | [web] | . I am blameless. I don't regard myself.I despise my life.
 | [ylt] | Perfect I am! -- I know not my soul, I despise my life.
 | [bbe] | I have done no wrong; I give no thought to what becomes of me; I have no desire for life.
9:22 | [cbgb] | 善恶无分，都是一样。所以我说，完全人和恶人，他都灭绝。 < | >
 | [niv] | It is all the same; that is why I say, `He destroys both the blameless and the wicked.'
 | [asv] | It is all one; therefore I say, He destroyeth the perfect and the wicked.
 | [jnd] | It is all one; therefore I said, he destroyeth the perfect and the wicked.
 | [kjv] | This is one thing, therefore I said it, He destroyeth the perfect and the wicked.
 | [nwb] | This one , therefore I said , he destroyeth the perfect and the wicked.
 | [rsv] | It is all one; therefore I say, he destroys both the blameless and the wicked.
 | [web] | . "It is all the same. Therefore I say,He destroys the blameless and the wicked.
 | [ylt] | It is the same thing, therefore I said, `The perfect and the wicked He is consuming.'
 | [bbe] | It is all the same to me; so I say, He puts an end to the sinner and to him who has done no wrong together.
9:23 | [cbgb] | 若忽然遭杀害之祸，他必戏笑无辜的人遇难。 < | >
 | [niv] | When a scourge brings sudden death, he mocks the despair of the innocent.
 | [asv] | If the scourge slay suddenly, He will mock at the trial of the innocent.
 | [jnd] | If the scourge kill suddenly, he mocketh at the trial of the innocent.
 | [kjv] | If the scourge slay suddenly, he will laugh at the trial of the innocent.
 | [nwb] | If the scourge shall slay suddenly, he will laugh at the trial of the innocent.
 | [rsv] | When disaster brings sudden death, he mocks at the calamity of the innocent.
 | [web] | . If the scourge kills suddenly,He will mock at the trial of the innocent.
 | [ylt] | If a scourge doth put to death suddenly, At the trial of the innocent He laugheth.
 | [bbe] | If death comes suddenly through disease, he makes sport of the fate of those who have done no wrong.
9:24 | [cbgb] | 世界交在恶人手中。蒙蔽世界审判官的脸，若不是他，是谁呢？ < | >
 | [niv] | When a land falls into the hands of the wicked, he blindfolds its judges. If it is not he, then who is it?
 | [asv] | The earth is given into the hand of the wicked; He covereth the faces of the judges thereof: If it be not he, who then is it?
 | [jnd] | The earth is given over into the hand of the wicked ; he covereth the faces of its judges. If not, who then is it?
 | [kjv] | The earth is given into the hand of the wicked: he covereth the faces of the judges thereof; if not, where, and who is he?
 | [nwb] | The earth is given into the hand of the wicked: he covereth the faces of its judges; if not, where, who he?
 | [rsv] | The earth is given into the hand of the wicked; he covers the faces of its judges--if it is not he, who then is it?
 | [web] | . The earth is given into the hand of the wicked.He covers the faces of the judges of it.If not he, then who is it?
 | [ylt] | Earth hath been given Into the hand of the wicked one. The face of its judges he covereth, If not -- where, who he?
 | [bbe] | The land is given into the power of the evil-doer; the faces of its judges are covered; if not by him, then who has done it?
9:25 | [cbgb] | 我的日子比跑信的更快，急速过去，不见福乐。 < | >
 | [niv] | "My days are swifter than a runner; they fly away without a glimpse of joy.
 | [asv] | Now my days are swifter than a post: They flee away, they see no good,
 | [jnd] | And my days are swifter than a runner: they flee away, they see no good.
 | [kjv] | Now my days are swifter than a post: they flee away, they see no good.
 | [nwb] | Now my days are swifter than a post: they flee away, they see no good.
 | [rsv] | "My days are swifter than a runner; they flee away, they see no good.
 | [web] | . "Now my days are swifter than a runner.They flee away, they see no good,
 | [ylt] | My days have been swifter than a runner, They have fled, they have not seen good,
 | [bbe] | My days go quicker than a post-runner: they go in flight, they see no good.
9:26 | [cbgb] | 我的日子过去如快船，如急落抓食的鹰。 < | >
 | [niv] | They skim past like boats of papyrus, like eagles swooping down on their prey.
 | [asv] | They are passed away as the swift ships; As the eagle that swoopeth on the prey.
 | [jnd] | They pass by like skiffs of reed; as an eagle that swoops upon the prey.
 | [kjv] | They are passed away as the swift ships: as the eagle that hasteth to the prey.
 | [nwb] | They are passed away as the swift ships: as the eagle hasteth to the prey.
 | [rsv] | They go by like skiffs of reed, like an eagle swooping on the prey.
 | [web] | . They have passed away as the swift ships,As the eagle that swoops on the prey.
 | [ylt] | They have passed on with ships of reed, As an eagle darteth on food.
 | [bbe] | They go rushing on like reed-boats, like an eagle dropping suddenly on its food.
9:27 | [cbgb] | 我若说，我要忘记我的哀情，除去我的愁容，心中畅快。 < | >
 | [niv] | If I say, `I will forget my complaint, I will change my expression, and smile,'
 | [asv] | If I say, I will forget my complaint, I will put off my sad countenance, and be of good cheer;
 | [jnd] | If I say, I will forget my complaint, I will leave off my countenance, and brighten up,
 | [kjv] | If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself:
 | [nwb] | If I say, I will forget my complaint, I will leave off my heaviness, and comfort
 | [rsv] | If I say, 'I will forget my complaint, I will put off my sad countenance, and be of good cheer,'
 | [web] | . If I say, 'I will forget my complaint,I will put off my sad face, and cheer up;'
 | [ylt] | Though I say, `I forget my talking, I forsake my corner, and I brighten up!'
 | [bbe] | If I say, I will put my grief out of mind, I will let my face be sad no longer and I will be bright;
9:28 | [cbgb] | 我因愁苦而惧怕，知道你必不以我为无辜。 < | >
 | [niv] | I still dread all my sufferings, for I know you will not hold me innocent.
 | [asv] | I am afraid of all my sorrows, I know that thou wilt not hold me innocent.
 | [jnd] | I am afraid of all my sorrows; I know that thou wilt not hold me innocent.
 | [kjv] | I am afraid of all my sorrows, I know that thou wilt not hold me innocent.
 | [nwb] | I am afraid of all my sorrows, I know that thou wilt not hold me innocent.
 | [rsv] | I become afraid of all my suffering, for I know thou wilt not hold me innocent.
 | [web] | . I am afraid of all my sorrows,I know that you will not hold me innocent.
 | [ylt] | I have been afraid of all my griefs, I have known that Thou dost not acquit me.
 | [bbe] | I go in fear of all my pains; I am certain that I will not be free from sin in your eyes.
9:29 | [cbgb] | 我必被你定为有罪，我何必徒然劳苦呢？ < | >
 | [niv] | Since I am already found guilty, why should I struggle in vain?
 | [asv] | I shall be condemned; Why then do I labor in vain?
 | [jnd] | Be it that I am wicked, why then do I labour in vain?
 | [kjv] | If I be wicked, why then labour I in vain?
 | [nwb] | I am wicked, why then do I labor in vain?
 | [rsv] | I shall be condemned; why then do I labor in vain?
 | [web] | . I shall be condemned;Why then do I labor in vain?
 | [ylt] | I -- I am become wicked; why this? vain I labour.
 | [bbe] | You will not let me be clear of sin! why then do I take trouble for nothing?
9:30 | [cbgb] | 我若用雪水洗身，用硷洁净我的手。 < | >
 | [niv] | Even if I washed myself with soap and my hands with washing soda,
 | [asv] | If I wash myself with snow water, And make my hands never so clean;
 | [jnd] | If I washed myself with snow-water, and cleansed my hands in purity,
 | [kjv] | If I wash myself with snow water, and make my hands never so clean;
 | [nwb] | If I wash myself with snow water, and make my hands never so clean;
 | [rsv] | If I wash myself with snow, and cleanse my hands with lye,
 | [web] | . If I wash myself with snow,And cleanse my hands with lye,
 | [ylt] | If I have washed myself with snow-water, And purified with soap my hands,
 | [bbe] | If I am washed with snow water, and make my hands clean with soap;
9:31 | [cbgb] | 你还要扔我在坑里，我的衣服都憎恶我。 < | >
 | [niv] | you would plunge me into a slime pit so that even my clothes would detest me.
 | [asv] | Yet wilt thou plunge me in the ditch, And mine own clothes shall abhor me.
 | [jnd] | Then wouldest thou plunge me in the ditch, and mine own clothes would abhor me.
 | [kjv] | Yet shalt thou plunge me in the ditch, and mine own clothes shall abhor me.
 | [nwb] | Yet wilt thou plunge me in the ditch, and my own clothes shall abhor me.
 | [rsv] | yet thou wilt plunge me into a pit, and my own clothes will abhor me.
 | [web] | . Yet you will plunge me in the ditch.My own clothes shall abhor me.
 | [ylt] | Then in corruption Thou dost dip me, And my garments have abominated me.
 | [bbe] | Then you will have me pushed into the dust, so that I will seem disgusting to my very clothing.
9:32 | [cbgb] | 他本不像我是人，使我可以回答他，又使我们可以同听审判。 < | >
 | [niv] | "He is not a man like me that I might answer him, that we might confront each other in court.
 | [asv] | For he is not a man, as I am, that I should answer him, That we should come together in judgment.
 | [jnd] | For he is not a man, as I am, that I should answer him; that we should come together in judgment.
 | [kjv] | For he is not a man, as I am, that I should answer him, and we should come together in judgment.
 | [nwb] | For not a man, as I , I should answer him, we should come together in judgment.
 | [rsv] | For he is not a man, as I am, that I might answer him, that we should come to trial together.
 | [web] | . For he is not a man, as I am, that I should answer him,That we should come together in judgment.
 | [ylt] | But if a man like myself -- I answer him, We come together into judgment.
 | [bbe] | For he is not a man as I am, that I might give him an answer, that we might come together before a judge.
9:33 | [cbgb] | 我们中间没有听讼的人，可以向我们两造按手。 < | >
 | [niv] | If only there were someone to arbitrate between us, to lay his hand upon us both,
 | [asv] | There is no umpire betwixt us, That might lay his hand upon us both.
 | [jnd] | There is not an umpire between us, who should lay his hand upon us both.
 | [kjv] | Neither is there any daysman betwixt us, that might lay his hand upon us both.
 | [nwb] | Neither is there any judge between us, might lay his hand upon us both.
 | [rsv] | There is no umpire between us, who might lay his hand upon us both.
 | [web] | . There is no umpire between us,That might lay his hand on us both.
 | [ylt] | If there were between us an umpire, He doth place his hand on us both.
 | [bbe] | There is no one to give a decision between us, who might have control over us.
9:34 | [cbgb] | 愿他把杖离开我，不使惊惶威吓我。 < | >
 | [niv] | someone to remove God's rod from me, so that his terror would frighten me no more.
 | [asv] | Let him take his rod away from me, And let not his terror make me afraid:
 | [jnd] | Let him take his rod away from me, and let not his terror make me afraid,
 | [kjv] | Let him take his rod away from me, and let not his fear terrify me:
 | [nwb] | Let him take away his rod from me, and let not his fear terrify me:
 | [rsv] | Let him take his rod away from me, and let not dread of him terrify me.
 | [web] | . Let him take his rod away from me,Let his terror not make me afraid:
 | [ylt] | He doth turn aside from off me his rod, And His terror doth not make me afraid,
 | [bbe] | Let him take away his rod from me and not send his fear on me:
9:35 | [cbgb] | 我就说话，也不惧怕他，现在我却不是那样。 <
 | [niv] | Then I would speak up without fear of him, but as it now stands with me, I cannot.
 | [asv] | Then would I speak, and not fear him; For I am not so in myself.
 | [jnd] | I will speak, and not fear him; but it is not so with me.
 | [kjv] | Then would I speak, and not fear him; but it is not so with me.
 | [nwb] | would I speak, and not fear him; but not so with me.
 | [rsv] | Then I would speak without fear of him, for I am not so in myself.
 | [web] | . Then I would speak, and not fear him,For I am not so in myself.
 | [ylt] | I speak, and do not fear Him, But I am not right with myself.
 | [bbe] | Then I would say what is in my mind without fear of him; for there is no cause of fear in myself.


Interlinear Bible:Job 10

 约伯记 Job 10 << || >>
10:1 | [cbgb] | 我厌烦我的性命，必由着自己述说我的哀情。因心里苦恼，我要说话。 >
 | [niv] | "I loathe my very life; therefore I will give free rein to my complaint and speak out in the bitterness of my soul.
 | [asv] | My soul is weary of my life; I will give free course to my complaint; I will speak in the bitterness of my soul.
 | [jnd] | My soul is weary of my life: I will give free course to my complaint; I will speak in the bitterness of my soul.
 | [kjv] | My soul is weary of my life; I will leave my complaint upon myself; I will speak in the bitterness of my soul.
 | [nwb] | My soul is weary of my life; I will leave my complaint upon myself; I will speak in the bitterness of my soul.
 | [rsv] | "I loathe my life; I will give free utterance to my complaint; I will speak in the bitterness of my soul.
 | [web] | . "My soul is weary of my life;I will give free course to my complaint.I will speak in the bitterness of my soul.
 | [ylt] | My soul hath been weary of my life, I leave off my talking to myself, I speak in the bitterness of my soul.
 | [bbe] | My soul is tired of life; I will let my sad thoughts go free in words; my soul will make a bitter outcry.
10:2 | [cbgb] | 对 神说，不要定我有罪。要指示我，你为何与我争辩。 < | >
 | [niv] | I will say to God: Do not condemn me, but tell me what charges you have against me.
 | [asv] | I will say unto God, Do not condemn me; Show me wherefore thou contendest with me.
 | [jnd] | I will say unto +God, Do not condemn me; shew me wherefore thou strivest with me.
 | [kjv] | I will say unto God, Do not condemn me; shew me wherefore thou contendest with me.
 | [nwb] | I will say to God, Do not condemn me; show me why thou contendest with me.
 | [rsv] | I will say to God, Do not condemn me; let me know why thou dost contend against me.
 | [web] | . I will tell God, 'Do not condemn me,Show me why you contend with me.
 | [ylt] | I say unto God, `Do not condemn me, Let me know why Thou dost strive me.
 | [bbe] | I will say to God, Do not put me down as a sinner; make clear to me what you have against me.
10:3 | [cbgb] | 你手所造的，你又欺压，又藐视，却光照恶人的计谋。这事你以为美麽？ < | >
 | [niv] | Does it please you to oppress me, to spurn the work of your hands, while you smile on the schemes of the wicked?
 | [asv] | Is it good unto thee that thou shouldest oppress, That thou shouldest despise the work of thy hands, And shine upon the counsel of the wicked?
 | [jnd] | Doth it please thee to oppress, that thou shouldest despise the work of thy hands, and shine upon the counsel of the wicked?
 | [kjv] | Is it good unto thee that thou shouldest oppress, that thou shouldest despise the work of thine hands, and shine upon the counsel of the wicked?
 | [nwb] | good to thee that thou shouldst oppress, that thou shouldst despise the work of thy hands, and shine upon the counsel of the wicked?
 | [rsv] | Does it seem good to thee to oppress, to despise the work of thy hands and favor the designs of the wicked?
 | [web] | . Is it good to you that you should oppress,That you should despise the work of your hands,And smile on the counsel of the wicked?
 | [ylt] | Is it good for Thee that Thou dost oppress? That Thou despisest the labour of Thy hands, And on the counsel of the wicked hast shone?
 | [bbe] | What profit is it to you to be cruel, to give up the work of your hands, looking kindly on the design of evil-doers?
10:4 | [cbgb] | 你的眼岂是肉眼，你查看岂像人查看麽？ < | >
 | [niv] | Do you have eyes of flesh? Do you see as a mortal sees?
 | [asv] | Hast thou eyes of flesh? Or seest thou as man seeth?
 | [jnd] | Hast thou eyes of flesh? or seest thou as man seeth?
 | [kjv] | Hast thou eyes of flesh? or seest thou as man seeth?
 | [nwb] | Hast thou eyes of flesh? or seest thou as man seeth?
 | [rsv] | Hast thou eyes of flesh? Dost thou see as man sees?
 | [web] | . Do you have eyes of flesh?Or do you see as man sees?
 | [ylt] | Eyes of flesh hast Thou? As man seeth -- seest Thou?
 | [bbe] | Have you eyes of flesh, or do you see as man sees?
10:5 | [cbgb] | 你的日子岂像人的日子，你的年岁岂像人的年岁。 < | >
 | [niv] | Are your days like those of a mortal or your years like those of a man,
 | [asv] | Are thy days as the days of man, Or thy years as man's days,
 | [jnd] | Are thy days as the days of a mortal? are thy years as a man's days,
 | [kjv] | Are thy days as the days of man? are thy years as man's days,
 | [nwb] | thy days as the days of man? thy years as man's days,
 | [rsv] | Are thy days as the days of man, or thy years as man's years,
 | [web] | . Are your days as the days of mortals,Or your years as man's years,
 | [ylt] | As the days of man Thy days? Thy years as the days of a man?
 | [bbe] | Are your days as the days of man, or your years like his,
10:6 | [cbgb] | 就追问我的罪孽，寻察我的罪过麽？ < | >
 | [niv] | that you must search out my faults and probe after my sin--
 | [asv] | That thou inquirest after mine iniquity, And searchest after my sin,
 | [jnd] | That thou searchest after mine iniquity, and inquirest into my sin;
 | [kjv] | That thou enquirest after mine iniquity, and searchest after my sin?
 | [nwb] | That thou inquirest after my iniquity, and searchest after my sin?
 | [rsv] | that thou dost seek out my iniquity and search for my sin,
 | [web] | . That you inquire after my iniquity,And search after my sin?
 | [ylt] | That Thou inquirest for mine iniquity, And for my sin seekest?
 | [bbe] | That you take note of my sin, searching after my wrongdoing,
10:7 | [cbgb] | 其实，你知道我没有罪恶，并没有能救我脱离你手的。 < | >
 | [niv] | though you know that I am not guilty and that no one can rescue me from your hand?
 | [asv] | Although thou knowest that I am not wicked, And there is none that can deliver out of thy hand?
 | [jnd] | Since thou knowest that I am not wicked, and that there is none that delivereth out of thy hand?
 | [kjv] | Thou knowest that I am not wicked; and there is none that can deliver out of thine hand.
 | [nwb] | Thou knowest that I am not wicked; and none that can deliver out of thy hand.
 | [rsv] | although thou knowest that I am not guilty, and there is none to deliver out of thy hand?
 | [web] | . Although you know that I am not wicked,There is no one who can deliver out of your hand.
 | [ylt] | For Thou knowest that I am not wicked, And there is no deliverer from Thy hand.
 | [bbe] | Though you see that I am not an evil-doer; and there is no one who is able to take a man out of your hands?
10:8 | [cbgb] | 你的手创造我，造就我的四肢百体，你还要毁灭我。 < | >
 | [niv] | "Your hands shaped me and made me. Will you now turn and destroy me?
 | [asv] | Thy hands have framed me and fashioned me Together round about; yet thou dost destroy me.
 | [jnd] | Thy hands have bound me together and made me as one, round about; yet dost thou swallow me up!
 | [kjv] | Thine hands have made me and fashioned me together round about; yet thou dost destroy me.
 | [nwb] | Thy hands have made me and fashioned me in all my parts; yet thou dost destroy me.
 | [rsv] | Thy hands fashioned and made me; and now thou dost turn about and destroy me.
 | [web] | . 'Your hands have framed me and fashioned me altogether;Yet you destroy me.
 | [ylt] | Thy hands have taken pains about me, And they make me together round about, And Thou swallowest me up!
 | [bbe] | Your hands made me, and I was formed by you, but then, changing your purpose, you gave me up to destruction.
10:9 | [cbgb] | 求你记念制造我如抟泥一般，你还要使我归于麈土麽？ < | >
 | [niv] | Remember that you molded me like clay. Will you now turn me to dust again?
 | [asv] | Remember, I beseech thee, that thou hast fashioned me as clay; And wilt thou bring me into dust again?
 | [jnd] | Remember, I beseech thee, that thou hast made me as clay, and wilt bring me into dust again.
 | [kjv] | Remember, I beseech thee, that thou hast made me as the clay; and wilt thou bring me into dust again?
 | [nwb] | Remember, I beseech thee, that thou hast made me as the clay; and wilt thou bring me into dust again?
 | [rsv] | Remember that thou hast made me of clay; and wilt thou turn me to dust again?
 | [web] | . Remember, I beg you, that you have fashioned me as clay.Will you bring me into dust again?
 | [ylt] | Remember, I pray Thee, That as clay Thou hast made me, And unto dust Thou dost bring me back.
 | [bbe] | O keep in mind that you made me out of earth; and will you send me back again to dust?
10:10 | [cbgb] | 你不是倒出我来好像奶，使我凝结如同奶饼麽？ < | >
 | [niv] | Did you not pour me out like milk and curdle me like cheese,
 | [asv] | Hast thou not poured me out as milk, And curdled me like cheese?
 | [jnd] | Hast thou not poured me out as milk, and curdled me like cheese?
 | [kjv] | Hast thou not poured me out as milk, and curdled me like cheese?
 | [nwb] | Hast thou not poured me out as milk, and curdled me like cheese?
 | [rsv] | Didst thou not pour me out like milk and curdle me like cheese?
 | [web] | . Haven't you poured me out like milk,And curdled me like cheese?
 | [ylt] | Dost Thou not as milk pour me out? And as cheese curdle me?
 | [bbe] | Was I not drained out like milk, becoming hard like cheese?
10:11 | [cbgb] | 你以皮和肉为衣给我穿上，用骨与筋把我全体联络。 < | >
 | [niv] | clothe me with skin and flesh and knit me together with bones and sinews?
 | [asv] | Thou hast clothed me with skin and flesh, And knit me together with bones and sinews.
 | [jnd] | Thou hast clothed me with skin and flesh, and knit me together with bones and sinews;
 | [kjv] | Thou hast clothed me with skin and flesh, and hast fenced me with bones and sinews.
 | [nwb] | Thou hast clothed me with skin and flesh, and hast fenced me with bones and sinews.
 | [rsv] | Thou didst clothe me with skin and flesh, and knit me together with bones and sinews.
 | [web] | . You have clothed me with skin and flesh,And knit me together with bones and sinews.
 | [ylt] | Skin and flesh Thou dost put on me, And with bones and sinews dost fence me.
 | [bbe] | By you I was clothed with skin and flesh, and joined together with bones and muscles.
10:12 | [cbgb] | 你将生命和慈爱赐给我，你也眷顾保全我的心灵。 < | >
 | [niv] | You gave me life and showed me kindness, and in your providence watched over my spirit.
 | [asv] | Thou hast granted me life and lovingkindness; And thy visitation hath preserved my spirit.
 | [jnd] | Thou hast granted me life and favour, and thy care hath preserved my spirit;
 | [kjv] | Thou hast granted me life and favour, and thy visitation hath preserved my spirit.
 | [nwb] | Thou hast granted me life and favor, and thy visitation hath preserved my spirit.
 | [rsv] | Thou hast granted me life and steadfast love; and thy care has preserved my spirit.
 | [web] | . You have granted me life and lovingkindness.Your visitation has preserved my spirit.
 | [ylt] | Life and kindness Thou hast done with me. And Thy inspection hath preserved my spirit.
 | [bbe] | You have been kind to me, and your grace has been with me, and your care has kept my spirit safe.
10:13 | [cbgb] | 然而，你待我的这些事早已藏在你心里，我知道你久有此意。 < | >
 | [niv] | "But this is what you concealed in your heart, and I know that this was in your mind:
 | [asv] | Yet these things thou didst hide in thy heart; I know that this is with thee:
 | [jnd] | And these things didst thou hide in thy heart; I know that this was with thee.
 | [kjv] | And these things hast thou hid in thine heart: I know that this is with thee.
 | [nwb] | And these hast thou hid in thy heart: I know that this with thee.
 | [rsv] | Yet these things thou didst hide in thy heart; I know that this was thy purpose.
 | [web] | . Yet you hid these things in your heart.I know that this is with you:
 | [ylt] | And these Thou hast laid up in Thy heart, I have known that this with Thee.
 | [bbe] | But you kept these things in the secret of your heart; I am certain this was in your thoughts:
10:14 | [cbgb] | 我若犯罪，你就察看我，并不赦免我的罪孽。 < | >
 | [niv] | If I sinned, you would be watching me and would not let my offense go unpunished.
 | [asv] | If I sin, then thou markest me, And thou wilt not acquit me from mine iniquity.
 | [jnd] | If I sinned, thou wouldest mark me, and thou wouldest not acquit me of mine iniquity.
 | [kjv] | If I sin, then thou markest me, and thou wilt not acquit me from mine iniquity.
 | [nwb] | If I sin, then thou markest me, and thou wilt not acquit me from my iniquity.
 | [rsv] | If I sin, thou dost mark me, and dost not acquit me of my iniquity.
 | [web] | . If I sin, then you mark me.You will not acquit me from my iniquity.
 | [ylt] | If I sinned, then Thou hast observed me, And from mine iniquity dost not acquit me,
 | [bbe] | That, if I did wrong, you would take note of it, and would not make me clear from sin:
10:15 | [cbgb] | 我若行恶，便有了祸。我若为义，也不敢抬头。正是满心羞愧，眼见我的苦情。 < | >
 | [niv] | If I am guilty--woe to me! Even if I am innocent, I cannot lift my head, for I am full of shame and drowned in my affliction.
 | [asv] | If I be wicked, woe unto me; And if I be righteous, yet shall I not lift up my head; Being filled with ignominy, And looking upon mine affliction.
 | [jnd] | If I were wicked, woe unto me! and righteous, I will not lift up my head, being full of shame, and beholding mine affliction; --
 | [kjv] | If I be wicked, woe unto me; and if I be righteous, yet will I not lift up my head. I am full of confusion; therefore see thou mine affliction;
 | [nwb] | If I be wicked, woe to me; and I be righteous, will I not lift up my head. full of confusion; therefore see thou my affliction;
 | [rsv] | If I am wicked, woe to me! If I am righteous, I cannot lift up my head, for I am filled with disgrace and look upon my affliction.
 | [web] | . If I am wicked, woe to me.If I am righteous, I still shall not lift up my head,Being filled with disgrace,And conscious of my affliction.
 | [ylt] | If I have done wickedly -- wo to me, And righteously -- I lift not up my head, Full of shame -- then see my affliction,
 | [bbe] | That, if I was an evil-doer, the curse would come on me; and if I was upright, my head would not be lifted up, being full of shame and overcome with trouble.
10:16 | [cbgb] | 我若昂首自得，你就追捕我如狮子，又在我身上显出奇能。 < | >
 | [niv] | If I hold my head high, you stalk me like a lion and again display your awesome power against me.
 | [asv] | And if my head exalt itself, thou huntest me as a lion; And again thou showest thyself marvellous upon me.
 | [jnd] | And it increaseth: thou huntest me as a fierce lion; and ever again thou shewest thy marvellous power upon me.
 | [kjv] | For it increaseth. Thou huntest me as a fierce lion: and again thou shewest thyself marvellous upon me.
 | [nwb] | For it increaseth. Thou huntest me as a fierce lion: and again thou showest thyself wonderful upon me.
 | [rsv] | And if I lift myself up, thou dost hunt me like a lion, and again work wonders against me;
 | [web] | . If my head is held high, you hunt me like a lion.Again you show yourself powerful to me.
 | [ylt] | And it riseth -- as a lion Thou huntest me. And Thou turnest back -- Thou shewest Thyself wonderful in me.
 | [bbe] | And that if there was cause for pride, you would go after me like a lion; and again put out your wonders against me:
10:17 | [cbgb] | 你重立见证攻击我，向我加增恼怒，如军兵更换着攻击我。 < | >
 | [niv] | You bring new witnesses against me and increase your anger toward me; your forces come against me wave upon wave.
 | [asv] | Thou renewest thy witnesses against me, And increasest thine indignation upon me: Changes and warfare are with me.
 | [jnd] | Thou renewest thy witnesses before me and increasest thy displeasure against me; successions and a time of toil are with me.
 | [kjv] | Thou renewest thy witnesses against me, and increasest thine indignation upon me; changes and war are against me.
 | [nwb] | Thou renewest thy witnesses against me, and increasest thy indignation upon me; changes and war against me.
 | [rsv] | thou dost renew thy witnesses against me, and increase thy vexation toward me; thou dost bring fresh hosts against me.
 | [web] | . You renew your witnesses against me,And increase your indignation on me.Changes and warfare are with me.
 | [ylt] | Thou renewest Thy witnesses against me, And dost multiply Thine anger with me, Changes and warfare with me.
 | [bbe] | That you would send new witnesses against me, increasing your wrath against me, and letting loose new armies on me.
10:18 | [cbgb] | 你为何使我出母胎呢？不如我当时气绝，无人得见我。 < | >
 | [niv] | "Why then did you bring me out of the womb? I wish I had died before any eye saw me.
 | [asv] | Wherefore then hast thou brought me forth out of the womb? I had given up the ghost, and no eye had seen me.
 | [jnd] | And wherefore didst thou bring me forth out of the womb? I had expired, and no eye had seen me.
 | [kjv] | Wherefore then hast thou brought me forth out of the womb? Oh that I had given up the ghost, and no eye had seen me!
 | [nwb] | Why then hast thou brought me forth from the womb? O that I had expired, and no eye had seen me!
 | [rsv] | "Why didst thou bring me forth from the womb? Would that I had died before any eye had seen me,
 | [web] | . "'Why, then, have you brought me forth out of the womb?I wish I had given up the spirit, and no eye had seen me.
 | [ylt] | And why from the womb Hast Thou brought me forth? I expire, and the eye doth not see me.
 | [bbe] | Why then did you make me come out of my mother's body? It would have been better for me to have taken my last breath, and for no eye to have seen me,
10:19 | [cbgb] | 这样，就如没有我一般，一出母胎就被送入坟墓。 < | >
 | [niv] | If only I had never come into being, or had been carried straight from the womb to the grave!
 | [asv] | I should have been as though I had not been; I should have been carried from the womb to the grave.
 | [jnd] | I should be as though I had not been; I should have been carried from the womb to the grave.
 | [kjv] | I should have been as though I had not been; I should have been carried from the womb to the grave.
 | [nwb] | I should have been as though I had not been; I should have been carried from the womb to the grave.
 | [rsv] | and were as though I had not been, carried from the womb to the grave.
 | [web] | . I should have been as though I had not been.I should have been carried from the womb to the grave.
 | [ylt] | As I had not been, I am, From the belly to the grave I am brought,
 | [bbe] | And for me to have been as if I had not been; to have been taken from my mother's body straight to my last resting-place.
10:20 | [cbgb] | 我的日子不是甚少麽？求你停手宽容我，叫我在往而不返之先， < | >
 | [niv] | Are not my few days almost over? Turn away from me so I can have a moment's joy
 | [asv] | Are not my days few? cease then, And let me alone, that I may take comfort a little,
 | [jnd] | Are not my days few? cease then and let me alone, that I may revive a little,
 | [kjv] | Are not my days few? cease then, and let me alone, that I may take comfort a little,
 | [nwb] | not my days few? cease , let me alone, that I may take comfort a little,
 | [rsv] | Are not the days of my life few? Let me alone, that I may find a little comfort
 | [web] | . Aren't my days few? Cease then,Leave me alone, that I may find a little comfort,
 | [ylt] | Are not my days few? Cease then, and put from me, And I brighten up a little,
 | [bbe] | Are not the days of my life small in number? Let your eyes be turned away from me, so that I may have a little pleasure,
10:21 | [cbgb] | 就是往黑暗，和死荫之地以先，可以稍得畅快。 < | >
 | [niv] | before I go to the place of no return, to the land of gloom and deep shadow,
 | [asv] | Before I go whence I shall not return, Even to the land of darkness and of the shadow of death;
 | [jnd] | Before I go, and never to return, -- to the land of darkness and the shadow of death;
 | [kjv] | Before I go whence I shall not return, even to the land of darkness and the shadow of death;
 | [nwb] | Before I go I shall not return, to the land of darkness, and the shades of death;
 | [rsv] | before I go whence I shall not return, to the land of gloom and deep darkness,
 | [web] | . Before I go where I shall not return from,To the land of darkness and of the shadow of death;
 | [ylt] | Before I go, and return not, Unto a land of darkness and death-shade,
 | [bbe] | Before I go to the place from which I will not come back, to the land where all is dark and black,
10:22 | [cbgb] | 那地甚是幽暗，是死荫混沌之地。那里的光好像幽暗。 <
 | [niv] | to the land of deepest night, of deep shadow and disorder, where even the light is like darkness."
 | [asv] | The land dark as midnight, The land of the shadow of death, without any order, And where the light is as midnight.
 | [jnd] | A land of gloom, as darkness itself; of the shadow of death, without any order, where the light is as thick darkness.
 | [kjv] | A land of darkness, as darkness itself; and of the shadow of death, without any order, and where the light is as darkness.
 | [nwb] | A land of darkness, as darkness ; of the shades of death, without any order, and the light as darkness.
 | [rsv] | the land of gloom and chaos, where light is as darkness."
 | [web] | . The land dark as midnight,Of the shadow of death, without any order,Where the light is as midnight.'"
 | [ylt] | A land of obscurity as thick darkness, Death-shade -- and no order, And the shining as thick darkness.'
 | [bbe] | A land of thick dark, without order, where the very light is dark.


Interlinear Bible:Job 11

 约伯记 Job 11 << || >>
11:1 | [cbgb] | 拿玛人琐法回答说， >
 | [niv] | Then Zophar the Naamathite replied:
 | [asv] | Then answered Zophar the Naamathite, and said,
 | [jnd] | And Zophar the Naamathite answered and said,
 | [kjv] | Then answered Zophar the Naamathite, and said,
 | [nwb] | Then answered Zophar the Naamathite, and said,
 | [rsv] | Then Zophar the Na'amathite answered:
 | [web] | . Then Zophar, the Naamathite, answered,
 | [ylt] | And Zophar the Naamathite answereth and saith: --
 | [bbe] | Then Zophar the Naamathite made answer and said,
11:2 | [cbgb] | 这许多的言语岂不该回答麽？多嘴多舌的人岂可称为义麽？ < | >
 | [niv] | "Are all these words to go unanswered? Is this talker to be vindicated?
 | [asv] | Should not the multitude of words be answered? And should a man full of talk be justified?
 | [jnd] | Should not the multitude of words be answered? and should a man of much talk be justified?
 | [kjv] | Should not the multitude of words be answered? and should a man full of talk be justified?
 | [nwb] | Should not the multitude of words be answered? and should a man full of talk be justified?
 | [rsv] | "Should a multitude of words go unanswered, and a man full of talk be vindicated?
 | [web] | . "Shouldn't the multitude of words be answered?Should a man full of talk be justified?
 | [ylt] | Is a multitude of words not answered? And is a man of lips justified?
 | [bbe] | Are all these words to go unanswered? and is a man seen to be right because he is full of talk?
11:3 | [cbgb] | 你夸大的话，岂能使人不作声麽ⅶ你戏笑的时候，岂没有人叫你害羞麽？ < | >
 | [niv] | Will your idle talk reduce men to silence? Will no one rebuke you when you mock?
 | [asv] | Should thy boastings make men hold their peace? And when thou mockest, shall no man make thee ashamed?
 | [jnd] | Should thy fictions make men hold their peace? and shouldest thou mock, and no one make ashamed?
 | [kjv] | Should thy lies make men hold their peace? and when thou mockest, shall no man make thee ashamed?
 | [nwb] | Should thy falsehoods make men hold their peace? and when thou mockest, shall no man make thee ashamed?
 | [rsv] | Should your babble silence men, and when you mock, shall no one shame you?
 | [web] | . Should your boastings make men hold their peace?When you mock, shall no man make you ashamed?
 | [ylt] | Thy devices make men keep silent, Thou scornest, and none is causing blushing!
 | [bbe] | Are your words of pride to make men keep quiet? and are you to make sport, with no one to put you to shame?
11:4 | [cbgb] | 你说，我的道理纯全，我在你眼前洁净。 < | >
 | [niv] | You say to God, `My beliefs are flawless and I am pure in your sight.'
 | [asv] | For thou sayest, My doctrine is pure, And I am clean in thine eyes.
 | [jnd] | For thou sayest, My doctrine is pure, and I am clean in thine eyes.
 | [kjv] | For thou hast said, My doctrine is pure, and I am clean in thine eyes.
 | [nwb] | For thou hast said, My doctrine pure, and I am clean in thy eyes.
 | [rsv] | For you say, 'My doctrine is pure, and I am clean in God's eyes.'
 | [web] | . For you say, 'My doctrine is pure,I am clean in your eyes.'
 | [ylt] | And thou sayest, `Pure my discourse, And clean I have been in Thine eyes.'
 | [bbe] | You may say, My way is clean, and I am free from sin in your eyes.
11:5 | [cbgb] | 惟愿 神说话，愿他开口攻击你。 < | >
 | [niv] | Oh, how I wish that God would speak, that he would open his lips against you
 | [asv] | But oh that God would speak, And open his lips against thee,
 | [jnd] | But oh that +God would speak, and open his lips against thee;
 | [kjv] | But oh that God would speak, and open his lips against thee;
 | [nwb] | But Oh that God would speak, and open his lips against thee;
 | [rsv] | But oh, that God would speak, and open his lips to you,
 | [web] | . But oh that God would speak,And open his lips against you,
 | [ylt] | And yet, O that God had spoken! And doth open His lips with thee.
 | [bbe] | But if only God would take up the word, opening his lips in argument with you;
11:6 | [cbgb] | 并将智慧的奥秘指示你，他有诸般的智识。所以当知道 神追讨你，比你罪孽该得的还少。 < | >
 | [niv] | and disclose to you the secrets of wisdom, for true wisdom has two sides. Know this: God has even forgotten some of your sin.
 | [asv] | And that he would show thee the secrets of wisdom! For he is manifold in understanding. Know therefore that God exacteth of thee less than thine iniquity deserveth.
 | [jnd] | And that he would shew thee the secrets of wisdom, how that they are the double of what is realised; and know that +God passeth by of thine iniquity!
 | [kjv] | And that he would shew thee the secrets of wisdom, that they are double to that which is! Know therefore that God exacteth of thee less than thine iniquity deserveth.
 | [nwb] | And that he would show thee the secrets of wisdom, that double to that which is! Know therefore that God exacteth of thee than thy iniquity .
 | [rsv] | and that he would tell you the secrets of wisdom! For he is manifold in understanding. Know then that God exacts of you less than your guilt deserves.
 | [web] | . That he would show you the secrets of wisdom!For true wisdom has two sides.Know therefore that God exacts of you less than your iniquity deserves.
 | [ylt] | And declare to thee secrets of wisdom, For counsel hath foldings. And know thou that God forgetteth for thee, of thine iniquity.
 | [bbe] | And would make clear to you the secrets of wisdom, and the wonders of his purpose!
11:7 | [cbgb] | 你考察，就能测透 神麽？你岂能尽情测透全能者麽？ < | >
 | [niv] | "Can you fathom the mysteries of God? Can you probe the limits of the Almighty?
 | [asv] | Canst thou by searching find out God? Canst thou find out the Almighty unto perfection?
 | [jnd] | Canst thou by searching find out +God? canst thou find out the Almighty to perfection?
 | [kjv] | Canst thou by searching find out God? canst thou find out the Almighty unto perfection?
 | [nwb] | Canst thou by searching find out God? canst thou find out the Almighty to perfection?
 | [rsv] | "Can you find out the deep things of God? Can you find out the limit of the Almighty?
 | [web] | . "Can you fathom the mystery of God?Or can you probe the limits of the Almighty?
 | [ylt] | By searching dost thou find out God? Unto perfection find out the Mighty One?
 | [bbe] | Are you able to take God's measure, to make discovery of the limits of the Ruler of all?
11:8 | [cbgb] | 他的智慧高于天，你还能做什么。深于阴间，你还能知道什么。 < | >
 | [niv] | They are higher than the heavens--what can you do? They are deeper than the depths of the grave --what can you know?
 | [asv] | It is high as heaven; what canst thou do? Deeper than Sheol; what canst thou know?
 | [jnd] | the heights of heaven; what wilt thou do? deeper than Sheol; what canst thou know?
 | [kjv] | It is as high as heaven; what canst thou do? deeper than hell; what canst thou know?
 | [nwb] | as high as heaven; what canst thou do? deeper than hell; what canst thou know?
 | [rsv] | It is higher than heaven--what can you do? Deeper than Sheol--what can you know?
 | [web] | . They are high as heaven. What can you do?Deeper than Sheol: what can you know?
 | [ylt] | Heights of the heavens! -- what dost thou? Deeper than Sheol! -- what knowest thou?
 | [bbe] | They are higher than heaven; what is there for you to do? deeper than the underworld, and outside your knowledge;
11:9 | [cbgb] | 其量比地长，比海宽。 < | >
 | [niv] | Their measure is longer than the earth and wider than the sea.
 | [asv] | The measure thereof is longer than the earth, And broader than the sea.
 | [jnd] | The measure thereof is longer than the earth, and broader than the sea.
 | [kjv] | The measure thereof is longer than the earth, and broader than the sea.
 | [nwb] | The measure of it longer than the earth, and broader than the sea.
 | [rsv] | Its measure is longer than the earth, and broader than the sea.
 | [web] | . The measure of it is longer than the earth,And broader than the sea.
 | [ylt] | Longer than earth its measure, And broader than the sea.
 | [bbe] | Longer in measure than the earth, and wider than the sea.
11:10 | [cbgb] | 他若经过，将人拘禁，招人受审，谁能阻挡他呢？ < | >
 | [niv] | "If he comes along and confines you in prison and convenes a court, who can oppose him?
 | [asv] | If he pass through, and shut up, And all unto judgment, then who can hinder him?
 | [jnd] | If he pass by, and shut up, and call to judgment, who can hinder him?
 | [kjv] | If he cut off, and shut up, or gather together, then who can hinder him?
 | [nwb] | If he shall cut off, and shut up, or gather together, then who can hinder him?
 | [rsv] | If he passes through, and imprisons, and calls to judgment, who can hinder him?
 | [web] | . If he passes by, or confines,Or convenes a court, then who can oppose him?
 | [ylt] | If He pass on, and shut up, and assemble, Who then dost reverse it?
 | [bbe] | If he goes on his way, shutting a man up and putting him to death, who may make him go back from his purpose?
11:11 | [cbgb] | 他本知道虚妄的人。人的罪孽，他虽不留意，还是无所不见。 < | >
 | [niv] | Surely he recognizes deceitful men; and when he sees evil, does he not take note?
 | [asv] | For he knoweth false men: He seeth iniquity also, even though he consider it not.
 | [jnd] | For he knoweth vain men, and seeth wickedness when doth not consider it;
 | [kjv] | For he knoweth vain men: he seeth wickedness also; will he not then consider it?
 | [nwb] | For he knoweth vain men: he seeth wickedness also; will he not then consider ?
 | [rsv] | For he knows worthless men; when he sees iniquity, will he not consider it?
 | [web] | . For he knows false men.He sees iniquity also, even though he doesn't consider it.
 | [ylt] | For he hath known men of vanity, And He seeth iniquity, And one doth not consider !
 | [bbe] | For in his eyes men are as nothing; he sees evil and takes note of it.
11:12 | [cbgb] | 空虚的人却毫无知识。人生在世好像野驴的驹子。 < | >
 | [niv] | But a witless man can no more become wise than a wild donkey's colt can be born a man.
 | [asv] | But vain man is void of understanding, Yea, man is born as a wild ass's colt.
 | [jnd] | Yet a senseless man will make bold, though man be born the foal of a wild ass.
 | [kjv] | For vain men would be wise, though man be born like a wild ass's colt.
 | [nwb] | For vain man would be wise, though man is born a wild ass's colt.
 | [rsv] | But a stupid man will get understanding, when a wild ass's colt is born a man.
 | [web] | . But vain man can become wiseIf a man can be born as a wild donkey's colt.
 | [ylt] | And empty man is bold, And the colt of a wild ass man is born.
 | [bbe] | And so a hollow-minded man will get wisdom, when a young ass of the field gets teaching.
11:13 | [cbgb] | 你若将心安正，又向主举手。 < | >
 | [niv] | "Yet if you devote your heart to him and stretch out your hands to him,
 | [asv] | If thou set thy heart aright, And stretch out thy hands toward him;
 | [jnd] | If thou prepare thy heart and stretch out thy hands toward him,
 | [kjv] | If thou prepare thine heart, and stretch out thine hands toward him;
 | [nwb] | If thou preparest thy heart, and stretchest out thy hands towards him;
 | [rsv] | "If you set your heart aright, you will stretch out your hands toward him.
 | [web] | . "If you set your heart aright,Stretch out your hands toward him.
 | [ylt] | If thou -- thou hast prepared thy heart, And hast spread out unto Him thy hands,
 | [bbe] | But if you put your heart right, stretching out your hands to him;
11:14 | [cbgb] | 你手里若有罪孽，就当远远地除掉，也不容非义住在你帐棚之中。 < | >
 | [niv] | if you put away the sin that is in your hand and allow no evil to dwell in your tent,
 | [asv] | If iniquity be in thy hand, put it far away, And let not unrighteousness dwell in thy tents.
 | [jnd] | If thou put far away the iniquity which is in thy hand, and let not wrong dwell in thy tents;
 | [kjv] | If iniquity be in thine hand, put it far away, and let not wickedness dwell in thy tabernacles.
 | [nwb] | If iniquity in thy hand, put it far away, and let not wickedness dwell in thy tabernacles.
 | [rsv] | If iniquity is in your hand, put it far away, and let not wickedness dwell in your tents.
 | [web] | . If iniquity is in your hand, put it far away,Don't let unrighteousness dwell in your tents.
 | [ylt] | If iniquity in thy hand, put it far off, And let not perverseness dwell in thy tents.
 | [bbe] | If you put far away the evil of your hands, and let no wrongdoing have a place in your tent;
11:15 | [cbgb] | 那时，你必仰起脸来毫无斑点。你也必坚固，无所惧怕。 < | >
 | [niv] | then you will lift up your face without shame; you will stand firm and without fear.
 | [asv] | Surely then shalt thou lift up thy face without spot; Yea, thou shalt be stedfast, and shalt not fear:
 | [jnd] | Surely then shalt thou lift up thy face without spot, and thou shalt be stedfast and shalt not fear:
 | [kjv] | For then shalt thou lift up thy face without spot; yea, thou shalt be stedfast, and shalt not fear:
 | [nwb] | For then shalt thou lift up thy face without spot; yes, thou shalt be steadfast, and shalt not fear:
 | [rsv] | Surely then you will lift up your face without blemish; you will be secure, and will not fear.
 | [web] | . Surely then shall you lift up your face without spot;Yes, you shall be steadfast, and shall not fear:
 | [ylt] | For then thou liftest up thy face from blemish, And thou hast been firm, and fearest not.
 | [bbe] | Then truly your face will be lifted up, with no mark of sin, and you will be fixed in your place without fear:
11:16 | [cbgb] | 你必忘记你的苦楚，就是想起也如流过去的水一样。 < | >
 | [niv] | You will surely forget your trouble, recalling it only as waters gone by.
 | [asv] | For thou shalt forget thy misery; Thou shalt remember it as waters that are passed away,
 | [jnd] | For thou shalt forget misery; as waters that are passed away shalt thou remember it;
 | [kjv] | Because thou shalt forget thy misery, and remember it as waters that pass away:
 | [nwb] | Because thou shalt forget misery, remember as waters pass away:
 | [rsv] | You will forget your misery; you will remember it as waters that have passed away.
 | [web] | . For you shall forget your misery;You shall remember it as waters that are passed away,
 | [ylt] | For thou dost forget misery, As waters passed away thou rememberest.
 | [bbe] | For your sorrow will go from your memory, like waters flowing away:
11:17 | [cbgb] | 你在世的日子要比正午更明，虽有黑暗仍像早晨。 < | >
 | [niv] | Life will be brighter than noonday, and darkness will become like morning.
 | [asv] | And thy life shall be clearer than the noonday; Though there be darkness, it shall be as the morning.
 | [jnd] | And life shall arise brighter than noonday; though thou be enshrouded in darkness, thou shalt be as the morning,
 | [kjv] | And thine age shall be clearer than the noonday: thou shalt shine forth, thou shalt be as the morning.
 | [nwb] | And age shall be clearer than the noon-day: thou shalt shine forth, thou shalt be as the morning.
 | [rsv] | And your life will be brighter than the noonday; its darkness will be like the morning.
 | [web] | . Life shall be clearer than the noonday; Though there is darkness, it shall be as the morning.
 | [ylt] | And above the noon doth age rise, Thou fliest -- as the morning thou art.
 | [bbe] | And your life will be brighter than day; though it is dark, it will become like the morning.
11:18 | [cbgb] | 你因有指望就必稳固，也必四围巡查，坦然安息。 < | >
 | [niv] | You will be secure, because there is hope; you will look about you and take your rest in safety.
 | [asv] | And thou shalt be secure, because there is hope; Yea, thou shalt search about thee, and shalt take thy rest in safety.
 | [jnd] | And thou shalt have confidence, because there shall be hope; and having searched about , thou shalt take rest in safety.
 | [kjv] | And thou shalt be secure, because there is hope; yea, thou shalt dig about thee, and thou shalt take thy rest in safety.
 | [nwb] | And thou shalt be secure, because there is hope; yes, thou shalt dig , thou shalt take thy rest in safety.
 | [rsv] | And you will have confidence, because there is hope; you will be protected and take your rest in safety.
 | [web] | . You shall be secure, because there is hope;Yes, you shall search, and shall take your rest in safety.
 | [ylt] | And thou hast trusted because their is hope, And searched -- in confidence thou liest down,
 | [bbe] | And you will be safe because there is hope; after looking round, you will take your rest in quiet;
11:19 | [cbgb] | 你躺卧，无人惊吓，且有许多人向你求恩。 < | >
 | [niv] | You will lie down, with no one to make you afraid, and many will court your favor.
 | [asv] | Also thou shalt lie down, and none shall make thee afraid; Yea, many shall make suit unto thee.
 | [jnd] | Yea, thou shalt lie down, and none shall make thee afraid; and many shall seek thy favour.
 | [kjv] | Also thou shalt lie down, and none shall make thee afraid; yea, many shall make suit unto thee.
 | [nwb] | Also thou shalt lie down, and none shall make afraid; yes, many shall make suit to thee.
 | [rsv] | You will lie down, and none will make you afraid; many will entreat your favor.
 | [web] | . Also you shall lie down, and none shall make you afraid;Yes, many shall court your favor.
 | [ylt] | And thou hast rested, And none is causing trembling, And many have entreated thy face;
 | [bbe] | Sleeping with no fear of danger; and men will be desiring to have grace in your eyes;
11:20 | [cbgb] | 但恶人的眼目必要失明。他们无路可逃。他们的指望就是气绝。 <
 | [niv] | But the eyes of the wicked will fail, and escape will elude them; their hope will become a dying gasp."
 | [asv] | But the eyes of the wicked shall fail, And they shall have no way to flee; And their hope shall be the giving up of the ghost.
 | [jnd] | But the eyes of the wicked shall fail, and refuge shall vanish from them, and their hope the breathing out of life.
 | [kjv] | But the eyes of the wicked shall fail, and they shall not escape, and their hope shall be as the giving up of the ghost.
 | [nwb] | But the eyes of the wicked shall fail, and they shall not escape, and their hope the expiration of the breath.
 | [rsv] | But the eyes of the wicked will fail; all way of escape will be lost to them, and their hope is to breathe their last."
 | [web] | . But the eyes of the wicked shall fail,They shall have no way to flee;Their hope shall be the giving up of the spirit."
 | [ylt] | And the eyes of the wicked are consumed, And refuge hath perished from them, And their hope a breathing out of soul!
 | [bbe] | But the eyes of the evil-doers will be wasting away; their way of flight is gone, and their only hope is the taking of their last breath.


Interlinear Bible:Job 12

 约伯记 Job 12 << || >>
12:1 | [cbgb] | 约伯回答说， >
 | [niv] | Then Job replied:
 | [asv] | Then Job answered and said,
 | [jnd] | And Job answered and said,
 | [kjv] | And Job answered and said,
 | [nwb] | And Job answered and said,
 | [rsv] | Then Job answered:
 | [web] | . Then Job answered,
 | [ylt] | And Job answereth and saith: --
 | [bbe] | And Job made answer and said,
12:2 | [cbgb] | 你们真是子民哪，你们死亡，智慧也就灭没了。 < | >
 | [niv] | "Doubtless you are the people, and wisdom will die with you!
 | [asv] | No doubt but ye are the people, And wisdom shall die with you.
 | [jnd] | Truly ye are the people, and wisdom shall die with you!
 | [kjv] | No doubt but ye are the people, and wisdom shall die with you.
 | [nwb] | No doubt but ye the people, and wisdom shall die with you.
 | [rsv] | "No doubt you are the people, and wisdom will die with you.
 | [web] | . "No doubt, but you are the people,And wisdom shall die with you.
 | [ylt] | Truly -- ye the people, And with you doth wisdom die.
 | [bbe] | No doubt you have knowledge, and wisdom will come to an end with you.
12:3 | [cbgb] | 但我也有聪明，与你们一样，并非不及你们。你们所说的，谁不知道呢？ < | >
 | [niv] | But I have a mind as well as you; I am not inferior to you. Who does not know all these things?
 | [asv] | But I have understanding as well as you; I am not inferior to you: Yea, who knoweth not such things as these?
 | [jnd] | I also have understanding as well as you; I am not inferior to you; and who knoweth not such things as these?
 | [kjv] | But I have understanding as well as you; I am not inferior to you: yea, who knoweth not such things as these?
 | [nwb] | But I have understanding as well as you; I not inferior to you: yes, who knoweth not such things as these?
 | [rsv] | But I have understanding as well as you; I am not inferior to you. Who does not know such things as these?
 | [web] | . But I have understanding as well as you;I am not inferior to you:Yes, who doesn't know such things as these?
 | [ylt] | I also have a heart like you, I am not fallen more than you, And with whom is there not like these?
 | [bbe] | But I have a mind as well as you; I am equal to you: yes, who has not knowledge of such things as these?
12:4 | [cbgb] | 我这求告 神，蒙他应允的人，竟成了朋友所讥笑的。公义完全人，竟受了人的讥笑。 < | >
 | [niv] | "I have become a laughingstock to my friends, though I called upon God and he answered-- a mere laughingstock, though righteous and blameless!
 | [asv] | I am as one that is a laughing-stock to his neighbor, I who called upon God, and he answered: The just, the perfect man is a laughing-stock.
 | [jnd] | I am to be one that is a derision to his friend, I who call upon +God, and whom he will answer: a derision is the just upright .
 | [kjv] | I am as one mocked of his neighbour, who calleth upon God, and he answereth him: the just upright man is laughed to scorn.
 | [nwb] | I am one mocked by his neighbor, who calleth upon God, and he answereth him: the just upright derided.
 | [rsv] | I am a laughingstock to my friends; I, who called upon God and he answered me, a just and blameless man, am a laughingstock.
 | [web] | . I am like one who is a joke to his neighbor,I, who called on God, and he answered.The just, the blameless man is a joke.
 | [ylt] | A laughter to his friend I am: `He calleth to God, and He answereth him,' A laughter the perfect righteous one.
 | [bbe] | It seems that I am to be as one who is a cause of laughing to his neighbour, one who makes his prayer to God and is answered! the upright man who has done no wrong is to be made sport of!
12:5 | [cbgb] | 安逸的人，心里藐视灾祸。这灾祸常常等待滑脚的人。 < | >
 | [niv] | Men at ease have contempt for misfortune as the fate of those whose feet are slipping.
 | [asv] | In the thought of him that is at ease there is contempt for misfortune; It is ready for them whose foot slippeth.
 | [jnd] | He that is ready to stumble with the foot is a lamp despised in the thought of him that is at ease.
 | [kjv] | He that is ready to slip with his feet is as a lamp despised in the thought of him that is at ease.
 | [nwb] | He that is ready to slip with feet a lamp despised in the thought of him that is at ease.
 | [rsv] | In the thought of one who is at ease there is contempt for misfortune; it is ready for those whose feet slip.
 | [web] | . In the thought of him who is at ease there is contempt for misfortune,It is ready for them whose foot slips.
 | [ylt] | A torch -- despised in the thoughts of the secure Is prepared for those sliding with the feet.
 | [bbe] | In the thought of him who is in comfort there is no respect for one who is in trouble; such is the fate of those whose feet are slipping.
12:6 | [cbgb] | 强盗的帐棚兴旺，惹 神的人稳固， 神多将财物送到他们手中。 < | >
 | [niv] | The tents of marauders are undisturbed, and those who provoke God are secure-- those who carry their god in their hands.
 | [asv] | The tents of robbers prosper, And they that provoke God are secure; Into whose hand God bringeth abundantly.
 | [jnd] | The tents of desolators are in peace, and they that provoke 鵊od are secure; into whose hand +God bringeth.
 | [kjv] | The tabernacles of robbers prosper, and they that provoke God are secure; into whose hand God bringeth abundantly.
 | [nwb] | The tabernacles of robbers prosper, and they that provoke God are secure; into whose hand God bringeth .
 | [rsv] | The tents of robbers are at peace, and those who provoke God are secure, who bring their god in their hand.
 | [web] | . The tents of robbers prosper,Those who provoke God are secure;Who carry their God in their hands.
 | [ylt] | At peace are the tents of spoilers, And those provoking God have confidence, He into whose hand God hath brought.
 | [bbe] | There is wealth in the tents of those who make destruction, and those by whom God is moved to wrath are safe; even those whose god is their strength.
12:7 | [cbgb] | 你且问走兽，走兽必指教你。又问空中的飞鸟，飞鸟必告诉你。 < | >
 | [niv] | "But ask the animals, and they will teach you, or the birds of the air, and they will tell you;
 | [asv] | But ask now the beasts, and they shall teach thee; And the birds of the heavens, and they shall tell thee:
 | [jnd] | But ask now the beasts, and they shall teach thee; and the fowl of the heavens, and they shall tell thee;
 | [kjv] | But ask now the beasts, and they shall teach thee; and the fowls of the air, and they shall tell thee:
 | [nwb] | But ask now the beasts, and they shall teach thee; and the fowls of the air, and they shall tell thee:
 | [rsv] | "But ask the beasts, and they will teach you; the birds of the air, and they will tell you;
 | [web] | . "But ask the animals, now, and they shall teach you;The birds of the sky, and they shall tell you.
 | [ylt] | And yet, ask, I pray thee, the beasts, and it doth shew thee, And a fowl of the heavens, And it doth declare to thee.
 | [bbe] | But put now a question to the beasts, and get teaching from them; or to the birds of the heaven, and they will make it clear to you;
12:8 | [cbgb] | 或与地说话，地必指教你。海中的鱼也必向你说明。 < | >
 | [niv] | or speak to the earth, and it will teach you, or let the fish of the sea inform you.
 | [asv] | Or speak to the earth, and it shall teach thee; And the fishes of the sea shall declare unto thee.
 | [jnd] | Or speak to the earth, and it shall teach thee; and the fishes of the sea shall declare unto thee.
 | [kjv] | Or speak to the earth, and it shall teach thee: and the fishes of the sea shall declare unto thee.
 | [nwb] | Or speak to the earth, and it shall teach thee: and the fishes of the sea shall declare to thee.
 | [rsv] | or the plants of the earth, and they will teach you; and the fish of the sea will declare to you.
 | [web] | . Or speak to the earth, and it shall teach you;The fish of the sea shall declare to you.
 | [ylt] | Or talk to the earth, and it sheweth thee, And fishes of the sea recount to thee:
 | [bbe] | Or to the things which go flat on the earth, and they will give you wisdom; and the fishes of the sea will give you news of it.
12:9 | [cbgb] | 看这一切，谁不知道是耶和华的手做成的呢？ < | >
 | [niv] | Which of all these does not know that the hand of the LORD has done this?
 | [asv] | Who knoweth not in all these, That the hand of Jehovah hath wrought this,
 | [jnd] | Who knoweth not in all these, that the hand of Jehovah hath wrought this?
 | [kjv] | Who knoweth not in all these that the hand of the LORD hath wrought this?
 | [nwb] | Who knoweth not in all these that the hand of the LORD hath wrought this?
 | [rsv] | Who among all these does not know that the hand of the LORD has done this?
 | [web] | . Who doesn't know that in all these,The hand of Yahweh has done this,
 | [ylt] | `Who hath not known in all these, That the hand of Jehovah hath done this?
 | [bbe] | Who does not see by all these that the hand of the Lord has done this?
12:10 | [cbgb] | 凡活物的生命，和人类的气息，都在他手中。 < | >
 | [niv] | In his hand is the life of every creature and the breath of all mankind.
 | [asv] | In whose hand is the soul of every living thing, And the breath of all mankind?
 | [jnd] | In whose hand is the soul of every living thing, and the spirit of all flesh of man.
 | [kjv] | In whose hand is the soul of every living thing, and the breath of all mankind.
 | [nwb] | In whose hand the soul of every living thing, and the breath of all mankind.
 | [rsv] | In his hand is the life of every living thing and the breath of all mankind.
 | [web] | . In whose hand is the life of every living thing,The breath of all mankind?
 | [ylt] | In whose hand the breath of every living thing, And the spirit of all flesh of man.'
 | [bbe] | In whose hand is the soul of every living thing, and the breath of all flesh of man.
12:11 | [cbgb] | 耳朵岂不试验言语，正如上膛尝食物麽？ < | >
 | [niv] | Does not the ear test words as the tongue tastes food?
 | [asv] | Doth not the ear try words, Even as the palate tasteth its food?
 | [jnd] | Doth not the ear try words, as the palate tasteth food?
 | [kjv] | Doth not the ear try words? and the mouth taste his meat?
 | [nwb] | Doth not the ear try words? and the mouth taste its food?
 | [rsv] | Does not the ear try words as the palate tastes food?
 | [web] | . Doesn't the ear try words,Even as the palate tastes its food?
 | [ylt] | Doth not the ear try words? And the palate taste food for itself?
 | [bbe] | Are not words tested by the ear, even as food is tasted by the mouth?
12:12 | [cbgb] | 年老的有智慧，寿高的有知识。 < | >
 | [niv] | Is not wisdom found among the aged? Does not long life bring understanding?
 | [asv] | With aged men is wisdom, And in length of days understanding.
 | [jnd] | With the aged is wisdom, and in length of days understanding.
 | [kjv] | With the ancient is wisdom; and in length of days understanding.
 | [nwb] | With the ancient wisdom; and in length of days understanding.
 | [rsv] | Wisdom is with the aged, and understanding in length of days.
 | [web] | . With aged men is wisdom,In length of days understanding.
 | [ylt] | With the very aged wisdom, And length of days understanding.
 | [bbe] | Old men have wisdom, and a long life gives knowledge.
12:13 | [cbgb] | 在 神有智慧和能力，他有谋略和知识。 < | >
 | [niv] | "To God belong wisdom and power; counsel and understanding are his.
 | [asv] | With God is wisdom and might; He hath counsel and understanding.
 | [jnd] | With him is wisdom and might; he hath counsel and understanding.
 | [kjv] | With him is wisdom and strength, he hath counsel and understanding.
 | [nwb] | With him wisdom and strength, he hath counsel and understanding.
 | [rsv] | "With God are wisdom and might; he has counsel and understanding.
 | [web] | . "With God is wisdom and might.He has counsel and understanding.
 | [ylt] | With Him wisdom and might, To him counsel and understanding.
 | [bbe] | With him there is wisdom and strength; power and knowledge are his.
12:14 | [cbgb] | 他拆毁的，就不能再建造。他捆住人，便不得开释。 < | >
 | [niv] | What he tears down cannot be rebuilt; the man he imprisons cannot be released.
 | [asv] | Behold, he breaketh down, and it cannot be built again; He shutteth up a man, and there can be no opening.
 | [jnd] | Behold, he breaketh down, and it is not built again; he shutteth up a man, and there is no opening.
 | [kjv] | Behold, he breaketh down, and it cannot be built again: he shutteth up a man, and there can be no opening.
 | [nwb] | Behold, he breaketh down, and it cannot be built again: he shutteth up a man, and there can be no opening.
 | [rsv] | If he tears down, none can rebuild; if he shuts a man in, none can open.
 | [web] | . Behold, he breaks down, and it can't be built again;He imprisons a man, and there can be no release.
 | [ylt] | Lo, He breaketh down, and it is not built up, He shutteth against a man, And it is not opened.
 | [bbe] | Truly, there is no building up of what is pulled down by him; when a man is shut up by him, no one may let him loose.
12:15 | [cbgb] | 他把水留住，水便枯乾。他再发出水来，水就翻地。 < | >
 | [niv] | If he holds back the waters, there is drought; if he lets them loose, they devastate the land.
 | [asv] | Behold, he withholdeth the waters, and they dry up; Again, he sendeth them out, and they overturn the earth.
 | [jnd] | Behold, he withholdeth the waters, and they dry up; and he sendeth them out, and they overturn the earth.
 | [kjv] | Behold, he withholdeth the waters, and they dry up: also he sendeth them out, and they overturn the earth.
 | [nwb] | Behold, he withholdeth the waters, and they dry up: also he sendeth them out, and they overturn the earth.
 | [rsv] | If he withholds the waters, they dry up; if he sends them out, they overwhelm the land.
 | [web] | . Behold, he withholds the waters, and they dry up;Again, he sends them out, and they overturn the earth.
 | [ylt] | Lo, He keepeth in the waters, and they are dried up, And he sendeth them forth, And they overturn the land.
 | [bbe] | Truly, he keeps back the waters and they are dry; he sends them out and the earth is overturned.
12:16 | [cbgb] | 在他有能力和智慧。被诱惑的，与诱惑人的，都是属他。 < | >
 | [niv] | To him belong strength and victory; both deceived and deceiver are his.
 | [asv] | With him is strength and wisdom; The deceived and the deceiver are his.
 | [jnd] | With him is strength and effectual knowledge; the deceived and the deceiver are his.
 | [kjv] | With him is strength and wisdom: the deceived and the deceiver are his.
 | [nwb] | With him strength and wisdom: the deceived and the deceiver his.
 | [rsv] | With him are strength and wisdom; the deceived and the deceiver are his.
 | [web] | . With him is strength and wisdom;The deceived and the deceiver are his.
 | [ylt] | With Him strength and wisdom, His the deceived and deceiver.
 | [bbe] | With him are strength and wise designs; he who is guided into error, together with his guide, are in his hands;
12:17 | [cbgb] | 他把谋士剥衣掳去，又使审判官变成愚人。 < | >
 | [niv] | He leads counselors away stripped and makes fools of judges.
 | [asv] | He leadeth counsellors away stripped, And judges maketh he fools.
 | [jnd] | He leadeth counsellors away spoiled, and judges maketh he fools;
 | [kjv] | He leadeth counsellors away spoiled, and maketh the judges fools.
 | [nwb] | He leadeth counselors away spoiled, and maketh the judges fools.
 | [rsv] | He leads counselors away stripped, and judges he makes fools.
 | [web] | . He leads counselors away stripped.He makes judges fools.
 | [ylt] | Causing counsellors to go away a spoil, And judges He maketh foolish.
 | [bbe] | He takes away the wisdom of the wise guides, and makes judges foolish;
12:18 | [cbgb] | 他放松君王的绑，又用带子捆他们的腰。 < | >
 | [niv] | He takes off the shackles put on by kings and ties a loincloth around their waist.
 | [asv] | He looseth the bond of kings, And he bindeth their loins with a girdle.
 | [jnd] | He weakeneth the government of kings, and bindeth their loins with a fetter;
 | [kjv] | He looseth the bond of kings, and girdeth their loins with a girdle.
 | [nwb] | He looseth the bond of kings, and girdeth their loins with a girdle.
 | [rsv] | He looses the bonds of kings, and binds a waistcloth on their loins.
 | [web] | . He loosens the bond of kings,He binds their loins with a belt.
 | [ylt] | The bands of kings He hath opened, And He bindeth a girdle on their loins.
 | [bbe] | He undoes the chains of kings, and puts his band on them;
12:19 | [cbgb] | 他把祭司剥衣掳去，又使有能的人倾败。 < | >
 | [niv] | He leads priests away stripped and overthrows men long established.
 | [asv] | He leadeth priests away stripped, And overthroweth the mighty.
 | [jnd] | He leadeth priests away spoiled, and overthroweth the mighty;
 | [kjv] | He leadeth princes away spoiled, and overthroweth the mighty.
 | [nwb] | He leadeth princes away spoiled, and overthroweth the mighty.
 | [rsv] | He leads priests away stripped, and overthrows the mighty.
 | [web] | . He leads priests away stripped,And overthrows the mighty.
 | [ylt] | Causing ministers to go away a spoil And strong ones He overthroweth.
 | [bbe] | He makes priests prisoners, overturning those in safe positions;
12:20 | [cbgb] | 他废去忠信人的讲论，又夺去老人的聪明。 < | >
 | [niv] | He silences the lips of trusted advisers and takes away the discernment of elders.
 | [asv] | He removeth the speech of the trusty, And taketh away the understanding of the elders.
 | [jnd] | He depriveth of speech the trusty, and taketh away the judgment of the elders;
 | [kjv] | He removeth away the speech of the trusty, and taketh away the understanding of the aged.
 | [nwb] | He removeth away the speech of the trusty, and taketh away the understanding of the aged.
 | [rsv] | He deprives of speech those who are trusted, and takes away the discernment of the elders.
 | [web] | . He removes the speech of those who are trusted,And takes away the understanding of the elders.
 | [ylt] | Turning aside the lip of the stedfast, And the reason of the aged He taketh away.
 | [bbe] | He makes the words of responsible persons without effect, and takes away the good sense of the old;
12:21 | [cbgb] | 他使君王蒙羞被辱，放松有力之人的腰带。 < | >
 | [niv] | He pours contempt on nobles and disarms the mighty.
 | [asv] | He poureth contempt upon princes, And looseth the belt of the strong.
 | [jnd] | He poureth contempt upon nobles, and slackeneth the girdle of the mighty;
 | [kjv] | He poureth contempt upon princes, and weakeneth the strength of the mighty.
 | [nwb] | He poureth contempt upon princes, and weakeneth the strength of the mighty.
 | [rsv] | He pours contempt on princes, and looses the belt of the strong.
 | [web] | . He pours contempt on princes,And loosens the belt of the strong.
 | [ylt] | Pouring contempt upon princes, And the girdle of the mighty He made feeble.
 | [bbe] | He puts shame on chiefs, and takes away the power of the strong;
12:22 | [cbgb] | 他将深奥的事从黑暗中彰显，使死荫显为光明。 < | >
 | [niv] | He reveals the deep things of darkness and brings deep shadows into the light.
 | [asv] | He uncovereth deep things out of darkness, And bringeth out to light the shadow of death.
 | [jnd] | He discovereth deep things out of darkness, and bringeth out into light the shadow of death;
 | [kjv] | He discovereth deep things out of darkness, and bringeth out to light the shadow of death.
 | [nwb] | He revealeth deep things out of darkness, and bringeth to light the shades of death.
 | [rsv] | He uncovers the deeps out of darkness, and brings deep darkness to light.
 | [web] | . He uncovers deep things out of darkness, And brings out to light the shadow of death.
 | [ylt] | Removing deep things out of darkness, And He bringeth out to light death-shade.
 | [bbe] | Uncovering deep things out of the dark, and making the deep shade bright;
12:23 | [cbgb] | 他使邦国兴旺而又毁灭，他使邦国开广而又掳去。 < | >
 | [niv] | He makes nations great, and destroys them; he enlarges nations, and disperses them.
 | [asv] | He increaseth the nations, and he destroyeth them: He enlargeth the nations, and he leadeth them captive.
 | [jnd] | He increaseth the nations, and destroyeth them; he spreadeth out the nations, and bringeth them in;
 | [kjv] | He increaseth the nations, and destroyeth them: he enlargeth the nations, and straiteneth them again.
 | [nwb] | He increaseth nations, and destroyeth them: he enlargeth nations, and straiteneth them .
 | [rsv] | He makes nations great, and he destroys them: he enlarges nations, and leads them away.
 | [web] | . He increases the nations, and he destroys them.He enlarges the nations, and he leads them captive.
 | [ylt] | Magnifying the nations, and He destroyeth them, Spreading out the nations, and He quieteth them.
 | [bbe] | Increasing nations, and sending destruction on them; making wide the lands of peoples, and then giving them up.
12:24 | [cbgb] | 他将地上民中首领的聪明夺去，使他们在荒废无路之地漂流。 < | >
 | [niv] | He deprives the leaders of the earth of their reason; he sends them wandering through a trackless waste.
 | [asv] | He taketh away understanding from the chiefs of the people of the earth, And causeth them to wander in a wilderness where there is no way.
 | [jnd] | He taketh away the understanding of the chiefs of the people of the earth, and causeth them to wander in a pathless waste.
 | [kjv] | He taketh away the heart of the chief of the people of the earth, and causeth them to wander in a wilderness where there is no way.
 | [nwb] | He taketh away the heart of the chief of the people of the earth, and causeth them to wander in a wilderness no way.
 | [rsv] | He takes away understanding from the chiefs of the people of the earth, and makes them wander in a pathless waste.
 | [web] | . He takes away understanding from the chiefs of the people of the earth,And causes them to wander in a wilderness where there is no way.
 | [ylt] | Turning aside the heart Of the heads of the people of the land, And he causeth them to wander In vacancy -- no way!
 | [bbe] | He takes away the wisdom of the rulers of the earth, and sends them wandering in a waste where there is no way.
12:25 | [cbgb] | 他们无光，在黑暗中摸索，又使他们东倒西歪，像醉酒的人一样。 <
 | [niv] | They grope in darkness with no light; he makes them stagger like drunkards.
 | [asv] | They grope in the dark without light; And he maketh them to stagger like a drunken man.
 | [jnd] | They grope in the dark without light, and he maketh them to stagger like a drunkard.
 | [kjv] | They grope in the dark without light, and he maketh them to stagger like a drunken man.
 | [nwb] | They grope in the dark without light, and he maketh them to stagger like drunken .
 | [rsv] | They grope in the dark without light; and he makes them stagger like a drunken man.
 | [web] | . They grope in the dark without light.He makes them stagger like a drunken man.
 | [ylt] | They feel darkness, and not light, He causeth them to wander as a drunkard.
 | [bbe] | They go feeling about in the dark without light, wandering without help like those overcome with wine.


Interlinear Bible:Job 13

 约伯记 Job 13 << || >>
13:1 | [cbgb] | 这一切，我眼都见过。我耳都听过，而且明白。 >
 | [niv] | "My eyes have seen all this, my ears have heard and understood it.
 | [asv] | Lo, mine eye hath seen all this, Mine ear hath heard and understood it.
 | [jnd] | Lo, mine eye hath seen all , mine ear hath heard and understood it.
 | [kjv] | Lo, mine eye hath seen all this, mine ear hath heard and understood it.
 | [nwb] | Lo, my eye hath seen all , my ear hath heard and understood it.
 | [rsv] | "Lo, my eye has seen all this, my ear has heard and understood it.
 | [web] | . "Behold, my eye has seen all this,My ear has heard and understood it.
 | [ylt] | Lo, all -- hath mine eye seen, Heard hath mine ear, and it attendeth to it.
 | [bbe] | Truly, my eye has seen all this, word of it has come to my ear, and I have knowledge of it.
13:2 | [cbgb] | 你们所知道的，我也知道，并非不及你们。 < | >
 | [niv] | What you know, I also know; I am not inferior to you.
 | [asv] | What ye know, the same do I know also: I am not inferior unto you.
 | [jnd] | What ye know, I know also: I am not inferior to you.
 | [kjv] | What ye know, the same do I know also: I am not inferior unto you.
 | [nwb] | What ye know, do I know also: I not inferior to you.
 | [rsv] | What you know, I also know; I am not inferior to you.
 | [web] | . What you know, I know also.I am not inferior to you.
 | [ylt] | According to your knowledge I have known -- also I. I am not fallen more than you.
 | [bbe] | The same things are in my mind as in yours; I am equal to you.
13:3 | [cbgb] | 我真要对全能者说话。我愿与 神理论。 < | >
 | [niv] | But I desire to speak to the Almighty and to argue my case with God.
 | [asv] | Surely I would speak to the Almighty, And I desire to reason with God.
 | [jnd] | But I will speak to the Almighty, and will find pleasure in reasoning with 鵊od;
 | [kjv] | Surely I would speak to the Almighty, and I desire to reason with God.
 | [nwb] | Surely I would speak to the Almighty, and I desire to reason with God.
 | [rsv] | But I would speak to the Almighty, and I desire to argue my case with God.
 | [web] | . "Surely I would speak to the Almighty.I desire to reason with God.
 | [ylt] | Yet I for the Mighty One do speak, And to argue for God I delight.
 | [bbe] | But I would have talk with the Ruler of all, and my desire is to have an argument with God.
13:4 | [cbgb] | 你们是编造谎言的，都是无用的医生。 < | >
 | [niv] | You, however, smear me with lies; you are worthless physicians, all of you!
 | [asv] | But ye are forgers of lies; Ye are all physicians of no value.
 | [jnd] | For ye indeed are forgers of lies, ye are all physicians of no value.
 | [kjv] | But ye are forgers of lies, ye are all physicians of no value.
 | [nwb] | But ye forgers of lies, ye all physicians of no value.
 | [rsv] | As for you, you whitewash with lies; worthless physicians are you all.
 | [web] | . But you are forgers of lies.You are all physicians of no value.
 | [ylt] | And yet, ye forgers of falsehood, Physicians of nought -- all of you,
 | [bbe] | But you put a false face on things; all your attempts to put things right are of no value.
13:5 | [cbgb] | 惟愿你们全然不作声。这就算为你们的智慧。 < | >
 | [niv] | If only you would be altogether silent! For you, that would be wisdom.
 | [asv] | Oh that ye would altogether hold your peace! And it would be your wisdom.
 | [jnd] | Oh that ye would be altogether silent! and it would be your wisdom.
 | [kjv] | O that ye would altogether hold your peace! and it should be your wisdom.
 | [nwb] | O that ye would altogether hold your peace and it would be your wisdom.
 | [rsv] | Oh that you would keep silent, and it would be your wisdom!
 | [web] | . Oh that you would be completely silent!Then you would be wise.
 | [ylt] | O that ye would keep perfectly silent, And it would be to you for wisdom.
 | [bbe] | If only you would keep quiet, it would be a sign of wisdom!
13:6 | [cbgb] | 请你们听我的辩论，留心听我口中的分诉。 < | >
 | [niv] | Hear now my argument; listen to the plea of my lips.
 | [asv] | Hear now my reasoning, And hearken to the pleadings of my lips.
 | [jnd] | Hear now my defence, and hearken to the pleadings of my lips.
 | [kjv] | Hear now my reasoning, and hearken to the pleadings of my lips.
 | [nwb] | Hear now my reasoning, and hearken to the pleadings of my lips.
 | [rsv] | Hear now my reasoning, and listen to the pleadings of my lips.
 | [web] | . Hear now my reasoning.Listen to the pleadings of my lips.
 | [ylt] | Hear, I pray you, my argument, And to the pleadings of my lips attend,
 | [bbe] | Give ear to the argument of my mouth, and take note of the words of my lips.
13:7 | [cbgb] | 你们要为 神说不义的话麽，为他说诡诈的言语麽？ < | >
 | [niv] | Will you speak wickedly on God's behalf? Will you speak deceitfully for him?
 | [asv] | Will ye speak unrighteously for God, And talk deceitfully for him?
 | [jnd] | Will ye speak unrighteously for 鵊od? and for him speak deceit?
 | [kjv] | Will ye speak wickedly for God? and talk deceitfully for him?
 | [nwb] | Will ye speak wickedly for God? and talk deceitfully for him?
 | [rsv] | Will you speak falsely for God, and speak deceitfully for him?
 | [web] | . Will you speak unrighteously for God,And talk deceitfully for him?
 | [ylt] | For God do ye speak perverseness? And for Him do ye speak deceit?
 | [bbe] | Will you say in God's name what is not right, and put false words into his mouth?
13:8 | [cbgb] | 你们要为 神徇情麽，要为他争论麽？ < | >
 | [niv] | Will you show him partiality? Will you argue the case for God?
 | [asv] | Will ye show partiality to him? Will ye contend for God?
 | [jnd] | Will ye accept his person? will ye contend for 鵊od?
 | [kjv] | Will ye accept his person? will ye contend for God?
 | [nwb] | Will ye accept his person? will ye contend for God?
 | [rsv] | Will you show partiality toward him, will you plead the case for God?
 | [web] | . Will you show partiality to him?Will you contend for God?
 | [ylt] | His face do ye accept, if for God ye strive?
 | [bbe] | Will you have respect for God's person in this cause, and put yourselves forward as his supporters?
13:9 | [cbgb] | 他查出你们来，这岂是好麽？人欺哄人，你们也要照样欺哄他麽？ < | >
 | [niv] | Would it turn out well if he examined you? Could you deceive him as you might deceive men?
 | [asv] | Is it good that he should search you out? Or as one deceiveth a man, will ye deceive him?
 | [jnd] | Will it be well if he should search you out? or as one mocketh at a man, will ye mock at him?
 | [kjv] | Is it good that he should search you out? or as one man mocketh another, do ye so mock him?
 | [nwb] | Is it good that he should search you out? or as one man mocketh another, do ye mock him?
 | [rsv] | Will it be well with you when he searches you out? Or can you deceive him, as one deceives a man?
 | [web] | . Is it good that he should search you out?Or as one deceives a man, will you deceive him?
 | [ylt] | Is good that He doth search you, If, as one mocketh at a man, ye mock at Him?
 | [bbe] | Will it be good for you to be searched out by him, or have you the thought that he may be guided into error like a man?
13:10 | [cbgb] | 你们若暗中徇情，他必要责备你们。 < | >
 | [niv] | He would surely rebuke you if you secretly showed partiality.
 | [asv] | He will surely reprove you If ye do secretly show partiality.
 | [jnd] | He will certainly reprove you, if ye do secretly accept persons.
 | [kjv] | He will surely reprove you, if ye do secretly accept persons.
 | [nwb] | He will surely reprove you, if ye do secretly accept persons.
 | [rsv] | He will surely rebuke you if in secret you show partiality.
 | [web] | . He will surely reprove youIf you secretly show partiality.
 | [ylt] | He doth surely reprove you, if in secret ye accept faces.
 | [bbe] | He will certainly put you right, if you have respect for persons in secret.
13:11 | [cbgb] | 他的尊荣岂不叫你们惧怕麽？他的惊吓岂不临到你们麽？ < | >
 | [niv] | Would not his splendor terrify you? Would not the dread of him fall on you?
 | [asv] | Shall not his majesty make you afraid, And his dread fall upon you?
 | [jnd] | Shall not his excellency terrify you? and his dread fall upon you?
 | [kjv] | Shall not his excellency make you afraid? and his dread fall upon you?
 | [nwb] | Shall not his excellence make you afraid? and his dread fall upon you?
 | [rsv] | Will not his majesty terrify you, and the dread of him fall upon you?
 | [web] | . Shall not his majesty make you afraid,And his dread fall on you?
 | [ylt] | Doth not His excellency terrify you? And His dread fall upon you?
 | [bbe] | Will not his glory put you in fear, so that your hearts will be overcome before him?
13:12 | [cbgb] | 你们以为可记念的箴言是炉灰的箴言。你们以为可靠的坚垒是淤泥的坚垒。 < | >
 | [niv] | Your maxims are proverbs of ashes; your defenses are defenses of clay.
 | [asv] | Your memorable sayings are proverbs of ashes, Your defences are defences of clay.
 | [jnd] | Your memorable sayings are proverbs of ashes, your bulwarks are bulwarks of mire.
 | [kjv] | Your remembrances are like unto ashes, your bodies to bodies of clay.
 | [nwb] | Your remembrances like to ashes, your bodies to bodies of clay.
 | [rsv] | Your maxims are proverbs of ashes, your defenses are defenses of clay.
 | [web] | . Your memorable sayings are proverbs of ashes,Your defenses are defenses of clay.
 | [ylt] | Your remembrances similes of ashes, For high places of clay your heights.
 | [bbe] | Your wise sayings are only dust, and your strong places are only earth.
13:13 | [cbgb] | 你们不要作声，任凭我吧。让我说话，无论如何我都承当。 < | >
 | [niv] | "Keep silent and let me speak; then let come to me what may.
 | [asv] | Hold your peace, let me alone, that I may speak; And let come on me what will.
 | [jnd] | Hold your peace from me, and I will speak, and let come on me what !
 | [kjv] | Hold your peace, let me alone, that I may speak, and let come on me what will.
 | [nwb] | Hold your peace, let me alone, that I may speak, and let come on me what .
 | [rsv] | "Let me have silence, and I will speak, and let come on me what may.
 | [web] | . "Be silent, leave me alone, that I may speak.Let come on me what will.
 | [ylt] | Keep silent from me, and I speak, And pass over me doth what?
 | [bbe] | Keep quiet, and let me say what is in my mind, whatever may come to me.
13:14 | [cbgb] | 我何必把我的肉挂在牙上，将我的命放在手中。 < | >
 | [niv] | Why do I put myself in jeopardy and take my life in my hands?
 | [asv] | Wherefore should I take my flesh in my teeth, And put my life in my hand?
 | [jnd] | Wherefore should I take my flesh in my teeth, and put my life in my hand?
 | [kjv] | Wherefore do I take my flesh in my teeth, and put my life in mine hand?
 | [nwb] | Why do I take my flesh in my teeth, and put my life in my hand?
 | [rsv] | I will take my flesh in my teeth, and put my life in my hand.
 | [web] | . Why should I take my flesh in my teeth,And put my life in my hand?
 | [ylt] | Wherefore do I take my flesh in my teeth? And my soul put in my hand?
 | [bbe] | I will take my flesh in my teeth, and put my life in my hand.
13:15 | [cbgb] | 他必杀我。我虽无指望，然而我在他面前还要辩明我所行的。 < | >
 | [niv] | Though he slay me, yet will I hope in him; I will surely defend my ways to his face.
 | [asv] | Behold, he will slay me; I have no hope: Nevertheless I will maintain my ways before him.
 | [jnd] | Behold, if he slay me, yet would I trust in him; but I will defend mine own ways before him.
 | [kjv] | Though he slay me, yet will I trust in him: but I will maintain mine own ways before him.
 | [nwb] | Though he shall slay me, yet will I trust in him: but I will maintain my own ways before him.
 | [rsv] | Behold, he will slay me; I have no hope; yet I will defend my ways to his face.
 | [web] | . Behold, he will kill me; I have no hope.Nevertheless, I will maintain my ways before him.
 | [ylt] | Lo, He doth slay me -- I wait not! Only, my ways unto His face I argue.
 | [bbe] | Truly, he will put an end to me; I have no hope; but I will not give way in argument before him;
13:16 | [cbgb] | 这要成为我的拯救，因为不虔诚的人，不得到他面前。 < | >
 | [niv] | Indeed, this will turn out for my deliverance, for no godless man would dare come before him!
 | [asv] | This also shall be my salvation, That a godless man shall not come before him.
 | [jnd] | This also shall be my salvation, that a profane man shall not come before his face.
 | [kjv] | He also shall be my salvation: for an hypocrite shall not come before him.
 | [nwb] | He also my salvation: for a hypocrite shall not come before him.
 | [rsv] | This will be my salvation, that a godless man shall not come before him.
 | [web] | . This also shall be my salvation,That a godless man shall not come before him.
 | [ylt] | Also -- He to me for salvation, For the profane cometh not before Him.
 | [bbe] | And that will be my salvation, for an evil-doer would not come before him,
13:17 | [cbgb] | 你们要细听我的言语，使我所辩论的入你们的耳中。 < | >
 | [niv] | Listen carefully to my words; let your ears take in what I say.
 | [asv] | Hear diligently my speech, And let my declaration be in your ears.
 | [jnd] | Hear attentively my speech and my declaration with your ears.
 | [kjv] | Hear diligently my speech, and my declaration with your ears.
 | [nwb] | Hear diligently my speech, and my declaration with your ears.
 | [rsv] | Listen carefully to my words, and let my declaration be in your ears.
 | [web] | . Hear diligently my speech.Let my declaration be in your ears.
 | [ylt] | Hear ye diligently my word, And my declaration with your ears.
 | [bbe] | Give ear with care to my words, and keep what I say in your minds.
13:18 | [cbgb] | 我已陈明我的案，知道自己有义。 < | >
 | [niv] | Now that I have prepared my case, I know I will be vindicated.
 | [asv] | Behold now, I have set my cause in order; I know that I am righteous.
 | [jnd] | Behold now, I have ordered the cause; I know that I shall be justified.
 | [kjv] | Behold now, I have ordered my cause; I know that I shall be justified.
 | [nwb] | Behold now, I have ordered cause; I know that I shall be justified.
 | [rsv] | Behold, I have prepared my case; I know that I shall be vindicated.
 | [web] | . See now, I have set my cause in order.I know that I am righteous.
 | [ylt] | Lo, I pray you, I have set in order the cause, I have known that I am righteous.
 | [bbe] | See now, I have put my cause in order, and I am certain that I will be seen to be right.
13:19 | [cbgb] | 有谁与我争论，我就情愿缄默不言，气绝而亡。 < | >
 | [niv] | Can anyone bring charges against me? If so, I will be silent and die.
 | [asv] | Who is he that will contend with me? For then would I hold my peace and give up the ghost.
 | [jnd] | Who is he that contendeth with me? For if I were silent now, I should expire.
 | [kjv] | Who is he that will plead with me? for now, if I hold my tongue, I shall give up the ghost.
 | [nwb] | Who he will plead with me? for now, if I hold my tongue, I shall expire.
 | [rsv] | Who is there that will contend with me? For then I would be silent and die.
 | [web] | . Who is he who will contend with me?For then would I hold my peace and give up the spirit.
 | [ylt] | Who he that doth strive with me? For now I keep silent and gasp.
 | [bbe] | Is any one able to take up the argument against me? If so, I would keep quiet and give up my breath.
13:20 | [cbgb] | 惟有两件不要向我施行，我就不躲开你的面。 < | >
 | [niv] | "Only grant me these two things, O God, and then I will not hide from you:
 | [asv] | Only do not two things unto me; Then will I not hide myself from thy face:
 | [jnd] | Only do not two things unto me; then will I not hide myself from thee.
 | [kjv] | Only do not two things unto me: then will I not hide myself from thee.
 | [nwb] | Only do not two to me: then will I not hide myself from thee.
 | [rsv] | Only grant two things to me, then I will not hide myself from thy face:
 | [web] | . "Only don't do two things to me;Then I will not hide myself from your face:
 | [ylt] | Only two things, O God, do with me: Then from Thy face I am not hidden.
 | [bbe] | Only two things do not do to me, then I will come before your face:
13:21 | [cbgb] | 就是把你的手缩回，远离我身。又不使你的惊惶威吓我。 < | >
 | [niv] | Withdraw your hand far from me, and stop frightening me with your terrors.
 | [asv] | Withdraw thy hand far from me; And let not thy terror make me afraid.
 | [jnd] | Withdraw thy hand far from me; and let not thy terror make me afraid:
 | [kjv] | Withdraw thine hand far from me: and let not thy dread make me afraid.
 | [nwb] | Withdraw thy hand far from me: and let not thy dread make me afraid.
 | [rsv] | withdraw thy hand far from me, and let not dread of thee terrify me.
 | [web] | . Withdraw your hand far from me;And don't let your terror make me afraid.
 | [ylt] | Thy hand put far off from me, And Thy terror let not terrify me.
 | [bbe] | Take your hand far away from me; and let me not be overcome by fear of you.
13:22 | [cbgb] | 这样，你呼叫，我就回答。或是让我说话，你回答我。 < | >
 | [niv] | Then summon me and I will answer, or let me speak, and you reply.
 | [asv] | Then call thou, and I will answer; Or let me speak, and answer thou me.
 | [jnd] | Then call, and I will answer; or I will speak, and answer thou me.
 | [kjv] | Then call thou, and I will answer: or let me speak, and answer thou me.
 | [nwb] | Then call thou, and I will answer: or let me speak, and answer thou me.
 | [rsv] | Then call, and I will answer; or let me speak, and do thou reply to me.
 | [web] | . Then call, and I will answer;Or let me speak, and you answer me.
 | [ylt] | And call Thou, and I -- I answer, Or -- I speak, and answer Thou me.
 | [bbe] | Then at the sound of your voice I will give answer; or let me put forward my cause for you to give me an answer.
13:23 | [cbgb] | 我的罪孽和罪过有多少呢？求你叫我知道我的过犯与罪愆。 < | >
 | [niv] | How many wrongs and sins have I committed? Show me my offense and my sin.
 | [asv] | How many are mine iniquities and sins? Make me to know my transgression and my sin.
 | [jnd] | How many are mine iniquities and sins? Make me to know my transgression and my sin.
 | [kjv] | How many are mine iniquities and sins? make me to know my transgression and my sin.
 | [nwb] | How many my iniquities and sins? make me to know my transgression and my sin.
 | [rsv] | How many are my iniquities and my sins? Make me know my transgression and my sin.
 | [web] | . How many are my iniquities and sins?Make me know my disobedience and my sin.
 | [ylt] | How many iniquities and sins have I? My transgression and my sin let me know.
 | [bbe] | What is the number of my evil-doings and my sins? give me knowledge of them.
13:24 | [cbgb] | 你为何掩面，拿我当仇敌呢？ < | >
 | [niv] | Why do you hide your face and consider me your enemy?
 | [asv] | Wherefore hidest thou thy face, And holdest me for thine enemy?
 | [jnd] | Wherefore dost thou hide thy face, and countest me for thine enemy?
 | [kjv] | Wherefore hidest thou thy face, and holdest me for thine enemy?
 | [nwb] | Why hidest thou thy face, and holdest me for thy enemy?
 | [rsv] | Why dost thou hide thy face, and count me as thy enemy?
 | [web] | . Why hide you your face,And hold me for your enemy?
 | [ylt] | Why dost Thou hide Thy face? And reckonest me for an enemy to Thee?
 | [bbe] | Why is your face veiled from me, as if I was numbered among your haters?
13:25 | [cbgb] | 你要惊动被风吹的叶子麽？要追赶枯乾的碎秸麽？ < | >
 | [niv] | Will you torment a windblown leaf? Will you chase after dry chaff?
 | [asv] | Wilt thou harass a driven leaf? And wilt thou pursue the dry stubble?
 | [jnd] | Wilt thou terrify a driven leaf? and wilt thou pursue dry stubble?
 | [kjv] | Wilt thou break a leaf driven to and fro? and wilt thou pursue the dry stubble?
 | [nwb] | Wilt thou break a leaf driven to and fro? and wilt thou pursue the dry stubble?
 | [rsv] | Wilt thou frighten a driven leaf and pursue dry chaff?
 | [web] | . Will you harass a driven leaf?Will you pursue the dry stubble?
 | [ylt] | A leaf driven away dost Thou terrify? And the dry stubble dost Thou pursue?
 | [bbe] | Will you be hard on a leaf in flight before the wind? will you make a dry stem go more quickly on its way?
13:26 | [cbgb] | 你按罪状刑罚我，又使我担当幼年的罪孽。 < | >
 | [niv] | For you write down bitter things against me and make me inherit the sins of my youth.
 | [asv] | For thou writest bitter things against me, And makest me to inherit the iniquities of my youth:
 | [jnd] | For thou writest bitter things against me, and makest me to possess the iniquities of my youth;
 | [kjv] | For thou writest bitter things against me, and makest me to possess the iniquities of my youth.
 | [nwb] | For thou writest bitter things against me, and makest me to possess the iniquities of my youth.
 | [rsv] | For thou writest bitter things against me, and makest me inherit the iniquities of my youth.
 | [web] | . For you write bitter things against me,And make me inherit the iniquities of my youth:
 | [ylt] | For Thou writest against me bitter things, And causest me to possess iniquities of my youth:
 | [bbe] | For you put bitter things on record against me, and send punishment on me for the sins of my early years;
13:27 | [cbgb] | 也把我的脚上了木狗，并窥察我一切的道路，为我的脚掌划定界限。 < | >
 | [niv] | You fasten my feet in shackles; you keep close watch on all my paths by putting marks on the soles of my feet.
 | [asv] | Thou puttest my feet also in the stocks, And markest all my paths; Thou settest a bound to the soles of my feet:
 | [jnd] | And thou puttest my feet in the stocks, and markest all my paths; thou settest a bound about the soles of my feet; --
 | [kjv] | Thou puttest my feet also in the stocks, and lookest narrowly unto all my paths; thou settest a print upon the heels of my feet.
 | [nwb] | Thou puttest my feet also in the stocks, and lookest narrowly to all my paths; thou settest a print upon the heels of my feet.
 | [rsv] | Thou puttest my feet in the stocks, and watchest all my paths; thou settest a bound to the soles of my feet.
 | [web] | . You also put my feet in the stocks,And mark all my paths.You set a bound to the soles of my feet:
 | [ylt] | And puttest in the stocks my feet, And observest all my paths, On the roots of my feet Thou settest a print,
 | [bbe] | And you put chains on my feet, watching all my ways, and making a limit for my steps;
13:28 | [cbgb] | 我已经像灭绝的烂物，像虫蛀的衣裳。 <
 | [niv] | "So man wastes away like something rotten, like a garment eaten by moths.
 | [asv] | Though I am like a rotten thing that consumeth, Like a garment that is moth-eaten.
 | [jnd] | One who, as a rotten thing consumeth, as a garment that the moth eateth.
 | [kjv] | And he, as a rotten thing, consumeth, as a garment that is moth eaten.
 | [nwb] | And he, as a rotten thing, consumeth, as a garment that is moth-eaten.
 | [rsv] | Man wastes away like a rotten thing, like a garment that is moth-eaten.
 | [web] | . Though I am decaying like a rotten thing,Like a garment that is moth-eaten.
 | [ylt] | And he, as a rotten thing, weareth away, As a garment hath a moth consumed him.
 | [bbe] | Though a man comes to nothing like a bit of dead wood, or like a robe which has become food for the worm.


Interlinear Bible:Job 14

 约伯记 Job 14 << || >>
14:1 | [cbgb] | 人为妇人所生，日子短少，多有患难。 >
 | [niv] | "Man born of woman is of few days and full of trouble.
 | [asv] | Man, that is born of a woman, Is of few days, and full of trouble.
 | [jnd] | Man, born of woman, is of few days, and full of trouble.
 | [kjv] | Man that is born of a woman is of few days and full of trouble.
 | [nwb] | Man born of a woman of few days, and full of trouble.
 | [rsv] | "Man that is born of a woman is of few days, and full of trouble.
 | [web] | . "Man, who is born of a woman,Is of few days, and full of trouble.
 | [ylt] | Man, born of woman! Of few days, and full of trouble!
 | [bbe] | As for man, the son of woman, his days are short and full of trouble.
14:2 | [cbgb] | 出来如花，又被割下。飞去如影，不能存留。 < | >
 | [niv] | He springs up like a flower and withers away; like a fleeting shadow, he does not endure.
 | [asv] | He cometh forth like a flower, and is cut down: He fleeth also as a shadow, and continueth not.
 | [jnd] | He cometh forth like a flower, and is cut down; and he fleeth as a shadow, and continueth not.
 | [kjv] | He cometh forth like a flower, and is cut down: he fleeth also as a shadow, and continueth not.
 | [nwb] | He cometh forth like a flower, and is cut down: he fleeth also as a shadow, and continueth not.
 | [rsv] | He comes forth like a flower, and withers; he flees like a shadow, and continues not.
 | [web] | . He comes forth like a flower, and is cut down.He also flees like a shadow, and doesn't continue.
 | [ylt] | As a flower he hath gone forth, and is cut off, And he fleeth as a shadow and standeth not.
 | [bbe] | He comes out like a flower, and is cut down: he goes in flight like a shade, and is never seen again.
14:3 | [cbgb] | 这样的人你岂睁眼看他麽？又叫我来受审麽？ < | >
 | [niv] | Do you fix your eye on such a one? Will you bring him before you for judgment?
 | [asv] | And dost thou open thine eyes upon such a one, And bringest me into judgment with thee?
 | [jnd] | Yet dost thou open thine eyes upon such a one, and bringest me into judgment with thee?
 | [kjv] | And doth thou open thine eyes upon such an one, and bringest me into judgment with thee?
 | [nwb] | And dost thou open thy eyes upon such one, and bring me into judgment with thee?
 | [rsv] | And dost thou open thy eyes upon such a one and bring him into judgment with thee?
 | [web] | . Do you open your eyes on such a one,And bring me into judgment with you?
 | [ylt] | Also -- on this Thou hast opened Thine eyes, And dost bring me into judgment with Thee.
 | [bbe] | Is it on such a one as this that your eyes are fixed, with the purpose of judging him?
14:4 | [cbgb] | 谁能使洁净之物出于污秽之中呢？无论谁也不能。 < | >
 | [niv] | Who can bring what is pure from the impure? No one!
 | [asv] | Who can bring a clean thing out of an unclean? not one.
 | [jnd] | Who can bring a clean out of the unclean? Not one!
 | [kjv] | Who can bring a clean thing out of an unclean? not one.
 | [nwb] | Who can bring a clean out of an unclean? not one.
 | [rsv] | Who can bring a clean thing out of an unclean? There is not one.
 | [web] | . Who can bring a clean thing out of an unclean?Not one.
 | [ylt] | Who giveth a clean thing out of an unclean? not one.
 | [bbe] | If only a clean thing might come out of an unclean! But it is not possible.
14:5 | [cbgb] | 人的日子既然限定，他的月数在你那里，你也派定他的界限，使他不能越过。 < | >
 | [niv] | Man's days are determined; you have decreed the number of his months and have set limits he cannot exceed.
 | [asv] | Seeing his days are determined, The number of his months is with thee, And thou hast appointed his bounds that he cannot pass;
 | [jnd] | If his days are determined, if the number of his months is with thee, thou hast appointed his bounds which he must not pass,
 | [kjv] | Seeing his days are determined, the number of his months are with thee, thou hast appointed his bounds that he cannot pass;
 | [nwb] | Seeing his days determined, the number of his months with thee, thou hast appointed his bounds that he cannot pass;
 | [rsv] | Since his days are determined, and the number of his months is with thee, and thou hast appointed his bounds that he cannot pass,
 | [web] | Seeing his days are determined,The number of his months is with you,And you have appointed his bounds that he can't pass;
 | [ylt] | If determined are his days, The number of his months with Thee, His limit Thou hast made, And he passeth not over;
 | [bbe] | If his days are ordered, and you have knowledge of the number of his months, having given him a fixed limit past which he may not go;
14:6 | [cbgb] | 便求你转眼不看他，使他得歇息。直等他像雇工人完毕他的日子。 < | >
 | [niv] | So look away from him and let him alone, till he has put in his time like a hired man.
 | [asv] | Look away from him, that he may rest, Till he shall accomplish, as a hireling, his day.
 | [jnd] | Look away from him; and let him rest, till he accomplish, as a hireling, his day.
 | [kjv] | Turn from him, that he may rest, till he shall accomplish, as an hireling, his day.
 | [nwb] | Turn from him, that he may rest, till he shall accomplish, as a hireling, his day.
 | [rsv] | look away from him, and desist, that he may enjoy, like a hireling, his day.
 | [web] | . Look away from him, that he may rest,Until he shall accomplish, as a hireling, his day.
 | [ylt] | Look away from off him that he may cease, Till he enjoy as an hireling his day.
 | [bbe] | Let your eyes be turned away from him, and take your hand from him, so that he may have pleasure at the end of his day, like a servant working for payment.
14:7 | [cbgb] | 树若被砍下，还可指望发芽，嫩枝生长不息。 < | >
 | [niv] | "At least there is hope for a tree: If it is cut down, it will sprout again, and its new shoots will not fail.
 | [asv] | For there is hope of a tree, If it be cut down, that it will sprout again, And that the tender branch thereof will not cease.
 | [jnd] | For there is hope for a tree: if it be cut down, it will sprout again, and its tender branch will not cease;
 | [kjv] | For there is hope of a tree, if it be cut down, that it will sprout again, and that the tender branch thereof will not cease.
 | [nwb] | For there is hope of a tree, if it is cut down, that it will sprout again, and that its tender branch will not cease.
 | [rsv] | "For there is hope for a tree, if it be cut down, that it will sprout again, and that its shoots will not cease.
 | [web] | . "For there is hope for a tree,If it is cut down, that it will sprout again,That the tender branch of it will not cease.
 | [ylt] | For there is of a tree hope, if it be cut down, That again it doth change, That its tender branch doth not cease.
 | [bbe] | For there is hope of a tree; if it is cut down, it will come to life again, and its branches will not come to an end.
14:8 | [cbgb] | 其根虽然衰老在地里，刚也死在土中。 < | >
 | [niv] | Its roots may grow old in the ground and its stump die in the soil,
 | [asv] | Though the root thereof wax old in the earth, And the stock thereof die in the ground;
 | [jnd] | Though its root grow old in the earth, and its stock die in the ground,
 | [kjv] | Though the root thereof wax old in the earth, and the stock thereof die in the ground;
 | [nwb] | Though its root shall become old in the earth, and its stock die in the ground;
 | [rsv] | Though its root grow old in the earth, and its stump die in the ground,
 | [web] | . Though the root of it grows old in the earth,And the stock of it dies in the ground;
 | [ylt] | If its root becometh old in the earth, And its stem doth die in the dust,
 | [bbe] | Though its root may be old in the earth, and its cut-off end may be dead in the dust;
14:9 | [cbgb] | 及至得了水气，还要发芽，又长枝条，像新栽的树一样。 < | >
 | [niv] | yet at the scent of water it will bud and put forth shoots like a plant.
 | [asv] | Yet through the scent of water it will bud, And put forth boughs like a plant.
 | [jnd] | Yet through the scent of water it will bud, and put forth boughs like a young plant.
 | [kjv] | Yet through the scent of water it will bud, and bring forth boughs like a plant.
 | [nwb] | through the scent of water it will bud, and bring forth boughs like a plant.
 | [rsv] | yet at the scent of water it will bud and put forth branches like a young plant.
 | [web] | . Yet through the scent of water it will bud,And put forth boughs like a plant.
 | [ylt] | From the fragrance of water it doth flourish, And hath made a crop as a plant.
 | [bbe] | Still, at the smell of water, it will make buds, and put out branches like a young plant.
14:10 | [cbgb] | 但人死亡而消灭。他气绝，竟在何处呢？ < | >
 | [niv] | But man dies and is laid low; he breathes his last and is no more.
 | [asv] | But man dieth, and is laid low: Yea, man giveth up the ghost, and where is he?
 | [jnd] | But a man dieth, and is prostrate; yea, man expireth, and where is he?
 | [kjv] | But man dieth, and wasteth away: yea, man giveth up the ghost, and where is he?
 | [nwb] | But man dieth, and wasteth away: yes, man yieldeth his breath, and where he?
 | [rsv] | But man dies, and is laid low; man breathes his last, and where is he?
 | [web] | . But man dies, and is laid low.Yes, man gives up the spirit, and where is he?
 | [ylt] | And a man dieth, and becometh weak, And man expireth, and where he?
 | [bbe] | But man comes to his death and is gone: he gives up his spirit, and where is he?
14:11 | [cbgb] | 海中的水绝尽，江河消散乾涸。 < | >
 | [niv] | As water disappears from the sea or a riverbed becomes parched and dry,
 | [asv] | As the waters fail from the sea, And the river wasteth and drieth up;
 | [jnd] | The waters recede from the lake, and the river wasteth and drieth up:
 | [kjv] | As the waters fail from the sea, and the flood decayeth and drieth up:
 | [nwb] | the waters fail from the sea, and the flood decayeth and drieth up:
 | [rsv] | As waters fail from a lake, and a river wastes away and dries up,
 | [web] | . As the waters fail from the sea,And the river wastes and dries up,
 | [ylt] | Waters have gone away from a sea, And a river becometh waste and dry.
 | [bbe] | The waters go from a pool, and a river becomes waste and dry;
14:12 | [cbgb] | 人也是如此，躺下不再起来。等到天没有了，仍不得复醒，也不得从睡中唤醒。 < | >
 | [niv] | so man lies down and does not rise; till the heavens are no more, men will not awake or be roused from their sleep.
 | [asv] | So man lieth down and riseth not: Till the heavens be no more, they shall not awake, Nor be roused out of their sleep.
 | [jnd] | So man lieth down, and riseth not again; till the heavens be no more, they do not awake, nor are raised out of their sleep.
 | [kjv] | So man lieth down, and riseth not: till the heavens be no more, they shall not awake, nor be raised out of their sleep.
 | [nwb] | So man lieth down, and riseth not: till the heavens no more, they shall not awake, nor be raised out of their sleep.
 | [rsv] | so man lies down and rises not again; till the heavens are no more he will not awake, or be roused out of his sleep.
 | [web] | . So man lies down and doesn't rise;Until the heavens are no more, they shall not awake,Nor be roused out of their sleep.
 | [ylt] | And man hath lain down, and riseth not, Till the wearing out of the heavens they awake not, Nor are roused from their sleep.
 | [bbe] | So man goes down to his last resting-place and comes not again: till the heavens come to an end, they will not be awake or come out of their sleep.
14:13 | [cbgb] | 惟愿你把我藏在阴间，存于隐密处，等你的忿怒过去。愿你为我定了日期，记念我。 < | >
 | [niv] | "If only you would hide me in the grave and conceal me till your anger has passed! If only you would set me a time and then remember me!
 | [asv] | Oh that thou wouldest hide me in Sheol, That thou wouldest keep me secret, until thy wrath be past, That thou wouldest appoint me a set time, and remember me!
 | [jnd] | Oh that thou wouldest hide me in Sheol, that thou wouldest keep me secret until thine anger be past, that thou wouldest appoint me a set time, and remember me, --
 | [kjv] | O that thou wouldest hide me in the grave, that thou wouldest keep me secret, until thy wrath be past, that thou wouldest appoint me a set time, and remember me!
 | [nwb] | O that thou wouldst hide me in the grave, that thou wouldst keep me secret, until thy wrath is past, that thou wouldst appoint me a set time, and remember me!
 | [rsv] | Oh that thou wouldest hide me in Sheol, that thou wouldest conceal me until thy wrath be past, that thou wouldest appoint me a set time, and remember me!
 | [web] | . "Oh that you would hide me in Sheol,That you would keep me secret, until your wrath is past,That you would appoint me a set time, and remember me!
 | [ylt] | O that in Sheol Thou wouldst conceal me, Hide me till the turning of Thine anger, Set for me a limit, and remember me.
 | [bbe] | If only you would keep me safe in the underworld, putting me in a secret place till your wrath is past, giving me a fixed time when I might come to your memory again!
14:14 | [cbgb] | 人若死了岂能再活呢？我只要在我一切争战的日子，等我被释放（被释放或作改变）的时候来到。 < | >
 | [niv] | If a man dies, will he live again? All the days of my hard service I will wait for my renewal to come.
 | [asv] | If a man die, shall he live again? All the days of my warfare would I wait, Till my release should come.
 | [jnd] | (If a man die, shall he live ?) all the days of my time of toil would I wait, till my change should come:
 | [kjv] | If a man die, shall he live again? all the days of my appointed time will I wait, till my change come.
 | [nwb] | If a man dieth, shall he live ? all the days of my appointed time will I wait, till my change shall come.
 | [rsv] | If a man die, shall he live again? All the days of my service I would wait, till my release should come.
 | [web] | . If a man dies, shall he live again?All the days of my warfare would I wait,Until my release should come.
 | [ylt] | If a man dieth -- doth he revive? All days of my warfare I wait, till my change come.
 | [bbe] | If death takes a man, will he come to life again? All the days of my trouble I would be waiting, till the time came for me to be free.
14:15 | [cbgb] | 你呼叫，我便回答。你手所做的，你必羡慕。 < | >
 | [niv] | You will call and I will answer you; you will long for the creature your hands have made.
 | [asv] | Thou wouldest call, and I would answer thee: Thou wouldest have a desire to the work of thy hands.
 | [jnd] | Thou wouldest call, and I would answer thee; thou wouldest have a desire after the work of thy hands.
 | [kjv] | Thou shalt call, and I will answer thee: thou wilt have a desire to the work of thine hands.
 | [nwb] | Thou shalt call, and I will answer thee: thou wilt have a desire to the work of thy hands.
 | [rsv] | Thou wouldest call, and I would answer thee; thou wouldest long for the work of thy hands.
 | [web] | . You would call, and I would answer you.You would have a desire to the work of your hands.
 | [ylt] | Thou dost call, and I -- I answer Thee; To the work of Thy hands Thou hast desire.
 | [bbe] | At the sound of your voice I would give an answer, and you would have a desire for the work of your hands.
14:16 | [cbgb] | 但如今你数点我的脚步，岂不窥察我的罪过麽？ < | >
 | [niv] | Surely then you will count my steps but not keep track of my sin.
 | [asv] | But now thou numberest my steps: Dost thou not watch over my sin?
 | [jnd] | For now thou numberest my steps: dost thou not watch over my sin?
 | [kjv] | For now thou numberest my steps: dost thou not watch over my sin?
 | [nwb] | For now thou numberest my steps: dost thou not watch over my sin?
 | [rsv] | For then thou wouldest number my steps, thou wouldest not keep watch over my sin;
 | [web] | . But now you number my steps.Don't you watch over my sin?
 | [ylt] | But now, my steps Thou numberest, Thou dost not watch over my sin.
 | [bbe] | For now my steps are numbered by you, and my sin is not overlooked.
14:17 | [cbgb] | 我的过犯被你封在囊中，也缝严了我的罪孽。 < | >
 | [niv] | My offenses will be sealed up in a bag; you will cover over my sin.
 | [asv] | My transgression is sealed up in a bag, And thou fastenest up mine iniquity.
 | [jnd] | My transgression is sealed up in a bag, and thou heapest up mine iniquity.
 | [kjv] | My transgression is sealed up in a bag, and thou sewest up mine iniquity.
 | [nwb] | My transgression sealed up in a bag, and thou sewest up my iniquity.
 | [rsv] | my transgression would be sealed up in a bag, and thou wouldest cover over my iniquity.
 | [web] | . My disobedience is sealed up in a bag.You fasten up my iniquity.
 | [ylt] | Sealed up in a bag my transgression, And Thou sewest up mine iniquity.
 | [bbe] | My wrongdoing is corded up in a bag, and my sin is shut up safe.
14:18 | [cbgb] | 山崩变为无有。磐石挪开原处。 < | >
 | [niv] | "But as a mountain erodes and crumbles and as a rock is moved from its place,
 | [asv] | But the mountain falling cometh to nought; And the rock is removed out of its place;
 | [jnd] | And indeed a mountain falling cometh to nought, and the rock is removed out of its place;
 | [kjv] | And surely the mountains falling cometh to nought, and the rock is removed out of his place.
 | [nwb] | And surely the mountain falling cometh to naught, and the rock is removed out of its place.
 | [rsv] | "But the mountain falls and crumbles away, and the rock is removed from its place;
 | [web] | . "But the mountain falling comes to nothing;The rock is removed out of its place;
 | [ylt] | And yet, a falling mountain wasteth away, And a rock is removed from its place.
 | [bbe] | But truly a mountain falling comes to dust, and a rock is moved from its place;
14:19 | [cbgb] | 水流消磨石头，所流溢的洗去地上的尘土。你也照样灭绝人的指望。 < | >
 | [niv] | as water wears away stones and torrents wash away the soil, so you destroy man's hope.
 | [asv] | The waters wear the stones; The overflowings thereof wash away the dust of the earth: So thou destroyest the hope of man.
 | [jnd] | The waters wear the stones, the floods thereof wash away the dust of the earth; and thou destroyest the hope of man.
 | [kjv] | The waters wear the stones: thou washest away the things which grow out of the dust of the earth; and thou destroyest the hope of man.
 | [nwb] | The waters wear the stones: thou washest away the things which grow of the dust of the earth; and thou destroyest the hope of man.
 | [rsv] | the waters wear away the stones; the torrents wash away the soil of the earth; so thou destroyest the hope of man.
 | [web] | . The waters wear the stones;The torrents of it wash away the dust of the earth:So you destroy the hope of man.
 | [ylt] | Stones have waters worn away, Their outpourings wash away the dust of earth, And the hope of man Thou hast destroyed.
 | [bbe] | The stones are crushed small by the force of the waters; the dust of the earth is washed away by their overflowing: and so you put an end to the hope of man.
14:20 | [cbgb] | 你攻击人常常得胜，使他去世。你改变他的容貌，叫他往而不回。 < | >
 | [niv] | You overpower him once for all, and he is gone; you change his countenance and send him away.
 | [asv] | Thou prevailest for ever against him, and he passeth; Thou changest his countenance, and sendest him away.
 | [jnd] | Thou prevailest for ever against him, and he passeth away; thou changest his countenance, and dismissest him.
 | [kjv] | Thou prevailest for ever against him, and he passeth: thou changest his countenance, and sendest him away.
 | [nwb] | Thou prevailest for ever against him, and he passeth: thou changest his countenance, and sendest him away.
 | [rsv] | Thou prevailest for ever against him, and he passes; thou changest his countenance, and sendest him away.
 | [web] | . You forever prevail against him, and he passes;You change his face, and send him away.
 | [ylt] | Thou prevailest him for ever, and he goeth, He is changing his countenance, And Thou sendest him away.
 | [bbe] | You overcome him for ever, and he is gone; his face is changed in death, and you send him away.
14:21 | [cbgb] | 他儿子得尊荣，他也不知道。降为卑，他也不觉得。 < | >
 | [niv] | If his sons are honored, he does not know it; if they are brought low, he does not see it.
 | [asv] | His sons come to honor, and he knoweth it not; And they are brought low, but he perceiveth it not of them.
 | [jnd] | His sons come to honour, and he knoweth it not; and they are brought low, and he perceiveth it not.
 | [kjv] | His sons come to honour, and he knoweth it not; and they are brought low, but he perceiveth it not of them.
 | [nwb] | His sons come to honor, and he knoweth not; and they are brought low, but he perceiveth not of them.
 | [rsv] | His sons come to honor, and he does not know it; they are brought low, and he perceives it not.
 | [web] | . His sons come to honor, and he doesn't know it;They are brought low, but he doesn't perceive it of them.
 | [ylt] | Honoured are his sons, and he knoweth not; And they are little, and he attendeth not to them.
 | [bbe] | His sons come to honour, and he has no knowledge of it; they are made low, but he is not conscious of it.
14:22 | [cbgb] | 但知身上疼痛，心中悲哀。 <
 | [niv] | He feels but the pain of his own body and mourns only for himself."
 | [asv] | But his flesh upon him hath pain, And his soul within him mourneth.
 | [jnd] | But his flesh hath pain for himself alone, and his soul mourneth for himself.
 | [kjv] | But his flesh upon him shall have pain, and his soul within him shall mourn.
 | [nwb] | But his flesh upon him shall have pain, and his soul within him shall mourn.
 | [rsv] | He feels only the pain of his own body, and he mourns only for himself."
 | [web] | . But his flesh on him has pain;His soul within him mourns."
 | [ylt] | Only -- his flesh for him is pained, And his soul for him doth mourn.'
 | [bbe] | Only his flesh still has pain, and his soul is sad.


Interlinear Bible:Job 15

 约伯记 Job 15 << || >>
15:1 | [cbgb] | 毯螅人以利法回答说， >
 | [niv] | Then Eliphaz the Temanite replied:
 | [asv] | Then answered Eliphaz the Temanite, and said,
 | [jnd] | And Eliphaz the Temanite answered and said,
 | [kjv] | Then answered Eliphaz the Temanite, and said,
 | [nwb] | Then answered Eliphaz the Temanite, and said,
 | [rsv] | Then Eli'phaz the Te'manite answered:
 | [web] | . Then Eliphaz the Temanite answered,
 | [ylt] | And Eliphaz the Temanite answereth and saith: --
 | [bbe] | And Eliphaz the Temanite made answer and said,
15:2 | [cbgb] | 智慧人岂可用虚空的知识回答，用东风充满肚腹呢？ < | >
 | [niv] | "Would a wise man answer with empty notions or fill his belly with the hot east wind?
 | [asv] | Should a wise man make answer with vain knowledge, And fill himself with the east wind?
 | [jnd] | Should a wise man answer with windy knowledge, and fill his belly with the east wind,
 | [kjv] | Should a wise man utter vain knowledge, and fill his belly with the east wind?
 | [nwb] | Should a wise men utter vain knowledge, and fill his belly with the east wind?
 | [rsv] | "Should a wise man answer with windy knowledge, and fill himself with the east wind?
 | [web] | . "Should a wise man answer with vain knowledge,And fill himself with the east wind?
 | [ylt] | Doth a wise man answer vain knowledge? And fill an east wind his belly?
 | [bbe] | Will a wise man make answer with knowledge of no value, or will he give birth to the east wind?
15:3 | [cbgb] | 他岂可用无益的话，和无济于事的言语，理论呢？ < | >
 | [niv] | Would he argue with useless words, with speeches that have no value?
 | [asv] | Should he reason with unprofitable talk, Or with speeches wherewith he can do no good?
 | [jnd] | Reasoning with unprofitable talk, and with speeches which do no good?
 | [kjv] | Should he reason with unprofitable talk? or with speeches wherewith he can do no good?
 | [nwb] | Should he reason with unprofitable talk? or with speeches with which he can do no good?
 | [rsv] | Should he argue in unprofitable talk, or in words with which he can do no good?
 | [web] | . Should he reason with unprofitable talk,Or with speeches with which he can do no good?
 | [ylt] | To reason with a word not useful? And speeches -- no profit in them?
 | [bbe] | Will he make arguments with words in which is no profit, and with sayings which have no value?
15:4 | [cbgb] | 你是废弃敬畏的意，在 神面前阻止敬虔的心。 < | >
 | [niv] | But you even undermine piety and hinder devotion to God.
 | [asv] | Yea, thou doest away with fear, And hinderest devotion before God.
 | [jnd] | Yea, thou makest piety of none effect, and restrainest meditation before 鵊od.
 | [kjv] | Yea, thou castest off fear, and restrainest prayer before God.
 | [nwb] | Yes, thou castest off fear, and restrainest prayer before God.
 | [rsv] | But you are doing away with the fear of God, and hindering meditation before God.
 | [web] | . Yes, you do away with fear,And hinder devotion before God.
 | [ylt] | Yea, thou dost make reverence void, And dost diminish meditation before God.
 | [bbe] | Truly, you make the fear of God without effect, so that the time of quiet worship before God is made less by your outcry.
15:5 | [cbgb] | 你的罪孽指教你的口。你选用诡诈人的舌头。 < | >
 | [niv] | Your sin prompts your mouth; you adopt the tongue of the crafty.
 | [asv] | For thine iniquity teacheth thy mouth, And thou choosest the tongue of the crafty.
 | [jnd] | For thy mouth uttereth thine iniquity, and thou hast chosen the tongue of the crafty.
 | [kjv] | For thy mouth uttereth thine iniquity, and thou choosest the tongue of the crafty.
 | [nwb] | For thy mouth uttereth thy iniquity, and thou choosest the tongue of the crafty.
 | [rsv] | For your iniquity teaches your mouth, and you choose the tongue of the crafty.
 | [web] | . For your iniquity teaches your mouth,And you choose the language of the crafty.
 | [ylt] | For thy mouth teacheth thine iniquity, And thou chooseth the tongue of the subtile.
 | [bbe] | For your mouth is guided by your sin, and you have taken the tongue of the false for yourself.
15:6 | [cbgb] | 你自己的口定你有罪，并非是我。你自己的嘴，见证你的不是。 < | >
 | [niv] | Your own mouth condemns you, not mine; your own lips testify against you.
 | [asv] | Thine own mouth condemneth thee, and not I; Yea, thine own lips testify against thee.
 | [jnd] | Thine own mouth condemneth thee, and not I; and thy lips testify against thee.
 | [kjv] | Thine own mouth condemneth thee, and not I: yea, thine own lips testify against thee.
 | [nwb] | Thy own mouth condemneth thee, and not I: yes, thy own lips testify against thee.
 | [rsv] | Your own mouth condemns you, and not I; your own lips testify against you.
 | [web] | . Your own mouth condemns you, and not I;Yes, your own lips testify against you.
 | [ylt] | Thy mouth declareth thee wicked, and not I, And thy lips testify against thee.
 | [bbe] | It is by your mouth, even yours, that you are judged to be in the wrong, and not by me; and your lips give witness against you.
15:7 | [cbgb] | 你岂是头一个被生的人麽？你受造在诸山之先麽？ < | >
 | [niv] | "Are you the first man ever born? Were you brought forth before the hills?
 | [asv] | Art thou the first man that was born? Or wast thou brought forth before the hills?
 | [jnd] | Art thou the first man that was born? and wast thou brought forth before the hills?
 | [kjv] | Art thou the first man that was born? or wast thou made before the hills?
 | [nwb] | thou the first man was born? or wast thou made before the hills?
 | [rsv] | "Are you the first man that was born? Or were you brought forth before the hills?
 | [web] | . "Are you the first man who was born?Or were you brought forth before the hills?
 | [ylt] | The first man art thou born? And before the heights wast thou formed?
 | [bbe] | Were you the first man to come into the world? or did you come into being before the hills?
15:8 | [cbgb] | 你曾听见 神的密旨麽？你还将智慧独自得尽麽？ < | >
 | [niv] | Do you listen in on God's council? Do you limit wisdom to yourself?
 | [asv] | Hast thou heard the secret counsel of God? And dost thou limit wisdom to thyself?
 | [jnd] | Hast thou listened in the secret council of +God? And hast thou absorbed wisdom for thyself?
 | [kjv] | Hast thou heard the secret of God? and dost thou restrain wisdom to thyself?
 | [nwb] | Hast thou heard the secret of God? and dost thou restrain wisdom to thyself?
 | [rsv] | Have you listened in the council of God? And do you limit wisdom to yourself?
 | [web] | . Have you heard the secret counsel of God?Do you limit wisdom to yourself?
 | [ylt] | Of the secret counsel of God dost thou hear? And withdrawest thou unto thee wisdom?
 | [bbe] | Were you present at the secret meeting of God? and have you taken all wisdom for yourself?
15:9 | [cbgb] | 你知道什么是我们不知道的呢？你明白什么是我们不明白的呢？ < | >
 | [niv] | What do you know that we do not know? What insights do you have that we do not have?
 | [asv] | What knowest thou, that we know not? What understandest thou, which is not in us?
 | [jnd] | What knowest thou that we know not? understandest thou which is not in us?
 | [kjv] | What knowest thou, that we know not? what understandest thou, which is not in us?
 | [nwb] | What knowest thou that we know not? understandest thou, which not in us?
 | [rsv] | What do you know that we do not know? What do you understand that is not clear to us?
 | [web] | . What do you know, that we don't know?What do you understand, which is not in us?
 | [ylt] | What hast thou known, and we know not? Understandest thou -- and it is not with us?
 | [bbe] | What knowledge have you which we have not? is there anything in your mind which is not in ours?
15:10 | [cbgb] | 我们这里有白发的，和年纪老迈的，比你父亲还老。 < | >
 | [niv] | The gray-haired and the aged are on our side, men even older than your father.
 | [asv] | With us are both the gray-headed and the very aged men, Much elder than thy father.
 | [jnd] | Both the greyheaded and the aged are with us, older than thy father.
 | [kjv] | With us are both the grayheaded and very aged men, much elder than thy father.
 | [nwb] | With us both the gray headed and very aged men, much older than thy father.
 | [rsv] | Both the gray-haired and the aged are among us, older than your father.
 | [web] | . With us are both the gray-headed and the very aged men,Much elder than your father.
 | [ylt] | Both the gray-headed And the very aged among us -- Greater than thy father days.
 | [bbe] | With us are men who are grey-haired and full of years, much older than your father.
15:11 | [cbgb] | 神用温和的话安慰你，你以为太小麽？ < | >
 | [niv] | Are God's consolations not enough for you, words spoken gently to you?
 | [asv] | Are the consolations of God too small for thee, Even the word that is gentle toward thee?
 | [jnd] | Are the consolations of 鵊od too small for thee? and the word gently spoken to thee?
 | [kjv] | Are the consolations of God small with thee? is there any secret thing with thee?
 | [nwb] | the consolations of God small with thee? is there any secret thing with thee?
 | [rsv] | Are the consolations of God too small for you, or the word that deals gently with you?
 | [web] | . Are the consolations of God too small for you,Even the word that is gentle toward you?
 | [ylt] | Too few for thee are the comforts of God? And a gentle word with thee,
 | [bbe] | Are the comforts of God not enough for you, and the gentle word which was said to you?
15:12 | [cbgb] | 你的心为何将你逼去。你的眼为何冒出火星。 < | >
 | [niv] | Why has your heart carried you away, and why do your eyes flash,
 | [asv] | Why doth thy heart carry thee away? And why do thine eyes flash,
 | [jnd] | Why doth thy heart carry thee away? and why do thine eyes wink?
 | [kjv] | Why doth thine heart carry thee away? and what do thy eyes wink at,
 | [nwb] | Why doth thy heart carry thee away? and what do thy eyes wink at,
 | [rsv] | Why does your heart carry you away, and why do your eyes flash,
 | [web] | . Why does your heart carry you away?Why do your eyes flash,
 | [ylt] | What -- doth thine heart take thee away? And what -- are thine eyes high?
 | [bbe] | Why is your heart uncontrolled, and why are your eyes lifted up;
15:13 | [cbgb] | 使你的灵反对 神，也任你的口发这言语。 < | >
 | [niv] | so that you vent your rage against God and pour out such words from your mouth?
 | [asv] | That against God thou turnest thy spirit, And lettest words go out of thy mouth?
 | [jnd] | That thou turnest thy spirit against 鵊od, and lettest words go out of thy mouth?
 | [kjv] | That thou turnest thy spirit against God, and lettest such words go out of thy mouth?
 | [nwb] | That thou turnest thy spirit against God, and lettest words go out of thy mouth?
 | [rsv] | that you turn your spirit against God, and let such words go out of your mouth?
 | [web] | . That you turn your spirit against God,And let such words go out of your mouth?
 | [ylt] | For thou turnest against God thy spirit? And hast brought out words from thy mouth:
 | [bbe] | So that you are turning your spirit against God, and letting such words go out of your mouth?
15:14 | [cbgb] | 人是什么，竟算为洁净呢？妇人所生的是什么，竟算为义呢？ < | >
 | [niv] | "What is man, that he could be pure, or one born of woman, that he could be righteous?
 | [asv] | What is man, that he should be clean? And he that is born of a woman, that he should be righteous?
 | [jnd] | What is man, that he should be pure? and he that is born of a woman, that he should be righteous?
 | [kjv] | What is man, that he should be clean? and he which is born of a woman, that he should be righteous?
 | [nwb] | What man, that he should be clean? and born of a woman, that he should be righteous?
 | [rsv] | What is man, that he can be clean? Or he that is born of a woman, that he can be righteous?
 | [web] | . What is man, that he should be clean?He who is born of a woman, that he should be righteous?
 | [ylt] | What man that he is pure, And that he is righteous, one born of woman?
 | [bbe] | What is man, that he may be clean? and how may the son of woman be upright?
15:15 | [cbgb] | 神不信靠他的众圣者。在他眼前，天也不洁净。 < | >
 | [niv] | If God places no trust in his holy ones, if even the heavens are not pure in his eyes,
 | [asv] | Behold, he putteth no trust in his holy ones; Yea, the heavens are not clean in his sight:
 | [jnd] | Behold, he putteth no trust in his holy ones, and the heavens are not pure in his sight:
 | [kjv] | Behold, he putteth no trust in his saints; yea, the heavens are not clean in his sight.
 | [nwb] | Behold, he putteth no trust in his saints; yes, the heavens are not clean in his sight.
 | [rsv] | Behold, God puts no trust in his holy ones, and the heavens are not clean in his sight;
 | [web] | . Behold, he puts no trust in his holy ones;Yes, the heavens are not clean in his sight:
 | [ylt] | Lo, in His holy ones He putteth no credence, And the heavens have not been pure in His eyes.
 | [bbe] | Truly, he puts no faith in his holy ones, and the heavens are not clean in his eyes;
15:16 | [cbgb] | 何况那污秽可憎，喝罪孽如水的世人呢？ < | >
 | [niv] | how much less man, who is vile and corrupt, who drinks up evil like water!
 | [asv] | How much less one that is abominable and corrupt, A man that drinketh iniquity like water!
 | [jnd] | How much less the abominable and corrupt, -- man, that drinketh unrighteousness like water!
 | [kjv] | How much more abominable and filthy is man, which drinketh iniquity like water?
 | [nwb] | How much more abominable and filthy man, who drinketh iniquity like water?
 | [rsv] | how much less one who is abominable and corrupt, a man who drinks iniquity like water!
 | [web] | . How much less one who is abominable and corrupt,A man who drinks iniquity like water!
 | [ylt] | Also -- surely abominable and filthy Is man drinking as water perverseness.
 | [bbe] | How much less one who is disgusting and unclean, a man who takes in evil like water!
15:17 | [cbgb] | 我指示你，你要听。我要述说所看见的。 < | >
 | [niv] | "Listen to me and I will explain to you; let me tell you what I have seen,
 | [asv] | I will show thee, hear thou me; And that which I have seen I will declare:
 | [jnd] | I will shew thee, listen to me; and what I have seen I will declare;
 | [kjv] | I will shew thee, hear me; and that which I have seen I will declare;
 | [nwb] | I will show thee, hear me; and that I have seen, I will declare;
 | [rsv] | "I will show you, hear me; and what I have seen I will declare
 | [web] | . "I will show you, listen to me;That which I have seen I will declare:
 | [ylt] | I shew thee -- hearken to me -- And this I have seen and declare:
 | [bbe] | Take note and give ear to my words; and I will say what I have seen:
15:18 | [cbgb] | 就是智慧人从列祖所受，传说而不隐瞒的。 < | >
 | [niv] | what wise men have declared, hiding nothing received from their fathers
 | [asv] | (Which wise men have told From their fathers, and have not hid it;
 | [jnd] | Which wise men have told from their fathers, and have not hidden;
 | [kjv] | Which wise men have told from their fathers, and have not hid it:
 | [nwb] | Which wise men have told from their fathers, and have not hid
 | [rsv] | (what wise men have told, and their fathers have not hidden,
 | [web] | . (Which wise men have toldFrom their fathers, and have not hidden it;
 | [ylt] | Which the wise declare -- And have not hid -- from their fathers.
 | [bbe] | (The things which wise men have got from their fathers, and have not kept secret from us;
15:19 | [cbgb] | （这地惟独赐给他们，并没有外人从他们中间经过）。 < | >
 | [niv] | (to whom alone the land was given when no alien passed among them):
 | [asv] | Unto whom alone the land was given, And no stranger passed among them):
 | [jnd] | Unto whom alone the earth was given, and no stranger passed among them.
 | [kjv] | Unto whom alone the earth was given, and no stranger passed among them.
 | [nwb] | To whom alone the earth was given, and no stranger passed among them.
 | [rsv] | to whom alone the land was given, and no stranger passed among them).
 | [web] | . To whom alone the land was given,And no stranger passed among them):
 | [ylt] | To them alone was the land given, And a stranger passed not over into their midst:
 | [bbe] | For only to them was the land given, and no strange people were among them:)
15:20 | [cbgb] | 恶人一生之日劬劳痛苦，强暴人一生的年数也是如此。 < | >
 | [niv] | All his days the wicked man suffers torment, the ruthless through all the years stored up for him.
 | [asv] | The wicked man travaileth with pain all his days, Even the number of years that are laid up for the oppressor.
 | [jnd] | All his days the wicked man is tormented, and numbered years are allotted to the violent.
 | [kjv] | The wicked man travaileth with pain all his days, and the number of years is hidden to the oppressor.
 | [nwb] | The wicked man travaileth with pain all days, and the number of years is hidden to the oppressor.
 | [rsv] | The wicked man writhes in pain all his days, through all the years that are laid up for the ruthless.
 | [web] | . The wicked man travails with pain all his days,Even the number of years that are laid up for the oppressor.
 | [ylt] | `All days of the wicked he is paining himself, And few years have been laid up for the terrible one.
 | [bbe] | The evil man is in pain all his days, and the number of the years stored up for the cruel is small.
15:21 | [cbgb] | 惊吓的声音常在他耳中。在平安时，抢夺的必临到他那里。 < | >
 | [niv] | Terrifying sounds fill his ears; when all seems well, marauders attack him.
 | [asv] | A sound of terrors is in his ears; In prosperity the destroyer shall come upon him.
 | [jnd] | The sound of terrors is in his ears: in prosperity the destroyer cometh upon him.
 | [kjv] | A dreadful sound is in his ears: in prosperity the destroyer shall come upon him.
 | [nwb] | A dreadful sound in his ears: in prosperity the destroyer shall come upon him.
 | [rsv] | Terrifying sounds are in his ears; in prosperity the destroyer will come upon him.
 | [web] | . A sound of terrors is in his ears;In prosperity the destroyer shall come on him.
 | [ylt] | A fearful voice in his ears, In peace doth a destroyer come to him.
 | [bbe] | A sound of fear is in his ears; in time of peace destruction will come on him:
15:22 | [cbgb] | 他不信自己能从黑暗中转回，他被刀剑等候。 < | >
 | [niv] | He despairs of escaping the darkness; he is marked for the sword.
 | [asv] | He believeth not that he shall return out of darkness, And he is waited for of the sword.
 | [jnd] | He believeth not that he shall return out of darkness, and he is singled out for the sword.
 | [kjv] | He believeth not that he shall return out of darkness, and he is waited for of the sword.
 | [nwb] | He believeth not that he shall return out of darkness, and he is waited for by the sword.
 | [rsv] | He does not believe that he will return out of darkness, and he is destined for the sword.
 | [web] | . He doesn't believe that he shall return out of darkness,He is waited for by the sword.
 | [ylt] | He believeth not to return from darkness, And watched he for the sword.
 | [bbe] | He has no hope of coming safe out of the dark, and his fate will be the sword;
15:23 | [cbgb] | 他漂流在外求食，说，那里有食物呢？他知道黑暗的日子，在他手边预备好了。 < | >
 | [niv] | He wanders about--food for vultures ; he knows the day of darkness is at hand.
 | [asv] | He wandereth abroad for bread, saying, Where is it? He knoweth that the day of darkness is ready at his hand.
 | [jnd] | He wandereth abroad for bread, -- where may it be? He knoweth that the day of darkness is ready at his hand.
 | [kjv] | He wandereth abroad for bread, saying, Where is it? he knoweth that the day of darkness is ready at his hand.
 | [nwb] | He wandereth abroad for bread, , Where ? he knoweth that the day of darkness is ready at his hand.
 | [rsv] | He wanders abroad for bread, saying, 'Where is it?' He knows that a day of darkness is ready at his hand;
 | [web] | . He wanders abroad for bread, saying, 'Where is it?'He knows that the day of darkness is ready at his hand.
 | [ylt] | He is wandering for bread -- `Where it?' He hath known that ready at his hand Is a day of darkness.
 | [bbe] | He is wandering about in search of bread, saying, Where is it? and he is certain that the day of trouble is ready for him:
15:24 | [cbgb] | 急难困苦叫他害怕，而且胜了他，好像君王预备上阵一样。 < | >
 | [niv] | Distress and anguish fill him with terror; they overwhelm him, like a king poised to attack,
 | [asv] | Distress and anguish make him afraid; They prevail against him, as a king ready to the battle.
 | [jnd] | Distress and anguish make him afraid; they prevail against him, as a king ready for the battle.
 | [kjv] | Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle.
 | [nwb] | Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle.
 | [rsv] | distress and anguish terrify him; they prevail against him, like a king prepared for battle.
 | [web] | . Distress and anguish make him afraid;They prevail against him, as a king ready to the battle.
 | [ylt] | Terrify him do adversity and distress, They prevail over him As a king ready for a boaster.
 | [bbe] | He is greatly in fear of the dark day, trouble and pain overcome him:
15:25 | [cbgb] | 他伸手攻击 神，以骄傲攻击全能者。 < | >
 | [niv] | because he shakes his fist at God and vaunts himself against the Almighty,
 | [asv] | Because he hath stretched out his hand against God, And behaveth himself proudly against the Almighty;
 | [jnd] | For he hath stretched out his hand against 鵊od, and strengthened himself against the Almighty:
 | [kjv] | For he stretcheth out his hand against God, and strengtheneth himself against the Almighty.
 | [nwb] | For he stretcheth out his hand against God, and strengtheneth himself against the Almighty.
 | [rsv] | Because he has stretched forth his hand against God, and bids defiance to the Almighty,
 | [web] | . Because he has stretched out his hand against God,And behaves himself proudly against the Almighty;
 | [ylt] | For he stretched out against God his hand, And against the Mighty he maketh himself mighty.
 | [bbe] | Because his hand is stretched out against God, and his heart is lifted up against the Ruler of all,
15:26 | [cbgb] | 挺着颈项，用盾牌的厚凸面，向全能者直闯。 < | >
 | [niv] | defiantly charging against him with a thick, strong shield.
 | [asv] | He runneth upon him with a stiff neck, With the thick bosses of his bucklers;
 | [jnd] | He runneth against him, with neck, with the thick bosses of his bucklers;
 | [kjv] | He runneth upon him, even on his neck, upon the thick bosses of his bucklers:
 | [nwb] | He runneth upon him, on neck, upon the thick bosses of his bucklers:
 | [rsv] | running stubbornly against him with a thick-bossed shield;
 | [web] | . He runs at him with a stiff neck,With the thick shields of his bucklers;
 | [ylt] | He runneth unto Him with a neck, With thick bosses of his shields.
 | [bbe] | Running against him like a man of war, covered by his thick breastplate; even like a king ready for the fight,
15:27 | [cbgb] | 是因他的脸蒙上脂油，腰积成肥肉。 < | >
 | [niv] | "Though his face is covered with fat and his waist bulges with flesh,
 | [asv] | Because he hath covered his face with his fatness, And gathered fat upon his loins;
 | [jnd] | For he hath covered his face with his fatness, and gathered fat upon flanks.
 | [kjv] | Because he covereth his face with his fatness, and maketh collops of fat on his flanks.
 | [nwb] | Because he covereth his face with his fatness, and maketh collops of fat on flanks.
 | [rsv] | because he has covered his face with his fat, and gathered fat upon his loins,
 | [web] | . Because he has covered his face with his fatness,And gathered fat on his loins.
 | [ylt] | For he hath covered his face with his fat, And maketh vigour over confidence.
 | [bbe] | Because his face is covered with fat, and his body has become thick;
15:28 | [cbgb] | 他曾住在荒凉城邑，无人居住，将成乱堆的房屋。 < | >
 | [niv] | he will inhabit ruined towns and houses where no one lives, houses crumbling to rubble.
 | [asv] | And he hath dwelt in desolate cities, In houses which no man inhabited, Which were ready to become heaps;
 | [jnd] | And he dwelleth in desolate cities, in houses that no man inhabiteth, which are destined to become heaps.
 | [kjv] | And he dwelleth in desolate cities, and in houses which no man inhabiteth, which are ready to become heaps.
 | [nwb] | And he dwelleth in desolate cities, in houses which no man inhabiteth, which are ready to become heaps.
 | [rsv] | and has lived in desolate cities, in houses which no man should inhabit, which were destined to become heaps of ruins;
 | [web] | . He has lived in desolate cities,In houses which no one inhabited,Which were ready to become heaps.
 | [ylt] | And he inhabiteth cities cut off, houses not dwelt in, That have been ready to become heaps.
 | [bbe] | And he has made his resting-place in the towns which have been pulled down, in houses where no man had a right to be, whose fate was to become masses of broken walls.
15:29 | [cbgb] | 他不得富足，财物不得常存，产业在地上也不加增。 < | >
 | [niv] | He will no longer be rich and his wealth will not endure, nor will his possessions spread over the land.
 | [asv] | He shall not be rich, neither shall his substance continue, Neither shall their possessions be extended on the earth.
 | [jnd] | He shall not become rich, neither shall his substance continue, and their possessions shall not extend upon the earth.
 | [kjv] | He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection thereof upon the earth.
 | [nwb] | He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection of it upon the earth.
 | [rsv] | he will not be rich, and his wealth will not endure, nor will he strike root in the earth;
 | [web] | . He shall not be rich, neither shall his substance continue,Neither shall their possessions be extended on the earth.
 | [ylt] | He is not rich, nor doth his wealth rise, Nor doth he stretch out on earth their continuance.
 | [bbe] | He does not get wealth for himself, and is unable to keep what he has got; the heads of his grain are not bent down to the earth.
15:30 | [cbgb] | 他不得出离黑暗。火焰要将他的枝子烧乾。因 神口中的气，他要灭亡（灭亡原文作走去）。 < | >
 | [niv] | He will not escape the darkness; a flame will wither his shoots, and the breath of God's mouth will carry him away.
 | [asv] | He shall not depart out of darkness; The flame shall dry up his branches, And by the breath of God's mouth shall he go away.
 | [jnd] | He shall not depart out of darkness; the flame shall dry up his branches; and by the breath of his mouth shall he go away.
 | [kjv] | He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away.
 | [nwb] | He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away.
 | [rsv] | he will not escape from darkness; the flame will dry up his shoots, and his blossom will be swept away by the wind.
 | [web] | . He shall not depart out of darkness;The flame shall dry up his branches,By the breath of God's mouth shall he go away.
 | [ylt] | He turneth not aside from darkness, His tender branch doth a flame dry up, And he turneth aside at the breath of His mouth!
 | [bbe] | He does not come out of the dark; his branches are burned by the flame, and the wind takes away his bud.
15:31 | [cbgb] | 他不用倚靠虚假欺哄自己，因虚假必成为他的报应。 < | >
 | [niv] | Let him not deceive himself by trusting what is worthless, for he will get nothing in return.
 | [asv] | Let him not trust in vanity, deceiving himself; For vanity shall be his recompense.
 | [jnd] | Let him not trust in vanity: he is deceived, for vanity shall be his recompense;
 | [kjv] | Let not him that is deceived trust in vanity: for vanity shall be his recompence.
 | [nwb] | Let not him that is deceived trust in vanity: for vanity shall be his recompense.
 | [rsv] | Let him not trust in emptiness, deceiving himself; for emptiness will be his recompense.
 | [web] | . Let him not trust in emptiness, deceiving himself;For emptiness shall be his reward.
 | [ylt] | Let him not put credence in vanity, He hath been deceived, For vanity is his recompence.
 | [bbe] | Let him not put his hope in what is false, falling into error: for he will get deceit as his reward.
15:32 | [cbgb] | 他的日期未到之先，这事必成就。他的枝子不得青绿。 < | >
 | [niv] | Before his time he will be paid in full, and his branches will not flourish.
 | [asv] | It shall be accomplished before his time, And his branch shall not be green.
 | [jnd] | It shall be complete before his day, and his branch shall not be green.
 | [kjv] | It shall be accomplished before his time, and his branch shall not be green.
 | [nwb] | It shall be accomplished before his time, and his branch shall not be green.
 | [rsv] | It will be paid in full before his time, and his branch will not be green.
 | [web] | . It shall be accomplished before his time.His branch shall not be green.
 | [ylt] | Not in his day is it completed, And his bending branch is not green.
 | [bbe] | His branch is cut off before its time, and his leaf is no longer green.
15:33 | [cbgb] | 他必像葡萄树的葡萄，未熟而落。又像橄榄树的花，一开而谢。 < | >
 | [niv] | He will be like a vine stripped of its unripe grapes, like an olive tree shedding its blossoms.
 | [asv] | He shall shake off his unripe grape as the vine, And shall cast off his flower as the olive-tree.
 | [jnd] | He shall shake off his unripe grapes as a vine, and shall cast his flower as an olive.
 | [kjv] | He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive.
 | [nwb] | He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive.
 | [rsv] | He will shake off his unripe grape, like the vine, and cast off his blossom, like the olive tree.
 | [web] | . He shall shake off his unripe grape as the vine,And shall cast off his flower as the olive-tree.
 | [ylt] | He shaketh off as a vine his unripe fruit, And casteth off as an olive his blossom.
 | [bbe] | He is like a vine whose grapes do not come to full growth, or an olive-tree dropping its flowers.
15:34 | [cbgb] | 原来不敬虔之辈必无生育。受贿赂之人的帐棚必被火烧。 < | >
 | [niv] | For the company of the godless will be barren, and fire will consume the tents of those who love bribes.
 | [asv] | For the company of the godless shall be barren, And fire shall consume the tents of bribery.
 | [jnd] | For the family of the ungodly shall be barren, and fire shall consume the tents of bribery.
 | [kjv] | For the congregation of hypocrites shall be desolate, and fire shall consume the tabernacles of bribery.
 | [nwb] | For the congregation of hypocrites desolate, and fire shall consume the tabernacles of bribery.
 | [rsv] | For the company of the godless is barren, and fire consumes the tents of bribery.
 | [web] | . For the company of the godless shall be barren,And fire shall consume the tents of bribery.
 | [ylt] | For the company of the profane gloomy, And fire hath consumed tents of bribery.
 | [bbe] | For the band of the evil-doers gives no fruit, and the tents of those who give wrong decisions for reward are burned with fire.
15:35 | [cbgb] | 他们所怀的是毒害，所生的是罪孽，心里所豫备的是诡诈。 <
 | [niv] | They conceive trouble and give birth to evil; their womb fashions deceit."
 | [asv] | They conceive mischief, and bring forth iniquity, And their heart prepareth deceit.
 | [jnd] | They conceive mischief, and bring forth iniquity, and their belly prepareth deceit.
 | [kjv] | They conceive mischief, and bring forth vanity, and their belly prepareth deceit.
 | [nwb] | They conceive mischief, and bring forth vanity, and their belly prepareth deceit.
 | [rsv] | They conceive mischief and bring forth evil and their heart prepares deceit."
 | [web] | . They conceive mischief, and bring forth iniquity.Their heart prepares deceit."
 | [ylt] | To conceive misery, and to bear iniquity, Even their heart doth prepare deceit.
 | [bbe] | Evil has made them with child, and they give birth to trouble; and the fruit of their body is shame for themselves.


Interlinear Bible:Job 16

 约伯记 Job 16 << || >>
16:1 | [cbgb] | 约伯回答说， >
 | [niv] | Then Job replied:
 | [asv] | Then Job answered and said,
 | [jnd] | And Job answered and said,
 | [kjv] | Then Job answered and said,
 | [nwb] | Then Job answered and said,
 | [rsv] | Then Job answered:
 | [web] | . Then Job answered,
 | [ylt] | And Job answereth and saith: --
 | [bbe] | And Job made answer and said,
16:2 | [cbgb] | 这样的话我听了许多。你们安慰人，反叫人愁烦。 < | >
 | [niv] | "I have heard many things like these; miserable comforters are you all!
 | [asv] | I have heard many such things: Miserable comforters are ye all.
 | [jnd] | I have heard many such things: grievous comforters are ye all.
 | [kjv] | I have heard many such things: miserable comforters are ye all.
 | [nwb] | I have heard many such things: miserable comforters ye all.
 | [rsv] | "I have heard many such things; miserable comforters are you all.
 | [web] | . "I have heard many such things.Miserable comforters are you all!
 | [ylt] | I have heard many such things, Miserable comforters ye all.
 | [bbe] | Such things have frequently come to my ears: you are comforters who only give trouble.
16:3 | [cbgb] | 虚空的言语有穷尽麽？有什么话惹动你回答呢？ < | >
 | [niv] | Will your long-winded speeches never end? What ails you that you keep on arguing?
 | [asv] | Shall vain words have an end? Or what provoketh thee that thou answerest?
 | [jnd] | Shall words of wind have an end? or what provoketh thee that thou answerest?
 | [kjv] | Shall vain words have an end? or what emboldeneth thee that thou answerest?
 | [nwb] | Shall vain words have an end? or what emboldeneth thee that thou answerest?
 | [rsv] | Shall windy words have an end? Or what provokes you that you answer?
 | [web] | . Shall vain words have an end?Or what provokes you that you answer?
 | [ylt] | Is there an end to words of wind? Or what doth embolden thee that thou answerest?
 | [bbe] | May words which are like the wind be stopped? or what is troubling you to make answer to them?
16:4 | [cbgb] | 我也能说你们那样的话。你们若处在我的境遇，我也会联络言语攻击你们，又能向你们摇头。 < | >
 | [niv] | I also could speak like you, if you were in my place; I could make fine speeches against you and shake my head at you.
 | [asv] | I also could speak as ye do; If your soul were in my soul's stead, I could join words together against you, And shake my head at you.
 | [jnd] | I also could speak as ye: if your soul were in my soul's stead, I could join together words against you, and shake my head at you;
 | [kjv] | I also could speak as ye do: if your soul were in my soul's stead, I could heap up words against you, and shake mine head at you.
 | [nwb] | I also could speak as ye if your soul were in my soul's stead, I could heap up words against you, and shake my head at you.
 | [rsv] | I also could speak as you do, if you were in my place; I could join words together against you, and shake my head at you.
 | [web] | . I also could speak as you do.If your soul were in my soul's place,I could join words together against you,And shake my head at you.
 | [ylt] | I also, like you, might speak, If your soul were in my soul's stead. I might join against you with words, And nod at you with my head.
 | [bbe] | It would not be hard for me to say such things if your souls were in my soul's place; joining words together against you, and shaking my head at you:
16:5 | [cbgb] | 但我必用口坚固你们，用嘴消解你们的忧愁。 < | >
 | [niv] | But my mouth would encourage you; comfort from my lips would bring you relief.
 | [asv] | But I would strengthen you with my mouth, And the solace of my lips would assuage your grief.
 | [jnd] | I would encourage you with my mouth, and the solace of my lips should assuage .
 | [kjv] | But I would strengthen you with my mouth, and the moving of my lips should asswage your grief.
 | [nwb] | I would strengthen you with my mouth and the moving of my lips should assuage .
 | [rsv] | I could strengthen you with my mouth, and the solace of my lips would assuage your pain.
 | [web] | . But I would strengthen you with my mouth.The solace of my lips would relieve you.
 | [ylt] | I might harden you with my mouth, And the moving of my lips might be sparing.
 | [bbe] | I might give you strength with my mouth, and not keep back the comfort of my lips.
16:6 | [cbgb] | 我虽说话，忧愁仍不得消解。我虽停住不说，忧愁就离开我麽？ < | >
 | [niv] | "Yet if I speak, my pain is not relieved; and if I refrain, it does not go away.
 | [asv] | Though I speak, my grief is not assuaged; And though I forbear, what am I eased?
 | [jnd] | If I speak, my pain is not assuaged; and if I forbear, what am I eased?
 | [kjv] | Though I speak, my grief is not asswaged: and though I forbear, what am I eased?
 | [nwb] | Though I speak, my grief is not assuaged: and I forbear, what am I eased?
 | [rsv] | "If I speak, my pain is not assuaged, and if I forbear, how much of it leaves me?
 | [web] | . "Though I speak, my grief is not subsided.Though I forbear, what am I eased?
 | [ylt] | If I speak, my pain is not restrained, And I cease -- what goeth from me?
 | [bbe] | If I say what is in my mind, my pain becomes no less: and if I keep quiet, how much of it goes from me?
16:7 | [cbgb] | 但现在 神使我困倦，使亲友远离我。 < | >
 | [niv] | Surely, O God, you have worn me out; you have devastated my entire household.
 | [asv] | But now he hath made me weary: Thou hast made desolate all my company.
 | [jnd] | But now he hath made me weary; ... thou hast made desolate all my family;
 | [kjv] | But now he hath made me weary: thou hast made desolate all my company.
 | [nwb] | But now he hath made me weary: thou hast made desolate all my company.
 | [rsv] | Surely now God has worn me out; he has made desolate all my company.
 | [web] | . But now, God, you have surely worn me out.You have made desolate all my company.
 | [ylt] | Only, now, it hath wearied me; Thou hast desolated all my company,
 | [bbe] | But now he has overcome me with weariness and fear, and I am in the grip of all my trouble.
16:8 | [cbgb] | 又抓住我，作见证攻击我。我身体的枯瘦，也当面见证我的不是。 < | >
 | [niv] | You have bound me--and it has become a witness; my gauntness rises up and testifies against me.
 | [asv] | And thou hast laid fast hold on me, which is a witness against me: And my leanness riseth up against me, It testifieth to my face.
 | [jnd] | Thou hast shrivelled me up! it is become a witness; and my leanness riseth up against me, it beareth witness to my face.
 | [kjv] | And thou hast filled me with wrinkles, which is a witness against me: and my leanness rising up in me beareth witness to my face.
 | [nwb] | And thou hast filled me with wrinkles, is a witness and my leanness rising up in me beareth witness to my face.
 | [rsv] | And he has shriveled me up, which is a witness against me; and my leanness has risen up against me, it testifies to my face.
 | [web] | . You have shriveled me up. This is a witness against me.My leanness rises up against me,It testifies to my face.
 | [ylt] | And Thou dost loathe me, For a witness it hath been, And rise up against me doth my failure, In my face it testifieth.
 | [bbe] | It has come up as a witness against me, and the wasting of my flesh makes answer to my face.
16:9 | [cbgb] | 主发怒撕裂我，逼迫我，向我切齿。我的敌人怒目看我。 < | >
 | [niv] | God assails me and tears me in his anger and gnashes his teeth at me; my opponent fastens on me his piercing eyes.
 | [asv] | He hath torn me in his wrath, and persecuted me; He hath gnashed upon me with his teeth: Mine adversary sharpeneth his eyes upon me.
 | [jnd] | His anger teareth and pursueth me; he gnasheth with his teeth against me; mine adversary he sharpeneth his eyes at me.
 | [kjv] | He teareth me in his wrath, who hateth me: he gnasheth upon me with his teeth; mine enemy sharpeneth his eyes upon me.
 | [nwb] | He teareth in his wrath, who hateth me: he gnasheth upon me with his teeth; my enemy sharpeneth his eyes upon me.
 | [rsv] | He has torn me in his wrath, and hated me; he has gnashed his teeth at me; my adversary sharpens his eyes against me.
 | [web] | . He has torn me in his wrath, and persecuted me;He has gnashed on me with his teeth:My adversary sharpens his eyes on me.
 | [ylt] | His anger hath torn, and he hateth me, He hath gnashed at me with his teeth, My adversary sharpeneth his eyes for me.
 | [bbe] | I am broken by his wrath, and his hate has gone after me; he has made his teeth sharp against me: my haters are looking on me with cruel eyes;
16:10 | [cbgb] | 他们向我开口，打我的脸羞辱我，聚会攻击我。 < | >
 | [niv] | Men open their mouths to jeer at me; they strike my cheek in scorn and unite together against me.
 | [asv] | They have gaped upon me with their mouth; They have smitten me upon the cheek reproachfully: They gather themselves together against me.
 | [jnd] | They gape upon me with their mouth; they smite my cheeks reproachfully; they range themselves together against me.
 | [kjv] | They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves together against me.
 | [nwb] | They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves against me.
 | [rsv] | Men have gaped at me with their mouth, they have struck me insolently upon the cheek, they mass themselves together against me.
 | [web] | . They have gaped on me with their mouth;They have struck me on the cheek reproachfully.They gather themselves together against me.
 | [ylt] | They have gaped on me with their mouth, In reproach they have smitten my cheeks, Together against me they set themselves.
 | [bbe] | Their mouths are open wide against me; the blows of his bitter words are falling on my face; all of them come together in a mass against me.
16:11 | [cbgb] | 神把我交给不敬虔的人，把我扔到恶人的手中。 < | >
 | [niv] | God has turned me over to evil men and thrown me into the clutches of the wicked.
 | [asv] | God delivereth me to the ungodly, And casteth me into the hands of the wicked.
 | [jnd] | 鵊od hath delivered me over to the iniquitous man, and hurled me into the hands of the wicked.
 | [kjv] | God hath delivered me to the ungodly, and turned me over into the hands of the wicked.
 | [nwb] | God hath delivered me to the ungodly, and turned me over into the hands of the wicked.
 | [rsv] | God gives me up to the ungodly, and casts me into the hands of the wicked.
 | [web] | . God delivers me to the ungodly,And casts me into the hands of the wicked.
 | [ylt] | God shutteth me up unto the perverse, And to the hands of the wicked turneth me over.
 | [bbe] | God gives me over to the power of sinners, sending me violently into the hands of evil-doers.
16:12 | [cbgb] | 我素来安逸，他折断我，掐住我的颈项，把我摔碎。又立我为他的箭靶子。 < | >
 | [niv] | All was well with me, but he shattered me; he seized me by the neck and crushed me. He has made me his target;
 | [asv] | I was at ease, and he brake me asunder; Yea, he hath taken me by the neck, and dashed me to pieces: He hath also set me up for his mark.
 | [jnd] | I was at rest, but he hath shattered me; he hath taken me by the neck and shaken me to pieces, and set me up for his mark.
 | [kjv] | I was at ease, but he hath broken me asunder: he hath also taken me by my neck, and shaken me to pieces, and set me up for his mark.
 | [nwb] | I was at ease, but he hath broken me asunder: he hath also taken by my neck, and shaken me to pieces, and set me up for his mark.
 | [rsv] | I was at ease, and he broke me asunder; he seized me by the neck and dashed me to pieces; he set me up as his target,
 | [web] | . I was at ease, and he broke me apart.Yes, he has taken me by the neck, and dashed me to pieces.He has also set me up for his target.
 | [ylt] | At ease I have been, and he breaketh me, And he hath laid hold on my neck, And he breaketh me in pieces, And he raiseth me to him for a mark.
 | [bbe] | I was in comfort, but I have been broken up by his hands; he has taken me by the neck, shaking me to bits; he has put me up as a mark for his arrows.
16:13 | [cbgb] | 他的弓箭手四面围绕我。他破裂我的肺腑，并不留情，把我的胆倾倒在地上， < | >
 | [niv] | his archers surround me. Without pity, he pierces my kidneys and spills my gall on the ground.
 | [asv] | His archers compass me round about; He cleaveth my reins asunder, and doth not spare; He poureth out my gall upon the ground.
 | [jnd] | His arrows encompass me round about, he cleaveth my reins asunder and doth not spare; he poureth out my gall upon the ground.
 | [kjv] | His archers compass me round about, he cleaveth my reins asunder, and doth not spare; he poureth out my gall upon the ground.
 | [nwb] | His archers encompass me; he cleaveth my reins asunder, and doth not spare; he poureth out my gall upon the ground.
 | [rsv] | his archers surround me. He slashes open my kidneys, and does not spare; he pours out my gall on the ground.
 | [web] | . His archers surround me.He splits my kidneys apart, and does not spare.He pours out my gall on the ground.
 | [ylt] | Go round against me do his archers. He splitteth my reins, and spareth not, He poureth out to the earth my gall.
 | [bbe] | His bowmen come round about me; their arrows go through my body without mercy; my life is drained out on the earth.
16:14 | [cbgb] | 将我破裂又破裂，如同勇士向我直闯。 < | >
 | [niv] | Again and again he bursts upon me; he rushes at me like a warrior.
 | [asv] | He breaketh me with breach upon breach; He runneth upon me like a giant.
 | [jnd] | He breaketh me with breach upon breach; he runneth upon me like a mighty man.
 | [kjv] | He breaketh me with breach upon breach, he runneth upon me like a giant.
 | [nwb] | He breaketh me with breach upon breach, he runneth upon me like a giant.
 | [rsv] | He breaks me with breach upon breach; he runs upon me like a warrior.
 | [web] | . He breaks me with breach on breach.He runs on me like a giant.
 | [ylt] | He breaketh me -- breach upon breach, He runneth upon me as a mighty one.
 | [bbe] | I am broken with wound after wound; he comes rushing on me like a man of war.
16:15 | [cbgb] | 我缝麻布在我皮肤上，把我的角放在尘土中。 < | >
 | [niv] | "I have sewed sackcloth over my skin and buried my brow in the dust.
 | [asv] | I have sewed sackcloth upon my skin, And have laid my horn in the dust.
 | [jnd] | I have sewed sackcloth upon my skin, and rolled my horn in the dust.
 | [kjv] | I have sewed sackcloth upon my skin, and defiled my horn in the dust.
 | [nwb] | I have sewed sackcloth upon my skin, and defiled my horn in the dust.
 | [rsv] | I have sewed sackcloth upon my skin, and have laid my strength in the dust.
 | [web] | . I have sewed sackcloth on my skin,And have thrust my horn in the dust.
 | [ylt] | Sackcloth I have sewed on my skin, And have rolled in the dust my horn.
 | [bbe] | I have made haircloth the clothing of my skin, and my horn is rolled in the dust.
16:16 | [cbgb] | 我的脸因哭泣发紫，在我的眼皮上有死荫。 < | >
 | [niv] | My face is red with weeping, deep shadows ring my eyes;
 | [asv] | My face is red with weeping, And on my eyelids is the shadow of death;
 | [jnd] | My face is red with weeping, and on my eyelids is the shadow of death;
 | [kjv] | My face is foul with weeping, and on my eyelids is the shadow of death;
 | [nwb] | My face is foul with weeping, and on my eyelids the shades of death;
 | [rsv] | My face is red with weeping, and on my eyelids is deep darkness;
 | [web] | . My face is red with weeping.Deep darkness is on my eyelids.
 | [ylt] | My face is foul with weeping, And on mine eyelids death-shade.
 | [bbe] | My face is red with weeping, and my eyes are becoming dark;
16:17 | [cbgb] | 我的手中却无强暴。我的祈祷也是清洁。 < | >
 | [niv] | yet my hands have been free of violence and my prayer is pure.
 | [asv] | Although there is no violence in my hands, And my prayer is pure.
 | [jnd] | Although there is no violence in my hands, and my prayer is pure.
 | [kjv] | Not for any injustice in mine hands: also my prayer is pure.
 | [nwb] | Not for injustice in my hands: also my prayer pure.
 | [rsv] | although there is no violence in my hands, and my prayer is pure.
 | [web] | . Although there is no violence in my hands,And my prayer is pure.
 | [ylt] | Not for violence in my hands, And my prayer pure.
 | [bbe] | Though my hands have done no violent acts, and my prayer is clean.
16:18 | [cbgb] | 地阿，不要遮盖我的血。不要阻挡我的哀求。 < | >
 | [niv] | "O earth, do not cover my blood; may my cry never be laid to rest!
 | [asv] | O earth, cover not thou my blood, And let my cry have no resting -place.
 | [jnd] | O earth, cover not my blood, and let there be no place for my cry!
 | [kjv] | O earth, cover not thou my blood, and let my cry have no place.
 | [nwb] | O earth, cover not thou my blood, and let my cry have no place.
 | [rsv] | "O earth, cover not my blood, and let my cry find no resting place.
 | [web] | . "Earth, don't cover my blood,Let my cry have no place to rest.
 | [ylt] | O earth, do not thou cover my blood! And let there not be a place for my cry.
 | [bbe] | O earth, let not my blood be covered, and let my cry have no resting-place!
16:19 | [cbgb] | 现今，在天有我的见证，在上有我的中保。 < | >
 | [niv] | Even now my witness is in heaven; my advocate is on high.
 | [asv] | Even now, behold, my witness is in heaven, And he that voucheth for me is on high.
 | [jnd] | Even now, behold, my Witness is in the heavens, and he that voucheth for me is in the heights.
 | [kjv] | Also now, behold, my witness is in heaven, and my record is on high.
 | [nwb] | Also now, behold, my witness in heaven, and my record on high.
 | [rsv] | Even now, behold, my witness is in heaven, and he that vouches for me is on high.
 | [web] | . Even now, behold, my witness is in heaven.He who vouches for me is on high.
 | [ylt] | Also, now, lo, in the heavens my witness, And my testifier in the high places.
 | [bbe] | Even now my witness is in heaven, and the supporter of my cause is on high.
16:20 | [cbgb] | 我的朋友讥诮我，我却向 神眼泪汪汪。 < | >
 | [niv] | My intercessor is my friend as my eyes pour out tears to God;
 | [asv] | My friends scoff at me: But mine eye poureth out tears unto God,
 | [jnd] | My friends are my mockers; mine eye poureth out tears unto +God.
 | [kjv] | My friends scorn me: but mine eye poureth out tears unto God.
 | [nwb] | My friends scorn me: my eye poureth out to God.
 | [rsv] | My friends scorn me; my eye pours out tears to God,
 | [web] | . My friends scoff at me.My eyes pour out tears to God,
 | [ylt] | My interpreter my friend, Unto God hath mine eye dropped:
 | [bbe] | My friends make sport of me; to God my eyes are weeping,
16:21 | [cbgb] | 愿人得与 神辩白，如同人与朋友辩白一样。 < | >
 | [niv] | on behalf of a man he pleads with God as a man pleads for his friend.
 | [asv] | That he would maintain the right of a man with God, And of a son of man with his neighbor!
 | [jnd] | Oh that there were arbitration for a man with +God, as a son of man for his friend!
 | [kjv] | O that one might plead for a man with God, as a man pleadeth for his neighbour!
 | [nwb] | O that one might plead for a man with God, as a man for his neighbor!
 | [rsv] | that he would maintain the right of a man with God, like that of a man with his neighbor.
 | [web] | . That he would maintain the right of a man with God,Of a son of man with his neighbor!
 | [ylt] | And he reasoneth for a man with God, And a son of man for his friend.
 | [bbe] | So that he may give decision for a man in his cause with God, and between a son of man and his neighbour.
16:22 | [cbgb] | 因为再过几年，我必走那往而不返之路。 <
 | [niv] | "Only a few years will pass before I go on the journey of no return.
 | [asv] | For when a few years are come, I shall go the way whence I shall not return.
 | [jnd] | For years in number shall pass, -- and I shall go the way I shall not return.
 | [kjv] | When a few years are come, then I shall go the way whence I shall not return.
 | [nwb] | When a few years are come, then I shall go the way I shall not return.
 | [rsv] | For when a few years have come I shall go the way whence I shall not return.
 | [web] | . For when a few years are come,I shall go the way from whence I shall not return.
 | [ylt] | When a few years do come, Then a path I return not do I go.
 | [bbe] | For in a short time I will take the journey from which I will not come back.


Interlinear Bible:Job 17

 约伯记 Job 17 << || >>
17:1 | [cbgb] | 我的心灵消耗，我的日子灭尽。坟墓为我预备好了。 >
 | [niv] | My spirit is broken, my days are cut short, the grave awaits me.
 | [asv] | My spirit is consumed, my days are extinct, The grave is ready for me.
 | [jnd] | My breath is corrupt, my days are extinct, the graves are mine.
 | [kjv] | My breath is corrupt, my days are extinct, the graves are ready for me.
 | [nwb] | My breath is corrupt, my days are extinct, the graves for me.
 | [rsv] | My spirit is broken, my days are extinct, the grave is ready for me.
 | [web] | . "My spirit is consumed, my days are extinct,And the grave is ready for me.
 | [ylt] | My spirit hath been destroyed, My days extinguished -- graves for me.
 | [bbe] | My spirit is broken, my days are ended, the last resting-place is ready for me.
17:2 | [cbgb] | 真有戏笑我的在我这里，我眼常见他们惹动我。 < | >
 | [niv] | Surely mockers surround me; my eyes must dwell on their hostility.
 | [asv] | Surely there are mockers with me, And mine eye dwelleth upon their provocation.
 | [jnd] | Are there not mockers around me? and doth mine eye abide in their provocation?
 | [kjv] | Are there not mockers with me? and doth not mine eye continue in their provocation?
 | [nwb] | not mockers with me? and doth not my eye continue in their provocation?
 | [rsv] | Surely there are mockers about me, and my eye dwells on their provocation.
 | [web] | . Surely there are mockers with me,My eye dwells on their provocation.
 | [ylt] | If not -- mockeries with me. And in their provocations mine eye lodgeth.
 | [bbe] | Truly, those who make sport of me are round about me, and my eyes become dark because of their bitter laughing.
17:3 | [cbgb] | 愿主拿凭据给我，自己为我作保。在你以外谁肯与我击掌呢？ < | >
 | [niv] | "Give me, O God, the pledge you demand. Who else will put up security for me?
 | [asv] | Give now a pledge, be surety for me with thyself; Who is there that will strike hands with me?
 | [jnd] | Lay down now , be thou surety for me with thyself: who is he that striketh hands with me?
 | [kjv] | Lay down now, put me in a surety with thee; who is he that will strike hands with me?
 | [nwb] | Lay down now, put me in a surety with thee; who he will strike hands with me?
 | [rsv] | "Lay down a pledge for me with thyself; who is there that will give surety for me?
 | [web] | . "Now give a pledge, be collateral for me with yourself.Who is there who will strike hands with me?
 | [ylt] | Place, I pray Thee, my pledge with Thee; Who is he that striketh hand with me?
 | [bbe] | Be pleased, now, to be responsible for me to yourself; for there is no other who will put his hand in mine.
17:4 | [cbgb] | 因你使他们心不明理，所以你必不高举他们。 < | >
 | [niv] | You have closed their minds to understanding; therefore you will not let them triumph.
 | [asv] | For thou hast hid their heart from understanding: Therefore shalt thou not exalt them.
 | [jnd] | For thou hast hidden their heart from understanding; therefore thou wilt not exalt .
 | [kjv] | For thou hast hid their heart from understanding: therefore shalt thou not exalt them.
 | [nwb] | For thou hast hid their heart from understanding: therefore shalt thou not exalt .
 | [rsv] | Since thou hast closed their minds to understanding, therefore thou wilt not let them triumph.
 | [web] | . For you have hidden their heart from understanding,Therefore shall you not exalt them.
 | [ylt] | For their heart Thou hast hidden From understanding, Therefore Thou dost not exalt them.
 | [bbe] | You have kept their hearts from wisdom: for this cause you will not give them honour.
17:5 | [cbgb] | 控告他的朋友，以朋友为可抢夺的，连他儿女的眼睛也要失明。 < | >
 | [niv] | If a man denounces his friends for reward, the eyes of his children will fail.
 | [asv] | He that denounceth his friends for a prey, Even the eyes of his children shall fail.
 | [jnd] | He that betrayeth friends for a prey -- even the eyes of his children shall fail.
 | [kjv] | He that speaketh flattery to his friends, even the eyes of his children shall fail.
 | [nwb] | He that speaketh flattery to friends, even the eyes of his children shall fail.
 | [rsv] | He who informs against his friends to get a share of their property, the eyes of his children will fail.
 | [web] | . He who denounces his friends for a prey,Even the eyes of his children shall fail.
 | [ylt] | For a portion he sheweth friendship, And the eyes of his sons are consumed.
 | [bbe] | As for him who is false to his friend for a reward, light will be cut off from the eyes of his children.
17:6 | [cbgb] | 神使我作了民中的笑谈。他们也吐唾沫在我脸上。 < | >
 | [niv] | "God has made me a byword to everyone, a man in whose face people spit.
 | [asv] | But he hath made me a byword of the people; And they spit in my face.
 | [jnd] | And he hath made me a proverb of the peoples; and I am become one to be spit on in the face.
 | [kjv] | He hath made me also a byword of the people; and aforetime I was as a tabret.
 | [nwb] | He hath made me also a by-word of the people; and in former time I was as a tabret.
 | [rsv] | "He has made me a byword of the peoples, and I am one before whom men spit.
 | [web] | . "But he has made me a byword of the people.They spit in my face.
 | [ylt] | And he set me up for a proverb of the peoples, And a wonder before them I am.
 | [bbe] | He has made me a word of shame to the peoples; I have become a mark for their sport.
17:7 | [cbgb] | 我的眼睛因忧愁昏花。我的百体好像影儿。 < | >
 | [niv] | My eyes have grown dim with grief; my whole frame is but a shadow.
 | [asv] | Mine eye also is dim by reason of sorrow, And all my members are as a shadow.
 | [jnd] | And mine eye is dim by reason of grief, and all my members are as a shadow.
 | [kjv] | Mine eye also is dim by reason of sorrow, and all my members are as a shadow.
 | [nwb] | My eye also is dim by reason of sorrow, and all my members as a shade.
 | [rsv] | My eye has grown dim from grief, and all my members are like a shadow.
 | [web] | . My eye also is dim by reason of sorrow.All my members are as a shadow.
 | [ylt] | And dim from sorrow is mine eye, And my members as a shadow all of them.
 | [bbe] | My eyes have become dark because of my pain, and all my body is wasted to a shade.
17:8 | [cbgb] | 正直人因此必惊奇。无辜的人，要兴起攻击不敬虔之辈。 < | >
 | [niv] | Upright men are appalled at this; the innocent are aroused against the ungodly.
 | [asv] | Upright men shall be astonished at this, And the innocent shall stir up himself against the godless.
 | [jnd] | Upright men astonished at this, and the innocent shall be stirred up against the ungodly;
 | [kjv] | Upright men shall be astonied at this, and the innocent shall stir up himself against the hypocrite.
 | [nwb] | Upright shall be astonished at this, and the innocent shall stir up himself against the hypocrite.
 | [rsv] | Upright men are appalled at this, and the innocent stirs himself up against the godless.
 | [web] | . Upright men shall be astonished at this.The innocent shall stir up himself against the godless.
 | [ylt] | Astonished are the upright at this, And the innocent against the profane Stirreth himself up.
 | [bbe] | The upright are surprised at this, and he who has done no wrong is troubled because of the evil-doers.
17:9 | [cbgb] | 然而，义人要持守所行的道。手洁的人要力上加力。 < | >
 | [niv] | Nevertheless, the righteous will hold to their ways, and those with clean hands will grow stronger.
 | [asv] | Yet shall the righteous hold on his way, And he that hath clean hands shall wax stronger and stronger.
 | [jnd] | But the righteous shall hold on his way, and he that hath clean hands shall increase in strength.
 | [kjv] | The righteous also shall hold on his way, and he that hath clean hands shall be stronger and stronger.
 | [nwb] | The righteous also shall hold on his way, and he that hath clean hands shall be stronger and stronger.
 | [rsv] | Yet the righteous holds to his way, and he that has clean hands grows stronger and stronger.
 | [web] | . Yet shall the righteous hold on his way.He who has clean hands shall grow stronger and stronger.
 | [ylt] | And the righteous layeth hold his way, And the clean of hands addeth strength, And -- dumb are they all.
 | [bbe] | Still the upright keeps on his way, and he who has clean hands gets new strength.
17:10 | [cbgb] | 至于你们众人，可以再来辩论吧。你们中间，我找不着一个智慧人。 < | >
 | [niv] | "But come on, all of you, try again! I will not find a wise man among you.
 | [asv] | But as for you all, come on now again; And I shall not find a wise man among you.
 | [jnd] | But as for you all, pray come on again; and I shall not find one wise man among you.
 | [kjv] | But as for you all, do ye return, and come now: for I cannot find one wise man among you.
 | [nwb] | But as for you all, do ye return, and come now: for I cannot find wise among you.
 | [rsv] | But you, come on again, all of you, and I shall not find a wise man among you.
 | [web] | . But as for you all, come on now again;I shall not find a wise man among you.
 | [ylt] | Return, and come in, I pray you, And I find not among you a wise man.
 | [bbe] | But come back, now, all of you, come; and I will not see a wise man among you.
17:11 | [cbgb] | 我的日子已经过了。我的谋算，我心所想望的已经断绝。 < | >
 | [niv] | My days have passed, my plans are shattered, and so are the desires of my heart.
 | [asv] | My days are past, my purposes are broken off, Even the thoughts of my heart.
 | [jnd] | My days are past, my purposes are broken off, the cherished thoughts of my heart.
 | [kjv] | My days are past, my purposes are broken off, even the thoughts of my heart.
 | [nwb] | My days are past, my purposes are broken off, the thoughts of my heart.
 | [rsv] | My days are past, my plans are broken off, the desires of my heart.
 | [web] | . My days are past, my plans are broken off,As are the thoughts of my heart.
 | [ylt] | My days have passed by, My devices have been broken off, The possessions of my heart!
 | [bbe] | My days are past, my purposes are broken off, even the desires of my heart.
17:12 | [cbgb] | 他们以黑夜为白昼，说，亮光近乎黑暗。 < | >
 | [niv] | These men turn night into day; in the face of darkness they say, `Light is near.'
 | [asv] | They change the night into day: The light, say they, is near unto the darkness.
 | [jnd] | They change the night into day; the light near in presence of the darkness.
 | [kjv] | They change the night into day: the light is short because of darkness.
 | [nwb] | They change the night into day: the light short because of darkness.
 | [rsv] | They make night into day; 'The light,' they say, 'is near to the darkness.'
 | [web] | . They change the night into day,Saying 'The light is near' in the presence of darkness.
 | [ylt] | Night for day they appoint, Light near because of darkness.
 | [bbe] | They are changing night into day; they say, The light is near the dark.
17:13 | [cbgb] | 我若盼望阴间为我的房屋，若下榻在黑暗中， < | >
 | [niv] | If the only home I hope for is the grave, if I spread out my bed in darkness,
 | [asv] | If I look for Sheol as my house; If I have spread my couch in the darkness;
 | [jnd] | If I wait, Sheol is my house; I spread my bed in the darkness:
 | [kjv] | If I wait, the grave is mine house: I have made my bed in the darkness.
 | [nwb] | If I wait, the grave my house: I have made my bed in the darkness.
 | [rsv] | If I look for Sheol as my house, if I spread my couch in darkness,
 | [web] | . If I look for Sheol as my house,If I have spread my couch in the darkness,
 | [ylt] | If I wait -- Sheol my house, In darkness I have spread out my couch.
 | [bbe] | If I am waiting for the underworld as my house, if I have made my bed in the dark;
17:14 | [cbgb] | 若对朽坏说，你是我的父。对虫说，你是我的母亲姊妹。 < | >
 | [niv] | if I say to corruption, `You are my father,' and to the worm, `My mother' or `My sister,'
 | [asv] | If I have said to corruption, Thou art my father; To the worm, Thou art my mother, and my sister;
 | [jnd] | I cry to the grave, Thou art my father! to the worm, My mother, and my sister!
 | [kjv] | I have said to corruption, Thou art my father: to the worm, Thou art my mother, and my sister.
 | [nwb] | I have said to corruption, Thou my father: to the worm, my mother, and my sister.
 | [rsv] | if I say to the pit, 'You are my father,' and to the worm, 'My mother,' or 'My sister,'
 | [web] | . If I have said to corruption, 'You are my father;'To the worm, 'My mother,' and 'my sister;'
 | [ylt] | To corruption I have called: -- `Thou my father.' `My mother' and `my sister' -- to the worm.
 | [bbe] | If I say to the earth, You are my father; and to the worm, My mother and my sister;
17:15 | [cbgb] | 这样，我的指望在那里呢？我所指望的谁能看见呢？ < | >
 | [niv] | where then is my hope? Who can see any hope for me?
 | [asv] | Where then is my hope? And as for my hope, who shall see it?
 | [jnd] | And where is then my hope? yea, my hope, who shall see it?
 | [kjv] | And where is now my hope? as for my hope, who shall see it?
 | [nwb] | And where now my hope? as for my hope, who will see it?
 | [rsv] | where then is my hope? Who will see my hope?
 | [web] | . Where then is my hope?As for my hope, who shall see it?
 | [ylt] | And where now my hope? Yea, my hope, who doth behold it?
 | [bbe] | Where then is my hope? and who will see my desire?
17:16 | [cbgb] | 等到安息在尘土中，这指望必下到阴间的门闩那里了。 <
 | [niv] | Will it go down to the gates of death ? Will we descend together into the dust?"
 | [asv] | It shall go down to the bars of Sheol, When once there is rest in the dust.
 | [jnd] | It shall go down to the bars of Sheol, when rest shall be together in the dust.
 | [kjv] | They shall go down to the bars of the pit, when our rest together is in the dust.
 | [nwb] | They shall go down to the bars of the pit, when rest together in the dust.
 | [rsv] | Will it go down to the bars of Sheol? Shall we descend together into the dust?"
 | [web] | . Shall it go down with me to the gates of Sheol,Or descend together into the dust?"
 | [ylt] | the parts of Sheol ye go down, If together on the dust we may rest.
 | [bbe] | Will they go down with me into the underworld? Will we go down together into the dust?


Interlinear Bible:Job 18

 约伯记 Job 18 << || >>
18:1 | [cbgb] | 书亚人比勒达回答说， >
 | [niv] | Then Bildad the Shuhite replied:
 | [asv] | Then answered Bildad the Shuhite, and said,
 | [jnd] | And Bildad the Shuhite answered and said,
 | [kjv] | Then answered Bildad the Shuhite, and said,
 | [nwb] | Then answered Bildad the Shuhite, and said,
 | [rsv] | Then Bildad the Shuhite answered:
 | [web] | . Then Bildad the Shuhite answered,
 | [ylt] | And Bildad the Shuhite answereth and saith: --
 | [bbe] | Then Bildad the Shuhite made answer and said,
18:2 | [cbgb] | 你寻索言语要到几时呢？你可以揣摩思想，然后我们就说话。 < | >
 | [niv] | "When will you end these speeches? Be sensible, and then we can talk.
 | [asv] | How long will ye hunt for words? Consider, and afterwards we will speak.
 | [jnd] | How long will ye hunt for words? Be intelligent, and then we will speak.
 | [kjv] | How long will it be ere ye make an end of words? mark, and afterwards we will speak.
 | [nwb] | How long ye make an end of words? mark, and afterwards we will speak.
 | [rsv] | "How long will you hunt for words? Consider, and then we will speak.
 | [web] | . "How long will you hunt for words?Consider, and afterwards we will speak.
 | [ylt] | When do ye set an end to words? Consider ye, and afterwards do we speak.
 | [bbe] | How long will it be before you have done talking? Get wisdom, and then we will say what is in our minds.
18:3 | [cbgb] | 我们为何算为畜生，在你眼中看作污秽呢？ < | >
 | [niv] | Why are we regarded as cattle and considered stupid in your sight?
 | [asv] | Wherefore are we counted as beasts, And are become unclean in your sight?
 | [jnd] | Wherefore are we counted as beasts, and reputed stupid in your sight?
 | [kjv] | Wherefore are we counted as beasts, and reputed vile in your sight?
 | [nwb] | Why are we counted as beasts, reputed vile in your sight?
 | [rsv] | Why are we counted as cattle? Why are we stupid in your sight?
 | [web] | . Why are we counted as animals,Which have become unclean in your sight?
 | [ylt] | Wherefore have we been reckoned as cattle? We have been defiled in your eyes!
 | [bbe] | Why do we seem as beasts in your eyes, and as completely without knowledge?
18:4 | [cbgb] | 你这恼怒将自己撕裂的，难道大地为你见弃，磐石挪开原处麽？ < | >
 | [niv] | You who tear yourself to pieces in your anger, is the earth to be abandoned for your sake? Or must the rocks be moved from their place?
 | [asv] | Thou that tearest thyself in thine anger, Shall the earth be forsaken for thee? Or shall the rock be removed out of its place?
 | [jnd] | Thou that tearest thyself in thine anger, shall the earth be forsaken for thee? and shall the rock be removed out of its place?
 | [kjv] | He teareth himself in his anger: shall the earth be forsaken for thee? and shall the rock be removed out of his place?
 | [nwb] | He teareth himself in his anger: shall the earth be forsaken for thee? and shall the rock be removed out of its place?
 | [rsv] | You who tear yourself in your anger, shall the earth be forsaken for you, or the rock be removed out of its place?
 | [web] | . You who tear yourself in your anger,Shall the earth be forsaken for you?Or shall the rock be removed out of its place?
 | [ylt] | (He is tearing himself in his anger.) For thy sake is earth forsaken? And removed is a rock from its place?
 | [bbe] | But come back, now, come: you who are wounding yourself in your passion, will the earth be given up because of you, or a rock be moved out of its place?
18:5 | [cbgb] | 恶人的亮光必要熄灭。他的火焰必不照耀。 < | >
 | [niv] | "The lamp of the wicked is snuffed out; the flame of his fire stops burning.
 | [asv] | Yea, the light of the wicked shall be put out, And the spark of his fire shall not shine.
 | [jnd] | Yea, the light of the wicked shall be put out, and the flame of his fire shall not shine.
 | [kjv] | Yea, the light of the wicked shall be put out, and the spark of his fire shall not shine.
 | [nwb] | Yes, the light of the wicked shall be put out, and the spark of his fire shall not shine.
 | [rsv] | "Yea, the light of the wicked is put out, and the flame of his fire does not shine.
 | [web] | . "Yes, the light of the wicked shall be put out,The spark of his fire shall not shine.
 | [ylt] | Also, the light of the wicked is extinguished. And there doth not shine a spark of his fire.
 | [bbe] | For the light of the sinner is put out, and the flame of his fire is not shining.
18:6 | [cbgb] | 他帐棚中的亮光要变为黑暗。他以上的灯也必熄灭。 < | >
 | [niv] | The light in his tent becomes dark; the lamp beside him goes out.
 | [asv] | The light shall be dark in his tent, And his lamp above him shall be put out.
 | [jnd] | The light shall become dark in his tent, and his lamp over him shall be put out.
 | [kjv] | The light shall be dark in his tabernacle, and his candle shall be put out with him.
 | [nwb] | The light shall be dark in his tabernacle, and his candle shall be put out with him.
 | [rsv] | The light is dark in his tent, and his lamp above him is put out.
 | [web] | . The light shall be dark in his tent,His lamp above him shall be put out.
 | [ylt] | The light hath been dark in his tent, And his lamp over him is extinguished.
 | [bbe] | The light is dark in his tent, and the light shining over him is put out.
18:7 | [cbgb] | 他坚强的脚步必见狭窄。自己的计谋必将他绊倒。 < | >
 | [niv] | The vigor of his step is weakened; his own schemes throw him down.
 | [asv] | The steps of his strength shall be straitened, And his own counsel shall cast him down.
 | [jnd] | The steps of his strength shall be straitened, and his own counsel shall cast him down.
 | [kjv] | The steps of his strength shall be straitened, and his own counsel shall cast him down.
 | [nwb] | The steps of his strength shall be straitened, and his own counsel shall cast him down.
 | [rsv] | His strong steps are shortened and his own schemes throw him down.
 | [web] | . The steps of his strength shall be shortened,His own counsel shall cast him down.
 | [ylt] | Straitened are the steps of his strength, And cast him down doth his own counsel.
 | [bbe] | The steps of his strength become short, and by his design destruction overtakes him.
18:8 | [cbgb] | 因为他被自己的脚陷入网中，走在缠人的网罗上。 < | >
 | [niv] | His feet thrust him into a net and he wanders into its mesh.
 | [asv] | For he is cast into a net by his own feet, And he walketh upon the toils.
 | [jnd] | For he is sent into the net by his own feet, and he walketh on the meshes;
 | [kjv] | For he is cast into a net by his own feet, and he walketh upon a snare.
 | [nwb] | For he is cast into a net by his own feet, and he walketh upon a snare.
 | [rsv] | For he is cast into a net by his own feet, and he walks on a pitfall.
 | [web] | . For he is cast into a net by his own feet,And he wanders into its mesh.
 | [ylt] | For he is sent into a net by his own feet, And on a snare he doth walk habitually.
 | [bbe] | His feet take him into the net, and he goes walking into the cords.
18:9 | [cbgb] | 圈套必抓住他的脚跟。机关必擒获他。 < | >
 | [niv] | A trap seizes him by the heel; a snare holds him fast.
 | [asv] | A gin shall take him by the heel, And a snare shall lay hold on him.
 | [jnd] | The gin taketh by the heel, the snare layeth hold on him;
 | [kjv] | The gin shall take him by the heel, and the robber shall prevail against him.
 | [nwb] | The gin shall take by the heel, the robber shall prevail against him.
 | [rsv] | A trap seizes him by the heel, a snare lays hold of him.
 | [web] | . A snare shall take him by the heel;A trap shall lay hold on him.
 | [ylt] | Seize on the heel doth a gin, Prevail over him do the designing.
 | [bbe] | His foot is taken in the net; he comes into its grip.
18:10 | [cbgb] | 活扣为他藏在土内。羁绊为他藏在路上。 < | >
 | [niv] | A noose is hidden for him on the ground; a trap lies in his path.
 | [asv] | A noose is hid for him in the ground, And a trap for him in the way.
 | [jnd] | A cord is hidden for him in the ground, and his trap in the way.
 | [kjv] | The snare is laid for him in the ground, and a trap for him in the way.
 | [nwb] | The snare laid for him in the ground, and a trap for him in the way.
 | [rsv] | A rope is hid for him in the ground, a trap for him in the path.
 | [web] | . A noose is hidden for him in the ground,A trap for him in the way.
 | [ylt] | Hidden in the earth is his cord, And his trap on the path.
 | [bbe] | The twisted cord is put secretly in the earth to take him, and the cord is placed in his way.
18:11 | [cbgb] | 四面的惊吓要使他害怕，并且追赶他的脚跟。 < | >
 | [niv] | Terrors startle him on every side and dog his every step.
 | [asv] | Terrors shall make him afraid on every side, And shall chase him at his heels.
 | [jnd] | Terrors make him afraid on every side, and chase him at his footsteps.
 | [kjv] | Terrors shall make him afraid on every side, and shall drive him to his feet.
 | [nwb] | Terrors shall make him afraid on every side, and shall drive him to his feet.
 | [rsv] | Terrors frighten him on every side, and chase him at his heels.
 | [web] | . Terrors shall make him afraid on every side,And shall chase him at his heels.
 | [ylt] | Round about terrified him have terrors, And they have scattered him -- at his feet.
 | [bbe] | He is overcome by fears on every side, they go after him at every step.
18:12 | [cbgb] | 他的力量必因饥饿衰败，祸患要在他旁边等候。 < | >
 | [niv] | Calamity is hungry for him; disaster is ready for him when he falls.
 | [asv] | His strength shall be hunger-bitten, And calamity shall be ready at his side.
 | [jnd] | His strength is hunger-bitten, and calamity is ready at his side.
 | [kjv] | His strength shall be hungerbitten, and destruction shall be ready at his side.
 | [nwb] | His strength shall be hunger-bitten, and destruction ready at his side.
 | [rsv] | His strength is hunger-bitten, and calamity is ready for his stumbling.
 | [web] | . His strength shall be famished,Calamity shall be ready at his side.
 | [ylt] | Hungry is his sorrow, And calamity is ready at his side.
 | [bbe] | His strength is made feeble for need of food, and destruction is waiting for his falling footstep.
18:13 | [cbgb] | 他本身的肢体要被吞吃，死亡的长子要吞吃他的肢体。 < | >
 | [niv] | It eats away parts of his skin; death's firstborn devours his limbs.
 | [asv] | The members of his body shall be devoured, Yea, the first-born of death shall devour his members.
 | [jnd] | The firstborn of death devoureth the members of his body; it will devour his members.
 | [kjv] | It shall devour the strength of his skin: even the firstborn of death shall devour his strength.
 | [nwb] | It shall devour the strength of his skin: the first-born of death shall devour his strength.
 | [rsv] | By disease his skin is consumed, the first-born of death consumes his limbs.
 | [web] | . The members of his body shall be devoured,The firstborn of death shall devour his members.
 | [ylt] | It consumeth the parts of his skin, Consume his parts doth death's first-born.
 | [bbe] | His skin is wasted by disease, and his body is food for the worst of diseases.
18:14 | [cbgb] | 他要从所倚靠的帐棚被拔出来，带到惊吓的王那里。 < | >
 | [niv] | He is torn from the security of his tent and marched off to the king of terrors.
 | [asv] | He shall be rooted out of his tent where he trusteth; And he shall be brought to the king of terrors.
 | [jnd] | His confidence shall be rooted out of his tent, and it shall lead him away to the king of terrors:
 | [kjv] | His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors.
 | [nwb] | His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors.
 | [rsv] | He is torn from the tent in which he trusted, and is brought to the king of terrors.
 | [web] | . He shall be rooted out of his tent where he trusts.He shall be brought to the king of terrors.
 | [ylt] | Drawn from his tent is his confidence, And it causeth him to step to the king of terrors.
 | [bbe] | He is pulled out of his tent where he was safe, and he is taken away to the king of fears.
18:15 | [cbgb] | 不属他的必住在他的帐棚里。硫磺必撒在他所住之处。 < | >
 | [niv] | Fire resides in his tent; burning sulfur is scattered over his dwelling.
 | [asv] | There shall dwell in his tent that which is none of his: Brimstone shall be scattered upon his habitation.
 | [jnd] | They who are none of his shall dwell in his tent; brimstone shall be showered upon his habitation:
 | [kjv] | It shall dwell in his tabernacle, because it is none of his: brimstone shall be scattered upon his habitation.
 | [nwb] | It shall dwell in his tabernacle, because none of his: brimstone shall be scattered upon his habitation.
 | [rsv] | In his tent dwells that which is none of his; brimstone is scattered upon his habitation.
 | [web] | . There shall dwell in his tent that which is none of his.Sulfur shall be scattered on his habitation.
 | [ylt] | It dwelleth in his tent -- out of his provender, Scattered over his habitation is sulphur.
 | [bbe] | In his tent will be seen that which is not his, burning stone is dropped on his house.
18:16 | [cbgb] | 下边，他的根本要枯乾。上边，他的枝子要剪除。 < | >
 | [niv] | His roots dry up below and his branches wither above.
 | [asv] | His roots shall be dried up beneath, And above shall his branch be cut off.
 | [jnd] | His roots shall be dried up beneath, and above shall his branch be cut off;
 | [kjv] | His roots shall be dried up beneath, and above shall his branch be cut off.
 | [nwb] | His roots shall be dried up beneath, and above shall his branch be cut off.
 | [rsv] | His roots dry up beneath, and his branches wither above.
 | [web] | . His roots shall be dried up beneath,Above shall his branch be cut off.
 | [ylt] | From beneath his roots are dried up, And from above cut off is his crop.
 | [bbe] | Under the earth his roots are dry, and over it his branch is cut off.
18:17 | [cbgb] | 他的记念在地上必然灭亡。他的名字在街上也不存留。 < | >
 | [niv] | The memory of him perishes from the earth; he has no name in the land.
 | [asv] | His remembrance shall perish from the earth, And he shall have no name in the street.
 | [jnd] | His remembrance shall perish from the earth, and he shall have no name on the pasture-grounds.
 | [kjv] | His remembrance shall perish from the earth, and he shall have no name in the street.
 | [nwb] | His remembrance shall perish from the earth, and he shall have no name in the street.
 | [rsv] | His memory perishes from the earth, and he has no name in the street.
 | [web] | . His memory shall perish from the earth.He shall have no name in the street.
 | [ylt] | His memorial hath perished from the land, And he hath no name on the street.
 | [bbe] | His memory is gone from the earth, and in the open country there is no knowledge of his name.
18:18 | [cbgb] | 他必从光明中被撵到黑暗里，必被赶出世界。 < | >
 | [niv] | He is driven from light into darkness and is banished from the world.
 | [asv] | He shall be driven from light into darkness, And chased out of the world.
 | [jnd] | He is driven from light into darkness, and chased out of the world.
 | [kjv] | He shall be driven from light into darkness, and chased out of the world.
 | [nwb] | He shall be driven from light into darkness, and chased out of the world.
 | [rsv] | He is thrust from light into darkness, and driven out of the world.
 | [web] | . He shall be driven from light into darkness,And chased out of the world.
 | [ylt] | They thrust him from light unto darkness, And from the habitable earth cast him out.
 | [bbe] | He is sent away from the light into the dark; he is forced out of the world.
18:19 | [cbgb] | 在本民中必无子无孙。在寄居之地也无一人存留。 < | >
 | [niv] | He has no offspring or descendants among his people, no survivor where once he lived.
 | [asv] | He shall have neither son nor son's son among his people, Nor any remaining where he sojourned.
 | [jnd] | He hath neither son nor grandson among his people, nor any remaining in the places of his sojourn.
 | [kjv] | He shall neither have son nor nephew among his people, nor any remaining in his dwellings.
 | [nwb] | He shall neither have son nor nephew among his people, nor any remaining in his dwellings.
 | [rsv] | He has no offspring or descendant among his people, and no survivor where he used to live.
 | [web] | . He shall have neither son nor grandson among his people,Nor any remaining where he sojourned.
 | [ylt] | He hath no continuator, Nor successor among his people, And none is remaining in his dwellings.
 | [bbe] | He has no offspring or family among his people, and in his living-place there is no one of his name.
18:20 | [cbgb] | 以后来的要惊奇他的日子，好像以前去的受了惊骇。 < | >
 | [niv] | Men of the west are appalled at his fate; men of the east are seized with horror.
 | [asv] | They that come after shall be astonished at his day, As they that went before were affrighted.
 | [jnd] | They that come after shall be astonished at his day, as they that went before were affrighted.
 | [kjv] | They that come after him shall be astonied at his day, as they that went before were affrighted.
 | [nwb] | They that come after shall be astonished at his day, as they that went before were affrighted.
 | [rsv] | They of the west are appalled at his day, and horror seizes them of the east.
 | [web] | . Those who come after shall be astonished at his day,As those who went before were frightened.
 | [ylt] | At this day westerns have been astonished And easterns have taken fright.
 | [bbe] | At his fate those of the west are shocked, and those of the east are overcome with fear.
18:21 | [cbgb] | 不义之人的住处总是这样。此乃不认识 神之人的地步。 <
 | [niv] | Surely such is the dwelling of an evil man; such is the place of one who knows not God."
 | [asv] | Surely such are the dwellings of the unrighteous, And this is the place of him that knoweth not God.
 | [jnd] | Surely, such are the dwellings of the unrighteous man, and such the place of him that knoweth not 鵊od.
 | [kjv] | Surely such are the dwellings of the wicked, and this is the place of him that knoweth not God.
 | [nwb] | Surely such the dwellings of the wicked, and this the place knoweth not God.
 | [rsv] | Surely such are the dwellings of the ungodly, such is the place of him who knows not God."
 | [web] | . Surely such are the dwellings of the unrighteous,This is the place of him who doesn't know God."
 | [ylt] | Only these tabernacles of the perverse, And this the place God hath not known.
 | [bbe] | Truly, these are the houses of the sinner, and this is the place of him who has no knowledge of God.


Interlinear Bible:Job 19

 约伯记 Job 19 << || >>
19:1 | [cbgb] | 约伯回答说， >
 | [niv] | Then Job replied:
 | [asv] | Then Job answered and said,
 | [jnd] | And Job answered and said,
 | [kjv] | Then Job answered and said,
 | [nwb] | Then Job answered and said,
 | [rsv] | Then Job answered:
 | [web] | . Then Job answered,
 | [ylt] | And Job answereth and saith: --
 | [bbe] | And Job made answer and said,
19:2 | [cbgb] | 你们搅扰我的心，用言语压碎我，要到几时呢？ⅶ < | >
 | [niv] | "How long will you torment me and crush me with words?
 | [asv] | How long will ye vex my soul, And break me in pieces with words?
 | [jnd] | How long will ye vex my soul, and crush me with words?
 | [kjv] | How long will ye vex my soul, and break me in pieces with words?
 | [nwb] | How long will ye vex my soul, and break me in pieces with words?
 | [rsv] | "How long will you torment me, and break me in pieces with words?
 | [web] | . "How long will you torment me,And crush me with words?
 | [ylt] | Till when do ye afflict my soul, And bruise me with words?
 | [bbe] | How long will you make my life bitter, crushing me with words?
19:3 | [cbgb] | 你们这十次羞辱我。你们苦待我也不以为耻。 < | >
 | [niv] | Ten times now you have reproached me; shamelessly you attack me.
 | [asv] | These ten times have ye reproached me: Ye are not ashamed that ye deal hardly with me.
 | [jnd] | These ten times have ye reproached me; ye are not ashamed to stupefy me.
 | [kjv] | These ten times have ye reproached me: ye are not ashamed that ye make yourselves strange to me.
 | [nwb] | These ten times have ye reproached me: ye are not ashamed ye make yourselves strange to me.
 | [rsv] | These ten times you have cast reproach upon me; are you not ashamed to wrong me?
 | [web] | . You have reproached me ten times.You aren't ashamed that you attack me.
 | [ylt] | These ten times ye put me to shame, ye blush not. Ye make yourselves strange to me --
 | [bbe] | Ten times now you have made sport of me; it gives you no sense of shame to do me wrong.
19:4 | [cbgb] | 果真我有错，这错乃是在我。 < | >
 | [niv] | If it is true that I have gone astray, my error remains my concern alone.
 | [asv] | And be it indeed that I have erred, Mine error remaineth with myself.
 | [jnd] | And be it I have erred, mine error remaineth with myself.
 | [kjv] | And be it indeed that I have erred, mine error remaineth with myself.
 | [nwb] | And be it indeed I have erred, my error remaineth with myself.
 | [rsv] | And even if it be true that I have erred, my error remains with myself.
 | [web] | . If it is true that I have erred,My error remains with myself.
 | [ylt] | And also -- truly, I have erred, With me doth my error remain.
 | [bbe] | And, truly, if I have been in error, the effect of my error is only on myself.
19:5 | [cbgb] | 你们果然要向我夸大，以我的羞辱为证指责我。 < | >
 | [niv] | If indeed you would exalt yourselves above me and use my humiliation against me,
 | [asv] | If indeed ye will magnify yourselves against me, And plead against me my reproach;
 | [jnd] | If indeed ye will magnify yourselves against me, and prove against me my reproach,
 | [kjv] | If indeed ye will magnify yourselves against me, and plead against me my reproach:
 | [nwb] | If indeed ye will magnify against me, and plead against me my reproach:
 | [rsv] | If indeed you magnify yourselves against me, and make my humiliation an argument against me,
 | [web] | . If indeed you will magnify yourselves against me,And plead against me my reproach;
 | [ylt] | If, truly, over me ye magnify yourselves, And decide against me my reproach;
 | [bbe] | If you make yourselves great against me, using my punishment as an argument against me,
19:6 | [cbgb] | 就该知道是 神倾覆我，用网罗围绕我。 < | >
 | [niv] | then know that God has wronged me and drawn his net around me.
 | [asv] | Know now that God hath subverted me in my cause, And hath compassed me with his net.
 | [jnd] | Know now that +God hath overthrown me, and hath surrounded me with his net.
 | [kjv] | Know now that God hath overthrown me, and hath compassed me with his net.
 | [nwb] | Know now that God hath overthrown me, and hath encompassed me with his net.
 | [rsv] | know then that God has put me in the wrong, and closed his net about me.
 | [web] | . Know now that God has subverted me,And has surrounded me with his net.
 | [ylt] | Know now, that God turned me upside down, And His net against me hath set round,
 | [bbe] | Be certain that it is God who has done me wrong, and has taken me in his net.
19:7 | [cbgb] | 我因委曲呼叫，却不蒙应允。我呼求，却不得公断。 < | >
 | [niv] | "Though I cry, `I've been wronged!' I get no response; though I call for help, there is no justice.
 | [asv] | Behold, I cry out of wrong, but I am not heard: I cry for help, but there is no justice.
 | [jnd] | Behold, I cry out of wrong, and I am not heard; I cry aloud, but there is no judgment.
 | [kjv] | Behold, I cry out of wrong, but I am not heard: I cry aloud, but there is no judgment.
 | [nwb] | Behold, I cry out of wrong, but I am not heard: I cry aloud, but no judgment.
 | [rsv] | Behold, I cry out, 'Violence!' but I am not answered; I call aloud, but there is no justice.
 | [web] | . "Behold, I cry out of wrong, but I am not heard:I cry for help, but there is no justice.
 | [ylt] | Lo, I cry out -- violence, and am not answered, I cry aloud, and there is no judgment.
 | [bbe] | Truly, I make an outcry against the violent man, but there is no answer: I give a cry for help, but no one takes up my cause.
19:8 | [cbgb] | 神用篱笆拦住我的道路，使我不得经过。又使我的路径黑暗。 < | >
 | [niv] | He has blocked my way so I cannot pass; he has shrouded my paths in darkness.
 | [asv] | He hath walled up my way that I cannot pass, And hath set darkness in my paths.
 | [jnd] | He hath hedged up my way that I cannot pass, and he hath set darkness in my paths.
 | [kjv] | He hath fenced up my way that I cannot pass, and he hath set darkness in my paths.
 | [nwb] | He hath fenced up my way that I cannot pass, and he hath set darkness in my paths.
 | [rsv] | He has walled up my way, so that I cannot pass, and he has set darkness upon my paths.
 | [web] | . He has walled up my way so that I can't pass,And has set darkness in my paths.
 | [ylt] | My way He hedged up, and I pass not over, And on my paths darkness He placeth.
 | [bbe] | My way is walled up by him so that I may not go by: he has made my roads dark.
19:9 | [cbgb] | 他剥去我的荣光，摘去我头上的冠冕。 < | >
 | [niv] | He has stripped me of my honor and removed the crown from my head.
 | [asv] | He hath stripped me of my glory, And taken the crown from my head.
 | [jnd] | He hath stripped me of my glory, and taken the crown from my head.
 | [kjv] | He hath stripped me of my glory, and taken the crown from my head.
 | [nwb] | He hath stripped me of my glory, and taken the crown my head.
 | [rsv] | He has stripped from me my glory, and taken the crown from my head.
 | [web] | . He has stripped me of my glory,And taken the crown from my head.
 | [ylt] | Mine honour from off me He hath stripped, And He turneth the crown from my head.
 | [bbe] | He has put off my glory from me, and taken the crown from my head.
19:10 | [cbgb] | 他在四围攻击我，我便归于死亡，将我的指望如树拔出来。 < | >
 | [niv] | He tears me down on every side till I am gone; he uproots my hope like a tree.
 | [asv] | He hath broken me down on every side, and I am gone; And my hope hath he plucked up like a tree.
 | [jnd] | He breaketh me down on every side, and I am gone; and my hope hath he torn up as a tree.
 | [kjv] | He hath destroyed me on every side, and I am gone: and mine hope hath he removed like a tree.
 | [nwb] | He hath destroyed me on every side, and I am gone: and my hope hath he removed like a tree.
 | [rsv] | He breaks me down on every side, and I am gone, and my hope has he pulled up like a tree.
 | [web] | . He has broken me down on every side, and I am gone.My hope he has plucked up like a tree.
 | [ylt] | He breaketh me down round about, and I go, And removeth like a tree my hope.
 | [bbe] | I am broken down by him on every side, and I am gone; my hope is uprooted like a tree.
19:11 | [cbgb] | 他的忿怒向我发作，以我为敌人。 < | >
 | [niv] | His anger burns against me; he counts me among his enemies.
 | [asv] | He hath also kindled his wrath against me, And he counteth me unto him as one of his adversaries.
 | [jnd] | And he hath kindled his anger against me, and hath counted me unto him as one of his enemies.
 | [kjv] | He hath also kindled his wrath against me, and he counteth me unto him as one of his enemies.
 | [nwb] | He hath also kindled his wrath against me, and he counteth me to him as his enemies.
 | [rsv] | He has kindled his wrath against me, and counts me as his adversary.
 | [web] | . He has also kindled his wrath against me.He counts me among his adversaries.
 | [ylt] | And He kindleth against me His anger, And reckoneth me to Him as His adversaries.
 | [bbe] | His wrath is burning against me, and I am to him as one of his haters.
19:12 | [cbgb] | 他的军旅一齐上来，修筑战路攻击我。在我帐棚的四围安营。 < | >
 | [niv] | His troops advance in force; they build a siege ramp against me and encamp around my tent.
 | [asv] | His troops come on together, And cast up their way against me, And encamp round about my tent.
 | [jnd] | His troops have come together and cast up their way against me, and have encamped round about my tent.
 | [kjv] | His troops come together, and raise up their way against me, and encamp round about my tabernacle.
 | [nwb] | His troops come together, and raise up their way against me, and encamp around my tabernacle.
 | [rsv] | His troops come on together; they have cast up siegeworks against me, and encamp round about my tent.
 | [web] | . His troops come on together,Build a siege ramp against me,And encamp around my tent.
 | [ylt] | Come in do His troops together, And they raise up against me their way, And encamp round about my tent.
 | [bbe] | His armies come on together, they make their road high against me, and put up their tents round mine.
19:13 | [cbgb] | 他把我的弟兄隔在远处，使我所认识的，全然与我生疏。 < | >
 | [niv] | "He has alienated my brothers from me; my acquaintances are completely estranged from me.
 | [asv] | He hath put my brethren far from me, And mine acquaintance are wholly estranged from me.
 | [jnd] | He hath put my brethren far from me, and mine acquaintance are quite estranged from me.
 | [kjv] | He hath put my brethren far from me, and mine acquaintance are verily estranged from me.
 | [nwb] | He hath put my brethren far from me, and my acquaintance are verily estranged from me.
 | [rsv] | "He has put my brethren far from me, and my acquaintances are wholly estranged from me.
 | [web] | . "He has put my brothers far from me.My acquaintances are wholly estranged from me.
 | [ylt] | My brethren from me He hath put far off, And mine acquaintances surely Have been estranged from me.
 | [bbe] | He has taken my brothers far away from me; they have seen my fate and have become strange to me.
19:14 | [cbgb] | 我的亲戚与我断绝。我的密友都忘记我。 < | >
 | [niv] | My kinsmen have gone away; my friends have forgotten me.
 | [asv] | My kinsfolk have failed, And my familiar friends have forgotten me.
 | [jnd] | My kinsfolk have failed, and my known friends have forgotten me.
 | [kjv] | My kinsfolk have failed, and my familiar friends have forgotten me.
 | [nwb] | My kinsmen have failed, and my familiar friends have forgotten me.
 | [rsv] | My kinsfolk and my close friends have failed me;
 | [web] | . My relatives have gone away.My familiar friends have forgotten me.
 | [ylt] | Ceased have my neighbours And my familiar friends have forgotten me,
 | [bbe] | My relations and my near friends have given me up, and those living in my house have put me out of their minds.
19:15 | [cbgb] | 在我家寄居的，和我的使女都以我为外人。我在他们眼中看为外邦人。 < | >
 | [niv] | My guests and my maidservants count me a stranger; they look upon me as an alien.
 | [asv] | They that dwell in my house, and my maids, count me for a stranger; I am an alien in their sight.
 | [jnd] | The sojourners in my house and my maids count me as a stranger; I am an alien in their sight.
 | [kjv] | They that dwell in mine house, and my maids, count me for a stranger: I am an alien in their sight.
 | [nwb] | They that dwell in my house, and my maids, count me for a stranger: I am an alien in their sight.
 | [rsv] | the guests in my house have forgotten me; my maidservants count me as a stranger; I have become an alien in their eyes.
 | [web] | . Those who dwell in my house, and my maids, count me for a stranger.I am an alien in their sight.
 | [ylt] | Sojourners of my house and my maids, For a stranger reckon me: An alien I have been in their eyes.
 | [bbe] | I am strange to my women-servants, and seem to them as one from another country.
19:16 | [cbgb] | 我呼唤仆人，虽用口求他，他还是不回答。 < | >
 | [niv] | I summon my servant, but he does not answer, though I beg him with my own mouth.
 | [asv] | I call unto my servant, and he giveth me no answer, Though I entreat him with my mouth.
 | [jnd] | I called my servant, and he answered not; I entreated him with my mouth.
 | [kjv] | I called my servant, and he gave me no answer; I intreated him with my mouth.
 | [nwb] | I called my servant, and he gave no answer; I entreated him with my mouth.
 | [rsv] | I call to my servant, but he gives me no answer; I must beseech him with my mouth.
 | [web] | . I call to my servant, and he gives me no answer;I beg him with my mouth.
 | [ylt] | To my servant I have called, And he doth not answer, With my mouth I make supplication to him.
 | [bbe] | At my cry my servant gives me no answer, and I have to make a prayer to him.
19:17 | [cbgb] | 我口的气味，我妻子厌恶。我的恳求，我同胞也憎嫌。 < | >
 | [niv] | My breath is offensive to my wife; I am loathsome to my own brothers.
 | [asv] | My breath is strange to my wife, And my supplication to the children of mine own mother.
 | [jnd] | My breath is strange to my wife, and my entreaties to the children of my womb.
 | [kjv] | My breath is strange to my wife, though I intreated for the children's sake of mine own body.
 | [nwb] | My breath is strange to my wife, though I entreated for the children's of my own body.
 | [rsv] | I am repulsive to my wife, loathsome to the sons of my own mother.
 | [web] | . My breath is offensive to my wife.I am loathsome to the children of my own mother.
 | [ylt] | My spirit is strange to my wife, And my favours to the sons of my womb.
 | [bbe] | My breath is strange to my wife, and I am disgusting to the offspring of my mother's body.
19:18 | [cbgb] | 连小孩子也藐视我。我若起来，他们都嘲笑我。 < | >
 | [niv] | Even the little boys scorn me; when I appear, they ridicule me.
 | [asv] | Even young children despise me; If I arise, they speak against me.
 | [jnd] | Even young children despise me; I rise up, and they speak against me.
 | [kjv] | Yea, young children despised me; I arose, and they spake against me.
 | [nwb] | Yes, young children despised me; I arose, and they spoke against me.
 | [rsv] | Even young children despise me; when I rise they talk against me.
 | [web] | . Even young children despise me.If I arise, they speak against me.
 | [ylt] | Also sucklings have despised me, I rise, and they speak against me.
 | [bbe] | Even young children have no respect for me; when I get up their backs are turned on me.
19:19 | [cbgb] | 我的密友都憎恶我。我平日所爱的人向我翻脸。 < | >
 | [niv] | All my intimate friends detest me; those I love have turned against me.
 | [asv] | All my familiar friends abhor me, And they whom I loved are turned against me.
 | [jnd] | All my intimate friends abhor me, and they whom I loved are turned against me.
 | [kjv] | All my inward friends abhorred me: and they whom I loved are turned against me.
 | [nwb] | All my intimate friends abhorred me: and they whom I loved are turned against me.
 | [rsv] | All my intimate friends abhor me, and those whom I loved have turned against me.
 | [web] | . All my familiar friends abhor me.They whom I loved have turned against me.
 | [ylt] | Abominate me do all the men of my counsel, And those I have loved, Have been turned against me.
 | [bbe] | All the men of my circle keep away from me; and those dear to me are turned against me.
19:20 | [cbgb] | 我的皮肉紧贴骨头。我只剩牙皮逃脱了。 < | >
 | [niv] | I am nothing but skin and bones; I have escaped with only the skin of my teeth.
 | [asv] | My bone cleaveth to my skin and to my flesh, And I am escaped with the skin of my teeth.
 | [jnd] | My bones cleave to my skin and to my flesh, and I am escaped with the skin of my teeth.
 | [kjv] | My bone cleaveth to my skin and to my flesh, and I am escaped with the skin of my teeth.
 | [nwb] | My bone cleaveth to my skin and to my flesh, and I have escaped with the skin of my teeth.
 | [rsv] | My bones cleave to my skin and to my flesh, and I have escaped by the skin of my teeth.
 | [web] | . My bones stick to my skin and to my flesh.I have escaped by the skin of my teeth.
 | [ylt] | To my skin and to my flesh Cleaved hath my bone, And I deliver myself with the skin of my teeth.
 | [bbe] | My bones are joined to my skin, and I have got away with my flesh in my teeth.
19:21 | [cbgb] | 我朋友阿，可怜我。可怜我。因为 神的手攻击我。 < | >
 | [niv] | "Have pity on me, my friends, have pity, for the hand of God has struck me.
 | [asv] | Have pity upon me, have pity upon me, O ye my friends; For the hand of God hath touched me.
 | [jnd] | Have pity upon me, have pity upon me, ye my friends; for the hand of +God hath touched me.
 | [kjv] | Have pity upon me, have pity upon me, O ye my friends; for the hand of God hath touched me.
 | [nwb] | Have pity upon me, have pity upon me, O ye my friends; for the hand of God hath touched me.
 | [rsv] | Have pity on me, have pity on me, O you my friends, for the hand of God has touched me!
 | [web] | . "Have pity on me, have pity on me, you my friends;For the hand of God has touched me.
 | [ylt] | Pity me, pity me, ye my friends, For the hand of God hath stricken against me.
 | [bbe] | Have pity on me, have pity on me, O my friends! for the hand of God is on me.
19:22 | [cbgb] | 你们为什么彷佛 神逼迫我，吃我的肉还以为不足呢？ < | >
 | [niv] | Why do you pursue me as God does? Will you never get enough of my flesh?
 | [asv] | Why do ye persecute me as God, And are not satisfied with my flesh?
 | [jnd] | Why do ye persecute me as 鵊od, and are not satisfied with my flesh?
 | [kjv] | Why do ye persecute me as God, and are not satisfied with my flesh?
 | [nwb] | Why do ye persecute me as God, and are not satisfied with my flesh?
 | [rsv] | Why do you, like God, pursue me? Why are you not satisfied with my flesh?
 | [web] | . Why do you persecute me as God,And are not satisfied with my flesh?
 | [ylt] | Why do you pursue me as God? And with my flesh are not satisfied?
 | [bbe] | Why are you cruel to me, like God, for ever saying evil against me?
19:23 | [cbgb] | 惟愿我的言语现在写上，都记录在书上。 < | >
 | [niv] | "Oh, that my words were recorded, that they were written on a scroll,
 | [asv] | Oh that my words were now written! Oh that they were inscribed in a book!
 | [jnd] | Oh would that my words were written! oh that they were inscribed in a book!
 | [kjv] | Oh that my words were now written! oh that they were printed in a book!
 | [nwb] | Oh that my words were now written! oh that they were printed in a book!
 | [rsv] | "Oh that my words were written! Oh that they were inscribed in a book!
 | [web] | . "Oh that my words were now written!Oh that they were inscribed in a book!
 | [ylt] | Who doth grant now, That my words may be written? Who doth grant that in a book they may be graven?
 | [bbe] | If only my words might be recorded! if they might be put in writing in a book!
19:24 | [cbgb] | 用铁笔镌刻，用铅灌在磐石上，直存到永远。 < | >
 | [niv] | that they were inscribed with an iron tool on lead, or engraved in rock forever!
 | [asv] | That with an iron pen and lead They were graven in the rock for ever!
 | [jnd] | That with an iron style and lead they were graven in the rock for ever!
 | [kjv] | That they were graven with an iron pen and lead in the rock for ever!
 | [nwb] | That they were graven with an iron pen in lead, in the rock for ever!
 | [rsv] | Oh that with an iron pen and lead they were graven in the rock for ever!
 | [web] | . That with an iron pen and leadThey were engraved in the rock forever!
 | [ylt] | With a pen of iron and lead -- For ever in a rock they may be hewn.
 | [bbe] | And with an iron pen and lead be cut into the rock for ever!
19:25 | [cbgb] | 我知道我的救赎主活着，末了必站立在地上。 < | >
 | [niv] | I know that my Redeemer lives, and that in the end he will stand upon the earth.
 | [asv] | But as for me I know that my Redeemer liveth, And at last he will stand up upon the earth:
 | [jnd] | And me, I know that my Redeemer liveth, and the Last, he shall stand upon the earth;
 | [kjv] | For I know that my redeemer liveth, and that he shall stand at the latter day upon the earth:
 | [nwb] | For I know my redeemer liveth, and he will stand at the latter upon the earth:
 | [rsv] | For I know that my Redeemer lives, and at last he will stand upon the earth;
 | [web] | . But as for me, I know that my Redeemer lives.In the end, he will stand upon the earth.
 | [ylt] | That -- I have known my Redeemer, The Living and the Last, For the dust he doth rise.
 | [bbe] | But I am certain that he who will take up my cause is living, and that in time to come he will take his place on the dust;
19:26 | [cbgb] | 我这皮肉灭绝之后，我必在肉体之外得见 神。 < | >
 | [niv] | And after my skin has been destroyed, yet in my flesh I will see God;
 | [asv] | And after my skin, even this body, is destroyed, Then without my flesh shall I see God;
 | [jnd] | And after my skin this shall be destroyed, yet from out of my flesh shall I see +God;
 | [kjv] | And though after my skin worms destroy this body, yet in my flesh shall I see God:
 | [nwb] | And after my skin destroy this , yet in my flesh shall I see God:
 | [rsv] | and after my skin has been thus destroyed, then from my flesh I shall see God,
 | [web] | . After my skin is destroyed,Then in my flesh shall I see God,
 | [ylt] | And after my skin hath compassed this , Then from my flesh I see God:
 | [bbe] | And ... without my flesh I will see God;
19:27 | [cbgb] | 我自己要见他，亲眼要看他，并不像外人。我的心肠在我里面消灭了。 < | >
 | [niv] | I myself will see him with my own eyes--I, and not another. How my heart yearns within me!
 | [asv] | Whom I, even I, shall see, on my side, And mine eyes shall behold, and not as a stranger. My heart is consumed within me.
 | [jnd] | Whom I shall see for myself, and mine eyes shall behold, and not another: -- my reins are consumed within me.
 | [kjv] | Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me.
 | [nwb] | Whom I shall see for myself, and my eyes shall behold, and not another; my reins be consumed within me.
 | [rsv] | whom I shall see on my side, and my eyes shall behold, and not another. My heart faints within me!
 | [web] | . Whom I, even I, shall see on my side.My eyes shall see, and not as a stranger."My heart is consumed within me.
 | [ylt] | Whom I -- I see on my side, And mine eyes have beheld, and not a stranger, Consumed have been my reins in my bosom.
 | [bbe] | Whom I will see on my side, and not as one strange to me. My heart is broken with desire.
19:28 | [cbgb] | 你们若说，我们逼迫他要何等地重呢？惹事的根乃在乎他。 < | >
 | [niv] | "If you say, `How we will hound him, since the root of the trouble lies in him, '
 | [asv] | If ye say, How we will persecute him! And that the root of the matter is found in me;
 | [jnd] | If ye say, How shall we persecute him? when the root of the matter is found in me,
 | [kjv] | But ye should say, Why persecute we him, seeing the root of the matter is found in me?
 | [nwb] | But ye would say, Why persecute we him, seeing the root of the matter is found in me?
 | [rsv] | If you say, 'How we will pursue him!' and, 'The root of the matter is found in him';
 | [web] | . If you say, 'How we will persecute him!'Because the root of the matter is found in me,
 | [ylt] | But ye say, `Why do we pursue after him?' And the root of the matter hath been found in me.
 | [bbe] | If you say, How cruel we will be to him! because the root of sin is clearly in him:
19:29 | [cbgb] | 你们就当惧怕刀剑。因为忿怒惹动刀剑的刑罚，使你们知道有报应（原文作审判）。 <
 | [niv] | you should fear the sword yourselves; for wrath will bring punishment by the sword, and then you will know that there is judgment. "
 | [asv] | Be ye afraid of the sword: For wrath bringeth the punishments of the sword, That ye may know there is a judgment.
 | [jnd] | Be ye yourselves afraid of the sword! for the sword is fury against misdeeds, that ye may know there is a judgment.
 | [kjv] | Be ye afraid of the sword: for wrath bringeth the punishments of the sword, that ye may know there is a judgment.
 | [nwb] | Be ye afraid of the sword: for wrath the punishments of the sword, that ye may know is a judgment.
 | [rsv] | be afraid of the sword, for wrath brings the punishment of the sword, that you may know there is a judgment."
 | [web] | . Be afraid of the sword,For wrath brings the punishments of the sword,That you may know there is a judgment."
 | [ylt] | Be ye afraid because of the sword, For furious the punishments of the sword, That ye may know that a judgment.
 | [bbe] | Be in fear of the sword, for the sword is the punishment for such things, so that you may be certain that there is a judge.


Interlinear Bible:Job 20

 约伯记 Job 20 << || >>
20:1 | [cbgb] | 拿玛人琐法回答说， >
 | [niv] | Then Zophar the Naamathite replied:
 | [asv] | Then answered Zophar the Naamathite, and said,
 | [jnd] | And Zophar the Naamathite answered and said,
 | [kjv] | Then answered Zophar the Naamathite, and said,
 | [nwb] | Then answered Zophar the Naamathite, and said,
 | [rsv] | Then Zophar the Na'amathite answered:
 | [web] | . Then Zophar the Naamathite answered,
 | [ylt] | And Zophar the Naamathite answereth and saith: --
 | [bbe] | Then Zophar the Naamathite made answer and said,
20:2 | [cbgb] | 我心中急躁，所以我的思念叫我回答。 < | >
 | [niv] | "My troubled thoughts prompt me to answer because I am greatly disturbed.
 | [asv] | Therefore do my thoughts give answer to me, Even by reason of my haste that is in me.
 | [jnd] | Therefore do my thoughts give me an answer, and for this is my haste within me.
 | [kjv] | Therefore do my thoughts cause me to answer, and for this I make haste.
 | [nwb] | Therefore do my thoughts cause me to answer, and for I make haste.
 | [rsv] | "Therefore my thoughts answer me, because of my haste within me.
 | [web] | . "Therefore do my thoughts give answer to me,Even by reason of my haste that is in me.
 | [ylt] | Therefore my thoughts cause me to answer, And because of my sensations in me.
 | [bbe] | For this cause my thoughts are troubling me and driving me on.
20:3 | [cbgb] | 我已听见那羞辱我，责备我的话。我的悟性叫我回答。 < | >
 | [niv] | I hear a rebuke that dishonors me, and my understanding inspires me to reply.
 | [asv] | I have heard the reproof which putteth me to shame; And the spirit of my understanding answereth me.
 | [jnd] | I hear a reproof putting me to shame; and spirit answereth me by mine understanding.
 | [kjv] | I have heard the check of my reproach, and the spirit of my understanding causeth me to answer.
 | [nwb] | I have heard the check of my reproach, and the spirit of my understanding causeth me to answer.
 | [rsv] | I hear censure which insults me, and out of my understanding a spirit answers me.
 | [web] | . I have heard the reproof which puts me to shame;The spirit of my understanding answers me.
 | [ylt] | The chastisement of my shame I hear, And the spirit of mine understanding Doth cause me to answer:
 | [bbe] | I have to give ear to arguments which put me to shame, and your answers to me are wind without wisdom.
20:4 | [cbgb] | 你岂不知亘古以来，自从人生在地。 < | >
 | [niv] | "Surely you know how it has been from of old, ever since man was placed on the earth,
 | [asv] | Knowest thou not this of old time, Since man was placed upon earth,
 | [jnd] | Knowest thou this, that of old, since man was placed upon earth,
 | [kjv] | Knowest thou not this of old, since man was placed upon earth,
 | [nwb] | Knowest thou this of old, since man was placed upon earth,
 | [rsv] | Do you not know this from of old, since man was placed upon earth,
 | [web] | . Don't you know this from old time,Since man was placed on earth,
 | [ylt] | This hast thou known from antiquity? Since the placing of man on earth?
 | [bbe] | Have you knowledge of this from early times, when man was placed on the earth,
20:5 | [cbgb] | 恶人夸胜是暂时的，不敬虔人的喜乐，不过转眼之间麽？ < | >
 | [niv] | that the mirth of the wicked is brief, the joy of the godless lasts but a moment.
 | [asv] | That the triumphing of the wicked is short, And the joy of the godless but for a moment?
 | [jnd] | The exultation of the wicked is short, and the joy of the ungodly man but for a moment?
 | [kjv] | That the triumphing of the wicked is short, and the joy of the hypocrite but for a moment?
 | [nwb] | That the triumphing of the wicked short, and the joy of the hypocrite for a moment?
 | [rsv] | that the exulting of the wicked is short, and the joy of the godless but for a moment?
 | [web] | . That the triumphing of the wicked is short,The joy of the godless but for a moment?
 | [ylt] | That the singing of the wicked short, And the joy of the profane for a moment,
 | [bbe] | That the pride of the sinner is short, and the joy of the evil-doer but for a minute?
20:6 | [cbgb] | 他的尊荣虽达到天上，头虽顶到云中， < | >
 | [niv] | Though his pride reaches to the heavens and his head touches the clouds,
 | [asv] | Though his height mount up to the heavens, And his head reach unto the clouds;
 | [jnd] | Though his height mount up to the heavens, and his head reach unto the clouds,
 | [kjv] | Though his excellency mount up to the heavens, and his head reach unto the clouds;
 | [nwb] | Though his excellence shall mount up to the heavens, and his head reach to the clouds;
 | [rsv] | Though his height mount up to the heavens, and his head reach to the clouds,
 | [web] | . Though his height mount up to the heavens,And his head reach to the clouds,
 | [ylt] | Though his excellency go up to the heavens, And his head against a cloud he strike --
 | [bbe] | Though he is lifted up to the heavens, and his head goes up to the clouds;
20:7 | [cbgb] | 他终必灭亡，像自己的粪一样。素来见他的人要说，他在那里呢？ < | >
 | [niv] | he will perish forever, like his own dung; those who have seen him will say, `Where is he?'
 | [asv] | Yet he shall perish for ever like his own dung: They that have seen him shall say, Where is he?
 | [jnd] | Like his own dung doth he perish for ever; they which have seen him shall say, Where is he?
 | [kjv] | Yet he shall perish for ever like his own dung: they which have seen him shall say, Where is he?
 | [nwb] | he shall perish for ever like his own dung: they who have seen him shall say, Where he?
 | [rsv] | he will perish for ever like his own dung; those who have seen him will say, 'Where is he?'
 | [web] | . Yet he shall perish forever like his own dung,Those who have seen him shall say, 'Where is he?'
 | [ylt] | As his own dung for ever he doth perish, His beholders say: `Where he?'
 | [bbe] | Like the waste from his body he comes to an end for ever: those who have seen him say, Where is he?
20:8 | [cbgb] | 他必飞去如梦，不再寻见，速被赶去，如夜间的异象。 < | >
 | [niv] | Like a dream he flies away, no more to be found, banished like a vision of the night.
 | [asv] | He shall fly away as a dream, and shall not be found: Yea, he shall be chased away as a vision of the night.
 | [jnd] | He flieth away as a dream, and is not found; and is chased away as a vision of the night.
 | [kjv] | He shall fly away as a dream, and shall not be found: yea, he shall be chased away as a vision of the night.
 | [nwb] | He shall fly away as a dream, and will not be found: yea, he shall be chased away as a vision of the night.
 | [rsv] | He will fly away like a dream, and not be found; he will be chased away like a vision of the night.
 | [web] | . He shall fly away as a dream, and shall not be found:Yes, he shall be chased away like a vision of the night.
 | [ylt] | As a dream he fleeth, and they find him not, And he is driven away as a vision of the night,
 | [bbe] | He is gone like a dream, and is not seen again; he goes in flight like a vision of the night.
20:9 | [cbgb] | 亲眼见过他的，必不再见他。他的本处也再见不着他。 < | >
 | [niv] | The eye that saw him will not see him again; his place will look on him no more.
 | [asv] | The eye which saw him shall see him no more; Neither shall his place any more behold him.
 | [jnd] | The eye which saw him shall not again; and his place beholdeth him no more.
 | [kjv] | The eye also which saw him shall see him no more; neither shall his place any more behold him.
 | [nwb] | The eye also saw him shall no more; neither shall his place any more behold him.
 | [rsv] | The eye which saw him will see him no more, nor will his place any more behold him.
 | [web] | . The eye which saw him shall see him no more,Neither shall his place any more see him.
 | [ylt] | The eye hath not seen him, and addeth not. And not again doth his place behold him.
 | [bbe] | The eye which saw him sees him no longer; and his place has no more knowledge of him.
20:10 | [cbgb] | 他的儿女要求穷人的恩。他的手要赔还不义之财。 < | >
 | [niv] | His children must make amends to the poor; his own hands must give back his wealth.
 | [asv] | His children shall seek the favor of the poor, And his hands shall give back his wealth.
 | [jnd] | His children shall seek the favour of the poor, and his hands restore his wealth.
 | [kjv] | His children shall seek to please the poor, and his hands shall restore their goods.
 | [nwb] | His children shall seek to please the poor, and his hands shall restore their goods.
 | [rsv] | His children will seek the favor of the poor, and his hands will give back his wealth.
 | [web] | . His children shall seek the favor of the poor.His hands shall give back his wealth.
 | [ylt] | His sons do the poor oppress, And his hands give back his wealth.
 | [bbe] | His children are hoping that the poor will be kind to them, and his hands give back his wealth.
20:11 | [cbgb] | 他的骨头虽然有青年之力，却要和他一同躺卧在尘土中。 < | >
 | [niv] | The youthful vigor that fills his bones will lie with him in the dust.
 | [asv] | His bones are full of his youth, But it shall lie down with him in the dust.
 | [jnd] | His bones were full of his youthful strength; but it shall lie down with him in the dust.
 | [kjv] | His bones are full of the sin of his youth, which shall lie down with him in the dust.
 | [nwb] | His bones are full of his youth, which shall lie down with him in the dust.
 | [rsv] | His bones are full of youthful vigor, but it will lie down with him in the dust.
 | [web] | . His bones are full of his youth,But youth shall lie down with him in the dust.
 | [ylt] | His bones have been full of his youth, And with him on the dust it lieth down.
 | [bbe] | His bones are full of young strength, but it will go down with him into the dust.
20:12 | [cbgb] | 他口内虽以恶为甘甜，藏在舌头底下。 < | >
 | [niv] | "Though evil is sweet in his mouth and he hides it under his tongue,
 | [asv] | Though wickedness be sweet in his mouth, Though he hide it under his tongue,
 | [jnd] | Though wickedness be sweet in his mouth he hide it under his tongue,
 | [kjv] | Though wickedness be sweet in his mouth, though he hide it under his tongue;
 | [nwb] | Though wickedness may be sweet in his mouth, he may hide it under his tongue;
 | [rsv] | "Though wickedness is sweet in his mouth, though he hides it under his tongue,
 | [web] | . "Though wickedness is sweet in his mouth,Though he hide it under his tongue,
 | [ylt] | Though he doth sweeten evil in his mouth, Doth hide it under his tongue,
 | [bbe] | Though evil-doing is sweet in his mouth, and he keeps it secretly under his tongue;
20:13 | [cbgb] | 爱恋不舍，含在口中。 < | >
 | [niv] | though he cannot bear to let it go and keeps it in his mouth,
 | [asv] | Though he spare it, and will not let it go, But keep it still within his mouth;
 | [jnd] | he spare it, and forsake it not, but keep it within his mouth,
 | [kjv] | Though he spare it, and forsake it not; but keep it still within his mouth:
 | [nwb] | he may spare it, and forsake it not; but keep it still within his mouth:
 | [rsv] | though he is loath to let it go, and holds it in his mouth,
 | [web] | . Though he spare it, and will not let it go,But keep it still within his mouth;
 | [ylt] | Hath pity on it, and doth not forsake it, And keep it back in the midst of his palate,
 | [bbe] | Though he takes care of it, and does not let it go, but keeps it still in his mouth;
20:14 | [cbgb] | 他的食物在肚里却要化为酸，在他里面成为虺蛇的恶毒。 < | >
 | [niv] | yet his food will turn sour in his stomach; it will become the venom of serpents within him.
 | [asv] | Yet his food in his bowels is turned, It is the gall of asps within him.
 | [jnd] | His food is turned in his bowels; it is the gall of asps within him.
 | [kjv] | Yet his meat in his bowels is turned, it is the gall of asps within him.
 | [nwb] | his food in his bowels is turned, the gall of asps within him.
 | [rsv] | yet his food is turned in his stomach; it is the gall of asps within him.
 | [web] | . Yet his food in his bowels is turned.It is cobra venom within him.
 | [ylt] | His food in his bowels is turned, The bitterness of asps in his heart.
 | [bbe] | His food becomes bitter in his stomach; the poison of snakes is inside him.
20:15 | [cbgb] | 他吞了财宝，还要吐出。 神要从他腹中掏出来。 < | >
 | [niv] | He will spit out the riches he swallowed; God will make his stomach vomit them up.
 | [asv] | He hath swallowed down riches, and he shall vomit them up again; God will cast them out of his belly.
 | [jnd] | He hath swallowed down riches, but he shall vomit them up again: 鵊od shall cast them out of his belly.
 | [kjv] | He hath swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly.
 | [nwb] | He hath swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly.
 | [rsv] | He swallows down riches and vomits them up again; God casts them out of his belly.
 | [web] | . He has swallowed down riches, and he shall vomit them up again.God will cast them out of his belly.
 | [ylt] | Wealth he hath swallowed, and doth vomit it. From his belly God driveth it out.
 | [bbe] | He takes down wealth as food, and sends it up again; it is forced out of his stomach by God.
20:16 | [cbgb] | 他必吸饮虺蛇的毒气。蝮蛇的舌头也必杀他。 < | >
 | [niv] | He will suck the poison of serpents; the fangs of an adder will kill him.
 | [asv] | He shall suck the poison of asps: The viper's tongue shall slay him.
 | [jnd] | He shall suck the poison of asps; the viper's tongue shall kill him.
 | [kjv] | He shall suck the poison of asps: the viper's tongue shall slay him.
 | [nwb] | He shall suck the poison of asps: the viper's tongue shall slay him.
 | [rsv] | He will suck the poison of asps; the tongue of a viper will kill him.
 | [web] | . He shall suck cobra venom.The viper's tongue shall kill him.
 | [ylt] | Gall of asps he sucketh, Slay him doth the tongue of a viper.
 | [bbe] | He takes the poison of snakes into his mouth, the tongue of the snake is the cause of his death.
20:17 | [cbgb] | 流奶与蜜之河，他不得再见。 < | >
 | [niv] | He will not enjoy the streams, the rivers flowing with honey and cream.
 | [asv] | He shall not look upon the rivers, The flowing streams of honey and butter.
 | [jnd] | He shall not see streams, rivers, brooks of honey and butter.
 | [kjv] | He shall not see the rivers, the floods, the brooks of honey and butter.
 | [nwb] | He shall not see the river, the floods, the brooks of honey and buttermilk.
 | [rsv] | He will not look upon the rivers, the streams flowing with honey and curds.
 | [web] | . He shall not look at the rivers,The flowing streams of honey and butter.
 | [ylt] | He looketh not on rivulets, Flowing of brooks of honey and butter.
 | [bbe] | Let him not see the rivers of oil, the streams of honey and milk.
20:18 | [cbgb] | 他劳碌得来的要赔还，不得享用（原文作吞下），不能照所得的财货欢乐。 < | >
 | [niv] | What he toiled for he must give back uneaten; he will not enjoy the profit from his trading.
 | [asv] | That which he labored for shall he restore, and shall not swallow it down; According to the substance that he hath gotten, he shall not rejoice.
 | [jnd] | That which he laboured for shall he restore, and not swallow down; its restitution shall be according to the value, and he shall not rejoice .
 | [kjv] | That which he laboured for shall he restore, and shall not swallow it down: according to his substance shall the restitution be, and he shall not rejoice therein.
 | [nwb] | That which he labored for shall he restore, and shall not swallow according to substance the restitution , and he shall not rejoice .
 | [rsv] | He will give back the fruit of his toil, and will not swallow it down; from the profit of his trading he will get no enjoyment.
 | [web] | . That for which he labored he shall restore, and shall not swallow it down;According to the substance that he has gotten, he shall not rejoice.
 | [ylt] | He is giving back he laboured for, And doth not consume ; As a bulwark his exchange, and he exults not.
 | [bbe] | He is forced to give back the fruit of his work, and may not take it for food; he has no joy in the profit of his trading.
20:19 | [cbgb] | 他欺压穷人，且又离弃。强取非自己所盖的房屋（或作强取房屋不得再建造）。 < | >
 | [niv] | For he has oppressed the poor and left them destitute; he has seized houses he did not build.
 | [asv] | For he hath oppressed and forsaken the poor; He hath violently taken away a house, and he shall not build it up.
 | [jnd] | For he hath oppressed, hath forsaken the poor; he hath violently taken away a house that he did not build.
 | [kjv] | Because he hath oppressed and hath forsaken the poor; because he hath violently taken away an house which he builded not;
 | [nwb] | Because he hath oppressed hath forsaken the poor; he hath violently taken away a house which he did not build.
 | [rsv] | For he has crushed and abandoned the poor, he has seized a house which he did not build.
 | [web] | . For he has oppressed and forsaken the poor.He has violently taken away a house, and he shall not build it up.
 | [ylt] | For he oppressed -- he forsook the poor, A house he hath taken violently away, And he doth not build it.
 | [bbe] | Because he has been cruel to the poor, turning away from them in their trouble; because he has taken a house by force which he did not put up;
20:20 | [cbgb] | 他因贪而无厌，所喜悦的连一样也不能保守。 < | >
 | [niv] | "Surely he will have no respite from his craving; he cannot save himself by his treasure.
 | [asv] | Because he knew no quietness within him, He shall not save aught of that wherein he delighteth.
 | [jnd] | Because he knew no rest in his craving, he shall save nought of what he most desired.
 | [kjv] | Surely he shall not feel quietness in his belly, he shall not save of that which he desired.
 | [nwb] | Surely he shall not feel quietness in his belly, he shall not save of that which he desired.
 | [rsv] | "Because his greed knew no rest, he will not save anything in which he delights.
 | [web] | . "Because he knew no quietness within him,He shall not save anything of that in which he delights.
 | [ylt] | For he hath not known ease in his belly. With his desirable thing he delivereth not himself.
 | [bbe] | There is no peace for him in his wealth, and no salvation for him in those things in which he took delight.
20:21 | [cbgb] | 其馀的没有一样他不吞灭，所以他的福乐不能长久。 < | >
 | [niv] | Nothing is left for him to devour; his prosperity will not endure.
 | [asv] | There was nothing left that he devoured not; Therefore his prosperity shall not endure.
 | [jnd] | Nothing escaped his greediness; therefore his prosperity shall not endure.
 | [kjv] | There shall none of his meat be left; therefore shall no man look for his goods.
 | [nwb] | There shall none of his food be left; therefore shall no man look for his goods.
 | [rsv] | There was nothing left after he had eaten; therefore his prosperity will not endure.
 | [web] | . There was nothing left that he didn't devour,Therefore his prosperity shall not endure.
 | [ylt] | There is not a remnant to his food, Therefore his good doth not stay.
 | [bbe] | He had never enough for his desire; for this cause his well-being will quickly come to an end.
20:22 | [cbgb] | 他在满足有馀的时候，必到狭窄的地步。凡受苦楚的人，都必加手在他身上。 < | >
 | [niv] | In the midst of his plenty, distress will overtake him; the full force of misery will come upon him.
 | [asv] | In the fulness of his sufficiency he shall be in straits: The hand of every one that is in misery shall come upon him.
 | [jnd] | In the fulness of his sufficiency he shall be in straits; every hand of the wretched shall come upon him.
 | [kjv] | In the fulness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him.
 | [nwb] | In the fullness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him.
 | [rsv] | In the fulness of his sufficiency he will be in straits; all the force of misery will come upon him.
 | [web] | . In the fullness of his sufficiency, distress shall overtake him:The hand of everyone who is in misery shall come on him.
 | [ylt] | In the fulness of his sufficiency he is straitened. Every perverse hand doth meet him.
 | [bbe] | Even when his wealth is great, he is full of care, for the hand of everyone who is in trouble is turned against him.
20:23 | [cbgb] | 他正要充满肚腹的时候， 神必将猛烈的忿怒，降在他身上。正在他吃饭的时候，要将这忿怒像雨降在他身上。 < | >
 | [niv] | When he has filled his belly, God will vent his burning anger against him and rain down his blows upon him.
 | [asv] | When he is about to fill his belly, God will cast the fierceness of his wrath upon him, And will rain it upon him while he is eating.
 | [jnd] | It shall be that, to fill his belly, he will cast his fierce anger upon him, and will rain it upon him into his flesh.
 | [kjv] | When he is about to fill his belly, God shall cast the fury of his wrath upon him, and shall rain it upon him while he is eating.
 | [nwb] | he is about to fill his belly, shall cast the fury of his wrath upon him, and shall rain upon him while he is eating.
 | [rsv] | To fill his belly to the full God will send his fierce anger into him, and rain it upon him as his food.
 | [web] | . When he is about to fill his belly, God will cast the fierceness of his wrath on him.It will rain on him while he is eating.
 | [ylt] | It cometh to pass, at the filling of his belly, He sendeth forth against him The fierceness of His anger, Yea, He raineth on him in his eating.
 | [bbe] | God gives him his desire, and sends the heat of his wrath on him, making it come down on him like rain.
20:24 | [cbgb] | 他要躲避铁器。铜弓的箭要将他射透。 < | >
 | [niv] | Though he flees from an iron weapon, a bronze-tipped arrow pierces him.
 | [asv] | He shall flee from the iron weapon, And the bow of brass shall strike him through.
 | [jnd] | If he have fled from the iron weapon, the bow of brass shall strike him through.
 | [kjv] | He shall flee from the iron weapon, and the bow of steel shall strike him through.
 | [nwb] | He shall flee from the iron weapon, the bow of steel shall strike him through.
 | [rsv] | He will flee from an iron weapon; a bronze arrow will strike him through.
 | [web] | . He shall flee from the iron weapon.The bronze arrow shall strike him through.
 | [ylt] | He fleeth from an iron weapon, Pass through him doth a bow of brass.
 | [bbe] | He may go in flight from the iron spear, but the arrow from the bow of brass will go through him;
20:25 | [cbgb] | 他把箭一抽，就从他身上出来。发光的箭头从他胆中出来，有惊惶临在他身上。 < | >
 | [niv] | He pulls it out of his back, the gleaming point out of his liver. Terrors will come over him;
 | [asv] | He draweth it forth, and it cometh out of his body; Yea, the glittering point cometh out of his gall: Terrors are upon him.
 | [jnd] | He draweth it forth; it cometh out of his body, and the glittering point out of his gall: terrors are upon him.
 | [kjv] | It is drawn, and cometh out of the body; yea, the glittering sword cometh out of his gall: terrors are upon him.
 | [nwb] | It is drawn, and cometh out of the body; yes, the glittering sword cometh out of his gall: terrors upon him.
 | [rsv] | It is drawn forth and comes out of his body, the glittering point comes out of his gall; terrors come upon him.
 | [web] | . He draws it forth, and it comes out of his body.Yes, the glittering point comes out of his liver.Terrors are on him.
 | [ylt] | One hath drawn, And it cometh out from the body, And a glittering weapon from his gall proceedeth. On him terrors.
 | [bbe] | He is pulling it out, and it comes out of his back; and its shining point comes out of his side; he is overcome by fears.
20:26 | [cbgb] | 他的财宝归于黑暗。人所不吹的火要把他烧灭，要把他帐棚中所剩下的烧毁。 < | >
 | [niv] | total darkness lies in wait for his treasures. A fire unfanned will consume him and devour what is left in his tent.
 | [asv] | All darkness is laid up for his treasures: A fire not blown by man shall devour him; It shall consume that which is left in his tent.
 | [jnd] | All darkness is laid up for his treasures: a fire not blown shall devour him; it shall feed upon what is left in his tent.
 | [kjv] | All darkness shall be hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle.
 | [nwb] | All darkness hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle.
 | [rsv] | Utter darkness is laid up for his treasures; a fire not blown upon will devour him; what is left in his tent will be consumed.
 | [web] | . All darkness is laid up for his treasures.An unfanned fire shall devour him.It shall consume that which is left in his tent.
 | [ylt] | All darkness is hid for his treasures, Consume him doth a fire not blown, Broken is the remnant in his tent.
 | [bbe] | All his wealth is stored up for the dark: a fire not made by man sends destruction on him, and on everything in his tent.
20:27 | [cbgb] | 天要显明他的罪孽，地要兴起攻击他。 < | >
 | [niv] | The heavens will expose his guilt; the earth will rise up against him.
 | [asv] | The heavens shall reveal his iniquity, And the earth shall rise up against him.
 | [jnd] | The heavens shall reveal his iniquity, and the earth shall rise up against him.
 | [kjv] | The heaven shall reveal his iniquity; and the earth shall rise up against him.
 | [nwb] | The heaven shall reveal his iniquity; and the earth shall rise up against him.
 | [rsv] | The heavens will reveal his iniquity, and the earth will rise up against him.
 | [web] | . The heavens shall reveal his iniquity,The earth shall rise up against him.
 | [ylt] | Reveal do the heavens his iniquity, And earth is raising itself against him.
 | [bbe] | The heavens make clear his sin, and the earth gives witness against him.
20:28 | [cbgb] | 他的家产必然过去。 神发怒的日子，他的货物都要消灭。 < | >
 | [niv] | A flood will carry off his house, rushing waters on the day of God's wrath.
 | [asv] | The increase of his house shall depart; His goods shall flow away in the day of his wrath.
 | [jnd] | The increase of his house shall depart, flowing away in the day of his anger.
 | [kjv] | The increase of his house shall depart, and his goods shall flow away in the day of his wrath.
 | [nwb] | The increase of his house shall depart, shall flow away in the day of his wrath.
 | [rsv] | The possessions of his house will be carried away, dragged off in the day of God's wrath.
 | [web] | . The increase of his house shall depart;They shall rush away in the day of his wrath.
 | [ylt] | Remove doth the increase of his house, Poured forth in a day of His anger.
 | [bbe] | The produce of his house is taken away into another country, like things given into the hands of others in the day of wrath.
20:29 | [cbgb] | 这是恶人从 神所得的分，是 神为他所定的产业。 <
 | [niv] | Such is the fate God allots the wicked, the heritage appointed for them by God."
 | [asv] | This is the portion of a wicked man from God, And the heritage appointed unto him by God.
 | [jnd] | This is the portion of the wicked man from God, and the heritage appointed to him by 鵊od.
 | [kjv] | This is the portion of a wicked man from God, and the heritage appointed unto him by God.
 | [nwb] | This the portion of a wicked man from God, and the heritage appointed to him by God.
 | [rsv] | This is the wicked man's portion from God, the heritage decreed for him by God."
 | [web] | . This is the portion of a wicked man from God,The heritage appointed to him by God."
 | [ylt] | This the portion of a wicked man from God. And an inheritance appointed him by God.
 | [bbe] | This is the reward of the evil man, and the heritage given to him by God.


Interlinear Bible:Job 21

 约伯记 Job 21 << || >>
21:1 | [cbgb] | 约伯回答说， >
 | [niv] | Then Job replied:
 | [asv] | Then Job answered and said,
 | [jnd] | And Job answered and said,
 | [kjv] | But Job answered and said,
 | [nwb] | But Job answered and said,
 | [rsv] | Then Job answered:
 | [web] | . Then Job answered,
 | [ylt] | And Job answereth and saith: --
 | [bbe] | Then Job made answer and said,
21:2 | [cbgb] | 你们要细听我的言语，就算是你们安慰我。 < | >
 | [niv] | "Listen carefully to my words; let this be the consolation you give me.
 | [asv] | Hear diligently my speech; And let this be your consolations.
 | [jnd] | Hear attentively my speech, and let this replace your consolations.
 | [kjv] | Hear diligently my speech, and let this be your consolations.
 | [nwb] | Hear diligently my speech, and let this be your consolations.
 | [rsv] | "Listen carefully to my words, and let this be your consolation.
 | [web] | . "Listen diligently to my speech.Let this be your consolation.
 | [ylt] | Hear ye diligently my word, And this is your consolation.
 | [bbe] | Give attention with care to my words; and let this be your comfort.
21:3 | [cbgb] | 请宽容我，我又要说话。说了以后，任凭你们嗤笑吧。 < | >
 | [niv] | Bear with me while I speak, and after I have spoken, mock on.
 | [asv] | Suffer me, and I also will speak; And after that I have spoken, mock on.
 | [jnd] | Suffer me and I will speak; and after I have spoken, mock on!
 | [kjv] | Suffer me that I may speak; and after that I have spoken, mock on.
 | [nwb] | Suffer me that I may speak; and after I have spoken, mock on.
 | [rsv] | Bear with me, and I will speak, and after I have spoken, mock on.
 | [web] | . Allow me, and I also will speak;After I have spoken, mock on.
 | [ylt] | Bear with me, and I speak, And after my speaking -- ye may deride.
 | [bbe] | Let me say what is in my mind, and after that, go on making sport of me.
21:4 | [cbgb] | 我岂是向人诉冤，为何不焦急呢？ < | >
 | [niv] | "Is my complaint directed to man? Why should I not be impatient?
 | [asv] | As for me, is my complaint to man? And why should I not be impatient?
 | [jnd] | As for me, is my complaint to a man? or wherefore should not my spirit be impatient?
 | [kjv] | As for me, is my complaint to man? and if it were so, why should not my spirit be troubled?
 | [nwb] | As for me, my complaint to man? and if , why should not my spirit be troubled?
 | [rsv] | As for me, is my complaint against man? Why should I not be impatient?
 | [web] | . As for me, is my complaint to man?Why shouldn't I be impatient?
 | [ylt] | I -- to man my complaint? and if , wherefore May not my temper become short?
 | [bbe] | As for me, is my outcry against man? is it then to be wondered at if my spirit is troubled?
21:5 | [cbgb] | 你们要看着我而惊奇，用手捂口。 < | >
 | [niv] | Look at me and be astonished; clap your hand over your mouth.
 | [asv] | Mark me, and be astonished, And lay your hand upon your mouth.
 | [jnd] | Mark me, and be astonished, and lay the hand upon the mouth.
 | [kjv] | Mark me, and be astonished, and lay your hand upon your mouth.
 | [nwb] | Mark me, and be astonished, and lay hand upon mouth.
 | [rsv] | Look at me, and be appalled, and lay your hand upon your mouth.
 | [web] | . Look at me, and be astonished. Lay your hand on your mouth.
 | [ylt] | Turn unto me, and be astonished, And put hand to mouth.
 | [bbe] | Take note of me and be full of wonder, put your hand on your mouth.
21:6 | [cbgb] | 我每逢思想，心就惊惶，浑身战兢。 < | >
 | [niv] | When I think about this, I am terrified; trembling seizes my body.
 | [asv] | Even when I remember I am troubled, And horror taketh hold on my flesh.
 | [jnd] | Even when I think , I am affrighted, and trembling taketh hold of my flesh.
 | [kjv] | Even when I remember I am afraid, and trembling taketh hold on my flesh.
 | [nwb] | Even when I remember I am afraid, and trembling taketh hold on my flesh.
 | [rsv] | When I think of it I am dismayed, and shuddering seizes my flesh.
 | [web] | . When I remember, I am troubled.Horror takes hold of my flesh.
 | [ylt] | Yea, if I have remembered, then I have been troubled. And my flesh hath taken fright.
 | [bbe] | At the very thought of it my flesh is shaking with fear.
21:7 | [cbgb] | 恶人为何存活，享大寿数，势力强盛呢？ < | >
 | [niv] | Why do the wicked live on, growing old and increasing in power?
 | [asv] | Wherefore do the wicked live, Become old, yea, wax mighty in power?
 | [jnd] | Wherefore do the wicked live, grow old, yea, become mighty in power?
 | [kjv] | Wherefore do the wicked live, become old, yea, are mighty in power?
 | [nwb] | Why do the wicked live, become old, and, are mighty in power?
 | [rsv] | Why do the wicked live, reach old age, and grow mighty in power?
 | [web] | . "Why do the wicked live,Become old, yes, and grow mighty in power?
 | [ylt] | Wherefore do the wicked live? They have become old, Yea, they have been mighty in wealth.
 | [bbe] | Why is life given to the evil-doers? why do they become old and strong in power?
21:8 | [cbgb] | 他们眼见儿孙，和他们一同坚立。 < | >
 | [niv] | They see their children established around them, their offspring before their eyes.
 | [asv] | Their seed is established with them in their sight, And their offspring before their eyes.
 | [jnd] | Their seed is established with them in their sight, and their offspring before their eyes.
 | [kjv] | Their seed is established in their sight with them, and their offspring before their eyes.
 | [nwb] | Their seed is established in their sight with them, and their offspring before their eyes.
 | [rsv] | Their children are established in their presence, and their offspring before their eyes.
 | [web] | . Their child is established with them in their sight,Their offspring before their eyes.
 | [ylt] | Their seed is established, Before their face with them, And their offspring before their eyes.
 | [bbe] | Their children are ever with them, and their offspring before their eyes.
21:9 | [cbgb] | 他们的家宅平安无惧。 神的杖也不加在他们身上。 < | >
 | [niv] | Their homes are safe and free from fear; the rod of God is not upon them.
 | [asv] | Their houses are safe from fear, Neither is the rod of God upon them.
 | [jnd] | Their houses are safe from fear, neither is the rod of +God upon them.
 | [kjv] | Their houses are safe from fear, neither is the rod of God upon them.
 | [nwb] | Their houses safe from fear, neither the rod of God upon them.
 | [rsv] | Their houses are safe from fear, and no rod of God is upon them.
 | [web] | . Their houses are safe from fear,Neither is the rod of God upon them.
 | [ylt] | Their houses peace without fear, Nor a rod of God upon them.
 | [bbe] | Their houses are free from fear, and the rod of God does not come on them.
21:10 | [cbgb] | 他们的公牛孳生而不断绝。母牛下犊而不掉胎。 < | >
 | [niv] | Their bulls never fail to breed; their cows calve and do not miscarry.
 | [asv] | Their bull gendereth, and faileth not; Their cow calveth, and casteth not her calf.
 | [jnd] | Their bull gendereth, and faileth not; their cow calveth, and casteth not her calf.
 | [kjv] | Their bull gendereth, and faileth not; their cow calveth, and casteth not her calf.
 | [nwb] | Their bull gendereth, and faileth not; their cow calveth, and casteth not her calf.
 | [rsv] | Their bull breeds without fail; their cow calves, and does not cast her calf.
 | [web] | . Their bulls breed without fail.Their cows calve, and don't miscarry.
 | [ylt] | His bullock hath eaten corn, and doth not loath. His cow bringeth forth safely, And doth not miscarry.
 | [bbe] | Their ox is ready at all times to give seed; their cow gives birth, without dropping her young.
21:11 | [cbgb] | 他们打发小孩子出去，多如羊群。他们的儿女踊跃跳舞。 < | >
 | [niv] | They send forth their children as a flock; their little ones dance about.
 | [asv] | They send forth their little ones like a flock, And their children dance.
 | [jnd] | They send forth their little ones like a flock, and their children dance.
 | [kjv] | They send forth their little ones like a flock, and their children dance.
 | [nwb] | They send forth their little ones like a flock, and their children dance.
 | [rsv] | They send forth their little ones like a flock, and their children dance.
 | [web] | . They send forth their little ones like a flock.Their children dance.
 | [ylt] | They send forth as a flock their sucklings, And their children skip,
 | [bbe] | They send out their young ones like a flock, and their children have pleasure in the dance,
21:12 | [cbgb] | 他们随着琴鼓歌唱，又因箫声欢喜。 < | >
 | [niv] | They sing to the music of tambourine and harp; they make merry to the sound of the flute.
 | [asv] | They sing to the timbrel and harp, And rejoice at the sound of the pipe.
 | [jnd] | They shout to the tambour and harp, and rejoice at the sound of the pipe.
 | [kjv] | They take the timbrel and harp, and rejoice at the sound of the organ.
 | [nwb] | They take the timbrel and harp, and rejoice at the sound of the organ.
 | [rsv] | They sing to the tambourine and the lyre, and rejoice to the sound of the pipe.
 | [web] | . They sing to the tambourine and harp,And rejoice at the sound of the pipe.
 | [ylt] | They lift up at timbrel and harp, And rejoice at the sound of an organ.
 | [bbe] | They make songs to the instruments of music, and are glad at the sound of the pipe.
21:13 | [cbgb] | 他们度日诸事亨通，转眼下入阴间。 < | >
 | [niv] | They spend their years in prosperity and go down to the grave in peace.
 | [asv] | They spend their days in prosperity, And in a moment they go down to Sheol.
 | [jnd] | They spend their days in prosperity, and in a moment go down to Sheol.
 | [kjv] | They spend their days in wealth, and in a moment go down to the grave.
 | [nwb] | They spend their days in wealth, and in a moment go down to the grave.
 | [rsv] | They spend their days in prosperity, and in peace they go down to Sheol.
 | [web] | . They spend their days in prosperity.In an instant they go down to Sheol.
 | [ylt] | They wear out in good their days, And in a moment Sheol go down.
 | [bbe] | Their days come to an end without trouble, and suddenly they go down to the underworld.
21:14 | [cbgb] | 他们对 神说，离开我们吧。我们不愿晓得你的道。 < | >
 | [niv] | Yet they say to God, `Leave us alone! We have no desire to know your ways.
 | [asv] | And they say unto God, Depart from us; For we desire not the knowledge of thy ways.
 | [jnd] | And they say unto 鵊od, Depart from us, for we desire not the knowledge of thy ways!
 | [kjv] | Therefore they say unto God, Depart from us; for we desire not the knowledge of thy ways.
 | [nwb] | Therefore they say to God, Depart from us; for we desire not the knowledge of thy ways.
 | [rsv] | They say to God, 'Depart from us! We do not desire the knowledge of thy ways.
 | [web] | . They tell God, 'Depart from us,For we don't want to know about your ways.
 | [ylt] | And they say to God, `Turn aside from us, And the knowledge of Thy ways We have not desired.
 | [bbe] | Though they said to God, Go away from us, for we have no desire for the knowledge of your ways.
21:15 | [cbgb] | 全能者是谁，我们何必事奉他呢？求告他有什么益处呢？ < | >
 | [niv] | Who is the Almighty, that we should serve him? What would we gain by praying to him?'
 | [asv] | What is the Almighty, that we should serve him? And what profit should we have, if we pray unto him?
 | [jnd] | What is the Almighty that we should serve him? and what are we profited if we pray unto him?
 | [kjv] | What is the Almighty, that we should serve him? and what profit should we have, if we pray unto him?
 | [nwb] | What the Almighty, that we should serve him? and what profit should we have, if we pray to him?
 | [rsv] | What is the Almighty, that we should serve him? And what profit do we get if we pray to him?'
 | [web] | . What is the Almighty, that we should serve him?What profit should we have, if we pray to him?'
 | [ylt] | What the Mighty One that we serve Him? And what do we profit when we meet with Him?'
 | [bbe] | What is the Ruler of all, that we may give him worship? and what profit is it to us to make prayer to him?
21:16 | [cbgb] | 看哪，他们亨通不在乎自己。恶人所谋定的离我好远。 < | >
 | [niv] | But their prosperity is not in their own hands, so I stand aloof from the counsel of the wicked.
 | [asv] | Lo, their prosperity is not in their hand: The counsel of the wicked is far from me.
 | [jnd] | Behold, their prosperity is not in their hand. The counsel of the wicked be far from me!
 | [kjv] | Lo, their good is not in their hand: the counsel of the wicked is far from me.
 | [nwb] | Lo, their good not in their hand: the counsel of the wicked is far from me.
 | [rsv] | Behold, is not their prosperity in their hand? The counsel of the wicked is far from me.
 | [web] | . Behold, their prosperity is not in their hand:The counsel of the wicked is far from me.
 | [ylt] | Lo, not in their hand their good, (The counsel of the wicked Hath been far from me.)
 | [bbe] | Truly, is not their well-being in their power? (The purpose of the evil-doers is far from me.)
21:17 | [cbgb] | 恶人的灯何尝熄灭。患难何尝临到他们呢？ 神何尝发怒，向他们分散灾祸呢？ < | >
 | [niv] | "Yet how often is the lamp of the wicked snuffed out? How often does calamity come upon them, the fate God allots in his anger?
 | [asv] | How oft is it that the lamp of the wicked is put out? That their calamity cometh upon them? That God distributeth sorrows in his anger?
 | [jnd] | How often is the lamp of the wicked put out, and cometh their calamity upon them? Doth he distribute sorrows in his anger?
 | [kjv] | How oft is the candle of the wicked put out! and how oft cometh their destruction upon them! God distributeth sorrows in his anger.
 | [nwb] | How oft is the candle of the wicked put out? and cometh their destruction upon them? distributeth sorrows in his anger.
 | [rsv] | "How often is it that the lamp of the wicked is put out? That their calamity comes upon them? That God distributes pains in his anger?
 | [web] | . "How often is it that the lamp of the wicked is put out?That their calamity comes on them?That God distributes sorrows in his anger?
 | [ylt] | How oft is the lamp of the wicked extinguished, And come on them doth their calamity? Pangs He apportioneth in His anger.
 | [bbe] | How frequently is the light of the evil-doers put out, or does trouble come on them? how frequently does his wrath take them with cords?
21:18 | [cbgb] | 他们何尝像风前的碎秸，如暴风刮去的糠秕呢？ < | >
 | [niv] | How often are they like straw before the wind, like chaff swept away by a gale?
 | [asv] | That they are as stubble before the wind, And as chaff that the storm carrieth away?
 | [jnd] | Do they become as stubble before the wind, and as chaff that the storm carrieth away?
 | [kjv] | They are as stubble before the wind, and as chaff that the storm carrieth away.
 | [nwb] | They are as stubble before the wind, and as chaff that the storm carrieth away.
 | [rsv] | That they are like straw before the wind, and like chaff that the storm carries away?
 | [web] | . That they are as stubble before the wind,As chaff that the storm carries away?
 | [ylt] | They are as straw before wind, And as chaff a hurricane hath stolen away,
 | [bbe] | How frequently are they as dry stems before the wind, or as grass taken away by the storm-wind?
21:19 | [cbgb] | 你们说， 神为恶人的儿女积蓄罪孽。我说，不如本人受报，好使他亲自知道。 < | >
 | [niv] | `God stores up a man's punishment for his sons.' Let him repay the man himself, so that he will know it!
 | [asv] | Ye say, God layeth up his iniquity for his children. Let him recompense it unto himself, that he may know it:
 | [jnd] | +God layeth up his iniquity for his children; he rewardeth him, and he shall know
 | [kjv] | God layeth up his iniquity for his children: he rewardeth him, and he shall know it.
 | [nwb] | God layeth up his iniquity for his children: he rewardeth him, and he shall know .
 | [rsv] | You say, 'God stores up their iniquity for their sons.' Let him recompense it to themselves, that they may know it.
 | [web] | . You say, 'God lays up his iniquity for his children.'Let him recompense it to himself, that he may know it.
 | [ylt] | God layeth up for his sons his sorrow, He giveth recompense unto him -- and he knoweth.
 | [bbe] | You say, God keeps punishment stored up for his children. Let him send it on the man himself, so that he may have the punishment of it!
21:20 | [cbgb] | 愿他亲眼看见自己败亡，亲自饮全能者的忿怒。 < | >
 | [niv] | Let his own eyes see his destruction; let him drink of the wrath of the Almighty.
 | [asv] | Let his own eyes see his destruction, And let him drink of the wrath of the Almighty.
 | [jnd] | His eyes shall see his destruction, and he shall drink of the fury of the Almighty.
 | [kjv] | His eyes shall see his destruction, and he shall drink of the wrath of the Almighty.
 | [nwb] | His eyes shall see his destruction, and he shall drink of the wrath of the Almighty.
 | [rsv] | Let their own eyes see their destruction, and let them drink of the wrath of the Almighty.
 | [web] | . Let his own eyes see his destruction.Let him drink of the wrath of the Almighty.
 | [ylt] | His own eyes see his destruction, And of the wrath of the Mighty he drinketh.
 | [bbe] | Let his eyes see his trouble, and let him be full of the wrath of the Ruler of all!
21:21 | [cbgb] | 他的岁月既尽，他还顾他本家麽？ < | >
 | [niv] | For what does he care about the family he leaves behind when his allotted months come to an end?
 | [asv] | For what careth he for his house after him, When the number of his months is cut off?
 | [jnd] | For what pleasure should he have in his house after him, when the number of his months is cut off?
 | [kjv] | For what pleasure hath he in his house after him, when the number of his months is cut off in the midst?
 | [nwb] | For what pleasure he in his house after him, when the number of his months is cut off in the midst?
 | [rsv] | For what do they care for their houses after them, when the number of their months is cut off?
 | [web] | . For what does he care for his house after him,When the number of his months is cut off?
 | [ylt] | For what his delight in his house after him, And the number of his months cut off?
 | [bbe] | For what interest has he in his house after him, when the number of his months is ended?
21:22 | [cbgb] | 神既审判那在高位的，谁能将知识教训他呢？ < | >
 | [niv] | "Can anyone teach knowledge to God, since he judges even the highest?
 | [asv] | Shall any teach God knowledge, Seeing he judgeth those that are high?
 | [jnd] | Can any teach 鵊od knowledge? And he it is that judgeth those that are high.
 | [kjv] | Shall any teach God knowledge? seeing he judgeth those that are high.
 | [nwb] | Shall teach God knowledge? seeing he judgeth those that are high.
 | [rsv] | Will any teach God knowledge, seeing that he judges those that are on high?
 | [web] | . "Shall any teach God knowledge,Seeing he judges those who are high?
 | [ylt] | To God doth teach knowledge, And He the high doth judge?
 | [bbe] | Is anyone able to give teaching to God? for he is the judge of those who are on high.
21:23 | [cbgb] | 有人至死身体强壮，尽得平靖安逸。 < | >
 | [niv] | One man dies in full vigor, completely secure and at ease,
 | [asv] | One dieth in his full strength, Being wholly at ease and quiet:
 | [jnd] | One dieth in his full strength, being wholly at ease and quiet;
 | [kjv] | One dieth in his full strength, being wholly at ease and quiet.
 | [nwb] | One dieth in his full strength, being wholly at ease and quiet.
 | [rsv] | One dies in full prosperity, being wholly at ease and secure,
 | [web] | . One dies in his full strength,Being wholly at ease and quiet.
 | [ylt] | This dieth in his perfect strength, Wholly at ease and quiet.
 | [bbe] | One comes to his end in complete well-being, full of peace and quiet:
21:24 | [cbgb] | 他的奶桶充满，他的骨髓滋润。 < | >
 | [niv] | his body well nourished, his bones rich with marrow.
 | [asv] | His pails are full of milk, And the marrow of his bones is moistened.
 | [jnd] | His sides are full of fat, and the marrow of his bones is moistened;
 | [kjv] | His breasts are full of milk, and his bones are moistened with marrow.
 | [nwb] | His breasts are full of milk, and his bones are moistened with marrow.
 | [rsv] | his body full of fat and the marrow of his bones moist.
 | [web] | . His pails are full of milk.The marrow of his bones is moistened.
 | [ylt] | His breasts have been full of milk, And marrow his bones doth moisten.
 | [bbe] | His buckets are full of milk, and there is no loss of strength in his bones.
21:25 | [cbgb] | 有人至死心中痛苦，终身未尝福乐的滋味。 < | >
 | [niv] | Another man dies in bitterness of soul, never having enjoyed anything good.
 | [asv] | And another dieth in bitterness of soul, And never tasteth of good.
 | [jnd] | And another dieth in bitterness of soul, and hath not tasted good:
 | [kjv] | And another dieth in the bitterness of his soul, and never eateth with pleasure.
 | [nwb] | And another dieth in the bitterness of his soul, and never eateth with pleasure.
 | [rsv] | Another dies in bitterness of soul, never having tasted of good.
 | [web] | . Another dies in bitterness of soul,And never tastes of good.
 | [ylt] | And this dieth with a bitter soul, And have not eaten with gladness.
 | [bbe] | And another comes to his end with a bitter soul, without ever tasting good.
21:26 | [cbgb] | 他们一样躺卧在尘土中，都被虫子遮盖。 < | >
 | [niv] | Side by side they lie in the dust, and worms cover them both.
 | [asv] | They lie down alike in the dust, And the worm covereth them.
 | [jnd] | Together they lie down in the dust, and the worms cover them.
 | [kjv] | They shall lie down alike in the dust, and the worms shall cover them.
 | [nwb] | They shall lie down alike in the dust, and the worms shall cover them.
 | [rsv] | They lie down alike in the dust, and the worms cover them.
 | [web] | . They lie down alike in the dust,The worm covers them.
 | [ylt] | Together -- on the dust they lie down, And the worm doth cover them over.
 | [bbe] | Together they go down to the dust, and are covered by the worm.
21:27 | [cbgb] | 我知道你们的意思，并诬害我的计谋。 < | >
 | [niv] | "I know full well what you are thinking, the schemes by which you would wrong me.
 | [asv] | Behold, I know your thoughts, And the devices wherewith ye would wrong me.
 | [jnd] | Lo, I know your thoughts, and the devices ye wrongfully imagine against me.
 | [kjv] | Behold, I know your thoughts, and the devices which ye wrongfully imagine against me.
 | [nwb] | Behold, I know your thoughts, and the devices ye wrongfully imagine against me.
 | [rsv] | "Behold, I know your thoughts, and your schemes to wrong me.
 | [web] | . "Behold, I know your thoughts,The devices with which you would wrong me.
 | [ylt] | Lo, I have known your thoughts, And the devices against me ye do wrongfully.
 | [bbe] | See, I am conscious of your thoughts, and of your violent purposes against me;
21:28 | [cbgb] | 你们说，霸者的房屋在那里。恶人住过的帐棚在那里。 < | >
 | [niv] | You say, `Where now is the great man's house, the tents where wicked men lived?'
 | [asv] | For ye say, Where is the house of the prince? And where is the tent wherein the wicked dwelt?
 | [jnd] | For ye say, Where is the house of the noble? and where the tent of the dwellings of the wicked?
 | [kjv] | For ye say, Where is the house of the prince? and where are the dwelling places of the wicked?
 | [nwb] | For ye say, Where the house of the prince? and where the dwelling places of the wicked?
 | [rsv] | For you say, 'Where is the house of the prince? Where is the tent in which the wicked dwelt?'
 | [web] | . For you say, 'Where is the house of the prince?Where is the tent in which the wicked lived?'
 | [ylt] | For ye say, `Where the house of the noble? And where the tent -- The tabernacles of the wicked?'
 | [bbe] | For you say, Where is the house of the ruler, and where is the tent of the evil-doer?
21:29 | [cbgb] | 你们岂没有询问过路的人麽？不知道他们所引的证据麽？ < | >
 | [niv] | Have you never questioned those who travel? Have you paid no regard to their accounts--
 | [asv] | Have ye not asked wayfaring men? And do ye not know their evidences,
 | [jnd] | Have ye not asked the wayfarers? and do ye not regard their tokens:
 | [kjv] | Have ye not asked them that go by the way? and do ye not know their tokens,
 | [nwb] | Have ye not asked them that go by the way? and do ye not know their tokens,
 | [rsv] | Have you not asked those who travel the roads, and do you not accept their testimony
 | [web] | . Haven't you asked wayfaring men?Don't you know their evidences,
 | [ylt] | Have ye not asked those passing by the way? And their signs do ye not know?
 | [bbe] | Have you not put the question to the travellers, and do you not take note of their experience?
21:30 | [cbgb] | 就是恶人在祸患的日子得存留，在发怒的日子得逃脱。 < | >
 | [niv] | that the evil man is spared from the day of calamity, that he is delivered from the day of wrath?
 | [asv] | That the evil man is reserved to the day of calamity? That they are led forth to the day of wrath?
 | [jnd] | That the wicked is reserved for the day of calamity? They are led forth to the day of wrath.
 | [kjv] | That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath.
 | [nwb] | That the wicked is reserved to the day of destruction? they will be brought forth to the day of wrath.
 | [rsv] | that the wicked man is spared in the day of calamity, that he is rescued in the day of wrath?
 | [web] | . That the evil man is reserved to the day of calamity?That they are led forth to the day of wrath?
 | [ylt] | That to a day of calamity is the wicked spared. To a day of wrath they are brought.
 | [bbe] | How the evil man goes free in the day of trouble, and has salvation in the day of wrath?
21:31 | [cbgb] | 他所行的，有谁当面给他说明。他所做的，有谁报应他呢？ < | >
 | [niv] | Who denounces his conduct to his face? Who repays him for what he has done?
 | [asv] | Who shall declare his way to his face? And who shall repay him what he hath done?
 | [jnd] | Who shall declare his way to his face? and who shall repay him what he hath done?
 | [kjv] | Who shall declare his way to his face? and who shall repay him what he hath done?
 | [nwb] | Who shall declare his way to his face? and who shall repay him he hath done?
 | [rsv] | Who declares his way to his face, and who requites him for what he has done?
 | [web] | . Who shall declare his way to his face?Who shall repay him what he has done?
 | [ylt] | Who doth declare to his face his way? And that which he hath done, Who doth give recompence to him?
 | [bbe] | Who will make his way clear to his face? and if he has done a thing, who gives him punishment for it?
21:32 | [cbgb] | 然而他要被抬到茔地，并有人看守坟墓。 < | >
 | [niv] | He is carried to the grave, and watch is kept over his tomb.
 | [asv] | Yet shall he be borne to the grave, And men shall keep watch over the tomb.
 | [jnd] | Yet is he carried to the graves, and watch is kept over the tomb.
 | [kjv] | Yet shall he be brought to the grave, and shall remain in the tomb.
 | [nwb] | Yet he shall be brought to the grave, and shall remain in the tomb.
 | [rsv] | When he is borne to the grave, watch is kept over his tomb.
 | [web] | . Yet shall he be borne to the grave,Men shall keep watch over the tomb.
 | [ylt] | And he -- to the graves he is brought. And over the heap a watch is kept.
 | [bbe] | He is taken to his last resting-place, and keeps watch over it.
21:33 | [cbgb] | 他要以谷中的土块为甘甜，在他以先去的无数，在他以后去的更多。 < | >
 | [niv] | The soil in the valley is sweet to him; all men follow after him, and a countless throng goes before him.
 | [asv] | The clods of the valley shall be sweet unto him, And all men shall draw after him, As there were innumerable before him.
 | [jnd] | The clods of the valley are sweet unto him; and every man followeth suit after him, as there were innumerable before him.
 | [kjv] | The clods of the valley shall be sweet unto him, and every man shall draw after him, as there are innumerable before him.
 | [nwb] | The clods of the valley will be sweet to him, and every man will draw after him, as innumerable before him.
 | [rsv] | The clods of the valley are sweet to him; all men follow after him, and those who go before him are innumerable.
 | [web] | . The clods of the valley shall be sweet to him.All men shall draw after him,As there were innumerable before him.
 | [ylt] | Sweet to him have been the clods of the valley, And after him every man he draweth, And before him there is no numbering.
 | [bbe] | The earth of the valley covering his bones is sweet to him, and all men come after him, as there were unnumbered before him.
21:34 | [cbgb] | 你们对答的话中既都错谬，怎麽徒然安慰我呢？ <
 | [niv] | "So how can you console me with your nonsense? Nothing is left of your answers but falsehood!"
 | [asv] | How then comfort ye me in vain, Seeing in your answers there remaineth only falsehood?
 | [jnd] | How then comfort ye me in vain? Your answers remain perfidious.
 | [kjv] | How then comfort ye me in vain, seeing in your answers there remaineth falsehood?
 | [nwb] | How then comfort ye me in vain, seeing in your answers there remaineth falsehood?
 | [rsv] | How then will you comfort me with empty nothings? There is nothing left of your answers but falsehood."
 | [web] | . So how can you comfort me with nonsense,Seeing that in your answers there remains only falsehood?"
 | [ylt] | And how do ye comfort me vanity, And in your answers hath been left trespass?
 | [bbe] | Why then do you give me comfort with words in which there is no profit, when you see that there is nothing in your answers but deceit?


Interlinear Bible:Job 22

 约伯记 Job 22 << || >>
22:1 | [cbgb] | 毯螅人以利法回答说， >
 | [niv] | Then Eliphaz the Temanite replied:
 | [asv] | Then answered Eliphaz the Temanite, and said,
 | [jnd] | And Eliphaz the Temanite answered and said,
 | [kjv] | Then Eliphaz the Temanite answered and said,
 | [nwb] | Then Eliphaz the Temanite answered and said,
 | [rsv] | Then Eli'phaz the Te'manite answered:
 | [web] | . Then Eliphaz the Temanite answered,
 | [ylt] | And Eliphaz the Temanite answereth and saith: --
 | [bbe] | Then Eliphaz the Temanite made answer and said,
22:2 | [cbgb] | 人岂能使 神有益呢？智慧人但能有益于己。 < | >
 | [niv] | "Can a man be of benefit to God? Can even a wise man benefit him?
 | [asv] | Can a man be profitable unto God? Surely he that is wise is profitable unto himself.
 | [jnd] | Can a man be profitable to 鵊od? surely it is unto himself that the wise man is profitable.
 | [kjv] | Can a man be profitable unto God, as he that is wise may be profitable unto himself?
 | [nwb] | Can a man be profitable to God, as he that is wise may be profitable to himself?
 | [rsv] | "Can a man be profitable to God? Surely he who is wise is profitable to himself.
 | [web] | . "Can a man be profitable to God?Surely he who is wise is profitable to himself.
 | [ylt] | To God is a man profitable, Because a wise man to himself is profitable?
 | [bbe] | Is it possible for a man to be of profit to God? No, for a man's wisdom is only of profit to himself.
22:3 | [cbgb] | 你为人公义，岂叫全能者喜悦呢？你行为完全，岂能使他得利呢？ < | >
 | [niv] | What pleasure would it give the Almighty if you were righteous? What would he gain if your ways were blameless?
 | [asv] | Is it any pleasure to the Almighty, that thou art righteous? Or is it gain to him, that thou makest thy ways perfect?
 | [jnd] | Is it any pleasure to the Almighty if thou art righteous? And is it gain that thou makest thy ways perfect?
 | [kjv] | Is it any pleasure to the Almighty, that thou art righteous? or is it gain to him, that thou makest thy ways perfect?
 | [nwb] | any pleasure to the Almighty, that thou art righteous? or gain , that thou makest thy ways perfect?
 | [rsv] | Is it any pleasure to the Almighty if you are righteous, or is it gain to him if you make your ways blameless?
 | [web] | . Is it any pleasure to the Almighty, that you are righteous?Or does it benefit him, that you make your ways perfect?
 | [ylt] | Is it a delight to the Mighty One That thou art righteous? is it gain, That thou makest perfect thy ways?
 | [bbe] | Is it of any interest to the Ruler of all that you are upright? or is it of use to him that your ways are without sin?
22:4 | [cbgb] | 岂是因你敬畏他，就责备你，审判你麽？ < | >
 | [niv] | "Is it for your piety that he rebukes you and brings charges against you?
 | [asv] | Is it for thy fear of him that he reproveth thee, That he entereth with thee into judgment?
 | [jnd] | Will he reason with thee for fear of thee? Will he enter with thee into judgment?
 | [kjv] | Will he reprove thee for fear of thee? will he enter with thee into judgment?
 | [nwb] | Will he reprove thee for fear of thee? will he enter with thee into judgment?
 | [rsv] | Is it for your fear of him that he reproves you, and enters into judgment with you?
 | [web] | . Is it for your piety that he reproves you,That he enters with you into judgment?
 | [ylt] | Because of thy reverence Doth He reason thee? He entereth with thee into judgment:
 | [bbe] | Is it because you give him honour that he is sending punishment on you and is judging you?
22:5 | [cbgb] | 你的罪恶岂不是大麽？你的罪孽也没有穷尽。 < | >
 | [niv] | Is not your wickedness great? Are not your sins endless?
 | [asv] | Is not thy wickedness great? Neither is there any end to thine iniquities.
 | [jnd] | Is not thy wickedness great? and thine iniquities without end?
 | [kjv] | Is not thy wickedness great? and thine iniquities infinite?
 | [nwb] | not thy wickedness great? and thy iniquities infinite?
 | [rsv] | Is not your wickedness great? There is no end to your iniquities.
 | [web] | . Isn't your wickedness great?Neither is there any end to your iniquities.
 | [ylt] | Is not thy wickedness abundant? And there is no end to thine iniquities.
 | [bbe] | Is not your evil-doing great? and there is no end to your sins.
22:6 | [cbgb] | 因你无故强取弟兄的物为当头，剥去贫寒人的衣服。 < | >
 | [niv] | You demanded security from your brothers for no reason; you stripped men of their clothing, leaving them naked.
 | [asv] | For thou hast taken pledges of thy brother for nought, And stripped the naked of their clothing.
 | [jnd] | For thou hast taken a pledge of thy brother for nought, and stripped off the clothing of the naked.
 | [kjv] | For thou hast taken a pledge from thy brother for nought, and stripped the naked of their clothing.
 | [nwb] | For thou hast taken a pledge from thy brother for naught, and stripped the naked of their clothing.
 | [rsv] | For you have exacted pledges of your brothers for nothing, and stripped the naked of their clothing.
 | [web] | . For you have taken pledges from your brother for nothing,And stripped the naked of their clothing.
 | [ylt] | For thou takest a pledge of thy brother for nought, And the garments of the naked Thou dost strip off.
 | [bbe] | For you have taken your brother's goods when he was not in your debt, and have taken away the clothing of those who have need of it.
22:7 | [cbgb] | 困乏的人，你没有给他水喝。饥饿的人，你没有给他食物。 < | >
 | [niv] | You gave no water to the weary and you withheld food from the hungry,
 | [asv] | Thou hast not given water to the weary to drink, And thou hast withholden bread from the hungry.
 | [jnd] | Thou hast not given water to the fainting to drink, and thou hast withholden bread from the hungry.
 | [kjv] | Thou hast not given water to the weary to drink, and thou hast withholden bread from the hungry.
 | [nwb] | Thou hast not given water to the weary to drink, and thou hast withheld bread from the hungry.
 | [rsv] | You have given no water to the weary to drink, and you have withheld bread from the hungry.
 | [web] | . You haven't given water to the weary to drink,And you have withheld bread from the hungry.
 | [ylt] | Thou causest not the weary to drink water, And from the hungry thou withholdest bread.
 | [bbe] | You do not give water to the tired traveller, and from him who has no food you keep back bread.
22:8 | [cbgb] | 有能力的人就得地土。尊贵的人也住在其中。 < | >
 | [niv] | though you were a powerful man, owning land-- an honored man, living on it.
 | [asv] | But as for the mighty man, he had the earth; And the honorable man, he dwelt in it.
 | [jnd] | But the powerful man, he had the land; and the man of high rank dwelt in it.
 | [kjv] | But as for the mighty man, he had the earth; and the honourable man dwelt in it.
 | [nwb] | But the mighty man, he had the earth; and the honorable man dwelt in it.
 | [rsv] | The man with power possessed the land, and the favored man dwelt in it.
 | [web] | . But as for the mighty man, he had the earth.The honorable man, he lived in it.
 | [ylt] | As to the man of arm -- he hath the earth, And the accepted of face -- he dwelleth in it.
 | [bbe] | For it was the man with power who had the land, and the man with an honoured name who was living in it.
22:9 | [cbgb] | 你打发寡妇空手回去，折断孤儿的膀臂。 < | >
 | [niv] | And you sent widows away empty-handed and broke the strength of the fatherless.
 | [asv] | Thou hast sent widows away empty, And the arms of the fatherless have been broken.
 | [jnd] | Widows hast thou sent empty away, and the arms of the fatherless have been broken.
 | [kjv] | Thou hast sent widows away empty, and the arms of the fatherless have been broken.
 | [nwb] | Thou hast sent widows away empty, and the arms of the fatherless have been broken.
 | [rsv] | You have sent widows away empty, and the arms of the fatherless were crushed.
 | [web] | . You have sent widows away empty,And the arms of the fatherless have been broken.
 | [ylt] | Widows thou hast sent away empty, And the arms of the fatherless are bruised.
 | [bbe] | You have sent widows away without hearing their cause, and you have taken away the support of the child who has no father.
22:10 | [cbgb] | 因此，有网罗环绕你，有恐惧忽然使你惊惶。 < | >
 | [niv] | That is why snares are all around you, why sudden peril terrifies you,
 | [asv] | Therefore snares are round about thee, And sudden fear troubleth thee,
 | [jnd] | Therefore snares are round about thee, and sudden fear troubleth thee;
 | [kjv] | Therefore snares are round about thee, and sudden fear troubleth thee;
 | [nwb] | Therefore snares around thee, and sudden fear troubleth thee;
 | [rsv] | Therefore snares are round about you, and sudden terror overwhelms you;
 | [web] | . Therefore snares are round about you.Sudden fear troubles you,
 | [ylt] | Therefore round about thee snares, And trouble thee doth fear suddenly.
 | [bbe] | For this cause nets are round your feet, and you are overcome with sudden fear.
22:11 | [cbgb] | 或有黑暗蒙蔽你，并有洪水淹没你。 < | >
 | [niv] | why it is so dark you cannot see, and why a flood of water covers you.
 | [asv] | Or darkness, so that thou canst not see, And abundance of waters cover thee.
 | [jnd] | Or darkness, that thou canst not see, and floods of waters cover thee.
 | [kjv] | Or darkness, that thou canst not see; and abundance of waters cover thee.
 | [nwb] | Or darkness, thou canst not see; and abundance of waters cover thee.
 | [rsv] | your light is darkened, so that you cannot see, and a flood of water covers you.
 | [web] | . Or darkness, so that you can not see,And floods of waters cover you.
 | [ylt] | Or darkness -- thou dost not see, And abundance of waters doth cover thee.
 | [bbe] | Your light is made dark so that you are unable to see, and you are covered by a mass of waters.
22:12 | [cbgb] | 神岂不是在高天麽？你看星宿何其高呢？ < | >
 | [niv] | "Is not God in the heights of heaven? And see how lofty are the highest stars!
 | [asv] | Is not God in the height of heaven? And behold the height of the stars, how high they are!
 | [jnd] | Is not +God in the height of the heavens? And behold the summit of the stars: how exalted are they!
 | [kjv] | Is not God in the height of heaven? and behold the height of the stars, how high they are!
 | [nwb] | not God in the hight of heaven? and behold the hight of the stars, how high they are!
 | [rsv] | "Is not God high in the heavens? See the highest stars, how lofty they are!
 | [web] | . "Isn't God in the heights of heaven?See the height of the stars, how high they are!
 | [ylt] | Is not God high heaven? And see the summit of the stars, That they are high.
 | [bbe] | Is not God as high as heaven? and see the stars, how high they are!
22:13 | [cbgb] | 你说， 神知道什么。他岂能看透幽暗施行审判呢？ < | >
 | [niv] | Yet you say, `What does God know? Does he judge through such darkness?
 | [asv] | And thou sayest, What doth God know? Can he judge through the thick darkness?
 | [jnd] | And thou sayest, What doth 鵊od know? will he judge through the dark cloud?
 | [kjv] | And thou sayest, How doth God know? can he judge through the dark cloud?
 | [nwb] | And thou sayest, How doth God know? can he judge through the dark cloud?
 | [rsv] | Therefore you say, 'What does God know? Can he judge through the deep darkness?
 | [web] | . You say, 'What does God know?Can he judge through the thick darkness?
 | [ylt] | And thou hast said, `What -- hath God known? Through thickness doth He judge?
 | [bbe] | And you say, What knowledge has God? is he able to give decisions through the deep dark?
22:14 | [cbgb] | 密云将他遮盖，使他不能看见。他周游穹苍。 < | >
 | [niv] | Thick clouds veil him, so he does not see us as he goes about in the vaulted heavens.'
 | [asv] | Thick clouds are a covering to him, so that he seeth not; And he walketh on the vault of heaven.
 | [jnd] | Thick clouds are a covering to him, that he seeth not; and he walketh on the vault of the heavens.
 | [kjv] | Thick clouds are a covering to him, that he seeth not; and he walketh in the circuit of heaven.
 | [nwb] | Thick clouds a covering to him, that he seeth not; and he walketh in the circuit of heaven.
 | [rsv] | Thick clouds enwrap him, so that he does not see, and he walks on the vault of heaven.'
 | [web] | . Thick clouds are a covering to him, so that he doesn't see.He walks on the vault of the sky.'
 | [ylt] | Thick clouds a secret place to Him, And He doth not see;' And the circle of the heavens He walketh habitually,
 | [bbe] | Thick clouds are covering him, so that he is unable to see; and he is walking on the arch of heaven.
22:15 | [cbgb] | 你要依从上古的道麽？这道是恶人所行的。 < | >
 | [niv] | Will you keep to the old path that evil men have trod?
 | [asv] | Wilt thou keep the old way Which wicked men have trodden?
 | [jnd] | Dost thou mark the ancient path which wicked men have trodden?
 | [kjv] | Hast thou marked the old way which wicked men have trodden?
 | [nwb] | Hast thou marked the old way which wicked men have trodden?
 | [rsv] | Will you keep to the old way which wicked men have trod?
 | [web] | . Will you keep the old wayWhich wicked men have trodden,
 | [ylt] | The path of the age dost thou observe, That men of iniquity have trodden?
 | [bbe] | Will you keep the old way by which evil men went?
22:16 | [cbgb] | 他们未到死期，忽然除灭。根基毁坏，好像被江河冲去。 < | >
 | [niv] | They were carried off before their time, their foundations washed away by a flood.
 | [asv] | Who were snatched away before their time, Whose foundation was poured out as a stream,
 | [jnd] | Who were carried off before the time, whose foundation was overflowed with a flood;
 | [kjv] | Which were cut down out of time, whose foundation was overflown with a flood:
 | [nwb] | Who were cut down out of time, whose foundation was overflowed with a flood!
 | [rsv] | They were snatched away before their time; their foundation was washed away.
 | [web] | . Who were snatched away before their time,Whose foundation was poured out as a stream,
 | [ylt] | Who have been cut down unexpectedly, A flood is poured out on their foundation.
 | [bbe] | Who were violently taken away before their time, who were overcome by the rush of waters:
22:17 | [cbgb] | 他们向 神说，离开我们吧。又说，全能者能把我们怎麽样呢？ < | >
 | [niv] | They said to God, `Leave us alone! What can the Almighty do to us?'
 | [asv] | Who said unto God, Depart from us; And, What can the Almighty do for us?
 | [jnd] | Who said unto 鵊od, Depart from us! and what could the Almighty do to them?
 | [kjv] | Which said unto God, Depart from us: and what can the Almighty do for them?
 | [nwb] | Who said to God, depart from us: and what can the Almighty do for them!
 | [rsv] | They said to God, 'Depart from us,' and 'What can the Almighty do to us?'
 | [web] | . Who said to God, 'Depart from us;'And, 'What can the Almighty do for us?'
 | [ylt] | Those saying to God, `Turn aside from us,' And what doth the Mighty One to them?
 | [bbe] | Who said to God, Go away from us; and, What is the Ruler of all able to do to us?
22:18 | [cbgb] | 那知， 神以美物充满他们的房屋。但恶人所谋定的离我好远。 < | >
 | [niv] | Yet it was he who filled their houses with good things, so I stand aloof from the counsel of the wicked.
 | [asv] | Yet he filled their houses with good things: But the counsel of the wicked is far from me.
 | [jnd] | Yet he filled their houses with good. But the counsel of the wicked is far from me.
 | [kjv] | Yet he filled their houses with good things: but the counsel of the wicked is far from me.
 | [nwb] | Yet he filled their houses with good but the counsel of the wicked is far from me.
 | [rsv] | Yet he filled their houses with good things--but the counsel of the wicked is far from me.
 | [web] | . Yet he filled their houses with good things,But the counsel of the wicked is far from me.
 | [ylt] | And he hath filled their houses good: (And the counsel of the wicked Hath been far from me.)
 | [bbe] | Though he made their houses full of good things: but the purpose of the evil-doers is far from me!
22:19 | [cbgb] | 义人看见他们的结局就欢喜。无辜的人嗤笑他们。 < | >
 | [niv] | "The righteous see their ruin and rejoice; the innocent mock them, saying,
 | [asv] | The righteous see it, and are glad; And the innocent laugh them to scorn,
 | [jnd] | The righteous see it, and are glad; and the innocent laugh them to scorn:
 | [kjv] | The righteous see it, and are glad: and the innocent laugh them to scorn.
 | [nwb] | The righteous see , and are glad: and the innocent deride them.
 | [rsv] | The righteous see it and are glad; the innocent laugh them to scorn,
 | [web] | . The righteous see it, and are glad;The innocent laugh them to scorn,
 | [ylt] | See do the righteous and they rejoice, And the innocent mocketh at them,
 | [bbe] | The upright saw it and were glad: and those who had done no wrong made sport of them,
22:20 | [cbgb] | 说，那起来攻击我们的果然被剪除，其馀的都被火烧灭。 < | >
 | [niv] | `Surely our foes are destroyed, and fire devours their wealth.'
 | [asv] | Saying, Surely they that did rise up against us are cut off, And the remnant of them the fire hath consumed.
 | [jnd] | Is not he who rose against us destroyed, and doth not the fire consume his residue?
 | [kjv] | Whereas our substance is not cut down, but the remnant of them the fire consumeth.
 | [nwb] | Whereas our substance is not cut down, but the remnant of them the fire consumeth.
 | [rsv] | saying, 'Surely our adversaries are cut off, and what they left the fire has consumed.'
 | [web] | . Saying, 'Surely those who rose up against us are cut off,The fire has consumed the remnant of them.'
 | [ylt] | `Surely our substance hath not been cut off, And their excellency hath fire consumed.'
 | [bbe] | Saying, Truly, their substance is cut off, and their wealth is food for the fire.
22:21 | [cbgb] | 你若认识 神，就得平安。福气也必临到你。 < | >
 | [niv] | "Submit to God and be at peace with him; in this way prosperity will come to you.
 | [asv] | Acquaint now thyself with him, and be at peace: Thereby good shall come unto thee.
 | [jnd] | Reconcile thyself now with him, and be at peace: thereby good shall come unto thee.
 | [kjv] | Acquaint now thyself with him, and be at peace: thereby good shall come unto thee.
 | [nwb] | Acquaint now thyself with him, and be at peace: by this good shall come to thee.
 | [rsv] | "Agree with God, and be at peace; thereby good will come to you.
 | [web] | . "Acquaint yourself with him, now, and be at peace.Thereby good shall come to you.
 | [ylt] | Acquaint thyself, I pray thee, with Him, And be at peace, Thereby thine increase good.
 | [bbe] | Put yourself now in a right relation with him and be at peace: so will you do well in your undertakings.
22:22 | [cbgb] | 你当领受他口中的教训，将他的言语存在心里。 < | >
 | [niv] | Accept instruction from his mouth and lay up his words in your heart.
 | [asv] | Receive, I pray thee, the law from his mouth, And lay up his words in thy heart.
 | [jnd] | Receive, I pray thee, instruction from his mouth, and lay up his words in thy heart.
 | [kjv] | Receive, I pray thee, the law from his mouth, and lay up his words in thine heart.
 | [nwb] | Receive, I pray thee, the law from his mouth, and lay up his words in thy heart.
 | [rsv] | Receive instruction from his mouth, and lay up his words in your heart.
 | [web] | . Please receive the law from his mouth,And lay up his words in your heart.
 | [ylt] | Receive, I pray thee, from His mouth a law, And set His sayings in thy heart.
 | [bbe] | Be pleased to take teaching from his mouth, and let his words be stored up in your heart.
22:23 | [cbgb] | 你若向全能者，从你帐棚中远除不义，就必得建立。 < | >
 | [niv] | If you return to the Almighty, you will be restored: If you remove wickedness far from your tent
 | [asv] | If thou return to the Almighty, thou shalt be built up, If thou put away unrighteousness far from thy tents.
 | [jnd] | If thou return to the Almighty, thou shalt be built up. If thou remove unrighteousness far from thy tents,
 | [kjv] | If thou return to the Almighty, thou shalt be built up, thou shalt put away iniquity far from thy tabernacles.
 | [nwb] | If thou shalt return to the Almighty, thou shalt be built up, thou shalt put away iniquity far from thy tabernacles.
 | [rsv] | If you return to the Almighty and humble yourself, if you remove unrighteousness far from your tents,
 | [web] | . If you return to the Almighty, you shall be built up,If you put away unrighteousness far from your tents.
 | [ylt] | If thou dost return unto the Mighty Thou art built up, Thou puttest iniquity far from thy tents.
 | [bbe] | If you come back to the Ruler of all, making yourself low before him; if you put evil far away from your tents;
22:24 | [cbgb] | 要将你的珍宝丢在尘土里，将俄斐的黄金丢在溪河石头之间。 < | >
 | [niv] | and assign your nuggets to the dust, your gold of Ophir to the rocks in the ravines,
 | [asv] | And lay thou thy treasure in the dust, And the gold of Ophir among the stones of the brooks;
 | [jnd] | And put the precious ore with the dust, and Ophir among the stones of the torrents,
 | [kjv] | Then shalt thou lay up gold as dust, and the gold of Ophir as the stones of the brooks.
 | [nwb] | Then shalt thou lay up gold as dust, and the of Ophir as the stones of the brooks.
 | [rsv] | if you lay gold in the dust, and gold of Ophir among the stones of the torrent bed,
 | [web] | . Lay your treasure in the dust,The gold of Ophir among the stones of the brooks.
 | [ylt] | So as to set on the dust a defence, And on a rock of the valleys a covering.
 | [bbe] | And put your gold in the dust, even your gold of Ophir among the rocks of the valleys;
22:25 | [cbgb] | 全能者就必为你的珍宝，作你的宝银。 < | >
 | [niv] | then the Almighty will be your gold, the choicest silver for you.
 | [asv] | And the Almighty will be thy treasure, And precious silver unto thee.
 | [jnd] | Then the Almighty will be thy precious ore, and silver heaped up unto thee;
 | [kjv] | Yea, the Almighty shall be thy defence, and thou shalt have plenty of silver.
 | [nwb] | Yea, the Almighty shall be thy defense and thou shalt have plenty of silver.
 | [rsv] | and if the Almighty is your gold, and your precious silver;
 | [web] | . The Almighty will be your treasure,Precious silver to you.
 | [ylt] | And the Mighty hath been thy defence, And silver strength to thee.
 | [bbe] | Then the Ruler of all will be your gold, and his teaching will be your silver;
22:26 | [cbgb] | 你就要以全能者为喜乐，向 神仰起脸来。 < | >
 | [niv] | Surely then you will find delight in the Almighty and will lift up your face to God.
 | [asv] | For then shalt thou delight thyself in the Almighty, And shalt lift up thy face unto God.
 | [jnd] | Yea, then shalt thou delight thyself in the Almighty, and shalt lift up thy face unto +God:
 | [kjv] | For then shalt thou have thy delight in the Almighty, and shalt lift up thy face unto God.
 | [nwb] | For then shalt thou have thy delight in the Almighty, and shalt lift up thy face to God.
 | [rsv] | then you will delight yourself in the Almighty, and lift up your face to God.
 | [web] | . For then shall you delight yourself in the Almighty,And shall lift up your face to God.
 | [ylt] | For then on the Mighty thou delightest thyself, And dost lift up unto God thy face,
 | [bbe] | For then you will have delight in the Ruler of all, and your face will be lifted up to God.
22:27 | [cbgb] | 你要祷告他，他就听你。你也要还你的愿。 < | >
 | [niv] | You will pray to him, and he will hear you, and you will fulfill your vows.
 | [asv] | Thou shalt make thy prayer unto him, and he will hear thee; And thou shalt pay thy vows.
 | [jnd] | Thou shalt make thy prayer unto him, and he will hear thee, and thou shalt pay thy vows;
 | [kjv] | Thou shalt make thy prayer unto him, and he shall hear thee, and thou shalt pay thy vows.
 | [nwb] | Thou shalt make thy prayer to him, and he shall hear thee, and thou shalt pay thy vows.
 | [rsv] | You will make your prayer to him, and he will hear you; and you will pay your vows.
 | [web] | . You shall make your prayer to him, and he will hear you.You shall pay your vows.
 | [ylt] | Thou dost make supplication unto Him, And He doth hear thee, And thy vows thou completest.
 | [bbe] | You will make your prayer to him, and be answered; and you will give effect to your oaths.
22:28 | [cbgb] | 你定意要作何事，必然给你成就。亮光也必照耀你的路。 < | >
 | [niv] | What you decide on will be done, and light will shine on your ways.
 | [asv] | Thou shalt also decree a thing, and it shall be established unto thee; And light shall shine upon thy ways.
 | [jnd] | And thou shalt decree a thing, and it shall be established unto thee; and light shall shine upon thy ways.
 | [kjv] | Thou shalt also decree a thing, and it shall be established unto thee: and the light shall shine upon thy ways.
 | [nwb] | Thou shalt also decree a thing, and it shall be established to thee: and the light shall shine upon thy ways.
 | [rsv] | You will decide on a matter, and it will be established for you, and light will shine on your ways.
 | [web] | . You shall also decree a thing, and it shall be established to you.Light shall shine on your ways.
 | [ylt] | And thou decreest a saying, And it is established to thee, And on thy ways hath light shone.
 | [bbe] | Your purposes will come about, and light will be shining on your ways.
22:29 | [cbgb] | 人使你降卑，你仍可说，必得高升。谦卑的人 神必拯救。 < | >
 | [niv] | When men are brought low and you say, `Lift them up!' then he will save the downcast.
 | [asv] | When they cast thee down, thou shalt say, There is lifting up; And the humble person he will save.
 | [jnd] | When they are made low, then thou shalt say, Rise up! and he shall save him that is of downcast eyes.
 | [kjv] | When men are cast down, then thou shalt say, There is lifting up; and he shall save the humble person.
 | [nwb] | When are cast down, then thou shalt say, exaltation; and he shall save the humble person.
 | [rsv] | For God abases the proud, but he saves the lowly.
 | [web] | . When they cast down, you shall say, 'be lifted up.'He will save the humble person.
 | [ylt] | For they have made low, And thou sayest, `Lift up.' And the bowed down of eyes he saveth.
 | [bbe] | For God makes low those whose hearts are lifted up, but he is a saviour to the poor in spirit.
22:30 | [cbgb] | 人非无辜， 神且要搭救他。他因你手中清洁，必蒙拯救。 <
 | [niv] | He will deliver even one who is not innocent, who will be delivered through the cleanness of your hands."
 | [asv] | He will deliver even him that is not innocent: Yea, he shall be delivered through the cleanness of thy hands.
 | [jnd] | him that is not innocent shall he deliver; yea, he shall be delivered by the pureness of thy hands.
 | [kjv] | He shall deliver the island of the innocent: and it is delivered by the pureness of thine hands.
 | [nwb] | He shall deliver the island of the innocent: and it is delivered by the pureness of thy hands.
 | [rsv] | He delivers the innocent man; you will be delivered through the cleanness of your hands."
 | [web] | . He will even deliver him who is not innocent;Yes, he shall be delivered through the cleanness of your hands."
 | [ylt] | He delivereth the not innocent, Yea, he hath been delivered By the cleanness of thy hands.
 | [bbe] | He makes safe the man who is free from sin, and if your hands are clean, salvation will be yours.


Interlinear Bible:Job 23

 约伯记 Job 23 << || >>
23:1 | [cbgb] | 约伯回答说， >
 | [niv] | Then Job replied:
 | [asv] | Then Job answered and said,
 | [jnd] | And Job answered and said,
 | [kjv] | Then Job answered and said,
 | [nwb] | Then Job answered and said,
 | [rsv] | Then Job answered:
 | [web] | . Then Job answered,
 | [ylt] | And Job answereth and saith: --
 | [bbe] | And Job made answer and said,
23:2 | [cbgb] | 如今我的哀告还算为悖逆。我的责罚比我的唉哼还重。 < | >
 | [niv] | "Even today my complaint is bitter; his hand is heavy in spite of my groaning.
 | [asv] | Even to-day is my complaint rebellious: My stroke is heavier than my groaning.
 | [jnd] | Even to-day is my complaint bitter: my stroke is heavier than my groaning.
 | [kjv] | Even to day is my complaint bitter: my stroke is heavier than my groaning.
 | [nwb] | Even to-day my complaint bitter: my stroke is heavier than my groaning.
 | [rsv] | "Today also my complaint is bitter, his hand is heavy in spite of my groaning.
 | [web] | . "Even today is my complaint rebellious.His hand is heavy in spite of my groaning.
 | [ylt] | Also -- to-day my complaint bitter, My hand hath been heavy because of my sighing.
 | [bbe] | Even today my outcry is bitter; his hand is hard on my sorrow.
23:3 | [cbgb] | 惟愿我能知道在那里可以寻见 神，能到他的台前。 < | >
 | [niv] | If only I knew where to find him; if only I could go to his dwelling!
 | [asv] | Oh that I knew where I might find him! That I might come even to his seat!
 | [jnd] | Oh that I knew where I might find him, that I might come to his seat!
 | [kjv] | Oh that I knew where I might find him! that I might come even to his seat!
 | [nwb] | Oh that I knew where I might find him! I might come to his seat!
 | [rsv] | Oh, that I knew where I might find him, that I might come even to his seat!
 | [web] | . Oh that I knew where I might find him!That I might come even to his seat!
 | [ylt] | O that I had known -- and I find Him, I come in unto His seat,
 | [bbe] | If only I had knowledge of where he might be seen, so that I might come even to his seat!
23:4 | [cbgb] | 我就在他面前将我的案件陈明，满口辩白。 < | >
 | [niv] | I would state my case before him and fill my mouth with arguments.
 | [asv] | I would set my cause in order before him, And fill my mouth with arguments.
 | [jnd] | I would order the cause before him, and fill my mouth with arguments;
 | [kjv] | I would order my cause before him, and fill my mouth with arguments.
 | [nwb] | I would order cause before him, and fill my mouth with arguments.
 | [rsv] | I would lay my case before him and fill my mouth with arguments.
 | [web] | . I would set my cause in order before him,And fill my mouth with arguments.
 | [ylt] | I arrange before Him the cause, And my mouth fill arguments.
 | [bbe] | I would put my cause in order before him, and my mouth would be full of arguments.
23:5 | [cbgb] | 我必知道他回答我的言语，明白他向我所说的话。 < | >
 | [niv] | I would find out what he would answer me, and consider what he would say.
 | [asv] | I would know the words which he would answer me, And understand what he would say unto me.
 | [jnd] | I would know the words he would answer me, and understand what he would say unto me.
 | [kjv] | I would know the words which he would answer me, and understand what he would say unto me.
 | [nwb] | I would know the words he would answer me, and understand what he would say to me.
 | [rsv] | I would learn what he would answer me, and understand what he would say to me.
 | [web] | . I would know the words which he would answer me,And understand what he would tell me.
 | [ylt] | I know the words He doth answer me, And understand what He saith to me.
 | [bbe] | I would see what his answers would be, and have knowledge of what he would say to me.
23:6 | [cbgb] | 他岂用大能与我争辩麽？必不这样，他必理会我。 < | >
 | [niv] | Would he oppose me with great power? No, he would not press charges against me.
 | [asv] | Would he contend with me in the greatness of his power? Nay; but he would give heed unto me.
 | [jnd] | Would he plead against me with great power? Nay; but he would give heed unto me.
 | [kjv] | Will he plead against me with his great power? No; but he would put strength in me.
 | [nwb] | Would he plead against me with great power? No; but he would put in me.
 | [rsv] | Would he contend with me in the greatness of his power? No; he would give heed to me.
 | [web] | . Would he contend with me in the greatness of his power?No, but he would listen to me.
 | [ylt] | In the abundance of power doth He strive with me? No! surely He putteth in me.
 | [bbe] | Would he make use of his great power to overcome me? No, but he would give attention to me.
23:7 | [cbgb] | 在他那里，正直人可以与他辩论。这样，我必永远脱离那审判我的。 < | >
 | [niv] | There an upright man could present his case before him, and I would be delivered forever from my judge.
 | [asv] | There the upright might reason with him; So should I be delivered for ever from my judge.
 | [jnd] | There would an upright man reason with him; and I should be delivered for ever from my judge.
 | [kjv] | There the righteous might dispute with him; so should I be delivered for ever from my judge.
 | [nwb] | There the righteous might dispute with him; so should I be delivered for ever from my judge.
 | [rsv] | There an upright man could reason with him, and I should be acquitted for ever by my judge.
 | [web] | . There the upright might reason with him,So I should be delivered forever from my judge.
 | [ylt] | There the upright doth reason with Him, And I escape for ever from my judge.
 | [bbe] | There an upright man might put his cause before him; and I would be free for ever from my judge.
23:8 | [cbgb] | 只是，我往前行，他不在那里，往后退，也不能见他。 < | >
 | [niv] | "But if I go to the east, he is not there; if I go to the west, I do not find him.
 | [asv] | Behold, I go forward, but he is not there; And backward, but I cannot perceive him;
 | [jnd] | Lo, I go forward, but he is not there; and backward, but I do not perceive him;
 | [kjv] | Behold, I go forward, but he is not there; and backward, but I cannot perceive him:
 | [nwb] | Behold, I go forward, but he not ; and backward, but I cannot perceive him:
 | [rsv] | "Behold, I go forward, but he is not there; and backward, but I cannot perceive him;
 | [web] | . "If I go east, he is not there;If west, I can't find him;
 | [ylt] | Lo, forward I go -- and He is not, And backward -- and I perceive him not.
 | [bbe] | See, I go forward, but he is not there; and back, but I do not see him;
23:9 | [cbgb] | 他在左边行事，我却不能看见，在右边隐藏，我也不能见他。 < | >
 | [niv] | When he is at work in the north, I do not see him; when he turns to the south, I catch no glimpse of him.
 | [asv] | On the left hand, when he doth work, but I cannot behold him; He hideth himself on the right hand, that I cannot see him.
 | [jnd] | On the left hand, where he doth work, but I behold not; he hideth himself on the right hand, and I see not.
 | [kjv] | On the left hand, where he doth work, but I cannot behold him: he hideth himself on the right hand, that I cannot see him:
 | [nwb] | On the left hand, where he doth work, but I cannot behold he hideth himself on the right hand, that I cannot see
 | [rsv] | on the left hand I seek him, but I cannot behold him; I turn to the right hand, but I cannot see him.
 | [web] | . He works to the north, but I can't see him;He turns south, but I can't catch a glimpse of him.
 | [ylt] | the left in His working -- and I see not, He is covered the right, and I behold not.
 | [bbe] | I am looking for him on the left hand, but there is no sign of him; and turning to the right, I am not able to see him.
23:10 | [cbgb] | 然而他知道我所行的路。他试炼我之后，我必如精金。 < | >
 | [niv] | But he knows the way that I take; when he has tested me, I will come forth as gold.
 | [asv] | But he knoweth the way that I take; When he hath tried me, I shall come forth as gold.
 | [jnd] | But he knoweth the way that I take; he trieth me, I shall come forth as gold.
 | [kjv] | But he knoweth the way that I take: when he hath tried me, I shall come forth as gold.
 | [nwb] | But he knoweth the way that I take: he hath tried me, I shall come forth as gold.
 | [rsv] | But he knows the way that I take; when he has tried me, I shall come forth as gold.
 | [web] | . But he knows the way that I take.When he has tried me, I shall come forth like gold.
 | [ylt] | For He hath known the way with me, He hath tried me -- as gold I go forth.
 | [bbe] | For he has knowledge of the way I take; after I have been tested I will come out like gold.
23:11 | [cbgb] | 我脚追随他的步履。我谨守他的道，并不偏离。 < | >
 | [niv] | My feet have closely followed his steps; I have kept to his way without turning aside.
 | [asv] | My foot hath held fast to his steps; His way have I kept, and turned not aside.
 | [jnd] | My foot hath held to his steps; his way have I kept, and not turned aside.
 | [kjv] | My foot hath held his steps, his way have I kept, and not declined.
 | [nwb] | My foot hath held his steps, his way have I kept, and not declined.
 | [rsv] | My foot has held fast to his steps; I have kept his way and have not turned aside.
 | [web] | . My foot has held fast to his steps.His way have I kept, and not turned aside.
 | [ylt] | On His step hath my foot laid hold, His way I have kept, and turn not aside,
 | [bbe] | My feet have gone in his steps; I have kept in his way, without turning to one side or to the other.
23:12 | [cbgb] | 他嘴唇的命令，我未曾背弃。我看重他口中的言语，过于我需用的饮食。 < | >
 | [niv] | I have not departed from the commands of his lips; I have treasured the words of his mouth more than my daily bread.
 | [asv] | I have not gone back from the commandment of his lips; I have treasured up the words of his mouth more than my necessary food.
 | [jnd] | Neither have I gone back from the commandment of his lips; I have laid up the words of his mouth more than the purpose of my own heart.
 | [kjv] | Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food.
 | [nwb] | Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary .
 | [rsv] | I have not departed from the commandment of his lips; I have treasured in my bosom the words of his mouth.
 | [web] | . I haven't gone back from the commandment of his lips.I have treasured up the words of his mouth more than my necessary food.
 | [ylt] | The command of His lips, and I depart not. Above my allotted portion I have laid up The sayings of His mouth.
 | [bbe] | I have never gone against the orders of his lips; the words of his mouth have been stored up in my heart.
23:13 | [cbgb] | 只是他心志已定，谁能使他转意呢？他心里所愿的，就行出来。 < | >
 | [niv] | "But he stands alone, and who can oppose him? He does whatever he pleases.
 | [asv] | But he is in one mind, and who can turn him? And what his soul desireth, even that he doeth.
 | [jnd] | But he is in one , and who can turn him? And what his soul desireth, that will he do.
 | [kjv] | But he is in one mind, and who can turn him? and what his soul desireth, even that he doeth.
 | [nwb] | But he in one , and who can turn him? and his soul desireth, even he doeth.
 | [rsv] | But he is unchangeable and who can turn him? What he desires, that he does.
 | [web] | . But he stands alone, and who can oppose him?What his soul desires, even that he does.
 | [ylt] | And He in one , And who doth turn Him back? And His soul hath desired -- and He doth .
 | [bbe] | But his purpose is fixed and there is no changing it; and he gives effect to the desire of his soul.
23:14 | [cbgb] | 他向我所定的，就必做成。这类的事他还有许多。 < | >
 | [niv] | He carries out his decree against me, and many such plans he still has in store.
 | [asv] | For he performeth that which is appointed for me: And many such things are with him.
 | [jnd] | For he will perform is appointed for me; and many such things are with him.
 | [kjv] | For he performeth the thing that is appointed for me: and many such things are with him.
 | [nwb] | For he performeth appointed for me: and many such with him.
 | [rsv] | For he will complete what he appoints for me; and many such things are in his mind.
 | [web] | . For he performs that which is appointed for me.Many such things are with him.
 | [ylt] | For He doth complete my portion, And many such things with Him.
 | [bbe] | For what has been ordered for me by him will be gone through to the end: and his mind is full of such designs.
23:15 | [cbgb] | 所以我在他面前惊惶，我思念这事，便惧怕他。 < | >
 | [niv] | That is why I am terrified before him; when I think of all this, I fear him.
 | [asv] | Therefore am I terrified at his presence; When I consider, I am afraid of him.
 | [jnd] | Therefore am I troubled at his presence; I consider, and I am afraid of him.
 | [kjv] | Therefore am I troubled at his presence: when I consider, I am afraid of him.
 | [nwb] | Therefore am I troubled at his presence: when I consider, I am afraid of him.
 | [rsv] | Therefore I am terrified at his presence; when I consider, I am in dread of him.
 | [web] | . Therefore I am terrified at his presence.When I consider, I am afraid of him.
 | [ylt] | Therefore, from His presence I am troubled, I consider, and am afraid of Him.
 | [bbe] | For this cause I am in fear before him, my thoughts of him overcome me.
23:16 | [cbgb] | 神使我丧胆，全能者使我惊惶。 < | >
 | [niv] | God has made my heart faint; the Almighty has terrified me.
 | [asv] | For God hath made my heart faint, And the Almighty hath terrified me;
 | [jnd] | For 鵊od hath made my heart soft, and the Almighty troubleth me;
 | [kjv] | For God maketh my heart soft, and the Almighty troubleth me:
 | [nwb] | For God maketh my heart soft, and the Almighty troubleth me:
 | [rsv] | God has made my heart faint; the Almighty has terrified me;
 | [web] | . For God has made my heart faint.The Almighty has terrified me.
 | [ylt] | And God hath made my heart soft, And the Mighty hath troubled me.
 | [bbe] | For God has made my heart feeble, and my mind is troubled before the Ruler of all.
23:17 | [cbgb] | 我的恐惧，不是因为黑暗，也不是因为幽暗蒙蔽我的脸。 <
 | [niv] | Yet I am not silenced by the darkness, by the thick darkness that covers my face.
 | [asv] | Because I was not cut off before the darkness, Neither did he cover the thick darkness from my face.
 | [jnd] | Because I was not cut off before the darkness, neither hath he hidden the gloom from me.
 | [kjv] | Because I was not cut off before the darkness, neither hath he covered the darkness from my face.
 | [nwb] | Because I was not cut off before the darkness, hath he covered the darkness from my face.
 | [rsv] | for I am hemmed in by darkness, and thick darkness covers my face.
 | [web] | . Because I was not cut off before the darkness,Neither did he cover the thick darkness from my face.
 | [ylt] | For I have not been cut off before darkness, And before me He covered thick darkness.
 | [bbe] | For I am overcome by the dark, and by the black night which is covering my face.


Interlinear Bible:Job 24

 约伯记 Job 24 << || >>
24:1 | [cbgb] | 全能者既定期罚恶，为何不使认识他的人看见那日子呢？ >
 | [niv] | "Why does the Almighty not set times for judgment? Why must those who know him look in vain for such days?
 | [asv] | Why are times not laid up by the Almighty? And why do not they that know him see his days?
 | [jnd] | Why are not times treasured up with the Almighty? why do not they that know him see his days?
 | [kjv] | Why, seeing times are not hidden from the Almighty, do they that know him not see his days?
 | [nwb] | Why, seeing times not hid from the Almighty, do they that know him not see his days?
 | [rsv] | "Why are not times of judgment kept by the Almighty, and why do those who know him never see his days?
 | [web] | . "Why aren't times laid up by the Almighty?Why don't those who know him see his days?
 | [ylt] | Wherefore from the Mighty One Times have not been hidden, And those knowing Him have not seen His days.
 | [bbe] | Why are times not stored up by the Ruler of all, and why do those who have knowledge of him not see his days?
24:2 | [cbgb] | 有人挪移地界，抢夺群畜而牧养。 < | >
 | [niv] | Men move boundary stones; they pasture flocks they have stolen.
 | [asv] | There are that remove the landmarks; They violently take away flocks, and feed them.
 | [jnd] | They remove the landmarks; they violently take away the flocks and pasture them;
 | [kjv] | Some remove the landmarks; they violently take away flocks, and feed thereof.
 | [nwb] | remove the landmarks: they violently take away flocks, and feed.
 | [rsv] | Men remove landmarks; they seize flocks and pasture them.
 | [web] | . There are people who remove the landmarks.They violently take away flocks, and feed them.
 | [ylt] | The borders they reach, A drove they have taken violently away, Yea, they do evil.
 | [bbe] | The landmarks are changed by evil men, they violently take away flocks, together with their keepers.
24:3 | [cbgb] | 他们拉去孤儿的驴，强取寡妇的牛为当头。 < | >
 | [niv] | They drive away the orphan's donkey and take the widow's ox in pledge.
 | [asv] | They drive away the ass of the fatherless; They take the widow's ox for a pledge.
 | [jnd] | They drive away the ass of the fatherless, they take the widow's ox for a pledge;
 | [kjv] | They drive away the ass of the fatherless, they take the widow's ox for a pledge.
 | [nwb] | They drive away the ass of the fatherless, they take the widow's ox for a pledge.
 | [rsv] | They drive away the ass of the fatherless; they take the widow's ox for a pledge.
 | [web] | . They drive away the donkey of the fatherless,And they take the widow's ox for a pledge.
 | [ylt] | The ass of the fatherless they lead away, They take in pledge the ox of the widow,
 | [bbe] | They send away the ass of him who has no father, they take the widow's ox for debt.
24:4 | [cbgb] | 他们使穷人离开正道，世上的贫民尽都隐藏。 < | >
 | [niv] | They thrust the needy from the path and force all the poor of the land into hiding.
 | [asv] | They turn the needy out of the way: The poor of the earth all hide themselves.
 | [jnd] | They turn the needy out of the way: the afflicted of the land all hide themselves.
 | [kjv] | They turn the needy out of the way: the poor of the earth hide themselves together.
 | [nwb] | They turn the needy out of the way: the poor of the earth hide themselves together.
 | [rsv] | They thrust the poor off the road; the poor of the earth all hide themselves.
 | [web] | . They turn the needy out of the way.The poor of the earth all hide themselves.
 | [ylt] | They turn aside the needy from the way, Together have hid the poor of the earth.
 | [bbe] | The crushed are turned out of the way; all the poor of the earth go into a secret place together.
24:5 | [cbgb] | 这些贫穷人，如同野驴出到旷野，殷勤寻找食物。他们靠着野地给儿女糊口， < | >
 | [niv] | Like wild donkeys in the desert, the poor go about their labor of foraging food; the wasteland provides food for their children.
 | [asv] | Behold, as wild asses in the desert They go forth to their work, seeking diligently for food; The wilderness yieldeth them bread for their children.
 | [jnd] | Lo, wild asses in the desert, they go forth to their work, seeking early for the prey: the wilderness them food for children.
 | [kjv] | Behold, as wild asses in the desert, go they forth to their work; rising betimes for a prey: the wilderness yieldeth food for them and for their children.
 | [nwb] | Behold, wild asses in the desert, they go forth to their work; rising betimes for a prey: the wilderness food for them for children.
 | [rsv] | Behold, like wild asses in the desert they go forth to their toil, seeking prey in the wilderness as food for their children.
 | [web] | . Behold, as wild donkeys in the desert,They go forth to their work, seeking diligently for food;The wilderness yields them bread for their children.
 | [ylt] | Lo, wild asses in a wilderness, They have gone out about their work, Seeking early for prey, A mixture for himself -- food for young ones.
 | [bbe] | Like asses in the waste land they go out to their work, looking for food with care; from the waste land they get bread for their children.
24:6 | [cbgb] | 收割别人田间的禾稼，摘取恶人馀剩的葡萄。 < | >
 | [niv] | They gather fodder in the fields and glean in the vineyards of the wicked.
 | [asv] | They cut their provender in the field; And they glean the vintage of the wicked.
 | [jnd] | They reap in the field the fodder thereof, and they gather the vintage of the wicked;
 | [kjv] | They reap every one his corn in the field: and they gather the vintage of the wicked.
 | [nwb] | They reap his corn in the field: and they gather the vintage of the wicked.
 | [rsv] | They gather their fodder in the field and they glean the vineyard of the wicked man.
 | [web] | . They cut their provender in the field.They glean the vineyard of the wicked.
 | [ylt] | In a field his provender they reap, And the vineyard of the wicked they glean.
 | [bbe] | They get mixed grain from the field, and they take away the late fruit from the vines of those who have wealth.
24:7 | [cbgb] | 终夜赤身无衣，天气寒冷毫无遮盖， < | >
 | [niv] | Lacking clothes, they spend the night naked; they have nothing to cover themselves in the cold.
 | [asv] | They lie all night naked without clothing, And have no covering in the cold.
 | [jnd] | They pass the night naked without clothing, and have no covering in the cold;
 | [kjv] | They cause the naked to lodge without clothing, that they have no covering in the cold.
 | [nwb] | They cause the naked to lodge without clothing, that no covering in the cold.
 | [rsv] | They lie all night naked, without clothing, and have no covering in the cold.
 | [web] | . They lie all night naked without clothing,And have no covering in the cold.
 | [ylt] | The naked they cause to lodge Without clothing. And there is no covering in the cold.
 | [bbe] | They take their rest at night without clothing, and have no cover in the cold.
24:8 | [cbgb] | 在山上被大雨淋湿，因没有避身之处就挨近磐石。 < | >
 | [niv] | They are drenched by mountain rains and hug the rocks for lack of shelter.
 | [asv] | They are wet with the showers of the mountains, And embrace the rock for want of a shelter.
 | [jnd] | They are wet with the showers of the mountains, and for want of a shelter embrace the rock ...
 | [kjv] | They are wet with the showers of the mountains, and embrace the rock for want of a shelter.
 | [nwb] | They are wet with the showers of the mountains, and embrace the rock for want of a shelter.
 | [rsv] | They are wet with the rain of the mountains, and cling to the rock for want of shelter.
 | [web] | . They are wet with the showers of the mountains,And embrace the rock for lack of a shelter.
 | [ylt] | From the inundation of hills they are wet, And without a refuge -- have embraced a rock.
 | [bbe] | They are wet with the rain of the mountains, and get into the cracks of the rock for cover.
24:9 | [cbgb] | 又有人从母怀中抢夺孤儿，强取穷人的衣服为当头。 < | >
 | [niv] | The fatherless child is snatched from the breast; the infant of the poor is seized for a debt.
 | [asv] | There are that pluck the fatherless from the breast, And take a pledge of the poor;
 | [jnd] | They pluck the fatherless from the breast, and take a pledge of the poor:
 | [kjv] | They pluck the fatherless from the breast, and take a pledge of the poor.
 | [nwb] | They pluck the fatherless from the breast, and take a pledge of the poor.
 | [rsv] | (There are those who snatch the fatherless child from the breast, and take in pledge the infant of the poor.)
 | [web] | . There are those who pluck the fatherless from the breast,And take a pledge of the poor,
 | [ylt] | They take violently away From the breast the orphan, And on the poor they lay a pledge.
 | [bbe] | The child without a father is forced from its mother's breast, and they take the young children of the poor for debt.
24:10 | [cbgb] | 使人赤身无衣，到处流行，且因饥饿扛抬禾捆， < | >
 | [niv] | Lacking clothes, they go about naked; they carry the sheaves, but still go hungry.
 | [asv] | So that they go about naked without clothing, And being hungry they carry the sheaves.
 | [jnd] | These go naked without clothing, and, hungry, they bear the sheaf;
 | [kjv] | They cause him to go naked without clothing, and they take away the sheaf from the hungry;
 | [nwb] | They cause to go naked without clothing, and they take away the sheaf the hungry;
 | [rsv] | They go about naked, without clothing; hungry, they carry the sheaves;
 | [web] | . So that they go around naked without clothing.Being hungry, they carry the sheaves.
 | [ylt] | Naked, they have gone without clothing, And hungry -- have taken away a sheaf.
 | [bbe] | Others go about without clothing, and though they have no food, they get in the grain from the fields.
24:11 | [cbgb] | 在那些人的围墙内造油，榨酒，自己还口渴。 < | >
 | [niv] | They crush olives among the terraces ; they tread the winepresses, yet suffer thirst.
 | [asv] | They make oil within the walls of these men; They tread their winepresses, and suffer thirst.
 | [jnd] | They press out oil within their walls, they tread their winepresses, and suffer thirst.
 | [kjv] | Which make oil within their walls, and tread their winepresses, and suffer thirst.
 | [nwb] | make oil within their walls, tread wine-presses, and suffer thirst.
 | [rsv] | among the olive rows of the wicked they make oil; they tread the wine presses, but suffer thirst.
 | [web] | . They make oil within the walls of these men. They tread wine presses, and suffer thirst.
 | [ylt] | Between their walls they make oil, Wine-presses they have trodden, and thirst.
 | [bbe] | Between the lines of olive-trees they make oil; though they have no drink, they are crushing out the grapes.
24:12 | [cbgb] | 在多民的城内有人唉哼，受伤的人哀号。 神却不理会（那恶人的愚妄。 < | >
 | [niv] | The groans of the dying rise from the city, and the souls of the wounded cry out for help. But God charges no one with wrongdoing.
 | [asv] | From out of the populous city men groan, And the soul of the wounded crieth out: Yet God regardeth not the folly.
 | [jnd] | Men groan from out of the city, and the soul of the wounded crieth out; and +God imputeth not the impiety.
 | [kjv] | Men groan from out of the city, and the soul of the wounded crieth out: yet God layeth not folly to them.
 | [nwb] | Men groan from out of the city, and the soul of the wounded crieth out: yet God layeth not folly .
 | [rsv] | From out of the city the dying groan, and the soul of the wounded cries for help; yet God pays no attention to their prayer.
 | [web] | . From out of the populous city, men groan. The soul of the wounded cries out, Yet God doesn't regard the folly.
 | [ylt] | Because of enmity men do groan, And the soul of pierced ones doth cry, And God doth not give praise.
 | [bbe] | From the town come sounds of pain from those who are near death, and the soul of the wounded is crying out for help; but God does not take note of their prayer.
24:13 | [cbgb] | 又有人背弃光明，不认识光明的道，不住在光明的路上。 < | >
 | [niv] | "There are those who rebel against the light, who do not know its ways or stay in its paths.
 | [asv] | These are of them that rebel against the light; They know not the ways thereof, Nor abide in the paths thereof.
 | [jnd] | There are those that rebel against the light; they know not the ways thereof, nor abide in the paths thereof.
 | [kjv] | They are of those that rebel against the light; they know not the ways thereof, nor abide in the paths thereof.
 | [nwb] | They are of those that rebel against the light; they know not its ways, nor abide in its paths.
 | [rsv] | "There are those who rebel against the light, who are not acquainted with its ways, and do not stay in its paths.
 | [web] | . "These are of those who rebel against the light;They don't know the ways of it,Nor abide in the paths of it.
 | [ylt] | They have been among rebellious ones of light, They have not discerned His ways, Nor abode in His paths.
 | [bbe] | Then there are those who are haters of the light, who have no knowledge of its ways, and do not go in them.
24:14 | [cbgb] | 杀人的黎明起来，杀害困苦穷乏人，夜间又作盗贼。 < | >
 | [niv] | When daylight is gone, the murderer rises up and kills the poor and needy; in the night he steals forth like a thief.
 | [asv] | The murderer riseth with the light; He killeth the poor and needy; And in the night he is as a thief.
 | [jnd] | The murderer riseth with the light, killeth the afflicted and needy, and in the night is as a thief.
 | [kjv] | The murderer rising with the light killeth the poor and needy, and in the night is as a thief.
 | [nwb] | The murderer rising with the light killeth the poor and needy, and in the night is as a thief.
 | [rsv] | The murderer rises in the dark, that he may kill the poor and needy; and in the night he is as a thief.
 | [web] | . The murderer rises with the light.He kills the poor and needy.In the night he is like a thief.
 | [ylt] | At the light doth the murderer rise, He doth slay the poor and needy, And in the night he is as a thief.
 | [bbe] | He who is purposing death gets up before day, so that he may put to death the poor and those in need.
24:15 | [cbgb] | 奸夫等候黄昏，说，必无眼能见我，就把脸蒙蔽。 < | >
 | [niv] | The eye of the adulterer watches for dusk; he thinks, `No eye will see me,' and he keeps his face concealed.
 | [asv] | The eye also of the adulterer waiteth for the twilight, Saying, No eye shall see me: And he disguiseth his face.
 | [jnd] | And the eye of the adulterer waiteth for the twilight, saying, No eye shall see me; and he putteth a covering on face.
 | [kjv] | The eye also of the adulterer waiteth for the twilight, saying, No eye shall see me: and disguiseth his face.
 | [nwb] | The eye also of the adulterer waiteth for the twilight, saying, No eye shall see me: and disguiseth face.
 | [rsv] | The eye of the adulterer also waits for the twilight, saying, 'No eye will see me'; and he disguises his face.
 | [web] | . The eye also of the adulterer waits for the twilight,Saying, 'No eye shall see me.'He disguises his face.
 | [ylt] | And the eye of an adulterer Hath observed the twilight, Saying, `No eye doth behold me.' And he putteth the face in secret.
 | [bbe] | And the man whose desire is for the wife of another is waiting for the evening, saying, No eye will see me; and he puts a cover on his face. And in the night the thief goes about;
24:16 | [cbgb] | 盗贼黑夜挖窟窿，白日躲藏，并不认识光明。 < | >
 | [niv] | In the dark, men break into houses, but by day they shut themselves in; they want nothing to do with the light.
 | [asv] | In the dark they dig through houses: They shut themselves up in the day-time; They know not the light.
 | [jnd] | In the dark they dig through houses; by day they shut themselves in; they know not the light:
 | [kjv] | In the dark they dig through houses, which they had marked for themselves in the daytime: they know not the light.
 | [nwb] | In the dark they dig through houses, they had marked for themselves in the day-time: they know not the light.
 | [rsv] | In the dark they dig through houses; by day they shut themselves up; they do not know the light.
 | [web] | . In the dark they dig through houses.They shut themselves up in the daytime.They don't know the light.
 | [ylt] | He hath dug in the darkness -- houses; By day they shut themselves up, They have not known light.
 | [bbe] | In the dark he makes holes in the walls of houses: in the daytime they are shutting themselves up, they have no knowledge of the light.
24:17 | [cbgb] | 他们看早晨如幽暗，因为他们晓得幽暗的惊骇。 < | >
 | [niv] | For all of them, deep darkness is their morning ; they make friends with the terrors of darkness.
 | [asv] | For the morning is to all of them as thick darkness; For they know the terrors of the thick darkness.
 | [jnd] | For the morning is to them all the shadow of death; for they are familiar with the terrors of the shadow of death.
 | [kjv] | For the morning is to them even as the shadow of death: if one know them, they are in the terrors of the shadow of death.
 | [nwb] | For the morning to them even as the shades of death: if knoweth , the terrors of the shades of death.
 | [rsv] | For deep darkness is morning to all of them; for they are friends with the terrors of deep darkness.
 | [web] | . For the morning is to all of them like thick darkness,For they know the terrors of the thick darkness.
 | [ylt] | When together, morning to them death shade, When he discerneth the terrors of death shade.
 | [bbe] | For the middle of the night is as morning to them, they are not troubled by the fear of the dark.
24:18 | [cbgb] | 这些恶人犹如浮萍快快飘去。他们所得的分在世上被咒诅。他们不得再走葡萄园的路。 < | >
 | [niv] | "Yet they are foam on the surface of the water; their portion of the land is cursed, so that no one goes to the vineyards.
 | [asv] | Swiftly they pass away upon the face of the waters; Their portion is cursed in the earth: They turn not into the way of the vineyards.
 | [jnd] | He is swift on the face of the waters; their portion is cursed on the earth: he turneth not unto the way of the vineyards.
 | [kjv] | He is swift as the waters; their portion is cursed in the earth: he beholdeth not the way of the vineyards.
 | [nwb] | He swift as the waters; their portion is cursed in the earth: he beholdeth not the way of the vineyards.
 | [rsv] | "You say, "They are swiftly carried away upon the face of the waters; their portion is cursed in the land; no treader turns toward their vineyards.
 | [web] | . "They are foam on the surface of the waters.Their portion is cursed in the earth:They don't turn into the way of the vineyards.
 | [ylt] | Light he on the face of the waters, Vilified is their portion in the earth, He turneth not the way of vineyards.
 | [bbe] | They go quickly on the face of the waters; their heritage is cursed in the earth; the steps of the crusher of grapes are not turned to their vine-garden.
24:19 | [cbgb] | 乾旱炎热消没雪水，阴间也如此消没犯罪之辈。 < | >
 | [niv] | As heat and drought snatch away the melted snow, so the grave snatches away those who have sinned.
 | [asv] | Drought and heat consume the snow waters: So doth Sheol those that have sinned.
 | [jnd] | Drought and heat consume snow waters; so doth Sheol those that have sinned.
 | [kjv] | Drought and heat consume the snow waters: so doth the grave those which have sinned.
 | [nwb] | Drouth and heat consume the snow-waters: the grave have sinned.
 | [rsv] | Drought and heat snatch away the snow waters; so does Sheol those who have sinned.
 | [web] | . Drought and heat consume the snow waters;So does Sheol those who have sinned.
 | [ylt] | Drought -- also heat -- consume snow-waters, Sheol have sinned.
 | [bbe] | Snow waters become dry with the heat: so do sinners go down into the underworld.
24:20 | [cbgb] | 怀他的母（原文是胎）要忘记他。虫子要吃他，觉得甘甜。他不再被人记念。不义的人必如树折断。 < | >
 | [niv] | The womb forgets them, the worm feasts on them; evil men are no longer remembered but are broken like a tree.
 | [asv] | The womb shall forget him; The worm shall feed sweetly on him; He shall be no more remembered; And unrighteousness shall be broken as a tree.
 | [jnd] | The womb forgetteth him; the worm feedeth sweetly on him: he shall be no more remembered; and unrighteousness is broken as a tree, --
 | [kjv] | The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree.
 | [nwb] | The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree.
 | [rsv] | The squares of the town forget them; their name is no longer remembered; so wickedness is broken like a tree.'
 | [web] | . The womb shall forget him.The worm shall feed sweetly on him.He shall be no more remembered.Unrighteousness shall be broken as a tree.
 | [ylt] | Forget him doth the womb, Sweeten him doth the worm, No more is he remembered, And broken as a tree is wickedness.
 | [bbe] | The public place of his town has no more knowledge of him, and his name has gone from the memory of men: he is rooted up like a dead tree.
24:21 | [cbgb] | 他恶待（或作他吞灭）不怀孕不生养的妇人，不善待寡妇。 < | >
 | [niv] | They prey on the barren and childless woman, and to the widow show no kindness.
 | [asv] | He devoureth the barren that beareth not, And doeth not good to the widow.
 | [jnd] | He that despoileth the barren that beareth not, and doeth not good to the widow:
 | [kjv] | He evil entreateth the barren that beareth not: and doeth not good to the widow.
 | [nwb] | He oppresseth the barren beareth not: and doeth not good to the widow.
 | [rsv] | "They feed on the barren childless woman, and do no good to the widow.
 | [web] | . He devours the barren who don't bear.He shows no kindness to the widow.
 | [ylt] | Treating evil the barren beareth not, And the widow he doth no good,
 | [bbe] | He is not kind to the widow, and he has no pity for her child.
24:22 | [cbgb] | 然而 神用能力保全有势力的人，那性命难保的人仍然兴起。 < | >
 | [niv] | But God drags away the mighty by his power; though they become established, they have no assurance of life.
 | [asv] | Yet God preserveth the mighty by his power: He riseth up that hath no assurance of life.
 | [jnd] | He draweth also the mighty with his power; he riseth up, and no is sure of life.
 | [kjv] | He draweth also the mighty with his power: he riseth up, and no man is sure of life.
 | [nwb] | He draweth also the mighty with his power: he riseth up, and no is sure of life.
 | [rsv] | Yet God prolongs the life of the mighty by his power; they rise up when they despair of life.
 | [web] | . Yet God preserves the mighty by his power.He rises up who has no assurance of life.
 | [ylt] | And hath drawn the mighty by his power, He riseth, and none believeth in life.
 | [bbe] | But God by his power gives long life to the strong; he gets up again, though he has no hope of life.
24:23 | [cbgb] | 神使他们安稳，他们就有所倚靠。 神的眼目也看顾他们的道路。 < | >
 | [niv] | He may let them rest in a feeling of security, but his eyes are on their ways.
 | [asv] | God giveth them to be in security, and they rest thereon; And his eyes are upon their ways.
 | [jnd] | setteth him in safety, and he resteth thereon; but his eyes are upon their ways.
 | [kjv] | Though it be given him to be in safety, whereon he resteth; yet his eyes are upon their ways.
 | [nwb] | it is given him in safety, on which he resteth; yet his eyes upon their ways.
 | [rsv] | He gives them security, and they are supported; and his eyes are upon their ways.
 | [web] | . God gives them security, and they rest in it.His eyes are on their ways.
 | [ylt] | He giveth to him confidence, and he is supported, And his eyes on their ways.
 | [bbe] | He takes away his fear of danger and gives him support; and his eyes are on his ways.
24:24 | [cbgb] | 他们被高举，不过片时就没有了。他们降为卑，被除灭，与众人一样，又如谷穗被割。 < | >
 | [niv] | For a little while they are exalted, and then they are gone; they are brought low and gathered up like all others; they are cut off like heads of grain.
 | [asv] | They are exalted; yet a little while, and they are gone; Yea, they are brought low, they are taken out of the way as all others, And are cut off as the tops of the ears of grain.
 | [jnd] | They are exalted for a little, and are no more; they are laid low; like all are they gathered, and are cut off as the tops of the ears of corn.
 | [kjv] | They are exalted for a little while, but are gone and brought low; they are taken out of the way as all other, and cut off as the tops of the ears of corn.
 | [nwb] | They are exalted for a little while, but are gone and brought low; they are taken out of the way as all , and cut off as the tops of the ears of corn.
 | [rsv] | They are exalted a little while, and then are gone; they wither and fade like the mallow; they are cut off like the heads of grain.
 | [web] | . They are exalted; yet a little while, and they are gone.Yes, they are brought low, they are taken out of the way as all others,And are cut off as the tops of the ears of grain.
 | [ylt] | High they were a little, and they are not, And they have been brought low. As all they are shut up, And as the head of an ear of corn cut off.
 | [bbe] | For a short time they are lifted up; then they are gone; they are made low, they are pulled off like fruit, and like the heads of grain they are cut off.
24:25 | [cbgb] | 若不是这样，谁能证实我是说谎的，将我的言语驳为虚空呢？ <
 | [niv] | "If this is not so, who can prove me false and reduce my words to nothing?"
 | [asv] | And if it be not so now, who will prove me a liar, And make my speech nothing worth?
 | [jnd] | If it be not so now, who will make me a liar, and make my speech nothing worth?
 | [kjv] | And if it be not so now, who will make me a liar, and make my speech nothing worth?
 | [nwb] | And if not now, who will make me a liar, and make my speech of no worth?
 | [rsv] | If it is not so, who will prove me a liar, and show that there is nothing in what I say?"
 | [web] | . If it isn't so now, who will prove me a liar,And make my speech worth nothing?"
 | [ylt] | And if not now, who doth prove me a liar, And doth make of nothing my word?
 | [bbe] | And if it is not so, now, who will make it clear that my words are false, and that what I say is of no value?


Interlinear Bible:Job 25

 约伯记 Job 25 << || >>
25:1 | [cbgb] | 书亚人比勒达回答说， >
 | [niv] | Then Bildad the Shuhite replied:
 | [asv] | Then answered Bildad the Shuhite, and said,
 | [jnd] | And Bildad the Shuhite answered and said,
 | [kjv] | Then answered Bildad the Shuhite, and said,
 | [nwb] | Then answered Bildad the Shuhite, and said,
 | [rsv] | Then Bildad the Shuhite answered:
 | [web] | . Then Bildad the Shuhite answered,
 | [ylt] | And Bildad the Shuhite answereth and saith: --
 | [bbe] | Then Bildad the Shuhite made answer and said,
25:2 | [cbgb] | 神有治理之权，有威严可畏。他在高处施行和平。 < | >
 | [niv] | "Dominion and awe belong to God; he establishes order in the heights of heaven.
 | [asv] | Dominion and fear are with him; He maketh peace in his high places.
 | [jnd] | Dominion and fear are with him; he maketh peace in his high places.
 | [kjv] | Dominion and fear are with him, he maketh peace in his high places.
 | [nwb] | Dominion and fear with him, he maketh peace in his high places.
 | [rsv] | "Dominion and fear are with God; he makes peace in his high heaven.
 | [web] | . "Dominion and fear are with him;He makes peace in his high places.
 | [ylt] | The rule and fear with Him, Making peace in His high places.
 | [bbe] | Rule and power are his; he makes peace in his high places.
25:3 | [cbgb] | 他的诸军，岂能数算。他的光亮一发，谁不蒙照呢？ < | >
 | [niv] | Can his forces be numbered? Upon whom does his light not rise?
 | [asv] | Is there any number of his armies? And upon whom doth not his light arise?
 | [jnd] | Is there any number of his troops? and upon whom doth not his light arise?
 | [kjv] | Is there any number of his armies? and upon whom doth not his light arise?
 | [nwb] | Is there any number of his armies? and upon whom doth not his light arise?
 | [rsv] | Is there any number to his armies? Upon whom does his light not arise?
 | [web] | . Can his armies be counted?On whom does his light not arise?
 | [ylt] | Is their number to His troops? And on whom ariseth not His light?
 | [bbe] | Is it possible for his armies to be numbered? and on whom is not his light shining?
25:4 | [cbgb] | 这样在 神面前，人怎能称义。妇人所生的怎能洁净。 < | >
 | [niv] | How then can a man be righteous before God? How can one born of woman be pure?
 | [asv] | How then can man be just with God? Or how can he be clean that is born of a woman?
 | [jnd] | And how should man be just with 鵊od? Or how should he be clean that is born of a woman?
 | [kjv] | How then can man be justified with God? or how can he be clean that is born of a woman?
 | [nwb] | How then can man be justified with God? or how can he be clean born of a woman?
 | [rsv] | How then can man be righteous before God? How can he who is born of woman be clean?
 | [web] | . How then can man be just with God?Or how can he who is born of a woman be clean?
 | [ylt] | And what? is man righteous with God? And what? is he pure -- born of a woman?
 | [bbe] | How then is it possible for man to be upright before God? or how may he be clean who is a son of woman?
25:5 | [cbgb] | 在 神眼前，月亮也无光亮，星宿也不清洁。 < | >
 | [niv] | If even the moon is not bright and the stars are not pure in his eyes,
 | [asv] | Behold, even the moon hath no brightness, And the stars are not pure in his sight:
 | [jnd] | Lo, even the moon is not bright; and the stars are not pure in his sight:
 | [kjv] | Behold even to the moon, and it shineth not; yea, the stars are not pure in his sight.
 | [nwb] | Behold even to the moon, and it shineth not; and the stars are not pure in his sight.
 | [rsv] | Behold, even the moon is not bright and the stars are not clean in his sight;
 | [web] | . Behold, even the moon has no brightness,And the stars are not pure in his sight;
 | [ylt] | Lo -- unto the moon, and it shineth not, And stars have not been pure in His eyes.
 | [bbe] | See, even the moon is not bright, and the stars are not clean in his eyes:
25:6 | [cbgb] | 何况如虫的人，如蛆的世人呢？ <
 | [niv] | how much less man, who is but a maggot-- a son of man, who is only a worm!"
 | [asv] | How much less man, that is a worm! And the son of man, that is a worm!
 | [jnd] | How much less man, a worm, and the son of man, a worm!
 | [kjv] | How much less man, that is a worm? and the son of man, which is a worm?
 | [nwb] | How much less man, a worm; and the son of man, a worm?
 | [rsv] | how much less man, who is a maggot, and the son of man, who is a worm!"
 | [web] | . How much less man, who is a worm!The son of man, who is a worm!"
 | [ylt] | How much less man -- a grub, And the son of man -- a worm!
 | [bbe] | How much less man who is an insect, and the son of man who is a worm!


Interlinear Bible:Job 26

 约伯记 Job 26 << || >>
26:1 | [cbgb] | 约伯回答说， >
 | [niv] | Then Job replied:
 | [asv] | Then Job answered and said,
 | [jnd] | And Job answered and said,
 | [kjv] | But Job answered and said,
 | [nwb] | But Job answered and said,
 | [rsv] | Then Job answered:
 | [web] | . Then Job answered,
 | [ylt] | And Job answereth and saith: --
 | [bbe] | Then Job made answer and said,
26:2 | [cbgb] | 无能的人，蒙你何等的帮助。膀臂无力的人，蒙你何等的拯救。 < | >
 | [niv] | "How you have helped the powerless! How you have saved the arm that is feeble!
 | [asv] | How hast thou helped him that is without power! How hast thou saved the arm that hath no strength!
 | [jnd] | How hast thou helped the powerless; how saved the arm that is without strength!
 | [kjv] | How hast thou helped him that is without power? how savest thou the arm that hath no strength?
 | [nwb] | How hast thou helped without power? savest thou the arm no strength?
 | [rsv] | "How you have helped him who has no power! How you have saved the arm that has no strength!
 | [web] | . "How have you helped him who is without power!How have you saved the arm that has no strength!
 | [ylt] | What -- thou hast helped the powerless, Saved an arm not strong!
 | [bbe] | How have you given help to him who has no power! how have you been the salvation of the arm which has no strength!
26:3 | [cbgb] | 无智慧的人，蒙你何等的指教。你向他多显大知识。 < | >
 | [niv] | What advice you have offered to one without wisdom! And what great insight you have displayed!
 | [asv] | How hast thou counselled him that hath no wisdom, And plentifully declared sound knowledge!
 | [jnd] | How hast thou counselled him that hath no wisdom, and abundantly declared the thing as it is!
 | [kjv] | How hast thou counselled him that hath no wisdom? and how hast thou plentifully declared the thing as it is?
 | [nwb] | How hast thou counseled no wisdom? and hast thou abundantly declared the thing as it is?
 | [rsv] | How you have counseled him who has no wisdom, and plentifully declared sound knowledge!
 | [web] | . How have you counseled him who has no wisdom,And plentifully declared sound knowledge!
 | [ylt] | What -- thou hast given counsel to the unwise, And wise plans in abundance made known.
 | [bbe] | How have you given teaching to him who has no wisdom, and fully made clear true knowledge!
26:4 | [cbgb] | 你向谁发出言语来。谁的灵从你而出。 < | >
 | [niv] | Who has helped you utter these words? And whose spirit spoke from your mouth?
 | [asv] | To whom hast thou uttered words? And whose spirit came forth from thee?
 | [jnd] | For whom hast thou uttered words? and whose spirit came from thee?
 | [kjv] | To whom hast thou uttered words? and whose spirit came from thee?
 | [nwb] | To whom hast thou uttered words? and whose spirit came from thee?
 | [rsv] | With whose help have you uttered words, and whose spirit has come forth from you?
 | [web] | . To whom have you uttered words?Whose spirit came forth from you?
 | [ylt] | With whom hast thou declared words? And whose breath came forth from thee?
 | [bbe] | To whom have your words been said? and whose spirit came out from you?
26:5 | [cbgb] | 在大水，和水族以下的阴魂，战兢。 < | >
 | [niv] | "The dead are in deep anguish, those beneath the waters and all that live in them.
 | [asv] | They that are deceased tremble Beneath the waters and the inhabitants thereof.
 | [jnd] | The shades tremble beneath the waters and the inhabitants thereof;
 | [kjv] | Dead things are formed from under the waters, and the inhabitants thereof.
 | [nwb] | Dead are formed from under the waters, and the inhabitants thereof.
 | [rsv] | The shades below tremble, the waters and their inhabitants.
 | [web] | . "Those who are deceased tremble,Those beneath the waters and all that live in them.
 | [ylt] | The Rephaim are formed, Beneath the waters, also their inhabitants.
 | [bbe] | The shades in the underworld are shaking; the waters and those living in them.
26:6 | [cbgb] | 在 神面前，阴间显露。灭亡也不得遮掩。 < | >
 | [niv] | Death is naked before God; Destruction lies uncovered.
 | [asv] | Sheol is naked before God, And Abaddon hath no covering.
 | [jnd] | Sheol is naked before him, and destruction hath no covering.
 | [kjv] | Hell is naked before him, and destruction hath no covering.
 | [nwb] | Hell naked before him, and destruction hath no covering.
 | [rsv] | Sheol is naked before God, and Abaddon has no covering.
 | [web] | . Sheol is naked before God,And Abaddon has no covering.
 | [ylt] | Naked Sheol over-against Him, And there is no covering to destruction.
 | [bbe] | The underworld is uncovered before him, and Destruction has no veil.
26:7 | [cbgb] | 神将北极铺在空中，将大地悬在虚空。 < | >
 | [niv] | He spreads out the northern over empty space; he suspends the earth over nothing.
 | [asv] | He stretcheth out the north over empty space, And hangeth the earth upon nothing.
 | [jnd] | He stretcheth out the north over empty space, he hangeth the earth upon nothing;
 | [kjv] | He stretcheth out the north over the empty place, and hangeth the earth upon nothing.
 | [nwb] | He stretcheth out the north over the empty place, hangeth the earth upon nothing.
 | [rsv] | He stretches out the north over the void, and hangs the earth upon nothing.
 | [web] | . He stretches out the north over empty space,And hangs the earth on nothing.
 | [ylt] | Stretching out the north over desolation, Hanging the earth upon nothing,
 | [bbe] | By his hand the north is stretched out in space, and the earth is hanging on nothing.
26:8 | [cbgb] | 将水包在密云中，云却不破裂。 < | >
 | [niv] | He wraps up the waters in his clouds, yet the clouds do not burst under their weight.
 | [asv] | He bindeth up the waters in his thick clouds; And the cloud is not rent under them.
 | [jnd] | He bindeth up the waters in his thick clouds, and the cloud is not rent under them.
 | [kjv] | He bindeth up the waters in his thick clouds; and the cloud is not rent under them.
 | [nwb] | He bindeth up the waters in his thick clouds; and the cloud is not rent under them.
 | [rsv] | He binds up the waters in his thick clouds, and the cloud is not rent under them.
 | [web] | . He binds up the waters in his thick clouds,And the cloud is not burst under them.
 | [ylt] | Binding up the waters in His thick clouds, And the cloud is not rent under them.
 | [bbe] | By him the waters are shut up in his thick clouds, and the cloud does not give way under them.
26:9 | [cbgb] | 遮蔽他的宝座，将云铺在其上。 < | >
 | [niv] | He covers the face of the full moon, spreading his clouds over it.
 | [asv] | He incloseth the face of his throne, And spreadeth his cloud upon it.
 | [jnd] | He covereth the face of his throne, he spreadeth his cloud upon it.
 | [kjv] | He holdeth back the face of his throne, and spreadeth his cloud upon it.
 | [nwb] | He holdeth back the face of throne, spreadeth his cloud upon it.
 | [rsv] | He covers the face of the moon, and spreads over it his cloud.
 | [web] | . He encloses the face of his throne,And spreads his cloud on it.
 | [ylt] | Taking hold of the face of the throne, Spreading over it His cloud.
 | [bbe] | By him the face of his high seat is veiled, and his cloud stretched out over it.
26:10 | [cbgb] | 在水面的周围划出界限，直到光明黑暗的交界。 < | >
 | [niv] | He marks out the horizon on the face of the waters for a boundary between light and darkness.
 | [asv] | He hath described a boundary upon the face of the waters, Unto the confines of light and darkness.
 | [jnd] | He hath traced a fixed circle over the waters, unto the confines of light and darkness.
 | [kjv] | He hath compassed the waters with bounds, until the day and night come to an end.
 | [nwb] | He hath encompassed the waters with bounds, until the day and night come to an end.
 | [rsv] | He has described a circle upon the face of the waters at the boundary between light and darkness.
 | [web] | . He has described a boundary on the surface of the waters,And to the confines of light and darkness.
 | [ylt] | A limit He hath placed on the waters, Unto the boundary of light with darkness.
 | [bbe] | By him a circle is marked out on the face of the waters, to the limits of the light and the dark.
26:11 | [cbgb] | 天的柱子，因他的斥责，震动惊奇。 < | >
 | [niv] | The pillars of the heavens quake, aghast at his rebuke.
 | [asv] | The pillars of heaven tremble And are astonished at his rebuke.
 | [jnd] | The pillars of the heavens tremble and are astonished at his rebuke.
 | [kjv] | The pillars of heaven tremble and are astonished at his reproof.
 | [nwb] | The pillars of heaven tremble and are astonished at his reproof.
 | [rsv] | The pillars of heaven tremble, and are astounded at his rebuke.
 | [web] | . The pillars of heaven trembleAnd are astonished at his rebuke.
 | [ylt] | Pillars of the heavens do tremble, And they wonder because of His rebuke.
 | [bbe] | The pillars of heaven are shaking, and are overcome by his sharp words.
26:12 | [cbgb] | 他以能力搅动（或作平静）大海，他藉知识打伤拉哈伯。 < | >
 | [niv] | By his power he churned up the sea; by his wisdom he cut Rahab to pieces.
 | [asv] | He stirreth up the sea with his power, And by his understanding he smiteth through Rahab.
 | [jnd] | He stirreth up the sea by his power, and by his understanding he smiteth through Rahab.
 | [kjv] | He divideth the sea with his power, and by his understanding he smiteth through the proud.
 | [nwb] | He divideth the sea by his power, and by his understanding he smiteth through the proud.
 | [rsv] | By his power he stilled the sea; by his understanding he smote Rahab.
 | [web] | . He stirs up the sea with his power,And by his understanding he strikes through Rahab.
 | [ylt] | By His power He hath quieted the sea, And by His understanding smitten the proud.
 | [bbe] | By his power the sea was made quiet; and by his wisdom Rahab was wounded.
26:13 | [cbgb] | 藉他的灵使天有妆饰，他的手刺杀快蛇。 < | >
 | [niv] | By his breath the skies became fair; his hand pierced the gliding serpent.
 | [asv] | By his Spirit the heavens are garnished; His hand hath pierced the swift serpent.
 | [jnd] | By his Spirit the heavens are adorned; his hand hath formed the fleeing serpent.
 | [kjv] | By his spirit he hath garnished the heavens; his hand hath formed the crooked serpent.
 | [nwb] | By his spirit he hath garnished the heavens; his hand hath formed the crooked serpent.
 | [rsv] | By his wind the heavens were made fair; his hand pierced the fleeing serpent.
 | [web] | . By his Spirit the heavens are garnished.His hand has pierced the swift serpent.
 | [ylt] | By His Spirit the heavens He beautified, Formed hath His hand the fleeing serpent.
 | [bbe] | By his wind the heavens become bright: by his hand the quickly moving snake was cut through.
26:14 | [cbgb] | 看哪，这不过是 神工作的些微。我们所听于他的，是何等细微的声音。他大能的雷声谁能明透呢？ <
 | [niv] | And these are but the outer fringe of his works; how faint the whisper we hear of him! Who then can understand the thunder of his power?"
 | [asv] | Lo, these are but the outskirts of his ways: And how small a whisper do we hear of him! But the thunder of his power who can understand?
 | [jnd] | Lo, these are the borders of his ways; but what a whisper of a word do we hear of him! And the thunder of his power, who can understand?
 | [kjv] | Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?
 | [nwb] | Lo, these parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?
 | [rsv] | Lo, these are but the outskirts of his ways; and how small a whisper do we hear of him! But the thunder of his power who can understand?"
 | [web] | . Behold, these are but the outskirts of his ways.How small a whisper do we hear of him!But the thunder of his power who can understand?"
 | [ylt] | Lo, these the borders of His way, And how little a matter is heard of Him, And the thunder of His might Who doth understand?
 | [bbe] | See, these are only the outskirts of his ways; and how small is that which comes to our ears about him! But the thunder of his acts of power is outside all knowledge.


Interlinear Bible:Job 27

 约伯记 Job 27 << || >>
27:1 | [cbgb] | 约伯接着说， >
 | [niv] | And Job continued his discourse:
 | [asv] | And Job again took up his parable, and said,
 | [jnd] | And Job continued his parable and said,
 | [kjv] | Moreover Job continued his parable, and said,
 | [nwb] | Moreover, Job continued his parable, and said,
 | [rsv] | And Job again took up his discourse, and said:
 | [web] | . Job again took up his parable, and said,
 | [ylt] | And Job addeth to lift up his simile, and saith: --
 | [bbe] | And Job again took up the word and said,
27:2 | [cbgb] | 神夺去我的理，全能者使我心中愁苦。我指着永生的 神起誓。 < | >
 | [niv] | "As surely as God lives, who has denied me justice, the Almighty, who has made me taste bitterness of soul,
 | [asv] | As God liveth, who hath taken away my right, And the Almighty, who hath vexed my soul:
 | [jnd] | 鵊od liveth, who hath taken away my right, and the Almighty, who hath embittered my soul,
 | [kjv] | As God liveth, who hath taken away my judgment; and the Almighty, who hath vexed my soul;
 | [nwb] | God liveth, hath taken away my judgment; and the Almighty hath afflicted my soul;
 | [rsv] | "As God lives, who has taken away my right, and the Almighty, who has made my soul bitter;
 | [web] | . "As God lives, who has taken away my right,The Almighty, who has made my soul bitter.
 | [ylt] | God liveth! He turned aside my judgment, And the Mighty -- He made my soul bitter.
 | [bbe] | By the life of God, who has taken away my right; and of the Ruler of all, who has made my soul bitter;
27:3 | [cbgb] | 我的生命尚在我里面， 神所赐呼吸之气，仍在我的鼻孔内。 < | >
 | [niv] | as long as I have life within me, the breath of God in my nostrils,
 | [asv] | (For my life is yet whole in me, And the spirit of God is in my nostrils);
 | [jnd] | All the while my breath is in me, and the spirit of +God is in my nostrils,
 | [kjv] | All the while my breath is in me, and the spirit of God is in my nostrils;
 | [nwb] | All the while my breath in me, and the spirit of God in my nostrils;
 | [rsv] | as long as my breath is in me, and the spirit of God is in my nostrils;
 | [web] | . (For the length of my life is still in me,And the spirit of God is in my nostrils);
 | [ylt] | For all the while my breath in me, And the spirit of God in my nostrils.
 | [bbe] | (For all my breath is still in me, and the spirit of God is my life;)
27:4 | [cbgb] | 我的嘴决不说非义之言，我的舌也不说诡诈之语。 < | >
 | [niv] | my lips will not speak wickedness, and my tongue will utter no deceit.
 | [asv] | Surely my lips shall not speak unrighteousness, Neither shall my tongue utter deceit.
 | [jnd] | My lips shall not speak unrighteousness, nor my tongue utter deceit!
 | [kjv] | My lips shall not speak wickedness, nor my tongue utter deceit.
 | [nwb] | My lips shall not speak wickedness, nor my tongue utter deceit.
 | [rsv] | my lips will not speak falsehood, and my tongue will not utter deceit.
 | [web] | . Surely my lips shall not speak unrighteousness,Neither shall my tongue utter deceit.
 | [ylt] | My lips do not speak perverseness, And my tongue doth not utter deceit.
 | [bbe] | Truly, there is no deceit in my lips, and my tongue does not say what is false.
27:5 | [cbgb] | 我断不以你们为是，我至死必不以自己为不正。 < | >
 | [niv] | I will never admit you are in the right; till I die, I will not deny my integrity.
 | [asv] | Far be it from me that I should justify you: Till I die I will not put away mine integrity from me.
 | [jnd] | Be it far from me that I should justify you; till I die I will not remove my blamelessness from me.
 | [kjv] | God forbid that I should justify you: till I die I will not remove mine integrity from me.
 | [nwb] | Far be it from me that I should justify you: till I die I will not remove my integrity from me.
 | [rsv] | Far be it from me to say that you are right; till I die I will not put away my integrity from me.
 | [web] | . Far be it from me that I should justify you.Until I die I will not put away my integrity from me.
 | [ylt] | Pollution to me -- if I justify you, Till I expire I turn not aside mine integrity from me.
 | [bbe] | Let it be far from me! I will certainly not say that you are right! I will come to death before I give up my righteousness.
27:6 | [cbgb] | 我持定我的义，必不放松。在世的日子，我心必不责备我。 < | >
 | [niv] | I will maintain my righteousness and never let go of it; my conscience will not reproach me as long as I live.
 | [asv] | My righteousness I hold fast, and will not let it go: My heart shall not reproach me so long as I live.
 | [jnd] | My righteousness I hold fast, and will not let it go: my heart reproacheth not one of my days.
 | [kjv] | My righteousness I hold fast, and will not let it go: my heart shall not reproach me so long as I live.
 | [nwb] | My righteousness I hold fast, and will not let it go: my heart shall not reproach so long as I live.
 | [rsv] | I hold fast my righteousness, and will not let it go; my heart does not reproach me for any of my days.
 | [web] | . I hold fast to my righteousness, and will not let it go.My heart shall not reproach me so long as I live.
 | [ylt] | On my righteousness I have laid hold, And I do not let it go, My heart doth not reproach me while I live.
 | [bbe] | I will keep it safe, and will not let it go: my heart has nothing to say against any part of my life.
27:7 | [cbgb] | 愿我的仇敌如恶人一样。愿那起来攻击我的，如不义之人一般。 < | >
 | [niv] | "May my enemies be like the wicked, my adversaries like the unjust!
 | [asv] | Let mine enemy be as the wicked, And let him that riseth up against me be as the unrighteous.
 | [jnd] | Let mine enemy be as the wicked, and he that riseth up against me as the unrighteous.
 | [kjv] | Let mine enemy be as the wicked, and he that riseth up against me as the unrighteous.
 | [nwb] | Let my enemy be as the wicked, and he that riseth up against me as the unrighteous.
 | [rsv] | "Let my enemy be as the wicked, and let him that rises up against me be as the unrighteous.
 | [web] | . "Let my enemy be as the wicked,Let him who rises up against me be as the unrighteous.
 | [ylt] | As the wicked is my enemy, And my withstander as the perverse.
 | [bbe] | Let my hater be like the evil man, and let him who comes against me be as the sinner.
27:8 | [cbgb] | 不敬虔的人虽然得利， 神夺取其命的时候，还有什么指望呢？ < | >
 | [niv] | For what hope has the godless when he is cut off, when God takes away his life?
 | [asv] | For what is the hope of the godless, though he get him gain, When God taketh away his soul?
 | [jnd] | For what is the hope of the ungodly, when cutteth him off, when +God taketh away his soul?
 | [kjv] | For what is the hope of the hypocrite, though he hath gained, when God taketh away his soul?
 | [nwb] | For what the hope of the hypocrite, though he hath gained, when God taketh away his soul?
 | [rsv] | For what is the hope of the godless when God cuts him off, when God takes away his life?
 | [web] | . For what is the hope of the godless, when he is cut off,When God takes away his life?
 | [ylt] | For what the hope of the profane, When He doth cut off? When God doth cast off his soul?
 | [bbe] | For what is the hope of the sinner when he is cut off, when God takes back his soul?
27:9 | [cbgb] | 患难临到他， 神岂能听他的呼求。 < | >
 | [niv] | Does God listen to his cry when distress comes upon him?
 | [asv] | Will God hear his cry, When trouble cometh upon him?
 | [jnd] | Will 鵊od hear his cry when distress cometh upon him?
 | [kjv] | Will God hear his cry when trouble cometh upon him?
 | [nwb] | Will God hear his cry when trouble cometh upon him?
 | [rsv] | Will God hear his cry, when trouble comes upon him?
 | [web] | . Will God hear his cry,When trouble comes on him?
 | [ylt] | His cry doth God hear, When distress cometh on him?
 | [bbe] | Will his cry come to the ears of God when he is in trouble?
27:10 | [cbgb] | 他岂以全能者为乐，随时求告 神呢？ < | >
 | [niv] | Will he find delight in the Almighty? Will he call upon God at all times?
 | [asv] | Will he delight himself in the Almighty, And call upon God at all times?
 | [jnd] | Doth he delight himself in the Almighty? will he at all times call upon +God?
 | [kjv] | Will he delight himself in the Almighty? will he always call upon God?
 | [nwb] | Will he delight himself in the Almighty? will he always call upon God?
 | [rsv] | Will he take delight in the Almighty? Will he call upon God at all times?
 | [web] | . Will he delight himself in the Almighty,And call on God at all times?
 | [ylt] | On the Mighty doth he delight himself? Call God at all times?
 | [bbe] | Will he take delight in the Ruler of all, and make his prayer to God at all times?
27:11 | [cbgb] | 神的作为，我要指教你们。全能者所行的，我也不隐瞒。 < | >
 | [niv] | "I will teach you about the power of God; the ways of the Almighty I will not conceal.
 | [asv] | I will teach you concerning the hand of God; That which is with the Almighty will I not conceal.
 | [jnd] | I will teach you concerning the hand of 鵊od; what is with the Almighty will I not conceal.
 | [kjv] | I will teach you by the hand of God: that which is with the Almighty will I not conceal.
 | [nwb] | I will teach you by the hand of God: which with the Almighty will I not conceal.
 | [rsv] | I will teach you concerning the hand of God; what is with the Almighty I will not conceal.
 | [web] | . I will teach you about the hand of God.That which is with the Almighty will I not conceal.
 | [ylt] | I shew you by the hand of God, That which with the Mighty I hide not.
 | [bbe] | I will give you teaching about the hand of God; I will not keep secret from you what is in the mind of the Ruler of all.
27:12 | [cbgb] | 你们自己也都见过，为何全然变为虚妄呢？ < | >
 | [niv] | You have all seen this yourselves. Why then this meaningless talk?
 | [asv] | Behold, all ye yourselves have seen it; Why then are ye become altogether vain?
 | [jnd] | Behold, ye yourselves have all seen ; and why are ye thus altogether vain?
 | [kjv] | Behold, all ye yourselves have seen it; why then are ye thus altogether vain?
 | [nwb] | Behold, all ye yourselves have seen ; why then are ye thus altogether vain?
 | [rsv] | Behold, all of you have seen it yourselves; why then have you become altogether vain?
 | [web] | . Behold, all of you have seen it yourselves;Why then have you become altogether vain?
 | [ylt] | Lo, ye -- all of you -- have seen, And why this -- ye are altogether vain?
 | [bbe] | Truly, you have all seen it yourselves; why then have you become completely foolish?
27:13 | [cbgb] | 神为恶人所定的分，强暴人从全能者所得的报（报原文作产业）乃是这样。 < | >
 | [niv] | "Here is the fate God allots to the wicked, the heritage a ruthless man receives from the Almighty:
 | [asv] | This is the portion of a wicked man with God, And the heritage of oppressors, which they receive from the Almighty:
 | [jnd] | This is the portion of the wicked man with 鵊od, and the heritage of the violent, which they receive from the Almighty: --
 | [kjv] | This is the portion of a wicked man with God, and the heritage of oppressors, which they shall receive of the Almighty.
 | [nwb] | This the portion of a wicked man with God, and the heritage of oppressors, they shall receive of the Almighty.
 | [rsv] | "This is the portion of a wicked man with God, and the heritage which oppressors receive from the Almighty:
 | [web] | . "This is the portion of a wicked man with God,The heritage of oppressors, which they receive from the Almighty.
 | [ylt] | This the portion of wicked man with God, And the inheritance of terrible ones From the Mighty they receive.
 | [bbe] | This is the punishment of the evil-doer from God, and the heritage given to the cruel by the Ruler of all.
27:14 | [cbgb] | 倘或他的儿女增多，还是被刀所杀。他的子孙必不得饱食。 < | >
 | [niv] | However many his children, their fate is the sword; his offspring will never have enough to eat.
 | [asv] | If his children be multiplied, it is for the sword; And his offspring shall not be satisfied with bread.
 | [jnd] | If his children be multiplied, it is for the sword, and his offspring shall not be satisfied with bread;
 | [kjv] | If his children be multiplied, it is for the sword: and his offspring shall not be satisfied with bread.
 | [nwb] | If his children are multiplied, for the sword: and his offspring shall not be satisfied with bread.
 | [rsv] | If his children are multiplied, it is for the sword; and his offspring have not enough to eat.
 | [web] | . If his children are multiplied, it is for the sword.His offspring shall not be satisfied with bread.
 | [ylt] | If his sons multiply -- for them a sword. And his offspring not satisfied bread.
 | [bbe] | If his children are increased, it is for the sword; and his offspring have not enough bread.
27:15 | [cbgb] | 他所遗留的人必死而埋葬，他的寡妇也不哀哭。 < | >
 | [niv] | The plague will bury those who survive him, and their widows will not weep for them.
 | [asv] | Those that remain of him shall be buried in death, And his widows shall make no lamentation.
 | [jnd] | Those that remain of him shall be buried by death, and his widows shall not weep.
 | [kjv] | Those that remain of him shall be buried in death: and his widows shall not weep.
 | [nwb] | Those that remain of him shall be buried in death: and his widows shall not weep.
 | [rsv] | Those who survive him the pestilence buries, and their widows make no lamentation.
 | [web] | . Those who remain of him shall be buried in death.His widows shall make no lamentation.
 | [ylt] | His remnant in death are buried, And his widows do not weep.
 | [bbe] | When those of his house who are still living come to their end by disease, they are not put into the earth, and their widows are not weeping for them.
27:16 | [cbgb] | 他虽积蓄银子如尘沙，预备衣服如泥土。 < | >
 | [niv] | Though he heaps up silver like dust and clothes like piles of clay,
 | [asv] | Though he heap up silver as the dust, And prepare raiment as the clay;
 | [jnd] | Though he heap up silver as the dust, and prepare clothing as the clay;
 | [kjv] | Though he heap up silver as the dust, and prepare raiment as the clay;
 | [nwb] | Though he should heap up silver as the dust, and prepare raiment as the clay?
 | [rsv] | Though he heap up silver like dust, and pile up clothing like clay;
 | [web] | . Though he heap up silver as the dust,And prepare clothing as the clay;
 | [ylt] | If he heap up as dust silver, And as clay prepare clothing,
 | [bbe] | Though he may get silver together like dust, and make ready great stores of clothing;
27:17 | [cbgb] | 他只管预备，义人却要穿上。他的银子，无辜的人要分取。 < | >
 | [niv] | what he lays up the righteous will wear, and the innocent will divide his silver.
 | [asv] | He may prepare it, but the just shall put it on, And the innocent shall divide the silver.
 | [jnd] | He may prepare it, but the just shall put it on; and the innocent shall divide the silver.
 | [kjv] | He may prepare it, but the just shall put it on, and the innocent shall divide the silver.
 | [nwb] | He may prepare , but the just shall put on, and the innocent shall divide the silver.
 | [rsv] | he may pile it up, but the just will wear it, and the innocent will divide the silver.
 | [web] | . He may prepare it, but the just shall put it on,And the innocent shall divide the silver.
 | [ylt] | He prepareth -- and the righteous putteth on, And the silver the innocent doth apportion.
 | [bbe] | He may get them ready, but the upright will put them on, and he who is free from sin will take the silver for a heritage.
27:18 | [cbgb] | 他建造房屋如虫做窝，又如守望者所搭的棚。 < | >
 | [niv] | The house he builds is like a moth's cocoon, like a hut made by a watchman.
 | [asv] | He buildeth his house as the moth, And as a booth which the keeper maketh.
 | [jnd] | He buildeth his house as the moth, and as a booth that a keeper maketh.
 | [kjv] | He buildeth his house as a moth, and as a booth that the keeper maketh.
 | [nwb] | He buildeth his house as a moth, and as a booth the keeper maketh.
 | [rsv] | The house which he builds is like a spider's web, like a booth which a watchman makes.
 | [web] | . He builds his house as the moth,As a booth which the watchman makes.
 | [ylt] | He hath built as a moth his house, And as a booth a watchman hath made.
 | [bbe] | His house has no more strength than a spider's thread, or a watchman's tent.
27:19 | [cbgb] | 他虽富足躺卧，却不得收殓，转眼之间就不在了。 < | >
 | [niv] | He lies down wealthy, but will do so no more; when he opens his eyes, all is gone.
 | [asv] | He lieth down rich, but he shall not be gathered to his fathers; He openeth his eyes, and he is not.
 | [jnd] | He lieth down rich, but will do so no more; he openeth his eyes, and he is not.
 | [kjv] | The rich man shall lie down, but he shall not be gathered: he openeth his eyes, and he is not.
 | [nwb] | The rich man shall lie down, but he shall not be gathered: he openeth his eyes, and he not.
 | [rsv] | He goes to bed rich, but will do so no more; he opens his eyes, and his wealth is gone.
 | [web] | . He lies down rich, but he shall not do so again.He opens his eyes, and he is not.
 | [ylt] | Rich he lieth down, and he is not gathered, His eyes he hath opened, and he is not.
 | [bbe] | He goes to rest full of wealth, but does so for the last time: on opening his eyes, he sees it there no longer.
27:20 | [cbgb] | 惊恐如波涛将他追上。暴风在夜间将他刮去。 < | >
 | [niv] | Terrors overtake him like a flood; a tempest snatches him away in the night.
 | [asv] | Terrors overtake him like waters; A tempest stealeth him away in the night.
 | [jnd] | Terrors overtake him like waters; a whirlwind stealeth him away in the night.
 | [kjv] | Terrors take hold on him as waters, a tempest stealeth him away in the night.
 | [nwb] | Terrors take hold on him as waters, a tempest stealeth him away in the night.
 | [rsv] | Terrors overtake him like a flood; in the night a whirlwind carries him off.
 | [web] | . Terrors overtake him like waters;A tempest steals him away in the night.
 | [ylt] | Overtake him as waters do terrors, By night stolen him away hath a whirlwind.
 | [bbe] | Fears overtake him like rushing waters; in the night the storm-wind takes him away.
27:21 | [cbgb] | 东风把他飘去，又刮他离开本处。 < | >
 | [niv] | The east wind carries him off, and he is gone; it sweeps him out of his place.
 | [asv] | The east wind carrieth him away, and he departeth; And it sweepeth him out of his place.
 | [jnd] | The east wind carrieth him away and he is gone; and as a storm it hurleth him out of his place.
 | [kjv] | The east wind carrieth him away, and he departeth: and as a storm hurleth him out of his place.
 | [nwb] | The east wind carrieth him away, and he departeth: and as a storm hurleth him out of his place.
 | [rsv] | The east wind lifts him up and he is gone; it sweeps him out of his place.
 | [web] | . The east wind carries him away, and he departs;It sweeps him out of his place.
 | [ylt] | Take him up doth an east wind, and he goeth, And it frighteneth him from his place,
 | [bbe] | The east wind takes him up and he is gone; he is forced violently out of his place.
27:22 | [cbgb] | 神要向他射箭，并不留情。他恨不得逃脱 神的手。 < | >
 | [niv] | It hurls itself against him without mercy as he flees headlong from its power.
 | [asv] | For God shall hurl at him, and not spare: He would fain flee out of his hand.
 | [jnd] | And shall cast upon him and not spare: he would fain flee out of his hand.
 | [kjv] | For God shall cast upon him, and not spare: he would fain flee out of his hand.
 | [nwb] | For shall cast upon him, and not spare: he would fain flee out of his hand.
 | [rsv] | It hurls at him without pity; he flees from its power in headlong flight.
 | [web] | . For it hurls at him, and does not spare,As he flees away from his hand.
 | [ylt] | And it casteth at him, and doth not spare, From its hand he diligently fleeth.
 | [bbe] | God sends his arrows against him without mercy; he goes in flight before his hand.
27:23 | [cbgb] | 人要向他拍掌，并要发叱声，使他离开本处。 <
 | [niv] | It claps its hands in derision and hisses him out of his place.
 | [asv] | Men shall clap their hands at him, And shall hiss him out of his place.
 | [jnd] | shall clap their hands at him, and shall hiss him out of his place.
 | [kjv] | Men shall clap their hands at him, and shall hiss him out of his place.
 | [nwb] | shall clap their hands at him, and shall hiss him out of his place.
 | [rsv] | It claps its hands at him, and hisses at him from its place.
 | [web] | . Men shall clap their hands at him,And shall hiss him out of his place.
 | [ylt] | It clappeth at him its hands, And it hisseth at him from his place.
 | [bbe] | Men make signs of joy because of him, driving him from his place with sounds of hissing.


Interlinear Bible:Job 28

 约伯记 Job 28 << || >>
28:1 | [cbgb] | 银子有矿，炼金有方。 >
 | [niv] | "There is a mine for silver and a place where gold is refined.
 | [asv] | Surely there is a mine for silver, And a place for gold which they refine.
 | [jnd] | Surely there is a vein for the silver, and a place for gold which they refine;
 | [kjv] | Surely there is a vein for the silver, and a place for gold where they fine it.
 | [nwb] | Surely there is a vein for the silver, and a place for gold they fine .
 | [rsv] | "Surely there is a mine for silver, and a place for gold which they refine.
 | [web] | . "Surely there is a mine for silver,And a place for gold which they refine.
 | [ylt] | Surely there is for silver a source, And a place for the gold they refine;
 | [bbe] | Truly there is a mine for silver, and a place where gold is washed out.
28:2 | [cbgb] | 铁从地里挖出，铜从石中熔化。 < | >
 | [niv] | Iron is taken from the earth, and copper is smelted from ore.
 | [asv] | Iron is taken out of the earth, And copper is molten out of the stone.
 | [jnd] | Iron is taken out of the dust, and copper is molten out of the stone.
 | [kjv] | Iron is taken out of the earth, and brass is molten out of the stone.
 | [nwb] | Iron is taken out of the earth, and brass melted the stone.
 | [rsv] | Iron is taken out of the earth, and copper is smelted from the ore.
 | [web] | . Iron is taken out of the earth,And copper is smelted out of the ore.
 | [ylt] | Iron from the dust is taken, And the firm stone brass.
 | [bbe] | Iron is taken out of the earth, and stone is changed into brass by the fire.
28:3 | [cbgb] | 人为黑暗定界限，查究幽暗阴翳的石头，直到极处。 < | >
 | [niv] | Man puts an end to the darkness; he searches the farthest recesses for ore in the blackest darkness.
 | [asv] | Man setteth an end to darkness, And searcheth out, to the furthest bound, The stones of obscurity and of thick darkness.
 | [jnd] | putteth an end to the darkness, and exploreth to the utmost limit, the stones of darkness and of the shadow of death.
 | [kjv] | He setteth an end to darkness, and searcheth out all perfection: the stones of darkness, and the shadow of death.
 | [nwb] | He setteth an end to darkness, and searcheth out all perfection: the stones of darkness, and the shades of death.
 | [rsv] | Men put an end to darkness, and search out to the farthest bound the ore in gloom and deep darkness.
 | [web] | . Man sets an end to darkness,And searches out, to the furthest bound,The stones of obscurity and of thick darkness.
 | [ylt] | An end hath he set to darkness, And to all perfection he is searching, A stone of darkness and death-shade.
 | [bbe] | Man puts an end to the dark, searching out to the farthest limit the stones of the deep places of the dark.
28:4 | [cbgb] | 在无人居住之处刨开矿穴，过路的人也想不到他们。又与人远离，悬在空中摇来摇去。 < | >
 | [niv] | Far from where people dwell he cuts a shaft, in places forgotten by the foot of man; far from men he dangles and sways.
 | [asv] | He breaketh open a shaft away from where men sojourn; They are forgotten of the foot; They hang afar from men, they swing to and fro.
 | [jnd] | He openeth a shaft far from the inhabitants forgotten of the foot, they hang suspended; away below men they hover.
 | [kjv] | The flood breaketh out from the inhabitant; even the waters forgotten of the foot: they are dried up, they are gone away from men.
 | [nwb] | The flood breaketh out from the inhabitant: forgotten by the foot: they are dried up, they have gone away from men.
 | [rsv] | They open shafts in a valley away from where men live; they are forgotten by travelers, they hang afar from men, they swing to and fro.
 | [web] | . He breaks open a shaft away from where people live.They are forgotten by the foot.They hang far from men, they swing back and forth.
 | [ylt] | A stream hath broken out from a sojourner, Those forgotten of the foot, They were low, from man they wandered.
 | [bbe] | He makes a deep mine far away from those living in the light of day; when they go about on the earth, they have no knowledge of those who are under them, who are hanging far from men, twisting from side to side on a cord.
28:5 | [cbgb] | 至于地，能出粮食，地内好像被火翻起来。 < | >
 | [niv] | The earth, from which food comes, is transformed below as by fire;
 | [asv] | As for the earth, out of it cometh bread; And underneath it is turned up as it were by fire.
 | [jnd] | As for the earth, out of it cometh bread, and underneath it is turned up as by fire;
 | [kjv] | As for the earth, out of it cometh bread: and under it is turned up as it were fire.
 | [nwb] | the earth, out of it cometh bread: and under it is turned up as it were fire.
 | [rsv] | As for the earth, out of it comes bread; but underneath it is turned up as by fire.
 | [web] | . As for the earth, out of it comes bread;Underneath it is turned up as it were by fire.
 | [ylt] | The earth! from it cometh forth bread, And its under-part is turned like fire.
 | [bbe] | As for the earth, bread comes out of it; but under its face it is turned up as if by fire.
28:6 | [cbgb] | 地中的石头有蓝宝石，并有金沙。 < | >
 | [niv] | sapphires come from its rocks, and its dust contains nuggets of gold.
 | [asv] | The stones thereof are the place of sapphires, And it hath dust of gold.
 | [jnd] | The stones of it are the place of sapphires, and it hath dust of gold.
 | [kjv] | The stones of it are the place of sapphires: and it hath dust of gold.
 | [nwb] | The stones of it the place of sapphires: and it hath dust of gold.
 | [rsv] | Its stones are the place of sapphires, and it has dust of gold.
 | [web] | . Sapphires come from its rocks.It has dust of gold.
 | [ylt] | A place of the sapphire its stones, And it hath dust of gold.
 | [bbe] | Its stones are the place of sapphires, and it has dust of gold.
28:7 | [cbgb] | 矿中的路鸷鸟不得知道，鹰眼也未见过。 < | >
 | [niv] | No bird of prey knows that hidden path, no falcon's eye has seen it.
 | [asv] | That path no bird of prey knoweth, Neither hath the falcon's eye seen it:
 | [jnd] | It is a path no bird of prey knoweth, and the vulture's eye hath not seen it;
 | [kjv] | There is a path which no fowl knoweth, and which the vulture's eye hath not seen:
 | [nwb] | a path which no fowl knoweth, and which the vultur's eye hath not seen:
 | [rsv] | "That path no bird of prey knows, and the falcon's eye has not seen it.
 | [web] | . That path no bird of prey knows,Neither has the falcon's eye seen it.
 | [ylt] | A path -- not known it hath a ravenous fowl, Nor scorched it hath an eye of the kite,
 | [bbe] | No bird has knowledge of it, and the hawk's eye has never seen it.
28:8 | [cbgb] | 狂傲的野兽未曾行过。猛烈的狮子也未曾经过。 < | >
 | [niv] | Proud beasts do not set foot on it, and no lion prowls there.
 | [asv] | The proud beasts have not trodden it, Nor hath the fierce lion passed thereby.
 | [jnd] | The proud beasts have not trodden it, nor the fierce lion passed over it.
 | [kjv] | The lion's whelps have not trodden it, nor the fierce lion passed by it.
 | [nwb] | The lion's whelps have not trodden it, nor the fierce lion passed by it.
 | [rsv] | The proud beasts have not trodden it; the lion has not passed over it.
 | [web] | . The proud animals have not trodden it,Nor has the fierce lion passed by there.
 | [ylt] | Nor trodden it have the sons of pride, Not passed over it hath the fierce lion.
 | [bbe] | The great beasts have not gone over it, and the cruel lion has not taken that way.
28:9 | [cbgb] | 人伸手凿开坚石，倾倒山根。 < | >
 | [niv] | Man's hand assaults the flinty rock and lays bare the roots of the mountains.
 | [asv] | He putteth forth his hand upon the flinty rock; He overturneth the mountains by the roots.
 | [jnd] | putteth forth his hand upon the flinty rock, he overturneth the mountains by the root.
 | [kjv] | He putteth forth his hand upon the rock; he overturneth the mountains by the roots.
 | [nwb] | He putteth forth his hand upon the rock; he overturneth the mountains by the roots.
 | [rsv] | "Man puts his hand to the flinty rock, and overturns mountains by the roots.
 | [web] | . He puts forth his hand on the flinty rock,And he overturns the mountains by the roots.
 | [ylt] | Against the flint he sent forth his hand, He overturned from the root mountains.
 | [bbe] | Man puts out his hand on the hard rock, overturning mountains by the roots.
28:10 | [cbgb] | 在磐石中凿出水道，亲眼看见各样宝物。 < | >
 | [niv] | He tunnels through the rock; his eyes see all its treasures.
 | [asv] | He cutteth out channels among the rocks; And his eye seeth every precious thing.
 | [jnd] | He cutteth out channels in the rocks, and his eye seeth every precious thing.
 | [kjv] | He cutteth out rivers among the rocks; and his eye seeth every precious thing.
 | [nwb] | He cutteth out rivers among the rocks; and his eye seeth every precious thing.
 | [rsv] | He cuts out channels in the rocks, and his eye sees every precious thing.
 | [web] | . He cuts out channels among the rocks.His eye sees every precious thing.
 | [ylt] | Among rocks, brooks he hath cleaved, And every precious thing hath his eye seen.
 | [bbe] | He makes deep ways, cut through the rock, and his eye sees everything of value.
28:11 | [cbgb] | 他封闭水不得滴流，使隐藏的物显露出来。 < | >
 | [niv] | He searches the sources of the rivers and brings hidden things to light.
 | [asv] | He bindeth the streams that they trickle not; And the thing that is hid bringeth he forth to light.
 | [jnd] | He bindeth the streams that they drip not, and what is hidden he bringeth forth to light.
 | [kjv] | He bindeth the floods from overflowing; and the thing that is hid bringeth he forth to light.
 | [nwb] | He bindeth the floods from overflowing; and hid he bringeth forth to light.
 | [rsv] | He binds up the streams so that they do not trickle, and the thing that is hid he brings forth to light.
 | [web] | . He binds the streams that they don't trickle; The thing that is hidden he brings forth to light.
 | [ylt] | From overflowing floods he hath bound, And the hidden thing bringeth out light.
 | [bbe] | He keeps back the streams from flowing, and makes the secret things come out into the light.
28:12 | [cbgb] | 然而，智慧有何处可寻。聪明之处在那里呢？ < | >
 | [niv] | "But where can wisdom be found? Where does understanding dwell?
 | [asv] | But where shall wisdom be found? And where is the place of understanding?
 | [jnd] | But wisdom, where shall it be found? and where is the place of understanding?
 | [kjv] | But where shall wisdom be found? and where is the place of understanding?
 | [nwb] | But where shall wisdom be found? and where the place of understanding?
 | [rsv] | "But where shall wisdom be found? And where is the place of understanding?
 | [web] | . "But where shall wisdom be found?Where is the place of understanding?
 | [ylt] | And the wisdom -- whence is it found? And where this, the place of understanding?
 | [bbe] | But where may wisdom be seen? and where is the resting-place of knowledge?
28:13 | [cbgb] | 智慧的价值无人能知，在活人之地也无处可寻。 < | >
 | [niv] | Man does not comprehend its worth; it cannot be found in the land of the living.
 | [asv] | Man knoweth not the price thereof; Neither is it found in the land of the living.
 | [jnd] | Man knoweth not the value thereof; and it is not found in the land of the living.
 | [kjv] | Man knoweth not the price thereof; neither is it found in the land of the living.
 | [nwb] | Man knoweth not the price of it; neither is it found in the land of the living.
 | [rsv] | Man does not know the way to it, and it is not found in the land of the living.
 | [web] | . Man doesn't know its price;Neither is it found in the land of the living.
 | [ylt] | Man hath not known its arrangement, Nor is it found in the land of the living.
 | [bbe] | Man has not seen the way to it, and it is not in the land of the living.
28:14 | [cbgb] | 深渊说，不在我内。沧海说，不在我中。 < | >
 | [niv] | The deep says, `It is not in me'; the sea says, `It is not with me.'
 | [asv] | The deep saith, It is not in me; And the sea saith, It is not with me.
 | [jnd] | The deep saith, It is not in me; and the sea saith, It is not with me.
 | [kjv] | The depth saith, It is not in me: and the sea saith, It is not with me.
 | [nwb] | The depth saith, It not in me: and the sea saith, not with me.
 | [rsv] | The deep says, 'It is not in me,' and the sea says, 'It is not with me.'
 | [web] | . The deep says, 'It isn't in me.'The sea says, 'It isn't with me.'
 | [ylt] | The deep hath said, `It not in me,' And the sea hath said, `It is not with me.'
 | [bbe] | The deep waters say, It is not in me: and the sea says, It is not with me.
28:15 | [cbgb] | 智慧非用黄金可得，也不能平白银为它的价值。 < | >
 | [niv] | It cannot be bought with the finest gold, nor can its price be weighed in silver.
 | [asv] | It cannot be gotten for gold, Neither shall silver be weighed for the price thereof.
 | [jnd] | Choice gold cannot be given for it, nor silver be weighed for its price.
 | [kjv] | It cannot be gotten for gold, neither shall silver be weighed for the price thereof.
 | [nwb] | It cannot be obtained for gold, neither shall silver be weighed the price of it.
 | [rsv] | It cannot be gotten for gold, and silver cannot be weighed as its price.
 | [web] | . It can't be gotten for gold,Neither shall silver be weighed for its price.
 | [ylt] | Gold is not given for it, Nor is silver weighed -- its price.
 | [bbe] | Gold may not be given for it, or a weight of silver in payment for it.
28:16 | [cbgb] | 俄斐金，和贵重的红玛瑙，并蓝宝石，不足与较量。 < | >
 | [niv] | It cannot be bought with the gold of Ophir, with precious onyx or sapphires.
 | [asv] | It cannot be valued with the gold of Ophir, With the precious onyx, or the sapphire.
 | [jnd] | It is not set in the balance with gold of Ophir, with the precious onyx, and the sapphire.
 | [kjv] | It cannot be valued with the gold of Ophir, with the precious onyx, or the sapphire.
 | [nwb] | It cannot be valued with the gold of Ophir, with the precious onyx, or the sapphire.
 | [rsv] | It cannot be valued in the gold of Ophir, in precious onyx or sapphire.
 | [web] | . It can't be valued with the gold of Ophir,With the precious onyx, or the sapphire.
 | [ylt] | It is not valued with pure gold of Ophir, With precious onyx and sapphire,
 | [bbe] | It may not be valued with the gold of Ophir, with the onyx of great price, or the sapphire.
28:17 | [cbgb] | 黄金，和玻璃，不足与比较。精金的器皿，不足与兑换。 < | >
 | [niv] | Neither gold nor crystal can compare with it, nor can it be had for jewels of gold.
 | [asv] | Gold and glass cannot equal it, Neither shall it be exchanged for jewels of fine gold.
 | [jnd] | Gold and glass cannot be compared to it, nor vessels of fine gold be its exchange.
 | [kjv] | The gold and the crystal cannot equal it: and the exchange of it shall not be for jewels of fine gold.
 | [nwb] | The gold and the crystal cannot equal it: and the exchange of it jewels of fine gold.
 | [rsv] | Gold and glass cannot equal it, nor can it be exchanged for jewels of fine gold.
 | [web] | . Gold and glass can't equal it,Neither shall it be exchanged for jewels of fine gold.
 | [ylt] | Not equal it do gold and crystal, Nor its exchange a vessel of fine gold.
 | [bbe] | Gold and glass are not equal to it in price, and it may not be exchanged for jewels of the best gold.
28:18 | [cbgb] | 珊瑚，水晶都不足论。智慧的价值胜过珍珠（或作红宝石）。 < | >
 | [niv] | Coral and jasper are not worthy of mention; the price of wisdom is beyond rubies.
 | [asv] | No mention shall be made of coral or of crystal: Yea, the price of wisdom is above rubies.
 | [jnd] | Corals and crystal are no more remembered; yea, the acquisition of wisdom is above rubies.
 | [kjv] | No mention shall be made of coral, or of pearls: for the price of wisdom is above rubies.
 | [nwb] | No mention shall be made of coral, or of pearls: for the price of wisdom above rubies.
 | [rsv] | No mention shall be made of coral or of crystal; the price of wisdom is above pearls.
 | [web] | . No mention shall be made of coral or of crystal:Yes, the price of wisdom is above rubies.
 | [ylt] | Corals and pearl are not remembered, The acquisition of wisdom above rubies.
 | [bbe] | There is no need to say anything about coral or crystal; and the value of wisdom is greater than that of pearls.
28:19 | [cbgb] | 古实的红璧玺，不足与比较。精金，也不足与较量。 < | >
 | [niv] | The topaz of Cush cannot compare with it; it cannot be bought with pure gold.
 | [asv] | The topaz of Ethiopia shall not equal it, Neither shall it be valued with pure gold.
 | [jnd] | The topaz of Ethiopia shall not be compared to it, neither shall it be set in the balance with pure gold.
 | [kjv] | The topaz of Ethiopia shall not equal it, neither shall it be valued with pure gold.
 | [nwb] | The topaz of Cush shall not equal it, neither shall it be valued with pure gold.
 | [rsv] | The topaz of Ethiopia cannot compare with it, nor can it be valued in pure gold.
 | [web] | . The topaz of Ethiopia shall not equal it,Neither shall it be valued with pure gold.
 | [ylt] | Not equal it doth the topaz of Cush, With pure gold it is not valued.
 | [bbe] | The topaz of Ethiopia is not equal to it, and it may not be valued with the best gold.
28:20 | [cbgb] | 智慧从何处来呢？聪明之处在那里呢？ < | >
 | [niv] | "Where then does wisdom come from? Where does understanding dwell?
 | [asv] | Whence then cometh wisdom? And where is the place of understanding?
 | [jnd] | Whence then cometh wisdom? and where is the place of understanding?
 | [kjv] | Whence then cometh wisdom? and where is the place of understanding?
 | [nwb] | Whence then cometh wisdom? and where the place of understanding?
 | [rsv] | "Whence then comes wisdom? And where is the place of understanding?
 | [web] | . Whence then comes wisdom?Where is the place of understanding?
 | [ylt] | And the wisdom -- whence doth it come? And where this, the place of understanding?
 | [bbe] | From where then does wisdom come, and where is the resting-place of knowledge?
28:21 | [cbgb] | 是向一切有生命的眼目隐藏，向空中的飞鸟掩蔽。 < | >
 | [niv] | It is hidden from the eyes of every living thing, concealed even from the birds of the air.
 | [asv] | Seeing it is hid from the eyes of all living, And kept close from the birds of the heavens.
 | [jnd] | For it is hidden from the eyes of all living, and concealed from the fowl of the heavens.
 | [kjv] | Seeing it is hid from the eyes of all living, and kept close from the fowls of the air.
 | [nwb] | Seeing it is hid from the eyes of all living, and kept close from the fowls of the air.
 | [rsv] | It is hid from the eyes of all living, and concealed from the birds of the air.
 | [web] | . Seeing it is hidden from the eyes of all living,And kept close from the birds of the sky.
 | [ylt] | It hath been hid from the eyes of all living. And from the fowl of the heavens It hath been hidden.
 | [bbe] | For it is kept secret from the eyes of all living, unseen by the birds of the air.
28:22 | [cbgb] | 灭没和死亡说，我们风闻其名。 < | >
 | [niv] | Destruction and Death say, `Only a rumor of it has reached our ears.'
 | [asv] | Destruction and Death say, We have heard a rumor thereof with our ears.
 | [jnd] | Destruction and death say, We have heard its report with our ears.
 | [kjv] | Destruction and death say, We have heard the fame thereof with our ears.
 | [nwb] | Destruction and death say, We have heard the fame of it with our ears.
 | [rsv] | Abaddon and Death say, 'We have heard a rumor of it with our ears.'
 | [web] | . Destruction and Death say,'We have heard a rumor of it with our ears.'
 | [ylt] | Destruction and death have said: `With our ears we have heard its fame.'
 | [bbe] | Destruction and Death say, We have only had word of it with our ears.
28:23 | [cbgb] | 神明白智慧的道路，晓得智慧的所在。 < | >
 | [niv] | God understands the way to it and he alone knows where it dwells,
 | [asv] | God understandeth the way thereof, And he knoweth the place thereof.
 | [jnd] | God understandeth the way thereof, and he knoweth its place:
 | [kjv] | God understandeth the way thereof, and he knoweth the place thereof.
 | [nwb] | God understandeth the way of it, and he knoweth its place.
 | [rsv] | "God understands the way to it, and he knows its place.
 | [web] | . "God understands its way,And he knows its place.
 | [ylt] | God hath understood its way, And He hath known its place.
 | [bbe] | God has knowledge of the way to it, and of its resting-place;
28:24 | [cbgb] | 因他鉴察直到地极，遍观普天之下。 < | >
 | [niv] | for he views the ends of the earth and sees everything under the heavens.
 | [asv] | For he looketh to the ends of the earth, And seeth under the whole heaven;
 | [jnd] | For he looketh to the ends of the earth, he seeth under the whole heaven.
 | [kjv] | For he looketh to the ends of the earth, and seeth under the whole heaven;
 | [nwb] | For he looketh to the ends of the earth, seeth under the whole heaven;
 | [rsv] | For he looks to the ends of the earth, and sees everything under the heavens.
 | [web] | . For he looks to the ends of the earth,And sees under the whole sky.
 | [ylt] | For He to the ends of the earth doth look, Under the whole heavens He doth see,
 | [bbe] | For his eyes go to the ends of the earth, and he sees everything under heaven.
28:25 | [cbgb] | 要为风定轻重，又度量诸水。 < | >
 | [niv] | When he established the force of the wind and measured out the waters,
 | [asv] | To make a weight for the wind: Yea, he meteth out the waters by measure.
 | [jnd] | In making a weight for the wind, and meting out the waters by measure,
 | [kjv] | To make the weight for the winds; and he weigheth the waters by measure.
 | [nwb] | To make the weight for the winds; and he weigheth the waters by measure.
 | [rsv] | When he gave to the wind its weight, and meted out the waters by measure;
 | [web] | . He establishes the force of the wind;Yes, he measures out the waters by measure.
 | [ylt] | To make for the wind a weight, And the waters He meted out in measure.
 | [bbe] | When he made a weight for the wind, measuring out the waters;
28:26 | [cbgb] | 他为雨露定命令，为雷电定道路。 < | >
 | [niv] | when he made a decree for the rain and a path for the thunderstorm,
 | [asv] | When he made a decree for the rain, And a way for the lightning of the thunder;
 | [jnd] | In appointing a statute for the rain, and a way for the thunder's flash:
 | [kjv] | When he made a decree for the rain, and a way for the lightning of the thunder:
 | [nwb] | When he made a decree for the rain, and a way for the lightning of the thunder:
 | [rsv] | when he made a decree for the rain, and a way for the lightning of the thunder;
 | [web] | . When he made a decree for the rain,And a way for the lightning of the thunder;
 | [ylt] | In His making for the rain a limit, And a way for the brightness of the voices,
 | [bbe] | When he made a law for the rain, and a way for the thunder-flames;
28:27 | [cbgb] | 那时他看见智慧，而且述说。他坚定，并且查究。 < | >
 | [niv] | then he looked at wisdom and appraised it; he confirmed it and tested it.
 | [asv] | Then did he see it, and declare it; He established it, yea, and searched it out.
 | [jnd] | Then did he see it, and declare it; he established it, yea, and searched it out;
 | [kjv] | Then did he see it, and declare it; he prepared it, yea, and searched it out.
 | [nwb] | Then did he see it, and declare it; he prepared it, yea, and searched it out.
 | [rsv] | then he saw it and declared it; he established it, and searched it out.
 | [web] | . Then did he see it, and declare it.He established it, yes, and searched it out.
 | [ylt] | Then He hath seen and declareth it, He hath prepared it, and also searched it out,
 | [bbe] | Then he saw it, and put it on record; he gave it its fixed form, searching it out completely.
28:28 | [cbgb] | 他对人说，敬畏主就是智慧。远离恶便是聪明。 <
 | [niv] | And he said to man, `The fear of the Lord--that is wisdom, and to shun evil is understanding.'"
 | [asv] | And unto man he said, Behold, the fear of the Lord, that is wisdom; And to depart from evil is understanding.
 | [jnd] | And unto man he said, Lo, the fear of the Lord, that is wisdom; and to depart from evil is understanding.
 | [kjv] | And unto man he said, Behold, the fear of the LORD, that is wisdom; and to depart from evil is understanding.
 | [nwb] | And to man he said, Behold, the fear of the Lord, that wisdom; and to depart from evil understanding.
 | [rsv] | And he said to man, 'Behold, the fear of the Lord, that is wisdom; and to depart from evil is understanding.'"
 | [web] | . To man he said,'Behold, the fear of the Lord, that is wisdom.To depart from evil is understanding.'"
 | [ylt] | And He saith to man: -- `Lo, fear of the Lord, that wisdom, And to turn from evil understanding.'
 | [bbe] | And he said to man, Truly the fear of the Lord is wisdom, and to keep from evil is the way to knowledge.


Interlinear Bible:Job 29

 约伯记 Job 29 << || >>
29:1 | [cbgb] | 约伯又接着说， >
 | [niv] | Job continued his discourse:
 | [asv] | And Job again took up his parable, and said,
 | [jnd] | And Job continued his parable and said,
 | [kjv] | Moreover Job continued his parable, and said,
 | [nwb] | Moreover, Job continued his parable, and said,
 | [rsv] | And Job again took up his discourse, and said:
 | [web] | . Job again took up his parable, and said,
 | [ylt] | And Job addeth to lift up his simile, and saith: --
 | [bbe] | And Job again took up the word and said,
29:2 | [cbgb] | 惟愿我的景况如从前的月份，如 神保守我的日子。 < | >
 | [niv] | "How I long for the months gone by, for the days when God watched over me,
 | [asv] | Oh that I were as in the months of old, As in the days when God watched over me;
 | [jnd] | Oh that I were as in months past, as in the days when +God preserved me;
 | [kjv] | Oh that I were as in months past, as in the days when God preserved me;
 | [nwb] | Oh that I were as months past, as the days God preserved me;
 | [rsv] | "Oh, that I were as in the months of old, as in the days when God watched over me;
 | [web] | . "Oh that I were as in the months of old,As in the days when God watched over me;
 | [ylt] | Who doth make me as months past, As the days of God's preserving me?
 | [bbe] | If only I might again be as I was in the months which are past, in the days when God was watching over me!
29:3 | [cbgb] | 那时他的灯照在我头上。我藉他的光行过黑暗。 < | >
 | [niv] | when his lamp shone upon my head and by his light I walked through darkness!
 | [asv] | When his lamp shined upon my head, And by his light I walked through darkness;
 | [jnd] | When his lamp shone over my head, by his light I walked through darkness;
 | [kjv] | When his candle shined upon my head, and when by his light I walked through darkness;
 | [nwb] | When his candle shined upon my head, by his light I walked darkness;
 | [rsv] | when his lamp shone upon my head, and by his light I walked through darkness;
 | [web] | . When his lamp shone on my head,And by his light I walked through darkness;
 | [ylt] | In His causing His lamp to shine on my head, By His light I walk darkness.
 | [bbe] | When his light was shining over my head, and when I went through the dark by his light.
29:4 | [cbgb] | 我愿如壮年的时候，那时我在帐棚中。 神待我有密友之情。 < | >
 | [niv] | Oh, for the days when I was in my prime, when God's intimate friendship blessed my house,
 | [asv] | As I was in the ripeness of my days, When the friendship of God was upon my tent;
 | [jnd] | As I was in the days of my youth, when the secret counsel of +God was over my tent,
 | [kjv] | As I was in the days of my youth, when the secret of God was upon my tabernacle;
 | [nwb] | As I was in the days of my youth, when the secret of God upon my tabernacle;
 | [rsv] | as I was in my autumn days, when the friendship of God was upon my tent;
 | [web] | . As I was in the ripeness of my days,When the friendship of God was in my tent;
 | [ylt] | As I have been in days of my maturity, And the counsel of God upon my tent.
 | [bbe] | As I was in my flowering years, when my tent was covered by the hand of God;
29:5 | [cbgb] | 全能者仍与我同在。我的儿女都环绕我。 < | >
 | [niv] | when the Almighty was still with me and my children were around me,
 | [asv] | When the Almighty was yet with me, And my children were about me;
 | [jnd] | When the Almighty was yet with me, my young men round about me;
 | [kjv] | When the Almighty was yet with me, when my children were about me;
 | [nwb] | When the Almighty yet with me, my children about me;
 | [rsv] | when the Almighty was yet with me, when my children were about me;
 | [web] | . When the Almighty was yet with me,And my children were around me;
 | [ylt] | When yet the Mighty One with me. Round about me -- my young ones,
 | [bbe] | While the Ruler of all was still with me, and my children were round me;
29:6 | [cbgb] | 奶多可洗我的脚。磐石为我出油成河。 < | >
 | [niv] | when my path was drenched with cream and the rock poured out for me streams of olive oil.
 | [asv] | When my steps were washed with butter, And the rock poured me out streams of oil!
 | [jnd] | When my steps were bathed in milk, and the rock poured out beside me rivers of oil! ...
 | [kjv] | When I washed my steps with butter, and the rock poured me out rivers of oil;
 | [nwb] | When I washed my steps with butter, and the rock poured me out rivers of oil;
 | [rsv] | when my steps were washed with milk, and the rock poured out for me streams of oil!
 | [web] | . When my steps were washed with butter,And the rock poured out streams of oil for me!
 | [ylt] | When washing my goings with butter, And the firm rock with me rivulets of oil.
 | [bbe] | When my steps were washed with milk, and rivers of oil were flowing out of the rock for me.
29:7 | [cbgb] | 我出到城门，在街上设立座位。 < | >
 | [niv] | "When I went to the gate of the city and took my seat in the public square,
 | [asv] | When I went forth to the gate unto the city, When I prepared my seat in the street,
 | [jnd] | When I went out to the gate by the city, when I prepared my seat on the broadway,
 | [kjv] | When I went out to the gate through the city, when I prepared my seat in the street!
 | [nwb] | When I went out to the gate through the city, I prepared my seat in the street!
 | [rsv] | When I went out to the gate of the city, when I prepared my seat in the square,
 | [web] | . When I went forth to the city gate,When I prepared my seat in the street,
 | [ylt] | When I go out to the gate by the city, In a broad place I prepare my seat.
 | [bbe] | When I went out of my door to go up to the town, and took my seat in the public place,
29:8 | [cbgb] | 少年人见我而回避，老年人也起身站立。 < | >
 | [niv] | the young men saw me and stepped aside and the old men rose to their feet;
 | [asv] | The young men saw me and hid themselves, And the aged rose up and stood;
 | [jnd] | The young men saw me, and hid themselves; and the aged arose stood up;
 | [kjv] | The young men saw me, and hid themselves: and the aged arose, and stood up.
 | [nwb] | The young men saw me, and hid themselves: and the aged arose, stood up.
 | [rsv] | the young men saw me and withdrew, and the aged rose and stood;
 | [web] | . The young men saw me and hid themselves,The aged rose up and stood;
 | [ylt] | Seen me have youths, and they, been hidden, And the aged have risen -- they stood up.
 | [bbe] | The young men saw me, and went away, and the old men got up from their seats;
29:9 | [cbgb] | 王子都停止说话，用手糊口。 < | >
 | [niv] | the chief men refrained from speaking and covered their mouths with their hands;
 | [asv] | The princes refrained from talking, And laid their hand on their mouth;
 | [jnd] | Princes refrained from talking, and laid the hand on their mouth;
 | [kjv] | The princes refrained talking, and laid their hand on their mouth.
 | [nwb] | The princes refrained talking, and laid hand on their mouth.
 | [rsv] | the princes refrained from talking, and laid their hand on their mouth;
 | [web] | . The princes refrained from talking,And laid their hand on their mouth;
 | [ylt] | Princes have kept in words, And a hand they place on their mouth.
 | [bbe] | The rulers kept quiet, and put their hands on their mouths;
29:10 | [cbgb] | 首领静默无声，舌头贴住上膛。 < | >
 | [niv] | the voices of the nobles were hushed, and their tongues stuck to the roof of their mouths.
 | [asv] | The voice of the nobles was hushed, And their tongue cleaved to the roof of their mouth.
 | [jnd] | The voice of the nobles was hushed, and their tongue cleaved to their palate.
 | [kjv] | The nobles held their peace, and their tongue cleaved to the roof of their mouth.
 | [nwb] | The nobles held their peace, and their tongue cleaved to the roof of their mouth.
 | [rsv] | the voice of the nobles was hushed, and their tongue cleaved to the roof of their mouth.
 | [web] | . The voice of the nobles was hushed,And their tongue stuck to the roof of their mouth.
 | [ylt] | The voice of leaders hath been hidden, And their tongue to the palate hath cleaved.
 | [bbe] | The chiefs kept back their words, and their tongues were joined to the roofs of their mouths.
29:11 | [cbgb] | 耳朵听我的，就称我有福。眼睛看我的，便称赞我。 < | >
 | [niv] | Whoever heard me spoke well of me, and those who saw me commended me,
 | [asv] | For when the ear heard me, then it blessed me; And when the eye saw me, it gave witness unto me:
 | [jnd] | When the ear heard , then it blessed me, and when the eye saw , it gave witness to me;
 | [kjv] | When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me:
 | [nwb] | When the ear heard , then it blessed me; and when the eye saw , it gave witness to me:
 | [rsv] | When the ear heard, it called me blessed, and when the eye saw, it approved;
 | [web] | . For when the ear heard me, then it blessed me;And when the eye saw me, it commended me:
 | [ylt] | For the ear heard, and declareth me happy, And the eye hath seen, and testifieth me.
 | [bbe] | For when it came to their ears, men said that I was truly happy; and when their eyes saw, they gave witness to me;
29:12 | [cbgb] | 因我拯救哀求的困苦人，和无人帮助的孤儿。 < | >
 | [niv] | because I rescued the poor who cried for help, and the fatherless who had none to assist him.
 | [asv] | Because I delivered the poor that cried, The fatherless also, that had none to help him.
 | [jnd] | For I delivered the afflicted that cried, and the fatherless who had no helper.
 | [kjv] | Because I delivered the poor that cried, and the fatherless, and him that had none to help him.
 | [nwb] | Because I delivered the poor that cried, and the fatherless, and none to help him.
 | [rsv] | because I delivered the poor who cried, and the fatherless who had none to help him.
 | [web] | . Because I delivered the poor who cried,And the fatherless also, who had none to help him.
 | [ylt] | For I deliver the afflicted who is crying, And the fatherless who hath no helper.
 | [bbe] | For I was a saviour to the poor when he was crying for help, to the child with no father, and to him who had no supporter.
29:13 | [cbgb] | 将要灭亡的为我祝福。我也使寡妇心中欢乐。 < | >
 | [niv] | The man who was dying blessed me; I made the widow's heart sing.
 | [asv] | The blessing of him that was ready to perish came upon me; And I caused the widow's heart to sing for joy.
 | [jnd] | The blessing of him that was perishing came upon me, and I caused the widow's heart to sing for joy.
 | [kjv] | The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy.
 | [nwb] | The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy.
 | [rsv] | The blessing of him who was about to perish came upon me, and I caused the widow's heart to sing for joy.
 | [web] | . The blessing of him who was ready to perish came on me,And I caused the widow's heart to sing for joy.
 | [ylt] | The blessing of the perishing cometh on me, And the heart of the widow I cause to sing.
 | [bbe] | The blessing of him who was near to destruction came on me, and I put a song of joy into the widow's heart.
29:14 | [cbgb] | 我以公义为衣服，以公平为外袍和冠冕。 < | >
 | [niv] | I put on righteousness as my clothing; justice was my robe and my turban.
 | [asv] | I put on righteousness, and it clothed me: My justice was as a robe and a diadem.
 | [jnd] | I put on righteousness, and it clothed me; my justice was as a mantle and a turban.
 | [kjv] | I put on righteousness, and it clothed me: my judgment was as a robe and a diadem.
 | [nwb] | I put on righteousness, and it clothed me: my judgment as a robe and a diadem.
 | [rsv] | I put on righteousness, and it clothed me; my justice was like a robe and a turban.
 | [web] | . I put on righteousness, and it clothed me.My justice was as a robe and a diadem.
 | [ylt] | Righteousness I have put on, and it clotheth me, As a robe and a diadem my justice.
 | [bbe] | I put on righteousness as my clothing, and was full of it; right decisions were to me a robe and a head-dress.
29:15 | [cbgb] | 我为瞎子的眼，瘸子的脚。 < | >
 | [niv] | I was eyes to the blind and feet to the lame.
 | [asv] | I was eyes to the blind, And feet was I to the lame.
 | [jnd] | I was eyes to the blind, and feet was I to the lame;
 | [kjv] | I was eyes to the blind, and feet was I to the lame.
 | [nwb] | I was eyes to the blind, and feet I to the lame.
 | [rsv] | I was eyes to the blind, and feet to the lame.
 | [web] | . I was eyes to the blind,And feet to the lame.
 | [ylt] | Eyes I have been to the blind, And feet to the lame I.
 | [bbe] | I was eyes to the blind, and feet to him who had no power of walking.
29:16 | [cbgb] | 我为穷乏人的父，素不认识的人，我查明他的案件。 < | >
 | [niv] | I was a father to the needy; I took up the case of the stranger.
 | [asv] | I was a father to the needy: And the cause of him that I knew not I searched out.
 | [jnd] | I was a father to the needy, and the cause which I knew not I searched out;
 | [kjv] | I was a father to the poor: and the cause which I knew not I searched out.
 | [nwb] | I a father to the poor: and the cause I knew not I searched out.
 | [rsv] | I was a father to the poor, and I searched out the cause of him whom I did not know.
 | [web] | . I was a father to the needy.The cause of him who I didn't know, I searched out.
 | [ylt] | A father I to the needy, And the cause I have not known I search out.
 | [bbe] | I was a father to the poor, searching out the cause of him who was strange to me.
29:17 | [cbgb] | 我打破不义之人的牙床，从他牙齿中夺了所抢的。 < | >
 | [niv] | I broke the fangs of the wicked and snatched the victims from their teeth.
 | [asv] | And I brake the jaws of the unrighteous, And plucked the prey out of his teeth.
 | [jnd] | And I broke the jaws of the unrighteous, and plucked the spoil out of his teeth.
 | [kjv] | And I brake the jaws of the wicked, and plucked the spoil out of his teeth.
 | [nwb] | And I broke the jaws of the wicked, and plucked the spoil out of his teeth.
 | [rsv] | I broke the fangs of the unrighteous, and made him drop his prey from his teeth.
 | [web] | . I broke the jaws of the unrighteous,And plucked the prey out of his teeth.
 | [ylt] | And I break the jaw-teeth of the perverse, And from his teeth I cast away prey.
 | [bbe] | By me the great teeth of the evil-doer were broken, and I made him give up what he had violently taken away.
29:18 | [cbgb] | 我便说，我必死在家中（原文作窝中），必增添我的日子，多如尘沙。 < | >
 | [niv] | "I thought, `I will die in my own house, my days as numerous as the grains of sand.
 | [asv] | Then I said, I shall die in my nest, And I shall multiply my days as the sand:
 | [jnd] | And I said, I shall die in my nest, and multiply my days as the sand;
 | [kjv] | Then I said, I shall die in my nest, and I shall multiply my days as the sand.
 | [nwb] | Then I said, I shall die in my nest, and I shall multiply days as the sand.
 | [rsv] | Then I thought, 'I shall die in my nest, and I shall multiply my days as the sand,
 | [web] | . Then I said, 'I shall die in my own house,I shall number my days as the sand.
 | [ylt] | And I say, `With my nest I expire, And as the sand I multiply days.'
 | [bbe] | Then I said, I will come to my end with my children round me, my days will be as the sand in number;
29:19 | [cbgb] | 我的根长到水边，露水终夜沾在我的枝上。 < | >
 | [niv] | My roots will reach to the water, and the dew will lie all night on my branches.
 | [asv] | My root is spread out to the waters, And the dew lieth all night upon my branch;
 | [jnd] | My root shall be spread out to the waters, and the dew will lie all night on my branch;
 | [kjv] | My root was spread out by the waters, and the dew lay all night upon my branch.
 | [nwb] | My root spread out by the waters, and the dew lay all night upon my branch.
 | [rsv] | my roots spread out to the waters, with the dew all night on my branches,
 | [web] | . My root is spread out to the waters,The dew lies all night on my branch;
 | [ylt] | My root is open unto the waters, And dew doth lodge on my branch.
 | [bbe] | My root will be open to the waters, and the night mist will be on my branches,
29:20 | [cbgb] | 我的荣耀在身上增新，我的弓在手中日强。 < | >
 | [niv] | My glory will remain fresh in me, the bow ever new in my hand.'
 | [asv] | My glory is fresh in me, And my bow is renewed in my hand.
 | [jnd] | My glory shall be fresh in me, and my bow be renewed in my hand.
 | [kjv] | My glory was fresh in me, and my bow was renewed in my hand.
 | [nwb] | My glory fresh in me, and my bow was renewed in my hand.
 | [rsv] | my glory fresh with me, and my bow ever new in my hand.'
 | [web] | . My glory is fresh in me,My bow is renewed in my hand.'
 | [ylt] | My honour fresh with me, And my bow in my hand is renewed.
 | [bbe] | My glory will be ever new, and my bow will be readily bent in my hand.
29:21 | [cbgb] | 人听见我而仰望，静默等候我的指教。 < | >
 | [niv] | "Men listened to me expectantly, waiting in silence for my counsel.
 | [asv] | Unto me men gave ear, and waited, And kept silence for my counsel.
 | [jnd] | Unto me they listened, and waited, and kept silence for my counsel:
 | [kjv] | Unto me men gave ear, and waited, and kept silence at my counsel.
 | [nwb] | To me gave ear, and waited, and kept silence at my counsel.
 | [rsv] | "Men listened to me, and waited, and kept silence for my counsel.
 | [web] | . "Men listened to me, waited,And kept silence for my counsel.
 | [ylt] | To me they have hearkened, Yea, they wait, and are silent for my counsel.
 | [bbe] | Men gave ear to me, waiting and keeping quiet for my suggestions.
29:22 | [cbgb] | 我说话之后，他们就不再说。我的言语像雨露滴在他们身上。 < | >
 | [niv] | After I had spoken, they spoke no more; my words fell gently on their ears.
 | [asv] | After my words they spake not again; And my speech distilled upon them.
 | [jnd] | After my words they spoke not again, and my speech dropped upon them;
 | [kjv] | After my words they spake not again; and my speech dropped upon them.
 | [nwb] | After my words they spoke not again; and my speech dropped upon them.
 | [rsv] | After I spoke they did not speak again, and my word dropped upon them.
 | [web] | . After my words they didn't speak again;My speech fell on them.
 | [ylt] | After my word they change not, And on them doth my speech drop,
 | [bbe] | After I had said what was in my mind, they were quiet and let my words go deep into their hearts;
29:23 | [cbgb] | 他们仰望我如仰望雨，又张开口如切慕春雨。 < | >
 | [niv] | They waited for me as for showers and drank in my words as the spring rain.
 | [asv] | And they waited for me as for the rain; And they opened their mouth wide as for the latter rain.
 | [jnd] | And they waited for me as for the rain, and they opened their mouth wide as for the latter rain.
 | [kjv] | And they waited for me as for the rain; and they opened their mouth wide as for the latter rain.
 | [nwb] | And they waited for me as for the rain; and they opened their mouth wide for the latter rain.
 | [rsv] | They waited for me as for the rain; and they opened their mouths as for the spring rain.
 | [web] | . They waited for me as for the rain.Their mouths drank as with the spring rain.
 | [ylt] | And they wait as rain for me, And their mouth they have opened wide for the latter rain.
 | [bbe] | They were waiting for me as for the rain, opening their mouths wide as for the spring rains.
29:24 | [cbgb] | 他们不敢自信，我就向他们含笑。他们不使我脸上的光改变。 < | >
 | [niv] | When I smiled at them, they scarcely believed it; the light of my face was precious to them.
 | [asv] | I smiled on them, when they had no confidence; And the light of my countenance they cast not down.
 | [jnd] | I laughed on them, they believed not; and they troubled not the serenity of my countenance.
 | [kjv] | If I laughed on them, they believed it not; and the light of my countenance they cast not down.
 | [nwb] | I laughed on them, they believed not; and the light of my countenance they cast not down.
 | [rsv] | I smiled on them when they had no confidence; and the light of my countenance they did not cast down.
 | [web] | . I smiled on them when they had no confidence.They didn't reject the light of my face.
 | [ylt] | I laugh unto them -- they give no credence, And the light of my face cause not to fall.
 | [bbe] | I was laughing at them when they had no hope, and the light of my face was never clouded by their fear.
29:25 | [cbgb] | 我为他们选择道路，又坐首位。我如君王在军队中居住，又如吊丧的安慰伤心的人。 <
 | [niv] | I chose the way for them and sat as their chief; I dwelt as a king among his troops; I was like one who comforts mourners.
 | [asv] | I chose out their way, and sat as chief, And dwelt as a king in the army, As one that comforteth the mourners.
 | [jnd] | I chose their way, and sat as chief, and dwelt as a king in the army, as one that comforteth mourners.
 | [kjv] | I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforteth the mourners.
 | [nwb] | I chose out their way, and sat chief, and dwelt as a king in the army, as one comforteth the mourners.
 | [rsv] | I chose their way, and sat as chief, and I dwelt like a king among his troops, like one who comforts mourners.
 | [web] | . I chose out their way, and sat as chief.I lived as a king in the army,As one who comforts the mourners.
 | [ylt] | I choose their way, and sit head, And I dwell as a king in a troop, When mourners he doth comfort.
 | [bbe] | I took my place as a chief, guiding them on their way, and I was as a king among his army. ...


Interlinear Bible:Job 30

 约伯记 Job 30 << || >>
30:1 | [cbgb] | 但如今，比我年少的人戏笑我。其人之父我曾藐视，不肯安在看守我羊群的狗中。 >
 | [niv] | "But now they mock me, men younger than I, whose fathers I would have disdained to put with my sheep dogs.
 | [asv] | But now they that are younger than I have me in derision, Whose fathers I disdained to set with the dogs of my flock.
 | [jnd] | But now they that are younger than I have me in derision, whose fathers I would have disdained to set with the dogs of my flock.
 | [kjv] | But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock.
 | [nwb] | But now younger than I, have me in derision, whose fathers I would have disdained to set with the dogs of my flock.
 | [rsv] | "But now they make sport of me, men who are younger than I, whose fathers I would have disdained to set with the dogs of my flock.
 | [web] | . "But now those who are younger than I, have me in derision,Whose fathers I would have disdained to put with my sheep dogs.
 | [ylt] | And now, laughed at me, Have the younger in days than I, Whose fathers I have loathed to set With the dogs of my flock.
 | [bbe] | But now those who are younger than I make sport of me; those whose fathers I would not have put with the dogs of my flocks.
30:2 | [cbgb] | 他们壮年的气力既已衰败，其手之力与我何益呢？ < | >
 | [niv] | Of what use was the strength of their hands to me, since their vigor had gone from them?
 | [asv] | Yea, the strength of their hands, whereto should it profit me? Men in whom ripe age is perished.
 | [jnd] | Yea, whereto the strength of their hands me, in whom vigour hath perished?
 | [kjv] | Yea, whereto might the strength of their hands profit me, in whom old age was perished?
 | [nwb] | Yes, to what the strength of their hands me, in whom old age had perished?
 | [rsv] | What could I gain from the strength of their hands, men whose vigor is gone?
 | [web] | . Of what use is the strength of their hands to me,Men in whom ripe age has perished?
 | [ylt] | Also -- the power of their hands, why to me? On them hath old age perished.
 | [bbe] | Of what use is the strength of their hands to me? all force is gone from them.
30:3 | [cbgb] | 他们因穷乏饥饿，身体枯瘦，在荒废凄凉的幽暗中龈乾燥之地。 < | >
 | [niv] | Haggard from want and hunger, they roamed the parched land in desolate wastelands at night.
 | [asv] | They are gaunt with want and famine; They gnaw the dry ground, in the gloom of wasteness and desolation.
 | [jnd] | Withered up through want and hunger, they flee into waste places long since desolate and desert:
 | [kjv] | For want and famine they were solitary; fleeing into the wilderness in former time desolate and waste.
 | [nwb] | For want and famine solitary; fleeing into the wilderness in former time desolate and waste.
 | [rsv] | Through want and hard hunger they gnaw the dry and desolate ground;
 | [web] | . They are gaunt from lack and famine.They gnaw the dry ground, in the gloom of waste and desolation.
 | [ylt] | With want and with famine gloomy, Those fleeing to a dry place, Formerly a desolation and waste,
 | [bbe] | They are wasted for need of food, biting the dry earth; their only hope of life is in the waste land.
30:4 | [cbgb] | 在草丛之中采咸草，罗腾（罗腾小树名松类）的根为他们的食物。 < | >
 | [niv] | In the brush they gathered salt herbs, and their food was the root of the broom tree.
 | [asv] | They pluck salt-wort by the bushes; And the roots of the broom are their food.
 | [jnd] | They gather the salt-wort among the bushes, and the roots of the broom for their food.
 | [kjv] | Who cut up mallows by the bushes, and juniper roots for their meat.
 | [nwb] | Who cut up mallows by the bushes, and juniper roots their food.
 | [rsv] | they pick mallow and the leaves of bushes, and to warm themselves the roots of the broom.
 | [web] | . They pluck salt herbs by the bushes. The roots of the broom are their food.
 | [ylt] | Those cropping mallows near a shrub, And broom-roots their food.
 | [bbe] | They are pulling off the salt leaves from the brushwood, and making a meal of roots.
30:5 | [cbgb] | 他们从人中被赶出，人追喊他们如贼一般。 < | >
 | [niv] | They were banished from their fellow men, shouted at as if they were thieves.
 | [asv] | They are driven forth from the midst of men; They cry after them as after a thief;
 | [jnd] | They are driven forth from among -- they cry after them as after a thief --
 | [kjv] | They were driven forth from among men, (they cried after them as after a thief;)
 | [nwb] | They were driven forth from among , (they cried after them, as a thief;)
 | [rsv] | They are driven out from among men; they shout after them as after a thief.
 | [web] | . They are driven forth from the midst of men;They cry after them as after a thief;
 | [ylt] | From the midst they are cast out, (They shout against them as a thief),
 | [bbe] | They are sent out from among their townsmen, men are crying after them as thieves
30:6 | [cbgb] | 以致他们住在荒谷之间，在地洞和岩穴中。 < | >
 | [niv] | They were forced to live in the dry stream beds, among the rocks and in holes in the ground.
 | [asv] | So that they dwell in frightful valleys, In holes of the earth and of the rocks.
 | [jnd] | To dwell in gloomy gorges, in caves of the earth and the rocks:
 | [kjv] | To dwell in the cliffs of the valleys, in caves of the earth, and in the rocks.
 | [nwb] | To dwell in the clefts of the valleys, caves of the earth, and the rocks.
 | [rsv] | In the gullies of the torrents they must dwell, in holes of the earth and of the rocks.
 | [web] | . So that they dwell in frightful valleys,And in holes of the earth and of the rocks.
 | [ylt] | In a frightful place of valleys to dwell, Holes of earth and clefts.
 | [bbe] | They have to get a resting-place in the hollows of the valleys, in holes of the earth and rocks.
30:7 | [cbgb] | 在草丛中叫唤，在荆棘下聚集。 < | >
 | [niv] | They brayed among the bushes and huddled in the undergrowth.
 | [asv] | Among the bushes they bray; Under the nettles they are gathered together.
 | [jnd] | They bray among the bushes; under the brambles they are gathered together:
 | [kjv] | Among the bushes they brayed; under the nettles they were gathered together.
 | [nwb] | Among the bushes they brayed; under the nettles they were collected.
 | [rsv] | Among the bushes they bray; under the nettles they huddle together.
 | [web] | . Among the bushes they bray;And under the nettles they are gathered together.
 | [ylt] | Among shrubs they do groan, Under nettles they are gathered together.
 | [bbe] | They make noises like asses among the brushwood; they get together under the thorns.
30:8 | [cbgb] | 这都是愚顽下贱人的儿女，他们被鞭打，赶出境外。 < | >
 | [niv] | A base and nameless brood, they were driven out of the land.
 | [asv] | They are children of fools, yea, children of base men; They were scourged out of the land.
 | [jnd] | Sons of fools, and sons of nameless sires, they are driven out of the land.
 | [kjv] | They were children of fools, yea, children of base men: they were viler than the earth.
 | [nwb] | children of fools, yes, children of base men: they were viler than the earth.
 | [rsv] | A senseless, a disreputable brood, they have been whipped out of the land.
 | [web] | . They are children of fools, yes, children of base men.They were flogged out of the land.
 | [ylt] | Sons of folly -- even sons without name, They have been smitten from the land.
 | [bbe] | They are sons of shame, and of men without a name, who have been forced out of the land.
30:9 | [cbgb] | 现在这些人以我为歌曲，以我为笑谈。 < | >
 | [niv] | "And now their sons mock me in song; I have become a byword among them.
 | [asv] | And now I am become their song, Yea, I am a byword unto them.
 | [jnd] | And now I am their song, yea, I am their byword.
 | [kjv] | And now am I their song, yea, I am their byword.
 | [nwb] | And now I am their song, yes, I am their by-word.
 | [rsv] | "And now I have become their song, I am a byword to them.
 | [web] | . "Now I have become their song.Yes, I am a byword to them.
 | [ylt] | And now, their song I have been, And I am to them for a byword.
 | [bbe] | And now I have become their song, and I am a word of shame to them.
30:10 | [cbgb] | 他们厌恶我，躲在旁边站着，不住地吐唾沫在我脸上。 < | >
 | [niv] | They detest me and keep their distance; they do not hesitate to spit in my face.
 | [asv] | They abhor me, they stand aloof from me, And spare not to spit in my face.
 | [jnd] | They abhor me, they stand aloof from me, yea, they spare not to spit in my face.
 | [kjv] | They abhor me, they flee far from me, and spare not to spit in my face.
 | [nwb] | They abhor me, they flee far from me, and spare not to spit in my face.
 | [rsv] | They abhor me, they keep aloof from me; they do not hesitate to spit at the sight of me.
 | [web] | . They abhor me, they stand aloof from me,And don't hesitate to spit in my face.
 | [ylt] | They have abominated me, They have kept far from me, And from before me have not spared to spit.
 | [bbe] | I am disgusting to them; they keep away from me, and put marks of shame on me.
30:11 | [cbgb] | 松开他们的绳索苦待我，在我面前脱去辔头。 < | >
 | [niv] | Now that God has unstrung my bow and afflicted me, they throw off restraint in my presence.
 | [asv] | For he hath loosed his cord, and afflicted me; And they have cast off the bridle before me.
 | [jnd] | For he hath loosed my cord and afflicted me; so they cast off the bridle before me.
 | [kjv] | Because he hath loosed my cord, and afflicted me, they have also let loose the bridle before me.
 | [nwb] | Because he hath loosed my cord, and afflicted me, they have also let loose the bridle before me.
 | [rsv] | Because God has loosed my cord and humbled me, they have cast off restraint in my presence.
 | [web] | . For he has loosed his cord, and afflicted me;And they have thrown off restraint before me.
 | [ylt] | Because His cord He loosed and afflicteth me, And the bridle from before me, They have cast away.
 | [bbe] | For he has made loose the cord of my bow, and put me to shame; he has sent down my flag to the earth before me.
30:12 | [cbgb] | 这等下流人在我右边起来，推开我的脚，筑成战路来攻击我。 < | >
 | [niv] | On my right the tribe attacks; they lay snares for my feet, they build their siege ramps against me.
 | [asv] | Upon my right hand rise the rabble; They thrust aside my feet, And they cast up against me their ways of destruction.
 | [jnd] | At right hand rise the young brood; they push away my feet, and raise up against me their pernicious ways;
 | [kjv] | Upon my right hand rise the youth; they push away my feet, and they raise up against me the ways of their destruction.
 | [nwb] | Upon right rise the youth; they push away my feet, and they raise up against me the ways of their destruction.
 | [rsv] | On my right hand the rabble rise, they drive me forth, they cast up against me their ways of destruction.
 | [web] | . On my right hand rise the rabble.They thrust aside my feet,They cast up against me their ways of destruction.
 | [ylt] | On the right hand doth a brood arise, My feet they have cast away, And they raise up against me, Their paths of calamity.
 | [bbe] | The lines of his men of war put themselves in order, and make high their ways of destruction against me:
30:13 | [cbgb] | 这些无人帮助的，毁坏我的道，加增我的灾。 < | >
 | [niv] | They break up my road; they succeed in destroying me-- without anyone's helping them.
 | [asv] | They mar my path, They set forward my calamity, Even men that have no helper.
 | [jnd] | They mar my path, they set forward my calamity, without any to help them;
 | [kjv] | They mar my path, they set forward my calamity, they have no helper.
 | [nwb] | They mar my path, they set forward my calamity, they have no helper.
 | [rsv] | They break up my path, they promote my calamity; no one restrains them.
 | [web] | . They mar my path,They set forward my calamity,Without anyone's help.
 | [ylt] | They have broken down my path, By my calamity they profit, `He hath no helper.'
 | [bbe] | They have made waste my roads, with a view to my destruction; his bowmen come round about me;
30:14 | [cbgb] | 他们来如同闯进大破口，在毁坏之间滚在我身上。 < | >
 | [niv] | They advance as through a gaping breach; amid the ruins they come rolling in.
 | [asv] | As through a wide breach they come: In the midst of the ruin they roll themselves upon me.
 | [jnd] | They come in as through a wide breach: amid the confusion they roll themselves onward.
 | [kjv] | They came upon me as a wide breaking in of waters: in the desolation they rolled themselves upon me.
 | [nwb] | They came as a wide breaking in in the desolation they rolled themselves .
 | [rsv] | As through a wide breach they come; amid the crash they roll on.
 | [web] | . As through a wide breach they come,In the midst of the ruin they roll themselves in.
 | [ylt] | As a wide breach they come, Under the desolation have rolled themselves.
 | [bbe] | As through a wide broken place in the wall they come on, I am overturned by the shock of their attack.
30:15 | [cbgb] | 惊恐临到我，驱逐我的尊荣如风，我的福禄如云过去。 < | >
 | [niv] | Terrors overwhelm me; my dignity is driven away as by the wind, my safety vanishes like a cloud.
 | [asv] | Terrors are turned upon me; They chase mine honor as the wind; And my welfare is passed away as a cloud.
 | [jnd] | Terrors are turned against me; they pursue mine honour as the wind; and my welfare is passed away like a cloud.
 | [kjv] | Terrors are turned upon me: they pursue my soul as the wind: and my welfare passeth away as a cloud.
 | [nwb] | Terrors are turned upon me: they pursue my soul as the wind: and my welfare passeth away as a cloud.
 | [rsv] | Terrors are turned upon me; my honor is pursued as by the wind, and my prosperity has passed away like a cloud.
 | [web] | . Terrors are turned on me.They chase my honor as the wind.My welfare has passed away as a cloud.
 | [ylt] | He hath turned against me terrors, It pursueth as the wind mine abundance, And as a thick cloud, Hath my safety passed away.
 | [bbe] | Fears have come on me; my hope is gone like the wind, and my well-being like a cloud.
30:16 | [cbgb] | 现在我心极其悲伤。困苦的日子将我抓住。 < | >
 | [niv] | "And now my life ebbs away; days of suffering grip me.
 | [asv] | And now my soul is poured out within me; Days of affliction have taken hold upon me.
 | [jnd] | And now my soul is poured out in me; days of affliction have taken hold upon me.
 | [kjv] | And now my soul is poured out upon me; the days of affliction have taken hold upon me.
 | [nwb] | And now my soul is poured out upon me; the days of affliction have taken hold upon me.
 | [rsv] | "And now my soul is poured out within me; days of affliction have taken hold of me.
 | [web] | . "Now my soul is poured out within me.Days of affliction have taken hold on me.
 | [ylt] | And now, in me my soul poureth itself out, Seize me do days of affliction.
 | [bbe] | But now my soul is turned to water in me, days of trouble overtake me:
30:17 | [cbgb] | 夜间，我里面的骨头刺我，疼痛不止，好像龈我。 < | >
 | [niv] | Night pierces my bones; my gnawing pains never rest.
 | [asv] | In the night season my bones are pierced in me, And the pains that gnaw me take no rest.
 | [jnd] | The night pierceth through my bones from me, and my gnawing pains take no rest:
 | [kjv] | My bones are pierced in me in the night season: and my sinews take no rest.
 | [nwb] | My bones are pierced in me in the night season: and my sinews take no rest.
 | [rsv] | The night racks my bones, and the pain that gnaws me takes no rest.
 | [web] | . In the night season my bones are pierced in me,And the pains that gnaw me take no rest.
 | [ylt] | At night my bone hath been pierced in me, And mine eyelids do not lie down.
 | [bbe] | The flesh is gone from my bones, and they give me no rest; there is no end to my pains.
30:18 | [cbgb] | 因 神的大力，我的外衣污秽不堪，又如里衣的领子将我缠住。 < | >
 | [niv] | In his great power becomes like clothing to me ; he binds me like the neck of my garment.
 | [asv] | By God's great force is my garment disfigured; It bindeth me about as the collar of my coat.
 | [jnd] | By their great force they have become my raiment; they bind me about as the collar of my coat.
 | [kjv] | By the great force of my disease is my garment changed: it bindeth me about as the collar of my coat.
 | [nwb] | By the great force is my garment changed: it bindeth me about as the collar of my coat.
 | [rsv] | With violence it seizes my garment; it binds me about like the collar of my tunic.
 | [web] | . By great force is my garment disfigured.It binds me about as the collar of my coat.
 | [ylt] | By the abundance of power, Is my clothing changed, As the mouth of my coat it doth gird me.
 | [bbe] | With great force he takes a grip of my clothing, pulling me by the neck of my coat.
30:19 | [cbgb] | 神把我扔在淤泥中，我就像尘土和炉灰一般。 < | >
 | [niv] | He throws me into the mud, and I am reduced to dust and ashes.
 | [asv] | He hath cast me into the mire, And I am become like dust and ashes.
 | [jnd] | He hath cast me into the mire, and I have become like dust and ashes.
 | [kjv] | He hath cast me into the mire, and I am become like dust and ashes.
 | [nwb] | He hath cast me into the mire, and I have become like dust and ashes.
 | [rsv] | God has cast me into the mire, and I have become like dust and ashes.
 | [web] | . He has cast me into the mire.I have become like dust and ashes.
 | [ylt] | Casting me into mire, And I am become like dust and ashes.
 | [bbe] | Truly God has made me low, even to the earth, and I have become like dust.
30:20 | [cbgb] | 主阿，我呼求你，你不应允我。我站起来，你就定睛看我。 < | >
 | [niv] | "I cry out to you, O God, but you do not answer; I stand up, but you merely look at me.
 | [asv] | I cry unto thee, and thou dost not answer me: I stand up, and thou gazest at me.
 | [jnd] | I cry unto thee, and thou answerest me not; I stand up, and thou lookest at me.
 | [kjv] | I cry unto thee, and thou dost not hear me: I stand up, and thou regardest me not.
 | [nwb] | I cry to thee, and thou dost not hear me: I stand up, and thou regardest me .
 | [rsv] | I cry to thee and thou dost not answer me; I stand, and thou dost not heed me.
 | [web] | . I cry to you, and you do not answer me.I stand up, and you gaze at me.
 | [ylt] | I cry unto Thee, And Thou dost not answer me, I have stood, and Thou dost consider me.
 | [bbe] | You give no answer to my cry, and take no note of my prayer.
30:21 | [cbgb] | 你向我变心，待我残忍，又用大能追逼我。 < | >
 | [niv] | You turn on me ruthlessly; with the might of your hand you attack me.
 | [asv] | Thou art turned to be cruel to me; With the might of thy hand thou persecutest me.
 | [jnd] | Thou art changed to a cruel one to me; with the strength of thy hand thou pursuest me.
 | [kjv] | Thou art become cruel to me: with thy strong hand thou opposest thyself against me.
 | [nwb] | Thou hast become cruel to me: with thy strong hand thou opposest thyself against me.
 | [rsv] | Thou hast turned cruel to me; with the might of thy hand thou dost persecute me.
 | [web] | . You have turned to be cruel to me.With the might of your hand you persecute me.
 | [ylt] | Thou art turned to be fierce to me, With the strength of Thy hand, Thou oppresest me.
 | [bbe] | You have become cruel to me; the strength of your hand is hard on me.
30:22 | [cbgb] | 把我提在风中，使我驾风而行，又使我消灭在烈风中。 < | >
 | [niv] | You snatch me up and drive me before the wind; you toss me about in the storm.
 | [asv] | Thou liftest me up to the wind, thou causest me to ride upon it; And thou dissolvest me in the storm.
 | [jnd] | Thou liftest me up to the wind; thou causest me to be borne away, and dissolvest my substance.
 | [kjv] | Thou liftest me up to the wind; thou causest me to ride upon it, and dissolvest my substance.
 | [nwb] | Thou liftest me up to the wind; thou causest me to ride , and dissolvest my substance.
 | [rsv] | Thou liftest me up on the wind, thou makest me ride on it, and thou tossest me about in the roar of the storm.
 | [web] | . You lift me up to the wind, and drive me with it.You dissolve me in the storm.
 | [ylt] | Thou dost lift me up, On the wind Thou dost cause me to ride, And Thou meltest -- Thou levellest me.
 | [bbe] | Lifting me up, you make me go on the wings of the wind; I am broken up by the storm.
30:23 | [cbgb] | 我知道要使我临到死地，到那为众生所定的阴宅。 < | >
 | [niv] | I know you will bring me down to death, to the place appointed for all the living.
 | [asv] | For I know that thou wilt bring me to death, And to the house appointed for all living.
 | [jnd] | For I know that thou wilt bring me to death, and into the house of assemblage for all living.
 | [kjv] | For I know that thou wilt bring me to death, and to the house appointed for all living.
 | [nwb] | For I know thou wilt bring me death, and the house appointed for all living.
 | [rsv] | Yea, I know that thou wilt bring me to death, and to the house appointed for all living.
 | [web] | . For I know that you will bring me to death,To the house appointed for all living.
 | [ylt] | For I have known To death Thou dost bring me back, And the house appointed for all living.
 | [bbe] | For I am certain that you will send me back to death, and to the meeting-place ordered for all living.
30:24 | [cbgb] | 然而，人仆倒岂不伸手。遇灾难岂不求救呢？ < | >
 | [niv] | "Surely no one lays a hand on a broken man when he cries for help in his distress.
 | [asv] | Howbeit doth not one stretch out the hand in his fall? Or in his calamity therefore cry for help?
 | [jnd] | Indeed, no prayer when he stretcheth out hand: though they cry when he destroyeth.
 | [kjv] | Howbeit he will not stretch out his hand to the grave, though they cry in his destruction.
 | [nwb] | Yet he will not stretch out hand to the grave, though they cry in his destruction.
 | [rsv] | "Yet does not one in a heap of ruins stretch out his hand, and in his disaster cry for help?
 | [web] | . "However doesn't one stretch out a hand in his fall?Or in his calamity therefore cry for help?
 | [ylt] | Surely not against the heap Doth He send forth the hand, Though in its ruin they have safety.
 | [bbe] | Has not my hand been stretched out in help to the poor? have I not been a saviour to him in his trouble?
30:25 | [cbgb] | 人遭难，我岂不为他哭泣呢？人穷乏，我岂不为他忧愁呢？ < | >
 | [niv] | Have I not wept for those in trouble? Has not my soul grieved for the poor?
 | [asv] | Did not I weep for him that was in trouble? Was not my soul grieved for the needy?
 | [jnd] | Did not I weep for him whose days were hard? was not my soul grieved for the needy?
 | [kjv] | Did not I weep for him that was in trouble? was not my soul grieved for the poor?
 | [nwb] | Did not I weep for him that was in trouble? was my soul grieved for the poor?
 | [rsv] | Did not I weep for him whose day was hard? Was not my soul grieved for the poor?
 | [web] | . Didn't I weep for him who was in trouble?Wasn't my soul grieved for the needy?
 | [ylt] | Did not I weep for him whose day is hard? Grieved hath my soul for the needy.
 | [bbe] | Have I not been weeping for the crushed? and was not my soul sad for him who was in need?
30:26 | [cbgb] | 我仰望得好处，灾祸就到了。我等待光明，黑暗便来了。 < | >
 | [niv] | Yet when I hoped for good, evil came; when I looked for light, then came darkness.
 | [asv] | When I looked for good, then evil came; And when I waited for light, there came darkness.
 | [jnd] | For I expected good, and there came evil; and I waited for light, but there came darkness.
 | [kjv] | When I looked for good, then evil came unto me: and when I waited for light, there came darkness.
 | [nwb] | When I looked for good, then evil came: and when I waited for light, there came darkness.
 | [rsv] | But when I looked for good, evil came; and when I waited for light, darkness came.
 | [web] | . When I looked for good, then evil came;When I waited for light, there came darkness.
 | [ylt] | When good I expected, then cometh evil, And I wait for light, and darkness cometh.
 | [bbe] | For I was looking for good, and evil came; I was waiting for light, and it became dark.
30:27 | [cbgb] | 我心里烦扰不安，困苦的日子临到我身。 < | >
 | [niv] | The churning inside me never stops; days of suffering confront me.
 | [asv] | My heart is troubled, and resteth not; Days of affliction are come upon me.
 | [jnd] | My bowels well up, and rest not; days of affliction have confronted me.
 | [kjv] | My bowels boiled, and rested not: the days of affliction prevented me.
 | [nwb] | My bowels boiled, and rested not: the days of affliction came upon me.
 | [rsv] | My heart is in turmoil, and is never still; days of affliction come to meet me.
 | [web] | . My heart is troubled, and doesn't rest. Days of affliction have come on me.
 | [ylt] | My bowels have boiled, and have not ceased, Gone before me have days of affliction.
 | [bbe] | My feelings are strongly moved, and give me no rest; days of trouble have overtaken me.
30:28 | [cbgb] | 我没有日光就哀哭行去（或作我面发黑并非因日晒）。我在会中站着求救。 < | >
 | [niv] | I go about blackened, but not by the sun; I stand up in the assembly and cry for help.
 | [asv] | I go mourning without the sun: I stand up in the assembly, and cry for help.
 | [jnd] | I go about blackened, but not by the sun; I stand up, I cry in the congregation.
 | [kjv] | I went mourning without the sun: I stood up, and I cried in the congregation.
 | [nwb] | I went mourning without the sun: I stood up, I cried in the congregation.
 | [rsv] | I go about blackened, but not by the sun; I stand up in the assembly, and cry for help.
 | [web] | . I go mourning without the sun.I stand up in the assembly, and cry for help.
 | [ylt] | Mourning I have gone without the sun, I have risen, in an assembly I cry.
 | [bbe] | I go about in dark clothing, uncomforted; I get up in the public place, crying out for help.
30:29 | [cbgb] | 我与野狗为弟兄，与鸵鸟为同伴。 < | >
 | [niv] | I have become a brother of jackals, a companion of owls.
 | [asv] | I am a brother to jackals, And a companion to ostriches.
 | [jnd] | I am become a brother to jackals, and a companion of ostriches.
 | [kjv] | I am a brother to dragons, and a companion to owls.
 | [nwb] | I am a brother to dragons, and a companion to owls.
 | [rsv] | I am a brother of jackals, and a companion of ostriches.
 | [web] | . I am a brother to jackals,And a companion to ostriches.
 | [ylt] | A brother I have been to dragons, And a companion to daughters of the ostrich.
 | [bbe] | I have become a brother to the jackals, and go about in the company of ostriches.
30:30 | [cbgb] | 我的皮肤黑而脱落，我的骨头因热烧焦。 < | >
 | [niv] | My skin grows black and peels; my body burns with fever.
 | [asv] | My skin is black, and falleth from me, And my bones are burned with heat.
 | [jnd] | My skin is become black off me, and my bones are parched with heat.
 | [kjv] | My skin is black upon me, and my bones are burned with heat.
 | [nwb] | My skin is black upon me, and my bones are burned with heat.
 | [rsv] | My skin turns black and falls from me, and my bones burn with heat.
 | [web] | . My skin grows black and peels from me.My bones are burned with heat.
 | [ylt] | My skin hath been black upon me, And my bone hath burned from heat,
 | [bbe] | My skin is black and dropping off me; and my bones are burning with the heat of my disease.
30:31 | [cbgb] | 所以，我的琴音变为悲音，我的箫声变为哭声。 <
 | [niv] | My harp is tuned to mourning, and my flute to the sound of wailing.
 | [asv] | Therefore is my harp turned to mourning, And my pipe into the voice of them that weep.
 | [jnd] | My harp also is to mourning, and my pipe into the voice of weepers.
 | [kjv] | My harp also is turned to mourning, and my organ into the voice of them that weep.
 | [nwb] | My harp also is to mourning, and my organ into the voice of them that weep.
 | [rsv] | My lyre is turned to mourning, and my pipe to the voice of those who weep.
 | [web] | . Therefore is my harp turned to mourning,And my pipe into the voice of those who weep.
 | [ylt] | And my harp doth become mourning, And my organ the sound of weeping.
 | [bbe] | And my music has been turned to sorrow, and the sound of my pipe into the noise of weeping.


Interlinear Bible:Job 31

 约伯记 Job 31 << || >>
31:1 | [cbgb] | 我与眼睛立约，怎能恋恋瞻望处女呢？ >
 | [niv] | "I made a covenant with my eyes not to look lustfully at a girl.
 | [asv] | I made a covenant with mine eyes; How then should I look upon a virgin?
 | [jnd] | I made a covenant with mine eyes; and how should I fix my regard upon a maid?
 | [kjv] | I made a covenant with mine eyes; why then should I think upon a maid?
 | [nwb] | I Made a covenant with my eyes; why then should I think upon a maid?
 | [rsv] | "I have made a covenant with my eyes; how then could I look upon a virgin?
 | [web] | . "I made a covenant with my eyes,How then should I look lustfully at a young woman?
 | [ylt] | A covenant I made for mine eyes, And what -- do I attend to a virgin?
 | [bbe] | I made an agreement with my eyes; how then might my eyes be looking on a virgin?
31:2 | [cbgb] | 从至上的 神所得之分，从至高全能者所得之业，是什么呢？ < | >
 | [niv] | For what is man's lot from God above, his heritage from the Almighty on high?
 | [asv] | For what is the portion from God above, And the heritage from the Almighty on high?
 | [jnd] | For what would have been portion of +God from above, and what the heritage of the Almighty from on high?
 | [kjv] | For what portion of God is there from above? and what inheritance of the Almighty from on high?
 | [nwb] | For what portion of God from above? and inheritance of the Almighty from on high?
 | [rsv] | What would be my portion from God above, and my heritage from the Almighty on high?
 | [web] | . For what is the portion from God above,And the heritage from the Almighty on high?
 | [ylt] | And what the portion of God from above? And the inheritance of the Mighty from the heights?
 | [bbe] | For what is God's reward from on high, or the heritage given by the Ruler of all from heaven?
31:3 | [cbgb] | 岂不是祸患临到不义的，灾害临到作孽的呢？ < | >
 | [niv] | Is it not ruin for the wicked, disaster for those who do wrong?
 | [asv] | Is it not calamity to the unrighteous, And disaster to the workers of iniquity?
 | [jnd] | Is not calamity for the unrighteous? and misfortune for the workers of iniquity?
 | [kjv] | Is not destruction to the wicked? and a strange punishment to the workers of iniquity?
 | [nwb] | not destruction to the wicked? and a strange to the workers of iniquity?
 | [rsv] | Does not calamity befall the unrighteous, and disaster the workers of iniquity?
 | [web] | . Is it not calamity to the unrighteous,And disaster to the workers of iniquity?
 | [ylt] | Is not calamity to the perverse? And strangeness to workers of iniquity?
 | [bbe] | Is it not trouble for the sinner, and destruction for the evil-doers?
31:4 | [cbgb] | 神岂不是察看我的道路，数点我的脚步呢？ < | >
 | [niv] | Does he not see my ways and count my every step?
 | [asv] | Doth not he see my ways, And number all my steps?
 | [jnd] | Doth not he see my ways, and number all my steps?
 | [kjv] | Doth not he see my ways, and count all my steps?
 | [nwb] | Doth not he see my ways, and count all my steps?
 | [rsv] | Does not he see my ways, and number all my steps?
 | [web] | . Doesn't he see my ways,And number all my steps?
 | [ylt] | Doth not He see my ways, And all my steps number?
 | [bbe] | Does he not see my ways, and are not my steps all numbered?
31:5 | [cbgb] | 我若与虚谎同行，脚若追随诡诈。 < | >
 | [niv] | "If I have walked in falsehood or my foot has hurried after deceit--
 | [asv] | If I have walked with falsehood, And my foot hath hasted to deceit
 | [jnd] | If I have walked with falsehood, and my foot hath hasted to deceit,
 | [kjv] | If I have walked with vanity, or if my foot hath hasted to deceit;
 | [nwb] | If I have walked with vanity, or if my foot hath hasted to deceit;
 | [rsv] | "If I have walked with falsehood, and my foot has hastened to deceit;
 | [web] | . "If I have walked with falsehood,And my foot has hurried to deceit
 | [ylt] | If I have walked with vanity, And my foot doth hasten to deceit,
 | [bbe] | If I have gone in false ways, or my foot has been quick in working deceit;
31:6 | [cbgb] | 我若被公道的天平称度，使 神可以知道我的纯正。 < | >
 | [niv] | let God weigh me in honest scales and he will know that I am blameless--
 | [asv] | (Let me be weighed in an even balance, That God may know mine integrity);
 | [jnd] | (Let me be weighed in an even balance, and +God will take knowledge of my blamelessness;)
 | [kjv] | Let me be weighed in an even balance that God may know mine integrity.
 | [nwb] | Let me be weighed in an even balance, that God may know my integrity.
 | [rsv] | (Let me be weighed in a just balance, and let God know my integrity!)
 | [web] | . (Let me be weighed in an even balance,That God may know my integrity);
 | [ylt] | He doth weigh me in righteous balances, And God doth know my integrity.
 | [bbe] | (Let me be measured in upright scales, and let God see my righteousness:)
31:7 | [cbgb] | 我的脚步若偏离正路，我的心若随着我的眼目，若有玷污粘在我手上。 < | >
 | [niv] | if my steps have turned from the path, if my heart has been led by my eyes, or if my hands have been defiled,
 | [asv] | If my step hath turned out of the way, And my heart walked after mine eyes, And if any spot hath cleaved to my hands:
 | [jnd] | If my step have turned out of the way, and my heart followed mine eyes, and if any blot cleaveth to my hands;
 | [kjv] | If my step hath turned out of the way, and mine heart walked after mine eyes, and if any blot hath cleaved to mine hands;
 | [nwb] | If my step hath turned out of the way, and my heart walked after my eyes, and if any blot hath cleaved to my hands;
 | [rsv] | if my step has turned aside from the way, and my heart has gone after my eyes, and if any spot has cleaved to my hands;
 | [web] | . If my step has turned out of the way,If my heart walked after my eyes,If any defilement has stuck to my hands,
 | [ylt] | If my step doth turn aside from the way, And after mine eyes hath my heart gone, And to my hands cleaved hath blemish,
 | [bbe] | If my steps have been turned out of the way, or if my heart went after my eyes, or if the property of another is in my hands;
31:8 | [cbgb] | 就愿我所种的有别人吃，我田所产的被拔出来。 < | >
 | [niv] | then may others eat what I have sown, and may my crops be uprooted.
 | [asv] | Then let me sow, and let another eat; Yea, let the produce of my field be rooted out.
 | [jnd] | Let me sow, and another eat; and let mine offspring be rooted out.
 | [kjv] | Then let me sow, and let another eat; yea, let my offspring be rooted out.
 | [nwb] | let me sow, and let another eat; yes, let my offspring be rooted out.
 | [rsv] | then let me sow, and another eat; and let what grows for me be rooted out.
 | [web] | . Then let me sow, and let another eat;Yes, let the produce of my field be rooted out.
 | [ylt] | Let me sow -- and another eat, And my products let be rooted out.
 | [bbe] | Let me put seed in the earth for another to have the fruit of it, and let my produce be uprooted.
31:9 | [cbgb] | 我若受迷惑，向妇人起淫念，在邻舍的门外蹲伏。 < | >
 | [niv] | "If my heart has been enticed by a woman, or if I have lurked at my neighbor's door,
 | [asv] | If my heart hath been enticed unto a woman, And I have laid wait at my neighbor's door;
 | [jnd] | If my heart have been enticed unto a woman, so that I laid wait at my neighbour's door,
 | [kjv] | If mine heart have been deceived by a woman, or if I have laid wait at my neighbour's door;
 | [nwb] | If my heart hath been deceived by a woman, or I have laid wait at my neighbor's door;
 | [rsv] | "If my heart has been enticed to a woman, and I have lain in wait at my neighbor's door;
 | [web] | . "If my heart has been enticed to a woman,And I have laid wait at my neighbor's door;
 | [ylt] | If my heart hath been enticed by woman, And by the opening of my neighbour I laid wait,
 | [bbe] | If my heart went after another man's wife, or if I was waiting secretly at my neighbour's door;
31:10 | [cbgb] | 就愿我的妻子给别人推磨，别人也与她同室。 < | >
 | [niv] | then may my wife grind another man's grain, and may other men sleep with her.
 | [asv] | Then let my wife grind unto another, And let others bow down upon her.
 | [jnd] | Let my wife grind for another, and let others bow down upon her.
 | [kjv] | Then let my wife grind unto another, and let others bow down upon her.
 | [nwb] | let my wife grind to another, and let others bow down upon her.
 | [rsv] | then let my wife grind for another, and let others bow down upon her.
 | [web] | . Then let my wife grind for another,And let others sleep with her.
 | [ylt] | Grind to another let my wife, And over her let others bend.
 | [bbe] | Then let my wife give pleasure to another man and let others make use of her body.
31:11 | [cbgb] | 因为这是大罪，是审判官当罚的罪孽。 < | >
 | [niv] | For that would have been shameful, a sin to be judged.
 | [asv] | For that were a heinous crime; Yea, it were an iniquity to be punished by the judges:
 | [jnd] | For this is an infamy; yea, it is an iniquity the judges:
 | [kjv] | For this is an heinous crime; yea, it is an iniquity to be punished by the judges.
 | [nwb] | For this a hainous crime; yea, it an iniquity the judges.
 | [rsv] | For that would be a heinous crime; that would be an iniquity to be punished by the judges;
 | [web] | . For that would be a heinous crime;Yes, it would be an iniquity to be punished by the judges:
 | [ylt] | For it a wicked thing, and a judicial iniquity;
 | [bbe] | For that would be a crime; it would be an act for which punishment would be measured out by the judges:
31:12 | [cbgb] | 这本是火焚烧，直到毁灭，必拔除我所有的家产。 < | >
 | [niv] | It is a fire that burns to Destruction ; it would have uprooted my harvest.
 | [asv] | For it is a fire that consumeth unto Destruction, And would root out all mine increase.
 | [jnd] | For it is a fire that consumeth to destruction, and would root out all mine increase.
 | [kjv] | For it is a fire that consumeth to destruction, and would root out all mine increase.
 | [nwb] | For it a fire consumeth to destruction, and would root out all my increase.
 | [rsv] | for that would be a fire which consumes unto Abaddon, and it would burn to the root all my increase.
 | [web] | . For it is a fire that consumes to destruction,And would root out all my increase.
 | [ylt] | For a fire it , to destruction it consumeth, And among all mine increase doth take root,
 | [bbe] | It would be a fire burning even to destruction, and taking away all my produce.
31:13 | [cbgb] | 我的仆婢与我争辩的时候，我若藐视不听他们的情节。 < | >
 | [niv] | "If I have denied justice to my menservants and maidservants when they had a grievance against me,
 | [asv] | If I have despised the cause of my man-servant or of my maid-servant, When they contended with me;
 | [jnd] | If I have despised the cause of my bondman or of my bondmaid, when they contended with me,
 | [kjv] | If I did despise the cause of my manservant or of my maidservant, when they contended with me;
 | [nwb] | If I despised the cause of my man-servant or of my maid-servant, when they contended with me;
 | [rsv] | "If I have rejected the cause of my manservant or my maidservant, when they brought a complaint against me;
 | [web] | . "If I have despised the cause of my man-servantOr of my maid-servant,When they contended with me;
 | [ylt] | If I despise the cause of my man-servant, And of my handmaid, In their contending with me,
 | [bbe] | If I did wrong in the cause of my man-servant, or my woman-servant, when they went to law with me;
31:14 | [cbgb] | 神兴起，我怎样行呢？他察问，我怎样回答呢？ < | >
 | [niv] | what will I do when God confronts me? What will I answer when called to account?
 | [asv] | What then shall I do when God riseth up? And when he visiteth, what shall I answer him?
 | [jnd] | What then should I do when 鵊od riseth up? and if he visited, what should I answer him?
 | [kjv] | What then shall I do when God riseth up? and when he visiteth, what shall I answer him?
 | [nwb] | What then shall I do when God riseth up? and when he visiteth, what shall I answer him?
 | [rsv] | what then shall I do when God rises up? When he makes inquiry, what shall I answer him?
 | [web] | . What then shall I do when God rises up?When he visits, what shall I answer him?
 | [ylt] | Then what do I do when God ariseth? And when He doth inspect, What do I answer Him?
 | [bbe] | What then will I do when God comes as my judge? and what answer may I give to his questions?
31:15 | [cbgb] | 造我在腹中的，不也是造他麽？将他与我抟在腹中的，岂不是一位麽？ < | >
 | [niv] | Did not he who made me in the womb make them? Did not the same one form us both within our mothers?
 | [asv] | Did not he that made me in the womb make him? And did not one fashion us in the womb?
 | [jnd] | Did not he that made me in the womb make him? and did not One fashion us in the womb?
 | [kjv] | Did not he that made me in the womb make him? and did not one fashion us in the womb?
 | [nwb] | Did not he that made me in the womb make him? and did not one fashion us in the womb?
 | [rsv] | Did not he who made me in the womb make him? And did not one fashion us in the womb?
 | [web] | . Didn't he who made me in the womb make him?Didn't one fashion us in the womb?
 | [ylt] | Did not He that made me in the womb make him? Yea, prepare us in the womb doth One.
 | [bbe] | Did not God make him as well as me? did he not give us life in our mothers' bodies?
31:16 | [cbgb] | 我若不容贫寒人得其所愿，或叫寡妇眼中失望， < | >
 | [niv] | "If I have denied the desires of the poor or let the eyes of the widow grow weary,
 | [asv] | If I have withheld the poor from their desire, Or have caused the eyes of the widow to fail,
 | [jnd] | If I have withheld the poor from desire, or caused the eyes of the widow to fail;
 | [kjv] | If I have withheld the poor from their desire, or have caused the eyes of the widow to fail;
 | [nwb] | If I have withheld the poor from desire, or have caused the eyes of the widow to fail;
 | [rsv] | "If I have withheld anything that the poor desired, or have caused the eyes of the widow to fail,
 | [web] | . "If I have withheld the poor from their desire,Or have caused the eyes of the widow to fail,
 | [ylt] | If I withhold from pleasure the poor, And the eyes of the widow do consume,
 | [bbe] | If I kept back the desire of the poor; if the widow's eye was looking for help to no purpose;
31:17 | [cbgb] | 或独自吃我一点食物，孤儿没有与我同吃。 < | >
 | [niv] | if I have kept my bread to myself, not sharing it with the fatherless--
 | [asv] | Or have eaten my morsel alone, And the fatherless hath not eaten thereof
 | [jnd] | Or have eaten my morsel alone, so that the fatherless ate not thereof,
 | [kjv] | Or have eaten my morsel myself alone, and the fatherless hath not eaten thereof;
 | [nwb] | Or have eaten my morsel myself alone, and the fatherless hath not eaten of it;
 | [rsv] | or have eaten my morsel alone, and the fatherless has not eaten of it
 | [web] | . Or have eaten my morsel alone,And the fatherless has not eaten of it
 | [ylt] | And I do eat my morsel by myself, And the orphan hath not eat of it,
 | [bbe] | If I kept my food for myself, and did not give some of it to the child with no father;
31:18 | [cbgb] | （从幼年时孤儿与我同长，好像父子一样。我从出母腹就扶助寡妇）。（扶助原文作引领） < | >
 | [niv] | but from my youth I reared him as would a father, and from my birth I guided the widow--
 | [asv] | (Nay, from my youth he grew up with me as with a father, And her have I guided from my mother's womb);
 | [jnd] | (For from my youth he grew up with me as with a father, and I have guided the from my mother's womb;)
 | [kjv] | (For from my youth he was brought up with me, as with a father, and I have guided her from my mother's womb;)
 | [nwb] | (For from my youth he was brought up with me, as a father, and I have guided her from my mother's womb;)
 | [rsv] | (for from his youth I reared him as a father, and from his mother's womb I guided him);
 | [web] | . (No, from my youth he grew up with me as with a father, Her have I guided from my mother's womb);
 | [ylt] | (But from my youth He grew up with me as a father, And from the belly of my mother I am led.)
 | [bbe] | (For I was cared for by God as by a father from my earliest days; he was my guide from the body of my mother;)
31:19 | [cbgb] | 我若见人因无衣死亡，或见穷乏人身无遮盖。 < | >
 | [niv] | if I have seen anyone perishing for lack of clothing, or a needy man without a garment,
 | [asv] | If I have seen any perish for want of clothing, Or that the needy had no covering;
 | [jnd] | If I have seen any perishing for want of clothing, or any needy without covering;
 | [kjv] | If I have seen any perish for want of clothing, or any poor without covering;
 | [nwb] | If I have seen any perish for want of clothing, or any poor without covering;
 | [rsv] | if I have seen any one perish for lack of clothing, or a poor man without covering;
 | [web] | . If I have seen any perish for want of clothing,Or that the needy had no covering;
 | [ylt] | If I see perishing without clothing, And there is no covering to the needy,
 | [bbe] | If I saw one near to death for need of clothing, and that the poor had nothing covering him;
31:20 | [cbgb] | 我若不使他因我羊的毛得暖，为我祝福。 < | >
 | [niv] | and his heart did not bless me for warming him with the fleece from my sheep,
 | [asv] | If his loins have not blessed me, And if he hath not been warmed with the fleece of my sheep;
 | [jnd] | If his loins have not blessed me, and if he were not warmed with the fleece of my lambs;
 | [kjv] | If his loins have not blessed me, and if he were not warmed with the fleece of my sheep;
 | [nwb] | If his loins have not blessed me, and he hath not been warmed with the fleece of my sheep;
 | [rsv] | if his loins have not blessed me, and if he was not warmed with the fleece of my sheep;
 | [web] | . If his heart hasn't blessed me,If he hasn't been warmed with my sheep's fleece;
 | [ylt] | If his loins have not blessed me, And from the fleece of my sheep He doth not warm himself,
 | [bbe] | If his back did not give me a blessing, and the wool of my sheep did not make him warm;
31:21 | [cbgb] | 我若在城门口见有帮助我的，举手攻击孤儿。 < | >
 | [niv] | if I have raised my hand against the fatherless, knowing that I had influence in court,
 | [asv] | If I have lifted up my hand against the fatherless, Because I saw my help in the gate:
 | [jnd] | If I have lifted up my hand against an orphan, because I saw my help in the gate:
 | [kjv] | If I have lifted up my hand against the fatherless, when I saw my help in the gate:
 | [nwb] | If I have lifted up my hand against the fatherless, when I saw my help in the gate:
 | [rsv] | if I have raised my hand against the fatherless, because I saw help in the gate;
 | [web] | . If I have lifted up my hand against the fatherless,Because I saw my help in the gate:
 | [ylt] | If I have waved at the fatherless my hand, When I see in the gate of my court,
 | [bbe] | If my hand had been lifted up against him who had done no wrong, when I saw that I was supported by the judges;
31:22 | [cbgb] | 情愿我的肩头从缺盆骨脱落，我的膀臂从羊矢骨折断。 < | >
 | [niv] | then let my arm fall from the shoulder, let it be broken off at the joint.
 | [asv] | Then let my shoulder fall from the shoulder-blade, And mine arm be broken from the bone.
 | [jnd] | let my shoulder fall from the shoulder-blade, and mine arm be broken from the bone!
 | [kjv] | Then let mine arm fall from my shoulder blade, and mine arm be broken from the bone.
 | [nwb] | let my arm fall from my shoulder-blade, and my arm be broken from the bone.
 | [rsv] | then let my shoulder blade fall from my shoulder, and let my arm be broken from its socket.
 | [web] | . Then let my shoulder fall from the shoulder-blade,And my arm be broken from the bone.
 | [ylt] | My shoulder from its blade let fall, And mine arm from the bone be broken.
 | [bbe] | May my arm be pulled from my body, and be broken from its base.
31:23 | [cbgb] | 因 神降的灾祸使我恐惧。因他的威严，我不能妄为。 < | >
 | [niv] | For I dreaded destruction from God, and for fear of his splendor I could not do such things.
 | [asv] | For calamity from God is a terror to me, And by reason of his majesty I can do nothing.
 | [jnd] | For calamity from 鵊od was a terror to me, and by reason of his excellency I was powerless.
 | [kjv] | For destruction from God was a terror to me, and by reason of his highness I could not endure.
 | [nwb] | For destruction God a terror to me, and by reason of his highness I could not endure.
 | [rsv] | For I was in terror of calamity from God, and I could not have faced his majesty.
 | [web] | . For calamity from God is a terror to me,By reason of his majesty I can do nothing.
 | [ylt] | For a dread unto me calamity God, And because of His excellency I am not able.
 | [bbe] | For the fear of God kept me back, and because of his power I might not do such things.
31:24 | [cbgb] | 我若以黄金为指望，对精金说，你是我的倚靠。 < | >
 | [niv] | "If I have put my trust in gold or said to pure gold, `You are my security,'
 | [asv] | If I have made gold my hope, And have said to the fine gold, Thou art my confidence;
 | [jnd] | If I have made gold my hope, or said to the fine gold, My confidence!
 | [kjv] | If I have made gold my hope, or have said to the fine gold, Thou art my confidence;
 | [nwb] | If I have made gold my hope, or have said to the fine gold, my confidence;
 | [rsv] | "If I have made gold my trust, or called fine gold my confidence;
 | [web] | . "If I have made gold my hope,And have said to the fine gold, 'You are my confidence;'
 | [ylt] | If I have made gold my confidence, And to the pure gold have said, `My trust,'
 | [bbe] | If I made gold my hope, or if I ever said to the best gold, I have put my faith in you;
31:25 | [cbgb] | 我若因财物丰裕，因我手多得资财而欢喜。 < | >
 | [niv] | if I have rejoiced over my great wealth, the fortune my hands had gained,
 | [asv] | If I have rejoiced because my wealth was great, And because my hand had gotten much;
 | [jnd] | If I rejoiced because my wealth was great, and because my hand had gotten much;
 | [kjv] | If I rejoice because my wealth was great, and because mine hand had gotten much;
 | [nwb] | If I have rejoiced because my wealth great, and because my hand had gained much;
 | [rsv] | if I have rejoiced because my wealth was great, or because my hand had gotten much;
 | [web] | . If I have rejoiced because my wealth was great,And because my hand had gotten much;
 | [ylt] | If I rejoice because great my wealth, And because abundance hath my hand found,
 | [bbe] | If I was glad because my wealth was great, and because my hand had got together a great store;
31:26 | [cbgb] | 我若见太阳发光，明月行在空中， < | >
 | [niv] | if I have regarded the sun in its radiance or the moon moving in splendor,
 | [asv] | If I have beheld the sun when it shined, Or the moon walking in brightness,
 | [jnd] | If I beheld the sun when it shone, or the moon walking in brightness,
 | [kjv] | If I beheld the sun when it shined, or the moon walking in brightness;
 | [nwb] | If I have beheld the sun when it shined, or the moon walking brightness;
 | [rsv] | if I have looked at the sun when it shone, or the moon moving in splendor,
 | [web] | . If I have seen the sun when it shined,Or the moon moving in splendor,
 | [ylt] | If I see the light when it shineth, And the precious moon walking,
 | [bbe] | If, when I saw the sun shining, and the moon moving on its bright way,
31:27 | [cbgb] | 心就暗暗被引诱，口便亲手。 < | >
 | [niv] | so that my heart was secretly enticed and my hand offered them a kiss of homage,
 | [asv] | And my heart hath been secretly enticed, And my mouth hath kissed my hand:
 | [jnd] | And my heart have been secretly enticed, so that my mouth kissed my hand:
 | [kjv] | And my heart hath been secretly enticed, or my mouth hath kissed my hand:
 | [nwb] | And my heart hath been secretly enticed, or my mouth hath kissed my hand:
 | [rsv] | and my heart has been secretly enticed, and my mouth has kissed my hand;
 | [web] | . And my heart has been secretly enticed,My hand threw a kiss from my mouth:
 | [ylt] | And my heart is enticed in secret, And my hand doth kiss my mouth,
 | [bbe] | A secret feeling of worship came into my heart, and my hand gave kisses from my mouth;
31:28 | [cbgb] | 这也是审判官当罚的罪孽，又是我背弃在上的 神。 < | >
 | [niv] | then these also would be sins to be judged, for I would have been unfaithful to God on high.
 | [asv] | This also were an iniquity to be punished by the judges; For I should have denied the God that is above.
 | [jnd] | This also would be an iniquity for the judge, for I should have denied the 鵊od who is above.
 | [kjv] | This also were an iniquity to be punished by the judge: for I should have denied the God that is above.
 | [nwb] | This also an iniquity the judge: for I should have denied the God above.
 | [rsv] | this also would be an iniquity to be punished by the judges, for I should have been false to God above.
 | [web] | . This also would be an iniquity to be punished by the judges;For I should have denied the God who is above.
 | [ylt] | It also a judicial iniquity, For I had lied to God above.
 | [bbe] | That would have been another sin to be rewarded with punishment by the judges; for I would have been false to God on high.
31:29 | [cbgb] | 我若见恨我的遭报就欢喜，见他遭灾便高兴。 < | >
 | [niv] | "If I have rejoiced at my enemy's misfortune or gloated over the trouble that came to him--
 | [asv] | If I have rejoiced at the destruction of him that hated me, Or lifted up myself when evil found him;
 | [jnd] | If I rejoiced at the destruction of him that hated me, and exulted when evil befell him;
 | [kjv] | If I rejoice at the destruction of him that hated me, or lifted up myself when evil found him:
 | [nwb] | If I have rejoiced at the destruction of him that hated me, or have lifted up myself when evil found him:
 | [rsv] | "If I have rejoiced at the ruin of him that hated me, or exulted when evil overtook him
 | [web] | . "If I have rejoiced at the destruction of him who hated me,Or lifted up myself when evil found him;
 | [ylt] | If I rejoice at the ruin of my hater, And stirred up myself when evil found him,
 | [bbe] | If I was glad at the trouble of my hater, and gave cries of joy when evil overtook him;
31:30 | [cbgb] | （我没有容口犯罪，咒诅他的生命） < | >
 | [niv] | I have not allowed my mouth to sin by invoking a curse against his life--
 | [asv] | (Yea, I have not suffered by mouth to sin By asking his life with a curse);
 | [jnd] | (Neither have I suffered my mouth to sin by asking his life with a curse;)
 | [kjv] | Neither have I suffered my mouth to sin by wishing a curse to his soul.
 | [nwb] | Neither have I suffered my mouth to sin by wishing a curse to his soul.
 | [rsv] | (I have not let my mouth sin by asking for his life with a curse);
 | [web] | . (Yes, I have not allowed my mouth to sinBy asking his life with a curse);
 | [ylt] | Yea, I have not suffered my mouth to sin, To ask with an oath his life.
 | [bbe] | (For I did not let my mouth give way to sin, in putting a curse on his life;)
31:31 | [cbgb] | 若我帐棚的人未尝说，谁不以主人的食物吃饱呢？ < | >
 | [niv] | if the men of my household have never said, `Who has not had his fill of Job's meat?'--
 | [asv] | If the men of my tent have not said, Who can find one that hath not been filled with his meat?
 | [jnd] | If the men of my tent said not, Who shall find one that hath not been satisfied with his meat? --
 | [kjv] | If the men of my tabernacle said not, Oh that we had of his flesh! we cannot be satisfied.
 | [nwb] | If the men of my tabernacle have not said, Oh that we had of his flesh! we cannot be satisfied.
 | [rsv] | if the men of my tent have not said, 'Who is there that has not been filled with his meat?'
 | [web] | . If the men of my tent have not said,'Who can find one who has not been filled with his meat?'
 | [ylt] | If not -- say ye, O men of my tent, `O that we had of his flesh, we are not satisfied.'
 | [bbe] | If the men of my tent did not say, Who has not had full measure of his meat?
31:32 | [cbgb] | （从来我没有容客旅在街上住宿，却开门迎接行路的人） < | >
 | [niv] | but no stranger had to spend the night in the street, for my door was always open to the traveler--
 | [asv] | (The sojourner hath not lodged in the street; But I have opened my doors to the traveller);
 | [jnd] | The stranger did not lodge without; I opened my doors to the pathway.
 | [kjv] | The stranger did not lodge in the street: but I opened my doors to the traveller.
 | [nwb] | The stranger did not lodge in the street: I opened my doors to the traveler.
 | [rsv] | (the sojourner has not lodged in the street; I have opened my doors to the wayfarer);
 | [web] | . (The sojourner has not lodged in the street;But I have opened my doors to the traveler);
 | [ylt] | In the street doth not lodge a stranger, My doors to the traveller I open.
 | [bbe] | The traveller did not take his night's rest in the street, and my doors were open to anyone on a journey;
31:33 | [cbgb] | 我若像亚当（或作别人）遮掩我的过犯，将罪孽藏在怀中。 < | >
 | [niv] | if I have concealed my sin as men do, by hiding my guilt in my heart
 | [asv] | If like Adam I have covered my transgressions, By hiding mine iniquity in my bosom,
 | [jnd] | If I covered my transgressions as Adam, by hiding mine iniquity in my bosom,
 | [kjv] | If I covered my transgressions as Adam, by hiding mine iniquity in my bosom:
 | [nwb] | If I have covered my transgressions as Adam, by hiding my iniquity in my bosom:
 | [rsv] | if I have concealed my transgressions from men, by hiding my iniquity in my bosom,
 | [web] | . If like Adam I have covered my transgressions,By hiding my iniquity in my heart,
 | [ylt] | If I have covered as Adam my transgressions, To hide in my bosom mine iniquity,
 | [bbe] | If I kept my evil doings covered, and my sin in the secret of my breast,
31:34 | [cbgb] | 因惧怕大众，又因宗族藐视我使我惊恐，以致闭口无言，杜门不出。 < | >
 | [niv] | because I so feared the crowd and so dreaded the contempt of the clans that I kept silent and would not go outside
 | [asv] | Because I feared the great multitude, And the contempt of families terrified me, So that I kept silence, and went not out of the door-
 | [jnd] | Because I feared the great multitude, and the contempt of families terrified me, so that I kept silence, and went not out of the door, ...
 | [kjv] | Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, and went not out of the door?
 | [nwb] | Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, went not out of the door?
 | [rsv] | because I stood in great fear of the multitude, and the contempt of families terrified me, so that I kept silence, and did not go out of doors--
 | [web] | . Because I feared the great multitude,And the contempt of families terrified me,So that I kept silence, and didn't go out of the door--
 | [ylt] | Because I fear a great multitude, And the contempt of families doth affright me, Then I am silent, I go not out of the opening.
 | [bbe] | For fear of the great body of people, or for fear that families might make sport of me, so that I kept quiet, and did not go out of my door;
31:35 | [cbgb] | 惟愿有一位肯听我。（看哪，在这里有我所划的押，愿全能者回答我） < | >
 | [niv] | ("Oh, that I had someone to hear me! I sign now my defense--let the Almighty answer me; let my accuser put his indictment in writing.
 | [asv] | Oh that I had one to hear me! (Lo, here is my signature, let the Almighty answer me); And that I had the indictment which mine adversary hath written!
 | [jnd] | Oh that I had one to hear me! Behold my signature: let the Almighty answer me! And let mine opponent write an accusation!
 | [kjv] | Oh that one would hear me! behold, my desire is, that the Almighty would answer me, and that mine adversary had written a book.
 | [nwb] | Oh that one would hear me! behold, my desire , the Almighty would answer me, and my adversary had written a book.
 | [rsv] | Oh, that I had one to hear me! (Here is my signature! let the Almighty answer me!) Oh, that I had the indictment written by my adversary!
 | [web] | . Oh that I had one to hear me!(Behold, here is my signature, let the Almighty answer me);Let the accuser write my indictment!
 | [ylt] | Who giveth to me a hearing? lo, my mark. The Mighty One doth answer me, And a bill hath mine adversary written.
 | [bbe] | If only God would give ear to me, and the Ruler of all would give me an answer! or if what he has against me had been put in writing!
31:36 | [cbgb] | 愿那敌我者，所写的状词在我这里，我必带在肩上，又绑在头上为冠冕。 < | >
 | [niv] | Surely I would wear it on my shoulder, I would put it on like a crown.
 | [asv] | Surely I would carry it upon my shoulder; I would bind it unto me as a crown:
 | [jnd] | Would I not take it upon my shoulder? I would bind it on to me a crown;
 | [kjv] | Surely I would take it upon my shoulder, and bind it as a crown to me.
 | [nwb] | Surely I would take it upon my shoulder, bind it a crown to me.
 | [rsv] | Surely I would carry it on my shoulder; I would bind it on me as a crown;
 | [web] | . Surely I would carry it on my shoulder;And I would bind it to me as a crown.
 | [ylt] | If not -- on my shoulder I take it up, I bind it a crown on myself.
 | [bbe] | Truly I would take up the book in my hands; it would be to me as a crown;
31:37 | [cbgb] | 我必向他述说我脚步的数目，必如君王进到他面前。 < | >
 | [niv] | I would give him an account of my every step; like a prince I would approach him.)--
 | [asv] | I would declare unto him the number of my steps; As a prince would I go near unto him.
 | [jnd] | I would declare unto him the number of my steps; as a prince would I come near to him.
 | [kjv] | I would declare unto him the number of my steps; as a prince would I go near unto him.
 | [nwb] | I would declare to him the number of my steps; as a prince would I go near to him.
 | [rsv] | I would give him an account of all my steps; like a prince I would approach him.
 | [web] | . I would declare to him the number of my steps.As a prince would I go near to him.
 | [ylt] | The number of my steps I tell Him, As a leader I approach Him.
 | [bbe] | I would make clear the number of my steps, I would put it before him like a prince! The words of Job are ended.
31:38 | [cbgb] | 我若夺取田地，这地向我喊冤，犁沟一同哭泣。 < | >
 | [niv] | "if my land cries out against me and all its furrows are wet with tears,
 | [asv] | If my land crieth out against me, And the furrows thereof weep together;
 | [jnd] | If my land cry out against me, and its furrows weep together;
 | [kjv] | If my land cry against me, or that the furrows likewise thereof complain;
 | [nwb] | If my land crieth against me, or its furrows likewise complain;
 | [rsv] | "If my land has cried out against me, and its furrows have wept together;
 | [web] | . If my land cries out against me,And the furrows of it weep together;
 | [ylt] | If against me my land doth cry out, And together its furrows weep,
 | [bbe] | If my land has made an outcry against me, or the ploughed earth has been in sorrow;
31:39 | [cbgb] | 我若吃地的出产不给价值，或叫原主丧命。 < | >
 | [niv] | if I have devoured its yield without payment or broken the spirit of its tenants,
 | [asv] | If I have eaten the fruits thereof without money, Or have caused the owners thereof to lose their life:
 | [jnd] | If I have eaten the fruits thereof without money, and have tormented to death the souls of its owners:
 | [kjv] | If I have eaten the fruits thereof without money, or have caused the owners thereof to lose their life:
 | [nwb] | If I have eaten the fruits of it without money, or have caused its owners to lose their life:
 | [rsv] | if I have eaten its yield without payment, and caused the death of its owners;
 | [web] | . If I have eaten the fruits of it without money,Or have caused the owners of it to lose their life:
 | [ylt] | If its strength I consumed without money, And the life of its possessors, I have caused to breathe out,
 | [bbe] | If I have taken its produce without payment, causing the death of its owners;
31:40 | [cbgb] | 愿这地长蒺藜代替麦子，长恶草代替大麦。约伯的话说完了。 <
 | [niv] | then let briers come up instead of wheat and weeds instead of barley." The words of Job are ended.
 | [asv] | Let thistles grow instead of wheat, And cockle instead of barley. The words of Job are ended.
 | [jnd] | Let thistles grow instead of wheat, and tares instead of barley. The words of Job are ended.
 | [kjv] | Let thistles grow instead of wheat, and cockle instead of barley. The words of Job are ended.
 | [nwb] | Let thistles grow instead of wheat, and cockle instead of barley. The words of Job are ended.
 | [rsv] | let thorns grow instead of wheat, and foul weeds instead of barley." The words of Job are ended.
 | [web] | . Let briars grow instead of wheat,And stinkweed instead of barley."The words of Job are ended.
 | [ylt] | Instead of wheat let a thorn go forth, And instead of barley a useless weed! The words of Job are finished.
 | [bbe] | Then in place of grain let thorns come up, and in place of barley evil-smelling plants.


Interlinear Bible:Job 32

 约伯记 Job 32 << || >>
32:1 | [cbgb] | 于是这三个人，因约伯自以为义就，不再回答他。 >
 | [niv] | So these three men stopped answering Job, because he was righteous in his own eyes.
 | [asv] | So these three men ceased to answer Job, because he was righteous in his own eyes.
 | [jnd] | And these three men ceased to answer Job, because he was righteous in his own eyes.
 | [kjv] | So these three men ceased to answer Job, because he was righteous in his own eyes.
 | [nwb] | So these three men ceased to answer Job, because he righteous in his own eyes.
 | [rsv] | So these three men ceased to answer Job, because he was righteous in his own eyes.
 | [web] | . So these three men ceased to answer Job, because he was righteous in his own eyes.
 | [ylt] | And these three men cease from answering Job, for he righteous in his own eyes,
 | [bbe] | So these three men gave no more answers to Job, because he seemed to himself to be right.
32:2 | [cbgb] | 那时有布西人，兰族巴拉迦的儿子，以利户向约伯发怒。因约伯自以为义，不以 神为义。 < | >
 | [niv] | But Elihu son of Barakel the Buzite, of the family of Ram, became very angry with Job for justifying himself rather than God.
 | [asv] | Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the family of Ram: against Job was his wrath kindled, because he justified himself rather than God.
 | [jnd] | Then was kindled the anger of Elihu the son of Barachel, the Buzite, of the family of Ram: against Job was his anger kindled, because he justified himself rather than God;
 | [kjv] | Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God.
 | [nwb] | Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God.
 | [rsv] | Then Eli'hu the son of Bar'achel the Buzite, of the family of Ram, became angry. He was angry at Job because he justified himself rather than God;
 | [web] | Then the wrath of Elihu, the son of Barachel, the Buzite, of the family of Ram, was kindled against Job. His wrath was kindled, because he justified himself rather than God.
 | [ylt] | and burn doth the anger of Elihu son of Barachel the Buzite, of the family of Ram; against Job hath his anger burned, because of his justifying himself more than God;
 | [bbe] | And Elihu, the son of Barachel the Buzite, of the family of Ram, was angry, burning with wrath against Job, because he seemed to himself more right than God;
32:3 | [cbgb] | 他又向约伯的三个朋友发怒。因为他们想不出回答的话来，仍以约伯为有罪。 < | >
 | [niv] | He was also angry with the three friends, because they had found no way to refute Job, and yet had condemned him.
 | [asv] | Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job.
 | [jnd] | and against his three friends was his anger kindled, because they found no answer, and condemned Job.
 | [kjv] | Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job.
 | [nwb] | Also against his three friends was his wrath kindled, because they had found no answer, and had condemned Job.
 | [rsv] | he was angry also at Job's three friends because they had found no answer, although they had declared Job to be in the wrong.
 | [web] | Also his wrath was kindled against his three friends, because they had found no answer, and yet had condemned Job.
 | [ylt] | and against his three friends hath his anger burned, because that they have not found an answer, and condemn Job.
 | [bbe] | And he was angry with his three friends, because they had been unable to give him an answer, and had not made Job's sin clear.
32:4 | [cbgb] | 以利户要与约伯说话，就等候他们，因为他们比自己年老。 < | >
 | [niv] | Now Elihu had waited before speaking to Job because they were older than he.
 | [asv] | Now Elihu had waited to speak unto Job, because they were elder than he.
 | [jnd] | But Elihu had waited till Job had finished speaking, because they were older than he.
 | [kjv] | Now Elihu had waited till Job had spoken, because they were elder than he.
 | [nwb] | Now Elihu had waited till Job had spoken because they older than he.
 | [rsv] | Now Eli'hu had waited to speak to Job because they were older than he.
 | [web] | Now Elihu had waited to speak to Job, because they were elder than he.
 | [ylt] | And Elihu hath waited earnestly beside Job with words, for they are older than he in days.
 | [bbe] | Now Elihu had kept quiet while Job was talking, because they were older than he;
32:5 | [cbgb] | 以利户见这三个人口中无话回答，就怒气发作。 < | >
 | [niv] | But when he saw that the three men had nothing more to say, his anger was aroused.
 | [asv] | And when Elihu saw that there was no answer in the mouth of these three men, his wrath was kindled.
 | [jnd] | And Elihu saw that there was no answer in the mouth of the three men, and his anger was kindled.
 | [kjv] | When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled.
 | [nwb] | When Elihu saw that no answer in the mouth of three men, then his wrath was kindled.
 | [rsv] | And when Eli'hu saw that there was no answer in the mouth of these three men, he became angry.
 | [web] | When Elihu saw that there was no answer in the mouth of these three men, his wrath was kindled.
 | [ylt] | And Elihu seeth that there is no answer in the mouth of the three men, and his anger burneth.
 | [bbe] | And when Elihu saw that there was no answer in the mouth of the three men, he was very angry.
32:6 | [cbgb] | 布西人，巴拉迦的儿子，以利户回答说，我年轻，你们老迈。因此我退让，不敢向你们陈说我的意见。 < | >
 | [niv] | So Elihu son of Barakel the Buzite said: "I am young in years, and you are old; that is why I was fearful, not daring to tell you what I know.
 | [asv] | And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are very old; Wherefore I held back, and durst not show you mine opinion.
 | [jnd] | And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are aged; wherefore I was timid, and feared to shew you what I know.
 | [kjv] | And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are very old; wherefore I was afraid, and durst not shew you mine opinion.
 | [nwb] | And Elihu the son of Barachel the Buzite answered and said, I young, and ye very old; wherefore I was afraid, and durst not show you my opinion.
 | [rsv] | And Eli'hu the son of Bar'achel the Buzite answered: "I am young in years, and you are aged; therefore I was timid and afraid to declare my opinion to you.
 | [web] | . Elihu the son of Barachel the Buzite answered,"I am young, and you are very old;Therefore I held back, and didn't dare show you my opinion.
 | [ylt] | And Elihu son of Barachel the Buzite answereth and saith: -- Young I in days, and ye age Therefore I have feared, And am afraid of shewing you my opinion.
 | [bbe] | And Elihu, the son of Barachel the Buzite, made answer and said, I am young, and you are very old, so I was in fear, and kept myself from putting my knowledge before you.
32:7 | [cbgb] | 我说，年老的当先说话。寿高的当以智慧教训人。 < | >
 | [niv] | I thought, `Age should speak; advanced years should teach wisdom.'
 | [asv] | I said, Days should speak, And multitude of years should teach wisdom.
 | [jnd] | I said, Let days speak, and multitude of years teach wisdom.
 | [kjv] | I said, Days should speak, and multitude of years should teach wisdom.
 | [nwb] | I said, Days should speak, and multitude of years should teach wisdom.
 | [rsv] | I said, 'Let days speak, and many years teach wisdom.'
 | [web] | . I said, 'Days should speak,And multitude of years should teach wisdom.'
 | [ylt] | I said: Days do speak, And multitude of years teach wisdom.
 | [bbe] | I said to myself, It is right for the old to say what is in their minds, and for those who are far on in years to give out wisdom.
32:8 | [cbgb] | 但在人里面有灵，全能者的气使趟有聪明。 < | >
 | [niv] | But it is the spirit in a man, the breath of the Almighty, that gives him understanding.
 | [asv] | But there is a spirit in man, And the breath of the Almighty giveth them understanding.
 | [jnd] | But there is a spirit which is in man; and the breath of the Almighty giveth them understanding.
 | [kjv] | But there is a spirit in man: and the inspiration of the Almighty giveth them understanding.
 | [nwb] | But a spirit in man: and the inspiration of the Almighty giveth them understanding.
 | [rsv] | But it is the spirit in a man, the breath of the Almighty, that makes him understand.
 | [web] | . But there is a spirit in man,And the breath of the Almighty gives them understanding.
 | [ylt] | Surely a spirit is in man, And the breath of the Mighty One Doth cause them to understand.
 | [bbe] | But truly it is the spirit in man, even the breath of the Ruler of all, which gives them knowledge.
32:9 | [cbgb] | 尊贵的不都有智慧。寿高的不都能明白公平。 < | >
 | [niv] | It is not only the old who are wise, not only the aged who understand what is right.
 | [asv] | It is not the great that are wise, Nor the aged that understand justice.
 | [jnd] | It is not the great that are wise; neither do the aged understand judgment.
 | [kjv] | Great men are not always wise: neither do the aged understand judgment.
 | [nwb] | Great men are not wise: neither do the aged understand judgment.
 | [rsv] | It is not the old that are wise, nor the aged that understand what is right.
 | [web] | . It is not the great who are wise,Nor the aged who understand justice.
 | [ylt] | The multitude are not wise, Nor do the aged understand judgment.
 | [bbe] | It is not the old who are wise, and those who are full of years have not the knowledge of what is right.
32:10 | [cbgb] | 因此我说，你们要听我言，我也要陈说我的意见。 < | >
 | [niv] | "Therefore I say: Listen to me; I too will tell you what I know.
 | [asv] | Therefore I said, Hearken to me; I also will show mine opinion.
 | [jnd] | Therefore I say, Hearken to me; I also will shew what I know.
 | [kjv] | Therefore I said, Hearken to me; I also will shew mine opinion.
 | [nwb] | Therefore I said, Hearken to me; I also will show my opinion.
 | [rsv] | Therefore I say, 'Listen to me; let me also declare my opinion.'
 | [web] | . Therefore I said, 'Listen to me;I also will show my opinion.'
 | [ylt] | Therefore I have said: Hearken to me, I do shew my opinion -- even I.
 | [bbe] | So I say, Give ear to me, and I will put forward my knowledge.
32:11 | [cbgb] | 你们查究所要说的话。那时我等候你们的话，侧耳听你们的辩论。 < | >
 | [niv] | I waited while you spoke, I listened to your reasoning; while you were searching for words,
 | [asv] | Behold, I waited for your words, I listened for your reasonings, Whilst ye searched out what to say.
 | [jnd] | Lo, I waited for your words; I gave ear to your reasonings, until ye searched out what to say.
 | [kjv] | Behold, I waited for your words; I gave ear to your reasons, whilst ye searched out what to say.
 | [nwb] | Behold, I waited for your words; I gave ear to your reasons, whilst ye searched out what to say.
 | [rsv] | "Behold, I waited for your words, I listened for your wise sayings, while you searched out what to say.
 | [web] | . "Behold, I waited for your words,And I listened for your reasoning,While you searched out what to say.
 | [ylt] | Lo, I have waited for your words, I give ear unto your reasons, Till ye search out sayings.
 | [bbe] | I was waiting for your words, I was giving ear to your wise sayings; while you were searching out what to say,
32:12 | [cbgb] | 留心听你们。谁知你们中间无一人折服约伯，驳倒他的话。 < | >
 | [niv] | I gave you my full attention. But not one of you has proved Job wrong; none of you has answered his arguments.
 | [asv] | Yea, I attended unto you, And, behold, there was none that convinced Job, Or that answered his words, among you.
 | [jnd] | Yea, I gave you mine attention, and behold, there was none of you that confuted Job, that answered his words;
 | [kjv] | Yea, I attended unto you, and, behold, there was none of you that convinced Job, or that answered his words:
 | [nwb] | Yes, I attended to you, and behold, none of you that convinced Job, that answered his words:
 | [rsv] | I gave you my attention, and, behold, there was none that confuted Job, or that answered his words, among you.
 | [web] | . Yes, I gave you my full attention,But there was no one who convinced Job,Or who answered his words, among you.
 | [ylt] | And unto you I attend, And lo, there is no reasoner for Job, answerer of his sayings among you.
 | [bbe] | I was taking note; and truly not one of you was able to make clear Job's error, or to give an answer to his words.
32:13 | [cbgb] | 你们切不可说，我们寻得智慧。 神能胜他，人却不能。 < | >
 | [niv] | Do not say, `We have found wisdom; let God refute him, not man.'
 | [asv] | Beware lest ye say, We have found wisdom; God may vanquish him, not man:
 | [jnd] | That ye may not say, We have found out wisdom; 鵊od will make him yield, not man.
 | [kjv] | Lest ye should say, We have found out wisdom: God thrusteth him down, not man.
 | [nwb] | Lest ye should say, We have found out wisdom: God thrusteth him down, not man.
 | [rsv] | Beware lest you say, 'We have found wisdom; God may vanquish him, not man.'
 | [web] | . Beware lest you say, 'We have found wisdom,God may refute him, not man:'
 | [ylt] | Lest ye say, We have found wisdom, God doth thrust him away, not man.
 | [bbe] | Take care that you do not say, Wisdom is here; God may overcome him, but not man.
32:14 | [cbgb] | 约伯没有向我争辩。我也不用你们的话回答他。 < | >
 | [niv] | But Job has not marshaled his words against me, and I will not answer him with your arguments.
 | [asv] | For he hath not directed his words against me; Neither will I answer him with your speeches.
 | [jnd] | Now he hath not directed words against me; and I will not answer him with your speeches. ...
 | [kjv] | Now he hath not directed his words against me: neither will I answer him with your speeches.
 | [nwb] | Now he hath not directed words against me: neither will I answer him with your speeches.
 | [rsv] | He has not directed his words against me, and I will not answer him with your speeches.
 | [web] | . For he has not directed his words against me;Neither will I answer him with your speeches.
 | [ylt] | And he hath not set in array words for me, And with your sayings I do not answer him.
 | [bbe] | I will not put forward words like these, or make use of your sayings in answer to him.
32:15 | [cbgb] | 他们惊奇不再回答，一言不发。 < | >
 | [niv] | "They are dismayed and have no more to say; words have failed them.
 | [asv] | They are amazed, they answer no more: They have not a word to say.
 | [jnd] | They were amazed, they answered no more; words failed them.
 | [kjv] | They were amazed, they answered no more: they left off speaking.
 | [nwb] | They were amazed, they answered no more: they left off speaking.
 | [rsv] | "They are discomfited, they answer no more; they have not a word to say.
 | [web] | . "They are amazed. They answer no more.They don't have a word to say.
 | [ylt] | (They have broken down, They have not answered again, They removed from themselves words.
 | [bbe] | Fear has overcome them, they have no more answers to give; they have come to an end of words.
32:16 | [cbgb] | 我岂因他们不说话，站住不再回答，仍旧等候呢？ < | >
 | [niv] | Must I wait, now that they are silent, now that they stand there with no reply?
 | [asv] | And shall I wait, because they speak not, Because they stand still, and answer no more?
 | [jnd] | And I waited, for they spoke not, but stood still, and answered no more; --
 | [kjv] | When I had waited, (for they spake not, but stood still, and answered no more;)
 | [nwb] | When I had waited, (for they spoke not, but stood still, answered no more;)
 | [rsv] | And shall I wait, because they do not speak, because they stand there, and answer no more?
 | [web] | . Shall I wait, because they don't speak,Because they stand still, and answer no more?
 | [ylt] | And I have waited, but they do not speak, For they have stood still, They have not answered any more.)
 | [bbe] | And am I to go on waiting while they have nothing to say? while they keep quiet and give no more answers?
32:17 | [cbgb] | 我也要回答我的一分话，陈说我的意见。 < | >
 | [niv] | I too will have my say; I too will tell what I know.
 | [asv] | I also will answer my part, I also will show mine opinion.
 | [jnd] | I will answer, I also in my turn, I also will shew what I know:
 | [kjv] | I said, I will answer also my part, I also will shew mine opinion.
 | [nwb] | , I will answer also my part, I also will show my opinion.
 | [rsv] | I also will give my answer; I also will declare my opinion.
 | [web] | . I also will answer my part,And I also will show my opinion.
 | [ylt] | I answer, even I -- my share, I shew my opinion -- even I.
 | [bbe] | I will give my answer; I will put forward my knowledge:
32:18 | [cbgb] | 因为我的言语满怀。我里面的灵激动我。 < | >
 | [niv] | For I am full of words, and the spirit within me compels me;
 | [asv] | For I am full of words; The spirit within me constraineth me.
 | [jnd] | For I am full of matter, the spirit within me constraineth me.
 | [kjv] | For I am full of matter, the spirit within me constraineth me.
 | [nwb] | For I am full of matter, the spirit within me constraineth me.
 | [rsv] | For I am full of words, the spirit within me constrains me.
 | [web] | . For I am full of words.The spirit within me constrains me.
 | [ylt] | For I have been full of words, Distressed me hath the spirit of my breast,
 | [bbe] | For I am full of words, I am unable to keep in my breath any longer:
32:19 | [cbgb] | 我的胸怀如盛酒之囊，没有出气之缝，又如新皮袋快要破裂。 < | >
 | [niv] | inside I am like bottled-up wine, like new wineskins ready to burst.
 | [asv] | Behold, my breast is as wine which hath no vent; Like new wine-skins it is ready to burst.
 | [jnd] | Behold, my belly is as wine which hath no vent; like new flasks, it is ready to burst.
 | [kjv] | Behold, my belly is as wine which hath no vent; it is ready to burst like new bottles.
 | [nwb] | Behold, my belly as wine hath no vent; it is ready to burst like new bottles.
 | [rsv] | Behold, my heart is like wine that has no vent; like new wineskins, it is ready to burst.
 | [web] | . Behold, my breast is as wine which has no vent;Like new wineskins it is ready to burst.
 | [ylt] | Lo, my breast as wine not opened, Like new bottles it is broken up.
 | [bbe] | My stomach is like wine which is unable to get out; like skins full of new wine, it is almost burst.
32:20 | [cbgb] | 我要说话，使我舒畅。我要开口回答。 < | >
 | [niv] | I must speak and find relief; I must open my lips and reply.
 | [asv] | I will speak, that I may be refreshed; I will open my lips and answer.
 | [jnd] | I will speak, that I may find relief; I will open my lips and answer.
 | [kjv] | I will speak, that I may be refreshed: I will open my lips and answer.
 | [nwb] | I will speak, that I may be refreshed: I will open my lips and answer.
 | [rsv] | I must speak, that I may find relief; I must open my lips and answer.
 | [web] | . I will speak, that I may be refreshed.I will open my lips and answer.
 | [ylt] | I speak, and there is refreshment to me, I open my lips and answer.
 | [bbe] | Let me say what is in my mind, so that I may get comfort; let me give answer with open mouth.
32:21 | [cbgb] | 我必不看人的情面，也不奉承人。 < | >
 | [niv] | I will show partiality to no one, nor will I flatter any man;
 | [asv] | Let me not, I pray you, respect any man's person; Neither will I give flattering titles unto any man.
 | [jnd] | Let me not, I pray you, accept any man's person; neither will I give flattery to man.
 | [kjv] | Let me not, I pray you, accept any man's person, neither let me give flattering titles unto man.
 | [nwb] | Let me not, I pray you, accept any man's person, neither let me give flattering titles to man.
 | [rsv] | I will not show partiality to any person or use flattery toward any man.
 | [web] | . Please don't let me respect any man's person,Neither will I give flattering titles to any man.
 | [ylt] | Let me not, I pray you, accept the face of any, Nor unto man give flattering titles,
 | [bbe] | Let me not give respect to any man, or give names of honour to any living.
32:22 | [cbgb] | 我不晓得奉承。若奉承，造我的主必快快除灭我。 <
 | [niv] | for if I were skilled in flattery, my Maker would soon take me away.
 | [asv] | For I know not to give flattering titles; Else would my Maker soon take me away.
 | [jnd] | For I know not how to flatter; my Maker would soon take me away.
 | [kjv] | For I know not to give flattering titles; in so doing my maker would soon take me away.
 | [nwb] | For I know not to give flattering titles; , my Maker would soon take me away.
 | [rsv] | For I do not know how to flatter, else would my Maker soon put an end to me.
 | [web] | . For I don't know how to give flattering titles;Or else my Maker would soon take me away.
 | [ylt] | For I have not known to give flattering titles, In a little doth my Maker take me away.
 | [bbe] | For I am not able to give names of honour to any man; and if I did, my Maker would quickly take me away.


Interlinear Bible:Job 33

 约伯记 Job 33 << || >>
33:1 | [cbgb] | 约伯阿，请听我的话，留心听我一切的言语。 >
 | [niv] | "But now, Job, listen to my words; pay attention to everything I say.
 | [asv] | Howbeit, Job, I pray thee, hear my speech, And hearken to all my words.
 | [jnd] | Howbeit, Job, I pray thee, hear mine utterances, and hearken to all my words.
 | [kjv] | Wherefore, Job, I pray thee, hear my speeches, and hearken to all my words.
 | [nwb] | Wherefore, Job, I pray thee, hear my speeches, and hearken to all my words.
 | [rsv] | "But now, hear my speech, O Job, and listen to all my words.
 | [web] | . "However, Job, Please hear my speech,And listen to all my words.
 | [ylt] | And yet, I pray thee, O Job, Hear my speech and all my words give ear.
 | [bbe] | And now, O Job, give ear to my words, and take note of all I say.
33:2 | [cbgb] | 我现在开口，用舌发言。 < | >
 | [niv] | I am about to open my mouth; my words are on the tip of my tongue.
 | [asv] | Behold now, I have opened my mouth; My tongue hath spoken in my mouth.
 | [jnd] | Behold now, I have opened my mouth, my tongue speaketh in my palate,
 | [kjv] | Behold, now I have opened my mouth, my tongue hath spoken in my mouth.
 | [nwb] | Behold, now I have opened my mouth, my tongue hath spoken in my mouth.
 | [rsv] | Behold, I open my mouth; the tongue in my mouth speaks.
 | [web] | . See now, I have opened my mouth.My tongue has spoken in my mouth.
 | [ylt] | Lo, I pray thee, I have opened my mouth, My tongue hath spoken in the palate.
 | [bbe] | See, now my mouth is open, my tongue gives out words.
33:3 | [cbgb] | 我的言语要发明心中所存的正直。我所知道的，我嘴唇要诚实地说出。 < | >
 | [niv] | My words come from an upright heart; my lips sincerely speak what I know.
 | [asv] | My words shall utter the uprightness of my heart; And that which my lips know they shall speak sincerely.
 | [jnd] | My words shall be of the uprightness of my heart, and my lips shall utter knowledge purely.
 | [kjv] | My words shall be of the uprightness of my heart: and my lips shall utter knowledge clearly.
 | [nwb] | My words the uprightness of my heart: and my lips shall utter knowledge clearly.
 | [rsv] | My words declare the uprightness of my heart, and what my lips know they speak sincerely.
 | [web] | . My words shall utter the uprightness of my heart;That which my lips know they shall speak sincerely.
 | [ylt] | Of the uprightness of my heart my sayings, And knowledge have my lips clearly spoken.
 | [bbe] | My heart is overflowing with knowledge, my lips say what is true.
33:4 | [cbgb] | 神的灵造我，全能者的气使我得生。 < | >
 | [niv] | The Spirit of God has made me; the breath of the Almighty gives me life.
 | [asv] | The Spirit of God hath made me, And the breath of the Almighty giveth me life.
 | [jnd] | The Spirit of 鵊od hath made me, and the breath of the Almighty hath given me life.
 | [kjv] | The spirit of God hath made me, and the breath of the Almighty hath given me life.
 | [nwb] | The Spirit of God hath made me, and the breath of the Almighty hath given me life.
 | [rsv] | The spirit of God has made me, and the breath of the Almighty gives me life.
 | [web] | . The Spirit of God has made me,And the breath of the Almighty gives me life.
 | [ylt] | The Spirit of God hath made me, And the breath of the Mighty doth quicken me.
 | [bbe] | The spirit of God has made me, and the breath of the Ruler of all gives me life.
33:5 | [cbgb] | 你若回答我，就站起来，在我面前陈明。 < | >
 | [niv] | Answer me then, if you can; prepare yourself and confront me.
 | [asv] | If thou canst, answer thou me; Set thy words in order before me, stand forth.
 | [jnd] | If thou canst, answer me; array before me: take thy stand.
 | [kjv] | If thou canst answer me, set thy words in order before me, stand up.
 | [nwb] | If thou canst answer me, set in order before me, stand up.
 | [rsv] | Answer me, if you can; set your words in order before me; take your stand.
 | [web] | . If you can, answer me;Set your words in order before me, and stand forth.
 | [ylt] | If thou art able -- answer me, Set in array before me -- station thyself.
 | [bbe] | If you are able, give me an answer; put your cause in order, and come forward.
33:6 | [cbgb] | 我在 神面前与你一样，也是用土造成。 < | >
 | [niv] | I am just like you before God; I too have been taken from clay.
 | [asv] | Behold, I am toward God even as thou art: I also am formed out of the clay.
 | [jnd] | Behold, before 鵊od I am as thou; I also am formed out of the clay.
 | [kjv] | Behold, I am according to thy wish in God's stead: I also am formed out of the clay.
 | [nwb] | Behold, I according to thy wish in God's stead: I also am formed out of the clay.
 | [rsv] | Behold, I am toward God as you are; I too was formed from a piece of clay.
 | [web] | . Behold, I am toward God even as you are:I am also formed out of the clay.
 | [ylt] | Lo, I , according to thy word, for God, From the clay I -- I also, have been formed.
 | [bbe] | See, I am the same as you are in the eyes of God; I was cut off from the same bit of wet earth.
33:7 | [cbgb] | 我不用威严惊吓你，也不用势力重压你。 < | >
 | [niv] | No fear of me should alarm you, nor should my hand be heavy upon you.
 | [asv] | Behold, my terror shall not make thee afraid, Neither shall my pressure be heavy upon thee.
 | [jnd] | Behold, my terror shall not make thee afraid, nor my burden be heavy upon thee.
 | [kjv] | Behold, my terror shall not make thee afraid, neither shall my hand be heavy upon thee.
 | [nwb] | Behold, my terror shall not make thee afraid, neither shall my hand be heavy upon thee.
 | [rsv] | Behold, no fear of me need terrify you; my pressure will not be heavy upon you.
 | [web] | . Behold, my terror shall not make you afraid,Neither shall my pressure be heavy on you.
 | [ylt] | Lo, my terror doth not frighten thee, And my burden on thee is not heavy.
 | [bbe] | Fear of me will not overcome you, and my hand will not be hard on you.
33:8 | [cbgb] | 你所说的，我听见了，也听见你的言语，说， < | >
 | [niv] | "But you have said in my hearing-- I heard the very words--
 | [asv] | Surely thou hast spoken in my hearing, And I have heard the voice of thy words, saying,
 | [jnd] | Surely thou hast spoken in my hearing, and I have heard the voice of words: --
 | [kjv] | Surely thou hast spoken in mine hearing, and I have heard the voice of thy words, saying,
 | [nwb] | Surely thou hast spoken in my hearing, and I have heard the voice of words, ,
 | [rsv] | "Surely, you have spoken in my hearing, and I have heard the sound of your words.
 | [web] | . "Surely you have spoken in my hearing,I have heard the voice of your words, saying,
 | [ylt] | Surely -- thou hast said in mine ears, And the sounds of words I hear:
 | [bbe] | But you said in my hearing, and your voice came to my ears:
33:9 | [cbgb] | 我是清洁无过的，我是无辜的。在我里面也没有罪孽。 < | >
 | [niv] | `I am pure and without sin; I am clean and free from guilt.
 | [asv] | I am clean, without transgression; I am innocent, neither is there iniquity in me:
 | [jnd] | I am clean without transgression; I am pure, and there is no iniquity in me;
 | [kjv] | I am clean without transgression, I am innocent; neither is there iniquity in me.
 | [nwb] | I am clean without transgression, I innocent; neither iniquity in me.
 | [rsv] | You say, 'I am clean, without transgression; I am pure, and there is no iniquity in me.
 | [web] | . 'I am clean, without disobedience.I am innocent, neither is there iniquity in me:
 | [ylt] | `Pure I, without transgression, Innocent I, and I have no iniquity.
 | [bbe] | I am clean, without sin; I am washed, and there is no evil in me:
33:10 | [cbgb] | 神找机会攻击我，以我为仇敌， < | >
 | [niv] | Yet God has found fault with me; he considers me his enemy.
 | [asv] | Behold, he findeth occasions against me, He counteth me for his enemy:
 | [jnd] | Lo, he findeth occasions of hostility against me, he counteth me for his enemy;
 | [kjv] | Behold, he findeth occasions against me, he counteth me for his enemy,
 | [nwb] | Behold, he findeth occasions against me, he counteth me for his enemy,
 | [rsv] | Behold, he finds occasions against me, he counts me as his enemy;
 | [web] | . Behold, he finds occasions against me,He counts me for his enemy:
 | [ylt] | Lo, occasions against me He doth find, He doth reckon me for an enemy to Him,
 | [bbe] | See, he is looking for something against me; in his eyes I am as one of his haters;
33:11 | [cbgb] | 把我的脚上了木狗，窥察我一切的道路。 < | >
 | [niv] | He fastens my feet in shackles; he keeps close watch on all my paths.'
 | [asv] | He putteth my feet in the stocks, He marketh all my paths.
 | [jnd] | He putteth my feet in the stocks, he marketh all my paths.
 | [kjv] | He putteth my feet in the stocks, he marketh all my paths.
 | [nwb] | He putteth my feet in the stocks, he marketh all my paths.
 | [rsv] | he puts my feet in the stocks, and watches all my paths.'
 | [web] | . He puts my feet in the stocks,He marks all my paths.'
 | [ylt] | He doth put in the stocks my feet, He doth watch all my paths.'
 | [bbe] | He puts chains on my feet; he is watching all my ways.
33:12 | [cbgb] | 我要回答你说，你这话无理，因 神比世人更大。 < | >
 | [niv] | "But I tell you, in this you are not right, for God is greater than man.
 | [asv] | Behold, I will answer thee, in this thou art not just; For God is greater than man.
 | [jnd] | Behold, I will answer thee in this, thou art not right; for +God is greater than man.
 | [kjv] | Behold, in this thou art not just: I will answer thee, that God is greater than man.
 | [nwb] | Behold, this thou art not just: I will answer thee, that God is greater than man.
 | [rsv] | "Behold, in this you are not right. I will answer you. God is greater than man.
 | [web] | . "Behold, I will answer you. In this you are not just;For God is greater than man.
 | [ylt] | Lo, this thou hast not been righteous, I answer thee, that greater is God than man.
 | [bbe] | Truly, in saying this you are wrong; for God is greater than man.
33:13 | [cbgb] | 你为何与他争论呢？因他的事都不对人解说。 < | >
 | [niv] | Why do you complain to him that he answers none of man's words ?
 | [asv] | Why dost thou strive against him, For that he giveth not account of any of his matters?
 | [jnd] | Why dost thou strive against him? for he giveth not account of any of his matters.
 | [kjv] | Why dost thou strive against him? for he giveth not account of any of his matters.
 | [nwb] | Why dost thou strive against him? for he giveth not account of any of his matters.
 | [rsv] | Why do you contend against him, saying, 'He will answer none of my words'?
 | [web] | . Why do you strive against him,Because he doesn't give account of any of his matters?
 | [ylt] | Wherefore against Him hast thou striven, When all His matters He answereth not?
 | [bbe] | Why do you put forward your cause against him, saying, He gives no answer to any of my words?
33:14 | [cbgb] | 神说一次，两次，世人却不理会。 < | >
 | [niv] | For God does speak--now one way, now another-- though man may not perceive it.
 | [asv] | For God speaketh once, Yea twice, though man regardeth it not.
 | [jnd] | For 鵊od speaketh once, and twice, -- perceiveth it not --
 | [kjv] | For God speaketh once, yea twice, yet man perceiveth it not.
 | [nwb] | For God speaketh once, yes twice, perceiveth it not.
 | [rsv] | For God speaks in one way, and in two, though man does not perceive it.
 | [web] | . For God speaks once,Yes twice, though man pays no attention.
 | [ylt] | For once doth God speak, and twice, (He doth not behold it.)
 | [bbe] | For God gives his word in one way, even in two, and man is not conscious of it:
33:15 | [cbgb] | 人躺在床上沉睡的时候， 神就用梦，和夜间的异象， < | >
 | [niv] | In a dream, in a vision of the night, when deep sleep falls on men as they slumber in their beds,
 | [asv] | In a dream, in a vision of the night, When deep sleep falleth upon men, In slumberings upon the bed;
 | [jnd] | In a dream, in a vision of the night, when deep sleep falleth upon men, in slumberings upon the bed;
 | [kjv] | In a dream, in a vision of the night, when deep sleep falleth upon men, in slumberings upon the bed;
 | [nwb] | In a dream, in a vision of the night, when deep sleep falleth upon men, in slumberings upon the bed;
 | [rsv] | In a dream, in a vision of the night, when deep sleep falls upon men, while they slumber on their beds,
 | [web] | . In a dream, in a vision of the night,When deep sleep falls on men,In slumbering on the bed;
 | [ylt] | In a dream -- a vision of night, In the falling of deep sleep on men, In slumberings on a bed.
 | [bbe] | In a dream, in a vision of the night, when deep sleep comes on men, while they take their rest on their beds;
33:16 | [cbgb] | 开通他们的耳朵，将当受的教训印在他们心上， < | >
 | [niv] | he may speak in their ears and terrify them with warnings,
 | [asv] | Then he openeth the ears of men, And sealeth their instruction,
 | [jnd] | Then he openeth men's ears, and sealeth their instruction,
 | [kjv] | Then he openeth the ears of men, and sealeth their instruction,
 | [nwb] | Then he openeth the ears of men, and sealeth their instruction,
 | [rsv] | then he opens the ears of men, and terrifies them with warnings,
 | [web] | . Then he opens the ears of men,And seals their instruction,
 | [ylt] | Then He uncovereth the ear of men, And for their instruction sealeth:
 | [bbe] | Then he makes his secrets clear to men, so that they are full of fear at what they see;
33:17 | [cbgb] | 好叫人不从自己的谋算，不行骄傲的事。（原文作将骄傲向人隐藏） < | >
 | [niv] | to turn man from wrongdoing and keep him from pride,
 | [asv] | That he may withdraw man from his purpose, And hide pride from man;
 | [jnd] | That he may withdraw man work, and hide pride from man.
 | [kjv] | That he may withdraw man from his purpose, and hide pride from man.
 | [nwb] | That he may withdraw man purpose, and hide pride from man.
 | [rsv] | that he may turn man aside from his deed, and cut off pride from man;
 | [web] | . That he may withdraw man from his purpose,And hide pride from man.
 | [ylt] | To turn aside man doing, And pride from man He concealeth.
 | [bbe] | In order that man may be turned from his evil works, and that pride may be taken away from him;
33:18 | [cbgb] | 拦阻人不陷于坑里，不死在刀下。 < | >
 | [niv] | to preserve his soul from the pit, his life from perishing by the sword.
 | [asv] | He keepeth back his soul from the pit, And his life from perishing by the sword.
 | [jnd] | He keepeth back his soul from the pit, and his life from passing away by the sword.
 | [kjv] | He keepeth back his soul from the pit, and his life from perishing by the sword.
 | [nwb] | He keepeth back his soul from the pit, and his life from perishing by the sword.
 | [rsv] | he keeps back his soul from the Pit, his life from perishing by the sword.
 | [web] | . He keeps back his soul from the pit,And his life from perishing by the sword.
 | [ylt] | He keepeth back his soul from corruption, And his life from passing away by a dart.
 | [bbe] | To keep back his soul from the underworld, and his life from destruction.
33:19 | [cbgb] | 人在床上被惩治，骨头中不住地疼痛。 < | >
 | [niv] | Or a man may be chastened on a bed of pain with constant distress in his bones,
 | [asv] | He is chastened also with pain upon his bed, And with continual strife in his bones;
 | [jnd] | He is chastened also with pain upon his bed, and with constant strife in his bones;
 | [kjv] | He is chastened also with pain upon his bed, and the multitude of his bones with strong pain:
 | [nwb] | He is chastened also with pain upon his bed, and the multitude of his bones with strong
 | [rsv] | "Man is also chastened with pain upon his bed, and with continual strife in his bones;
 | [web] | . He is chastened also with pain on his bed,With continual strife in his bones;
 | [ylt] | And he hath been reproved With pain on his bed, And the strife of his bones enduring.
 | [bbe] | Pain is sent on him as a punishment, while he is on his bed; there is no end to the trouble in his bones;
33:20 | [cbgb] | 以致他的口厌弃食物，心厌恶美味。 < | >
 | [niv] | so that his very being finds food repulsive and his soul loathes the choicest meal.
 | [asv] | So that his life abhorreth bread, And his soul dainty food.
 | [jnd] | And his life abhorreth bread, and his soul dainty food;
 | [kjv] | So that his life abhorreth bread, and his soul dainty meat.
 | [nwb] | So that his life abhorreth bread, and his soul dainty food.
 | [rsv] | so that his life loathes bread, and his appetite dainty food.
 | [web] | . So that his life abhors bread,And his soul dainty food.
 | [ylt] | And his life hath nauseated bread, And his soul desirable food.
 | [bbe] | He has no desire for food, and his soul is turned away from delicate meat;
33:21 | [cbgb] | 他的肉消瘦，不得再见。先前不见的骨头都凸出来。 < | >
 | [niv] | His flesh wastes away to nothing, and his bones, once hidden, now stick out.
 | [asv] | His flesh is consumed away, that it cannot be seen; And his bones that were not seen stick out.
 | [jnd] | His flesh is consumed away from view, and his bones that were not seen stick out;
 | [kjv] | His flesh is consumed away, that it cannot be seen; and his bones that were not seen stick out.
 | [nwb] | His flesh is consumed away, that it cannot be seen; and his bones were not seen stick out.
 | [rsv] | His flesh is so wasted away that it cannot be seen; and his bones which were not seen stick out.
 | [web] | . His flesh is so consumed away, that it can't be seen;His bones that were not seen stick out.
 | [ylt] | His flesh is consumed from being seen, And high are his bones, they were not seen!
 | [bbe] | His flesh is so wasted away, that it may not be seen, and his bones. ...
33:22 | [cbgb] | 他的灵魂临近深坑。他的生命近于灭命的。 < | >
 | [niv] | His soul draws near to the pit, and his life to the messengers of death.
 | [asv] | Yea, his soul draweth near unto the pit, And his life to the destroyers.
 | [jnd] | And his soul draweth near to the pit, and his life to the destroyers.
 | [kjv] | Yea, his soul draweth near unto the grave, and his life to the destroyers.
 | [nwb] | Yes, his soul draweth near to the grave, and his life to the destroyers.
 | [rsv] | His soul draws near the Pit, and his life to those who bring death.
 | [web] | . Yes, his soul draws near to the pit,And his life to the destroyers.
 | [ylt] | And draw near to the pit doth his soul, And his life to those causing death.
 | [bbe] | And his soul comes near to the underworld, and his life to the angels of death.
33:23 | [cbgb] | 一千天使中，若有一个作传话的与 神同在，指示人所当行的事。 < | >
 | [niv] | "Yet if there is an angel on his side as a mediator, one out of a thousand, to tell a man what is right for him,
 | [asv] | If there be with him an angel, An interpreter, one among a thousand, To show unto man what is right for him;
 | [jnd] | If there be a messenger with him, an interpreter, one among a thousand, to shew unto man his duty;
 | [kjv] | If there be a messenger with him, an interpreter, one among a thousand, to shew unto man his uprightness:
 | [nwb] | If there is a messenger with him, an interpreter, one among a thousand, to show to man his uprightness:
 | [rsv] | If there be for him an angel, a mediator, one of the thousand, to declare to man what is right for him;
 | [web] | . "If there is beside him an angel,An interpreter, one among a thousand,To show to man what is right for him;
 | [ylt] | If there is by him a messenger, An interpreter -- one of a thousand, To declare for man his uprightness:
 | [bbe] | If now there may be an angel sent to him, one of the thousands which there are to be between him and God, and to make clear to man what is right for him;
33:24 | [cbgb] | 神就给他开恩，说，救赎他免得下坑。我已经得了赎价。 < | >
 | [niv] | to be gracious to him and say, `Spare him from going down to the pit ; I have found a ransom for him'--
 | [asv] | Then God is gracious unto him, and saith, Deliver him from going down to the pit, I have found a ransom.
 | [jnd] | Then he will be gracious unto him, and say, Deliver him from going down to the pit: I have found a ransom.
 | [kjv] | Then he is gracious unto him, and saith, Deliver him from going down to the pit: I have found a ransom.
 | [nwb] | Then he is gracious to him, and saith, Deliver him from going down to the pit: I have found a ransom.
 | [rsv] | and he is gracious to him, and says, 'Deliver him from going down into the Pit, I have found a ransom;
 | [web] | . Then God is gracious to him, and says,'Deliver him from going down to the pit,I have found a ransom.'
 | [ylt] | Then He doth favour him and saith, `Ransom him from going down to the pit, I have found an atonement.'
 | [bbe] | And if he has mercy on him, and says, Let him not go down to the underworld, I have given the price for his life:
33:25 | [cbgb] | 他的肉要比孩童的肉更嫩。他就返老还童。 < | >
 | [niv] | then his flesh is renewed like a child's; it is restored as in the days of his youth.
 | [asv] | His flesh shall be fresher than a child's; He returneth to the days of his youth.
 | [jnd] | His flesh shall be fresher than in childhood; he shall return to the days of his youth.
 | [kjv] | His flesh shall be fresher than a child's: he shall return to the days of his youth:
 | [nwb] | His flesh shall be fresher than a child's: he will return to the days of his youth:
 | [rsv] | let his flesh become fresh with youth; let him return to the days of his youthful vigor';
 | [web] | . His flesh shall be fresher than a child's;He returns to the days of his youth.
 | [ylt] | Fresher his flesh than a child's, He returneth to the days of his youth.
 | [bbe] | Then his flesh becomes young again, and he comes back to the days of his early strength;
33:26 | [cbgb] | 他祷告 神， 神就喜悦他，使他欢呼朝见 神的面。 神又看他为义。 < | >
 | [niv] | He prays to God and finds favor with him, he sees God's face and shouts for joy; he is restored by God to his righteous state.
 | [asv] | He prayeth unto God, and he is favorable unto him, So that he seeth his face with joy: And he restoreth unto man his righteousness.
 | [jnd] | He shall pray unto +God, and he will receive him with favour; and he shall see his face with shoutings, and he will render unto man his righteousness.
 | [kjv] | He shall pray unto God, and he will be favourable unto him: and he shall see his face with joy: for he will render unto man his righteousness.
 | [nwb] | He shall pray to God, and he will be favorable to him: and he shall see his face with joy: for he will render to man his righteousness.
 | [rsv] | then man prays to God, and he accepts him, he comes into his presence with joy. He recounts to men his salvation,
 | [web] | . He prays to God, and he is favorable to him,So that he sees his face with joy:He restores to man his righteousness.
 | [ylt] | He maketh supplication unto God, And He accepteth him. And he seeth His face with shouting, And He returneth to man His righteousness.
 | [bbe] | He makes his prayer to God, and he has mercy on him; he sees God's face with cries of joy; he gives news of his righteousness to men;
33:27 | [cbgb] | 他在人前歌唱说，我犯了罪，颠倒是非，这竟与我无益。 < | >
 | [niv] | Then he comes to men and says, `I sinned, and perverted what was right, but I did not get what I deserved.
 | [asv] | He singeth before men, and saith, I have sinned, and perverted that which was right, And it profited me not:
 | [jnd] | He will sing before men, and say, I have sinned, and perverted what was right, and it hath not been requited to me;
 | [kjv] | He looketh upon men, and if any say, I have sinned, and perverted that which was right, and it profited me not;
 | [nwb] | He looketh upon men, and shall say, I have sinned, and perverted right, and it profited me not;
 | [rsv] | and he sings before men, and says: 'I sinned and perverted what was right, and it was not requited to me.
 | [web] | . He sings before men, and says,'I have sinned, and perverted that which was right,And it didn't profit me.
 | [ylt] | He looketh on men, and saith, `I sinned, And uprightness I have perverted, And it hath not been profitable to me.
 | [bbe] | He makes a song, saying, I did wrong, turning from the straight way, but he did not give me the reward of my sin.
33:28 | [cbgb] | 神救赎我的灵魂免入深坑。我的生命也必见光。 < | >
 | [niv] | He redeemed my soul from going down to the pit, and I will live to enjoy the light.'
 | [asv] | He hath redeemed my soul from going into the pit, And my life shall behold the light.
 | [jnd] | He hath delivered my soul from going into the pit, and my life shall see the light.
 | [kjv] | He will deliver his soul from going into the pit, and his life shall see the light.
 | [nwb] | He will deliver his soul from going into the pit, and his life shall see the light.
 | [rsv] | He has redeemed my soul from going down into the Pit, and my life shall see the light.'
 | [web] | . He has redeemed my soul from going into the pit,My life shall see the light.'
 | [ylt] | He hath ransomed my soul From going over into the pit, And my life on the light looketh.'
 | [bbe] | He kept my soul from the underworld, and my life sees the light in full measure.
33:29 | [cbgb] | 神两次，三次，向人行这一切的事。 < | >
 | [niv] | "God does all these things to a man-- twice, even three times--
 | [asv] | Lo, all these things doth God work, Twice, yea thrice, with a man,
 | [jnd] | Lo, all these worketh 鵊od twice, thrice, with man,
 | [kjv] | Lo, all these things worketh God oftentimes with man,
 | [nwb] | Lo, all these God often worketh with man,
 | [rsv] | "Behold, God does all these things, twice, three times, with a man,
 | [web] | . "Behold, God works all these things,Twice, yes three times, with a man,
 | [ylt] | Lo, all these doth God work, Twice -- thrice with man,
 | [bbe] | Truly, God does all these things to man, twice and three times,
33:30 | [cbgb] | 为要从深坑救回人的灵魂，使他被光照耀与活人一样。 < | >
 | [niv] | to turn back his soul from the pit, that the light of life may shine on him.
 | [asv] | To bring back his soul from the pit, That he may be enlightened with the light of the living.
 | [jnd] | To bring back his soul from the pit, that he may be enlightened with the light of the living.
 | [kjv] | To bring back his soul from the pit, to be enlightened with the light of the living.
 | [nwb] | To bring back his soul from the pit, to be enlightened with the light of the living.
 | [rsv] | to bring back his soul from the Pit, that he may see the light of life.
 | [web] | . To bring back his soul from the pit,That he may be enlightened with the light of the living.
 | [ylt] | To bring back his soul from the pit, To be enlightened with the light of the living.
 | [bbe] | Keeping back his soul from the underworld, so that he may see the light of life.
33:31 | [cbgb] | 约伯阿，你当侧耳听我的话，不要作声，等我讲说。 < | >
 | [niv] | "Pay attention, Job, and listen to me; be silent, and I will speak.
 | [asv] | Mark well, O Job, hearken unto me: Hold thy peace, and I will speak.
 | [jnd] | Mark well, Job, hearken unto me; be silent, and I will speak.
 | [kjv] | Mark well, O Job, hearken unto me: hold thy peace, and I will speak.
 | [nwb] | Mark well, O Job, hearken to me: hold thy peace, and I will speak.
 | [rsv] | Give heed, O Job, listen to me; be silent, and I will speak.
 | [web] | . Mark well, Job, and listen to me:Hold your peace, and I will speak.
 | [ylt] | Attend, O Job, hearken to me, Keep silent, and I -- I do speak.
 | [bbe] | Take note O Job, give ear to me; keep quiet, while I say what is in my mind.
33:32 | [cbgb] | 你若有话说，就可以回答我。你只管说，因我愿以你为是。 < | >
 | [niv] | If you have anything to say, answer me; speak up, for I want you to be cleared.
 | [asv] | If thou hast anything to say, answer me: Speak, for I desire to justify thee.
 | [jnd] | If thou hast anything to say, answer me; speak, for I desire to justify thee.
 | [kjv] | If thou hast anything to say, answer me: speak, for I desire to justify thee.
 | [nwb] | If thou hast any thing to say, answer me: speak, for I desire to justify thee.
 | [rsv] | If you have anything to say, answer me; speak, for I desire to justify you.
 | [web] | . If you have anything to say, answer me:Speak, for I desire to justify you.
 | [ylt] | If there are words -- answer me, Speak, for I have a desire to justify thee.
 | [bbe] | If you have anything to say, give me an answer; for it is my desire that you may be judged free from sin.
33:33 | [cbgb] | 若不然，你就听我说。你不要作声，我便将智慧教训你。 <
 | [niv] | But if not, then listen to me; be silent, and I will teach you wisdom."
 | [asv] | If not, hearken thou unto me: Hold thy peace, and I will teach thee wisdom.
 | [jnd] | If not, hearken thou unto me; be silent, and I will teach thee wisdom.
 | [kjv] | If not, hearken unto me: hold thy peace, and I shall teach thee wisdom.
 | [nwb] | If not, hearken to me: hold thy peace, and I shall teach thee wisdom.
 | [rsv] | If not, listen to me; be silent, and I will teach you wisdom."
 | [web] | . If not, listen to me:Hold your peace, and I will teach you wisdom."
 | [ylt] | If there are not -- hearken thou to me, Keep silent, and I teach thee wisdom.
 | [bbe] | If not, give attention to me, and keep quiet, and I will give you wisdom.


Interlinear Bible:Job 34

 约伯记 Job 34 << || >>
34:1 | [cbgb] | 以利户又说， >
 | [niv] | Then Elihu said:
 | [asv] | Moreover Elihu answered and said,
 | [jnd] | Moreover Elihu answered and said,
 | [kjv] | Furthermore Elihu answered and said,
 | [nwb] | Furthermore Elihu answered and said,
 | [rsv] | Then Eli'hu said:
 | [web] | . Moreover Elihu answered,
 | [ylt] | And Elihu answereth and saith:
 | [bbe] | And Elihu made answer and said,
34:2 | [cbgb] | 你们智慧人，要听我的话。有知识的人，要留心听我说。 < | >
 | [niv] | "Hear my words, you wise men; listen to me, you men of learning.
 | [asv] | Hear my words, ye wise men; And give ear unto me, ye that have knowledge.
 | [jnd] | Hear my words, ye wise ; and give ear unto me, ye that have knowledge.
 | [kjv] | Hear my words, O ye wise men; and give ear unto me, ye that have knowledge.
 | [nwb] | Hear my words, O ye wise ; and give ear to me, ye that have knowledge.
 | [rsv] | "Hear my words, you wise men, and give ear to me, you who know;
 | [web] | . "Hear my words, you wise men;Give ear to me, you who have knowledge.
 | [ylt] | Hear, O wise men, my words, And, O knowing ones, give ear to me.
 | [bbe] | Give ear, you wise, to my words; and you who have knowledge, give attention to me;
34:3 | [cbgb] | 因为耳朵试验话语，好像上膛尝食物。 < | >
 | [niv] | For the ear tests words as the tongue tastes food.
 | [asv] | For the ear trieth words, As the palate tasteth food.
 | [jnd] | For the ear trieth words, as the palate tasteth food.
 | [kjv] | For the ear trieth words, as the mouth tasteth meat.
 | [nwb] | For the ear trieth words, as the mouth tasteth food.
 | [rsv] | for the ear tests words as the palate tastes food.
 | [web] | . For the ear tries words,As the palate tastes food.
 | [ylt] | For the ear doth try words, And the palate tasteth to eat.
 | [bbe] | For words are tested by the ear, as food is tasted by the mouth.
34:4 | [cbgb] | 我们当选择何为是，彼此知道何为善。 < | >
 | [niv] | Let us discern for ourselves what is right; let us learn together what is good.
 | [asv] | Let us choose for us that which is right: Let us know among ourselves what is good.
 | [jnd] | Let us choose for ourselves what is right; let us know among ourselves what is good!
 | [kjv] | Let us choose to us judgment: let us know among ourselves what is good.
 | [nwb] | Let us choose to us judgment: let us know among ourselves what good.
 | [rsv] | Let us choose what is right; let us determine among ourselves what is good.
 | [web] | . Let us choose for us that which is right.Let us know among ourselves what is good.
 | [ylt] | Judgment let us choose for ourselves, Let us know among ourselves what good.
 | [bbe] | Let us make the decision for ourselves as to what is right; let us have the knowledge among ourselves of what is good.
34:5 | [cbgb] | 约伯曾说，我是公义， 神夺去我的理。 < | >
 | [niv] | "Job says, `I am innocent, but God denies me justice.
 | [asv] | For Job hath said, I am righteous, And God hath taken away my right:
 | [jnd] | For Job hath said, I am righteous, and 鵊od hath taken away my judgment:
 | [kjv] | For Job hath said, I am righteous: and God hath taken away my judgment.
 | [nwb] | For Job hath said, I am righteous: and God hath taken away my judgment.
 | [rsv] | For Job has said, 'I am innocent, and God has taken away my right;
 | [web] | . For Job has said, 'I am righteous,God has taken away my right:
 | [ylt] | For Job hath said, `I have been righteous, And God hath turned aside my right,
 | [bbe] | For Job has said, I am upright, and it is God who has taken away my right;
34:6 | [cbgb] | 我虽有理，还算为说谎言的。我虽无过，受的伤还不能医治。 < | >
 | [niv] | Although I am right, I am considered a liar; although I am guiltless, his arrow inflicts an incurable wound.'
 | [asv] | Notwithstanding my right I am accounted a liar; My wound is incurable, though I am without transgression.
 | [jnd] | Should I lie against my right? My wound is incurable without transgression.
 | [kjv] | Should I lie against my right? my wound is incurable without transgression.
 | [nwb] | Should I lie against my right? my wound incurable without transgression.
 | [rsv] | in spite of my right I am counted a liar; my wound is incurable, though I am without transgression.'
 | [web] | . Notwithstanding my right I am considered a liar;My wound is incurable, though I am without disobedience.'
 | [ylt] | Against my right do I lie? Mortal mine arrow -- without transgression.'
 | [bbe] | Though I am right, still I am in pain; my wound may not be made well, though I have done no wrong.
34:7 | [cbgb] | 谁像约伯，喝讥诮如同喝水呢？ < | >
 | [niv] | What man is like Job, who drinks scorn like water?
 | [asv] | What man is like Job, Who drinketh up scoffing like water,
 | [jnd] | What man is like Job? he drinketh up scorning like water,
 | [kjv] | What man is like Job, who drinketh up scorning like water?
 | [nwb] | What man like Job, drinketh up scorning like water?
 | [rsv] | What man is like Job, who drinks up scoffing like water,
 | [web] | . What man is like Job,Who drinks up scoffing like water,
 | [ylt] | Who a man like Job? He drinketh scoffing like water,
 | [bbe] | What man is like Job, a man who freely makes sport of God,
34:8 | [cbgb] | 他与作孽的结伴，和恶人同行。 < | >
 | [niv] | He keeps company with evildoers; he associates with wicked men.
 | [asv] | Who goeth in company with the workers of iniquity, And walketh with wicked men?
 | [jnd] | And goeth in company with workers of iniquity, and walketh with wicked men.
 | [kjv] | Which goeth in company with the workers of iniquity, and walketh with wicked men.
 | [nwb] | Who goeth in company with the workers of iniquity, and walketh with wicked men.
 | [rsv] | who goes in company with evildoers and walks with wicked men?
 | [web] | . Who goes in company with the workers of iniquity,And walks with wicked men?
 | [ylt] | And he hath travelled for company With workers of iniquity, So as to go with men of wickedness.
 | [bbe] | And goes in the company of evil-doers, walking in the way of sinners?
34:9 | [cbgb] | 他说，人以 神为乐，总是无益。 < | >
 | [niv] | For he says, `It profits a man nothing when he tries to please God.'
 | [asv] | For he hath said, It profiteth a man nothing That he should delight himself with God.
 | [jnd] | For he hath said, It profiteth not a man if he delight himself in God.
 | [kjv] | For he hath said, It profiteth a man nothing that he should delight himself with God.
 | [nwb] | For he hath said, It profiteth a man nothing that he should delight himself with God.
 | [rsv] | For he has said, 'It profits a man nothing that he should take delight in God.'
 | [web] | . For he has said, 'It profits a man nothingThat he should delight himself with God.'
 | [ylt] | For he hath said, `It doth not profit a man, When he delighteth himself with God.'
 | [bbe] | For he has said, It is no profit to a man to take delight in God.
34:10 | [cbgb] | 所以你们明理的人，要听我的话。 神断旁不至行恶，全能者断不至作孽。 < | >
 | [niv] | "So listen to me, you men of understanding. Far be it from God to do evil, from the Almighty to do wrong.
 | [asv] | Therefore hearken unto me, ye men of understanding: Far be it from God, that he should do wickedness, And from the Almighty, that he should commit iniquity.
 | [jnd] | Therefore hearken unto me, ye men of understanding: Far be wickedness from 鵊od, and wrong from the Almighty!
 | [kjv] | Therefore hearken unto me ye men of understanding: far be it from God, that he should do wickedness; and from the Almighty, that he should commit iniquity.
 | [nwb] | Therefore hearken to me, ye men of understanding: far be it from God, wickedness; and the Almighty, iniquity.
 | [rsv] | "Therefore, hear me, you men of understanding, far be it from God that he should do wickedness, and from the Almighty that he should do wrong.
 | [web] | . "Therefore listen to me, you men of understanding:Far be it from God, that he should do wickedness,From the Almighty, that he should commit iniquity.
 | [ylt] | Therefore, O men of heart, hearken to me; Far be it from God to do wickedness, And the Mighty to do perverseness:
 | [bbe] | Now then, you wise, take note; you men of knowledge, give ear to me. Let it be far from God to do evil, and from the Ruler of all to do wrong.
34:11 | [cbgb] | 他必按人所作的报应人，使各人照所行的得报。 < | >
 | [niv] | He repays a man for what he has done; he brings upon him what his conduct deserves.
 | [asv] | For the work of a man will he render unto him, And cause every man to find according to his ways.
 | [jnd] | For a man's work will he render to him, and cause every one to find according to way.
 | [kjv] | For the work of a man shall he render unto him, and cause every man to find according to his ways.
 | [nwb] | For the work of a man he shall render to him, and cause every man to find according to ways.
 | [rsv] | For according to the work of a man he will requite him, and according to his ways he will make it befall him.
 | [web] | . For the work of a man will he render to him,And cause every man to find according to his ways.
 | [ylt] | For the work of man he repayeth to him, And according to the path of each He doth cause him to find.
 | [bbe] | For he gives to every man the reward of his work, and sees that he gets the fruit of his ways.
34:12 | [cbgb] | 神必不作恶，全能者也不偏离公平。 < | >
 | [niv] | It is unthinkable that God would do wrong, that the Almighty would pervert justice.
 | [asv] | Yea, of a surety, God will not do wickedly, Neither will the Almighty pervert justice.
 | [jnd] | Yea, surely, 鵊od acteth not wickedly, and the Almighty perverteth not judgment.
 | [kjv] | Yea, surely God will not do wickedly, neither will the Almighty pervert judgment.
 | [nwb] | Yes, surely God will not do wickedly, neither will the Almighty pervert judgment.
 | [rsv] | Of a truth, God will not do wickedly, and the Almighty will not pervert justice.
 | [web] | . Yes surely, God will not do wickedly,Neither will the Almighty pervert justice.
 | [ylt] | Yea, truly, God doth not do wickedly, And the Mighty doth not pervert judgment.
 | [bbe] | Truly, God does not do evil, and the Ruler of all is not a false judge.
34:13 | [cbgb] | 谁派他治理地，安定全世界呢？ < | >
 | [niv] | Who appointed him over the earth? Who put him in charge of the whole world?
 | [asv] | Who gave him a charge over the earth? Or who hath disposed the whole world?
 | [jnd] | Who hath entrusted to him the earth? and who hath disposed the whole world?
 | [kjv] | Who hath given him a charge over the earth? or who hath disposed the whole world?
 | [nwb] | Who hath given him a charge over the earth? or who hath disposed the whole world?
 | [rsv] | Who gave him charge over the earth and who laid on him the whole world?
 | [web] | . Who gave him a charge over the earth?Or who has appointed him over the whole world?
 | [ylt] | Who hath inspected for Himself the earth? And who hath placed all the habitable world?
 | [bbe] | Who put the earth into his care, or made him responsible for the world?
34:14 | [cbgb] | 他若专心为己，将灵和气收归自己。 < | >
 | [niv] | If it were his intention and he withdrew his spirit and breath,
 | [asv] | If he set his heart upon himself, If he gather unto himself his spirit and his breath;
 | [jnd] | If he only thought of himself, gathered unto him his spirit and his breath,
 | [kjv] | If he set his heart upon man, if he gather unto himself his spirit and his breath;
 | [nwb] | If he should set his heart upon man, he should gather to himself his spirit and his breath;
 | [rsv] | If he should take back his spirit to himself, and gather to himself his breath,
 | [web] | . If he set his heart on himself,If he gathered to himself his spirit and his breath;
 | [ylt] | If He doth set on him His heart, His spirit and his breath unto Him He gathereth.
 | [bbe] | If he made his spirit come back to him, taking his breath into himself again,
34:15 | [cbgb] | 凡有血气的就必一同死亡，世人必仍归尘土。 < | >
 | [niv] | all mankind would perish together and man would return to the dust.
 | [asv] | All flesh shall perish together, And man shall turn again unto dust.
 | [jnd] | All flesh would expire together, and man would return to the dust.
 | [kjv] | All flesh shall perish together, and man shall turn again unto dust.
 | [nwb] | All flesh would perish together, and man would turn again to dust.
 | [rsv] | all flesh would perish together, and man would return to dust.
 | [web] | . All flesh would perish together,And man would turn again to dust.
 | [ylt] | Expire doth all flesh together, And man to dust returneth.
 | [bbe] | All flesh would come to an end together, and man would go back to the dust.
34:16 | [cbgb] | 你若明理，就当听我的话，留心听我言语的声音。 < | >
 | [niv] | "If you have understanding, hear this; listen to what I say.
 | [asv] | If now thou hast understanding, hear this: Hearken to the voice of my words.
 | [jnd] | If now understanding, hear this: give ear to the voice of my words!
 | [kjv] | If now thou hast understanding, hear this: hearken to the voice of my words.
 | [nwb] | If now understanding, hear this: hearken to the voice of my words.
 | [rsv] | "If you have understanding, hear this; listen to what I say.
 | [web] | . "If now you have understanding, hear this.Listen to the voice of my words.
 | [ylt] | And if understanding, hear this, Give ear to the voice of my words.
 | [bbe] | If you are wise, take note of this; give ear to the voice of my words.
34:17 | [cbgb] | 难道恨恶公平的可以掌权麽？那有公义的，有大能的，岂可定他有罪麽？ < | >
 | [niv] | Can he who hates justice govern? Will you condemn the just and mighty One?
 | [asv] | Shall even one that hateth justice govern? And wilt thou condemn him that is righteous and mighty?-
 | [jnd] | Should he that hateth right indeed govern? and wilt thou condemn the All-just?
 | [kjv] | Shall even he that hateth right govern? and wilt thou condemn him that is most just?
 | [nwb] | Shall even he that hateth right govern? and wilt thou condemn him that is most just?
 | [rsv] | Shall one who hates justice govern? Will you condemn him who is righteous and mighty,
 | [web] | . Shall even one who hates justice govern?Will you condemn him who is righteous and mighty?--
 | [ylt] | Yea, doth one hating justice govern? Or the Most Just dost thou condemn?
 | [bbe] | How may a hater of right be a ruler? and will you say that the upright Ruler of all is evil?
34:18 | [cbgb] | 他对君王说，你是鄙陋的。对贵臣说，你是邪恶的。 < | >
 | [niv] | Is he not the One who says to kings, `You are worthless,' and to nobles, `You are wicked,'
 | [asv] | Him that saith to a king, Thou art vile, Or to nobles, Ye are wicked;
 | [jnd] | Shall one say to a king, Belial? to nobles, Wicked?
 | [kjv] | Is it fit to say to a king, Thou art wicked? and to princes, Ye are ungodly?
 | [nwb] | to say to a king, wicked? to princes, ungodly?
 | [rsv] | who says to a king, 'Worthless one,' and to nobles, 'Wicked man';
 | [web] | . Who says to a king, 'Vile!'Or to nobles, 'Wicked!'
 | [ylt] | Who hath said to a king -- `Worthless,' Unto princes -- `Wicked?'
 | [bbe] | He who says to a king, You are an evil-doer; and to rulers, You are sinners;
34:19 | [cbgb] | 他待王子不徇情面，也不看重富足的过于贫穷的，因为都是他手所造。 < | >
 | [niv] | who shows no partiality to princes and does not favor the rich over the poor, for they are all the work of his hands?
 | [asv] | That respecteth not the persons of princes, Nor regardeth the rich more than the poor; For they all are the work of his hands.
 | [jnd] | that accepteth not the persons of princes, nor regardeth the rich man more than the poor? for they are all the work of his hands.
 | [kjv] | How much less to him that accepteth not the persons of princes, nor regardeth the rich more than the poor? for they all are the work of his hands.
 | [nwb] | that accepteth not the persons of princes, nor regardeth the rich more than the poor? for they all the work of his hands.
 | [rsv] | who shows no partiality to princes, nor regards the rich more than the poor, for they are all the work of his hands?
 | [web] | . Who doesn't respect the persons of princes,Nor regards the rich more than the poor;For they all are the work of his hands.
 | [ylt] | That hath not accepted the person of princes, Nor hath known the rich before the poor, For a work of His hands all of them.
 | [bbe] | Who has no respect for rulers, and who gives no more attention to those who have wealth than to the poor, for they are all the work of his hands.
34:20 | [cbgb] | 在转眼之间，半夜之中，他们就死亡。百姓被震动而去世。有权力的被夺去非借人手。 < | >
 | [niv] | They die in an instant, in the middle of the night; the people are shaken and they pass away; the mighty are removed without human hand.
 | [asv] | In a moment they die, even at midnight; The people are shaken and pass away, And the mighty are taken away without hand.
 | [jnd] | In a moment they die, even at midnight the people are convulsed and pass away; and the strong are taken away without hand.
 | [kjv] | In a moment shall they die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand.
 | [nwb] | In a moment they shall die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand.
 | [rsv] | In a moment they die; at midnight the people are shaken and pass away, and the mighty are taken away by no human hand.
 | [web] | . In a moment they die, even at midnight;The people are shaken and pass away,The mighty are taken away without hand.
 | [ylt] | a moment they die, and at midnight Shake do people, and they pass away, And they remove the mighty without hand.
 | [bbe] | Suddenly they come to an end, even in the middle of the night: the blow comes on the men of wealth, and they are gone, and the strong are taken away without the hand of man.
34:21 | [cbgb] | 神注目观看人的道路，看明人的脚步。 < | >
 | [niv] | "His eyes are on the ways of men; he sees their every step.
 | [asv] | For his eyes are upon the ways of a man, And he seeth all his goings.
 | [jnd] | For his eyes are upon the ways of man, and he seeth all his steps.
 | [kjv] | For his eyes are upon the ways of man, and he seeth all his goings.
 | [nwb] | For his eyes upon the ways of man, and he seeth all his goings.
 | [rsv] | "For his eyes are upon the ways of a man, and he sees all his steps.
 | [web] | . "For his eyes are on the ways of a man,He sees all his goings.
 | [ylt] | For His eyes on the ways of each, And all his steps He doth see.
 | [bbe] | For his eyes are on the ways of a man, and he sees all his steps.
34:22 | [cbgb] | 没有黑暗，阴翳能给作孽的藏身。 < | >
 | [niv] | There is no dark place, no deep shadow, where evildoers can hide.
 | [asv] | There is no darkness, nor thick gloom, Where the workers of iniquity may hide themselves.
 | [jnd] | There is no darkness, nor shadow of death, where the workers of iniquity may hide themselves.
 | [kjv] | There is no darkness, nor shadow of death, where the workers of iniquity may hide themselves.
 | [nwb] | no darkness, nor shadow of death, where the workers of iniquity may hide themselves.
 | [rsv] | There is no gloom or deep darkness where evildoers may hide themselves.
 | [web] | . There is no darkness, nor thick gloom,Where the workers of iniquity may hide themselves.
 | [ylt] | There is no darkness nor death-shade, For workers of iniquity to be hidden there;
 | [bbe] | There is no dark place, and no thick cloud, in which the workers of evil may take cover.
34:23 | [cbgb] | 神审判人，不必使人到他面前再三鉴察。 < | >
 | [niv] | God has no need to examine men further, that they should come before him for judgment.
 | [asv] | For he needeth not further to consider a man, That he should go before God in judgment.
 | [jnd] | For he doth not long consider a man, to bring him before 鵊od in judgment.
 | [kjv] | For he will not lay upon man more than right; that he should enter into judgment with God.
 | [nwb] | For he will not lay upon man more ; that he should enter into judgment with God.
 | [rsv] | For he has not appointed a time for any man to go before God in judgment.
 | [web] | . For he doesn't need to consider a man further,That he should go before God in judgment.
 | [ylt] | For He doth not suffer man any more, To go unto God in judgment,
 | [bbe] | For he does not give man a fixed time to come before him to be judged.
34:24 | [cbgb] | 他用难测之法，打破有能力的人，设立别人代替他们。 < | >
 | [niv] | Without inquiry he shatters the mighty and sets up others in their place.
 | [asv] | He breaketh in pieces mighty men in ways past finding out, And setteth others in their stead.
 | [jnd] | He breaketh in pieces mighty men without inquiry, and setteth others in their stead;
 | [kjv] | He shall break in pieces mighty men without number, and set others in their stead.
 | [nwb] | He shall break in pieces mighty men without number, and set others in their stead.
 | [rsv] | He shatters the mighty without investigation, and sets others in their place.
 | [web] | . He breaks in pieces mighty men in ways past finding out,And sets others in their place.
 | [ylt] | He breaketh the mighty -- no searching! And He appointeth others in their stead.
 | [bbe] | He sends the strong to destruction without searching out their cause, and puts others in their place.
34:25 | [cbgb] | 他原知道他们的行为，使他们在夜间倾倒灭亡。 < | >
 | [niv] | Because he takes note of their deeds, he overthrows them in the night and they are crushed.
 | [asv] | Therefore he taketh knowledge of their works; And he overturneth them in the night, so that they are destroyed.
 | [jnd] | Since he knoweth their actions; and he overthroweth in the night, and they are crushed.
 | [kjv] | Therefore he knoweth their works, and he overturneth them in the night, so that they are destroyed.
 | [nwb] | Therefore he knoweth their works, and he overturneth in the night, so that they are destroyed.
 | [rsv] | Thus, knowing their works, he overturns them in the night, and they are crushed.
 | [web] | . Therefore he takes knowledge of their works.He overturns them in the night, so that they are destroyed.
 | [ylt] | Therefore He knoweth their works, And He hath overturned by night, And they are bruised.
 | [bbe] | For he has knowledge of their works, overturning them in the night, so that they are crushed.
34:26 | [cbgb] | 他在众人眼前击打他们，如同击打恶人一样。 < | >
 | [niv] | He punishes them for their wickedness where everyone can see them,
 | [asv] | He striketh them as wicked men In the open sight of others;
 | [jnd] | He striketh them as wicked men in the open sight of others,
 | [kjv] | He striketh them as wicked men in the open sight of others;
 | [nwb] | He striketh them as wicked men in the open sight of others;
 | [rsv] | He strikes them for their wickedness in the sight of men,
 | [web] | . He strikes them as wicked menIn the open sight of others;
 | [ylt] | As wicked He hath stricken them, In the place of beholders.
 | [bbe] | The evil-doers are broken by his wrath, he puts his hand on them with force before the eyes of all onlookers.
34:27 | [cbgb] | 因为他们偏行不跟从他，也不留心他的道， < | >
 | [niv] | because they turned from following him and had no regard for any of his ways.
 | [asv] | Because they turned aside from following him, And would not have regard in any of his ways:
 | [jnd] | Because they have turned back from him, and would consider none of his ways;
 | [kjv] | Because they turned back from him, and would not consider any of his ways:
 | [nwb] | Because they turned back from him, and would not consider any of his ways:
 | [rsv] | because they turned aside from following him, and had no regard for any of his ways,
 | [web] | . Because they turned aside from following him,And wouldn't have regard in any of his ways:
 | [ylt] | Because that against right They have turned aside from after Him, And none of His ways have considered wisely,
 | [bbe] | Because they did not go after him, and took no note of his ways,
34:28 | [cbgb] | 甚至使贫穷人的哀声，达到他那里。他也听了困苦人的哀声。 < | >
 | [niv] | They caused the cry of the poor to come before him, so that he heard the cry of the needy.
 | [asv] | So that they caused the cry of the poor to come unto him, And he heard the cry of the afflicted.
 | [jnd] | So that they cause the cry of the poor to come unto him, and he heareth the cry of the afflicted.
 | [kjv] | So that they cause the cry of the poor to come unto him, and he heareth the cry of the afflicted.
 | [nwb] | So that they cause the cry of the poor to come to him, and he heareth the cry of the afflicted.
 | [rsv] | so that they caused the cry of the poor to come to him, and he heard the cry of the afflicted--
 | [web] | . So that they caused the cry of the poor to come to him,He heard the cry of the afflicted.
 | [ylt] | To cause to come in unto Him The cry of the poor, And the cry of the afflicted He heareth.
 | [bbe] | So that the cry of the poor might come up to him, and the prayer of those in need come to his ears.
34:29 | [cbgb] | 他使人安静，谁能扰乱（或作定罪）呢，他掩面谁能见他呢？无论待一国，或一人都是如此。 < | >
 | [niv] | But if he remains silent, who can condemn him? If he hides his face, who can see him? Yet he is over man and nation alike,
 | [asv] | When he giveth quietness, who then can condemn? And when he hideth his face, who then can behold him? Alike whether it be done unto a nation, or unto a man:
 | [jnd] | When he giveth quietness, who then will disturb? and when he hideth face, who shall behold him? and this towards a nation, or towards a man alike;
 | [kjv] | When he giveth quietness, who then can make trouble? and when he hideth his face, who then can behold him? whether it be done against a nation, or against a man only:
 | [nwb] | When he giveth quietness, who then can make trouble? and when he hideth face, who then can behold him? whether against a nation, or against a man only:
 | [rsv] | When he is quiet, who can condemn? When he hides his face, who can behold him, whether it be a nation or a man? --
 | [web] | . When he gives quietness, who then can condemn?When he hides his face, who then can see him?Alike whether to a nation, or to a man:
 | [ylt] | And He giveth rest, and who maketh wrong? And hideth the face, and who beholdeth it? And in reference to a nation and to a man, the same.
 | [bbe] | ...
34:30 | [cbgb] | 使不虔敬的人不得作王，免得有人牢宠百姓。 < | >
 | [niv] | to keep a godless man from ruling, from laying snares for the people.
 | [asv] | That the godless man reign not, That there be none to ensnare the people.
 | [jnd] | That the ungodly man reign not, that the people be not ensnared.
 | [kjv] | That the hypocrite reign not, lest the people be ensnared.
 | [nwb] | That the hypocrite may not reign, lest the people should be ensnared.
 | [rsv] | that a godless man should not reign, that he should not ensnare the people.
 | [web] | . That the godless man may not reign,That there be no one to ensnare the people.
 | [ylt] | From the reigning of a profane man, From the snares of a people;
 | [bbe] | ...
34:31 | [cbgb] | 有谁对 神说，我受了责罚，不再犯罪。 < | >
 | [niv] | "Suppose a man says to God, `I am guilty but will offend no more.
 | [asv] | For hath any said unto God, I have borne chastisement, I will not offend any more:
 | [jnd] | For hath he said unto 鵊od, I bear , I will not offend;
 | [kjv] | Surely it is meet to be said unto God, I have borne chastisement, I will not offend any more:
 | [nwb] | Surely it is meet to be said to God, I have borne , I will not offend
 | [rsv] | "For has any one said to God, 'I have borne chastisement; I will not offend any more;
 | [web] | . "For has any said to God,'I am guilty, but I will not offend any more.
 | [ylt] | For unto God hath any said: `I have taken away, I do not corruptly,
 | [bbe] | ...
34:32 | [cbgb] | 我所看不明的，求你指教我。我若作了孽，必不再作。 < | >
 | [niv] | Teach me what I cannot see; if I have done wrong, I will not do so again.'
 | [asv] | That which I see not teach thou me: If I have done iniquity, I will do it no more?
 | [jnd] | What I see not, teach thou me; if I have done wrong, I will do so no more?
 | [kjv] | That which I see not teach thou me: if I have done iniquity, I will do no more.
 | [nwb] | I see not teach thou me: if I have done iniquity, I will do no more.
 | [rsv] | teach me what I do not see; if I have done iniquity, I will do it no more'?
 | [web] | . Teach me that which I don't see.If I have done iniquity, I will do it no more'?
 | [ylt] | Besides I see, shew Thou me, If iniquity I have done -- I do not add?'
 | [bbe] | ...
34:33 | [cbgb] | 他施行报应，岂要随你的心愿，叫你推辞不受麽？选定的是你，不是我。你所知道的只管说吧。 < | >
 | [niv] | Should God then reward you on your terms, when you refuse to repent? You must decide, not I; so tell me what you know.
 | [asv] | Shall his recompense be as thou wilt, that thou refusest it? For thou must choose, and not I: Therefore speak what thou knowest.
 | [jnd] | Shall he recompense according to thy mind? for thou hast refused ; for thou so choosest, and not I; speak then what thou knowest.
 | [kjv] | Should it be according to thy mind? he will recompense it, whether thou refuse, or whether thou choose; and not I: therefore speak what thou knowest.
 | [nwb] | according to thy mind? he will recompense it, whether thou shalt refuse, or whether thou shalt choose; and not I: therefore speak what thou knowest.
 | [rsv] | Will he then make requital to suit you, because you reject it? For you must choose, and not I; therefore declare what you know.
 | [web] | . Shall his recompense be as you desire, that you refuse it?For you must choose, and not I.Therefore speak what you know.
 | [ylt] | By thee doth He recompense, That thou hast refused -- That thou dost choose, and not I? And what thou hast known, speak.
 | [bbe] | ...
34:34 | [cbgb] | 明理的人，和听我话的智慧人，必对我说。 < | >
 | [niv] | "Men of understanding declare, wise men who hear me say to me,
 | [asv] | Men of understanding will say unto me, Yea, every wise man that heareth me:
 | [jnd] | Men of understanding will say to me, and a wise man who heareth me:
 | [kjv] | Let men of understanding tell me, and let a wise man hearken unto me.
 | [nwb] | Let men of understanding tell me, and let a wise man hearken to me.
 | [rsv] | Men of understanding will say to me, and the wise man who hears me will say:
 | [web] | . Men of understanding will tell me,Yes, every wise man who hears me:
 | [ylt] | Let men of heart say to me, And a wise man is hearkening to me.
 | [bbe] | Men of knowledge, and all wise men, hearing me, will say,
34:35 | [cbgb] | 约伯说话没有知识，言语中毫无智慧。 < | >
 | [niv] | `Job speaks without knowledge; his words lack insight.'
 | [asv] | Job speaketh without knowledge, And his words are without wisdom.
 | [jnd] | Job hath spoken without knowledge, and his words were not with intelligence.
 | [kjv] | Job hath spoken without knowledge, and his words were without wisdom.
 | [nwb] | Job hath spoken without knowledge, and his words without wisdom.
 | [rsv] | 'Job speaks without knowledge, his words are without insight.'
 | [web] | . 'Job speaks without knowledge,His words are without wisdom.'
 | [ylt] | Job -- not with knowledge doth he speak, And his words not with wisdom.
 | [bbe] | Job's words do not come from knowledge; they are not the fruit of wisdom.
34:36 | [cbgb] | 愿约伯被试验到底，因他回答像恶人一样。 < | >
 | [niv] | Oh, that Job might be tested to the utmost for answering like a wicked man!
 | [asv] | Would that Job were tried unto the end, Because of his answering like wicked men.
 | [jnd] | Would that Job may be tried unto the end, because of answers after the manner of evil men!
 | [kjv] | My desire is that Job may be tried unto the end because of his answers for wicked men.
 | [nwb] | My desire Job may be tried to the end, because of answers for wicked men.
 | [rsv] | Would that Job were tried to the end, because he answers like wicked men.
 | [web] | . I wish that Job were tried to the end,Because of his answering like wicked men.
 | [ylt] | My Father! let Job be tried -- unto victory, Because of answers for men of iniquity,
 | [bbe] | May Job be tested to the end, because his answers have been like those of evil men.
34:37 | [cbgb] | 他在罪上又加悖逆。在我们中间拍手，用许多言语轻慢 神。 <
 | [niv] | To his sin he adds rebellion; scornfully he claps his hands among us and multiplies his words against God."
 | [asv] | For he addeth rebellion unto his sin; He clappeth his hands among us, And multiplieth his words against God.
 | [jnd] | For he addeth rebellion unto his sin, he clappeth among us, and multiplieth his words against 鵊od.
 | [kjv] | For he addeth rebellion unto his sin, he clappeth his hands among us, and multiplieth his words against God.
 | [nwb] | For he addeth rebellion to his sin, he clappeth among us, and multiplieth his words against God.
 | [rsv] | For he adds rebellion to his sin; he claps his hands among us, and multiplies his words against God."
 | [web] | . For he adds rebellion to his sin.He claps his hands among us,And multiplies his words against God."
 | [ylt] | For he doth add to his sin, Transgression among us he vomiteth, And multiplieth his sayings to God.
 | [bbe] | For in addition to his sin, he is uncontrolled in heart; before our eyes he makes sport of God, increasing his words against him.


Interlinear Bible:Job 35

 约伯记 Job 35 << || >>
35:1 | [cbgb] | 以利户又说， >
 | [niv] | Then Elihu said:
 | [asv] | Moreover Elihu answered and said,
 | [jnd] | Moreover Elihu answered and said,
 | [kjv] | Elihu spake moreover, and said,
 | [nwb] | Elihu spoke moreover, and said,
 | [rsv] | And Eli'hu said:
 | [web] | . Moreover Elihu answered,
 | [ylt] | And Elihu answereth and saith: --
 | [bbe] | And Elihu made answer and said,
35:2 | [cbgb] | 你以为有理，或以为你的公义胜于 神的公义， < | >
 | [niv] | "Do you think this is just? You say, `I will be cleared by God. '
 | [asv] | Thinkest thou this to be thy right, Or sayest thou, My righteousness is more than God's,
 | [jnd] | Thinkest thou this to be right, that thou saidst, My righteousness is more than 鵊od's?
 | [kjv] | Thinkest thou this to be right, that thou saidst, My righteousness is more than God's?
 | [nwb] | Thinkest thou this to be right, thou saidst, My righteousness more than God's?
 | [rsv] | "Do you think this to be just? Do you say, 'It is my right before God,'
 | [web] | . "Do you think this to be your right,Or do you say, 'My righteousness is more than God's,'
 | [ylt] | This hast thou reckoned for judgment: Thou hast said -- `My righteousness more than God's?'
 | [bbe] | Does it seem to you to be right, and righteousness before God, to say,
35:3 | [cbgb] | 才说这与我有什么益处。我不犯罪比犯罪有什么好处呢？ < | >
 | [niv] | Yet you ask him, `What profit is it to me, and what do I gain by not sinning?'
 | [asv] | That thou sayest, What advantage will it be unto thee? And, What profit shall I have, more than if I had sinned?
 | [jnd] | For thou hast asked of what profit it is unto thee: what do I gain more than if I had sinned?
 | [kjv] | For thou saidst, What advantage will it be unto thee? and, What profit shall I have, if I be cleansed from my sin?
 | [nwb] | For thou saidst, What advantage will it be to thee? , What profit shall I have, from my sin?
 | [rsv] | that you ask, 'What advantage have I? How am I better off than if I had sinned?'
 | [web] | . That you ask, 'What advantage will it be to you?What profit shall I have, more than if I had sinned?'
 | [ylt] | For thou sayest, `What doth it profit Thee! What do I profit from my sin?'
 | [bbe] | What profit is it to me, and how am I better off than if I had done wrong?
35:4 | [cbgb] | 我要回答你，和在你这里的朋友。 < | >
 | [niv] | "I would like to reply to you and to your friends with you.
 | [asv] | I will answer thee, And thy companions with thee.
 | [jnd] | I will reply to thee in words, and to thy companions with thee.
 | [kjv] | I will answer thee, and thy companions with thee.
 | [nwb] | I will answer thee, and thy companions with thee.
 | [rsv] | I will answer you and your friends with you.
 | [web] | . I will answer you,And your companions with you.
 | [ylt] | I return thee words, and thy friends with thee,
 | [bbe] | I will make answer to you and to your friends:
35:5 | [cbgb] | 你要向天观看，瞻望那高于你的穹苍。 < | >
 | [niv] | Look up at the heavens and see; gaze at the clouds so high above you.
 | [asv] | Look unto the heavens, and see; And behold the skies, which are higher than thou.
 | [jnd] | Look unto the heavens and see; and survey the skies: they are higher than thou.
 | [kjv] | Look unto the heavens, and see; and behold the clouds which are higher than thou.
 | [nwb] | Look to the heavens, and see; and behold the clouds are higher than thou.
 | [rsv] | Look at the heavens, and see; and behold the clouds, which are higher than you.
 | [web] | . Look to the heavens, and see.See the skies, which are higher than you.
 | [ylt] | Behold attentively the heavens -- and see, And behold the clouds, They have been higher than thou.
 | [bbe] | Let your eyes be turned to the heavens, and lifted up to see the skies; they are higher than you.
35:6 | [cbgb] | 你若犯罪，能使 神受何害呢？你的过犯加增，能使 神受何损呢？ < | >
 | [niv] | If you sin, how does that affect him? If your sins are many, what does that do to him?
 | [asv] | If thou hast sinned, what effectest thou against him? And if thy transgressions be multiplied, what doest thou unto him?
 | [jnd] | If thou sinnest, what doest thou against him? If thy transgressions be multiplied, what doest thou unto him?
 | [kjv] | If thou sinnest, what doest thou against him? or if thy transgressions be multiplied, what doest thou unto him?
 | [nwb] | If thou sinnest, what doest thou against him? or thy transgressions are multiplied, what doest thou to him?
 | [rsv] | If you have sinned, what do you accomplish against him? And if your transgressions are multiplied, what do you do to him?
 | [web] | . If you have sinned, what effect do you have against him?If your transgressions are multiplied, what do you do to him?
 | [ylt] | If thou hast sinned, what dost thou against Him? And thy transgressions have been multiplied, What dost thou to Him?
 | [bbe] | If you have done wrong, is he any the worse for it? and if your sins are great in number, what is it to him?
35:7 | [cbgb] | 你若是公义，还能加增他什么呢？他从你手里还接受什么呢？ < | >
 | [niv] | If you are righteous, what do you give to him, or what does he receive from your hand?
 | [asv] | If thou be righteous, what givest thou him? Or what receiveth he of thy hand?
 | [jnd] | If thou be righteous, what givest thou to him? or what doth he receive of thy hand?
 | [kjv] | If thou be righteous, what givest thou him? or what receiveth he of thine hand?
 | [nwb] | If thou art righteous, what givest thou to him? or what receiveth he from thy hand?
 | [rsv] | If you are righteous, what do you give to him; or what does he receive from your hand?
 | [web] | . If you are righteous, what do you give him?Or what does he receive from your hand?
 | [ylt] | If thou hast been righteous, What dost thou give to Him? Or what from thy hand doth He receive?
 | [bbe] | If you are upright, what do you give to him? or what does he take from your hand?
35:8 | [cbgb] | 你的过恶，或能害你这类的人。你的公义，或能叫世人得益处。 < | >
 | [niv] | Your wickedness affects only a man like yourself, and your righteousness only the sons of men.
 | [asv] | Thy wickedness may hurt a man as thou art; And thy righteousness may profit a son of man.
 | [jnd] | Thy wickedness a man as thou , and thy righteousness a son of man.
 | [kjv] | Thy wickedness may hurt a man as thou art; and thy righteousness may profit the son of man.
 | [nwb] | Thy wickedness a man as thou and thy righteousness the son of man.
 | [rsv] | Your wickedness concerns a man like yourself, and your righteousness a son of man.
 | [web] | . Your wickedness may hurt a man as you are;And your righteousness may profit a son of man.
 | [ylt] | For a man like thyself thy wickedness, And for a son of man thy righteousness.
 | [bbe] | Your evil-doing may have an effect on a man like yourself, or your righteousness on a son of man.
35:9 | [cbgb] | 人因多受欺压就哀求，因受能者的辖制（辖制原文作膀臂）便求救。 < | >
 | [niv] | "Men cry out under a load of oppression; they plead for relief from the arm of the powerful.
 | [asv] | By reason of the multitude of oppressions they cry out; They cry for help by reason of the arm of the mighty.
 | [jnd] | By reason of the multitude of oppressions they cry; they cry out by reason of the arm of the mighty:
 | [kjv] | By reason of the multitude of oppressions they make the oppressed to cry: they cry out by reason of the arm of the mighty.
 | [nwb] | By reason of the multitude of oppressions they make to cry: they cry out by reason of the arm of the mighty.
 | [rsv] | "Because of the multitude of oppressions people cry out; they call for help because of the arm of the mighty.
 | [web] | . "By reason of the multitude of oppressions they cry out;They cry for help by reason of the arm of the mighty.
 | [ylt] | Because of the multitude of oppressions They cause to cry out, They cry because of the arm of the mighty.
 | [bbe] | Because the hand of the cruel is hard on them, men are making sounds of grief; they are crying out for help because of the arm of the strong.
35:10 | [cbgb] | 却无人说，造我的 神在那里。他使人夜间歌唱。 < | >
 | [niv] | But no one says, `Where is God my Maker, who gives songs in the night,
 | [asv] | But none saith, Where is God my Maker, Who giveth songs in the night,
 | [jnd] | But none saith, Where is +God my Maker, who giveth songs in the night,
 | [kjv] | But none saith, Where is God my maker, who giveth songs in the night;
 | [nwb] | But none saith, Where God my maker, who giveth songs in the night;
 | [rsv] | But none says, 'Where is God my Maker, who gives songs in the night,
 | [web] | . But none says, 'Where is God my Maker,Who gives songs in the night,
 | [ylt] | And none said, `Where God my maker? Giving songs in the night,
 | [bbe] | But no one has said, Where is God my Maker, who gives songs in the night;
35:11 | [cbgb] | 教训我们胜于地上的走兽，使我们有聪明胜于空中的飞鸟。 < | >
 | [niv] | who teaches more to us than to the beasts of the earth and makes us wiser than the birds of the air?'
 | [asv] | Who teacheth us more than the beasts of the earth, And maketh us wiser than the birds of the heavens?
 | [jnd] | Who teacheth us more than the beasts of the earth, and maketh us wiser than the fowl of the heavens?
 | [kjv] | Who teacheth us more than the beasts of the earth, and maketh us wiser than the fowls of heaven?
 | [nwb] | Who teacheth us more than the beasts of the earth, and maketh us wiser than the fowls of heaven?
 | [rsv] | who teaches us more than the beasts of the earth, and makes us wiser than the birds of the air?'
 | [web] | . Who teaches us more than the animals of the earth,And makes us wiser than the birds of the sky?'
 | [ylt] | Teaching us more than the beasts of the earth, Yea, than the fowl of the heavens He maketh us wiser.'
 | [bbe] | Who gives us more knowledge than the beasts of the earth, and makes us wiser than the birds of the heaven?
35:12 | [cbgb] | 他们在那里，因恶人的骄傲呼求，却无人答应。 < | >
 | [niv] | He does not answer when men cry out because of the arrogance of the wicked.
 | [asv] | There they cry, but none giveth answer, Because of the pride of evil men.
 | [jnd] | There they cry, and he answereth not, because of the pride of evil men.
 | [kjv] | There they cry, but none giveth answer, because of the pride of evil men.
 | [nwb] | There they cry, but none giveth answer, because of the pride of evil men.
 | [rsv] | There they cry out, but he does not answer, because of the pride of evil men.
 | [web] | . There they cry, but none gives answer,Because of the pride of evil men.
 | [ylt] | There they cry, and He doth not answer, Because of the pride of evil doers.
 | [bbe] | There they are crying out because of the pride of the evil-doers, but he gives them no answer.
35:13 | [cbgb] | 虚妄的呼求， 神必不垂听。全能者也必不眷顾。 < | >
 | [niv] | Indeed, God does not listen to their empty plea; the Almighty pays no attention to it.
 | [asv] | Surely God will not hear an empty cry, Neither will the Almighty regard it.
 | [jnd] | Surely 鵊od will not hear vanity, neither will the Almighty regard it.
 | [kjv] | Surely God will not hear vanity, neither will the Almighty regard it.
 | [nwb] | Surely God will not hear vanity, neither will the Almighty regard it.
 | [rsv] | Surely God does not hear an empty cry, nor does the Almighty regard it.
 | [web] | . Surely God will not hear an empty cry,Neither will the Almighty regard it.
 | [ylt] | Surely vanity God doth not hear, And the Mighty doth not behold it.
 | [bbe] | But God will not give ear to what is false, or the Ruler of all take note of it;
35:14 | [cbgb] | 何况你说，你不得见他。你的案件在他面前，你等候他吧。 < | >
 | [niv] | How much less, then, will he listen when you say that you do not see him, that your case is before him and you must wait for him,
 | [asv] | How much less when thou sayest thou beholdest him not, The cause is before him, and thou waitest for him!
 | [jnd] | Although thou sayest thou dost not see him, judgment is before him, therefore wait for him.
 | [kjv] | Although thou sayest thou shalt not see him, yet judgment is before him; therefore trust thou in him.
 | [nwb] | Although thou sayest thou shalt not see him, judgment before him; therefore trust thou in him.
 | [rsv] | How much less when you say that you do not see him, that the case is before him, and you are waiting for him!
 | [web] | . How much less when you say you don't see him.The cause is before him, and you wait for him!
 | [ylt] | Yea, though thou sayest thou dost not behold Him, Judgment before Him, and stay for Him.
 | [bbe] | How much less when you say that you do not see him; that the cause is before him, and you are waiting for him.
35:15 | [cbgb] | 但如今因他未曾发怒降罚，也不甚理会狂傲， < | >
 | [niv] | and further, that his anger never punishes and he does not take the least notice of wickedness.
 | [asv] | But now, because he hath not visited in his anger, Neither doth he greatly regard arrogance;
 | [jnd] | But now, because he hath not visited in his anger, doth not know great arrogancy?
 | [kjv] | But now, because it is not so, he hath visited in his anger; yet he knoweth it not in great extremity:
 | [nwb] | But now, because not , he hath visited in his anger; yet he knoweth not in great extremity:
 | [rsv] | And now, because his anger does not punish, and he does not greatly heed transgression,
 | [web] | . But now, because he has not visited in his anger,Neither does he greatly regard arrogance.
 | [ylt] | And, now, because there is not, He hath appointed His anger, And He hath not known in great extremity.
 | [bbe] | And now ... ;
35:16 | [cbgb] | 所以约伯开口说虚妄的话，多发无知识的言语。 <
 | [niv] | So Job opens his mouth with empty talk; without knowledge he multiplies words."
 | [asv] | Therefore doth Job open his mouth in vanity; He multiplieth words without knowledge.
 | [jnd] | For Job hath opened his mouth in vanity, and made words abundant without knowledge.
 | [kjv] | Therefore doth Job open his mouth in vain; he multiplieth words without knowledge.
 | [nwb] | Therefore doth Job open his mouth in vain; he multiplieth words without knowledge.
 | [rsv] | Job opens his mouth in empty talk, he multiplies words without knowledge."
 | [web] | . Therefore Job opens his mouth with empty talk,And he multiplies words without knowledge."
 | [ylt] | And Job vanity doth open his mouth, Without knowledge words he multiplieth.
 | [bbe] | And Job's mouth is open wide to give out what is of no profit, increasing words without knowledge.


Interlinear Bible:Job 36

 约伯记 Job 36 << || >>
36:1 | [cbgb] | 以利户又接着说， >
 | [niv] | Elihu continued:
 | [asv] | Elihu also proceeded, and said,
 | [jnd] | And Elihu proceeded and said,
 | [kjv] | Elihu also proceeded, and said,
 | [nwb] | Elihu also proceeded, and said,
 | [rsv] | And Eli'hu continued, and said:
 | [web] | . Elihu also continued, and said,
 | [ylt] | And Elihu addeth and saith: --
 | [bbe] | And Elihu went on to say,
36:2 | [cbgb] | 你再容我片时，我就指示你，因我还有话为 神说。 < | >
 | [niv] | "Bear with me a little longer and I will show you that there is more to be said in God's behalf.
 | [asv] | Suffer me a little, and I will show thee; For I have yet somewhat to say on God's behalf.
 | [jnd] | Suffer me a little, and I will shew thee that I have yet words for +God.
 | [kjv] | Suffer me a little, and I will shew thee that I have yet to speak on God's behalf.
 | [nwb] | Suffer me a little, and I will show thee that yet to speak on God's behalf.
 | [rsv] | "Bear with me a little, and I will show you, for I have yet something to say on God's behalf.
 | [web] | . "Bear with me a little, and I will show you;For I still have something to say on God's behalf.
 | [ylt] | Honour me a little, and I shew thee, That yet for God words.
 | [bbe] | Give me a little more time, and I will make it clear to you; for I have still something to say for God.
36:3 | [cbgb] | 我要将所知道的从远处引来，将公义归给造我的主。 < | >
 | [niv] | I get my knowledge from afar; I will ascribe justice to my Maker.
 | [asv] | I will fetch my knowledge from afar, And will ascribe righteousness to my Maker.
 | [jnd] | I will fetch my knowledge from afar, and will ascribe righteousness to my Creator.
 | [kjv] | I will fetch my knowledge from afar, and will ascribe righteousness to my Maker.
 | [nwb] | I will bring my knowledge from afar, and will ascribe righteousness to my Maker.
 | [rsv] | I will fetch my knowledge from afar, and ascribe righteousness to my Maker.
 | [web] | . I will get my knowledge from afar,And will ascribe righteousness to my Maker.
 | [ylt] | I lift up my knowledge from afar, And to my Maker I ascribe righteousness.
 | [bbe] | I will get my knowledge from far, and I will give righteousness to my Maker.
36:4 | [cbgb] | 我的言语真不虚谎。有知识全备的与你同在。 < | >
 | [niv] | Be assured that my words are not false; one perfect in knowledge is with you.
 | [asv] | For truly my words are not false: One that is perfect in knowledge is with thee.
 | [jnd] | For truly my words shall be no falsehood: one perfect in knowledge is with thee.
 | [kjv] | For truly my words shall not be false: he that is perfect in knowledge is with thee.
 | [nwb] | For truly my words not false: he that is perfect in knowledge with thee.
 | [rsv] | For truly my words are not false; one who is perfect in knowledge is with you.
 | [web] | . For truly my words are not false.One who is perfect in knowledge is with you.
 | [ylt] | For, truly, my words not false, The perfect in knowledge with thee.
 | [bbe] | For truly my words are not false; one who has all knowledge is talking with you.
36:5 | [cbgb] | 神有大能，并不藐视人。他的智慧甚广。 < | >
 | [niv] | "God is mighty, but does not despise men; he is mighty, and firm in his purpose.
 | [asv] | Behold, God is mighty, and despiseth not any: He is mighty in strength of understanding.
 | [jnd] | Lo, 鵊od is mighty, but despiseth not ; mighty in strength of understanding:
 | [kjv] | Behold, God is mighty, and despiseth not any: he is mighty in strength and wisdom.
 | [nwb] | Behold, God mighty, and despiseth not mighty in strength wisdom.
 | [rsv] | "Behold, God is mighty, and does not despise any; he is mighty in strength of understanding.
 | [web] | . "Behold, God is mighty, and doesn't despise anyone.He is mighty in strength of understanding.
 | [ylt] | Lo, God mighty, and despiseth not, Mighty power heart.
 | [bbe] | Truly, God gives up the hard-hearted, and will not give life to the sinner.
36:6 | [cbgb] | 他不保护恶人的性命，却为困苦人伸冤。 < | >
 | [niv] | He does not keep the wicked alive but gives the afflicted their rights.
 | [asv] | He preserveth not the life of the wicked, But giveth to the afflicted their right.
 | [jnd] | He saveth not the wicked alive; but he doeth justice to the afflicted.
 | [kjv] | He preserveth not the life of the wicked: but giveth right to the poor.
 | [nwb] | He preserveth not the life of the wicked: but giveth right to the poor.
 | [rsv] | He does not keep the wicked alive, but gives the afflicted their right.
 | [web] | . He doesn't preserve the life of the wicked,But gives to the afflicted their right.
 | [ylt] | He reviveth not the wicked, And the judgment of the poor appointeth;
 | [bbe] | His eyes are ever on the upright, and he gives to the crushed their right;
36:7 | [cbgb] | 他时常看顾义人，使他们和君王同坐宝座，永远要被高举。 < | >
 | [niv] | He does not take his eyes off the righteous; he enthrones them with kings and exalts them forever.
 | [asv] | He withdraweth not his eyes from the righteous: But with kings upon the throne He setteth them for ever, and they are exalted.
 | [jnd] | He withdraweth not his eyes from the righteous, but with kings on the throne doth he even set them for ever; and they are exalted.
 | [kjv] | He withdraweth not his eyes from the righteous: but with kings are they on the throne; yea, he doth establish them for ever, and they are exalted.
 | [nwb] | He withdraweth not his eyes from the righteous: but with kings on the throne; yes, he doth establish them for ever, and they are exalted.
 | [rsv] | He does not withdraw his eyes from the righteous, but with kings upon the throne he sets them for ever, and they are exalted.
 | [web] | . He doesn't withdraw his eyes from the righteous,But with kings on the throne,He sets them forever, and they are exalted.
 | [ylt] | He withdraweth not from the righteous His eyes, And kings on the throne, And causeth them to sit for ever, and they are high,
 | [bbe] | Lifting them up to the seat of kings, and making them safe for ever.
36:8 | [cbgb] | 他们若被锁链捆住，被苦难的绳索缠住， < | >
 | [niv] | But if men are bound in chains, held fast by cords of affliction,
 | [asv] | And if they be bound in fetters, And be taken in the cords of afflictions;
 | [jnd] | And if, bound in fetters, they be held in cords of affliction,
 | [kjv] | And if they be bound in fetters, and be holden in cords of affliction;
 | [nwb] | And if bound in fetters, are held in cords of affliction;
 | [rsv] | And if they are bound in fetters and caught in the cords of affliction,
 | [web] | . If they are bound in fetters,And are taken in the cords of afflictions,
 | [ylt] | And if prisoners in fetters They are captured with cords of affliction,
 | [bbe] | And if they have been prisoned in chains, and taken in cords of trouble,
36:9 | [cbgb] | 他就把他们的作为，和过犯指示他们，叫他们知道有骄傲的行动。 < | >
 | [niv] | he tells them what they have done-- that they have sinned arrogantly.
 | [asv] | Then he showeth them their work, And their transgressions, that they have behaved themselves proudly.
 | [jnd] | Then he sheweth them their work, and their transgressions, because they have increased.
 | [kjv] | Then he sheweth them their work, and their transgressions that they have exceeded.
 | [nwb] | Then he showeth them their work, and their transgressions that they have exceeded.
 | [rsv] | then he declares to them their work and their transgressions, that they are behaving arrogantly.
 | [web] | . Then he shows them their work,And their transgressions, that they have behaved themselves proudly.
 | [ylt] | Then He declareth to them their work, And their transgressions, Because they have become mighty,
 | [bbe] | Then he makes clear to them what they have done, even their evil works in which they have taken pride.
36:10 | [cbgb] | 他也开通他们的耳朵，得受教训，吩咐他们离开罪孽转回。 < | >
 | [niv] | He makes them listen to correction and commands them to repent of their evil.
 | [asv] | He openeth also their ear to instruction, And commandeth that they return from iniquity.
 | [jnd] | And he openeth their ear to discipline, and commandeth that they return from iniquity.
 | [kjv] | He openeth also their ear to discipline, and commandeth that they return from iniquity.
 | [nwb] | He openeth also their ear to discipline, and commandeth that they return from iniquity.
 | [rsv] | He opens their ears to instruction, and commands that they return from iniquity.
 | [web] | . He also opens their ears to instruction,And commands that they return from iniquity.
 | [ylt] | And He uncovereth their ear for instruction, And saith that they turn back from iniquity.
 | [bbe] | Their ear is open to his teaching, and he gives them orders so that their hearts may be turned from evil.
36:11 | [cbgb] | 他们若听从事奉他，就必度日亨通，历年福乐。 < | >
 | [niv] | If they obey and serve him, they will spend the rest of their days in prosperity and their years in contentment.
 | [asv] | If they hearken and serve him, They shall spend their days in prosperity, And their years in pleasures.
 | [jnd] | If they hearken and serve , they shall accomplish their days in prosperity, and their years in pleasures.
 | [kjv] | If they obey and serve him, they shall spend their days in prosperity, and their years in pleasures.
 | [nwb] | If they obey and serve , they shall spend their days in prosperity, and their years in pleasures.
 | [rsv] | If they hearken and serve him, they complete their days in prosperity, and their years in pleasantness.
 | [web] | . If they listen and serve him,They shall spend their days in prosperity,And their years in pleasures.
 | [ylt] | If they do hear and serve, They complete their days in good, And their years in pleasantness.
 | [bbe] | If they give ear to his voice, and do his word, then he gives them long life, and years full of pleasure.
36:12 | [cbgb] | 若不听从，就要被刀杀灭，无知无识而死。 < | >
 | [niv] | But if they do not listen, they will perish by the sword and die without knowledge.
 | [asv] | But if they hearken not, they shall perish by the sword, And they shall die without knowledge.
 | [jnd] | But if they hearken not, they shall pass away by the sword, and expire without knowledge.
 | [kjv] | But if they obey not, they shall perish by the sword, and they shall die without knowledge.
 | [nwb] | But if they obey not, they shall perish by the sword, and they shall die without knowledge.
 | [rsv] | But if they do not hearken, they perish by the sword, and die without knowledge.
 | [web] | . But if they don't listen, they shall perish by the sword;They shall die without knowledge.
 | [ylt] | And if they do not hearken, By the dart they pass away, And expire without knowledge.
 | [bbe] | But if not, they come to their end, and give up their breath without knowledge.
36:13 | [cbgb] | 那心中不敬虔的人积蓄怒气。 神捆绑他们，他们竟不求救。 < | >
 | [niv] | "The godless in heart harbor resentment; even when he fetters them, they do not cry for help.
 | [asv] | But they that are godless in heart lay up anger: They cry not for help when he bindeth them.
 | [jnd] | But the godless in heart heap up anger; they cry not when he bindeth them:
 | [kjv] | But the hypocrites in heart heap up wrath: they cry not when he bindeth them.
 | [nwb] | But the hypocrites in heart heap up wrath: they cry not when he bindeth them.
 | [rsv] | "The godless in heart cherish anger; they do not cry for help when he binds them.
 | [web] | . "But those who are godless in heart lay up anger.They don't cry for help when he binds them.
 | [ylt] | And the profane in heart set the face, They cry not when He hath bound them.
 | [bbe] | Those who have no fear of God keep wrath stored up in their hearts; they give no cry for help when they are made prisoners.
36:14 | [cbgb] | 必在青年时死亡，与污秽人一样丧命。 < | >
 | [niv] | They die in their youth, among male prostitutes of the shrines.
 | [asv] | They die in youth, And their life perisheth among the unclean.
 | [jnd] | Their soul dieth in youth, and their life is among the unclean.
 | [kjv] | They die in youth, and their life is among the unclean.
 | [nwb] | They die in youth, and their life among the unclean.
 | [rsv] | They die in youth, and their life ends in shame.
 | [web] | . They die in youth.Their life perishes among the unclean.
 | [ylt] | Their soul dieth in youth, And their life among the defiled.
 | [bbe] | They come to their end while they are still young, their life is short like that of those who are used for sex purposes in the worship of their gods.
36:15 | [cbgb] | 神藉着困苦救拔困苦人，趁他们受欺压，开通他们的耳朵。 < | >
 | [niv] | But those who suffer he delivers in their suffering; he speaks to them in their affliction.
 | [asv] | He delivereth the afflicted by their affliction, And openeth their ear in oppression.
 | [jnd] | But he delivereth the afflicted in his affliction, and openeth their ear in oppression.
 | [kjv] | He delivereth the poor in his affliction, and openeth their ears in oppression.
 | [nwb] | He delivereth the poor in his affliction, and openeth their ears in oppression.
 | [rsv] | He delivers the afflicted by their affliction, and opens their ear by adversity.
 | [web] | . He delivers the afflicted by their affliction,And opens their ear in oppression.
 | [ylt] | He draweth out the afflicted in his affliction, And uncovereth in oppression their ear.
 | [bbe] | He makes the wrong done to the poor the way of their salvation, opening their ears by their trouble.
36:16 | [cbgb] | 神也必引你出离患难，进入宽阔不狭窄之地。摆在你席上的必满有肥甘。 < | >
 | [niv] | "He is wooing you from the jaws of distress to a spacious place free from restriction, to the comfort of your table laden with choice food.
 | [asv] | Yea, he would have allured thee out of distress Into a broad place, where there is no straitness; And that which is set on thy table would be full of fatness.
 | [jnd] | Even so would he have allured thee out of the jaws of distress into a broad place, where there is no straitness; and the supply of thy table full of fatness.
 | [kjv] | Even so would he have removed thee out of the strait into a broad place, where there is no straitness; and that which should be set on thy table should be full of fatness.
 | [nwb] | Even so would he have removed thee out of the strait a broad place, where no straitness; and that which should be set on thy table full of fatness.
 | [rsv] | He also allured you out of distress into a broad place where there was no cramping, and what was set on your table was full of fatness.
 | [web] | . Yes, he would have allured you out of distress,Into a broad place, where there is no restriction.That which is set on your table would be full of fatness.
 | [ylt] | And also He moved thee from a strait place, a broad place -- no straitness under it, And the sitting beyond of thy table Hath been full of fatness.
 | [bbe] | ...
36:17 | [cbgb] | 但你满口有恶人批评的言语。判断和刑罚抓住你。 < | >
 | [niv] | But now you are laden with the judgment due the wicked; judgment and justice have taken hold of you.
 | [asv] | But thou art full of the judgment of the wicked: Judgment and justice take hold on thee.
 | [jnd] | But thou art full of the judgments of the wicked: judgment and justice take hold .
 | [kjv] | But thou hast fulfilled the judgment of the wicked: judgment and justice take hold on thee.
 | [nwb] | But thou hast fulfilled the judgment of the wicked: judgment and justice take hold .
 | [rsv] | "But you are full of the judgment on the wicked; judgment and justice seize you.
 | [web] | . "But you are full of the judgment of the wicked.Judgment and justice take hold of you.
 | [ylt] | And the judgment of the wicked thou hast fulfilled, Judgment and justice are upheld -- because of fury,
 | [bbe] | ...
36:18 | [cbgb] | 不可容忿怒触动你，使你不服责罚。也不空因赎价大就偏行。 < | >
 | [niv] | Be careful that no one entices you by riches; do not let a large bribe turn you aside.
 | [asv] | For let not wrath stir thee up against chastisements; Neither let the greatness of the ransom turn thee aside.
 | [jnd] | Because there is wrath, lest it take thee away through chastisement: then a great ransom could not avail thee.
 | [kjv] | Because there is wrath, beware lest he take thee away with his stroke: then a great ransom cannot deliver thee.
 | [nwb] | Because wrath, lest he take thee away with stroke: then a great ransom cannot deliver thee.
 | [rsv] | Beware lest wrath entice you into scoffing; and let not the greatness of the ransom turn you aside.
 | [web] | . Don't let riches entice you to wrath,Neither let the great size of a bribe turn you aside.
 | [ylt] | Lest He move thee with a stroke, And the abundance of an atonement turn thee not aside.
 | [bbe] | ...
36:19 | [cbgb] | 你的呼求（或作资财），或是你一切的势力，果有灵验，叫你不受患难麽？ < | >
 | [niv] | Would your wealth or even all your mighty efforts sustain you so you would not be in distress?
 | [asv] | Will thy cry avail, that thou be not in distress, Or all the forces of thy strength?
 | [jnd] | Will he esteem thy riches? Not gold, nor all the resources of strength!
 | [kjv] | Will he esteem thy riches? no, not gold, nor all the forces of strength.
 | [nwb] | Will he esteem thy riches? , not gold, nor all the forces of strength.
 | [rsv] | Will your cry avail to keep you from distress, or all the force of your strength?
 | [web] | . Would your wealth sustain you in distress,Or all the might of your strength?
 | [ylt] | Doth He value thy riches? He hath gold, and all the forces of power.
 | [bbe] | ...
36:20 | [cbgb] | 不要切慕黑夜，就是众民在本处被除灭的时候。 < | >
 | [niv] | Do not long for the night, to drag people away from their homes.
 | [asv] | Desire not the night, When peoples are cut off in their place.
 | [jnd] | Desire not the night, when peoples are cut off from their place.
 | [kjv] | Desire not the night, when people are cut off in their place.
 | [nwb] | Desire not the night, when people are cut off in their place.
 | [rsv] | Do not long for the night, when peoples are cut off in their place.
 | [web] | . Don't desire the night,When people are cut off in their place.
 | [ylt] | Desire not the night, For the going up of peoples in their stead.
 | [bbe] | ...
36:21 | [cbgb] | 你要谨慎，不可重看罪孽，因你选择罪孽，过于选择苦难。 < | >
 | [niv] | Beware of turning to evil, which you seem to prefer to affliction.
 | [asv] | Take heed, regard not iniquity: For this hast thou chosen rather than affliction.
 | [jnd] | Take heed, turn not to iniquity; for this hast thou chosen rather than affliction.
 | [kjv] | Take heed, regard not iniquity: for this hast thou chosen rather than affliction.
 | [nwb] | Take heed, regard not iniquity: for this hast thou chosen rather than affliction.
 | [rsv] | Take heed, do not turn to iniquity, for this you have chosen rather than affliction.
 | [web] | . Take heed, don't regard iniquity;For this you have chosen rather than affliction.
 | [ylt] | Take heed -- do not turn unto iniquity, For on this thou hast fixed Rather than affliction.
 | [bbe] | Take care not to be turned to sin, for you have taken evil for your part in place of sorrow.
36:22 | [cbgb] | 神行事有高大的能力。教训人的有谁像他呢？ < | >
 | [niv] | "God is exalted in his power. Who is a teacher like him?
 | [asv] | Behold, God doeth loftily in his power: Who is a teacher like unto him?
 | [jnd] | Lo, 鵊od is exalted in his power: who teacheth as he?
 | [kjv] | Behold, God exalteth by his power: who teacheth like him?
 | [nwb] | Behold, God exalteth by his power: who teacheth like him?
 | [rsv] | Behold, God is exalted in his power; who is a teacher like him?
 | [web] | . Behold, God is exalted in his power.Who is a teacher like him?
 | [ylt] | Lo, God doth sit on high by His power, Who like Him -- a teacher?
 | [bbe] | Truly God is lifted up in strength; who is a ruler like him?
36:23 | [cbgb] | 谁派定他的道路。谁能说，你所行的不义。 < | >
 | [niv] | Who has prescribed his ways for him, or said to him, `You have done wrong'?
 | [asv] | Who hath enjoined him his way? Or who can say, Thou hast wrought unrighteousness?
 | [jnd] | Who hath appointed him his way? or who hath said, Thou hast wrought unrighteousness?
 | [kjv] | Who hath enjoined him his way? or who can say, Thou hast wrought iniquity?
 | [nwb] | Who hath enjoined him his way? or who can say, Thou hast wrought iniquity?
 | [rsv] | Who has prescribed for him his way, or who can say, 'Thou hast done wrong'?
 | [web] | . Who has prescribed his way for him?Or who can say, 'You have committed unrighteousness?'
 | [ylt] | Who hath appointed unto Him his way? And who said, `Thou hast done iniquity?'
 | [bbe] | Who ever gave orders to him, or said to him, You have done wrong?
36:24 | [cbgb] | 你不可忘记称赞他所行的为大，就是人所歌颂的。 < | >
 | [niv] | Remember to extol his work, which men have praised in song.
 | [asv] | Remember that thou magnify his work, Whereof men have sung.
 | [jnd] | Remember that thou magnify his work, which men celebrate.
 | [kjv] | Remember that thou magnify his work, which men behold.
 | [nwb] | Remember that thou magnify his work, which men behold.
 | [rsv] | "Remember to extol his work, of which men have sung.
 | [web] | . "Remember that you magnify his work,Whereof men have sung.
 | [ylt] | Remember that thou magnify His work That men have beheld.
 | [bbe] | See that you give praise to his work, about which men make songs.
36:25 | [cbgb] | 他所行的，万人都看见，世人也从远处观看。 < | >
 | [niv] | All mankind has seen it; men gaze on it from afar.
 | [asv] | All men have looked thereon; Man beholdeth it afar off.
 | [jnd] | All men look at it; man beholdeth afar off.
 | [kjv] | Every man may see it; man may behold it afar off.
 | [nwb] | Every man may see it; man may behold afar off.
 | [rsv] | All men have looked on it; man beholds it from afar.
 | [web] | . All men have looked thereon.Man sees it afar off.
 | [ylt] | All men have looked on it, Man looketh attentively from afar.
 | [bbe] | All people are looking on it; man sees it from far.
36:26 | [cbgb] | 神为大，我们不能全知，他的年数不能测度。 < | >
 | [niv] | How great is God--beyond our understanding! The number of his years is past finding out.
 | [asv] | Behold, God is great, and we know him not; The number of his years is unsearchable.
 | [jnd] | Lo, 鵊od is great, and we comprehend not, neither can the number of his years be searched out.
 | [kjv] | Behold, God is great, and we know him not, neither can the number of his years be searched out.
 | [nwb] | Behold, God great, and we know not, neither can the number of his years be searched out.
 | [rsv] | Behold, God is great, and we know him not; the number of his years is unsearchable.
 | [web] | . Behold, God is great, and we don't know him.The number of his years is unsearchable.
 | [ylt] | Lo, God high, And we know not the number of His years, Yea, there no searching.
 | [bbe] | Truly, God is great, greater than all our knowledge; the number of his years may not be searched out.
36:27 | [cbgb] | 他吸取水点，这水点从云雾中就变成雨。 < | >
 | [niv] | "He draws up the drops of water, which distill as rain to the streams ;
 | [asv] | For he draweth up the drops of water, Which distil in rain from his vapor,
 | [jnd] | For he draweth up the drops of water: they distil in rain from the vapour which he formeth,
 | [kjv] | For he maketh small the drops of water: they pour down rain according to the vapour thereof:
 | [nwb] | For he maketh small the drops of water: they pour down rain according to the vapor of it.
 | [rsv] | For he draws up the drops of water, he distils his mist in rain
 | [web] | . For he draws up the drops of water,Which distill in rain from his vapor,
 | [ylt] | When He doth diminish droppings of the waters, They refine rain according to its vapour,
 | [bbe] | For he takes up the drops from the sea; he sends them through his mist as rain,
36:28 | [cbgb] | 云彩将雨落下，沛然降与世人。 < | >
 | [niv] | the clouds pour down their moisture and abundant showers fall on mankind.
 | [asv] | Which the skies pour down And drop upon man abundantly.
 | [jnd] | Which the skies pour down drop upon man abundantly.
 | [kjv] | Which the clouds do drop and distil upon man abundantly.
 | [nwb] | Which the clouds do drop distill upon man abundantly.
 | [rsv] | which the skies pour down, and drop upon man abundantly.
 | [web] | . Which the skies pour downAnd drop on man abundantly.
 | [ylt] | Which clouds do drop, They distil on man abundantly.
 | [bbe] | Flowing down from the sky, and dropping on the peoples.
36:29 | [cbgb] | 谁能明白云彩如何铺张，和 神行宫的雷声呢？ < | >
 | [niv] | Who can understand how he spreads out the clouds, how he thunders from his pavilion?
 | [asv] | Yea, can any understand the spreadings of the clouds, The thunderings of his pavilion?
 | [jnd] | But can any understand the spreadings of the clouds, the crashing of his pavilion?
 | [kjv] | Also can any understand the spreadings of the clouds, or the noise of his tabernacle?
 | [nwb] | Also can understand the spreadings of the clouds, the noise of his tabernacle?
 | [rsv] | Can any one understand the spreading of the clouds, the thunderings of his pavilion?
 | [web] | . Yes, can any understand the spreading of the clouds,And the thunderings of his pavilion?
 | [ylt] | Yea, doth understand The spreadings out of a cloud? The noises of His tabernacle?
 | [bbe] | And who has knowledge of how the clouds are stretched out, or of the thunders of his tent?
36:30 | [cbgb] | 他将亮光普照在自己的四围。他又遮覆海底。 < | >
 | [niv] | See how he scatters his lightning about him, bathing the depths of the sea.
 | [asv] | Behold, he spreadeth his light around him; And he covereth the bottom of the sea.
 | [jnd] | Lo, he spreadeth his light around him, and covereth the bottom of the sea.
 | [kjv] | Behold, he spreadeth his light upon it, and covereth the bottom of the sea.
 | [nwb] | Behold, he spreadeth his light upon it, and covereth the bottom of the sea.
 | [rsv] | Behold, he scatters his lightning about him, and covers the roots of the sea.
 | [web] | . Behold, he spreads his light around him.He covers the bottom of the sea.
 | [ylt] | Lo, He hath spread over it His light, And the roots of the sea He hath covered,
 | [bbe] | See, he is stretching out his mist, covering the tops of the mountains with it.
36:31 | [cbgb] | 他用这些审判众民，且赐丰富的粮食。 < | >
 | [niv] | This is the way he governs the nations and provides food in abundance.
 | [asv] | For by these he judgeth the peoples; He giveth food in abundance.
 | [jnd] | For with them he judgeth the peoples; he giveth food in abundance.
 | [kjv] | For by them judgeth he the people; he giveth meat in abundance.
 | [nwb] | For by them he judgeth the people; he giveth food in abundance.
 | [rsv] | For by these he judges peoples; he gives food in abundance.
 | [web] | . For by these he judges the people.He gives food in abundance.
 | [ylt] | For by them He doth judge peoples, He giveth food in abundance.
 | [bbe] | For by these he gives food to the peoples, and bread in full measure.
36:32 | [cbgb] | 他以电光遮手，命闪电击中敌人（或作中了靶子）。 < | >
 | [niv] | He fills his hands with lightning and commands it to strike its mark.
 | [asv] | He covereth his hands with the lightning, And giveth it a charge that it strike the mark.
 | [jnd] | hands he covereth with lightning, and commandeth it where it is to strike.
 | [kjv] | With clouds he covereth the light; and commandeth it not to shine by the cloud that cometh betwixt.
 | [nwb] | With clouds he covereth the light; and commandeth it by intervening .
 | [rsv] | He covers his hands with the lightning, and commands it to strike the mark.
 | [web] | . He covers his hands with the lightning,And commands it to strike the mark.
 | [ylt] | By two palms He hath covered the light, And layeth a charge over it in meeting,
 | [bbe] | He takes the light in his hands, sending it against the mark.
36:33 | [cbgb] | 所发的雷声显明他的作为，又向牲畜指明要起暴风。 <
 | [niv] | His thunder announces the coming storm; even the cattle make known its approach.
 | [asv] | The noise thereof telleth concerning him, The cattle also concerning the storm that cometh up.
 | [jnd] | His thundering declareth concerning him; the cattle even, concerning its coming.
 | [kjv] | The noise thereof sheweth concerning it, the cattle also concerning the vapour.
 | [nwb] | The noise of it showeth concerning it, the cattle also concerning the vapor.
 | [rsv] | Its crashing declares concerning him, who is jealous with anger against iniquity.
 | [web] | . The noise of it tells about him,And the cattle also concerning the storm that comes up.
 | [ylt] | He sheweth by it his friend substance, Anger against perversity.
 | [bbe] | The thunder makes clear his passion, and the storm gives news of his wrath.


Interlinear Bible:Job 37

 约伯记 Job 37 << || >>
37:1 | [cbgb] | 因此我心战兢，从原处移动。 >
 | [niv] | "At this my heart pounds and leaps from its place.
 | [asv] | Yea, at this my heart trembleth, And is moved out of its place.
 | [jnd] | Aye, my heart trembleth at this also, and leapeth up out of its place:
 | [kjv] | At this also my heart trembleth, and is moved out of his place.
 | [nwb] | At this also my heart trembleth, and is moved out of its place.
 | [rsv] | "At this also my heart trembles, and leaps out of its place.
 | [web] | . "Yes, at this my heart trembles,And is moved out of its place.
 | [ylt] | Also, at this my heart trembleth, And it moveth from its place.
 | [bbe] | At this my heart is shaking; it is moved out of its place.
37:2 | [cbgb] | 听阿， 神轰轰的声音，是他口中所发的响声。 < | >
 | [niv] | Listen! Listen to the roar of his voice, to the rumbling that comes from his mouth.
 | [asv] | Hear, oh, hear the noise of his voice, And the sound that goeth out of his mouth.
 | [jnd] | Hear attentively the roar of his voice, and the murmur going forth from his mouth.
 | [kjv] | Hear attentively the noise of his voice, and the sound that goeth out of his mouth.
 | [nwb] | Hear attentively the noise of his voice, and the sound goeth out of his mouth.
 | [rsv] | Hearken to the thunder of his voice and the rumbling that comes from his mouth.
 | [web] | . Hear, oh, hear the noise of his voice,The sound that goes out of his mouth.
 | [ylt] | Hearken diligently to the trembling of His voice, Yea, the sound from His mouth goeth forth.
 | [bbe] | Give ear to the rolling noise of his voice; to the hollow sound which goes out of his mouth.
37:3 | [cbgb] | 他发响声震遍天下，发电光闪到地极。 < | >
 | [niv] | He unleashes his lightning beneath the whole heaven and sends it to the ends of the earth.
 | [asv] | He sendeth it forth under the whole heaven, And his lightening unto the ends of the earth.
 | [jnd] | He sendeth it forth under the whole heaven, and his lightning unto the ends of the earth.
 | [kjv] | He directeth it under the whole heaven, and his lightning unto the ends of the earth.
 | [nwb] | He directeth it under the whole heaven, and his lightning to the ends of the earth.
 | [rsv] | Under the whole heaven he lets it go, and his lightning to the corners of the earth.
 | [web] | . He sends it forth under the whole sky,And his lightning to the ends of the earth.
 | [ylt] | Under the whole heavens He directeth it, And its light over the skirts of the earth.
 | [bbe] | He sends it out through all the heaven, and his thunder-flame to the ends of the earth.
37:4 | [cbgb] | 随后人听见有雷声轰轰，大发威严，雷电接连不断。 < | >
 | [niv] | After that comes the sound of his roar; he thunders with his majestic voice. When his voice resounds, he holds nothing back.
 | [asv] | After it a voice roareth; He thundereth with the voice of his majesty; And he restraineth not the lightnings when his voice is heard.
 | [jnd] | After it a voice roareth: he thundereth with the voice of his excellency, and holdeth not back the flashes when his voice is heard.
 | [kjv] | After it a voice roareth: he thundereth with the voice of his excellency; and he will not stay them when his voice is heard.
 | [nwb] | After it a voice roareth: he thundereth with the voice of his excellence; and he will not stay them when his voice is heard.
 | [rsv] | After it his voice roars; he thunders with his majestic voice and he does not restrain the lightnings when his voice is heard.
 | [web] | . After it a voice roars.He thunders with the voice of his majesty;He doesn't hold back anything when his voice is heard.
 | [ylt] | After it roar doth a voice -- He thundereth with the voice of His excellency, And He doth not hold them back, When His voice is heard.
 | [bbe] | After it a voice is sounding, thundering out the word of his power; he does not keep back his thunder-flames; from his mouth his voice is sounding.
37:5 | [cbgb] | 神发出奇妙的雷声，他行大事，我们不能测透。 < | >
 | [niv] | God's voice thunders in marvelous ways; he does great things beyond our understanding.
 | [asv] | God thundereth marvellously with his voice; Great things doeth he, which we cannot comprehend.
 | [jnd] | 鵊od thundereth marvellously with his voice, doing great things which we do not comprehend.
 | [kjv] | God thundereth marvellously with his voice; great things doeth he, which we cannot comprehend.
 | [nwb] | God thundereth marvelously with his voice; great things he doeth, which we cannot comprehend.
 | [rsv] | God thunders wondrously with his voice; he does great things which we cannot comprehend.
 | [web] | . God thunders marvelously with his voice.He does great things, which we can't comprehend.
 | [ylt] | God thundereth with His voice wonderfully, Doing great things and we know not.
 | [bbe] | He does wonders, more than may be searched out; great things of which we have no knowledge;
37:6 | [cbgb] | 他对雪说，要降在地上，对大雨和暴雨也是这样说。 < | >
 | [niv] | He says to the snow, `Fall on the earth,' and to the rain shower, `Be a mighty downpour.'
 | [asv] | For he saith to the snow, Fall thou on the earth; Likewise to the shower of rain, And to the showers of his mighty rain.
 | [jnd] | For he saith to the snow, Fall on the earth! and to the pouring rain, even the pouring rains of his might.
 | [kjv] | For he saith to the snow, Be thou on the earth; likewise to the small rain, and to the great rain of his strength.
 | [nwb] | For he saith to the snow, Be thou the earth; likewise to the small rain, and to the great rain of his strength.
 | [rsv] | For to the snow he says, 'Fall on the earth'; and to the shower and the rain, 'Be strong.'
 | [web] | . For he says to the snow, 'Fall on the earth;'Likewise to the shower of rain,And to the showers of his mighty rain.
 | [ylt] | For to snow He saith, `Be the earth.' And the small rain and great rain of His power.
 | [bbe] | For he says to the snow, Make the earth wet; and to the rain-storm, Come down.
37:7 | [cbgb] | 他封住各人的手，叫所造的万人，都晓得他的作为。 < | >
 | [niv] | So that all men he has made may know his work, he stops every man from his labor.
 | [asv] | He sealeth up the hand of every man, That all men whom he hath made may know it.
 | [jnd] | He sealeth up the hand of every man; that all men may know his work.
 | [kjv] | He sealeth up the hand of every man; that all men may know his work.
 | [nwb] | He sealeth up the hand of every man; that all men may know his work.
 | [rsv] | He seals up the hand of every man, that all men may know his work.
 | [web] | . He seals up the hand of every man,That all men whom he has made may know it.
 | [ylt] | Into the hand of every man he sealeth, For the knowledge by all men of His work.
 | [bbe] | He puts an end to the work of every man, so that all may see his work.
37:8 | [cbgb] | 百兽进入穴中，卧在洞内。 < | >
 | [niv] | The animals take cover; they remain in their dens.
 | [asv] | Then the beasts go into coverts, And remain in their dens.
 | [jnd] | And the wild beast goeth into its lair, and they remain in their dens.
 | [kjv] | Then the beasts go into dens, and remain in their places.
 | [nwb] | Then the beasts go into dens, and remain in their places.
 | [rsv] | Then the beasts go into their lairs, and remain in their dens.
 | [web] | . Then the animals go into coverts,And remain in their dens.
 | [ylt] | And enter doth the beast into covert, And in its habitations it doth continue.
 | [bbe] | Then the beasts go into their holes, and take their rest.
37:9 | [cbgb] | 暴风出于南宫。寒冷出于北方。 < | >
 | [niv] | The tempest comes out from its chamber, the cold from the driving winds.
 | [asv] | Out of the chamber of the south cometh the storm, And cold out of the north.
 | [jnd] | From the chamber cometh the whirlwind; and cold from the winds of the north.
 | [kjv] | Out of the south cometh the whirlwind: and cold out of the north.
 | [nwb] | From the south cometh the whirlwind: and cold from the north.
 | [rsv] | From its chamber comes the whirlwind, and cold from the scattering winds.
 | [web] | . Out of its chamber comes the storm,And cold out of the north.
 | [ylt] | From the inner chamber cometh a hurricane, And from scatterings winds -- cold,
 | [bbe] | Out of its place comes the storm-wind, and the cold out of its store-houses.
37:10 | [cbgb] | 神嘘气成冰。宽阔之水也都凝结。 < | >
 | [niv] | The breath of God produces ice, and the broad waters become frozen.
 | [asv] | By the breath of God ice is given; And the breadth of the waters is straitened.
 | [jnd] | By the breath of 鵊od ice is given; and the breadth of the waters is straitened.
 | [kjv] | By the breath of God frost is given: and the breadth of the waters is straitened.
 | [nwb] | By the breath of God frost is given: and the breadth of the waters is straitened.
 | [rsv] | By the breath of God ice is given, and the broad waters are frozen fast.
 | [web] | . By the breath of God, ice is given,And the breadth of the waters is frozen.
 | [ylt] | From the breath of God is frost given, And the breadth of waters is straitened,
 | [bbe] | By the breath of God ice is made, and the wide waters are shut in.
37:11 | [cbgb] | 他使密云盛满水气，布散电光之云。 < | >
 | [niv] | He loads the clouds with moisture; he scatters his lightning through them.
 | [asv] | Yea, he ladeth the thick cloud with moisture; He spreadeth abroad the cloud of his lightning:
 | [jnd] | Also with plentiful moisture he loadeth the thick clouds, his light dispels the cloud;
 | [kjv] | Also by watering he wearieth the thick cloud: he scattereth his bright cloud:
 | [nwb] | Also by watering he wearieth the thick cloud: he scattereth his bright cloud:
 | [rsv] | He loads the thick cloud with moisture; the clouds scatter his lightning.
 | [web] | . Yes, he loads the thick cloud with moisture.He spreads abroad the cloud of his lightning.
 | [ylt] | Yea, by filling He doth press out a cloud, Scatter a cloud doth His light.
 | [bbe] | The thick cloud is weighted with thunder-flame, and the cloud sends out its light;
37:12 | [cbgb] | 这云是藉他的指引游行旋转，得以在全地面上，行他一切所吩咐的， < | >
 | [niv] | At his direction they swirl around over the face of the whole earth to do whatever he commands them.
 | [asv] | And it is turned round about by his guidance, That they may do whatsoever he commandeth them Upon the face of the habitable world,
 | [jnd] | And they are turned every way by his guidance, that they may do whatsoever he commandeth them upon the face of the circuit of the earth,
 | [kjv] | And it is turned round about by his counsels: that they may do whatsoever he commandeth them upon the face of the world in the earth.
 | [nwb] | And it is turned around by his counsels: that they may do whatever he commandeth them upon the face of the world on the earth.
 | [rsv] | They turn round and round by his guidance, to accomplish all that he commands them on the face of the habitable world.
 | [web] | . It is turned round about by his guidance,That they may do whatever he commands themOn the surface of the habitable world,
 | [ylt] | And it is turning itself round by His counsels, For their doing all He commandeth them, On the face of the habitable earth.
 | [bbe] | And it goes this way and that, round about, turning itself by his guiding, to do whatever he gives orders to be done, on the face of his world of men,
37:13 | [cbgb] | 或为责罚，或为润地，或为施行慈爱。 < | >
 | [niv] | He brings the clouds to punish men, or to water his earth and show his love.
 | [asv] | Whether it be for correction, or for his land, Or for lovingkindness, that he cause it to come.
 | [jnd] | Whether he cause it to come as a rod, or for his land, or in mercy.
 | [kjv] | He causeth it to come, whether for correction, or for his land, or for mercy.
 | [nwb] | He causeth it to come, whether for correction, or for his land, or for mercy.
 | [rsv] | Whether for correction, or for his land, or for love, he causes it to happen.
 | [web] | . Whether it is for correction, or for his land,Or for lovingkindness, that he causes it to come.
 | [ylt] | Whether for a rod, or for His land, Or for kindness -- He doth cause it to come.
 | [bbe] | For a rod, or for a curse, or for mercy, causing it to come on the mark.
37:14 | [cbgb] | 约伯阿，你要留心听，要站立思想 神奇妙的作为。 < | >
 | [niv] | "Listen to this, Job; stop and consider God's wonders.
 | [asv] | Hearken unto this, O Job: Stand still, and consider the wondrous works of God.
 | [jnd] | Hearken unto this, Job; stand still and discern the wondrous works of 鵊od.
 | [kjv] | Hearken unto this, O Job: stand still, and consider the wondrous works of God.
 | [nwb] | Hearken to this, O Job: stand still, and consider the wondrous works of God.
 | [rsv] | "Hear this, O Job; stop and consider the wondrous works of God.
 | [web] | . "Listen to this, Job:Stand still, and consider the wondrous works of God.
 | [ylt] | Hear this, O Job, Stand and consider the wonders of God.
 | [bbe] | Give ear to this, O Job, and keep quiet in your place; and take note of the wonders worked by God.
37:15 | [cbgb] | 神如何吩咐这些，如何使云中的电光照耀，你知道麽？ < | >
 | [niv] | Do you know how God controls the clouds and makes his lightning flash?
 | [asv] | Dost thou know how God layeth his charge upon them, And causeth the lightning of his cloud to shine?
 | [jnd] | Dost thou know how +God hath disposed them, and how he causeth the lightning of his cloud to flash?
 | [kjv] | Dost thou know when God disposed them, and caused the light of his cloud to shine?
 | [nwb] | Dost thou know when God disposed them, and caused the light of his cloud to shine?
 | [rsv] | Do you know how God lays his command upon them, and causes the lightning of his cloud to shine?
 | [web] | . Do you know how God controls them,And causes the lightning of his cloud to shine?
 | [ylt] | Dost thou know when God doth place them, And caused to shine the light of His cloud?
 | [bbe] | Have you knowledge of God's ordering of his works, how he makes the light of his cloud to be seen?
37:16 | [cbgb] | 云彩如何浮于空中，那知识全备者奇妙的作为，你知道麽？ < | >
 | [niv] | Do you know how the clouds hang poised, those wonders of him who is perfect in knowledge?
 | [asv] | Dost thou know the balancings of the clouds, The wondrous works of him who is perfect in knowledge?
 | [jnd] | Dost thou know about the balancings of the clouds, the wondrous works of him that is perfect in knowledge?
 | [kjv] | Dost thou know the balancings of the clouds, the wondrous works of him which is perfect in knowledge?
 | [nwb] | Dost thou know the balancings of the clouds, the wondrous works of him who is perfect in knowledge?
 | [rsv] | Do you know the balancings of the clouds, the wondrous works of him who is perfect in knowledge,
 | [web] | . Do you know the workings of the clouds,The wondrous works of him who is perfect in knowledge?
 | [ylt] | Dost thou know the balancings of a cloud? The wonders of the Perfect in knowledge?
 | [bbe] | Have you knowledge of the balancings of the clouds, the wonders of him who has all wisdom?
37:17 | [cbgb] | 南风使地寂静，你的衣服就如火热，你知道麽？ < | >
 | [niv] | You who swelter in your clothes when the land lies hushed under the south wind,
 | [asv] | How thy garments are warm, When the earth is still by reason of the south wind?
 | [jnd] | How thy garments become warm when he quieteth the earth by the south wind?
 | [kjv] | How thy garments are warm, when he quieteth the earth by the south wind?
 | [nwb] | How thy garments warm, when he quieteth the earth by the south ?
 | [rsv] | you whose garments are hot when the earth is still because of the south wind?
 | [web] | . You whose clothing is warm,When the earth is still by reason of the south wind?
 | [ylt] | How thy garments warm, In the quieting of the earth from the south?
 | [bbe] | You, whose clothing is warm, when the earth is quiet because of the south wind,
37:18 | [cbgb] | 你岂能与 神同铺穹苍麽？这穹苍坚硬，如同铸成的镜子。 < | >
 | [niv] | can you join him in spreading out the skies, hard as a mirror of cast bronze?
 | [asv] | Canst thou with him spread out the sky, Which is strong as a molten mirror?
 | [jnd] | Hast thou with him spread out the sky, firm, like a molten mirror?
 | [kjv] | Hast thou with him spread out the sky, which is strong, and as a molten looking glass?
 | [nwb] | Hast thou with him spread out the sky strong, as a molten looking-glass?
 | [rsv] | Can you, like him, spread out the skies, hard as a molten mirror?
 | [web] | . Can you, with him, spread out the sky,Which is strong as a cast metal mirror?
 | [ylt] | Thou hast made an expanse with Him For the clouds -- strong as a hard mirror!
 | [bbe] | Will you, with him, make the skies smooth, and strong as a polished looking-glass?
37:19 | [cbgb] | 我们愚昧不能陈说。请你指教我们该对他说什么话。 < | >
 | [niv] | "Tell us what we should say to him; we cannot draw up our case because of our darkness.
 | [asv] | Teach us what we shall say unto him; For we cannot set our speech in order by reason of darkness.
 | [jnd] | Teach us what we shall say unto him! We cannot order by reason of darkness.
 | [kjv] | Teach us what we shall say unto him; for we cannot order our speech by reason of darkness.
 | [nwb] | Teach us what we shall say to him; we cannot order by reason of darkness.
 | [rsv] | Teach us what we shall say to him; we cannot draw up our case because of darkness.
 | [web] | . Teach us what we shall tell him;For we can't make our case by reason of darkness.
 | [ylt] | Let us know what we say to Him, We set not in array because of darkness.
 | [bbe] | Make clear to me what we are to say to him; we are unable to put our cause before him, because of the dark.
37:20 | [cbgb] | 人岂可说，我愿与他说话。岂有人自愿灭亡麽？ < | >
 | [niv] | Should he be told that I want to speak? Would any man ask to be swallowed up?
 | [asv] | Shall it be told him that I would speak? Or should a man wish that he were swallowed up?
 | [jnd] | Shall it be told him if I would speak? if a man say, surely he shall be swallowed up.
 | [kjv] | Shall it be told him that I speak? if a man speak, surely he shall be swallowed up.
 | [nwb] | Shall it be told him that I speak? If a man shall speak, surely he will be swallowed up.
 | [rsv] | Shall it be told him that I would speak? Did a man ever wish that he would be swallowed up?
 | [web] | . Shall it be told him that I would speak?Or should a man wish that he were swallowed up?
 | [ylt] | Is it declared to Him that I speak? If a man hath spoken, surely he is swallowed up.
 | [bbe] | How may he have knowledge of my desire for talk with him? or did any man ever say, May destruction come on me?
37:21 | [cbgb] | 现在有云遮蔽，人不得见穹苍的光亮。但风吹过，天又发晴。 < | >
 | [niv] | Now no one can look at the sun, bright as it is in the skies after the wind has swept them clean.
 | [asv] | And now men see not the light which is bright in the skies; But the wind passeth, and cleareth them.
 | [jnd] | And now see not the light as it gleameth, it is in the skies. But the wind passeth by and cleareth them.
 | [kjv] | And now men see not the bright light which is in the clouds: but the wind passeth, and cleanseth them.
 | [nwb] | And now see not the bright light which in the clouds: but the wind passeth, and cleanseth them.
 | [rsv] | "And now men cannot look on the light when it is bright in the skies, when the wind has passed and cleared them.
 | [web] | . Now men don't see the light which is bright in the skies,But the wind passes, and clears them.
 | [ylt] | And now, they have not seen the light, Bright it in the clouds, And the wind hath passed by and cleanseth them.
 | [bbe] | And now the light is not seen, for it is dark because of the clouds; but a wind comes, clearing them away.
37:22 | [cbgb] | 金光出于北方，在 神那里有可怕的威严。 < | >
 | [niv] | Out of the north he comes in golden splendor; God comes in awesome majesty.
 | [asv] | Out of the north cometh golden splendor: God hath upon him terrible majesty.
 | [jnd] | From the north cometh gold; with +God is terrible majesty.
 | [kjv] | Fair weather cometh out of the north: with God is terrible majesty.
 | [nwb] | Fair weather cometh from the north: with God terrible majesty.
 | [rsv] | Out of the north comes golden splendor; God is clothed with terrible majesty.
 | [web] | . Out of the north comes golden splendor;With God is awesome majesty.
 | [ylt] | From the golden north it cometh, Beside God fearful honour.
 | [bbe] | A bright light comes out of the north; God's glory is greatly to be feared.
37:23 | [cbgb] | 论到全能者，我们不能测度。他大有能力，有公平和大义，必不苦待人。 < | >
 | [niv] | The Almighty is beyond our reach and exalted in power; in his justice and great righteousness, he does not oppress.
 | [asv] | Touching the Almighty, we cannot find him out He is excellent in power; And in justice and plenteous righteousness he will not afflict.
 | [jnd] | The Almighty, we cannot find him out: excellent in power, and in judgment, and in abundance of justice, he doth not afflict.
 | [kjv] | Touching the Almighty, we cannot find him out: he is excellent in power, and in judgment, and in plenty of justice: he will not afflict.
 | [nwb] | the Almighty, we cannot find him out: excellent in power, and in judgment, and in abundance of justice: he will not afflict.
 | [rsv] | The Almighty--we cannot find him; he is great in power and justice, and abundant righteousness he will not violate.
 | [web] | . We can't reach the Almighty,He is exalted in power;In justice and great righteousness he will not oppress.
 | [ylt] | The Mighty! we have not found Him out, High in power and judgment, He doth not answer! And abundant in righteousness,
 | [bbe] | There is no searching out of the Ruler of all: his strength and his judging are great; he is full of righteousness, doing no wrong.
37:24 | [cbgb] | 所以，人敬畏他。凡自以为心中有智慧的人，他都不顾念。 <
 | [niv] | Therefore, men revere him, for does he not have regard for all the wise in heart? "
 | [asv] | Men do therefore fear him: He regardeth not any that are wise of heart.
 | [jnd] | Men do therefore fear him: he respecteth not any that are wise of heart.
 | [kjv] | Men do therefore fear him: he respecteth not any that are wise of heart.
 | [nwb] | Men therefore fear him: he respecteth not any wise of heart.
 | [rsv] | Therefore men fear him; he does not regard any who are wise in their own conceit."
 | [web] | . Therefore men revere him.He doesn't regard any who are wise of heart."
 | [ylt] | Therefore do men fear Him, He seeth not any of the wise of heart.
 | [bbe] | For this cause men go in fear of him; he has no respect for any who are wise in heart.


Interlinear Bible:Job 38

 约伯记 Job 38 << || >>
38:1 | [cbgb] | 那时，耶和华从旋风中回答约伯说， >
 | [niv] | Then the LORD answered Job out of the storm. He said:
 | [asv] | Then Jehovah answered Job out of the whirlwind, and said,
 | [jnd] | And Jehovah answered Job out of the whirlwind and said,
 | [kjv] | Then the LORD answered Job out of the whirlwind, and said,
 | [nwb] | Then the LORD answered Job out of the whirlwind, and said,
 | [rsv] | Then the LORD answered Job out of the whirlwind:
 | [web] | . Then Yahweh answered Job out of the whirlwind,
 | [ylt] | And Jehovah answereth Job out of the whirlwind, and saith: --
38:2 | [cbgb] | 谁用无知的言语，使我的旨意暗昧不明。 < | >
 | [niv] | "Who is this that darkens my counsel with words without knowledge?
 | [asv] | Who is this that darkeneth counsel By words without knowledge?
 | [jnd] | Who is this that darkeneth counsel by words without knowledge?
 | [kjv] | Who is this that darkeneth counsel by words without knowledge?
 | [nwb] | Who this that darkeneth counsel by words without knowledge?
 | [rsv] | "Who is this that darkens counsel by words without knowledge?
 | [web] | . "Who is this who darkens counselBy words without knowledge?
 | [ylt] | Who this -- darkening counsel, By words without knowledge?
38:3 | [cbgb] | 你要如勇士束腰。我问你，你可以指示我。 < | >
 | [niv] | Brace yourself like a man; I will question you, and you shall answer me.
 | [asv] | Gird up now thy loins like a man; For I will demand of thee, and declare thou unto me.
 | [jnd] | Gird up now thy loins like a man; and I will demand of thee, and inform thou me.
 | [kjv] | Gird up now thy loins like a man; for I will demand of thee, and answer thou me.
 | [nwb] | Gird up now thy loins like a man; for I will demand of thee, and answer thou me.
 | [rsv] | Gird up your loins like a man, I will question you, and you shall declare to me.
 | [web] | . Brace yourself like a man,For I will question you, then you answer me!
 | [ylt] | Gird, I pray thee, as a man, thy loins, And I ask thee, and cause thou Me to know.
38:4 | [cbgb] | 我立大地根基的时候，你在那里呢？你若有聪明，只管说吧。 < | >
 | [niv] | "Where were you when I laid the earth's foundation? Tell me, if you understand.
 | [asv] | Where wast thou when I laid the foundations of the earth? Declare, if thou hast understanding.
 | [jnd] | Where wast thou when I founded the earth? Declare, if thou hast understanding.
 | [kjv] | Where wast thou when I laid the foundations of the earth? declare, if thou hast understanding.
 | [nwb] | Where wast thou when I laid the foundations of the earth? declare, if thou hast understanding.
 | [rsv] | "Where were you when I laid the foundation of the earth? Tell me, if you have understanding.
 | [web] | . "Where were you when I laid the foundations of the earth?Declare, if you have understanding.
 | [ylt] | Where wast thou when I founded earth? Declare, if thou hast known understanding.
38:5 | [cbgb] | 你若晓得就说，是谁定地的尺度。是谁把准绳拉在其上。 < | >
 | [niv] | Who marked off its dimensions? Surely you know! Who stretched a measuring line across it?
 | [asv] | Who determined the measures thereof, if thou knowest? Or who stretched the line upon it?
 | [jnd] | Who set the measures thereof -- if thou knowest? or who stretched a line upon it?
 | [kjv] | Who hath laid the measures thereof, if thou knowest? or who hath stretched the line upon it?
 | [nwb] | Who hath laid the measures of it, if thou knowest? or who hath stretched the line upon it?
 | [rsv] | Who determined its measurements--surely you know! Or who stretched the line upon it?
 | [web] | . Who determined the measures of it, if you know?Or who stretched the line on it?
 | [ylt] | Who placed its measures -- if thou knowest? Or who hath stretched out upon it a line?
38:6 | [cbgb] | 地的根基安置在何处。地的角石是谁安放的。 < | >
 | [niv] | On what were its footings set, or who laid its cornerstone--
 | [asv] | Whereupon were the foundations thereof fastened? Or who laid the corner-stone thereof,
 | [jnd] | Whereupon were the foundations thereof sunken? or who laid its corner-stone,
 | [kjv] | Whereupon are the foundations thereof fastened? or who laid the corner stone thereof;
 | [nwb] | Upon what are the foundations of it fastened? or who laid its corner stone;
 | [rsv] | On what were its bases sunk, or who laid its cornerstone,
 | [web] | . Whereupon were the foundations of it fastened?Or who laid its cornerstone,
 | [ylt] | On what have its sockets been sunk? Or who hath cast its corner-stone?
38:7 | [cbgb] | 那时晨星一同歌唱， 神的众子也都欢呼。 < | >
 | [niv] | while the morning stars sang together and all the angels shouted for joy?
 | [asv] | When the morning stars sang together, And all the sons of God shouted for joy?
 | [jnd] | When the morning stars sang together, and all the sons of God shouted for joy?
 | [kjv] | When the morning stars sang together, and all the sons of God shouted for joy?
 | [nwb] | When the morning stars sang together, and all the sons of God shouted for joy?
 | [rsv] | when the morning stars sang together, and all the sons of God shouted for joy?
 | [web] | . When the morning stars sang together,And all the sons of God shouted for joy?
 | [ylt] | In the singing together of stars of morning, And all sons of God shout for joy,
38:8 | [cbgb] | 海水冲出，如出胎胞，那时谁将它关闭呢？ < | >
 | [niv] | "Who shut up the sea behind doors when it burst forth from the womb,
 | [asv] | Or who shut up the sea with doors, When it brake forth, as if it had issued out of the womb;
 | [jnd] | And who shut up the sea with doors, when it burst forth, issuing out of the womb?
 | [kjv] | Or who shut up the sea with doors, when it brake forth, as if it had issued out of the womb?
 | [nwb] | Or shut up the sea with doors, when it broke forth, it had issued out of the womb?
 | [rsv] | "Or who shut in the sea with doors, when it burst forth from the womb;
 | [web] | . "Or who shut up the sea with doors,When it broke forth from the womb,
 | [ylt] | And He shutteth up with doors the sea, In its coming forth, from the womb it goeth out.
38:9 | [cbgb] | 是我用云彩当海的衣服，用幽暗当包裹它的布， < | >
 | [niv] | when I made the clouds its garment and wrapped it in thick darkness,
 | [asv] | When I made clouds the garment thereof, And thick darkness a swaddling-band for it,
 | [jnd] | When I made the cloud its garment, and thick darkness a swaddling band for it;
 | [kjv] | When I made the cloud the garment thereof, and thick darkness a swaddlingband for it,
 | [nwb] | When I made a cloud its garment, and thick darkness a swaddling band for it,
 | [rsv] | when I made clouds its garment, and thick darkness its swaddling band,
 | [web] | . When I made clouds the garment of it,Thick darkness a swaddling-band for it,
 | [ylt] | In My making a cloud its clothing, And thick darkness its swaddling band,
38:10 | [cbgb] | 为它定界限，又安门和闩， < | >
 | [niv] | when I fixed limits for it and set its doors and bars in place,
 | [asv] | And marked out for it my bound, And set bars and doors,
 | [jnd] | When I cut out for it my boundary, and set bars and doors,
 | [kjv] | And brake up for it my decreed place, and set bars and doors,
 | [nwb] | And broke up for it my decreed , and set bars and doors,
 | [rsv] | and prescribed bounds for it, and set bars and doors,
 | [web] | . Marked out for it my bound,Set bars and doors,
 | [ylt] | And I measure over it My statute, And place bar and doors,
38:11 | [cbgb] | 说，你只可到这里，不可越过。你狂傲的浪要到此止住。 < | >
 | [niv] | when I said, `This far you may come and no farther; here is where your proud waves halt'?
 | [asv] | And said, Hitherto shalt thou come, but no further; And here shall thy proud waves be stayed?
 | [jnd] | And said, Hitherto shalt thou come and no further, and here shall thy proud waves be stayed?
 | [kjv] | And said, Hitherto shalt thou come, but no further: and here shall thy proud waves be stayed?
 | [nwb] | And said, Hitherto shalt thou come, but no further: and here shall thy proud waves be stayed.
 | [rsv] | and said, 'Thus far shall you come, and no farther, and here shall your proud waves be stayed'?
 | [web] | . And said, 'Here you may come, but no further;Here shall your proud waves be stayed?'
 | [ylt] | And say, `Hitherto come thou, and add not, And a command is placed On the pride of thy billows.'
38:12 | [cbgb] | 你自生以来，曾命定晨光，使清晨的日光知道本位。 < | >
 | [niv] | "Have you ever given orders to the morning, or shown the dawn its place,
 | [asv] | Hast thou commanded the morning since thy days began, And caused the dayspring to know its place;
 | [jnd] | Hast thou since thy days commanded the morning? hast thou caused the dawn to know its place,
 | [kjv] | Hast thou commanded the morning since thy days; and caused the dayspring to know his place;
 | [nwb] | Hast thou commanded the morning since thy days; caused the day-spring to know its place;
 | [rsv] | "Have you commanded the morning since your days began, and caused the dawn to know its place,
 | [web] | . "Have you commanded the morning in your days,And caused the dawn to know its place;
 | [ylt] | Hast thou commanded morning since thy days? Causest thou the dawn to know its place?
38:13 | [cbgb] | 叫这光普照地的四极，将恶人从其中驱逐出来麽？ < | >
 | [niv] | that it might take the earth by the edges and shake the wicked out of it?
 | [asv] | That it might take hold of the ends of the earth, And the wicked be shaken out of it?
 | [jnd] | That it might take hold of the ends of the earth, and the wicked might be shaken out of it?
 | [kjv] | That it might take hold of the ends of the earth, that the wicked might be shaken out of it?
 | [nwb] | That it might take hold of the ends of earth, that the wicked might be shaken out of it?
 | [rsv] | that it might take hold of the skirts of the earth, and the wicked be shaken out of it?
 | [web] | . That it might take hold of the ends of the earth,And shake the wicked out of it?
 | [ylt] | To take hold on the skirts of the earth, And the wicked are shaken out of it,
38:14 | [cbgb] | 因这光，地面改变如泥上印印，万物出现如衣服一样。 < | >
 | [niv] | The earth takes shape like clay under a seal; its features stand out like those of a garment.
 | [asv] | It is changed as clay under the seal; And all things stand forth as a garment:
 | [jnd] | It is changed like the signet-clay; and stand forth as in a garment:
 | [kjv] | It is turned as clay to the seal; and they stand as a garment.
 | [nwb] | It is turned as clay the seal; and they stand as a garment.
 | [rsv] | It is changed like clay under the seal, and it is dyed like a garment.
 | [web] | . It is changed as clay under the seal,And stands forth as a garment.
 | [ylt] | It turneth itself as clay of a seal And they station themselves as clothed.
38:15 | [cbgb] | 亮光不照恶人，强横的膀臂也必折断。 < | >
 | [niv] | The wicked are denied their light, and their upraised arm is broken.
 | [asv] | And from the wicked their light is withholden, And the high arm is broken.
 | [jnd] | And from the wicked their light is withholden, and the uplifted arm is broken.
 | [kjv] | And from the wicked their light is withholden, and the high arm shall be broken.
 | [nwb] | And from the wicked their light is withheld, and the high arm shall be broken.
 | [rsv] | From the wicked their light is withheld, and their uplifted arm is broken.
 | [web] | . From the wicked, their light is withheld,The high arm is broken.
 | [ylt] | And withheld from the wicked is their light, And the arm lifted up is broken.
38:16 | [cbgb] | 你曾进到海源，或在深渊的隐密处行走麽？ < | >
 | [niv] | "Have you journeyed to the springs of the sea or walked in the recesses of the deep?
 | [asv] | Hast thou entered into the springs of the sea? Or hast thou walked in the recesses of the deep?
 | [jnd] | Hast thou entered as far as the springs of the sea? and hast thou walked in the recesses of the deep?
 | [kjv] | Hast thou entered into the springs of the sea? or hast thou walked in the search of the depth?
 | [nwb] | Hast thou entered into the springs of the sea? or hast thou walked in the search of the depth?
 | [rsv] | "Have you entered into the springs of the sea, or walked in the recesses of the deep?
 | [web] | . "Have you entered into the springs of the sea?Or have you walked in the recesses of the deep?
 | [ylt] | Hast thou come in to springs of the sea? And in searching the deep Hast thou walked up and down?
38:17 | [cbgb] | 死亡的门曾向你显露麽？死荫的门你曾见过麽？ < | >
 | [niv] | Have the gates of death been shown to you? Have you seen the gates of the shadow of death ?
 | [asv] | Have the gates of death been revealed unto thee? Or hast thou seen the gates of the shadow of death?
 | [jnd] | Have the gates of death been revealed unto thee? and hast thou seen the gates of the shadow of death?
 | [kjv] | Have the gates of death been opened unto thee? or hast thou seen the doors of the shadow of death?
 | [nwb] | Have the gates of death been opened to thee? or hast thou seen the doors of the shades of death?
 | [rsv] | Have the gates of death been revealed to you, or have you seen the gates of deep darkness?
 | [web] | . Have the gates of death been revealed to you?Or have you seen the gates of the shadow of death?
 | [ylt] | Revealed to thee were the gates of death? And the gates of death-shade dost thou see?
38:18 | [cbgb] | 地的广大你能明透麽？你若全知道，只管说吧。 < | >
 | [niv] | Have you comprehended the vast expanses of the earth? Tell me, if you know all this.
 | [asv] | Hast thou comprehended the earth in its breadth? Declare, if thou knowest it all.
 | [jnd] | Hath thine understanding compassed the breadths of the earth? Declare if thou knowest it all.
 | [kjv] | Hast thou perceived the breadth of the earth? declare if thou knowest it all.
 | [nwb] | Hast thou perceived the breadth of the earth? declare if thou knowest it all.
 | [rsv] | Have you comprehended the expanse of the earth? Declare, if you know all this.
 | [web] | . Have you comprehended the earth in its breadth?Declare, if you know it all.
 | [ylt] | Thou hast understanding, Even unto the broad places of earth! Declare -- if thou hast known it all.
38:19 | [cbgb] | 光明的居所从何而至。黑暗的本位在于何处。 < | >
 | [niv] | "What is the way to the abode of light? And where does darkness reside?
 | [asv] | Where is the way to the dwelling of light? And as for darkness, where is the place thereof,
 | [jnd] | Where is the way to where light dwelleth? and the darkness, where is its place,
 | [kjv] | Where is the way where light dwelleth? and as for darkness, where is the place thereof,
 | [nwb] | Where the way light dwelleth? and darkness, where its place,
 | [rsv] | "Where is the way to the dwelling of light, and where is the place of darkness,
 | [web] | . "What is the way to the dwelling of light?As for darkness, where is the place of it,
 | [ylt] | Where this -- the way light dwelleth? And darkness, where this -- its place?
38:20 | [cbgb] | 你能带到本境，能看明其室之路麽？ < | >
 | [niv] | Can you take them to their places? Do you know the paths to their dwellings?
 | [asv] | That thou shouldest take it to the bound thereof, And that thou shouldest discern the paths to the house thereof?
 | [jnd] | That thou shouldest take it to its bound, and that thou shouldest know the paths to its house?
 | [kjv] | That thou shouldest take it to the bound thereof, and that thou shouldest know the paths to the house thereof?
 | [nwb] | That thou shouldest take it to its bound, and that thou shouldest know the paths its house?
 | [rsv] | that you may take it to its territory and that you may discern the paths to its home?
 | [web] | . That you should take it to the bound of it,That you should discern the paths to the house of it?
 | [ylt] | That thou dost take it unto its boundary, And that thou dost understand The paths of its house.
38:21 | [cbgb] | 你总知道，因为你早已生在世上，你日子的数目也多。 < | >
 | [niv] | Surely you know, for you were already born! You have lived so many years!
 | [asv] | Doubtless, thou knowest, for thou wast then born, And the number of thy days is great!
 | [jnd] | Thou knowest, for thou wast then born, and the number of thy days is great!
 | [kjv] | Knowest thou it, because thou wast then born? or because the number of thy days is great?
 | [nwb] | Knowest thou , because thou wast then born? or the number of thy days great?
 | [rsv] | You know, for you were born then, and the number of your days is great!
 | [web] | . Surely you know, for you were born then,And the number of your days is great!
 | [ylt] | Thou hast known -- for then thou art born And the number of thy days many!
38:22 | [cbgb] | 你曾进入雪库。或见过雹仓麽？ < | >
 | [niv] | "Have you entered the storehouses of the snow or seen the storehouses of the hail,
 | [asv] | Hast thou entered the treasuries of the snow, Or hast thou seen the treasures of the hail,
 | [jnd] | Hast thou entered into the storehouses of the snow, and hast thou seen the treasuries of the hail,
 | [kjv] | Hast thou entered into the treasures of the snow? or hast thou seen the treasures of the hail,
 | [nwb] | Hast thou entered into the treasures of the snow? or hast thou seen the treasures of the hail,
 | [rsv] | "Have you entered the storehouses of the snow, or have you seen the storehouses of the hail,
 | [web] | . Have you entered the treasuries of the snow,Or have you seen the treasures of the hail,
 | [ylt] | Hast thou come in unto the treasure of snow? Yea, the treasures of hail dost thou see?
38:23 | [cbgb] | 这雪雹乃是我为降灾，并打仗和争战的日子所预备的。 < | >
 | [niv] | which I reserve for times of trouble, for days of war and battle?
 | [asv] | Which I have reserved against the time of trouble, Against the day of battle and war?
 | [jnd] | Which I have reserved for the time of distress, for the day of battle and war?
 | [kjv] | Which I have reserved against the time of trouble, against the day of battle and war?
 | [nwb] | Which I have reserved against the time of trouble, against the day of battle and war?
 | [rsv] | which I have reserved for the time of trouble, for the day of battle and war?
 | [web] | . Which I have reserved against the time of trouble,Against the day of battle and war?
 | [ylt] | That I have kept back for a time of distress, For a day of conflict and battle.
38:24 | [cbgb] | 光亮从何路分开。东风从何路分散遍地。 < | >
 | [niv] | What is the way to the place where the lightning is dispersed, or the place where the east winds are scattered over the earth?
 | [asv] | By what way is the light parted, Or the east wind scattered upon the earth?
 | [jnd] | By what way is the light parted, the east wind scattered upon the earth?
 | [kjv] | By what way is the light parted, which scattereth the east wind upon the earth?
 | [nwb] | By what way is the light parted, scattereth the east wind upon the earth?
 | [rsv] | What is the way to the place where the light is distributed, or where the east wind is scattered upon the earth?
 | [web] | . By what way is the lightning distributed,Or the east wind scattered on the earth?
 | [ylt] | Where this, the way light is apportioned? It scattereth an east wind over the earth.
38:25 | [cbgb] | 谁为雨水分道。谁为雷电开路。 < | >
 | [niv] | Who cuts a channel for the torrents of rain, and a path for the thunderstorm,
 | [asv] | Who hath cleft a channel for the waterflood, Or the way for the lightning of the thunder;
 | [jnd] | Who hath divided a channel for the rain-flood, and a way for the thunder's flash;
 | [kjv] | Who hath divided a watercourse for the overflowing of waters, or a way for the lightning of thunder;
 | [nwb] | Who hath divided a watercourse for the overflowing of waters, or a way for the lightning of thunder;
 | [rsv] | "Who has cleft a channel for the torrents of rain, and a way for the thunderbolt,
 | [web] | . Who has cut a channel for the flood water,Or the path for the thunderstorm;
 | [ylt] | Who hath divided for the flood a conduit? And a way for the lightning of the voices?
38:26 | [cbgb] | 使雨降在无人之地，无人居住的旷野。 < | >
 | [niv] | to water a land where no man lives, a desert with no one in it,
 | [asv] | To cause it to rain on a land where no man is; On the wilderness, wherein there is no man;
 | [jnd] | To cause it to rain on the earth, where no one is; on the wilderness wherein there is not a man;
 | [kjv] | To cause it to rain on the earth, where no man is; on the wilderness, wherein there is no man;
 | [nwb] | To cause it to rain on the earth, no man ; the wilderness in which no man;
 | [rsv] | to bring rain on a land where no man is, on the desert in which there is no man;
 | [web] | . To cause it to rain on a land where no man is;On the wilderness, in which there is no man;
 | [ylt] | To cause to rain on a land -- no man, A wilderness -- no man in it.
38:27 | [cbgb] | 使荒废凄凉之地得以丰足，青草得以发生。 < | >
 | [niv] | to satisfy a desolate wasteland and make it sprout with grass?
 | [asv] | To satisfy the waste and desolate ground, And to cause the tender grass to spring forth?
 | [jnd] | To satisfy the desolate and waste , and to cause the sprout of the grass to spring forth?
 | [kjv] | To satisfy the desolate and waste ground; and to cause the bud of the tender herb to spring forth?
 | [nwb] | To satisfy the desolate and waste ; and to cause the bud of the tender herb to spring forth?
 | [rsv] | to satisfy the waste and desolate land, and to make the ground put forth grass?
 | [web] | . To satisfy the waste and desolate ground,To cause the tender grass to spring forth?
 | [ylt] | To satisfy a desolate and waste place, And to cause to shoot up The produce of the tender grass?
38:28 | [cbgb] | 雨有父麽？露水珠是谁生的呢？ < | >
 | [niv] | Does the rain have a father? Who fathers the drops of dew?
 | [asv] | Hath the rain a father? Or who hath begotten the drops of dew?
 | [jnd] | Hath the rain a father? or who begetteth the drops of dew?
 | [kjv] | Hath the rain a father? or who hath begotten the drops of dew?
 | [nwb] | Hath the rain a father? or who hath begotten the drops of the dew?
 | [rsv] | "Has the rain a father, or who has begotten the drops of dew?
 | [web] | . Does the rain have a father?Or who fathers the drops of dew?
 | [ylt] | Hath the rain a father? Or who hath begotten the drops of dew?
38:29 | [cbgb] | 冰出于谁的胎。天上的霜是谁生的呢？ < | >
 | [niv] | From whose womb comes the ice? Who gives birth to the frost from the heavens
 | [asv] | Out of whose womb came the ice? And the hoary frost of heaven, who hath gendered it?
 | [jnd] | Out of whose womb cometh the ice? and the hoary frost of heaven, who bringeth it forth?
 | [kjv] | Out of whose womb came the ice? and the hoary frost of heaven, who hath gendered it?
 | [nwb] | Out of whose womb came the ice? and the hoary frost of heaven, who hath gendered it?
 | [rsv] | From whose womb did the ice come forth, and who has given birth to the hoarfrost of heaven?
 | [web] | . Out of whose womb came the ice?The hoary frost of the sky, who has given birth to it?
 | [ylt] | From whose belly came forth the ice? And the hoar-frost of the heavens, Who hath begotten it?
38:30 | [cbgb] | 诸水坚硬（或作隐藏）如石头，深渊之面凝结成冰。 < | >
 | [niv] | when the waters become hard as stone, when the surface of the deep is frozen?
 | [asv] | The waters hide themselves and become like stone, And the face of the deep is frozen.
 | [jnd] | When the waters lie hidden as in stone, and the face of the deep holdeth fast together.
 | [kjv] | The waters are hid as with a stone, and the face of the deep is frozen.
 | [nwb] | The waters are hid as a stone, and the face of the deep is frozen.
 | [rsv] | The waters become hard like stone, and the face of the deep is frozen.
 | [web] | . The waters become hard like stone,When the surface of the deep is frozen.
 | [ylt] | As a stone waters are hidden, And the face of the deep is captured.
38:31 | [cbgb] | 你能系住昴星的结麽？能解开叁星的带麽？ < | >
 | [niv] | "Can you bind the beautiful Pleiades? Can you loose the cords of Orion?
 | [asv] | Canst thou bind the cluster of the Pleiades, Or loose the bands of Orion?
 | [jnd] | Canst thou fasten the bands of the Pleiades, or loosen the cords of Orion?
 | [kjv] | Canst thou bind the sweet influences of Pleiades, or loose the bands of Orion?
 | [nwb] | Canst thou bind the sweet influences of Pleiades, or loose the bands of Orion?
 | [rsv] | "Can you bind the chains of the Plei'ades, or loose the cords of Orion?
 | [web] | . "Can you bind the cluster of the Pleiades,Or loosen the cords of Orion?
 | [ylt] | Dost thou bind sweet influences of Kimah? Or the attractions of Kesil dost thou open?
38:32 | [cbgb] | 你能按时领出十二宫麽？能引导北斗和随它的众星（星原文作子）麽？ < | >
 | [niv] | Can you bring forth the constellations in their seasons or lead out the Bear with its cubs?
 | [asv] | Canst thou lead forth the Mazzaroth in their season? Or canst thou guide the Bear with her train?
 | [jnd] | Dost thou bring forth the constellations each in its season? or dost thou guide the Bear with her sons?
 | [kjv] | Canst thou bring forth Mazzaroth in his season? or canst thou guide Arcturus with his sons?
 | [nwb] | Canst thou bring forth Mazzaroth in its season? or canst thou guide Arcturus with its sons?
 | [rsv] | Can you lead forth the Maz'zaroth in their season, or can you guide the Bear with its children?
 | [web] | . Can you lead forth the constellations in their season?Or can you guide the Bear with her cubs?
 | [ylt] | Dost thou bring out Mazzaroth in its season? And Aysh for her sons dost thou comfort?
38:33 | [cbgb] | 你知道天的定例麽？能使地归在天的权下麽？ < | >
 | [niv] | Do you know the laws of the heavens? Can you set up ] dominion over the earth?
 | [asv] | Knowest thou the ordinances of the heavens? Canst thou establish the dominion thereof in the earth?
 | [jnd] | Knowest thou the ordinances of the heavens? dost thou determine their rule over the earth?
 | [kjv] | Knowest thou the ordinances of heaven? canst thou set the dominion thereof in the earth?
 | [nwb] | Knowest thou the ordinances of heaven? canst thou set its dominion on the earth?
 | [rsv] | Do you know the ordinances of the heavens? Can you establish their rule on the earth?
 | [web] | . Do you know the laws of the heavens?Can you establish the dominion of it over the earth?
 | [ylt] | Hast thou known the statutes of heaven? Or dost thou appoint Its dominion in the earth?
38:34 | [cbgb] | 你能向云彩扬起声来，使倾盆的雨遮盖你麽？ < | >
 | [niv] | "Can you raise your voice to the clouds and cover yourself with a flood of water?
 | [asv] | Canst thou lift up thy voice to the clouds, That abundance of waters may cover thee?
 | [jnd] | Dost thou lift up thy voice to the clouds, that floods of waters may cover thee?
 | [kjv] | Canst thou lift up thy voice to the clouds, that abundance of waters may cover thee?
 | [nwb] | Canst thou lift thy voice to the clouds, that abundance of waters may cover thee?
 | [rsv] | "Can you lift up your voice to the clouds, that a flood of waters may cover you?
 | [web] | . "Can you lift up your voice to the clouds,That abundance of waters may cover you?
 | [ylt] | Dost thou lift up to the cloud thy voice, And abundance of water doth cover thee?
38:35 | [cbgb] | 你能发出闪电，叫它行去，使它对你说，我们在这里。 < | >
 | [niv] | Do you send the lightning bolts on their way? Do they report to you, `Here we are'?
 | [asv] | Canst thou send forth lightnings, that they may go, And say unto thee, Here we are?
 | [jnd] | Dost thou send forth lightnings that they may go, and say unto thee, Here we are?
 | [kjv] | Canst thou send lightnings, that they may go and say unto thee, Here we are?
 | [nwb] | Canst thou send lightnings, that they may go, and say to thee, Here we ?
 | [rsv] | Can you send forth lightnings, that they may go and say to you, 'Here we are'?
 | [web] | . Can you send forth lightnings, that they may go?Do they report to you, 'Here we are?'
 | [ylt] | Dost thou send out lightnings, and they go And say unto thee, `Behold us?'
38:36 | [cbgb] | 谁将智慧放在怀中。谁将聪明赐于心内。 < | >
 | [niv] | Who endowed the heart with wisdom or gave understanding to the mind ?
 | [asv] | Who hath put wisdom in the inward parts? Or who hath given understanding to the mind?
 | [jnd] | Who hath put wisdom in the inward parts? or who hath given understanding to the mind?
 | [kjv] | Who hath put wisdom in the inward parts? or who hath given understanding to the heart?
 | [nwb] | Who hath put wisdom in the inward parts? or who hath given understanding to the heart?
 | [rsv] | Who has put wisdom in the clouds, or given understanding to the mists?
 | [web] | . Who has put wisdom in the inward parts?Or who has given understanding to the mind?
 | [ylt] | Who hath put in the inward parts wisdom? Or who hath given To the covered part understanding?
38:37 | [cbgb] | 谁能用智慧数算云彩呢？尘土聚集成团，土块紧紧结连。 < | >
 | [niv] | Who has the wisdom to count the clouds? Who can tip over the water jars of the heavens
 | [asv] | Who can number the clouds by wisdom? Or who can pour out the bottles of heaven,
 | [jnd] | Who numbereth the clouds with wisdom? or who poureth out the bottles of the heavens,
 | [kjv] | Who can number the clouds in wisdom? or who can stay the bottles of heaven,
 | [nwb] | Who can number the clouds in wisdom? or who can stay the bottles of heaven,
 | [rsv] | Who can number the clouds by wisdom? Or who can tilt the waterskins of the heavens,
 | [web] | . Who can number the clouds by wisdom?Or who can pour out the bottles of the sky,
 | [ylt] | Who doth number the clouds by wisdom? And the bottles of the heavens, Who doth cause to lie down,
38:38 | [cbgb] | 那时，谁能倾倒天上的瓶呢？ < | >
 | [niv] | when the dust becomes hard and the clods of earth stick together?
 | [asv] | When the dust runneth into a mass, And the clods cleave fast together?
 | [jnd] | When the dust runneth as into a molten mass, and the clods cleave fast together?
 | [kjv] | When the dust groweth into hardness, and the clods cleave fast together?
 | [nwb] | When the dust groweth into hardness, and the clods cleave fast together?
 | [rsv] | when the dust runs into a mass and the clods cleave fast together?
 | [web] | . When the dust runs into a mass,And the clods of earth stick together?
 | [ylt] | In the hardening of dust into hardness, And clods cleave together?
38:39 | [cbgb] | 母狮子在洞中蹲伏，少壮狮子在隐密处埋伏。 < | >
 | [niv] | "Do you hunt the prey for the lioness and satisfy the hunger of the lions
 | [asv] | Canst thou hunt the prey for the lioness, Or satisfy the appetite of the young lions,
 | [jnd] | Dost thou hunt the prey for the lioness, and dost thou satisfy the appetite of the young lions,
 | [kjv] | Wilt thou hunt the prey for the lion? or fill the appetite of the young lions,
 | [nwb] | Wilt thou hunt the prey for the lion? or fill the appetite of the young lions,
 | [rsv] | "Can you hunt the prey for the lion, or satisfy the appetite of the young lions,
 | [web] | . "Can you hunt the prey for the lioness,Or satisfy the appetite of the young lions,
 | [ylt] | Dost thou hunt for a lion prey? And the desire of young lions fulfil?
38:40 | [cbgb] | 你能为它们抓取食物，使它们饱足麽？ < | >
 | [niv] | when they crouch in their dens or lie in wait in a thicket?
 | [asv] | When they couch in their dens, And abide in the covert to lie in wait?
 | [jnd] | When they crouch in dens, abide in the thicket to lie in wait?
 | [kjv] | When they couch in their dens, and abide in the covert to lie in wait?
 | [nwb] | When they couch in dens, abide in the covert to lie in wait?
 | [rsv] | when they crouch in their dens, or lie in wait in their covert?
 | [web] | . When they crouch in their dens,And lie in wait in the thicket?
 | [ylt] | When they bow down in dens -- Abide in a thicket for a covert?
38:41 | [cbgb] | 乌鸦之雏因无食物飞来飞去，哀告 神。那时，谁为它预备食物呢？ <
 | [niv] | Who provides food for the raven when its young cry out to God and wander about for lack of food?
 | [asv] | Who provideth for the raven his prey, When his young ones cry unto God, And wander for lack of food?
 | [jnd] | Who provideth for the raven his food, when his young ones cry unto 鵊od, they wander for lack of meat?
 | [kjv] | Who provideth for the raven his food? when his young ones cry unto God, they wander for lack of meat.
 | [nwb] | Who provideth for the raven his food? when his young ones cry to God, they wander for want of food.
 | [rsv] | Who provides for the raven its prey, when its young ones cry to God, and wander about for lack of food?
 | [web] | . Who provides for the raven his prey,When his young ones cry to God,And wander for lack of food?
 | [ylt] | Who doth prepare for a raven his provision, When his young ones cry unto God? They wander without food.


Interlinear Bible:Job 39

 约伯记 Job 39 << || >>
39:1 | [cbgb] | 山岩间的野山羊几时生产，你知道麽？母鹿下犊之期，你能察定麽？ >
 | [niv] | "Do you know when the mountain goats give birth? Do you watch when the doe bears her fawn?
 | [asv] | Knowest thou the time when the wild goats of the rock bring forth? Or canst thou mark when the hinds do calve?
 | [jnd] | Knowest thou the time when the wild goats of the rock bring forth? dost thou mark the calving of the hinds?
 | [kjv] | Knowest thou the time when the wild goats of the rock bring forth? or canst thou mark when the hinds do calve?
 | [nwb] | Knowest thou the time when the wild goats of the rock bring forth? canst thou mark when the hinds do calve?
 | [rsv] | "Do you know when the mountain goats bring forth? Do you observe the calving of the hinds?
 | [web] | . "Do you know the time when the mountain goats give birth?Do you watch when the doe bears fawns?
 | [ylt] | Hast thou known the time of The bearing of the wild goats of the rock? The bringing forth of hinds thou dost mark!
 | [bbe] | Do you go after food for the she-lion, or get meat so that the young lions may have enough,
39:2 | [cbgb] | 它们怀胎的月数，你能数算麽？它们几时生产，你能晓得麽？ < | >
 | [niv] | Do you count the months till they bear? Do you know the time they give birth?
 | [asv] | Canst thou number the months that they fulfil? Or knowest thou the time when they bring forth?
 | [jnd] | Dost thou number the months that they fulfil? and knowest thou the time when they bring forth?
 | [kjv] | Canst thou number the months that they fulfil? or knowest thou the time when they bring forth?
 | [nwb] | Canst thou number the months they fulfill? or knowest thou the time when they bring forth?
 | [rsv] | Can you number the months that they fulfil, and do you know the time when they bring forth,
 | [web] | . Can you number the months that they fulfill?Or do you know the time when they give birth?
 | [ylt] | Thou dost number the months they fulfil? And thou hast known the time of their bringing forth!
 | [bbe] | When they are stretched out in their holes, and are waiting in the brushwood?
39:3 | [cbgb] | 它们屈身，将子生下，就除掉疼痛。 < | >
 | [niv] | They crouch down and bring forth their young; their labor pains are ended.
 | [asv] | They bow themselves, they bring forth their young, They cast out their pains.
 | [jnd] | They bow themselves, they give birth to their young ones, they cast out their pains;
 | [kjv] | They bow themselves, they bring forth their young ones, they cast out their sorrows.
 | [nwb] | They bow themselves, they bring forth their young ones, they cast out their sorrows.
 | [rsv] | when they crouch, bring forth their offspring, and are delivered of their young?
 | [web] | . They bow themselves, they bring forth their young,They end their labor pains.
 | [ylt] | They bow down, Their young ones they bring forth safely, Their pangs they cast forth.
 | [bbe] | Who gives in the evening the meat he is searching for, when his young ones are crying to God; when the young lions with loud noise go wandering after their food?
39:4 | [cbgb] | 这子渐渐肥壮，在荒野长大，去而不回。 < | >
 | [niv] | Their young thrive and grow strong in the wilds; they leave and do not return.
 | [asv] | Their young ones become strong, they grow up in the open field; They go forth, and return not again.
 | [jnd] | Their young ones become strong, they grow up in the open field, they go forth, and return not unto them.
 | [kjv] | Their young ones are in good liking, they grow up with corn; they go forth, and return not unto them.
 | [nwb] | Their young ones are in good liking, they grow up with corn; they go forth, and return not to them.
 | [rsv] | Their young ones become strong, they grow up in the open; they go forth, and do not return to them.
 | [web] | . Their young ones become strong.They grow up in the open field.They go forth, and don't return again.
 | [ylt] | Safe are their young ones, They grow up in the field, they have gone out, And have not returned to them.
 | [bbe] | Have you knowledge of the rock-goats? or do you see the roes giving birth to their young?
39:5 | [cbgb] | 谁放野驴出去自由。谁解开快驴的绳索。 < | >
 | [niv] | "Who let the wild donkey go free? Who untied his ropes?
 | [asv] | Who hath sent out the wild ass free? Or who hath loosed the bonds of the swift ass,
 | [jnd] | Who hath sent out the wild ass free? and who hath loosed the bands of the onager,
 | [kjv] | Who hath sent out the wild ass free? or who hath loosed the bands of the wild ass?
 | [nwb] | Who hath sent out the wild ass free? or who hath loosed the bands of the wild ass?
 | [rsv] | "Who has let the wild ass go free? Who has loosed the bonds of the swift ass,
 | [web] | . "Who has set the wild donkey free?Or who has loosened the bonds of the swift donkey,
 | [ylt] | Who hath sent forth the wild ass free? Yea, the bands of the wild ass who opened?
 | [bbe] | Is the number of their months fixed by you? or is the time when they give birth ordered by you?
39:6 | [cbgb] | 我使旷野作它的住处，使咸地当它的居所。 < | >
 | [niv] | I gave him the wasteland as his home, the salt flats as his habitat.
 | [asv] | Whose home I have made the wilderness, And the salt land his dwelling-place?
 | [jnd] | Whose house I made the wilderness, and the salt plain his dwellings?
 | [kjv] | Whose house I have made the wilderness, and the barren land his dwellings.
 | [nwb] | Whose house I have made the wilderness, and the barren land his dwellings.
 | [rsv] | to whom I have given the steppe for his home, and the salt land for his dwelling place?
 | [web] | . Whose home I have made the wilderness,And the salt land his dwelling-place?
 | [ylt] | Whose house I have made the wilderness, And his dwellings the barren land,
 | [bbe] | They are bent down, they give birth to their young, they let loose the fruit of their body.
39:7 | [cbgb] | 它嗤笑城内的喧囔，不听赶牲口的喝声。 < | >
 | [niv] | He laughs at the commotion in the town; he does not hear a driver's shout.
 | [asv] | He scorneth the tumult of the city, Neither heareth he the shoutings of the driver.
 | [jnd] | He laugheth at the tumult of the city, and heareth not the shouts of the driver;
 | [kjv] | He scorneth the multitude of the city, neither regardeth he the crying of the driver.
 | [nwb] | He scorneth the multitude of the city, neither regardeth he the crying of the driver.
 | [rsv] | He scorns the tumult of the city; he hears not the shouts of the driver.
 | [web] | . He scorns the tumult of the city,Neither hears he the shouting of the driver.
 | [ylt] | He doth laugh at the multitude of a city, The cries of an exactor he heareth not.
 | [bbe] | Their young ones are strong, living in the open country; they go out and do not come back again.
39:8 | [cbgb] | 遍山是它的草场。它寻找各样青绿之物。 < | >
 | [niv] | He ranges the hills for his pasture and searches for any green thing.
 | [asv] | The range of the mountains is his pasture, And he searcheth after every green thing.
 | [jnd] | The range of the mountains is his pasture, and he searcheth after every green thing.
 | [kjv] | The range of the mountains is his pasture, and he searcheth after every green thing.
 | [nwb] | The range of the mountains his pasture, and he searcheth after every green thing.
 | [rsv] | He ranges the mountains as his pasture, and he searches after every green thing.
 | [web] | . The range of the mountains is his pasture,He searches after every green thing.
 | [ylt] | The range of mountains his pasture, And after every green thing he seeketh.
 | [bbe] | Who has let the ass of the fields go free? or made loose the bands of the loud-voiced beast?
39:9 | [cbgb] | 野牛岂肯服事你。岂肯住在你的槽旁。 < | >
 | [niv] | "Will the wild ox consent to serve you? Will he stay by your manger at night?
 | [asv] | Will the wild-ox be content to serve thee? Or will he abide by thy crib?
 | [jnd] | Will the buffalo be willing to serve thee, or will he lodge by thy crib?
 | [kjv] | Will the unicorn be willing to serve thee, or abide by thy crib?
 | [nwb] | Will the unicorn be willing to serve thee, or abide by thy crib?
 | [rsv] | "Is the wild ox willing to serve you? Will he spend the night at your crib?
 | [web] | . "Will the wild ox be content to serve you?Or will he stay by your feeding trough?
 | [ylt] | Is a Reem willing to serve thee? Doth he lodge by thy crib?
 | [bbe] | To whom I have given the waste land for a heritage, and the salt land as a living-place.
39:10 | [cbgb] | 你岂能用套绳将野牛笼在犁沟之间。它岂肯随你耙山谷之地。 < | >
 | [niv] | Can you hold him to the furrow with a harness? Will he till the valleys behind you?
 | [asv] | Canst thou bind the wild-ox with his band in the furrow? Or will he harrow the valleys after thee?
 | [jnd] | Canst thou bind the buffalo with his cord in the furrow? or will he harrow the valleys after thee?
 | [kjv] | Canst thou bind the unicorn with his band in the furrow? or will he harrow the valleys after thee?
 | [nwb] | Canst thou bind the unicorn with his band in the furrow? or will he harrow the valleys after thee?
 | [rsv] | Can you bind him in the furrow with ropes, or will he harrow the valleys after you?
 | [web] | . Can you hold the wild ox in the furrow with his harness?Or will he till the valleys after you?
 | [ylt] | Dost thou bind a Reem in a furrow his thick band? Doth he harrow valleys after thee?
 | [bbe] | He makes sport of the noise of the town; the voice of the driver does not come to his ears;
39:11 | [cbgb] | 岂空因它的力大就倚靠它。岂可把你的工交给它做麽？ < | >
 | [niv] | Will you rely on him for his great strength? Will you leave your heavy work to him?
 | [asv] | Wilt thou trust him, because his strength is great? Or wilt thou leave to him thy labor?
 | [jnd] | Wilt thou put confidence in him, because his strength is great? and wilt thou leave thy labour to him?
 | [kjv] | Wilt thou trust him, because his strength is great? or wilt thou leave thy labour to him?
 | [nwb] | Wilt thou trust him, because his strength great? or wilt thou leave thy labor to him?
 | [rsv] | Will you depend on him because his strength is great, and will you leave to him your labor?
 | [web] | . Will you trust him, because his strength is great?Or will you leave to him your labor?
 | [ylt] | Dost thou trust in him because great his power? And dost thou leave unto him thy labour?
 | [bbe] | He goes looking for his grass-lands in the mountains, searching out every green thing.
39:12 | [cbgb] | 岂可信靠它把你的粮食运到家，又收聚你禾场上的谷麽？ < | >
 | [niv] | Can you trust him to bring in your grain and gather it to your threshing floor?
 | [asv] | Wilt thou confide in him, that he will bring home thy seed, And gather the grain of thy threshing-floor?
 | [jnd] | Wilt thou trust him to bring home thy seed, and gather it into thy threshing-floor?
 | [kjv] | Wilt thou believe him, that he will bring home thy seed, and gather it into thy barn?
 | [nwb] | Wilt thou believe him, that he will bring home thy seed, and gather thy barn?
 | [rsv] | Do you have faith in him that he will return, and bring your grain to your threshing floor?
 | [web] | . Will you confide in him, that he will bring home your seed,And gather the grain of your threshing floor?
 | [ylt] | Dost thou trust in him That he doth bring back thy seed? And thy threshing-floor doth gather ?
 | [bbe] | Will the ox of the mountains be your servant? or is his night's resting-place by your food-store?
39:13 | [cbgb] | 鸵鸟的翅膀欢然扇展，岂是显慈爱的翎毛和羽毛麽？ < | >
 | [niv] | "The wings of the ostrich flap joyfully, but they cannot compare with the pinions and feathers of the stork.
 | [asv] | The wings of the ostrich wave proudly; But are they the pinions and plumage of love?
 | [jnd] | The wing of the ostrich beats joyously -- But is it the stork's pinion and plumage?
 | [kjv] | Gavest thou the goodly wings unto the peacocks? or wings and feathers unto the ostrich?
 | [nwb] | the goodly wings to the peacocks? or wings and feathers to the ostrich!
 | [rsv] | "The wings of the ostrich wave proudly; but are they the pinions and plumage of love?
 | [web] | . "The wings of the ostrich wave proudly;But are they the pinions and plumage of love?
 | [ylt] | The wing of the rattling ones exulteth, Whether the pinion of the ostrich or hawk.
 | [bbe] | Will he be pulling your plough with cords, turning up the valleys after you?
39:14 | [cbgb] | 因它把蛋留在地上，在尘土中使得温暖。 < | >
 | [niv] | She lays her eggs on the ground and lets them warm in the sand,
 | [asv] | For she leaveth her eggs on the earth, And warmeth them in the dust,
 | [jnd] | For she leaveth her eggs to the earth, and warmeth them in the dust,
 | [kjv] | Which leaveth her eggs in the earth, and warmeth them in dust,
 | [nwb] | Which leaveth her eggs in the earth, and warmeth them in the dust,
 | [rsv] | For she leaves her eggs to the earth, and lets them be warmed on the ground,
 | [web] | . For she leaves her eggs on the earth,Warms them in the dust,
 | [ylt] | For she leaveth on the earth her eggs, And on the dust she doth warm them,
 | [bbe] | Will you put your faith in him, because his strength is great? will you give the fruit of your work into his care?
39:15 | [cbgb] | 却想不到被脚踹碎，或被野兽践踏。 < | >
 | [niv] | unmindful that a foot may crush them, that some wild animal may trample them.
 | [asv] | And forgetteth that the foot may crush them, Or that the wild beast may trample them.
 | [jnd] | And forgetteth that the foot may crush them, or that the beast of the field may trample them.
 | [kjv] | And forgetteth that the foot may crush them, or that the wild beast may break them.
 | [nwb] | And forgetteth that the foot may crush them, or that the wild beast may break them.
 | [rsv] | forgetting that a foot may crush them, and that the wild beast may trample them.
 | [web] | . And forgets that the foot may crush them,Or that the wild animal may trample them.
 | [ylt] | And she forgetteth that a foot may press it, And a beast of the field tread it down.
 | [bbe] | Will you be looking for him to come back, and get in your seed to the crushing-floor?
39:16 | [cbgb] | 它忍心待雏，似乎不是自己的。虽然徒受劳苦，也不为雏惧怕。 < | >
 | [niv] | She treats her young harshly, as if they were not hers; she cares not that her labor was in vain,
 | [asv] | She dealeth hardly with her young ones, as if they were not hers: Though her labor be in vain, she is without fear;
 | [jnd] | She is hardened against her young ones, as though they were not hers; her labour is in vain, without her concern.
 | [kjv] | She is hardened against her young ones, as though they were not her's: her labour is in vain without fear;
 | [nwb] | She is hardened against her young ones, as though not hers: her labor is in vain without fear;
 | [rsv] | She deals cruelly with her young, as if they were not hers; though her labor be in vain, yet she has no fear;
 | [web] | . She deals harshly with her young ones, as if they were not hers.Though her labor is in vain, she is without fear,
 | [ylt] | Her young ones it hath hardened without her, In vain her labour without fear.
 | [bbe] | Is the wing of the ostrich feeble, or is it because she has no feathers,
39:17 | [cbgb] | 因为 神使它没有智慧，也未将悟性赐给它。 < | >
 | [niv] | for God did not endow her with wisdom or give her a share of good sense.
 | [asv] | Because God hath deprived her of wisdom, Neither hath he imparted to her understanding.
 | [jnd] | For +God hath deprived her of wisdom, and hath not furnished her with understanding.
 | [kjv] | Because God hath deprived her of wisdom, neither hath he imparted to her understanding.
 | [nwb] | Because God hath withheld wisdom from her, neither hath he imparted to her understanding.
 | [rsv] | because God has made her forget wisdom, and given her no share in understanding.
 | [web] | . Because God has deprived her of wisdom,Neither has he imparted to her understanding.
 | [ylt] | For God hath caused her to forget wisdom, And He hath not given a portion To her in understanding:
 | [bbe] | That she puts her eggs on the earth, warming them in the dust,
39:18 | [cbgb] | 它几时挺身展开翅膀，就嗤笑马和骑马的人。 < | >
 | [niv] | Yet when she spreads her feathers to run, she laughs at horse and rider.
 | [asv] | What time she lifteth up herself on high, She scorneth the horse and his rider.
 | [jnd] | What time she lasheth herself on high, she scorneth the horse and his rider.
 | [kjv] | What time she lifteth up herself on high, she scorneth the horse and his rider.
 | [nwb] | When she lifteth herself on high, she scorneth the horse and his rider.
 | [rsv] | When she rouses herself to flee, she laughs at the horse and his rider.
 | [web] | . When she lifts up herself on high,She scorns the horse and his rider.
 | [ylt] | At the time on high she lifteth herself up, She laugheth at the horse and at his rider.
 | [bbe] | Without a thought that they may be crushed by the foot, and broken by the beasts of the field?
39:19 | [cbgb] | 马的大力是你所赐的麽？它颈项上遂挲的鬃是你给它披上的麽？ < | >
 | [niv] | "Do you give the horse his strength or clothe his neck with a flowing mane?
 | [asv] | Hast thou given the horse his might? Hast thou clothed his neck with the quivering mane?
 | [jnd] | Hast thou given strength to the horse? hast thou clothed his neck with the quivering mane?
 | [kjv] | Hast thou given the horse strength? hast thou clothed his neck with thunder?
 | [nwb] | Hast thou given the horse strength? hast thou clothed his neck with thunder?
 | [rsv] | "Do you give the horse his might? Do you clothe his neck with strength?
 | [web] | . "Have you given the horse might?Have you clothed his neck with a quivering mane?
 | [ylt] | Dost thou give to the horse might? Dost thou clothe his neck a mane?
 | [bbe] | She is cruel to her young ones, as if they were not hers; her work is to no purpose; she has no fear.
39:20 | [cbgb] | 是你叫它跳跃像蝗虫麽？它喷气之威使人惊惶。 < | >
 | [niv] | Do you make him leap like a locust, striking terror with his proud snorting?
 | [asv] | Hast thou made him to leap as a locust? The glory of his snorting is terrible.
 | [jnd] | Dost thou make him to leap as a locust? His majestic snorting is terrible.
 | [kjv] | Canst thou make him afraid as a grasshopper? the glory of his nostrils is terrible.
 | [nwb] | Canst thou make him afraid as a grasshopper? the glory of his nostrils terrible.
 | [rsv] | Do you make him leap like the locust? His majestic snorting is terrible.
 | [web] | . Have you made him to leap as a locust?The glory of his snorting is awesome.
 | [ylt] | Dost thou cause him to rush as a locust? The majesty of his snorting terrible.
 | [bbe] | For God has taken wisdom from her mind, and given her no measure of knowledge.
39:21 | [cbgb] | 它在谷中刨地，自喜其力。它出去迎接佩带兵器的人。 < | >
 | [niv] | He paws fiercely, rejoicing in his strength, and charges into the fray.
 | [asv] | He paweth in the valley, and rejoiceth in his strength: He goeth out to meet the armed men.
 | [jnd] | He paweth in the valley, and rejoiceth in strength; he goeth forth to meet the armed host.
 | [kjv] | He paweth in the valley, and rejoiceth in his strength: he goeth on to meet the armed men.
 | [nwb] | He paweth in the valley, and rejoiceth in strength: he goeth on to meet the armed men.
 | [rsv] | He paws in the valley, and exults in his strength; he goes out to meet the weapons.
 | [web] | . He paws in the valley, and rejoices in his strength:He goes out to meet the armed men.
 | [ylt] | They dig in a valley, and he rejoiceth in power, He goeth forth to meet the armour.
 | [bbe] | When she is shaking her wings on high, she makes sport of the horse and of him who is seated on him.
39:22 | [cbgb] | 它嗤笑可怕的事并不惊惶，也不因刀剑退回。 < | >
 | [niv] | He laughs at fear, afraid of nothing; he does not shy away from the sword.
 | [asv] | He mocketh at fear, and is not dismayed; Neither turneth he back from the sword.
 | [jnd] | He laugheth at fear, and is not affrighted; neither turneth he back from before the sword.
 | [kjv] | He mocketh at fear, and is not affrighted; neither turneth he back from the sword.
 | [nwb] | He mocketh at fear, and is not affrighted; neither turneth he back from the sword.
 | [rsv] | He laughs at fear, and is not dismayed; he does not turn back from the sword.
 | [web] | . He mocks at fear, and is not dismayed;Neither does he turn back from the sword.
 | [ylt] | He laugheth at fear, and is not affrighted, And he turneth not back from the face of the sword.
 | [bbe] | Do you give strength to the horse? is it by your hand that his neck is clothed with power?
39:23 | [cbgb] | 箭袋和发亮的枪，并短枪在它身上铮铮有声。 < | >
 | [niv] | The quiver rattles against his side, along with the flashing spear and lance.
 | [asv] | The quiver rattleth against him, The flashing spear and the javelin.
 | [jnd] | The quiver rattleth upon him, the glittering spear and the javelin.
 | [kjv] | The quiver rattleth against him, the glittering spear and the shield.
 | [nwb] | The quiver rattleth against him, the glittering spear and the shield.
 | [rsv] | Upon him rattle the quiver, the flashing spear and the javelin.
 | [web] | . The quiver rattles against him,The flashing spear and the javelin.
 | [ylt] | Against him rattle doth quiver, The flame of a spear, and a halbert.
 | [bbe] | Is it through you that he is shaking like a locust, in the pride of his loud-sounding breath?
39:24 | [cbgb] | 它发猛烈的怒气将地吞下。一听角声就不耐站立。 < | >
 | [niv] | In frenzied excitement he eats up the ground; he cannot stand still when the trumpet sounds.
 | [asv] | He swalloweth the ground with fierceness and rage; Neither believeth he that it is the voice of the trumpet.
 | [jnd] | He swalloweth the ground with fierceness and rage, and cannot contain himself at the sound of the trumpet:
 | [kjv] | He swalloweth the ground with fierceness and rage: neither believeth he that it is the sound of the trumpet.
 | [nwb] | He swalloweth the ground with fierceness and rage: neither believeth he that the sound of the trumpet.
 | [rsv] | With fierceness and rage he swallows the ground; he cannot stand still at the sound of the trumpet.
 | [web] | . He eats up the ground with fierceness and rage,Neither does he stand still at the sound of the trumpet.
 | [ylt] | With trembling and rage he swalloweth the ground, And remaineth not stedfast Because of the sound of a trumpet.
 | [bbe] | He is stamping with joy in the valley; he makes sport of fear.
39:25 | [cbgb] | 角每发声，它说呵哈。它从远处闻着战气，又听见军长大发雷声，和兵丁呐喊。 < | >
 | [niv] | At the blast of the trumpet he snorts, `Aha!' He catches the scent of battle from afar, the shout of commanders and the battle cry.
 | [asv] | As oft as the trumpet soundeth he saith, Aha! And he smelleth the battle afar off, The thunder of the captains, and the shouting.
 | [jnd] | At the noise of the trumpets he saith, Aha! and he smelleth the battle afar off, the thunder of the captains, and the shouting.
 | [kjv] | He saith among the trumpets, Ha, ha; and he smelleth the battle afar off, the thunder of the captains, and the shouting.
 | [nwb] | He saith among the trumpets, Ha, ha; and he smelleth the battle afar off, the thunder of the captains, and the shouting.
 | [rsv] | When the trumpet sounds, he says 'Aha!' He smells the battle from afar, the thunder of the captains, and the shouting.
 | [web] | . As often as the trumpet sounds he snorts, 'Aha!'He smells the battle afar off,The thunder of the captains, and the shouting.
 | [ylt] | Among the trumpets he saith, Aha, And from afar he doth smell battle, Roaring of princes and shouting.
 | [bbe] | In his strength he goes out against the arms of war, turning not away from the sword.
39:26 | [cbgb] | 鹰雀飞翔，展开翅膀一直向南，岂是藉你的智慧麽？ < | >
 | [niv] | "Does the hawk take flight by your wisdom and spread his wings toward the south?
 | [asv] | Is it by thy wisdom that the hawk soareth, (And) stretcheth her wings toward the south?
 | [jnd] | Doth the hawk fly by thine intelligence, stretch his wings toward the south?
 | [kjv] | Doth the hawk fly by thy wisdom, and stretch her wings toward the south?
 | [nwb] | Doth the hawk fly by thy wisdom, stretch her wings towards the south?
 | [rsv] | "Is it by your wisdom that the hawk soars, and spreads his wings toward the south?
 | [web] | . "Is it by your wisdom that the hawk soars,And stretches her wings toward the south?
 | [ylt] | By thine understanding flieth a hawk? Spreadeth he his wings to the south?
 | [bbe] | The bow is sounding against him; he sees the shining point of spear and arrow.
39:27 | [cbgb] | 大鹰上腾在高处搭窝，岂是听你的吩咐麽？ < | >
 | [niv] | Does the eagle soar at your command and build his nest on high?
 | [asv] | Is it at thy command that the eagle mounteth up, And maketh her nest on high?
 | [jnd] | Doth the eagle mount up at thy command, and make his nest on high?
 | [kjv] | Doth the eagle mount up at thy command, and make her nest on high?
 | [nwb] | Doth the eagle mount up at thy command, and make her nest on high?
 | [rsv] | Is it at your command that the eagle mounts up and makes his nest on high?
 | [web] | . Is it at your command that the eagle mounts up,And makes his nest on high?
 | [ylt] | At thy command goeth an eagle up high? Or lifteth he up his nest?
 | [bbe] | Shaking with passion, he is biting the earth; he is not able to keep quiet at the sound of the horn;
39:28 | [cbgb] | 它住在山岩，以山峰和坚固之所为家， < | >
 | [niv] | He dwells on a cliff and stays there at night; a rocky crag is his stronghold.
 | [asv] | On the cliff she dwelleth, and maketh her home, Upon the point of the cliff, and the stronghold.
 | [jnd] | He inhabiteth the rock and maketh his dwelling on the point of the cliff, and the fastness:
 | [kjv] | She dwelleth and abideth on the rock, upon the crag of the rock, and the strong place.
 | [nwb] | She dwelleth and abideth on the rock, upon the crag of the rock, and the strong place.
 | [rsv] | On the rock he dwells and makes his home in the fastness of the rocky crag.
 | [web] | . On the cliff he dwells, and makes his home,On the point of the cliff, and the stronghold.
 | [ylt] | A rock he doth inhabit, Yea, he lodgeth on the tooth of a rock, and fortress.
 | [bbe] | When it comes to his ears he says, Aha! He is smelling the fight from far off, and hearing the thunder of the captains, and the war-cries.
39:29 | [cbgb] | 从那里窥看食物，眼睛远远观望。 < | >
 | [niv] | From there he seeks out his food; his eyes detect it from afar.
 | [asv] | From thence she spieth out the prey; Her eyes behold it afar off.
 | [jnd] | From thence he spieth out the prey, his eyes look into the distance;
 | [kjv] | From thence she seeketh the prey, and her eyes behold afar off.
 | [nwb] | From thence she seeketh the prey, her eyes behold afar off.
 | [rsv] | Thence he spies out the prey; his eyes behold it afar off.
 | [web] | . From there he spies out the prey.His eyes see it afar off.
 | [ylt] | From thence he hath sought food, To a far off place his eyes look attentively,
 | [bbe] | Is it through your knowledge that the hawk takes his flight, stretching out his wings to the south?
39:30 | [cbgb] | 它的雏也咂血。被杀的人在那里。它也在那里。 <
 | [niv] | His young ones feast on blood, and where the slain are, there is he."
 | [asv] | Her young ones also suck up blood: And where the slain are, there is she.
 | [jnd] | And his young ones suck up blood; and where the slain are, there is he.
 | [kjv] | Her young ones also suck up blood: and where the slain are, there is she.
 | [nwb] | Her young ones also suck up blood: and where the slain , there she.
 | [rsv] | His young ones suck up blood; and where the slain are, there is he."
 | [web] | . His young ones also suck up blood.Where the slain are, there he is."
 | [ylt] | And his brood gulph up blood, And where the pierced -- there he!
 | [bbe] | Or is it by your orders that the eagle goes up, and makes his resting-place on high?


Interlinear Bible:Job 40

 约伯记 Job 40 << || >>
40:1 | [cbgb] | 耶和华又对约伯说， >
 | [niv] | The LORD said to Job:
 | [asv] | Moreover Jehovah answered Job, and said,
 | [jnd] | And Jehovah answered Job and said,
 | [kjv] | Moreover the LORD answered Job, and said,
 | [nwb] | Moreover, the LORD answered Job, and said,
 | [rsv] | And the LORD said to Job:
 | [web] | . Moreover Yahweh answered Job,
 | [ylt] | And Jehovah doth answer Job, and saith: --
 | [bbe] | Then the Lord made answer to Job out of the storm-wind, and said,
40:2 | [cbgb] | 强辩的岂可与全能者争论麽？与 神辩驳的可以回答这些吧。 < | >
 | [niv] | "Will the one who contends with the Almighty correct him? Let him who accuses God answer him!"
 | [asv] | Shall he that cavilleth contend with the Almighty? He that argueth with God, let him answer it.
 | [jnd] | Shall he that will contend with the Almighty instruct ? he that reproveth +God, let him answer it.
 | [kjv] | Shall he that contendeth with the Almighty instruct him? he that reproveth God, let him answer it.
 | [nwb] | Shall he that contendeth with the Almighty instruct ? he that reproveth God, let him answer it.
 | [rsv] | "Shall a faultfinder contend with the Almighty? He who argues with God, let him answer it."
 | [web] | . "Shall he who argues contend with the Almighty?He who argues with God, let him answer it."
 | [ylt] | Is the striver with the Mighty instructed? The reprover of God, let him answer it.
 | [bbe] | Get your strength together like a man of war: I will put questions to you, and you will give me the answers.
40:3 | [cbgb] | 于是，约伯回答耶和华说， < | >
 | [niv] | Then Job answered the LORD:
 | [asv] | Then Job answered Jehovah, and said,
 | [jnd] | And Job answered Jehovah and said,
 | [kjv] | Then Job answered the LORD, and said,
 | [nwb] | Then Job answered the LORD, and said,
 | [rsv] | Then Job answered the LORD:
 | [web] | . Then Job answered Yahweh,
 | [ylt] | And Job answereth Jehovah, and saith: --
 | [bbe] | Will you even make my right of no value? will you say that I am wrong in order to make clear that you are right?
40:4 | [cbgb] | 我是卑贱的。我用什么回答你呢？只好用手捂口。 < | >
 | [niv] | "I am unworthy--how can I reply to you? I put my hand over my mouth.
 | [asv] | Behold, I am of small account; What shall I answer thee? I lay my hand upon my mouth.
 | [jnd] | Behold, I am nought: what shall I answer thee? I will lay my hand upon my mouth.
 | [kjv] | Behold, I am vile; what shall I answer thee? I will lay mine hand upon my mouth.
 | [nwb] | Behold, I am vile; what shall I answer thee? I will lay my hand upon my mouth.
 | [rsv] | "Behold, I am of small account; what shall I answer thee? I lay my hand on my mouth.
 | [web] | . "Behold, I am of small account. What shall I answer you?I lay my hand on my mouth.
 | [ylt] | Lo, I have been vile, What do I return to Thee? My hand I have placed on my mouth.
 | [bbe] | Have you an arm like God? have you a voice of thunder like his?
40:5 | [cbgb] | 我说了一次，再不回答。说了两次，就不再说。 < | >
 | [niv] | I spoke once, but I have no answer-- twice, but I will say no more."
 | [asv] | Once have I spoken, and I will not answer; Yea, twice, but I will proceed no further.
 | [jnd] | Once have I spoken, and I will not answer; yea twice, but I will proceed no further.
 | [kjv] | Once have I spoken; but I will not answer: yea, twice; but I will proceed no further.
 | [nwb] | Once have I spoken; but I will not answer: yes, twice; but I will proceed no further.
 | [rsv] | I have spoken once, and I will not answer; twice, but I will proceed no further."
 | [web] | . I have spoken once, and I will not answer;Yes, twice, but I will proceed no further."
 | [ylt] | Once I have spoken, and I answer not, And twice, and I add not.
 | [bbe] | Put on the ornaments of your pride; be clothed with glory and power:
40:6 | [cbgb] | 于是，耶和华从旋风中回答约伯说， < | >
 | [niv] | Then the LORD spoke to Job out of the storm:
 | [asv] | Then Jehovah answered Job out of the whirlwind, and said,
 | [jnd] | And Jehovah answered Job out of the whirlwind and said,
 | [kjv] | Then answered the LORD unto Job out of the whirlwind, and said,
 | [nwb] | Then the LORD answered Job out of the whirlwind, and said,
 | [rsv] | Then the LORD answered Job out of the whirlwind:
 | [web] | . Then Yahweh answered Job out of the whirlwind,
 | [ylt] | And Jehovah answereth Job out of the whirlwind, and saith: --
 | [bbe] | Let your wrath be overflowing; let your eyes see all the sons of pride, and make them low.
40:7 | [cbgb] | 你要如勇士束腰。我问你，你可以指示我。 < | >
 | [niv] | "Brace yourself like a man; I will question you, and you shall answer me.
 | [asv] | Gird up thy loins now like a man: I will demand of thee, and declare thou unto me.
 | [jnd] | Gird up now thy loins like a man: I will demand of thee, and inform thou me.
 | [kjv] | Gird up thy loins now like a man: I will demand of thee, and declare thou unto me.
 | [nwb] | Gird up thy loins now like a man: I will demand of thee, and declare thou to me.
 | [rsv] | "Gird up your loins like a man; I will question you, and you declare to me.
 | [web] | . "Now brace yourself like a man.I will question you, and you will answer me.
 | [ylt] | Gird, I pray thee, as a man, thy loins, I ask thee, and cause thou Me to know.
 | [bbe] | Send destruction on all who are lifted up, pulling down the sinners from their places.
40:8 | [cbgb] | 你岂可废弃我所拟定的。岂可定我有罪，好显自己为义麽？ < | >
 | [niv] | "Would you discredit my justice? Would you condemn me to justify yourself?
 | [asv] | Wilt thou even annul my judgment? Wilt thou condemn me, that thou mayest be justified?
 | [jnd] | Wilt thou also annul my judgment? wilt thou condemn me that thou mayest be righteous?
 | [kjv] | Wilt thou also disannul my judgment? wilt thou condemn me, that thou mayest be righteous?
 | [nwb] | Wilt thou also disannul my judgment? wilt thou condemn me, that thou mayest be righteous?
 | [rsv] | Will you even put me in the wrong? Will you condemn me that you may be justified?
 | [web] | . Will you even annul my judgment?Will you condemn me, that you may be justified?
 | [ylt] | Dost thou also make void My judgment? Dost thou condemn Me, That thou mayest be righteous?
 | [bbe] | Let them be covered together in the dust; let their faces be dark in the secret place of the underworld.
40:9 | [cbgb] | 你有 神那样的膀臂麽？你能像他发雷声麽？ < | >
 | [niv] | Do you have an arm like God's, and can your voice thunder like his?
 | [asv] | Or hast thou an arm like God? And canst thou thunder with a voice like him?
 | [jnd] | Hast thou an arm like 鵊od? or canst thou thunder with a voice like him?
 | [kjv] | Hast thou an arm like God? or canst thou thunder with a voice like him?
 | [nwb] | Hast thou an arm like God? or canst thou thunder with a voice like his?
 | [rsv] | Have you an arm like God, and can you thunder with a voice like his?
 | [web] | . Or have you an arm like God?Can you thunder with a voice like him?
 | [ylt] | And an arm like God hast thou? And with a voice like Him dost thou thunder?
 | [bbe] | Then I will give praise to you, saying that your right hand is able to give you salvation.
40:10 | [cbgb] | 你要以荣耀庄严为妆饰，以尊荣威严为衣服。 < | >
 | [niv] | Then adorn yourself with glory and splendor, and clothe yourself in honor and majesty.
 | [asv] | Deck thyself now with excellency and dignity; And array thyself with honor and majesty.
 | [jnd] | Deck thyself now with glory and excellency, and clothe thyself with majesty and splendour.
 | [kjv] | Deck thyself now with majesty and excellency; and array thyself with glory and beauty.
 | [nwb] | Deck thyself now majesty and excellence; and array thyself with glory and beauty.
 | [rsv] | "Deck yourself with majesty and dignity; clothe yourself with glory and splendor.
 | [web] | . "Now deck yourself with excellency and dignity.Array yourself with honor and majesty.
 | [ylt] | Put on, I pray thee, excellency and loftiness, Yea, honour and beauty put on.
 | [bbe] | See now the Great Beast, whom I made, even as I made you; he takes grass for food, like the ox.
40:11 | [cbgb] | 要发出你满溢的怒气，见一切骄傲的人，使他降卑。 < | >
 | [niv] | Unleash the fury of your wrath, look at every proud man and bring him low,
 | [asv] | Pour forth the overflowings of thine anger; And look upon every one that is proud, and abase him.
 | [jnd] | Cast abroad the ragings of thine anger, and look on every one that is proud, and abase him:
 | [kjv] | Cast abroad the rage of thy wrath: and behold every one that is proud, and abase him.
 | [nwb] | Cast abroad the rage of thy wrath: and behold every one proud, and abase him.
 | [rsv] | Pour forth the overflowings of your anger, and look on every one that is proud, and abase him.
 | [web] | . Pour forth the fury of your anger.Look on everyone who is proud, and bring him low.
 | [ylt] | Scatter abroad the wrath of thine anger, And see every proud one, and make him low.
 | [bbe] | His strength is in his body, and his force in the muscles of his stomach.
40:12 | [cbgb] | 见一切骄傲的人，将他制伏，把恶人践踏在本处。 < | >
 | [niv] | look at every proud man and humble him, crush the wicked where they stand.
 | [asv] | Look on every one that is proud, and bring him low; And tread down the wicked where they stand.
 | [jnd] | Look on every one that is proud, bring him low, and tread down the wicked in their place:
 | [kjv] | Look on every one that is proud, and bring him low; and tread down the wicked in their place.
 | [nwb] | Look on every one proud, bring him low; and tread down the wicked in their place.
 | [rsv] | Look on every one that is proud, and bring him low; and tread down the wicked where they stand.
 | [web] | . Look on everyone who is proud, and humble him.Crush the wicked in their place.
 | [ylt] | See every proud one -- humble him, And tread down the wicked in their place.
 | [bbe] | His tail is curving like a cedar; the muscles of his legs are joined together.
40:13 | [cbgb] | 将他们一同隐藏在尘土中，把他们的脸蒙蔽在隐密处。 < | >
 | [niv] | Bury them all in the dust together; shroud their faces in the grave.
 | [asv] | Hide them in the dust together; Bind their faces in the hidden place.
 | [jnd] | Hide them in the dust together; bind their faces in secret.
 | [kjv] | Hide them in the dust together; and bind their faces in secret.
 | [nwb] | Hide them in the dust together; bind their faces in secret.
 | [rsv] | Hide them all in the dust together; bind their faces in the world below.
 | [web] | . Hide them in the dust together.Bind their faces in the hidden place.
 | [ylt] | Hide them in the dust together, Their faces bind in secret.
 | [bbe] | His bones are pipes of brass, his legs are like rods of iron.
40:14 | [cbgb] | 我就认你右手能以救自己。 < | >
 | [niv] | Then I myself will admit to you that your own right hand can save you.
 | [asv] | Then will I also confess of thee That thine own right hand can save thee.
 | [jnd] | Then will I also praise thee, because thy right hand saveth thee.
 | [kjv] | Then will I also confess unto thee that thine own right hand can save thee.
 | [nwb] | Then will I also confess to thee that thy own right hand can save thee.
 | [rsv] | Then will I also acknowledge to you, that your own right hand can give you victory.
 | [web] | . Then I will also admit to youThat your own right hand can save you.
 | [ylt] | And even I -- I do praise thee, For thy right hand giveth salvation to thee.
 | [bbe] | He is the chief of the ways of God, made by him for his pleasure.
40:15 | [cbgb] | 你且观看河马。我造你也造它。它吃草与牛一样。 < | >
 | [niv] | "Look at the behemoth, which I made along with you and which feeds on grass like an ox.
 | [asv] | Behold now, behemoth, which I made as well as thee; He eateth grass as an ox.
 | [jnd] | See now the behemoth, which I made with thee: he eateth grass as an ox.
 | [kjv] | Behold now behemoth, which I made with thee; he eateth grass as an ox.
 | [nwb] | Behold now behemoth, which I made with thee; he eateth grass as an ox.
 | [rsv] | "Behold, Be'hemoth, which I made as I made you; he eats grass like an ox.
 | [web] | . "See now, behemoth, which I made as well as you.He eats grass as an ox.
 | [ylt] | Lo, I pray thee, Behemoth, that I made with thee: Grass as an ox he eateth.
 | [bbe] | He takes the produce of the mountains, where all the beasts of the field are at play.
40:16 | [cbgb] | 它的气力在腰间，能力在肚腹的筋上。 < | >
 | [niv] | What strength he has in his loins, what power in the muscles of his belly!
 | [asv] | Lo now, his strength is in his loins, And his force is in the muscles of his belly.
 | [jnd] | Behold now, his strength is in his loins, and his force is in the muscles of his belly.
 | [kjv] | Lo now, his strength is in his loins, and his force is in the navel of his belly.
 | [nwb] | Lo now, his strength in his loins, and his force in the navel of his belly.
 | [rsv] | Behold, his strength in his loins, and his power in the muscles of his belly.
 | [web] | . Look now, his strength is in his loins,His force is in the muscles of his belly.
 | [ylt] | Lo, I pray thee, his power in his loins, And his strength in the muscles of his belly.
 | [bbe] | He takes his rest under the trees of the river, and in the pool, under the shade of the water-plants.
40:17 | [cbgb] | 它摇动尾巴如香柏树。它大腿的筋互相联络。 < | >
 | [niv] | His tail sways like a cedar; the sinews of his thighs are close-knit.
 | [asv] | He moveth his tail like a cedar: The sinews of his thighs are knit together.
 | [jnd] | He bendeth his tail like a cedar; the sinews of his thighs are woven together.
 | [kjv] | He moveth his tail like a cedar: the sinews of his stones are wrapped together.
 | [nwb] | He moveth his tail like a cedar: the sinews of his male organs are wrapped together.
 | [rsv] | He makes his tail stiff like a cedar; the sinews of his thighs are knit together.
 | [web] | . He moves his tail like a cedar:The sinews of his thighs are knit together.
 | [ylt] | He doth bend his tail as a cedar, The sinews of his thighs are wrapped together,
 | [bbe] | He is covered by the branches of the trees; the grasses of the stream are round him.
40:18 | [cbgb] | 它的骨头好像铜管。它的肢体彷佛铁棍。 < | >
 | [niv] | His bones are tubes of bronze, his limbs like rods of iron.
 | [asv] | His bones are as tubes of brass; His limbs are like bars of iron.
 | [jnd] | His bones are tubes of bronze, his members are like bars of iron.
 | [kjv] | His bones are as strong pieces of brass; his bones are like bars of iron.
 | [nwb] | His bones strong pieces of brass; his bones like bars of iron.
 | [rsv] | His bones are tubes of bronze, his limbs like bars of iron.
 | [web] | . His bones are like tubes of brass.His limbs are like bars of iron.
 | [ylt] | His bones tubes of brass, His bones as a bar of iron.
 | [bbe] | Truly, if the river is overflowing, it gives him no cause for fear; he has no sense of danger, even if Jordan is rushing against his mouth.
40:19 | [cbgb] | 它在 神所造的物中为首。创造它的给它刀剑。 < | >
 | [niv] | He ranks first among the works of God, yet his Maker can approach him with his sword.
 | [asv] | He is the chief of the ways of God: He only that made him giveth him his sword.
 | [jnd] | He is the chief of 鵊od's ways: he that made him gave him his sword.
 | [kjv] | He is the chief of the ways of God: he that made him can make his sword to approach unto him.
 | [nwb] | He the chief of the ways of God: he that made him can make his sword to approach .
 | [rsv] | "He is the first of the works of God; let him who made him bring near his sword!
 | [web] | . He is the chief of the ways of God.He who made him gives him his sword.
 | [ylt] | He a beginning of the ways of God, His Maker bringeth nigh his sword;
 | [bbe] | Will anyone take him when he is on the watch, or put metal teeth through his nose?
40:20 | [cbgb] | 诸山给它出食物，也是百兽游玩之处。 < | >
 | [niv] | The hills bring him their produce, and all the wild animals play nearby.
 | [asv] | Surely the mountains bring him forth food, Where all the beasts of the field do play.
 | [jnd] | For the mountains bring him forth food, where all the beasts of the field play.
 | [kjv] | Surely the mountains bring him forth food, where all the beasts of the field play.
 | [nwb] | Surely the mountains bring him forth food, where all the beasts of the field play.
 | [rsv] | For the mountains yield food for him where all the wild beasts play.
 | [web] | . Surely the mountains bring him forth food,Where all the animals of the field do play.
 | [ylt] | For food do mountains bear for him, And all the beasts of the field play there.
 | [bbe] | Is it possible for Leviathan to be pulled out with a fish-hook, or for a hook to be put through the bone of his mouth?
40:21 | [cbgb] | 它伏在莲叶之下，卧在芦苇隐密处和水洼子里。 < | >
 | [niv] | Under the lotus plants he lies, hidden among the reeds in the marsh.
 | [asv] | He lieth under the lotus-trees, In the covert of the reed, and the fen.
 | [jnd] | He lieth under lotus-bushes, in the covert of the reed and fen:
 | [kjv] | He lieth under the shady trees, in the covert of the reed, and fens.
 | [nwb] | He lieth under the shady trees, in the covert of the reed, and fens.
 | [rsv] | Under the lotus plants he lies, in the covert of the reeds and in the marsh.
 | [web] | . He lies under the lotus-trees,In the covert of the reed, and the marsh.
 | [ylt] | Under shades he lieth down, In a secret place of reed and mire.
 | [bbe] | Will you put a cord into his nose, or take him away with a cord round his tongue?
40:22 | [cbgb] | 莲叶的阴凉遮蔽它。溪旁的柳树环绕它。 < | >
 | [niv] | The lotuses conceal him in their shadow; the poplars by the stream surround him.
 | [asv] | The lotus-trees cover him with their shade; The willows of the brook compass him about.
 | [jnd] | Lotus-bushes cover him with their shade; the willows of the brook surround him.
 | [kjv] | The shady trees cover him with their shadow; the willows of the brook compass him about.
 | [nwb] | The shady trees cover him their shadow; the willows of the brook encompass him.
 | [rsv] | For his shade the lotus trees cover him; the willows of the brook surround him.
 | [web] | . The lotuses cover him with their shade.The willows of the brook surround him.
 | [ylt] | Cover him do shades, their shadow, Cover him do willows of the brook.
 | [bbe] | Will he make prayers to you, or say soft words to you?
40:23 | [cbgb] | 河水泛滥，它不发战。就是约旦河的水涨到它口边，也是安然。 < | >
 | [niv] | When the river rages, he is not alarmed; he is secure, though the Jordan should surge against his mouth.
 | [asv] | Behold, if a river overflow, he trembleth not; He is confident, though a Jordan swell even to his mouth.
 | [jnd] | Lo, the river overfloweth -- he startleth not: he is confident though a Jordan break forth against his mouth.
 | [kjv] | Behold, he drinketh up a river, and hasteth not: he trusteth that he can draw up Jordan into his mouth.
 | [nwb] | Behold, he drinketh up a river, hasteth not: he trusteth that he can draw up Jordan into his mouth.
 | [rsv] | Behold, if the river is turbulent he is not frightened; he is confident though Jordan rushes against his mouth.
 | [web] | . Behold, if a river overflows, he doesn't tremble.He is confident, though the Jordan swells even to his mouth.
 | [ylt] | Lo, a flood oppresseth -- he doth not haste, He is confident though Jordan Doth come forth unto his mouth.
 | [bbe] | Will he make an agreement with you, so that you may take him as a servant for ever?
40:24 | [cbgb] | 在它防备的时候，谁能捉拿它。谁能牢笼它穿它的鼻子呢？ <
 | [niv] | Can anyone capture him by the eyes, or trap him and pierce his nose?
 | [asv] | Shall any take him when he is on the watch, Or pierce through his nose with a snare?
 | [jnd] | Shall he be taken in front? will they pierce through nose in the trap?
 | [kjv] | He taketh it with his eyes: his nose pierceth through snares.
 | [nwb] | He taketh it with his eyes: nose pierceth through snares.
 | [rsv] | Can one take him with hooks, or pierce his nose with a snare?
 | [web] | . Shall any take him when he is on the watch,Or pierce through his nose with a snare?
 | [ylt] | Before his eyes doth take him, With snares doth pierce the nose?
 | [bbe] | Will you make sport with him, as with a bird? or put him in chains for your young women?


Interlinear Bible:Job 41

 约伯记 Job 41 << || >>
41:1 | [cbgb] | 你能用鱼钩钓上鳄鱼麽？能用绳子压下它的舌头麽？ >
 | [niv] | "Can you pull in the leviathan with a fishhook or tie down his tongue with a rope?
 | [asv] | Canst thou draw out leviathan with a fishhook? Or press down his tongue with a cord?
 | [jnd] | Wilt thou draw out the leviathan with the hook, and press down his tongue with a cord?
 | [kjv] | Canst thou draw out leviathan with an hook? or his tongue with a cord which thou lettest down?
 | [nwb] | Canst thou draw out leviathan with a hook? or his tongue with a cord thou lettest down?
 | [rsv] | "Can you draw out Levi'athan with a fishhook, or press down his tongue with a cord?
 | [web] | . "Can you draw out Leviathan with a fishhook?Or press down his tongue with a cord?
 | [ylt] | Dost thou draw leviathan with an angle? And with a rope thou lettest down -- his tongue?
41:2 | [cbgb] | 你能用绳索穿它的鼻子麽？能用钩穿它的腮骨麽？ < | >
 | [niv] | Can you put a cord through his nose or pierce his jaw with a hook?
 | [asv] | Canst thou put a rope into his nose? Or pierce his jaw through with a hook?
 | [jnd] | Wilt thou put a rush-rope into his nose, and pierce his jaw with a spike?
 | [kjv] | Canst thou put an hook into his nose? or bore his jaw through with a thorn?
 | [nwb] | Canst thou put a hook into his nose? or bore his jaw through with a thorn?
 | [rsv] | Can you put a rope in his nose, or pierce his jaw with a hook?
 | [web] | . Can you put a rope into his nose?Or pierce his jaw through with a hook?
 | [ylt] | Dost thou put a reed in his nose? And with a thorn pierce his jaw?
41:3 | [cbgb] | 它岂向你连连恳求，说柔和的话麽？ < | >
 | [niv] | Will he keep begging you for mercy? Will he speak to you with gentle words?
 | [asv] | Will he make many supplications unto thee? Or will he speak soft words unto thee?
 | [jnd] | Will he make many supplications unto thee? or will he speak softly unto thee?
 | [kjv] | Will he make many supplications unto thee? will he speak soft words unto thee?
 | [nwb] | Will he make many supplications to thee? will he speak soft to thee?
 | [rsv] | Will he make many supplications to you? Will he speak to you soft words?
 | [web] | . Will he make many petitions to you?Or will he speak soft words to you?
 | [ylt] | Doth he multiply unto thee supplications? Doth he speak unto thee tender things?
41:4 | [cbgb] | 岂肯与你立约，使你拿它永远作奴仆麽？ < | >
 | [niv] | Will he make an agreement with you for you to take him as your slave for life?
 | [asv] | Will he make a covenant with thee, That thou shouldest take him for a servant for ever?
 | [jnd] | Will he make a covenant with thee? wilt thou take him as a bondman for ever?
 | [kjv] | Will he make a covenant with thee? wilt thou take him for a servant for ever?
 | [nwb] | Will he make a covenant with thee? wilt thou take him for a servant for ever?
 | [rsv] | Will he make a covenant with you to take him for your servant for ever?
 | [web] | . Will he make a covenant with you,That you should take him for a servant forever?
 | [ylt] | Doth he make a covenant with thee? Dost thou take him for a servant age-during?
41:5 | [cbgb] | 你岂可拿它当雀鸟玩耍麽？岂可为你的幼女将它拴住麽？ < | >
 | [niv] | Can you make a pet of him like a bird or put him on a leash for your girls?
 | [asv] | Wilt thou play with him as with a bird? Or wilt thou bind him for thy maidens?
 | [jnd] | Wilt thou play with him as with a bird, and wilt thou bind him for thy maidens?
 | [kjv] | Wilt thou play with him as with a bird? or wilt thou bind him for thy maidens?
 | [nwb] | Wilt thou play with him as a bird? or wilt thou bind him for thy maidens?
 | [rsv] | Will you play with him as with a bird, or will you put him on leash for your maidens?
 | [web] | . Will you play with him as with a bird?Or will you bind him for your girls?
 | [ylt] | Dost thou play with him as a bird? And dost thou bind him for thy damsels?
41:6 | [cbgb] | 搭夥的渔夫岂可拿它当货物麽？能把它分给商人麽？ < | >
 | [niv] | Will traders barter for him? Will they divide him up among the merchants?
 | [asv] | Will the bands of fishermen make traffic of him? Will they part him among the merchants?
 | [jnd] | Shall partners make traffic of him, will they divide him among merchants?
 | [kjv] | Shall the companions make a banquet of him? shall they part him among the merchants?
 | [nwb] | Shall the companions make a banquet of him? shall they part him among the merchants.
 | [rsv] | Will traders bargain over him? Will they divide him up among the merchants?
 | [web] | . Will traders barter for him?Will they part him among the merchants?
 | [ylt] | (Feast upon him do companions, They divide him among the merchants!)
41:7 | [cbgb] | 你能用倒钩枪扎满它的皮，能用鱼叉叉满它的头麽？ < | >
 | [niv] | Can you fill his hide with harpoons or his head with fishing spears?
 | [asv] | Canst thou fill his skin with barbed irons, Or his head with fish-spears?
 | [jnd] | Wilt thou fill his skin with darts, and his head with fish-spears?
 | [kjv] | Canst thou fill his skin with barbed irons? or his head with fish spears?
 | [nwb] | Canst thou fill his skin with barbed irons? or his head with fish spears?
 | [rsv] | Can you fill his skin with harpoons, or his head with fishing spears?
 | [web] | . Can you fill his skin with barbed irons,Or his head with fish-spears?
 | [ylt] | Dost thou fill with barbed irons his skin? And with fish-spears his head?
41:8 | [cbgb] | 你按手在它身上，想与它争战，就不再这样行吧。 < | >
 | [niv] | If you lay a hand on him, you will remember the struggle and never do it again!
 | [asv] | Lay thy hand upon him; Remember the battle, and do so no more.
 | [jnd] | Lay thy hand upon him; remember the battle, -- do no more!
 | [kjv] | Lay thine hand upon him, remember the battle, do no more.
 | [nwb] | Lay thy hand upon him, remember the battle, do no more.
 | [rsv] | Lay hands on him; think of the battle; you will not do it again!
 | [web] | . Lay your hand on him.Remember the battle, and do so no more.
 | [ylt] | Place on him thy hand, Remember the battle -- do not add!
41:9 | [cbgb] | 人指望捉拿它是徒然的。一见它，岂不丧胆麽？ < | >
 | [niv] | Any hope of subduing him is false; the mere sight of him is overpowering.
 | [asv] | Behold, the hope of him is in vain: Will not one be cast down even at the sight of him?
 | [jnd] | Lo, hope as to him is belied: is not one cast down even at the sight of him?
 | [kjv] | Behold, the hope of him is in vain: shall not one be cast down even at the sight of him?
 | [nwb] | Behold, the hope of him is in vain: shall not be cast down even at the sight of him?
 | [rsv] | Behold, the hope of a man is disappointed; he is laid low even at the sight of him.
 | [web] | . Behold, the hope of him is in vain.Will not one be cast down even at the sight of him?
 | [ylt] | Lo, the hope of him is found a liar, Also at his appearance is not one cast down?
41:10 | [cbgb] | 没有那麽凶猛的人敢惹它。这样，谁能在我面前删立得住呢？ < | >
 | [niv] | No one is fierce enough to rouse him. Who then is able to stand against me?
 | [asv] | None is so fierce that he dare stir him up; Who then is he that can stand before me?
 | [jnd] | None is so bold as to stir him up; and who is he that will stand before me?
 | [kjv] | None is so fierce that dare stir him up: who then is able to stand before me?
 | [nwb] | None fierce that he dare rouse him: who then is able to stand before me?
 | [rsv] | No one is so fierce that he dares to stir him up. Who then is he that can stand before me?
 | [web] | . None is so fierce that he dare stir him up.Who then is he who can stand before me?
 | [ylt] | None so fierce that he doth awake him, And who he before Me stationeth himself?
41:11 | [cbgb] | 谁先给我什么，使我偿还呢？天下万物都是我的。 < | >
 | [niv] | Who has a claim against me that I must pay? Everything under heaven belongs to me.
 | [asv] | Who hath first given unto me, that I should repay him? Whatsoever is under the whole heaven is mine.
 | [jnd] | Who hath first given to me, that I should repay ? under the whole heaven is mine.
 | [kjv] | Who hath prevented me, that I should repay him? whatsoever is under the whole heaven is mine.
 | [nwb] | Who hath first benefited me, that I should repay ? under the whole heaven is mine.
 | [rsv] | Who has given to me, that I should repay him? Whatever is under the whole heaven is mine.
 | [web] | . Who has first given to me, that I should repay him?Everything under the heavens is mine.
 | [ylt] | Who hath brought before Me and I repay? Under the whole heavens it mine.
41:12 | [cbgb] | 论到鳄鱼的肢体和其大力，并美好的骨骼，我不能缄默不言。 < | >
 | [niv] | "I will not fail to speak of his limbs, his strength and his graceful form.
 | [asv] | I will not keep silence concerning his limbs, Nor his mighty strength, nor his goodly frame.
 | [jnd] | I will not be silent as to his parts, the story of his power, and the beauty of his structure.
 | [kjv] | I will not conceal his parts, nor his power, nor his comely proportion.
 | [nwb] | I will not conceal his parts, nor his power, nor his comely proportion.
 | [rsv] | "I will not keep silence concerning his limbs, or his mighty strength, or his goodly frame.
 | [web] | . "I will not keep silence concerning his limbs,Nor his mighty strength, nor his goodly frame.
 | [ylt] | I do not keep silent concerning his parts, And the matter of might, And the grace of his arrangement.
41:13 | [cbgb] | 谁能剥它的外衣。谁能进它上下牙骨之间呢？ < | >
 | [niv] | Who can strip off his outer coat? Who would approach him with a bridle?
 | [asv] | Who can strip off his outer garment? Who shall come within his jaws?
 | [jnd] | Who can uncover the surface of his garment? who can come within his double jaws?
 | [kjv] | Who can discover the face of his garment? or who can come to him with his double bridle?
 | [nwb] | Who can discover the face of his garment? who can come with his double bridle?
 | [rsv] | Who can strip off his outer garment? Who can penetrate his double coat of mail?
 | [web] | . Who can strip off his outer garment?Who shall come within his jaws?
 | [ylt] | Who hath uncovered the face of his clothing? Within his double bridle who doth enter?
41:14 | [cbgb] | 谁能开它的腮颊。它牙齿四围是可畏的。 < | >
 | [niv] | Who dares open the doors of his mouth, ringed about with his fearsome teeth?
 | [asv] | Who can open the doors of his face? Round about his teeth is terror.
 | [jnd] | Who can open the doors of his face? Round about his teeth is terror.
 | [kjv] | Who can open the doors of his face? his teeth are terrible round about.
 | [nwb] | Who can open the doors of his face? his teeth terrible around.
 | [rsv] | Who can open the doors of his face? Round about his teeth is terror.
 | [web] | . Who can open the doors of his face?Around his teeth is terror.
 | [ylt] | The doors of his face who hath opened? Round about his teeth terrible.
41:15 | [cbgb] | 它以坚固的鳞甲为可夸，紧紧合闭，封得严密。 < | >
 | [niv] | His back has rows of shields tightly sealed together;
 | [asv] | His strong scales are his pride, Shut up together as with a close seal.
 | [jnd] | The rows of his shields are a pride, shut up together a close seal.
 | [kjv] | His scales are his pride, shut up together as with a close seal.
 | [nwb] | scales pride, shut together a close seal.
 | [rsv] | His back is made of rows of shields, shut up closely as with a seal.
 | [web] | . Strong scales are his pride,Shut up together with a close seal.
 | [ylt] | A pride -- strong ones of shields, Shut up -- a close seal.
41:16 | [cbgb] | 这鳞甲一一相连，甚至气不得透入其间， < | >
 | [niv] | each is so close to the next that no air can pass between.
 | [asv] | One is so near to another, That no air can come between them.
 | [jnd] | One is so near to another that no air can come between them;
 | [kjv] | One is so near to another, that no air can come between them.
 | [nwb] | One is so near to another, that no air can come between them.
 | [rsv] | One is so near to another that no air can come between them.
 | [web] | . One is so near to another,That no air can come between them.
 | [ylt] | One unto another they draw nigh, And air doth not enter between them.
41:17 | [cbgb] | 都是互相联络，胶结，不能分离。 < | >
 | [niv] | They are joined fast to one another; they cling together and cannot be parted.
 | [asv] | They are joined one to another; They stick together, so that they cannot be sundered.
 | [jnd] | They are joined each to its fellow; they stick together, and cannot be sundered.
 | [kjv] | They are joined one to another, they stick together, that they cannot be sundered.
 | [nwb] | They are joined one to another, they stick together, that they cannot be sundered.
 | [rsv] | They are joined one to another; they clasp each other and cannot be separated.
 | [web] | . They are joined one to another;They stick together, so that they can't be pulled apart.
 | [ylt] | One unto another they adhere, They stick together and are not separated.
41:18 | [cbgb] | 它打喷嚏就发出光来。它眼睛好像早晨的光线（原文作眼皮）。 < | >
 | [niv] | His snorting throws out flashes of light; his eyes are like the rays of dawn.
 | [asv] | His sneezings flash forth light, And his eyes are like the eyelids of the morning.
 | [jnd] | His sneezings flash light, and his eyes are like the eyelids of the morning.
 | [kjv] | By his neesings a light doth shine, and his eyes are like the eyelids of the morning.
 | [nwb] | His sneezings flash light, and his eyes like the eyelids of the morning.
 | [rsv] | His sneezings flash forth light, and his eyes are like the eyelids of the dawn.
 | [web] | . His sneezing flashes forth light,His eyes are like the eyelids of the morning.
 | [ylt] | His sneezings cause light to shine, And his eyes as the eyelids of the dawn.
41:19 | [cbgb] | 从它口中发出烧着的火把，与飞迸的火星。 < | >
 | [niv] | Firebrands stream from his mouth; sparks of fire shoot out.
 | [asv] | Out of his mouth go burning torches, And sparks of fire leap forth.
 | [jnd] | Out of his mouth go forth flames; sparks of fire leap out:
 | [kjv] | Out of his mouth go burning lamps, and sparks of fire leap out.
 | [nwb] | Out of his mouth go burning lamps, sparks of fire dart forth.
 | [rsv] | Out of his mouth go flaming torches; sparks of fire leap forth.
 | [web] | . Out of his mouth go burning torches,Sparks of fire leap forth.
 | [ylt] | Out of his mouth do flames go, sparks of fire escape.
41:20 | [cbgb] | 从它鼻孔冒出烟来，如烧开的锅和点着的芦苇。 < | >
 | [niv] | Smoke pours from his nostrils as from a boiling pot over a fire of reeds.
 | [asv] | Out of his nostrils a smoke goeth, As of a boiling pot and burning rushes.
 | [jnd] | Out of his nostrils goeth smoke, as out of a boiling pot and cauldron.
 | [kjv] | Out of his nostrils goeth smoke, as out of a seething pot or caldron.
 | [nwb] | Out of his nostrils issueth smoke, as of a seething pot or caldron.
 | [rsv] | Out of his nostrils comes forth smoke, as from a boiling pot and burning rushes.
 | [web] | . Out of his nostrils a smoke goes,As of a boiling pot over a fire of reeds.
 | [ylt] | Out of his nostrils goeth forth smoke, As a blown pot and reeds.
41:21 | [cbgb] | 它的气点着煤炭，有火焰从它口中发出。 < | >
 | [niv] | His breath sets coals ablaze, and flames dart from his mouth.
 | [asv] | His breath kindleth coals, And a flame goeth forth from his mouth.
 | [jnd] | His breath kindleth coals, and a flame goeth out of his mouth.
 | [kjv] | His breath kindleth coals, and a flame goeth out of his mouth.
 | [nwb] | His breath kindleth coals, and a flame issueth from his mouth.
 | [rsv] | His breath kindles coals, and a flame comes forth from his mouth.
 | [web] | . His breath kindles coals.A flame goes forth from his mouth.
 | [ylt] | His breath setteth coals on fire, And a flame from his mouth goeth forth.
41:22 | [cbgb] | 它颈项中存着劲力。在它面前的都恐吓蹦跳。 < | >
 | [niv] | Strength resides in his neck; dismay goes before him.
 | [asv] | In his neck abideth strength, And terror danceth before him.
 | [jnd] | In his neck lodgeth strength, and terror danceth before him.
 | [kjv] | In his neck remaineth strength, and sorrow is turned into joy before him.
 | [nwb] | In his neck remaineth strength, and sorrow is turned into joy before him.
 | [rsv] | In his neck abides strength, and terror dances before him.
 | [web] | . In his neck there is strength.Terror dances before him.
 | [ylt] | In his neck lodge doth strength, And before him doth grief exult.
41:23 | [cbgb] | 它的肉块互相联络，紧贴其身，不能摇动。 < | >
 | [niv] | The folds of his flesh are tightly joined; they are firm and immovable.
 | [asv] | The flakes of his flesh are joined together: They are firm upon him; they cannot be moved.
 | [jnd] | The flakes of his flesh are joined together: they are fused upon him, they cannot be moved.
 | [kjv] | The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved.
 | [nwb] | The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved.
 | [rsv] | The folds of his flesh cleave together, firmly cast upon him and immovable.
 | [web] | . The flakes of his flesh are joined together.They are firm on him. They can't be moved.
 | [ylt] | The flakes of his flesh have adhered -- Firm upon him -- it is not moved.
41:24 | [cbgb] | 它的心结实如石头，如下磨石那样结实。 < | >
 | [niv] | His chest is hard as rock, hard as a lower millstone.
 | [asv] | His heart is as firm as a stone; Yea, firm as the nether millstone.
 | [jnd] | His heart is firm as a stone, yea, firm as the nether .
 | [kjv] | His heart is as firm as a stone; yea, as hard as a piece of the nether millstone.
 | [nwb] | His heart is as firm as a stone; yes, as hard as a piece of the nether .
 | [rsv] | His heart is hard as a stone, hard as the nether millstone.
 | [web] | . His heart is as firm as a stone,Yes, firm as the lower millstone.
 | [ylt] | His heart firm as a stone, Yea, firm as the lower piece.
41:25 | [cbgb] | 它一起来，勇士都惊恐，心里慌乱，便都昏迷。 < | >
 | [niv] | When he rises up, the mighty are terrified; they retreat before his thrashing.
 | [asv] | When he raiseth himself up, the mighty are afraid: By reason of consternation they are beside themselves.
 | [jnd] | When he raiseth himself up, the mighty are afraid: they are beside themselves with consternation.
 | [kjv] | When he raiseth up himself, the mighty are afraid: by reason of breakings they purify themselves.
 | [nwb] | When he raiseth himself, the mighty are afraid: by reason of breakings they purify themselves.
 | [rsv] | When he raises himself up the mighty are afraid; at the crashing they are beside themselves.
 | [web] | . When he raises himself up, the mighty are afraid.They retreat before his thrashing.
 | [ylt] | From his rising are the mighty afraid, From breakings they keep themselves free.
41:26 | [cbgb] | 人若用刀，用枪，用标枪，用尖枪扎它，都是无用。 < | >
 | [niv] | The sword that reaches him has no effect, nor does the spear or the dart or the javelin.
 | [asv] | If one lay at him with the sword, it cannot avail; Nor the spear, the dart, nor the pointed shaft.
 | [jnd] | If any reach him with a sword, it cannot hold; neither spear, nor dart, nor harpoon.
 | [kjv] | The sword of him that layeth at him cannot hold: the spear, the dart, nor the habergeon.
 | [nwb] | The sword of him that attacketh him cannot hold: the spear, the dart, nor the habergeon.
 | [rsv] | Though the sword reaches him, it does not avail; nor the spear, the dart, or the javelin.
 | [web] | . If one lay at him with the sword, it can't avail;Nor the spear, the dart, nor the pointed shaft.
 | [ylt] | The sword of his overtaker standeth not, Spear -- dart -- and lance.
41:27 | [cbgb] | 它以铁为乾草，以铜为烂木。 < | >
 | [niv] | Iron he treats like straw and bronze like rotten wood.
 | [asv] | He counteth iron as straw, And brass as rotten wood.
 | [jnd] | He esteemeth iron as straw, bronze as rotten wood.
 | [kjv] | He esteemeth iron as straw, and brass as rotten wood.
 | [nwb] | He esteemeth iron as straw, brass as rotten wood.
 | [rsv] | He counts iron as straw, and bronze as rotten wood.
 | [web] | . He counts iron as straw;And brass as rotten wood.
 | [ylt] | He reckoneth iron as straw, brass as rotten wood.
41:28 | [cbgb] | 箭不能恐吓它使它逃避。弹石在它看为碎秸。 < | >
 | [niv] | Arrows do not make him flee; slingstones are like chaff to him.
 | [asv] | The arrow cannot make him flee: Sling-stones are turned with him into stubble.
 | [jnd] | The arrow will not make him flee; slingstones are turned with him into stubble.
 | [kjv] | The arrow cannot make him flee: slingstones are turned with him into stubble.
 | [nwb] | The arrow cannot make him flee: sling-stones are turned with him into stubble.
 | [rsv] | The arrow cannot make him flee; for him slingstones are turned to stubble.
 | [web] | . The arrow can't make him flee.Sling stones are like chaff to him.
 | [ylt] | The son of the bow doth not cause him to flee, Turned by him into stubble are stones of the sling.
41:29 | [cbgb] | 棍棒算为禾秸。它嗤笑短枪飕的响声。 < | >
 | [niv] | A club seems to him but a piece of straw; he laughs at the rattling of the lance.
 | [asv] | Clubs are counted as stubble: He laugheth at the rushing of the javelin.
 | [jnd] | Clubs are counted as stubble; he laugheth at the shaking of a javelin.
 | [kjv] | Darts are counted as stubble: he laugheth at the shaking of a spear.
 | [nwb] | Darts are counted as stubble: he laugheth at the shaking of a spear.
 | [rsv] | Clubs are counted as stubble; he laughs at the rattle of javelins.
 | [web] | . Clubs are counted as stubble.He laughs at the rushing of the javelin.
 | [ylt] | As stubble have darts been reckoned, And he laugheth at the shaking of a javelin.
41:30 | [cbgb] | 它肚腹下如尖瓦片，它如钉耙经过淤泥。 < | >
 | [niv] | His undersides are jagged potsherds, leaving a trail in the mud like a threshing sledge.
 | [asv] | His underparts are like sharp potsherds: He spreadeth as it were a threshing-wain upon the mire.
 | [jnd] | His under parts are sharp potsherds: he spreadeth a threshing-sledge upon the mire.
 | [kjv] | Sharp stones are under him: he spreadeth sharp pointed things upon the mire.
 | [nwb] | Sharp stones under him: he spreadeth sharp pointed things upon the mire.
 | [rsv] | His underparts are like sharp potsherds; he spreads himself like a threshing sledge on the mire.
 | [web] | . His undersides are like sharp potsherds,Leaving a trail in the mud like a threshing sledge.
 | [ylt] | Under him sharp points of clay, He spreadeth gold on the mire.
41:31 | [cbgb] | 它使深渊开滚如锅，使洋海如锅中的膏油。 < | >
 | [niv] | He makes the depths churn like a boiling caldron and stirs up the sea like a pot of ointment.
 | [asv] | He maketh the deep to boil like a pot: He maketh the sea like a pot of ointment.
 | [jnd] | He maketh the deep to boil like a pot; he maketh the sea like a pot of ointment;
 | [kjv] | He maketh the deep to boil like a pot: he maketh the sea like a pot of ointment.
 | [nwb] | He maketh the deep to boil like a pot: he maketh the sea like a pot of ointment.
 | [rsv] | He makes the deep boil like a pot; he makes the sea like a pot of ointment.
 | [web] | . He makes the deep to boil like a pot.He makes the sea like a pot of ointment.
 | [ylt] | He causeth to boil as a pot the deep, The sea he maketh as a pot of ointment.
41:32 | [cbgb] | 它行的路随后发光，令人想深渊如同白发。 < | >
 | [niv] | Behind him he leaves a glistening wake; one would think the deep had white hair.
 | [asv] | He maketh a path to shine after him; One would think the deep to be hoary.
 | [jnd] | He maketh the path to shine after him: one would think the deep to be hoary.
 | [kjv] | He maketh a path to shine after him; one would think the deep to be hoary.
 | [nwb] | He maketh a path to shine after him; would think the deep hoary.
 | [rsv] | Behind him he leaves a shining wake; one would think the deep to be hoary.
 | [web] | . He makes a path to shine after him.One would think the deep had white hair.
 | [ylt] | After him he causeth a path to shine, One thinketh the deep to be hoary.
41:33 | [cbgb] | 在地上没有像它造的那样，无所惧怕。 < | >
 | [niv] | Nothing on earth is his equal-- a creature without fear.
 | [asv] | Upon earth there is not his like, That is made without fear.
 | [jnd] | Upon earth there is not his like, who is made without fear.
 | [kjv] | Upon earth there is not his like, who is made without fear.
 | [nwb] | Upon earth there is not his like, who is made without fear.
 | [rsv] | Upon earth there is not his like, a creature without fear.
 | [web] | . On earth there is not his equal,That is made without fear.
 | [ylt] | There is not on the earth his like, That is made without terror.
41:34 | [cbgb] | 凡高大的，它无不藐视。它在骄傲的水族上作王。 <
 | [niv] | He looks down on all that are haughty; he is king over all that are proud."
 | [asv] | He beholdeth everything that is high: He is king over all the sons of pride.
 | [jnd] | He beholdeth all high things; he is king over all the proud beasts.
 | [kjv] | He beholdeth all high things: he is a king over all the children of pride.
 | [nwb] | He beholdeth all high he a king over all the children of pride.
 | [rsv] | He beholds everything that is high; he is king over all the sons of pride."
 | [web] | . He sees everything that is high:He is king over all the sons of pride."
 | [ylt] | Every high thing he doth see, He king over all sons of pride.


Interlinear Bible:Job 42

 约伯记 Job 42 <<
42:1 | [cbgb] | 约伯回答耶和华说， >
 | [niv] | Then Job replied to the LORD:
 | [asv] | Then Job answered Jehovah, and said,
 | [jnd] | And Job answered Jehovah and said,
 | [kjv] | Then Job answered the LORD, and said,
 | [nwb] | Then Job answered the LORD, and said,
 | [rsv] | Then Job answered the LORD:
 | [web] | . Then Job answered Yahweh,
 | [ylt] | And Job answereth Jehovah and saith: --
 | [bbe] | And Job said in answer to the Lord,
42:2 | [cbgb] | 我知道，你万事都能做。你的旨意不能拦阻。 < | >
 | [niv] | "I know that you can do all things; no plan of yours can be thwarted.
 | [asv] | I know that thou canst do all things, And that no purpose of thine can be restrained.
 | [jnd] | I know that thou canst do everything, and that thou canst be hindered in no thought of thine.
 | [kjv] | I know that thou canst do every thing, and that no thought can be withholden from thee.
 | [nwb] | I know that thou canst do every , and no thought can be withheld from thee.
 | [rsv] | "I know that thou canst do all things, and that no purpose of thine can be thwarted.
 | [web] | . "I know that you can do all things,And that no purpose of yours can be restrained.
 | [ylt] | Thou hast known that all things Thou art able, And not withheld from Thee is device:
 | [bbe] | I see that you are able to do every thing, and to give effect to all your designs.
42:3 | [cbgb] | 谁用无知的言语，使你的旨意隐藏呢？我所说的，是我不明白的。这些事太奇妙，是我不知道的。 < | >
 | [niv] | `Who is this that obscures my counsel without knowledge?' Surely I spoke of things I did not understand, things too wonderful for me to know.
 | [asv] | Who is this that hideth counsel without knowledge? Therefore have I uttered that which I understood not, Things too wonderful for me, which I knew not.
 | [jnd] | Who is he that obscureth counsel without knowledge? therefore have I uttered what I did not understand; things too wonderful for me, which I knew not.
 | [kjv] | Who is he that hideth counsel without knowledge? therefore have I uttered that I understood not; things too wonderful for me, which I knew not.
 | [nwb] | Who he that hideth counsel without knowledge? therefore have I uttered that which I understood not; things too wonderful for me, which I knew not.
 | [rsv] | 'Who is this that hides counsel without knowledge?' Therefore I have uttered what I did not understand, things too wonderful for me, which I did not know.
 | [web] | . You asked, 'Who is this who hides counsel without knowledge?'Therefore I have uttered that which I did not understand,Things too wonderful for me, which I didn't know.
 | [ylt] | `Who this, hiding counsel without knowledge?' Therefore, I have declared, and understand not, Too wonderful for me, and I know not.
 | [bbe] | Who is this who makes dark the purpose of God by words without knowledge? For I have been talking without knowledge about wonders not to be searched out.
42:4 | [cbgb] | 求你听我，我要说话。我问你，求你指示我。 < | >
 | [niv] | `Listen now, and I will speak; I will question you, and you shall answer me.'
 | [asv] | Hear, I beseech thee, and I will speak; I will demand of thee, and declare thou unto me.
 | [jnd] | Hear, I beseech thee, and I will speak: I will demand of thee, and inform me.
 | [kjv] | Hear, I beseech thee, and I will speak: I will demand of thee, and declare thou unto me.
 | [nwb] | Hear, I beseech thee, and I will speak: I will ask of thee, and declare thou to me.
 | [rsv] | 'Hear, and I will speak; I will question you, and you declare to me.'
 | [web] | . You said, 'Listen, now, and I will speak;I will question you, and you will answer me.'
 | [ylt] | `Hear, I pray thee, and I -- I do speak, I ask thee, and cause thou me to know.'
 | [bbe] | Give ear to me, and I will say what is in my mind; I will put questions to you, and you will give me the answers.
42:5 | [cbgb] | 我从前风闻有你，现在亲眼看见你。 < | >
 | [niv] | My ears had heard of you but now my eyes have seen you.
 | [asv] | I had heard of thee by the hearing of the ear; But now mine eye seeth thee:
 | [jnd] | I had heard of thee by the hearing of the ear, but now mine eye seeth thee:
 | [kjv] | I have heard of thee by the hearing of the ear: but now mine eye seeth thee.
 | [nwb] | I have heard of thee by the hearing of the ear: but now my eye seeth thee.
 | [rsv] | I had heard of thee by the hearing of the ear, but now my eye sees thee;
 | [web] | . I had heard of you by the hearing of the ear,But now my eye sees you.
 | [ylt] | By the hearing of the ear I heard Thee, And now mine eye hath seen Thee.
 | [bbe] | Word of you had come to my ears, but now my eye has seen you.
42:6 | [cbgb] | 因此我厌恶自己，（自己或作我的言语）在尘土和炉灰中懊悔。 < | >
 | [niv] | Therefore I despise myself and repent in dust and ashes."
 | [asv] | Wherefore I abhor myself, And repent in dust and ashes.
 | [jnd] | Wherefore I abhor , and repent in dust and ashes.
 | [kjv] | Wherefore I abhor myself, and repent in dust and ashes.
 | [nwb] | Wherefore I abhor , and repent in dust and ashes.
 | [rsv] | therefore I despise myself, and repent in dust and ashes."
 | [web] | . Therefore I abhor myself,And repent in dust and ashes."
 | [ylt] | Therefore do I loathe , And I have repented on dust and ashes.
 | [bbe] | For this cause I give witness that what I said is false, and in sorrow I take my seat in the dust.
42:7 | [cbgb] | 耶和华对约伯说话以后，就对毯螅人以利法说，我的怒气向你和你两个朋友发作，因为你们议论我，不如我的仆人约伯说的是。 < | >
 | [niv] | After the LORD had said these things to Job, he said to Eliphaz the Temanite, "I am angry with you and your two friends, because you have not spoken of me what is right, as my servant Job has.
 | [asv] | And it was so, that, after Jehovah had spoken these words unto Job, Jehovah said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends; for ye have not spoken of me the thing that is right, as my servant Job hath.
 | [jnd] | And it came to pass after Jehovah had spoken these words to Job, that Jehovah said to Eliphaz the Temanite, Mine anger is kindled against thee, and against thy two friends; for ye have not spoken rightly of me, like my servant Job.
 | [kjv] | And it was so, that after the LORD had spoken these words unto Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends: for ye have not spoken of me the thing that is right, as my servant Job hath.
 | [nwb] | And it was , that after the LORD had spoken these words to Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends: for ye have not spoken of me right, as my servant Job .
 | [rsv] | After the LORD had spoken these words to Job, the LORD said to Eli'phaz the Te'manite: "My wrath is kindled against you and against your two friends; for you have not spoken of me what is right, as my servant Job has.
 | [web] | . It was so, that after Yahweh had spoken these words to Job, Yahweh said to Eliphaz the Temanite, "My wrath is kindled against you, and against your two friends; for you have not spoken of me the thing that is right, as my servant Job has.
 | [ylt] | And it cometh to pass after Jehovah's speaking these words unto Job, that Jehovah saith unto Eliphaz the Temanite, `Burned hath Mine anger against thee, and against thy two friends, because ye have not spoken concerning Me rightly, like My servant Job.
 | [bbe] | And it came about, after he had said these words to Job, that the Lord said to Eliphaz the Temanite, I am very angry with you and your two friends, because you have not said what is right about me, as my servant Job has.
42:8 | [cbgb] | 现在你们要取七只公牛，七只公羊，到我仆人约伯那里去，为自己献上燔祭，我的仆人约伯就为你们祈祷。我因悦纳他，就不按你们的愚妄办你们。你们议论我，不如我的仆人约伯说的是。 < | >
 | [niv] | So now take seven bulls and seven rams and go to my servant Job and sacrifice a burnt offering for yourselves. My servant Job will pray for you, and I will accept his prayer and not deal with you according to your folly. You have not spoken of me what is right, as my servant Job has."
 | [asv] | Now therefore, take unto you seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt-offering; and my servant Job shall pray for you; for him will I accept, that I deal not with you after your folly; for ye have not spoken of me the thing that is right, as my servant Job hath.
 | [jnd] | And now, take for yourselves seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt-offering; and my servant Job shall pray for you, for him will I accept: lest I deal with you folly, for ye have not spoken of me rightly, like my servant Job.
 | [kjv] | Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you after your folly, in that ye have not spoken of me the thing which is right, like my servant Job.
 | [nwb] | Therefore take to you now seven bullocks and seven rams, and go to my servant Job, and offer for yourselves a burnt-offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you folly, in that ye have not spoken of me right, like my servant Job.
 | [rsv] | Now therefore take seven bulls and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you, for I will accept his prayer not to deal with you according to your folly; for you have not spoken of me what is right, as my servant Job has."
 | [web] | Now therefore, take to yourselves seven bulls and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you, for I will accept him, that I not deal with you according to your folly. For you have not spoken of me the thing that is right, as my servant Job has."
 | [ylt] | And now, take to you seven bullocks and seven rams, and go ye unto My servant Job, and ye have caused a burnt-offering to ascend for you; and Job My servant doth pray for you, for surely his face I accept, so as not to do with you folly, because ye have not spoken concerning Me rightly, like My servant Job.
 | [bbe] | And now, take seven oxen and seven sheep, and go to my servant Job, and give a burned offering for yourselves, and my servant Job will make prayer for you, that I may not send punishment on you; because you have not said what is right about me, as my servant Job has.
42:9 | [cbgb] | 于是毯螅人以利法，书亚人比勒达，拿玛人琐法照着耶和华所吩咐的去行。耶和华就悦纳约伯。 < | >
 | [niv] | So Eliphaz the Temanite, Bildad the Shuhite and Zophar the Naamathite did what the LORD told them; and the LORD accepted Job's prayer.
 | [asv] | So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as Jehovah commanded them: and Jehovah accepted Job.
 | [jnd] | Then Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite, went and did according as Jehovah had said unto them; and Jehovah accepted Job.
 | [kjv] | So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job.
 | [nwb] | So Eliphaz the Temanite and Bildad the Shuhite Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job.
 | [rsv] | So Eli'phaz the Te'manite and Bildad the Shuhite and Zophar the Na'amathite went and did what the LORD had told them; and the LORD accepted Job's prayer.
 | [web] | . So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did what Yahweh commanded them, and Yahweh accepted Job.
 | [ylt] | And they go -- Eliphaz the Temanite, and Bildad the Shuhite, Zophar the Naamathite -- and do as Jehovah hath spoken unto them; and Jehovah doth accept the face of Job.
 | [bbe] | And Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite, went and did as the Lord had said. And the Lord gave ear to Job.
42:10 | [cbgb] | 约伯为他的朋友祈祷。耶和华就使约伯从苦境（原文作掳掠）转回，并且耶和华赐给他的，比他从前所有的加倍。 < | >
 | [niv] | After Job had prayed for his friends, the LORD made him prosperous again and gave him twice as much as he had before.
 | [asv] | And Jehovah turned the captivity of Job, when he prayed for his friends: and Jehovah gave Job twice as much as he had before.
 | [jnd] | And Jehovah turned the captivity of Job, when he had prayed for his friends; and Jehovah gave Job twice as much as he had before.
 | [kjv] | And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before.
 | [nwb] | And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before.
 | [rsv] | And the LORD restored the fortunes of Job, when he had prayed for his friends; and the LORD gave Job twice as much as he had before.
 | [web] | . Yahweh turned the captivity of Job, when he prayed for his friends. Yahweh gave Job twice as much as he had before.
 | [ylt] | And Jehovah hath turned the captivity of Job in his praying for his friends, and Jehovah doth add all that Job hath -- to double.
 | [bbe] | And the Lord made up to Job for all his losses, after he had made prayer for his friends: and all Job had before was increased by the Lord twice as much.
42:11 | [cbgb] | 约伯的弟兄，姊妹，和以先所认识的人都来见他，在他家里一同吃饭。又论到耶和华所降与他的一切灾祸，都为他悲伤安慰他。每人也送他一块银子和一个金环。 < | >
 | [niv] | All his brothers and sisters and everyone who had known him before came and ate with him in his house. They comforted and consoled him over all the trouble the LORD had brought upon him, and each one gave him a piece of silver and a gold ring.
 | [asv] | Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him concerning all the evil that Jehovah had brought upon him: every man also gave him a piece of money, and every one a ring of gold.
 | [jnd] | And all his brethren, and all his sisters, and all they that had been of his acquaintance before, came to him, and they ate bread with him in his house, and they condoled with him, and comforted him concerning all the evil that Jehovah had brought upon him; and every one gave him a piece of money, and every one a golden ring.
 | [kjv] | Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and every one an earring of gold.
 | [nwb] | Then came there to him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and ate bread with him in his house: and they condoled with him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and every one an ear-ring of gold.
 | [rsv] | Then came to him all his brothers and sisters and all who had known him before, and ate bread with him in his house; and they showed him sympathy and comforted him for all the evil that the LORD had brought upon him; and each of them gave him a piece of money and a ring of gold.
 | [web] | Then came there to him all his brothers, and all his sisters, and all those who had been of his acquaintance before, and ate bread with him in his house. They comforted him, and consoled him concerning all the evil that Yahweh had brought on him. Everyone also gave him a piece of money, and everyone a ring of gold.
 | [ylt] | And come unto him do all his brethren, and all his sisters, and all his former acquaintances, and they eat bread with him in his house, and bemoan him, and comfort him concerning all the evil that Jehovah had brought upon him, and they gave to him each one kesitah, and each one ring of gold.
 | [bbe] | And all his brothers and sisters, and his friends of earlier days, came and took food with him in his house; and made clear their grief for him, and gave him comfort for all the evil which the Lord had sent on him; and they all gave him a bit of money and a gold ring.
42:12 | [cbgb] | 这样，耶和华后来赐福给约伯比先前更多。他有一万四千羊，六千骆驼，一千对牛，一千母驴。 < | >
 | [niv] | The LORD blessed the latter part of Job's life more than the first. He had fourteen thousand sheep, six thousand camels, a thousand yoke of oxen and a thousand donkeys.
 | [asv] | So Jehovah blessed the latter end of Job more than his beginning: And he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she-asses.
 | [jnd] | And Jehovah blessed the latter end of Job more than his beginning; and he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she-asses.
 | [kjv] | So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she asses.
 | [nwb] | So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she asses.
 | [rsv] | And the LORD blessed the latter days of Job more than his beginning; and he had fourteen thousand sheep, six thousand camels, a thousand yoke of oxen, and a thousand she-asses.
 | [web] | . So Yahweh blessed the latter end of Job more than his beginning. He had fourteen thousand sheep, six thousand camels, one thousand yoke of oxen, and a thousand female donkeys.
 | [ylt] | And Jehovah hath blessed the latter end of Job more than his beginning, and he hath fourteen thousand of a flock, and six thousand camels, and a thousand pairs of oxen, and a thousand she-asses.
 | [bbe] | And the Lord's blessing was greater on the end of Job's life than on its start: and so he came to have fourteen thousand sheep and goats, and six thousand camels, and two thousand oxen, and a thousand she-asses.
42:13 | [cbgb] | 他也有七个儿子，三个女儿。 < | >
 | [niv] | And he also had seven sons and three daughters.
 | [asv] | He had also seven sons and three daughters.
 | [jnd] | And he had seven sons and three daughters.
 | [kjv] | He had also seven sons and three daughters.
 | [nwb] | He had also seven sons, and three daughters.
 | [rsv] | He had also seven sons and three daughters.
 | [web] | He had also seven sons and three daughters.
 | [ylt] | And he hath seven sons and three daughters;
 | [bbe] | And he had seven sons and three daughters.
42:14 | [cbgb] | 他给长女起名叫耶米玛，次女叫基洗亚，三女叫基连哈朴。 < | >
 | [niv] | The first daughter he named Jemimah, the second Keziah and the third Keren-Happuch.
 | [asv] | And he called the name of the first, Jemimah: and the name of the second, Keziah; and the name of the third, Keren-happuch.
 | [jnd] | And he called the name of the first, Jemimah; and the name of the second, Keziah; and the name of the third, Keren-happuch.
 | [kjv] | And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Kerenhappuch.
 | [nwb] | And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Keren-happuch.
 | [rsv] | And he called the name of the first Jemi'mah; and the name of the second Kezi'ah; and the name of the third Ker'en-hap'puch.
 | [web] | He called the name of the first, Jemimah; and the name of the second, Keziah; and the name of the third, Keren-happuch.
 | [ylt] | and he calleth the name of the one Jemima, and the name of the second Kezia, and the name of the third Keren-Happuch.
 | [bbe] | And he gave the first the name of Jemimah, the second Keziah, and the third Keren-happuch;
42:15 | [cbgb] | 在那全地的妇女中，找不着像约伯的女儿那样美貌。她们的父亲使她们在弟兄中得产业。 < | >
 | [niv] | Nowhere in all the land were there found women as beautiful as Job's daughters, and their father granted them an inheritance along with their brothers.
 | [asv] | And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren.
 | [jnd] | And in all the land were no women found fair as the daughters of Job; and their father gave them inheritance among their brethren.
 | [kjv] | And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren.
 | [nwb] | And in all the land were no women found fair as the daughters of Job: and their father gave them inheritance among their brethren.
 | [rsv] | And in all the land there were no women so fair as Job's daughters; and their father gave them inheritance among their brothers.
 | [web] | In all the land were no women found so beautiful as the daughters of Job. Their father gave them an inheritance among their brothers.
 | [ylt] | And there have not been found women fair as the daughters of Job in all the land, and their father doth give to them an inheritance in the midst of their brethren.
 | [bbe] | And there were no women so beautiful as the daughters of Job in all the earth: and their father gave them a heritage among their brothers.
42:16 | [cbgb] | 此后，约伯又活了一百四十年，得见他的儿孙，直到四代。 < | >
 | [niv] | After this, Job lived a hundred and forty years; he saw his children and their children to the fourth generation.
 | [asv] | And after this Job lived a hundred and forty years, and saw his sons, and his sons' sons, even four generations.
 | [jnd] | And Job lived after this a hundred and forty years, and saw his sons, and his sons' sons, four generations.
 | [kjv] | After this lived Job an hundred and forty years, and saw his sons, and his sons' sons, even four generations.
 | [nwb] | After this Job lived a hundred and forty years, and saw his sons, and his sons' sons, four generations.
 | [rsv] | And after this Job lived a hundred and forty years, and saw his sons, and his sons' sons, four generations.
 | [web] | After this Job lived one hundred forty years, and saw his sons, and his sons' sons, to four generations.
 | [ylt] | And Job liveth after this a hundred and forty years, and seeth his sons, and his sons' sons, four generations;
 | [bbe] | And after this Job had a hundred and forty years of life, and saw his sons, and his sons' sons, even four generations.
42:17 | [cbgb] | 这样，约伯年纪老迈，日子满足而死。 <
 | [niv] | And so he died, old and full of years.
 | [asv] | So Job died, being old and full of days.
 | [jnd] | And Job died, old and full of days.
 | [kjv] | So Job died, being old and full of days.
 | [nwb] | So Job died, old and full of days.
 | [rsv] | And Job died, an old man, and full of days.
 | [web] | So Job died, being old and full of days.
 | [ylt] | and Job dieth, aged and satisfied days.
 | [bbe] | And Job came to his end, old and full of days.


 Joel [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Joel 1

 约珥书 Joel 1 >>
1:1 | [cbgb] | 耶和华的话临到毗土珥的儿子约珥。 >
 | [niv] | The word of the LORD that came to Joel son of Pethuel.
 | [asv] | The word of Jehovah that came to Joel the son of Pethuel.
 | [jnd] | The word of Jehovah that came to Joel the son of Pethuel.
 | [kjv] | The word of the LORD that came to Joel the son of Pethuel.
 | [nwb] | The word of the LORD that came to Joel the son of Pethuel.
 | [rsv] | The word of the LORD that came to Joel, the son of Pethu'el:
 | [web] | . The Word of Yahweh that came to Joel, the son of Pethuel.
 | [ylt] | A word of Jehovah that hath been unto Joel, son of Pethuel:
 | [bbe] | The word of the Lord which came to Joel, the son of Pethuel.
1:2 | [cbgb] | 老年人哪，当听我的话。国中的居民哪，都要侧耳而听。在你们的日子，或你们列祖的日子，曾有这样的事麽？ < | >
 | [niv] | Hear this, you elders; listen, all who live in the land. Has anything like this ever happened in your days or in the days of your forefathers?
 | [asv] | Hear this, ye old men, and give ear, all ye inhabitants of the land. Hath this been in your days, or in the days of your fathers?
 | [jnd] | Hear this, ye old men, and give ear, all ye inhabitants of the land. Hath this been in your days, or even in the days of your fathers?
 | [kjv] | Hear this, ye old men, and give ear, all ye inhabitants of the land. Hath this been in your days, or even in the days of your fathers?
 | [nwb] | Hear this, ye old men, and give ear, all ye inhabitants of the land. Hath this been in your days, or even in the days of your fathers?
 | [rsv] | Hear this, you aged men, give ear, all inhabitants of the land! Has such a thing happened in your days, or in the days of your fathers?
 | [web] | . Hear this, you elders,And listen, all you inhabitants of the land.Has this ever happened in your days,Or in the days of your fathers?
 | [ylt] | Hear this, ye aged ones, And give ear, all ye inhabitants of the land, Hath this been in your days? Or in the days of your fathers?
 | [bbe] | Give ear to this, you old men, and take note, you people of the land. Has this ever been in your days, or in the days of your fathers?
1:3 | [cbgb] | 你们要将这事传与子，子传与孙，孙传与后代。 < | >
 | [niv] | Tell it to your children, and let your children tell it to their children, and their children to the next generation.
 | [asv] | Tell ye your children of it, and let your children tell their children, and their children another generation.
 | [jnd] | Tell your children of it, and your children their children, and their children another generation:
 | [kjv] | Tell ye your children of it, and let your children tell their children, and their children another generation.
 | [nwb] | Tell ye your children of it, and your children their children, and their children another generation.
 | [rsv] | Tell your children of it, and let your children tell their children, and their children another generation.
 | [web] | . Tell your children about it,And have your children tell their children,And their children, another generation.
 | [ylt] | Concerning it to your sons talk ye, And your sons to their sons, And their sons to another generation.
 | [bbe] | Give the story of it to your children, and let them give it to their children, and their children to another generation.
1:4 | [cbgb] | 剪虫剩下的，蝗虫来吃。蝗虫剩下的，蝻子来吃。蝻子剩下的，蚂蚱来吃。 < | >
 | [niv] | What the locust swarm has left the great locusts have eaten; what the great locusts have left the young locusts have eaten; what the young locusts have left other locusts have eaten.
 | [asv] | That which the palmer-worm hath left hath the locust eaten; and that which the locust hath left hath the canker-worm eaten; and that which the canker-worm hath left hath the caterpillar eaten.
 | [jnd] | that which the palmer-worm hath left hath the locust eaten; and that which the locust hath left hath the cankerworm eaten; and that which the cankerworm hath left hath the caterpillar eaten.
 | [kjv] | That which the palmerworm hath left hath the locust eaten; and that which the locust hath left hath the cankerworm eaten; and that which the cankerworm hath left hath the caterpiller eaten.
 | [nwb] | That which the palmer-worm hath left hath the locust eaten; and that which the locust hath left hath the canker-worm eaten; and that which the canker-worm hath left hath the caterpillar eaten.
 | [rsv] | What the cutting locust left, the swarming locust has eaten. What the swarming locust left, the hopping locust has eaten, and what the hopping locust left, the destroying locust has eaten.
 | [web] | . What the swarming locust has left, the great locust has eaten.What the great locust has left, the grasshopper has eaten.What the grasshopper has left, the caterpillar has eaten.
 | [ylt] | What is left of the palmer-worm, eaten hath the locust, And what is left of the locust, Eaten hath the cankerworm, And what is left of the cankerworm, Eaten hath the caterpillar.
 | [bbe] | What the worm did not make a meal of, has been taken by the locust; and what the locust did not take, has been food for the plant-worm; and what the plant-worm did not take, has been food for the field-fly.
1:5 | [cbgb] | 酒醉的人哪，要清醒哭泣。好酒的人哪，都要为甜酒哀号。因为从你们的口中断绝了。 < | >
 | [niv] | Wake up, you drunkards, and weep! Wail, all you drinkers of wine; wail because of the new wine, for it has been snatched from your lips.
 | [asv] | Awake, ye drunkards, and weep; and wail, all ye drinkers of wine, because of the sweet wine; for it is cut off from your mouth.
 | [jnd] | Awake, ye drunkards, and weep; and howl, all ye drinkers of wine, because of the new wine: for it is cut off from your mouth.
 | [kjv] | Awake, ye drunkards, and weep; and howl, all ye drinkers of wine, because of the new wine; for it is cut off from your mouth.
 | [nwb] | Awake, ye drunkards, and weep; and howl, all ye drinkers of wine, because of the new wine; for it is cut off from your mouth.
 | [rsv] | Awake, you drunkards, and weep; and wail, all you drinkers of wine, because of the sweet wine, for it is cut off from your mouth.
 | [web] | . Wake up, you drunkards, and weep!Wail, all you drinkers of wine, because of the sweet wine;For it is cut off from your mouth.
 | [ylt] | Awake, ye drunkards, and weep, And howl all drinking wine, because of the juice, For it hath been cut off from your mouth.
 | [bbe] | Come out of your sleep, you who are overcome with wine, and give yourselves to weeping; give cries of sorrow, all you drinkers of wine, because of the sweet wine; for it has been cut off from your mouths.
1:6 | [cbgb] | 有一队蝗虫（原文是民）又强盛又无数，侵犯我的地。它的牙齿如狮子的牙齿，大牙如母狮的大牙。 < | >
 | [niv] | A nation has invaded my land, powerful and without number; it has the teeth of a lion, the fangs of a lioness.
 | [asv] | For a nation is come up upon my land, strong, and without number; his teeth are the teeth of a lion, and he hath the jaw-teeth of a lioness.
 | [jnd] | For a nation is come up upon my land, strong and without number: his teeth are the teeth of a lion, and he hath the cheek teeth of a lioness.
 | [kjv] | For a nation is come up upon my land, strong, and without number, whose teeth are the teeth of a lion, and he hath the cheek teeth of a great lion.
 | [nwb] | For a nation is come up upon my land, strong, and without number, whose teeth the teeth of a lion, and he hath the cheek teeth of a great lion.
 | [rsv] | For a nation has come up against my land, powerful and without number; its teeth are lions' teeth, and it has the fangs of a lioness.
 | [web] | . For a nation has come up on my land, strong, and without number.His teeth are the teeth of a lion,And he has the fangs of a lioness.
 | [ylt] | For a nation hath come up on my land, Strong, and there is no number, Its teeth the teeth of a lion, And it hath the jaw-teeth of a lioness.
 | [bbe] | For a nation has come up over my land, strong and without number; his teeth are the teeth of a lion, and he has the back teeth of a great lion.
1:7 | [cbgb] | 它毁坏我的葡萄树，剥了我无花果树的皮，剥尽而丢弃，使枝条露白。 < | >
 | [niv] | It has laid waste my vines and ruined my fig trees. It has stripped off their bark and thrown it away, leaving their branches white.
 | [asv] | He hath laid my vine waste, and barked my fig-tree: he hath made it clean bare, and cast it away; the branches thereof are made white.
 | [jnd] | He hath made my vine a desolation, and barked my fig-tree; he hath made it clean bare, and cast it away: its branches are made white.
 | [kjv] | He hath laid my vine waste, and barked my fig tree: he hath made it clean bare, and cast it away; the branches thereof are made white.
 | [nwb] | He hath laid my vine waste, and barked my fig-tree: he hath made it clean bare, and cast away; its branches are made white.
 | [rsv] | It has laid waste my vines, and splintered my fig trees; it has stripped off their bark and thrown it down; their branches are made white.
 | [web] | . He has laid my vine waste,And stripped my fig tree.He has stripped its bark, and thrown it away.Its branches are made white.
 | [ylt] | It hath made my vine become a desolation, And my fig-tree become a chip, It hath made it thoroughly bare, and hath cast down, Made white have been its branches.
 | [bbe] | By him my vine is made waste and my fig-tree broken: he has taken all its fruit and sent it down to the earth; its branches are made white.
1:8 | [cbgb] | 我的民哪，你当哀号，像处女腰束麻布，为幼年的丈夫哀号。 < | >
 | [niv] | Mourn like a virgin in sackcloth grieving for the husband of her youth.
 | [asv] | Lament like a virgin girded with sackcloth for the husband of her youth.
 | [jnd] | Wail like a virgin girded with sackcloth for the husband of her youth.
 | [kjv] | Lament like a virgin girded with sackcloth for the husband of her youth.
 | [nwb] | Lament like a virgin girded with sackcloth for the husband of her youth.
 | [rsv] | Lament like a virgin girded with sackcloth for the bridegroom of her youth.
 | [web] | . Mourn like a virgin dressed in sackcloth for the husband of her youth!
 | [ylt] | Wail, as a virgin girdeth with sackcloth, For the husband of her youth.
 | [bbe] | Make sounds of grief like a virgin dressed in haircloth for the husband of her early years.
1:9 | [cbgb] | 素祭和奠祭从耶和华的殿中断绝。事奉耶和华的祭司都悲哀。 < | >
 | [niv] | Grain offerings and drink offerings are cut off from the house of the LORD. The priests are in mourning, those who minister before the LORD.
 | [asv] | The meal-offering and the drink-offering are cut off from the house of Jehovah; the priests, Jehovah's ministers, mourn.
 | [jnd] | The oblation and the drink-offering are cut off from the house of Jehovah; the priests, Jehovah's ministers, mourn.
 | [kjv] | The meat offering and the drink offering is cut off from the house of the LORD; the priests, the LORD's ministers, mourn.
 | [nwb] | The meat-offering and the drink-offering is cut off from the house of the LORD; the priests, the LORD'S ministers, mourn.
 | [rsv] | The cereal offering and the drink offering are cut off from the house of the LORD. The priests mourn, the ministers of the LORD.
 | [web] | The meal offering and the drink offering are cut off from Yahweh's house.The priests, Yahweh's ministers, mourn.
 | [ylt] | Cut off hath been present and libation from the house of Jehovah, Mourned have the priests, ministrants of Jehovah.
 | [bbe] | The meal offering and the drink offering have been cut off from the house of the Lord; the priests, the Lord's servants, are sorrowing.
1:10 | [cbgb] | 田荒凉，地悲哀，因为五谷毁坏，新酒乾竭，油也缺乏。 < | >
 | [niv] | The fields are ruined, the ground is dried up ; the grain is destroyed, the new wine is dried up, the oil fails.
 | [asv] | The field is laid waste, the land mourneth; for the grain is destroyed, the new wine is dried up, the oil languisheth.
 | [jnd] | The field is laid waste, the land mourneth; for the corn is wasted, the new wine is dried up, the oil languisheth.
 | [kjv] | The field is wasted, the land mourneth; for the corn is wasted: the new wine is dried up, the oil languisheth.
 | [nwb] | The field is wasted, the land mourneth; for the corn is wasted; the new wine is dried up, the oil languisheth.
 | [rsv] | The fields are laid waste, the ground mourns; because the grain is destroyed, the wine fails, the oil languishes.
 | [web] | . The field is laid waste.The land mourns, for the grain is destroyed,The new wine has dried up,And the oil languishes.
 | [ylt] | Spoiled is the field, mourned hath the ground, For spoiled is the corn, Dried up hath been new wine, languish doth oil.
 | [bbe] | The fields are wasted, the land has become dry; for the grain is wasted, the new wine is kept back, the oil is poor.
1:11 | [cbgb] | 农夫阿，你们要惭愧，修理葡萄园的阿，你们要哀号，因为大麦小麦，与田间的庄稼，都灭绝了。 < | >
 | [niv] | Despair, you farmers, wail, you vine growers; grieve for the wheat and the barley, because the harvest of the field is destroyed.
 | [asv] | Be confounded, O ye husbandmen, wail, O ye vinedressers, for the wheat and for the barley; for the harvest of the field is perished.
 | [jnd] | Be ashamed, ye husbandmen; howl, ye vinedressers, for the wheat and for the barley: because the harvest of the field hath perished.
 | [kjv] | Be ye ashamed, O ye husbandmen; howl, O ye vinedressers, for the wheat and for the barley; because the harvest of the field is perished.
 | [nwb] | Be ye ashamed, O ye husbandmen; howl, O ye vine-dressers, for the wheat and for the barley; because the harvest of the field hath perished.
 | [rsv] | Be confounded, O tillers of the soil, wail, O vinedressers, for the wheat and the barley; because the harvest of the field has perished.
 | [web] | . Be confounded, you farmers!Wail, you vineyard keepers;For the wheat and for the barley;For the harvest of the field has perished.
 | [ylt] | Be ashamed, ye husbandmen, Howl, vine-dressers, for wheat and for barley, For perished hath the harvest of the field.
 | [bbe] | The farmers are shamed, the workers in the vine-gardens give cries of grief, for the wheat and the barley; for the produce of the fields has come to destruction.
1:12 | [cbgb] | 葡萄树枯乾，无花果树衰残。石榴树，棕树，苹果树，连田野一切的树木，也都枯乾。众人的喜乐尽都消灭。 < | >
 | [niv] | The vine is dried up and the fig tree is withered; the pomegranate, the palm and the apple tree-- all the trees of the field--are dried up. Surely the joy of mankind is withered away.
 | [asv] | The vine is withered, and the fig-tree languisheth; the pomegranate-tree, the palm-tree also, and the apple-tree, even all the trees of the field are withered: for joy is withered away from the sons of men.
 | [jnd] | The vine is dried up, and the fig-tree languisheth; the pomegranate-tree, the palm also and the apple-tree; all the trees of the field are withered, yea, joy is withered away from the children of men.
 | [kjv] | The vine is dried up, and the fig tree languisheth; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because joy is withered away from the sons of men.
 | [nwb] | The vine is dried up, and the fig-tree languisheth; the pomegranate-tree, the palm-tree also, and the apple-tree, all the trees of the field, are withered: because joy is withered away from the sons of men.
 | [rsv] | The vine withers, the fig tree languishes. Pomegranate, palm, and apple, all the trees of the field are withered; and gladness fails from the sons of men.
 | [web] | . The vine has dried up, and the fig tree withered;the pomegranate tree, the palm tree also, and the apple tree,Even all of the trees of the field are withered;For joy has withered away from the sons of men.
 | [ylt] | The vine hath been dried up, And the fig-tree doth languish, Pomegranate, also palm, and apple-tree, All trees of the field have withered, For dried up hath been joy from the sons of men.
 | [bbe] | The vine has become dry and the fig-tree is feeble; the pomegranate and the palm-tree and the apple-tree, even all the trees of the field, are dry: because joy has gone from the sons of men.
1:13 | [cbgb] | 祭司阿，你们当腰束麻布痛哭。伺候祭坛的阿，你们要哀号。事奉我 神的阿，你们要来披上麻布过夜。因为素祭，和奠祭，从你们 神的殿中断绝了。 < | >
 | [niv] | Put on sackcloth, O priests, and mourn; wail, you who minister before the altar. Come, spend the night in sackcloth, you who minister before my God; for the grain offerings and drink offerings are withheld from the house of your God.
 | [asv] | Gird yourselves with sackcloth, and lament, ye priests; wail, ye ministers of the altar; come, lie all night in sackcloth, ye ministers of my God: for the meal-offering and the drink-offering are withholden from the house of your God.
 | [jnd] | Gird yourselves, and lament, ye priests; howl, ministers of the altar; come, lie all night in sackcloth, ye ministers of my God: for the oblation and the drink-offering are withholden from the house of your God.
 | [kjv] | Gird yourselves, and lament, ye priests: howl, ye ministers of the altar: come, lie all night in sackcloth, ye ministers of my God: for the meat offering and the drink offering is withholden from the house of your God.
 | [nwb] | Gird yourselves, and lament, ye priests: howl, ye ministers of the altar: come, lie all night in sackcloth, ye ministers of my God: for the meat-offering and the drink-offering is withheld from the house of your God.
 | [rsv] | Gird on sackcloth and lament, O priests, wail, O ministers of the altar. Go in, pass the night in sackcloth, O ministers of my God! Because cereal offering and drink offering are withheld from the house of your God.
 | [web] | . Put on sackcloth and mourn, you priests!Wail, you ministers of the altar.Come, lie all night in sackcloth, you ministers of my God,For the meal offering and the drink offering are withheld from your God's house.
 | [ylt] | Gird, and lament, ye priests, Howl, ye ministrants of the altar, Come in, lodge in sackcloth, ministrants of my God, For withheld from the house of your God hath been present and libation.
 | [bbe] | Put haircloth round you and give yourselves to sorrow, you priests; give cries of grief, you servants of the altar: come in, and, clothed in haircloth, let the night go past, you servants of my God: for the meal offering and the drink offering have been kept back from the house of your God.
1:14 | [cbgb] | 你们要分定禁食的日子，宣告严肃会，招聚长老，和国中的一切居民，到耶和华你们 神的殿，向耶和华哀求。 < | >
 | [niv] | Declare a holy fast; call a sacred assembly. Summon the elders and all who live in the land to the house of the LORD your God, and cry out to the LORD.
 | [asv] | Sanctify a fast, call a solemn assembly, gather the old men and all the inhabitants of the land unto the house of Jehovah your God, and cry unto Jehovah.
 | [jnd] | Hallow a fast, proclaim a solemn assembly, gather the elders, all the inhabitants of the land to the house of Jehovah your God, and cry unto Jehovah.
 | [kjv] | Sanctify ye a fast, call a solemn assembly, gather the elders and all the inhabitants of the land into the house of the LORD your God, and cry unto the LORD,
 | [nwb] | Sanctify ye a fast, call a solemn assembly, gather the elders all the inhabitants of the land the house of the LORD your God, and cry to the LORD,
 | [rsv] | Sanctify a fast, call a solemn assembly. Gather the elders and all the inhabitants of the land to the house of the LORD your God; and cry to the LORD.
 | [web] | . Sanctify a fast.Call a solemn assembly.Gather the elders,And all the inhabitants of the land, to the house of Yahweh, your God,And cry to Yahweh.
 | [ylt] | Sanctify a fast, proclaim a restraint, Gather the elders -- all the inhabitants of the land, the house of Jehovah your God,
 | [bbe] | Let a time be fixed for going without food, have a holy meeting, let the old men, even all the people of the land, come together to the house of the Lord your God, crying out to the Lord.
1:15 | [cbgb] | 哀哉，耶和华的日子临近了。这日来到，好像毁灭从全能者来到。 < | >
 | [niv] | Alas for that day! For the day of the LORD is near; it will come like destruction from the Almighty.
 | [asv] | Alas for the day! for the day of Jehovah is at hand, and as destruction from the Almighty shall it come.
 | [jnd] | Alas for the day! for the day of Jehovah is at hand, and as destruction from the Almighty shall it come.
 | [kjv] | Alas for the day! for the day of the LORD is at hand, and as a destruction from the Almighty shall it come.
 | [nwb] | Alas for the day! for the day of the LORD at hand, and as a destruction from the Almighty shall it come.
 | [rsv] | Alas for the day! For the day of the LORD is near, and as destruction from the Almighty it comes.
 | [web] | . Alas for the day!For the day of Yahweh is at hand,And it will come as destruction from the Almighty.
 | [ylt] | And cry unto Jehovah, `Alas for the day! For near a day of Jehovah, And as destruction from the mighty it cometh.
 | [bbe] | Sorrow for the day! for the day of the Lord is near, and as destruction from the Ruler of all it will come.
1:16 | [cbgb] | 粮食不是在我们眼前断绝了麽？欢喜快乐不是从我们 神的殿中止息了麽？ < | >
 | [niv] | Has not the food been cut off before our very eyes-- joy and gladness from the house of our God?
 | [asv] | Is not the food cut off before our eyes, yea, joy and gladness from the house of our God?
 | [jnd] | Is not the food cut off before our eyes, joy and gladness from the house of our God?
 | [kjv] | Is not the meat cut off before our eyes, yea, joy and gladness from the house of our God?
 | [nwb] | Is not the food cut off before our eyes, joy and gladness from the house of our God?
 | [rsv] | Is not the food cut off before our eyes, joy and gladness from the house of our God?
 | [web] | . Isn't the food cut off before our eyes;Joy and gladness from the house of our God?
 | [ylt] | Is not before our eyes food cut off? From the house of our God joy and rejoicing?
 | [bbe] | Is not food cut off before our eyes? joy and delight from the house of our God?
1:17 | [cbgb] | 谷种在土块下朽烂。仓也荒凉，廪也破坏。因为五谷枯乾了。 < | >
 | [niv] | The seeds are shriveled beneath the clods. The storehouses are in ruins, the granaries have been broken down, for the grain has dried up.
 | [asv] | The seeds rot under their clods; the garners are laid desolate, the barns are broken down; for the grain is withered.
 | [jnd] | The seeds are rotten under their clods, the granaries are laid desolate, the barns are broken down; for the corn is withered.
 | [kjv] | The seed is rotten under their clods, the garners are laid desolate, the barns are broken down; for the corn is withered.
 | [nwb] | The seed hath perished under their clods, the granaries are laid desolate, the barns are broken down; for the corn is withered.
 | [rsv] | The seed shrivels under the clods, the storehouses are desolate; the granaries are ruined because the grain has failed.
 | [web] | . The seeds rot under their clods.The granaries are laid desolate.The barns are broken down, for the grain has withered.
 | [ylt] | Rotted have scattered things under their clods, Desolated have been storehouses, Broken down have been granaries, For withered hath the corn.
 | [bbe] | The grains have become small and dry under the spade; the store-houses are made waste, the grain-stores are broken down; for the grain is dry and dead.
1:18 | [cbgb] | 牲畜哀呜，牛群混乱，因为无草。羊群也受了困苦。 < | >
 | [niv] | How the cattle moan! The herds mill about because they have no pasture; even the flocks of sheep are suffering.
 | [asv] | How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yea, the flocks of sheep are made desolate.
 | [jnd] | How do the beasts groan! The herds of cattle are bewildered, for they have no pasture; the flocks of sheep also are in suffering.
 | [kjv] | How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yea, the flocks of sheep are made desolate.
 | [nwb] | How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yes, the flocks of sheep are made desolate.
 | [rsv] | How the beasts groan! The herds of cattle are perplexed because there is no pasture for them; even the flocks of sheep are dismayed.
 | [web] | . How the animals groan!The herds of cattle are perplexed, because they have no pasture.Yes, the flocks of sheep are made desolate.
 | [ylt] | How have cattle sighed! Perplexed have been droves of oxen, For there is no pasture for them, Also droves of sheep have been desolated.
 | [bbe] | What sounds of pain come from the beasts! the herds of cattle are at a loss because there is no grass for them; even the flocks of sheep are no longer to be seen.
1:19 | [cbgb] | 耶和华阿，我向你求告。因为火烧灭旷野的草场，火焰烧尽田野的树木。 < | >
 | [niv] | To you, O LORD, I call, for fire has devoured the open pastures and flames have burned up all the trees of the field.
 | [asv] | O Jehovah, to thee do I cry; for the fire hath devoured the pastures of the wilderness, and the flame hath burned all the trees of the field.
 | [jnd] | To thee, Jehovah, do I cry; for the fire hath devoured the pastures of the wilderness, and the flame hath burned up all the trees of the field.
 | [kjv] | O LORD, to thee will I cry: for the fire hath devoured the pastures of the wilderness, and the flame hath burned all the trees of the field.
 | [nwb] | O LORD, to thee will I cry: for the fire hath devoured the pastures of the wilderness, and the flame hath burned all the trees of the field.
 | [rsv] | Unto thee, O LORD, I cry. For fire has devoured the pastures of the wilderness, and flame has burned all the trees of the field.
 | [web] | . Yahweh, I cry to you,For the fire has devoured the pastures of the wilderness,And the flame has burned all the trees of the field.
 | [ylt] | Unto Thee, O Jehovah, I do call, For fire hath consumed comely places of a wilderness, And a flame hath set on fire all trees of the field.
 | [bbe] | O Lord, my cry goes up to you: for fire has put an end to the grass-lands of the waste, and all the trees of the field are burned with its flame.
1:20 | [cbgb] | 田野的走兽向你发喘。因为溪水乾涸，火也烧灭旷野的草场。 <
 | [niv] | Even the wild animals pant for you; the streams of water have dried up and fire has devoured the open pastures.
 | [asv] | Yea, the beasts of the field pant unto thee; for the water brooks are dried up, and the fire hath devoured the pastures of the wilderness.
 | [jnd] | The beasts of the field also cry unto thee; for the water-courses are dried, and the fire hath devoured the pastures of the wilderness.
 | [kjv] | The beasts of the field cry also unto thee: for the rivers of waters are dried up, and the fire hath devoured the pastures of the wilderness.
 | [nwb] | The beasts of the field cry also to thee: for the rivers of waters are dried up, and the fire hath devoured the pastures of the wilderness.
 | [rsv] | Even the wild beasts cry to thee because the water brooks are dried up, and fire has devoured the pastures of the wilderness.
 | [web] | . Yes, the animals of the field pant to you,For the water brooks have dried up,And the fire has devoured the pastures of the wilderness.
 | [ylt] | Also the cattle of the field long for Thee, For dried up have been streams of water, And fire hath consumed comely places of a wilderness!'
 | [bbe] | The beasts of the field are turning to you with desire: for the water-streams are dry and fire has put an end to the grass-lands of the waste.


Interlinear Bible:Joel 2

 约珥书 Joel 2 << || >>
2:1 | [cbgb] | 你们要在锡安吹角，在我圣山吹出大声。国中的居民，都要发颤。因为耶和华的日子将到，已经临近。 >
 | [niv] | Blow the trumpet in Zion; sound the alarm on my holy hill. Let all who live in the land tremble, for the day of the LORD is coming. It is close at hand--
 | [asv] | Blow ye the trumpet in Zion, and sound an alarm in my holy mountain; let all the inhabitants of the land tremble: for the day of Jehovah cometh, for it is nigh at hand;
 | [jnd] | Blow the trumpet in Zion, and sound an alarm in my holy mountain; let all the inhabitants of the land tremble: for the day of Jehovah cometh, for it is at hand;
 | [kjv] | Blow ye the trumpet in Zion, and sound an alarm in my holy mountain: let all the inhabitants of the land tremble: for the day of the LORD cometh, for it is nigh at hand;
 | [nwb] | Blow ye the trumpet in Zion, and sound an alarm in my holy mountain: let all the inhabitants of the land tremble: for the day of the LORD cometh, for nigh at hand;
 | [rsv] | Blow the trumpet in Zion; sound the alarm on my holy mountain! Let all the inhabitants of the land tremble, for the day of the LORD is coming, it is near,
 | [web] | . Blow you the trumpet in Zion,And sound an alarm in my holy mountain!Let all the inhabitants of the land tremble,For the day of Yahweh comes,For it is close at hand:
 | [ylt] | Blow ye a trumpet in Zion, And shout ye in My holy hill, Tremble do all inhabitants of the earth, For coming is the day of Jehovah, for near!
2:2 | [cbgb] | 那日是黑暗，幽冥，密云，乌黑的日子，好像晨光铺满山岭。有一队蝗虫作民又大又强。从来没有这样的，以后直到万代，也必没有。 < | >
 | [niv] | a day of darkness and gloom, a day of clouds and blackness. Like dawn spreading across the mountains a large and mighty army comes, such as never was of old nor ever will be in ages to come.
 | [asv] | a day of darkness and gloominess, a day of clouds and thick darkness, as the dawn spread upon the mountains; a great people and a strong; there hath not been ever the like, neither shall be any more after them, even to the years of many generations.
 | [jnd] | a day of darkness and gloom, a day of clouds and gross darkness, as the dawn spread upon the mountains; -- a great people and a strong; there hath not been ever the like, neither shall be any more after them, to the years of generations and generations.
 | [kjv] | A day of darkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there hath not been ever the like, neither shall be any more after it, even to the years of many generations.
 | [nwb] | A day of darkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there hath not been ever the like, neither shall be any more after it, to the years of many generations.
 | [rsv] | a day of darkness and gloom, a day of clouds and thick darkness! Like blackness there is spread upon the mountains a great and powerful people; their like has never been from of old, nor will be again after them through the years of all generations.
 | [web] | . A day of darkness and gloominess,A day of clouds and thick darkness.As the dawn spreading on the mountains,A great and strong people;There has never been the like,Neither will there be any more after them,Even to the years of many generations.
 | [ylt] | A day of darkness and thick darkness, A day of cloud and thick darkness, As darkness spread on the mountains, A people numerous and mighty, Like it there hath not been from of old, And after it there is not again -- till the years of generation and generation.
2:3 | [cbgb] | 他们前面如火烧灭，后面如火焰烧尽。未到以前，地如伊甸园，过去以后，成了荒凉的旷野。没有一样能躲避他们的。 < | >
 | [niv] | Before them fire devours, behind them a flame blazes. Before them the land is like the garden of Eden, behind them, a desert waste-- nothing escapes them.
 | [asv] | A fire devoureth before them; and behind them a flame burneth: the land is as the garden of Eden before them, and behind them a desolate wilderness; yea, and none hath escaped them.
 | [jnd] | A fire devoureth before them, and behind them a flame burneth; the land is as a garden of Eden before them, and behind them a desolate wilderness: yea, and nothing escapeth them.
 | [kjv] | A fire devoureth before them; and behind them a flame burneth: the land is as the garden of Eden before them, and behind them a desolate wilderness; yea, and nothing shall escape them.
 | [nwb] | A fire devoureth before them; and behind them a flame burneth: the land as the garden of Eden before them, and behind them a desolate wilderness; and nothing shall escape them.
 | [rsv] | Fire devours before them, and behind them a flame burns. The land is like the garden of Eden before them, but after them a desolate wilderness, and nothing escapes them.
 | [web] | . A fire devours before them,And behind them, a flame burns.The land is as the garden of Eden before them,And behind them, a desolate wilderness.Yes, and no one has escaped them.
 | [ylt] | Before it consumed hath fire, And after it burn doth a flame, As the garden of Eden the land before it, And after it a wilderness -- a desolation! And also an escape there hath not been to it,
2:4 | [cbgb] | 他们的行状如马，奔跑如马兵。 < | >
 | [niv] | They have the appearance of horses; they gallop along like cavalry.
 | [asv] | The appearance of them is as the appearance of horses; and as horsemen, so do they run.
 | [jnd] | The appearance of them is as the appearance of horses; and as horsemen, so they run.
 | [kjv] | The appearance of them is as the appearance of horses; and as horsemen, so shall they run.
 | [nwb] | The appearance of them as the appearance of horses; and as horsemen, so shall they run.
 | [rsv] | Their appearance is like the appearance of horses, and like war horses they run.
 | [web] | . The appearance of them is as the appearance of horses,And as horsemen, so do they run.
 | [ylt] | As the appearance of horses its appearance, And as horsemen, so they run.
2:5 | [cbgb] | 在山顶蹦跳的响声，如车辆的响声，又如火焰烧碎秸的响声，好像强盛的民摆阵豫备打仗。 < | >
 | [niv] | With a noise like that of chariots they leap over the mountaintops, like a crackling fire consuming stubble, like a mighty army drawn up for battle.
 | [asv] | Like the noise of chariots on the tops of the mountains do they leap, like the noise of a flame of fire that devoureth the stubble, as a strong people set in battle array.
 | [jnd] | Like the noise of chariots, on the tops of the mountains, they leap; like the noise of a flame of fire that devoureth the stubble, as a strong people set in battle array.
 | [kjv] | Like the noise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devoureth the stubble, as a strong people set in battle array.
 | [nwb] | Like the noise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devoureth the stubble, as a strong people set in battle array.
 | [rsv] | As with the rumbling of chariots, they leap on the tops of the mountains, like the crackling of a flame of fire devouring the stubble, like a powerful army drawn up for battle.
 | [web] | . Like the noise of chariots on the tops of the mountains do they leap,Like the noise of a flame of fire that devours the stubble,As a strong people set in battle array.
 | [ylt] | As the noise of chariots, on the tops of the mountains they skip, As the noise of a flame of fire devouring stubble, As a mighty people set in array for battle.
2:6 | [cbgb] | 他们一来，众民伤恸，脸都变色。 < | >
 | [niv] | At the sight of them, nations are in anguish; every face turns pale.
 | [asv] | At their presence the peoples are in anguish; all faces are waxed pale.
 | [jnd] | Before them the peoples are in anguish: all faces turn pale.
 | [kjv] | Before their face the people shall be much pained: all faces shall gather blackness.
 | [nwb] | Before their face the people shall be much pained: all faces shall gather blackness.
 | [rsv] | Before them peoples are in anguish, all faces grow pale.
 | [web] | . At their presence the peoples are in anguish.All faces have grown pale.
 | [ylt] | From its face pained are peoples, All faces have gathered paleness.
2:7 | [cbgb] | 他们如勇士奔跑，像战士爬城，各都步行，不乱队伍。 < | >
 | [niv] | They charge like warriors; they scale walls like soldiers. They all march in line, not swerving from their course.
 | [asv] | They run like mighty men; they climb the wall like men of war; and they march every one on his ways, and they break not their ranks.
 | [jnd] | They run like mighty men; they climb the wall like men of war; and they march every one on his ways, and break not their ranks.
 | [kjv] | They shall run like mighty men; they shall climb the wall like men of war; and they shall march every one on his ways, and they shall not break their ranks:
 | [nwb] | They shall run like mighty men; they shall climb the wall like men of war; and they shall march every one on his ways, and they shall not break their ranks:
 | [rsv] | Like warriors they charge, like soldiers they scale the wall. They march each on his way, they do not swerve from their paths.
 | [web] | . They run like mighty men.They climb the wall like warriors.They each march in his line, and they don't swerve off course.
 | [ylt] | As mighty ones they run, As men of war they go up a wall, And each in his own ways they do go, And they embarrass not their paths.
2:8 | [cbgb] | 彼此并不拥挤，向前各行其路。直闯兵器，不偏左右。 < | >
 | [niv] | They do not jostle each other; each marches straight ahead. They plunge through defenses without breaking ranks.
 | [asv] | Neither doth one thrust another; they march every one in his path; and they burst through the weapons, and break not off their course.
 | [jnd] | Neither doth one press upon another; they march every one in his path; and fall amid weapons, but are not wounded.
 | [kjv] | Neither shall one thrust another; they shall walk every one in his path: and when they fall upon the sword, they shall not be wounded.
 | [nwb] | Neither shall one thrust another; they shall walk every one in his path: and they fall upon the sword, they shall not be wounded.
 | [rsv] | They do not jostle one another, each marches in his path; they burst through the weapons and are not halted.
 | [web] | . Neither does one jostle another;They march everyone in his path,And they burst through the defenses,And don't break ranks.
 | [ylt] | And each his brother they press not, Each in his way they go on, If by the missile they fall, they are not cut off.
2:9 | [cbgb] | 他们蹦上城，蹿上墙，爬上房屋，进入窗户如同盗贼。 < | >
 | [niv] | They rush upon the city; they run along the wall. They climb into the houses; like thieves they enter through the windows.
 | [asv] | They leap upon the city; they run upon the wall; they climb up into the houses; they enter in at the windows like a thief.
 | [jnd] | They spread themselves over the city; they run upon the wall; they climb up into the houses; they enter in by the windows like a thief.
 | [kjv] | They shall run to and fro in the city; they shall run upon the wall, they shall climb up upon the houses; they shall enter in at the windows like a thief.
 | [nwb] | They shall run to and fro in the city; they shall run upon the wall, they shall climb upon the houses; they shall enter in at the windows like a thief.
 | [rsv] | They leap upon the city, they run upon the walls; they climb up into the houses, they enter through the windows like a thief.
 | [web] | . They rush on the city.They run on the wall.They climb up into the houses.They enter in at the windows like thieves.
 | [ylt] | In the city they run to and fro, On the wall they run, Into houses they go up by the windows, They go in as a thief.
2:10 | [cbgb] | 他们一来地震天动，日月昏暗，星宿无光。 < | >
 | [niv] | Before them the earth shakes, the sky trembles, the sun and moon are darkened, and the stars no longer shine.
 | [asv] | The earth quaketh before them; the heavens tremble; the sun and the moon are darkened, and the stars withdraw their shining.
 | [jnd] | The earth quaketh before them; the heavens tremble; the sun and the moon are darkened, and the stars withdraw their shining.
 | [kjv] | The earth shall quake before them; the heavens shall tremble: the sun and the moon shall be dark, and the stars shall withdraw their shining:
 | [nwb] | The earth shall quake before them; the heavens shall tremble: the sun and the moon shall be dark, and the stars shall withdraw their shining:
 | [rsv] | The earth quakes before them, the heavens tremble. The sun and the moon are darkened, and the stars withdraw their shining.
 | [web] | . The earth quakes before them.The heavens tremble.The sun and the moon are darkened,And the stars withdraw their shining.
 | [ylt] | At their face trembled hath the earth, Shaken have the heavens, Sun and moon have been black, And stars have gathered up their shining.
2:11 | [cbgb] | 耶和华在他军旅前发声。他的队伍甚大。成就他命的，是强盛者。因为耶和华的日子大而可畏。谁能当得起呢？ < | >
 | [niv] | The LORD thunders at the head of his army; his forces are beyond number, and mighty are those who obey his command. The day of the LORD is great; it is dreadful. Who can endure it?
 | [asv] | And Jehovah uttereth his voice before his army; for his camp is very great; for he is strong that executeth his word; for the day of Jehovah is great and very terrible; and who can abide it?
 | [jnd] | And Jehovah uttereth his voice before his army; for his camp is very great; for strong is he that executeth his word: for the day of Jehovah is great and very terrible; and who can bear it?
 | [kjv] | And the LORD shall utter his voice before his army: for his camp is very great: for he is strong that executeth his word: for the day of the LORD is great and very terrible; and who can abide it?
 | [nwb] | And the LORD will utter his voice before his army: for his camp very great: for strong that executeth his word: for the day of the LORD great and very terrible; and who can abide it?
 | [rsv] | The LORD utters his voice before his army, for his host is exceedingly great; he that executes his word is powerful. For the day of the LORD is great and very terrible; who can endure it?
 | [web] | . Yahweh thunders his voice before his army;For his forces are very great;For he is strong who obeys his command;For the day of Yahweh is great and very awesome,And who can endure it?
 | [ylt] | And Jehovah hath given forth His voice before His force, For very great His camp, For mighty the doer of His word, For great the day of Jehovah -- very fearful, And who doth bear it?
2:12 | [cbgb] | 耶和华说，虽然如此。你们应当禁食，哭泣，悲哀，一心归向我。 < | >
 | [niv] | `Even now,` declares the LORD, `return to me with all your heart, with fasting and weeping and mourning.`
 | [asv] | Yet even now, saith Jehovah, turn ye unto me with all your heart, and with fasting, and with weeping, and with mourning:
 | [jnd] | Yet even now, saith Jehovah, turn to me with all your heart, and with fasting, and with weeping, and with mourning;
 | [kjv] | Therefore also now, saith the LORD, turn ye even to me with all your heart, and with fasting, and with weeping, and with mourning:
 | [nwb] | Therefore also now, saith the LORD, Turn ye even to me with all your heart, and with fasting, and with weeping, and with mourning:
 | [rsv] | "Yet even now," says the LORD, "return to me with all your heart, with fasting, with weeping, and with mourning;
 | [web] | . "Yet even now," says Yahweh, "turn to me with all your heart,And with fasting, and with weeping, and with mourning."
 | [ylt] | And also now -- an affirmation of Jehovah, Turn ye back unto Me with all your heart, And with fasting, and with weeping, And with lamentation.
2:13 | [cbgb] | 你们要撕裂心肠，不撕裂衣服。归向耶和华你们的 神。因为他有恩典。有怜悯，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾。 < | >
 | [niv] | Rend your heart and not your garments. Return to the LORD your God, for he is gracious and compassionate, slow to anger and abounding in love, and he relents from sending calamity.
 | [asv] | and rend your heart, and not your garments, and turn unto Jehovah your God; for he is gracious and merciful, slow to anger, and abundant in lovingkindness, and repenteth him of the evil.
 | [jnd] | and rend your heart, and not your garments, and turn unto Jehovah your God: for he is gracious and merciful, slow to anger, and of great loving-kindness, and repenteth him of the evil.
 | [kjv] | And rend your heart, and not your garments, and turn unto the LORD your God: for he is gracious and merciful, slow to anger, and of great kindness, and repenteth him of the evil.
 | [nwb] | And rend your heart, and not your garments, and turn to the LORD your God: for he gracious and merciful, slow to anger, and of great kindness, and repenteth of the evil.
 | [rsv] | and rend your hearts and not your garments." Return to the LORD, your God, for he is gracious and merciful, slow to anger, and abounding in steadfast love, and repents of evil.
 | [web] | . Tear your heart, and not your garments,And turn to Yahweh, your God;For he is gracious and merciful,Slow to anger, and abundant in lovingkindness,And relents from sending calamity.
 | [ylt] | And rend your heart, and not your garments, And turn back unto Jehovah your God, For gracious and merciful He, Slow to anger, and abundant in kindness, And He hath repented concerning the evil.
2:14 | [cbgb] | 或者他转意后悔，留下馀福，就是留下献给耶和华你们 神的素祭，和奠祭，也未可知。 < | >
 | [niv] | Who knows? He may turn and have pity and leave behind a blessing-- grain offerings and drink offerings for the LORD your God.
 | [asv] | Who knoweth whether he will not turn and repent, and leave a blessing behind him, even a meal-offering and a drink-offering unto Jehovah your God?
 | [jnd] | Who knoweth? He might return and repent, and leave a blessing behind him, an oblation and a drink-offering for Jehovah your God?
 | [kjv] | Who knoweth if he will return and repent, and leave a blessing behind him; even a meat offering and a drink offering unto the LORD your God?
 | [nwb] | Who knoweth he will return and repent, and leave a blessing behind him; a meat-offering and a drink-offering to the LORD your God?
 | [rsv] | Who knows whether he will not turn and repent, and leave a blessing behind him, a cereal offering and a drink offering for the LORD, your God?
 | [web] | . Who knows? He may turn and relent,And leave a blessing behind him,Even a meal offering and a drink offering to Yahweh, your God.
 | [ylt] | Who knoweth -- He doth turn back, Yea -- He hath repented, And He hath left behind Him a blessing, A present and libation of Jehovah your God?
2:15 | [cbgb] | 你们要在锡安吹角，分定禁食的日子，宣告严肃会。 < | >
 | [niv] | Blow the trumpet in Zion, declare a holy fast, call a sacred assembly.
 | [asv] | Blow the trumpet in Zion, sanctify a fast, call a solemn assembly;
 | [jnd] | Blow the trumpet in Zion, hallow a fast, proclaim a solemn assembly;
 | [kjv] | Blow the trumpet in Zion, sanctify a fast, call a solemn assembly:
 | [nwb] | Blow the trumpet in Zion, sanctify a fast, call a solemn assembly:
 | [rsv] | Blow the trumpet in Zion; sanctify a fast; call a solemn assembly;
 | [web] | . Blow the trumpet in Zion!Sanctify a fast.Call a solemn assembly.
 | [ylt] | Blow ye a trumpet in Zion, Sanctify a fast -- proclaim a restraint.
2:16 | [cbgb] | 聚集众民，使会众自洁，招聚老者，聚集孩童，和吃奶的。使新郎出离洞房，新妇出离内室。 < | >
 | [niv] | Gather the people, consecrate the assembly; bring together the elders, gather the children, those nursing at the breast. Let the bridegroom leave his room and the bride her chamber.
 | [asv] | gather the people, sanctify the assembly, assemble the old men, gather the children, and those that suck the breasts; let the bridegroom go forth from his chamber, and the bride out of her closet.
 | [jnd] | gather the people, hallow the congregation, assemble the elders, gather the children, and those that suck the breasts; let the bridegroom go forth from his chamber, and the bride from her closet.
 | [kjv] | Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go forth of his chamber, and the bride out of her closet.
 | [nwb] | Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go forth from his chamber, and the bride out of her closet.
 | [rsv] | gather the people. Sanctify the congregation; assemble the elders; gather the children, even nursing infants. Let the bridegroom leave his room, and the bride her chamber.
 | [web] | . Gather the people.Sanctify the assembly.Assemble the elders.Gather the children, and those who suck the breasts.Let the bridegroom go forth from his room,And the bride out of her chamber.
 | [ylt] | Gather the people, sanctify an assembly, Assemble the aged, Gather infants and sucklings of the breasts, Go out let a bridegroom from his inner chamber, And a bride out of her closet.
2:17 | [cbgb] | 事奉耶和华的祭司，要在廊子和祭坛中间哭泣，说，耶和华阿，求你顾惜你的百姓，不要使你的产业受羞辱，列邦管辖他们。为何容列国的人说，他们的 神在那里呢？ < | >
 | [niv] | Let the priests, who minister before the LORD, weep between the temple porch and the altar. Let them say, `Spare your people, O LORD. Do not make your inheritance an object of scorn, a byword among the nations. Why should they say among the peoples, `Where is their God?'`
 | [asv] | Let the priests, the ministers of Jehovah, weep between the porch and the altar, and let them say, Spare thy people, O Jehovah, and give not thy heritage to reproach, that the nations should rule over them: wherefore should they say among the peoples, Where is their God?
 | [jnd] | Let the priests, the ministers of Jehovah, weep between the porch and the altar, and let them say, Spare, O Jehovah, thy people, and give not thine inheritance to reproach, that they should be a byword of the nations. Wherefore should they say among the peoples, Where is their God?
 | [kjv] | Let the priests, the ministers of the LORD, weep between the porch and the altar, and let them say, Spare thy people, O LORD, and give not thine heritage to reproach, that the heathen should rule over them: wherefore should they say among the people, Where is their God?
 | [nwb] | Let the priests, the ministers of the LORD, weep between the porch and the altar, and let them say, Spare thy people, O LORD, and give not thy heritage to reproach, that the heathen should rule over them: why should they say among the people, Where their God?
 | [rsv] | Between the vestibule and the altar let the priests, the ministers of the LORD, weep and say, "Spare thy people, O LORD, and make not thy heritage a reproach, a byword among the nations. Why should they say among the peoples, 'Where is their God?'"
 | [web] | . Let the priests, the ministers of Yahweh, weep between the porch and the altar,And let them say, "Spare your people, Yahweh,And don't give your heritage to reproach,That the nations should rule over them.Why should they say among the peoples,'Where is their God?'"
 | [ylt] | Between the porch and the altar weep let the priests, ministrants of Jehovah, And let them say: `Have pity, O Jehovah, on Thy people, And give not Thy inheritance to reproach, To the ruling over them of nations, Why do they say among peoples, Where their God?'
2:18 | [cbgb] | 耶和华就为自己的地发热心，怜恤他的百姓。 < | >
 | [niv] | Then the LORD will be jealous for his land and take pity on his people.
 | [asv] | Then was Jehovah jealous for his land, and had pity on his people.
 | [jnd] | Then Jehovah will be jealous for his land, and will have pity on his people.
 | [kjv] | Then will the LORD be jealous for his land, and pity his people.
 | [nwb] | Then will the LORD be jealous for his land, and pity his people.
 | [rsv] | Then the LORD became jealous for his land, and had pity on his people.
 | [web] | . Then Yahweh was jealous for his land,And had pity on his people.
 | [ylt] | And let Jehovah be zealous for His land, And have pity on His people.
2:19 | [cbgb] | 耶和华应允他的百姓，说，我必赐给你们五谷，新酒，和油，使你们饱足。我也不再使你们受列国的羞辱。 < | >
 | [niv] | The LORD will reply to them: `I am sending you grain, new wine and oil, enough to satisfy you fully; never again will I make you an object of scorn to the nations.
 | [asv] | And Jehovah answered and said unto his people, Behold, I will send you grain, and new wine, and oil, and ye shall be satisfied therewith; and I will no more make you a reproach among the nations;
 | [jnd] | And Jehovah will answer and say unto his people, Behold, I send you corn, and new wine, and oil, and ye shall be satisfied therewith; and I will no more make you a reproach among the nations.
 | [kjv] | Yea, the LORD will answer and say unto his people, Behold, I will send you corn, and wine, and oil, and ye shall be satisfied therewith: and I will no more make you a reproach among the heathen:
 | [nwb] | And the LORD will answer and say to his people, Behold, I will send you corn, and wine, and oil, and ye shall be satisfied with it; and I will no more make you a reproach among the heathen:
 | [rsv] | The LORD answered and said to his people, "Behold, I am sending to you grain, wine, and oil, and you will be satisfied; and I will no more make you a reproach among the nations.
 | [web] | Yahweh answered his people,"Behold, I will send you grain, new wine, and oil,And you will be satisfied with them;And I will no more make you a reproach among the nations.
 | [ylt] | Let Jehovah answer and say to His people, `Lo, I am sending to you the corn, And the new wine, and the oil, And ye have been satisfied with it, And I make you no more a reproach among nations,
2:20 | [cbgb] | 却要使北方来的军队远离你们，将他们赶到乾旱荒废之地，前队赶入东海，后队赶入西海。因为他们所行的大恶（原文是事），臭气上升，腥味腾空。 < | >
 | [niv] | `I will drive the northern army far from you, pushing it into a parched and barren land, with its front columns going into the eastern sea and those in the rear into the western sea. And its stench will go up; its smell will rise.` Surely he has done great things.
 | [asv] | but I will remove far off from you the northern army, and will drive it into a land barren and desolate, its forepart into the eastern sea, and its hinder part into the western sea; and its stench shall come up, and its ill savor shall come up, because it hath done great things.
 | [jnd] | And I will remove far off from you him from the north, and will drive him into a land barren and desolate, his face toward the eastern sea, and his rear toward the hinder sea; and his stench shall come up, and his ill odour shall come up, for he hath exalted himself to do great things.
 | [kjv] | But I will remove far off from you the northern army, and will drive him into a land barren and desolate, with his face toward the east sea, and his hinder part toward the utmost sea, and his stink shall come up, and his ill savour shall come up, because he hath done great things.
 | [nwb] | But I will remove far from you the northern , and will drive him into a land barren and desolate, with his face towards the east sea, and his hinder part towards the utmost sea, and his odious scent shall come up, and his ill savor shall come up, because he hath done great things.
 | [rsv] | "I will remove the northerner far from you, and drive him into a parched and desolate land, his front into the eastern sea, and his rear into the western sea; the stench and foul smell of him will rise, for he has done great things.
 | [web] | . But I will remove the northern army far away from you,And will drive it into a barren and desolate land,Its front into the eastern sea,And its back into the western sea;And its stench will come up,And its bad smell will rise."Surely he has done great things.
 | [ylt] | And the northern I put far off from you, And have driven him unto a land dry and desolate, With his face unto the eastern sea, And his rear unto the western sea, And come up hath his stink, And come up doth his stench, For he hath exerted himself to work.
2:21 | [cbgb] | 地土阿，不要惧怕，要欢喜快乐。因为耶和华行了大事。 < | >
 | [niv] | Be not afraid, O land; be glad and rejoice. Surely the LORD has done great things.
 | [asv] | Fear not, O land, be glad and rejoice; for Jehovah hath done great things.
 | [jnd] | -- Fear not, O land; be glad and rejoice: for Jehovah doeth great things.
 | [kjv] | Fear not, O land; be glad and rejoice: for the LORD will do great things.
 | [nwb] | Fear not, O land; be glad and rejoice: for the LORD will do great things.
 | [rsv] | "Fear not, O land; be glad and rejoice, for the LORD has done great things!
 | [web] | . Land, don't be afraid.Be glad and rejoice, for Yahweh has done great things.
 | [ylt] | Do not fear, O land! joy and rejoice, For Jehovah hath exerted Himself to work.
2:22 | [cbgb] | 田野的走兽阿，不要惧怕。因为旷野的草发生，树木结果，无花果树。葡萄树也都效力。 < | >
 | [niv] | Be not afraid, O wild animals, for the open pastures are becoming green. The trees are bearing their fruit; the fig tree and the vine yield their riches.
 | [asv] | Be not afraid, ye beasts of the field; for the pastures of the wilderness do spring, for the tree beareth its fruit, the fig-tree and the vine do yield their strength.
 | [jnd] | Be not afraid, ye beasts of the field: for the pastures of the wilderness do spring; for the tree beareth its fruit; the fig-tree and the vine yield full increase.
 | [kjv] | Be not afraid, ye beasts of the field: for the pastures of the wilderness do spring, for the tree beareth her fruit, the fig tree and the vine do yield their strength.
 | [nwb] | Be not afraid, ye beasts of the field: for the pastures of the wilderness do spring, for the tree beareth its fruit, the fig-tree and the vine do yield their strength.
 | [rsv] | Fear not, you beasts of the field, for the pastures of the wilderness are green; the tree bears its fruit, the fig tree and vine give their full yield.
 | [web] | . Don't be afraid, you animals of the field;For the pastures of the wilderness spring up,For the tree bears its fruit.The fig tree and the vine yield their strength.
 | [ylt] | Do not fear, O cattle of the field! For sprung forth have pastures of a wilderness, For the tree hath borne its fruit, Fig-tree and vine have given their strength!
2:23 | [cbgb] | 锡安的民哪，你们要快乐，为耶和华你们的 神欢喜。因他赐给你们合宜的秋雨，为你们降下甘霖，就是秋雨，春雨，和先前一样。 < | >
 | [niv] | Be glad, O people of Zion, rejoice in the LORD your God, for he has given you the autumn rains in righteousness. He sends you abundant showers, both autumn and spring rains, as before.
 | [asv] | Be glad then, ye children of Zion, and rejoice in Jehovah your God; for he giveth you the former rain in just measure, and he causeth to come down for you the rain, the former rain and the latter rain, in the first month.
 | [jnd] | And ye, children of Zion, be glad and rejoice in Jehovah your God; for he giveth you the early rain in due measure, and he causeth to come down for you the rain, the early rain, and the latter rain at the beginning .
 | [kjv] | Be glad then, ye children of Zion, and rejoice in the LORD your God: for he hath given you the former rain moderately, and he will cause to come down for you the rain, the former rain, and the latter rain in the first month.
 | [nwb] | Be glad then, ye children of Zion, and rejoice in the LORD your God: for he hath given you the former rain moderately, and he will cause to come down for you the rain, the former rain, and the latter rain in the first .
 | [rsv] | "Be glad, O sons of Zion, and rejoice in the LORD, your God; for he has given the early rain for your vindication, he has poured down for you abundant rain, the early and the latter rain, as before.
 | [web] | . "Be glad then, you children of Zion,And rejoice in Yahweh, your God;For he gives you the former rain in just measure,And he causes the rain to come down for you,The former rain and the latter rain,As before.
 | [ylt] | And ye sons of Zion, joy and rejoice, In Jehovah your God, For He hath given to you the Teacher for righteousness, And causeth to come down to you a shower, Sprinkling and gathered -- in the beginning.
2:24 | [cbgb] | 禾场必满了麦子，酒榨与油榨必有新酒和油盈溢。 < | >
 | [niv] | The threshing floors will be filled with grain; the vats will overflow with new wine and oil.
 | [asv] | And the floors shall be full of wheat, and the vats shall overflow with new wine and oil.
 | [jnd] | And the floors shall be full of corn, and the vats shall overflow with new wine and oil.
 | [kjv] | And the floors shall be full of wheat, and the vats shall overflow with wine and oil.
 | [nwb] | And the floors shall be full of wheat, and the vats shall overflow with wine and oil.
 | [rsv] | "The threshing floors shall be full of grain, the vats shall overflow with wine and oil.
 | [web] | . The threshing floors will be full of wheat,And the vats will overflow with new wine and oil.
 | [ylt] | And full have been the floors pure corn, And overflown have the presses new wine and oil.
2:25 | [cbgb] | 我打发到你们中间的大军队，就是蝗虫，蝻子，蚂蚱，剪虫，那些年所吃的，我要补还你们。 < | >
 | [niv] | `I will repay you for the years the locusts have eaten-- the great locust and the young locust, the other locusts and the locust swarm -- my great army that I sent among you.
 | [asv] | And I will restore to you the years that the locust hath eaten, the canker-worm, and the caterpillar, and the palmer-worm, my great army which I sent among you.
 | [jnd] | And I will restore to you the years that the locust hath eaten, the cankerworm, and the caterpillar, and the palmer-worm, my great army which I sent among you.
 | [kjv] | And I will restore to you the years that the locust hath eaten, the cankerworm, and the caterpiller, and the palmerworm, my great army which I sent among you.
 | [nwb] | And I will restore to you the years that the locust hath eaten, the canker-worm, and the caterpillar, and the palmer-worm, my great army which I sent among you.
 | [rsv] | I will restore to you the years which the swarming locust has eaten, the hopper, the destroyer, and the cutter, my great army, which I sent among you.
 | [web] | . I will restore to you the years that the swarming locust has eaten,The great locust, the grasshopper, and the caterpillar,My great army, which I sent among you.
 | [ylt] | And I have recompensed to you the years That consume did the locust, the cankerworm, And the caterpillar, and the palmer-worm, My great force that I did send against you.
2:26 | [cbgb] | 你们必多吃，而得饱足，就赞美为你们行奇妙事之耶和华你们 神的名。我的百姓，必永远不至羞愧。 < | >
 | [niv] | You will have plenty to eat, until you are full, and you will praise the name of the LORD your God, who has worked wonders for you; never again will my people be shamed.
 | [asv] | And ye shall eat in plenty and be satisfied, and shall praise the name of Jehovah your God, that hath dealt wondrously with you; and my people shall never be put to shame.
 | [jnd] | And ye shall eat in plenty, and be satisfied, and praise the name of Jehovah your God, who hath dealt wondrously with you: and my people shall never be ashamed.
 | [kjv] | And ye shall eat in plenty, and be satisfied, and praise the name of the LORD your God, that hath dealt wondrously with you: and my people shall never be ashamed.
 | [nwb] | And ye shall eat in plenty, and be satisfied, and praise the name of the LORD your God, that hath dealt wondrously with you: and my people shall never be ashamed.
 | [rsv] | "You shall eat in plenty and be satisfied, and praise the name of the LORD your God, who has dealt wondrously with you. And my people shall never again be put to shame.
 | [web] | . You will have plenty to eat, and be satisfied,And will praise the name of Yahweh, your God,Who has dealt wondrously with you;And my people will never again be put to shame.
 | [ylt] | And ye have eaten, eating and being satisfied, And have praised the name of Jehovah your God, Who hath dealt with you wonderfully, And not ashamed are My people to the age.
2:27 | [cbgb] | 你们必知道我是在以色列中间，又知道我是耶和华你们的 神，在我以外并无别 神。我的百姓必永远不至羞愧。 < | >
 | [niv] | Then you will know that I am in Israel, that I am the LORD your God, and that there is no other; never again will my people be shamed.
 | [asv] | And ye shall know that I am in the midst of Israel, and that I am Jehovah your God, and there is none else; and my people shall never be put to shame.
 | [jnd] | And ye shall know that I am in the midst of Israel, and that I, Jehovah, your God, and there is none else: and my people shall never be ashamed.
 | [kjv] | And ye shall know that I am in the midst of Israel, and that I am the LORD your God, and none else: and my people shall never be ashamed.
 | [nwb] | And ye shall know that I in the midst of Israel, and I the LORD your God, and none else: and my people shall never be ashamed.
 | [rsv] | You shall know that I am in the midst of Israel, and that I, the LORD, am your God and there is none else. And my people shall never again be put to shame.
 | [web] | . You will know that I am in the midst of Israel,And that I am Yahweh, your God, and there is no one else;And my people will never again be put to shame.
 | [ylt] | And ye have known that in the midst of Israel I, And I Jehovah your God, and there is none else, And not ashamed are My people to the age.
2:28 | [cbgb] | 以后，我要将我的灵浇灌凡有血气的。你们的儿女要说豫言。你们的老年人要作异梦。少年人要见异象。 < | >
 | [niv] | `And afterward, I will pour out my Spirit on all people. Your sons and daughters will prophesy, your old men will dream dreams, your young men will see visions.
 | [asv] | And it shall come to pass afterward, that I will pour out my Spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions:
 | [jnd] | And it shall come to pass afterwards I will pour out my Spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions.
 | [kjv] | And it shall come to pass afterward, that I will pour out my spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions:
 | [nwb] | And it shall come to pass afterward, I will pour out my spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions:
 | [rsv] | "And it shall come to pass afterward, that I will pour out my spirit on all flesh; your sons and your daughters shall prophesy, your old men shall dream dreams, and your young men shall see visions.
 | [web] | . "It will happen afterward, that I will pour out my Spirit on all flesh;And your sons and your daughters will prophesy.Your old men will dream dreams.Your young men will see visions.
 | [ylt] | And it hath come to pass afterwards, I do pour out My Spirit on all flesh, And prophesied have your sons and your daughters, Your old men do dream dreams, Your young men do see visions.
2:29 | [cbgb] | 在那些日子，我要将我的灵浇灌我的仆人和使女。 < | >
 | [niv] | Even on my servants, both men and women, I will pour out my Spirit in those days.
 | [asv] | and also upon the servants and upon the handmaids in those days will I pour out my Spirit.
 | [jnd] | Yea, even upon the bondmen and upon the handmaids in those days will I pour out my Spirit.
 | [kjv] | And also upon the servants and upon the handmaids in those days will I pour out my spirit.
 | [nwb] | And also upon the servants and upon the handmaids in those days will I pour out my spirit.
 | [rsv] | Even upon the menservants and maidservants in those days, I will pour out my spirit.
 | [web] | . And also on the servants and on the handmaids in those days,I will pour out my Spirit.
 | [ylt] | And also on the men-servants, and on the maid-servants, In those days I do pour out My Spirit.
2:30 | [cbgb] | 在天上地下，我要显出奇事，有血有火，有烟柱。 < | >
 | [niv] | I will show wonders in the heavens and on the earth, blood and fire and billows of smoke.
 | [asv] | And I will show wonders in the heavens and in the earth: blood, and fire, and pillars of smoke.
 | [jnd] | And I will shew wonders in the heavens and on the earth, blood, and fire, and pillars of smoke.
 | [kjv] | And I will shew wonders in the heavens and in the earth, blood, and fire, and pillars of smoke.
 | [nwb] | And I will show wonders in the heavens and on the earth, blood, and fire, and pillars of smoke.
 | [rsv] | "And I will give portents in the heavens and on the earth, blood and fire and columns of smoke.
 | [web] | I will show wonders in the heavens and in the earth:Blood, fire, and pillars of smoke.
 | [ylt] | And I have given wonders in the heavens, and in the earth, Blood and fire, and columns of smoke.
2:31 | [cbgb] | 日头要变为黑暗，月亮要变为血，这都是耶和华大而可畏的日子未到以前。 < | >
 | [niv] | The sun will be turned to darkness and the moon to blood before the coming of the great and dreadful day of the LORD.
 | [asv] | The sun shall be turned into darkness, and the moon into blood, before the great and terrible day of Jehovah cometh.
 | [jnd] | The sun shall be changed to darkness, and the moon to blood, before the great and terrible day of Jehovah come.
 | [kjv] | The sun shall be turned into darkness, and the moon into blood, before the great and terrible day of the LORD come.
 | [nwb] | The sun shall be turned into darkness, and the moon into blood, before the great and terrible day of the LORD shall come.
 | [rsv] | The sun shall be turned to darkness, and the moon to blood, before the great and terrible day of the LORD comes.
 | [web] | . The sun will be turned into darkness,And the moon into blood,Before the great and terrible day of Yahweh comes.
 | [ylt] | The sun is turned to darkness, and the moon to blood, Before the coming of the day of Jehovah, The great and the fearful.
2:32 | [cbgb] | 那时候，凡求告耶和华名的就必得救。因为照耶和华所说的，在锡安山耶路撒冷必有逃脱的人，在剩下的人中必有耶和华所召的。 <
 | [niv] | And everyone who calls on the name of the LORD will be saved; for on Mount Zion and in Jerusalem there will be deliverance, as the LORD has said, among the survivors whom the LORD calls.
 | [asv] | And it shall come to pass, that whosoever shall call on the name of Jehovah shall be delivered; for in mount Zion and in Jerusalem there shall be those that escape, as Jehovah hath said, and among the remnant those whom Jehovah doth call.
 | [jnd] | And it shall be that whosoever shall call upon the name of Jehovah shall be saved: for in mount Zion and in Jerusalem shall be deliverance, as Jehovah hath said, and for the residue whom Jehovah shall call.
 | [kjv] | And it shall come to pass, that whosoever shall call on the name of the LORD shall be delivered: for in mount Zion and in Jerusalem shall be deliverance, as the LORD hath said, and in the remnant whom the LORD shall call.
 | [nwb] | And it shall come to pass, whoever shall call on the name of the LORD shall be delivered: for in mount Zion and in Jerusalem shall be deliverance, as the LORD hath said, and in the remnant whom the LORD shall call.
 | [rsv] | And it shall come to pass that all who call upon the name of the LORD shall be delivered; for in Mount Zion and in Jerusalem there shall be those who escape, as the LORD has said, and among the survivors shall be those whom the LORD calls.
 | [web] | . It will happen that whoever will call on the name of Yahweh shall be saved;For in Mount Zion and in Jerusalem there will be those who escape,As Yahweh has said,And among the remnant, those whom Yahweh calls.
 | [ylt] | And it hath come to pass, Every one who calleth in the name of Jehovah is delivered, For in mount Zion and in Jerusalem there is an escape, As Jehovah hath said, And among the remnants whom Jehovah is calling!


Interlinear Bible:Joel 3

 约珥书 Joel 3 <<
3:1 | [cbgb] | 到那日，我使犹大和耶路撒冷被掳之人归回的时候， >
 | [niv] | `In those days and at that time, when I restore the fortunes of Judah and Jerusalem,
 | [asv] | For, behold, in those days, and in that time, when I shall bring back the captivity of Judah and Jerusalem,
 | [jnd] | For behold, in those days, and in that time, when I shall turn again the captivity of Judah and Jerusalem,
 | [kjv] | For, behold, in those days, and in that time, when I shall bring again the captivity of Judah and Jerusalem,
 | [nwb] | For behold, in those days, and in that time, when I shall bring again the captivity of Judah and Jerusalem,
 | [rsv] | "For behold, in those days and at that time, when I restore the fortunes of Judah and Jerusalem,
 | [web] | . "For, behold, in those days,And in that time,When I restore the fortunes of Judah and Jerusalem,
 | [ylt] | For lo, in those days, and in that time, When I turn back the captivity of Judah and Jerusalem,
 | [bbe] | And after that, it will come about, says the Lord, that I will send my spirit on all flesh; and your sons and your daughters will be prophets, your old men will have dreams, your young men will see visions:
3:2 | [cbgb] | 我要聚集万民，带他们下到约沙法谷。在那里施行审判，因为他们将我的百姓，就是我的产业以色列，分散在列国中，又分取我的地土， < | >
 | [niv] | I will gather all nations and bring them down to the Valley of Jehoshaphat. There I will enter into judgment against them concerning my inheritance, my people Israel, for they scattered my people among the nations and divided up my land.
 | [asv] | I will gather all nations, and will bring them down into the valley of Jehoshaphat; and I will execute judgment upon them there for my people and for my heritage Israel, whom they have scattered among the nations: and they have parted my land,
 | [jnd] | I will also gather all the nations, and will bring them down into the valley of Jehoshaphat, and I will enter into judgment with them there on account of my people and mine inheritance, Israel, whom they have scattered among the nations: and they have parted my land;
 | [kjv] | I will also gather all nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for my people and for my heritage Israel, whom they have scattered among the nations, and parted my land.
 | [nwb] | I will also gather all nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for my people and my heritage Israel, whom they have scattered among the nations, and divided my land.
 | [rsv] | I will gather all the nations and bring them down to the valley of Jehosh'aphat, and I will enter into judgment with them there, on account of my people and my heritage Israel, because they have scattered them among the nations, and have divided up my land,
 | [web] | . I will gather all nations,And will bring them down into the valley of Jehoshaphat;And I will execute judgment on them there for my people,And for my heritage, Israel, whom they have scattered among the nations.They have divided my land,
 | [ylt] | Then I have gathered all the nations, And caused them to go down unto the valley of Jehoshaphat, And I have been judged with them there, Concerning My people and Mine inheritance -- Israel, Whom they scattered among nations, And My land they have apportioned.
 | [bbe] | And on the servants and the servant-girls in those days I will send my spirit.
3:3 | [cbgb] | 且为我的百姓拈阄，将童子换妓女，卖童女买酒喝。 < | >
 | [niv] | They cast lots for my people and traded boys for prostitutes; they sold girls for wine that they might drink.
 | [asv] | and have cast lots for my people, and have given a boy for a harlot, and sold a girl for wine, that they may drink.
 | [jnd] | and they have cast lots for my people, and have given a boy for a harlot, and sold a girl for wine, and have drunk .
 | [kjv] | And they have cast lots for my people; and have given a boy for an harlot, and sold a girl for wine, that they might drink.
 | [nwb] | And they have cast lots for my people; and have given a boy for a harlot, and sold a girl for wine, that they might drink.
 | [rsv] | and have cast lots for my people, and have given a boy for a harlot, and have sold a girl for wine, and have drunk it.
 | [web] | And have cast lots for my people,And have given a boy for a prostitute,And sold a girl for wine, that they may drink.
 | [ylt] | And for My people they do cast a lot, And they give the young man for an harlot, And the young woman have sold for wine, That they may drink.
 | [bbe] | And I will let wonders be seen in the heavens and on the earth, blood and fire and pillars of smoke.
3:4 | [cbgb] | 推罗，西顿，和非利士四境的人哪，你们与我何干。你们要报复我麽？若报复我，我必使报应速速归到你们的头上。 < | >
 | [niv] | `Now what have you against me, O Tyre and Sidon and all you regions of Philistia? Are you repaying me for something I have done? If you are paying me back, I will swiftly and speedily return on your own heads what you have done.
 | [asv] | Yea, and what are ye to me, O Tyre, and Sidon, and all the regions of Philistia? will ye render me a recompense? and if ye recompense me, swiftly and speedily will I return your recompense upon your own head.
 | [jnd] | Yea also, what have ye to do with me, O Tyre and Zidon, and all the districts of Philistia? Will ye render me a recompence? But if ye recompense me, swiftly speedily will I bring your recompence upon your own head;
 | [kjv] | Yea, and what have ye to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will ye render me a recompence? and if ye recompense me, swiftly and speedily will I return your recompence upon your own head;
 | [nwb] | Yes, and what have ye to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will ye render me a recompense? and if ye recompense me, swiftly speedily I will return your recompense upon your own head;
 | [rsv] | "What are you to me, O Tyre and Sidon, and all the regions of Philistia? Are you paying me back for something? If you are paying me back, I will requite your deed upon your own head swiftly and speedily.
 | [web] | . "Yes, and what are you to me, Tyre, and Sidon,And all the regions of Philistia?Will you repay me?And if you repay me,I will swiftly and speedily return your repayment on your own head.
 | [ylt] | And also, what ye to Me, O Tyre and Zidon, And all circuits of Philistia? Recompence are ye rendering unto Me? And if ye are giving recompence to Me, Swiftly, hastily, I turn back your recompence on your head.
 | [bbe] | The sun will be made dark and the moon turned to blood, before the great day of the Lord comes, a day to be feared.
3:5 | [cbgb] | 你们既然夺取我的金银，又将我可爱的宝物带入你们宫殿，（或作庙中）， < | >
 | [niv] | For you took my silver and my gold and carried off my finest treasures to your temples.
 | [asv] | Forasmuch as ye have taken my silver and my gold, and have carried into your temples my goodly precious things,
 | [jnd] | because ye have taken my silver and my gold, and have carried into your temples my beautiful pleasant things,
 | [kjv] | Because ye have taken my silver and my gold, and have carried into your temples my goodly pleasant things:
 | [nwb] | Because ye have taken my silver and my gold, and have carried into your temples my goodly pleasant things.
 | [rsv] | For you have taken my silver and my gold, and have carried my rich treasures into your temples.
 | [web] | . Because you have taken my silver and my gold,And have carried my finest treasures into your temples,
 | [ylt] | In that My silver and My gold ye took, And My desirable things that are good, Ye have brought in to your temples.
 | [bbe] | And it will be that whoever makes his prayer to the name of the Lord will be kept safe: for in Mount Zion and in Jerusalem some will be kept safe, as the Lord has said, and will be among the small band marked out by the Lord.
3:6 | [cbgb] | 并将犹大人，和耶路撒冷人，卖给希腊人（原文是雅完人），使他们远离自己的境界。 < | >
 | [niv] | You sold the people of Judah and Jerusalem to the Greeks, that you might send them far from their homeland.
 | [asv] | and have sold the children of Judah and the children of Jerusalem unto the sons of the Grecians, that ye may remove them far from their border;
 | [jnd] | and the children of Judah and the children of Jerusalem have ye sold unto the children of the Greeks, that ye might remove them far from their border.
 | [kjv] | The children also of Judah and the children of Jerusalem have ye sold unto the Grecians, that ye might remove them far from their border.
 | [nwb] | The children also of Judah and the children of Jerusalem have ye sold to the Grecians, that ye might remove them far from their border.
 | [rsv] | You have sold the people of Judah and Jerusalem to the Greeks, removing them far from their own border.
 | [web] | And have sold the children of Judah and the children of Jerusalem to the sons of the Greeks,That you may remove them far from their border.
 | [ylt] | And sons of Judah, and sons of Jerusalem, Ye have sold to the sons of Javan, To put them far off from their border.
 | [bbe] | For in those days and in that time, when I let the fate of Judah and Jerusalem be changed,
3:7 | [cbgb] | 我必激动他们离开你们所卖到之地，又必使报应归到你们的头上。 < | >
 | [niv] | `See, I am going to rouse them out of the places to which you sold them, and I will return on your own heads what you have done.
 | [asv] | behold, I will stir them up out of the place whither ye have sold them, and will return your recompense upon your own head;
 | [jnd] | Behold, I will raise them up out of the place whither ye have sold them, and will bring your recompence upon your own head.
 | [kjv] | Behold, I will raise them out of the place whither ye have sold them, and will return your recompence upon your own head:
 | [nwb] | Behold, I will raise them out of the place whither ye have sold them, and will return your recompense upon your own head:
 | [rsv] | But now I will stir them up from the place to which you have sold them, and I will requite your deed upon your own head.
 | [web] | . Behold, I will stir them up out of the place where you have sold them,And will return your repayment on your own head;
 | [ylt] | Lo, I am stirring them up out of the place Whither ye have sold them, And I have turned back your recompence on your head,
 | [bbe] | I will get together all the nations, and make them come down into the valley of Jehoshaphat; and there I will take up with them the cause of my people and of my heritage Israel, whom they have sent wandering among the nations, and of my land which has been parted by them.
3:8 | [cbgb] | 我必将你们的儿女卖在犹大人的手中，他们必卖给远方示巴国的人。这是耶和华说的。 < | >
 | [niv] | I will sell your sons and daughters to the people of Judah, and they will sell them to the Sabeans, a nation far away.` The LORD has spoken.
 | [asv] | and I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the men of Sheba, to a nation far off: for Jehovah hath spoken it.
 | [jnd] | And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a nation far off: for Jehovah hath spoken.
 | [kjv] | And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the LORD hath spoken it.
 | [nwb] | And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the LORD hath spoken .
 | [rsv] | I will sell your sons and your daughters into the hand of the sons of Judah, and they will sell them to the Sabe'ans, to a nation far off; for the LORD has spoken."
 | [web] | . And I will sell your sons and your daughters into the hands of the children of Judah,And they will sell them to the men of Sheba,To a faraway nation,For Yahweh has spoken it."
 | [ylt] | And have sold your sons and your daughters Into the hand of the sons of Judah, And they have sold them to Shabeans, Unto a nation far off, for Jehovah hath spoken.
 | [bbe] | And they have put the fate of my people to the decision of chance: giving a boy for the price of a loose woman and a girl for a drink of wine.
3:9 | [cbgb] | 当在万民中宣告说，要预备打仗。激动勇士。使一切战士上前来。 < | >
 | [niv] | Proclaim this among the nations: Prepare for war! Rouse the warriors! Let all the fighting men draw near and attack.
 | [asv] | Proclaim ye this among the nations; prepare war; stir up the mighty men; let all the men of war draw near, let them come up.
 | [jnd] | Proclaim this among the nations: prepare war, arouse the mighty men, let all the men of war draw near, let them come up.
 | [kjv] | Proclaim ye this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up:
 | [nwb] | Proclaim ye this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up:
 | [rsv] | Proclaim this among the nations: Prepare war, stir up the mighty men. Let all the men of war draw near, let them come up.
 | [web] | . Proclaim this among the nations:Prepare war.Stir up the mighty men.Let all the warriors draw near.Let them come up.
 | [ylt] | Proclaim ye this among nations, Sanctify a war, stir up the mighty ones, Come nigh, come up, let all the men of war.
 | [bbe] | And further, what are you to me, O Tyre and Zidon and all the circle of Philistia? will you give me back any payment? and if you do, quickly and suddenly I will send it back on your head,
3:10 | [cbgb] | 要将犁头打成刀剑，将镰刀打成戈矛。软弱的要说，我有勇力。 < | >
 | [niv] | Beat your plowshares into swords and your pruning hooks into spears. Let the weakling say, `I am strong!`
 | [asv] | Beat your plowshares into swords, and your pruning-hooks into spears: let the weak say, I am strong.
 | [jnd] | Beat your ploughshares into swords, and your pruning-knives into spears; let the weak say, I am strong.
 | [kjv] | Beat your plowshares into swords and your pruninghooks into spears: let the weak say, I am strong.
 | [nwb] | Beat your plow-shares into swords, and your pruning-hooks into spears: let the weak say, I strong.
 | [rsv] | Beat your plowshares into swords, and your pruning hooks into spears; let the weak say, "I am a warrior."
 | [web] | . Beat your plowshares into swords,And your pruning hooks into spears.Let the weak say, "I am strong."
 | [ylt] | Beat your ploughshares to swords, And your pruning-hooks to javelins, Let the weak say, `I mighty.'
 | [bbe] | For you have taken my silver and my gold, putting in the houses of your gods my beautiful and pleasing things.
3:11 | [cbgb] | 四围的列国阿，你们要速速地来，一同聚集。耶和华阿，求你使你的大能者降临。 < | >
 | [niv] | Come quickly, all you nations from every side, and assemble there. Bring down your warriors, O LORD!
 | [asv] | Haste ye, and come, all ye nations round about, and gather yourselves together: thither cause thy mighty ones to come down, O Jehovah.
 | [jnd] | Haste ye and come, all ye nations round about, and gather yourselves together. Thither cause thy mighty ones to come down, O Jehovah.
 | [kjv] | Assemble yourselves, and come, all ye heathen, and gather yourselves together round about: thither cause thy mighty ones to come down, O LORD.
 | [nwb] | Assemble yourselves, and come, all ye heathen, and gather yourselves together around: thither cause thy mighty ones to come down, O LORD.
 | [rsv] | Hasten and come, all you nations round about, gather yourselves there. Bring down thy warriors, O LORD.
 | [web] | . Hurry and come, all you surrounding nations,And gather yourselves together."Cause your mighty ones to come down there, Yahweh.
 | [ylt] | Haste, and come in, all ye nations round, And be gathered together, Thither cause to come down, O Jehovah, Thy mighty ones.
 | [bbe] | And the children of Judah and the children of Jerusalem you have given for a price to the sons of the Greeks, to send them far away from their land:
3:12 | [cbgb] | 万民都当兴起，上到约沙法谷。因为我必坐在那里，审判四围的列国。 < | >
 | [niv] | `Let the nations be roused; let them advance into the Valley of Jehoshaphat, for there I will sit to judge all the nations on every side.
 | [asv] | Let the nations bestir themselves, and come up to the valley of Jehoshaphat; for there will I sit to judge all the nations round about.
 | [jnd] | Let the nations rouse themselves, and come up to the valley of Jehoshaphat; for there will I sit to judge all the nations round about.
 | [kjv] | Let the heathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen round about.
 | [nwb] | Let the heathen be awakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen on every side.
 | [rsv] | Let the nations bestir themselves, and come up to the valley of Jehosh'aphat; for there I will sit to judge all the nations round about.
 | [web] | . "Let the nations arouse themselves,And come up to the valley of Jehoshaphat;For there will I sit to judge all the surrounding nations.
 | [ylt] | Wake and come up let the nations unto the valley of Jehoshaphat, For there I sit to judge all the nations around.
 | [bbe] | See, I will have them moved from the place where you have sent them, and will let what you have done come back on your head;
3:13 | [cbgb] | 开镰吧。因为庄稼熟了。践踏吧。因为酒榨满了，酒池盈溢。他们的罪恶甚大。 < | >
 | [niv] | Swing the sickle, for the harvest is ripe. Come, trample the grapes, for the winepress is full and the vats overflow-- so great is their wickedness!`
 | [asv] | Put ye in the sickle; for the harvest is ripe: come, tread ye; for the winepress is full, the vats overflow; for their wickedness is great.
 | [jnd] | Put in the sickle, for the harvest is ripe: come, get you down, for the press is full, the vats overflow; for their wickedness is great.
 | [kjv] | Put ye in the sickle, for the harvest is ripe: come, get you down; for the press is full, the fats overflow; for their wickedness is great.
 | [nwb] | Put ye in the sickle, for the harvest is ripe: come, go down; for the press is full, the vats overflow; for their wickedness great.
 | [rsv] | Put in the sickle, for the harvest is ripe. Go in, tread, for the wine press is full. The vats overflow, for their wickedness is great.
 | [web] | . Put in the sickle;For the harvest is ripe.Come, tread, for the winepress is full,The vats overflow, for their wickedness is great."
 | [ylt] | Send ye forth a sickle, For ripened hath harvest, Come in, come down, for filled hath been the press, Overflowed hath wine-presses, For great their wickedness.
 | [bbe] | I will give your sons and your daughters into the hands of the children of Judah for a price, and they will give them for a price to the men of Sheba, a nation far off: for the Lord has said it.
3:14 | [cbgb] | 许多许多的人在断定谷。因为耶和华的日子临近断定谷。 < | >
 | [niv] | Multitudes, multitudes in the valley of decision! For the day of the LORD is near in the valley of decision.
 | [asv] | Multitudes, multitudes in the valley of decision! for the day of Jehovah is near in the valley of decision.
 | [jnd] | Multitudes, multitudes in the valley of decision! For the day of Jehovah is at hand in the valley of decision.
 | [kjv] | Multitudes, multitudes in the valley of decision: for the day of the LORD is near in the valley of decision.
 | [nwb] | Multitudes, multitudes in the valley of decision; for the day of the LORD near in the valley of decision.
 | [rsv] | Multitudes, multitudes, in the valley of decision! For the day of the LORD is near in the valley of decision.
 | [web] | . Multitudes, multitudes in the valley of decision!For the day of Yahweh is near, in the valley of decision.
 | [ylt] | Multitudes, multitudes in the valley of decision, For near the day of Jehovah in the valley of decision.
 | [bbe] | Give this out among the nations; make ready for war: get the strong men awake; let all the men of war come near, let them come up.
3:15 | [cbgb] | 日月昏暗，星宿无光。 < | >
 | [niv] | The sun and moon will be darkened, and the stars no longer shine.
 | [asv] | The sun and the moon are darkened, and the stars withdraw their shining.
 | [jnd] | The sun and the moon shall be darkened, and the stars shall withdraw their shining.
 | [kjv] | The sun and the moon shall be darkened, and the stars shall withdraw their shining.
 | [nwb] | The sun and the moon shall be darkened, and the stars shall withdraw their shining.
 | [rsv] | The sun and the moon are darkened, and the stars withdraw their shining.
 | [web] | . The sun and the moon are darkened,And the stars withdraw their shining."
 | [ylt] | Sun and moon have been black, And stars have gathered up their shining.
 | [bbe] | Get your plough-blades hammered into swords, and your vine-knives into spears: let the feeble say, I am strong.
3:16 | [cbgb] | 耶和华必从锡安吼叫，从耶路撒冷发声。天地就震动。耶和华却要作他百姓的避难所，作以色列人的保障。 < | >
 | [niv] | The LORD will roar from Zion and thunder from Jerusalem; the earth and the sky will tremble. But the LORD will be a refuge for his people, a stronghold for the people of Israel.
 | [asv] | And Jehovah will roar from Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but Jehovah will be a refuge unto his people, and a stronghold to the children of Israel.
 | [jnd] | And Jehovah will roar from Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: and Jehovah will be a shelter for his people, and the refuge of the children of Israel.
 | [kjv] | The LORD also shall roar out of Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but the LORD will be the hope of his people, and the strength of the children of Israel.
 | [nwb] | The LORD also will roar out of Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake; but the LORD the hope of his people, and the strength of the children of Israel.
 | [rsv] | And the LORD roars from Zion, and utters his voice from Jerusalem, and the heavens and the earth shake. But the LORD is a refuge to his people, a stronghold to the people of Israel.
 | [web] | . Yahweh will roar from Zion,And thunder from Jerusalem;And the heavens and the earth will shake;But Yahweh will be a refuge to his people,And a stronghold to the children of Israel.
 | [ylt] | And Jehovah from Zion doth roar, And from Jerusalem giveth forth His voice, And shaken have the heavens and earth, And Jehovah a refuge to his people, And a stronghold to sons of Israel.
 | [bbe] | Come quickly, all you nations round about, and get yourselves together there: make your strong ones come down, O Lord.
3:17 | [cbgb] | 你们就知道我是耶和华你们的 神，且又住在锡安我的圣山。那时，耶路撒冷必成为圣，外邦人不再从其中经过。 < | >
 | [niv] | `Then you will know that I, the LORD your God, dwell in Zion, my holy hill. Jerusalem will be holy; never again will foreigners invade her.
 | [asv] | So shall ye know that I am Jehovah your God, dwelling in Zion my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more.
 | [jnd] | And ye shall know that I, Jehovah, your God, dwelling in Zion, my holy mountain; and Jerusalem shall be holy, and no strangers shall pass through her any more.
 | [kjv] | So shall ye know that I am the LORD your God dwelling in Zion, my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more.
 | [nwb] | So shall ye know that I the LORD your God dwelling in Zion, my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more.
 | [rsv] | "So you shall know that I am the LORD your God, who dwell in Zion, my holy mountain. And Jerusalem shall be holy and strangers shall never again pass through it.
 | [web] | . "So you will know that I am Yahweh, your God,Dwelling in Zion, my holy mountain.Then Jerusalem will be holy,And no strangers will pass through her any more.
 | [ylt] | And ye have known that I Jehovah your God, Dwelling in Zion, My holy mountain, And Jerusalem hath been holy, And strangers do not pass over into it again.
 | [bbe] | Let the nations be awake, and come to the valley of Jehoshaphat: for there I will be seated as judge of all the nations round about.
3:18 | [cbgb] | 到那日，大山要滴甜酒。小山要流奶子，犹大溪河都有水流。必有泉源从耶和华的殿中流出来，滋润什亭谷。 < | >
 | [niv] | `In that day the mountains will drip new wine, and the hills will flow with milk; all the ravines of Judah will run with water. A fountain will flow out of the LORD's house and will water the valley of acacias.
 | [asv] | And it shall come to pass in that day, that the mountains shall drop down sweet wine, and the hills shall flow with milk, and all the brooks of Judah shall flow with waters; and a fountain shall come forth from the house of Jehovah, and shall water the valley of Shittim.
 | [jnd] | And it shall come to pass in that day, that the mountains shall drop down new wine, and the hills shall flow with milk, and all the water-courses of Judah shall flow with waters; and a fountain shall come forth from the house of Jehovah, and shall water the valley of Shittim.
 | [kjv] | And it shall come to pass in that day, that the mountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth out of the house of the LORD, and shall water the valley of Shittim.
 | [nwb] | And it shall come to pass in that day, the mountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth from the house of the LORD, and shall water the valley of Shittim.
 | [rsv] | "And in that day the mountains shall drip sweet wine, and the hills shall flow with milk, and all the stream beds of Judah shall flow with water; and a fountain shall come forth from the house of the LORD and water the valley of Shittim.
 | [web] | . It will happen in that day,That the mountains will drop down sweet wine,The hills will flow with milk,All the brooks of Judah will flow with waters;And a fountain will come forth from the house of Yahweh,And will water the valley of Shittim.
 | [ylt] | And it hath come to pass, in that day, Drop down do the mountains juice, And the hills do flow milk, And all streams of Judah do go water, And a fountain from the house of Jehovah goeth forth, And hath watered the valley of Shittim.
 | [bbe] | Put in the blade, for the grain is ready: come, get you down, for the wine-crusher is full, the vessels are overflowing; for great is their evil-doing.
3:19 | [cbgb] | 埃及必然荒凉，以东变为凄凉的旷野，都因向犹大人所行的强暴，又因在本地流无辜人的血。 < | >
 | [niv] | But Egypt will be desolate, Edom a desert waste, because of violence done to the people of Judah, in whose land they shed innocent blood.
 | [asv] | Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence done to the children of Judah, because they have shed innocent blood in their land.
 | [jnd] | Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, in that they have shed innocent blood in their land.
 | [kjv] | Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land.
 | [nwb] | Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence the children of Judah, because they have shed innocent blood in their land.
 | [rsv] | "Egypt shall become a desolation and Edom a desolate wilderness, for the violence done to the people of Judah, because they have shed innocent blood in their land.
 | [web] | . Egypt will be a desolation,And Edom will be a desolate wilderness,For the violence done to the children of Judah,Because they have shed innocent blood in their land.
 | [ylt] | Egypt a desolation becometh, And Edom a desolation, a wilderness, becometh, For violence sons of Judah, Whose innocent blood they shed in their land.
 | [bbe] | Masses on masses in the valley of decision! for the day of the Lord is near in the valley of decision.
3:20 | [cbgb] | 但犹大必存到永远，耶路撒冷必存到万代。 < | >
 | [niv] | Judah will be inhabited forever and Jerusalem through all generations.
 | [asv] | But Judah shall abide for ever, and Jerusalem from generation to generation.
 | [jnd] | But Judah shall abide for ever, and Jerusalem from generation to generation.
 | [kjv] | But Judah shall dwell for ever, and Jerusalem from generation to generation.
 | [nwb] | But Judah shall dwell for ever, and Jerusalem from generation to generation.
 | [rsv] | But Judah shall be inhabited for ever, and Jerusalem to all generations.
 | [web] | . But Judah will be inhabited forever,And Jerusalem from generation to generation.
 | [ylt] | And Judah to the age doth dwell, And Jerusalem to generation and generation.
 | [bbe] | The sun and the moon have become dark, and the stars keep back their shining.
3:21 | [cbgb] | 我未曾报复（或作洗除下同）流血的罪，现在我要报复。因为耶和华住在锡安。 <
 | [niv] | Their bloodguilt, which I have not pardoned, I will pardon.` The LORD dwells in Zion!
 | [asv] | And I will cleanse their blood, that I have not cleansed: for Jehovah dwelleth in Zion.
 | [jnd] | And I will purge them from the blood from which I had not purged them: for Jehovah dwelleth in Zion.
 | [kjv] | For I will cleanse their blood that I have not cleansed: for
 | [nwb] | For I will cleanse their blood I have not cleansed: for the LORD dwelleth in Zion.
 | [rsv] | I will avenge their blood, and I will not clear the guilty, for the LORD dwells in Zion."
 | [web] | . I will cleanse their blood,That I have not cleansed:For Yahweh dwells in Zion."
 | [ylt] | And I have declared their blood innocent, I did not declare innocent, And Jehovah is dwelling in Zion!
 | [bbe] | And the Lord will be thundering from Zion, and his voice will be sounding from Jerusalem; and the heavens and the earth will be shaking: but the Lord will be a breastplate for his people and a strong place for the children of Israel.


 Jonah [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Jonah 1

 约拿书 Jonah 1 >>
1:1 | [cbgb] | 耶和华的话临到亚米太的儿子约拿，说， >
 | [niv] | The word of the LORD came to Jonah son of Amittai:
 | [asv] | Now the word of Jehovah came unto Jonah the son of Amittai, saying,
 | [jnd] | And the word of Jehovah came unto Jonah the son of Amittai, saying,
 | [kjv] | Now the word of the LORD came unto Jonah the son of Amittai, saying,
 | [nwb] | Now the word of the LORD came to Jonah the son of Amittai, saying,
 | [rsv] | Now the word of the LORD came to Jonah the son of Amit'tai, saying,
 | [web] | . Now the word of Yahweh came to Jonah the son of Amittai, saying,
 | [ylt] | And there is a word of Jehovah unto Jonah son of Amittai, saying:
1:2 | [cbgb] | 你起来往尼尼微大城去，向其中的居民呼喊。因为他们的恶达到我面前。 < | >
 | [niv] | "Go to the great city of Nineveh and preach against it, because its wickedness has come up before me."
 | [asv] | Arise, go to Nineveh, that great city, and cry against it; for their wickedness is come up before me.
 | [jnd] | Arise, go to Nineveh, the great city, and cry against it; for their wickedness is come up before me.
 | [kjv] | Arise, go to Nineveh, that great city, and cry against it; for their wickedness is come up before me.
 | [nwb] | Arise, go to Nineveh, that great city, and cry against it; for their wickedness is come up before me.
 | [rsv] | "Arise, go to Nin'eveh, that great city, and cry against it; for their wickedness has come up before me."
 | [web] | "Arise, go to Nineveh, that great city, and preach against it, for their wickedness has come up before me."
 | [ylt] | `Rise, go unto Nineveh, the great city, and proclaim against it that their wickedness hath come up before Me.'
1:3 | [cbgb] | 约拿却起来，逃往他施去躲避耶和华。下到约帕，遇见一只船，要往他施去。他就给了船价，上了船，要与船上的人同往他施去躲避耶和华。 < | >
 | [niv] | But Jonah ran away from the LORD and headed for Tarshish. He went down to Joppa, where he found a ship bound for that port. After paying the fare, he went aboard and sailed for Tarshish to flee from the LORD.
 | [asv] | But Jonah rose up to flee unto Tarshish from the presence of Jehovah; and he went down to Joppa, and found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of Jehovah.
 | [jnd] | But Jonah rose up to flee unto Tarshish from the presence of Jehovah; and he went down to Joppa, and found a ship going to Tarshish; so he paid the fare thereof, and went down into it, to go with them unto Tarshish, from the presence of Jehovah.
 | [kjv] | But Jonah rose up to flee unto Tarshish from the presence of the LORD, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the LORD.
 | [nwb] | But Jonah arose to flee to Tarshish from the presence of the LORD, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare of it, and went down into it, to go with them to Tarshish from the presence of the LORD.
 | [rsv] | But Jonah rose to flee to Tarshish from the presence of the LORD. He went down to Joppa and found a ship going to Tarshish; so he paid the fare, and went on board, to go with them to Tarshish, away from the presence of the LORD.
 | [web] | . But Jonah rose up to flee to Tarshish from the presence of Yahweh. He went down to Joppa, and found a ship going to Tarshish; so he paid its fare, and went down into it, to go with them to Tarshish from the presence of Yahweh.
 | [ylt] | And Jonah riseth to flee to Tarshish from the face of Jehovah, and goeth down Joppa, and findeth a ship going Tarshish, and he giveth its fare, and goeth down into it, to go with them to Tarshish from the face of Jehovah.
1:4 | [cbgb] | 然而耶和华使海中起大风，海就狂风大作，甚至船几乎破坏。 < | >
 | [niv] | Then the LORD sent a great wind on the sea, and such a violent storm arose that the ship threatened to break up.
 | [asv] | But Jehovah sent out a great wind upon the sea, and there was a mighty tempest on the sea, so that the ship was like to be broken.
 | [jnd] | But Jehovah sent out a great wind upon the sea, and there was a mighty tempest upon the sea, so that the ship was like to be broken.
 | [kjv] | But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was like to be broken.
 | [nwb] | But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was in danger of being broken.
 | [rsv] | But the LORD hurled a great wind upon the sea, and there was a mighty tempest on the sea, so that the ship threatened to break up.
 | [web] | But Yahweh sent out a great wind on the sea, and there was a mighty tempest on the sea, so that the ship was likely brake up.
 | [ylt] | And Jehovah hath cast a great wind on the sea, and there is a great tempest in the sea, and the ship hath reckoned to be broken;
1:5 | [cbgb] | 水手便惧怕，各人哀求自己的 神。他们将船上的货物抛在海中，为要使船轻些。约拿已下到底舱，躺卧沉睡。 < | >
 | [niv] | All the sailors were afraid and each cried out to his own god. And they threw the cargo into the sea to lighten the ship. But Jonah had gone below deck, where he lay down and fell into a deep sleep.
 | [asv] | Then the mariners were afraid, and cried every man unto his god; and they cast forth the wares that were in the ship into the sea, to lighten it unto them. But Jonah was gone down into the innermost parts of the ship; and he lay, and was fast asleep.
 | [jnd] | And the mariners were afraid, and cried every one unto his god; and they cast forth the wares that were in the ship into the sea, to be lightened of them. But Jonah had gone down into the lower part of the ship; and he lay, and was fast asleep.
 | [kjv] | Then the mariners were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep.
 | [nwb] | Then the mariners were afraid, and cried every man to his god, and cast the wares that in the ship into the sea, to lighten of them. But Jonah had gone down into the sides of the ship; and he lay, and was fast asleep.
 | [rsv] | Then the mariners were afraid, and each cried to his god; and they threw the wares that were in the ship into the sea, to lighten it for them. But Jonah had gone down into the inner part of the ship and had lain down, and was fast asleep.
 | [web] | Then the mariners were afraid, and cried every man to his god. They threw the cargo that was in the ship into the sea, to lighten it. But Jonah had gone down into the innermost parts of the ship, and he was laying down, and was fast asleep.
 | [ylt] | and the mariners are afraid, and cry each unto his god, and cast the goods that in the ship into the sea, to make light of them; and Jonah hath gone down unto the sides of the vessel, and he lieth down, and is fast asleep.
1:6 | [cbgb] | 船主到他那里对他说，你这沉睡的人哪，为何这样呢？起来，求告你的 神，或者 神顾念我们，使我们不致灭亡。 < | >
 | [niv] | The captain went to him and said, "How can you sleep? Get up and call on your god! Maybe he will take notice of us, and we will not perish."
 | [asv] | So the shipmaster came to him, and said unto him, What meanest thou, O sleeper? arise, call upon thy God, if so be that God will think upon us, that we perish not.
 | [jnd] | And the shipmaster came to him, and said unto him, What meanest thou, sleeper? arise, call upon thy God; perhaps God will think upon us, that we perish not.
 | [kjv] | So the shipmaster came to him, and said unto him, What meanest thou, O sleeper? arise, call upon thy God, if so be that God will think upon us, that we perish not.
 | [nwb] | So the ship-master came to him, and said to him, What meanest thou, O sleeper? arise, call upon thy God, it may be that God will think upon us, that we perish not.
 | [rsv] | So the captain came and said to him, "What do you mean, you sleeper? Arise, call upon your god! Perhaps the god will give a thought to us, that we do not perish."
 | [web] | So the shipmaster came to him, and said to him, "What do you mean, sleeper? Arise, call on your gods! Maybe the gods will notice us, so that we won't perish."
 | [ylt] | And the chief of the company draweth near to him, and saith to him, `What -- to thee, O sleeper? rise, call unto thy God, it may be God doth bethink himself of us, and we do not perish.'
1:7 | [cbgb] | 船上的人彼此说，来吧，我们掣签，看看这灾临到我们是因谁的缘故。于是他们掣签，掣出约拿来。 < | >
 | [niv] | Then the sailors said to each other, "Come, let us cast lots to find out who is responsible for this calamity." They cast lots and the lot fell on Jonah.
 | [asv] | And they said every one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah.
 | [jnd] | And they said each one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. And they cast lots, and the lot fell upon Jonah.
 | [kjv] | And they said every one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah.
 | [nwb] | And they said every one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil upon us. So they cast lots, and the lot fell upon Jonah.
 | [rsv] | And they said to one another, "Come, let us cast lots, that we may know on whose account this evil has come upon us." So they cast lots, and the lot fell upon Jonah.
 | [web] | . They all said to each other, "Come, let us cast lots, that we may know for whose cause this evil is on us." So they cast lots, and the lot fell on Jonah.
 | [ylt] | And they say each unto his neighbour, `Come, and we cast lots, and we know on whose account this evil on us.' And they cast lots, and the lot falleth on Jonah.
1:8 | [cbgb] | 众人对他说，请你告诉我们，这灾临到我们是因谁的缘故。你以何事为业。你从哪里来。你是哪一国，属哪一族的人。 < | >
 | [niv] | So they asked him, "Tell us, who is responsible for making all this trouble for us? What do you do? Where do you come from? What is your country? From what people are you?"
 | [asv] | Then said they unto him, Tell us, we pray thee, for whose cause this evil is upon us; what is thine occupation? and whence comest thou? what is thy country? and of what people art thou?
 | [jnd] | And they said unto him, Tell us, we pray thee, for whose cause this evil is upon us: what is thine occupation? and whence comest thou? what is thy country? and of what people art thou?
 | [kjv] | Then said they unto him, Tell us, we pray thee, for whose cause this evil is upon us; What is thine occupation? and whence comest thou? what is thy country? and of what people art thou?
 | [nwb] | Then said they to him, Tell us, we pray thee, for whose cause this evil upon us; What thy occupation? and whence comest thou? what thy country? and of what people thou?
 | [rsv] | Then they said to him, "Tell us, on whose account this evil has come upon us? What is your occupation? And whence do you come? What is your country? And of what people are you?"
 | [web] | Then they asked him, "Tell us, please, for whose cause this evil is on us. What is your occupation? Where do you come from? What is your country? Of what people are you?"
 | [ylt] | And they say unto him, `Declare to us, we pray thee, on what account this evil on us? what thine occupation, and whence comest thou? what thy country, seeing thou art not of this people?'
1:9 | [cbgb] | 他说，我是希伯来人。我敬畏耶和华，那创造沧海旱地之天上的 神。 < | >
 | [niv] | He answered, "I am a Hebrew and I worship the LORD, the God of heaven, who made the sea and the land."
 | [asv] | And he said unto them, I am a Hebrew; and I fear Jehovah, the God of heaven, who hath made the sea and the dry land.
 | [jnd] | And he said unto them, I am a Hebrew, and I fear Jehovah, the God of the heavens, who hath made the sea and the dry .
 | [kjv] | And he said unto them, I am an Hebrew; and I fear the LORD, the God of heaven, which hath made the sea and the dry land.
 | [nwb] | And he said to them, I a Hebrew; and I fear the LORD, the God of heaven, who hath made the sea and the dry .
 | [rsv] | And he said to them, "I am a Hebrew; and I fear the LORD, the God of heaven, who made the sea and the dry land."
 | [web] | . He said to them, "I am a Hebrew, and I fear Yahweh, the God of heaven, who has made the sea and the dry land."
 | [ylt] | And he saith unto them, `A Hebrew I , and Jehovah, God of the heavens, I am reverencing, who made the sea and the dry land.'
1:10 | [cbgb] | 他们就大大惧怕，对他说，你做的是什么事呢？他们已经知道他躲避耶和华，因为他告诉了他们。 < | >
 | [niv] | This terrified them and they asked, "What have you done?" (They knew he was running away from the LORD, because he had already told them so.)
 | [asv] | Then were the men exceedingly afraid, and said unto him, What is this that thou hast done? For the men knew that he was fleeing from the presence of Jehovah, because he had told them.
 | [jnd] | Then were the men exceedingly afraid, and said unto him, What is this thou hast done? For the men knew that he fled from the presence of Jehovah: for he had told them.
 | [kjv] | Then were the men exceedingly afraid, and said unto him. Why hast thou done this? For the men knew that he fled from the presence of the LORD, because he had told them.
 | [nwb] | Then were the men exceedingly afraid, and said to him, Why hast thou done this? For the men knew that he fled from the presence of the LORD, because he had told them.
 | [rsv] | Then the men were exceedingly afraid, and said to him, "What is this that you have done!" For the men knew that he was fleeing from the presence of the LORD, because he had told them.
 | [web] | . Then were the men exceedingly afraid, and said to him, "What is this that you have done?" For the men knew that he was fleeing from the presence of Yahweh, because he had told them.
 | [ylt] | And the men fear a great fear, and say unto him, `What this thou hast done!' for the men have known that from the face of Jehovah he is fleeing, for he hath told them.
1:11 | [cbgb] | 他们问他说，我们当向你怎样行，使海浪平静呢？这话是因海浪越发翻腾。 < | >
 | [niv] | The sea was getting rougher and rougher. So they asked him, "What should we do to you to make the sea calm down for us?"
 | [asv] | Then said they unto him, What shall we do unto thee, that the sea may be calm unto us? for the sea grew more and more tempestuous.
 | [jnd] | And they said unto him, What shall we do unto thee, that the sea may be calm unto us? for the sea grew more and more tempestuous.
 | [kjv] | Then said they unto him, What shall we do unto thee, that the sea may be calm unto us? for the sea wrought, and was tempestuous.
 | [nwb] | Then said they to him, What shall we do to thee, that the sea may be calm to us? for the sea wrought, and was tempestuous.
 | [rsv] | Then they said to him, "What shall we do to you, that the sea may quiet down for us?" For the sea grew more and more tempestuous.
 | [web] | Then said they to him, "What shall we do to you, that the sea may be calm to us?" For the sea grew more and more tempestuous.
 | [ylt] | And they say unto him, `What do we do to thee that the sea may cease from us, for the sea is more and more tempestuous?'
1:12 | [cbgb] | 他对他们说，你们将我抬起来，抛在海中，海就平静了。我知道你们遭这大风，是因我的缘故。 < | >
 | [niv] | "Pick me up and throw me into the sea," he replied, "and it will become calm. I know that it is my fault that this great storm has come upon you."
 | [asv] | And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you.
 | [jnd] | And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that because of me this great tempest is upon you.
 | [kjv] | And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you.
 | [nwb] | And he said to them, Take me, and cast me into the sea; so shall the sea be calm to you: for I know that for my sake this great tempest upon you.
 | [rsv] | He said to them, "Take me up and throw me into the sea; then the sea will quiet down for you; for I know it is because of me that this great tempest has come upon you."
 | [web] | He said to them, "Take me up, and throw me into the sea. Then the sea will be calm for you; for I know that because of me this great tempest is on you."
 | [ylt] | And he saith unto them, `Lift me up, and cast me into the sea, and the sea doth cease from you; for I know that on my account this great tempest upon you.'
1:13 | [cbgb] | 然而那些人竭力荡桨，要把船拢岸，却是不能。因为海浪越发向他们翻腾。 < | >
 | [niv] | Instead, the men did their best to row back to land. But they could not, for the sea grew even wilder than before.
 | [asv] | Nevertheless the men rowed hard to get them back to the land; but they could not: for the sea grew more and more tempestuous against them.
 | [jnd] | But the men rowed hard to regain the land; but they could not; for the sea grew more and more tempestuous against them.
 | [kjv] | Nevertheless the men rowed hard to bring it to the land; but they could not: for the sea wrought, and was tempestuous against them.
 | [nwb] | Nevertheless the men rowed hard to bring to the land; but they could not: for the sea wrought, and was tempestuous against them.
 | [rsv] | Nevertheless the men rowed hard to bring the ship back to land, but they could not, for the sea grew more and more tempestuous against them.
 | [web] | . Nevertheless the men rowed hard to get them back to the land; but they could not, for the sea grew more and more tempestuous against them.
 | [ylt] | And the men row to turn back unto the dry land, and are not able, for the sea is more and more tempestuous against them.
1:14 | [cbgb] | 他们便求告耶和华说，耶和华阿，我们恳求你，不要因这人的性命使我们死亡，不要使流无辜血的罪归与我们。因为你耶和华是随自己的意旨行事。 < | >
 | [niv] | Then they cried to the LORD, "O LORD, please do not let us die for taking this man's life. Do not hold us accountable for killing an innocent man, for you, O LORD, have done as you pleased."
 | [asv] | Wherefore they cried unto Jehovah, and said, We beseech thee, O Jehovah, we beseech thee, let us not perish for this man's life, and lay not upon us innocent blood; for thou, O Jehovah, hast done as it pleased thee.
 | [jnd] | And they cried unto Jehovah and said, Ah, Jehovah, we beseech thee, let us not perish for this man's life, and lay not upon us innocent blood: for thou, Jehovah, hast done as it pleased thee.
 | [kjv] | Wherefore they cried unto the LORD, and said, We beseech thee, O LORD, we beseech thee, let us not perish for this man's life, and lay not upon us innocent blood: for thou, O LORD, hast done as it pleased thee.
 | [nwb] | Wherefore they cried to the LORD, and said, We beseech thee, O LORD, we beseech thee, let us not perish for this man's life, and lay not upon us innocent blood: for thou, O LORD, hast done as it pleased thee.
 | [rsv] | Therefore they cried to the LORD, "We beseech thee, O LORD, let us not perish for this man's life, and lay not on us innocent blood; for thou, O LORD, hast done as it pleased thee."
 | [web] | Therefore they cried to Yahweh, and said, "We beg you, Yahweh, we beg you, let us not perish for this man's life, and don't lay on us innocent blood; for you, Yahweh, have done as it pleased you."
 | [ylt] | And they cry unto Jehovah, and say, `We pray Thee, O Jehovah, let us not, we pray Thee, perish for this man's life, and do not lay on us innocent blood, for Thou, Jehovah, as Thou hast pleased, Thou hast done.'
1:15 | [cbgb] | 他们遂将约拿抬起，抛在海中，海的狂浪就平息了。 < | >
 | [niv] | Then they took Jonah and threw him overboard, and the raging sea grew calm.
 | [asv] | So they took up Jonah, and cast him forth into the sea; and the sea ceased from its raging.
 | [jnd] | And they took up Jonah, and cast him forth into the sea: and the sea ceased from its raging.
 | [kjv] | So they look up Jonah, and cast him forth into the sea: and the sea ceased from her raging.
 | [nwb] | So they took Jonah, and cast him into the sea: and the sea ceased from her raging.
 | [rsv] | So they took up Jonah and threw him into the sea; and the sea ceased from its raging.
 | [web] | So they took up Jonah, and threw him into the sea; and the sea ceased its raging.
 | [ylt] | And they lift up Jonah, and cast him into the sea, and the sea ceaseth from its raging;
1:16 | [cbgb] | 那些人便大大敬畏耶和华，向耶和华献祭，并且许愿。 < | >
 | [niv] | At this the men greatly feared the LORD, and they offered a sacrifice to the LORD and made vows to him.
 | [asv] | Then the men feared Jehovah exceedingly; and they offered a sacrifice unto Jehovah, and made vows.
 | [jnd] | And the men feared Jehovah exceedingly, and offered a sacrifice unto Jehovah, and made vows.
 | [kjv] | Then the men feared the LORD exceedingly, and offered a sacrifice unto the LORD, and made vows.
 | [nwb] | Then the men feared the LORD exceedingly, and offered a sacrifice to the LORD, and made vows.
 | [rsv] | Then the men feared the LORD exceedingly, and they offered a sacrifice to the LORD and made vows.
 | [web] | Then the men feared Yahweh exceedingly; and they offered a sacrifice to Yahweh, and made vows.
 | [ylt] | and the men fear Jehovah -- a great fear, and sacrifice a sacrifice to Jehovah, and vow vows.
1:17 | [cbgb] | 耶和华安排一条大鱼吞了约拿，他在鱼腹中三日三夜。 <
 | [niv] | But the LORD provided a great fish to swallow Jonah, and Jonah was inside the fish three days and three nights.
 | [asv] | And Jehovah prepared a great fish to swallow up Jonah; and Jonah was in the belly of the fish three days and three nights.
 | [jnd] | And Jehovah prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.
 | [kjv] | Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.
 | [nwb] | Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.
 | [rsv] | And the LORD appointed a great fish to swallow up Jonah; and Jonah was in the belly of the fish three days and three nights.
 | [web] | . Yahweh prepared a great fish to swallow up Jonah, and Jonah was in the belly of the fish three days and three nights.
 | [ylt] | And Jehovah appointeth a great fish to swallow up Jonah, and Jonah is in the bowels of the fish three days and three nights.


Interlinear Bible:Jonah 2

 约拿书 Jonah 2 << || >>
2:1 | [cbgb] | 约拿在鱼腹中祷告耶和华他的 神， >
 | [niv] | From inside the fish Jonah prayed to the LORD his God.
 | [asv] | Then Jonah prayed unto Jehovah his God out of the fish's belly.
 | [jnd] | And Jonah prayed unto Jehovah his God out of the fish's belly;
 | [kjv] | Then Jonah prayed unto the LORD his God out of the fish's belly,
 | [nwb] | Then Jonah prayed to the LORD his God out of the fish's belly,
 | [rsv] | Then Jonah prayed to the LORD his God from the belly of the fish,
 | [web] | . Then Jonah prayed to Yahweh, his God, out of the fish's belly.
 | [ylt] | And Jonah prayeth unto Jehovah his God from the bowels of the fish.
 | [bbe] | And the Lord made ready a great fish to take Jonah into its mouth; and Jonah was inside the fish for three days and three nights.
2:2 | [cbgb] | 说，我遭遇患难求告耶和华，你就应允我。从阴间的深处呼求，你就俯听我的声音。 < | >
 | [niv] | He said: "In my distress I called to the LORD, and he answered me. From the depths of the grave I called for help, and you listened to my cry.
 | [asv] | And he said, I called by reason of mine affliction unto Jehovah, And he answered me; Out of the belly of Sheol cried I, And thou heardest my voice.
 | [jnd] | and he said: I cried by reason of my distress unto Jehovah, and he answered me; Out of the belly of Sheol cried I: thou heardest my voice.
 | [kjv] | And said, I cried by reason of mine affliction unto the LORD, and he heard me; out of the belly of hell cried I, and thou heardest my voice.
 | [nwb] | And said, I cried by reason of my affliction to the LORD, and he heard me; out of the belly of hell cried I, thou heardst my voice.
 | [rsv] | saying, "I called to the LORD, out of my distress, and he answered me; out of the belly of Sheol I cried, and thou didst hear my voice.
 | [web] | He said,"I called because of my affliction to Yahweh.He answered me.Out of the belly of Sheol I cried.You heard my voice.
 | [ylt] | And he saith: I called, because of my distress, to Jehovah, And He doth answer me, From the belly of sheol I have cried, Thou hast heard my voice.
 | [bbe] | Then Jonah made prayer to the Lord his God from the inside of the fish, and said,
2:3 | [cbgb] | 你将我投下深渊，就是海的深处。大水环绕我。你的波浪洪涛都漫过我身。 < | >
 | [niv] | You hurled me into the deep, into the very heart of the seas, and the currents swirled about me; all your waves and breakers swept over me.
 | [asv] | For thou didst cast me into the depth, in the heart of the seas, And the flood was round about me; All thy waves and thy billows passed over me.
 | [jnd] | For thou didst cast me into the depth, into the heart of the seas, And the flood was round about me: All thy breakers and thy billows are gone over me.
 | [kjv] | For thou hadst cast me into the deep, in the midst of the seas; and the floods compassed me about: all thy billows and thy waves passed over me.
 | [nwb] | For thou hadst cast me into the deep, in the midst of the seas; and the floods encompassed me: all thy billows and thy waves passed over me.
 | [rsv] | For thou didst cast me into the deep, into the heart of the seas, and the flood was round about me; all thy waves and thy billows passed over me.
 | [web] | . For you threw me into the depths,In the heart of the seas.The flood was all around me.All your waves and your billows passed over me.
 | [ylt] | When Thou dost cast me the deep, Into the heart of the seas, Then the flood doth compass me, All Thy breakers and Thy billows have passed over me.
 | [bbe] | In my trouble I was crying to the Lord, and he gave me an answer; out of the deepest underworld I sent up a cry, and you gave ear to my voice.
2:4 | [cbgb] | 我说，我从你眼前虽被驱逐，我仍要仰望你的圣殿。 < | >
 | [niv] | I said, `I have been banished from your sight; yet I will look again toward your holy temple.'
 | [asv] | And I said, I am cast out from before thine eyes; Yet I will look again toward thy holy temple.
 | [jnd] | And I said, I am cast out from before thine eyes, Yet will I look again toward thy holy temple.
 | [kjv] | Then I said, I am cast out of thy sight; yet I will look again toward thy holy temple.
 | [nwb] | Then I said, I am cast out of thy sight; yet I will look again towards thy holy temple.
 | [rsv] | Then I said, 'I am cast out from thy presence; how shall I again look upon thy holy temple?'
 | [web] | . I said, 'I have been banished from your sight;Yet I will look again toward your holy temple.'
 | [ylt] | And I -- I said: I have been cast out from before Thine eyes, (Yet I add to look unto Thy holy temple!)
 | [bbe] | For you have put me down into the deep, into the heart of the sea; and the river was round about me; all your waves and your rolling waters went over me.
2:5 | [cbgb] | 诸水环绕我，几乎淹没我。深渊围住我，海草缠绕我的头。 < | >
 | [niv] | The engulfing waters threatened me, the deep surrounded me; seaweed was wrapped around my head.
 | [asv] | The waters compassed me about, even to the soul; The deep was round about me; The weeds were wrapped about my head.
 | [jnd] | The waters encompassed me, to the soul: The deep was round about me, The weeds were wrapped about my head.
 | [kjv] | The waters compassed me about, even to the soul: the depth closed me round about, the weeds were wrapped about my head.
 | [nwb] | The waters encompassed me, to the soul: the depth inclosed me on every side, the weeds were wrapped about my head.
 | [rsv] | The waters closed in over me, the deep was round about me; weeds were wrapped about my head
 | [web] | . The waters surrounded me,Even to the soul.The deep was around me.The weeds were wrapped around my head.
 | [ylt] | Compassed me have waters unto the soul, The deep doth compass me, The weed is bound to my head.
 | [bbe] | And I said, I have been sent away from before your eyes; how may I ever again see your holy Temple?
2:6 | [cbgb] | 我下到山根。地的门将我永远关住。耶和华我的 神阿，你却将我的性命，从坑中救出来。 < | >
 | [niv] | To the roots of the mountains I sank down; the earth beneath barred me in forever. But you brought my life up from the pit, O LORD my God.
 | [asv] | I went down to the bottoms of the mountains; The earth with its bars closed upon me for ever: Yet hast thou brought up my life from the pit, O Jehovah my God.
 | [jnd] | I went down to the bottoms of the mountains; The bars of the earth upon me for ever: But thou hast brought up my life from the pit, O Jehovah my God.
 | [kjv] | I went down to the bottoms of the mountains; the earth with her bars was about me for ever: yet hast thou brought up my life from corruption, O LORD my God.
 | [nwb] | I went down to the bottoms of the mountains; the earth with her bars about me for ever: yet hast thou brought up my life from corruption, O LORD my God.
 | [rsv] | at the roots of the mountains. I went down to the land whose bars closed upon me for ever; yet thou didst bring up my life from the Pit, O LORD my God.
 | [web] | . I went down to the bottoms of the mountains.The earth barred me in forever:Yet have you brought up my life from the pit, Yahweh my God.
 | [ylt] | To the cuttings of mountains I have come down, The earth, her bars behind me to the age. And Thou bringest up from the pit my life, O Jehovah my God.
 | [bbe] | The waters were circling round me, even to the neck; the deep was about me; the sea-grass was twisted round my head.
2:7 | [cbgb] | 我心在我里面发昏的时候，我就想念耶和华。我的祷告进入你的圣殿，达到你的面前。 < | >
 | [niv] | "When my life was ebbing away, I remembered you, LORD, and my prayer rose to you, to your holy temple.
 | [asv] | When my soul fainted within me, I remembered Jehovah; And my prayer came in unto thee, into thy holy temple.
 | [jnd] | When my soul fainted within me, I remembered Jehovah; And my prayer came in unto thee, Into thy holy temple.
 | [kjv] | When my soul fainted within me I remembered the LORD: and my prayer came in unto thee, into thine holy temple.
 | [nwb] | When my soul fainted within me I remembered the LORD: and my prayer came to thee, into thy holy temple.
 | [rsv] | When my soul fainted within me, I remembered the LORD; and my prayer came to thee, into thy holy temple.
 | [web] | . "When my soul fainted within me, I remembered Yahweh.My prayer came in to you, into your holy temple.
 | [ylt] | In the feebleness within me of my soul Jehovah I have remembered, And come in unto Thee doth my prayer, Unto Thy holy temple.
 | [bbe] | I went down to the bases of the mountains; as for the earth, her walls were about me for ever: but you have taken up my life from the underworld, O Lord my God.
2:8 | [cbgb] | 那信奉虚无之 神的人，离弃怜爱他们的主。 < | >
 | [niv] | "Those who cling to worthless idols forfeit the grace that could be theirs.
 | [asv] | They that regard lying vanities Forsake their own mercy.
 | [jnd] | They that observe lying vanities forsake their own mercy.
 | [kjv] | They that observe lying vanities forsake their own mercy.
 | [nwb] | They that observe lying vanities forsake their own mercy.
 | [rsv] | Those who pay regard to vain idols forsake their true loyalty.
 | [web] | . Those who regard lying vanities forsake their own mercy.
 | [ylt] | Those observing lying vanities their own mercy forsake.
 | [bbe] | When my soul in me was overcome, I kept the memory of the Lord: and my prayer came in to you, into your holy Temple.
2:9 | [cbgb] | 但我必用感谢的声音献祭与你。我所许的愿，我必偿还。救恩出于耶和华。 < | >
 | [niv] | But I, with a song of thanksgiving, will sacrifice to you. What I have vowed I will make good. Salvation comes from the LORD."
 | [asv] | But I will sacrifice unto thee with the voice of thanksgiving; I will pay that which I have vowed. Salvation is of Jehovah.
 | [jnd] | But I will sacrifice unto thee with the voice of thanksgiving; I will pay that which I have vowed. Salvation is of Jehovah.
 | [kjv] | But I will sacrifice unto thee with the voice of thanksgiving; I will pay that that I have vowed. Salvation is of the LORD.
 | [nwb] | But I will sacrifice to thee with the voice of thanksgiving; I will pay which I have vowed. Salvation of the LORD.
 | [rsv] | But I with the voice of thanksgiving will sacrifice to thee; what I have vowed I will pay. Deliverance belongs to the LORD!"
 | [web] | But I will sacrifice to you with the voice of thanksgiving.I will pay that which I have vowed.Salvation belongs to Yahweh."
 | [ylt] | And I -- with a voice of thanksgiving -- I sacrifice to Thee, That which I have vowed I complete, Salvation of Jehovah.
 | [bbe] | The worshippers of false gods have given up their only hope.
2:10 | [cbgb] | 耶和华吩咐鱼，鱼就把约拿吐在旱地上。 <
 | [niv] | And the LORD commanded the fish, and it vomited Jonah onto dry land.
 | [asv] | And Jehovah spake unto the fish, and it vomited out Jonah upon the dry land.
 | [jnd] | And Jehovah commanded the fish, and it vomited out Jonah upon the dry .
 | [kjv] | And the LORD spake unto the fish, and it vomited out Jonah upon the dry land.
 | [nwb] | And the LORD spoke to the fish, and it vomited out Jonah upon the dry .
 | [rsv] | And the LORD spoke to the fish, and it vomited out Jonah upon the dry land.
 | [web] | . Yahweh spoke to the fish, and it vomited out Jonah on the dry land.
 | [ylt] | And Jehovah saith to the fish, and it vomiteth out Jonah on the dry land.
 | [bbe] | But I will make an offering to you with the voice of praise; I will give effect to my oaths. Salvation is the Lord's.


Interlinear Bible:Jonah 3

 约拿书 Jonah 3 << || >>
3:1 | [cbgb] | 耶和华的话，第二次临到约拿说， >
 | [niv] | Then the word of the LORD came to Jonah a second time:
 | [asv] | And the word of Jehovah came unto Jonah the second time, saying,
 | [jnd] | And the word of Jehovah came unto Jonah the second time, saying,
 | [kjv] | And the word of the LORD came unto Jonah the second time, saying,
 | [nwb] | And the word of the LORD came to Jonah the second time, saying,
 | [rsv] | Then the word of the LORD came to Jonah the second time, saying,
 | [web] | . The word of Yahweh came to Jonah the second time, saying,
 | [ylt] | And there is a word of Jehovah unto Jonah a second time, saying,
 | [bbe] | And the word of the Lord came to Jonah a second time, saying,
3:2 | [cbgb] | 你起来，往尼尼微大城去，向其中的居民宣告我所吩咐你的话。 < | >
 | [niv] | "Go to the great city of Nineveh and proclaim to it the message I give you."
 | [asv] | Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid thee.
 | [jnd] | Arise, go to Nineveh, the great city, and preach unto it the preaching that I shall bid thee.
 | [kjv] | Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid thee.
 | [nwb] | Arise, go to Nineveh, that great city, and preach to it the preaching that I bid thee.
 | [rsv] | "Arise, go to Nin'eveh, that great city, and proclaim to it the message that I tell you."
 | [web] | "Arise, go to Nineveh, that great city, and preach to it the message that I give you."
 | [ylt] | `Rise, go unto Nineveh, the great city, and proclaim unto it the proclamation that I am speaking unto thee;'
 | [bbe] | Up! go to Nineveh, that great town, and give it the word which I have given you.
3:3 | [cbgb] | 约拿便照耶和华的话起来，往尼尼微去。这尼尼微是极大的城，有三日的路程。 < | >
 | [niv] | Jonah obeyed the word of the LORD and went to Nineveh. Now Nineveh was a very important city--a visit required three days.
 | [asv] | So Jonah arose, and went unto Nineveh, according to the word of Jehovah. Now Nineveh was an exceeding great city, of three days' journey.
 | [jnd] | And Jonah arose, and went unto Nineveh, according to the word of Jehovah. Now Nineveh was an exceeding great city of three days' journey.
 | [kjv] | So Jonah arose, and went unto Nineveh, according to the word of the LORD. Now Nineveh was an exceeding great city of three days' journey.
 | [nwb] | So Jonah arose, and went to Nineveh, according to the word of the LORD. Now Nineveh was an exceeding great city of three days' journey.
 | [rsv] | So Jonah arose and went to Nin'eveh, according to the word of the LORD. Now Nin'eveh was an exceedingly great city, three days' journey in breadth.
 | [web] | . So Jonah arose, and went to Nineveh, according to the word of Yahweh. Now Nineveh was an exceedingly great city, three days' journey across.
 | [ylt] | and Jonah riseth, and he goeth unto Nineveh, according to the word of Jehovah. And Nineveh hath been a great city before God, a journey of three days.
 | [bbe] | So Jonah got up and went to Nineveh as the Lord had said. Now Nineveh was a very great town, three days' journey from end to end.
3:4 | [cbgb] | 约拿进城走了一日，宣告说，再等四十日，尼尼微必倾覆了。 < | >
 | [niv] | On the first day, Jonah started into the city. He proclaimed: "Forty more days and Nineveh will be overturned."
 | [asv] | And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown.
 | [jnd] | And Jonah began to enter into the city a day's journey, and he cried and said, Yet forty days, and Nineveh shall be overthrown!
 | [kjv] | And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown.
 | [nwb] | And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown.
 | [rsv] | Jonah began to go into the city, going a day's journey. And he cried, "Yet forty days, and Nin'eveh shall be overthrown!"
 | [web] | Jonah began to enter into the city a day's journey, and he cried out, and said, "Yet forty days, and Nineveh shall be overthrown!"
 | [ylt] | And Jonah beginneth to go in to the city a journey of one day, and proclaimeth, and saith, `Yet forty days -- and Nineveh is overturned.'
 | [bbe] | And Jonah first of all went a day's journey into the town, and crying out said, In forty days destruction will overtake Nineveh.
3:5 | [cbgb] | 尼尼微人信服 神，便宣告禁食，从最大的到至小的，都穿麻衣（或作披上麻布）。 < | >
 | [niv] | The Ninevites believed God. They declared a fast, and all of them, from the greatest to the least, put on sackcloth.
 | [asv] | And the people of Nineveh believed God; and they proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them.
 | [jnd] | And the men of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them.
 | [kjv] | So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them.
 | [nwb] | So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them.
 | [rsv] | And the people of Nin'eveh believed God; they proclaimed a fast, and put on sackcloth, from the greatest of them to the least of them.
 | [web] | . The people of Nineveh believed God; and they proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them.
 | [ylt] | And the men of Nineveh believe in God, and proclaim a fast, and put on sackcloth, from their greatest even unto their least,
 | [bbe] | And the people of Nineveh had belief in God; and a time was fixed for going without food, and they put on haircloth, from the greatest to the least.
3:6 | [cbgb] | 这信息传到尼尼微王的耳中，他就下了宝座，脱下朝服，披上麻布，坐在灰中。 < | >
 | [niv] | When the news reached the king of Nineveh, he rose from his throne, took off his royal robes, covered himself with sackcloth and sat down in the dust.
 | [asv] | And the tidings reached the king of Nineveh, and he arose from his throne, and laid his robe from him, and covered him with sackcloth, and sat in ashes.
 | [jnd] | And the word reached the king of Nineveh, and he arose from his throne, and laid his robe from him, and covered himself with sackcloth, and sat in ashes.
 | [kjv] | For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with sackcloth, and sat in ashes.
 | [nwb] | For word came to the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered with sackcloth, and sat in ashes.
 | [rsv] | Then tidings reached the king of Nin'eveh, and he arose from his throne, removed his robe, and covered himself with sackcloth, and sat in ashes.
 | [web] | The news reached the king of Nineveh, and he arose from his throne, and took off his royal robe, covered himself with sackcloth, and sat in ashes.
 | [ylt] | seeing the word doth come unto the king of Nineveh, and he riseth from his throne, and removeth his honourable robe from off him, and spreadeth out sackcloth, and sitteth on the ashes,
 | [bbe] | And the word came to the king of Nineveh, and he got up from his seat of authority, and took off his robe, and covering himself with haircloth, took his seat in the dust.
3:7 | [cbgb] | 他又使人遍告尼尼微通城，说，王和大臣有令，人不可尝什么，牲畜，牛羊不可吃草，也不可喝水。 < | >
 | [niv] | Then he issued a proclamation in Nineveh: "By the decree of the king and his nobles: Do not let any man or beast, herd or flock, taste anything; do not let them eat or drink.
 | [asv] | And he made proclamation and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste anything; let them not feed, nor drink water;
 | [jnd] | And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste anything: let them not feed, nor drink water;
 | [kjv] | And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste any thing: let them not feed, nor drink water:
 | [nwb] | And he caused to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste any thing: let them not feed, nor drink water:
 | [rsv] | And he made proclamation and published through Nin'eveh, "By the decree of the king and his nobles: Let neither man nor beast, herd nor flock, taste anything; let them not feed, or drink water,
 | [web] | He made a proclamation and published through Nineveh by the decree of the king and his nobles, saying, "Let neither man nor animal, herd nor flock, taste anything; let them not feed, nor drink water;
 | [ylt] | and he crieth and saith in Nineveh by a decree of the king and his great ones, saying, `Man and beast, herd and flock -- let them not taste anything, let them not feed, even water let them not drink;
 | [bbe] | And he had it given out in Nineveh, By the order of the king and his great men, no man or beast, herd or flock, is to have a taste of anything; let them have no food or water:
3:8 | [cbgb] | 人与牲畜都当披上麻布，人要切切求告 神。各人回头离开所行的恶道，丢弃手中的强暴。 < | >
 | [niv] | But let man and beast be covered with sackcloth. Let everyone call urgently on God. Let them give up their evil ways and their violence.
 | [asv] | but let them be covered with sackcloth, both man and beast, and let them cry mightily unto God: yea, let them turn every one from his evil way, and from the violence that is in his hands.
 | [jnd] | and let man and beast be covered with sackcloth, and cry mightily unto God; and let them turn every one from his evil way, and from the violence that is in their hands.
 | [kjv] | But let man and beast be covered with sackcloth, and cry mightily unto God: yea, let them turn every one from his evil way, and from the violence that is in their hands.
 | [nwb] | But let man and beast be covered with sackcloth, and cry mightily to God: yes, let them turn every one from his evil way, and from the violence that in their hands.
 | [rsv] | but let man and beast be covered with sackcloth, and let them cry mightily to God; yea, let every one turn from his evil way and from the violence which is in his hands.
 | [web] | but let them be covered with sackcloth, both man and animal, and let them cry mightily to God. Yes, let them turn everyone from his evil way, and from the violence that is in his hands.
 | [ylt] | and cover themselves sackcloth let man and beast, and let them call unto God mightily, and let them turn back each from his evil way, and from the violence that in their hands.
 | [bbe] | And let man and beast be covered with haircloth, and let them make strong prayers to God: and let everyone be turned from his evil way and the violent acts of their hands.
3:9 | [cbgb] | 或者 神转意后悔，不发烈怒，使我们不致灭亡，也未可知。 < | >
 | [niv] | Who knows? God may yet relent and with compassion turn from his fierce anger so that we will not perish."
 | [asv] | Who knoweth whether God will not turn and repent, and turn away from his fierce anger, that we perish not?
 | [jnd] | Who knoweth but that God will turn and repent, and will turn away from his fierce anger, that we perish not?
 | [kjv] | Who can tell if God will turn and repent, and turn away from his fierce anger, that we perish not?
 | [nwb] | Who can tell God will turn and repent, and turn away from his fierce anger, that we perish not?
 | [rsv] | Who knows, God may yet repent and turn from his fierce anger, so that we perish not?"
 | [web] | Who knows whether God will not turn and repent, and turn away from his fierce anger, so that we might not perish?"
 | [ylt] | Who knoweth? He doth turn back, and God hath repented, and hath turned back from the heat of His anger, and we do not perish.'
 | [bbe] | Who may say that God will not be turned, changing his purpose and turning away from his burning wrath, so that destruction may not overtake us?
3:10 | [cbgb] | 于是 神察看他们的行为，见他们离开恶道，他就后悔，不把所说的灾祸降与他们了。 <
 | [niv] | When God saw what they did and how they turned from their evil ways, he had compassion and did not bring upon them the destruction he had threatened.
 | [asv] | And God saw their works, that they turned from their evil way; and God repented of the evil which he said he would do unto them; and he did it not.
 | [jnd] | And God saw their works, that they turned from their evil way; and God repented of the evil that he had said he would do unto them, and he did not.
 | [kjv] | And God saw their works, that they turned from their evil way; and God repented of the evil, that he had said that he would do unto them; and he did it not.
 | [nwb] | And God saw their works, that they turned from their evil way; and God repented of the evil, that he had said that he would do to them; and he did not.
 | [rsv] | When God saw what they did, how they turned from their evil way, God repented of the evil which he had said he would do to them; and he did not do it.
 | [web] | . God saw their works, that they turned from their evil way. God repented of the evil which he said he would do to them, and he didn't do it.
 | [ylt] | And God seeth their works, that they have turned back from their evil way, and God repenteth of the evil that He spake of doing to them, and he hath not done .
 | [bbe] | And God saw what they did, how they were turned from their evil way; and God's purpose was changed as to the evil which he said he would do to them, and he did it not..


Interlinear Bible:Jonah 4

 约拿书 Jonah 4 <<
4:1 | [cbgb] | 这事约拿大大不悦，且甚发怒。 >
 | [niv] | But Jonah was greatly displeased and became angry.
 | [asv] | But it displeased Jonah exceedingly, and he was angry.
 | [jnd] | And it displeased Jonah exceedingly, and he was angry.
 | [kjv] | But it displeased Jonah exceedingly, and he was very angry.
 | [nwb] | But it displeased Jonah exceedingly, and he was very angry.
 | [rsv] | But it displeased Jonah exceedingly, and he was angry.
 | [web] | . But it displeased Jonah exceedingly, and he was angry.
 | [ylt] | And it is grievous unto Jonah -- a great evil -- and he is displeased at it;
 | [bbe] | But this seemed very wrong to Jonah, and he was angry.
4:2 | [cbgb] | 就祷告耶和华说，耶和华阿，我在本国的时候，岂不是这样说麽？我知道你是有恩典，有怜悯的 神，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾，所以我急速逃往他施去。 < | >
 | [niv] | He prayed to the LORD, "O LORD, is this not what I said when I was still at home? That is why I was so quick to flee to Tarshish. I knew that you are a gracious and compassionate God, slow to anger and abounding in love, a God who relents from sending calamity.
 | [asv] | And he prayed unto Jehovah, and said, I pray thee, O Jehovah, was not this my saying, when I was yet in my country? Therefore I hasted to flee unto Tarshish; for I knew that thou art a gracious God, and merciful, slow to anger, and abundant in lovingkindness, and repentest thee of the evil.
 | [jnd] | And he prayed unto Jehovah, and said, Ah, Jehovah, was not this my saying when I was yet in my country? Therefore I was minded to flee at first unto Tarshish; for I knew that thou art a gracious 鵊od, and merciful, slow to anger, and of great loving-kindness, and repentest thee of the evil.
 | [kjv] | And he prayed unto the LORD, and said, I pray thee, O LORD, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: for I knew that thou art a gracious God, and merciful, slow to anger, and of great kindness, and repentest thee of the evil.
 | [nwb] | And he prayed to the LORD, and said, I pray thee, O LORD not this my saying, when I was yet in my country? Therefore I fled before to Tarshish: for I knew that thou a gracious God, and merciful, slow to anger, and of great kindness, and repentest of the evil.
 | [rsv] | And he prayed to the LORD and said, "I pray thee, LORD, is not this what I said when I was yet in my country? That is why I made haste to flee to Tarshish; for I knew that thou art a gracious God and merciful, slow to anger, and abounding in steadfast love, and repentest of evil.
 | [web] | He prayed to Yahweh, and said, "Please, Yahweh, wasn't this what I said when I was still in my own country? Therefore I hurried to flee to Tarshish, for I knew that you are a gracious God, and merciful, slow to anger, and abundant in lovingkindness, and you repent of the evil.
 | [ylt] | and he prayeth unto Jehovah, and he saith, `I pray Thee, O Jehovah, is not this my word while I was in mine own land -- therefore I was beforehand to flee to Tarshish -- that I have known that Thou a God, gracious and merciful, slow to anger, and abundant in kindness, and repenting of evil?
 | [bbe] | And he made prayer to the Lord and said, O Lord, is this not what I said when I was still in my country? This is why I took care to go in flight to Tarshish: for I was certain that you were a loving God, full of pity, slow to be angry and great in mercy, and ready to be turned from your purpose of evil.
4:3 | [cbgb] | 耶和华阿，现在求你取我的命吧。因为我死了比活着还好。 < | >
 | [niv] | Now, O LORD, take away my life, for it is better for me to die than to live."
 | [asv] | Therefore now, O Jehovah, take, I beseech thee, my life from me; for it is better for me to die than to live.
 | [jnd] | And now, Jehovah, take, I beseech thee, my life from me, for it is better for me to die than to live.
 | [kjv] | Therefore now, O LORD, take, I beseech thee, my life from me; for it is better for me to die than to live.
 | [nwb] | Therefore now, O LORD, take, I beseech thee, my life from me; for better for me to die than to live.
 | [rsv] | Therefore now, O LORD, take my life from me, I beseech thee, for it is better for me to die than to live."
 | [web] | Therefore now, Yahweh, take, I beg you, my life from me; for it is better for me to die than to live."
 | [ylt] | And now, O Jehovah, take, I pray Thee, my soul from me, for better my death than my life.'
 | [bbe] | So now, O Lord, give ear to my prayer and take my life from me; for death is better for me than life.
4:4 | [cbgb] | 耶和华说，你这样发怒合乎理麽？ < | >
 | [niv] | But the LORD replied, "Have you any right to be angry?"
 | [asv] | And Jehovah said, Doest thou well to be angry?
 | [jnd] | And Jehovah said, Doest thou well to be angry?
 | [kjv] | Then said the LORD, Doest thou well to be angry?
 | [nwb] | Then said the LORD, Doest thou well to be angry?
 | [rsv] | And the LORD said, "Do you do well to be angry?"
 | [web] | . Yahweh said, "Is it right for you to be angry?"
 | [ylt] | And Jehovah saith, `Is doing good displeasing to thee?'
 | [bbe] | And the Lord said, Have you any right to be angry?
4:5 | [cbgb] | 于是约拿出城，坐在城的东边，在那里为自己搭了一座棚，坐在棚的荫下，要看看那城究竟如何。 < | >
 | [niv] | Jonah went out and sat down at a place east of the city. There he made himself a shelter, sat in its shade and waited to see what would happen to the city.
 | [asv] | Then Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shade, till he might see what would become of the city.
 | [jnd] | And Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shade, till he might see what would become of the city.
 | [kjv] | So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shadow, till he might see what would become of the city.
 | [nwb] | So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shade, till he might see what would become of the city.
 | [rsv] | Then Jonah went out of the city and sat to the east of the city, and made a booth for himself there. He sat under it in the shade, till he should see what would become of the city.
 | [web] | . Then Jonah went out of the city, and sat on the east side of the city, and there made himself a booth, and sat under it in the shade, until he might see what would become of the city.
 | [ylt] | And Jonah goeth forth from the city, and sitteth on the east of the city, and maketh to himself there a booth, and sitteth under it in the shade, till that he seeth what is in the city.
 | [bbe] | Then Jonah went out of the town, and took his seat on the east side of the town and made himself a roof of branches and took his seat under its shade till he saw what would become of the town.
4:6 | [cbgb] | 耶和华 神安排一棵蓖麻，使其发生高过约拿，影儿遮盖他的头，救他脱离苦楚。约拿因这棵蓖麻大大喜乐。 < | >
 | [niv] | Then the LORD God provided a vine and made it grow up over Jonah to give shade for his head to ease his discomfort, and Jonah was very happy about the vine.
 | [asv] | And Jehovah God prepared a gourd, and made it to come up over Jonah, that it might be a shade over his head, to deliver him from his evil case. So Jonah was exceeding glad because of the gourd.
 | [jnd] | And Jehovah Elohim prepared a gourd, and made it to come up over Jonah, that it might be a shade over his head, to deliver him from his trouble. And Jonah was exceeding glad because of the gourd.
 | [kjv] | And the LORD God prepared a gourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd.
 | [nwb] | And the LORD God prepared a gourd, and made to come up over Jonah, that it might be a shade over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd.
 | [rsv] | And the LORD God appointed a plant, and made it come up over Jonah, that it might be a shade over his head, to save him from his discomfort. So Jonah was exceedingly glad because of the plant.
 | [web] | Yahweh God prepared a vine, and made it to come up over Jonah, that it might be a shade over his head, to deliver him from his discomfort. So Jonah was exceedingly glad because of the gourd.
 | [ylt] | And Jehovah God appointeth a gourd, and causeth it to come up over Jonah, to be a shade over his head, to give deliverance to him from his affliction, and Jonah rejoiceth because of the gourd great joy.
 | [bbe] | And the Lord God made a vine come up over Jonah to give him shade over his head. And Jonah was very glad because of the vine.
4:7 | [cbgb] | 次日黎明， 神却安排一条虫子咬这蓖麻，以致枯槁。 < | >
 | [niv] | But at dawn the next day God provided a worm, which chewed the vine so that it withered.
 | [asv] | But God prepared a worm when the morning rose the next day, and it smote the gourd, that it withered.
 | [jnd] | But God prepared a worm when the morning rose the next day, and it smote the gourd, that it withered.
 | [kjv] | But God prepared a worm when the morning rose the next day, and it smote the gourd that it withered.
 | [nwb] | But God prepared a worm when the morning rose the next day, and it smote the gourd that it withered.
 | [rsv] | But when dawn came up the next day, God appointed a worm which attacked the plant, so that it withered.
 | [web] | But God prepared a worm at dawn the next day, and it chewed on vine, so that it withered.
 | [ylt] | And God appointeth a worm at the going up of the dawn on the morrow, and it smiteth the gourd, and it drieth up.
 | [bbe] | But early on the morning after, God made ready a worm for the destruction of the vine, and it became dry and dead.
4:8 | [cbgb] | 日头出来的时候， 神安排炎热的东风。日头曝晒约拿的头，使他发昏，他就为自己求死，说，我死了比活着还好。z < | >
 | [niv] | When the sun rose, God provided a scorching east wind, and the sun blazed on Jonah's head so that he grew faint. He wanted to die, and said, "It would be better for me to die than to live."
 | [asv] | And it came to pass, when the sun arose, that God prepared a sultry east wind; and the sun beat upon the head of Jonah, that he fainted, and requested for himself that he might die, and said, It is better for me to die than to live.
 | [jnd] | And it came to pass, when the sun arose, that God prepared a sultry east wind; and the sun beat upon the head of Jonah, so that he fainted; and he requested for himself that he might die, and said, It is better for me to die than to live.
 | [kjv] | And it came to pass, when the sun did arise, that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live.
 | [nwb] | And it came to pass, when the sun rose that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, better for me to die than to live.
 | [rsv] | When the sun rose, God appointed a sultry east wind, and the sun beat upon the head of Jonah so that he was faint; and he asked that he might die, and said, "It is better for me to die than to live."
 | [web] | It happened, when the sun arose, that God prepared a sultry east wind; and the sun beat on Jonah's head , so that he fainted, and requested for himself that he might die, and said, "It is better for me to die than to live."
 | [ylt] | And it cometh to pass, about the rising of the sun, that God appointeth a cutting east wind, and the sun smiteth on the head of Jonah, and he wrappeth himself up, and asketh his soul to die, and saith, `Better my death than my life.'
 | [bbe] | Then when the sun came up, God sent a burning east wind: and so great was the heat of the sun on his head that Jonah was overcome, and, requesting death for himself, said, Death is better for me than life.
4:9 | [cbgb] | 神对约拿说，你因这棵蓖麻发怒合乎理麽？他说，我发怒以至于死合乎理。 < | >
 | [niv] | But God said to Jonah, "Do you have a right to be angry about the vine?" "I do," he said. "I am angry enough to die."
 | [asv] | And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, even unto death.
 | [jnd] | And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, unto death.
 | [kjv] | And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, even unto death.
 | [nwb] | And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, to death.
 | [rsv] | But God said to Jonah, "Do you do well to be angry for the plant?" And he said, "I do well to be angry, angry enough to die."
 | [web] | . God said to Jonah, "Is it right for you to be angry about the vine?"He said, "I am right to be angry, even to death."
 | [ylt] | And God saith unto Jonah: `Is doing good displeasing to thee, because of the gourd?' and he saith, `To do good is displeasing to me -- unto death.'
 | [bbe] | And the Lord said to Jonah, Have you any right to be angry about the vine? And he said, I have a right to be truly angry.
4:10 | [cbgb] | 耶和华说，这蓖麻不是你栽种的，也不是你培养的。一夜发生，一夜乾死，你尚且爱惜。 < | >
 | [niv] | But the LORD said, "You have been concerned about this vine, though you did not tend it or make it grow. It sprang up overnight and died overnight.
 | [asv] | And Jehovah said, Thou hast had regard for the gourd, for which thou hast not labored, neither madest it grow; which came up in a night, and perished in a night:
 | [jnd] | And Jehovah said, Thou hast pity on the gourd, for which thou hast not laboured, neither madest it grow; which came up in a night, and perished in a night:
 | [kjv] | Then said the LORD, Thou hast had pity on the gourd, for the which thou hast not laboured, neither madest it grow; which came up in a night, and perished in a night:
 | [nwb] | Then said the LORD, Thou hast had pity on the gourd, for which thou hast not labored, neither made it grow; which came up in a night, and perished in a night:
 | [rsv] | And the LORD said, "You pity the plant, for which you did not labor, nor did you make it grow, which came into being in a night, and perished in a night.
 | [web] | . Yahweh said, "You have been concerned for the vine, for which you have not labored, neither made it grow; which came up in a night, and perished in a night.
 | [ylt] | And Jehovah saith, `Thou hast had pity on the gourd, for which thou didst not labour, neither didst thou nourish it, which a son of a night was, and a son of a night perished,
 | [bbe] | And the Lord said, You had pity on the vine, for which you did no work and for the growth of which you were not responsible; which came up in a night and came to an end in a night;
4:11 | [cbgb] | 何况这尼尼微大城，其中不能分辨左手右手的有十二万多人，并有许多牲畜。我岂能不爱惜呢？ <
 | [niv] | But Nineveh has more than a hundred and twenty thousand people who cannot tell their right hand from their left, and many cattle as well. Should I not be concerned about that great city?"
 | [asv] | and should not I have regard for Nineveh, that great city, wherein are more than sixscore thousand persons that cannot discern between their right hand and their left hand; and also much cattle?
 | [jnd] | and I, should not I have pity on Nineveh, the great city, wherein are more than a hundred and twenty thousand persons that cannot discern between their right hand and their left hand; and also much cattle?
 | [kjv] | And should not I spare Nineveh, that great city, wherein are more then sixscore thousand persons that cannot discern between their right hand and their left hand; and also much
 | [nwb] | And should not I spare Nineveh, that great city, in which are more than a hundred and twenty thousand persons that cannot discern between their right hand and their left hand, and many cattle?
 | [rsv] | And should not I pity Nin'eveh, that great city, in which there are more than a hundred and twenty thousand persons who do not know their right hand from their left, and also much cattle?"
 | [web] | Shouldn't I be concerned for Nineveh, that great city, in which are more than one hundred twenty thousand persons who can't discern between their right hand and their left hand; and also much cattle?"
 | [ylt] | and I -- have not I pity on Nineveh, the great city, in which there are more than twelve myriads of human beings, who have not known between their right hand and their left -- and much cattle!'
 | [bbe] | And am I not to have mercy on Nineveh, that great town, in which there are more than a hundred and twenty thousand persons without the power of judging between right and left, as well as much cattle?


 Joshua [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Joshua 1

 约书亚记 Joshua 1 >>
1:1 | [cbgb] | 耶和华的仆人摩西死了以后，耶和华晓谕摩西的帮手，嫩的儿子约书亚，说， >
 | [niv] | After the death of Moses the servant of the LORD, the LORD said to Joshua son of Nun, Moses' aide:
 | [asv] | Now it came to pass after the death of Moses the servant of Jehovah, that Jehovah spake unto Joshua the son of Nun, Moses' minister, saying,
 | [jnd] | And it came to pass after the death of Moses the servant of Jehovah, that Jehovah spoke to Joshua the son of Nun, Moses' attendant, saying,
 | [kjv] | Now after the death of Moses the servant of the LORD it came to pass, that the LORD spake unto Joshua the son of Nun, Moses' minister, saying,
 | [nwb] | Now after the death of Moses the servant of the LORD, it came to pass, that the LORD spoke to Joshua the son of Nun, Moses's minister, saying,
 | [rsv] | After the death of Moses the servant of the LORD, the LORD said to Joshua the son of Nun, Moses' minister,
 | [web] | . Now it happened after the death of Moses the servant of Yahweh, that Yahweh spoke to Joshua the son of Nun, Moses' minister, saying,
 | [ylt] | And it cometh to pass after the death of Moses, servant of Jehovah, that Jehovah speaketh unto Joshua son of Nun, minister of Moses, saying,
 | [bbe] | Now after the death of Moses, the servant of the Lord, the word of the Lord came to Joshua, the son of Nun, Moses' helper, saying,
1:2 | [cbgb] | 我的仆人摩西死了。现在你要起来，和众百姓过这约旦河，往我所要赐给以色列人的地去。 < | >
 | [niv] | "Moses my servant is dead. Now then, you and all these people, get ready to cross the Jordan River into the land I am about to give to them--to the Israelites.
 | [asv] | Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, unto the land which I do give to them, even to the children of Israel.
 | [jnd] | Moses my servant is dead; and now, rise up, go over this Jordan, thou and all this people, into the land which I give unto them, to the children of Israel.
 | [kjv] | Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, unto the land which I do give to them, even to the children of Israel.
 | [nwb] | Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, to the land which I do give to them, to the children of Israel.
 | [rsv] | "Moses my servant is dead; now therefore arise, go over this Jordan, you and all this people, into the land which I am giving to them, to the people of Israel.
 | [web] | Moses my servant is dead; now therefore arise, go over this Jordan, you, and all this people, to the land which I do give to them, even to the children of Israel.
 | [ylt] | `Moses my servant is dead, and now, rise, pass over this Jordan, thou, and all this people, unto the land which I am giving to them, to the sons of Israel.
 | [bbe] | Moses my servant is dead; so now get up! Go over Jordan, you and all this people, into the land which I am giving to them, to the children of Israel.
1:3 | [cbgb] | 凡你们脚掌所踏之地，我都照着我所应许摩西的话赐给你们了。 < | >
 | [niv] | I will give you every place where you set your foot, as I promised Moses.
 | [asv] | Every place that the sole of your foot shall tread upon, to you have I given it, as I spake unto Moses.
 | [jnd] | Every place whereon the sole of your foot shall tread have I given to you, as I said unto Moses.
 | [kjv] | Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses.
 | [nwb] | Every place that the sole of your foot shall tread upon, that have I given to you, as I said to Moses.
 | [rsv] | Every place that the sole of your foot will tread upon I have given to you, as I promised to Moses.
 | [web] | Every place that the sole of your foot shall tread on, to you have I given it, as I spoke to Moses.
 | [ylt] | `Every place on which the sole of your foot treadeth, to you I have given it, as I have spoken unto Moses.
 | [bbe] | Every place on which you put your foot I have given to you, as I said to Moses.
1:4 | [cbgb] | 从旷野，和这利巴嫩，直到伯拉大河。赫人的全地。又到大海日落之处。都要作你们的境界。 < | >
 | [niv] | Your territory will extend from the desert to Lebanon, and from the great river, the Euphrates--all the Hittite country--to the Great Sea on the west.
 | [asv] | From the wilderness, and this Lebanon, even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your border.
 | [jnd] | From the wilderness and this Lebanon to the great river, the river Euphrates, the whole land of the Hittites, to the great sea, toward the going down of the sun, shall be your border.
 | [kjv] | From the wilderness and this Lebanon even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your coast.
 | [nwb] | From the wilderness and this Lebanon even to the great river, the river Euphrates, all the land of the Hittites, and to the great sea towards the setting of the sun, shall be your border.
 | [rsv] | From the wilderness and this Lebanon as far as the great river, the river Euphra'tes, all the land of the Hittites to the Great Sea toward the going down of the sun shall be your territory.
 | [web] | From the wilderness, and this Lebanon, even to the great river, the river Euphrates, all the land of the Hittites, and to the great sea toward the going down of the sun, shall be your border.
 | [ylt] | From this wilderness and Lebanon, and unto the great river, the river Phrath, all the land of the Hittites, and unto the great Sea -- the going in of the sun -- is your border.
 | [bbe] | From the waste land and this mountain Lebanon, as far as the great river, the river Euphrates, and all the land of the Hittites to the Great Sea, in the west, will be your country.
1:5 | [cbgb] | 你平生的日子，必无一人能在你面前删立得住。我怎样与摩西同在，也必照样与你同在。我必不撇下你，也不丢弃你。 < | >
 | [niv] | No one will be able to stand up against you all the days of your life. As I was with Moses, so I will be with you; I will never leave you nor forsake you.
 | [asv] | There shall not any man be able to stand before thee all the days of thy life. as I was with Moses, so I will be with thee; I will not fail thee, nor forsake thee.
 | [jnd] | None shall be able to stand before thee all the days of thy life: as I was with Moses, so will I be with thee; I will not leave thee, neither will I forsake thee.
 | [kjv] | There shall not any man be able to stand before thee all the days of thy life: as I was with Moses, so I will be with thee: I will not fail thee, nor forsake thee.
 | [nwb] | There shall not any man be able to stand before thee all the days of thy life: as I was with Moses, I will be with thee: I will not fail thee, nor forsake thee.
 | [rsv] | No man shall be able to stand before you all the days of your life; as I was with Moses, so I will be with you; I will not fail you or forsake you.
 | [web] | There shall not any man be able to stand before you all the days of your life. As I was with Moses, so I will be with you; I will not fail you, nor forsake you.
 | [ylt] | `No man doth station himself before thee all days of thy life; as I have been with Moses, I am with thee, I do not fail thee, nor forsake thee;
 | [bbe] | While you are living, all will give way before you: as I was with Moses, so I will be with you; I will not take away my help from you or give you up.
1:6 | [cbgb] | 你当刚强壮胆。因为你必使这百姓承受那地为业，就是我向他们列祖起誓应许赐给他们的地。 < | >
 | [niv] | "Be strong and courageous, because you will lead these people to inherit the land I swore to their forefathers to give them.
 | [asv] | Be strong and of good courage; for thou shalt cause this people to inherit the land which I sware unto their fathers to give them.
 | [jnd] | Be strong and courageous, for thou shalt cause this people to inherit the land which I have sworn unto their fathers to give them.
 | [kjv] | Be strong and of a good courage: for unto this people shalt thou divide for an inheritance the land, which I sware unto their fathers to give them.
 | [nwb] | Be strong and of a good courage: for to this people shalt thou divide for an inheritance the land which I swore to their fathers to give them.
 | [rsv] | Be strong and of good courage; for you shall cause this people to inherit the land which I swore to their fathers to give them.
 | [web] | Be strong and of good courage; for you shall cause this people to inherit the land which I swore to their fathers to give them.
 | [ylt] | be strong and courageous, for thou -- thou dost cause this people to inherit the land which I have sworn to their fathers to give to them.
 | [bbe] | Take heart and be strong; for you will give to this people for their heritage the land which I gave by an oath to their fathers.
1:7 | [cbgb] | 只要刚强，大大壮胆，谨守遵行我仆人摩西所吩咐你的一切律法，不可偏离左右，使你无论往哪里去，都可以顺利。 < | >
 | [niv] | Be strong and very courageous. Be careful to obey all the law my servant Moses gave you; do not turn from it to the right or to the left, that you may be successful wherever you go.
 | [asv] | Only be strong and very courageous, to observe to do according to all the law, which Moses my servant commanded thee: turn not from it to the right hand or to the left, that thou mayest have good success whithersoever thou goest.
 | [jnd] | Only be strong and very courageous, that thou mayest take heed to do according to all the law that Moses my servant commanded thee. Turn not from it to the right or to the left, that thou mayest prosper whithersoever thou goest.
 | [kjv] | Only be thou strong and very courageous, that thou mayest observe to do according to all the law, which Moses my servant commanded thee: turn not from it to the right hand or to the left, that thou mayest prosper withersoever thou goest.
 | [nwb] | Only be thou strong and very courageous, that thou mayest observe to do according to all the law which Moses my servant commanded thee: turn not from it the right hand or the left, that thou mayest prosper whithersoever thou goest.
 | [rsv] | Only be strong and very courageous, being careful to do according to all the law which Moses my servant commanded you; turn not from it to the right hand or to the left, that you may have good success wherever you go.
 | [web] | Only be strong and very courageous, to observe to do according to all the law, which Moses my servant commanded you: don't turn from it to the right hand or to the left, that you may have good success wherever you go.
 | [ylt] | `Only, be strong and very courageous, to observe to do according to all the law which Moses My servant commanded thee; thou dost not turn aside from it right or left, so that thou dost act wisely in every whither thou goest;
 | [bbe] | Only take heart and be very strong; take care to do all the law which Moses my servant gave you, not turning from it to the right hand or to the left, so that you may do well in all your undertakings.
1:8 | [cbgb] | 这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话。如此，你的道路就可以亨通，凡事顺利。 < | >
 | [niv] | Do not let this Book of the Law depart from your mouth; meditate on it day and night, so that you may be careful to do everything written in it. Then you will be prosperous and successful.
 | [asv] | This book of the law shall not depart out of thy mouth, but thou shalt meditate thereon day and night, that thou mayest observe to do according to all that is written therein: for then thou shalt make thy way prosperous, and then thou shalt have good success.
 | [jnd] | This book of the law shall not depart from thy mouth; and thou shalt meditate upon it day and night, that thou mayest take heed to do according to all that is written therein; for then shalt thou have good success in thy ways, and then shalt thou prosper.
 | [kjv] | This book of the law shall not depart out of thy mouth; but thou shalt meditate therein day and night, that thou mayest observe to do according to all that is written therein: for then thou shalt make thy way prosperous, and then thou shalt have good success.
 | [nwb] | This book of the law shall not depart out of thy mouth; but thou shalt meditate in it day and night, that thou mayest observe to do according to all written therein: for then thou shalt make thy way prosperous, and then thou shalt have good success.
 | [rsv] | This book of the law shall not depart out of your mouth, but you shall meditate on it day and night, that you may be careful to do according to all that is written in it; for then you shall make your way prosperous, and then you shall have good success.
 | [web] | This book of the law shall not depart out of your mouth, but you shall meditate thereon day and night, that you may observe to do according to all that is written therein: for then you shall make your way prosperous, and then you shall have good success.
 | [ylt] | the book of this law doth not depart out of thy mouth, and thou hast meditated in it by day and by night, so that thou dost observe to do according to all that is written in it, for then thou dost cause thy way to prosper, and then thou dost act wisely.
 | [bbe] | Let this book of the law be ever on your lips and in your thoughts day and night, so that you may keep with care everything in it; then a blessing will be on all your way, and you will do well.
1:9 | [cbgb] | 我岂没有吩咐你麽？你当刚强壮胆。不要惧怕，也不要惊惶。因为你无论往哪里去，耶和华你的 神必与你同在。 < | >
 | [niv] | Have I not commanded you? Be strong and courageous. Do not be terrified; do not be discouraged, for the LORD your God will be with you wherever you go."
 | [asv] | Have not I commanded thee? Be strong and of good courage; be not affrighted, neither be thou dismayed: for Jehovah thy God is with thee whithersoever thou goest.
 | [jnd] | Have I not commanded thee: Be strong and courageous? Be not afraid, neither be dismayed; for Jehovah thy God is with thee whithersoever thou goest.
 | [kjv] | Have not I commanded thee? Be strong and of a good courage; be not afraid, neither be thou dismayed: for the LORD thy God is with thee whithersoever thou goest.
 | [nwb] | Have not I commanded thee? Be strong and of a good courage; be not afraid, neither be thou dismayed: for the LORD thy God with thee whithersoever thou goest.
 | [rsv] | Have I not commanded you? Be strong and of good courage; be not frightened, neither be dismayed; for the LORD your God is with you wherever you go."
 | [web] | Haven't I commanded you? Be strong and of good courage; don't be afraid, neither be dismayed: for Yahweh your God is with you wherever you go.
 | [ylt] | `Have not I commanded thee? be strong and courageous; be not terrified nor affrighted, for with thee Jehovah thy God in every whither thou goest.'
 | [bbe] | Have I not given you your orders? Take heart and be strong; have no fear and do not be troubled; for the Lord your God is with you wherever you go,
1:10 | [cbgb] | 于是，约书亚吩咐百姓的官长说， < | >
 | [niv] | So Joshua ordered the officers of the people:
 | [asv] | Then Joshua commanded the officers of the people, saying,
 | [jnd] | And Joshua commanded the officers of the people, saying,
 | [kjv] | Then Joshua commanded the officers of the people, saying,
 | [nwb] | Then Joshua commanded the officers of the people, saying,
 | [rsv] | Then Joshua commanded the officers of the people,
 | [web] | Then Joshua commanded the officers of the people, saying,
 | [ylt] | And Joshua commandeth the authorities of the people, saying,
 | [bbe] | Then Joshua gave their orders to those who were in authority over the people, saying,
1:11 | [cbgb] | 你们要走遍营中，吩咐百姓说，当预备食物。因为三日之内你们要过这约旦河，进去得耶和华你们 神赐你们为业之地。 < | >
 | [niv] | "Go through the camp and tell the people, `Get your supplies ready. Three days from now you will cross the Jordan here to go in and take possession of the land the LORD your God is giving you for your own.'"
 | [asv] | Pass through the midst of the camp, and command the people, saying, Prepare you victuals; for within three days ye are to pass over this Jordan, to go in to possess the land, which Jehovah your God giveth you to possess it.
 | [jnd] | Go through the midst of the camp, and command the people, saying, Prepare yourselves victuals, for in three days ye shall pass over this Jordan, that ye may enter in to take possession of the land which Jehovah your God giveth you to possess it.
 | [kjv] | Pass through the host, and command the people, saying, Prepare you victuals; for within three days ye shall pass over this Jordan, to go in to possess the land, which the LORD your God giveth you to possess it.
 | [nwb] | Pass through the host, and command the people, saying, Prepare you provisions; for within three days ye shall pass over this Jordan, to go in to possess the land which the LORD your God giveth you to possess it.
 | [rsv] | "Pass through the camp, and command the people, 'Prepare your provisions; for within three days you are to pass over this Jordan, to go in to take possession of the land which the LORD your God gives you to possess.'"
 | [web] | Pass through the midst of the camp, and command the people, saying, Prepare you victuals; for within three days you are to pass over this Jordan, to go in to possess the land, which Yahweh your God gives you to possess it.
 | [ylt] | `Pass over into the midst of the camp, and command the people, saying, Prepare for yourselves provision, for within three days ye are passing over this Jordan, to go in to possess the land which Jehovah your God is giving to you to possess it.'
 | [bbe] | Go through the tents and give orders to the people, saying, Get ready a store of food; for in three days you are to go over this river Jordan and take for your heritage the land which the Lord your God is giving you.
1:12 | [cbgb] | 约书亚对流便人，迦得人，和玛拿西半支派的人说， < | >
 | [niv] | But to the Reubenites, the Gadites and the half-tribe of Manasseh, Joshua said,
 | [asv] | And to the Reubenites, and to the Gadites, and to the half-tribe of Manasseh, spake Joshua, saying,
 | [jnd] | And to the Reubenites and to the Gadites and to half the tribe of Manasseh spoke Joshua, saying,
 | [kjv] | And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spake Joshua, saying,
 | [nwb] | And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spoke Joshua, saying,
 | [rsv] | And to the Reubenites, the Gadites, and the half-tribe of Manas'seh Joshua said,
 | [web] | To the Reubenites, and to the Gadites, and to the half-tribe of Manasseh, spoke Joshua, saying,
 | [ylt] | And to the Reubenite, and to the Gadite, and to the half of the tribe of Manasseh, hath Joshua spoken, saying,
 | [bbe] | And to the Reubenites and the Gadites and the half-tribe of Manasseh, Joshua said,
1:13 | [cbgb] | 你们要追念耶和华的仆人摩西所吩咐你们的话说，耶和华你们的 神使你们得享平安，也必将这地赐给你们。 < | >
 | [niv] | "Remember the command that Moses the servant of the LORD gave you: `The LORD your God is giving you rest and has granted you this land.'
 | [asv] | Remember the word which Moses the servant of Jehovah commanded you, saying, Jehovah your God giveth you rest, and will give you this land.
 | [jnd] | Remember the word that Moses the servant of Jehovah commanded you, saying, Jehovah your God has given you rest and has given you this land.
 | [kjv] | Remember the word which Moses the servant of the LORD commanded you, saying, The LORD your God hath given you rest, and hath given you this land.
 | [nwb] | Remember the word which Moses the servant of the LORD commanded you, saying, The LORD your God hath given you rest, and hath given you this land.
 | [rsv] | "Remember the word which Moses the servant of the LORD commanded you, saying, 'The LORD your God is providing you a place of rest, and will give you this land.'
 | [web] | Remember the word which Moses the servant of Yahweh commanded you, saying, Yahweh your God gives you rest, and will give you this land.
 | [ylt] | `Remember the word which Moses, servant of Jehovah, commanded you, saying, Jehovah your God is giving rest to you, and He hath given to you this land;
 | [bbe] | Keep in mind what Moses, the servant of the Lord, said to you, The Lord your God is sending you rest and will give you this land.
1:14 | [cbgb] | 你们的妻子，孩子，和牲畜都可以留在约旦河东，摩西所给你们的地。但你们中间一切大能的勇士都要带着兵器在你们的弟兄前面过去，帮助他们， < | >
 | [niv] | Your wives, your children and your livestock may stay in the land that Moses gave you east of the Jordan, but all your fighting men, fully armed, must cross over ahead of your brothers. You are to help your brothers
 | [asv] | Your wives, your little ones, and your cattle, shall abide in the land which Moses gave you beyond the Jordan; but ye shall pass over before your brethren armed, all the mighty men of valor, and shall help them;
 | [jnd] | Your wives, your little ones, and your cattle shall abide in the land that Moses gave you on this side of the Jordan, but ye, all the valiant men, shall go over in array before your brethren and help them,
 | [kjv] | Your wives, your little ones, and your cattle, shall remain in the land which Moses gave you on this side Jordan; but ye shall pass before your brethren armed, all the mighty men of valour, and help them;
 | [nwb] | Your wives, your little ones, and your cattle shall remain in the land which Moses gave you on this side of Jordan; but ye shall pass before your brethren armed, all the mighty men of valor, and help them;
 | [rsv] | Your wives, your little ones, and your cattle shall remain in the land which Moses gave you beyond the Jordan; but all the men of valor among you shall pass over armed before your brethren and shall help them,
 | [web] | Your wives, your little ones, and your cattle, shall abide in the land which Moses gave you beyond the Jordan; but you shall pass over before your brothers armed, all the mighty men of valor, and shall help them;
 | [ylt] | your wives, your infants, and your substance, abide in the land which Moses hath given to you beyond the Jordan, and ye -- ye pass over by fifties, before your brethren, all the mighty ones of valour, and have helped them,
 | [bbe] | Your wives, your little ones, and your cattle will be kept here in the land which Moses gave you on this side of Jordan; but you, the fighting-men, are to go over before your brothers, armed, to give them help;
1:15 | [cbgb] | 等到耶和华使你们的弟兄像你们一样得享平安，并且得着耶和华你们 神所赐他们为业之地，那时才可以回你们所得之地，承受为业，就是耶和华的仆人摩西在约旦河东，向日出之地所给你们的。 < | >
 | [niv] | until the LORD gives them rest, as he has done for you, and until they too have taken possession of the land that the LORD your God is giving them. After that, you may go back and occupy your own land, which Moses the servant of the LORD gave you east of the Jordan toward the sunrise."
 | [asv] | until Jehovah have given your brethren rest, as he hath given you, and they also have possessed the land which Jehovah your God giveth them: then ye shall return unto the land of your possession, and possess it, which Moses the servant of Jehovah gave you beyond the Jordan toward the sunrising.
 | [jnd] | until Jehovah give your brethren rest as to you, and they also take possession of the land which Jehovah your God giveth them; then shall ye return into the land of your possession and possess it, which Moses the servant of Jehovah gave you on this side of the Jordan toward the sun-rising.
 | [kjv] | Until the LORD have given your brethren rest, as he hath given you, and they also have possessed the land which the LORD your God giveth them: then ye shall return unto the land of your possession, and enjoy it, which Moses the LORD's servant gave you on this side Jordan toward the sunrising.
 | [nwb] | Until the LORD shall have given your brethren rest, as you, and they also have possessed the land which the LORD your God giveth them: then ye shall return to the land of your possession, and enjoy it, which Moses the LORD'S servant gave you on this side of Jordan towards the sun-rising.
 | [rsv] | until the LORD gives rest to your brethren as well as to you, and they also take possession of the land which the LORD your God is giving them; then you shall return to the land of your possession, and shall possess it, the land which Moses the servant of the LORD gave you beyond the Jordan toward the sunrise."
 | [web] | until Yahweh have given your brothers rest, as you, and they also have possessed the land which Yahweh your God gives them: then you shall return to the land of your possession, and possess it, which Moses the servant of Yahweh gave you beyond the Jordan toward the sunrise.
 | [ylt] | till that Jehovah giveth rest to your brethren as to yourselves, and they have possessed, even they, the land which Jehovah your God is giving to them; then ye have turned back to the land of your possession, and have possessed it, which Moses, servant of Jehovah, hath given to you beyond the Jordan, the sun-rising.'
 | [bbe] | Till the Lord has given your brothers rest, as he has given it to you, and they have taken their heritage in the land which the Lord your God is giving them: then you will go back to the land of your heritage which Moses, the servant of the Lord, gave you on the east side of Jordan.
1:16 | [cbgb] | 他们回答约书亚说，你所吩咐我们行的，我们都必行。你所差遣我们去的，我们都必去。 < | >
 | [niv] | Then they answered Joshua, "Whatever you have commanded us we will do, and wherever you send us we will go.
 | [asv] | And they answered Joshua, saying, All that thou hast commanded us we will do, and whithersoever thou sendest us we will go.
 | [jnd] | And they answered Joshua, saying, All that thou hast commanded us will we do, and whither thou shalt send us will we go.
 | [kjv] | And they answered Joshua, saying, All that thou commandest us we will do, and whithersoever thou sendest us, we will go.
 | [nwb] | And they answered Joshua, saying, All that thou commandest us, we will do, and whithersoever thou sendest us, we will go.
 | [rsv] | And they answered Joshua, "All that you have commanded us we will do, and wherever you send us we will go.
 | [web] | They answered Joshua, saying, All that you have commanded us we will do, and wherever you send us we will go.
 | [ylt] | And they answer Joshua, saying, `All that thou hast commanded us we do; and unto every whither thou dost send us, we go;
 | [bbe] | Then they said to Joshua in answer, Whatever you say to us we will do, and wherever you send us we will go.
1:17 | [cbgb] | 我们从前在一切事上怎样听从摩西，现在也必照样听从你。惟愿耶和华你的 神与你同在，像与摩西同在一样。 < | >
 | [niv] | Just as we fully obeyed Moses, so we will obey you. Only may the LORD your God be with you as he was with Moses.
 | [asv] | According as we hearkened unto Moses in all things, so will we hearken unto thee: only Jehovah thy God be with thee, as he was with Moses.
 | [jnd] | According as we hearkened to Moses in all things, so will we hearken to thee; only may Jehovah thy God be with thee as he was with Moses.
 | [kjv] | According as we hearkened unto Moses in all things, so will we hearken unto thee: only the LORD thy God be with thee, as he was with Moses.
 | [nwb] | According as we hearkened to Moses in all things, so will we hearken to thee: only the LORD thy God be with thee, as he was with Moses.
 | [rsv] | Just as we obeyed Moses in all things, so we will obey you; only may the LORD your God be with you, as he was with Moses!
 | [web] | According as we listened to Moses in all things, so will we listen to you: only Yahweh your God be with you, as he was with Moses.
 | [ylt] | according to all that we hearkened unto Moses , so we hearken unto thee; surely Jehovah thy God is with thee as He hath been with Moses.
 | [bbe] | As we gave attention to Moses in all things, so we will give attention to you: and may the Lord your God be with you as he was with Moses.
1:18 | [cbgb] | 无论什么人违背你的命令，不听从你所吩咐他的一切话，就必治死他。你只要刚强壮胆。 <
 | [niv] | Whoever rebels against your word and does not obey your words, whatever you may command them, will be put to death. Only be strong and courageous!"
 | [asv] | Whosoever he be that shall rebel against thy commandment, and shall not hearken unto thy words in all that thou commandest him, he shall be put to death: only be strong and of good courage.
 | [jnd] | Every one that is rebellious against thy commandment and hearkeneth not to thy words in everything that thou commandest us, shall be put to death. Only be strong and courageous.
 | [kjv] | Whosoever he be that doth rebel against thy commandment, and will not hearken unto thy words in all that thou commandest him, he shall be put to death: only be strong and of a good courage.
 | [nwb] | Every one that doth rebel against thy commandment, and will not hearken to thy words in all that thou commandest him, shall be put to death: only be strong and of a good courage.
 | [rsv] | Whoever rebels against your commandment and disobeys your words, whatever you command him, shall be put to death. Only be strong and of good courage."
 | [web] | Whoever he be who shall rebel against your commandment, and shall not listen to your words in all that you command him, he shall be put to death: only be strong and of good courage.
 | [ylt] | Any man who doth provoke thy mouth, and doth not hear thy words, in all that thou dost command him, is put to death; only, be strong and courageous.'
 | [bbe] | Whoever goes against your orders, and does not give attention to all your words, will be put to death: only take heart and be strong.


Interlinear Bible:Joshua 2

 约书亚记 Joshua 2 << || >>
2:1 | [cbgb] | 当下，嫩的儿子约书亚从什亭暗暗打发两个人作探子，吩咐说，你们去窥探那地和耶利哥。于是二人去了，来到一个妓女名叫喇合的家里，就在那里躺卧。 >
 | [niv] | Then Joshua son of Nun secretly sent two spies from Shittim. "Go, look over the land," he said, "especially Jericho." So they went and entered the house of a prostitute named Rahab and stayed there.
 | [asv] | And Joshua the son of Nun sent out of Shittim two men as spies secretly, saying, Go, view the land, and Jericho. And they went and came into the house of a harlot whose name was Rahab, and lay there.
 | [jnd] | And Joshua the son of Nun sent from Shittim two spies secretly, saying, Go, see the land, even Jericho. And they went, and came into a harlot's house, named Rahab, and they lay down there.
 | [kjv] | And Joshua the son of Nun sent out of Shittim two men to spy secretly, saying, Go view the land, even Jericho. And they went, and came into an harlot's house, named Rahab, and lodged there.
 | [nwb] | And Joshua the son of Nun sent from Shittim two men to spy secretly, saying, Go, view the land, even Jericho. And they went, and came into the house of a harlot, named Rahab, and lodged there.
 | [rsv] | And Joshua the son of Nun sent two men secretly from Shittim as spies, saying, "Go, view the land, especially Jericho." And they went, and came into the house of a harlot whose name was Rahab, and lodged there.
 | [web] | . Joshua the son of Nun sent out of Shittim two men as spies secretly, saying, Go, view the land, and Jericho. They went and came into the house of a prostitute whose name was Rahab, and lay there.
 | [ylt] | And Joshua son of Nun sendeth from Shittim, two men, spies, silently, saying, `Go, see the land -- and Jericho;' and they go and come into the house of a woman, a harlot, and her name Rahab, and they lie down there.
 | [bbe] | Then Joshua, the son of Nun, sent two men from Shittim secretly, with the purpose of searching out the land, and Jericho. So they went and came to the house of a loose woman of the town, named Rahab, where they took their rest for the night.
2:2 | [cbgb] | 有人告诉耶利哥王说，今夜有以色列人来到这里窥探此地。 < | >
 | [niv] | The king of Jericho was told, "Look! Some of the Israelites have come here tonight to spy out the land."
 | [asv] | And it was told the king of Jericho, saying, Behold, there came men in hither to-night of the children of Israel to search out the land.
 | [jnd] | And it was told the king of Jericho, saying, Behold, men have come hither to-night from the children of Israel to search out the land.
 | [kjv] | And it was told the king of Jericho, saying, Behold, there came men in hither to night of the children of Israel to search out the country.
 | [nwb] | And it was told the king of Jericho, saying, Behold, there came men in hither to-night of the children of Israel, to search out the country.
 | [rsv] | And it was told the king of Jericho, "Behold, certain men of Israel have come here tonight to search out the land."
 | [web] | It was told the king of Jericho, saying, Behold, there came men in here tonight of the children of Israel to search out the land.
 | [ylt] | And it is told to the king of Jericho, saying, `Lo, men have come in hither to-night, from the sons of Israel, to search the land.
 | [bbe] | And it was said to the king of Jericho, See, some men have come here tonight from the children of Israel with the purpose of searching out the land.
2:3 | [cbgb] | 耶利哥王打发人去见喇合说，那来到你这里，进了你家的人要交出来，因为他们来窥探全地。 < | >
 | [niv] | So the king of Jericho sent this message to Rahab: "Bring out the men who came to you and entered your house, because they have come to spy out the whole land."
 | [asv] | And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to thee, that are entered into thy house; for they are come to search out all the land.
 | [jnd] | And the king of Jericho sent to Rahab, saying, Bring forth the men that have come to thee, who have come into thy house: for they have come to search out all the land.
 | [kjv] | And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to thee, which are entered into thine house: for they be come to search out all the country.
 | [nwb] | And the king of Jericho sent to Rahab, saying, Bring forth the men that have come to thee, who have entered into thy house: for they have come to search out all the country.
 | [rsv] | Then the king of Jericho sent to Rahab, saying, "Bring forth the men that have come to you, who entered your house; for they have come to search out all the land."
 | [web] | The king of Jericho sent to Rahab, saying, Bring forth the men who are come to you, who have entered into your house; for they have come to search out all the land.
 | [ylt] | And the king of Jericho sendeth unto Rahab, saying, `Bring out the men who are coming in unto thee, who have come into thy house, for to search the whole of the land they have come in.
 | [bbe] | Then the king of Jericho sent to Rahab, saying, Send out the men who have come to you and are in your house; for they have come with the purpose of searching out all the land.
2:4 | [cbgb] | 女人将二人隐藏，就回答说，那人果然到我这里来。他们是哪里来的我却不知道。 < | >
 | [niv] | But the woman had taken the two men and hidden them. She said, "Yes, the men came to me, but I did not know where they had come from.
 | [asv] | And the woman took the two men, and hid them; and she said, Yea, the men came unto me, but I knew not whence they were:
 | [jnd] | And the woman had taken and concealed the two men; and she said, Yes, the men did come unto me, but I knew not whence they were;
 | [kjv] | And the woman took the two men, and hid them, and said thus, There came men unto me, but I wist not whence they were:
 | [nwb] | And the woman took the two men, and hid them, and said thus, There came men to me, but I knew not whence they
 | [rsv] | But the woman had taken the two men and hidden them; and she said, "True, men came to me, but I did not know where they came from;
 | [web] | The woman took the two men, and hid them; and she said, Yes, the men came to me, but I didn't know whence they were:
 | [ylt] | And the woman taketh the two men, and hideth them, and saith thus: `The men came in unto me, and I have not known whence they ;
 | [bbe] | And the woman took the two men and put them in a secret place; then she said, Yes, the men came to me, but I had no idea where they came from;
2:5 | [cbgb] | 天黑，要关城门的时候，他们出去了，往哪里去我却不知道。你们快快地去追赶，就必追上。 < | >
 | [niv] | At dusk, when it was time to close the city gate, the men left. I don't know which way they went. Go after them quickly. You may catch up with them."
 | [asv] | and it came to pass about the time of the shutting of the gate, when it was dark, that the men went out; whither the men went I know not: pursue after them quickly; for ye will overtake them.
 | [jnd] | and it came to pass when the gate had to be closed, at dark, that the men went out: I know not whither the men have gone. Pursue after them quickly; for ye shall overtake them.
 | [kjv] | And it came to pass about the time of shutting of the gate, when it was dark, that the men went out: whither the men went I wot not: pursue after them quickly; for ye shall overtake them.
 | [nwb] | And it came to pass of shutting the gate, when it was dark, that the men went out: whither the men went, I know not: pursue after them quickly; for ye will overtake them.
 | [rsv] | and when the gate was to be closed, at dark, the men went out; where the men went I do not know; pursue them quickly, for you will overtake them."
 | [web] | and it happened about the time of the shutting of the gate, when it was dark, that the men went out; where the men went I don't know: pursue after them quickly; for you will overtake them.
 | [ylt] | and it cometh to pass -- the gate is to shut -- in the dark, and the men have gone out; I have not known whither the men have gone; pursue ye, hasten after them, for ye overtake them;'
 | [bbe] | And when it was the time for shutting the doors at dark, they went out; I have no idea where the men went: but if you go after them quickly, you will overtake them.
2:6 | [cbgb] | （先是女人领二人上了房顶，将他们藏在那里所摆的麻秸中。） < | >
 | [niv] | (But she had taken them up to the roof and hidden them under the stalks of flax she had laid out on the roof.)
 | [asv] | But she had brought them up to the roof, and hid them with the stalks of flax, which she had laid in order upon the roof.
 | [jnd] | But she had taken them up to the roof, and secreted them under the stalks of flax, which she had laid out on the roof.
 | [kjv] | But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof.
 | [nwb] | But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof.
 | [rsv] | But she had brought them up to the roof, and hid them with the stalks of flax which she had laid in order on the roof.
 | [web] | But she had brought them up to the roof, and hid them with the stalks of flax, which she had laid in order on the roof.
 | [ylt] | and she hath caused them to go up on the roof, and hideth them with the flax wood, which is arranged for her on the roof.
 | [bbe] | But she had taken them up to the roof, covering them with the stems of flax which she had put out in order there.
2:7 | [cbgb] | 那些人就往约旦河的渡口追赶他们去了。追赶他们的人一出去，城门就关了。 < | >
 | [niv] | So the men set out in pursuit of the spies on the road that leads to the fords of the Jordan, and as soon as the pursuers had gone out, the gate was shut.
 | [asv] | And the men pursued after them the way to the Jordan unto the fords: and as soon as they that pursued after them were gone out, they shut the gate.
 | [jnd] | And the men pursued after them the way to the Jordan, to the fords; and when they who pursued after them had gone out, they closed the gate.
 | [kjv] | And the men pursued after them the way to Jordan unto the fords: and as soon as they which pursued after them were gone out, they shut the gate.
 | [nwb] | And the men pursued them the way to Jordan to the fords: and as soon as they who pursued them had gone out, they shut the gate.
 | [rsv] | So the men pursued after them on the way to the Jordan as far as the fords; and as soon as the pursuers had gone out, the gate was shut.
 | [web] | The men pursued after them the way to the Jordan to the fords: and as soon as those who pursued after them were gone out, they shut the gate.
 | [ylt] | And the men have pursued after them the way of the Jordan, by the fords, and the gate they have shut afterwards, when the pursuers have gone out after them.
 | [bbe] | So the men went after them on the road to Jordan as far as the river-crossing: and when they had gone out after them, the door into the town was shut.
2:8 | [cbgb] | 二人还没有躺卧，女人就上房顶，到他们那里， < | >
 | [niv] | Before the spies lay down for the night, she went up on the roof
 | [asv] | And before they were laid down, she came up unto them upon the roof;
 | [jnd] | And before they had lain down, she went up to them upon the roof;
 | [kjv] | And before they were laid down, she came up unto them upon the roof;
 | [nwb] | And before they had lain down, she came up to them upon the roof;
 | [rsv] | Before they lay down, she came up to them on the roof,
 | [web] | Before they were laid down, she came up to them on the roof;
 | [ylt] | And -- before they lie down -- she hath gone up unto them on the roof,
 | [bbe] | And before the men went to rest, she came up to them on the roof,
2:9 | [cbgb] | 对他们说，我知道耶和华已经把这地赐给你们，并且因你们的缘故我们都惊慌了。这地的一切居民在你们面前心都消化了。 < | >
 | [niv] | and said to them, "I know that the LORD has given this land to you and that a great fear of you has fallen on us, so that all who live in this country are melting in fear because of you.
 | [asv] | and she said unto the men, I know that Jehovah hath given you the land, and that the fear of you is fallen upon us, and that all the inhabitants of the land melt away before you.
 | [jnd] | and said to the men, I know that Jehovah has given you the land, and that the dread of you has fallen on us, and that all the inhabitants of the land faint because of you.
 | [kjv] | And she said unto the men, I know that the LORD hath given you the land, and that your terror is fallen upon us, and that all the inhabitants of the land faint because of you.
 | [nwb] | And she said to the men, I know that the LORD hath given you the land, and that your terror hath fallen upon us, and that all the inhabitants of the land faint because of you.
 | [rsv] | and said to the men, "I know that the LORD has given you the land, and that the fear of you has fallen upon us, and that all the inhabitants of the land melt away before you.
 | [web] | and she said to the men, I know that Yahweh has given you the land, and that the fear of you is fallen on us, and that all the inhabitants of the land melt away before you.
 | [ylt] | and she saith unto the men, `I have known that Jehovah hath given to you the land, and that your terror hath fallen upon us, and that all the inhabitants of the land have melted at your presence.
 | [bbe] | And said to them, It is clear to me that the Lord has given you the land, and that the fear of you has come on us;
2:10 | [cbgb] | 因为我们听见你们出埃及的时候，耶和华怎样在你们前面使红海的水乾了，并且你们怎样待约旦河东的两个亚摩利王西宏和噩，将他们尽行毁灭。 < | >
 | [niv] | We have heard how the LORD dried up the water of the Red Sea for you when you came out of Egypt, and what you did to Sihon and Og, the two kings of the Amorites east of the Jordan, whom you completely destroyed.
 | [asv] | For we have heard how Jehovah dried up the water of the Red Sea before you, when ye came out of Egypt; and what ye did unto the two kings of the Amorites, that were beyond the Jordan, unto Sihon and to Og, whom ye utterly destroyed.
 | [jnd] | For we have heard that Jehovah dried up the waters of the Red sea before you when ye came out of Egypt; and what ye did to the two kings of the Amorites that were beyond the Jordan, to Sihon and to Og, whom ye utterly destroyed.
 | [kjv] | For we have heard how the LORD dried up the water of the Red sea for you, when ye came out of Egypt; and what ye did unto the two kings of the Amorites, that were on the other side Jordan, Sihon and Og, whom ye utterly destroyed.
 | [nwb] | For we have heard how the LORD dried up the water of the Red sea for you, when ye came out of Egypt; and what ye did to the two kings of the Amorites, that on the other side of Jordan, Sihon and Og, whom ye utterly destroyed.
 | [rsv] | For we have heard how the LORD dried up the water of the Red Sea before you when you came out of Egypt, and what you did to the two kings of the Amorites that were beyond the Jordan, to Sihon and Og, whom you utterly destroyed.
 | [web] | For we have heard how Yahweh dried up the water of the Red Sea before you, when you came out of Egypt; and what you did to the two kings of the Amorites, who were beyond the Jordan, to Sihon and to Og, whom you utterly destroyed.
 | [ylt] | `For we have heard how Jehovah dried up the waters of the Red Sea at your presence, in your going out of Egypt, and that which ye have done to the two kings of the Amorite who beyond the Jordan; to Sihon and to Og whom ye devoted.
 | [bbe] | For we have had news of how the Lord made the Red Sea dry before you when you came out of Egypt; and what you did to the two kings of the Amorites, on the other side of Jordan, to Sihon and Og, whom you gave up to the curse.
2:11 | [cbgb] | 我们一听见这些事，心就消化了。因你们的缘故，并无一人有胆气。耶和华你们的 神本是上天下地的 神。 < | >
 | [niv] | When we heard of it, our hearts melted and everyone's courage failed because of you, for the LORD your God is God in heaven above and on the earth below.
 | [asv] | And as soon as we had heard it, our hearts did melt, neither did there remain any more spirit in any man, because of you: for Jehovah your God, he is God in heaven above, and on earth beneath.
 | [jnd] | We heard , and our heart melted, and there remained no more spirit in any man because of you; for Jehovah your God, he is God in the heavens above and on the earth beneath.
 | [kjv] | And as soon as we had heard these things, our hearts did melt, neither did there remain any more courage in any man, because of you: for the LORD your God, he is God in heaven above, and in earth beneath.
 | [nwb] | And as soon as we had heard , our hearts did melt, neither did there remain any more courage in any man, because of you: for the LORD your God, he God in heaven above, and in earth beneath.
 | [rsv] | And as soon as we heard it, our hearts melted, and there was no courage left in any man, because of you; for the LORD your God is he who is God in heaven above and on earth beneath.
 | [web] | As soon as we had heard it, our hearts did melt, neither did there remain any more spirit in any man, because of you: for Yahweh your God, he is God in heaven above, and on earth beneath.
 | [ylt] | And we hear, and melt doth our heart, and there hath not stood any more spirit in man, from your presence, for Jehovah your God, He God in the heavens above, and on the earth beneath.
 | [bbe] | And because of this news, our hearts became like water, and there was no more spirit in any of us because of you; for the Lord your God is God in heaven on high and here on earth.
2:12 | [cbgb] | 现在我既是恩待你们，求你们指着耶和华向我起誓，也要恩待我父家，并给我一个实在的证据， < | >
 | [niv] | Now then, please swear to me by the LORD that you will show kindness to my family, because I have shown kindness to you. Give me a sure sign
 | [asv] | Now therefore, I pray you, swear unto me by Jehovah, since I have dealt kindly with you, that ye also will deal kindly with my father's house, and give me a true token;
 | [jnd] | And now, I pray you, swear to me by Jehovah, since I have dealt kindly with you, that ye will also deal kindly with my father's house, and give me a certain sign,
 | [kjv] | Now therefore, I pray you, swear unto me by the LORD, since I have shewed you kindness, that ye will also shew kindness unto my father's house, and give me a true token:
 | [nwb] | Now therefore, I pray you, swear to me by the LORD, since I have showed you kindness, that ye will also show kindness to my father's house, and give me a true token:
 | [rsv] | Now then, swear to me by the LORD that as I have dealt kindly with you, you also will deal kindly with my father's house, and give me a sure sign,
 | [web] | Now therefore, please swear to me by Yahweh, since I have dealt kindly with you, that you also will deal kindly with my father's house, and give me a true token;
 | [ylt] | `And now, swear ye, I pray you, to me by Jehovah -- because I have done with you kindness -- that ye have done, even ye, kindness with the house of my father, and have given to me a true token,
 | [bbe] | So now, will you give me your oath by the Lord, that, because I have been kind to you, you will be kind to my father's house,
2:13 | [cbgb] | 要救活我的父母，弟兄，姊妹，和一切属他们的，拯救我们性命不死。 < | >
 | [niv] | that you will spare the lives of my father and mother, my brothers and sisters, and all who belong to them, and that you will save us from death."
 | [asv] | and that ye will save alive my father, and my mother, and my brethren, and my sisters, and all that they have, and will deliver our lives from death.
 | [jnd] | that ye will let my father live, and my mother, and my brethren, and my sisters, and all that belong to them, and deliver our souls from death.
 | [kjv] | And that ye will save alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death.
 | [nwb] | And ye will save alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death.
 | [rsv] | and save alive my father and mother, my brothers and sisters, and all who belong to them, and deliver our lives from death."
 | [web] | and that you will save alive my father, and my mother, and my brothers, and my sisters, and all that they have, and will deliver our lives from death.
 | [ylt] | and have kept alive my father, and my mother, and my brothers, and my sisters, and all that they have, and have delivered our souls from death.'
 | [bbe] | And that you will keep safe my father and mother and my brothers and sisters and all they have, so that death may not come on us?
2:14 | [cbgb] | 二人对她说，你若不泄漏我们这件事，我们情愿替你们死。耶和华将这地赐给我们的时候，我们必以慈爱诚实待你。 < | >
 | [niv] | "Our lives for your lives!" the men assured her. "If you don't tell what we are doing, we will treat you kindly and faithfully when the LORD gives us the land."
 | [asv] | And the men said unto her, Our life for yours, if ye utter not this our business; and it shall be, when Jehovah giveth us the land, that we will deal kindly and truly with thee.
 | [jnd] | And the men said to her, Our lives shall pay for yours, if ye do not make this our business known; and it shall be when Jehovah shall give us the land, that we will deal kindly and truly with thee.
 | [kjv] | And the men answered her, Our life for yours, if ye utter not this our business. And it shall be, when the LORD hath given us the land, that we will deal kindly and truly with thee.
 | [nwb] | And the men answered her, Our life for yours, if ye utter not this our business. And it shall be, when the LORD hath given us the land, that we will deal kindly and truly with thee.
 | [rsv] | And the men said to her, "Our life for yours! If you do not tell this business of ours, then we will deal kindly and faithfully with you when the LORD gives us the land."
 | [web] | The men said to her, Our life for yours, if you don't utter this our business; and it shall be, when Yahweh gives us the land, that we will deal kindly and truly with you.
 | [ylt] | And the men say to her, `Our soul for yours -- to die; if ye declare not this our matter, then it hath been, in Jehovah's giving to us this land, that we have done with thee kindness and truth.'
 | [bbe] | And the men said to her, Our life for yours if you keep our business secret; and when the Lord has given us the land, we will keep faith and be kind to you.
2:15 | [cbgb] | 于是女人用绳子将二人从窗户里缒下去。因她的房子是在城墙边上，她也住在城墙上。 < | >
 | [niv] | So she let them down by a rope through the window, for the house she lived in was part of the city wall.
 | [asv] | Then she let them down by a cord through the window: for her house was upon the side of the wall, and she dwelt upon the wall.
 | [jnd] | And she let them down by a cord through the window; for her house was upon the city-wall, and she dwelt upon the wall.
 | [kjv] | Then she let them down by a cord through the window: for her house was upon the town wall, and she dwelt upon the wall.
 | [nwb] | Then she let them down by a cord through the window: for her house upon the town-wall, and she dwelt upon the wall.
 | [rsv] | Then she let them down by a rope through the window, for her house was built into the city wall, so that she dwelt in the wall.
 | [web] | Then she let them down by a cord through the window: for her house was on the side of the wall, and she lived on the wall.
 | [ylt] | And she causeth them to go down by a rope through the window, for her house in the side of the wall, and in the wall she dwelling;
 | [bbe] | Then she let them down from the window by a cord, for the house where she was living was on the town wall.
2:16 | [cbgb] | 她对他们说，你们且往山上去，恐怕追赶的人碰见你们。要在那里隐藏三天，等追赶的人回来，然后才可以走你们的路。 < | >
 | [niv] | Now she had said to them, "Go to the hills so the pursuers will not find you. Hide yourselves there three days until they return, and then go on your way."
 | [asv] | And she said unto them, Get you to the mountain, lest the pursuers light upon you; and hide yourselves there three days, until the pursuers be returned: and afterward may ye go your way.
 | [jnd] | And she said to them, Go to the mountain, that the pursuers may not meet with you; and hide yourselves there three days, until the pursuers have returned; and afterwards go your way.
 | [kjv] | And she said unto them, Get you to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers be returned: and afterward may ye go your way.
 | [nwb] | And she said to them, Depart to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers have returned: and afterward ye may go your way.
 | [rsv] | And she said to them, "Go into the hills, lest the pursuers meet you; and hide yourselves there three days, until the pursuers have returned; then afterward you may go your way."
 | [web] | She said to them, Get you to the mountain, lest the pursuers light on you; and hide yourselves there three days, until the pursuers be returned: and afterward may you go your way.
 | [ylt] | and she saith to them, `To the mountain go, lest the pursuers come upon you; and ye have been hidden there three days till the turning back of the pursuers, and afterwards ye go on your way.'
 | [bbe] | And she said to them, Get away into the hill-country, or the men who have gone after you will overtake you; keep yourselves safe there for three days, till the searchers have come back, and then go on your way.
2:17 | [cbgb] | 二人对她说，你要这样行。不然，你叫我们所起的誓就与我们无干了。 < | >
 | [niv] | The men said to her, "This oath you made us swear will not be binding on us
 | [asv] | And the men said unto her, We will be guiltless of this thine oath which thou hast made us to swear.
 | [jnd] | And the men said to her, We will be quit of this thine oath which thou hast made us swear.
 | [kjv] | And the men said unto her, We will be blameless of this thine oath which thou hast made us swear.
 | [nwb] | And the men said to her, We blameless of this thy oath which thou hast made us swear.
 | [rsv] | The men said to her, "We will be guiltless with respect to this oath of yours which you have made us swear.
 | [web] | The men said to her, We will be guiltless of this your oath which you have made us to swear.
 | [ylt] | And the men say unto her, `We are acquitted of this thine oath which thou hast caused us to swear:
 | [bbe] | And the men said to her, We will only be responsible for this oath which you have made us take,
2:18 | [cbgb] | 我们来到这地的时候，你要把这条朱红线绳系在缒我们下去的窗户上，并要使你的父母，弟兄，和你父的全家都聚集在你家中。 < | >
 | [niv] | unless, when we enter the land, you have tied this scarlet cord in the window through which you let us down, and unless you have brought your father and mother, your brothers and all your family into your house.
 | [asv] | Behold, when we come into the land, thou shalt bind this line of scarlet thread in the window which thou didst let us down by: and thou shalt gather unto thee into the house thy father, and thy mother, and thy brethren, and all thy father's household.
 | [jnd] | Behold, when we come into the land, thou shalt bind in the window this line of scarlet thread by which thou hast let us down; and thou shalt gather to thee in the house thy father, and thy mother, and thy brethren, and all thy father's household;
 | [kjv] | Behold, when we come into the land, thou shalt bind this line of scarlet thread in the window which thou didst let us down by: and thou shalt bring thy father, and thy mother, and thy brethren, and all thy father's household, home unto thee.
 | [nwb] | Behold, we come into the land, thou shalt bind this line of scarlet thread in the window by which thou didst let us down: and thou shalt bring thy father, and thy mother, and thy brethren, and all thy father's household home to thee.
 | [rsv] | Behold, when we come into the land, you shall bind this scarlet cord in the window through which you let us down; and you shall gather into your house your father and mother, your brothers, and all your father's household.
 | [web] | Behold, when we come into the land, you shall bind this line of scarlet thread in the window which you did let us down by: and you shall gather to you into the house your father, and your mother, and your brothers, and all your father's household.
 | [ylt] | lo, we are coming into the land, this line of scarlet thread thou dost bind to the window by which thou hast caused us to go down, and thy father, and thy mother, and thy brethren, and all the house of thy father thou dost gather unto thee, to the house;
 | [bbe] | If, when we come into the land, you put this cord of bright red thread in the window from which you let us down; and get your father and mother and your brothers and all your family into the house;
2:19 | [cbgb] | 凡出了你家门往街上去的，他的罪（罪原文作血）必归到自己的头上，与我们无干了。凡在你家里的，若有人下手害他，流他血的罪就归到我们的头上。 < | >
 | [niv] | If anyone goes outside your house into the street, his blood will be on his own head; we will not be responsible. As for anyone who is in the house with you, his blood will be on our head if a hand is laid on him.
 | [asv] | And it shall be, that whosoever shall go out of the doors of thy house into the street, his blood shall be upon his head, and we shall be guiltless: and whosoever shall be with thee in the house, his blood shall be on our head, if any hand be upon him.
 | [jnd] | and it shall be, that whoever shall go out of the doors of thy house into the street, -- his blood shall be upon his head, and we shall be innocent; but every one who shall be with thee in the house, his blood shall be upon our head, if any hand be upon him.
 | [kjv] | And it shall be, that whosoever shall go out of the doors of thy house into the street, his blood shall be upon his head, and we will be guiltless: and whosoever shall be with thee in the house, his blood shall be on our head, if any hand be upon him.
 | [nwb] | And it shall be, whoever shall go out of the doors of thy house into the street, his blood upon his head, and we guiltless: and whoever shall be with thee in the house, his blood on our head, if hand be upon him.
 | [rsv] | If any one goes out of the doors of your house into the street, his blood shall be upon his head, and we shall be guiltless; but if a hand is laid upon any one who is with you in the house, his blood shall be on our head.
 | [web] | It shall be, that whoever shall go out of the doors of your house into the street, his blood shall be on his head, and we shall be guiltless: and whoever shall be with you in the house, his blood shall be on our head, if any hand be on him.
 | [ylt] | and it hath been, any one who goeth out from the doors of thy house without, his blood on his head, and we are innocent; and any one who is with thee in the house, his blood on our head, if a hand is on him;
 | [bbe] | Then if anyone goes out of your house into the street, his blood will be on his head, we will not be responsible; but if any damage comes to anyone in the house, his blood will be on our heads.
2:20 | [cbgb] | 你若泄漏我们这件事，你叫我们所起的誓就与我们无干了。 < | >
 | [niv] | But if you tell what we are doing, we will be released from the oath you made us swear."
 | [asv] | But if thou utter this our business, then we shall be guiltless of thine oath which thou hast made us to swear.
 | [jnd] | And if thou make known this our business, we will be quit of thine oath which thou hast made us swear.
 | [kjv] | And if thou utter this our business, then we will be quit of thine oath which thou hast made us to swear.
 | [nwb] | And if thou shalt utter this our business, then we will be quit of thy oath which thou hast made us to swear.
 | [rsv] | But if you tell this business of ours, then we shall be guiltless with respect to your oath which you have made us swear."
 | [web] | But if you utter this our business, then we shall be guiltless of your oath which you have made us to swear.
 | [ylt] | and if thou declare this our matter, then we have been acquitted from thine oath which thou hast caused us to swear.'
 | [bbe] | But if you say anything about our business here, then we will be free from the oath you have made us take.
2:21 | [cbgb] | 女人说，照你们的话行吧。于是打发他们去了，又把朱红线绳系在窗户上。 < | >
 | [niv] | "Agreed," she replied. "Let it be as you say." So she sent them away and they departed. And she tied the scarlet cord in the window.
 | [asv] | And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window.
 | [jnd] | And she said, According to your words, so be it. And she sent them away, and they departed. And she bound the scarlet line in the window.
 | [kjv] | And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window.
 | [nwb] | And she said, According to your words, so it. And she sent them away, and they departed: and she bound the scarlet line in the window.
 | [rsv] | And she said, "According to your words, so be it." Then she sent them away, and they departed; and she bound the scarlet cord in the window.
 | [web] | She said, According to your words, so be it. She sent them away, and they departed: and she bound the scarlet line in the window.
 | [ylt] | And she saith, `According unto your words, so it ;' and she sendeth them away, and they go; and she bindeth the scarlet line to the window.
 | [bbe] | And she said, Let it be as you say. Then she sent them away, and they went; and she put the bright red cord in the window.
2:22 | [cbgb] | 二人到山上，在那里住了三天，等着追赶的人回去了。追赶的人一路找他们，却找不着。 < | >
 | [niv] | When they left, they went into the hills and stayed there three days, until the pursuers had searched all along the road and returned without finding them.
 | [asv] | And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not.
 | [jnd] | And they went, and came to the mountain, and remained there three days, until the pursuers had returned; and the pursuers sought them all the way, and found them not.
 | [kjv] | And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not.
 | [nwb] | And they went, and came to the mountain, and abode there three days, until the pursuers had returned: and the pursuers sought throughout all the way, but found not.
 | [rsv] | They departed, and went into the hills, and remained there three days, until the pursuers returned; for the pursuers had made search all along the way and found nothing.
 | [web] | They went, and came to the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but didn't find them.
 | [ylt] | And they go, and come in to the mountain, and abide there three days until the pursuers have turned back; and the pursuers seek in all the way, and have not found.
 | [bbe] | And they went into the hill-country and were there three days, till the men who had gone after them had come back; and those who went after them were searching for them everywhere without coming across them.
2:23 | [cbgb] | 二人就下山回来，过了河，到嫩的儿子约书亚那里，向他述说所遭遇的一切事。 < | >
 | [niv] | Then the two men started back. They went down out of the hills, forded the river and came to Joshua son of Nun and told him everything that had happened to them.
 | [asv] | Then the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun; and they told him all that had befallen them.
 | [jnd] | And the two men returned and came down from the mountain, and went over and came to Joshua the son of Nun, and related to him everything that had happened to them.
 | [kjv] | So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all things that befell them:
 | [nwb] | So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all that befell them:
 | [rsv] | Then the two men came down again from the hills, and passed over and came to Joshua the son of Nun; and they told him all that had befallen them.
 | [web] | Then the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun; and they told him all that had befallen them.
 | [ylt] | And the two men turn back, and come down from the hill, and pass over, and come in unto Joshua son of Nun, and recount to him all that hath come upon them;
 | [bbe] | Then the two men came down from the hill-country and went over and came back to Joshua, the son of Nun; and they gave him a complete account of what had taken place.
2:24 | [cbgb] | 又对约书亚说，耶和华果然将那全地交在我们手中。那地的一切居民在我们面前心都消化了。 <
 | [niv] | They said to Joshua, "The LORD has surely given the whole land into our hands; all the people are melting in fear because of us."
 | [asv] | And they said unto Joshua, Truly Jehovah hath delivered into our hands all the land; and moreover all the inhabitants of the land do melt away before us.
 | [jnd] | And they said to Joshua, Of a surety Jehovah has given the whole land into our hands, and even all the inhabitants of the land faint because of us.
 | [kjv] | And they said unto Joshua, Truly the LORD hath delivered into our hands all the land; for even all the inhabitants of the country do faint because of us.
 | [nwb] | And they said to Joshua, Truly the LORD hath delivered into our hands all the land; for even all the inhabitants of the country do faint because of us.
 | [rsv] | And they said to Joshua, "Truly the LORD has given all the land into our hands; and moreover all the inhabitants of the land are fainthearted because of us."
 | [web] | They said to Joshua, Truly Yahweh has delivered into our hands all the land; and moreover all the inhabitants of the land do melt away before us.
 | [ylt] | and they say unto Joshua, `Surely Jehovah hath given into our hand all the land; and also, all the inhabitants of the land have melted at our presence.'
 | [bbe] | And they said to Joshua, Truly, the Lord has given all the land into our hands; and all the people of the land have become like water because of us.


Interlinear Bible:Joshua 3

 约书亚记 Joshua 3 << || >>
3:1 | [cbgb] | 约书亚清早起来，和以色列众人都离开什亭，来到约旦河，就住在那里，等候过河。 >
 | [niv] | Early in the morning Joshua and all the Israelites set out from Shittim and went to the Jordan, where they camped before crossing over.
 | [asv] | And Joshua rose up early in the morning; and they removed from Shittim, and came to the Jordan, he and all the children of Israel; and they lodged there before they passed over.
 | [jnd] | And Joshua rose early in the morning; and they removed from Shittim, and came to the Jordan, he and all the children of Israel, and lodged there before they passed over.
 | [kjv] | And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over.
 | [nwb] | And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over.
 | [rsv] | Early in the morning Joshua rose and set out from Shittim, with all the people of Israel; and they came to the Jordan, and lodged there before they passed over.
 | [web] | . Joshua rose up early in the morning; and they removed from Shittim, and came to the Jordan, he and all the children of Israel; and they lodged there before they passed over.
 | [ylt] | And Joshua riseth early in the morning, and they journey from Shittim, and come in unto the Jordan, he and all the sons of Israel, and they lodge there before they pass over.
 | [bbe] | Then Joshua got up early in the morning, and, moving on from Shittim, he and all the children of Israel came to Jordan and were there for the night before going over.
3:2 | [cbgb] | 过了三天，官长走遍营中， < | >
 | [niv] | After three days the officers went throughout the camp,
 | [asv] | And it came to pass after three days, that the officers went through the midst of the camp;
 | [jnd] | And it came to pass at the end of three days, that the officers went through the camp;
 | [kjv] | And it came to pass after three days, that the officers went through the host;
 | [nwb] | And it came to pass after three days, that the officers went through the host;
 | [rsv] | At the end of three days the officers went through the camp
 | [web] | It happened after three days, that the officers went through the midst of the camp;
 | [ylt] | And it cometh to pass, at the end of three days, that the authorities pass over into the midst of the camp,
 | [bbe] | And at the end of three days, the men in authority over the people went through the tents,
3:3 | [cbgb] | 吩咐百姓说，你们看见耶和华你们 神的约柜，又见祭司利未人抬着，就要离开所住的地方，跟着约柜去。 < | >
 | [niv] | giving orders to the people: "When you see the ark of the covenant of the LORD your God, and the priests, who are Levites, carrying it, you are to move out from your positions and follow it.
 | [asv] | and they commanded the people, saying, When ye see the ark of the covenant of Jehovah your God, and the priests the Levites bearing it, then ye shall remove from your place, and go after it.
 | [jnd] | and they commanded the people, saying, When ye see the ark of the covenant of Jehovah your God, and the priests the Levites bearing it, then remove from your place, and go after it;
 | [kjv] | And they commanded the people, saying, When ye see the ark of the covenant of the LORD your God, and the priests the Levites bearing it, then ye shall remove from your place, and go after it.
 | [nwb] | And they commanded the people, saying, When ye see the ark of the covenant of the LORD your God, and the priests the Levites bearing it, then ye shall remove from your place, and go after it.
 | [rsv] | and commanded the people, "When you see the ark of the covenant of the LORD your God being carried by the Levitical priests, then you shall set out from your place and follow it,
 | [web] | and they commanded the people, saying, When you see the ark of the covenant of Yahweh your God, and the priests the Levites bearing it, then you shall remove from your place, and go after it.
 | [ylt] | and command the people, saying, `When ye see the ark of the covenant of Jehovah your God, and the priests, the Levites, bearing it, then ye journey from your place, and have gone after it;
 | [bbe] | Giving the people their orders, and saying, When you see the ark of the agreement of the Lord your God lifted up by the priests, the Levites, then get up from your places and go after it;
3:4 | [cbgb] | 只是你们和约柜相离要量二千肘，不可与约柜相近，使你们知道所当走的路，因为这条路你们向来没有走过。 < | >
 | [niv] | Then you will know which way to go, since you have never been this way before. But keep a distance of about a thousand yards between you and the ark; do not go near it."
 | [asv] | Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that ye may know the way by which ye must go; for ye have not passed this way heretofore.
 | [jnd] | yet there shall be a distance between you and it, about two thousand cubits by measure. Ye shall not come near it, that ye may know the way by which ye must go; for ye have not passed this way heretofore.
 | [kjv] | Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that ye may know the way by which ye must go: for ye have not passed this way heretofore.
 | [nwb] | Yet there shall be a space between you and it, about two thousand cubits by measure: come not near to it, that ye may know the way by which ye must go: for ye have not passed way heretofore.
 | [rsv] | that you may know the way you shall go, for you have not passed this way before. Yet there shall be a space between you and it, a distance of about two thousand cubits; do not come near it."
 | [web] | Yet there shall be a space between you and it, about two thousand cubits by measure: don't come near to it, that you may know the way by which you must go; for you have not passed this way heretofore.
 | [ylt] | only, a distance is between you and it, about two thousand cubits by measure; ye do not come near unto it, so that ye know the way in which ye go, for ye have not passed over in the way heretofore.'
 | [bbe] | But let there be a space between you and it of about two thousand cubits: come no nearer to it, so that you may see the way you have to go, for you have not been over this way before.
3:5 | [cbgb] | 约书亚吩咐百姓说，你们要自洁，因为明天耶和华必在你们中间行奇事。 < | >
 | [niv] | Joshua told the people, "Consecrate yourselves, for tomorrow the LORD will do amazing things among you."
 | [asv] | And Joshua said unto the people, Sanctify yourselves; for tomorrow Jehovah will do wonders among you.
 | [jnd] | And Joshua said to the people, Hallow yourselves; for to-morrow Jehovah will do wonders in your midst.
 | [kjv] | And Joshua said unto the people, Sanctify yourselves: for to morrow the LORD will do wonders among you.
 | [nwb] | And Joshua said to the people, Sanctify yourselves: for to-morrow the LORD will do wonders among you.
 | [rsv] | And Joshua said to the people, "Sanctify yourselves; for tomorrow the LORD will do wonders among you."
 | [web] | Joshua said to the people, Sanctify yourselves; for tomorrow Yahweh will do wonders among you.
 | [ylt] | And Joshua saith unto the people, `Sanctify yourselves, for to-morrow doth Jehovah do in your midst wonders.'
 | [bbe] | And Joshua said to the people, Make yourselves holy, for tomorrow the Lord will do works of wonder among you.
3:6 | [cbgb] | 约书亚又吩咐祭司说，你们抬起约柜，在百姓前头过去。于是他们抬起约柜，在百姓前头走。 < | >
 | [niv] | Joshua said to the priests, "Take up the ark of the covenant and pass on ahead of the people." So they took it up and went ahead of them.
 | [asv] | And Joshua spake unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people.
 | [jnd] | And Joshua spoke to the priests, saying, Take up the ark of the covenant, and go over before the people. And they took up the ark of the covenant, and went before the people.
 | [kjv] | And Joshua spake unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people.
 | [nwb] | And Joshua spoke to the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people.
 | [rsv] | And Joshua said to the priests, "Take up the ark of the covenant, and pass on before the people." And they took up the ark of the covenant, and went before the people.
 | [web] | Joshua spoke to the priests, saying, Take up the ark of the covenant, and pass over before the people. They took up the ark of the covenant, and went before the people.
 | [ylt] | And Joshua speaketh unto the priests, saying, `Take up the ark of the covenant, and pass over before the people;' and they take up the ark of the covenant, and go before the people.
 | [bbe] | Then Joshua said to the priests, Take up the ark of the agreement and go over in front of the people. So they took up the ark of the agreement and went in front of the people.
3:7 | [cbgb] | 耶和华对约书亚说，从今日起，我必使你在以色列众人眼前尊大，使他们知道我怎样与摩西同在，也必照样与你同在。 < | >
 | [niv] | And the LORD said to Joshua, "Today I will begin to exalt you in the eyes of all Israel, so they may know that I am with you as I was with Moses.
 | [asv] | And Jehovah said unto Joshua, This day will I begin to magnify thee in the sight of all Israel, that they may know that, as I was with Moses, so I will be with thee.
 | [jnd] | And Jehovah said to Joshua, This day will I begin to magnify thee in the sight of all Israel, that they may know that as I was with Moses, so will I be with thee.
 | [kjv] | And the LORD said unto Joshua, This day will I begin to magnify thee in the sight of all Israel, that they may know that, as I was with Moses, so I will be with thee.
 | [nwb] | And the LORD said to Joshua, This day will I begin to magnify thee in the sight of all Israel, that they may know that as I was with Moses, I will be with thee.
 | [rsv] | And the LORD said to Joshua, "This day I will begin to exalt you in the sight of all Israel, that they may know that, as I was with Moses, so I will be with you.
 | [web] | Yahweh said to Joshua, This day will I begin to magnify you in the sight of all Israel, that they may know that, as I was with Moses, so I will be with you.
 | [ylt] | And Jehovah saith unto Joshua, `This day I begin to make thee great in the eyes of all Israel, so that they know that as I was with Moses I am with thee;
 | [bbe] | And the Lord said to Joshua, From now on I will give you glory in the eyes of all Israel, so that they may see that, as I was with Moses, so I will be with you.
3:8 | [cbgb] | 你要吩咐抬约柜的祭司说，你们到了约旦河的水边上，就要在约旦河水里站住。 < | >
 | [niv] | Tell the priests who carry the ark of the covenant: `When you reach the edge of the Jordan's waters, go and stand in the river.'"
 | [asv] | And thou shalt command the priests that bear the ark of the covenant, saying, When ye are come to the brink of the waters of the Jordan, ye shall stand still in the Jordan.
 | [jnd] | And thou shalt command the priests who bear the ark of the covenant, saying, When ye come to the edge of the waters of the Jordan, stand still in the Jordan.
 | [kjv] | And thou shalt command the priests that bear the ark of the covenant, saying, When ye are come to the brink of the water of Jordan, ye shall stand still in Jordan.
 | [nwb] | And thou shalt command the priests that bear the ark of the covenant, saying, When ye have come to the brink of the water of Jordan, ye shall stand still in Jordan.
 | [rsv] | And you shall command the priests who bear the ark of the covenant, 'When you come to the brink of the waters of the Jordan, you shall stand still in the Jordan.'"
 | [web] | You shall command the priests who bear the ark of the covenant, saying, When you are come to the brink of the waters of the Jordan, you shall stand still in the Jordan.
 | [ylt] | and thou, thou dost command the priests bearing the ark of the covenant, saying, When ye come unto the extremity of the waters of the Jordan -- in the Jordan ye stand.'
 | [bbe] | And you are to give orders to the priests who take up the ark of the agreement, and say, When you come to the edge of the waters of Jordan, go no further.
3:9 | [cbgb] | 约书亚对以色列人说，你们近前来，听耶和华你们 神的话。 < | >
 | [niv] | Joshua said to the Israelites, "Come here and listen to the words of the LORD your God.
 | [asv] | And Joshua said unto the children of Israel, Come hither, and hear the words of Jehovah your God.
 | [jnd] | And Joshua said to the children of Israel, Come hither, and hear the words of Jehovah your God.
 | [kjv] | And Joshua said unto the children of Israel, Come hither, and hear the words of the LORD your God.
 | [nwb] | And Joshua said to the children of Israel, Come hither, and hear the words of the LORD your God.
 | [rsv] | And Joshua said to the people of Israel, "Come hither, and hear the words of the LORD your God."
 | [web] | Joshua said to the children of Israel, Come here, and hear the words of Yahweh your God.
 | [ylt] | And Joshua saith unto the sons of Israel, `Come nigh hither, and hear the words of Jehovah your God;
 | [bbe] | And Joshua said to the children of Israel, Come to me here: and give ear to the words of the Lord your God.
3:10 | [cbgb] | < | >
 | [niv] | This is how you will know that the living God is among you and that he will certainly drive out before you the Canaanites, Hittites, Hivites, Perizzites, Girgashites, Amorites and Jebusites.
 | [asv] | And Joshua said, Hereby ye shall know that the living God is among you, and that he will without fail drive out from before you the Canaanite, and the Hittite, and the Hivite, and the Perizzite, and the Girgashite, and the Amorite, and the Jebusite.
 | [jnd] | And Joshua said, Hereby shall ye know that the living 鵊od is in your midst, and he will without fail dispossess from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites.
 | [kjv] | And Joshua said, Hereby ye shall know that the living God is among you, and that he will without fail drive out from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites.
 | [nwb] | And Joshua said, By this ye shall know that the living God among you, and he will without fail drive out from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites.
 | [rsv] | And Joshua said, "Hereby you shall know that the living God is among you, and that he will without fail drive out from before you the Canaanites, the Hittites, the Hivites, the Per'izzites, the Gir'gashites, the Amorites, and the Jeb'usites.
 | [web] | Joshua said, Hereby you shall know that the living God is among you, and that he will without fail drive out from before you the Canaanite, and the Hittite, and the Hivite, and the Perizzite, and the Girgashite, and the Amorite, and the Jebusite.
 | [ylt] | and Joshua saith, `By this ye know that the living God in your midst, and He doth certainly dispossess from before you the Canaanite, and the Hittite, and the Hivite, and the Perizzite, and the Girgashite, and the Amorite, and the Jebusite:
 | [bbe] | And Joshua said, By this you will see that the living God is among you, and that he will certainly send out from before you the Canaanite and the Hittite and the Hivite and the Perizzite and the Girgashite and the Amorite and the Jebusite.
3:11 | [cbgb] | 约书亚说，看哪，普天下主的约柜必在你们前头过去，到约旦河里，因此你们就知道在你们中间有永生 神。并且他必在你们面前赶出迦南人，赫人，希未人，比利洗人，革迦撒人，亚摩利人，耶布斯人。 < | >
 | [niv] | See, the ark of the covenant of the Lord of all the earth will go into the Jordan ahead of you.
 | [asv] | Behold, the ark of the covenant of the Lord of all the earth passeth over before you into the Jordan.
 | [jnd] | Behold, the ark of the covenant of the Lord of all the earth is going over before you into the Jordan.
 | [kjv] | Behold, the ark of the covenant of the LORD of all the earth passeth over before you into Jordan.
 | [nwb] | Behold, the ark of the covenant of the Lord of all the earth passeth over before you into Jordan.
 | [rsv] | Behold, the ark of the covenant of the Lord of all the earth is to pass over before you into the Jordan.
 | [web] | Behold, the ark of the covenant of the Lord of all the earth passes over before you into the Jordan.
 | [ylt] | lo, the ark of the covenant of the Lord of all the earth is passing over before you into Jordan;
 | [bbe] | See, the ark of the agreement of the Lord of all the earth is going over before you into Jordan.
3:12 | [cbgb] | 你们现在要从以色列支派中拣选十二个人，每支耪一人， < | >
 | [niv] | Now then, choose twelve men from the tribes of Israel, one from each tribe.
 | [asv] | Now therefore take you twelve men out of the tribes of Israel, for every tribe a man.
 | [jnd] | And now take you twelve men out of the tribes of Israel, one man for each tribe.
 | [kjv] | Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man.
 | [nwb] | Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man.
 | [rsv] | Now therefore take twelve men from the tribes of Israel, from each tribe a man.
 | [web] | Now therefore take you twelve men out of the tribes of Israel, for every tribe a man.
 | [ylt] | and now, take for you twelve men out of the tribes of Israel, one man -- one man for a tribe;
 | [bbe] | So take twelve men out of the tribes of Israel, a man from every tribe.
3:13 | [cbgb] | 等到抬普天下主耶和华约柜的祭司把脚站在约旦河水里，约旦河的水，就是从上往下流的水，必然断绝，立起成垒。 < | >
 | [niv] | And as soon as the priests who carry the ark of the LORD--the Lord of all the earth--set foot in the Jordan, its waters flowing downstream will be cut off and stand up in a heap."
 | [asv] | And it shall come to pass, when the soles of the feet of the priests that bear the ark of Jehovah, the Lord of all the earth, shall rest in the waters of the Jordan, that the waters of the Jordan shall be cut off, even the waters that come down from above; and they shall stand in one heap.
 | [jnd] | And it shall come to pass, when the soles of the feet of the priests who bear the ark of Jehovah, the Lord of all the earth, rest in the waters of the Jordan, the waters of the Jordan, the waters flowing down from above, shall be cut off, and shall stand up in a heap.
 | [kjv] | And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the LORD, the LORD of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an heap.
 | [nwb] | And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the LORD, the Lord of all the earth, shall rest in the waters of Jordan, the waters of Jordan shall be cut off the waters that come down from above; and they shall stand in a heap.
 | [rsv] | And when the soles of the feet of the priests who bear the ark of the LORD, the Lord of all the earth, shall rest in the waters of the Jordan, the waters of the Jordan shall be stopped from flowing, and the waters coming down from above shall stand in one heap."
 | [web] | It shall come to pass, when the soles of the feet of the priests who bear the ark of Yahweh, the Lord of all the earth, shall rest in the waters of the Jordan, that the waters of the Jordan shall be cut off, even the waters that come down from above; and they shall stand in one heap.
 | [ylt] | and it hath been, at the resting of the soles of the feet of the priests bearing the ark of Jehovah, Lord of all the earth, in the waters of the Jordan, the waters of the Jordan are cut off -- the waters which are coming down from above -- and they stand -- one heap.'
 | [bbe] | And when the feet of the priests who take up the ark of the Lord, the Lord of all the earth, come to rest in the waters of Jordan, the waters of Jordan will be cut off, all the waters flowing down from higher up, and will come together in a mass.
3:14 | [cbgb] | 百姓离开帐棚要过约旦河的时候，抬约柜的祭司乃在百姓的前头。 < | >
 | [niv] | So when the people broke camp to cross the Jordan, the priests carrying the ark of the covenant went ahead of them.
 | [asv] | And it came to pass, when the people removed from their tents, to pass over the Jordan, the priests that bare the ark of the covenant being before the people;
 | [jnd] | And it came to pass when the people removed from their tents, to pass over the Jordan, that the priests bearing the ark of the covenant were before the people;
 | [kjv] | And it came to pass, when the people removed from their tents, to pass over Jordan, and the priests bearing the ark of the covenant before the people;
 | [nwb] | And it came to pass, when the people removed from their tents to pass over Jordan, and the priests bearing the ark of the covenant before the people;
 | [rsv] | So, when the people set out from their tents, to pass over the Jordan with the priests bearing the ark of the covenant before the people,
 | [web] | It happened, when the people removed from their tents, to pass over the Jordan, the priests who bore the ark of the covenant being before the people;
 | [ylt] | And it cometh to pass, in the journeying of the people from their tents to pass over the Jordan, and of the priests bearing the ark of the covenant before the people,
 | [bbe] | So when the people went out from their tents to go over Jordan, the priests who took up the ark of the agreement were in front of the people;
3:15 | [cbgb] | 他们到了约旦河，脚一入水（原来约旦河水在收割的日子涨过两岸）， < | >
 | [niv] | Now the Jordan is at flood stage all during harvest. Yet as soon as the priests who carried the ark reached the Jordan and their feet touched the water's edge,
 | [asv] | and when they that bare the ark were come unto the Jordan, and the feet of the priests that bare the ark were dipped in the brink of the water (for the Jordan overfloweth all its banks all the time of harvest,)
 | [jnd] | and when they that bore the ark were come to the Jordan, and the feet of the priests who bore the ark dipped in the edge of the water (and the Jordan is full over all its banks throughout the days of harvest),
 | [kjv] | And as they that bare the ark were come unto Jordan, and the feet of the priests that bare the ark were dipped in the brim of the water, (for Jordan overfloweth all his banks all the time of harvest,)
 | [nwb] | And as they that bore the ark had come to Jordan, and the feet of the priests that bore the ark were dipped in the brim of the water, (for Jordan overfloweth all its banks all the time of harvest,)
 | [rsv] | and when those who bore the ark had come to the Jordan, and the feet of the priests bearing the ark were dipped in the brink of the water (the Jordan overflows all its banks throughout the time of harvest),
 | [web] | and when those who bore the ark were come to the Jordan, and the feet of the priests who bore the ark were dipped in the brink of the water (for the Jordan overflows all its banks all the time of harvest,)
 | [ylt] | and at those bearing the ark coming in unto the Jordan, and the feet of the priests bearing the ark have been dipped in the extremity of the waters (and the Jordan is full over all its banks all the days of harvest) --
 | [bbe] | And when those who took up the ark came to Jordan, and the feet of the priests who took up the ark were touching the edge of the water (for the waters of Jordan are overflowing all through the time of the grain-cutting),
3:16 | [cbgb] | 那从上往下流的水便在极远之地，撒拉但旁的亚当城那里停住，立起成垒。那往亚拉巴的海，就是盐海，下流的水全然断绝。于是百姓在耶利哥的对面过去了。 < | >
 | [niv] | the water from upstream stopped flowing. It piled up in a heap a great distance away, at a town called Adam in the vicinity of Zarethan, while the water flowing down to the Sea of the Arabah (the Salt Sea ) was completely cut off. So the people crossed over opposite Jericho.
 | [asv] | that the waters which came down from above stood, and rose up in one heap, a great way off, at Adam, the city that is beside Zarethan; and those that went down toward the sea of the Arabah, even the Salt Sea, were wholly cut off: and the people passed over right against Jericho.
 | [jnd] | the waters which flowed down from above stood rose up in a heap, very far, by Adam, the city that is beside Zaretan; and those that flowed down towards the sea of the plain, the salt sea, were completely cut off. And the people went over opposite to Jericho.
 | [kjv] | That the waters which came down from above stood and rose up upon an heap very far from the city Adam, that is beside Zaretan: and those that came down toward the sea of the plain, even the salt sea, failed, and were cut off: and the people passed over right against Jericho.
 | [nwb] | That the waters which came down from above stood rose up in a heap very far from the city Adam, that beside Zaretan; and those that came down towards the sea of the plain, the salt sea, failed, were cut off: and the people passed over right against Jericho.
 | [rsv] | the waters coming down from above stood and rose up in a heap far off, at Adam, the city that is beside Zar'ethan, and those flowing down toward the sea of the Arabah, the Salt Sea, were wholly cut off; and the people passed over opposite Jericho.
 | [web] | that the waters which came down from above stood, and rose up in one heap, a great way off, at Adam, the city that is beside Zarethan; and those that went down toward the sea of the Arabah, even the Salt Sea, were wholly cut off: and the people passed over right against Jericho.
 | [ylt] | that the waters stand; those coming down from above have risen -- one heap, very far above Adam the city, which at the side of Zaretan; and those going down by the sea of the plain, the Salt Sea, have been completely cut off; and the people have passed through over-against Jericho;
 | [bbe] | Then the waters flowing down from higher up were stopped and came together in a mass a long way back at Adam, a town near Zarethan; and the waters flowing down to the sea of the Arabah, the Salt Sea, were cut off: and the people went across opposite Jericho.
3:17 | [cbgb] | 抬耶和华约柜的祭司在约旦河中的乾地上站定，以色列众人都从乾地上过去，直到国民尽都过了约旦河。 <
 | [niv] | The priests who carried the ark of the covenant of the LORD stood firm on dry ground in the middle of the Jordan, while all Israel passed by until the whole nation had completed the crossing on dry ground.
 | [asv] | And the priests that bare the ark of the covenant of Jehovah stood firm on dry ground in the midst of the Jordan; and all Israel passed over on dry ground, until all the nation were passed clean over the Jordan.
 | [jnd] | And the priests who bore the ark of the covenant of Jehovah stood firm on dry ground in the midst of the Jordan. And all Israel went over on dry ground, until all the nation had completely gone over the Jordan.
 | [kjv] | And the priests that bare the ark of the covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people were passed clean over Jordan.
 | [nwb] | And the priests that bore the ark of the covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people had passed quite over Jordan.
 | [rsv] | And while all Israel were passing over on dry ground, the priests who bore the ark of the covenant of the LORD stood on dry ground in the midst of the Jordan, until all the nation finished passing over the Jordan.
 | [web] | The priests who bore the ark of the covenant of Yahweh stood firm on dry ground in the midst of the Jordan; and all Israel passed over on dry ground, until all the nation were passed clean over the Jordan.
 | [ylt] | and the priests bearing the ark of the covenant of Jehovah stand on dry ground in the midst of the Jordan -- established, and all Israel are passing over on dry ground till that all the nation hath completed to pass over the Jordan.
 | [bbe] | And the priests who took up the ark of the agreement of the Lord kept their places, with their feet on dry land in the middle of Jordan, while all Israel went over on dry land, till all the nation had gone over Jordan.


Interlinear Bible:Joshua 4

 约书亚记 Joshua 4 << || >>
4:1 | [cbgb] | 国民尽都过了约旦河，耶和华就对约书亚说， >
 | [niv] | When the whole nation had finished crossing the Jordan, the LORD said to Joshua,
 | [asv] | And it came to pass, when all the nation were clean passed over the Jordan, that Jehovah spake unto Joshua, saying,
 | [jnd] | And it came to pass when the whole nation had completely gone over the Jordan, that Jehovah spoke to Joshua, saying,
 | [kjv] | And it came to pass, when all the people were clean passed over Jordan, that the LORD spake unto Joshua, saying,
 | [nwb] | And it came to pass, when all the people had quite passed over Jordan, that the LORD spoke to Joshua, saying,
 | [rsv] | When all the nation had finished passing over the Jordan, the LORD said to Joshua,
 | [web] | . It happened, when all the nation were clean passed over the Jordan, that Yahweh spoke to Joshua, saying,
 | [ylt] | And it cometh to pass, when all the nation hath completed to pass over the Jordan, that Jehovah speaketh unto Joshua, saying,
 | [bbe] | Now when all the nation had come to the other side of Jordan, the Lord said to Joshua,
4:2 | [cbgb] | 你从民中要拣选十二个人，每支耪一人， < | >
 | [niv] | "Choose twelve men from among the people, one from each tribe,
 | [asv] | Take you twelve men out of the people, out of every tribe a man,
 | [jnd] | Take you twelve men out of the people, one man out of every tribe,
 | [kjv] | Take you twelve men out of the people, out of every tribe a man,
 | [nwb] | Take you twelve men from the people, from every tribe a man,
 | [rsv] | "Take twelve men from the people, from each tribe a man,
 | [web] | Take you twelve men out of the people, out of every tribe a man,
 | [ylt] | `Take for you out of the people twelve men, one man -- one man out of a tribe;
 | [bbe] | Take twelve men from the people, a man for every tribe,
4:3 | [cbgb] | 吩咐他们说，你们从这里，从约旦河中，祭司脚站定的地方，取十二块石头带过去，放在你们今夜要住宿的地方。 < | >
 | [niv] | and tell them to take up twelve stones from the middle of the Jordan from right where the priests stood and to carry them over with you and put them down at the place where you stay tonight."
 | [asv] | and command ye them, saying, Take you hence out of the midst of the Jordan, out of the place where the priests' feet stood firm, twelve stones, and carry them over with you, and lay them down in the lodging-place, where ye shall lodge this night.
 | [jnd] | and command them, saying, Take up hence out of the midst of the Jordan, from the place where the priests' feet stood firm, twelve stones, and carry them over with you, and lay them down in the lodging-place where ye shall lodge this night.
 | [kjv] | And command ye them, saying, Take you hence out of the midst of Jordan, out of the place where the priests' feet stood firm, twelve stones, and ye shall carry them over with you, and leave them in the lodging place, where ye shall lodge this night.
 | [nwb] | And command ye them, saying, Take you hence out of the midst of Jordan, from the place where the priests' feet stood firm, twelve stones, and ye shall carry them over with you, and leave them in the lodging-place where ye shall lodge this night.
 | [rsv] | and command them, 'Take twelve stones from here out of the midst of the Jordan, from the very place where the priests' feet stood, and carry them over with you, and lay them down in the place where you lodge tonight.'"
 | [web] | and command you them, saying, Take you hence out of the midst of the Jordan, out of the place where the priests' feet stood firm, twelve stones, and carry them over with you, and lay them down in the lodging-place, where you shall lodge this night.
 | [ylt] | and command ye them, saying, Take up for you from this , from the midst of the Jordan, from the established standing-place of the feet of the priests, twelve stones, and ye have removed them over with you, and placed them in the lodging-place in which ye lodge to-night.'
 | [bbe] | And say to them, Take up from the middle of Jordan, from the place where the feet of the priests were resting, twelve stones, and take them over with you and put them down in the place where you take your rest tonight.
4:4 | [cbgb] | 于是，约书亚将他从以色列人中所预备的那十二个人，每支耪一人，都召了来。 < | >
 | [niv] | So Joshua called together the twelve men he had appointed from the Israelites, one from each tribe,
 | [asv] | Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man:
 | [jnd] | And Joshua called the twelve men, whom he had appointed of the children of Israel, a man out of every tribe;
 | [kjv] | Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man:
 | [nwb] | Then Joshua called the twelve men, whom he had prepared of the children of Israel, of every tribe a man:
 | [rsv] | Then Joshua called the twelve men from the people of Israel, whom he had appointed, a man from each tribe;
 | [web] | Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man:
 | [ylt] | And Joshua calleth unto the twelve men whom he prepared out of the sons of Israel, one man -- one man out of a tribe;
 | [bbe] | So Joshua sent for the twelve men, whom he had ready, one man out of every tribe of the children of Israel,
4:5 | [cbgb] | 对他们说，你们下约旦河中，过到耶和华你们 神的约柜前头，按着以色列人十二支派的数目，每人取一块石头扛在肩上。 < | >
 | [niv] | and said to them, "Go over before the ark of the LORD your God into the middle of the Jordan. Each of you is to take up a stone on his shoulder, according to the number of the tribes of the Israelites,
 | [asv] | and Joshua said unto them, Pass over before the ark of Jehovah your God into the midst of the Jordan, and take you up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel;
 | [jnd] | and Joshua said to them, Pass before the ark of Jehovah your God into the midst of the Jordan, and lift up each of you a stone upon his shoulder, according to the number of the tribes of the children of Israel,
 | [kjv] | And Joshua said unto them, Pass over before the ark of the LORD your God into the midst of Jordan, and take you up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel:
 | [nwb] | And Joshua said to them, Pass over before the ark of the LORD your God into the midst of Jordan, and take ye up every man of you a stone upon his shoulder, according to the number of the tribes of the children of Israel:
 | [rsv] | and Joshua said to them, "Pass on before the ark of the LORD your God into the midst of the Jordan, and take up each of you a stone upon his shoulder, according to the number of the tribes of the people of Israel,
 | [web] | and Joshua said to them, Pass over before the ark of Yahweh your God into the midst of the Jordan, and take you up every man of you a stone on his shoulder, according to the number of the tribes of the children of Israel;
 | [ylt] | and Joshua saith to them, `Pass over before the ark of Jehovah your God unto the midst of the Jordan and lift up for you each, one stone on his shoulder, according to the number of the tribes of the sons of Israel,
 | [bbe] | And he said to them, Go over before the ark of the Lord your God into the middle of Jordan, and let every one of you take up a stone on his back, one for every tribe of the children of Israel:
4:6 | [cbgb] | 这些石头在你们中间可以作为证据。日后，你们的子孙问你们说，这些石头是什么意思。 < | >
 | [niv] | to serve as a sign among you. In the future, when your children ask you, `What do these stones mean?'
 | [asv] | that this may be a sign among you, that, when your children ask in time to come, saying, What mean ye by these stones?
 | [jnd] | that this may be a sign in your midst. When your children ask hereafter, saying, What mean ye by these stones?
 | [kjv] | That this may be a sign among you, that when your children ask their fathers in time to come, saying, What mean ye by these stones?
 | [nwb] | That this may be a sign among you, when your children ask in time to come, saying, What ye by these stones?
 | [rsv] | that this may be a sign among you, when your children ask in time to come, 'What do those stones mean to you?'
 | [web] | that this may be a sign among you, that when your children ask in time to come, saying, What do you mean by these stones?
 | [ylt] | so that this is a sign in your midst, when your children ask hereafter, saying, What these stones to you?
 | [bbe] | So that this may be a sign among you; when your children say to you in time to come, What is the reason for these stones?
4:7 | [cbgb] | 你们就对他们说，这是因为约旦河的水在耶和华的约柜前断绝。约柜过约旦河的时候，约旦河的水就断绝了。这些石头要作以色列人永远的纪念。 < | >
 | [niv] | tell them that the flow of the Jordan was cut off before the ark of the covenant of the LORD. When it crossed the Jordan, the waters of the Jordan were cut off. These stones are to be a memorial to the people of Israel forever."
 | [asv] | then ye shall say unto them, Because the waters of the Jordan were cut off before the ark of the covenant of Jehovah; when it passed over the Jordan, the waters of the Jordan were cut off: and these stones shall be for a memorial unto the children of Israel for ever.
 | [jnd] | then ye shall say to them, That the waters of the Jordan were cut off before the ark of the covenant of Jehovah; when it went through the Jordan, the waters of the Jordan were cut off. And these stones shall be for a memorial unto the children of Israel for ever.
 | [kjv] | Then ye shall answer them, That the waters of Jordan were cut off before the ark of the covenant of the LORD; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a memorial unto the children of Israel for ever.
 | [nwb] | Then ye shall answer them, That the waters of Jordan were cut off before the ark of the covenant of the LORD; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a memorial to the children of Israel for ever.
 | [rsv] | Then you shall tell them that the waters of the Jordan were cut off before the ark of the covenant of the LORD; when it passed over the Jordan, the waters of the Jordan were cut off. So these stones shall be to the people of Israel a memorial for ever."
 | [web] | then you shall tell them, Because the waters of the Jordan were cut off before the ark of the covenant of Yahweh; when it passed over the Jordan, the waters of the Jordan were cut off: and these stones shall be for a memorial to the children of Israel forever.
 | [ylt] | that ye have said to them, Because the waters of the Jordan were cut off, at the presence of the ark of the covenant of Jehovah; in its passing over into the Jordan were the waters of the Jordan cut off; and these stones have been for a memorial to the sons of Israel -- to the age.'
 | [bbe] | Then you will say to them, Because the waters of Jordan were cut off before the ark of the Lord's agreement; when it went over Jordan the waters of Jordan were cut off: and these stones will be a sign for the children of Israel, keeping it in their memory for ever.
4:8 | [cbgb] | 以色列人就照约书亚所吩咐的，按着以色列人支派的数目，从约旦河中取了十二块石头，都遵耶和华所吩咐约书亚的行了。他们把石头带过去，到他们所住宿的地方，就放在那里。 < | >
 | [niv] | So the Israelites did as Joshua commanded them. They took twelve stones from the middle of the Jordan, according to the number of the tribes of the Israelites, as the LORD had told Joshua; and they carried them over with them to their camp, where they put them down.
 | [asv] | And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of the Jordan, as Jehovah spake unto Joshua, according to the number of the tribes of the children of Israel; and they carried them over with them unto the place where they lodged, and laid them down there.
 | [jnd] | And the children of Israel did so, as Joshua had commanded, and took up twelve stones out of the midst of the Jordan, as Jehovah had spoken to Joshua, according to the number of the tribes of the children of Israel; and they carried them over with them to the lodging-place, and laid them down there.
 | [kjv] | And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of Jordan, as the LORD spake unto Joshua, according to the number of the tribes of the children of Israel, and carried them over with them unto the place where they lodged, and laid them down there.
 | [nwb] | And the children of Israel did so as Joshua commanded, and took up twelve stones from the midst of Jordan, as the the LORD commanded Joshua, according to the number of the tribes of the children of Israel, and carried them over with them to the place where they lodged, and laid them down there.
 | [rsv] | And the men of Israel did as Joshua commanded, and took up twelve stones out of the midst of the Jordan, according to the number of the tribes of the people of Israel, as the LORD told Joshua; and they carried them over with them to the place where they lodged, and laid them down there.
 | [web] | The children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of the Jordan, as Yahweh spoke to Joshua, according to the number of the tribes of the children of Israel; and they carried them over with them to the place where they lodged, and laid them down there.
 | [ylt] | And the sons of Israel do so as Joshua commanded, and take up twelve stones out of the midst of the Jordan, as Jehovah hath spoken unto Joshua, according to the number of the tribes of the sons of Israel, and remove them over with them unto the lodging-place, and place them there,
 | [bbe] | So the children of Israel did as Joshua gave them orders, and took twelve stones from the middle of Jordan, as the Lord had said to Joshua, one for every tribe of the children of Israel; these they took across with them to their night's resting-place and put them down there.
4:9 | [cbgb] | 约书亚另把十二块石头立在约旦河中，在抬约柜的祭司脚站立的地方。直到今日，那石头还在那里。 < | >
 | [niv] | Joshua set up the twelve stones that had been in the middle of the Jordan at the spot where the priests who carried the ark of the covenant had stood. And they are there to this day.
 | [asv] | And Joshua set up twelve stones in the midst of the Jordan, in the place where the feet of the priests that bare the ark of the covenant stood: and they are there unto this day.
 | [jnd] | And twelve stones did Joshua set up in the midst of the Jordan, in the place where the feet of the priests who bore the ark of the covenant had stood firm; and they are there to this day.
 | [kjv] | And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests which bare the ark of the covenant stood: and they are there unto this day.
 | [nwb] | And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests who bore the ark of the covenant stood: and they are there to this day.
 | [rsv] | And Joshua set up twelve stones in the midst of the Jordan, in the place where the feet of the priests bearing the ark of the covenant had stood; and they are there to this day.
 | [web] | Joshua set up twelve stones in the midst of the Jordan, in the place where the feet of the priests who bore the ark of the covenant stood: and they are there to this day.
 | [ylt] | even the twelve stones hath Joshua raised up out of the midst of the Jordan, the place of the standing of the feet of the priests bearing the ark of the covenant, and they are there unto this day.
 | [bbe] | And Joshua put up twelve stones in the middle of Jordan, where the feet of the priests who took up the ark of the agreement had been placed: and there they are to this day.
4:10 | [cbgb] | 抬约柜的祭司站在约旦河中，等到耶和华晓谕约书亚吩咐百姓的事办完了，是照摩西所吩咐约书亚的一切话。于是百姓急速过去了。 < | >
 | [niv] | Now the priests who carried the ark remained standing in the middle of the Jordan until everything the LORD had commanded Joshua was done by the people, just as Moses had directed Joshua. The people hurried over,
 | [asv] | For the priests that bare the ark stood in the midst of the Jordan, until everything was finished that Jehovah commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over.
 | [jnd] | And the priests who bore the ark stood in the midst of the Jordan, until everything was finished that Jehovah had commanded Joshua to speak unto the people, according to all that Moses had commanded Joshua. And the people hasted and passed over.
 | [kjv] | For the priests which bare the ark stood in the midst of Jordan, until everything was finished that the LORD commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over.
 | [nwb] | For the priests who bore the ark stood in the midst of Jordan, until every thing was finished that the LORD commanded Joshua to speak to the people, according to all that Moses commanded Joshua: and the people hasted and passed over.
 | [rsv] | For the priests who bore the ark stood in the midst of the Jordan, until everything was finished that the LORD commanded Joshua to tell the people, according to all that Moses had commanded Joshua. The people passed over in haste;
 | [web] | For the priests who bore the ark stood in the midst of the Jordan, until everything was finished that Yahweh commanded Joshua to speak to the people, according to all that Moses commanded Joshua: and the people hurried and passed over.
 | [ylt] | And the priests bearing the ark are standing in the midst of the Jordan till the completion of the whole thing which Jehovah commanded Joshua to speak unto the people, according to all that Moses commanded Joshua, and the people haste and pass over.
 | [bbe] | For the priests who took up the ark kept there in the middle of Jordan till all the orders given to Joshua by Moses from the Lord had been done: then the people went over quickly.
4:11 | [cbgb] | 众百姓尽都过了河，耶和华的约柜和祭司就在百姓面前过去。 < | >
 | [niv] | and as soon as all of them had crossed, the ark of the LORD and the priests came to the other side while the people watched.
 | [asv] | And it came to pass, when all the people were clean passed over, that the ark of Jehovah passed over, and the priests, in the presence of the people.
 | [jnd] | And it came to pass, when all the people had completely gone over, that the ark of Jehovah went over, and the priests, in the presence of the people.
 | [kjv] | And it came to pass, when all the people were clean passed over, that the ark of the LORD passed over, and the priests, in the presence of the people.
 | [nwb] | And it came to pass, when all the people had quite passed over, that the ark of the LORD passed over, and the priests in the presence of the people.
 | [rsv] | and when all the people had finished passing over, the ark of the LORD and the priests passed over before the people.
 | [web] | It happened, when all the people had completely passed over, that the ark of Yahweh passed over, with the priests, in the presence of the people.
 | [ylt] | And it cometh to pass when all the people have completed to pass over, that the ark of Jehovah passeth over, and the priests, in the presence of the people;
 | [bbe] | And when all the people had come to the other side, the ark of the Lord went over, and the priests, before the eyes of the people.
4:12 | [cbgb] | 流便人，迦得人，玛拿西半支派的人都照摩西所吩咐他们的，带着兵器在以色列人前头过去。 < | >
 | [niv] | The men of Reuben, Gad and the half-tribe of Manasseh crossed over, armed, in front of the Israelites, as Moses had directed them.
 | [asv] | And the children of Reuben, and the children of Gad, and the half-tribe of Manasseh, passed over armed before the children of Israel, as Moses spake unto them:
 | [jnd] | And the children of Reuben, and the children of Gad, and the half tribe of Manasseh, went over in array before the children of Israel, as Moses had spoken to them.
 | [kjv] | And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses spake unto them:
 | [nwb] | And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses directed them:
 | [rsv] | The sons of Reuben and the sons of Gad and the half-tribe of Manas'seh passed over armed before the people of Israel, as Moses had bidden them;
 | [web] | The children of Reuben, and the children of Gad, and the half-tribe of Manasseh, passed over armed before the children of Israel, as Moses spoke to them:
 | [ylt] | and the sons of Reuben, and the sons of Gad, and the half of the tribe of Manasseh, pass over, by fifties, before the sons of Israel, as Moses had spoken unto them;
 | [bbe] | And the children of Reuben and the children of Gad and the half-tribe of Manasseh went over armed before the children of Israel as Moses had said to them:
4:13 | [cbgb] | 约有四万人都准备打仗，在耶和华面前过去，到耶利哥的平原，等候上阵。 < | >
 | [niv] | About forty thousand armed for battle crossed over before the LORD to the plains of Jericho for war.
 | [asv] | about forty thousand ready armed for war passed over before Jehovah unto battle, to the plains of Jericho.
 | [jnd] | About forty thousand armed for military service passed over before Jehovah to the war, unto the plains of Jericho.
 | [kjv] | About forty thousand prepared for war passed over before the LORD unto battle, to the plains of Jericho.
 | [nwb] | About forty thousand prepared for war passed over before the LORD to battle, to the plains of Jericho.
 | [rsv] | about forty thousand ready armed for war passed over before the LORD for battle, to the plains of Jericho.
 | [web] | about forty thousand ready armed for war passed over before Yahweh to battle, to the plains of Jericho.
 | [ylt] | about forty thousand, armed ones of the host, passed over before Jehovah for battle, unto the plains of Jericho.
 | [bbe] | About forty thousand armed for war went over before the Lord to the fight, to the lowlands of Jericho.
4:14 | [cbgb] | 当那日，耶和华使约书亚在以色列众人眼前尊大。在他平生的日子，百姓敬畏他，像从前敬畏摩西一样。 < | >
 | [niv] | That day the LORD exalted Joshua in the sight of all Israel; and they revered him all the days of his life, just as they had revered Moses.
 | [asv] | On that day Jehovah magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life.
 | [jnd] | On that day Jehovah magnified Joshua in the sight of all Israel; and they feared him, as they had feared Moses, all the days of his life.
 | [kjv] | On that day the LORD magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life.
 | [nwb] | On that day the LORD magnified Joshua in the sight of all Israel, and they feared him, as they feared Moses, all the days of his life.
 | [rsv] | On that day the LORD exalted Joshua in the sight of all Israel; and they stood in awe of him, as they had stood in awe of Moses, all the days of his life.
 | [web] | On that day Yahweh magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life.
 | [ylt] | On that day hath Jehovah made Joshua great in the eyes of all Israel, and they reverence him, as they reverenced Moses, all days of his life.
 | [bbe] | That day the Lord made Joshua great in the eyes of all Israel; and all the days of his life they went in fear of him, as they had gone in fear of Moses.
4:15 | [cbgb] | 耶和华晓谕约书亚说， < | >
 | [niv] | Then the LORD said to Joshua,
 | [asv] | And Jehovah spake unto Joshua, saying,
 | [jnd] | And Jehovah spoke to Joshua, saying,
 | [kjv] | And the LORD spake unto Joshua, saying,
 | [nwb] | And the LORD spoke to Joshua, saying,
 | [rsv] | And the LORD said to Joshua,
 | [web] | Yahweh spoke to Joshua, saying,
 | [ylt] | And Jehovah speaketh unto Joshua, saying,
 | [bbe] | Then the Lord said to Joshua,
4:16 | [cbgb] | 你吩咐抬法柜的祭司从约旦河里上来。 < | >
 | [niv] | "Command the priests carrying the ark of the Testimony to come up out of the Jordan."
 | [asv] | Command the priests that bear the ark of the testimony, that they come up out of the Jordan.
 | [jnd] | Command the priests who bear the ark of the testimony, that they come up out of the Jordan.
 | [kjv] | Command the priests that bear the ark of the testimony, that they come up out of Jordan.
 | [nwb] | Command the priests that bear the ark of the testimony, that they come up out of Jordan.
 | [rsv] | "Command the priests who bear the ark of the testimony to come up out of the Jordan."
 | [web] | Command the priests who bear the ark of the testimony, that they come up out of the Jordan.
 | [ylt] | `Command the priests bearing the ark of the testimony, and they come up out of the Jordan.'
 | [bbe] | Give orders to the priests who take up the ark of witness, to come up out of Jordan.
4:17 | [cbgb] | 约书亚就吩咐祭司说，你们从约旦河里上来。 < | >
 | [niv] | So Joshua commanded the priests, "Come up out of the Jordan."
 | [asv] | Joshua therefore commanded the priests, saying, Come ye up out of the Jordan.
 | [jnd] | And Joshua commanded the priests, saying, Come up out of the Jordan.
 | [kjv] | Joshua therefore commanded the priests, saying, Come ye up out of Jordan.
 | [nwb] | Joshua therefore commanded the priests, saying, Come ye up out of Jordan.
 | [rsv] | Joshua therefore commanded the priests, "Come up out of the Jordan."
 | [web] | Joshua therefore commanded the priests, saying, Come you up out of the Jordan.
 | [ylt] | And Joshua commandeth the priests, saying, `Come ye up out of the Jordan.'
 | [bbe] | So Joshua gave orders to the priests, saying, Come up now out of Jordan.
4:18 | [cbgb] | 抬耶和华约柜的祭司从约旦河里上来，脚掌刚落旱地，约旦河的水就流到原处，仍旧涨过两岸。 < | >
 | [niv] | And the priests came up out of the river carrying the ark of the covenant of the LORD. No sooner had they set their feet on the dry ground than the waters of the Jordan returned to their place and ran at flood stage as before.
 | [asv] | And it came to pass, when the priests that bare the ark of the covenant of Jehovah were come up out of the midst of the Jordan, and the soles of the priests' feet were lifted up unto the dry ground, that the waters of the Jordan returned unto their place, and went over all its banks, as aforetime.
 | [jnd] | And it came to pass when the priests who bore the ark of the covenant of Jehovah had come up out of the midst of the Jordan, the soles of the priests' feet were lifted up on to the dry land, that the waters of the Jordan returned to their place, and they flowed as previously, over all its banks.
 | [kjv] | And it came to pass, when the priests that bare the ark of the covenant of the LORD were come up out of the midst of Jordan, and the soles of the priests' feet were lifted up unto the dry land, that the waters of Jordan returned unto their place, and flowed over all his banks, as they did before.
 | [nwb] | And it came to pass, when the priests that bore the ark of the covenant of the LORD had come up out of the midst of Jordan, the soles of the priests' feet were lifted up upon the dry land, that the waters of Jordan returned to their place, and flowed over all its banks, as before.
 | [rsv] | And when the priests bearing the ark of the covenant of the LORD came up from the midst of the Jordan, and the soles of the priests' feet were lifted up on dry ground, the waters of the Jordan returned to their place and overflowed all its banks, as before.
 | [web] | It happened, when the priests who bore the ark of the covenant of Yahweh were come up out of the midst of the Jordan, and the soles of the priests' feet were lifted up to the dry ground, that the waters of the Jordan returned to their place, and went over all its banks, as before.
 | [ylt] | And it cometh to pass, in the coming up of the priests bearing the ark of the covenant of Jehovah out of the midst of the Jordan -- the soles of the feet of the priests have been drawn up into the dry ground -- and the waters of the Jordan turn back to their place, and go as heretofore over all its banks.
 | [bbe] | And when the priests who took up the ark of the Lord's agreement came up out of Jordan and their feet came out on to dry land, the waters of Jordan went back to their place, overflowing its edges as before.
4:19 | [cbgb] | 正月初十日，百姓从约旦河里上来，就在吉甲，在耶利哥的东边安营。 < | >
 | [niv] | On the tenth day of the first month the people went up from the Jordan and camped at Gilgal on the eastern border of Jericho.
 | [asv] | And the people came up out of the Jordan on the tenth day of the first month, and encamped in Gilgal, on the east border of Jericho.
 | [jnd] | And the people came up out of the Jordan on the tenth of the first month, and encamped in Gilgal, on the eastern extremity of Jericho.
 | [kjv] | And the people came up out of Jordan on the tenth day of the first month, and encamped in Gilgal, in the east border of Jericho.
 | [nwb] | And the people came up out of Jordan on the tenth of the first month, and encamped in Gilgal, in the east border of Jericho.
 | [rsv] | The people came up out of the Jordan on the tenth day of the first month, and they encamped in Gilgal on the east border of Jericho.
 | [web] | The people came up out of the Jordan on the tenth day of the first month, and encamped in Gilgal, on the east border of Jericho.
 | [ylt] | And the people have come up out of the Jordan on the tenth of the first month, and encamp in Gilgal, in the extremity east of Jericho;
 | [bbe] | So on the tenth day of the first month the people came up out of Jordan, and put up their tents in Gilgal, on the east side of Jericho.
4:20 | [cbgb] | 他们从约旦河中取来的那十二块石头，约书亚就立在吉甲， < | >
 | [niv] | And Joshua set up at Gilgal the twelve stones they had taken out of the Jordan.
 | [asv] | And those twelve stones, which they took out of the Jordan, did Joshua set up in Gilgal.
 | [jnd] | And those twelve stones which they had taken out of the Jordan did Joshua set up in Gilgal.
 | [kjv] | And those twelve stones, which they took out of Jordan, did Joshua pitch in Gilgal.
 | [nwb] | And those twelve stones which they took out of Jordan, did Joshua set up in Gilgal.
 | [rsv] | And those twelve stones, which they took out of the Jordan, Joshua set up in Gilgal.
 | [web] | Those twelve stones, which they took out of the Jordan, did Joshua set up in Gilgal.
 | [ylt] | and these twelve stones, which they have taken out of the Jordan, hath Joshua raised up in Gilgal.
 | [bbe] | And the twelve stones which they took out of Jordan, Joshua put up in Gilgal.
4:21 | [cbgb] | 对以色列人说，日后你们的子孙问他们的父亲说，这些石头是什么意思。 < | >
 | [niv] | He said to the Israelites, "In the future when your descendants ask their fathers, `What do these stones mean?'
 | [asv] | And he spake unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones?
 | [jnd] | And he spoke to the children of Israel, saying, When your children hereafter ask their fathers, saying, What these stones?
 | [kjv] | And he spake unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones?
 | [nwb] | And he spoke to the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What these stones?
 | [rsv] | And he said to the people of Israel, "When your children ask their fathers in time to come, 'What do these stones mean?'
 | [web] | He spoke to the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones?
 | [ylt] | And he speaketh unto the sons of Israel, saying, `When your sons ask their fathers hereafter, saying, What these stones?
 | [bbe] | And he said to the children of Israel, When your children say to their fathers in time to come, What is the reason for these stones?
4:22 | [cbgb] | 你们就告诉他们说，以色列人曾走乾地过这约旦河。 < | >
 | [niv] | tell them, `Israel crossed the Jordan on dry ground.'
 | [asv] | Then ye shall let your children know, saying, Israel came over this Jordan on dry land.
 | [jnd] | then ye shall let your children know, saying, On dry land did Israel come over this Jordan;
 | [kjv] | Then ye shall let your children know, saying, Israel came over this Jordan on dry land.
 | [nwb] | Then ye shall let your children know, saying, Israel came over this Jordan on dry land.
 | [rsv] | then you shall let your children know, 'Israel passed over this Jordan on dry ground.'
 | [web] | Then you shall let your children know, saying, Israel came over this Jordan on dry land.
 | [ylt] | then ye have caused your sons to know, saying, On dry land Israel passed over this Jordan;
 | [bbe] | Then give your children the story, and say, Israel came over this river Jordan on dry land.
4:23 | [cbgb] | 因为耶和华你们的 神在你们前面使约旦河的水乾了，等着你们过来，就如耶和华你们的 神从前在我们前面使红海乾了，等着我们过来一样， < | >
 | [niv] | For the LORD your God dried up the Jordan before you until you had crossed over. The LORD your God did to the Jordan just what he had done to the Red Sea when he dried it up before us until we had crossed over.
 | [asv] | For Jehovah your God dried up the waters of the Jordan from before you, until ye were passed over, as Jehovah your God did to the Red Sea, which he dried up from before us, until we were passed over;
 | [jnd] | because Jehovah your God dried up the waters of the Jordan from before you, until ye had passed over, as Jehovah your God did to the Red sea, which he dried up from before us, until we had passed over;
 | [kjv] | For the LORD your God dried up the waters of Jordan from before you, until ye were passed over, as the LORD your God did to the Red sea, which he dried up from before us, until we were gone over:
 | [nwb] | For the LORD your God dried up the waters of Jordan from before you, until ye had passed over, as the LORD your God did to the Red sea, which he dried up from before us, until we had gone over:
 | [rsv] | For the LORD your God dried up the waters of the Jordan for you until you passed over, as the LORD your God did to the Red Sea, which he dried up for us until we passed over,
 | [web] | For Yahweh your God dried up the waters of the Jordan from before you, until you were passed over, as Yahweh your God did to the Red Sea, which he dried up from before us, until we were passed over;
 | [ylt] | because Jehovah your God dried up the waters of the Jordan at your presence, till your passing over, as Jehovah your God did to the Red Sea which He dried up at our presence till our passing over;
 | [bbe] | For the Lord your God made the waters of Jordan dry before you till you had gone across, as he did to the Red Sea, drying it up before us till we had gone across:
4:24 | [cbgb] | 要使地上万民都知道，耶和华的手大有能力，也要使你们永远敬畏耶和华你们的 神。 <
 | [niv] | He did this so that all the peoples of the earth might know that the hand of the LORD is powerful and so that you might always fear the LORD your God."
 | [asv] | that all the peoples of the earth may know the hand of Jehovah, that it is mighty; that ye may fear Jehovah your God for ever.
 | [jnd] | that all peoples of the earth might know the hand of Jehovah, that it is mighty; that ye might fear Jehovah your God continually.
 | [kjv] | That all the people of the earth might know the hand of the LORD, that it is mighty: that ye might fear the LORD your God for ever.
 | [nwb] | That all the people of the earth might know the hand of the LORD that it mighty: that ye might fear the LORD your God for ever.
 | [rsv] | so that all the peoples of the earth may know that the hand of the LORD is mighty; that you may fear the LORD your God for ever."
 | [web] | that all the peoples of the earth may know the hand of Yahweh, that it is mighty; that you may fear Yahweh your God forever.
 | [ylt] | so that all the people of the land do know the hand of Jehovah that it strong, so that ye have reverenced Jehovah your God all the days.'
 | [bbe] | So that all the peoples of the earth may see that the hand of the Lord is strong; and that they may go in fear of the Lord your God for ever.


Interlinear Bible:Joshua 5

 约书亚记 Joshua 5 << || >>
5:1 | [cbgb] | 约旦河西亚摩利人的诸王和靠海迦南人的诸王，听见耶和华在以色列人前面使约旦河的水乾了，等到我们过去，他们的心因以色列人的缘故就消化了，不再有胆气。 >
 | [niv] | Now when all the Amorite kings west of the Jordan and all the Canaanite kings along the coast heard how the LORD had dried up the Jordan before the Israelites until we had crossed over, their hearts melted and they no longer had the courage to face the Israelites.
 | [asv] | And it came to pass, when all the kings of the Amorites, that were beyond the Jordan westward, and all the kings of the Canaanites, that were by the sea, heard how that Jehovah had dried up the waters of the Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel.
 | [jnd] | And it came to pass when all the kings of the Amorites, who were beyond the Jordan westward, and all the kings of the Canaanites, who were by the sea, heard that Jehovah had dried up the waters of the Jordan from before the children of Israel, until they had passed over, that their heart melted, and there was no spirit in them any more, because of the children of Israel.
 | [kjv] | And it came to pass, when all the kings of the Amorites, which were on the side of Jordan westward, and all the kings of the Canaanites, which were by the sea, heard that the LORD had dried up the waters of Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel.
 | [nwb] | And it came to pass, when all the kings of the Amorites who on the side of Jordan westward, and all the kings of the Canaanites who by the sea, heard that the LORD had dried up the waters of Jordan from before the children of Israel, until we had passed over, that their heart melted; neither was there spirit in them any more, because of the children of Israel.
 | [rsv] | When all the kings of the Amorites that were beyond the Jordan to the west, and all the kings of the Canaanites that were by the sea, heard that the LORD had dried up the waters of the Jordan for the people of Israel until they had crossed over, their heart melted, and there was no longer any spirit in them, because of the people of Israel.
 | [web] | . It happened, when all the kings of the Amorites, who were beyond the Jordan westward, and all the kings of the Canaanites, who were by the sea, heard how that Yahweh had dried up the waters of the Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel.
 | [ylt] | And it cometh to pass when all the kings of the Amorite which beyond the Jordan, towards the sea, and all the kings of the Canaanite which by the sea, hear how that Jehovah hath dried up the waters of the Jordan at the presence of the sons of Israel till their passing over, that their heart is melted, and there hath not been in them any more spirit because of the presence of the sons of Israel.
 | [bbe] | Now when the news came to all the kings of the Amorites on the west side of Jordan, and all the kings of the Canaanites living by the sea, how the Lord had made the waters of Jordan dry before the children of Israel, till they had gone across, their hearts became like water, and there was no more spirit in them, because of the children of Israel.
5:2 | [cbgb] | 那时，耶和华吩咐约书亚说，你制造火石刀，第二次给以色列人行割礼。 < | >
 | [niv] | At that time the LORD said to Joshua, "Make flint knives and circumcise the Israelites again."
 | [asv] | At that time Jehovah said unto Joshua, Make thee knives of flint, and circumcise again the children of Israel the second time.
 | [jnd] | At that time Jehovah said to Joshua, Make thee stone-knives, and circumcise again the children of Israel the second time.
 | [kjv] | At that time the LORD said unto Joshua, Make thee sharp knives, and circumcise again the children of Israel the second time.
 | [nwb] | At that time the LORD said to Joshua, Make thee sharp knives, and circumcise again the children of Israel the second time.
 | [rsv] | At that time the LORD said to Joshua, "Make flint knives and circumcise the people of Israel again the second time."
 | [web] | At that time Yahweh said to Joshua, Make you flint knives, and circumcise again the children of Israel the second time.
 | [ylt] | At that time said Jehovah unto Joshua, `Make for thee knives of flint, and turn back, circumcise the sons of Israel a second time;'
 | [bbe] | At that time the Lord said to Joshua, Make yourself stone knives and give the children of Israel circumcision a second time.
5:3 | [cbgb] | 约书亚就制造了火石刀，在除皮山那里给以色列人行割礼。 < | >
 | [niv] | So Joshua made flint knives and circumcised the Israelites at Gibeath Haaraloth.
 | [asv] | And Joshua made him knives of lint, and circumcised the children of Israel at the hill of the foreskins.
 | [jnd] | And Joshua made him stone-knives, and circumcised the children of Israel at the hill of Araloth.
 | [kjv] | And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins.
 | [nwb] | And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins.
 | [rsv] | So Joshua made flint knives, and circumcised the people of Israel at Gibeath-haaraloth.
 | [web] | Joshua made himself flint knives, and circumcised the children of Israel at the hill of the foreskins.
 | [ylt] | and Joshua maketh for him knives of flint, and circumciseth the sons of Israel at the height of the foreskins.
 | [bbe] | So Joshua made stone knives and gave the children of Israel circumcision at Gibeath-ha-araloth.
5:4 | [cbgb] | 约书亚行割礼的缘故，是因为从埃及出来的众民，就是一切能打仗的男丁，出了埃及以后，都死在旷野的路上。 < | >
 | [niv] | Now this is why he did so: All those who came out of Egypt--all the men of military age--died in the desert on the way after leaving Egypt.
 | [asv] | And this is the cause why Joshua did circumcise: all the people that came forth out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came forth out of Egypt.
 | [jnd] | And this is the cause why Joshua circumcised all the people that had come out of Egypt, the males, all the men of war, had died in the wilderness on the way, after they came out of Egypt.
 | [kjv] | And this is the cause why Joshua did circumcise: All the people that came out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came out of Egypt.
 | [nwb] | And this the cause why Joshua did circumcise: All the people that came out of Egypt, males, all the men of war died in the wilderness by the way, after they came out of Egypt.
 | [rsv] | And this is the reason why Joshua circumcised them: all the males of the people who came out of Egypt, all the men of war, had died on the way in the wilderness after they had come out of Egypt.
 | [web] | This is the cause why Joshua did circumcise: all the people who came forth out of Egypt, who were males, even all the men of war, died in the wilderness by the way, after they came forth out of Egypt.
 | [ylt] | And this the thing which Joshua circumciseth all the people who are coming out of Egypt, who are males, all the men of war have died in the wilderness, in the way, in their coming out of Egypt,
 | [bbe] | And this is the reason why Joshua did so: all the males of the people who came out of Egypt, all the fighting-men, had been overtaken by death in the waste land on the way, after they came out of Egypt.
5:5 | [cbgb] | 因为出来的众民都受过割礼。惟独出埃及以后，在旷野的路上所生的众民都没有受过割礼。 < | >
 | [niv] | All the people that came out had been circumcised, but all the people born in the desert during the journey from Egypt had not.
 | [asv] | For all the people that came out were circumcised; but all the people that were born in the wilderness by the way as they came forth out of Egypt, they had not circumcised.
 | [jnd] | For all the people that came out were circumcised; but all the people that were born in the wilderness on the way, after they came out of Egypt, had they not circumcised.
 | [kjv] | Now all the people that came out were circumcised: but all the people that were born in the wilderness by the way as they came forth out of Egypt, them they had not circumcised.
 | [nwb] | Now all the people that came out were circumcised; but all the people born in the wilderness by the way as they came forth from Egypt, they had not circumcised.
 | [rsv] | Though all the people who came out had been circumcised, yet all the people that were born on the way in the wilderness after they had come out of Egypt had not been circumcised.
 | [web] | For all the people who came out were circumcised; but all the people who were born in the wilderness by the way as they came forth out of Egypt, they had not circumcised.
 | [ylt] | for all the people who are coming out were circumcised, and all the people who born in the wilderness, in the way, in their coming out from Egypt, they have not circumcised;
 | [bbe] | All the people who came out had undergone circumcision; but all the people whose birth had taken place in the waste land on their journey from Egypt had not.
5:6 | [cbgb] | 以色列人在旷野走了四十年，等到国民，就是出埃及的兵丁，都消灭了，因为他们没有听从耶和华的话。耶和华曾向他们起誓，必不容他们看见耶和华向他们列祖起誓，应许赐给我们的地，就是流奶与蜜之地。 < | >
 | [niv] | The Israelites had moved about in the desert forty years until all the men who were of military age when they left Egypt had died, since they had not obeyed the LORD. For the LORD had sworn to them that they would not see the land that he had solemnly promised their fathers to give us, a land flowing with milk and honey.
 | [asv] | For the children of Israel walked forty years in the wilderness, till all the nation, even the men of war that came forth out of Egypt, were consumed, because they hearkened not unto the voice of Jehovah: unto whom Jehovah sware that he would not let them see the land which Jehovah sware unto their fathers that he would give us, a land flowing with milk and honey.
 | [jnd] | For the children of Israel had walked forty years in the wilderness, till the whole nation of men of war had perished who had come out of Egypt, who had not hearkened to the voice of Jehovah; to whom Jehovah had sworn that he would not show them the land which Jehovah had sworn unto their fathers that he would give us, a land flowing with milk and honey.
 | [kjv] | For the children of Israel walked forty years in the wilderness, till all the people that were men of war, which came out of Egypt, were consumed, because they obeyed not the voice of the LORD: unto whom the LORD sware that he would not shew them the land, which the LORD sware unto their fathers that he would give us, a land that floweth with milk and honey.
 | [nwb] | For the children of Israel walked forty years in the wilderness, till all the people men of war who came out of Egypt were consumed, because they obeyed not the voice of the LORD: to whom the LORD swore that he would not show them the land which the LORD swore to their fathers that he would give us, a land that floweth with milk and honey.
 | [rsv] | For the people of Israel walked forty years in the wilderness, till all the nation, the men of war that came forth out of Egypt, perished, because they did not hearken to the voice of the LORD; to them the LORD swore that he would not let them see the land which the LORD had sworn to their fathers to give us, a land flowing with milk and honey.
 | [web] | For the children of Israel walked forty years in the wilderness, until all the nation, even the men of war who came forth out of Egypt, were consumed, because they didn't listen to the voice of Yahweh: to whom Yahweh swore that he wouldn't let them see the land which Yahweh swore to their fathers that he would give us, a land flowing with milk and honey.
 | [ylt] | for forty years have the sons of Israel gone in the wilderness, till all the nation of the men of war who are coming out of Egypt, who hearkened not to the voice of Jehovah, to whom Jehovah hath sworn not to show them the land which Jehovah sware to their fathers to give to us, a land flowing with milk and honey, are consumed;
 | [bbe] | For the children of Israel were wandering in the waste land for forty years, till all the nation, that is, all the fighting-men, who had come out of Egypt, were dead, because they did not give ear to the voice of the Lord: to whom the Lord said, with an oath, that he would not let them see the land which the Lord had given his word to their fathers to give us, a land flowing with milk and honey.
5:7 | [cbgb] | 他们的子孙，就是耶和华所兴起来接续他们的，都没有受过割礼。因为在路上没有给他们行割礼，约书亚这才给他们行了。 < | >
 | [niv] | So he raised up their sons in their place, and these were the ones Joshua circumcised. They were still uncircumcised because they had not been circumcised on the way.
 | [asv] | And their children, whom he raised up in their stead, them did Joshua circumcise: for they were uncircumcised, because they had not circumcised them by the way.
 | [jnd] | And their sons he raised up in their stead, them Joshua circumcised, for they were uncircumcised, because they had not circumcised them on the way.
 | [kjv] | And their children, whom he raised up in their stead, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way.
 | [nwb] | And their children, he raised up in their stead, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way.
 | [rsv] | So it was their children, whom he raised up in their stead, that Joshua circumcised; for they were uncircumcised, because they had not been circumcised on the way.
 | [web] | Their children, whom he raised up in their place, them did Joshua circumcise: for they were uncircumcised, because they had not circumcised them by the way.
 | [ylt] | and their sons He raised up in their stead, them hath Joshua circumcised, for they have been uncircumcised, for they have not circumcised them in the way.
 | [bbe] | And their children, who came up in their place, now underwent circumcision by the hands of Joshua, not having had it before: for there had been no circumcision on the journey.
5:8 | [cbgb] | 国民都受完了割礼，就住在营中自己的地方，等到痊愈了。 < | >
 | [niv] | And after the whole nation had been circumcised, they remained where they were in camp until they were healed.
 | [asv] | And it came to pass, when they had done circumcising all the nation, that they abode in their places in the camp, till they were whole.
 | [jnd] | And it came to pass when the whole nation had finished being circumcised, that they abode in their place in the camp, till they were whole.
 | [kjv] | And it came to pass, when they had done circumcising all the people, that they abode in their places in the camp, till they were whole.
 | [nwb] | And it came to pass when they had done circumcising all the people, that they abode in their places in the camp, till they were whole.
 | [rsv] | When the circumcising of all the nation was done, they remained in their places in the camp till they were healed.
 | [web] | It happened, when they had done circumcising all the nation, that they abode in their places in the camp, until they were whole.
 | [ylt] | And it cometh to pass when all the nation have completed to be circumcised, that they abide in their places in the camp till their recovering;
 | [bbe] | So when all the nation had undergone circumcision, they kept in their tents till they were well again.
5:9 | [cbgb] | 耶和华对约书亚说，我今日将埃及的羞辱从你们身上辊去了。因此，那地方名叫吉甲（吉甲就是辊的意思），直到今日。 < | >
 | [niv] | Then the LORD said to Joshua, "Today I have rolled away the reproach of Egypt from you." So the place has been called Gilgal to this day.
 | [asv] | And Jehovah said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of that place was called Gilgal, unto this day.
 | [jnd] | And Jehovah said to Joshua, This day have I rolled away the reproach of Egypt from off you. And the name of the place was called Gilgal to this day.
 | [kjv] | And the LORD said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called Gilgal unto this day.
 | [nwb] | And the LORD said to Joshua, This day have I rolled away the reproach of Egypt from off you: Wherefore the name of the place is called Gilgal to this day.
 | [rsv] | And the LORD said to Joshua, "This day I have rolled away the reproach of Egypt from you." And so the name of that place is called Gilgal to this day.
 | [web] | Yahweh said to Joshua, This day have I rolled away the reproach of Egypt from off you. Therefore the name of that place was called Gilgal, to this day.
 | [ylt] | and Jehovah saith unto Joshua, `To-day I have rolled the reproach of Egypt from off you;' and calleth the name of that place Gilgal unto this day.
 | [bbe] | And the Lord said to Joshua, Today the shame of Egypt has been rolled away from you. So that place was named Gilgal, to this day.
5:10 | [cbgb] | 以色列人在吉甲安营。正月十四日晚上，在耶利哥的平原守逾越节。 < | >
 | [niv] | On the evening of the fourteenth day of the month, while camped at Gilgal on the plains of Jericho, the Israelites celebrated the Passover.
 | [asv] | And the children of Israel encamped in Gilgal; and they kept the passover on the fourteenth day of the month at even in the plains of Jericho.
 | [jnd] | And the children of Israel encamped in Gilgal, and held the passover on the fourteenth day of the month, at even, in the plains of Jericho.
 | [kjv] | And the children of Israel encamped in Gilgal, and kept the passover on the fourteenth day of the month at even in the plains of Jericho.
 | [nwb] | And the children of Israel encamped in Gilgal, and kept the passover on the fourteenth day of the month at evening in the plains of Jericho.
 | [rsv] | While the people of Israel were encamped in Gilgal they kept the passover on the fourteenth day of the month at evening in the plains of Jericho.
 | [web] | The children of Israel encamped in Gilgal; and they kept the Passover on the fourteenth day of the month at even in the plains of Jericho.
 | [ylt] | And the sons of Israel encamp in Gilgal, and make the passover on the fourteenth day of the month, at evening, in the plains of Jericho;
 | [bbe] | So the children of Israel put up their tents in Gilgal; and they kept the Passover on the fourteenth day of the month, in the evening, in the lowlands of Jericho.
5:11 | [cbgb] | 逾越节的次日，他们就吃了那地的出产。正当那日吃无酵饼和烘的谷。 < | >
 | [niv] | The day after the Passover, that very day, they ate some of the produce of the land: unleavened bread and roasted grain.
 | [asv] | And they did eat of the produce of the land on the morrow after the passover, unleavened cakes and parched grain, in the selfsame day.
 | [jnd] | And they ate of the old corn of the land on the morrow after the passover, unleavened loaves, and roasted on that same day.
 | [kjv] | And they did eat of the old corn of the land on the morrow after the passover, unleavened cakes, and parched corn in the selfsame day.
 | [nwb] | And they ate of the old corn of the land on the morrow after the passover, unleavened cakes, and parched in the same day.
 | [rsv] | And on the morrow after the passover, on that very day, they ate of the produce of the land, unleavened cakes and parched grain.
 | [web] | They ate of the produce of the land on the next day after the Passover, unleavened cakes and parched grain, in the same day.
 | [ylt] | and they eat of the old corn of the land on the morrow of the passover, unleavened things and roasted , in this self-same day;
 | [bbe] | And on the day after the Passover, they had for their food the produce of the land, unleavened cakes and dry grain on the same day.
5:12 | [cbgb] | 他们吃了那地的出产，第二日吗哪就止住了，以色列人也不再有吗哪了。那一年，他们却吃迦南地的出产。 < | >
 | [niv] | The manna stopped the day after they ate this food from the land; there was no longer any manna for the Israelites, but that year they ate of the produce of Canaan.
 | [asv] | And the manna ceased on the morrow, after they had eaten of the produce of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year.
 | [jnd] | And the manna ceased on the morrow, when they had eaten of the old corn of the land; and there was no more manna for the children of Israel; and they ate of the produce of the land of Canaan that year.
 | [kjv] | And the manna ceased on the morrow after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year.
 | [nwb] | And the manna ceased on the morrow after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they ate of the fruit of the land of Canaan that year.
 | [rsv] | And the manna ceased on the morrow, when they ate of the produce of the land; and the people of Israel had manna no more, but ate of the fruit of the land of Canaan that year.
 | [web] | The manna ceased on the next day, after they had eaten of the produce of the land; neither had the children of Israel manna any more; but they ate of the fruit of the land of Canaan that year.
 | [ylt] | and the manna doth cease on the morrow in their eating of the old corn of the land, and there hath been no more manna to the sons of Israel, and they eat of the increase of the land of Canaan in that year.
 | [bbe] | And there was no more manna from the day after they had for their food the produce of the land; the children of Israel had manna no longer, but that year the produce of the land of Canaan was their food.
5:13 | [cbgb] | 约书亚靠近耶利哥的时候，举目观看，不料，有一个人手里有拔出来的刀，对面站立。约书亚到他那里，问他说，你是帮助我们呢，是帮助我们敌人呢？ < | >
 | [niv] | Now when Joshua was near Jericho, he looked up and saw a man standing in front of him with a drawn sword in his hand. Joshua went up to him and asked, "Are you for us or for our enemies?"
 | [asv] | And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man over against him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Art thou for us, or for our adversaries?
 | [jnd] | And it came to pass when Joshua was by Jericho, that he lifted up his eyes and looked, and behold, there stood a man before him with his sword drawn in his hand. And Joshua went to him, and said to him: Art thou for us, or for our enemies?
 | [kjv] | And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man over against him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Art thou for us, or for our adversaries?
 | [nwb] | And it came to pass when Joshua was by Jericho, that he lifted up his eyes and looked, and behold, there stood a man over against him with his sword drawn in his hand: and Joshua went to him, and said to him, thou for us, or for our adversaries?
 | [rsv] | When Joshua was by Jericho, he lifted up his eyes and looked, and behold, a man stood before him with his drawn sword in his hand; and Joshua went to him and said to him, "Are you for us, or for our adversaries?"
 | [web] | It happened, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man over against him with his sword drawn in his hand: and Joshua went to him, and said to him, Are you for us, or for our adversaries?
 | [ylt] | And it cometh to pass in Joshua's being by Jericho, that he lifteth up his eyes, and looketh, and lo, one standing over-against him, and his drawn sword in his hand, and Joshua goeth unto him, and saith to him, `Art thou for us or for our adversaries?'
 | [bbe] | Now when Joshua was near Jericho, lifting up his eyes he saw a man in front of him, with his sword uncovered in his hand: and Joshua went up to him and said, Are you for us or against us?
5:14 | [cbgb] | 他回答说，不是的，我来是要作耶和华军队的元帅。约书亚就俯伏在地下拜，说，我主有什么话吩咐仆人。 < | >
 | [niv] | "Neither," he replied, "but as commander of the army of the LORD I have now come." Then Joshua fell facedown to the ground in reverence, and asked him, "What message does my Lord have for his servant?"
 | [asv] | And he said, Nay; but as prince of the host of Jehovah am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What saith my lord unto his servant?
 | [jnd] | And he said, No; for captain of the army of Jehovah am I now come. Then Joshua fell upon his face to the earth, and worshipped, and said to him, What saith my lord unto his servant?
 | [kjv] | And he said, Nay; but as captain of the host of the LORD am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What saith my Lord unto his servant?
 | [nwb] | And he said, No; but captain of the host of the LORD am I now come. And Joshua fell on his face to the earth, and worshiped, and said to him, What saith my lord to his servant?
 | [rsv] | And he said, "No; but as commander of the army of the LORD I have now come." And Joshua fell on his face to the earth, and worshiped, and said to him, "What does my lord bid his servant?"
 | [web] | He said, No; but prince of the host of Yahweh am I now come. Joshua fell on his face to the earth, and did worship, and said to him, What says my lord to his servant?
 | [ylt] | And He saith, `No, for I Prince of Jehovah's host; now I have come;' and Joshua falleth on his face to the earth, and doth obeisance, and saith to Him, `What is my Lord speaking unto His servant?'
 | [bbe] | And he said, No; but I have come as captain of the armies of the Lord. Then Joshua, falling down with his face to the earth in worship, said, What has my lord to say to his servant?
5:15 | [cbgb] | 耶和华军队的元帅对约书亚说，把你脚上的鞋脱下来，因为你所站的地方是圣的。约书亚就照着行了。 <
 | [niv] | The commander of the LORD's army replied, "Take off your sandals, for the place where you are standing is holy." And Joshua did so.
 | [asv] | And the prince of Jehovah's host said unto Joshua, Put off thy shoe from off thy foot; for the place whereon thou standest is holy. And Joshua did so.
 | [jnd] | And the captain of Jehovah's army said to Joshua, Loose thy sandal from off thy foot: for the place whereon thou standest is holy. And Joshua did so.
 | [kjv] | And the captain of the LORD's host said unto Joshua, Loose thy shoe from off thy foot; for the place whereon thou standest is holy. And Joshua did so.
 | [nwb] | And the captain of the LORD'S host said to Joshua, Loose thy shoe from off thy foot, for the place on which thou standest is holy: and Joshua did so.
 | [rsv] | And the commander of the LORD's army said to Joshua, "Put off your shoes from your feet; for the place where you stand is holy." And Joshua did so.
 | [web] | The prince of Yahweh's host said to Joshua, Put off your shoe from off your foot; for the place whereon you stand is holy. Joshua did so.
 | [ylt] | And the Prince of Jehovah's host saith unto Joshua, `Cast off thy shoe from off thy foot, for the place on which thou art standing is holy;' and Joshua doth so;
 | [bbe] | And the captain of the Lord's army said to Joshua, Take off your shoes from your feet, for the place where you are is holy. And Joshua did so.


Interlinear Bible:Joshua 6

 约书亚记 Joshua 6 << || >>
6:1 | [cbgb] | 耶利哥的城门因以色列人就关得严紧，无人出入。 >
 | [niv] | Now Jericho was tightly shut up because of the Israelites. No one went out and no one came in.
 | [asv] | Now Jericho was straitly shut up because of the children of Israel: none went out, and none came in.
 | [jnd] | Now Jericho was shut up and was barred, because of the children of Israel: none went out, and none came in.
 | [kjv] | Now Jericho was straitly shut up because of the children of Israel: none went out, and none came in.
 | [nwb] | Now Jericho was closely shut up because of the children of Israel: none went out, and none came in.
 | [rsv] | Now Jericho was shut up from within and from without because of the people of Israel; none went out, and none came in.
 | [web] | . Now Jericho was tightly shut up because of the children of Israel: none went out, and none came in.
 | [ylt] | (And Jericho shutteth itself up, and is shut up, because of the presence of the sons of Israel -- none going out, and none coming in;)
 | [bbe] | (Now Jericho was all shut up because of the children of Israel: there was no going out or coming in.)
6:2 | [cbgb] | 耶和华晓谕约书亚说，看哪，我已经把耶利哥和耶利哥的王，并大能的勇士，都交在你手中。 < | >
 | [niv] | Then the LORD said to Joshua, "See, I have delivered Jericho into your hands, along with its king and its fighting men.
 | [asv] | And Jehovah said unto Joshua, See, I have given into thy hand Jericho, and the king thereof, and the mighty men of valor.
 | [jnd] | And Jehovah said to Joshua, See, I have given into thy hand Jericho, and the king thereof, the valiant men.
 | [kjv] | And the LORD said unto Joshua, See, I have given into thine hand Jericho, and the king thereof, and the mighty men of valour.
 | [nwb] | And the LORD said to Joshua, See, I have given into thy hand Jericho, and its king, the mighty men of valor.
 | [rsv] | And the LORD said to Joshua, "See, I have given into your hand Jericho, with its king and mighty men of valor.
 | [web] | Yahweh said to Joshua, Behold, I have given into your hand Jericho, and the king of it, and the mighty men of valor.
 | [ylt] | And Jehovah saith unto Joshua, `See, I have given into thy hand Jericho and its king -- mighty ones of valour,
 | [bbe] | And the Lord said to Joshua, See, I have given into your hands Jericho with its king and all its men of war.
6:3 | [cbgb] | 你们的一切兵丁要围绕这城，一日围绕一次，六日都要这样行。 < | >
 | [niv] | March around the city once with all the armed men. Do this for six days.
 | [asv] | And ye shall compass the city, all the men of war, going about the city once. Thus shalt thou do six days.
 | [jnd] | And ye shall go round the city, all the men of war, encompassing the city once. Thus shalt thou do six days.
 | [kjv] | And ye shall compass the city, all ye men of war, and go round about the city once. Thus shalt thou do six days.
 | [nwb] | And ye shall compass the city, all men of war, go round the city once: thus shalt thou do six days.
 | [rsv] | You shall march around the city, all the men of war going around the city once. Thus shall you do for six days.
 | [web] | You shall compass the city, all the men of war, going about the city once. Thus shall you do six days.
 | [ylt] | and ye have compassed the city -- all the men of battle -- going round the city once; thus thou dost six days;
 | [bbe] | Now let all your fighting-men make a circle round the town, going all round it once. Do this for six days.
6:4 | [cbgb] | 七个祭司要拿七个羊角走在约柜前。到第七日，你们要绕城七次，祭司也要吹角。 < | >
 | [niv] | Have seven priests carry trumpets of rams' horns in front of the ark. On the seventh day, march around the city seven times, with the priests blowing the trumpets.
 | [asv] | And seven priests shall bear seven trumpets of rams' horns before the ark: and the seventh day ye shall compass the city seven times, and the priests shall blow the trumpets.
 | [jnd] | And seven priests shall carry before the ark seven blast-trumpets; and on the seventh day ye shall go round the city seven times, and the priests shall blow with the trumpets.
 | [kjv] | And seven priests shall bear before the ark seven trumpets of rams' horns: and the seventh day ye shall compass the city seven times, and the priests shall blow with the trumpets.
 | [nwb] | And seven priests shall bear before the ark seven trumpets of rams' horns: and the seventh day ye shall compass the city seven times, and the priests shall blow with the trumpets.
 | [rsv] | And seven priests shall bear seven trumpets of rams' horns before the ark; and on the seventh day you shall march around the city seven times, the priests blowing the trumpets.
 | [web] | Seven priests shall bear seven trumpets of rams' horns before the ark: and the seventh day you shall compass the city seven times, and the priests shall blow the trumpets.
 | [ylt] | and seven priests do bear seven trumpets of the jubilee before the ark, and on the seventh day ye compass the city seven times, and the priests blow with the trumpets,
 | [bbe] | And let seven priests go before the ark with seven loud-sounding horns in their hands: on the seventh day you are to go round the town seven times, the priests blowing their horns.
6:5 | [cbgb] | 他们吹的角声拖长，你们听见角声，众百姓要大声呼喊，城墙就必塌陷，各人都要往前直上。 < | >
 | [niv] | When you hear them sound a long blast on the trumpets, have all the people give a loud shout; then the wall of the city will collapse and the people will go up, every man straight in."
 | [asv] | And it shall be, that, when they make a long blast with the ram's horn, and when ye hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall go up every man straight before him.
 | [jnd] | And it shall come to pass when they make a long blast with the blast-horn, that all the people on hearing the sound of the trumpet shall shout with a great shout; and the wall of the city shall fall flat, and the people shall go up, each one straight before him.
 | [kjv] | And it shall come to pass, that when they make a long blast with the ram's horn, and when ye hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall ascend up every man straight before him.
 | [nwb] | And it shall come to pass, that when they make a long with the ram's horn, when ye hear the sound of the trumpet, all the people shall shout with a great shout: and the wall of the city shall fall down flat, and the people shall ascend every man straight before him.
 | [rsv] | And when they make a long blast with the ram's horn, as soon as you hear the sound of the trumpet, then all the people shall shout with a great shout; and the wall of the city will fall down flat, and the people shall go up every man straight before him."
 | [web] | It shall be that when they make a long blast with the ram's horn, and when you hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall go up every man straight before him.
 | [ylt] | and it hath been, in the prolongation of the horn of the jubilee, in your hearing the voice of the trumpet, all the people shout -- a great shout, and the wall of the city hath fallen under it, and the people have gone up, each over-against him.'
 | [bbe] | And at the sound of a long note on the horns, let all the people give a loud cry; and the wall of the town will come down flat, and all the people are to go straight forward.
6:6 | [cbgb] | 嫩的儿子约书亚召了祭司来，吩咐他们说，你们抬起约柜来，要有七个祭司拿七个羊角走在耶和华的约柜前。 < | >
 | [niv] | So Joshua son of Nun called the priests and said to them, "Take up the ark of the covenant of the LORD and have seven priests carry trumpets in front of it."
 | [asv] | And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of Jehovah.
 | [jnd] | And Joshua the son of Nun called the priests, and said to them, Carry the ark of the covenant, and seven priests shall carry seven blast-trumpets before the ark of Jehovah.
 | [kjv] | And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD.
 | [nwb] | And Joshua the son of Nun called the priests, and said to them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD.
 | [rsv] | So Joshua the son of Nun called the priests and said to them, "Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD."
 | [web] | Joshua the son of Nun called the priests, and said to them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of Yahweh.
 | [ylt] | And Joshua son of Nun calleth unto the priests, and saith unto them, `Bear ye the ark of the covenant, and seven priests do bear seven trumpets of the jubilee before the ark of Jehovah;'
 | [bbe] | Then Joshua, the son of Nun, sent for the priests and said to them, Take up the ark of the agreement, and let seven priests take seven horns in their hands and go before the ark of the Lord.
6:7 | [cbgb] | 又对百姓说，你们前去绕城，带兵器的要走在耶和华的约柜前。 < | >
 | [niv] | And he ordered the people, "Advance! March around the city, with the armed guard going ahead of the ark of the LORD."
 | [asv] | And they said unto the people, Pass on, and compass the city, and let the armed men pass on before the ark of Jehovah.
 | [jnd] | And he said to the people, Pass on, go round the city, and they that are armed shall pass on before the ark of Jehovah.
 | [kjv] | And he said unto the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the LORD.
 | [nwb] | And he said to the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the LORD.
 | [rsv] | And he said to the people, "Go forward; march around the city, and let the armed men pass on before the ark of the LORD."
 | [web] | They said to the people, Pass on, and compass the city, and let the armed men pass on before the ark of Yahweh.
 | [ylt] | and He said unto the people, `Pass over, and compass the city, and he who is armed doth pass over before the ark of Jehovah.'
 | [bbe] | And he said to the people, Go forward, circling the town, and let the armed men go before the ark of the Lord.
6:8 | [cbgb] | 约书亚对百姓说完了话，七个祭司拿七个羊角走在耶和华面前吹角。耶和华的约柜在他们后面跟随。 < | >
 | [niv] | When Joshua had spoken to the people, the seven priests carrying the seven trumpets before the LORD went forward, blowing their trumpets, and the ark of the LORD's covenant followed them.
 | [asv] | And it was so, that, when Joshua had spoken unto the people, the seven priests bearing the seven trumpets of rams' horns before Jehovah passed on, and blew the trumpets: and the ark of the covenant of Jehovah followed them.
 | [jnd] | And it came to pass when Joshua had spoken to the people, that the seven priests carrying the seven blast-trumpets before Jehovah passed on and blew with the trumpets; and the ark of the covenant of Jehovah went after them.
 | [kjv] | And it came to pass, when Joshua had spoken unto the people, that the seven priests bearing the seven trumpets of rams' horns passed on before the LORD, and blew with the trumpets: and the ark of the covenant of the LORD followed them.
 | [nwb] | And it came to pass, when Joshua had spoken to the people, that the seven priests bearing the seven trumpets of rams' horns passed on before the LORD, and blew with the trumpets: and the ark of the covenant of the LORD followed them.
 | [rsv] | And as Joshua had commanded the people, the seven priests bearing the seven trumpets of rams' horns before the LORD went forward, blowing the trumpets, with the ark of the covenant of the LORD following them.
 | [web] | It was so, that when Joshua had spoken to the people, the seven priests bearing the seven trumpets of rams' horns before Yahweh passed on, and blew the trumpets: and the ark of the covenant of Yahweh followed them.
 | [ylt] | And it cometh to pass, when Joshua speaketh unto the people, that the seven priests bearing seven trumpets of the jubilee before Jehovah have passed over and blown with the trumpets, and the ark of the covenant of Jehovah is going after them;
 | [bbe] | So after Joshua had said this to the people, the seven priests with their seven horns went forward before the Lord, blowing on their horns: and the ark of the Lord's agreement went after them.
6:9 | [cbgb] | 带兵器的走在吹角的祭司前面，后队随着约柜行。祭司一面走一面吹。 < | >
 | [niv] | The armed guard marched ahead of the priests who blew the trumpets, and the rear guard followed the ark. All this time the trumpets were sounding.
 | [asv] | And the armed men went before the priests that blew the trumpets, and the rearward went after the ark, the priests blowing the trumpets as they went.
 | [jnd] | And the armed men went before the priests who blew with the trumpets, and the rearguard came after the ark; they blew with the trumpets in marching.
 | [kjv] | And the armed men went before the priests that blew with the trumpets, and the rereward came after the ark, the priests going on, and blowing with the trumpets.
 | [nwb] | And the armed men went before the priests that blew with the trumpets, and the rear-guard came after the ark, going on, and blowing with the trumpets.
 | [rsv] | And the armed men went before the priests who blew the trumpets, and the rear guard came after the ark, while the trumpets blew continually.
 | [web] | The armed men went before the priests who blew the trumpets, and the rearward went after the ark, blowing the trumpets as they went.
 | [ylt] | and he who is armed is going before the priests blowing the trumpets, and he who is gathering up is going after the ark, going on and blowing with the trumpets;
 | [bbe] | And the armed men went before the priests who were blowing the horns, and the mass of the people went after the ark, blowing their horns.
6:10 | [cbgb] | 约书亚吩咐百姓说，你们不可呼喊，不可出声，连一句话也不可出你们的口，等到我吩咐你们呼喊的日子，那时才可以呼喊。 < | >
 | [niv] | But Joshua had commanded the people, "Do not give a war cry, do not raise your voices, do not say a word until the day I tell you to shout. Then shout!"
 | [asv] | And Joshua commanded the people, saying, Ye shall not shout, nor let your voice be heard, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall ye shout.
 | [jnd] | And Joshua had commanded the people, saying, Ye shall not shout, nor let your voice be heard, neither shall a word proceed out of your mouth, until the day I say to you, Shout; then shall ye shout.
 | [kjv] | And Joshua had commanded the people, saying, Ye shall not shout, nor make any noise with your voice, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall ye shout.
 | [nwb] | And Joshua had commanded the people, saying, Ye shall not shout, nor make any noise with your voice, neither shall word proceed from your mouth, until the day I bid you shout, then shall ye shout.
 | [rsv] | But Joshua commanded the people, "You shall not shout or let your voice be heard, neither shall any word go out of your mouth, until the day I bid you shout; then you shall shout."
 | [web] | Joshua commanded the people, saying, You shall not shout, nor let your voice be heard, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall you shout.
 | [ylt] | and the people hath Joshua commanded, saying, `Ye do not shout, nor cause your voice to be heard, nor doth there go out from your mouth a word, till the day of my saying unto you, Shout ye -- then ye have shouted.'
 | [bbe] | And to the people Joshua gave an order, saying, You will give no cry, and make no sound, and let no word go out of your mouth till the day when I say, Give a loud cry; then give a loud cry.
6:11 | [cbgb] | 这样，他使耶和华的约柜绕城，把城绕了一次。众人回到营里，就在营里住宿。 < | >
 | [niv] | So he had the ark of the LORD carried around the city, circling it once. Then the people returned to camp and spent the night there.
 | [asv] | So he caused the ark of Jehovah to compass the city, going about it once: and they came into the camp, and lodged in the camp.
 | [jnd] | And the ark of Jehovah went round the city, encompassing once; and they came into the camp, and lodged in the camp.
 | [kjv] | So the ark of the LORD compassed the city, going about it once: and they came into the camp, and lodged in the camp.
 | [nwb] | So the ark of the LORD compassed the city, going about once: and they came into the camp, and lodged in the camp.
 | [rsv] | So he caused the ark of the LORD to compass the city, going about it once; and they came into the camp, and spent the night in the camp.
 | [web] | So he caused the ark of Yahweh to compass the city, going about it once: and they came into the camp, and lodged in the camp.
 | [ylt] | And the ark of Jehovah doth compass the city, going round once, and they come into the camp, and lodge in the camp.
 | [bbe] | So he made the ark of the Lord go all round the town once: then they went back to the tents for the night.
6:12 | [cbgb] | 约书亚清早起来，祭司又抬起耶和华的约柜。 < | >
 | [niv] | Joshua got up early the next morning and the priests took up the ark of the LORD.
 | [asv] | And Joshua rose early in the morning, and the priests took up the ark of Jehovah.
 | [jnd] | And Joshua rose early in the morning, and the priests carried the ark of Jehovah.
 | [kjv] | And Joshua rose early in the morning, and the priests took up the ark of the LORD.
 | [nwb] | And Joshua rose early in the morning, and the priests took up the ark of the LORD.
 | [rsv] | Then Joshua rose early in the morning, and the priests took up the ark of the LORD.
 | [web] | Joshua rose early in the morning, and the priests took up the ark of Yahweh.
 | [ylt] | And Joshua riseth early in the morning, and the priests bear the ark of Jehovah,
 | [bbe] | And early in the morning Joshua got up, and the priests took up the ark of the Lord.
6:13 | [cbgb] | 七个祭司拿七个羊角在耶和华的约柜前，时常行走吹角。带兵器的在他们前面走，后队随着耶和华的约柜行。祭司一面走一面吹。 < | >
 | [niv] | The seven priests carrying the seven trumpets went forward, marching before the ark of the LORD and blowing the trumpets. The armed men went ahead of them and the rear guard followed the ark of the LORD, while the trumpets kept sounding.
 | [asv] | And the seven priests bearing the seven trumpets of rams' horns before the ark of Jehovah went on continually, and blew the trumpets: and the armed men went before them; and the rearward came after the ark of Jehovah, the priests blowing the trumpets as they went.
 | [jnd] | And the seven priests carrying the seven blast-trumpets before the ark of Jehovah went on and blew continually with the trumpets; and the armed men went before them, and the rearguard went after the ark of Jehovah; they blew with the trumpets in marching.
 | [kjv] | And seven priests bearing seven trumpets of rams' horns before the ark of the LORD went on continually, and blew with the trumpets: and the armed men went before them; but the rereward came after the ark of the LORD, the priests going on, and blowing with the trumpets.
 | [nwb] | And seven priests bearing seven trumpets of rams' horns before the ark of the LORD went on continually, and blew with the trumpets: and the armed men went before them; but the rear-guard came after the ark of the LORD, going on, and blowing with the trumpets.
 | [rsv] | And the seven priests bearing the seven trumpets of rams' horns before the ark of the LORD passed on, blowing the trumpets continually; and the armed men went before them, and the rear guard came after the ark of the LORD, while the trumpets blew continually.
 | [web] | The seven priests bearing the seven trumpets of rams' horns before the ark of Yahweh went on continually, and blew the trumpets: and the armed men went before them; and the rearward came after the ark of Yahweh, blowing the trumpets as they went.
 | [ylt] | and seven priests bearing seven trumpets of the jubilee before the ark of Jehovah are walking, going on, and they have blown with the trumpets -- and he who is armed is going before them, and he who is gathering up is going behind the ark of Jehovah -- going on and blowing with the trumpets.
 | [bbe] | And the seven priests with their seven horns went on before the ark of the Lord, blowing their horns: the armed men went before them, and the mass of the people went after the ark of the Lord, blowing their horns.
6:14 | [cbgb] | 第二日，众人把城绕了一次，就回营里去。六日都是这样行。 < | >
 | [niv] | So on the second day they marched around the city once and returned to the camp. They did this for six days.
 | [asv] | And the second day they compassed the city once, and returned into the camp: so they did six days.
 | [jnd] | And on the second day they went round the city once, and returned into the camp. So they did six days.
 | [kjv] | And the second day they compassed the city once, and returned into the camp: so they did six days.
 | [nwb] | And the second day they compassed the city once, and returned into the camp. So they did six days.
 | [rsv] | And the second day they marched around the city once, and returned into the camp. So they did for six days.
 | [web] | The second day they compassed the city once, and returned into the camp: so they did six days.
 | [ylt] | And they compass the city on the second day once, and turn back to the camp; thus they have done six days.
 | [bbe] | The second day they went all round the town once, and then went back to their tents: and so they did for six days.
6:15 | [cbgb] | 第七日清早，黎明的时候，他们起来，照样绕城七次。惟独这日把城绕了七次。 < | >
 | [niv] | On the seventh day, they got up at daybreak and marched around the city seven times in the same manner, except that on that day they circled the city seven times.
 | [asv] | And it came to pass on the seventh day, that they rose early at the dawning of the day, and compassed the city after the same manner seven times: only on the day they compassed the city seven times.
 | [jnd] | And it was so that on the seventh day they rose early, about the morning-dawn, and went round the city after the same manner seven times; only on that day they went round the city seven times.
 | [kjv] | And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times.
 | [nwb] | And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times.
 | [rsv] | On the seventh day they rose early at the dawn of day, and marched around the city in the same manner seven times: it was only on that day that they marched around the city seven times.
 | [web] | It happened on the seventh day, that they rose early at the dawning of the day, and compassed the city after the same manner seven times: only on the day they compassed the city seven times.
 | [ylt] | And it cometh to pass, on the seventh day, that they rise early, at the ascending of the dawn, and compass the city, according to this manner, seven times; (only, on that day they have compassed the city seven times);
 | [bbe] | Then on the seventh day they got up early, at the dawn of the day, and went round the town in the same way, but that day they went round it seven times.
6:16 | [cbgb] | 到了第七次，祭司吹角的时候，约书亚吩咐百姓说，呼喊吧，因为耶和华已经把城交给你们了。 < | >
 | [niv] | The seventh time around, when the priests sounded the trumpet blast, Joshua commanded the people, "Shout! For the LORD has given you the city!
 | [asv] | And it came to pass at the seventh time, when the priests blew the trumpets, Joshua said unto the people, Shout; for Jehovah hath given you the city.
 | [jnd] | And it came to pass the seventh time, when the priests blew with the trumpets, that Joshua said to the people, Shout; for Jehovah has given you the city.
 | [kjv] | And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the LORD hath given you the city.
 | [nwb] | And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said to the people, Shout; for the LORD hath given you the city.
 | [rsv] | And at the seventh time, when the priests had blown the trumpets, Joshua said to the people, "Shout; for the LORD has given you the city.
 | [web] | It happened at the seventh time, when the priests blew the trumpets, Joshua said to the people, Shout; for Yahweh has given you the city.
 | [ylt] | and it cometh to pass, at the seventh time, the priests have blown with the trumpets, and Joshua saith unto the people, `Shout ye, for Jehovah hath given to you the city;
 | [bbe] | And the seventh time, at the sound of the priests' horns, Joshua said to the people, Now give a loud cry; for the Lord has given you the town.
6:17 | [cbgb] | 这城和其中所有的都要在耶和华面前毁灭。只有妓女喇合与她家中所有的可以存活，因为她隐藏了我们所打发的使者。 < | >
 | [niv] | The city and all that is in it are to be devoted to the LORD. Only Rahab the prostitute and all who are with her in her house shall be spared, because she hid the spies we sent.
 | [asv] | And the city shall be devoted, even it and all that is therein, to Jehovah: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent.
 | [jnd] | And the city shall be accursed, it and all that is in it, to Jehovah; only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent.
 | [kjv] | And the city shall be accursed, even it, and all that are therein, to the LORD: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent.
 | [nwb] | And the city shall be accursed, it, and all that in it, to the LORD: only Rahab the harlot shall live, she and all that with her in the house, because she hid the messengers that we sent.
 | [rsv] | And the city and all that is within it shall be devoted to the LORD for destruction; only Rahab the harlot and all who are with her in her house shall live, because she hid the messengers that we sent.
 | [web] | The city shall be devoted, even it and all that is therein, to Yahweh: only Rahab the prostitute shall live, she and all who are with her in the house, because she hid the messengers that we sent.
 | [ylt] | and the city hath been devoted, it and all that in it, to Jehovah; only Rahab the harlot doth live, she and all who with her in the house, for she hid the messengers whom we sent;
 | [bbe] | And the town will be put to the curse, and everything in it will be given to the Lord: only Rahab, the loose woman, and all who are in the house with her, will be kept safe, because she kept secret the men we sent.
6:18 | [cbgb] | 至于你们，务要谨慎，不可取那当灭的物，恐怕你们取了那当灭的物就连累以色列的全营，使全营受咒诅。 < | >
 | [niv] | But keep away from the devoted things, so that you will not bring about your own destruction by taking any of them. Otherwise you will make the camp of Israel liable to destruction and bring trouble on it.
 | [asv] | But as for you, only keep yourselves from the devoted thing, lest when ye have devoted it, ye take of the devoted thing; so would ye make the camp of Israel accursed, and trouble it.
 | [jnd] | But in any wise keep from the accursed thing, lest ye make accursed in taking of the accursed thing, and make the camp of Israel a curse, and trouble it.
 | [kjv] | And ye, in any wise keep yourselves from the accursed thing, lest ye make yourselves accursed, when ye take of the accursed thing, and make the camp of Israel a curse, and trouble it.
 | [nwb] | And ye, in any wise keep from the accursed thing, lest ye make accursed, when ye take of the accursed thing, and make the camp of Israel a curse, and trouble it.
 | [rsv] | But you, keep yourselves from the things devoted to destruction, lest when you have devoted them you take any of the devoted things and make the camp of Israel a thing for destruction, and bring trouble upon it.
 | [web] | But as for you, only keep yourselves from the devoted thing, lest when you have devoted it, you take of the devoted thing; so would you make the camp of Israel accursed, and trouble it.
 | [ylt] | and surely ye have kept from the devoted thing, lest ye devote , and have taken from the devoted thing, and have made the camp of Israel become a devoted thing, and have troubled it;
 | [bbe] | And as for you, keep yourselves from the cursed thing, for fear that you may get a desire for it and take some of it for yourselves, and so be the cause of a curse and great trouble on the tents of Israel.
6:19 | [cbgb] | 惟有金子，银子，和铜铁的器皿都要归耶和华为圣，必入耶和华的库中。 < | >
 | [niv] | All the silver and gold and the articles of bronze and iron are sacred to the LORD and must go into his treasury."
 | [asv] | But all the silver, and gold, and vessels of brass and iron, are holy unto Jehovah: they shall come into the treasury of Jehovah.
 | [jnd] | And all the silver, and gold, and vessels of copper and iron, shall be holy to Jehovah; they shall come into the treasury of Jehovah.
 | [kjv] | But all the silver, and gold, and vessels of brass and iron, are consecrated unto the LORD: they shall come into the treasury of the LORD.
 | [nwb] | But all the silver, and gold, and vessels of brass and iron, consecrated to the LORD: they shall come into the treasury of the LORD.
 | [rsv] | But all silver and gold, and vessels of bronze and iron, are sacred to the LORD; they shall go into the treasury of the LORD."
 | [web] | But all the silver, and gold, and vessels of brass and iron, are holy to Yahweh: they shall come into the treasury of Yahweh.
 | [ylt] | and all the silver and gold, and vessels of brass and iron, holy they to Jehovah; into the treasury of Jehovah they come.'
 | [bbe] | But all the silver and gold and the vessels of brass and iron are holy to the Lord: they are to come into the store-house of the Lord.
6:20 | [cbgb] | 于是百姓呼喊，祭司也吹角。百姓听见角声，便大声呼喊，城墙就塌陷，百姓便上去进城，各人往前直上，将城夺取。 < | >
 | [niv] | When the trumpets sounded, the people shouted, and at the sound of the trumpet, when the people gave a loud shout, the wall collapsed; so every man charged straight in, and they took the city.
 | [asv] | So the people shouted, and the priests blew the trumpets; and it came to pass, when the people heard the sound of the trumpet, that the people shouted with a great shout, and the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city.
 | [jnd] | And the people shouted, and they blew with the trumpets. And it came to pass when the people heard the sound of the trumpets, and the people shouted with a great shout, that the wall fell down flat; and the people went up into the city, each one straight before him, and they took the city.
 | [kjv] | So the people shouted when the priests blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city.
 | [nwb] | So the people shouted when blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city.
 | [rsv] | So the people shouted, and the trumpets were blown. As soon as the people heard the sound of the trumpet, the people raised a great shout, and the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city.
 | [web] | So the people shouted, and blew the trumpets; and it happened, when the people heard the sound of the trumpet, that the people shouted with a great shout, and the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city.
 | [ylt] | And the people shout, and blow with the trumpets, and it cometh to pass when the people hear the voice of the trumpet, that the people shout -- a great shout, and the wall falleth under it, and the people goeth up into the city, each over-against him, and they capture the city;
 | [bbe] | So the people gave a loud cry, and the horns were sounded; and on hearing the horns the people gave a loud cry, and the wall came down flat, so that the people went up into the town, every man going straight before him, and they took the town.
6:21 | [cbgb] | 又将城中所有的，不拘男女老少，牛羊和驴，都用刀杀尽。 < | >
 | [niv] | They devoted the city to the LORD and destroyed with the sword every living thing in it--men and women, young and old, cattle, sheep and donkeys.
 | [asv] | And they utterly destroyed all that was in the city, both man and woman, both young and old, and ox, and sheep, and ass, with the edge of the sword.
 | [jnd] | And they utterly destroyed all that was in the city; both man and woman, young and old, and ox, and sheep, and ass, with the edge of the sword.
 | [kjv] | And they utterly destroyed all that was in the city, both man and woman, young and old, and ox, and sheep, and ass, with the edge of the sword.
 | [nwb] | And they utterly destroyed all that in the city, both man and woman, young and old, and ox, and sheep, and ass, with the edge of the sword.
 | [rsv] | Then they utterly destroyed all in the city, both men and women, young and old, oxen, sheep, and asses, with the edge of the sword.
 | [web] | They utterly destroyed all that was in the city, both man and woman, both young and old, and ox, and sheep, and donkey, with the edge of the sword.
 | [ylt] | and they devote all that in the city, from man even unto woman, from young even unto aged, even unto ox, and sheep, and ass, by the mouth of the sword.
 | [bbe] | And they put everything in the town to the curse; men and women, young and old, ox and sheep and ass, they put to death without mercy.
6:22 | [cbgb] | 约书亚吩咐窥探地的两个人说，你们进那妓女的家，照着你们向她所起的誓，将那女人和她所有的都从那里带出来。 < | >
 | [niv] | Joshua said to the two men who had spied out the land, "Go into the prostitute's house and bring her out and all who belong to her, in accordance with your oath to her."
 | [asv] | And Joshua said unto the two men that had spied out the land, Go into the harlot's house, and bring out thence the woman, and all that she hath, as ye sware unto her.
 | [jnd] | And Joshua said to the two men that had spied out the country, Go into the harlot's house and bring out thence the woman, and all that she has, as ye swore unto her.
 | [kjv] | But Joshua had said unto the two men that had spied out the country, Go into the harlot's house, and bring out thence the woman, and all that she hath, as ye sware unto her.
 | [nwb] | But Joshua had said to the two men that spied out the country, Go into the harlot's house, and bring out thence the woman, and all that she hath, as ye swore to her.
 | [rsv] | And Joshua said to the two men who had spied out the land, "Go into the harlot's house, and bring out from it the woman, and all who belong to her, as you swore to her."
 | [web] | Joshua said to the two men who had spied out the land, Go into the prostitute's house, and bring out there the woman, and all that she has, as you swore to her.
 | [ylt] | And to the two men who are spying the land Joshua said, `Go into the house of the woman, the harlot, and bring out thence the woman, and all whom she hath, as ye have sworn to her.'
 | [bbe] | Then Joshua said to the two men who had been sent to make a search through the land, Go into the house of the loose woman, and get her out, and all who are with her, as you gave her your oath.
6:23 | [cbgb] | 当探子的两个少年人就进去，将喇合与她的父母，弟兄，和她所有的，并她一切的亲眷，都带出来，安置在以色列的营外。 < | >
 | [niv] | So the young men who had done the spying went in and brought out Rahab, her father and mother and brothers and all who belonged to her. They brought out her entire family and put them in a place outside the camp of Israel.
 | [asv] | And the young men the spies went in, and brought out Rahab, and her father, and her mother, and her brethren, and all that she had; all her kindred also they brought out; and they set them without the camp of Israel.
 | [jnd] | And the young men, the spies, went in and brought out Rahab, and her father, and her mother, and her brethren, and all that she had: all her kindred did they bring out, and they left them outside the camp of Israel.
 | [kjv] | And the young men that were spies went in, and brought out Rahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them without the camp of Israel.
 | [nwb] | And the young men that were spies went in, and brought out Rahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them without the camp of Israel.
 | [rsv] | So the young men who had been spies went in, and brought out Rahab, and her father and mother and brothers and all who belonged to her; and they brought all her kindred, and set them outside the camp of Israel.
 | [web] | The young men the spies went in, and brought out Rahab, and her father, and her mother, and her brothers, and all that she had; all her relatives also they brought out; and they set them outside of the camp of Israel.
 | [ylt] | And the young man, the spies, go in and bring out Rahab, and her father, and her mother, and her brethren, and all whom she hath; yea, all her families they have brought out, and place them at the outside of the camp of Israel.
 | [bbe] | So the searchers went in and got out Rahab and her father and mother and her brothers and all she had, and they got out all her family; and they took them outside the tents of Israel.
6:24 | [cbgb] | 众人就用火将城和其中所有的焚烧了。惟有金子，银子，和铜铁的器皿都放在耶和华殿的库中。 < | >
 | [niv] | Then they burned the whole city and everything in it, but they put the silver and gold and the articles of bronze and iron into the treasury of the LORD's house.
 | [asv] | And they burnt the city with fire, and all that was therein; only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of Jehovah.
 | [jnd] | And they burned the city with fire, and all that was therein; only the silver, and the gold, and the vessels of copper and of iron, they put into the treasury of the house of Jehovah.
 | [kjv] | And they burnt the city with fire, and all that was therein: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the LORD.
 | [nwb] | And they burnt the city with fire, and all that in it: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the LORD.
 | [rsv] | And they burned the city with fire, and all within it; only the silver and gold, and the vessels of bronze and of iron, they put into the treasury of the house of the LORD.
 | [web] | They burnt the city with fire, and all that was therein; only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of Yahweh.
 | [ylt] | And the city they have burnt with fire, and all that in it; only, the silver and the gold, and the vessels of brass, and of iron, they have given the treasury of the house of Jehovah;
 | [bbe] | Then, after burning up the town and everything in it, they put the silver and gold and the vessels of brass and iron into the store-house of the Lord's house.
6:25 | [cbgb] | 约书亚却把妓女喇合与她父家，并她所有的，都救活了。因为她隐藏了约书亚所打发窥探耶利哥的使者，她就住在以色列中，直到今日。 < | >
 | [niv] | But Joshua spared Rahab the prostitute, with her family and all who belonged to her, because she hid the men Joshua had sent as spies to Jericho--and she lives among the Israelites to this day.
 | [asv] | But Rahab the harlot, and her father's household, and all that she had, did Joshua save alive; and she dwelt in the midst of Israel unto this day, because she hid the messengers, whom Joshua sent to spy out Jericho.
 | [jnd] | And Joshua saved alive Rahab the harlot, and her father's household, and all that she had, and she dwelt in the midst of Israel to this day; because she hid the messengers whom Joshua had sent to spy out Jericho.
 | [kjv] | And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she dwelleth in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho.
 | [nwb] | And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she dwelleth in Israel to this day; because she hid the messengers which Joshua sent to spy out Jericho.
 | [rsv] | But Rahab the harlot, and her father's household, and all who belonged to her, Joshua saved alive; and she dwelt in Israel to this day, because she hid the messengers whom Joshua sent to spy out Jericho.
 | [web] | But Rahab the prostitute, and her father's household, and all that she had, did Joshua save alive; and she lived in the midst of Israel to this day, because she hid the messengers, whom Joshua sent to spy out Jericho.
 | [ylt] | and Rahab the harlot, and the house of her father, and all whom she hath, hath Joshua kept alive; and she dwelleth in the midst of Israel unto this day, for she hid the messengers whom Joshua sent to spy out Jericho.
 | [bbe] | But Joshua kept Rahab, the loose woman, and her father's family and all she had, from death, and so she got a living-place among the children of Israel to this day; because she kept safe the men whom Joshua had sent to make a search through the land.
6:26 | [cbgb] | 当时，约书亚叫众人起誓说，有兴起重修这耶利哥城的人，当在耶和华面前受咒诅。他立根基的时候，必丧长子，安门的时候，必丧幼子。 < | >
 | [niv] | At that time Joshua pronounced this solemn oath: "Cursed before the LORD is the man who undertakes to rebuild this city, Jericho: "At the cost of his firstborn son will he lay its foundations; at the cost of his youngest will he set up its gates."
 | [asv] | And Joshua charged them with an oath at that time, saying, Cursed be the man before Jehovah, that riseth up and buildeth this city Jericho: with the loss of his first-born shall he lay the foundation thereof, and with the loss of his youngest son shall he set up the gates of it.
 | [jnd] | And Joshua swore at that time, saying, Cursed be the man before Jehovah who shall rise up and build this city Jericho! In his first-born shall he lay its foundation, and in his youngest son shall he set up its gates.
 | [kjv] | And Joshua adjured them at that time, saying, Cursed be the man before the LORD, that riseth up and buildeth this city Jericho: he shall lay the foundation thereof in his firstborn, and in his youngest son shall he set up the gates of it.
 | [nwb] | And Joshua adjured at that time, saying, Cursed the man before the LORD, that riseth up and buildeth this city Jericho: he shall lay its foundation in his first-born, and in his youngest shall he set up the gates of it.
 | [rsv] | Joshua laid an oath upon them at that time, saying, "Cursed before the LORD be the man that rises up and rebuilds this city, Jericho. At the cost of his first-born shall he lay its foundation, and at the cost of his youngest son shall he set up its gates."
 | [web] | Joshua charged them with an oath at that time, saying, Cursed be the man before Yahweh, that rises up and builds this city Jericho: with the loss of his firstborn shall he lay the foundation of it, and with the loss of his youngest son shall he set up the gates of it.
 | [ylt] | And Joshua adjureth at that time, saying, `Cursed the man before Jehovah who raiseth up and hath built this city, Jericho; in his first-born he doth lay its foundation, and in his youngest he doth set up its doors;'
 | [bbe] | Then Joshua gave the people orders with an oath, saying, Let that man be cursed before the Lord who puts his hand to the building up of this town: with the loss of his first son will he put the first stone of it in place, and with the loss of his youngest son he will put up its doors.
6:27 | [cbgb] | 耶和华与约书亚同在，约书亚的声名传扬遍地。 <
 | [niv] | So the LORD was with Joshua, and his fame spread throughout the land.
 | [asv] | So Jehovah was with Joshua; and his fame was in all the land.
 | [jnd] | And Jehovah was with Joshua; and his fame was in all the land.
 | [kjv] | So the LORD was with Joshua; and his fame was noised throughout all the country.
 | [nwb] | So the LORD was with Joshua; and his fame was throughout all the country.
 | [rsv] | So the LORD was with Joshua; and his fame was in all the land.
 | [web] | So Yahweh was with Joshua; and his fame was in all the land.
 | [ylt] | and Jehovah is with Joshua, and his fame is in all the land.
 | [bbe] | So the Lord was with Joshua; and news of him went through all the land..


Interlinear Bible:Joshua 7

 约书亚记 Joshua 7 << || >>
7:1 | [cbgb] | 以色列人在当灭的物上犯了罪。因为犹大支派中，谢拉的曾孙，撒底的孙子，迦米的儿子亚干取了当灭的物。耶和华的怒气就向以色列人发作。 >
 | [niv] | But the Israelites acted unfaithfully in regard to the devoted things ; Achan son of Carmi, the son of Zimri, the son of Zerah, of the tribe of Judah, took some of them. So the LORD's anger burned against Israel.
 | [asv] | But the children of Israel committed a trespass in the devoted thing; for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the devoted thing: and the anger of Jehovah was kindled against the children of Israel.
 | [jnd] | But the children of Israel committed unfaithfulness in that which had been brought under the curse: Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing; and the anger of Jehovah was kindled against the children of Israel.
 | [kjv] | But the children of Israel committed a trespass in the accursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing: and the anger of the LORD was kindled against the children of Israel.
 | [nwb] | But the children of Israel committed a trespass in the accursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing: and the anger of the LORD was kindled against the children of Israel.
 | [rsv] | But the people of Israel broke faith in regard to the devoted things; for Achan the son of Carmi, son of Zabdi, son of Zerah, of the tribe of Judah, took some of the devoted things; and the anger of the LORD burned against the people of Israel.
 | [web] | . But the children of Israel committed a trespass in the devoted thing; for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the devoted thing: and the anger of Yahweh was kindled against the children of Israel.
 | [ylt] | And the sons of Israel commit a trespass in the devoted thing, and Achan, son of Carmi, son of Zabdi, son of Zerah, of the tribe of Judah, taketh of the devoted thing, and the anger of Jehovah burneth against the sons of Israel.
 | [bbe] | But the children of Israel did wrong about the cursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the family of Judah, took of the cursed thing, moving the Lord to wrath against the children of Israel.
7:2 | [cbgb] | 当下，约书亚从耶利哥打发人往伯特利东边，靠近伯亚文的艾城去，吩咐他们说，你们上去窥探那地。他们就上去窥探艾城。 < | >
 | [niv] | Now Joshua sent men from Jericho to Ai, which is near Beth Aven to the east of Bethel, and told them, "Go up and spy out the region." So the men went up and spied out Ai.
 | [asv] | And Joshua sent men from Jericho to Ai, which is beside Beth-aven, on the east side of Beth-el, and spake unto them, saying, Go up and spy out the land. And the men went up and spied out Ai.
 | [jnd] | And Joshua sent men from Jericho to Ai, which is beside Beth-Aven, on the east side of Bethel, and spoke to them, saying, Go up and spy out the country. And the men went up and spied out Ai.
 | [kjv] | And Joshua sent men from Jericho to Ai, which is beside Bethaven, on the east of Bethel, and spake unto them, saying, Go up and view the country. And the men went up and viewed Ai.
 | [nwb] | And Joshua sent men from Jericho to Ai, which beside Beth-aven, on the east side of Beth-el, and spoke to them, saying, Go up and view the country. And the men went up and viewed Ai.
 | [rsv] | Joshua sent men from Jericho to Ai, which is near Beth-a'ven, east of Bethel, and said to them, "Go up and spy out the land." And the men went up and spied out Ai.
 | [web] | Joshua sent men from Jericho to Ai, which is beside Beth-aven, on the east side of Bethel, and spoke to them, saying, Go up and spy out the land. The men went up and spied out Ai.
 | [ylt] | And Joshua sendeth men from Jericho to Ai, which near Beth-Aven, on the east of Bethel, and speaketh unto them, saying, `Go up and spy the land;' and the men go up and spy Ai,
 | [bbe] | Now Joshua sent men from Jericho to Ai, which is by the side of Beth-aven, on the east side of Beth-el, and said to them, Go up and make a search through the land. And the men went up and saw how Ai was placed.
7:3 | [cbgb] | 他们回到约书亚那里，对他说，众民不必都上去，只要二三千人上去就能攻取艾城。不必劳累众民都去，因为那里的人少。 < | >
 | [niv] | When they returned to Joshua, they said, "Not all the people will have to go up against Ai. Send two or three thousand men to take it and do not weary all the people, for only a few men are there."
 | [asv] | And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and smite Ai; make not all the people to toil thither; for they are but few.
 | [jnd] | And they returned to Joshua, and said to him, Let not all the people go up; let about two or three thousand men go up and smite Ai; make not all the people to toil thither, for they are few.
 | [kjv] | And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and smite Ai; and make not all the people to labour thither; for they are but few.
 | [nwb] | And they returned to Joshua, and said to him, Let not all the people go up; but let about two or three thousand men go up and smite Ai; make not all the people to labor thither; for they few.
 | [rsv] | And they returned to Joshua, and said to him, "Let not all the people go up, but let about two or three thousand men go up and attack Ai; do not make the whole people toil up there, for they are but few."
 | [web] | They returned to Joshua, and said to him, Don't let all the people go up; but let about two or three thousand men go up and strike Ai; don't make all the people to toil there; for they are but few.
 | [ylt] | and they turn back unto Joshua, and say unto him, `Let not all the people go up; let about two thousand men, or about three thousand men, go up, and they smite Ai; cause not all the people to labour thither; for they few.'
 | [bbe] | Then they came back to Joshua and said to him, Do not send all the people up, but let about two or three thousand men go up and make an attack on Ai; there is no need for all the people to be tired with the journey there, for it is only a small town.
7:4 | [cbgb] | 于是民中约有三千人上那里去，竟在艾城人面前逃跑了。 < | >
 | [niv] | So about three thousand men went up; but they were routed by the men of Ai,
 | [asv] | So there went up thither of the people about three thousand men: and they fled before the men of Ai.
 | [jnd] | And there went up thither of the people about three thousand men, but they fled before the men of Ai.
 | [kjv] | So there went up thither of the people about three thousand men: and they fled before the men of Ai.
 | [nwb] | So there went up thither of the people about three thousand men: and they fled before the men of Ai.
 | [rsv] | So about three thousand went up there from the people; and they fled before the men of Ai,
 | [web] | So there went up there of the people about three thousand men: and they fled before the men of Ai.
 | [ylt] | And there go up of the people thither about three thousand men, and they flee before the men of Ai,
 | [bbe] | So about three thousand of the people went up, and were sent in flight by the men of Ai.
7:5 | [cbgb] | 艾城的人击杀了他们三十六人，从城门前追赶他们，直到示巴琳，在下坡杀败他们。众民的心就消化如水。 < | >
 | [niv] | who killed about thirty-six of them. They chased the Israelites from the city gate as far as the stone quarries and struck them down on the slopes. At this the hearts of the people melted and became like water.
 | [asv] | And the men of Ai smote of them about thirty and six men; and they chased them from before the gate even unto Shebarim, and smote them at the descent; and the hearts of the people melted, and became as water.
 | [jnd] | And the men of Ai smote of them about thirty-six men; and they pursued them from before the gate to Shebarim, and smote them on the descent. Then the hearts of the people melted, and became as water.
 | [kjv] | And the men of Ai smote of them about thirty and six men: for they chased them from before the gate even unto Shebarim, and smote them in the going down: wherefore the hearts of the people melted, and became as water.
 | [nwb] | And the men of Ai smote of them about thirty and six men: for they chased them before the gate to Shebarim, and smote them in the going down: wherefore the hearts of the people melted, and became as water.
 | [rsv] | and the men of Ai killed about thirty-six men of them, and chased them before the gate as far as Sheb'arim, and slew them at the descent. And the hearts of the people melted, and became as water.
 | [web] | The men of Ai struck of them about thirty-six men; and they chased them before the gate even to Shebarim, and struck them at the descent; and the hearts of the people melted, and became as water.
 | [ylt] | and the men of Ai smite of them about thirty and six men, and pursue them before the gate unto Shebarim, and they smite them in Morad; and the heart of the people is melted, and becometh water.
 | [bbe] | The men of Ai put to death about thirty-six of them, driving them from before the town as far as the stoneworks, and overcoming them on the way down: and the hearts of the people became like water.
7:6 | [cbgb] | 约书亚便撕裂衣服。他和以色列的长老把灰撒在头上，在耶和华的约柜前俯伏在地，直到晚上。 < | >
 | [niv] | Then Joshua tore his clothes and fell facedown to the ground before the ark of the LORD, remaining there till evening. The elders of Israel did the same, and sprinkled dust on their heads.
 | [asv] | And Joshua rent his clothes, and fell to the earth upon his face before the ark of Jehovah until the evening, he and the elders of Israel; and they put dust upon their heads.
 | [jnd] | And Joshua rent his clothes, and fell to the earth upon his face before the ark of Jehovah until the evening, he and the elders of Israel, and threw dust upon their heads.
 | [kjv] | And Joshua rent his clothes, and fell to the earth upon his face before the ark of the LORD until the eventide, he and the elders of Israel, and put dust upon their heads.
 | [nwb] | And Joshua rent his clothes, and fell to the earth upon his face before the ark of the LORD until the evening, he and the elders of Israel, and put dust upon their heads.
 | [rsv] | Then Joshua rent his clothes, and fell to the earth upon his face before the ark of the LORD until the evening, he and the elders of Israel; and they put dust upon their heads.
 | [web] | Joshua tore his clothes, and fell to the earth on his face before the ark of Yahweh until the evening, he and the elders of Israel; and they put dust on their heads.
 | [ylt] | And Joshua rendeth his garments, and falleth on his face to the earth before the ark of Jehovah till the evening, he and the elders of Israel, and they cause dust to go up on their head.
 | [bbe] | Then Joshua, in great grief, went down on the earth before the ark of the Lord till the evening, and all the chiefs of Israel with him, and they put dust on their heads.
7:7 | [cbgb] | 约书亚说，哀哉。主耶和华阿，你为什么竟领这百姓过约旦河，将我们交在亚摩利人的手中，使我们灭亡呢？我们不如住在约旦河那边倒好。 < | >
 | [niv] | And Joshua said, "Ah, Sovereign LORD, why did you ever bring this people across the Jordan to deliver us into the hands of the Amorites to destroy us? If only we had been content to stay on the other side of the Jordan!
 | [asv] | And Joshua said, Alas, O Lord Jehovah, wherefore hast thou at all brought this people over the Jordan, to deliver us into the hand of the Amorites, to cause us to perish? would that we had been content and dwelt beyond the Jordan!
 | [jnd] | And Joshua said, Alas, Lord Jehovah, wherefore hast thou at all brought this people over the Jordan, to deliver us into the hand of the Amorites, to destroy us? Oh that we had been content and had remained beyond the Jordan!
 | [kjv] | And Joshua said, Alas, O LORD God, wherefore hast thou at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? would to God we had been content, and dwelt on the other side Jordan!
 | [nwb] | And Joshua said, Alas, O Lord GOD, why hast thou at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? O that we had been content, and dwelt on the other side of Jordan.
 | [rsv] | And Joshua said, "Alas, O Lord GOD, why hast thou brought this people over the Jordan at all, to give us into the hands of the Amorites, to destroy us? Would that we had been content to dwell beyond the Jordan!
 | [web] | Joshua said, Alas, Lord Yahweh, why have you at all brought this people over the Jordan, to deliver us into the hand of the Amorites, to cause us to perish? would that we had been content and lived beyond the Jordan!
 | [ylt] | And Joshua saith, `Ah, Lord Jehovah, why hast Thou at all caused this people to pass over the Jordan, to give us into the hand of the Amorite to destroy us? -- and oh that we had been willing -- and we dwell beyond the Jordan!
 | [bbe] | And Joshua said, O Lord God, why have you taken us over Jordan only to give us up into the hands of the Amorites for our destruction? If only it had been enough for us to keep on the other side of Jordan!
7:8 | [cbgb] | 主阿，以色列人既在仇敌面前转背逃跑，我还有什么可说的呢？ < | >
 | [niv] | O Lord, what can I say, now that Israel has been routed by its enemies?
 | [asv] | Oh, Lord, what shall I say, after that Israel hath turned their backs before their enemies!
 | [jnd] | Ah Lord! what shall I say after Israel have turned their backs before their enemies?
 | [kjv] | O LORD, what shall I say, when Israel turneth their backs before their enemies!
 | [nwb] | O Lord, what shall I say, when Israel turn their backs before their enemies!
 | [rsv] | O Lord, what can I say, when Israel has turned their backs before their enemies!
 | [web] | Oh, Lord, what shall I say, after that Israel has turned their backs before their enemies!
 | [ylt] | Oh, Lord, what do I say, after that Israel hath turned the neck before its enemies?
 | [bbe] | O Lord, what am I to say now that Israel have given way before their attackers?
7:9 | [cbgb] | 迦南人和这地一切的居民听见了就必围困我们，将我们的名从地上除灭。那时你为你的大名要怎样行呢？ < | >
 | [niv] | The Canaanites and the other people of the country will hear about this and they will surround us and wipe out our name from the earth. What then will you do for your own great name?"
 | [asv] | For the Canaanites and all the inhabitants of the land will hear of it, and will compass us round, and cut off our name from the earth: and what wilt thou do for thy great name?
 | [jnd] | When the Canaanites and all the inhabitants of the land shall hear , they will surround us, and cut off our name from the earth. And what wilt thou do unto thy great name?
 | [kjv] | For the Canaanites and all the inhabitants of the land shall hear of it, and shall environ us round, and cut off our name from the earth: and what wilt thou do unto thy great name?
 | [nwb] | For the Canaanites, and all the inhabitants of the land will hear , and will environ us, and cut off our name from the earth: and what wilt thou do to thy great name?
 | [rsv] | For the Canaanites and all the inhabitants of the land will hear of it, and will surround us, and cut off our name from the earth; and what wilt thou do for thy great name?"
 | [web] | For the Canaanites and all the inhabitants of the land will hear of it, and will compass us round, and cut off our name from the earth: and what will you do for your great name?
 | [ylt] | and the Canaanite and all the inhabitants of the land do hear, and have come round against us, and cut off our name out of the earth; and what dost Thou do for Thy great name?'
 | [bbe] | For when the news comes to the Canaanites and all the people of the land, they will come up, shutting us in and cutting off our name from the earth: and what will you do for the honour of your great name?
7:10 | [cbgb] | 耶和华吩咐约书亚说，起来。你为何这样俯伏在地呢？ < | >
 | [niv] | The LORD said to Joshua, "Stand up! What are you doing down on your face?
 | [asv] | And Jehovah said unto Joshua, Get thee up; wherefore art thou thus fallen upon thy face?
 | [jnd] | And Jehovah said to Joshua, Rise up; wherefore liest thou thus upon thy face?
 | [kjv] | And the LORD said unto Joshua, Get thee up; wherefore liest thou thus upon thy face?
 | [nwb] | And the LORD said to Joshua, Arise; Why liest thou thus upon thy face?
 | [rsv] | The LORD said to Joshua, "Arise, why have you thus fallen upon your face?
 | [web] | Yahweh said to Joshua, Get you up; why are you thus fallen on your face?
 | [ylt] | And Jehovah saith unto Joshua, `Rise for thee, why this? -- thou falling on thy face?
 | [bbe] | Then the Lord said to Joshua, Get up; what are you doing with your face to the earth?
7:11 | [cbgb] | 以色列人犯了罪，违背了我所吩咐他们的约，取了当灭的物。又偷窃，又行诡诈，又把那当灭的放在他们的家具里。 < | >
 | [niv] | Israel has sinned; they have violated my covenant, which I commanded them to keep. They have taken some of the devoted things; they have stolen, they have lied, they have put them with their own possessions.
 | [asv] | Israel hath sinned; yea, they have even transgressed my covenant which I commanded them: yea, they have even taken of the devoted thing, and have also stolen, and dissembled also; and they have even put it among their own stuff.
 | [jnd] | Israel hath sinned, and they have also transgressed my covenant which I commanded them, and they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put it among their stuff.
 | [kjv] | Israel hath sinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put it even among their own stuff.
 | [nwb] | Israel hath sinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put even among their own goods.
 | [rsv] | Israel has sinned; they have transgressed my covenant which I commanded them; they have taken some of the devoted things; they have stolen, and lied, and put them among their own stuff.
 | [web] | Israel has sinned; yes, they have even transgressed my covenant which I commanded them: yes, they have even taken of the devoted thing, and have also stolen, and dissembled also; and they have even put it among their own stuff.
 | [ylt] | Israel hath sinned, and also they have transgressed My covenant which I commanded them, and also taken of the devoted thing, and also stolen, and also deceived, and also put among their vessels,
 | [bbe] | Israel has done wrong, sinning against the agreement which I made with them: they have even taken of the cursed thing; acting falsely like thieves they have put it among their goods.
7:12 | [cbgb] | 因此，以色列人在仇敌面前删立不住。他们在仇敌面前转背逃跑，是因成了被咒诅的。你们若不把当灭的物从你们中间除掉，我就不再与你们同在了。 < | >
 | [niv] | That is why the Israelites cannot stand against their enemies; they turn their backs and run because they have been made liable to destruction. I will not be with you anymore unless you destroy whatever among you is devoted to destruction.
 | [asv] | Therefore the children of Israel cannot stand before their enemies; they turn their backs before their enemies, because they are become accursed: I will not be with you any more, except ye destroy the devoted thing from among you.
 | [jnd] | And the children of Israel shall not be able to stand before their enemies: they shall turn their backs before their enemies, for they have made themselves accursed. I will no more be with you, except ye destroy the accursed thing from your midst.
 | [kjv] | Therefore the children of Israel could not stand before their enemies, but turned their backs before their enemies, because they were accursed: neither will I be with you any more, except ye destroy the accursed from among you.
 | [nwb] | Therefore the children of Israel could not stand before their enemies, turned backs before their enemies, because they were accursed: neither will I be with you any more, except ye destroy the accursed from among you.
 | [rsv] | Therefore the people of Israel cannot stand before their enemies; they turn their backs before their enemies, because they have become a thing for destruction. I will be with you no more, unless you destroy the devoted things from among you.
 | [web] | Therefore the children of Israel can't stand before their enemies; they turn their backs before their enemies, because they are become accursed: I will not be with you any more, except you destroy the devoted thing from among you.
 | [ylt] | and the sons of Israel have not been able to stand before their enemies; the neck they turn before their enemies, for they have become a devoted thing; I add not to be with you -- if ye destroy not the devoted thing out of your midst.
 | [bbe] | For this reason the children of Israel have given way, turning their backs in flight before their attackers, because they are cursed: I will no longer be with you, if you do not put the cursed thing away from among you.
7:13 | [cbgb] | 你起来，叫百姓自洁，对他们说，你们要自洁，预备明天，因为耶和华以色列的 神这样说，以色列阿，你们中间有当灭的物，你们若不除掉，在仇敌面前必站立不住。 < | >
 | [niv] | "Go, consecrate the people. Tell them, `Consecrate yourselves in preparation for tomorrow; for this is what the LORD, the God of Israel, says: That which is devoted is among you, O Israel. You cannot stand against your enemies until you remove it.
 | [asv] | Up, sanctify the people, and say, Sanctify yourselves against tomorrow: for thus saith Jehovah, the God of Israel, There is a devoted thing in the midst of thee, O Israel; thou canst not stand before thine enemies, until ye take away the devoted thing from among you.
 | [jnd] | Rise up, hallow the people, and say, Hallow yourselves for to-morrow; for thus saith Jehovah the God of Israel, There is an accursed thing in the midst of thee, Israel: thou shalt not be able to stand before thine enemies, until ye take away the accursed thing from your midst.
 | [kjv] | Up, sanctify the people, and say, Sanctify yourselves against to morrow: for thus saith the LORD God of Israel, There is an accursed thing in the midst of thee, O Israel: thou canst not stand before thine enemies, until ye take away the accursed thing from among you.
 | [nwb] | Rise, sanctify the people, and say, Sanctify yourselves against to-morrow: for thus saith the LORD God of Israel, an accursed thing in the midst of thee, O Israel: thou canst not stand before thy enemies, until ye take away the accursed thing from among you.
 | [rsv] | Up, sanctify the people, and say, 'Sanctify yourselves for tomorrow; for thus says the LORD, God of Israel, "There are devoted things in the midst of you, O Israel; you cannot stand before your enemies, until you take away the devoted things from among you."
 | [web] | Up, sanctify the people, and say, Sanctify yourselves against tomorrow: for thus says Yahweh, the God of Israel, There is a devoted thing in the midst of you, Israel; you can not stand before your enemies, until you take away the devoted thing from among you.
 | [ylt] | `Rise, sanctify the people, and thou hast said, Sanctify yourselves for to-morrow; for thus said Jehovah, God of Israel, A devoted thing in thy midst, O Israel, thou art not able to stand before thine enemies till your turning aside of the devoted thing out of your midst;
 | [bbe] | Up! make the people holy; say to them, Make yourselves holy before tomorrow, for the Lord, the God of Israel, has said, There is a cursed thing among you, O Israel, and you will give way before your attackers in the fight till the cursed thing has been taken away from among you.
7:14 | [cbgb] | 到了早晨，你们要按着支派近前来。耶和华所取的支派，要按着宗族近前来。耶和华所取的宗族，要按着家室近前来。耶和华所取的家室，要按着人丁，一个一个地近前来。 < | >
 | [niv] | "`In the morning, present yourselves tribe by tribe. The tribe that the LORD takes shall come forward clan by clan; the clan that the LORD takes shall come forward family by family; and the family that the LORD takes shall come forward man by man.
 | [asv] | In the morning therefore ye shall be brought near by your tribes: and it shall be, that the tribe which Jehovah taketh shall come near by families; and the family which Jehovah shall take shall come near by households; and the household which Jehovah shall take shall come near man by man.
 | [jnd] | And ye shall be brought near in the morning according to your tribes; and it shall be, that the tribe which Jehovah taketh shall come forward by families, and the family which Jehovah taketh shall come forward by households; and the household which Jehovah taketh shall come forward man by man.
 | [kjv] | In the morning therefore ye shall be brought according to your tribes: and it shall be, that the tribe which the LORD taketh shall come according to the families thereof; and the family which the LORD shall take shall come by households; and the household which the LORD shall take shall come man by man.
 | [nwb] | In the morning therefore ye shall be brought according to your tribes: and it shall be, the tribe which the LORD taketh shall come according to their families: and the family which the LORD shall take shall come by households; and the household which the LORD shall take shall come man by man.
 | [rsv] | In the morning therefore you shall be brought near by your tribes; and the tribe which the LORD takes shall come near by families; and the family which the LORD takes shall come near by households; and the household which the LORD takes shall come near man by man.
 | [web] | In the morning therefore you shall be brought near by your tribes: and it shall be, that the tribe which Yahweh takes shall come near by families; and the family which Yahweh shall take shall come near by households; and the household which Yahweh shall take shall come near man by man.
 | [ylt] | and ye have been brought near in the morning by your tribes, and it hath been, the tribe which Jehovah doth capture doth draw near by families, and the family which Jehovah doth capture doth draw near by households, and the household which Jehovah doth capture doth draw near by men;
 | [bbe] | So in the morning you are to come near, tribe by tribe; and the tribe marked out by the Lord is to come near, family by family; and the family marked out by the Lord is to come near, house by house; and the house marked out by the Lord is to come near, man by man.
7:15 | [cbgb] | 被取的人有当灭的物在他那里，他和他所有的必被火焚烧。因他违背了耶和华的约，又因他在以色列中行了愚妄的事。 < | >
 | [niv] | He who is caught with the devoted things shall be destroyed by fire, along with all that belongs to him. He has violated the covenant of the LORD and has done a disgraceful thing in Israel!'"
 | [asv] | And it shall be, that he that is taken with the devoted thing shall be burnt with fire, he and all that he hath; because he hath transgressed the covenant of Jehovah, and because he hath wrought folly in Israel.
 | [jnd] | And it shall be, that he who is taken with the accursed thing shall be burned with fire, he and all that he hath, because he hath transgressed the covenant of Jehovah, and because he hath wrought wickedness in Israel.
 | [kjv] | And it shall be, that he that is taken with the accursed thing shall be burnt with fire, he and all that he hath: because he hath transgressed the covenant of the LORD, and because he hath wrought folly in Israel.
 | [nwb] | And it shall be, he that is taken with the accursed thing shall be burnt with fire, he and all that he hath: because he hath transgressed the covenant of the LORD, and because he hath wrought folly in Israel.
 | [rsv] | And he who is taken with the devoted things shall be burned with fire, he and all that he has, because he has transgressed the covenant of the LORD, and because he has done a shameful thing in Israel.'"
 | [web] | It shall be, that he who is taken with the devoted thing shall be burnt with fire, he and all that he has; because he has transgressed the covenant of Yahweh, and because he has done folly in Israel.
 | [ylt] | and it hath been, he who is captured with the devoted thing is burnt with fire, he and all that he hath, because he hath transgressed the covenant of Jehovah, and because he hath done folly in Israel.'
 | [bbe] | Then the man who is taken with the cursed thing is to be burned, with everything which is his; because he has gone against the agreement of the Lord and has done an act of shame in Israel.
7:16 | [cbgb] | 于是，约书亚清早起来，使以色列人按着支派近前来，取出来的是犹大支派。 < | >
 | [niv] | Early the next morning Joshua had Israel come forward by tribes, and Judah was taken.
 | [asv] | So Joshua rose up early in the morning, and brought Israel near by their tribes; and the tribe of Judah was taken:
 | [jnd] | And Joshua rose early in the morning, and caused Israel to come forward by their tribes, and the tribe of Judah was taken.
 | [kjv] | So Joshua rose up early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken:
 | [nwb] | So Joshua rose early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken:
 | [rsv] | So Joshua rose early in the morning, and brought Israel near tribe by tribe, and the tribe of Judah was taken;
 | [web] | So Joshua rose up early in the morning, and brought Israel near by their tribes; and the tribe of Judah was taken:
 | [ylt] | And Joshua riseth early in the morning, and bringeth Israel near by its tribes, and the tribe of Judah is captured;
 | [bbe] | So Joshua got up early in the morning, and made Israel come before him by their tribes; and the tribe of Judah was taken;
7:17 | [cbgb] | 使犹大支派（原文作宗族）近前来，就取了谢拉的宗族。使谢拉的宗族，按着家室人丁，一个一个地近前来，取出来的是撒底。 < | >
 | [niv] | The clans of Judah came forward, and he took the Zerahites. He had the clan of the Zerahites come forward by families, and Zimri was taken.
 | [asv] | and he brought near the family of Judah; and he took the family of the Zerahites: and he brought near the family of the Zerahites man by man; and Zabdi was taken:
 | [jnd] | And he caused the families of Judah to come forward, and he took the family of the Zarhites. And he caused the family of the Zarhites to come forward man by man, and Zabdi was taken.
 | [kjv] | And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken:
 | [nwb] | And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken:
 | [rsv] | and he brought near the families of Judah, and the family of the Zer'ahites was taken; and he brought near the family of the Zer'ahites man by man, and Zabdi was taken;
 | [web] | and he brought near the family of Judah; and he took the family of the Zerahites: and he brought near the family of the Zerahites man by man; and Zabdi was taken:
 | [ylt] | and he bringeth near the family of Judah, and he captureth the family of the Zarhite; and he bringeth near the family of the Zarhite by men, and Zabdi is captured;
 | [bbe] | Then he made Judah come forward, and the family of the Zerahites was taken; and he made the family of the Zerahites come forward man by man; and Zabdi was taken;
7:18 | [cbgb] | 使撒底的家室，按着人丁，一个一个地近前来，就取出犹大支派的人谢拉的曾孙，撒底的孙子，迦米的儿子亚干。 < | >
 | [niv] | Joshua had his family come forward man by man, and Achan son of Carmi, the son of Zimri, the son of Zerah, of the tribe of Judah, was taken.
 | [asv] | and he brought near his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.
 | [jnd] | And he caused his household to come forward man by man, and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.
 | [kjv] | And he brought his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.
 | [nwb] | And he brought his household man by man; and Achan the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.
 | [rsv] | and he brought near his household man by man, and Achan the son of Carmi, son of Zabdi, son of Zerah, of the tribe of Judah, was taken.
 | [web] | and he brought near his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.
 | [ylt] | and he bringeth near his household by men, and Achan -- son of Carmi, son of Zabdi, son of Zerah, of the tribe of Judah -- is captured.
 | [bbe] | Then the house of Zabdi came forward man by man, and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.
7:19 | [cbgb] | 约书亚对亚干说，我儿，我劝你将荣耀归给耶和华以色列的 神，在他面前认罪，将你所作的事告诉我，不要向我隐瞒。 < | >
 | [niv] | Then Joshua said to Achan, "My son, give glory to the LORD, the God of Israel, and give him the praise. Tell me what you have done; do not hide it from me."
 | [asv] | And Joshua said unto Achan, My son, give, I pray thee, glory to Jehovah, the God of Israel, and make confession unto him; and tell me now what thou hast done; hide it not from me.
 | [jnd] | And Joshua said to Achan, My son, give, I pray thee, glory to Jehovah the God of Israel, and make confession to him: tell me now what thou hast done, keep it not back from me.
 | [kjv] | And Joshua said unto Achan, My son, give, I pray thee, glory to the LORD God of Israel, and make confession unto him; and tell me now what thou hast done; hide it not from me.
 | [nwb] | And Joshua said to Achan, My son, give, I pray thee, glory to the LORD God of Israel, and make confession to him; and tell me now what thou hast done, hide not from me.
 | [rsv] | Then Joshua said to Achan, "My son, give glory to the LORD God of Israel, and render praise to him; and tell me now what you have done; do not hide it from me."
 | [web] | Joshua said to Achan, My son, please give glory to Yahweh, the God of Israel, and make confession to him; and tell me now what you have done; don't hide it from me.
 | [ylt] | And Joshua saith unto Achan, `My son, put, I pray thee, honour on Jehovah, God of Israel, and give to Him thanks, and declare, I pray thee, to me, what thou hast done -- hide not from me.'
 | [bbe] | And Joshua said to Achan, My son, give glory and praise to the Lord, the God of Israel; give me word now of what you have done, and keep nothing back from me.
7:20 | [cbgb] | 亚干回答约书亚说，我实在得罪了耶和华以色列的 神。我所作的事如此如此， < | >
 | [niv] | Achan replied, "It is true! I have sinned against the LORD, the God of Israel. This is what I have done:
 | [asv] | And Achan answered Joshua, and said, Of a truth I have sinned against Jehovah, the God of Israel, and thus and thus have I done:
 | [jnd] | And Achan answered Joshua and said, Indeed I have sinned against Jehovah the God of Israel, and thus and thus have I done.
 | [kjv] | And Achan answered Joshua, and said, Indeed I have sinned against the LORD God of Israel, and thus and thus have I done:
 | [nwb] | And Achan answered Joshua, and said, Indeed I have sinned against the LORD God of Israel, and thus and thus have I done.
 | [rsv] | And Achan answered Joshua, "Of a truth I have sinned against the LORD God of Israel, and this is what I did:
 | [web] | Achan answered Joshua, and said, Of a truth I have sinned against Yahweh, the God of Israel, and thus and thus have I done:
 | [ylt] | And Achan answereth Joshua, and saith, `Truly I have sinned against Jehovah, God of Israel, and thus and thus I have done;
 | [bbe] | And Achan, answering, said to Joshua, Truly I have done wrong against the Lord, the God of Israel, and this is what I have done:
7:21 | [cbgb] | 我在所夺的财物中看见一件美好的示拿衣服，二百舍客勒银子，一条金子重五十舍客勒，我就贪爱这些物件，便拿去了。现今藏在我帐棚内的地里，银子在衣服底下。 < | >
 | [niv] | When I saw in the plunder a beautiful robe from Babylonia, two hundred shekels of silver and a wedge of gold weighing fifty shekels, I coveted them and took them. They are hidden in the ground inside my tent, with the silver underneath."
 | [asv] | when I saw among the spoil a goodly Babylonish mantle, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it.
 | [jnd] | I saw among the spoils a beautiful mantle of Shinar, and two hundred shekels of silver, and a golden bar of fifty shekels weight, and I coveted them and took them; and behold, they are hid in the earth in the midst of my tent, and the silver under it.
 | [kjv] | When I saw among the spoils a goodly Babylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it.
 | [nwb] | When I saw among the spoils a goodly Babylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them, and behold, they hid in the earth in the midst of my tent, and the silver under it.
 | [rsv] | when I saw among the spoil a beautiful mantle from Shinar, and two hundred shekels of silver, and a bar of gold weighing fifty shekels, then I coveted them, and took them; and behold, they are hidden in the earth inside my tent, with the silver underneath."
 | [web] | when I saw among the spoil a goodly Babylonian mantle, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it.
 | [ylt] | and I see among the spoil a goodly robe of Shinar, and two hundred shekels of silver, and one wedge of gold, whose weight fifty shekels, and I desire them, and take them; and lo, they hid in the earth, in the midst of my tent, and the silver under it.'
 | [bbe] | When I saw among their goods a fair robe of Babylon and two hundred shekels of silver, and a mass of gold, fifty shekels in weight, I was overcome by desire and took them; and they are put away in the earth in my tent, and the silver is under it.
7:22 | [cbgb] | 约书亚就打发人跑到亚干的帐棚里。那件衣服果然藏在他帐棚内，银子在底下。 < | >
 | [niv] | So Joshua sent messengers, and they ran to the tent, and there it was, hidden in his tent, with the silver underneath.
 | [asv] | So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it.
 | [jnd] | And Joshua sent messengers, and they ran to the tent, and behold, it was hid in his tent, and the silver under it.
 | [kjv] | So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it.
 | [nwb] | So Joshua sent messengers, and they ran to the tent, and behold, hid in his tent, and the silver under it.
 | [rsv] | So Joshua sent messengers, and they ran to the tent; and behold, it was hidden in his tent with the silver underneath.
 | [web] | So Joshua sent messengers, and they ran to the tent; and, behold, it was hid in his tent, and the silver under it.
 | [ylt] | And Joshua sendeth messengers, and they run unto the tent, and lo, it is hidden in his tent, and the silver under it;
 | [bbe] | So Joshua sent men quickly, and looking in his tent, they saw where the robe had been put away secretly with the silver under it.
7:23 | [cbgb] | 他们就从帐棚里取出来，拿到约书亚和以色列众人那里，放在耶和华面前。 < | >
 | [niv] | They took the things from the tent, brought them to Joshua and all the Israelites and spread them out before the LORD.
 | [asv] | And they took them from the midst of the tent, and brought them unto Joshua, and unto all the children of Israel; and they laid them down before Jehovah.
 | [jnd] | And they took them out of the midst of the tent, and brought them to Joshua and to all the children of Israel, and laid them out before Jehovah.
 | [kjv] | And they took them out of the midst of the tent, and brought them unto Joshua, and unto all the children of Israel, and laid them out before the LORD.
 | [nwb] | And they took them from the midst of the tent, and brought them to Joshua, and to all the children of Israel, and laid them out before the LORD.
 | [rsv] | And they took them out of the tent and brought them to Joshua and all the people of Israel; and they laid them down before the LORD.
 | [web] | They took them from the midst of the tent, and brought them to Joshua, and to all the children of Israel; and they laid them down before Yahweh.
 | [ylt] | and they take them out of the midst of the tent, and bring them in unto Joshua, and unto all the sons of Israel, and pour them out before Jehovah.
 | [bbe] | And they took them from the tent and came back with them to Joshua and the children of Israel, and put them before the Lord.
7:24 | [cbgb] | 约书亚和以色列众人把谢拉的曾孙亚干和那银子，那件衣服，那条金子，并亚干的儿女，牛，驴，羊，帐棚，以及他所有的，都带到亚割谷去。 < | >
 | [niv] | Then Joshua, together with all Israel, took Achan son of Zerah, the silver, the robe, the gold wedge, his sons and daughters, his cattle, donkeys and sheep, his tent and all that he had, to the Valley of Achor.
 | [asv] | And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the mantle, and the wedge of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had: and they brought them up unto the valley of Achor.
 | [jnd] | Then Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the mantle, and the bar of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had; and they brought them up into the valley of Achor.
 | [kjv] | And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had: and they brought them unto the valley of Achor.
 | [nwb] | And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had: and they brought them to the valley of Achor.
 | [rsv] | And Joshua and all Israel with him took Achan the son of Zerah, and the silver and the mantle and the bar of gold, and his sons and daughters, and his oxen and asses and sheep, and his tent, and all that he had; and they brought them up to the Valley of Achor.
 | [web] | Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the mantle, and the wedge of gold, and his sons, and his daughters, and his oxen, and his donkeys, and his sheep, and his tent, and all that he had: and they brought them up to the valley of Achor.
 | [ylt] | And Joshua taketh Achan son of Zerah, and the silver, and the robe, and the wedge of gold, and his sons, and his daughters, and his ox, and his ass, and his flock, and his tent, and all that he hath, and all Israel with him, and they cause them to go up the valley of Achor.
 | [bbe] | Then Joshua and all Israel took Achan, the son of Zerah, and the silver and the robe and the mass of gold, and his sons and his daughters and his oxen and his asses and his sheep and his tent and everything he had; and they took them up into the valley of Achor.
7:25 | [cbgb] | 约书亚说，你为什么连累我们呢？今日耶和华必叫你受连累。于是以色列众人用石头打死他，将石头扔在其上，又用火焚烧他所有的（他所有的原文作他们）。 < | >
 | [niv] | Joshua said, "Why have you brought this trouble on us? The LORD will bring trouble on you today." Then all Israel stoned him, and after they had stoned the rest, they burned them.
 | [asv] | And Joshua said, Why hast thou troubled us? Jehovah shall trouble thee this day. And all Israel stoned him with stones; and they burned them with fire, and stoned them with stones.
 | [jnd] | And Joshua said, How hast thou troubled us! Jehovah will trouble thee this day. And all Israel stoned him with stones; and they burned them with fire, and stoned them with stones.
 | [kjv] | And Joshua said, Why hast thou troubled us? the LORD shall trouble thee this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones.
 | [nwb] | And Joshua said, why hast thou troubled us? the LORD shall trouble thee this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones.
 | [rsv] | And Joshua said, "Why did you bring trouble on us? The LORD brings trouble on you today." And all Israel stoned him with stones; they burned them with fire, and stoned them with stones.
 | [web] | Joshua said, Why have you troubled us? Yahweh shall trouble you this day. All Israel stoned him with stones; and they burned them with fire, and stoned them with stones.
 | [ylt] | And Joshua saith, `What! thou hast troubled us! -- Jehovah doth trouble thee this day;' and all Israel cast stones at him, and they burn them with fire, and they stone them with stones,
 | [bbe] | And Joshua said, Why have you been a cause of trouble to us? Today the Lord will send trouble on you. And all Israel took part in stoning him; they had him stoned to death and then burned with fire.
7:26 | [cbgb] | 众人在亚干身上堆痴一大堆石头，直存到今日。于是耶和华转意，不发他的烈怒。因此那地方名叫亚割谷（亚割就是连累的意思），直到今日。 <
 | [niv] | Over Achan they heaped up a large pile of rocks, which remains to this day. Then the LORD turned from his fierce anger. Therefore that place has been called the Valley of Achor ever since.
 | [asv] | And they raised over him a great heap of stones, unto this day; and Jehovah turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.
 | [jnd] | And they raised over him a great heap of stones, to this day. And Jehovah turned from the fierceness of his anger. Therefore the name of that place was called, The Valley of Achor, to this day.
 | [kjv] | And they raised over him a great heap of stones unto this day. So the LORD turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.
 | [nwb] | And they raised over him a great heap of stones to this day. So the LORD turned from the fierceness of his anger: wherefore the name of that place was called the valley of Achor to this day.
 | [rsv] | And they raised over him a great heap of stones that remains to this day; then the LORD turned from his burning anger. Therefore to this day the name of that place is called the Valley of Achor.
 | [web] | They raised over him a great heap of stones, to this day; and Yahweh turned from the fierceness of his anger. Therefore the name of that place was called "The valley of Achor" to this day.
 | [ylt] | and they raise up over him a great heap of stones unto this day, and Jehovah turneth back from the heat of His anger, therefore hath called the name of that place `Valley of Achor' till this day.
 | [bbe] | And over him they put a great mass of stones, which is there to this day; then the heat of the Lord's wrath was turned away. So that place was named, The Valley of Achor, to this day.


Interlinear Bible:Joshua 8

 约书亚记 Joshua 8 << || >>
8:1 | [cbgb] | 耶和华对约书亚说，不要惧怕，也不要惊惶。你起来，率领一切兵丁上艾城去，我已经把艾城的王和他的民，他的城，并他的地，都交在你手里。 >
 | [niv] | Then the LORD said to Joshua, "Do not be afraid; do not be discouraged. Take the whole army with you, and go up and attack Ai. For I have delivered into your hands the king of Ai, his people, his city and his land.
 | [asv] | And Jehovah said unto Joshua, Fear not, neither be thou dismayed: take all the people of war with thee, and arise, go up to Ai; see, I have given into thy hand the king of Ai, and his people, and his city, and his land;
 | [jnd] | And Jehovah said to Joshua, Fear not, neither be dismayed. Take with thee all the people of war, and arise, go up to Ai. See, I have given into thy hand the king of Ai, and his people, and his city, and his land.
 | [kjv] | And the LORD said unto Joshua, Fear not, neither be thou dismayed: take all the people of war with thee, and arise, go up to Ai: see, I have given into thy hand the king of Ai, and his people, and his city, and his land:
 | [nwb] | And the LORD said to Joshua, Fear not, neither be thou dismayed: take all the people of war with thee, and arise, go up to Ai: see, I have given into thy hand the king of Ai, and his people, and his city, and his land:
 | [rsv] | And the LORD said to Joshua, "Do not fear or be dismayed; take all the fighting men with you, and arise, go up to Ai; see, I have given into your hand the king of Ai, and his people, his city, and his land;
 | [web] | . Yahweh said to Joshua, Don't be afraid, neither be you dismayed: take all the people of war with you, and arise, go up to Ai; behold, I have given into your hand the king of Ai, and his people, and his city, and his land;
 | [ylt] | And Jehovah saith unto Joshua, `Fear not, nor be affrighted, take with thee all the people of war, and rise, go up to Ai; see, I have given into thy hand the king of Ai, and his people, and his city, and his land,
 | [bbe] | Then the Lord said to Joshua, Have no fear and do not be troubled: take with you all the fighting-men and go up against Ai: for I have given into your hands the king of Ai and his people and his town and his land:
8:2 | [cbgb] | 你怎样待耶利哥和耶利哥的王，也当照样待艾城和艾城的王。只是城内所夺的财物和牲畜，你们可以取为自己的掠物。你要在城后设下伏兵。 < | >
 | [niv] | You shall do to Ai and its king as you did to Jericho and its king, except that you may carry off their plunder and livestock for yourselves. Set an ambush behind the city."
 | [asv] | And thou shalt do to Ai and her king as thou didst unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall ye take for a prey unto yourselves: set thee an ambush for the city behind it.
 | [jnd] | And thou shalt do to Ai and to its king as thou didst to Jericho and to its king; only, the spoil thereof and the cattle thereof shall ye take as prey for yourselves. Set an ambush against the city behind it.
 | [kjv] | And thou shalt do to Ai and her king as thou didst unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall ye take for a prey unto yourselves: lay thee an ambush for the city behind it.
 | [nwb] | And thou shalt do to Ai and her king, as thou didst to Jericho and her king: only its spoil, and its cattle, shall ye take for a prey to yourselves: lay thee an ambush for the city behind it.
 | [rsv] | and you shall do to Ai and its king as you did to Jericho and its king; only its spoil and its cattle you shall take as booty for yourselves; lay an ambush against the city, behind it."
 | [web] | You shall do to Ai and her king as you did to Jericho and her king: only the spoil of it, and the cattle of it, shall you take for a prey to yourselves: set you an ambush for the city behind it.
 | [ylt] | and thou hast done to Ai and to her king as thou hast done to Jericho and to her king; only, its spoil and its cattle ye spoil for yourselves; set for thee an ambush for the city at its rear.'
 | [bbe] | And you are to do to Ai and its king as you did to Jericho and its king: but their goods and their cattle you may take for yourselves: let a secret force be stationed to make a surprise attack on the town from the back.
8:3 | [cbgb] | 于是，约书亚和一切兵丁都起来，要上艾城去。约书亚选了三万大能的勇士，夜间打发他们前往， < | >
 | [niv] | So Joshua and the whole army moved out to attack Ai. He chose thirty thousand of his best fighting men and sent them out at night
 | [asv] | So Joshua arose, and all the people of war, to go up to Ai: and Joshua chose out thirty thousand men, the mighty men of valor, and sent them forth by night.
 | [jnd] | And Joshua arose, and all the people of war, to go up to Ai. And Joshua chose thirty thousand valiant men, and sent them away by night.
 | [kjv] | So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valour, and sent them away by night.
 | [nwb] | So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valor, and sent them away by night.
 | [rsv] | So Joshua arose, and all the fighting men, to go up to Ai; and Joshua chose thirty thousand mighty men of valor, and sent them forth by night.
 | [web] | So Joshua arose, and all the people of war, to go up to Ai: and Joshua chose out thirty thousand men, the mighty men of valor, and sent them forth by night.
 | [ylt] | And Joshua riseth, and all the people of war, to go up to Ai, and Joshua chooseth thirty thousand men, mighty ones of valour, and sendeth them away by night,
 | [bbe] | So Joshua and the fighting-men got ready to go up against Ai; and Joshua took thirty thousand men of war, and sent them out by night.
8:4 | [cbgb] | 吩咐他们说，你们要在城后埋伏，不可离城太远，都要各自准备。 < | >
 | [niv] | with these orders: "Listen carefully. You are to set an ambush behind the city. Don't go very far from it. All of you be on the alert.
 | [asv] | And he commanded them, saying, Behold, ye shall lie in ambush against the city, behind the city; go not very far from the city, but be ye all ready:
 | [jnd] | And he commanded them, saying, See, ye shall be in ambush against the city, behind the city: go not very far from the city, and be all of you ready.
 | [kjv] | And he commanded them, saying, Behold, ye shall lie in wait against the city, even behind the city: go not very far from the city, but be ye all ready:
 | [nwb] | And he commanded them, saying, Behold, ye shall lie in wait against the city, behind the city: go not very far from the city, but be ye all ready:
 | [rsv] | And he commanded them, "Behold, you shall lie in ambush against the city, behind it; do not go very far from the city, but hold yourselves all in readiness;
 | [web] | He commanded them, saying, Behold, you shall lie in ambush against the city, behind the city; don't go very far from the city, but be you all ready:
 | [ylt] | and commandeth them, saying, `See, ye are liers in wait against the city, at the rear of the city, ye go not very far off from the city, and all of you have been prepared,
 | [bbe] | And he gave them their orders, saying, Go and take up your position secretly at the back of the town: do not go very far away, and let all of you be ready:
8:5 | [cbgb] | 我与我所带领的众民要向城前往。城里的人像初次出来攻击我们的时候，我们就在他们面前逃跑， < | >
 | [niv] | I and all those with me will advance on the city, and when the men come out against us, as they did before, we will flee from them.
 | [asv] | and I, and all the people that are with me, will approach unto the city. And it shall come to pass, when they come out against us, as at the first, that we will flee before them;
 | [jnd] | And I and all the people that are with me will approach to the city; and it shall come to pass when they come out against us, as at the first, that we will flee before them.
 | [kjv] | And I, and all the people that are with me, will approach unto the city: and it shall come to pass, when they come out against us, as at the first, that we will flee before them,
 | [nwb] | And I, and all the people that with me, will approach to the city: and it shall come to pass when they come out against us, as at the first, that we will flee before them,
 | [rsv] | and I, and all the people who are with me, will approach the city. And when they come out against us, as before, we shall flee before them;
 | [web] | and I, and all the people who are with me, will approach to the city. It shall happen, when they come out against us, as at the first, that we will flee before them;
 | [ylt] | and I and all the people who with me draw near unto the city, and it hath come to pass when they come out to meet us as at the first, and we have fled before them,
 | [bbe] | And I and all the people with me will come near the town, and when they come out against us as they did before, we will go in flight from them;
8:6 | [cbgb] | 他们必出来追赶我们，直到我们引诱他们离开城。因为他们必说，这些人像初次在我们面前逃跑。所以我们要在他们面前逃跑， < | >
 | [niv] | They will pursue us until we have lured them away from the city, for they will say, `They are running away from us as they did before.' So when we flee from them,
 | [asv] | and they will come out after us, till we have drawn them away from the city; for they will say, They flee before us, as at the first: so we will flee before them;
 | [jnd] | And they will come out after us till we have drawn them from the city; for they will say, They flee before us, as at the first; and we will flee before them.
 | [kjv] | (For they will come out after us) till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them.
 | [nwb] | (For they will come out after us) till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them.
 | [rsv] | and they will come out after us, till we have drawn them away from the city; for they will say, 'They are fleeing from us, as before.' So we will flee from them;
 | [web] | and they will come out after us, until we have drawn them away from the city; for they will say, They flee before us, as at the first: so we will flee before them;
 | [ylt] | and they have come out after us till we have drawn them out of the city, for they say, They are fleeing before us as at the first, and we have fled before them,
 | [bbe] | And they will come out after us, till we have got them away from the town; for they will say, They have gone in flight from us as before; so we will go in flight before them;
8:7 | [cbgb] | 你们就从埋伏的地方起来，夺取那城。因为耶和华你们的 神，必把城交在你们手里。 < | >
 | [niv] | you are to rise up from ambush and take the city. The LORD your God will give it into your hand.
 | [asv] | and ye shall rise up from the ambush, and take possession of the city: for Jehovah your God will deliver it into your hand.
 | [jnd] | And ye shall rise up from the ambush and take possession of the city; and Jehovah your God will deliver it into your hand.
 | [kjv] | Then ye shall rise up from the ambush, and seize upon the city: for the LORD your God will deliver it into your hand.
 | [nwb] | Then ye shall rise from the ambush and seize upon the city: for the LORD your God will deliver it into your hand,
 | [rsv] | then you shall rise up from the ambush, and seize the city; for the LORD your God will give it into your hand.
 | [web] | and you shall rise up from the ambush, and take possession of the city: for Yahweh your God will deliver it into your hand.
 | [ylt] | and ye rise from the ambush, and have occupied the city, and Jehovah your God hath given it into your hand;
 | [bbe] | Then you will get up from your secret position and take the town, for the Lord your God will give it up into your hands.
8:8 | [cbgb] | 你们夺了城以后，就放火烧城，要照耶和华的话行。这是我吩咐你们的。 < | >
 | [niv] | When you have taken the city, set it on fire. Do what the LORD has commanded. See to it; you have my orders."
 | [asv] | And it shall be, when ye have seized upon the city, that ye shall set the city on fire; according to the word of Jehovah shall ye do: see, I have commanded you.
 | [jnd] | And it shall be when ye have taken the city, that ye shall set the city on fire; according to the word of Jehovah shall ye do. See, I have commanded you.
 | [kjv] | And it shall be, when ye have taken the city, that ye shall set the city on fire: according to the commandment of the LORD shall ye do. See, I have commanded you.
 | [nwb] | And it shall be when ye have taken the city, ye shall set the city on fire: according to the commandment of the LORD shall ye do. See, I have commanded you.
 | [rsv] | And when you have taken the city, you shall set the city on fire, doing as the LORD has bidden; see, I have commanded you."
 | [web] | It shall be, when you have seized on the city, that you shall set the city on fire; according to the word of Yahweh shall you do: behold, I have commanded you.
 | [ylt] | and it hath been, when ye capture the city, ye burn the city with fire, according to the word of Jehovah ye do, see, I have commanded you.'
 | [bbe] | And when you have taken the town, put fire to it, as the Lord has said: see, I have given you your orders.
8:9 | [cbgb] | 约书亚打发他们前往，他们就上埋伏的地方去，住在伯特利和艾城的中间，就是在艾城的西边。这夜约书亚却在民中住宿。 < | >
 | [niv] | Then Joshua sent them off, and they went to the place of ambush and lay in wait between Bethel and Ai, to the west of Ai--but Joshua spent that night with the people.
 | [asv] | And Joshua sent them forth; and they went to the ambushment, and abode between Beth-el and Ai, on the west side of Ai: but Joshua lodged that night among the people.
 | [jnd] | And Joshua sent them forth; and they went to lie in ambush, and abode between Bethel and Ai, on the west of Ai. And Joshua lodged that night among the people.
 | [kjv] | Joshua therefore sent them forth: and they went to lie in ambush, and abode between Bethel and Ai, on the west side of Ai: but Joshua lodged that night among the people.
 | [nwb] | Joshua therefore sent them forth; and they went to lie in ambush, and abode between Beth-el and Ai, on the west side of Ai: but Joshua lodged that night among the people.
 | [rsv] | So Joshua sent them forth; and they went to the place of ambush, and lay between Bethel and Ai, to the west of Ai; but Joshua spent that night among the people.
 | [web] | Joshua sent them forth; and they went to set up the ambush, and stayed between Bethel and Ai, on the west side of Ai: but Joshua lodged that night among the people.
 | [ylt] | And Joshua sendeth them away, and they go unto the ambush, and abide between Bethel and Ai, on the west of Ai; and Joshua lodgeth on that night in the midst of the people.
 | [bbe] | So Joshua sent them out: and they took up a secret position between Beth-el and Ai, on the west side of Ai: but Joshua kept with the people that night.
8:10 | [cbgb] | 约书亚清早起来，点齐百姓，他和以色列的长老在百姓前面上艾城去。 < | >
 | [niv] | Early the next morning Joshua mustered his men, and he and the leaders of Israel marched before them to Ai.
 | [asv] | And Joshua arose up early in the morning, and mustered the people, and went up, he and the elders of Israel, before the people to Ai.
 | [jnd] | And Joshua rose early in the morning, and inspected the people, and went up, he and the elders of Israel, before the people to Ai.
 | [kjv] | And Joshua rose up early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai.
 | [nwb] | And Joshua rose early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai.
 | [rsv] | And Joshua arose early in the morning and mustered the people, and went up, with the elders of Israel, before the people to Ai.
 | [web] | Joshua arose up early in the morning, and mustered the people, and went up, he and the elders of Israel, before the people to Ai.
 | [ylt] | And Joshua riseth early in the morning, and inspecteth the people, and goeth up, he and the elders of Israel, before the people to Ai;
 | [bbe] | And early in the morning Joshua got up, and put the people in order, and he and the chiefs of Israel went up before the people to Ai.
8:11 | [cbgb] | 众民，就是他所带领的兵丁，都上去，向前直往，来到城前，在艾城北边安营。在约书亚和艾城中间有一山谷。 < | >
 | [niv] | The entire force that was with him marched up and approached the city and arrived in front of it. They set up camp north of Ai, with the valley between them and the city.
 | [asv] | And all the people, even the men of war that were with him, went up, and drew nigh, and came before the city, and encamped on the north side of Ai: now there was a valley between him and Ai.
 | [jnd] | And all the people of war that were with him went up, and drew near, and came before the city; and they encamped on the north of Ai; and the valley was between them and Ai.
 | [kjv] | And all the people, even the people of war that were with him, went up, and drew nigh, and came before the city, and pitched on the north side of Ai: now there was a valley between them and Ai.
 | [nwb] | And all the people, of war that with him, went up, and drew nigh, and came before the city, and pitched on the north side of Ai: now a valley between them and Ai.
 | [rsv] | And all the fighting men who were with him went up, and drew near before the city, and encamped on the north side of Ai, with a ravine between them and Ai.
 | [web] | All the people, the war who were with him, went up, and drew near, and came before the city, and encamped on the north side of Ai: now there was a valley between him and Ai.
 | [ylt] | and all the people of war who with him have gone up, and draw nigh and come in over-against the city, and encamp on the north of Ai; and the valley between him and Ai.
 | [bbe] | And all the fighting-men who were with him went up and came near the town, and took up a position on the north side of Ai facing the town, with a valley between him and the town.
8:12 | [cbgb] | 他挑了约有五千人，使他们埋伏在伯特利和艾城的中间，就是在艾城的西边， < | >
 | [niv] | Joshua had taken about five thousand men and set them in ambush between Bethel and Ai, to the west of the city.
 | [asv] | And he took about five thousand men, and set them in ambush between Beth-el and Ai, on the west side of the city.
 | [jnd] | Now he had taken about five thousand men, and set them in ambush between Bethel and Ai, on the west of the city.
 | [kjv] | And he took about five thousand men, and set them to lie in ambush between Bethel and Ai, on the west side of the city.
 | [nwb] | And he took about five thousand men; and set them to lie in ambush between Beth-el and Ai, on the west side of the city.
 | [rsv] | And he took about five thousand men, and set them in ambush between Bethel and Ai, to the west of the city.
 | [web] | He took about five thousand men, and set them in ambush between Bethel and Ai, on the west side of the city.
 | [ylt] | And he taketh about five thousand men, and setteth them an ambush between Bethel and Ai, on the west of the city;
 | [bbe] | And taking about five thousand men, he put them in position for a surprise attack on the west side of Ai, between Beth-el and Ai.
8:13 | [cbgb] | 于是安置了百姓，就是城北的全军和城西的伏兵。这夜约书亚进入山谷之中。 < | >
 | [niv] | They had the soldiers take up their positions--all those in the camp to the north of the city and the ambush to the west of it. That night Joshua went into the valley.
 | [asv] | So they set the people, even all the host that was on the north of the city, and their liers-in-wait that were on the west of the city; and Joshua went that night into the midst of the valley.
 | [jnd] | And when they had set the people, the whole camp on the north of the city, and their ambush on the west of the city, Joshua went that night into the midst of the valley.
 | [kjv] | And when they had set the people, even all the host that was on the north of the city, and their liers in wait on the west of the city, Joshua went that night into the midst of the valley.
 | [nwb] | And when they had set the people, all the host that on the north of the city, and their liers in wait on the west of the city, Joshua went that night into the midst of the valley.
 | [rsv] | So they stationed the forces, the main encampment which was north of the city and its rear guard west of the city. But Joshua spent that night in the valley.
 | [web] | So they set the people, even all the host who was on the north of the city, and their liers-in-wait who were on the west of the city; and Joshua went that night into the midst of the valley.
 | [ylt] | and they set the people, all the camp which on the north of the city, and its rear on the west of the city, and Joshua goeth on that night into the midst of the valley.
 | [bbe] | So all the people were in their places, the army on the north side of the town and the secret force on the west; and that night Joshua went down into the valley.
8:14 | [cbgb] | 艾城的王看见这景况，就和全城的人，清早急忙起来，按所定的时候，出到亚拉巴前，要与以色列人交战。王却不知道在城后有伏兵。 < | >
 | [niv] | When the king of Ai saw this, he and all the men of the city hurried out early in the morning to meet Israel in battle at a certain place overlooking the Arabah. But he did not know that an ambush had been set against him behind the city.
 | [asv] | And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at the time appointed, before the Arabah; but he knew not that there was an ambush against him behind the city.
 | [jnd] | And it came to pass when the king of Ai saw it, that the men of the city hasted and rose early, and went out against Israel to battle, he and all his people, at the appointed place before the plain. But he knew not that there was an ambush against him behind the city.
 | [kjv] | And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain; but he wist not that there were liers in ambush against him behind the city.
 | [nwb] | And it came to pass when the king of Ai saw , that they hasted and rose early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain: but he knew not that liers in ambush against him behind the city.
 | [rsv] | And when the king of Ai saw this he and all his people, the men of the city, made haste and went out early to the descent toward the Arabah to meet Israel in battle; but he did not know that there was an ambush against him behind the city.
 | [web] | It happened, when the king of Ai saw it, that they hurried and rose up early, and the men of the city went out against Israel to battle, he and all his people, at the time appointed, before the Arabah; but he didn't know that there was an ambush against him behind the city.
 | [ylt] | And it cometh to pass, when the king of Ai seeth , that hasten, and rise early, and go out do the men of the city to meet Israel for battle, he and all his people, at the appointed season, at the front of the plain, and he hath not known that an ambush against him, on the rear of the city.
 | [bbe] | Now when the king of Ai saw it, he got up quickly and went out to war against Israel, he and all his people, to the slope going down to the valley; but he had no idea that a secret force was waiting at the back of the town.
8:15 | [cbgb] | 约书亚和以色列众人在他们面前装败，往那通旷野的路逃跑。 < | >
 | [niv] | Joshua and all Israel let themselves be driven back before them, and they fled toward the desert.
 | [asv] | And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness.
 | [jnd] | And Joshua and all Israel let themselves be beaten before them; and they fled by the way of the wilderness.
 | [kjv] | And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness.
 | [nwb] | And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness.
 | [rsv] | And Joshua and all Israel made a pretense of being beaten before them, and fled in the direction of the wilderness.
 | [web] | Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness.
 | [ylt] | And Joshua and all Israel stricken before them, and flee the way of the wilderness,
 | [bbe] | Then Joshua and all Israel, acting as if they were overcome before them, went in flight by way of the waste land.
8:16 | [cbgb] | 城内的众民都被招聚，追赶他们。艾城人追赶的时候，就被引诱离开城。 < | >
 | [niv] | All the men of Ai were called to pursue them, and they pursued Joshua and were lured away from the city.
 | [asv] | And all the people that were in the city were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city.
 | [jnd] | And all the people that were in the city were called together to pursue after them; and they pursued after Joshua, and were drawn away from the city.
 | [kjv] | And all the people that were in Ai were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city.
 | [nwb] | And all the people that in Ai were called together to pursue them: and they pursued Joshua, and were drawn away from the city.
 | [rsv] | So all the people who were in the city were called together to pursue them, and as they pursued Joshua they were drawn away from the city.
 | [web] | All the people who were in the city were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city.
 | [ylt] | and all the people who in the city are called to pursue after them, and they pursue after Joshua, and are drawn away out of the city,
 | [bbe] | And all the people in Ai came together to go after them; and they went after Joshua, moving away from the town.
8:17 | [cbgb] | 艾城和伯特利城没有一人不出来追赶以色列人的，撇了敞开的城门，去追赶以色列人。 < | >
 | [niv] | Not a man remained in Ai or Bethel who did not go after Israel. They left the city open and went in pursuit of Israel.
 | [asv] | And there was not a man left in Ai or Beth-el, that went not out after Israel: and they left the city open, and pursued after Israel.
 | [jnd] | And not a man remained in Ai and Bethel that went not out after Israel; and they left the city open, and pursued after Israel.
 | [kjv] | And there was not a man left in Ai or Bethel, that went not out after Israel: and they left the city open, and pursued after Israel.
 | [nwb] | And there was not a man left in Ai, or Beth-el that went not out after Israel: and they left the city open, and pursued Israel.
 | [rsv] | There was not a man left in Ai or Bethel, who did not go out after Israel; they left the city open, and pursued Israel.
 | [web] | There was not a man left in Ai or Beth-el, who didn't go out after Israel: and they left the city open, and pursued after Israel.
 | [ylt] | and there hath not been left a man in Ai and Bethel who hath not gone out after Israel, and they leave the city open, and pursue after Israel.
 | [bbe] | There was not a man in Ai and Beth-el who did not go out after Israel; and the town was open and unwatched while they went after Israel.
8:18 | [cbgb] | 耶和华吩咐约书亚说，你向艾城伸出手里的短枪，因为我要将城交在你手里。约书亚就向城伸出手里的短枪。 < | >
 | [niv] | Then the LORD said to Joshua, "Hold out toward Ai the javelin that is in your hand, for into your hand I will deliver the city." So Joshua held out his javelin toward Ai.
 | [asv] | And Jehovah said unto Joshua, Stretch out the javelin that is in thy hand toward Ai; for I will give it into thy hand. And Joshua stretched out the javelin that was in his hand toward the city.
 | [jnd] | And Jehovah said to Joshua, Stretch out the javelin that is in thy hand toward Ai; for I will give it into thy hand. And Joshua stretched out the javelin that he had in his hand toward the city.
 | [kjv] | And the LORD said unto Joshua, Stretch out the spear that is in thy hand toward Ai; for I will give it into thine hand. And Joshua stretched out the spear that he had in his hand toward the city.
 | [nwb] | And the LORD said to Joshua, Stretch out the spear that in thy hand towards Ai; for I will give it into thy hand. And Joshua stretched out the spear that in his hand towards the city.
 | [rsv] | Then the LORD said to Joshua, "Stretch out the javelin that is in your hand toward Ai; for I will give it into your hand." And Joshua stretched out the javelin that was in his hand toward the city.
 | [web] | Yahweh said to Joshua, Stretch out the javelin that is in your hand toward Ai; for I will give it into your hand. Joshua stretched out the javelin that was in his hand toward the city.
 | [ylt] | And Jehovah saith unto Joshua, `Stretch out with the javelin which in thy hand towards Ai, for into thy hand I give it;' and Joshua stretcheth out with the javelin which in his hand toward the city,
 | [bbe] | And the Lord said to Joshua, Let your spear be stretched out against Ai; for I will give it into your hands. So Joshua took up his spear, stretching it out in the direction of the town.
8:19 | [cbgb] | 他一伸手，伏兵就从埋伏的地方急忙起来，夺了城，跑进城去，放火焚烧。 < | >
 | [niv] | As soon as he did this, the men in the ambush rose quickly from their position and rushed forward. They entered the city and captured it and quickly set it on fire.
 | [asv] | And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand, and entered into the city, and took it; and they hasted and set the city on fire.
 | [jnd] | And the ambush arose quickly from their place, and they ran when he stretched out his hand, and came into the city, and took it, and hasted and set the city on fire.
 | [kjv] | And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted and set the city on fire.
 | [nwb] | And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted, and set the city on fire.
 | [rsv] | And the ambush rose quickly out of their place, and as soon as he had stretched out his hand, they ran and entered the city and took it; and they made haste to set the city on fire.
 | [web] | The ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand, and entered into the city, and took it; and they hurried and set the city on fire.
 | [ylt] | and the ambush hath risen haste, out of its place, and they run at the stretching out of his hand, and go into the city, and capture it, and hasten, and burn the city with fire.
 | [bbe] | Then the secret force came quickly from their place, and running forward when they saw his hand stretched out, went into the town and took it, and put fire to it straight away.
8:20 | [cbgb] | 艾城的人回头一看，不料，城中烟气冲天，他们就无力向左向右逃跑。那往旷野逃跑的百姓便转身攻击追赶他们的人。 < | >
 | [niv] | The men of Ai looked back and saw the smoke of the city rising against the sky, but they had no chance to escape in any direction, for the Israelites who had been fleeing toward the desert had turned back against their pursuers.
 | [asv] | And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers.
 | [jnd] | And the men of Ai turned and saw, and behold, the smoke of the city went up to heaven, and they had no power to flee this way or that way; and the people that fled to the wilderness turned upon the pursuers.
 | [kjv] | And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers.
 | [nwb] | And when the men of Ai looked behind them, they saw, and behold, the smoke of the city ascended to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers.
 | [rsv] | So when the men of Ai looked back, behold, the smoke of the city went up to heaven; and they had no power to flee this way or that, for the people that fled to the wilderness turned back upon the pursuers.
 | [web] | When the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people who fled to the wilderness turned back on the pursuers.
 | [ylt] | And the men of Ai look behind them, and see, and lo, the smoke of the city hath gone up unto the heavens, and there hath not been in them power to flee hither and thither -- and the people who are fleeing to the wilderness have turned against the pursuer, --
 | [bbe] | Then the men of Ai, looking back, saw the smoke of the town going up to heaven, and were unable to go this way or that: and the people who had gone in flight to the waste land were turned back on those who were coming after them.
8:21 | [cbgb] | 约书亚和以色列众人见伏兵已经夺了城，城中烟气飞腾，就转身回去，击杀艾城的人。 < | >
 | [niv] | For when Joshua and all Israel saw that the ambush had taken the city and that smoke was going up from the city, they turned around and attacked the men of Ai.
 | [asv] | And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai.
 | [jnd] | When Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city went up, they turned again, and slew the men of Ai.
 | [kjv] | And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai.
 | [nwb] | And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again and slew the men of Ai.
 | [rsv] | And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city went up, then they turned back and smote the men of Ai.
 | [web] | When Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and killed the men of Ai.
 | [ylt] | and Joshua and all Israel have seen that the ambush hath captured the city, and that the smoke of the city hath gone up, and they turn back and smite the men of Ai;
 | [bbe] | And when Joshua and all Israel saw that the town had been taken by the surprise attack, and that the smoke of the town had gone up, turning round they overcame the men of Ai.
8:22 | [cbgb] | 伏兵也出城迎击艾城人，艾城人就困在以色列人中间，前后都是以色列人。于是以色列人击杀他们，没有留下一个，也没有一个逃脱的， < | >
 | [niv] | The men of the ambush also came out of the city against them, so that they were caught in the middle, with Israelites on both sides. Israel cut them down, leaving them neither survivors nor fugitives.
 | [asv] | And the others came forth out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they smote them, so that they let none of them remain or escape.
 | [jnd] | And the others went out of the city against them; so they were in the midst of Israel, some on this side, and some on that side; and they smote them, until they let none of them escape or flee away.
 | [kjv] | And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they smote them, so that they let none of them remain or escape.
 | [nwb] | And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they smote them, so that they let none of them remain or escape.
 | [rsv] | And the others came forth from the city against them; so they were in the midst of Israel, some on this side, and some on that side; and Israel smote them, until there was left none that survived or escaped.
 | [web] | The others came forth out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they struck them, so that they let none of them remain or escape.
 | [ylt] | and these have come out from the city to meet them, and they are in the midst of Israel, some on this side, and some on that, and they smite them till he hath not left to them a remnant and escaped one;
 | [bbe] | Then the other force came out of the town against them, so that they were being attacked on this side and on that: and Israel overcame them and let not one of them get away with his life.
8:23 | [cbgb] | 生擒了艾城的王，将他解到约书亚那里。 < | >
 | [niv] | But they took the king of Ai alive and brought him to Joshua.
 | [asv] | And the king of Ai they took alive, and brought him to Joshua.
 | [jnd] | And the king of Ai they took alive, and brought him to Joshua.
 | [kjv] | And the king of Ai they took alive, and brought him to Joshua.
 | [nwb] | And the king of Ai they took alive, and brought him to Joshua.
 | [rsv] | But the king of Ai they took alive, and brought him to Joshua.
 | [web] | The king of Ai they took alive, and brought him to Joshua.
 | [ylt] | and the king of Ai they caught alive, and bring him near unto Joshua.
 | [bbe] | But the king of Ai they made prisoner, and took him to Joshua.
8:24 | [cbgb] | 以色列人在田间和旷野杀尽所追赶一切艾城的居民。艾城人倒在刀下，直到灭尽。以色列众人就回到艾城，用刀杀了城中的人。 < | >
 | [niv] | When Israel had finished killing all the men of Ai in the fields and in the desert where they had chased them, and when every one of them had been put to the sword, all the Israelites returned to Ai and killed those who were in it.
 | [asv] | And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they pursued them, and they were all fallen by the edge of the sword, until they were consumed, that all Israel returned unto Ai, and smote it with the edge of the sword.
 | [jnd] | And it came to pass when Israel had ended slaying all the inhabitants of Ai in the field, in the wilderness wherein they had chased them, and they had all fallen by the edge of the sword, until they were consumed, that all Israel returned to Ai, and smote it with the edge of the sword.
 | [kjv] | And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they chased them, and when they were all fallen on the edge of the sword, until they were consumed, that all the Israelites returned unto Ai, and smote it with the edge of the sword.
 | [nwb] | And it came to pass when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness in which they chased them, and when they had all fallen on the edge of the sword, until they were consumed, that all the Israelites returned to Ai, and smote it with the edge of the sword.
 | [rsv] | When Israel had finished slaughtering all the inhabitants of Ai in the open wilderness where they pursued them and all of them to the very last had fallen by the edge of the sword, all Israel returned to Ai, and smote it with the edge of the sword.
 | [web] | It happened, when Israel had made an end of killing all the inhabitants of Ai in the field, in the wilderness in which they pursued them, and they were all fallen by the edge of the sword, until they were consumed, that all Israel returned to Ai, and struck it with the edge of the sword.
 | [ylt] | And it cometh to pass, at Israel's finishing to slay all the inhabitants of Ai in the field, in the wilderness in which they pursued them (and they fall all of them by the mouth of the sword till their consumption), that all Israel turn back to Ai, and smite it by the mouth of the sword;
 | [bbe] | Then, after the destruction of all the people of Ai in the field and in the waste land where they went after them, and when all the people had been put to death without mercy, all Israel went back to Ai, and put to death all who were in it without mercy.
8:25 | [cbgb] | 当日杀毙的人，连男带女共有一万二千，就是艾城所有的人。 < | >
 | [niv] | Twelve thousand men and women fell that day--all the people of Ai.
 | [asv] | And all that fell that day, both of men and women, were twelve thousand, even all the men of Ai.
 | [jnd] | And so it was, that all who fell that day, men as well as women, were twelve thousand, all the people of Ai.
 | [kjv] | And so it was, that all that fell that day, both of men and women, were twelve thousand, even all the men of Ai.
 | [nwb] | And it was, all that fell that day, both of men and women, twelve thousand, all the men of Ai.
 | [rsv] | And all who fell that day, both men and women, were twelve thousand, all the people of Ai.
 | [web] | All that fell that day, both of men and women, were twelve thousand, even all the men of Ai.
 | [ylt] | and all who fall during the day, of men and of women, are twelve thousand -- all men of Ai.
 | [bbe] | On that day twelve thousand were put to death, men and women, all the people of Ai.
8:26 | [cbgb] | 约书亚没有收回手里所伸出来的短枪，直到把艾城的一切居民尽行杀灭。 < | >
 | [niv] | For Joshua did not draw back the hand that held out his javelin until he had destroyed all who lived in Ai.
 | [asv] | For Joshua drew not back his hand, wherewith he stretched out the javelin, until he had utterly destroyed all the inhabitants of Ai.
 | [jnd] | And Joshua did not draw back his hand, which he had stretched out with the javelin, until they had utterly destroyed all the inhabitants of Ai.
 | [kjv] | For Joshua drew not his hand back, wherewith he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai.
 | [nwb] | For Joshua drew not his hand back with which he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai.
 | [rsv] | For Joshua did not draw back his hand, with which he stretched out the javelin, until he had utterly destroyed all the inhabitants of Ai.
 | [web] | For Joshua didn't draw back his hand, wherewith he stretched out the javelin, until he had utterly destroyed all the inhabitants of Ai.
 | [ylt] | And Joshua hath not brought back his hand which he stretched out with the javelin till that he hath devoted all the inhabitants of Ai;
 | [bbe] | For Joshua did not take back his hand with the outstretched spear till the destruction of the people of Ai was complete.
8:27 | [cbgb] | 惟独城中的牲畜和财物，以色列人都取为自己的掠物，是照耶和华所吩咐约书亚的话。 < | >
 | [niv] | But Israel did carry off for themselves the livestock and plunder of this city, as the LORD had instructed Joshua.
 | [asv] | Only the cattle and the spoil of that city Israel took for prey unto themselves, according unto the word of Jehovah which he commanded Joshua.
 | [jnd] | Only, the cattle and the spoil of the city Israel took as prey to themselves, according to the word of Jehovah which he had commanded Joshua.
 | [kjv] | Only the cattle and the spoil of that city Israel took for a prey unto themselves, according unto the word of the LORD which he commanded Joshua.
 | [nwb] | Only the cattle and the spoil of that city Israel took for a prey to themselves, according to the word of the LORD which he commanded Joshua.
 | [rsv] | Only the cattle and the spoil of that city Israel took as their booty, according to the word of the LORD which he commanded Joshua.
 | [web] | Only the cattle and the spoil of that city Israel took for prey to themselves, according to the word of Yahweh which he commanded Joshua.
 | [ylt] | only, the cattle and the spoil of that city have Israel spoiled for themselves, according to the word of Jehovah which He commanded Joshua.
 | [bbe] | But the cattle and the goods from that town, Israel took for themselves, as the Lord had given orders to Joshua.
8:28 | [cbgb] | 约书亚将艾城焚烧，使城永为高堆，荒场，直到今日。 < | >
 | [niv] | So Joshua burned Ai and made it a permanent heap of ruins, a desolate place to this day.
 | [asv] | So Joshua burnt Ai, and made it a heap for ever, even a desolation, unto this day.
 | [jnd] | And Joshua burned Ai, and made it an everlasting heap of desolation to this day.
 | [kjv] | And Joshua burnt Ai, and made it an heap for ever, even a desolation unto this day.
 | [nwb] | And Joshua burnt Ai, and made it a heap for ever, a desolation to this day.
 | [rsv] | So Joshua burned Ai, and made it for ever a heap of ruins, as it is to this day.
 | [web] | So Joshua burnt Ai, and made it a heap forever, even a desolation, to this day.
 | [ylt] | And Joshua burneth Ai, and maketh it a heap age-during -- a desolation unto this day;
 | [bbe] | So Joshua gave Ai to the flames, and made it a waste mass of stones for ever, as it is to this day.
8:29 | [cbgb] | 又将艾城王挂在树上，直到晚上。日落的时候，约书亚吩咐人把尸首从树上取下来，丢在城门口，在尸首上堆痴一大堆石头，直存到今日。 < | >
 | [niv] | He hung the king of Ai on a tree and left him there until evening. At sunset, Joshua ordered them to take his body from the tree and throw it down at the entrance of the city gate. And they raised a large pile of rocks over it, which remains to this day.
 | [asv] | And the king of Ai he hanged on a tree until the eventide: and at the going down of the sun Joshua commanded, and they took his body down from the tree, and cast it at the entrance of the gate of the city, and raised thereon a great heap of stones, unto this day.
 | [jnd] | And the king of Ai he hanged on a tree until the evening; and at the going down of the sun Joshua commanded, and they took his carcase down from the tree, and threw it down at the entrance of the gate of the city, and raised upon it a great heap of stones, to this day.
 | [kjv] | And the king of Ai he hanged on a tree until eventide: and as soon as the sun was down, Joshua commanded that they should take his carcase down from the tree, and cast it at the entering of the gate of the city, and raise thereon a great heap of stones, that remaineth unto this day.
 | [nwb] | And the king of Ai he hanged on a tree until evening: and as soon as the sun was down, Joshua commanded that they should take his carcass down from the tree, and cast it at the entering of the gate of the city, and raise upon it a great heap of stones, to this day.
 | [rsv] | And he hanged the king of Ai on a tree until evening; and at the going down of the sun Joshua commanded, and they took his body down from the tree, and cast it at the entrance of the gate of the city, and raised over it a great heap of stones, which stands there to this day.
 | [web] | The king of Ai he hanged on a tree until the evening: and at the going down of the sun Joshua commanded, and they took his body down from the tree, and cast it at the entrance of the gate of the city, and raised thereon a great heap of stones, to this day.
 | [ylt] | and the king of Ai he hath hanged on the tree till even-time, and at the going in of the sun hath Joshua commanded, and they take down his carcase from the tree, and cast it unto the opening of the gate of the city, and raise over it a great heap of stones till this day.
 | [bbe] | And he put the king of Ai to death, hanging him on a tree till evening: and when the sun went down, Joshua gave them orders to take his body down from the tree, and put it in the public place of the town, covering it with a great mass of stones, which is there to this day.
8:30 | [cbgb] | 那时，约书亚在艺巴路山上为耶和华以色列的 神筑一座坛， < | >
 | [niv] | Then Joshua built on Mount Ebal an altar to the LORD, the God of Israel,
 | [asv] | Then Joshua built an altar unto Jehovah, the God of Israel, in mount Ebal,
 | [jnd] | Then Joshua built an altar to Jehovah the God of Israel, in mount Ebal,
 | [kjv] | Then Joshua built an altar unto the LORD God of Israel in mount Ebal,
 | [nwb] | Then Joshua built an altar to the LORD God of Israel in mount Ebal,
 | [rsv] | Then Joshua built an altar in Mount Ebal to the LORD, the God of Israel,
 | [web] | Then Joshua built an altar to Yahweh, the God of Israel, in mount Ebal,
 | [ylt] | Then doth Joshua build an altar to Jehovah, God of Israel, in mount Ebal,
 | [bbe] | Then Joshua put up an altar to the Lord, the God of Israel, in Mount Ebal,
8:31 | [cbgb] | 是用没有动过铁器的整石头筑的，照着耶和华仆人摩西所吩咐以色列人的话，正如摩西律法书上所写的。众人在这坛上给耶和华奉献燔祭和平安祭。 < | >
 | [niv] | as Moses the servant of the LORD had commanded the Israelites. He built it according to what is written in the Book of the Law of Moses--an altar of uncut stones, on which no iron tool had been used. On it they offered to the LORD burnt offerings and sacrificed fellowship offerings.
 | [asv] | as Moses the servant of Jehovah commanded the children of Israel, as it is written in the book of the law of Moses, an altar of unhewn stones, upon which no man had lifted up any iron: and they offered thereon burnt-offerings unto Jehovah, and sacrificed peace-offerings.
 | [jnd] | as Moses the servant of Jehovah had commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which iron had not been lifted up. And they offered up burnt-offerings on it to Jehovah, and sacrificed peace-offerings.
 | [kjv] | As Moses the servant of the LORD commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which no man hath lift up any iron: and they offered thereon burnt offerings unto the LORD, and sacrificed peace offerings.
 | [nwb] | As Moses the servant of the LORD commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which no man hath lifted up iron: and they offered upon it burnt-offerings to the LORD, and sacrificed peace-offerings.
 | [rsv] | as Moses the servant of the LORD had commanded the people of Israel, as it is written in the book of the law of Moses, "an altar of unhewn stones, upon which no man has lifted an iron tool"; and they offered on it burnt offerings to the LORD, and sacrificed peace offerings.
 | [web] | as Moses the servant of Yahweh commanded the children of Israel, as it is written in the book of the law of Moses, an altar of uncut stones, on which no man had lifted up any iron: and they offered thereon burnt offerings to Yahweh, and sacrificed peace-offerings.
 | [ylt] | as Moses, servant of Jehovah, commanded the sons of Israel, as it is written in the book of the law of Moses -- an altar of whole stones, over which he hath not waved iron -- and they cause to go up upon it burnt-offerings to Jehovah, and sacrifice peace-offerings;
 | [bbe] | In the way ordered by Moses, the servant of the Lord, as it is recorded in the book of the law of Moses, an altar of uncut stones, untouched by any iron instrument: and on it they made burned offerings and peace-offerings to the Lord.
8:32 | [cbgb] | 约书亚在那里，当着以色列人面前，将摩西所写的律法抄写在石头上。 < | >
 | [niv] | There, in the presence of the Israelites, Joshua copied on stones the law of Moses, which he had written.
 | [asv] | And he wrote there upon the stones a copy of the law of Moses, which he wrote, in the presence of the children of Israel.
 | [jnd] | And he wrote there on the stones a copy of the law of Moses, which he had written before the children of Israel.
 | [kjv] | And he wrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel.
 | [nwb] | And he wrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel.
 | [rsv] | And there, in the presence of the people of Israel, he wrote upon the stones a copy of the law of Moses, which he had written.
 | [web] | He wrote there on the stones a copy of the law of Moses, which he wrote, in the presence of the children of Israel.
 | [ylt] | and he writeth there on the stones the copy of the law of Moses, which he hath written in the presence of the sons of Israel.
 | [bbe] | And he made there on the stones a copy of the law of Moses, writing it before the eyes of the children of Israel.
8:33 | [cbgb] | 以色列众人，无论是本地人，是寄居的，和长老，官长，并审判官，都站在约柜两旁，在抬耶和华约柜的祭司利未人面前，一半对着基利心山，一半对着以巴路山，为以色列民祝福，正如耶和华仆人摩西先前所吩咐的。 < | >
 | [niv] | All Israel, aliens and citizens alike, with their elders, officials and judges, were standing on both sides of the ark of the covenant of the LORD, facing those who carried it--the priests, who were Levites. Half of the people stood in front of Mount Gerizim and half of them in front of Mount Ebal, as Moses the servant of the LORD had formerly commanded when he gave instructions to bless the people of Israel.
 | [asv] | And all Israel, and their elders and officers, and their judges, stood on this side of the ark and on that side before the priests the Levites, that bare the ark of the covenant of Jehovah, as well the sojourner as the homeborn; half of them in front of mount Gerizim, and half of them in front of mount Ebal; as Moses the servant of Jehovah had commanded at the first, that they should bless the people of Israel.
 | [jnd] | And all Israel, and their elders, and their officers and judges, stood on this side and on that side of the ark before the priests the Levites, who bore the ark of the covenant of Jehovah, as well the stranger as the home-born ; half of them toward mount Gerizim, and the other half of them toward mount Ebal; as Moses the servant of Jehovah had commanded, that they should bless the people of Israel, in the beginning.
 | [kjv] | And all Israel, and their elders, and officers, and their judges, stood on this side the ark and on that side before the priests the Levites, which bare the ark of the covenant of the LORD, as well the stranger, as he that was born among them; half of them over against mount Gerizim, and half of them over against mount Ebal; as Moses the servant of the LORD had commanded before, that they should bless the people of Israel.
 | [nwb] | And all Israel, and their elders, and officers, and their judges, stood on this side of the ark, and on that side, before the priests the Levites, who bore the ark of the covenant of the LORD, as well the stranger, as he that was born among them; half of them over against mount Gerizim, and half of them over against mount Ebal; as Moses the servant of the LORD had commanded before, that they should bless the people of Israel.
 | [rsv] | And all Israel, sojourner as well as homeborn, with their elders and officers and their judges, stood on opposite sides of the ark before the Levitical priests who carried the ark of the covenant of the LORD, half of them in front of Mount Ger'izim and half of them in front of Mount Ebal, as Moses the servant of the LORD had commanded at the first, that they should bless the people of Israel.
 | [web] | All Israel, and their elders and officers, and their judges, stood on this side of the ark and on that side before the priests the Levites, who bore the ark of the covenant of Yahweh, as well the sojourner as the native; half of them in front of mount Gerizim, and half of them in front of mount Ebal; as Moses the servant of Yahweh had commanded at the first, that they should bless the people of Israel.
 | [ylt] | And all Israel, and its elders, and authorities, and its judges, are standing on this side and on that of the ark, over-against the priests, the Levites, bearing the ark of the covenant of Jehovah, as well the sojourner as the native, half of them over-against mount Gerizim, and the half of them over-against mount Ebal, as Moses servant of Jehovah commanded to bless the people of Israel at the first.
 | [bbe] | And all Israel, those who were Israelites by birth, as well as the men from other lands living with them, and their responsible men and their overseers and judges, took their places round the ark, in front of the priests, the Levites, whose work it was to take up the ark of the Lord's agreement; half of them were stationed in front of Mount Gerizim and half in front of Mount Ebal, in agreement with the orders for the blessing of the children of Israel which Moses, the servant of the Lord, had give
8:34 | [cbgb] | 随后，约书亚将律法上祝福，咒诅的话，照着律法书上一切所写的，都宣读了一遍。 < | >
 | [niv] | Afterward, Joshua read all the words of the law--the blessings and the curses--just as it is written in the Book of the Law.
 | [asv] | And afterward he read all the words of the law, the blessing and the curse, according to all that is written in the book of the law.
 | [jnd] | And afterwards he read all the words of the law, the blessing and the curse, according to all that is written in the book of the law.
 | [kjv] | And afterward he read all the words of the law, the blessings and cursings, according to all that is written in the book of the law.
 | [nwb] | And afterward he read all the words of the law, the blessings and cursings, according to all that is written in the book of the law.
 | [rsv] | And afterward he read all the words of the law, the blessing and the curse, according to all that is written in the book of the law.
 | [web] | Afterward he read all the words of the law, the blessing and the curse, according to all that is written in the book of the law.
 | [ylt] | And afterwards he hath proclaimed all the words of the law, the blessing and the reviling, according to all that is written in the book of the law;
 | [bbe] | And after, he gave them all the words of the law, the blessing and the curse, as it is all recorded in the book of the law;
8:35 | [cbgb] | 摩西所吩咐的一切话，约书亚在以色列全会众和妇女，孩子，并他们中间寄居的外人面前，没有一句不宣读的。 <
 | [niv] | There was not a word of all that Moses had commanded that Joshua did not read to the whole assembly of Israel, including the women and children, and the aliens who lived among them.
 | [asv] | There was not a word of all that Moses commanded, which Joshua read not before all the assembly of Israel, and the women, and the little ones, and the sojourners that were among them.
 | [jnd] | There was not a word of all that Moses had commanded which Joshua read not before the whole congregation of Israel, and the women, and the children, and the strangers that lived among them.
 | [kjv] | There was not a word of all that Moses commanded, which Joshua read not before all the congregation of Israel, with the women, and the little ones, and the strangers that were conversant among them.
 | [nwb] | There was not a word of all that Moses commanded, which Joshua read not before all the congregation of Israel, with the women, and the little ones, and the strangers that were conversant among them.
 | [rsv] | There was not a word of all that Moses commanded which Joshua did not read before all the assembly of Israel, and the women, and the little ones, and the sojourners who lived among them.
 | [web] | There was not a word of all that Moses commanded, which Joshua didn't read before all the assembly of Israel, and the women, and the little ones, and the sojourners who were among them.
 | [ylt] | there hath not been a thing of all that Moses commanded which Joshua hath not proclaimed before all the assembly of Israel, and the women, and the infants, and the sojourner who is going in their midst.
 | [bbe] | Reading to all the mee


Interlinear Bible:Joshua 9

 约书亚记 Joshua 9 << || >>
9:1 | [cbgb] | 约旦河西，住山地，高原，并对着利巴嫩山沿大海一带的诸王，就是赫人，亚摩利人，迦南人，比利洗人，希未人，耶布斯人的诸王，听见这事， >
 | [niv] | Now when all the kings west of the Jordan heard about these things--those in the hill country, in the western foothills, and along the entire coast of the Great Sea as far as Lebanon (the kings of the Hittites, Amorites, Canaanites, Perizzites, Hivites and Jebusites)--
 | [asv] | And it came to pass, when all the kings that were beyond the Jordan, in the hill-country, and in the lowland, and on all the shore of the great sea in front of Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof;
 | [jnd] | And it came to pass when all the kings who were on this side the Jordan, in the hill-country, and in the lowland, and along all the coast of the great sea as far as opposite to Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard ,
 | [kjv] | And it came to pass, when all the kings which were on this side Jordan, in the hills, and in the valleys, and in all the coasts of the great sea over against Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof;
 | [nwb] | And it came to pass, when all the kings who on this side Jordan, in the hills, and in the valleys, and in all the coasts of the great sea over against Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite heard ,
 | [rsv] | When all the kings who were beyond the Jordan in the hill country and in the lowland all along the coast of the Great Sea toward Lebanon, the Hittites, the Amorites, the Canaanites, the Per'izzites, the Hivites, and the Jeb'usites, heard of this,
 | [web] | . It happened, when all the kings who were beyond the Jordan, in the hill-country, and in the lowland, and on all the shore of the great sea in front of Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard of it;
 | [ylt] | And it cometh to pass, when all the kings who beyond the Jordan, in the hill-country, and in the low-country, and in every haven of the great sea, over-against Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, hear --
 | [bbe] | Now on hearing the news of these things, all the kings on the west side of Jordan, in the hill-country and the lowlands and by the Great Sea in front of Lebanon, the Hittites and the Amorites, the Canaanites, the Perizzites, the Hivites, and the Jebusites,
9:2 | [cbgb] | 就都聚集，同心合意地要与约书亚和以色列人争战。 < | >
 | [niv] | they came together to make war against Joshua and Israel.
 | [asv] | that they gathered themselves together, to fight with Joshua and with Israel, with one accord.
 | [jnd] | that they assembled together, to fight with Joshua and with Israel, with one accord.
 | [kjv] | That they gathered themselves together, to fight with Joshua and with Israel, with one accord.
 | [nwb] | That they assembled themselves, to fight with Joshua and with Israel, with one accord.
 | [rsv] | they gathered together with one accord to fight Joshua and Israel.
 | [web] | that they gathered themselves together, to fight with Joshua and with Israel, with one accord.
 | [ylt] | that they gather themselves together to fight with Joshua, and with Israel -- one mouth.
 | [bbe] | Came together with one purpose, to make war against Joshua and Israel.
9:3 | [cbgb] | 基遍的居民听见约书亚向耶利哥和艾城所行的事， < | >
 | [niv] | However, when the people of Gibeon heard what Joshua had done to Jericho and Ai,
 | [asv] | But when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai,
 | [jnd] | And when the inhabitants of Gibeon heard what Joshua had done to Jericho and to Ai,
 | [kjv] | And when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai,
 | [nwb] | And when the inhabitants of Gibeon heard what Joshua had done to Jericho and to Ai,
 | [rsv] | But when the inhabitants of Gibeon heard what Joshua had done to Jericho and to Ai,
 | [web] | But when the inhabitants of Gibeon heard what Joshua had done to Jericho and to Ai,
 | [ylt] | And the inhabitants of Gibeon have heard that which Joshua hath done to Jericho and to Ai,
 | [bbe] | And the men of Gibeon, hearing what Joshua had done to Jericho and Ai,
9:4 | [cbgb] | 就设诡计，假充使者，拿旧口袋和破裂缝补的旧皮酒袋驮在驴上， < | >
 | [niv] | they resorted to a ruse: They went as a delegation whose donkeys were loaded with worn-out sacks and old wineskins, cracked and mended.
 | [asv] | they also did work wilily, and went and made as if they had been ambassadors, and took old sacks upon their asses, and wine-skins, old and rent and bound up,
 | [jnd] | then they also acted with craft, and they went prepared as on a journey, and took old sacks upon their asses, and wine-flasks, old and rent and tied up;
 | [kjv] | They did work wilily, and went and made as if they had been ambassadors, and took old sacks upon their asses, and wine bottles, old, and rent, and bound up;
 | [nwb] | They did work craftily, and went and made as if they had been embassadors, and took old sacks upon their asses, and wine-bottles, old, and rent, and bound up;
 | [rsv] | they on their part acted with cunning, and went and made ready provisions, and took worn-out sacks upon their asses, and wineskins, worn-out and torn and mended,
 | [web] | they also resorted to a ruse, and went and made as if they had been ambassadors, and took old sacks on their donkeys, and wine-skins, old and torn and bound up,
 | [ylt] | and they work, even they, with subtilty, and go, and feign to be ambassadors, and take old sacks for their asses, and wine-bottles, old, and rent, and bound up,
 | [bbe] | Acting with deceit, got food together as if for a long journey; and took old food-bags for their asses, and old and cracked wine-skins kept together with cord;
9:5 | [cbgb] | 将补过的旧鞋穿在脚上，把菊衣服穿在身上。他们所带的饼都是乾的，长了霉了。 < | >
 | [niv] | The men put worn and patched sandals on their feet and wore old clothes. All the bread of their food supply was dry and moldy.
 | [asv] | and old and patched shoes upon their feet, and old garments upon them; and all the bread of their provision was dry and was become mouldy.
 | [jnd] | and old and patched sandals upon their feet, and old garments upon them; and all the bread of their provision was dry mouldy.
 | [kjv] | And old shoes and clouted upon their feet, and old garments upon them; and all the bread of their provision was dry and mouldy.
 | [nwb] | And old shoes and patched upon their feet, and old garments upon them; and all the bread of their provision was dry moldy.
 | [rsv] | with worn-out, patched sandals on their feet, and worn-out clothes; and all their provisions were dry and moldy.
 | [web] | and old and patched shoes on their feet, and old garments on them; and all the bread of their provision was dry and was become moldy.
 | [ylt] | and sandals, old and patched, on their feet, and old garments upon them, and all the bread of their provision is dry -- it was crumbs.
 | [bbe] | And put old stitched-up shoes on their feet, and old clothing on their backs; and all the food they had with them was dry and broken up.
9:6 | [cbgb] | 他们到吉甲营中见约书亚，对他和以色列人说，我们是从远方来的，现在求你与我们立约。 < | >
 | [niv] | Then they went to Joshua in the camp at Gilgal and said to him and the men of Israel, "We have come from a distant country; make a treaty with us."
 | [asv] | And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We are come from a far country: now therefore make ye a covenant with us.
 | [jnd] | And they went to Joshua unto the camp at Gilgal, and said to him, and to the men of Israel, From a far country are we come; and now make a covenant with us.
 | [kjv] | And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We be come from a far country: now therefore make ye a league with us.
 | [nwb] | And they went to Joshua to the camp at Gilgal, and said to him, and to the men of Israel, We have come from a far country: now therefore make ye a league with us.
 | [rsv] | And they went to Joshua in the camp at Gilgal, and said to him and to the men of Israel, "We have come from a far country; so now make a covenant with us."
 | [web] | They went to Joshua to the camp at Gilgal, and said to him, and to the men of Israel, We are come from a far country: now therefore make you a covenant with us.
 | [ylt] | And they go unto Joshua, unto the camp at Gilgal, and say unto him, and unto the men of Israel, `From a land far off we have come, and now, make with us a covenant;'
 | [bbe] | And they came to Joshua to the tent-circle at Gilgal, and said to him and to the men of Israel, We have come from a far country: so now make an agreement with us.
9:7 | [cbgb] | 以色列人对这些希未人说，只怕你们是住在我们中间的。若是这样，怎能和你们立约呢？ < | >
 | [niv] | The men of Israel said to the Hivites, "But perhaps you live near us. How then can we make a treaty with you?"
 | [asv] | And the men of Israel said unto the Hivites, Peradventure ye dwell among us; and how shall we make a covenant with you?
 | [jnd] | And the men of Israel said to the Hivite, Perhaps thou dwellest in the midst of us, and how should I make a covenant with thee?
 | [kjv] | And the men of Israel said unto the Hivites, Peradventure ye dwell among us; and how shall we make a league with you?
 | [nwb] | And the men of Israel said to the Hivites, It may be ye dwell among us; and how shall we make a league with you?
 | [rsv] | But the men of Israel said to the Hivites, "Perhaps you live among us; then how can we make a covenant with you?"
 | [web] | The men of Israel said to the Hivites, What if you dwell among us; and how shall we make a covenant with you?
 | [ylt] | and the men of Israel say unto the Hivite, `It may be in our midst ye are dwelling, and how do we make with thee a covenant?'
 | [bbe] | And the men of Israel said to the Hivites, It may be that you are living among us; how then may we make an agreement with you?
9:8 | [cbgb] | 他们对约书亚说，我们是你的仆人。约书亚问他们说，你们是什么人。是从哪里来的。 < | >
 | [niv] | "We are your servants," they said to Joshua. But Joshua asked, "Who are you and where do you come from?"
 | [asv] | And they said unto Joshua, We are thy servants. And Joshua said unto them, Who are ye? and from whence come ye?
 | [jnd] | And they said unto Joshua, We are thy servants. And Joshua said to them, Who are ye? and from whence come ye?
 | [kjv] | And they said unto Joshua, We are thy servants. And Joshua said unto them, Who are ye? and from whence come ye?
 | [nwb] | And they said to Joshua, we thy servants. And Joshua said to them, Who ye? and whence come ye?
 | [rsv] | They said to Joshua, "We are your servants." And Joshua said to them, "Who are you? And where do you come from?"
 | [web] | They said to Joshua, We are your servants. Joshua said to them, Who are you? and from whence come you?
 | [ylt] | and they say unto Joshua, `Thy servants we .' And Joshua saith unto them, `Who ye? and whence come ye?'
 | [bbe] | And they said to Joshua, We are your servants. Then Joshua said to them, Who are you and where do you come from?
9:9 | [cbgb] | 他们回答说，仆人从极远之地而来，是因听见耶和华你 神的名声和他在埃及所行的一切事， < | >
 | [niv] | They answered: "Your servants have come from a very distant country because of the fame of the LORD your God. For we have heard reports of him: all that he did in Egypt,
 | [asv] | And they said unto him, From a very far country thy servants are come because of the name of Jehovah thy God: for we have heard the fame of him, and all that he did in Egypt,
 | [jnd] | And they said to him, From a very far country are thy servants come, because of the name of Jehovah thy God; for we have heard the fame of him, and all that he did in Egypt,
 | [kjv] | And they said unto him, From a very far country thy servants are come because of the name of the LORD thy God: for we have heard the fame of him, and all that he did in Egypt,
 | [nwb] | And they said to him, From a very far country thy servants have come because of the name of the LORD thy God: for we have heard the fame of him, and all that he did in Egypt,
 | [rsv] | They said to him, "From a very far country your servants have come, because of the name of the LORD your God; for we have heard a report of him, and all that he did in Egypt,
 | [web] | They said to him, From a very far country your servants are come because of the name of Yahweh your God: for we have heard the fame of him, and all that he did in Egypt,
 | [ylt] | And they say unto him, `From a land very far off have thy servants come, for the name of Jehovah thy God, for we have heard His fame, and all that He hath done in Egypt,
 | [bbe] | And they said to him, Your servants have come from a very far country, because of the name of the Lord your God: for the story of his great name, and of all he did in Egypt has come to our ears,
9:10 | [cbgb] | 并他向约旦河东的两个亚摩利王，就是希实本王西宏和在亚斯他录的巴珊王噩一切所行的事。 < | >
 | [niv] | and all that he did to the two kings of the Amorites east of the Jordan--Sihon king of Heshbon, and Og king of Bashan, who reigned in Ashtaroth.
 | [asv] | and all that he did to the two kings of the Amorites, that were beyond the Jordan, to Sihon king of Heshbon, and to Og king of Bashan, who was at Ashtaroth.
 | [jnd] | and all that he did to the two kings of the Amorites that were beyond Jordan, to Sihon the king of Heshbon, and to Og the king of Bashan, who was at Ashtaroth.
 | [kjv] | And all that he did to the two kings of the Amorites, that were beyond Jordan, to Sihon king of Heshbon, and to Og king of Bashan, which was at Ashtaroth.
 | [nwb] | And all that he did to the two kings of the Amorites, that beyond Jordan, to Sihon king of Heshbon, and to Og king of Bashan, who at Ashtaroth.
 | [rsv] | and all that he did to the two kings of the Amorites who were beyond the Jordan, Sihon the king of Heshbon, and Og king of Bashan, who dwelt in Ash'taroth.
 | [web] | and all that he did to the two kings of the Amorites, who were beyond the Jordan, to Sihon king of Heshbon, and to Og king of Bashan, who was at Ashtaroth.
 | [ylt] | and all that He hath done to the two kings of the Amorite who beyond the Jordan, to Sihon king of Heshbon, and to Og king of Bashan, who in Ashtaroth.
 | [bbe] | And what he did to the two kings of the Amorites east of Jordan, to Sihon, king of Heshbon, and to Og, king of Bashan, at Ashtaroth.
9:11 | [cbgb] | 我们的长老和我们那地的一切居民对我们说，你们手里要带着路上用的食物去迎接以色列人，对他们说，我们是你们的仆人。现在求你们与我们立约。 < | >
 | [niv] | And our elders and all those living in our country said to us, `Take provisions for your journey; go and meet them and say to them, "We are your servants; make a treaty with us."'
 | [asv] | And our elders and all the inhabitants of our country spake to us, saying, Take provision in your hand for the journey, and go to meet them, and say unto them, We are your servants: and now make ye a covenant with us.
 | [jnd] | And our elders and all the inhabitants of our country spoke to us, saying, Take victuals in your hand for the way, and go to meet them, and say to them, We are your servants, and now make a covenant with us.
 | [kjv] | Wherefore our elders and all the inhabitants of our country spake to us, saying, Take victuals with you for the journey, and go to meet them, and say unto them, We are your servants: therefore now make ye a league with us.
 | [nwb] | Wherefore our elders, and all the inhabitants of our country spoke to us, saying, Take provisions with you for the journey, and go to meet them, and say to them, We your servants: therefore now make ye a league with us:
 | [rsv] | And our elders and all the inhabitants of our country said to us, 'Take provisions in your hand for the journey, and go to meet them, and say to them, "We are your servants; come now, make a covenant with us."'
 | [web] | Our elders and all the inhabitants of our country spoke to us, saying, Take provision in your hand for the journey, and go to meet them, and tell them, We are your servants: and now make you a covenant with us.
 | [ylt] | `And our elders, and all the inhabitants of our land speak unto us, saying, Take in your hand provision for the way, and go to meet them, and ye have said unto them, Your servants we , and now, make with us a covenant;
 | [bbe] | So the responsible men and all the people of our country said to us, Take food with you for the journey and go to them, and say to them, We are your servants: so now make an agreement with us.
9:12 | [cbgb] | 我们出来要往你们这里来的日子，从家里带出来的这饼还是热的。看哪，现在都乾了，长了霉了。 < | >
 | [niv] | This bread of ours was warm when we packed it at home on the day we left to come to you. But now see how dry and moldy it is.
 | [asv] | This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and is become mouldy:
 | [jnd] | This our bread we took warm for our provision out of our houses on the day we came forth to go unto you; and now, behold, it is dry, and is become mouldy.
 | [kjv] | This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and it is mouldy:
 | [nwb] | This our bread we took hot our provision out of our houses on the day we came forth to go to you; but now, behold, it is dry, and it is moldy:
 | [rsv] | Here is our bread; it was still warm when we took it from our houses as our food for the journey, on the day we set forth to come to you, but now, behold, it is dry and moldy;
 | [web] | This our bread we took hot for our provision out of our houses on the day we came forth to go to you; but now, behold, it is dry, and is become moldy:
 | [ylt] | this our bread -- hot we provided ourselves with it out of our houses, on the day of our coming out to go unto you, and now, lo, it is dry, and hath been crumbs;
 | [bbe] | This bread which we have with us for our food, we took warm and new from our houses when starting on our journey to you; but now see, it has become dry and broken up.
9:13 | [cbgb] | 这皮酒袋，我们盛酒的时候还是新的。看哪，现在已经破裂。我们这衣服和鞋，因为道路甚远，也都穿旧了。 < | >
 | [niv] | And these wineskins that we filled were new, but see how cracked they are. And our clothes and sandals are worn out by the very long journey."
 | [asv] | and these wine-skins, which we filled, were new; and, behold, they are rent: and these our garments and our shoes are become old by reason of the very long journey.
 | [jnd] | And these flasks of wine which we filled new, behold, they are rent; and these our garments and our sandals are become old by reason of the very long journey.
 | [kjv] | And these bottles of wine, which we filled, were new; and, behold, they be rent: and these our garments and our shoes are become old by reason of the very long journey.
 | [nwb] | And these bottles of wine which we filled, new, and behold, they are rent: and these our garments and our shoes are become old by reason of the very long journey.
 | [rsv] | these wineskins were new when we filled them, and behold, they are burst; and these garments and shoes of ours are worn out from the very long journey."
 | [web] | and these wine-skins, which we filled, were new; and, behold, they are torn: and these our garments and our shoes are become old by reason of the very long journey.
 | [ylt] | and these the wine-bottles which we filled, new, and lo, they have rent; and these, our garments and our sandals, have become old, from the exceeding greatness of the way.'
 | [bbe] | And these wine-skins were new when we put the wine in them, and now they are cracked as you see; and our clothing and our shoes have become old because of our very long journey here.
9:14 | [cbgb] | 以色列人受了他们些食物，并没有求问耶和华。 < | >
 | [niv] | The men of Israel sampled their provisions but did not inquire of the LORD.
 | [asv] | And the men took of their provision, and asked not counsel at the mouth of Jehovah.
 | [jnd] | And the men took of their victuals, but they did not inquire at the mouth of Jehovah.
 | [kjv] | And the men took of their victuals, and asked not counsel at the mouth of the LORD.
 | [nwb] | And the men took of their provisions, and asked not at the mouth of the LORD.
 | [rsv] | So the men partook of their provisions, and did not ask direction from the LORD.
 | [web] | The men took of their provision, and didn't ask counsel at the mouth of Yahweh.
 | [ylt] | And the men take of their provision, and the mouth of Jehovah have not asked;
 | [bbe] | And the men took some of their food, without requesting directions from the Lord.
9:15 | [cbgb] | 于是约书亚与他们讲和，与他们立约，容他们活着。会众的首领也向他们起誓。 < | >
 | [niv] | Then Joshua made a treaty of peace with them to let them live, and the leaders of the assembly ratified it by oath.
 | [asv] | And Joshua made peace with them, and made a covenant with them, to let them live: and the princes of the congregation sware unto them.
 | [jnd] | And Joshua made peace with them, and made a covenant with them, to let them live; and the princes of the assembly swore unto them.
 | [kjv] | And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation sware unto them.
 | [nwb] | And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation swore to them.
 | [rsv] | And Joshua made peace with them, and made a covenant with them, to let them live; and the leaders of the congregation swore to them.
 | [web] | Joshua made peace with them, and made a covenant with them, to let them live: and the princes of the congregation swore to them.
 | [ylt] | and Joshua maketh with them peace, and maketh with them a covenant, to keep them alive; and swear to them do the princes of the company.
 | [bbe] | So Joshua made peace with them, and made an agreement with them that they were not to be put to death: and the chiefs of the people took an oath to them.
9:16 | [cbgb] | 以色列人与他们立约之后，过了三天才听见他们是近邻，住在以色列人中间的。 < | >
 | [niv] | Three days after they made the treaty with the Gibeonites, the Israelites heard that they were neighbors, living near them.
 | [asv] | And it came to pass at the end of three days after they had made a covenant with them, that they heard that they were their neighbors, and that they dwelt among them.
 | [jnd] | And it came to pass at the end of three days after they had made a covenant with them, that they heard that they were their neighbours, and that they dwelt in their midst.
 | [kjv] | And it came to pass at the end of three days after they had made a league with them, that they heard that they were their neighbours, and that they dwelt among them.
 | [nwb] | And it came to pass at the end of three days after they had made a league with them, that they heard that they their neighbors, and they dwelt among them.
 | [rsv] | At the end of three days after they had made a covenant with them, they heard that they were their neighbors, and that they dwelt among them.
 | [web] | It happened at the end of three days after they had made a covenant with them, that they heard that they were their neighbors, and that they lived among them.
 | [ylt] | And it cometh to pass, at the end of three days after that they have made with them a covenant, that they hear that they their neighbours -- that in their midst they are dwelling.
 | [bbe] | Now three days after, when they had made this agreement with them, they had word that these men were their neighbours, living near them.
9:17 | [cbgb] | 以色列人起行，第三天到了他们的城邑，就是基遍，基非拉，比录，基列耶琳。 < | >
 | [niv] | So the Israelites set out and on the third day came to their cities: Gibeon, Kephirah, Beeroth and Kiriath Jearim.
 | [asv] | And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kiriath-jearim.
 | [jnd] | And the children of Israel journeyed, and came to their cities on the third day; and their cities were Gibeon, and Chephirah, and Beeroth, and Kirjath-jearim.
 | [kjv] | And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kirjathjearim.
 | [nwb] | And the children of Israel journeyed, and came to their cities on the third day. Now their cities Gibeon, and Chephirah, and Beeroth, and Kirjath-jearim.
 | [rsv] | And the people of Israel set out and reached their cities on the third day. Now their cities were Gibeon, Chephi'rah, Be-er'oth, and Kir'iath-je'arim.
 | [web] | The children of Israel journeyed, and came to their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kiriath-jearim.
 | [ylt] | And the sons of Israel journey and come in unto their cities on the third day -- and their cities Gibeon, and Chephirah, and Beeroth, and Kirjath-Jearim --
 | [bbe] | And the children of Israel went forward on their journey, and on the third day came to their towns. Now their towns were Gibeon and Chephirah and Beeroth and Kiriath-jearim.
9:18 | [cbgb] | 因为会众的首领已经指着耶和华以色列的 神向他们起誓，所以以色列人不击杀他们。全会众就向首领发怨言。 < | >
 | [niv] | But the Israelites did not attack them, because the leaders of the assembly had sworn an oath to them by the LORD, the God of Israel. The whole assembly grumbled against the leaders,
 | [asv] | And the children of Israel smote them not, because the princes of the congregation had sworn unto them by Jehovah, the God of Israel. And all the congregation murmured against the princes.
 | [jnd] | And the children of Israel did not smite them, because the princes of the assembly had sworn unto them by Jehovah the God of Israel. Then all the assembly murmured against the princes.
 | [kjv] | And the children of Israel smote them not, because the princes of the congregation had sworn unto them by the LORD God of Israel. And all the congregation murmured against the princes.
 | [nwb] | And the children of Israel smote them not, because the princes of the congregation had sworn to them by the LORD God of Israel. And all the congregation murmured against the princes.
 | [rsv] | But the people of Israel did not kill them, because the leaders of the congregation had sworn to them by the LORD, the God of Israel. Then all the congregation murmured against the leaders.
 | [web] | The children of Israel didn't strike them, because the princes of the congregation had sworn to them by Yahweh, the God of Israel. All the congregation murmured against the princes.
 | [ylt] | and the sons of Israel have not smitten them, for sworn to them have the princes of the company by Jehovah God of Israel, and all the company murmur against the princes.
 | [bbe] | And the children of Israel did not put them to death, because the chiefs of the people had taken an oath to them by the Lord, the God of Israel. And all the people made an outcry against the chiefs.
9:19 | [cbgb] | 众首领对全会众说，我们已经指着耶和华以色列的 神向他们起誓，现在我们不能害他们。 < | >
 | [niv] | but all the leaders answered, "We have given them our oath by the LORD, the God of Israel, and we cannot touch them now.
 | [asv] | But all the princes said unto all the congregation, We have sworn unto them by Jehovah, the God of Israel: now therefore we may not touch them.
 | [jnd] | And all the princes said to all the assembly, We have sworn unto them by Jehovah the God of Israel, and now we may not touch them.
 | [kjv] | But all the princes said unto all the congregation, We have sworn unto them by the LORD God of Israel: now therefore we may not touch them.
 | [nwb] | But all the princes said to all the congregation, We have sworn to them by the LORD God of Israel: now therefore we may not touch them.
 | [rsv] | But all the leaders said to all the congregation, "We have sworn to them by the LORD, the God of Israel, and now we may not touch them.
 | [web] | But all the princes said to all the congregation, We have sworn to them by Yahweh, the God of Israel: now therefore we may not touch them.
 | [ylt] | And all the princes say unto all the company, `We -- we have sworn to them by Jehovah, God of Israel; and now, we are not able to come against them;
 | [bbe] | But all the chiefs said to the people, We have taken an oath to them by the Lord, the God of Israel, and so we may not put our hands on them.
9:20 | [cbgb] | 我们要如此待他们，容他们活着，免得有忿怒因我们所起的誓临到我们身上。 < | >
 | [niv] | This is what we will do to them: We will let them live, so that wrath will not fall on us for breaking the oath we swore to them."
 | [asv] | This we will do to them, and let them live; lest wrath be upon us, because of the oath which we sware unto them.
 | [jnd] | This we will do to them, and let them live, lest wrath come upon us, because of the oath which we swore unto them.
 | [kjv] | This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we sware unto them.
 | [nwb] | This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we swore to them.
 | [rsv] | This we will do to them, and let them live, lest wrath be upon us, because of the oath which we swore to them."
 | [web] | This we will do to them, and let them live; lest wrath be on us, because of the oath which we swore to them.
 | [ylt] | this we do to them, and have kept them alive, and wrath is not upon us, because of the oath which we have sworn to them.'
 | [bbe] | This is what we will do to them: we will not put them to death, for fear that wrath may come on us because of our oath to them.
9:21 | [cbgb] | 首领又对会众说，要容他们活着。于是他们为全会众作了劈柴挑水的人，正如首领对他们所说的话。 < | >
 | [niv] | They continued, "Let them live, but let them be woodcutters and water carriers for the entire community." So the leaders' promise to them was kept.
 | [asv] | And the princes said unto them, Let them live: so they became hewers of wood and drawers of water unto all the congregation, as the princes had spoken unto them.
 | [jnd] | And the princes said to them, Let them live. And they were hewers of wood and drawers of water for all the assembly; as the princes had said to them.
 | [kjv] | And the princes said unto them, Let them live; but let them be hewers of wood and drawers of water unto all the congregation; as the princes had promised them.
 | [nwb] | And the princes said to them, Let them live; but let them be hewers of wood, and drawers of water to all the congregation; as the princes had promised them.
 | [rsv] | And the leaders said to them, "Let them live." So they became hewers of wood and drawers of water for all the congregation, as the leaders had said of them.
 | [web] | The princes said to them, Let them live: so they became wood cutters and drawers of water to all the congregation, as the princes had spoken to them.
 | [ylt] | And the princes say unto them, `They live, and are hewers of wood and drawers of water for all the company, as the princes spake to them.'
 | [bbe] | Keep them living, and let them be servants, cutting wood and getting water for all the people. And all the people did as the chiefs had said to them.
9:22 | [cbgb] | 约书亚召了他们来，对他们说，为什么欺哄我们说我们离你们甚远呢？其实你们是住在我们中间。 < | >
 | [niv] | Then Joshua summoned the Gibeonites and said, "Why did you deceive us by saying, `We live a long way from you,' while actually you live near us?
 | [asv] | And Joshua called for them, and he spake unto them, saying, Wherefore have ye beguiled us, saying, We are very far from you; when ye dwell among us?
 | [jnd] | And Joshua called for them, and he spoke to them, saying, Why have ye deceived us, saying, We are very far from you; whereas ye dwell in our midst?
 | [kjv] | And Joshua called for them, and he spake unto them, saying, Wherefore have ye beguiled us, saying, We are very far from you; when ye dwell among us?
 | [nwb] | And Joshua called for them, and he spoke to them, saying, Why have ye deceived us, saying, We very far from you; when ye dwell among us?
 | [rsv] | Joshua summoned them, and he said to them, "Why did you deceive us, saying, 'We are very far from you,' when you dwell among us?
 | [web] | Joshua called for them, and he spoke to them, saying, Why have you deceived us, saying, We are very far from you; when you dwell among us?
 | [ylt] | And Joshua calleth for them, and speaketh unto them, saying, `Why have ye deceived us, saying, We are very far from you, and ye in our midst dwelling?
 | [bbe] | Then Joshua sent for them, and said to them, Why have you been false to us, saying, We are very far from you, when you are living among us?
9:23 | [cbgb] | 现在你们是被咒诅的。你们中间的人必断不了作奴仆，为我 神的殿作劈柴挑水的人。 < | >
 | [niv] | You are now under a curse: You will never cease to serve as woodcutters and water carriers for the house of my God."
 | [asv] | Now therefore ye are cursed, and there shall never fail to be of you bondmen, both hewers of wood and drawers of water for the house of my God.
 | [jnd] | And now ye are cursed, and ye shall never cease to be bondmen, and hewers of wood, and drawers of water for the house of my God.
 | [kjv] | Now therefore ye are cursed, and there shall none of you be freed from being bondmen, and hewers of wood and drawers of water for the house of my God.
 | [nwb] | Now therefore ye cursed, and there shall none of you be freed from being bond-men, and hewers of wood and drawers of water for the house of my God.
 | [rsv] | Now therefore you are cursed, and some of you shall always be slaves, hewers of wood and drawers of water for the house of my God."
 | [web] | Now therefore you are cursed, and there shall never fail to be of you bondservants, both wood cutters and drawers of water for the house of my God.
 | [ylt] | and now, cursed are ye, and none of you is cut off a servant, even hewers of wood and drawers of water, for the house of my God.'
 | [bbe] | Now because of this you are cursed, and you will for ever be our servants, cutting wood and getting water for the house of my God.
9:24 | [cbgb] | 他们回答约书亚说，因为有人实在告诉你的仆人，耶和华你的 神曾吩咐他的仆人摩西，把这全地赐给你们，并在你们面前灭绝这地的一切居民，所以我们为你们的缘故甚怕丧命，就行了这事。 < | >
 | [niv] | They answered Joshua, "Your servants were clearly told how the LORD your God had commanded his servant Moses to give you the whole land and to wipe out all its inhabitants from before you. So we feared for our lives because of you, and that is why we did this.
 | [asv] | And they answered Joshua, and said, Because it was certainly told thy servants, how that Jehovah thy God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you; therefore we were sore afraid for our lives because of you, and have done this thing.
 | [jnd] | And they answered Joshua and said, Because it was certainly told thy servants how that Jehovah thy God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you; and we feared greatly for our lives because of you, and did this thing.
 | [kjv] | And they answered Joshua, and said, Because it was certainly told thy servants, how that the LORD thy God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you, therefore we were sore afraid of our lives because of you, and have done this thing.
 | [nwb] | And they answered Joshua, and said, Because it was certainly told thy servants, how the LORD thy God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you, therefore we were greatly afraid for our lives because of you, and have done this thing.
 | [rsv] | They answered Joshua, "Because it was told to your servants for a certainty that the LORD your God had commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you; so we feared greatly for our lives because of you, and did this thing.
 | [web] | They answered Joshua, and said, Because it was certainly told your servants, how that Yahweh your God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you; therefore we were sore afraid for our lives because of you, and have done this thing.
 | [ylt] | And they answer Joshua and say, `Because it was certainly declared to thy servants, that Jehovah thy God commanded Moses His servant to give to you all the land, and to destroy all the inhabitants of the land from before you; and we fear greatly for ourselves because of you, and we do this thing;
 | [bbe] | And, answering Joshua, they said, Because it came to the ears of your servants that the Lord your God had given orders to his servant Moses to give you all this land, and to send destruction on all the people living in it, because of you; so, fearing greatly for our lives because of you, we have done this.
9:25 | [cbgb] | 现在我们在你手中，你以怎样待我们为善为正，就怎样做吧。 < | >
 | [niv] | We are now in your hands. Do to us whatever seems good and right to you."
 | [asv] | And now, behold, we are in thy hand: as it seemeth good and right unto thee to do unto us, do.
 | [jnd] | And now behold, we are in thy hand: as it is good and right in thine eyes to do to us, do.
 | [kjv] | And now, behold, we are in thine hand: as it seemeth good and right unto thee to do unto us, do.
 | [nwb] | And now, behold, we in thy hand: do as it seemeth good and right to thee to do to us,
 | [rsv] | And now, behold, we are in your hand: do as it seems good and right in your sight to do to us."
 | [web] | Now, behold, we are in your hand: as it seems good and right to you to do to us, do.
 | [ylt] | and now, lo, we in thy hand, as good, and as right in thine eyes to do to us -- do.'
 | [bbe] | And now we are in your hands: do to us whatever seems good and right to you.
9:26 | [cbgb] | 于是约书亚这样待他们，救他们脱离以色列人的手，以色列人就没有杀他们。 < | >
 | [niv] | So Joshua saved them from the Israelites, and they did not kill them.
 | [asv] | And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not.
 | [jnd] | And he did so to them, and delivered them out of the hand of the children of Israel, and they did not slay them.
 | [kjv] | And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not.
 | [nwb] | And so did he to them, and delivered them out of the hand of the children of Israel, that they slew them not.
 | [rsv] | So he did to them, and delivered them out of the hand of the people of Israel; and they did not kill them.
 | [web] | So did he to them, and delivered them out of the hand of the children of Israel, that they didn't kill them.
 | [ylt] | And he doth to them so, and delivereth them from the hand of the sons of Israel, and they have not slain them;
 | [bbe] | So he kept them safe from the children of Israel, and did not let them be put to death.
9:27 | [cbgb] | 当日约书亚使他们在耶和华所要选择的地方，为会众和耶和华的坛作劈柴挑水的人，直到今日。 <
 | [niv] | That day he made the Gibeonites woodcutters and water carriers for the community and for the altar of the LORD at the place the LORD would choose. And that is what they are to this day.
 | [asv] | And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of Jehovah, unto this day, in the place which he should choose.
 | [jnd] | And Joshua made them that day hewers of wood and drawers of water for the assembly, and for the altar of Jehovah, to this day, in the place which he should choose.
 | [kjv] | And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the LORD, even unto this day, in the place which he should choose.
 | [nwb] | And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the LORD, even to this day, in the place which he should choose.
 | [rsv] | But Joshua made them that day hewers of wood and drawers of water for the congregation and for the altar of the LORD, to continue to this day, in the place which he should choose.
 | [web] | That day Joshua made those wood cutters and drawers of water for the congregation, and for the altar of Yahweh, to this day, in the place which he should choose.
 | [ylt] | and Joshua maketh them on that day hewers of wood and drawers of water for the company, and for the altar of Jehovah, unto this day, at the place which He doth choose.
 | [bbe] | And that day Joshua made them servants, cutting wood and getting water for the people and for the altar of the Lord, in the place marked out by him, to this day.


Interlinear Bible:Joshua 10

 约书亚记 Joshua 10 << || >>
10:1 | [cbgb] | 耶路撒冷王亚多尼洗德听见约书亚夺了艾城，尽行毁灭，怎样待耶利哥和耶利哥的王，也照样待艾城和艾城的王，又听见基遍的居民与以色列人立了和约，住在他们中间， >
 | [niv] | Now Adoni-Zedek king of Jerusalem heard that Joshua had taken Ai and totally destroyed it, doing to Ai and its king as he had done to Jericho and its king, and that the people of Gibeon had made a treaty of peace with Israel and were living near them.
 | [asv] | Now it came to pass, when Adoni-zedek king of Jerusalem heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them;
 | [jnd] | And it came to pass when Adoni-zedek king of Jerusalem heard that Joshua had taken Ai and had utterly destroyed it, that he had done to Ai and its king as he had done to Jericho and its king, and that the inhabitants of Gibeon had made peace with Israel, and were among them,
 | [kjv] | Now it came to pass, when Adonizedec king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them;
 | [nwb] | Now it came to pass, when Adoni-zedec king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them;
 | [rsv] | When Ado'ni-ze'dek king of Jerusalem heard how Joshua had taken Ai, and had utterly destroyed it, doing to Ai and its king as he had done to Jericho and its king, and how the inhabitants of Gibeon had made peace with Israel and were among them,
 | [web] | . Now it happened, when Adoni-zedek king of Jerusalem heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them;
 | [ylt] | And it cometh to pass, when Adoni-Zedek king of Jerusalem heareth that Joshua hath captured Ai, and doth devote it (as he had done to Jericho and to her king so he hath done to Ai and to her king), and that the inhabitants of Gibeon have made peace with Israel, and are in their midst, --
 | [bbe] | Now when it came to the ears of Adoni-zedek, king of Jerusalem, that Joshua had taken Ai, and had given it up to the curse (for as he had done to Jericho and its king, so he had done to Ai and its king); and that the people of Gibeon had made peace with Israel and were living among them;
10:2 | [cbgb] | 就甚惧怕。因为基遍是一座大城，如都城一般，比艾城更大，并且城内的人都是勇士。 < | >
 | [niv] | He and his people were very much alarmed at this, because Gibeon was an important city, like one of the royal cities; it was larger than Ai, and all its men were good fighters.
 | [asv] | that they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty.
 | [jnd] | that they feared greatly; for Gibeon was a great city, as one of the royal cities, and it was greater than Ai, and all its men were mighty.
 | [kjv] | That they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty.
 | [nwb] | That they feared greatly, because Gibeon a great city, as one of the royal cities, and because it greater than Ai, and all the men of it mighty.
 | [rsv] | he feared greatly, because Gibeon was a great city, like one of the royal cities, and because it was greater than Ai, and all its men were mighty.
 | [web] | that they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men of it were mighty.
 | [ylt] | that they are greatly afraid, because Gibeon a great city, as one of the royal cities, and because it greater than Ai, and all its men -- heroes.
 | [bbe] | He was in great fear, because Gibeon was a great town, like one of the king's towns, greater than Ai, and all the men in it were men of war.
10:3 | [cbgb] | 所以耶路撒冷王亚多尼洗德打发人去见希伯仑王何咸，耶末王毗兰，拉吉王雅非亚，和伊矶伦王底璧，说， < | >
 | [niv] | So Adoni-Zedek king of Jerusalem appealed to Hoham king of Hebron, Piram king of Jarmuth, Japhia king of Lachish and Debir king of Eglon.
 | [asv] | Wherefore Adoni-zedek king of Jerusalem sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying,
 | [jnd] | And Adoni-zedek king of Jerusalem sent to Hoham king of Hebron, and to Piream king of Jarmuth, and to Japhia king of Lachish, and to Debir king of Eglon, saying,
 | [kjv] | Wherefore Adonizedec king of Jerusalem, sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying,
 | [nwb] | Wherefore Adoni-zedec king of Jerusalem sent to Hoham king of Hebron, and to Piram king of Jarmuth, and to Japhia king of Lachish, and to Debir king of Eglon, saying,
 | [rsv] | So Ado'ni-ze'dek king of Jerusalem sent to Hoham king of Hebron, to Piram king of Jarmuth, to Japhi'a king of Lachish, and to Debir king of Eglon, saying,
 | [web] | Therefore Adoni-zedek king of Jerusalem sent to Hoham king of Hebron, and to Piram king of Jarmuth, and to Japhia king of Lachish, and to Debir king of Eglon, saying,
 | [ylt] | And Adoni-Zedek king of Jerusalem sendeth unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying,
 | [bbe] | So Adoni-zedek, king of Jerusalem, sent to Hoham, king of Hebron, and to Piram, king of Jarmuth, and to Japhia, king of Lachish, and to Debir, king of Eglon, saying,
10:4 | [cbgb] | 求你们上来帮助我，我们好攻打基遍，因为他们与约书亚和以色列人立了和约。 < | >
 | [niv] | "Come up and help me attack Gibeon," he said, "because it has made peace with Joshua and the Israelites."
 | [asv] | Come up unto me, and help me, and let us smite Gibeon; for it hath made peace with Joshua and with the children of Israel.
 | [jnd] | Come up to me, and help me, that we may smite Gibeon; for it has made peace with Joshua and with the children of Israel.
 | [kjv] | Come up unto me, and help me, that we may smite Gibeon: for it hath made peace with Joshua and with the children of Israel.
 | [nwb] | Come up to me, and help me, that we may smite Gibeon: for it hath made peace with Joshua and with the children of Israel.
 | [rsv] | "Come up to me, and help me, and let us smite Gibeon; for it has made peace with Joshua and with the people of Israel."
 | [web] | Come up to me, and help me, and let us strike Gibeon; for it has made peace with Joshua and with the children of Israel.
 | [ylt] | `Come up unto me, and help me, and we smite Gibeon, for it hath made peace with Joshua, and with the sons of Israel.'
 | [bbe] | Come up to me and give me help, and let us make an attack on Gibeon: for they have made peace with Joshua and the children of Israel.
10:5 | [cbgb] | 于是五个亚摩利王，就是耶路撒冷王，希伯仑王，耶末王，拉吉王，伊矶伦王，大家聚集，率领他们的众军上去，对着基遍安营，攻打基遍。 < | >
 | [niv] | Then the five kings of the Amorites--the kings of Jerusalem, Hebron, Jarmuth, Lachish and Eglon--joined forces. They moved up with all their troops and took up positions against Gibeon and attacked it.
 | [asv] | Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped against Gibeon, and made war against it.
 | [jnd] | And the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their armies, and they encamped before Gibeon, and made war against it.
 | [kjv] | Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped before Gibeon, and made war against it.
 | [nwb] | Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, assembled themselves, and went up, they and all their hosts, and encamped before Gibeon, and made war against it.
 | [rsv] | Then the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon, gathered their forces, and went up with all their armies and encamped against Gibeon, and made war against it.
 | [web] | Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped against Gibeon, and made war against it.
 | [ylt] | And five kings of the Amorite (the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon) are gathered together, and go up, they and all their camps, and encamp against Gibeon, and fight against it.
 | [bbe] | So the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon, were banded together, and went up with all their armies and took up their position before Gibeon and made war against it.
10:6 | [cbgb] | 基遍人就打发人往吉甲的营中去见约书亚，说，你不要袖手不顾你的仆人，求你速速上来拯救我们，帮助我们，因为住山地亚摩利人的诸王都聚集攻击我们。 < | >
 | [niv] | The Gibeonites then sent word to Joshua in the camp at Gilgal: "Do not abandon your servants. Come up to us quickly and save us! Help us, because all the Amorite kings from the hill country have joined forces against us."
 | [asv] | And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not thy hand from thy servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the hill-country are gathered together against us.
 | [jnd] | And the men of Gibeon sent to Joshua, to the camp at Gilgal, saying, Withdraw not thy hand from thy servants: come up to us quickly, and save us and help us; for all the kings of the Amorites that dwell in the hill-country are gathered against us.
 | [kjv] | And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not thy hand from thy servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains are gathered together against us.
 | [nwb] | And the men of Gibeon sent to Joshua to the camp at Gilgal, saying, Slack not thy hand from thy servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains, are assembled against us.
 | [rsv] | And the men of Gibeon sent to Joshua at the camp in Gilgal, saying, "Do not relax your hand from your servants; come up to us quickly, and save us, and help us; for all the kings of the Amorites that dwell in the hill country are gathered against us."
 | [web] | The men of Gibeon sent to Joshua to the camp to Gilgal, saying, Don't slack your hand from your servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the hill-country are gathered together against us.
 | [ylt] | And the men of Gibeon send unto Joshua, unto the camp at Gilgal, saying, `Let not thy hand cease from thy servants; come up unto us haste, and give safety to us, and help us; for all the kings of the Amorite, dwelling in the hill-country, have been assembled against us.'
 | [bbe] | And the men of Gibeon sent to Joshua to the tent-circle at Gilgal, saying, Be not slow to send help to your servants; come up quickly to our support and keep us safe: for all the kings of the Amorites from the hill-country have come together against us.
10:7 | [cbgb] | 于是约书亚和他一切兵丁，并大能的勇士，都从吉甲上去。 < | >
 | [niv] | So Joshua marched up from Gilgal with his entire army, including all the best fighting men.
 | [asv] | So Joshua went up from Gilgal, he, and all the people of war with him, and all the mighty men of valor.
 | [jnd] | So Joshua went up from Gilgal, he and all the people of war with him, even all the valiant men.
 | [kjv] | So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valour.
 | [nwb] | So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valor.
 | [rsv] | So Joshua went up from Gilgal, he and all the people of war with him, and all the mighty men of valor.
 | [web] | So Joshua went up from Gilgal, he, and all the people of war with him, and all the mighty men of valor.
 | [ylt] | And Joshua goeth up from Gilgal, he, and all the people of war with him, even all the mighty men of valour.
 | [bbe] | So Joshua went up from Gilgal with all his army and all his men of war.
10:8 | [cbgb] | 耶和华对约书亚说，不要怕他们。因为我已将他们交在你手里，他们无一人能在你面前删立得住。 < | >
 | [niv] | The LORD said to Joshua, "Do not be afraid of them; I have given them into your hand. Not one of them will be able to withstand you."
 | [asv] | And Jehovah said unto Joshua, Fear them not: for I have delivered them into thy hands; there shall not a man of them stand before thee.
 | [jnd] | And Jehovah said to Joshua, Fear them not; for into thy hand have I given them: not a man of them shall stand before thee.
 | [kjv] | And the LORD said unto Joshua, Fear them not: for I have delivered them into thine hand; there shall not a man of them stand before thee.
 | [nwb] | And the LORD said to Joshua, Fear them not: for I have delivered them into thy hand; there shall not a man of them stand before thee.
 | [rsv] | And the LORD said to Joshua, "Do not fear them, for I have given them into your hands; there shall not a man of them stand before you."
 | [web] | Yahweh said to Joshua, Don't fear them: for I have delivered them into your hands; there shall not a man of them stand before you.
 | [ylt] | And Jehovah saith unto Joshua, `Be not afraid of them, for into thy hand I have given them, there doth not stand a man of them in thy presence.'
 | [bbe] | And the Lord said to Joshua, Have no fear of them, for I have given them into your hands; they will all give way before you.
10:9 | [cbgb] | 约书亚就终夜从吉甲上去，猛然临到他们那里。 < | >
 | [niv] | After an all-night march from Gilgal, Joshua took them by surprise.
 | [asv] | Joshua therefore came upon them suddenly; for he went up from Gilgal all the night.
 | [jnd] | And Joshua came upon them suddenly; he went up from Gilgal all night.
 | [kjv] | Joshua therefore came unto them suddenly, and went up from Gilgal all night.
 | [nwb] | Joshua therefore came to them suddenly, went up from Gilgal all night.
 | [rsv] | So Joshua came upon them suddenly, having marched up all night from Gilgal.
 | [web] | Joshua therefore came on them suddenly; he went up from Gilgal all the night.
 | [ylt] | And Joshua cometh in unto them suddenly (all the night he hath gone up from Gilgal),
 | [bbe] | So Joshua, having come up from Gilgal all night, made a sudden attack on them.
10:10 | [cbgb] | 耶和华使他们在以色列人面前溃乱。约书亚在基遍大大地杀败他们，追赶他们，在伯和仑的上坡路击杀他们，直到亚西加和玛基大。 < | >
 | [niv] | The LORD threw them into confusion before Israel, who defeated them in a great victory at Gibeon. Israel pursued them along the road going up to Beth Horon and cut them down all the way to Azekah and Makkedah.
 | [asv] | And Jehovah discomfited them before Israel, and he slew them with a great slaughter at Gibeon, and chased them by the way of the ascent of Beth-horon, and smote them to Azekah, and unto Makkedah.
 | [jnd] | And Jehovah discomfited them before Israel, and smote them a great slaughter at Gibeon; and he chased them on the way of the ascent of Beth-horon, and smote them up to Azekah and Makkedah.
 | [kjv] | And the LORD discomfited them before Israel, and slew them with a great slaughter at Gibeon, and chased them along the way that goeth up to Bethhoron, and smote them to Azekah, and unto Makkedah.
 | [nwb] | And the LORD discomfited them before Israel, and slew them with a great slaughter at Gibeon, and chased them along the way that goeth up to Beth-horon, and smote them to Azekah, and to Makkedah.
 | [rsv] | And the LORD threw them into a panic before Israel, who slew them with a great slaughter at Gibeon, and chased them by the way of the ascent of Beth-hor'on, and smote them as far as Aze'kah and Makke'dah.
 | [web] | Yahweh confused them before Israel, and he killed them with a great slaughter at Gibeon, and chased them by the way of the ascent of Beth-horon, and struck them to Azekah, and to Makkedah.
 | [ylt] | and Jehovah doth crush them before Israel, and it smiteth them -- a great smiting -- at Gibeon, and pursueth them the way of the ascent of Beth-Horon, and smiteth them unto Azekah, and unto Makkedah.
 | [bbe] | And the Lord made them full of fear before Israel, and they put great numbers of them to death at Gibeon, and went after them by the way going up to Beth-horon, driving them back to Azekah and Makkedah
10:11 | [cbgb] | 他们在以色列人面前逃跑，正在伯和仑下坡的时候，耶和华从天上降大冰雹（冰雹原文作石头）在他们身上，直降到亚西加，打死他们。被冰雹打死的，比以色列人用刀杀死的还多。 < | >
 | [niv] | As they fled before Israel on the road down from Beth Horon to Azekah, the LORD hurled large hailstones down on them from the sky, and more of them died from the hailstones than were killed by the swords of the Israelites.
 | [asv] | And it came to pass, as they fled from before Israel, while they were at the descent of Beth-horon, that Jehovah cast down great stones from heaven upon them unto Azekah, and they died: they were more who died with the hailstones than they whom the children of Israel slew with the sword.
 | [jnd] | And it came to pass, as they fled from before Israel, -- they were at the descent of Beth-horon, -- that Jehovah cast down great stones from heaven upon them up to Azekah, and they died. They were more who died with the hailstones than they whom the children of Israel had slain with the sword.
 | [kjv] | And it came to pass, as they fled from before Israel, and were in the going down to Bethhoron, that the LORD cast down great stones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword.
 | [nwb] | And it came to pass as they fled from before Israel, were in the descent to Beth-horon, that the LORD cast down great stones from heaven upon them to Azekah, and they died: more who died with hailstones than whom the children of Israel slew with the sword.
 | [rsv] | And as they fled before Israel, while they were going down the ascent of Beth-hor'on, the LORD threw down great stones from heaven upon them as far as Aze'kah, and they died; there were more who died because of the hailstones than the men of Israel killed with the sword.
 | [web] | It happened, as they fled from before Israel, while they were at the descent of Beth-horon, that Yahweh cast down great stones from the sky on them to Azekah, and they died: they were more who died with the hailstones than they whom the children of Israel killed with the sword.
 | [ylt] | And it cometh to pass, in their fleeing from the face of Israel -- they in the descent of Beth-Horon -- and Jehovah hath cast upon them great stones out of the heavens, unto Azekah, and they die; more are they who have died by the hailstones than they whom the sons of Israel have slain by the sword.
 | [bbe] | And in their flight before Israel, on the way down from Beth-horon, the Lord sent down great stones from heaven on them all the way to Azekah, causing their death: those whose death was caused by the stones were more than those whom the children of Israel put to death with the sword.
10:12 | [cbgb] | 当耶和华将亚摩利人交付以色列人的日子，约书亚就祷告耶和华，在以色列人眼前说，日头阿，你要停在基遍。月亮阿，你要止在亚雅仑谷。 < | >
 | [niv] | On the day the LORD gave the Amorites over to Israel, Joshua said to the LORD in the presence of Israel: "O sun, stand still over Gibeon, O moon, over the Valley of Aijalon."
 | [asv] | Then spake Joshua to Jehovah in the day when Jehovah delivered up the Amorites before the children of Israel; and he said in the sight of Israel, Sun, stand thou still upon Gibeon; And thou, Moon, in the valley of Aijalon.
 | [jnd] | Then spoke Joshua to Jehovah in the day when Jehovah gave up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand still upon Gibeon; And thou, moon, in the valley of Ajalon!
 | [kjv] | Then spake Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand thou still upon Gibeon; and thou, Moon, in the valley of Ajalon.
 | [nwb] | Then spoke Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand thou still upon Gibeon, and thou Moon, in the valley of Ajalon.
 | [rsv] | Then spoke Joshua to the LORD in the day when the LORD gave the Amorites over to the men of Israel; and he said in the sight of Israel, "Sun, stand thou still at Gibeon, and thou Moon in the valley of Ai'jalon."
 | [web] | Then spoke Joshua to Yahweh in the day when Yahweh delivered up the Amorites before the children of Israel; and he said in the sight of Israel, Sun, stand you still on Gibeon; You, Moon, in the valley of Aijalon.
 | [ylt] | Then speaketh Joshua to Jehovah in the day of Jehovah's giving up the Amorites before the sons of Israel, and he saith, before the eyes of Israel, `Sun -- in Gibeon stand still; and moon -- in the valley of Ajalon;'
 | [bbe] | It was on the day when the Lord gave up the Amorites into the hands of the children of Israel that Joshua said to the Lord, before the eyes of Israel, Sun, be at rest over Gibeon; and you, O moon, in the valley of Aijalon.
10:13 | [cbgb] | 于是日头停留，月亮止住，直等国民向敌人报仇。这事岂不是写在雅煞珥书上麽？日头在天当中停住，不急速下落，约有一日之久。 < | >
 | [niv] | So the sun stood still, and the moon stopped, till the nation avenged itself on its enemies, as it is written in the Book of Jashar. The sun stopped in the middle of the sky and delayed going down about a full day.
 | [asv] | And the sun stood still, and the moon stayed, Until the nation had avenged themselves of their enemies. Is not this written in the book of Jashar? And the sun stayed in the midst of heaven, and hasted not to go down about a whole day.
 | [jnd] | And the sun stood still, and the moon remained where it was, until the nation had avenged themselves upon their enemies. Is not this written in the book of Jasher? And the sun remained standing in the midst of heaven, and hasted not to go down about a full day.
 | [kjv] | And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of Jasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day.
 | [nwb] | And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. not this written in the book of Jasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day.
 | [rsv] | And the sun stood still, and the moon stayed, until the nation took vengeance on their enemies. Is this not written in the Book of Jashar? The sun stayed in the midst of heaven, and did not hasten to go down for about a whole day.
 | [web] | The sun stood still, and the moon stayed, Until the nation had avenged themselves of their enemies. Isn't this written in the book of Jashar? The sun stayed in the midst of the sky, and didn't hurry to go down about a whole day.
 | [ylt] | and the sun standeth still, and the moon hath stood -- till the nation taketh vengeance its enemies; is it not written on the Book of the Upright, `and the sun standeth in the midst of the heavens, and hath not hasted to go in -- as a perfect day?'
 | [bbe] | And the sun was at rest and the moon kept its place till the nation had given punishment to their attackers. (Is it not recorded in the book of Jashar?) So the sun kept its place in the middle of the heavens, and was waiting, and did not go down, for the space of a day.
10:14 | [cbgb] | 在这日以前，这日以后，耶和华听人的祷告，没有像这日的，是因耶和华为以色列争战。 < | >
 | [niv] | There has never been a day like it before or since, a day when the LORD listened to a man. Surely the LORD was fighting for Israel!
 | [asv] | And there was no day like that before it or after it, that Jehovah hearkened unto the voice of a man: for Jehovah fought for Israel.
 | [jnd] | And there was no day like that before it or after it, that Jehovah hearkened to the voice of a man; for Jehovah fought for Israel.
 | [kjv] | And there was no day like that before it or after it, that the LORD hearkened unto the voice of a man: for the LORD fought for Israel.
 | [nwb] | And there was no day like that before it or after it, that the LORD hearkened to the voice of a man: for the LORD fought for Israel.
 | [rsv] | There has been no day like it before or since, when the LORD hearkened to the voice of a man; for the LORD fought for Israel.
 | [web] | There was no day like that before it or after it, that Yahweh listened to the voice of a man: for Yahweh fought for Israel.
 | [ylt] | And there hath not been like that day before it or after it, for Jehovah's hearkening to the voice of a man; for Jehovah is fighting for Israel.
 | [bbe] | And there was no day like that, before it or after it, when the Lord gave ear to the voice of a man; for the Lord was fighting for Israel.
10:15 | [cbgb] | 约书亚和以色列众人回到吉甲的营中。 < | >
 | [niv] | Then Joshua returned with all Israel to the camp at Gilgal.
 | [asv] | And Joshua returned, and all Israel with him, unto the camp to Gilgal.
 | [jnd] | And Joshua returned, and all Israel with him, to the camp, to Gilgal.
 | [kjv] | And Joshua returned, and all Israel with him, unto the camp to Gilgal.
 | [nwb] | And Joshua returned, and all Israel with him, to the camp at Gilgal.
 | [rsv] | Then Joshua returned, and all Israel with him, to the camp at Gilgal.
 | [web] | Joshua returned, and all Israel with him, to the camp to Gilgal.
 | [ylt] | And Joshua turneth back, and all Israel with him, unto the camp at Gilgal.
 | [bbe] | And Joshua, with all Israel, went back to the tent-circle at Gilgal.
10:16 | [cbgb] | 那五王逃跑，藏在玛基大洞里。 < | >
 | [niv] | Now the five kings had fled and hidden in the cave at Makkedah.
 | [asv] | And these five kings fled, and hid themselves in the cave at Makkedah.
 | [jnd] | And these five kings fled, and hid themselves in the cave at Makkedah.
 | [kjv] | But these five kings fled, and hid themselves in a cave at Makkedah.
 | [nwb] | But these five kings fled, and hid themselves in a cave at Makkedah.
 | [rsv] | These five kings fled, and hid themselves in the cave at Makke'dah.
 | [web] | These five kings fled, and hid themselves in the cave at Makkedah.
 | [ylt] | And these five kings flee, and are hidden in a cave at Makkedah,
 | [bbe] | But these five kings went in flight secretly to a hole in the rock at Makkedah.
10:17 | [cbgb] | 有人告诉约书亚说，那五王已经找到了，都藏在玛基大洞里。 < | >
 | [niv] | When Joshua was told that the five kings had been found hiding in the cave at Makkedah,
 | [asv] | And it was told Joshua, saying, The five kings are found, hidden in the cave at Makkedah.
 | [jnd] | And it was told Joshua, saying, The five kings have been found, hid in the cave at Makkedah.
 | [kjv] | And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah.
 | [nwb] | And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah.
 | [rsv] | And it was told Joshua, "The five kings have been found, hidden in the cave at Makke'dah."
 | [web] | It was told Joshua, saying, The five kings are found, hidden in the cave at Makkedah.
 | [ylt] | and it is declared to Joshua, saying, `The five kings have been found hidden in a cave at Makkedah.'
 | [bbe] | And word was given to Joshua that the five kings had been taken in a hole in the rock at Makkedah.
10:18 | [cbgb] | 约书亚说，你们把几块大石头滚到洞口，派人看守， < | >
 | [niv] | he said, "Roll large rocks up to the mouth of the cave, and post some men there to guard it.
 | [asv] | And Joshua said, Roll great stones unto the mouth of the cave, and set men by it to keep them:
 | [jnd] | And Joshua said, Roll great stones before the mouth of the cave, and set men before it to keep them.
 | [kjv] | And Joshua said, Roll great stones upon the mouth of the cave, and set men by it for to keep them:
 | [nwb] | And Joshua said, Roll great stones upon the mouth of the cave, and set men by it to keep them:
 | [rsv] | And Joshua said, "Roll great stones against the mouth of the cave, and set men by it to guard them;
 | [web] | Joshua said, Roll great stones to the mouth of the cave, and set men by it to keep them:
 | [ylt] | And Joshua saith, `Roll great stones unto the mouth of the cave, and appoint over it men to watch them;
 | [bbe] | And Joshua said, Let great stones be rolled against the mouth of the hole, and let men keep watch by it:
10:19 | [cbgb] | 你们却不可耽延，要追赶你们的仇敌，击杀他们尽后边的人，不容他们进自己的城邑，因为耶和华你们的 神已经把他们交在你们手里。 < | >
 | [niv] | But don't stop! Pursue your enemies, attack them from the rear and don't let them reach their cities, for the LORD your God has given them into your hand."
 | [asv] | but stay not ye; pursue after your enemies, and smite the hindmost of them; suffer them not to enter into their cities: for Jehovah your God hath delivered them into your hand.
 | [jnd] | And ye, stay not, pursue after your enemies, and smite the hindmost of them; suffer them not to enter into their cities; for Jehovah your God has given them into your hand.
 | [kjv] | And stay ye not, but pursue after your enemies, and smite the hindmost of them; suffer them not to enter into their cities: for the LORD your God hath delivered them into your hand.
 | [nwb] | And stay you not, pursue your enemies, and smite the hindmost of them; suffer them not to enter into their cities: for the LORD your God hath delivered them into your hand.
 | [rsv] | but do not stay there yourselves, pursue your enemies, fall upon their rear, do not let them enter their cities; for the LORD your God has given them into your hand."
 | [web] | but don't stay; pursue after your enemies, and strike the hindmost of them; don't allow them to enter into their cities: for Yahweh your God has delivered them into your hand.
 | [ylt] | and ye, stand not, pursue after your enemies, and ye have smitten the hindmost of them; suffer them not to go in unto their cities, for Jehovah your God hath given them into your hand.'
 | [bbe] | But do you, without waiting, go after their army, attacking them from the back; do not let them get into their towns, for the Lord your God has given them into your hands.
10:20 | [cbgb] | 约书亚和以色列人大大杀败他们，直到将他们灭尽。其中剩下的人都进了坚固的城。 < | >
 | [niv] | So Joshua and the Israelites destroyed them completely--almost to a man--but the few who were left reached their fortified cities.
 | [asv] | And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, and the remnant which remained of them had entered into the fortified cities,
 | [jnd] | And it came to pass when Joshua and the children of Israel had ended smiting them with a very great slaughter, until they were consumed, that the remnant which remained of them entered into fortified cities;
 | [kjv] | And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest which remained of them entered into fenced cities.
 | [nwb] | And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest remained of them entered into fortified cities.
 | [rsv] | When Joshua and the men of Israel had finished slaying them with a very great slaughter, until they were wiped out, and when the remnant which remained of them had entered into the fortified cities,
 | [web] | It happened, when Joshua and the children of Israel had made an end of killing them with a very great slaughter, until they were consumed, and the remnant which remained of them had entered into the fortified cities,
 | [ylt] | And it cometh to pass, when Joshua and the sons of Israel finish to smite them -- a very great smiting, till they are consumed, and the remnant who have remained of them go in unto the fenced cities,
 | [bbe] | Now when Joshua and the children of Israel had come to the end of their war of complete destruction, and had put to death all but a small band who had got safely into the walled towns,
10:21 | [cbgb] | 众百姓就安然回玛基大营中，到约书亚那里。没有一人敢向以色列人饶舌。 < | >
 | [niv] | The whole army then returned safely to Joshua in the camp at Makkedah, and no one uttered a word against the Israelites.
 | [asv] | that all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel.
 | [jnd] | and all the people returned to the camp to Joshua, at Makkedah, in peace; none moved his tongue against the children of Israel.
 | [kjv] | And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel.
 | [nwb] | And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel.
 | [rsv] | all the people returned safe to Joshua in the camp at Makke'dah; not a man moved his tongue against any of the people of Israel.
 | [web] | that all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel.
 | [ylt] | that all the people turn back to the camp, unto Joshua, Makkedah, in peace; none moved sharply his tongue against the sons of Israel.
 | [bbe] | All the people went back to Joshua to the tent-circle at Makkedah in peace: and no one said a word against the children of Israel.
10:22 | [cbgb] | 约书亚说，打开洞口，将那五王从洞里带出来，领到我面前。 < | >
 | [niv] | Joshua said, "Open the mouth of the cave and bring those five kings out to me."
 | [asv] | Then said Joshua, Open the mouth of the cave, and bring forth those five kings unto me out of the cave.
 | [jnd] | And Joshua said, Open the mouth of the cave, and bring forth to me those five kings out of the cave.
 | [kjv] | Then said Joshua, Open the mouth of the cave, and bring out those five kings unto me out of the cave.
 | [nwb] | Then said Joshua, Open the mouth of the cave, and bring those five kings to me out of the cave.
 | [rsv] | Then Joshua said, "Open the mouth of the cave, and bring those five kings out to me from the cave."
 | [web] | Then said Joshua, Open the mouth of the cave, and bring forth those five kings to me out of the cave.
 | [ylt] | And Joshua saith, `Open ye the mouth of the cave, and bring out unto me these five kings from the cave;'
 | [bbe] | Then Joshua said, Take away the stones from the mouth of the hole in the rock, and make those five kings come out to me.
10:23 | [cbgb] | 众人就这样行，将那五王，就是耶路撒冷王，希伯仑王，耶末王，拉吉王，伊矶伦王，从洞里带出来，领到约书亚面前。 < | >
 | [niv] | So they brought the five kings out of the cave--the kings of Jerusalem, Hebron, Jarmuth, Lachish and Eglon.
 | [asv] | And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon.
 | [jnd] | And they did so, and brought forth to him those five kings out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon.
 | [kjv] | And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon.
 | [nwb] | And they did so, and brought those five kings to him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon.
 | [rsv] | And they did so, and brought those five kings out to him from the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon.
 | [web] | They did so, and brought forth those five kings to him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon.
 | [ylt] | and they do so, and bring out unto him these five kings from the cave: the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon.
 | [bbe] | And they did so, and made those five kings come out of the hole to him, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon.
10:24 | [cbgb] | 带出那五王到约书亚面前的时候，约书亚就召了以色列众人来，对那些和他同去的军长说，你们近前来，把脚踏在这些王的颈项上。他们就近前来，把脚踏在这些王的颈项上。 < | >
 | [niv] | When they had brought these kings to Joshua, he summoned all the men of Israel and said to the army commanders who had come with him, "Come here and put your feet on the necks of these kings." So they came forward and placed their feet on their necks.
 | [asv] | And it came to pass, when they brought forth those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the chiefs of the men of war that went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them.
 | [jnd] | And it came to pass when they had brought forth those kings to Joshua, that Joshua called to all the men of Israel, and said to the captains of the men of war who went with him, Come forward, put your feet on the necks of these kings. And they came forward and put their feet on their necks.
 | [kjv] | And it came to pass, when they brought out those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the captains of the men of war which went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them.
 | [nwb] | And it came to pass, when they brought out those kings to Joshua, that Joshua called for all the men of Israel, and said to the captains of the men of war who went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them.
 | [rsv] | And when they brought those kings out to Joshua, Joshua summoned all the men of Israel, and said to the chiefs of the men of war who had gone with him, "Come near, put your feet upon the necks of these kings." Then they came near, and put their feet on their necks.
 | [web] | It happened, when they brought forth those kings to Joshua, that Joshua called for all the men of Israel, and said to the chiefs of the men of war who went with him, Come near, put your feet on the necks of these kings. They came near, and put their feet on the necks of them.
 | [ylt] | And it cometh to pass, when they bring out these kings unto Joshua, that Joshua calleth unto every man of Israel, and saith unto the captains of the men of war, who have gone with him, `Draw near, set your feet on the necks of these kings;' and they draw near, and set their feet on their necks.
 | [bbe] | And when they had made those kings come out to Joshua, Joshua sent for all the men of Israel, and said to the chiefs of the men of war who had gone with him, Come near and put your feet on the necks of these kings. So they came near and put their feet on their necks.
10:25 | [cbgb] | 约书亚对他们说，你们不要惧怕，也不要惊惶。应当刚强壮胆，因为耶和华必这样待你们所要攻打的一切仇敌。 < | >
 | [niv] | Joshua said to them, "Do not be afraid; do not be discouraged. Be strong and courageous. This is what the LORD will do to all the enemies you are going to fight."
 | [asv] | And Joshua said unto them, Fear not, nor be dismayed; be strong and of good courage: for thus shall Jehovah do to all your enemies against whom ye fight.
 | [jnd] | And Joshua said to them, Fear not, neither be dismayed; be strong and courageous, for thus will Jehovah do to all your enemies against whom ye fight.
 | [kjv] | And Joshua said unto them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the LORD do to all your enemies against whom ye fight.
 | [nwb] | And Joshua said to them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the LORD do to all your enemies against whom ye fight.
 | [rsv] | And Joshua said to them, "Do not be afraid or dismayed; be strong and of good courage; for thus the LORD will do to all your enemies against whom you fight."
 | [web] | Joshua said to them, Don't be afraid, nor be dismayed; be strong and of good courage: for thus shall Yahweh do to all your enemies against whom you fight.
 | [ylt] | And Joshua saith unto them, `Fear not, nor be affrighted; be strong and courageous; for thus doth Jehovah do to all your enemies with whom ye are fighting;'
 | [bbe] | And Joshua said to them, Have no fear and do not be troubled; be strong and take heart: for so will the Lord do to all against whom you make war.
10:26 | [cbgb] | 随后约书亚将这五王杀死，挂在五棵树上。他们就在树上直挂到晚上。 < | >
 | [niv] | Then Joshua struck and killed the kings and hung them on five trees, and they were left hanging on the trees until evening.
 | [asv] | And afterward Joshua smote them, and put them to death, and hanged them on five trees: and they were hanging upon the trees until the evening.
 | [jnd] | And afterwards Joshua smote them, and put them to death, and hanged them on five trees; and they were hanging upon the trees until the evening.
 | [kjv] | And afterward Joshua smote them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening.
 | [nwb] | And afterward Joshua smote them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening.
 | [rsv] | And afterward Joshua smote them and put them to death, and he hung them on five trees. And they hung upon the trees until evening;
 | [web] | Afterward Joshua struck them, and put them to death, and hanged them on five trees: and they were hanging on the trees until the evening.
 | [ylt] | and Joshua smiteth them afterwards, and putteth them to death, and hangeth them on five trees; and they are hanging on the trees till the evening.
 | [bbe] | Then Joshua had them put to death, hanging them on five trees, where they were till evening.
10:27 | [cbgb] | 日头要落的时候，约书亚一吩咐，人就把尸首从树上取下来，丢在他们藏过的洞里，把几块大石头放在洞口，直存到今日。 < | >
 | [niv] | At sunset Joshua gave the order and they took them down from the trees and threw them into the cave where they had been hiding. At the mouth of the cave they placed large rocks, which are there to this day.
 | [asv] | And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had hidden themselves, and laid great stones on the mouth of the cave, unto this very day.
 | [jnd] | And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave where they had been hid, and laid great stones before the cave's mouth, to this very day.
 | [kjv] | And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had been hid, and laid great stones in the cave's mouth, which remain until this very day.
 | [nwb] | And it came to pass at the time of the setting of the sun, Joshua commanded, and they took them down from the trees, and cast them into the cave in which they had been hid, and laid great stones upon the cave's mouth, until this very day.
 | [rsv] | but at the time of the going down of the sun, Joshua commanded, and they took them down from the trees, and threw them into the cave where they had hidden themselves, and they set great stones against the mouth of the cave, which remain to this very day.
 | [web] | It happened at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave in which they had hidden themselves, and laid great stones on the mouth of the cave, to this very day.
 | [ylt] | And it cometh to pass, at the time of the going in of the sun, Joshua hath commanded, and they take them down from off the trees, and cast them unto the cave where they had been hid, and put great stones on the mouth of the cave till this very day.
 | [bbe] | And when the sun went down, they were taken down from the trees, by Joshua's orders, and put into the hole where they had gone to be safe; and great stones were placed at the mouth of the hole, where they are to this day.
10:28 | [cbgb] | 当日，约书亚夺了玛基大，用刀击杀城中的人和王。将其中一切人口尽行杀灭，没有留下一个。他待玛基大王，像从前待耶利哥王一样。 < | >
 | [niv] | That day Joshua took Makkedah. He put the city and its king to the sword and totally destroyed everyone in it. He left no survivors. And he did to the king of Makkedah as he had done to the king of Jericho.
 | [asv] | And Joshua took Makkedah on that day, and smote it with the edge of the sword, and the king thereof: he utterly destroyed them and all the souls that were therein; he left none remaining; and he did to the king of Makkedah as he had done unto the king of Jericho.
 | [jnd] | And Joshua took Makkedah on that day, and smote it with the edge of the sword, and the king thereof, him and all the souls that were therein he utterly destroyed; he let none remain; and he did to the king of Makkedah as he had done to the king of Jericho.
 | [kjv] | And that day Joshua took Makkedah, and smote it with the edge of the sword, and the king thereof he utterly destroyed, them, and all the souls that were therein; he let none remain: and he did to the king of Makkedah as he did unto the king of Jericho.
 | [nwb] | And that day Joshua took Makkedah, and smote it with the edge of the sword, and the king of it he utterly destroyed, them, and all the souls that in it; he let none remain: and he did to the king of Makkedah as he did to the king of Jericho.
 | [rsv] | And Joshua took Makke'dah on that day, and smote it and its king with the edge of the sword; he utterly destroyed every person in it, he left none remaining; and he did to the king of Makke'dah as he had done to the king of Jericho.
 | [web] | Joshua took Makkedah on that day, and struck it with the edge of the sword, and the king of it: he utterly destroyed them and all the souls who were therein; he left none remaining; and he did to the king of Makkedah as he had done to the king of Jericho.
 | [ylt] | And Makkedah hath Joshua captured on that day, and he smiteth it by the mouth of the sword, and its king he hath devoted, them and every person who in it -- he hath not left a remnant; and he doth to the king of Makkedah as he did to the king of Jericho.
 | [bbe] | That day Joshua took Makkedah, and put it and its king to the sword; every soul in it he gave up to the curse without mercy: and he did to the king of Makkedah as he had done to the king of Jericho.
10:29 | [cbgb] | 约书亚和以色列众人从玛基大往立拿去，攻打立拿。 < | >
 | [niv] | Then Joshua and all Israel with him moved on from Makkedah to Libnah and attacked it.
 | [asv] | And Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah:
 | [jnd] | And Joshua passed, and all Israel with him, from Makkedah to Libnah, and fought against Libnah.
 | [kjv] | Then Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah:
 | [nwb] | Then Joshua passed from Makkedah, and all Israel with him, to Libnah, and fought against Libnah:
 | [rsv] | Then Joshua passed on from Makke'dah, and all Israel with him, to Libnah, and fought against Libnah;
 | [web] | Joshua passed from Makkedah, and all Israel with him, to Libnah, and fought against Libnah:
 | [ylt] | And Joshua passeth over, and all Israel with him, from Makkedah Libnah, and fighteth with Libnah;
 | [bbe] | Then Joshua and all Israel with him went on from Makkedah and came to Libnah, and made an attack on it;
10:30 | [cbgb] | 耶和华将立拿和立拿的王也交在以色列人手里。约书亚攻打这城，用刀击杀了城中的一切人口，没有留下一个。他待立拿王，像从前待耶利哥王一样。 < | >
 | [niv] | The LORD also gave that city and its king into Israel's hand. The city and everyone in it Joshua put to the sword. He left no survivors there. And he did to its king as he had done to the king of Jericho.
 | [asv] | and Jehovah delivered it also, and the king thereof, into the hand of Israel; and he smote it with the edge of the sword, and all the souls that were therein; he left none remaining in it; and he did unto the king thereof as he had done unto the king of Jericho.
 | [jnd] | And Jehovah gave it also and the king thereof into the hand of Israel; and he smote it with the edge of the sword, and all the souls that were therein; he let none remain in it: and he did to the king thereof as he had done to the king of Jericho.
 | [kjv] | And the LORD delivered it also, and the king thereof, into the hand of Israel; and he smote it with the edge of the sword, and all the souls that were therein; he let none remain in it; but did unto the king thereof as he did unto the king of Jericho.
 | [nwb] | And the LORD delivered it also, and its king, into the hand of Israel; and he smote it with the edge of the sword, and all the souls that in it; he let none remain in it; but did to the king of it as he did to the king of Jericho.
 | [rsv] | and the LORD gave it also and its king into the hand of Israel; and he smote it with the edge of the sword, and every person in it; he left none remaining in it; and he did to its king as he had done to the king of Jericho.
 | [web] | and Yahweh delivered it also, and the king of it, into the hand of Israel; and he struck it with the edge of the sword, and all the souls who were therein; he left none remaining in it; and he did to the king of it as he had done to the king of Jericho.
 | [ylt] | and Jehovah giveth also it into the hand of Israel, and its king, and it smiteth it by the mouth of the sword, and every person who in it -- it left not in it a remnant; and it doth to its king as it did to the king of Jericho.
 | [bbe] | And again the Lord gave it and its king into the hands of Israel; and he put it and every person in it to the sword, till their destruction was complete; and he did to its king as he had done to the king of Jericho.
10:31 | [cbgb] | 约书亚和以色列众人从立拿往拉吉去，对着拉吉安营，攻打这城。 < | >
 | [niv] | Then Joshua and all Israel with him moved on from Libnah to Lachish; he took up positions against it and attacked it.
 | [asv] | And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it:
 | [jnd] | And Joshua passed, and all Israel with him, from Libnah to Lachish, and encamped against it, and fought against it.
 | [kjv] | And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it:
 | [nwb] | And Joshua passed from Libnah, and all Israel with him, to Lachish, and encamped against it, and fought against it:
 | [rsv] | And Joshua passed on from Libnah, and all Israel with him, to Lachish, and laid siege to it, and assaulted it:
 | [web] | Joshua passed from Libnah, and all Israel with him, to Lachish, and encamped against it, and fought against it:
 | [ylt] | And Joshua passeth over, and all Israel with him, from Libnah to Lachish, and encampeth against it, and fighteth against it;
 | [bbe] | Then Joshua and all Israel with him went on from Libnah to Lachish, and took up their position against it and made an attack on it,
10:32 | [cbgb] | 耶和华将拉吉交在以色列人的手里。第二天约书亚就夺了拉吉，用刀击杀了城中的一切人口，是照他向立拿一切所行的。 < | >
 | [niv] | The LORD handed Lachish over to Israel, and Joshua took it on the second day. The city and everyone in it he put to the sword, just as he had done to Libnah.
 | [asv] | and Jehovah delivered Lachish into the hand of Israel; and he took it on the second day, and smote it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah.
 | [jnd] | And Jehovah gave Lachish into the hand of Israel; and they took it on the second day, and smote it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah.
 | [kjv] | And the LORD delivered Lachish into the hand of Israel, which took it on the second day, and smote it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah.
 | [nwb] | And the LORD delivered Lachish into the hand of Israel, who took it on the second day, and smote it with the edge of the sword, and all the souls that in it, according to all that he had done to Libnah.
 | [rsv] | and the LORD gave Lachish into the hand of Israel, and he took it on the second day, and smote it with the edge of the sword, and every person in it, as he had done to Libnah.
 | [web] | and Yahweh delivered Lachish into the hand of Israel; and he took it on the second day, and struck it with the edge of the sword, and all the souls who were therein, according to all that he had done to Libnah.
 | [ylt] | And Jehovah giveth Lachish into the hand of Israel, and it captureth it on the second day, and smiteth it by the mouth of the sword, and every person who in it, according to all that it did to Libnah.
 | [bbe] | And the Lord gave Lachish into the hands of Israel, and on the second day he took it, putting it and every person in it to the sword without mercy, as he had done to Libnah.
10:33 | [cbgb] | 那时基色王荷兰上来帮助拉吉，约书亚就把他和他的民都击杀了，没有留下一个。 < | >
 | [niv] | Meanwhile, Horam king of Gezer had come up to help Lachish, but Joshua defeated him and his army--until no survivors were left.
 | [asv] | Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining.
 | [jnd] | Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining.
 | [kjv] | Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining.
 | [nwb] | Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining.
 | [rsv] | Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he left none remaining.
 | [web] | Then Horam king of Gezer came up to help Lachish; and Joshua struck him and his people, until he had left him none remaining.
 | [ylt] | Than hath Horam king of Gezer come up to help Lachish, and Joshua smiteth him and his people, till he hath not left to him a remnant.
 | [bbe] | Then Horam, king of Gezer, came up to the help of Lachish; and Joshua overcame him and his people, putting all of them to death.
10:34 | [cbgb] | 约书亚和以色列众人从拉吉往伊矶伦去，对着伊矶伦安营，攻打这城。 < | >
 | [niv] | Then Joshua and all Israel with him moved on from Lachish to Eglon; they took up positions against it and attacked it.
 | [asv] | And Joshua passed from Lachish, and all Israel with him, unto Eglon; and they encamped against it, and fought against it;
 | [jnd] | And Joshua, and all Israel with him, passed from Lachish to Eglon; and they encamped against it, and fought against it.
 | [kjv] | And from Lachish Joshua passed unto Eglon, and all Israel with him; and they encamped against it, and fought against it:
 | [nwb] | And from Lachish Joshua passed to Eglon, and all Israel with him; and they encamped against it, and fought against it:
 | [rsv] | And Joshua passed on with all Israel from Lachish to Eglon; and they laid siege to it, and assaulted it;
 | [web] | Joshua passed from Lachish, and all Israel with him, to Eglon; and they encamped against it, and fought against it;
 | [ylt] | And Joshua passeth over, and all Israel with him, from Lachish to Eglon, and they encamp against it, and fight against it,
 | [bbe] | And Joshua and all Israel with him went on from Lachish to Eglon: and they took up their position against it and made an attack on it;
10:35 | [cbgb] | 当日就夺了城，用刀击杀了城中的人。那日，约书亚将城中的一切人口尽行杀灭，是照他向拉吉一切所行的。 < | >
 | [niv] | They captured it that same day and put it to the sword and totally destroyed everyone in it, just as they had done to Lachish.
 | [asv] | and they took it on that day, and smote it with the edge of the sword; and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish.
 | [jnd] | And they took it on that day, and smote it with the edge of the sword; and all the souls that were therein he utterly destroyed on that day, according to all that he had done to Lachish.
 | [kjv] | And they took it on that day, and smote it with the edge of the sword, and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish.
 | [nwb] | And they took it on that day, and smote it with the edge of the sword, and all the souls that in it he utterly destroyed that day, according to all that he had done to Lachish.
 | [rsv] | and they took it on that day, and smote it with the edge of the sword; and every person in it he utterly destroyed that day, as he had done to Lachish.
 | [web] | and they took it on that day, and struck it with the edge of the sword; and all the souls who were therein he utterly destroyed that day, according to all that he had done to Lachish.
 | [ylt] | and capture it on that day, and smite it by the mouth of the sword, and every person who in it on that day he hath devoted, according to all that he did to Lachish.
 | [bbe] | And that day they took it, putting it and every person in it to the sword, as he had done to Lachish.
10:36 | [cbgb] | 约书亚和以色列众人从伊矶伦上希伯仑去，攻打这城， < | >
 | [niv] | Then Joshua and all Israel with him went up from Eglon to Hebron and attacked it.
 | [asv] | And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it:
 | [jnd] | And Joshua went up, and all Israel with him, from Eglon to Hebron; and they fought against it.
 | [kjv] | And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it:
 | [nwb] | And Joshua went up from Eglon, and all Israel with him, to Hebron; and they fought against it:
 | [rsv] | Then Joshua went up with all Israel from Eglon to Hebron; and they assaulted it,
 | [web] | Joshua went up from Eglon, and all Israel with him, to Hebron; and they fought against it:
 | [ylt] | And Joshua goeth up, and all Israel with him, from Eglon to Hebron, and they fight against it,
 | [bbe] | And Joshua and all Israel with him went up from Eglon to Hebron, and made an attack on it;
10:37 | [cbgb] | 就夺了希伯仑和属希伯仑的诸城邑，用刀将城中的人与王，并那些城邑中的人口，都击杀了，没有留下一个，是照他向伊矶伦所行的，把城中的一切人口尽行杀灭。 < | >
 | [niv] | They took the city and put it to the sword, together with its king, its villages and everyone in it. They left no survivors. Just as at Eglon, they totally destroyed it and everyone in it.
 | [asv] | and they took it, and smote it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but he utterly destroyed it, and all the souls that were therein.
 | [jnd] | And they took it, and smote it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein: he let none remain, according to all that he had done to Eglon; and he utterly destroyed it, and all the souls that were therein.
 | [kjv] | And they took it, and smote it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but destroyed it utterly, and all the souls that were therein.
 | [nwb] | And they took it, and smote it with the edge of the sword, and its king, and all its cities, and all the souls that in them; he left none remaining (according to all that he had done to Eglon) but destroyed it utterly, and all the souls that in it.
 | [rsv] | and took it, and smote it with the edge of the sword, and its king and its towns, and every person in it; he left none remaining, as he had done to Eglon, and utterly destroyed it with every person in it.
 | [web] | and they took it, and struck it with the edge of the sword, and the king of it, and all the cities of it, and all the souls who were therein; he left none remaining, according to all that he had done to Eglon; but he utterly destroyed it, and all the souls who were therein.
 | [ylt] | and capture it, and smite it by the mouth of the sword, and its king, and all its cities, and every person who in it -- he hath not left a remnant -- according to all that he did to Eglon -- and doth devote it, and every person who in it.
 | [bbe] | And took it, overcoming it and putting it and its king and its towns and every person in it to the sword: as he had done to Eglon, he put them all to death, and gave it up to the curse with every person in it.
10:38 | [cbgb] | 约书亚和以色列众人回到底璧，攻打这城， < | >
 | [niv] | Then Joshua and all Israel with him turned around and attacked Debir.
 | [asv] | And Joshua returned, and all Israel with him, to Debir, and fought against it:
 | [jnd] | And Joshua returned, and all Israel with him, to Debir; and fought against it.
 | [kjv] | And Joshua returned, and all Israel with him, to Debir; and fought against it:
 | [nwb] | And Joshua returned, and all Israel with him, to Debir; and fought against it:
 | [rsv] | Then Joshua, with all Israel, turned back to Debir and assaulted it,
 | [web] | Joshua returned, and all Israel with him, to Debir, and fought against it:
 | [ylt] | And Joshua turneth back, and all Israel with him, to Debir, and fighteth against it,
 | [bbe] | And Joshua and all Israel with him went on to make an attack on Debir;
10:39 | [cbgb] | 就夺了底璧和属底璧的城邑，又擒获底璧的王，用刀将这些城中的人口尽行杀灭，没有留下一个。他待底璧和底璧王，像从前待希伯仑和立拿与立拿王一样。 < | >
 | [niv] | They took the city, its king and its villages, and put them to the sword. Everyone in it they totally destroyed. They left no survivors. They did to Debir and its king as they had done to Libnah and its king and to Hebron.
 | [asv] | and he took it, and the king thereof, and all the cities thereof; and they smote them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to the king thereof.
 | [jnd] | And he took it, and the king thereof, and all the cities thereof, and they smote them with the edge of the sword, and utterly destroyed all the souls that were therein; he let none remain: as he had done to Hebron, and as he had done to Libnah, and to the king thereof, so he did to Debir and to the king thereof.
 | [kjv] | And he took it, and the king thereof, and all the cities thereof; and they smote them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to her king.
 | [nwb] | And he took it, and its king, and all its cities, and they smote them with the edge of the sword, and utterly destroyed all the souls that in them; he left none remaining: as he had done to Hebron, so he did to Debir, and to its king; as he had done also to Libnah, and to its king.
 | [rsv] | and he took it with its king and all its towns; and they smote them with the edge of the sword, and utterly destroyed every person in it; he left none remaining; as he had done to Hebron and to Libnah and its king, so he did to Debir and to its king.
 | [web] | and he took it, and the king of it, and all the cities of it; and they struck them with the edge of the sword, and utterly destroyed all the souls who were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king of it; as he had done also to Libnah, and to the king of it.
 | [ylt] | and captureth it, and its king, and all its cities, and they smite them by the mouth of the sword, and devote every person who in it -- he hath not left a remnant; as he did to Hebron so he did to Debir, and to its king, and as he did to Libnah, and to its king.
 | [bbe] | And he took it, with its king and all its towns: and he put them to the sword, giving every person in it to the curse; all were put to death: as he had done to Hebron, so he did to Debir and its king.
10:40 | [cbgb] | 这样，约书亚击杀全地的人，就是山地，南地，高原，山坡的人，和那些地的诸王，没有留下一个。将凡有气息的尽行杀灭，正如耶和华以色列的 神所吩咐的。 < | >
 | [niv] | So Joshua subdued the whole region, including the hill country, the Negev, the western foothills and the mountain slopes, together with all their kings. He left no survivors. He totally destroyed all who breathed, just as the LORD, the God of Israel, had commanded.
 | [asv] | So Joshua smote all the land, the hill-country, and the South, and the lowland, and the slopes, and all their kings: he left none remaining, but he utterly destroyed all that breathed, as Jehovah, the God of Israel, commanded.
 | [jnd] | And Joshua smote the whole country, the mountain, and the south, and the lowland, and the hill-slopes, and all their kings: he let none remain, but he utterly destroyed all that breathed, as Jehovah the God of Israel had commanded.
 | [kjv] | So Joshua smote all the country of the hills, and of the south, and of the vale, and of the springs, and all their kings: he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded.
 | [nwb] | So Joshua smote all the country of the hills, and of the south, and of the vale, and of the springs, and all their kings: he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded.
 | [rsv] | So Joshua defeated the whole land, the hill country and the Negeb and the lowland and the slopes, and all their kings; he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded.
 | [web] | So Joshua struck all the land, the hill-country, and the South, and the lowland, and the slopes, and all their kings: he left none remaining, but he utterly destroyed all that breathed, as Yahweh, the God of Israel, commanded.
 | [ylt] | And Joshua smiteth all the land of the hill-country, and of the south, and of the low-country, and of the springs, and all their kings -- he hath not left a remnant, and all that doth breathe he hath devoted, as Jehovah, God of Israel, commanded.
 | [bbe] | So Joshua overcame all the land, the hill-country and the South and the lowland and the mountain slopes, and all their kings; all were put to death: and every living thing he gave up to the curse, as the Lord, the God of Israel, had given him orders.
10:41 | [cbgb] | 约书亚从加低斯巴尼亚攻击到迦萨，又攻击歌珊全地，直到基遍。 < | >
 | [niv] | Joshua subdued them from Kadesh Barnea to Gaza and from the whole region of Goshen to Gibeon.
 | [asv] | And Joshua smote them from Kadesh-barnea even unto Gaza, and all the country of Goshen, even unto Gibeon.
 | [jnd] | And Joshua smote them from Kadesh-barnea even to Gazah, and all the country of Goshen, even to Gibeon;
 | [kjv] | And Joshua smote them from Kadeshbarnea even unto Gaza, and all the country of Goshen, even unto Gibeon.
 | [nwb] | And Joshua smote them from Kadesh-barnea even to Gaza, and all the country of Goshen, even to Gibeon.
 | [rsv] | And Joshua defeated them from Ka'desh-bar'nea to Gaza, and all the country of Goshen, as far as Gibeon.
 | [web] | Joshua struck them from Kadesh-barnea even to Gaza, and all the country of Goshen, even to Gibeon.
 | [ylt] | And Joshua smiteth them from Kadesh-Barnea, even unto Gaza, and all the land of Goshen, even unto Gibeon;
 | [bbe] | Joshua overcame them from Kadesh-barnea to Gaza, and all the land of Goshen as far as Gibeon.
10:42 | [cbgb] | 约书亚一时杀败了这些王，并夺了他们的地，因为耶和华以色列的 神为以色列争战。 < | >
 | [niv] | All these kings and their lands Joshua conquered in one campaign, because the LORD, the God of Israel, fought for Israel.
 | [asv] | And all these kings and their land did Joshua take at one time, because Jehovah, the God of Israel, fought for Israel.
 | [jnd] | and all these kings and their land did Joshua take at one time; for Jehovah the God of Israel fought for Israel.
 | [kjv] | And all these kings and their land did Joshua take at one time, because the LORD God of Israel fought for Israel.
 | [nwb] | And all these kings and their land did Joshua take at one time; because the LORD God of Israel fought for Israel.
 | [rsv] | And Joshua took all these kings and their land at one time, because the LORD God of Israel fought for Israel.
 | [web] | All these kings and their land did Joshua take at one time, because Yahweh, the God of Israel, fought for Israel.
 | [ylt] | and all these kings and their land hath Joshua captured one time, for Jehovah, God of Israel, is fighting for Israel.
 | [bbe] | And all these kings and their land Joshua took at the same time, because the Lord, the God of Israel, was fighting for Israel.
10:43 | [cbgb] | 于是约书亚和以色列众人回到吉甲的营中。 <
 | [niv] | Then Joshua returned with all Israel to the camp at Gilgal.
 | [asv] | And Joshua returned, and all Israel with him, unto the camp to Gilgal.
 | [jnd] | And Joshua returned, and all Israel with him, to the camp, to Gilgal.
 | [kjv] | And Joshua returned, and all Israel with him, unto the camp to Gilgal.
 | [nwb] | And Joshua returned, and all Israel with him, to the camp in Gilgal.
 | [rsv] | Then Joshua returned, and all Israel with him, to the camp at Gilgal.
 | [web] | Joshua returned, and all Israel with him, to the camp to Gilgal.
 | [ylt] | and Joshua turneth back, and all Israel with him, unto the camp at Gilgal.
 | [bbe] | Then Joshua and all Israel with him went back to their tents at Gilgal.


Interlinear Bible:Joshua 11

 约书亚记 Joshua 11 << || >>
11:1 | [cbgb] | 夏琐王耶宾听见这事，就打发人去见玛顿王约巴，伸仑王，押煞王， >
 | [niv] | When Jabin king of Hazor heard of this, he sent word to Jobab king of Madon, to the kings of Shimron and Acshaph,
 | [asv] | And it came to pass, when Jabin king of Hazor heard thereof, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph,
 | [jnd] | And it came to pass when Jabin king of Hazor heard , that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph,
 | [kjv] | And it came to pass, when Jabin king of Hazor had heard those things, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph,
 | [nwb] | And it came to pass, when Jabin king of Hazor had heard , that he sent to Jobab king of Madon, and to the king of Shimron, and to the king Achshaph,
 | [rsv] | When Jabin king of Hazor heard of this, he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Ach'shaph,
 | [web] | . It happened, when Jabin king of Hazor heard of it, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph,
 | [ylt] | And it cometh to pass when Jabin king of Hazor heareth, that he sendeth unto Jobab king of Madon, and unto the king of Shimron, and unto the king of Achshaph,
 | [bbe] | Now Jabin, king of Hazor, hearing of these things, sent to Jobab, king of Madon, and to the king of Shimron, and to the king of Achshaph,
11:2 | [cbgb] | 与北方山地，基尼烈南边的亚拉巴高原，并西边多珥山冈的诸王。 < | >
 | [niv] | and to the northern kings who were in the mountains, in the Arabah south of Kinnereth, in the western foothills and in Naphoth Dor on the west;
 | [asv] | and to the kings that were on the north, in the hill-country, and in the Arabah south of Chinneroth, and in the lowland, and in the heights of Dor on the west,
 | [jnd] | and to the kings that were northward in the mountains, and in the plain south of Chinneroth, and in the lowland, and on the upland of Dor on the west,
 | [kjv] | And to the kings that were on the north of the mountains, and of the plains south of Chinneroth, and in the valley, and in the borders of Dor on the west,
 | [nwb] | And to the kings that on the north of the mountains, and of the plains south of Cinneroth, and in the valley, and in the borders of Dor on the west,
 | [rsv] | and to the kings who were in the northern hill country, and in the Arabah south of Chin'neroth, and in the lowland, and in Naphoth-dor on the west,
 | [web] | and to the kings who were on the north, in the hill-country, and in the Arabah south of Chinneroth, and in the lowland, and in the heights of Dor on the west,
 | [ylt] | and unto the kings who on the north in the hill-country, and in the plain south of Chinneroth, and in the low country, and in the elevations of Dor, on the west,
 | [bbe] | And to the kings on the north in the hill-country, and in the Arabah south of Chinneroth, and in the lowland, and in the highlands of Dor on the west,
11:3 | [cbgb] | 又去见东方和西方的迦南人，与山地的亚摩利人，赫人，比利洗人，耶布斯人，并黑门山根米斯巴地的希未人。 < | >
 | [niv] | to the Canaanites in the east and west; to the Amorites, Hittites, Perizzites and Jebusites in the hill country; and to the Hivites below Hermon in the region of Mizpah.
 | [asv] | to the Canaanite on the east and on the west, and the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the hill-country, and the Hivite under Hermon in the land of Mizpah.
 | [jnd] | to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite at the foot of Hermon in the land of Mizpah.
 | [kjv] | And to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite under Hermon in the land of Mizpeh.
 | [nwb] | the Canaanite on the east and on the west, and the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and the Hivite under Hermon in the land of Mizpeh.
 | [rsv] | to the Canaanites in the east and the west, the Amorites, the Hittites, the Per'izzites, and the Jeb'usites in the hill country, and the Hivites under Hermon in the land of Mizpah.
 | [web] | to the Canaanite on the east and on the west, and the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the hill-country, and the Hivite under Hermon in the land of Mizpah.
 | [ylt] | the Canaanite on the east, and on the west, and the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the hill-country, and the Hivite under Hermon, in the land of Mizpeh --
 | [bbe] | And to the Canaanites on the east and on the west, and to the Amorites and the Hittites and the Perizzites, and the Jebusites in the hill-country, and the Hivites under Hermon in the land of Mizpah.
11:4 | [cbgb] | 这些王和他们的众军都出来，人数多如海边的沙，并有许多马匹车辆。 < | >
 | [niv] | They came out with all their troops and a large number of horses and chariots--a huge army, as numerous as the sand on the seashore.
 | [asv] | And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea-shore in multitude, with horses and chariots very many.
 | [jnd] | And they went out, they and all their armies with them, a people numerous as the sand that is on the seashore in multitude, with horses and chariots very many.
 | [kjv] | And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea shore in multitude, with horses and chariots very many.
 | [nwb] | And they went out, they and all their hosts with them, many people, even as the sand that upon the sea-shore in multitude, with horses and chariots very numerous.
 | [rsv] | And they came out, with all their troops, a great host, in number like the sand that is upon the seashore, with very many horses and chariots.
 | [web] | They went out, they and all their hosts with them, much people, even as the sand that is on the sea-shore in multitude, with horses and chariots very many.
 | [ylt] | and they go out, they and all their camps with them, a people numerous, as the sand which on the sea-shore for multitude, and horse and charioteer very many;
 | [bbe] | And they went out, they and all their armies with them, a great people, in number like the sand on the seaside, with horses and war-carriages in great number.
11:5 | [cbgb] | 这诸王会合，来到米伦水边，一同安营，要与以色列人争战。 < | >
 | [niv] | All these kings joined forces and made camp together at the Waters of Merom, to fight against Israel.
 | [asv] | And all these kings met together; and they came and encamped together at the waters of Merom, to fight with Israel.
 | [jnd] | And all these kings met together, and came and encamped together at the waters of Merom, to fight against Israel.
 | [kjv] | And when all these kings were met together, they came and pitched together at the waters of Merom, to fight against Israel.
 | [nwb] | And when all these kings were met together, they came and encamped together at the waters of Merom, to fight against Israel.
 | [rsv] | And all these kings joined their forces, and came and encamped together at the waters of Merom, to fight with Israel.
 | [web] | All these kings met together; and they came and encamped together at the waters of Merom, to fight with Israel.
 | [ylt] | and all these kings are met together, and they come and encamp together at the waters of Merom, to fight with Israel.
 | [bbe] | And all these kings came together, and put their forces in position at the waters of Merom, to make war on Israel.
11:6 | [cbgb] | 耶和华对约书亚说，你不要因他们惧怕。明日这时，我必将他们交付以色列人全然杀了。你要砍断他们马的蹄筋，用火焚烧他们的车辆。 < | >
 | [niv] | The LORD said to Joshua, "Do not be afraid of them, because by this time tomorrow I will hand all of them over to Israel, slain. You are to hamstring their horses and burn their chariots."
 | [asv] | And Jehovah said unto Joshua, Be not afraid because of them; for to-morrow at this time will I deliver them up all slain before Israel: thou shalt hock their horses, and burn their chariots with fire.
 | [jnd] | And Jehovah said to Joshua, Be not afraid because of them; for to-morrow about this time will I give them all up slain before Israel: their horses shalt thou hough, and thou shalt burn their chariots with fire.
 | [kjv] | And the LORD said unto Joshua, Be not afraid because of them: for to morrow about this time will I deliver them up all slain before Israel: thou shalt hough their horses, and burn their chariots with fire.
 | [nwb] | And the LORD said to Joshua, Be not afraid because of them: for to-morrow about this time will I deliver them up all slain before Israel: thou shalt hough their horses, and burn their chariots with fire.
 | [rsv] | And the LORD said to Joshua, "Do not be afraid of them, for tomorrow at this time I will give over all of them, slain, to Israel; you shall hamstring their horses, and burn their chariots with fire."
 | [web] | Yahweh said to Joshua, Don't be afraid because of them; for tomorrow at this time will I deliver them up all slain before Israel: you shall hamstring their horses, and burn their chariots with fire.
 | [ylt] | And Jehovah saith unto Joshua, `Be not afraid of their presence, for to-morrow about this time I am giving all of them wounded before Israel; their horses thou dost hough, and their chariots burn with fire.'
 | [bbe] | And the Lord said to Joshua, Have no fear of them: for tomorrow at this time I will give them all up dead before Israel; you are to have the leg-muscles of their horses cut and their war-carriages burned with fire.
11:7 | [cbgb] | 于是约书亚率领一切兵丁，在米伦水边突然向前攻打他们。 < | >
 | [niv] | So Joshua and his whole army came against them suddenly at the Waters of Merom and attacked them,
 | [asv] | So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly, and fell upon them.
 | [jnd] | And Joshua, and all the people of war with him, came upon them by the waters of Merom suddenly, and fell upon them.
 | [kjv] | So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly; and they fell upon them.
 | [nwb] | So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly, and they fell upon them.
 | [rsv] | So Joshua came suddenly upon them with all his people of war, by the waters of Merom, and fell upon them.
 | [web] | So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly, and fell on them.
 | [ylt] | And Joshua cometh, and all the people of war with him, against them by the waters of Merom suddenly, and they fall on them;
 | [bbe] | So Joshua and all the men of war with him came against them suddenly at the waters of Merom, and made an attack on them.
11:8 | [cbgb] | 耶和华将他们交在以色列人手里，以色列人就击杀他们，追赶他们到西顿大城，到米斯利弗玛音，直到东边米斯巴的平原，将他们击杀，没有留下一个。 < | >
 | [niv] | and the LORD gave them into the hand of Israel. They defeated them and pursued them all the way to Greater Sidon, to Misrephoth Maim, and to the Valley of Mizpah on the east, until no survivors were left.
 | [asv] | And Jehovah delivered them into the hand of Israel, and they smote them, and chased them unto great Sidon, and unto Misrephoth-maim, and unto the valley of Mizpeh eastward; and they smote them, until they left them none remaining.
 | [jnd] | And Jehovah delivered them into the hand of Israel, and they smote them, and chased them unto great Zidon, and to Misrephoth-maim, and to the valley of Mizpah eastward, and smote them until none were left remaining to them.
 | [kjv] | And the LORD delivered them into the hand of Israel, who smote them, and chased them unto great Zidon, and unto Misrephothmaim, and unto the valley of Mizpeh eastward; and they smote them, until they left them none remaining.
 | [nwb] | And the LORD delivered them into the hand of Israel, who smote them, and chased them to great Zidon, and to Misrephoth-maim, and to the valley of Mizpeh eastward; and they smote them, until they left to them none remaining.
 | [rsv] | And the LORD gave them into the hand of Israel, who smote them and chased them as far as Great Sidon and Mis'rephoth-ma'im, and eastward as far as the valley of Mizpeh; and they smote them, until they left none remaining.
 | [web] | Yahweh delivered them into the hand of Israel, and they struck them, and chased them to great Sidon, and to Misrephoth-maim, and to the valley of Mizpeh eastward; and they struck them, until they left them none remaining.
 | [ylt] | and Jehovah giveth them into the hand of Israel, and they smite them and pursue them unto the great Zidon, and unto Misrephoth-Maim, and unto the valley of Mizpeh eastward, and they smite them, till he hath not left to them a remnant;
 | [bbe] | And the Lord gave them up into the hands of Israel, and they overcame them driving them back to great Zidon and to Misrephoth-maim and into the valley of Mizpeh to the east; and they put them all to death, no man got away safely.
11:9 | [cbgb] | 约书亚就照耶和华所吩咐他的去行，砍断他们马的蹄筋，用火焚烧他们的车辆。 < | >
 | [niv] | Joshua did to them as the LORD had directed: He hamstrung their horses and burned their chariots.
 | [asv] | And Joshua did unto them as Jehovah bade him: he hocked their horses, and burnt their chariots with fire.
 | [jnd] | And Joshua did to them as Jehovah had said to him: he houghed their horses, and burned their chariots with fire.
 | [kjv] | And Joshua did unto them as the LORD bade him: he houghed their horses, and burnt their chariots with fire.
 | [nwb] | And Joshua did to them as the LORD bade him: he houghed their horses, and burnt their chariots with fire.
 | [rsv] | And Joshua did to them as the LORD bade him; he hamstrung their horses, and burned their chariots with fire.
 | [web] | Joshua did to them as Yahweh bade him: he hamstrung their horses, and burnt their chariots with fire.
 | [ylt] | and Joshua doth to them as Jehovah said to him; their horses he hath houghed, and their chariots burnt with fire.
 | [bbe] | And Joshua did to them as the Lord had said to him; he had the leg-muscles of their horses cut and their war-carriages burned with fire.
11:10 | [cbgb] | 当时，约书亚转回夺了夏琐，用刀击杀夏琐王。素来夏琐在这诸国中是为首的。 < | >
 | [niv] | At that time Joshua turned back and captured Hazor and put its king to the sword. (Hazor had been the head of all these kingdoms.)
 | [asv] | And Joshua turned back at that time, and took Hazor, and smote the king thereof with the sword: for Hazor beforetime was the head of all those kingdoms.
 | [jnd] | And Joshua turned back at that time, and took Hazor, and smote the king thereof with the sword; for Hazor was in times past the head of all those kingdoms.
 | [kjv] | And Joshua at that time turned back, and took Hazor, and smote the king thereof with the sword: for Hazor beforetime was the head of all those kingdoms.
 | [nwb] | And Joshua at that time turned back, and took Hazor, and smote its king with the sword: for Hazor before-time was the head of all those kingdoms.
 | [rsv] | And Joshua turned back at that time, and took Hazor, and smote its king with the sword; for Hazor formerly was the head of all those kingdoms.
 | [web] | Joshua turned back at that time, and took Hazor, and struck the king of it with the sword: for Hazor before was the head of all those kingdoms.
 | [ylt] | And Joshua turneth back at that time, and captureth Hazor, and its king he hath smitten by the sword; for Hazor formerly head of all these kingdoms;
 | [bbe] | At that time, Joshua went on to take Hazor and put its king to the sword: for in earlier times Hazor was the chief of all those kingdoms.
11:11 | [cbgb] | 以色列人用刀击杀城中的人口，将他们尽行杀灭。凡有气息的没有留下一个。约书亚又用火焚烧夏琐。 < | >
 | [niv] | Everyone in it they put to the sword. They totally destroyed them, not sparing anything that breathed, and he burned up Hazor itself.
 | [asv] | And they smote all the souls that were therein with the edge of the sword, utterly destroying them; there was none left that breathed: and he burnt Hazor with fire.
 | [jnd] | And they smote all the souls that were therein with the edge of the sword, destroying them utterly: there was not any left to breathe; and he burned Hazor with fire.
 | [kjv] | And they smote all the souls that were therein with the edge of the sword, utterly destroying them: there was not any left to breathe: and he burnt Hazor with fire.
 | [nwb] | And they smote all the souls that in it with the edge of the sword, utterly destroying there was not any left to breathe: and he burnt Hazor with fire.
 | [rsv] | And they put to the sword all who were in it, utterly destroying them; there was none left that breathed, and he burned Hazor with fire.
 | [web] | They struck all the souls who were therein with the edge of the sword, utterly destroying them; there was none left who breathed: and he burnt Hazor with fire.
 | [ylt] | and they smite every person who in it by the mouth of the sword; he hath devoted -- he hath not left any one breathing, and Hazor he hath burnt with fire;
 | [bbe] | And they put every person in it to death without mercy, giving every living thing up to the curse, and burning Hazor.
11:12 | [cbgb] | 约书亚夺了这些王的一切城邑，擒获其中的诸王，用刀击杀他们，将他们尽行杀灭，正如耶和华仆人摩西所吩咐的。 < | >
 | [niv] | Joshua took all these royal cities and their kings and put them to the sword. He totally destroyed them, as Moses the servant of the LORD had commanded.
 | [asv] | And all the cities of those kings, and all the kings of them, did Joshua take, and he smote them with the edge of the sword, and utterly destroyed them; as Moses the servant of Jehovah commanded.
 | [jnd] | And all the cities of those kings and all their kings did Joshua take; and he smote them with the edge of the sword, destroying them utterly, as Moses the servant of Jehovah had commanded.
 | [kjv] | And all the cities of those kings, and all the kings of them, did Joshua take, and smote them with the edge of the sword, and he utterly destroyed them, as Moses the servant of the LORD commanded.
 | [nwb] | And all the cities of those kings, and all the kings of them, Joshua took, and smote them with the edge of the sword, he utterly destroyed them, as Moses the servant of the LORD commanded.
 | [rsv] | And all the cities of those kings, and all their kings, Joshua took, and smote them with the edge of the sword, utterly destroying them, as Moses the servant of the LORD had commanded.
 | [web] | All the cities of those kings, and all the kings of them, did Joshua take, and he struck them with the edge of the sword, and utterly destroyed them; as Moses the servant of Yahweh commanded.
 | [ylt] | and all the cities of these kings, and all their kings, hath Joshua captured, and he smiteth them by the mouth of the sword; he devoted them, as Moses, servant of Jehovah, commanded.
 | [bbe] | And all the towns of these kings, and all the kings, Joshua took, and put them to the sword: he gave them up to the curse, as Moses, the servant of the Lord, had said.
11:13 | [cbgb] | 至于造在山冈上的城，除了夏琐以外，以色列人都没有焚烧。约书亚只将夏琐焚烧了。 < | >
 | [niv] | Yet Israel did not burn any of the cities built on their mounds--except Hazor, which Joshua burned.
 | [asv] | But as for the cities that stood on their mounds, Israel burned none of them, save Hazor only; that did Joshua burn.
 | [jnd] | Only, all the cities that stood still upon their hills Israel did not burn, save Hazor alone, Joshua burned.
 | [kjv] | But as for the cities that stood still in their strength, Israel burned none of them, save Hazor only; that did Joshua burn.
 | [nwb] | But the cities that stood still in their strength, Israel burned none of them, save Hazor only; did Joshua burn.
 | [rsv] | But none of the cities that stood on mounds did Israel burn, except Hazor only; that Joshua burned.
 | [web] | But as for the cities that stood on their mounds, Israel burned none of them, save Hazor only; that did Joshua burn.
 | [ylt] | Only, all the cities which are standing by their hill, Israel hath not burned them, save Hazor only, hath Joshua burnt;
 | [bbe] | As for the towns made on hills of earth, not one was burned by Israel but Hazor, which was burned by Joshua.
11:14 | [cbgb] | 那些城邑所有的财物和牲畜，以色列人都取为自己的掠物。惟有一切人口都用刀击杀，直到杀尽。凡有气息的没有留下一个。 < | >
 | [niv] | The Israelites carried off for themselves all the plunder and livestock of these cities, but all the people they put to the sword until they completely destroyed them, not sparing anyone that breathed.
 | [asv] | And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they smote with the edge of the sword, until they had destroyed them, neither left they any that breathed.
 | [jnd] | And all the spoil of these cities and the cattle the children of Israel took as prey to themselves; only, they smote all the men with the edge of the sword, until they had destroyed them: they left none that breathed.
 | [kjv] | And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they smote with the edge of the sword, until they had destroyed them, neither left they any to breathe.
 | [nwb] | And all the spoil of these cities, and the cattle, the children of Israel took for a prey to themselves: but every man they smote with the edge of the sword, until they had destroyed them, neither left they any to breathe.
 | [rsv] | And all the spoil of these cities and the cattle, the people of Israel took for their booty; but every man they smote with the edge of the sword, until they had destroyed them, and they did not leave any that breathed.
 | [web] | All the spoil of these cities, and the cattle, the children of Israel took for a prey to themselves; but every man they struck with the edge of the sword, until they had destroyed them, neither left they any who breathed.
 | [ylt] | and all the spoil of these cities, and the cattle, have the sons of Israel spoiled for themselves; only, every human being they have smitten by the mouth of the sword, till their destroying them; they have not left any one breathing.
 | [bbe] | And all the goods taken from these towns, and their cattle, the children of Israel kept for themselves; but every man they put to death without mercy, till their destruction was complete, and there was no one living.
11:15 | [cbgb] | 耶和华怎样吩咐他仆人摩西，摩西就照样吩咐约书亚，约书亚也照样行。凡耶和华所吩咐摩西的，约书亚没有一件懈怠不行的。 < | >
 | [niv] | As the LORD commanded his servant Moses, so Moses commanded Joshua, and Joshua did it; he left nothing undone of all that the LORD commanded Moses.
 | [asv] | As Jehovah commanded Moses his servant, so did Moses command Joshua: and so did Joshua; he left nothing undone of all that Jehovah commanded Moses.
 | [jnd] | As Jehovah had commanded Moses his servant, so did Moses command Joshua, and so did Joshua: he let nothing fail of all that Jehovah had commanded Moses.
 | [kjv] | As the LORD commanded Moses his servant, so did Moses command Joshua, and so did Joshua; he left nothing undone of all that the LORD commanded Moses.
 | [nwb] | As the LORD commanded Moses his servant, so did Moses command Joshua, and so did Joshua: he left nothing undone of all that the LORD commanded Moses.
 | [rsv] | As the LORD had commanded Moses his servant, so Moses commanded Joshua, and so Joshua did; he left nothing undone of all that the LORD had commanded Moses.
 | [web] | As Yahweh commanded Moses his servant, so did Moses command Joshua: and so did Joshua; he left nothing undone of all that Yahweh commanded Moses.
 | [ylt] | As Jehovah commanded Moses His servant, so did Moses command Joshua, and so hath Joshua done; he hath not turned aside a thing of all that Jehovah commanded Moses.
 | [bbe] | As the Lord had given orders to Moses his servant, so Moses gave orders to Joshua, and so Joshua did; every order which the Lord had given to Moses was done.
11:16 | [cbgb] | 约书亚夺了那全地，就是山地，一带南地，歌珊全地，高原，亚拉巴，以色列的山地，和山下的高原。 < | >
 | [niv] | So Joshua took this entire land: the hill country, all the Negev, the whole region of Goshen, the western foothills, the Arabah and the mountains of Israel with their foothills,
 | [asv] | So Joshua took all that land, the hill-country, and all the South, and all the land of Goshen, and the lowland, and the Arabah, and the hill-country of Israel, and the lowland of the same;
 | [jnd] | And Joshua took all that land, the mountain and all the south, and all the land of Goshen, and the lowland, and the plain, and the mountain of Israel, and its lowland;
 | [kjv] | So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same;
 | [nwb] | So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same;
 | [rsv] | So Joshua took all that land, the hill country and all the Negeb and all the land of Goshen and the lowland and the Arabah and the hill country of Israel and its lowland
 | [web] | So Joshua took all that land, the hill-country, and all the South, and all the land of Goshen, and the lowland, and the Arabah, and the hill-country of Israel, and the lowland of the same;
 | [ylt] | And Joshua taketh all this land: the hill-country, and all the south, and all the land of Goshen, and the low country, and the plain, even the hill-country of Israel and its low lands,
 | [bbe] | So Joshua took all that land, the hill-country and all the South, and all the land of Goshen, and the lowland and the Arabah, the hill-country of Israel and its lowland;
11:17 | [cbgb] | 从上西珥的哈拉山，直到黑门山下利巴嫩平原的巴力迦得，并且擒获那些地的诸王，将他们杀死。 < | >
 | [niv] | from Mount Halak, which rises toward Seir, to Baal Gad in the Valley of Lebanon below Mount Hermon. He captured all their kings and struck them down, putting them to death.
 | [asv] | from mount Halak, that goeth up to Seir, even unto Baal-gad in the valley of Lebanon under mount Hermon: and all their kings he took, and smote them, and put them to death.
 | [jnd] | from the smooth mountain, which rises toward Seir, as far as Baal-Gad in the valley of Lebanon, at the foot of mount Hermon; and he took all their kings, and smote them, and put them to death.
 | [kjv] | Even from the mount Halak, that goeth up to Seir, even unto Baalgad in the valley of Lebanon under mount Hermon: and all their kings he took, and smote them, and slew them.
 | [nwb] | from the mount Halak, that goeth up to Seir, even to Baal-gad, in the valley of Lebanon under mount Hermon: and all their kings he took, and smote them, and slew them.
 | [rsv] | from Mount Halak, that rises toward Se'ir, as far as Ba'al-gad in the valley of Lebanon below Mount Hermon. And he took all their kings, and smote them, and put them to death.
 | [web] | from mount Halak, that goes up to Seir, even to Baal-gad in the valley of Lebanon under mount Hermon: and all their kings he took, and struck them, and put them to death.
 | [ylt] | from the mount of Halak, which is going up Seir, and unto Baal-Gad, in the valley of Lebanon, under mount Hermon; and all their kings he hath captured, and he smiteth them, and putteth them to death.
 | [bbe] | From Mount Halak, which goes up to Seir, as far as Baal-gad in the valley of Lebanon under Mount Hermon: and all their kings he overcame and put to death.
11:18 | [cbgb] | 约书亚和这诸王争战了许多年日。 < | >
 | [niv] | Joshua waged war against all these kings for a long time.
 | [asv] | Joshua made war a long time with all those kings.
 | [jnd] | Joshua made war a long time with all those kings.
 | [kjv] | Joshua made war a long time with all those kings.
 | [nwb] | Joshua made war a long time with all those kings.
 | [rsv] | Joshua made war a long time with all those kings.
 | [web] | Joshua made war a long time with all those kings.
 | [ylt] | Many days hath Joshua made with all these kings war;
 | [bbe] | For a long time Joshua made war on all those kings.
11:19 | [cbgb] | 除了基遍的希未人之外，没有一城与以色列人讲和的，都是以色列人争战夺来的。 < | >
 | [niv] | Except for the Hivites living in Gibeon, not one city made a treaty of peace with the Israelites, who took them all in battle.
 | [asv] | There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: they took all in battle.
 | [jnd] | There was not a city that made peace with the children of Israel, save the Hivites who dwelt at Gibeon; they took all in battle.
 | [kjv] | There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all other they took in battle.
 | [nwb] | There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all they took in battle.
 | [rsv] | There was not a city that made peace with the people of Israel, except the Hivites, the inhabitants of Gibeon; they took all in battle.
 | [web] | There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: they took all in battle.
 | [ylt] | there hath not been a city which made peace with the sons of Israel save the Hivite, inhabitants of Gibeon; the whole they have taken in battle;
 | [bbe] | Not one town made peace with the children of Israel, but only the Hivites of Gibeon: they took them all in war.
11:20 | [cbgb] | 因为耶和华的意思是要使他们心里刚硬，来与以色列人争战，好叫他们尽被杀灭，不蒙怜悯，正如耶和华所吩咐摩西的。 < | >
 | [niv] | For it was the LORD himself who hardened their hearts to wage war against Israel, so that he might destroy them totally, exterminating them without mercy, as the LORD had commanded Moses.
 | [asv] | For it was of Jehovah to harden their hearts, to come against Israel in battle, that he might utterly destroy them, that they might have no favor, but that he might destroy them, as Jehovah commanded Moses.
 | [jnd] | For it was of Jehovah that their heart was hardened, to meet Israel in battle, that they might be utterly destroyed, and that there might be no favour shewn to them, but that they might be destroyed, as Jehovah had commanded Moses.
 | [kjv] | For it was of the LORD to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, and that they might have no favour, but that he might destroy them, as the LORD commanded Moses.
 | [nwb] | For it was of the LORD to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, that they might have no favor, but that he might destroy them, as the LORD commanded Moses.
 | [rsv] | For it was the LORD's doing to harden their hearts that they should come against Israel in battle, in order that they should be utterly destroyed, and should receive no mercy but be exterminated, as the LORD commanded Moses.
 | [web] | For it was of Yahweh to harden their hearts, to come against Israel in battle, that he might utterly destroy them, that they might have no favor, but that he might destroy them, as Yahweh commanded Moses.
 | [ylt] | for from Jehovah it hath been to strengthen their heart, to meet in battle with Israel, in order to devote them, so that they have no grace, but in order to destroy them, as Jehovah commanded Moses.
 | [bbe] | For the Lord made them strong in heart to go to war against Israel, so that he might give them up to the curse without mercy, and that destruction might come on them, as the Lord had given orders to Moses.
11:21 | [cbgb] | 当时约书亚来到，将住山地，希伯仑，底璧，亚拿伯，犹大山地，以色列山地所有的亚衲族人剪除了。约书亚将他们和他们的城邑尽都毁灭。 < | >
 | [niv] | At that time Joshua went and destroyed the Anakites from the hill country: from Hebron, Debir and Anab, from all the hill country of Judah, and from all the hill country of Israel. Joshua totally destroyed them and their towns.
 | [asv] | And Joshua came at that time, and cut off the Anakim from the hill-country, from Hebron, from Debir, from Anab, and from all the hill-country of Judah, and from all the hill-country of Israel: Joshua utterly destroyed them with their cities.
 | [jnd] | And Joshua came at that time and cut off the Anakim from the mountains, from Hebron, from Debir, from Anab, and from all the mountain of Judah, and from all the mountain of Israel: Joshua destroyed them utterly, with their cities.
 | [kjv] | And at that time came Joshua, and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities.
 | [nwb] | And at that time came Joshua and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities.
 | [rsv] | And Joshua came at that time, and wiped out the Anakim from the hill country, from Hebron, from Debir, from Anab, and from all the hill country of Judah, and from all the hill country of Israel; Joshua utterly destroyed them with their cities.
 | [web] | Joshua came at that time, and cut off the Anakim from the hill-country, from Hebron, from Debir, from Anab, and from all the hill-country of Judah, and from all the hill-country of Israel: Joshua utterly destroyed them with their cities.
 | [ylt] | And Joshua cometh at that time, and cutteth off the Anakim from the hill-country, from Hebron, from Debir, from Anab, even from all the hill-country of Judah, and from all the hill-country of Israel; with their cities hath Joshua devoted them.
 | [bbe] | And Joshua came at that time and put an end to the Anakim in the hill-country, in Hebron, in Debir, in Anab, and in all the hill-country of Judah and Israel: Joshua gave them and their towns to the curse.
11:22 | [cbgb] | 在以色列人的地没有留下一个亚衲族人，只在迦萨，迦特，和亚实突有留下的。 < | >
 | [niv] | No Anakites were left in Israelite territory; only in Gaza, Gath and Ashdod did any survive.
 | [asv] | There was none of the Anakim left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, did some remain.
 | [jnd] | There were none of the Anakim left in the land of the children of Israel; only at Gazah, at Gath, and at Ashdod there remained.
 | [kjv] | There was none of the Anakims left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, there remained.
 | [nwb] | There was none of the Anakims left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, there remained.
 | [rsv] | There was none of the Anakim left in the land of the people of Israel; only in Gaza, in Gath, and in Ashdod, did some remain.
 | [web] | There was none of the Anakim left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, did some remain.
 | [ylt] | There hath not been left Anakim in the land of the sons of Israel; only in Gaza, in Gath, and in Ashdod, were they left.
 | [bbe] | Not one of the Anakim was to be seen in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, some were still living.
11:23 | [cbgb] | 这样，约书亚照着耶和华所吩咐摩西的一切话夺了那全地，就按着以色列支派的宗族将地分给他们为业。于是国中太平，没有争战了。 <
 | [niv] | So Joshua took the entire land, just as the LORD had directed Moses, and he gave it as an inheritance to Israel according to their tribal divisions. Then the land had rest from war.
 | [asv] | So Joshua took the whole land, according to all that Jehovah spake unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land had rest from war.
 | [jnd] | And Joshua took the whole land, according to all that Jehovah had said to Moses; and Joshua gave it for an inheritance to Israel according to their divisions, by their tribes. And the land rested from war.
 | [kjv] | So Joshua took the whole land, according to all that the LORD said unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land rested from war.
 | [nwb] | So Joshua took the whole land, according to all that the LORD said to Moses, and Joshua gave it for an inheritance to Israel according to their divisions by their tribes. And the land rested from war.
 | [rsv] | So Joshua took the whole land, according to all that the LORD had spoken to Moses; and Joshua gave it for an inheritance to Israel according to their tribal allotments. And the land had rest from war.
 | [web] | So Joshua took the whole land, according to all that Yahweh spoke to Moses; and Joshua gave it for an inheritance to Israel according to their divisions by their tribes. The land had rest from war.
 | [ylt] | And Joshua taketh the whole of the land, according to all that Jehovah hath spoken unto Moses, and Joshua giveth it for an inheritance to Israel according to their divisions, by their tribes; and the land hath rest from war.
 | [bbe] | So Joshua took all the land, as the Lord had said to Moses; and Joshua gave it to the children of Israel as their heritage, making division of it among them by their tribes. And the land had rest from war.


Interlinear Bible:Joshua 12

 约书亚记 Joshua 12 << || >>
12:1 | [cbgb] | 以色列人在约旦河外向日出之地击杀二王，得他们的地，就是从亚嫩谷直到黑门山，并东边的全亚拉巴之地。 >
 | [niv] | These are the kings of the land whom the Israelites had defeated and whose territory they took over east of the Jordan, from the Arnon Gorge to Mount Hermon, including all the eastern side of the Arabah:
 | [asv] | Now these are the kings of the land, whom the children of Israel smote, and possessed their land beyond the Jordan toward the sunrising, from the valley of the Arnon unto mount Hermon, and all the Arabah eastward:
 | [jnd] | And these are the kings of the land, whom the children of Israel smote, and of whose land they took possession across the Jordan, toward the sun-rising, from the river Arnon to mount Hermon, and all the plain on the east:
 | [kjv] | Now these are the kings of the land, which the children of Israel smote, and possessed their land on the other side Jordan toward the rising of the sun, from the river Arnon unto mount Hermon, and all the plain on the east:
 | [nwb] | Now these the kings of the land, whom the children of Israel smote, and possessed their land on the other side of Jordan towards the rising of the sun, from the river Arnon, to mount Hermon, and all the plain on the east:
 | [rsv] | Now these are the kings of the land, whom the people of Israel defeated, and took possession of their land beyond the Jordan toward the sunrising, from the valley of the Arnon to Mount Hermon, with all the Arabah eastward:
 | [web] | . Now these are the kings of the land, whom the children of Israel struck, and possessed their land beyond the Jordan toward the sunrise, from the valley of the Arnon to mount Hermon, and all the Arabah eastward:
 | [ylt] | And these kings of the land whom the sons of Israel have smitten, and possess their land, beyond the Jordan, at the sun-rising, from the brook Arnon unto mount Hermon, and all the plain eastward.
 | [bbe] | Now these are the kings of the land whom the children of Israel overcame, taking as their heritage their land on the east side of Jordan, from the valley of the Arnon to Mount Hermon, and all the Arabah to the east:
12:2 | [cbgb] | 这二王，有住希实本，亚摩利人的王西宏。他所管之地是从亚嫩谷边的亚罗珥和谷中的城，并基列一半，直到亚扪人的境界，雅博河 < | >
 | [niv] | Sihon king of the Amorites, who reigned in Heshbon. He ruled from Aroer on the rim of the Arnon Gorge--from the middle of the gorge--to the Jabbok River, which is the border of the Ammonites. This included half of Gilead.
 | [asv] | Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is on the edge of the valley of the Arnon, and the city that is in the middle of the valley, and half Gilead, even unto the river Jabbok, the border of the children of Ammon;
 | [jnd] | Sihon the king of the Amorites, who dwelt at Heshbon, ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the ravine, and over half Gilead, as far as the river Jabbok, the border of the children of Ammon;
 | [kjv] | Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon;
 | [nwb] | Sihon king of the Amorites, who dwelt in Heshbon, ruled from Aroer, which upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even to the river Jabbok, the border of the children of Ammon;
 | [rsv] | Sihon king of the Amorites who dwelt at Heshbon, and ruled from Aro'er, which is on the edge of the valley of the Arnon, and from the middle of the valley as far as the river Jabbok, the boundary of the Ammonites, that is, half of Gilead,
 | [web] | Sihon king of the Amorites, who lived in Heshbon, and ruled from Aroer, which is on the edge of the valley of the Arnon, and the middle of the valley, and half Gilead, even to the river Jabbok, the border of the children of Ammon;
 | [ylt] | Sihon, king of the Amorite, who is dwelling in Heshbon, ruling from Aroer which on the border of the brook Arnon, and the middle of the brook, and half of Gilead, and unto Jabok the brook, the border of the Bene-Ammon;
 | [bbe] | Sihon, king of the Amorites, who was living in Heshbon, ruling from Aroer, which is on the edge of the valley of the Arnon, and the town in the middle of the valley, and half Gilead, as far as the river Jabbok, the limits of the children of Ammon;
12:3 | [cbgb] | 与约旦河东边的亚拉巴，直到基尼烈海，又到亚拉巴的海，就是盐海，通伯耶西末的路，以及南方，直到毗斯迦的山根。 < | >
 | [niv] | He also ruled over the eastern Arabah from the Sea of Kinnereth to the Sea of the Arabah (the Salt Sea ), to Beth Jeshimoth, and then southward below the slopes of Pisgah.
 | [asv] | and the Arabah unto the sea of Chinneroth, eastward, and unto the sea of the Arabah, even the Salt Sea, eastward, the way to Beth-jeshimoth; and on the south, under the slopes of Pisgah:
 | [jnd] | and the plain as far as the sea of Chinneroth on the east, and as far as the sea of the plain, the salt sea, on the east, toward Beth-jeshimoth; and on the south, under the slopes of Pisgah;
 | [kjv] | And from the plain to the sea of Chinneroth on the east, and unto the sea of the plain, even the salt sea on the east, the way to Bethjeshimoth; and from the south, under Ashdothpisgah:
 | [nwb] | And from the plain to the sea of Cinneroth on the east, and to the sea of the plain, the salt sea on the east, the way to Beth-jeshimoth; and from the south, under Ashdoth-pisgah:
 | [rsv] | and the Arabah to the Sea of Chin'neroth eastward, and in the direction of Beth-jesh'imoth, to the sea of the Arabah, the Salt Sea, southward to the foot of the slopes of Pisgah;
 | [web] | and the Arabah to the sea of Chinneroth, eastward, and to the sea of the Arabah, even the Salt Sea, eastward, the way to Beth-jeshimoth; and on the south, under the slopes of Pisgah:
 | [ylt] | And the plain unto the sea of Chinneroth eastward, and unto the sea of the plain (the salt sea) eastward, the way to Beth-Jeshimoth, and from the south under the springs of Pisgah.
 | [bbe] | And the Arabah to the sea of Chinneroth, to the east, and to the sea of the Arabah, that is the Salt Sea, to the east, the way to Beth-jeshimoth; and on the south, under the slopes of Pisgah:
12:4 | [cbgb] | 又有巴珊王噩。他是利乏音人所剩下的，住在亚斯他录和以得来。 < | >
 | [niv] | And the territory of Og king of Bashan, one of the last of the Rephaites, who reigned in Ashtaroth and Edrei.
 | [asv] | and the border of Og king of Bashan, of the remnant of the Rephaim, who dwelt at Ashtaroth and at Edrei,
 | [jnd] | and the territory of Og the king of Bashan, of the residue of the giants, who dwelt at Ashtaroth and at Edrei,
 | [kjv] | And the coast of Og king of Bashan, which was of the remnant of the giants, that dwelt at Ashtaroth and at Edrei,
 | [nwb] | And the coast of Og king of Bashan, of the remnant of the giants, that dwelt at Ashtaroth and at Edrei,
 | [rsv] | and Og king of Bashan, one of the remnant of the Reph'aim, who dwelt at Ash'taroth and at Ed're-i
 | [web] | and the border of Og king of Bashan, of the remnant of the Rephaim, who lived at Ashtaroth and at Edrei,
 | [ylt] | And the border of Og king of Bashan (of the remnant of the Rephaim), who is dwelling in Ashtaroth and in Edrei,
 | [bbe] | And the land of Og, king of Bashan, of the rest of the Rephaim, who was living at Ashtaroth and at Edrei,
12:5 | [cbgb] | 他所管之地是黑门山，撒迦，巴珊全地，直到基述人和玛迦人的境界，并基列一半，直到希实本王西宏的境界。 < | >
 | [niv] | He ruled over Mount Hermon, Salecah, all of Bashan to the border of the people of Geshur and Maacah, and half of Gilead to the border of Sihon king of Heshbon.
 | [asv] | and ruled in mount Hermon, and in Salecah, and in all Bashan, unto the border of the Geshurites and the Maacathites, and half Gilead, the border of Sihon king of Heshbon.
 | [jnd] | and ruled over mount Hermon, and over Salcah, and over all Bashan, as far as the border of the Geshurites and the Maachathites, and half Gilead the border of Sihon the king of Heshbon.
 | [kjv] | And reigned in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurites and the Maachathites, and half Gilead, the border of Sihon king of Heshbon.
 | [nwb] | And reigned in mount Hermon, and in Salcah, and in all Bashan, to the border of the Geshurites, and the Maachathites, and half Gilead, the border of Sihon king of Heshbon.
 | [rsv] | and ruled over Mount Hermon and Sal'ecah and all Bashan to the boundary of the Gesh'urites and the Ma-ac'athites, and over half of Gilead to the boundary of Sihon king of Heshbon.
 | [web] | and ruled in mount Hermon, and in Salecah, and in all Bashan, to the border of the Geshurites and the Maacathites, and half Gilead, the border of Sihon king of Heshbon.
 | [ylt] | and ruling in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurite, and the Maachathite, and the half of Gilead, the border of Sihon king of Heshbon.
 | [bbe] | Ruling in the mountain of Hermon, and in Salecah, and in all Bashan, as far as the limits of the Geshurites and the Maacathites, and half Gilead, to the land of Sihon, king of Heshbon.
12:6 | [cbgb] | 这二王是耶和华仆人摩西和以色列人所击杀的。耶和华仆人摩西将他们的地赐给流便人，迦得人，和玛拿西半支派的人为业。 < | >
 | [niv] | Moses, the servant of the LORD, and the Israelites conquered them. And Moses the servant of the LORD gave their land to the Reubenites, the Gadites and the half-tribe of Manasseh to be their possession.
 | [asv] | Moses the servant of Jehovah and the children of Israel smote them: and Moses the servant of Jehovah gave it for a possession unto the Reubenites, and the Gadites, and the half-tribe of Manasseh.
 | [jnd] | Moses the servant of Jehovah and the children of Israel smote them, and Moses the servant of Jehovah gave it for a possession to the Reubenites, and to the Gadites, and to half the tribe of Manasseh.
 | [kjv] | Them did Moses the servant of the LORD and the children of Israel smite: and Moses the servant of the LORD gave it for a possession unto the Reubenites, and the Gadites, and the half tribe of Manasseh.
 | [nwb] | Them did Moses the servant of the LORD, and the children of Israel smite: and Moses the servant of the LORD gave it a possession to the Reubenites, and the Gadites, and the half-tribe of Manasseh.
 | [rsv] | Moses, the servant of the LORD, and the people of Israel defeated them; and Moses the servant of the LORD gave their land for a possession to the Reubenites and the Gadites and the half-tribe of Manas'seh.
 | [web] | Moses the servant of Yahweh and the children of Israel struck them: and Moses the servant of Yahweh gave it for a possession to the Reubenites, and the Gadites, and the half-tribe of Manasseh.
 | [ylt] | Moses, servant of Jehovah, and the sons of Israel have smitten them, and Moses, servant of Jehovah, giveth it -- a possession to the Reubenite, and to the Gadite, and to the half of the tribe of Manasseh.
 | [bbe] | Moses, the servant of the Lord, and the children of Israel overcame them; and Moses, the servant of the Lord, gave their land for a heritage to the Reubenites, and the Gadites, and the half-tribe of Manasseh.
12:7 | [cbgb] | 约书亚和以色列人在约旦河西击杀了诸王。他们的地是从利巴嫩平原的巴力迦得，直到上西珥的哈拉山。约书亚就将那地按着以色列支派的宗族分给他们为业， < | >
 | [niv] | These are the kings of the land that Joshua and the Israelites conquered on the west side of the Jordan, from Baal Gad in the Valley of Lebanon to Mount Halak, which rises toward Seir (their lands Joshua gave as an inheritance to the tribes of Israel according to their tribal divisions--
 | [asv] | And these are the kings of the land whom Joshua and the children of Israel smote beyond the Jordan westward, from Baal-gad in the valley of Lebanon even unto mount Halak, that goeth up to Seir; and Joshua gave it unto the tribes of Israel for a possession according to their divisions;
 | [jnd] | And these are the kings of the land whom Joshua and the children of Israel smote on this side the Jordan on the west, from Baal-Gad in the valley of Lebanon as far as the smooth mountain, which rises toward Seir. And Joshua gave it to the tribes of Israel for a possession according to their divisions,
 | [kjv] | And these are the kings of the country which Joshua and the children of Israel smote on this side Jordan on the west, from Baalgad in the valley of Lebanon even unto the mount Halak, that goeth up to Seir; which Joshua gave unto the tribes of Israel for a possession according to their divisions;
 | [nwb] | And these the kings of the country whom Joshua and the children of Israel smote on this side of Jordan on the west, from Baal-gad in the valley of Lebanon, even to the mount Halak that goeth up to Seir; which Joshua gave to the tribes of Israel a possession according to their divisions;
 | [rsv] | And these are the kings of the land whom Joshua and the people of Israel defeated on the west side of the Jordan, from Ba'al-gad in the valley of Lebanon to Mount Halak, that rises toward Se'ir (and Joshua gave their land to the tribes of Israel as a possession according to their allotments,
 | [web] | These are the kings of the land whom Joshua and the children of Israel struck beyond the Jordan westward, from Baal-gad in the valley of Lebanon even to mount Halak, that goes up to Seir; and Joshua gave it to the tribes of Israel for a possession according to their divisions;
 | [ylt] | And these kings of the land whom Joshua and the sons of Israel have smitten beyond the Jordan westward, from Baal-Gad, in the valley of Lebanon, and unto the mount of Halak, which is going up to Seir; and Joshua giveth it to the tribes of Israel -- a possession according to their divisions;
 | [bbe] | And these are the kings of the land whom Joshua and the children of Israel overcame on the west side of Jordan, from Baal-gad in the valley of Lebanon to Mount Halak, which goes up to Seir; and Joshua gave the land to the tribes of Israel for a heritage, in keeping with their divisions;
12:8 | [cbgb] | 就是赫人，亚摩利人，迦南人，比利洗人，希未人，耶布斯人的山地，高原亚拉巴，山坡，旷野，和南地。 < | >
 | [niv] | the hill country, the western foothills, the Arabah, the mountain slopes, the desert and the Negev--the lands of the Hittites, Amorites, Canaanites, Perizzites, Hivites and Jebusites):
 | [asv] | in the hill-country, and in the lowland, and in the Arabah, and in the slopes, and in the wilderness, and in the South; the Hittite, the Amorite, and the Canaanite, the Perizzite, the Hivite, and the Jebusite:
 | [jnd] | in the mountain, and in the lowland, and in the plain, and on the hill-slopes, and in the wilderness, and in the south: the Hittites, and the Amorites, and the Canaanites, the Perizzites, the Hivites and the Jebusites:
 | [kjv] | In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites:
 | [nwb] | In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites:
 | [rsv] | in the hill country, in the lowland, in the Arabah, in the slopes, in the wilderness, and in the Negeb, the land of the Hittites, the Amorites, the Canaanites, the Per'izzites, the Hivites, and the Jeb'usites):
 | [web] | in the hill-country, and in the lowland, and in the Arabah, and in the slopes, and in the wilderness, and in the South; the Hittite, the Amorite, and the Canaanite, the Perizzite, the Hivite, and the Jebusite:
 | [ylt] | in the hill-country, and in the low country, and in the plain, and in the springs, and in the wilderness, and in the south; the Hittite, the Amorite, and the Canaanite, the Perizzite, the Hivite, and the Jebusite:
 | [bbe] | In the hill-country, and in the lowland, and in the Arabah, and on the mountain slopes, and in the waste land, and in the South; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites.
12:9 | [cbgb] | 他们的王，一个是耶利哥王，一个是靠近伯特利的艾城王， < | >
 | [niv] | the king of Jericho one the king of Ai (near Bethel) one
 | [asv] | the king of Jericho, one; the king of Ai, which is beside Bethel, one;
 | [jnd] | The king of Jericho, one; the king of Ai, which is beside Bethel, one;
 | [kjv] | The king of Jericho, one; the king of Ai, which is beside Bethel, one;
 | [nwb] | The king of Jericho one; the king of Ai, which beside Beth-el, one;
 | [rsv] | the king of Jericho, one; the king of Ai, which is beside Bethel, one;
 | [web] | the king of Jericho, one; the king of Ai, which is beside Bethel, one;
 | [ylt] | The king of Jericho, one; The king of Ai, which beside Bethel, one;
 | [bbe] | The king of Jericho, one; the king of Ai, which is near Beth-el, one;
12:10 | [cbgb] | 一个是耶路撒冷王，一个是希伯仑王， < | >
 | [niv] | the king of Jerusalem one the king of Hebron one
 | [asv] | the king of Jerusalem, one; the king of Hebron, one;
 | [jnd] | the king of Jerusalem, one; the king of Hebron, one;
 | [kjv] | The king of Jerusalem, one; the king of Hebron, one;
 | [nwb] | The king of Jerusalem, one; the king of Hebron, one;
 | [rsv] | the king of Jerusalem, one; the king of Hebron, one;
 | [web] | the king of Jerusalem, one; the king of Hebron, one;
 | [ylt] | The king of Jerusalem, one; The king of Hebron, one;
 | [bbe] | The king of Jerusalem, one; the king of Hebron, one;
12:11 | [cbgb] | 一个是耶末王，一个是拉吉王， < | >
 | [niv] | the king of Jarmuth one the king of Lachish one
 | [asv] | the king of Jarmuth, one; the king of Lachish, one;
 | [jnd] | the king of Jarmuth, one; the king of Lachish, one;
 | [kjv] | The king of Jarmuth, one; the king of Lachish, one;
 | [nwb] | The king of Jarmuth, one; the king of Lachish, one;
 | [rsv] | the king of Jarmuth, one; the king of Lachish, one;
 | [web] | the king of Jarmuth, one; the king of Lachish, one;
 | [ylt] | The king of Jarmuth, one; The king of Lachish, one;
 | [bbe] | The king of Jarmuth, one; the king of Lachish, one;
12:12 | [cbgb] | 一个是伊矶伦王，一个是基色王， < | >
 | [niv] | the king of Eglon one the king of Gezer one
 | [asv] | the king of Eglon, one; the king of Gezer, one;
 | [jnd] | the king of Eglon, one; the king of Gezer, one;
 | [kjv] | The king of Eglon, one; the king of Gezer, one;
 | [nwb] | The king of Eglon, one; the king of Gezer, one;
 | [rsv] | the king of Eglon, one; the king of Gezer, one;
 | [web] | the king of Eglon, one; the king of Gezer, one;
 | [ylt] | The king of Eglon, one; The king of Gezer, one;
 | [bbe] | The king of Eglon, one; the king of Gezer, one;
12:13 | [cbgb] | 一个是底璧王，一个是基德王， < | >
 | [niv] | the king of Debir one the king of Geder one
 | [asv] | the king of Debir, one; the king of Geder, one;
 | [jnd] | the king of Debir, one; the king of Geder, one;
 | [kjv] | The king of Debir, one; the king of Geder, one;
 | [nwb] | The king of Debir, one; the king of Geder, one;
 | [rsv] | the king of Debir, one; the king of Geder, one;
 | [web] | the king of Debir, one; the king of Geder, one;
 | [ylt] | The king of Debir, one; The king of Geder, one;
 | [bbe] | The king of Debir, one; the king of Geder, one;
12:14 | [cbgb] | 一个是何珥玛王，一个是亚拉得王， < | >
 | [niv] | the king of Hormah one the king of Arad one
 | [asv] | the king of Hormah, one; the king of Arad, one;
 | [jnd] | the king of Hormah, one; the king of Arad, one;
 | [kjv] | The king of Hormah, one; the king of Arad, one;
 | [nwb] | The king of Hormah, one; the king of Arad, one;
 | [rsv] | the king of Hormah, one; the king of Arad, one;
 | [web] | the king of Hormah, one; the king of Arad, one;
 | [ylt] | The king of Hormah, one; The king of Arad, one;
 | [bbe] | The king of Hormah, one; the king of Arad, one;
12:15 | [cbgb] | 一个是立拿王，一个是亚杜兰王， < | >
 | [niv] | the king of Libnah one the king of Adullam one
 | [asv] | the king of Libnah, one; the king of Adullam, one;
 | [jnd] | the king of Libnah, one; the king of Adullam, one;
 | [kjv] | The king of Libnah, one; the king of Adullam, one;
 | [nwb] | The king of Libnah, one; the king of Adullam, one;
 | [rsv] | the king of Libnah, one; the king of Adullam, one;
 | [web] | the king of Libnah, one; the king of Adullam, one;
 | [ylt] | The king of Libnah, one; The king of Adullam, one;
 | [bbe] | The king of Libnah, one; the king of Adullam, one;
12:16 | [cbgb] | 一个是玛基大王，一个是伯特利王， < | >
 | [niv] | the king of Makkedah one the king of Bethel one
 | [asv] | the king of Makkedah, one; the king of Bethel, one;
 | [jnd] | the king of Makkedah, one; the king of Bethel, one;
 | [kjv] | The king of Makkedah, one; the king of Bethel, one;
 | [nwb] | The king of Makkedah, one; the king of Beth-el, one;
 | [rsv] | the king of Makke'dah, one; the king of Bethel, one;
 | [web] | the king of Makkedah, one; the king of Bethel, one;
 | [ylt] | The king of Mekkedah, one; The king of Beth-El, one;
 | [bbe] | The king of Makkedah, one; the king of Beth-el, one;
12:17 | [cbgb] | 一个是他普亚王，一个是希弗王， < | >
 | [niv] | the king of Tappuah one the king of Hepher one
 | [asv] | the king of Tappuah, one; the king of Hepher, one;
 | [jnd] | the king of Tappuah, one; the king of Hepher, one;
 | [kjv] | The king of Tappuah, one; the king of Hepher, one;
 | [nwb] | The king of Tappuah, one; the king of Hepher, one;
 | [rsv] | the king of Tap'puah, one; the king of Hepher, one;
 | [web] | the king of Tappuah, one; the king of Hepher, one;
 | [ylt] | The king of Tappuah, one; The king of Hepher, one;
 | [bbe] | The king of Tappuah, one; the king of Hepher, one;
12:18 | [cbgb] | 一个是亚弗王，一个是拉沙仑王， < | >
 | [niv] | the king of Aphek one the king of Lasharon one
 | [asv] | the king of Aphek, one; the king of Lassharon, one;
 | [jnd] | the king of Aphek, one; the king of Lasharon, one;
 | [kjv] | The king of Aphek, one; the king of Lasharon, one;
 | [nwb] | The king of Aphek, one; the king of Lasharon, one;
 | [rsv] | the king of Aphek, one; the king of Lashar'on, one;
 | [web] | the king of Aphek, one; the king of Lassharon, one;
 | [ylt] | The king of Aphek, one; The king of Lasharon, one;
 | [bbe] | The king of Aphek, one; the king of Lassharon, one;
12:19 | [cbgb] | 一个是玛顿王，一个是夏琐王， < | >
 | [niv] | the king of Madon one the king of Hazor one
 | [asv] | the king of Madon, one; the king of Hazor, one;
 | [jnd] | the king of Madon, one; the king of Hazor, one;
 | [kjv] | The king of Madon, one; the king of Hazor, one;
 | [nwb] | The king of Madon, one; the king of Hazor, one;
 | [rsv] | the king of Madon, one; the king of Hazor, one;
 | [web] | the king of Madon, one; the king of Hazor, one;
 | [ylt] | The king of Madon, one; The king of Hazor, one;
 | [bbe] | The king of Madon, one; the king of Hazor, one;
12:20 | [cbgb] | 一个是伸仑米仑王，一个是押煞王， < | >
 | [niv] | the king of Shimron Meron one the king of Acshaph one
 | [asv] | the king of Shimron-meron, one; the king of Achshaph, one;
 | [jnd] | the king of Shimron-meron, one; the king of Achshaph, one;
 | [kjv] | The king of Shimronmeron, one; the king of Achshaph, one;
 | [nwb] | The king of Shimron-meron, one; the king of Achshaph, one;
 | [rsv] | the king of Shim'ron-me'ron, one; the king of Ach'shaph, one;
 | [web] | the king of Shimron-meron, one; the king of Achshaph, one;
 | [ylt] | The king of Shimron-Meron, one; The king of Achshaph, one;
 | [bbe] | The king of Shimron-meron, one; the king of Achshaph, one;
12:21 | [cbgb] | 一个是他纳王，一个是米吉多王， < | >
 | [niv] | the king of Taanach one the king of Megiddo one
 | [asv] | the king of Taanach, one; the king of Megiddo, one;
 | [jnd] | the king of Taanach, one; the king of Megiddo, one;
 | [kjv] | The king of Taanach, one; the king of Megiddo, one;
 | [nwb] | The king of Taanach, one; the king of Megiddo, one;
 | [rsv] | the king of Ta'anach, one; the king of Megid'do, one;
 | [web] | the king of Taanach, one; the king of Megiddo, one;
 | [ylt] | The king of Taanach, one; The king of Megiddo, one;
 | [bbe] | The king of Taanach, one; the king of Megiddo, one;
12:22 | [cbgb] | 一个是基低斯王，一个是靠近迦密的约念王， < | >
 | [niv] | the king of Kedesh one the king of Jokneam in Carmel one
 | [asv] | the king of Kedesh, one; the king of Jokneam in Carmel, one;
 | [jnd] | the king of Kedesh, one; the king of Jokneam on Carmel, one;
 | [kjv] | The king of Kedesh, one; the king of Jokneam of Carmel, one;
 | [nwb] | The king of Kedesh, one; the king of Jokneam of Carmel, one;
 | [rsv] | the king of Kedesh, one; the king of Jok'ne-am in Carmel, one;
 | [web] | the king of Kedesh, one; the king of Jokneam in Carmel, one;
 | [ylt] | The king of Kedesh, one; The king of Jokneam of Carmel, one;
 | [bbe] | The king of Kedesh, one; the king of Jokneam in Carmel, one;
12:23 | [cbgb] | 一个是多珥山冈的多珥王，一个是吉甲的戈印王， < | >
 | [niv] | the king of Dor (in Naphoth Dor ) one the king of Goyim in Gilgal one
 | [asv] | the king of Dor in the height of Dor, one; the king of Goiim in Gilgal, one;
 | [jnd] | the king of Dor in the upland of Dor, one; the king of Goim, at Gilgal, one;
 | [kjv] | The king of Dor in the coast of Dor, one; the king of the nations of Gilgal, one;
 | [nwb] | The king of Dor in the border of Dor, one; the king of the nations of Gilgal, one;
 | [rsv] | the king of Dor in Naphath-dor, one; the king of Goi'im in Galilee, one;
 | [web] | the king of Dor in the height of Dor, one; the king of Goiim in Gilgal, one;
 | [ylt] | The king of Dor, at the elevation of Dor, one; The king of the Goyim of Gilgal, one;
 | [bbe] | The king of Dor on the hill of Dor, one; the king of Goiim in Gilgal, one;
12:24 | [cbgb] | 一个是得撒王。共计三十一个王。 <
 | [niv] | the king of Tirzah one thirty-one kings in all.
 | [asv] | the king of Tirzah, one: all the kings thirty and one.
 | [jnd] | the king of Tirzah, one: all the kings thirty and one.
 | [kjv] | The king of Tirzah, one: all the kings thirty and one.
 | [nwb] | The king of Tirzah, one: all the kings thirty and one.
 | [rsv] | the king of Tirzah, one: in all, thirty-one kings.
 | [web] | the king of Tirzah, one: all the kings thirty-one.
 | [ylt] | The king of Tirzah, one; all the kings thirty and one.
 | [bbe] | The king of Tirzah, one; all the kings together were thirty-one.


Interlinear Bible:Joshua 13

 约书亚记 Joshua 13 << || >>
13:1 | [cbgb] | 约书亚年纪老迈，耶和华对他说，你年纪老迈了，还有许多未得之地， >
 | [niv] | When Joshua was old and well advanced in years, the LORD said to him, "You are very old, and there are still very large areas of land to be taken over.
 | [asv] | Now Joshua was old and well stricken in years; and Jehovah said unto him, Thou art old and well stricken in years, and there remaineth yet very much land to be possessed.
 | [jnd] | And Joshua was old, advanced in age, and Jehovah said to him, Thou art old, advanced in age, and there remaineth yet very much land to take possession of.
 | [kjv] | Now Joshua was old and stricken in years; and the LORD said unto him, Thou art old and stricken in years, and there remaineth yet very much land to be possessed.
 | [nwb] | Now Joshua was old advanced in years; and the LORD said to him Thou art old advanced in years, and there remaineth yet very much land to be possessed.
 | [rsv] | Now Joshua was old and advanced in years; and the LORD said to him, "You are old and advanced in years, and there remains yet very much land to be possessed.
 | [web] | . Now Joshua was old and well stricken in years; and Yahweh said to him, You are old and well stricken in years, and there remains yet very much land to be possessed.
 | [ylt] | And Joshua is old, entering into days, and Jehovah saith unto him, `Thou hast become aged, thou hast entered into days; as to the land, very much hath been left to possess.
 | [bbe] | Now Joshua was old and full of years; and the Lord said to him, You are old and full of years, and there is still very much land to be taken.
13:2 | [cbgb] | 就是非利士人的全境和基述人的全地。 < | >
 | [niv] | "This is the land that remains: all the regions of the Philistines and Geshurites:
 | [asv] | This is the land that yet remaineth: all the regions of the Philistines, and all the Geshurites;
 | [jnd] | This is the land that yet remaineth: all the districts of the Philistines and all the Geshurites,
 | [kjv] | This is the land that yet remaineth: all the borders of the Philistines, and all Geshuri,
 | [nwb] | This the land that yet remaineth: all the borders of the Philistines, and all Geshuri,
 | [rsv] | This is the land that yet remains: all the regions of the Philistines, and all those of the Gesh'urites
 | [web] | This is the land that yet remains: all the regions of the Philistines, and all the Geshurites;
 | [ylt] | `This the land that is left; all the circuits of the Philistines, and all Geshuri,
 | [bbe] | This is the land which is still to be taken: all the country of the Philistines, and all the Geshurites;
13:3 | [cbgb] | 从埃及前的西曷河往北，直到以革伦的境界，就算属迦南人之地。有非利士人五个首领所管的迦萨人，亚实突人，亚实基伦人，迦特人，以革伦人之地，并有南方亚卫人之地。 < | >
 | [niv] | from the Shihor River on the east of Egypt to the territory of Ekron on the north, all of it counted as Canaanite (the territory of the five Philistine rulers in Gaza, Ashdod, Ashkelon, Gath and Ekron--that of the Avvites);
 | [asv] | from the Shihor, which is before Egypt, even unto the border of Ekron northward, which is reckoned to the Canaanites; the five lords of the Philistines; the Gazites, and the Ashdodites, the Ashkelonites, the Gittites, and the Ekronites; also the Avvim,
 | [jnd] | from the Shihor, which before Egypt, as far as the borders of Ekron northward, is counted to the Canaanite; five lordships of the Philistines: of Gazah, and of Ashdod, of Eshkalon, of Gath, and of Ekron; also the Avvites;
 | [kjv] | From Sihor, which is before Egypt, even unto the borders of Ekron northward, which is counted to the Canaanite: five lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites:
 | [nwb] | From Sihor, which before Egypt, even to the borders of Ekron northward, is counted to the Canaanite: five lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites:
 | [rsv] | (from the Shihor, which is east of Egypt, northward to the boundary of Ekron, it is reckoned as Canaanite; there are five rulers of the Philistines, those of Gaza, Ashdod, Ash'kelon, Gath, and Ekron), and those of the Avvim,
 | [web] | from the Shihor, which is before Egypt, even to the border of Ekron northward, is reckoned to the Canaanites; the five lords of the Philistines; the Gazites, and the Ashdodites, the Ashkelonites, the Gittites, and the Ekronites; also the Avvim,
 | [ylt] | from Sihor which on the front of Egypt, and unto the border of Ekron northward, to the Canaanite it is reckoned, five princes of the Philistines, the Gazathite, and the Ashdothite, the Eshkalonite, the Gittite, and the Ekronite, also the Avim.
 | [bbe] | From the Shihor, which is before Egypt, to the edge of Ekron to the north, which is taken to be Canaanite property: the five chiefs of the Philistines; the Gazites, and the Ashdodites, the Ashkelonites, the Gittites, and the Ekronites, as well as the Avvim;
13:4 | [cbgb] | 又有迦南人的全地，并属西顿人的米亚拉到亚弗，直到亚摩利人的境界。 < | >
 | [niv] | from the south, all the land of the Canaanites, from Arah of the Sidonians as far as Aphek, the region of the Amorites,
 | [asv] | on the south; all the land of the Canaanites, and Mearah that belongeth to the Sidonians, unto Aphek, to the border of the Amorites;
 | [jnd] | in the south, the whole land of the Canaanites, and Mearah which to the Sidonians, unto Aphek, to the border of the Amorites;
 | [kjv] | From the south, all the land of the Canaanites, and Mearah that is beside the Sidonians unto Aphek, to the borders of the Amorites:
 | [nwb] | From the south all the land of the Canaanites, and Mearah that beside the Sidonians, to Aphek to the borders of the Amorites:
 | [rsv] | in the south, all the land of the Canaanites, and Mear'ah which belongs to the Sido'nians, to Aphek, to the boundary of the Amorites,
 | [web] | on the south; all the land of the Canaanites, and Mearah that belongs to the Sidonians, to Aphek, to the border of the Amorites;
 | [ylt] | `From the south, all the land of the Canaanite, and Mearah, which to the Sidonians, unto Aphek, unto the border of the Amorite;
 | [bbe] | On the south: all the land of the Canaanites, and Mearah which is the property of the Zidonians, to Aphek, as far as the limit of the Amorites:
13:5 | [cbgb] | 还有迦巴勒人之地，并向日出的全黎巴嫩，就是从黑门山根的巴力迦得，直到哈马口。 < | >
 | [niv] | the area of the Gebalites ; and all Lebanon to the east, from Baal Gad below Mount Hermon to Lebo Hamath.
 | [asv] | and the land of the Gebalites, and all Lebanon, toward the sunrising, from Baal-gad under mount Hermon unto the entrance of Hamath;
 | [jnd] | and the land of the Giblites, and all Lebanon, toward the sun-rising, from Baal-Gad at the foot of mount Hermon to the entrance into Hamath;
 | [kjv] | And the land of the Giblites, and all Lebanon, toward the sunrising, from Baalgad under mount Hermon unto the entering into Hamath.
 | [nwb] | And the land of the Giblites, and all Lebanon towards the sun-rising, from Baal-gad under mount Hermon to the entering into Hamath.
 | [rsv] | and the land of the Geb'alites, and all Lebanon, toward the sunrising, from Ba'al-gad below Mount Hermon to the entrance of Hamath,
 | [web] | and the land of the Gebalites, and all Lebanon, toward the sunrise, from Baal-gad under mount Hermon to the entrance of Hamath;
 | [ylt] | and the land of the Giblite, and all Lebanon, at the sun-rising, from Baal-Gad under mount Hermon, unto the going in to Hamath:
 | [bbe] | And the land of the Gebalites, and all Lebanon, looking east, from Baal-gad under Mount Hermon as far as Hamath:
13:6 | [cbgb] | 山地的一切居民，从利巴嫩直到米斯利弗玛音，就是所有的西顿人，我必在以色列人面前赶出他们去。你只管照我所吩咐的，将这地拈阄分给以色列人为业。 < | >
 | [niv] | "As for all the inhabitants of the mountain regions from Lebanon to Misrephoth Maim, that is, all the Sidonians, I myself will drive them out before the Israelites. Be sure to allocate this land to Israel for an inheritance, as I have instructed you,
 | [asv] | all the inhabitants of the hill-country from Lebanon unto Misrephoth-maim, even all the Sidonians; them will I drive out from before the children of Israel: only allot thou it unto Israel for an inheritance, as I have commanded thee.
 | [jnd] | all the inhabitants of the hill-country from Lebanon to Misrephoth-maim, all the Sidonians; I will dispossess them from before the children of Israel. Only, partition it by lot to Israel for an inheritance, as I have commanded thee.
 | [kjv] | All the inhabitants of the hill country from Lebanon unto Misrephothmaim, and all the Sidonians, them will I drive out from before the children of Israel: only divide thou it by lot unto the Israelites for an inheritance, as I have commanded thee.
 | [nwb] | And the inhabitants of the hill-country from Lebanon to Misrephoth-maim, all the Sidonians, them will I drive out from before the children of Israel: only divide thou it by lot to the Israelites for an inheritance, as I have commanded thee.
 | [rsv] | all the inhabitants of the hill country from Lebanon to Mis'rephoth-ma'im, even all the Sido'nians. I will myself drive them out from before the people of Israel; only allot the land to Israel for an inheritance, as I have commanded you.
 | [web] | all the inhabitants of the hill-country from Lebanon to Misrephoth-maim, even all the Sidonians; them will I drive out from before the children of Israel: only allot you it to Israel for an inheritance, as I have commanded you.
 | [ylt] | all the inhabitants of the hill-country, from Lebanon unto Misrephoth-Maim, all the Sidonians: I -- I dispossess them before the sons of Israel; only, cause it to fall to Israel for an inheritance, as I have commanded thee.
 | [bbe] | All the people of the hill-country from Lebanon to Misrephoth-maim, all the Zidonians; them will I send out from before the children of Israel: only make division of it to Israel for a heritage, as I have given you orders to do.
13:7 | [cbgb] | 现在你要把这地分给九个支派和玛拿西半个支派为业。 < | >
 | [niv] | and divide it as an inheritance among the nine tribes and half of the tribe of Manasseh."
 | [asv] | Now therefore divide this land for an inheritance unto the nine tribes, and the half-tribe of Manasseh.
 | [jnd] | And now divide this land for an inheritance to the nine tribes, and to half the tribe of Manasseh;
 | [kjv] | Now therefore divide this land for an inheritance unto the nine tribes, and the half tribe of Manasseh,
 | [nwb] | Now therefore divide this land for an inheritance to the nine tribes, and the half tribe of Manasseh,
 | [rsv] | Now therefore divide this land for an inheritance to the nine tribes and half the tribe of Manas'seh."
 | [web] | Now therefore divide this land for an inheritance to the nine tribes, and the half-tribe of Manasseh.
 | [ylt] | `And now, apportion this land for an inheritance to the nine tribes, and the half of the tribe of Manasseh,' --
 | [bbe] | So now make division of this land for a heritage to the nine tribes, and the half-tribe of Manasseh.
13:8 | [cbgb] | 玛拿西那半支派和流便，迦得二支耪已经受了产业，就是耶和华的仆人摩西在约旦河东所赐给他们的， < | >
 | [niv] | The other half of Manasseh, the Reubenites and the Gadites had received the inheritance that Moses had given them east of the Jordan, as he, the servant of the LORD, had assigned it to them.
 | [asv] | With him the Reubenites and the Gadites received their inheritance, which Moses gave them, beyond the Jordan eastward, even as Moses the servant of Jehovah gave them:
 | [jnd] | with him the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond the Jordan eastward, as Moses the servant of Jehovah gave them:
 | [kjv] | With whom the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, even as Moses the servant of the LORD gave them;
 | [nwb] | With whom the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, as Moses the servant of the LORD gave them.
 | [rsv] | With the other half of the tribe of Manas'seh the Reubenites and the Gadites received their inheritance, which Moses gave them, beyond the Jordan eastward, as Moses the servant of the LORD gave them:
 | [web] | With him the Reubenites and the Gadites received their inheritance, which Moses gave them, beyond the Jordan eastward, even as Moses the servant of Yahweh gave them:
 | [ylt] | with it the Reubenite, and the Gadite, have received their inheritance, which Moses hath given to them beyond the Jordan eastward, as Moses servant of Jehovah hath given to them;
 | [bbe] | With him the Reubenites and the Gadites have been given their heritage, which Moses gave them, on the east side of Jordan, as Moses, the servant of the Lord, gave them;
13:9 | [cbgb] | 是从亚嫩谷边的亚罗珥和谷中的城，并米底巴的全平原，直到底本， < | >
 | [niv] | It extended from Aroer on the rim of the Arnon Gorge, and from the town in the middle of the gorge, and included the whole plateau of Medeba as far as Dibon,
 | [asv] | from Aroer, that is on the edge of the valley of the Arnon, and the city that is in the middle of the valley, and all the plain of Medeba unto Dibon;
 | [jnd] | from Aroer, which is on the bank of the river Arnon, and the city that is in the midst of the ravine, and all the plateau of Medeba to Dibon,
 | [kjv] | From Aroer, that is upon the bank of the river Arnon, and the city that is in the midst of the river, and all the plain of Medeba unto Dibon;
 | [nwb] | From Aroer that upon the bank of the river Arnon, and the city that in the midst of the river, and all the plain of Medeba to Dibon;
 | [rsv] | from Aro'er, which is on the edge of the valley of the Arnon, and the city that is in the middle of the valley, and all the tableland of Med'eba as far as Dibon;
 | [web] | from Aroer, that is on the edge of the valley of the Arnon, and the city that is in the middle of the valley, and all the plain of Medeba to Dibon;
 | [ylt] | from Aroer, which on the edge of the brook Arnon, and the city which in the midst of the brook, and all the plain of Medeba unto Dihon,
 | [bbe] | From Aroer, on the edge of the valley of the Arnon, and the town in the middle of the valley, and all the table-land from Medeba to Dibon;
13:10 | [cbgb] | 和在希实本作王亚摩利王西宏的诸城，直到亚扪人的境界。 < | >
 | [niv] | and all the towns of Sihon king of the Amorites, who ruled in Heshbon, out to the border of the Ammonites.
 | [asv] | and all the cities of Sihon king of the Amorites, who reigned in Heshbon, unto the border of the children of Ammon;
 | [jnd] | and all the cities of Sihon the king of the Amorites, who reigned at Heshbon, to the border of the children of Ammon;
 | [kjv] | And all the cities of Sihon king of the Amorites, which reigned in Heshbon, unto the border of the children of Ammon;
 | [nwb] | And all the cities of Sihon king of the Amorites, who reigned in Heshbon, to the border of the children of Ammon;
 | [rsv] | and all the cities of Sihon king of the Amorites, who reigned in Heshbon, as far as the boundary of the Ammonites;
 | [web] | and all the cities of Sihon king of the Amorites, who reigned in Heshbon, to the border of the children of Ammon;
 | [ylt] | and all the cities of Sihon king of the Amorite, who reigned in Heshbon, unto the border of the Bene-Ammon,
 | [bbe] | And all the towns of Sihon, king of the Amorites, who was ruling in Heshbon, to the limits of the children of Ammon;
13:11 | [cbgb] | 又有基列地，基述人，玛迦人的地界，并黑门全山，巴珊全地，直到撒迦。 < | >
 | [niv] | It also included Gilead, the territory of the people of Geshur and Maacah, all of Mount Hermon and all Bashan as far as Salecah--
 | [asv] | and Gilead, and the border of the Geshurites and Maacathites, and all mount Hermon, and all Bashan unto Salecah;
 | [jnd] | and Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and the whole of Bashan to Salcah;
 | [kjv] | And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan unto Salcah;
 | [nwb] | And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan to Salcah;
 | [rsv] | and Gilead, and the region of the Gesh'urites and Ma-ac'athites, and all Mount Hermon, and all Bashan to Sal'ecah;
 | [web] | and Gilead, and the border of the Geshurites and Maacathites, and all mount Hermon, and all Bashan to Salecah;
 | [ylt] | and Gilead, and the border of the Geshurite, and of the Maachathite, and all mount Hermon, and all Bashan unto Salcah;
 | [bbe] | And Gilead, and the land of the Geshurites and the Maacathites, and all Mount Hermon, and all Bashan to Salecah;
13:12 | [cbgb] | 又有巴珊王噩的全国。他在亚斯他录和以得来作王（利乏音人所存留的只剩下他）。这些地的人都是摩西所击杀，所赶逐的。 < | >
 | [niv] | that is, the whole kingdom of Og in Bashan, who had reigned in Ashtaroth and Edrei and had survived as one of the last of the Rephaites. Moses had defeated them and taken over their land.
 | [asv] | all the kingdom of Og in Bashan, who reigned in Ashtaroth and in Edrei (the same was left of the remnant of the Rephaim); for these did Moses smite, and drove them out.
 | [jnd] | all the kingdom of Og in Bashan, who reigned at Ashtaroth and at Edrei, who remained of the residue of the giants; and Moses smote them and dispossessed them.
 | [kjv] | All the kingdom of Og in Bashan, which reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants: for these did Moses smite, and cast them out.
 | [nwb] | All the kingdom of Og in Bashan, who reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants. For these did Moses smite, and cast them out.
 | [rsv] | all the kingdom of Og in Bashan, who reigned in Ash'taroth and in Ed're-i (he alone was left of the remnant of the Reph'aim); these Moses had defeated and driven out.
 | [web] | all the kingdom of Og in Bashan, who reigned in Ashtaroth and in Edrei (the same was left of the remnant of the Rephaim); for these did Moses strike, and drove them out.
 | [ylt] | all the kingdom of Og in Bashan, who reigned in Ashtaroth and in Edrei; he was left of the remnant of the Rephaim, and Moses doth smite them, and dispossess them;
 | [bbe] | All the kingdom of Og in Bashan, who was ruling in Ashtaroth and in Edrei (he was one of the last of the Rephaim); these did Moses overcome, driving them out of their country.
13:13 | [cbgb] | 以色列人却没有赶逐基述人，玛迦人。这些人仍住在以色列中，直到今日。 < | >
 | [niv] | But the Israelites did not drive out the people of Geshur and Maacah, so they continue to live among the Israelites to this day.
 | [asv] | Nevertheless the children of Israel drove not out the Geshurites, nor the Maacathites: but Geshur and Maacath dwell in the midst of Israel unto this day.
 | [jnd] | But the children of Israel did not dispossess the Geshurites nor the Maachathites; but the Geshurites and the Maachathites dwell among the Israelites to this day.
 | [kjv] | Nevertheless the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day.
 | [nwb] | Nevertheless, the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day.
 | [rsv] | Yet the people of Israel did not drive out the Gesh'urites or the Ma-ac'athites; but Geshur and Ma'acath dwell in the midst of Israel to this day.
 | [web] | Nevertheless the children of Israel didn't drive out the Geshurites, nor the Maacathites: but Geshur and Maacath dwell in the midst of Israel to this day.
 | [ylt] | and the sons of Israel dispossessed not the Geshurite, and the Maachathite; and Geshur and Maachath dwell in the midst of Israel unto this day.
 | [bbe] | However, the people of Israel did not send out the Geshurites, or the Maacathites: but Geshur and Maacath are living among Israel to this day.
13:14 | [cbgb] | 只是利未支派，摩西（原文作他）没有把产业分给他们。他们的产业乃是献与耶和华以色列 神的火祭，正如耶和华所应许他们的。 < | >
 | [niv] | But to the tribe of Levi he gave no inheritance, since the offerings made by fire to the LORD, the God of Israel, are their inheritance, as he promised them.
 | [asv] | Only unto the tribe of Levi he gave no inheritance; the offerings of Jehovah, the God of Israel, made by fire are his inheritance, as he spake unto him.
 | [jnd] | Only to the tribe of Levi he gave no inheritance: the offerings by fire of Jehovah the God of Israel are their inheritance, as he said to them.
 | [kjv] | Only unto the tribes of Levi he gave none inheritance; the sacrifices of the LORD God of Israel made by fire are their inheritance, as he said unto them.
 | [nwb] | Only to the tribe of Levi he gave no inheritance; the sacrifices of the LORD God of Israel made by fire their inheritance, as he said to them.
 | [rsv] | To the tribe of Levi alone Moses gave no inheritance; the offerings by fire to the LORD God of Israel are their inheritance, as he said to him.
 | [web] | Only to the tribe of Levi he gave no inheritance; the offerings of Yahweh, the God of Israel, made by fire are his inheritance, as he spoke to him.
 | [ylt] | Only, to the tribe of Levi he hath not given an inheritance; fire-offerings of Jehovah, God of Israel, is its inheritance, as He hath spoken to it.
 | [bbe] | Only to the tribe of Levi he gave no heritage; the offerings of the Lord, the God of Israel, made by fire are his heritage, as he said to him.
13:15 | [cbgb] | 摩西按着流便支派的宗族分给他们产业。 < | >
 | [niv] | This is what Moses had given to the tribe of Reuben, clan by clan:
 | [asv] | And Moses gave unto the tribe of the children of Reuben according to their families.
 | [jnd] | And Moses gave to the tribe of the children of Reuben according to their families.
 | [kjv] | And Moses gave unto the tribe of the children of Reuben inheritance according to their families.
 | [nwb] | And Moses gave to the tribe of the children of Reuben according to their families.
 | [rsv] | And Moses gave an inheritance to the tribe of the Reubenites according to their families.
 | [web] | Moses gave to the tribe of the children of Reuben according to their families.
 | [ylt] | And Moses giveth to the tribe of the sons of Reuben, for their families;
 | [bbe] | And Moses gave their heritage to the tribe of Reuben by their families.
13:16 | [cbgb] | 他们的境界是亚嫩谷边的亚罗珥和谷中的城，靠近米底巴的全平原。 < | >
 | [niv] | The territory from Aroer on the rim of the Arnon Gorge, and from the town in the middle of the gorge, and the whole plateau past Medeba
 | [asv] | And their border was from Aroer, that is on the edge of the valley of the Arnon, and the city that is in the middle of the valley, and all the plain by Medeba;
 | [jnd] | And their territory was from Aroer, which is on the bank of the river Arnon, and the city that is in the midst of the ravine, and all the plateau by Medeba;
 | [kjv] | And their coast was from Aroer, that is on the bank of the river Arnon, and the city that is in the midst of the river, and all the plain by Medeba;
 | [nwb] | And their border was from Aroer that on the bank of the river Arnon, and the city that in the midst of the river, and all the plain by Medeba;
 | [rsv] | So their territory was from Aro'er, which is on the edge of the valley of the Arnon, and the city that is in the middle of the valley, and all the tableland by Med'eba;
 | [web] | Their border was from Aroer, that is on the edge of the valley of the Arnon, and the city that is in the middle of the valley, and all the plain by Medeba;
 | [ylt] | and the border is to them from Aroer, which on the edge of the brook Arnon, and the city which in the midst of the brook, and all the plain by Medeba,
 | [bbe] | Their limit was from Aroer, on the edge of the valley of the Arnon, and the town in the middle of the valley, and all the table-land by Medeba;
13:17 | [cbgb] | 希实本并属希实本平原的各城，底本，巴末巴力，伯巴力勉， < | >
 | [niv] | to Heshbon and all its towns on the plateau, including Dibon, Bamoth Baal, Beth Baal Meon,
 | [asv] | Heshbon, and all its cities that are in the plain; Dibon, and Bamoth-baal, and Beth-baal-meon,
 | [jnd] | Heshbon, and all her cities that are in the plateau, Dibon, and Bamoth-Baal, and Beth-Baal-meon,
 | [kjv] | Heshbon, and all her cities that are in the plain; Dibon, and Bamothbaal, and Bethbaalmeon,
 | [nwb] | Heshbon, and all her cities that in the plain; Dibon, and Bamoth-baal, and Beth-baal-meon,
 | [rsv] | with Heshbon, and all its cities that are in the tableland; Dibon, and Ba'moth-ba'al, and Beth-ba'al-me'on,
 | [web] | Heshbon, and all its cities that are in the plain; Dibon, and Bamoth-baal, and Beth-baal-meon,
 | [ylt] | Heshbon, and all its cities which in the plain, Dibon, and Bamoth-Baal, and Beth-Baal-Meon,
 | [bbe] | Heshbon and all her towns in the table-land; Dibon, and Bamoth-baal, and Beth-baal-meon;
13:18 | [cbgb] | 雅杂，基底莫，米法押， < | >
 | [niv] | Jahaz, Kedemoth, Mephaath,
 | [asv] | and Jahaz, and Kedemoth, and Mephaath,
 | [jnd] | And Jahzah, and Kedemoth, and Mephaath,
 | [kjv] | And Jahaza, and Kedemoth, and Mephaath,
 | [nwb] | And Jahaza, and Kedemoth, and Mephaath,
 | [rsv] | and Jahaz, and Ked'emoth, and Meph'aath,
 | [web] | and Jahaz, and Kedemoth, and Mephaath,
 | [ylt] | and Jahazah, and Kedemoth, and Mephaath,
 | [bbe] | And Jahaz, and Kedemoth, and Mephaath;
13:19 | [cbgb] | 基列亭，西比玛，谷中山的细列哈沙辖， < | >
 | [niv] | Kiriathaim, Sibmah, Zereth Shahar on the hill in the valley,
 | [asv] | and Kiriathaim, and Sibmah, and Zereth-shahar in the mount of the valley,
 | [jnd] | and Kirjathaim, and Sibmah, and Zereth-shahar in the mountain of the vale,
 | [kjv] | And Kirjathaim, and Sibmah, and Zarethshahar in the mount of the valley,
 | [nwb] | And Kirjathaim, and Sibmah, and Zareth-shahar in the mount of the valley,
 | [rsv] | and Kir'iatha'im, and Sibmah, and Zer'eth-sha'har on the hill of the valley,
 | [web] | and Kiriathaim, and Sibmah, and Zereth-shahar in the mount of the valley,
 | [ylt] | and Kirjathaim, and Sibmah, and Zareth-Shahar, in the mount of the valley,
 | [bbe] | And Kiriathaim, and Sibmah, and Zereth-shahar in the mountain of the valley;
13:20 | [cbgb] | 伯毗珥，毗斯迦山坡，伯耶西末。 < | >
 | [niv] | Beth Peor, the slopes of Pisgah, and Beth Jeshimoth
 | [asv] | and Beth-peor, and the slopes of Pisgah, and Beth-jeshimoth,
 | [jnd] | and Beth-Peor, and the slopes of Pisgah, and Beth-jeshimoth;
 | [kjv] | And Bethpeor, and Ashdothpisgah, and Bethjeshimoth,
 | [nwb] | And Beth-peor, and Ashdoth-pisgah, and Beth-jeshimoth,
 | [rsv] | and Beth-pe'or, and the slopes of Pisgah, and Beth-jesh'imoth,
 | [web] | and Beth-peor, and the slopes of Pisgah, and Beth-jeshimoth,
 | [ylt] | and Beth-Peor, and the springs of Pisgah, and Beth-Jeshimoth,
 | [bbe] | And Beth-peor, and the slopes of Pisgah, and Beth-jeshimoth;
13:21 | [cbgb] | 平原的各城，并亚摩利王西宏的全国。这西宏曾在希实本作王，摩西把他和米甸的族长以未，利金，苏珥，户珥，利巴击杀了。这都是住那地属西宏为首领的。 < | >
 | [niv] | --all the towns on the plateau and the entire realm of Sihon king of the Amorites, who ruled at Heshbon. Moses had defeated him and the Midianite chiefs, Evi, Rekem, Zur, Hur and Reba--princes allied with Sihon--who lived in that country.
 | [asv] | and all the cities of the plain, and all the kingdom of Sihon king of the Amorites, who reigned in Heshbon, whom Moses smote with the chiefs of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, the princes of Sihon, that dwelt in the land.
 | [jnd] | all the cities of the plateau, and the whole kingdom of Sihon the king of the Amorites, who reigned at Heshbon, whom Moses smote, him and the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, the chiefs of Sihon dwelling in the land.
 | [kjv] | And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, which reigned in Heshbon, whom Moses smote with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, which were dukes of Sihon, dwelling in the country.
 | [nwb] | And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, who reigned in Heshbon, whom Moses smote with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, dukes of Sihon, dwelling in the country.
 | [rsv] | that is, all the cities of the tableland, and all the kingdom of Sihon king of the Amorites, who reigned in Heshbon, whom Moses defeated with the leaders of Mid'ian, Evi and Rekem and Zur and Hur and Reba, the princes of Sihon, who dwelt in the land.
 | [web] | and all the cities of the plain, and all the kingdom of Sihon king of the Amorites, who reigned in Heshbon, whom Moses struck with the chiefs of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, the princes of Sihon, who lived in the land.
 | [ylt] | and all the cities of the plain, and all the kingdom of Sihon king of the Amorite, who reigned in Heshbon, whom Moses smote, with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, princes of Sihon, inhabitants of the land.
 | [bbe] | And all the towns of the table-land, and all the kingdom of Sihon, king of the Amorites, who was ruling in Heshbon, whom Moses overcame, together with the chiefs of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, the chiefs of Sihon, who were living in the land.
13:22 | [cbgb] | 那时以色列人在所杀的人中，也用刀杀了比珥的儿子术士巴兰。 < | >
 | [niv] | In addition to those slain in battle, the Israelites had put to the sword Balaam son of Beor, who practiced divination.
 | [asv] | Balaam also the son of Beor, the soothsayer, did the children of Israel slay with the sword among the rest of their slain.
 | [jnd] | And Balaam the son of Beor, the diviner, did the children of Israel kill with the sword among them that were slain by them.
 | [kjv] | Balaam also the son of Beor, the soothsayer, did the children of Israel slay with the sword among them that were slain by them.
 | [nwb] | Balaam also the son of Beor, the sooth-sayer, did the children of Israel slay with the sword, among them that were slain by them.
 | [rsv] | Balaam also, the son of Be'or, the soothsayer, the people of Israel killed with the sword among the rest of their slain.
 | [web] | Balaam also the son of Beor, the soothsayer, did the children of Israel kill with the sword among the rest of their slain.
 | [ylt] | And Balaam, son of Beor, the diviner, have the sons of Israel slain with the sword, among their wounded ones.
 | [bbe] | And Balaam, the son of Beor, the prophet, the children of Israel put to death with the sword.
13:23 | [cbgb] | 流便人的境界就是约旦河与靠近约旦河的地。以上是流便人按着宗族所得为业的诸城，并属城的村庄。 < | >
 | [niv] | The boundary of the Reubenites was the bank of the Jordan. These towns and their villages were the inheritance of the Reubenites, clan by clan.
 | [asv] | And the border of the children of Reuben was the Jordan, and the border thereof. This was the inheritance of the children of Reuben according to their families, the cities and the villages thereof.
 | [jnd] | And the border of the children of Reuben was the Jordan, and border. This is the inheritance of the children of Reuben according to their families, the cities and their hamlets.
 | [kjv] | And the border of the children of Reuben was Jordan, and the border thereof. This was the inheritance of the children of Reuben after their families, the cities and the villages thereof.
 | [nwb] | And the border of the children of Reuben was Jordan, and its border. This the inheritance of the children of Reuben after their families, the cities and their villages.
 | [rsv] | And the border of the people of Reuben was the Jordan as a boundary. This was the inheritance of the Reubenites, according to their families with their cities and villages.
 | [web] | The border of the children of Reuben was the Jordan, and the border . This was the inheritance of the children of Reuben according to their families, the cities and the villages of it.
 | [ylt] | And the border of the sons of Reuben is the Jordan, and border; this the inheritance of the sons of Reuben, for their families, the cities and their villages.
 | [bbe] | And the limit of the children of Reuben was the edge of Jordan. This was the heritage of the children of Reuben by their families, with its towns and its unwalled places.
13:24 | [cbgb] | 摩西按着迦得支派的宗族分给他们产业。 < | >
 | [niv] | This is what Moses had given to the tribe of Gad, clan by clan:
 | [asv] | And Moses gave unto the tribe of Gad, unto the children of Gad, according to their families.
 | [jnd] | And Moses gave to the tribe of Gad, to the children of Gad according to their families.
 | [kjv] | And Moses gave inheritance unto the tribe of Gad, even unto the children of Gad according to their families.
 | [nwb] | And Moses gave to the tribe of Gad, to the children of Gad according to their families.
 | [rsv] | And Moses gave an inheritance also to the tribe of the Gadites, according to their families.
 | [web] | Moses gave to the tribe of Gad, to the children of Gad, according to their families.
 | [ylt] | And Moses giveth to the tribe of Gad, to the sons of Gad, for their families;
 | [bbe] | And Moses gave their heritage to the tribe of Gad by their families.
13:25 | [cbgb] | 他们的境界是雅谢和基列的各城，并亚扪人的一半地，直到拉巴前的亚罗珥。 < | >
 | [niv] | The territory of Jazer, all the towns of Gilead and half the Ammonite country as far as Aroer, near Rabbah;
 | [asv] | And their border was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah;
 | [jnd] | And their territory was Jaazer, and all the cities of Gilead, and half the land of the children of Ammon, to Aroer which is before Rabbah;
 | [kjv] | And their coast was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah;
 | [nwb] | And their border was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, to Aroer that before Rabbah;
 | [rsv] | Their territory was Jazer, and all the cities of Gilead, and half the land of the Ammonites, to Aro'er, which is east of Rabbah,
 | [web] | Their border was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, to Aroer that is before Rabbah;
 | [ylt] | and the border is to them Jazer, and all the cities of Gilead, and the half of the land of the Bene-Ammon, unto Aroer which on the front of Rabbah,
 | [bbe] | And their limit was Jazer, and all the towns of Gilead, and half the land of the children of Ammon, to Aroer before Rabbah;
13:26 | [cbgb] | 从希实本到拉抹米斯巴和比多宁，又从玛哈念到底璧的境界， < | >
 | [niv] | and from Heshbon to Ramath Mizpah and Betonim, and from Mahanaim to the territory of Debir;
 | [asv] | and from Heshbon unto Ramath-mizpeh, and Betonim; and from Mahanaim unto the border of Debir;
 | [jnd] | and from Heshbon to Ramath-Mizpeh, and Betonim; and from Mahanaim to the border of Debir;
 | [kjv] | And from Heshbon unto Ramathmizpeh, and Betonim; and from Mahanaim unto the border of Debir;
 | [nwb] | And from Heshbon to Ramath-mizpeh, and Betonim; and from Mahanaim to the border of Debir;
 | [rsv] | and from Heshbon to Ra'math-miz'peh and Bet'onim, and from Mahana'im to the territory of Debir,
 | [web] | and from Heshbon to Ramath-mizpeh, and Betonim; and from Mahanaim to the border of Debir;
 | [ylt] | and from Heshbon unto Ramath-Mispeh, and Betonim, and from Mahanaim unto the border of Debir,
 | [bbe] | And from Heshbon to Ramath-mizpeh, and Betonim; and from Mahanaim to the edge of Debir;
13:27 | [cbgb] | 并谷中的伯亚兰，伯宁拉，疏割，撒分，就是希实本王西宏国中的馀地，以及约旦河与靠近约旦河的地，直到基尼烈海的极边，都在约旦河东。 < | >
 | [niv] | and in the valley, Beth Haram, Beth Nimrah, Succoth and Zaphon with the rest of the realm of Sihon king of Heshbon (the east side of the Jordan, the territory up to the end of the Sea of Kinnereth ).
 | [asv] | and in the valley, Beth-haram, and Beth-nimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, the Jordan and the border thereof, unto the uttermost part of the sea of Chinnereth beyond the Jordan eastward.
 | [jnd] | and in the valley, Beth-haram, and Beth-Nimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon the king of Heshbon, the Jordan and border, as far as the edge of the sea of Chinnereth beyond the Jordan eastward.
 | [kjv] | And in the valley, Betharam, and Bethnimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and his border, even unto the edge of the sea of Chinnereth on the other side Jordan eastward.
 | [nwb] | And in the valley, Beth-aram, and Beth-nimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and border, to the edge of the sea of Cinneroth, on the other side of Jordan eastward.
 | [rsv] | and in the valley Beth-ha'ram, Beth-nim'rah, Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, having the Jordan as a boundary, to the lower end of the Sea of Chin'nereth, eastward beyond the Jordan.
 | [web] | and in the valley, Beth-haram, and Beth-nimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, the Jordan and the border , to the uttermost part of the sea of Chinnereth beyond the Jordan eastward.
 | [ylt] | and in the valley, Beth-Aram, and Beth-Nimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, the Jordan and border, unto the extremity of the sea of Chinnereth, beyond the Jordan, eastward.
 | [bbe] | And in the valley, Beth-haram, and Beth-nimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon, king of Heshbon, having Jordan for its limit, to the end of the sea of Chinnereth on the east side of Jordan.
13:28 | [cbgb] | 以上是迦得人按着宗族所得为业的诸城，并属城的村庄。 < | >
 | [niv] | These towns and their villages were the inheritance of the Gadites, clan by clan.
 | [asv] | This is the inheritance of the children of Gad according to their families, the cities and the villages thereof.
 | [jnd] | This is the inheritance of the children of Gad according to their families, the cities and their hamlets.
 | [kjv] | This is the inheritance of the children of Gad after their families, the cities, and their villages.
 | [nwb] | This the inheritance of the children of Gad after their families, the cities, and their villages.
 | [rsv] | This is the inheritance of the Gadites according to their families, with their cities and villages.
 | [web] | This is the inheritance of the children of Gad according to their families, the cities and the villages of it.
 | [ylt] | This the inheritance of the sons of Gad, for their families, the cities and their villages.
 | [bbe] | This is the heritage of the children of Gad by their families, with its towns and its unwalled places
13:29 | [cbgb] | 摩西把产业分给玛拿西半支派，是按着玛拿西半支派的宗族所分的。 < | >
 | [niv] | This is what Moses had given to the half-tribe of Manasseh, that is, to half the family of the descendants of Manasseh, clan by clan:
 | [asv] | And Moses gave inheritance unto the half-tribe of Manasseh: and it was for the half-tribe of the children of Manasseh according to their families.
 | [jnd] | And Moses gave to half the tribe of Manasseh; and for half the tribe of the children of Manasseh according to their families:
 | [kjv] | And Moses gave inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the children of Manasseh by their families.
 | [nwb] | And Moses gave to the half-tribe of Manasseh: and was of the half-tribe of the children of Manasseh by their families.
 | [rsv] | And Moses gave an inheritance to the half-tribe of Manas'seh; it was allotted to the half-tribe of the Manas'sites according to their families.
 | [web] | Moses gave to the half-tribe of Manasseh: and it was for the half-tribe of the children of Manasseh according to their families.
 | [ylt] | And Moses giveth to the half of the tribe of Manasseh; and it is to the half of the tribe of the sons of Manasseh, for their families.
 | [bbe] | And Moses gave their heritage to the half-tribe of Manasseh by their families.
13:30 | [cbgb] | 他们的境界是从玛哈念起，包括巴珊全地，就是巴珊王噩的全国，并在巴珊，睚珥的一切城邑，共六十个。 < | >
 | [niv] | The territory extending from Mahanaim and including all of Bashan, the entire realm of Og king of Bashan--all the settlements of Jair in Bashan, sixty towns,
 | [asv] | And their border was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities:
 | [jnd] | their territory was from Mahanaim, all Bashan, the whole kingdom of Og the king of Bashan, and all the villages of Jair, which are in Bashan, sixty cities.
 | [kjv] | And their coast was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities:
 | [nwb] | And their border was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which in Bashan, sixty cities:
 | [rsv] | Their region extended from Mahana'im, through all Bashan, the whole kingdom of Og king of Bashan, and all the towns of Ja'ir, which are in Bashan, sixty cities,
 | [web] | Their border was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, sixty cities:
 | [ylt] | And their border is from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the small towns of Jair, which in Bashan, sixty cities;
 | [bbe] | And their limit was from Mahanaim, all Bashan, all the kingdom of Og, king of Bashan, and all Havvoth-Jair, in Bashan, sixty towns;
13:31 | [cbgb] | 基列的一半，并亚斯他录，以得来，就是属巴珊王噩国的二城，是按着宗族给玛拿西的儿子玛吉的一半子孙。 < | >
 | [niv] | half of Gilead, and Ashtaroth and Edrei (the royal cities of Og in Bashan). This was for the descendants of Makir son of Manasseh--for half of the sons of Makir, clan by clan.
 | [asv] | and half Gilead, and Ashtaroth, and Edrei, the cities of the kingdom of Og in Bashan, were for the children of Machir the son of Manasseh, even for the half of the children of Machir according to their families.
 | [jnd] | And half Gilead, and Ashtaroth, and Edrei, the cities of the kingdom of Og in Bashan, to the children of Machir the son of Manasseh, to the one half of the children of Machir according to their families.
 | [kjv] | And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, were pertaining unto the children of Machir the son of Manasseh, even to the one half of the children of Machir by their families.
 | [nwb] | And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, to the children of Machir the son of Manasseh, to the one half of the children of Machir by their families.
 | [rsv] | and half Gilead, and Ash'taroth, and Ed're-i, the cities of the kingdom of Og in Bashan; these were allotted to the people of Machir the son of Manas'seh for the half of the Machirites according to their families.
 | [web] | and half Gilead, and Ashtaroth, and Edrei, the cities of the kingdom of Og in Bashan, were for the children of Machir the son of Manasseh, even for the half of the children of Machir according to their families.
 | [ylt] | and the half of Gilead, and Ashteroth, and Edrei, cities of the kingdom of Og in Bashan, to the sons of Machir, son of Manasseh, to the half of the sons of Machir, for their families.
 | [bbe] | And half Gilead, and Ashtaroth, and Edrei, towns of the kingdom of Og in Bashan, were for the children of Machir, the son of Manasseh, for half of the children of Machir by their families.
13:32 | [cbgb] | 以上是摩西在约旦河东对着耶利哥的摩押平原所分给他们的产业。 < | >
 | [niv] | This is the inheritance Moses had given when he was in the plains of Moab across the Jordan east of Jericho.
 | [asv] | These are the inheritances which Moses distributed in the plains of Moab, beyond the Jordan at Jericho, eastward.
 | [jnd] | This is that which Moses allotted for inheritance in the plains of Moab, beyond the Jordan of Jericho, eastward.
 | [kjv] | These are the countries which Moses did distribute for inheritance in the plains of Moab, on the other side Jordan, by Jericho, eastward.
 | [nwb] | These which Moses distributed for inheritance in the plains of Moab, on the other side of Jordan by Jericho eastward.
 | [rsv] | These are the inheritances which Moses distributed in the plains of Moab, beyond the Jordan east of Jericho.
 | [web] | These are the inheritances which Moses distributed in the plains of Moab, beyond the Jordan at Jericho, eastward.
 | [ylt] | These they whom Moses caused to inherit in the plains of Moab, beyond the Jordan, Jericho, eastward;
 | [bbe] | These are the heritages of which Moses made distribution in the lowlands of Moab, on the other side of Jordan in Jericho, to the east.
13:33 | [cbgb] | 只是利未支派，摩西没有把产业分给他们。耶和华以色列的 神是他们的产业，正如耶和华所应许他们的。 <
 | [niv] | But to the tribe of Levi, Moses had given no inheritance; the LORD, the God of Israel, is their inheritance, as he promised them.
 | [asv] | But unto the tribe of Levi Moses gave no inheritance: Jehovah, the God of Israel, is their inheritance, as he spake unto them.
 | [jnd] | But to the tribe of Levi Moses gave no inheritance: Jehovah the God of Israel is their inheritance, as he said to them.
 | [kjv] | But unto the tribe of Levi Moses gave not any inheritance: the LORD God of Israel was their inheritance, as he said unto them.
 | [nwb] | But to the tribe of Levi Moses gave not inheritance: the LORD God of Israel their inheritance, as he said to them.
 | [rsv] | But to the tribe of Levi Moses gave no inheritance; the LORD God of Israel is their inheritance, as he said to them.
 | [web] | But to the tribe of Levi Moses gave no inheritance: Yahweh, the God of Israel, is their inheritance, as he spoke to them.
 | [ylt] | and to the tribe of Levi Moses gave not an inheritance; Jehovah, God of Israel, Himself their inheritance, as He hath spoken to them.
 | [bbe] | But to the tribe of Levi Moses gave no heritage: the Lord, the God of Israel, is their heritage, as he said to them.


Interlinear Bible:Joshua 14

 约书亚记 Joshua 14 << || >>
14:1 | [cbgb] | 以色列人在迦南地所得的产业，就是祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长所分给他们的，都记在下面， >
 | [niv] | Now these are the areas the Israelites received as an inheritance in the land of Canaan, which Eleazar the priest, Joshua son of Nun and the heads of the tribal clans of Israel allotted to them.
 | [asv] | And these are the inheritances which the children of Israel took in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers' houses of the tribes of the children of Israel, distributed unto them,
 | [jnd] | And this is what the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel, allotted for inheritance to them:
 | [kjv] | And these are the countries which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, distributed for inheritance to them.
 | [nwb] | And these which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel distributed for inheritance to them.
 | [rsv] | And these are the inheritances which the people of Israel received in the land of Canaan, which Elea'zar the priest, and Joshua the son of Nun, and the heads of the fathers' houses of the tribes of the people of Israel distributed to them.
 | [web] | . These are the inheritances which the children of Israel took in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers' of the tribes of the children of Israel, distributed to them,
 | [ylt] | And these they the sons of Israel who inherited in the land of Canaan, whom Eleazar the priest, and Joshua son of Nun, and the heads of the fathers of the tribes of the sons of Israel, caused to inherit;
 | [bbe] | And these are the heritages which the children of Israel took in the land of Canaan, which Eleazar, the priest, and Joshua, the son of Nun, and the heads of the tribes of the children of Israel, gave out to them;
14:2 | [cbgb] | 是照耶和华藉摩西所吩咐的，把产业拈阄分给九个半支派。 < | >
 | [niv] | Their inheritances were assigned by lot to the nine-and-a-half tribes, as the LORD had commanded through Moses.
 | [asv] | by the lot of their inheritance, as Jehovah commanded by Moses, for the nine tribes, and for the half-tribe.
 | [jnd] | their inheritance was by lot, as Jehovah had commanded by Moses, for the nine tribes, and the half tribe.
 | [kjv] | By lot was their inheritance, as the LORD commanded by the hand of Moses, for the nine tribes, and for the half tribe.
 | [nwb] | By lot their inheritance, as the LORD commanded by the hand of Moses, for the nine tribes, and the half-tribe.
 | [rsv] | Their inheritance was by lot, as the LORD had commanded Moses for the nine and one-half tribes.
 | [web] | by the lot of their inheritance, as Yahweh commanded by Moses, for the nine tribes, and for the half-tribe.
 | [ylt] | by lot their inheritance, as Jehovah commanded by the hand of Moses, for the nine of the tribes, and the half of the tribe;
 | [bbe] | Their heritage by the Lord's decision, as he gave orders by Moses, for the nine tribes and the half-tribe.
14:3 | [cbgb] | 原来，摩西在约旦河东已经把产业分给那两个半支派，只是在他们中间没有把产业分给利未人。 < | >
 | [niv] | Moses had granted the two-and-a-half tribes their inheritance east of the Jordan but had not granted the Levites an inheritance among the rest,
 | [asv] | For Moses had given the inheritance of the two tribes and the half-tribe beyond the Jordan: but unto the Levites he gave no inheritance among them.
 | [jnd] | For Moses had given the inheritance of the two tribes and the half tribe beyond the Jordan, but to the Levites he had given no inheritance among them.
 | [kjv] | For Moses had given the inheritance of two tribes and an half tribe on the other side Jordan: but unto the Levites he gave none inheritance among them.
 | [nwb] | For Moses had given the inheritance of two tribes and a half-tribe on the other side of Jordan: but to the Levites he gave no inheritance among them.
 | [rsv] | For Moses had given an inheritance to the two and one-half tribes beyond the Jordan; but to the Levites he gave no inheritance among them.
 | [web] | For Moses had given the inheritance of the two tribes and the half-tribe beyond the Jordan: but to the Levites he gave no inheritance among them.
 | [ylt] | for Moses hath given the inheritance of two of the tribes, and of half of the tribe, beyond the Jordan, and to the Levites he hath not given an inheritance in their midst;
 | [bbe] | For Moses had given their heritage to the two tribes and the half-tribe on the other side of Jordan, but to the Levites he gave no heritage among them.
14:4 | [cbgb] | 因为约瑟的子孙是两个支派，就是玛拿西和以法莲，所以没有把地分给利未人，但给他们城邑居住，并城邑的郊野，可以牧养他们的牲畜，安置他们的财物。 < | >
 | [niv] | for the sons of Joseph had become two tribes--Manasseh and Ephraim. The Levites received no share of the land but only towns to live in, with pasturelands for their flocks and herds.
 | [asv] | For the children of Joseph were two tribes, Manasseh and Ephraim: and they gave no portion unto the Levites in the land, save cities to dwell in, with the suburbs thereof for their cattle and for their substance.
 | [jnd] | For the children of Joseph were two tribes, Manasseh and Ephraim; and they gave no part to the Levites in the land, save cities to dwell in, and their suburbs for their cattle and for their substance.
 | [kjv] | For the children of Joseph were two tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites in the land, save cities to dwell in, with their suburbs for their cattle and for their substance.
 | [nwb] | For the children of Joseph were two tribes, Manasseh and Ephraim: therefore they gave no part to the Levites in the land, save cities to dwell , with their suburbs for their cattle, and for their substance.
 | [rsv] | For the people of Joseph were two tribes, Manas'seh and E'phraim; and no portion was given to the Levites in the land, but only cities to dwell in, with their pasture lands for their cattle and their substance.
 | [web] | For the children of Joseph were two tribes, Manasseh and Ephraim: and they gave no portion to the Levites in the land, save cities to dwell in, with the suburbs of it for their cattle and for their substance.
 | [ylt] | for the sons of Joseph hath been two tribes, Manasseh and Ephraim, and they have not given a portion to the Levites in the land, except cities to dwell in, and their suburbs for their cattle, and for their possessions;
 | [bbe] | Because the children of Joseph were two tribes, Manasseh and Ephraim; and they gave the Levites no part in the land, only towns for their living-places, with the grass-lands for their cattle and for their property.
14:5 | [cbgb] | 耶和华怎样吩咐摩西，以色列人就照样行，把地分了。 < | >
 | [niv] | So the Israelites divided the land, just as the LORD had commanded Moses.
 | [asv] | As Jehovah commanded Moses, so the children of Israel did; and they divided the land.
 | [jnd] | As Jehovah had commanded Moses, so the children of Israel did, and they divided the land.
 | [kjv] | As the LORD commanded Moses, so the children of Israel did, and they divided the land.
 | [nwb] | As the LORD commanded Moses, so the children of Israel did, and they divided the land.
 | [rsv] | The people of Israel did as the LORD commanded Moses; they allotted the land.
 | [web] | As Yahweh commanded Moses, so the children of Israel did; and they divided the land.
 | [ylt] | as Jehovah commanded Moses, so have the sons of Israel done, and they apportion the land.
 | [bbe] | As the Lord had given orders to Moses, so the people of Israel did, and they made division of the land.
14:6 | [cbgb] | 那时，犹大人来到吉甲见约书亚，有基尼洗族耶孚尼的儿子迦勒对约书亚说，耶和华在加低斯巴尼亚指着我与你对 神人摩西所说的话，你都知道了。 < | >
 | [niv] | Now the men of Judah approached Joshua at Gilgal, and Caleb son of Jephunneh the Kenizzite said to him, "You know what the LORD said to Moses the man of God at Kadesh Barnea about you and me.
 | [asv] | Then the children of Judah drew nigh unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenizzite said unto him, Thou knowest the thing that Jehovah spake unto Moses the man of God concerning me and concerning thee in Kadesh-barnea.
 | [jnd] | Then the children of Judah came near to Joshua in Gilgal, and Caleb the son of Jephunneh the Kenizzite said to him, Thou knowest the word that Jehovah spoke to Moses the man of God, concerning me and thee, in Kadesh-barnea.
 | [kjv] | Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, Thou knowest the thing that the LORD said unto Moses the man of God concerning me and thee in Kadeshbarnea.
 | [nwb] | Then the children of Judah came to Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said to him, Thou knowest the thing that the LORD said to Moses the man of God concerning me and thee in Kadesh-barnea.
 | [rsv] | Then the people of Judah came to Joshua at Gilgal; and Caleb the son of Jephun'neh the Ken'izzite said to him, "You know what the LORD said to Moses the man of God in Ka'desh-bar'nea concerning you and me.
 | [web] | Then the children of Judah drew near to Joshua in Gilgal: and Caleb the son of Jephunneh the Kenizzite said to him, You know the thing that Yahweh spoke to Moses the man of God concerning me and concerning you in Kadesh-barnea.
 | [ylt] | And the sons of Judah come nigh unto Joshua in Gilgal, and Caleb son of Jephunneh the Kenezzite saith unto him, `Thou hast known the word that Jehovah hath spoken unto Moses the man of God, concerning me and concerning thee in Kadesh-Barnea:
 | [bbe] | Then the children of Judah went to Joshua in Gilgal; and Caleb, the son of Jephunneh the Kenizzite, said to him, You have knowledge of what the Lord said to Moses, the man of God, about me and about you in Kadesh-barnea.
14:7 | [cbgb] | 耶和华的仆人摩西从加低斯巴尼亚打发我窥探这地，那时我正四十岁。我按着心意回报他。 < | >
 | [niv] | I was forty years old when Moses the servant of the LORD sent me from Kadesh Barnea to explore the land. And I brought him back a report according to my convictions,
 | [asv] | Forty years old was I when Moses the servant of Jehovah sent me from Kadesh-barnea to spy out the land; and I brought him word again as it was in my heart.
 | [jnd] | Forty years old was I when Moses the servant of Jehovah sent me from Kadesh-barnea to search out the land; and I brought him word again as it was in my heart.
 | [kjv] | Forty years old was I when Moses the servant of the LORD sent me from Kadeshbarnea to espy out the land; and I brought him word again as it was in mine heart.
 | [nwb] | Forty years old I when Moses the servant of the LORD sent me from Kadesh-barnea to explore the land; and I brought him word again as it in my heart.
 | [rsv] | I was forty years old when Moses the servant of the LORD sent me from Ka'desh-bar'nea to spy out the land; and I brought him word again as it was in my heart.
 | [web] | Forty years old was I when Moses the servant of Yahweh sent me from Kadesh-barnea to spy out the land; and I brought him word again as it was in my heart.
 | [ylt] | a son of forty years I in Moses, servant of Jehovah, sending me from Kadesh-Barnea, to spy the land, and I bring him back word as with my heart;
 | [bbe] | I was forty years old when Moses, the servant of the Lord, sent me from Kadesh-barnea to make a search through the land; and the account which I gave him was in keeping with his desire.
14:8 | [cbgb] | 然而，同我上去的众弟兄使百姓的心消化。但我专心跟从耶和华我的 神。 < | >
 | [niv] | but my brothers who went up with me made the hearts of the people melt with fear. I, however, followed the LORD my God wholeheartedly.
 | [asv] | Nevertheless my brethren that went up with me made the heart of the people melt; but I wholly followed Jehovah my God.
 | [jnd] | And my brethren that had gone up with me made the heart of the people melt; but I wholly followed Jehovah my God.
 | [kjv] | Nevertheless my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God.
 | [nwb] | Nevertheless, my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God.
 | [rsv] | But my brethren who went up with me made the heart of the people melt; yet I wholly followed the LORD my God.
 | [web] | Nevertheless my brothers who went up with me made the heart of the people melt; but I wholly followed Yahweh my God.
 | [ylt] | and my brethren who have gone up with me have caused the heart of the people to melt, and I have been fully after Jehovah my God;
 | [bbe] | My brothers, however, who went up with me, made the heart of the people like water: but I was true to the Lord with all my heart.
14:9 | [cbgb] | 当日摩西起誓说，你脚所踏之地定要归你和你的子孙永远为业，因为你专心跟从耶和华我的 神。 < | >
 | [niv] | So on that day Moses swore to me, `The land on which your feet have walked will be your inheritance and that of your children forever, because you have followed the LORD my God wholeheartedly.'
 | [asv] | And Moses sware on that day, saying, Surely the land whereon thy foot hath trodden shall be an inheritance to thee and to thy children for ever, because thou hast wholly followed Jehovah my God.
 | [jnd] | And Moses swore on that day, saying, The land whereon thy feet have trodden shall assuredly be thine inheritance, and thy children's for ever! for thou hast wholly followed Jehovah my God.
 | [kjv] | And Moses sware on that day, saying, Surely the land whereon thy feet have trodden shall be thine inheritance, and thy children's for ever, because thou hast wholly followed the LORD my God.
 | [nwb] | And Moses swore on that day, saying, Surely the land on which thy feet have trodden shall be thy inheritance, and thy children's for ever; because thou hast wholly followed the LORD my God.
 | [rsv] | And Moses swore on that day, saying, 'Surely the land on which your foot has trodden shall be an inheritance for you and your children for ever, because you have wholly followed the LORD my God.'
 | [web] | Moses swore on that day, saying, Surely the land whereon your foot has trodden shall be an inheritance to you and to your children forever, because you have wholly followed Yahweh my God.
 | [ylt] | and Moses sweareth in that day, saying, If not -- the land on which thy foot hath trodden, to thee it is for inheritance, and to thy sons -- to the age, for thou hast been fully after Jehovah my God.
 | [bbe] | And on that day Moses took an oath, saying, Truly the land where your feet have been placed will become a heritage for you and your children for ever, because you have been true to the Lord your God with all your heart.
14:10 | [cbgb] | 自从耶和华对摩西说这话的时候，耶和华照他所应许的使我存活这四十五年。其间以色列人在旷野行走。看哪，现今我八十五岁了， < | >
 | [niv] | "Now then, just as the LORD promised, he has kept me alive for forty-five years since the time he said this to Moses, while Israel moved about in the desert. So here I am today, eighty-five years old!
 | [asv] | And now, behold, Jehovah hath kept me alive, as he spake, these forty and five years, from the time that Jehovah spake this word unto Moses, while Israel walked in the wilderness: and now, lo, I am this day fourscore and five years old.
 | [jnd] | And now behold, Jehovah has kept me alive, as he said, these forty-five years, since Jehovah spoke this word to Moses, when Israel wandered in the wilderness; and now behold, I am this day eighty-five years old.
 | [kjv] | And now, behold, the LORD hath kept me alive, as he said, these forty and five years, even since the LORD spake this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five years old.
 | [nwb] | And now, behold, the LORD hath kept me alive, as he said, these forty and five years, even since the LORD spoke this word to Moses, while Israel wandered in the wilderness: and now, lo, I this day eighty five years old.
 | [rsv] | And now, behold, the LORD has kept me alive, as he said, these forty-five years since the time that the LORD spoke this word to Moses, while Israel walked in the wilderness; and now, lo, I am this day eighty-five years old.
 | [web] | Now, behold, Yahweh has kept me alive, as he spoke, these forty-five years, from the time that Yahweh spoke this word to Moses, while Israel walked in the wilderness: and now, behold, I am this day eighty-five years old.
 | [ylt] | `And, now, lo, Jehovah hath kept me alive, as He hath spoken, these forty and five years, since Jehovah spake this word unto Moses, when Israel went in the wilderness; and now, lo, I to-day a son of five and eighty years;
 | [bbe] | And now, as you see, the Lord has kept me safe these forty-five years, from the time when the Lord said this to Moses, while Israel was wandering in the waste land: and now I am eighty-five years old.
14:11 | [cbgb] | 我还是强壮，像摩西打发我去的那天一样。无论是争战，是出入，我的力量那时如何，现在还是如何。 < | >
 | [niv] | I am still as strong today as the day Moses sent me out; I'm just as vigorous to go out to battle now as I was then.
 | [asv] | As yet I am as strong this day as I as in the day that Moses sent me: as my strength was then, even so is my strength now, for war, and to go out and to come in.
 | [jnd] | I am still this day strong, as in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out and to come in.
 | [kjv] | As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in.
 | [nwb] | As yet I strong this day, as in the day that Moses sent me: as my strength then, even so my strength now, for war, both to go out, and to come in.
 | [rsv] | I am still as strong to this day as I was in the day that Moses sent me; my strength now is as my strength was then, for war, and for going and coming.
 | [web] | As yet I am as strong this day as I as in the day that Moses sent me: as my strength was then, even so is my strength now, for war, and to go out and to come in.
 | [ylt] | yet I to-day strong as in the day of Moses' sending me; as my power then, so my power now, for battle, and to go out, and to come in.
 | [bbe] | And still, I am as strong today as I was when Moses sent me out: as my strength was then, so is it now, for war and for all the business of life.
14:12 | [cbgb] | 求你将耶和华那日应许我的这山地给我。那里有亚衲族人，并宽大坚固的城，你也曾听见了。或者耶和华照他所应许的与我同在，我就把他们赶出去。 < | >
 | [niv] | Now give me this hill country that the LORD promised me that day. You yourself heard then that the Anakites were there and their cities were large and fortified, but, the LORD helping me, I will drive them out just as he said."
 | [asv] | Now therefore give me this hill-country, whereof Jehovah spake in that day; for thou heardest in that day how the Anakim were there, and cities great and fortified: it may be that Jehovah will be with me, and I shall drive them out, as Jehovah spake.
 | [jnd] | And now give me this mountain, of which Jehovah spoke in that day; for thou heardest in that day that Anakim are there, and great fortified cities. If so be Jehovah shall be with me, then I shall dispossess them, as Jehovah said.
 | [kjv] | Now therefore give me this mountain, whereof the LORD spake in that day; for thou heardest in that day how the Anakims were there, and that the cities were great and fenced: if so be the LORD will be with me, then I shall be able to drive them out, as the LORD said.
 | [nwb] | Now therefore give me this mountain, of which the LORD spoke in that day; for thou heardest in that day how the Anakims there, and the cities great fortified: if the LORD with me, then I shall be able to drive them out, as the LORD said.
 | [rsv] | So now give me this hill country of which the LORD spoke on that day; for you heard on that day how the Anakim were there, with great fortified cities: it may be that the LORD will be with me, and I shall drive them out as the LORD said."
 | [web] | Now therefore give me this hill-country, whereof Yahweh spoke in that day; for you heard in that day how the Anakim were there, and cities great and fortified: it may be that Yahweh will be with me, and I shall drive them out, as Yahweh spoke.
 | [ylt] | `And now, give to me this hill-country, of which Jehovah spake in that day, for thou didst hear in that day, for Anakim there, and cities, great, fenced; if so be Jehovah with me, then I have dispossessed them, as Jehovah hath spoken.'
 | [bbe] | So now, give me this hill-country named by the Lord at that time; for you had an account of it then, how the Anakim were there, and great walled towns: it may be that the Lord will be with me, and I will be able to take their land, as the Lord said.
14:13 | [cbgb] | 于是约书亚为耶孚尼的儿子迦勒祝福，将希伯仑给他为业。 < | >
 | [niv] | Then Joshua blessed Caleb son of Jephunneh and gave him Hebron as his inheritance.
 | [asv] | And Joshua blessed him; and he gave Hebron unto Caleb the son of Jephunneh for an inheritance.
 | [jnd] | And Joshua blessed him, and gave Hebron to Caleb the son of Jephunneh for an inheritance.
 | [kjv] | And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance.
 | [nwb] | And Joshua blessed him, and gave to Caleb the son of Jephunneh Hebron for an inheritance.
 | [rsv] | Then Joshua blessed him; and he gave Hebron to Caleb the son of Jephun'neh for an inheritance.
 | [web] | Joshua blessed him; and he gave Hebron to Caleb the son of Jephunneh for an inheritance.
 | [ylt] | And Joshua blesseth him, and giveth Hebron to Caleb son of Jephunneh for an inheritance,
 | [bbe] | And Joshua gave him his blessing; and he gave Hebron to Caleb, the son of Jephunneh, for his heritage.
14:14 | [cbgb] | 所以希伯仑作了基尼洗族耶孚尼的儿子迦勒的产业，直到今日，因为他专心跟从耶和华以色列的 神。 < | >
 | [niv] | So Hebron has belonged to Caleb son of Jephunneh the Kenizzite ever since, because he followed the LORD, the God of Israel, wholeheartedly.
 | [asv] | Therefore Hebron became the inheritance of Caleb the son of Jephunneh the Kenizzite unto this day; because that he wholly followed Jehovah, the God of Israel.
 | [jnd] | Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenizzite to this day, because he wholly followed Jehovah the God of Israel.
 | [kjv] | Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the LORD God of Israel.
 | [nwb] | Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite to this day; because that he wholly followed the LORD God of Israel.
 | [rsv] | So Hebron became the inheritance of Caleb the son of Jephun'neh the Ken'izzite to this day, because he wholly followed the LORD, the God of Israel.
 | [web] | Therefore Hebron became the inheritance of Caleb the son of Jephunneh the Kenizzite to this day; because that he wholly followed Yahweh, the God of Israel.
 | [ylt] | therefore hath Hebron been to Caleb son of Jephunneh the Kenezzite for an inheritance unto this day, because that he was fully after Jehovah, God of Israel;
 | [bbe] | So Hebron became the heritage of Caleb, the son of Jephunneh the Kenizzite, to this day, because with all his heart he was true to the Lord, the God of Israel.
14:15 | [cbgb] | 希伯仑从前名叫基列亚巴。亚巴是亚衲族中最尊大的人。于是国中太平，没有争战了。 <
 | [niv] | (Hebron used to be called Kiriath Arba after Arba, who was the greatest man among the Anakites.) Then the land had rest from war.
 | [asv] | Now the name of Hebron beforetime was Kiriath-arba; which Arba was the greatest man among the Anakim. And the land had rest from war.
 | [jnd] | Now the name of Hebron before was Kirjath-Arba; the great man among the Anakim. And the land rested from war.
 | [kjv] | And the name of Hebron before was Kirjatharba; which Arba was a great man among the Anakims. And the land had rest from war.
 | [nwb] | And the name of Hebron before Kirjath-arba; a great man among the Anakims. And the land had rest from war.
 | [rsv] | Now the name of Hebron formerly was Kir'iath-ar'ba; this Arba was the greatest man among the Anakim. And the land had rest from war.
 | [web] | Now the name of Hebron before was Kiriath-arba; the greatest man among the Anakim. The land had rest from war.
 | [ylt] | and the name of Hebron formerly Kirjath-Arba (he the great man among the Anakim); and the land hath rest from war.
 | [bbe] | In earlier times the name of Hebron had been Kiriath-arba, named after Arba, the greatest of the Anakim. And the land had rest from war.


Interlinear Bible:Joshua 15

 约书亚记 Joshua 15 << || >>
15:1 | [cbgb] | 犹大支派按着宗族拈阄所得之地是在尽南边，到以东的交界，向南直到寻的旷野。 >
 | [niv] | The allotment for the tribe of Judah, clan by clan, extended down to the territory of Edom, to the Desert of Zin in the extreme south.
 | [asv] | And the lot for the tribe of the children of Judah according to their families was unto the border of Edom, even to the wilderness of Zin southward, at the uttermost part of the south.
 | [jnd] | And the lot of the tribe of the children of Judah according to their families was: to the border of Edom, the wilderness of Zin, southward, in the extreme south.
 | [kjv] | This then was the lot of the tribe of the children of Judah by their families; even to the border of Edom the wilderness of Zin southward was the uttermost part of the south coast.
 | [nwb] | then was the lot of the tribe of the children of Judah by their families; to the border of Edom, the wilderness of Zin southward the uttermost part of the south border.
 | [rsv] | The lot for the tribe of the people of Judah according to their families reached southward to the boundary of Edom, to the wilderness of Zin at the farthest south.
 | [web] | . The lot for the tribe of the children of Judah according to their families was to the border of Edom, even to the wilderness of Zin southward, at the uttermost part of the south.
 | [ylt] | And the lot for the tribe of the sons of Judah, for their families, is unto the border of Edom; the wilderness of Zin southward, at the extremity of the south;
 | [bbe] | Now the part of the land marked out for the children of Judah by families, went up to the edge of Edom, as far as the waste land of Zin to the south, to the farthest point of it on the south.
15:2 | [cbgb] | 他们的南界是从盐海的尽边，就是从朝南的海汊起， < | >
 | [niv] | Their southern boundary started from the bay at the southern end of the Salt Sea,
 | [asv] | And their south border was from the uttermost part of the Salt Sea, from the bay that looketh southward;
 | [jnd] | And their southern border was from the end of the salt sea, from the tongue that turns southward;
 | [kjv] | And their south border was from the shore of the salt sea, from the bay that looketh southward:
 | [nwb] | And their south border was from the shore of the salt-sea, from the bay that looketh southward:
 | [rsv] | And their south boundary ran from the end of the Salt Sea, from the bay that faces southward;
 | [web] | Their south border was from the uttermost part of the Salt Sea, from the bay that looks southward;
 | [ylt] | and to them the south border is at the extremity of the salt sea, from the bay which is looking southward;
 | [bbe] | Their south limit was from the farthest part of the Salt Sea, from the inlet looking to the south:
15:3 | [cbgb] | 通到亚克拉浜坡的南边，接连到寻，上到加低斯巴尼亚的南边，又过希斯仑，上到亚达珥，绕到甲加， < | >
 | [niv] | crossed south of Scorpion Pass, continued on to Zin and went over to the south of Kadesh Barnea. Then it ran past Hezron up to Addar and curved around to Karka.
 | [asv] | and it went out southward of the ascent of Akrabbim, and passed along to Zin, and went up by the south of Kadesh-barnea, and passed along by Hezron, and went up to Addar, and turned about to Karka;
 | [jnd] | and it went out south of the ascent of Akrabbim, and passed on to Zin, and went up on the south of Kadesh-barnea, and passed to Hezron, and went up toward Addar, and turned toward Karkaah,
 | [kjv] | And it went out to the south side to Maalehacrabbim, and passed along to Zin, and ascended up on the south side unto Kadeshbarnea, and passed along to Hezron, and went up to Adar, and fetched a compass to Karkaa:
 | [nwb] | And it went out to the south side to Maaleh-acrabbim, and passed along to Zin, and ascended on the south side to Kadesh-barnea, and passed along to Hezron, and went up to Adar, and fetched a compass to Karkaa:
 | [rsv] | it goes out southward of the ascent of Akrab'bim, passes along to Zin, and goes up south of Ka'desh-bar'nea, along by Hezron, up to Addar, turns about to Karka,
 | [web] | and it went out southward of the ascent of Akrabbim, and passed along to Zin, and went up by the south of Kadesh-barnea, and passed along by Hezron, and went up to Addar, and turned about to Karka;
 | [ylt] | and it hath gone out unto the south to Maaleh-Akrabbim, and passed over to Zin, and gone up on the south to Kadesh-Barnea, and passed over Hezron, and gone up to Adar, and turned round to Karkaa,
 | [bbe] | From there it goes south of the slope up to Akrabbim, and on to Zin, then south past Kadesh-barnea, and on by Hezron and up to Addar, turning in the direction of Karka:
15:4 | [cbgb] | 接连到押们，通到埃及小河，直通到海为止。这就是他们的南界。 < | >
 | [niv] | It then passed along to Azmon and joined the Wadi of Egypt, ending at the sea. This is their southern boundary.
 | [asv] | and it passed along to Azmon, and went out at the brook of Egypt; and the goings out of the border were at the sea: this shall be your south border.
 | [jnd] | and passed on to Azmon, and went out by the torrent of Egypt; and the border ended at the sea. That shall be your border southward.
 | [kjv] | From thence it passed toward Azmon, and went out unto the river of Egypt; and the goings out of that coast were at the sea: this shall be your south coast.
 | [nwb] | it passed towards Azmon, and went out to the river of Egypt; and the limits of that border were at the sea: this shall be your south limit.
 | [rsv] | passes along to Azmon, goes out by the Brook of Egypt, and comes to its end at the sea. This shall be your south boundary.
 | [web] | and it passed along to Azmon, and went out at the brook of Egypt; and the goings out of the border were at the sea: this shall be your south border.
 | [ylt] | and passed over Azmon, and gone out the brook of Egypt, and the outgoings of the border have been at the sea; this is to you the south border.
 | [bbe] | Then on to Azmon, ending at the stream of Egypt: and the end of the limit is at the sea; this will be your limit on the south.
15:5 | [cbgb] | 东界是从盐海南边到约旦河口。北界是从约旦河口的海汊起， < | >
 | [niv] | The eastern boundary is the Salt Sea as far as the mouth of the Jordan. The northern boundary started from the bay of the sea at the mouth of the Jordan,
 | [asv] | And the east border was the Salt Sea, even unto the end of the Jordan. And the border of the north quarter was from the bay of the sea at the end of the Jordan;
 | [jnd] | -- And the eastern border was the salt sea as far as the end of the Jordan. -- And the border on the north side was from the tongue of the salt sea, at the end of the Jordan;
 | [kjv] | And the east border was the salt sea, even unto the end of Jordan. And their border in the north quarter was from the bay of the sea at the uttermost part of Jordan:
 | [nwb] | And the east border the salt-sea, to the end of Jordan: and border in the north quarter from the bay of the sea, at the uttermost part of Jordan:
 | [rsv] | And the east boundary is the Salt Sea, to the mouth of the Jordan. And the boundary on the north side runs from the bay of the sea at the mouth of the Jordan;
 | [web] | The east border was the Salt Sea, even to the end of the Jordan. The border of the north quarter was from the bay of the sea at the end of the Jordan;
 | [ylt] | And the east border the salt sea, unto the extremity of the Jordan, and the border at the north quarter from the bay of the sea, at the extremity of the Jordan;
 | [bbe] | And the east limit is the Salt Sea as far as the end of Jordan. And the limit of the north part of the land is from the inlet of the sea at the end of Jordan:
15:6 | [cbgb] | 上到伯曷拉，过伯亚拉巴的北边，上到流便之子波罕的磐石。 < | >
 | [niv] | went up to Beth Hoglah and continued north of Beth Arabah to the Stone of Bohan son of Reuben.
 | [asv] | and the border went up to Beth-hoglah, and passed along by the north of Beth-arabah; and the border went up to the stone of Bohan the son of Reuben;
 | [jnd] | and the border went up toward Beth-hoglah, and passed north of Beth-Arabah; and the border went up to the stone of Bohan, the son of Reuben;
 | [kjv] | And the border went up to Bethhogla, and passed along by the north of Betharabah; and the border went up to the stone of Bohan the son of Reuben:
 | [nwb] | And the border went up to Beth-hogla, and passed along by the north of Beth-arabah; and the border went up to the stone of Bohan the son of Reuben:
 | [rsv] | and the boundary goes up to Beth-hoglah, and passes along north of Beth-arabah; and the boundary goes up to the stone of Bohan the son of Reuben;
 | [web] | and the border went up to Beth-hoglah, and passed along by the north of Beth-arabah; and the border went up to the stone of Bohan the son of Reuben;
 | [ylt] | and the border hath gone up Beth-Hoglah, and passed over on the north of Beth-Arabah, and the border hath gone up the stone of Bohan son of Reuben:
 | [bbe] | Then the line goes up to Beth-hoglah, past the north of Beth-arabah, and up to the stone of Bohan, the son of Reuben;
15:7 | [cbgb] | 从亚割谷往北，上到底璧，直向河南亚都冥坡对面的吉甲。又接连到隐示麦泉，直通到隐罗结， < | >
 | [niv] | The boundary then went up to Debir from the Valley of Achor and turned north to Gilgal, which faces the Pass of Adummim south of the gorge. It continued along to the waters of En Shemesh and came out at En Rogel.
 | [asv] | and the border went up to Debir from the valley of Achor, and so northward, looking toward Gilgal, that is over against the ascent of Adummim, which is on the south side of the river; and the border passed along to the waters of En-shemesh, and the goings out thereof were at En-rogel;
 | [jnd] | and the border went up toward Debir from the valley of Achor, and turned northward to Gilgal, which is opposite to the ascent of Adummim, which is on the south side of the torrent; and the border passed to the waters of En-shemesh, and ended at En-rogel;
 | [kjv] | And the border went up toward Debir from the valley of Achor, and so northward, looking toward Gilgal, that is before the going up to Adummim, which is on the south side of the river: and the border passed toward the waters of Enshemesh, and the goings out thereof were at Enrogel:
 | [nwb] | And the border went up towards Debir from the valley of Achor, and so northward looking towards Gilgal, that before the going up to Adummim, which on the south side of the river: and the border passed towards the waters of En-shemesh, and the borders of it were at En-rogel:
 | [rsv] | and the boundary goes up to Debir from the Valley of Achor, and so northward, turning toward Gilgal, which is opposite the ascent of Adum'mim, which is on the south side of the valley; and the boundary passes along to the waters of En-she'mesh, and ends at En-ro'gel;
 | [web] | and the border went up to Debir from the valley of Achor, and so northward, looking toward Gilgal, that is over against the ascent of Adummim, which is on the south side of the river; and the border passed along to the waters of En-shemesh, and the goings out of it were at En-rogel;
 | [ylt] | and the border hath gone up towards Debir from the valley of Achor, and northward looking unto Gilgal, which over-against the ascent of Adummim, which on the south of the brook, and the border hath passed over unto the waters of En-Shemesh, and its outgoings have been unto En-Rogel;
 | [bbe] | Then the line goes up to Debir from the valley of Achor, and so to the north, in the direction of Gilgal, which is opposite the slope up to Adummim, on the south side of the river: and the line goes on to the waters of En-shemesh, ending at En-rogel:
15:8 | [cbgb] | 上到欣嫩子谷，贴近耶布斯的南界（耶布斯就是耶路撒冷）。又上到欣嫩谷西边的山顶，就是在利乏音谷极北的边界。 < | >
 | [niv] | Then it ran up the Valley of Ben Hinnom along the southern slope of the Jebusite city (that is, Jerusalem). From there it climbed to the top of the hill west of the Hinnom Valley at the northern end of the Valley of Rephaim.
 | [asv] | and the border went up by the valley of the son of Hinnom unto the side of the Jebusite southward (the same is Jerusalem); and the border went up to the top of the mountain that lieth before the valley of Hinnom westward, which is at the uttermost part of the vale of Rephaim northward;
 | [jnd] | and the border went up to the valley of the son of Hinnom, toward the south side of the Jebusite, that is, Jerusalem; and the border went up to the top of the mountain that is before the valley of Hinnom westward, which is at the end of the valley of Rephaim northward;
 | [kjv] | And the border went up by the valley of the son of Hinnom unto the south side of the Jebusite; the same is Jerusalem: and the border went up to the top of the mountain that lieth before the valley of Hinnom westward, which is at the end of the valley of the giants northward:
 | [nwb] | And the border went up by the valley of the son of Hinnom, to the south side of the Jebusite; the same Jerusalem: and the border went up to the top of the mountain that before the valley of Hinnom westward, which at the end of the valley of the giants northward:
 | [rsv] | then the boundary goes up by the valley of the son of Hinnom at the southern shoulder of the Jeb'usite (that is, Jerusalem); and the boundary goes up to the top of the mountain that lies over against the valley of Hinnom, on the west, at the northern end of the valley of Reph'aim;
 | [web] | and the border went up by the valley of the son of Hinnom to the side of the Jebusite southward (the same is Jerusalem); and the border went up to the top of the mountain that lies before the valley of Hinnom westward, which is at the uttermost part of the vale of Rephaim northward;
 | [ylt] | and the border hath gone up the valley of the son of Hinnom, unto the side of the Jebusite on the south (it Jerusalem), and the border hath gone up unto the top of the hill-country which on the front of the valley of Hinnom westward, which in the extremity of the valley of the Rephaim northward;
 | [bbe] | Then the line goes up by the valley of the son of Hinnom to the south side of the Jebusite (which is Jerusalem): then up to the top of the mountain in front of the valley of Hinnom to the west, which is at the farthest point of the valley of Rephaim on the north:
15:9 | [cbgb] | 又从山顶延到尼弗多亚的水源，通到以弗仑山的城邑，又延到巴拉（巴拉就是基列耶琳）。 < | >
 | [niv] | From the hilltop the boundary headed toward the spring of the waters of Nephtoah, came out at the towns of Mount Ephron and went down toward Baalah (that is, Kiriath Jearim).
 | [asv] | and the border extended from the top of the mountain unto the fountain of the waters of Nephtoah, and went out to the cities of mount Ephron; and the border extended to Baalah (the same is Kiriath-jearim);
 | [jnd] | and the border reached along from the top of the mountain toward the spring of the waters of Nephtoah, and went out toward the cities of mount Ephron; and the border reached along to Baalah, that is, Kirjath-jearim;
 | [kjv] | And the border was drawn from the top of the hill unto the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which is Kirjathjearim:
 | [nwb] | And the border was drawn from the top of the hill to the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which Kirjath-jearim:
 | [rsv] | then the boundary extends from the top of the mountain to the spring of the Waters of Nephto'ah, and from there to the cities of Mount Ephron; then the boundary bends round to Ba'alah (that is, Kir'iath-je'arim);
 | [web] | and the border extended from the top of the mountain to the spring of the waters of Nephtoah, and went out to the cities of mount Ephron; and the border extended to Baalah (the same is Kiriath-jearim);
 | [ylt] | and the border hath been marked out, from the top of the hill-country unto the fountain of the waters of Nephtoah, and hath gone out unto the cities of mount Ephron, and the border hath been marked out Baalah, (it Kirjath-Jearim);
 | [bbe] | And the limit is marked out from the top of the mountain to the fountain of the waters of Nephtoah, and out to the towns of Mount Ephron, as far as Baalah (which is Kiriath-jearim):
15:10 | [cbgb] | 又从巴拉往西绕到西珥山，接连到耶琳山的北边（耶琳就是基撒仑）。又下到伯示麦过亭纳， < | >
 | [niv] | Then it curved westward from Baalah to Mount Seir, ran along the northern slope of Mount Jearim (that is, Kesalon), continued down to Beth Shemesh and crossed to Timnah.
 | [asv] | and the border turned about from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim on the north (the same is Chesalon), and went down to Beth-shemesh, and passed along by Timnah;
 | [jnd] | and the border turned from Baalah westwards toward mount Seir, and passed toward the side of Har-jearim, that is, Chesalon, northwards, and went down to Beth-shemesh, and passed Timnah.
 | [kjv] | And the border compassed from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim, which is Chesalon, on the north side, and went down to Bethshemesh, and passed on to Timnah:
 | [nwb] | And the border compassed from Baalah westward to mount Seir, and passed along to the side of mount Jearim (which Chesalon) on the north side, and went down to Beth-shemesh, and passed on to Timnah:
 | [rsv] | and the boundary circles west of Ba'alah to Mount Se'ir, passes along to the northern shoulder of Mount Je'arim (that is, Ches'alon), and goes down to Beth-she'mesh, and passes along by Timnah;
 | [web] | and the border turned about from Baalah westward to mount Seir, and passed along to the side of mount Jearim on the north (the same is Chesalon), and went down to Beth-shemesh, and passed along by Timnah;
 | [ylt] | and the border hath gone round from Baalah westward, unto mount Seir, and passed over unto the side of mount Jearim (it Chesalon), on the north, and gone down Beth-Shemesh, and passed over to Timnah;
 | [bbe] | Then turning west, the line goes from Baalah to Mount Seir, and on to the side of Mount Jearim (which is Chesalon) on the north, then down to Beth-shemesh, and on past Timnah:
15:11 | [cbgb] | 通到以革伦北边，延到施基仑，接连到巴拉山。又通到雅比聂，直通到海为止。 < | >
 | [niv] | It went to the northern slope of Ekron, turned toward Shikkeron, passed along to Mount Baalah and reached Jabneel. The boundary ended at the sea.
 | [asv] | and the border went out unto the side of Ekron northward; and the border extended to Shikkeron, and passed along to mount Baalah, and went out at Jabneel; and the goings out of the border were at the sea.
 | [jnd] | And the border went out to the side of Ekron northwards, and the border reached along toward Shicron, and passed mount Baalah, and went toward Jabneel; and the border ended at the sea.
 | [kjv] | And the border went out unto the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out unto Jabneel; and the goings out of the border were at the sea.
 | [nwb] | And the border went out to the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out to Jabneel; and the terminations of the border were at the sea.
 | [rsv] | the boundary goes out to the shoulder of the hill north of Ekron, then the boundary bends round to Shik'keron, and passes along to Mount Ba'alah, and goes out to Jabneel; then the boundary comes to an end at the sea.
 | [web] | and the border went out to the side of Ekron northward; and the border extended to Shikkeron, and passed along to mount Baalah, and went out at Jabneel; and the goings out of the border were at the sea.
 | [ylt] | and the border hath gone out unto the side of Ekron northward, and the border hath been marked out Shicron, and hath passed over to mount Baalah, and gone out Jabneel; and the outgoings of the border have been at the sea.
 | [bbe] | And out to the side of Ekron to the north: then it is marked out to Shikkeron and on to Mount Baalah, ending at Jabneel; the end of the line is at the sea.
15:12 | [cbgb] | 西界就是大海和靠近大海之地。这是犹大人按着宗族所得之地四围的交界。 < | >
 | [niv] | The western boundary is the coastline of the Great Sea. These are the boundaries around the people of Judah by their clans.
 | [asv] | And the west border was to the great sea, and the border thereof. This is the border of the children of Judah round about according to their families.
 | [jnd] | -- And the west border is the great sea and coast. This is the border of the children of Judah round about, according to their families.
 | [kjv] | And the west border was to the great sea, and the coast thereof. This is the coast of the children of Judah round about according to their families.
 | [nwb] | And the west border to the great sea, and its coast: this the border of the children of Judah round about, according to their families.
 | [rsv] | And the west boundary was the Great Sea with its coast-line. This is the boundary round about the people of Judah according to their families.
 | [web] | The west border was to the great sea, and the border . This is the border of the children of Judah round about according to their families.
 | [ylt] | And the west border to the great sea, and border; this the border of the sons of Judah round about for their families.
 | [bbe] | And the limit on the west is the edge of the Great Sea. This is the line going round the land marked out for the children of Judah, by their families.
15:13 | [cbgb] | 约书亚照耶和华所吩咐的，将犹大人中的一段地，就是基列亚巴，分给耶孚尼的儿子迦勒。亚巴是亚衲族的始祖（基列亚巴就是希伯仑）。 < | >
 | [niv] | In accordance with the LORD's command to him, Joshua gave to Caleb son of Jephunneh a portion in Judah--Kiriath Arba, that is, Hebron. (Arba was the forefather of Anak.)
 | [asv] | And unto Caleb the son of Jephunneh he gave a portion among the children of Judah, according to the commandment of Jehovah to Joshua, even Kiriath-arba, which Arba was the father of Anak (the same is Hebron).
 | [jnd] | And to Caleb the son of Jephunneh he gave a portion among the children of Judah according to the commandment of Jehovah to Joshua, the city of Arba, the father of Anak, that is, Hebron.
 | [kjv] | And unto Caleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the LORD to Joshua, even the city of Arba the father of Anak, which city is Hebron.
 | [nwb] | And to Caleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the LORD to Joshua, the city of Arba the father of Anak, which Hebron.
 | [rsv] | According to the commandment of the LORD to Joshua, he gave to Caleb the son of Jephun'neh a portion among the people of Judah, Kir'iath-ar'ba, that is, Hebron (Arba was the father of Anak).
 | [web] | To Caleb the son of Jephunneh he gave a portion among the children of Judah, according to the commandment of Yahweh to Joshua, even Kiriath-arba, the father of Anak (the same is Hebron).
 | [ylt] | And to Caleb son of Jephunneh hath he given a portion in the midst of the sons of Judah, according to the command of Jehovah to Joshua, the city of Arba, father of Anak -- it Hebron.
 | [bbe] | And to Caleb, the son of Jephunneh, he gave a part among the children of Judah, as the Lord had given orders to Joshua, that is, Kiriath-arba, named after Arba, the father of Anak which is Hebron.
15:14 | [cbgb] | 迦勒就从那里赶出亚衲族的三个族长，就是示筛，亚希幔，挞买。 < | >
 | [niv] | From Hebron Caleb drove out the three Anakites--Sheshai, Ahiman and Talmai--descendants of Anak.
 | [asv] | And Caleb drove out thence the three sons of Anak: Sheshai, and Ahiman, and Talmai, the children of Anak.
 | [jnd] | And thence Caleb dispossessed the three sons of Anak, Sheshai and Ahiman and Talmai, who were born of Anak.
 | [kjv] | And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak.
 | [nwb] | And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak.
 | [rsv] | And Caleb drove out from there the three sons of Anak, She'shai and Ahi'man and Talmai, the descendants of Anak.
 | [web] | Caleb drove out there the three sons of Anak: Sheshai, and Ahiman, and Talmai, the children of Anak.
 | [ylt] | And Caleb is dispossessing thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, children of Anak,
 | [bbe] | And the three sons of Anak, Sheshai and Ahiman and Talmai, the children of Anak, were forced out from there by Caleb.
15:15 | [cbgb] | 又从那里上去，攻击底璧的居民，这底璧从前名叫基列西弗。 < | >
 | [niv] | From there he marched against the people living in Debir (formerly called Kiriath Sepher).
 | [asv] | And he went up thence against the inhabitants of Debir: now the name of Debir beforetime was Kiriath-sepher.
 | [jnd] | And from there he went up against the inhabitants of Debir; now the name of Debir before was Kirjath-sepher.
 | [kjv] | And he went up thence to the inhabitants of Debir: and the name of Debir before was Kirjathsepher.
 | [nwb] | And he went up thence to the inhabitants of Debir: and the name of Debir before Kirjath-sepher.
 | [rsv] | And he went up from there against the inhabitants of Debir; now the name of Debir formerly was Kir'iath-se'pher.
 | [web] | He went up there against the inhabitants of Debir: now the name of Debir before was Kiriath-sepher.
 | [ylt] | and he goeth up thence unto the inhabitants of Debir; and the name of Debir formerly is Kirjath-Sepher.
 | [bbe] | From there he went up against the people of Debir: (now the name of Debir before that was Kiriath-sepher.)
15:16 | [cbgb] | 迦勒说，谁能攻打基列西弗将城夺取，我就把我女儿押撒给他为妻。 < | >
 | [niv] | And Caleb said, "I will give my daughter Acsah in marriage to the man who attacks and captures Kiriath Sepher."
 | [asv] | And Caleb said, He that smiteth Kiriath-sepher, and taketh it, to him will I give Achsah my daughter to wife.
 | [jnd] | And Caleb said, He that smites Kirjath-sepher and takes it, to him will I give Achsah my daughter as wife.
 | [kjv] | And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.
 | [nwb] | And Caleb said, He that smiteth Kirjath-sepher, and taketh it, to him will I give Achsah my daughter for a wife.
 | [rsv] | And Caleb said, "Whoever smites Kir'iath-se'pher, and takes it, to him will I give Achsah my daughter as wife."
 | [web] | Caleb said, He who strikes Kiriath-sepher, and takes it, to him will I give Achsah my daughter as wife.
 | [ylt] | And Caleb saith, `He who smiteth Kirjath-Sephar, and hath captured it -- I have given to him Achsah my daughter for a wife.'
 | [bbe] | And Caleb said, I will give Achsah, my daughter, as wife to the man who overcomes Kiriath-sepher and takes it.
15:17 | [cbgb] | 迦勒兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他为妻。 < | >
 | [niv] | Othniel son of Kenaz, Caleb's brother, took it; so Caleb gave his daughter Acsah to him in marriage.
 | [asv] | And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife.
 | [jnd] | And Othniel the son of Kenaz, the brother of Caleb, took it; and he gave him Achsah his daughter as wife.
 | [kjv] | And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife.
 | [nwb] | And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter for a wife.
 | [rsv] | And Oth'ni-el the son of Kenaz, the brother of Caleb, took it; and he gave him Achsah his daughter as wife.
 | [web] | Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter as wife.
 | [ylt] | And Othniel son of Kenaz, brother of Caleb, doth capture it, and he giveth to him Achsah his daughter for a wife.
 | [bbe] | And Othniel, the son of Kenaz, Caleb's brother, took it: so he gave him his daughter Achsah for his wife.
15:18 | [cbgb] | 押撒过门的时候，劝缮夫向她父亲求一块田，押撒一下驴，迦勒问她说，你要什么。 < | >
 | [niv] | One day when she came to Othniel, she urged him to ask her father for a field. When she got off her donkey, Caleb asked her, "What can I do for you?"
 | [asv] | And it came to pass, when she came unto him, that she moved him to ask of her father a field: and she alighted from off her ass; and Caleb said, What wouldest thou?
 | [jnd] | And it came to pass as she came, that she urged him to ask of her father a field; and she sprang down from the ass. And Caleb said to her, What wouldest thou?
 | [kjv] | And it came to pass, as she came unto him, that she moved him to ask of her father a field: and she lighted off her ass; and Caleb said unto her, What wouldest thou?
 | [nwb] | And it came to pass, as she came , that she moved him to ask of her father a field. And she lighted off ass; and Caleb said to her, What wouldst thou?
 | [rsv] | When she came to him, she urged him to ask her father for a field; and she alighted from her ass, and Caleb said to her, "What do you wish?"
 | [web] | It happened, when she came , that she moved him to ask of her father a field: and she alighted from off her donkey; and Caleb said, What would you?
 | [ylt] | And it cometh to pass, in her coming in, that she persuadeth him to ask from her father a field, and she lighteth from off the ass, and Caleb saith to her, `What -- to thee?'
 | [bbe] | Now when she came to him, he put into her mind the idea of requesting a field from her father: and she got down from her ass; and Caleb said to her, What is it?
15:19 | [cbgb] | 她说，求你赐福给我，你既将我安置在南地，求你也给我水泉。她父亲就把上泉下泉赐给她。 < | >
 | [niv] | She replied, "Do me a special favor. Since you have given me land in the Negev, give me also springs of water." So Caleb gave her the upper and lower springs.
 | [asv] | And she said, Give me a blessing; for that thou hast set me in the land of the South, give me also springs of water. And he gave her the upper springs and the nether springs.
 | [jnd] | And she said, Give me a blessing; for thou hast given me a southern land; give me also springs of water. Then he gave her the upper springs and the lower springs.
 | [kjv] | Who answered, Give me a blessing; for thou hast given me a south land; give me also springs of water. And he gave her the upper springs, and the nether springs.
 | [nwb] | Who answered, Give me a blessing; for thou hast given me a south land, give me also springs of water. And he gave her the upper springs, and the nether springs.
 | [rsv] | She said to him, "Give me a present; since you have set me in the land of the Negeb, give me also springs of water." And Caleb gave her the upper springs and the lower springs.
 | [web] | She said, Give me a blessing; for that you have set me in the land of the South, give me also springs of water. He gave her the upper springs and the nether springs.
 | [ylt] | And she saith, `Give to me a blessing; when the land of the south thou hast given me, then thou hast given to me springs of waters;' and he giveth to her the upper springs and the lower springs.
 | [bbe] | And she said, Give me a blessing; because you have put me in dry south-land, now give me springs of water. So he gave her the higher spring and the lower spring.
15:20 | [cbgb] | 以下是犹大支派按着宗族所得的产业。 < | >
 | [niv] | This is the inheritance of the tribe of Judah, clan by clan:
 | [asv] | This is the inheritance of the tribe of the children of Judah according to their families.
 | [jnd] | This is the inheritance of the tribe of the children of Judah according to their families.
 | [kjv] | This is the inheritance of the tribe of the children of Judah according to their families.
 | [nwb] | This the inheritance of the tribe of the children of Judah according to their families.
 | [rsv] | This is the inheritance of the tribe of the people of Judah according to their families.
 | [web] | This is the inheritance of the tribe of the children of Judah according to their families.
 | [ylt] | This the inheritance of the tribe of the sons of Judah, for their families.
 | [bbe] | This is the heritage of the tribe of Judah, by their families.
15:21 | [cbgb] | 犹大支派尽南边的城邑，与以东交界相近的，就是甲薛，以得，雅姑珥， < | >
 | [niv] | The southernmost towns of the tribe of Judah in the Negev toward the boundary of Edom were: Kabzeel, Eder, Jagur,
 | [asv] | And the uttermost cities of the tribe of the children of Judah toward the border of Edom in the South were Kabzeel, and Eder, and Jagur,
 | [jnd] | The cities at the extremity of the tribe of the children of Judah, toward the border of Edom in the south, were: Kabzeel, and Eder, and Jagur,
 | [kjv] | And the uttermost cities of the tribe of the children of Judah toward the coast of Edom southward were Kabzeel, and Eder, and Jagur,
 | [nwb] | And the uttermost cities of the tribe of the children of Judah towards the border of Edom southward were Kabzeel, and Eder, and Jagur,
 | [rsv] | The cities belonging to the tribe of the people of Judah in the extreme South, toward the boundary of Edom, were Kabzeel, Eder, Jagur,
 | [web] | The uttermost cities of the tribe of the children of Judah toward the border of Edom in the South were Kabzeel, and Eder, and Jagur,
 | [ylt] | And the cities at the extremity of the tribe of the sons of Judah are unto the border of Edom in the south, Kabzeel, and Eder, and Jagur,
 | [bbe] | The farthest towns of the tribe of Judah in the direction of the limits of Edom to the south, were Kabzeel, and Eder, and Jagur;
15:22 | [cbgb] | 基拿，底摩拿，亚大达， < | >
 | [niv] | Kinah, Dimonah, Adadah,
 | [asv] | and Kinah, and Dimonah, and Adadah,
 | [jnd] | and Kinah, and Dimonah, and Adadah,
 | [kjv] | And Kinah, and Dimonah, and Adadah,
 | [nwb] | And Kinah, and Dimonah, and Adadah,
 | [rsv] | Kinah, Dimo'nah, Ada'dah,
 | [web] | and Kinah, and Dimonah, and Adadah,
 | [ylt] | and Kinah, and Dimonah, and Adadah,
 | [bbe] | And Kinah, and Dimonah, and Adadah;
15:23 | [cbgb] | 基低斯，夏琐，以提楠， < | >
 | [niv] | Kedesh, Hazor, Ithnan,
 | [asv] | and Kedesh, and Hazor, and Ithnan,
 | [jnd] | and Kedesh, and Hazor, and Jithnan,
 | [kjv] | And Kedesh, and Hazor, and Ithnan,
 | [nwb] | And Kedesh, and Hazor, and Ithnan,
 | [rsv] | Kedesh, Hazor, Ithnan,
 | [web] | and Kedesh, and Hazor, and Ithnan,
 | [ylt] | and Kedesh, and Hazor, and Ithnan,
 | [bbe] | And Kedesh, and Hazor, and Ithnan;
15:24 | [cbgb] | 西弗，提链，比亚绿， < | >
 | [niv] | Ziph, Telem, Bealoth,
 | [asv] | Ziph, and Telem, and Bealoth,
 | [jnd] | Ziph, and Telem, and Bealoth,
 | [kjv] | Ziph, and Telem, and Bealoth,
 | [nwb] | Ziph, and Telem, and Bealoth,
 | [rsv] | Ziph, Telem, Be-a'loth,
 | [web] | Ziph, and Telem, and Bealoth,
 | [ylt] | Ziph, and Telem, and Bealoth,
 | [bbe] | Ziph, and Telem, and Bealoth;
15:25 | [cbgb] | 夏琐哈大他，加略希斯仑（加略希斯仑就是夏琐）， < | >
 | [niv] | Hazor Hadattah, Kerioth Hezron (that is, Hazor),
 | [asv] | and Hazor-hadattah, and Kerioth-hezron (the same is Hazor),
 | [jnd] | and Hazor-hadattah, and Kerioth-Hezron, that is Hazor,
 | [kjv] | And Hazor, Hadattah, and Kerioth, and Hezron, which is Hazor,
 | [nwb] | And Hazor, Hadattah, and Kerioth, Hezron, which Hazor,
 | [rsv] | Ha'zor-hadat'tah, Ker'i-oth-hezron (that is, Hazor),
 | [web] | and Hazor-hadattah, and Kerioth-hezron (the same is Hazor),
 | [ylt] | and Hazor, Hadattah, and Kerioth, Hezron, (it Hazor,)
 | [bbe] | And Hazor-hadattah, and Kerioth-hezron (which is Hazor);
15:26 | [cbgb] | 亚曼，示玛，摩拉大， < | >
 | [niv] | Amam, Shema, Moladah,
 | [asv] | Amam, and Shema, and Moladah,
 | [jnd] | Amam, and Shema, and Molada,
 | [kjv] | Amam, and Shema, and Moladah,
 | [nwb] | Aman, and Shema, and Moladah,
 | [rsv] | Amam, Shema, Mola'dah,
 | [web] | Amam, and Shema, and Moladah,
 | [ylt] | Amam, and Shema, and Moladah,
 | [bbe] | Amam, and Shema, and Moladah;
15:27 | [cbgb] | 哈萨迦大，黑实门，伯帕列， < | >
 | [niv] | Hazar Gaddah, Heshmon, Beth Pelet,
 | [asv] | and Hazar-gaddah, and Heshmon, and Beth-pelet,
 | [jnd] | and Hazar-gaddah, and Heshmon, and Beth-Pelet,
 | [kjv] | And Hazargaddah, and Heshmon, and Bethpalet,
 | [nwb] | And Hazar-gaddah, and Heshmon, and Beth-palet,
 | [rsv] | Ha'zar-gad'dah, Heshmon, Beth-pel'et,
 | [web] | and Hazar-gaddah, and Heshmon, and Beth-pelet,
 | [ylt] | and Hazar-Gaddah, and Heshmon, and Beth-Palet,
 | [bbe] | And Hazar-gaddah, and Heshmon, and Beth-pelet;
15:28 | [cbgb] | 哈萨书亚，别是巴，比斯约他， < | >
 | [niv] | Hazar Shual, Beersheba, Biziothiah,
 | [asv] | and Hazar-shual, and Beer-sheba, and Biziothiah,
 | [jnd] | and Hazar-Shual, and Beer-sheba, and Biziothiah;
 | [kjv] | And Hazarshual, and Beersheba, and Bizjothjah,
 | [nwb] | And Hazar-shual, and Beer-sheba, and Bizjothjah,
 | [rsv] | Hazar-shu'al, Beer-sheba, Biziothi'ah,
 | [web] | and Hazar-shual, and Beersheba, and Biziothiah,
 | [ylt] | and Hazar-Shual, and Beer-Sheba, and Bizjothjah,
 | [bbe] | And Hazar-shual, and Beer-sheba, and Biziothiah;
15:29 | [cbgb] | 巴拉，以因，以森， < | >
 | [niv] | Baalah, Iim, Ezem,
 | [asv] | Baalah, and Iim, and Ezem,
 | [jnd] | Baalah, and Ijim, and Ezem,
 | [kjv] | Baalah, and Iim, and Azem,
 | [nwb] | Baalah, and Iim, and Azem,
 | [rsv] | Ba'alah, I'im, Ezem,
 | [web] | Baalah, and Iim, and Ezem,
 | [ylt] | Baalah, and Iim, and Azem,
 | [bbe] | Baalah, and Iim, and Ezem;
15:30 | [cbgb] | 伊勒多腊，基失，何珥玛， < | >
 | [niv] | Eltolad, Kesil, Hormah,
 | [asv] | and Eltolad, and Chesil, and Hormah,
 | [jnd] | and Eltolad, and Chesil, and Hormah,
 | [kjv] | And Eltolad, and Chesil, and Hormah,
 | [nwb] | And Eltolad, and Chesil, and Hormah,
 | [rsv] | Elto'lad, Chesil, Hormah,
 | [web] | and Eltolad, and Chesil, and Hormah,
 | [ylt] | And Eltolad, and Chesil, and Hormah,
 | [bbe] | And Eltolad, and Chesil, and Hormah;
15:31 | [cbgb] | 洗革拉，麦玛拿，三撒拿， < | >
 | [niv] | Ziklag, Madmannah, Sansannah,
 | [asv] | and Ziklag, and Madmannah, and Sansannah,
 | [jnd] | and Ziklag, and Madmannah, and Sansanna,
 | [kjv] | And Ziklag, and Madmannah, and Sansannah,
 | [nwb] | And Ziglag, and Madmannah, and Sansannah,
 | [rsv] | Ziklag, Madman'nah, Sansan'nah,
 | [web] | and Ziklag, and Madmannah, and Sansannah,
 | [ylt] | and Ziklag, and Madmannah, and Sansannah,
 | [bbe] | And Ziklag, and Madmannah, and Sansannah;
15:32 | [cbgb] | 利巴勿，实忻，亚因，临门，共二十九座城，还有属城的村庄。 < | >
 | [niv] | Lebaoth, Shilhim, Ain and Rimmon--a total of twenty-nine towns and their villages.
 | [asv] | and Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages.
 | [jnd] | and Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities twenty-nine, and their hamlets.
 | [kjv] | And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages:
 | [nwb] | And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities twenty and nine, with their villages:
 | [rsv] | Leba'oth, Shilhim, A'in, and Rimmon: in all, twenty-nine cities, with their villages.
 | [web] | and Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty-nine, with their villages.
 | [ylt] | and Lebaoth, and Shilhim, and Ain, and Rimmon; all the cities twenty and nine, and their villages.
 | [bbe] | And Lebaoth, and Shilhim, and Ain, and Rimmon; all the towns are twenty-nine, with their unwalled places.
15:33 | [cbgb] | 在高原有以实陶，琐拉，亚实拿， < | >
 | [niv] | In the western foothills: Eshtaol, Zorah, Ashnah,
 | [asv] | In the lowland, Eshtaol, and Zorah, and Ashnah,
 | [jnd] | -- In the lowland: Eshtaol, and Zoreah, and Ashnah,
 | [kjv] | And in the valley, Eshtaol, and Zoreah, and Ashnah,
 | [nwb] | in the valley, Eshtaol, and Zoreah, and Ashnah,
 | [rsv] | And in the lowland, Eshta'ol, Zorah, Ashnah,
 | [web] | In the lowland, Eshtaol, and Zorah, and Ashnah,
 | [ylt] | In the low country: Eshtaol, and Zoreah, and Ashnah,
 | [bbe] | In the lowland, Eshtaol, and Zorah, and Ashnah;
15:34 | [cbgb] | 撒挪亚，隐干宁，他普亚，以楠， < | >
 | [niv] | Zanoah, En Gannim, Tappuah, Enam,
 | [asv] | and Zanoah, and En-gannim, Tappuah, and Enam,
 | [jnd] | and Zanoah, and En-gannim, Tappuah and Enam,
 | [kjv] | And Zanoah, and Engannim, Tappuah, and Enam,
 | [nwb] | And Zanoah, and En-gannim, Tappuah, and Enam,
 | [rsv] | Zano'ah, En-gan'nim, Tap'puah, Enam,
 | [web] | and Zanoah, and En-gannim, Tappuah, and Enam,
 | [ylt] | and Zanoah, and En-Gannim, Tappuah, and Enam,
 | [bbe] | And Zanoah, and En-gannim, Tappuah, and Enam;
15:35 | [cbgb] | 耶末，亚杜兰，梭哥，亚西加， < | >
 | [niv] | Jarmuth, Adullam, Socoh, Azekah,
 | [asv] | Jarmuth, and Adullam, Socoh, and Azekah,
 | [jnd] | Jarmuth and Adullam, Sochoh and Azekah,
 | [kjv] | Jarmuth, and Adullam, Socoh, and Azekah,
 | [nwb] | Jarmuth, and Adullam, Socoh, and Azekah,
 | [rsv] | Jarmuth, Adullam, Socoh, Aze'kah,
 | [web] | Jarmuth, and Adullam, Socoh, and Azekah,
 | [ylt] | Jarmuth, and Adullam, Socoh, and Azekah,
 | [bbe] | Jarmuth, and Adullam, Socoh, and Azekah;
15:36 | [cbgb] | 沙拉音，亚底他音，基底拉，基底罗他音，共十四座城，还有属城的村庄。 < | >
 | [niv] | Shaaraim, Adithaim and Gederah (or Gederothaim) --fourteen towns and their villages.
 | [asv] | and Shaaraim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages.
 | [jnd] | and Shaaraim, and Adithaim, and Gederah, and Gederothaim: fourteen cities and their hamlets.
 | [kjv] | And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages:
 | [nwb] | And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages:
 | [rsv] | Shaara'im, Aditha'im, Gede'rah, Gederotha'im: fourteen cities with their villages.
 | [web] | and Shaaraim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages.
 | [ylt] | and Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities and their villages.
 | [bbe] | And Shaaraim, and Adithaim, and Gederah, and Gederothaim; fourteen towns with their unwalled places.
15:37 | [cbgb] | 又有洗楠，哈大沙，麦大迦得， < | >
 | [niv] | Zenan, Hadashah, Migdal Gad,
 | [asv] | Zenan, and Hadashah, and Migdal-gad,
 | [jnd] | Zenan, and Hadashah, and Migdal-Gad,
 | [kjv] | Zenan, and Hadashah, and Migdalgad,
 | [nwb] | Zenan, and Hadashah, and Migdalgad,
 | [rsv] | Zenan, Hadash'ah, Mig'dal-gad,
 | [web] | Zenan, and Hadashah, and Migdal-gad,
 | [ylt] | Zenan, and Hadashah, and Migdal-Gad,
 | [bbe] | Zenan, and Hadashah, and Migdal-gad;
15:38 | [cbgb] | 底连，米斯巴，约帖， < | >
 | [niv] | Dilean, Mizpah, Joktheel,
 | [asv] | and Dilean, and Mizpeh, and Joktheel,
 | [jnd] | and Dilean, and Mizpeh, and Joktheel,
 | [kjv] | And Dilean, and Mizpeh, and Joktheel,
 | [nwb] | And Dilean, and Mizpeh, and Joktheel,
 | [rsv] | Di'lean, Mizpeh, Jok'theel,
 | [web] | and Dilean, and Mizpeh, and Joktheel,
 | [ylt] | and Dilean, and Mizpeh, and Joktheel,
 | [bbe] | And Dilan, and Mizpeh, and Joktheel;
15:39 | [cbgb] | 拉吉，波斯加，伊矶伦， < | >
 | [niv] | Lachish, Bozkath, Eglon,
 | [asv] | Lachish, and Bozkath, and Eglon,
 | [jnd] | Lachish, and Bozkath, and Eglon,
 | [kjv] | Lachish, and Bozkath, and Eglon,
 | [nwb] | Lachish, and Bozkath, and Eglon,
 | [rsv] | Lachish, Bozkath, Eglon,
 | [web] | Lachish, and Bozkath, and Eglon,
 | [ylt] | Lachish, and Bozkath, and Eglon,
 | [bbe] | Lachish, and Bozkath, and Eglon;
15:40 | [cbgb] | 迦本，拉幔，基提利， < | >
 | [niv] | Cabbon, Lahmas, Kitlish,
 | [asv] | and Cabbon, and Lahmam, and Chitlish,
 | [jnd] | and Cabbon, and Lahmas, and Chithlish,
 | [kjv] | And Cabbon, and Lahmam, and Kithlish,
 | [nwb] | And Cabbon, and Lahman, and Kithlish,
 | [rsv] | Cabbon, Lahmam, Chitlish,
 | [web] | and Cabbon, and Lahmam, and Chitlish,
 | [ylt] | and Cabbon, and Lahmam, and Kithlish,
 | [bbe] | And Cabbon, and Lahmas, and Chithlish;
15:41 | [cbgb] | 基低罗，伯大衮，拿玛，玛基大，共十六座城，还有属城的村庄。 < | >
 | [niv] | Gederoth, Beth Dagon, Naamah and Makkedah--sixteen towns and their villages.
 | [asv] | and Gederoth, Beth-dagon, and Naamah, and Makkedah; sixteen cities with their villages.
 | [jnd] | and Gederoth, Beth-Dagon, and Naamah, and Makkedah: sixteen cities and their hamlets.
 | [kjv] | And Gederoth, Bethdagon, and Naamah, and Makkedah; sixteen cities with their villages:
 | [nwb] | And Gederoth, Beth-dagon, and Naamah, and Makkedah; sixteen cities with their villages:
 | [rsv] | Gede'roth, Beth-da'gon, Na'amah, and Makke'dah: sixteen cities with their villages.
 | [web] | and Gederoth, Beth-dagon, and Naamah, and Makkedah; sixteen cities with their villages.
 | [ylt] | and Gederoth, Beth-Dagon, and Naamah, and Makkedah; sixteen cities and their villages.
 | [bbe] | And Gederoth, Beth-dagon, and Naamah, and Makkedah; sixteen towns with their unwalled places.
15:42 | [cbgb] | 又有立拿，以帖，亚珊， < | >
 | [niv] | Libnah, Ether, Ashan,
 | [asv] | Libnah, and Ether, and Ashan,
 | [jnd] | Libna, and Ether, and Ashan,
 | [kjv] | Libnah, and Ether, and Ashan,
 | [nwb] | Libnah, and Ether, and Ashan,
 | [rsv] | Libnah, Ether, Ashan,
 | [web] | Libnah, and Ether, and Ashan,
 | [ylt] | Libnah, and Ether, and Ashan,
 | [bbe] | Libnah, and Ether, and Ashan;
15:43 | [cbgb] | 益弗他，亚实拿，尼悉， < | >
 | [niv] | Iphtah, Ashnah, Nezib,
 | [asv] | and Iphtah, and Ashnah, and Nezib,
 | [jnd] | and Jiphthah, and Ashnah, and Nezib,
 | [kjv] | And Jiphtah, and Ashnah, and Nezib,
 | [nwb] | And Jiphtah, and Ashnah, and Nezib,
 | [rsv] | Iphtah, Ashnah, Nezib,
 | [web] | and Iphtah, and Ashnah, and Nezib,
 | [ylt] | and Jiphtah, and Ashnah, and Nezib,
 | [bbe] | And Iphtah, and Ashnah, and Nezib;
15:44 | [cbgb] | 基伊拉，亚革悉，玛利沙，共九座城，还有属城的村庄。 < | >
 | [niv] | Keilah, Aczib and Mareshah--nine towns and their villages.
 | [asv] | and Keilah, and Achzib, and Mareshah; nine cities with their villages.
 | [jnd] | and Keilah, and Achzib, and Mareshah: nine cities and their hamlets.
 | [kjv] | And Keilah, and Achzib, and Mareshah; nine cities with their villages:
 | [nwb] | And Keilah, and Achzib, and Mareshah; nine cities with their villages:
 | [rsv] | Kei'lah, Achzib, and Mare'shah: nine cities with their villages.
 | [web] | and Keilah, and Achzib, and Mareshah; nine cities with their villages.
 | [ylt] | and Keilah, and Achzib, and Mareshah; nine cities and their villages.
 | [bbe] | And Keilah, and Achzib, and Mareshah; nine towns with their unwalled places.
15:45 | [cbgb] | 又有以革伦和属以革伦的镇市村庄。 < | >
 | [niv] | Ekron, with its surrounding settlements and villages;
 | [asv] | Ekron, with its towns and its villages;
 | [jnd] | Ekron and its dependent villages and its hamlets.
 | [kjv] | Ekron, with her towns and her villages:
 | [nwb] | Ekron, with her towns and her villages:
 | [rsv] | Ekron, with its towns and its villages;
 | [web] | Ekron, with its towns and its villages;
 | [ylt] | Ekron and its towns and its villages,
 | [bbe] | Ekron, with her daughter-towns and her unwalled places;
15:46 | [cbgb] | 从以革伦直到海，一切靠近亚实突之地，并属其地的村庄。 < | >
 | [niv] | west of Ekron, all that were in the vicinity of Ashdod, together with their villages;
 | [asv] | from Ekron even unto the sea, all that were by the side of Ashdod, with their villages.
 | [jnd] | From Ekron and westward all that are by the side of Ashdod, and their hamlets.
 | [kjv] | From Ekron even unto the sea, all that lay near Ashdod, with their villages:
 | [nwb] | From Ekron even to the sea, all that near Ashdod, with their villages:
 | [rsv] | from Ekron to the sea, all that were by the side of Ashdod, with their villages.
 | [web] | from Ekron even to the sea, all that were by the side of Ashdod, with their villages.
 | [ylt] | from Ekron and westward, all that by the side of Ashdod, and their villages.
 | [bbe] | From Ekron to the sea, all the towns by the side of Ashdod, with their unwalled places.
15:47 | [cbgb] | 亚实突和属亚实突的镇市村庄。迦萨和属迦萨的镇市村庄。直到埃及小河，并大海和靠近大海之地。 < | >
 | [niv] | Ashdod, its surrounding settlements and villages; and Gaza, its settlements and villages, as far as the Wadi of Egypt and the coastline of the Great Sea.
 | [asv] | Ashdod, its towns and its villages; Gaza, its towns and its villages; unto the brook of Egypt, and the great sea, and the border thereof.
 | [jnd] | Ashdod, its dependent villages and its hamlets; Gazah, its dependent villages and its hamlets, as far as the torrent of Egypt, and the great sea and coast.
 | [kjv] | Ashdod with her towns and her villages, Gaza with her towns and her villages, unto the river of Egypt, and the great sea, and the border thereof:
 | [nwb] | Ashdod, with her towns and her villages; Gaza, with her towns and her villages, to the river of Egypt, and the great sea, and its border:
 | [rsv] | Ashdod, its towns and its villages; Gaza, its towns and its villages; to the Brook of Egypt, and the Great Sea with its coast-line.
 | [web] | Ashdod, its towns and its villages; Gaza, its towns and its villages; to the brook of Egypt, and the great sea, and the border .
 | [ylt] | Ashdod, its towns and its villages, Gaza, its towns and its villages, unto the brook of Egypt, and the great sea, and border.
 | [bbe] | Ashdod, with her daughter-towns and her unwalled places; Gaza, with her daughter-towns and her unwalled places, to the stream of Egypt, with the Great Sea as a limit.
15:48 | [cbgb] | 在山地有沙密，雅提珥，梭哥， < | >
 | [niv] | In the hill country: Shamir, Jattir, Socoh,
 | [asv] | And in the hill-country, Shamir, and Jattir, and Socoh,
 | [jnd] | -- And in the hill-country: Shamir, and Jattir, and Sochoh,
 | [kjv] | And in the mountains, Shamir, and Jattir, and Socoh,
 | [nwb] | And in the mountains, Shamir, and Jattir, and Socoh,
 | [rsv] | And in the hill country, Shamir, Jattir, Socoh,
 | [web] | In the hill-country, Shamir, and Jattir, and Socoh,
 | [ylt] | And in the hill-country: Shamir, and Jattir, and Socoh,
 | [bbe] | And in the hill-country, Shamir, and Jattir, and Socoh;
15:49 | [cbgb] | 大拿，基列萨拿（基列萨拿就是底璧）， < | >
 | [niv] | Dannah, Kiriath Sannah (that is, Debir),
 | [asv] | and Dannah, and Kiriath-sannah (the same is Debir),
 | [jnd] | and Dannah, and Kirjath-sannah, that is, Debir,
 | [kjv] | And Dannah, and Kirjathsannah, which is Debir,
 | [nwb] | And Dannah, and Kirjath-sannah, which Debir,
 | [rsv] | Dannah, Kir'iath-san'nah (that is, Debir),
 | [web] | and Dannah, and Kiriath-sannah (the same is Debir),
 | [ylt] | and Dannah, and Kirjath-Sannah (it Debir)
 | [bbe] | And Dannah, and Kiriath-sannah (which is Debir);
15:50 | [cbgb] | 亚拿伯，以实提莫，亚念， < | >
 | [niv] | Anab, Eshtemoh, Anim,
 | [asv] | and Anab, and Eshtemoh, and Anim,
 | [jnd] | and Anab, and Eshtemoh, and Anim,
 | [kjv] | And Anab, and Eshtemoh, and Anim,
 | [nwb] | And Anab, and Eshtemoh, and Anim,
 | [rsv] | Anab, Esh'temoh, Anim,
 | [web] | and Anab, and Eshtemoh, and Anim,
 | [ylt] | and Anab, and Eshtemoh, and Anim,
 | [bbe] | And Anab, and Eshtemoh, and Anim;
15:51 | [cbgb] | 歌珊，何伦，基罗，共十一座城，还有属城的村庄。 < | >
 | [niv] | Goshen, Holon and Giloh--eleven towns and their villages.
 | [asv] | and Goshen, and Holon, and Giloh; eleven cities with their villages.
 | [jnd] | and Goshen, and Holon, and Giloh: eleven cities and their hamlets.
 | [kjv] | And Goshen, and Holon, and Giloh; eleven cities with their villages:
 | [nwb] | And Goshen, and Holon, and Giloh: eleven cities with their villages:
 | [rsv] | Goshen, Holon, and Giloh: eleven cities with their villages.
 | [web] | and Goshen, and Holon, and Giloh; eleven cities with their villages.
 | [ylt] | and Goshen, and Holon, and Giloh; eleven cities and their villages.
 | [bbe] | And Goshen, and Holon, and Giloh; eleven towns with their unwalled places.
15:52 | [cbgb] | 又有亚拉，度玛，以珊， < | >
 | [niv] | Arab, Dumah, Eshan,
 | [asv] | Arab, and Dumah, and Eshan,
 | [jnd] | Arab, and Dumah, and Eshan,
 | [kjv] | Arab, and Dumah, and Eshean,
 | [nwb] | Arab, and Dumah, and Eshean,
 | [rsv] | Arab, Dumah, Eshan,
 | [web] | Arab, and Dumah, and Eshan,
 | [ylt] | Arab, and Dumah, and Eshean,
 | [bbe] | Arab, and Dumah, and Eshan;
15:53 | [cbgb] | 雅农，伯他普亚，亚非加， < | >
 | [niv] | Janim, Beth Tappuah, Aphekah,
 | [asv] | and Janim, and Beth-tappuah, and Aphekah,
 | [jnd] | and Janum, and Beth-Tappuah, and Aphekah,
 | [kjv] | And Janum, and Bethtappuah, and Aphekah,
 | [nwb] | And Janum, and Beth-tappuah, and Aphekah,
 | [rsv] | Janim, Beth-tap'puah, Aphe'kah,
 | [web] | and Janim, and Beth-tappuah, and Aphekah,
 | [ylt] | and Janum, and Beth-Tappuah, and Aphekah,
 | [bbe] | And Janim, and Beth-tappuah, and Aphekah;
15:54 | [cbgb] | 宏他，基列亚巴（基列亚巴就是希伯仑），洗珥，共九座城，还有属城的村庄。 < | >
 | [niv] | Humtah, Kiriath Arba (that is, Hebron) and Zior--nine towns and their villages.
 | [asv] | and Humtah, and Kiriath-arba (the same is Hebron), and Zior; nine cities with their villages.
 | [jnd] | and Humtah, and Kirjath-Arba, that is, Hebron, and Zior: nine cities and their hamlets.
 | [kjv] | And Humtah, and Kirjatharba, which is Hebron, and Zior; nine cities with their villages:
 | [nwb] | And Humtah, and Kirjath-arba (which Hebron) and Zior; nine cities with their villages:
 | [rsv] | Humtah, Kir'iath-ar'ba (that is, Hebron), and Zi'or: nine cities with their villages.
 | [web] | and Humtah, and Kiriath-arba (the same is Hebron), and Zior; nine cities with their villages.
 | [ylt] | and Humtah, and Kirjath-Arba (it Hebron), and Zior; nine cities and their villages.
 | [bbe] | And Humtah, and Kiriath-arba (which is Hebron), and Zior; nine towns with their unwalled places.
15:55 | [cbgb] | 又有玛云，迦密，西弗，淤他， < | >
 | [niv] | Maon, Carmel, Ziph, Juttah,
 | [asv] | Maon, Carmel, and Ziph, and Jutah,
 | [jnd] | Maon, Carmel, and Ziph, and Jutah,
 | [kjv] | Maon, Carmel, and Ziph, and Juttah,
 | [nwb] | Maon, Carmel, and Ziph, and Juttah,
 | [rsv] | Ma'on, Carmel, Ziph, Juttah,
 | [web] | Maon, Carmel, and Ziph, and Jutah,
 | [ylt] | Maon, Carmel, and Ziph, and Juttah,
 | [bbe] | Maon, Carmel, and Ziph, and Jutah;
15:56 | [cbgb] | 耶斯列，约甸，撒挪亚， < | >
 | [niv] | Jezreel, Jokdeam, Zanoah,
 | [asv] | and Jezreel, and Jokdeam, and Zanoah,
 | [jnd] | and Jizreel, and Jokdeam, and Zanoah,
 | [kjv] | And Jezreel, and Jokdeam, and Zanoah,
 | [nwb] | And Jezreel, and Jokdeam, and Zanoah,
 | [rsv] | Jezreel, Jok'de-am, Zano'ah,
 | [web] | and Jezreel, and Jokdeam, and Zanoah,
 | [ylt] | and Jezreel, and Jokdeam, and Zanoah,
 | [bbe] | And Jezreel, and Jokdeam, and Zanoah;
15:57 | [cbgb] | 该隐，基比亚，亭纳，共十座城，还有属城的村庄。 < | >
 | [niv] | Kain, Gibeah and Timnah--ten towns and their villages.
 | [asv] | Kain, Gibeah, and Timnah; ten cities with their villages.
 | [jnd] | Kain, Gibeah and Timnah: ten cities and their hamlets.
 | [kjv] | Cain, Gibeah, and Timnah; ten cities with their villages:
 | [nwb] | Cain, Gibeah, and Timnah; ten cities with their villages:
 | [rsv] | Kain, Gib'e-ah, and Timnah: ten cities with their villages.
 | [web] | Kain, Gibeah, and Timnah; ten cities with their villages.
 | [ylt] | Cain, Gibeah, and Timnah; ten cities and their villages.
 | [bbe] | Kain, Gibeah, and Timnah; ten towns with their unwalled places.
15:58 | [cbgb] | 又有哈忽，伯夙，基突， < | >
 | [niv] | Halhul, Beth Zur, Gedor,
 | [asv] | Halhul, Beth-zur, and Gedor,
 | [jnd] | Halhul, Beth-Zur, and Gedor,
 | [kjv] | Halhul, Bethzur, and Gedor,
 | [nwb] | Halhul, Beth-zur, and Gedor,
 | [rsv] | Halhul, Beth-zur, Gedor,
 | [web] | Halhul, Beth-zur, and Gedor,
 | [ylt] | Halhul, Beth-Zur, and Gedor,
 | [bbe] | Halhul, Beth-zur, and Gedor;
15:59 | [cbgb] | 玛腊，伯亚诺，伊勒提君，共六座城，还有属城的村庄。 < | >
 | [niv] | Maarath, Beth Anoth and Eltekon--six towns and their villages.
 | [asv] | and Maarath, and Beth-anoth, and Eltekon; six cities with their villages.
 | [jnd] | and Maarath, and Beth-anoth, and Eltekon: six cities and their hamlets.
 | [kjv] | And Maarath, and Bethanoth, and Eltekon; six cities with their villages:
 | [nwb] | And Maarath, and Beth-anoth, and Eltekon; six cities with their villages:
 | [rsv] | Ma'arath, Beth-anoth, and El'tekon: six cities with their villages.
 | [web] | and Maarath, and Beth-anoth, and Eltekon; six cities with their villages.
 | [ylt] | and Maarath, and Beth-Anoth, and Eltekon; six cities and their villages.
 | [bbe] | And Maarath, and Beth-anoth, and Eltekon; six towns with their unwalled places.
15:60 | [cbgb] | 又有基列巴力（基列巴力就是基列耶琳），拉巴，共两座城，还有属城的村庄。 < | >
 | [niv] | Kiriath Baal (that is, Kiriath Jearim) and Rabbah--two towns and their villages.
 | [asv] | Kiriath-baal (the same is Kiriath-jearim), and Rabbah; two cities with their villages.
 | [jnd] | Kirjath-Baal, that is, Kirjath-jearim, and Rabbah: two cities and their hamlets.
 | [kjv] | Kirjathbaal, which is Kirjathjearim, and Rabbah; two cities with their villages:
 | [nwb] | Kirjath-baal (which Kirjath-jearim) and Rabbah; two cities with their villages:
 | [rsv] | Kir'iath-ba'al (that is, Kir'iath-je'arim), and Rabbah: two cities with their villages.
 | [web] | Kiriath-baal (the same is Kiriath-jearim), and Rabbah; two cities with their villages.
 | [ylt] | Kirjath-Baal (it Kirjath-Jearim), and Rabbah; two cities and their villages.
 | [bbe] | Kiriath-baal (which is Kiriath-jearim), and Rabbah; two towns with their unwalled places.
15:61 | [cbgb] | 在旷野有伯亚拉巴，密丁，西迦迦， < | >
 | [niv] | In the desert: Beth Arabah, Middin, Secacah,
 | [asv] | In the wilderness, Beth-arabah, Middin, and Secacah,
 | [jnd] | -- In the wilderness: Beth-Arabah, Middin, and Secacah,
 | [kjv] | In the wilderness, Betharabah, Middin, and Secacah,
 | [nwb] | In the wilderness, Beth-arabah, Middin, and Secacah,
 | [rsv] | In the wilderness, Beth-arabah, Middin, Seca'cah,
 | [web] | In the wilderness, Beth-arabah, Middin, and Secacah,
 | [ylt] | In the wilderness: Beth-Arabah, Middin, and Secacah,
 | [bbe] | In the waste land, Beth-arabah, Middin, and Secacah;
15:62 | [cbgb] | 匿珊，盐城，隐基底，共六座城，还有属城的村庄。 < | >
 | [niv] | Nibshan, the City of Salt and En Gedi--six towns and their villages.
 | [asv] | and Nibshan, and the City of Salt, and En-gedi; six cities with their villages.
 | [jnd] | and Nibshan, and Ir-Hammelah, and En-gedi: six cities and their hamlets.
 | [kjv] | And Nibshan, and the city of Salt, and Engedi; six cities with their villages.
 | [nwb] | And Nibshan, and the city of Salt, and En-gedi; six cities with their villages.
 | [rsv] | Nibshan, the City of Salt, and En-ge'di: six cities with their villages.
 | [web] | and Nibshan, and the City of Salt, and En-gedi; six cities with their villages.
 | [ylt] | and Nibshan, and the city of Salt, and En-Gedi; six cities and their villages.
 | [bbe] | And Nibshan, and the Town of Salt, and En-gedi; six towns with their unwalled places.
15:63 | [cbgb] | 至于住耶路撒冷的耶布斯人，犹大人不能把他们赶出去，耶布斯人却在耶路撒冷与犹大人同住，直到今日。 <
 | [niv] | Judah could not dislodge the Jebusites, who were living in Jerusalem; to this day the Jebusites live there with the people of Judah.
 | [asv] | And as for the Jebusites, the inhabitants of Jerusalem, the children of Judah could not drive them out: but the Jebusites dwell with the children of Judah at Jerusalem unto this day.
 | [jnd] | But as for the Jebusites, the inhabitants of Jerusalem, the children of Judah could not dispossess them; and the Jebusites dwell with the children of Judah at Jerusalem to this day.
 | [kjv] | As for the Jebusites the inhabitants of Jerusalem, the children of Judah could not drive them out; but the Jebusites dwell with the children of Judah at Jerusalem unto this day.
 | [nwb] | As for the Jebusites, the inhabitants of Jerusalem, the children of Judah could not expel them: but the Jebusites dwell with the children of Judah at Jerusalem to this day.
 | [rsv] | But the Jeb'usites, the inhabitants of Jerusalem, the people of Judah could not drive out; so the Jeb'usites dwell with the people of Judah at Jerusalem to this day.
 | [web] | As for the Jebusites, the inhabitants of Jerusalem, the children of Judah couldn't drive them out: but the Jebusites dwell with the children of Judah at Jerusalem to this day.
 | [ylt] | As to the Jebusites, inhabitants of Jerusalem, the sons of Judah have not been able to dispossess them, and the Jebusite dwelleth with the sons of Judah in Jerusalem unto this day.
 | [bbe] | And as for the Jebusites living in Jerusalem, the children of Judah were unable to make them go out; but the Jebusites are living with the children of Judah at Jerusalem, to this day.


Interlinear Bible:Joshua 16

 约书亚记 Joshua 16 << || >>
16:1 | [cbgb] | 约瑟的子孙拈阄所得之地是从靠近耶利哥的约旦河起，以耶利哥东边的水为界，从耶利哥上去，通过山地的旷野，到伯特利。 >
 | [niv] | The allotment for Joseph began at the Jordan of Jericho, east of the waters of Jericho, and went up from there through the desert into the hill country of Bethel.
 | [asv] | And the lot came out for the children of Joseph from the Jordan at Jericho, at the waters of Jericho on the east, even the wilderness, going up from Jericho through the hill-country to Beth-el;
 | [jnd] | And the lot came forth for the children of Joseph from the Jordan of Jericho as far as the waters of Jericho eastwards, to the wilderness which goes up from Jericho to the hill-country of Bethel.
 | [kjv] | And the lot of the children of Joseph fell from Jordan by Jericho, unto the water of Jericho on the east, to the wilderness that goeth up from Jericho throughout mount Bethel,
 | [nwb] | And the lot of the children of Joseph fell from Jordan by Jericho, to the water of Jericho on the east, to the wilderness that goeth up from Jericho throughout mount Beth-el,
 | [rsv] | The allotment of the descendants of Joseph went from the Jordan by Jericho, east of the waters of Jericho, into the wilderness, going up from Jericho into the hill country to Bethel;
 | [web] | . The lot came out for the children of Joseph from the Jordan at Jericho, at the waters of Jericho on the east, even the wilderness, going up from Jericho through the hill-country to Bethel;
 | [ylt] | And the lot for the sons of Joseph goeth out from Jordan Jericho, to the waters of Jericho on the east, to the wilderness going up from Jericho in the hill-country of Beth-El,
 | [bbe] | And the limit of the land marked out for the children of Joseph went out from Jordan at Jericho, at the waters of Jericho on the east, in the waste land, going up from Jericho through the hill-country to Beth-el;
16:2 | [cbgb] | 又从伯特利到路斯，接连到亚基人的境界，至亚他绿。 < | >
 | [niv] | It went on from Bethel (that is, Luz), crossed over to the territory of the Arkites in Ataroth,
 | [asv] | and it went out from Beth-el to Luz, and passed along unto the border of the Archites to Ataroth;
 | [jnd] | And went from Bethel to Luz, and passed to the border of the Archites to Ataroth,
 | [kjv] | And goeth out from Bethel to Luz, and passeth along unto the borders of Archi to Ataroth,
 | [nwb] | And goeth out from Beth-el to Luz, and passeth along to the borders of Archi to Ataroth,
 | [rsv] | then going from Bethel to Luz, it passes along to At'aroth, the territory of the Archites;
 | [web] | and it went out from Bethel to Luz, and passed along to the border of the Archites to Ataroth;
 | [ylt] | and hath gone out from Beth-El to Luz, and passed over unto the border of Archi Ataroth,
 | [bbe] | And it goes out from Beth-el to Luz, and on as far as the limit of the Archites to Ataroth;
16:3 | [cbgb] | 又往西下到押利提人的境界，到下伯和仑的境界，直到基色，通到海为止。 < | >
 | [niv] | descended westward to the territory of the Japhletites as far as the region of Lower Beth Horon and on to Gezer, ending at the sea.
 | [asv] | and it went down westward to the border of the Japhletites, unto the border of Beth-horon the nether, even unto Gezer; and the goings out thereof were at the sea.
 | [jnd] | and went down westward to the border of the Japhletites, as far as the border of the lower Beth-horon, and to Gezer; and ended at the sea.
 | [kjv] | And goeth down westward to the coast of Japhleti, unto the coast of Bethhoron the nether, and to Gezer; and the goings out thereof are at the sea.
 | [nwb] | And goeth down westward to the border of Japhleti, to the border of Beth-horon the nether, and to Gezer: and the limits of it are at the sea.
 | [rsv] | then it goes down westward to the territory of the Japh'letites, as far as the territory of Lower Beth-hor'on, then to Gezer, and it ends at the sea.
 | [web] | and it went down westward to the border of the Japhletites, to the border of Beth-horon the nether, even to Gezer; and the goings out of it were at the sea.
 | [ylt] | and gone down westward unto the border of Japhleti, unto the border of Beth-Horon the lower, and unto Gezer, and its outgoings have been at the sea.
 | [bbe] | And it goes down to the west to the limit of the Japhletites, to the limit of Beth-horon the lower, as far as Gezer; ending at the sea.
16:4 | [cbgb] | 约瑟的儿子玛拿西，以法莲就得了他们的地业。 < | >
 | [niv] | So Manasseh and Ephraim, the descendants of Joseph, received their inheritance.
 | [asv] | And the children of Joseph, Manasseh and Ephraim, took their inheritance.
 | [jnd] | And the children of Joseph, Manasseh and Ephraim, took their inheritance.
 | [kjv] | So the children of Joseph, Manasseh and Ephraim, took their inheritance.
 | [nwb] | So the children of Joseph, Manasseh and Ephraim, took their inheritance.
 | [rsv] | The people of Joseph, Manas'seh and E'phraim, received their inheritance.
 | [web] | The children of Joseph, Manasseh and Ephraim, took their inheritance.
 | [ylt] | And the sons of Joseph -- Manasseh and Ephraim -- inherit.
 | [bbe] | And the children of Joseph, Manasseh and Ephraim, took their heritage.
16:5 | [cbgb] | 以法莲子孙的境界，按着宗族所得的，记在下面，他们地业的东界是亚他绿亚达到上伯和仑。 < | >
 | [niv] | This was the territory of Ephraim, clan by clan: The boundary of their inheritance went from Ataroth Addar in the east to Upper Beth Horon
 | [asv] | And the border of the children of Ephraim according to their families was thus: the border of their inheritance eastward was Ataroth-addar, unto Beth-horon the upper;
 | [jnd] | And the border of the children of Ephraim was according to their families; the border of their inheritance eastwards was Ataroth-Addar as far as the upper Beth-horon;
 | [kjv] | And the border of the children of Ephraim according to their families was thus: even the border of their inheritance on the east side was Atarothaddar, unto Bethhoron the upper;
 | [nwb] | And the border of the children of Ephraim according to their families was even the border of their inheritance on the east side was Ataroth-adar, to Beth-horon the upper:
 | [rsv] | The territory of the E'phraimites by their families was as follows: the boundary of their inheritance on the east was At'aroth-ad'dar as far as Upper Beth-hor'on,
 | [web] | The border of the children of Ephraim according to their families was the border of their inheritance eastward was Ataroth-addar, to Beth-horon the upper;
 | [ylt] | And the border of the sons of Ephraim is by their families; and the border of their inheritance is on the east, Atroth-Addar unto Beth-Horon the upper;
 | [bbe] | And the limit of the land of the children of Ephraim by their families was marked out in this way: the limit of their heritage to the east was Ataroth-addar, to Beth-horon the higher;
16:6 | [cbgb] | 往西通到北边的密米他，又向东绕到他纳示罗，又接连到雅挪哈的东边。 < | >
 | [niv] | and continued to the sea. From Micmethath on the north it curved eastward to Taanath Shiloh, passing by it to Janoah on the east.
 | [asv] | and the border went out westward at Michmethath on the north; and the border turned about eastward unto Taanath-shiloh, and passed along it on the east of Janoah;
 | [jnd] | and the border went forth westwards to Micmethath on the north; and the border turned eastwards to Taanath-Shiloh, and passed by it eastwards to Janohah,
 | [kjv] | And the border went out toward the sea to Michmethah on the north side; and the border went about eastward unto Taanathshiloh, and passed by it on the east to Janohah;
 | [nwb] | And the border went out towards the sea to Michmethah on the north side; and the border went about eastward to Taanath-shiloh, and passed by it on the east to Janohah;
 | [rsv] | and the boundary goes thence to the sea; on the north is Mich-me'thath; then on the east the boundary turns round toward Ta'anath-shi'loh, and passes along beyond it on the east to Jan-o'ah,
 | [web] | and the border went out westward at Michmethath on the north; and the border turned about eastward to Taanath-shiloh, and passed along it on the east of Janoah;
 | [ylt] | and the border hath gone out at the sea, to Michmethah on the north, and the border hath gone round eastward Taanath-Shiloh, and passed over it eastward to Janohah,
 | [bbe] | The line goes out to the west at Michmethath on the north; then turning to the east to Taanath-shiloh, going past it on the east of Janoah;
16:7 | [cbgb] | 从雅挪哈下到亚他绿，又到拿拉，达到耶利哥，通到约旦河为止。 < | >
 | [niv] | Then it went down from Janoah to Ataroth and Naarah, touched Jericho and came out at the Jordan.
 | [asv] | and it went down from Janoah to Ataroth, and to Naarah, and reached unto Jericho, and went out at the Jordan.
 | [jnd] | and went down from Janohah to Ataroth and Naarath, and touched upon Jericho, and went out to the Jordan.
 | [kjv] | And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and went out at Jordan.
 | [nwb] | And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and terminated at Jordan.
 | [rsv] | then it goes down from Jan-o'ah to At'aroth and to Na'arah, and touches Jericho, ending at the Jordan.
 | [web] | and it went down from Janoah to Ataroth, and to Naarah, and reached to Jericho, and went out at the Jordan.
 | [ylt] | and gone down from Janohah Ataroth, and to Naarath, and touched against Jericho, and gone out at the Jordan.
 | [bbe] | And from Janoah down to Ataroth, and to Naarah, and touching Jericho, it goes on to Jordan.
16:8 | [cbgb] | 从他普亚往西，到加拿河，直通到海为止。这就是以法莲支派按着宗族所得的地业。 < | >
 | [niv] | From Tappuah the border went west to the Kanah Ravine and ended at the sea. This was the inheritance of the tribe of the Ephraimites, clan by clan.
 | [asv] | From Tappuah the border went along westward to the brook of Kanah; and the goings out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim according to their families;
 | [jnd] | From Tappuah the border went westwards to the torrent Kanah, and ended at the sea. This is the inheritance of the tribe of the children of Ephraim according to their families,
 | [kjv] | The border went out from Tappuah westward unto the river Kanah; and the goings out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim by their families.
 | [nwb] | The border went out from Tappuah westward to the river Kanah; and the limits of it were at the sea. This the inheritance of the tribe of the children of Ephraim by their families.
 | [rsv] | From Tap'puah the boundary goes westward to the brook Kanah, and ends at the sea. Such is the inheritance of the tribe of the E'phraimites by their families,
 | [web] | From Tappuah the border went along westward to the brook of Kanah; and the goings out of it were at the sea. This is the inheritance of the tribe of the children of Ephraim according to their families;
 | [ylt] | From Tappuah the border goeth westward unto the brook of Kanah, and its outgoings have been at the sea: this the inheritance of the tribe of the sons of Ephraim, for their families.
 | [bbe] | From Tappuah the line goes on to the west to the river of Kanah; ending at the sea. This is the heritage of the children of Ephraim by their families;
16:9 | [cbgb] | 另外在玛拿西人地业中得了些城邑和属城的村庄。这都是分给以法莲子孙的。 < | >
 | [niv] | It also included all the towns and their villages that were set aside for the Ephraimites within the inheritance of the Manassites.
 | [asv] | together with the cities which were set apart for the children of Ephraim in the midst of the inheritance of the children of Manasseh, all the cities with their villages.
 | [jnd] | with the cities that were set apart for the children of Ephraim in the midst of the inheritance of the children of Manasseh, all the cities and their hamlets.
 | [kjv] | And the separate cities for the children of Ephraim were among the inheritance of the children of Manasseh, all the cities with their villages.
 | [nwb] | And the separate cities for the children of Ephraim among the inheritance of the children of Manasseh, all the cities with their villages.
 | [rsv] | together with the towns which were set apart for the E'phraimites within the inheritance of the Manas'sites, all those towns with their villages.
 | [web] | together with the cities which were set apart for the children of Ephraim in the midst of the inheritance of the children of Manasseh, all the cities with their villages.
 | [ylt] | And the separate cities of the sons of Ephraim in the midst of the inheritance of the sons of Manasseh, all the cities and their villages;
 | [bbe] | Together with the towns marked out for the children of Ephraim in the heritage of Manasseh, all the towns with their unwalled places.
16:10 | [cbgb] | 他们没有赶出住基色的迦南人。迦南人却住在以法莲人中间，成为作苦工的仆人，直到今日。 <
 | [niv] | They did not dislodge the Canaanites living in Gezer; to this day the Canaanites live among the people of Ephraim but are required to do forced labor.
 | [asv] | And they drove not out the Canaanites that dwelt in Gezer: but the Canaanites dwell in the midst of Ephraim unto this day, and are become servants to do taskwork.
 | [jnd] | But they did not dispossess the Canaanites that dwelt at Gezer; and the Canaanites dwell in the midst of Ephraim to this day, and serve under tribute.
 | [kjv] | And they drave not out the Canaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites unto this day, and serve under tribute.
 | [nwb] | And they did not expel the Canaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites to this day, and serve under tribute.
 | [rsv] | However they did not drive out the Canaanites that dwelt in Gezer: so the Canaanites have dwelt in the midst of E'phraim to this day but have become slaves to do forced labor.
 | [web] | They didn't drive out the Canaanites who lived in Gezer: but the Canaanites dwell in the midst of Ephraim to this day, and are become servants to do forced labor.
 | [ylt] | and they have not dispossessed the Canaanite who is dwelling in Gezer, and the Canaanite dwelleth in the midst of Ephraim unto this day, and is to tribute -- a servant.
 | [bbe] | And the Canaanites who were living in Gezer were not forced out; but the Canaanites have been living among Ephraim, to this day, as servants, doing forced work.


Interlinear Bible:Joshua 17

 约书亚记 Joshua 17 << || >>
17:1 | [cbgb] | 玛拿西是约瑟的长子，他的支派拈阄所得之地记在下面。至于玛拿西的长子基列之父（或作主）玛吉，因为是勇士就得了基列和巴珊。 >
 | [niv] | This was the allotment for the tribe of Manasseh as Joseph's firstborn, that is, for Makir, Manasseh's firstborn. Makir was the ancestor of the Gileadites, who had received Gilead and Bashan because the Makirites were great soldiers.
 | [asv] | And this was the lot for the tribe of Manasseh; for he was the first-born of Joseph. As for Machir the first-born of Manasseh, the father of Gilead, because he was a man of war, therefore he had Gilead and Bashan.
 | [jnd] | And the lot came to the tribe of Manasseh (for he was the firstborn of Joseph), to Machir, the firstborn of Manasseh, the father of Gilead, for he was a man of war, and he had Gilead and Bashan.
 | [kjv] | There was also a lot for the tribe of Manasseh; for he was the firstborn of Joseph; to wit, for Machir the firstborn of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan.
 | [nwb] | There was also a lot for the tribe of Manasseh; for he the first-born of Joseph; , for Machir the first-born of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan.
 | [rsv] | Then allotment was made to the tribe of Manas'seh, for he was the first-born of Joseph. To Machir the first-born of Manas'seh, the father of Gilead, were allotted Gilead and Bashan, because he was a man of war.
 | [web] | . was the lot for the tribe of Manasseh; for he was the firstborn of Joseph. As for Machir the firstborn of Manasseh, the father of Gilead, because he was a man of war, therefore he had Gilead and Bashan.
 | [ylt] | And the lot is for the tribe of Manasseh (for he first-born of Joseph), for Machir first-born of Manasseh, father of Gilead, for he hath been a man of war, and his are Gilead and Bashan.
 | [bbe] | And this was the part marked out for the tribe of Manasseh, because he was the oldest son of Joseph. As for Machir, the oldest son of Manasseh, the father of Gilead, because he was a man of war he had Gilead and Bashan.
17:2 | [cbgb] | 玛拿西其馀的子孙，按着宗族拈阄分地，就是亚比以谢子孙，希勒子孙，亚斯列子孙，示剑子孙，希弗子孙，示米大子孙。这些按着宗族，都是约瑟儿子玛拿西子孙的男丁。 < | >
 | [niv] | So this allotment was for the rest of the people of Manasseh--the clans of Abiezer, Helek, Asriel, Shechem, Hepher and Shemida. These are the other male descendants of Manasseh son of Joseph by their clans.
 | [asv] | So the lot was for the rest of the children of Manasseh according to their families: for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph according to their families.
 | [jnd] | There was also for the rest of the children of Manasseh according to their families: for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these are the children of Manasseh, the son of Joseph, the males, according to their families.
 | [kjv] | There was also a lot for the rest of the children of Manasseh by their families; for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph by their families.
 | [nwb] | There was also for the rest of the children of Manasseh by their families; for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these the male children of Manasseh the son of Joseph by their families.
 | [rsv] | And allotments were made to the rest of the tribe of Manas'seh, by their families, Abi-e'zer, Helek, As'ri-el, Shechem, Hepher, and Shemi'da; these were the male descendants of Manas'seh the son of Joseph, by their families.
 | [web] | So was for the rest of the children of Manasseh according to their families: for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph according to their families.
 | [ylt] | And there is for the sons of Manasseh who are left, for their families; for the sons of Abiezer, and for the sons of Helek, and for the sons of Asriel, and for the sons of Shechem, and for the sons of Hepher, and for the sons of Shemida; these the children of Manasseh son of Joseph -- the males -- by their families.
 | [bbe] | And as for the rest of the children of Manasseh, their heritage was given to them by families; for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh, the son of Joseph, by their families.
17:3 | [cbgb] | 玛拿西的玄孙，玛吉的曾孙，基列的孙子，希弗的儿子西罗非哈没有儿子，只有女儿。他的女儿名叫玛拉，挪阿，曷拉，密迦，得撒。 < | >
 | [niv] | Now Zelophehad son of Hepher, the son of Gilead, the son of Makir, the son of Manasseh, had no sons but only daughters, whose names were Mahlah, Noah, Hoglah, Milcah and Tirzah.
 | [asv] | But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters: Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
 | [jnd] | And Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters; and these are the names of his daughters: Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
 | [kjv] | But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
 | [nwb] | But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
 | [rsv] | Now Zeloph'ehad the son of Hepher, son of Gilead, son of Machir, son of Manas'seh, had no sons, but only daughters; and these are the names of his daughters: Mahlah, Noah, Hoglah, Milcah, and Tirzah.
 | [web] | But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters: Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
 | [ylt] | As to Zelophehad, son of Hepher, son of Gilead, son of Machir, son of Manasseh, he hath no children except daughters, and these the names of his daughters: Mahlah, and Noah, Hoglah, Milcah, and Tirzah,
 | [bbe] | But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but only daughters; and these are the names of his daughters: Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
17:4 | [cbgb] | 她们来到祭司以利亚撒和嫩的儿子约书亚并众首领面前，说，耶和华曾吩咐摩西在我们弟兄中分给我们产业。于是约书亚照耶和华所吩咐的，在她们伯叔中，把产业分给她们。 < | >
 | [niv] | They went to Eleazar the priest, Joshua son of Nun, and the leaders and said, "The LORD commanded Moses to give us an inheritance among our brothers." So Joshua gave them an inheritance along with the brothers of their father, according to the LORD's command.
 | [asv] | And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, Jehovah commanded Moses to give us an inheritance among our brethren: therefore according to the commandment of Jehovah he gave them an inheritance among the brethren of their father.
 | [jnd] | And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, Jehovah commanded Moses to give us an inheritance among our brethren. And he gave them according to the commandment of Jehovah an inheritance among the brethren of their father.
 | [kjv] | And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The LORD commanded Moses to give us an inheritance among our brethren. Therefore according to the commandment of the LORD he gave them an inheritance among the brethren of their father.
 | [nwb] | And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The LORD commanded Moses to give us an inheritance among our brethren: therefore according to the commandment of the LORD he gave them an inheritance among the brethren of their father.
 | [rsv] | They came before Elea'zar the priest and Joshua the son of Nun and the leaders, and said, "The LORD commanded Moses to give us an inheritance along with our brethren." So according to the commandment of the LORD he gave them an inheritance among the brethren of their father.
 | [web] | They came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, Yahweh commanded Moses to give us an inheritance among our brothers: therefore according to the commandment of Yahweh he gave them an inheritance among the brothers of their father.
 | [ylt] | and they draw near before Eleazar the priest, and before Joshua son of Nun, and before the princes, saying, `Jehovah commanded Moses to give to us an inheritance in the midst of our brethren;' and he giveth to them, at the command of Jehovah, an inheritance in the midst of the brethren of their father.
 | [bbe] | And they came before Eleazar the priest, and Joshua, the son of Nun, and before the chiefs, saying, The Lord gave orders to Moses to give us a heritage among our brothers: so in agreement with the orders of the Lord he gave them a heritage among their father's brothers.
17:5 | [cbgb] | 除了约旦河东的基列和巴珊地之外，还有十分地归玛拿西， < | >
 | [niv] | Manasseh's share consisted of ten tracts of land besides Gilead and Bashan east of the Jordan,
 | [asv] | And there fell ten parts to Manasseh, besides the land of Gilead and Bashan, which is beyond the Jordan;
 | [jnd] | And there fell ten portions to Manasseh, besides the land of Gilead and Bashan, which are beyond the Jordan.
 | [kjv] | And there fell ten portions to Manasseh, beside the land of Gilead and Bashan, which were on the other side Jordan;
 | [nwb] | And there fell ten portions to Manasseh, besides the land of Gilead and Bashan, which on the other side of Jordan;
 | [rsv] | Thus there fell to Manas'seh ten portions, besides the land of Gilead and Bashan, which is on the other side of the Jordan;
 | [web] | There fell ten parts to Manasseh, besides the land of Gilead and Bashan, which is beyond the Jordan;
 | [ylt] | And ten portions fall Manasseh, apart from the land of Gilead and Bashan, which beyond the Jordan;
 | [bbe] | And ten parts were given to Manasseh, in addition to the land of Gilead and Bashan, which is on the other side of Jordan;
17:6 | [cbgb] | 因为玛拿西的孙女们在玛拿西的孙子中得了产业。基列地是属玛拿西其馀的子孙。 < | >
 | [niv] | because the daughters of the tribe of Manasseh received an inheritance among the sons. The land of Gilead belonged to the rest of the descendants of Manasseh.
 | [asv] | because the daughters of Manasseh had an inheritance among his sons. And the land of Gilead belonged unto the rest of the sons of Manasseh.
 | [jnd] | For the daughters of Manasseh received an inheritance among his sons; and the rest of Manasseh's sons had the land of Gilead.
 | [kjv] | Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh's sons had the land of Gilead.
 | [nwb] | Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh's sons had the land of Gilead.
 | [rsv] | because the daughters of Manas'seh received an inheritance along with his sons. The land of Gilead was allotted to the rest of the Manas'sites.
 | [web] | because the daughters of Manasseh had an inheritance among his sons. The land of Gilead belonged to the rest of the sons of Manasseh.
 | [ylt] | for the daughters of Manasseh have inherited an inheritance in the midst of his sons, and the land of Gilead hath been to the sons of Manasseh who are left.
 | [bbe] | Because the daughters of Manasseh had a heritage among his sons, and the land of Gilead was the property of the other sons of Manasseh.
17:7 | [cbgb] | 玛拿西的境界，从亚设起，到示剑前的密米他，往北到隐他普亚居民之地。 < | >
 | [niv] | The territory of Manasseh extended from Asher to Micmethath east of Shechem. The boundary ran southward from there to include the people living at En Tappuah.
 | [asv] | And the border of Manasseh was from Asher to Michmethath, which is before Shechem; and the border went along to the right hand, unto the inhabitants of En-tappuah.
 | [jnd] | And the territory of Manasseh was from Asher to Micmethath, which is before Shechem, and the border went on the right hand toward the inhabitants of En-Tappuah.
 | [kjv] | And the coast of Manasseh was from Asher to Michmethah, that lieth before Shechem; and the border went along on the right hand unto the inhabitants of Entappuah.
 | [nwb] | And the border of Manasseh was from Asher to Michmethah, that before Shechem; and the border went along on the right hand to the inhabitants of En-tappuah.
 | [rsv] | The territory of Manas'seh reached from Asher to Mich-me'thath, which is east of Shechem; then the boundary goes along southward to the inhabitants of En-tap'puah.
 | [web] | The border of Manasseh was from Asher to Michmethath, which is before Shechem; and the border went along to the right hand, to the inhabitants of En-tappuah.
 | [ylt] | And the border of Manasseh is from Asher to Michmethah, which on the front of Shechem, and the border hath gone on unto the right, unto the inhabitants of En-Tappuah.
 | [bbe] | And the limit of Manasseh's land was from Asher to Michmethath, which is before Shechem; the line goes on to the right hand, to the people of En-tappuah.
17:8 | [cbgb] | 他普亚地归玛拿西，只是玛拿西境界上的他普亚城归以法莲子孙。 < | >
 | [niv] | (Manasseh had the land of Tappuah, but Tappuah itself, on the boundary of Manasseh, belonged to the Ephraimites.)
 | [asv] | The land of Tappuah belonged to Manasseh; but Tappuah on the border of Manasseh belonged to the children of Ephraim.
 | [jnd] | Manasseh had the land of Tappuah; but Tappuah on the border of Manasseh belonged to the children of Ephraim.
 | [kjv] | Now Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh belonged to the children of Ephraim;
 | [nwb] | Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh to the children of Ephraim;
 | [rsv] | The land of Tap'puah belonged to Manas'seh, but the town of Tap'puah on the boundary of Manas'seh belonged to the sons of E'phraim.
 | [web] | The land of Tappuah belonged to Manasseh; but Tappuah on the border of Manasseh belonged to the children of Ephraim.
 | [ylt] | To Manasseh hath been the land of Tappuah, and Tappuah unto the border of Manasseh is to the sons of Ephraim.
 | [bbe] | The land of Tappuah was the property of Manasseh; but Tappuah on the edge of Manasseh was the property of the children of Ephraim.
17:9 | [cbgb] | 其界下到加拿河的南边。在玛拿西城邑中的这些城邑都归以法莲。玛拿西的地界是在河北直通到海为止。 < | >
 | [niv] | Then the boundary continued south to the Kanah Ravine. There were towns belonging to Ephraim lying among the towns of Manasseh, but the boundary of Manasseh was the northern side of the ravine and ended at the sea.
 | [asv] | And the border went down unto the brook of Kanah, southward of the brook: these cities belonged to Ephraim among the cities of Manasseh: and the border of Manasseh was on the north side of the brook, and the goings out thereof were at the sea:
 | [jnd] | And the border descended to the torrent Kanah, south of the torrent. These cities were Ephraim's among the cities of Manasseh. And the territory of Manasseh was on the north side of the torrent, and ended at the sea.
 | [kjv] | And the coast descended unto the river Kanah, southward of the river: these cities of Ephraim are among the cities of Manasseh: the coast of Manasseh also was on the north side of the river, and the outgoings of it were at the sea:
 | [nwb] | And the border descended to the river Kanah, southward of the river. These cities of Ephraim among the cities of Manasseh: the border of Manasseh also on the north side of the river, and the limits of it were at the sea:
 | [rsv] | Then the boundary went down to the brook Kanah. The cities here, to the south of the brook, among the cities of Manas'seh, belong to E'phraim. Then the boundary of Manas'seh goes on the north side of the brook and ends at the sea;
 | [web] | The border went down to the brook of Kanah, southward of the brook: these cities belonged to Ephraim among the cities of Manasseh: and the border of Manasseh was on the north side of the brook, and the goings out of it were at the sea:
 | [ylt] | And the border hath come down the brook of Kanah, southward of the brook; these cities of Ephraim in the midst of the cities of Manasseh, and the border of Manasseh on the north of the brook, and its outgoings are at the sea.
 | [bbe] | And the limit goes down to the stream Kanah, to the south of the stream: these towns were Ephraim's among the towns of Manasseh; Manasseh's limit was on the north side of the stream, ending at the sea:
17:10 | [cbgb] | 南归以法莲，北归玛拿西，以海为界。北边到亚设，东边到以萨迦。 < | >
 | [niv] | On the south the land belonged to Ephraim, on the north to Manasseh. The territory of Manasseh reached the sea and bordered Asher on the north and Issachar on the east.
 | [asv] | southward it was Ephraim's, and northward it was Manasseh's, and the sea was his border; and they reached to Asher on the north, and to Issachar on the east.
 | [jnd] | Southward it was Ephraim's, and northward it was Manasseh's, and the sea was his border. And they touched upon Asher on the north, and upon Issachar on the east.
 | [kjv] | Southward it was Ephraim's, and northward it was Manasseh's, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east.
 | [nwb] | Southward Ephraim's, and northward Manasseh's, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east.
 | [rsv] | the land to the south being E'phraim's and that to the north being Manas'seh's, with the sea forming its boundary; on the north Asher is reached, and on the east Is'sachar.
 | [web] | southward it was Ephraim's, and northward it was Manasseh's, and the sea was his border; and they reached to Asher on the north, and to Issachar on the east.
 | [ylt] | Southward to Ephraim and northward to Manasseh, and the sea is his border, and in Asher they meet on the north, and in Issachar on the east.
 | [bbe] | To the south it is Ephraim's, and to the north it is Manasseh's, and the sea is his limit; and they are touching Asher on the north, and Issachar on the east.
17:11 | [cbgb] | 玛拿西在以萨迦和亚设境内，有伯善和属伯善的镇市，以伯莲和属以伯莲的镇市，多珥的居民和属多珥的镇市。又有三处山冈，就是隐多珥和属隐多珥的镇市。他纳的居民和属他纳的镇市，米吉多的居民和属米吉多的镇市。 < | >
 | [niv] | Within Issachar and Asher, Manasseh also had Beth Shan, Ibleam and the people of Dor, Endor, Taanach and Megiddo, together with their surrounding settlements (the third in the list is Naphoth ).
 | [asv] | And Manasseh had in Issachar and in Asher Beth-shean and its towns, and Ibleam and its towns, and the inhabitants of Dor and its towns, and the inhabitants of En-dor and its towns, and the inhabitants of Taanach and its towns, and the inhabitants of Megiddo and its towns, even the three heights.
 | [jnd] | And Manasseh had in Issachar and in Asher, Beth-shean and its dependent villages, and Ibleam and its dependent villages, and the inhabitants of Dor and its dependent villages, and the inhabitants of En-Dor and its dependent villages, and the inhabitants of Taanach and its dependent villages, and the inhabitants of Megiddo and its dependent villages, the three hilly regions.
 | [kjv] | And Manasseh had in Issachar and in Asher Bethshean and her towns, and Ibleam and her towns, and the inhabitants of Dor and her towns, and the inhabitants of Endor and her towns, and the inhabitants of Taanach and her towns, and the inhabitants of Megiddo and her towns, even three countries.
 | [nwb] | And Manasseh had in Issachar and in Asher Beth-shean and its towns, and Ibleam and its towns, and the inhabitants of Dor and its towns, and the inhabitants of En-dor and its towns, and the inhabitants of Tanach and its towns, and the inhabitants of Megiddo and its towns, three countries.
 | [rsv] | Also in Is'sachar and in Asher Manas'seh had Beth-she'an and its villages, and Ibleam and its villages, and the inhabitants of Dor and its villages, and the inhabitants of En-dor and its villages, and the inhabitants of Ta'anach and its villages, and the inhabitants of Megid'do and its villages; the third is Naphath.
 | [web] | Manasseh had in Issachar and in Asher Beth-shean and its towns, and Ibleam and its towns, and the inhabitants of Dor and its towns, and the inhabitants of En-dor and its towns, and the inhabitants of Taanach and its towns, and the inhabitants of Megiddo and its towns, even the three heights.
 | [ylt] | And Manasseh hath in Issachar and in Asher, Beth-Shean and its towns, and Ibleam and its towns, and the inhabitants of Dor and its towns, and the inhabitants of En-Dor and its towns, and the inhabitants of Taanach and its towns, and the inhabitants of Megiddo and its towns, three counties.
 | [bbe] | In Issachar and Asher, Manasseh had Beth-shean and its daughter-towns, and Ibleam and its daughter-towns, and the people of Dor and its daughter-towns, and the people of En-dor and its daughter-towns, and the people of Taanach and its daughter-towns, and the people of Megiddo and its daughter-towns, that is, the three hills.
17:12 | [cbgb] | 只是玛拿西子孙不能赶出这些城的居民，迦南人偏要住在那地。 < | >
 | [niv] | Yet the Manassites were not able to occupy these towns, for the Canaanites were determined to live in that region.
 | [asv] | Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land.
 | [jnd] | But the children of Manasseh could not dispossess those cities; and the Canaanites would dwell in that land.
 | [kjv] | Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land.
 | [nwb] | Yet the children of Manasseh could not expel those cities; but the Canaanites would dwell in that land.
 | [rsv] | Yet the sons of Manas'seh could not take possession of those cities; but the Canaanites persisted in dwelling in that land.
 | [web] | Yet the children of Manasseh couldn't drive out those cities; but the Canaanites would dwell in that land.
 | [ylt] | And the sons of Manasseh have not been able to occupy these cities, and the Canaanite is desirous to dwell in this land,
 | [bbe] | But the children of Manasseh were not able to make the people of those towns go out; but the Canaanites would go on living in that land.
17:13 | [cbgb] | 及至以色列人强盛了，就使迦南人作苦工，没有把他们全然赶出。 < | >
 | [niv] | However, when the Israelites grew stronger, they subjected the Canaanites to forced labor but did not drive them out completely.
 | [asv] | And it came to pass, when the children of Israel were waxed strong, that they put the Canaanites to taskwork, and did not utterly drive them out.
 | [jnd] | And it came to pass when the children of Israel were become strong, that they made the Canaanites tributary; but they did not utterly dispossess them.
 | [kjv] | Yet it came to pass, when the children of Israel were waxen strong, that they put the Canaanites to tribute, but did not utterly drive them out.
 | [nwb] | Yet it came to pass, when the children of Israel had become strong, that they subjected the Canaanites to tribute; but did not utterly expel them.
 | [rsv] | But when the people of Israel grew strong, they put the Canaanites to forced labor, and did not utterly drive them out.
 | [web] | It happened, when the children of Israel had grown strong, that they put the Canaanites to forced labor, and didn't utterly drive them out.
 | [ylt] | and it cometh to pass when the sons of Israel have been strong, that they put the Canaanite to tribute, and have not utterly dispossessed him.
 | [bbe] | And when the children of Israel had become strong, they put the Canaanites to forced work, in place of driving them out.
17:14 | [cbgb] | 约瑟的子孙对约书亚说，耶和华到如今既然赐福与我们，我们也族大人多，你为什么仅将一阄一段之地分给我们为业呢？ < | >
 | [niv] | The people of Joseph said to Joshua, "Why have you given us only one allotment and one portion for an inheritance? We are a numerous people and the LORD has blessed us abundantly."
 | [asv] | And the children of Joseph spake unto Joshua, saying, Why hast thou given me but one lot and one part for an inheritance, seeing I am a great people, forasmuch as hitherto Jehovah hath blessed me?
 | [jnd] | And the children of Joseph spoke to Joshua, saying, Why hast thou given me as inheritance one lot and one portion, seeing I am a great people, forasmuch as Jehovah has blessed me hitherto?
 | [kjv] | And the children of Joseph spake unto Joshua, saying, Why hast thou given me but one lot and one portion to inherit, seeing I am a great people, forasmuch as the LORD hath blessed me hitherto?
 | [nwb] | And the children of Joseph spoke to Joshua, saying, Why hast thou given me one lot and one portion to inherit, seeing I a great people, forasmuch as the LORD hath hitherto blessed me?
 | [rsv] | And the tribe of Joseph spoke to Joshua, saying, "Why have you given me but one lot and one portion as an inheritance, although I am a numerous people, since hitherto the LORD has blessed me?"
 | [web] | The children of Joseph spoke to Joshua, saying, Why have you given me but one lot and one part for an inheritance, seeing I am a great people, because hitherto Yahweh has blessed me?
 | [ylt] | And the sons of Joseph speak with Joshua, saying, `Wherefore hast thou given to me an inheritance -- one lot and one portion, and I a numerous people? hitherto hath Jehovah blessed me.'
 | [bbe] | Then the children of Joseph said to Joshua, Why have you given me only one part and one stretch of land for my heritage? For through the blessing given to me by the Lord up to now, I am a great people.
17:15 | [cbgb] | 约书亚说，你们如果族大人多，嫌以法莲山地窄小，就可以上比利洗人，利乏音人之地，在树林中砍伐树木。 < | >
 | [niv] | "If you are so numerous," Joshua answered, "and if the hill country of Ephraim is too small for you, go up into the forest and clear land for yourselves there in the land of the Perizzites and Rephaites."
 | [asv] | And Joshua said unto them, If thou be a great people, get thee up to the forest, and cut down for thyself there in the land of the Perizzites and of the Rephaim; since the hill-country of Ephraim is too narrow for thee.
 | [jnd] | And Joshua said unto them, If thou art a great people, then get thee up to the wood, and cut down for thyself there in the land of the Perizzites and of the giants, if the hill-country of Ephraim is too narrow for thee.
 | [kjv] | And Joshua answered them, If thou be a great people, then get thee up to the wood country, and cut down for thyself there in the land of the Perizzites and of the giants, if mount Ephraim be too narrow for thee.
 | [nwb] | And Joshua answered them, If thou a great people, go up to the wood, and cut down for thyself there in the land of the Perizzites and of the giants, if mount Ephraim is too narrow for thee.
 | [rsv] | And Joshua said to them, "If you are a numerous people, go up to the forest, and there clear ground for yourselves in the land of the Per'izzites and the Reph'aim, since the hill country of E'phraim is too narrow for you."
 | [web] | Joshua said to them, If you be a great people, get you up to the forest, and cut down for yourself there in the land of the Perizzites and of the Rephaim; since the hill-country of Ephraim is too narrow for you.
 | [ylt] | And Joshua saith unto them, `If thou a numerous people, go up for thee to the forest, then thou hast prepared for thee there, in the land of the Perizzite, and of the Rephaim, when mount Ephraim hath been narrow for thee.'
 | [bbe] | Then Joshua said to them, If you are such a great people, go up into the woodlands, clearing a place there for yourselves in the land of the Perizzites and the Rephaim, if the hill-country of Ephraim is not wide enough for you.
17:16 | [cbgb] | 约瑟的子孙说，那山地容不下我们，并且住平原的迦南人，就是住伯善和属伯善的镇市，并住耶斯列平原的人，都有铁车。 < | >
 | [niv] | The people of Joseph replied, "The hill country is not enough for us, and all the Canaanites who live in the plain have iron chariots, both those in Beth Shan and its settlements and those in the Valley of Jezreel."
 | [asv] | And the children of Joseph said, The hill-country is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are in Beth-shean and its towns, and they who are in the valley of Jezreel.
 | [jnd] | And the children of Joseph said, The hill-country will not be enough for us; and all the Canaanites that dwell in the land of the valley have chariots of iron, those that are of Beth-shean and its dependent villages, and those that are in the valley of Jizreel.
 | [kjv] | And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are of Bethshean and her towns, and they who are of the valley of Jezreel.
 | [nwb] | And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, who of Beth-shean and its towns, and who of the valley of Jezreel.
 | [rsv] | The tribe of Joseph said, "The hill country is not enough for us; yet all the Canaanites who dwell in the plain have chariots of iron, both those in Beth-she'an and its villages and those in the Valley of Jezreel."
 | [web] | The children of Joseph said, The hill-country is not enough for us: and all the Canaanites who dwell in the land of the valley have chariots of iron, both they who are in Beth-shean and its towns, and they who are in the valley of Jezreel.
 | [ylt] | And the sons of Joseph say, `The hill is not found to us, and a chariot of iron with every Canaanite who is dwelling in the land of the valley -- to him who in Beth-Shean and its towns, and to him who in the valley of Jezreel.'
 | [bbe] | And the children of Joseph said, The hill-country is not enough for us: and all the Canaanites living in the valley have iron war-carriages, those in Beth-shean and its towns as well as those in the valley of Jezreel.
17:17 | [cbgb] | 约书亚对约瑟家，就是以法莲和玛拿西人，说，你是族大人多，并且强盛，不可仅有一阄之地， < | >
 | [niv] | But Joshua said to the house of Joseph--to Ephraim and Manasseh--"You are numerous and very powerful. You will have not only one allotment
 | [asv] | And Joshua spake unto the house of Joseph, even to Ephraim and to Manasseh, saying, Thou art a great people, and hast great power; thou shalt not have one lot only:
 | [jnd] | And Joshua spoke to the house of Joseph, to Ephraim and to Manasseh, saying, Thou art a great people, and hast great power: thou shalt not have one lot only,
 | [kjv] | And Joshua spake unto the house of Joseph, even to Ephraim and to Manasseh, saying, Thou art a great people, and hast great power: thou shalt not have one lot only:
 | [nwb] | And Joshua spoke to the house of Joseph, to Ephraim and to Manasseh, saying, Thou a great people, and hast great power: thou shalt not have one lot
 | [rsv] | Then Joshua said to the house of Joseph, to E'phraim and Manas'seh, "You are a numerous people, and have great power; you shall not have one lot only,
 | [web] | Joshua spoke to the house of Joseph, even to Ephraim and to Manasseh, saying, You are a great people, and have great power; you shall not have one lot only:
 | [ylt] | And Joshua speaketh unto the house of Joseph, to Ephraim and to Manasseh, saying, `Thou a numerous people, and hast great power; thou hast not one lot ,
 | [bbe] | Then Joshua said to the children of Joseph, to Ephraim and Manasseh, You are a great people, and have great power: you are not to have one property only,
17:18 | [cbgb] | 山地也要归你，虽是树林，你也可以砍伐。靠近之地必归你。迦南人虽有铁车，虽是强盛，你也能把他们赶出去。 <
 | [niv] | but the forested hill country as well. Clear it, and its farthest limits will be yours; though the Canaanites have iron chariots and though they are strong, you can drive them out."
 | [asv] | but the hill-country shall be thine; for though it is a forest, thou shalt cut it down, and the goings out thereof shall be thine; for thou shalt drive out the Canaanites, though they have chariots of iron, and though they are strong.
 | [jnd] | but the hill-country shall be thine, as it is a wood, thou shalt cut it down, and its outgoings shall be thine; for thou shalt dispossess the Canaanites, though they have iron chariots; for they are powerful.
 | [kjv] | But the mountain shall be thine; for it is a wood, and thou shalt cut it down: and the outgoings of it shall be thine: for thou shalt drive out the Canaanites, though they have iron chariots, and though they be strong.
 | [nwb] | But the mountain shall be thine; for it a wood, and thou shalt cut it down: and the limits of it shall be thine: for thou shalt drive out the Canaanites, though they have iron chariots, though they strong.
 | [rsv] | but the hill country shall be yours, for though it is a forest, you shall clear it and possess it to its farthest borders; for you shall drive out the Canaanites, though they have chariots of iron, and though they are strong."
 | [web] | but the hill-country shall be yours; for though it is a forest, you shall cut it down, and the goings out of it shall be your; for you shall drive out the Canaanites, though they have chariots of iron, and though they are strong.
 | [ylt] | because the mountain is thine; because it a forest -- thou hast prepared it, and its outgoings have been thine; because thou dost dispossess the Canaanite, though it hath chariots of iron -- though it strong.'
 | [bbe] | For the hill-country of Gilead will be yours ... the woodland and cut down ... its outskirts will be yours ... get the Canaanites out, for they have iron war-carriages ... strong.


Interlinear Bible:Joshua 18

 约书亚记 Joshua 18 << || >>
18:1 | [cbgb] | 以色列的全会众都聚集在示罗，把会幕设立在那里，那地已经被他们制伏了。 >
 | [niv] | The whole assembly of the Israelites gathered at Shiloh and set up the Tent of Meeting there. The country was brought under their control,
 | [asv] | And the whole congregation of the children of Israel assembled themselves together at Shiloh, and set up the tent of meeting there: and the land was subdued before them.
 | [jnd] | And the whole assembly of the children of Israel gathered together at Shiloh, and set up the tent of meeting there; and the land was subdued before them.
 | [kjv] | And the whole congregation of the children of Israel assembled together at Shiloh, and set up the tabernacle of the congregation there. And the land was subdued before them.
 | [nwb] | And the whole congregation of the children of Israel assembled at Shiloh, and set up the tabernacle of the congregation there: and the land was subdued before them.
 | [rsv] | Then the whole congregation of the people of Israel assembled at Shiloh, and set up the tent of meeting there; the land lay subdued before them.
 | [web] | . The whole congregation of the children of Israel assembled themselves together at Shiloh, and set up the tent of meeting there: and the land was subdued before them.
 | [ylt] | And all the company of the sons of Israel are assembled Shiloh, and they cause the tent of meeting to tabernacle there, and the land hath been subdued before them.
 | [bbe] | And all the meeting of the children of Israel came together at Shiloh and put up the Tent of meeting there: and the land was crushed before them.
18:2 | [cbgb] | 以色列人中其馀的七个支派还没有分给他们地业。 < | >
 | [niv] | but there were still seven Israelite tribes who had not yet received their inheritance.
 | [asv] | And there remained among the children of Israel seven tribes, which had not yet divided their inheritance.
 | [jnd] | And there remained among the children of Israel seven tribes whose inheritance had not been distributed to them.
 | [kjv] | And there remained among the children of Israel seven tribes, which had not yet received their inheritance.
 | [nwb] | And there remained among the children of Israel seven tribes, which had not yet received their inheritance.
 | [rsv] | There remained among the people of Israel seven tribes whose inheritance had not yet been apportioned.
 | [web] | There remained among the children of Israel seven tribes, which had not yet divided their inheritance.
 | [ylt] | And there are left among the sons of Israel who have not shared their inheritance, seven tribes,
 | [bbe] | But there were still seven tribes among the children of Israel who had not taken up their heritage.
18:3 | [cbgb] | 约书亚对以色列人说，耶和华你们列祖的 神所赐给你们的地，你们耽延不去得，要到几时呢？ < | >
 | [niv] | So Joshua said to the Israelites: "How long will you wait before you begin to take possession of the land that the LORD, the God of your fathers, has given you?
 | [asv] | And Joshua said unto the children of Israel, How long are ye slack to go in to possess the land, which Jehovah, the God of your fathers, hath given you?
 | [jnd] | And Joshua said to the children of Israel, How long will ye shew yourselves slack to go to take possession of the land which Jehovah the God of your fathers hath given you?
 | [kjv] | And Joshua said unto the children of Israel, How long are ye slack to go to possess the land, which the LORD God of your fathers hath given you?
 | [nwb] | And Joshua said to the children of Israel, How long ye slack to go to possess the land which the LORD God of your fathers hath given you?
 | [rsv] | So Joshua said to the people of Israel, "How long will you be slack to go in and take possession of the land, which the LORD, the God of your fathers, has given you?
 | [web] | Joshua said to the children of Israel, How long are you slack to go in to possess the land, which Yahweh, the God of your fathers, has given you?
 | [ylt] | and Joshua saith unto the sons of Israel, `Till when are ye remiss to go in to possess the land which He hath given to you, Jehovah, God of your fathers?
 | [bbe] | Then Joshua said to the children of Israel, Why are you so slow to go in and take up your heritage in the land which the Lord, the God of your fathers, has given you?
18:4 | [cbgb] | 你们每支派当选举三个人，我要打发他们去，他们就要起身走遍那地，按着各支派应得的地业写明（或作画图），就回到我这里来。 < | >
 | [niv] | Appoint three men from each tribe. I will send them out to make a survey of the land and to write a description of it, according to the inheritance of each. Then they will return to me.
 | [asv] | Appoint for you three men of each tribe: and I will send them, and they shall arise, and walk through the land, and describe it according to their inheritance; and they shall come unto me.
 | [jnd] | Provide you three men for a tribe; that I may send them, and they shall rise and go through the land, and describe it according to the proportion of their inheritance, and they shall come to me.
 | [kjv] | Give out from among you three men for each tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them; and they shall come again to me.
 | [nwb] | Select from among you three men for tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them, and they shall come to me.
 | [rsv] | Provide three men from each tribe, and I will send them out that they may set out and go up and down the land, writing a description of it with a view to their inheritances, and then come to me.
 | [web] | Appoint for you three men of each tribe: and I will send them, and they shall arise, and walk through the land, and describe it according to their inheritance; and they shall come to me.
 | [ylt] | Give for you three men for a tribe, and I send them, and they rise and go up and down through the land, and describe it according to their inheritance, and come in unto me,
 | [bbe] | Take from among you three men from every tribe; and I will send them to go through the land and make a record of it for distribution as their heritage; then let them come back to me.
18:5 | [cbgb] | 他们要将地分作七分。犹大仍在南方，住在他的境内。约瑟家仍在北方，住在他的境内。 < | >
 | [niv] | You are to divide the land into seven parts. Judah is to remain in its territory on the south and the house of Joseph in its territory on the north.
 | [asv] | And they shall divide it into seven portions: Judah shall abide in his border on the south, and the house of Joseph shall abide in their border on the north.
 | [jnd] | And they shall divide it into seven portions. Judah shall remain in their border on the south, and the house of Joseph shall remain in their border on the north;
 | [kjv] | And they shall divide it into seven parts: Judah shall abide in their coast on the south, and the house of Joseph shall abide in their coasts on the north.
 | [nwb] | And they shall divide it into seven parts: Judah shall abide in their border on the south, and the house of Joseph shall abide in their borders on the north.
 | [rsv] | They shall divide it into seven portions, Judah continuing in his territory on the south, and the house of Joseph in their territory on the north.
 | [web] | They shall divide it into seven portions: Judah shall abide in his border on the south, and the house of Joseph shall abide in their border on the north.
 | [ylt] | and they have divided it into seven portions -- Judah doth stay by its border on the south, and the house of Joseph do stay by their border on the north --
 | [bbe] | And let them make division of it into seven parts: let Judah keep inside his limit on the south, and let the children of Joseph keep inside their limit on the north.
18:6 | [cbgb] | 你们要将地分作七分，写明了拿到我这里来。我要在耶和华我们 神面前，为你们拈阄。 < | >
 | [niv] | After you have written descriptions of the seven parts of the land, bring them here to me and I will cast lots for you in the presence of the LORD our God.
 | [asv] | And ye shall describe the land into seven portions, and bring the description hither to me; and I will cast lots for you here before Jehovah our God.
 | [jnd] | and *ye* shall describe the land into seven portions, and bring hither to me, and I will cast lots for you here before Jehovah our God.
 | [kjv] | Ye shall therefore describe the land into seven parts, and bring the description hither to me, that I may cast lots for you here before the LORD our God.
 | [nwb] | Ye shall therefore describe the land seven parts, and bring hither to me, that I may cast lots for you here before the LORD our God.
 | [rsv] | And you shall describe the land in seven divisions and bring the description here to me; and I will cast lots for you here before the LORD our God.
 | [web] | You shall describe the land into seven portions, and bring here to me; and I will cast lots for you here before Yahweh our God.
 | [ylt] | and ye describe the land seven portions, and have brought in unto me hither, and I have cast for you a lot here before Jehovah our God;
 | [bbe] | And you are to have the land marked out in seven parts, and come back to me with the record; and I will make the distribution for you here by the decision of the Lord our God.
18:7 | [cbgb] | 利未人在你们中间没有分，因为供耶和华祭司的职任就是他们的产业。迦得支派，流便支派，和玛拿西半支耪已经在约旦河东得了地业，就是耶和华仆人摩西所给他们的。 < | >
 | [niv] | The Levites, however, do not get a portion among you, because the priestly service of the LORD is their inheritance. And Gad, Reuben and the half-tribe of Manasseh have already received their inheritance on the east side of the Jordan. Moses the servant of the LORD gave it to them."
 | [asv] | For the Levites have no portion among you; for the priesthood of Jehovah is their inheritance: and Gad and Reuben and the half-tribe of Manasseh have received their inheritance beyond the Jordan eastward, which Moses the servant of Jehovah gave them.
 | [jnd] | But the Levites have no portion among you, for the priesthood of Jehovah is their inheritance. And Gad, and Reuben, and half the tribe of Manasseh have received their inheritance beyond the Jordan on the east, which Moses the servant of Jehovah gave them.
 | [kjv] | But the Levites have no part among you; for the priesthood of the LORD is their inheritance: and Gad, and Reuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the LORD gave them.
 | [nwb] | But the Levites have no part among you; for the priesthood of the LORD their inheritance. And Gad, and Reuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the LORD gave them.
 | [rsv] | The Levites have no portion among you, for the priesthood of the LORD is their heritage; and Gad and Reuben and half the tribe of Manas'seh have received their inheritance beyond the Jordan eastward, which Moses the servant of the LORD gave them."
 | [web] | For the Levites have no portion among you; for the priesthood of Yahweh is their inheritance: and Gad and Reuben and the half-tribe of Manasseh have received their inheritance beyond the Jordan eastward, which Moses the servant of Yahweh gave them.
 | [ylt] | for there is no portion to the Levites in your midst, for the priesthood of Jehovah their inheritance, and Gad, and Reuben, and the half of the tribe of Manasseh received their inheritance beyond the Jordan eastward, which Moses servant of Jehovah gave to them.'
 | [bbe] | For the Levites have no part among you; to be the Lord's priests is their heritage; and Gad and Reuben and the half-tribe of Manasseh have had their heritage on the east side of Jordan, given to them by Moses, the servant of the Lord.
18:8 | [cbgb] | 划地势的人起身去的时候，约书亚嘱咐他们说，你们去走遍那地，划明地势，就回到我这里来。我要在示罗这里，耶和华面前，为你们拈阄。 < | >
 | [niv] | As the men started on their way to map out the land, Joshua instructed them, "Go and make a survey of the land and write a description of it. Then return to me, and I will cast lots for you here at Shiloh in the presence of the LORD."
 | [asv] | And the men arose, and went: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me; and I will cast lots for you here before Jehovah in Shiloh.
 | [jnd] | And the men arose and went away. And Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, and I will cast lots for you here before Jehovah in Shiloh.
 | [kjv] | And the men arose, and went away: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the LORD in Shiloh.
 | [nwb] | And the men arose, and departed: and Joshua charged them that went to describe the land, saying, Go, and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the LORD in Shiloh.
 | [rsv] | So the men started on their way; and Joshua charged those who went to write the description of the land, saying, "Go up and down and write a description of the land, and come again to me; and I will cast lots for you here before the LORD in Shiloh."
 | [web] | The men arose, and went: and Joshua charged those who went to describe the land, saying, Go and walk through the land, and describe it, and come again to me; and I will cast lots for you here before Yahweh in Shiloh.
 | [ylt] | And the men rise and go; and Joshua commandeth those who are going to describe the land, saying, `Go, and walk up and down through the land, and describe it, and turn back unto me, and here I cast for you a lot before Jehovah in Shiloh.'
 | [bbe] | So the men got up and went; and Joshua gave orders to those who went, to make a record of the land, saying, Go up and down through the land, and make a record of it and come back here to me, and I will make the distribution for you here by the decision of the Lord in Shiloh.
18:9 | [cbgb] | 他们就去了，走遍那地，按着城邑分作七分，写在册子上，回到示罗营中见约书亚。 < | >
 | [niv] | So the men left and went through the land. They wrote its description on a scroll, town by town, in seven parts, and returned to Joshua in the camp at Shiloh.
 | [asv] | And the men went and passed through the land, and described it by cities into seven portions in a book; and they came to Joshua unto the camp at Shiloh.
 | [jnd] | And the men went and passed through the land, and described it by cities into seven portions, in a book, and they came to Joshua, to the camp at Shiloh.
 | [kjv] | And the men went and passed through the land, and described it by cities into seven parts in a book, and came again to Joshua to the host at Shiloh.
 | [nwb] | And the men went and passed through the land, and described it by cities in seven parts in a book, and came , to Joshua to the host at Shiloh.
 | [rsv] | So the men went and passed up and down in the land and set down in a book a description of it by towns in seven divisions; then they came to Joshua in the camp at Shiloh,
 | [web] | The men went and passed through the land, and described it by cities into seven portions in a book; and they came to Joshua to the camp at Shiloh.
 | [ylt] | And the men go, and pass over through the land, and describe it by cities, in seven portions, on a book, and they come in unto Joshua, unto the camp, Shiloh.
 | [bbe] | So the men went, travelling through the land, and made a record of it by towns in seven parts in a book, and came back to Joshua to the tent-circle at Shiloh.
18:10 | [cbgb] | 约书亚就在示罗，耶和华面前，为他们拈阄。约书亚在那里，按着以色列人的支派，将地分给他们。 < | >
 | [niv] | Joshua then cast lots for them in Shiloh in the presence of the LORD, and there he distributed the land to the Israelites according to their tribal divisions.
 | [asv] | And Joshua cast lots for them in Shiloh before Jehovah: and there Joshua divided the land unto the children of Israel according to their divisions.
 | [jnd] | And Joshua cast lots for them in Shiloh before Jehovah. And there Joshua divided the land to the children of Israel according to their divisions.
 | [kjv] | And Joshua cast lots for them in Shiloh before the LORD: and there Joshua divided the land unto the children of Israel according to their divisions.
 | [nwb] | And Joshua cast lots for them in Shiloh before the LORD: and there Joshua divided the land to the children of Israel according to their divisions.
 | [rsv] | and Joshua cast lots for them in Shiloh before the LORD; and there Joshua apportioned the land to the people of Israel, to each his portion.
 | [web] | Joshua cast lots for them in Shiloh before Yahweh: and there Joshua divided the land to the children of Israel according to their divisions.
 | [ylt] | And Joshua casteth for them a lot in Shiloh before Jehovah, and there Joshua apportioneth the land to the sons of Israel, according to their divisions.
 | [bbe] | And Joshua made the distribution for them in Shiloh by the decision of the Lord, marking out the land for the children of Israel by their divisions.
18:11 | [cbgb] | 便雅悯支派，按着宗族拈阄所得之地，是在犹大，约瑟子孙中间。 < | >
 | [niv] | The lot came up for the tribe of Benjamin, clan by clan. Their allotted territory lay between the tribes of Judah and Joseph:
 | [asv] | And the lot of the tribe of the children of Benjamin came up according to their families: and the border of their lot went out between the children of Judah and the children of Joseph.
 | [jnd] | And the lot of the tribe of the children of Benjamin came up according to their families. And the territory of their lot came forth between the children of Judah and the children of Joseph.
 | [kjv] | And the lot of the tribe of the children of Benjamin came up according to their families: and the coast of their lot came forth between the children of Judah and the children of Joseph.
 | [nwb] | And the lot of the tribe of the children of Benjamin came up according to their families: and the border of their lot came forth between the children of Judah and the children of Joseph.
 | [rsv] | The lot of the tribe of Benjamin according to its families came up, and the territory allotted to it fell between the tribe of Judah and the tribe of Joseph.
 | [web] | The lot of the tribe of the children of Benjamin came up according to their families: and the border of their lot went out between the children of Judah and the children of Joseph.
 | [ylt] | And a lot goeth up the tribe of the sons of Benjamin, for their families; and the border of their lot goeth out between the sons of Judah and the sons of Joseph.
 | [bbe] | And the first heritage came out for the tribe of Benjamin by their families: and the limit of their heritage went between the children of Judah and the children of Joseph.
18:12 | [cbgb] | 他们的北界是从约旦河起，往上贴近耶利哥的北边。又往西通过山地，直到伯亚文的旷野。 < | >
 | [niv] | On the north side their boundary began at the Jordan, passed the northern slope of Jericho and headed west into the hill country, coming out at the desert of Beth Aven.
 | [asv] | And their border on the north quarter was from the Jordan; and the border went up to the side of Jericho on the north, and went up through the hill-country westward; and the goings out thereof were at the wilderness of Beth-aven.
 | [jnd] | And their border on the north side was from the Jordan; and the border went up to the side of Jericho on the north, and went up to the mountain westward; and ended at the wilderness of Beth-Aven;
 | [kjv] | And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the goings out thereof were at the wilderness of Bethaven.
 | [nwb] | And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the limits of it were at the wilderness of Beth-aven.
 | [rsv] | On the north side their boundary began at the Jordan; then the boundary goes up to the shoulder north of Jericho, then up through the hill country westward; and it ends at the wilderness of Beth-a'ven.
 | [web] | Their border on the north quarter was from the Jordan; and the border went up to the side of Jericho on the north, and went up through the hill-country westward; and the goings out of it were at the wilderness of Beth-aven.
 | [ylt] | And the border is to them at the north side from the Jordan, and the border hath gone up unto the side of Jericho on the north, and gone up through the hill-country westward, and its outgoings have been at the wilderness of Beth-Aven;
 | [bbe] | And their limit on the north was from the Jordan, and the line goes up to the side of Jericho on the north and through the hill-country to the west, ending at the waste land of Beth-aven.
18:13 | [cbgb] | 从那里往南接连到路斯，贴近路斯（路斯就是伯特利），又下到亚他绿亚达，靠近下伯和仑南边的山。 < | >
 | [niv] | From there it crossed to the south slope of Luz (that is, Bethel) and went down to Ataroth Addar on the hill south of Lower Beth Horon.
 | [asv] | And the border passed along from thence to Luz, to the side of Luz (the same is Beth-el), southward; and the border went down to Ataroth-addar, by the mountain that lieth on the south of Beth-horon the nether.
 | [jnd] | and the border passed on from thence toward Luz, to the south side of Luz, which is Bethel: and the border went down to Ataroth-Addar, near the hill that is on the south of the lower Beth-horon.
 | [kjv] | And the border went over from thence toward Luz, to the side of Luz, which is Bethel, southward; and the border descended to Atarothadar, near the hill that lieth on the south side of the nether Bethhoron.
 | [nwb] | And the border went over from thence towards Luz, to the side of Luz (which Beth-el) southward; and the border descended to Ataroth-adar, near the hill that on the south side of the nether Beth-horon.
 | [rsv] | From there the boundary passes along southward in the direction of Luz, to the shoulder of Luz (the same is Bethel), then the boundary goes down to At'aroth-ad'dar, upon the mountain that lies south of Lower Beth-hor'on.
 | [web] | The border passed along from there to Luz, to the side of Luz (the same is Bethel), southward; and the border went down to Ataroth-addar, by the mountain that lies on the south of Beth-horon the nether.
 | [ylt] | and the border hath gone over thence to Luz, unto the side of Luz (it Beth-El) southward, and the border hath gone down Atroth-Addar, by the hill that on the south of the lower Beth-Horon;
 | [bbe] | And from there the line goes south to Luz, to the side of Luz (which is Beth-el), then down to Ataroth-addar, by the mountain to the south of Beth-horon the lower.
18:14 | [cbgb] | 从那里往西，又转向南，从伯和仑南对面的山，直达到犹大人的城基列巴力（基列巴力就是基列耶琳）。这是西界。 < | >
 | [niv] | From the hill facing Beth Horon on the south the boundary turned south along the western side and came out at Kiriath Baal (that is, Kiriath Jearim), a town of the people of Judah. This was the western side.
 | [asv] | And the border extended thence, and turned about on the west quarter southward, from the mountain that lieth before Beth-horon southward; and the goings out thereof were at Kiriath-baal (the same is Kiriath-jearim), a city of the children of Judah: this was the west quarter.
 | [jnd] | -- And the border reached along and turned on the west side, southward from the hill that is before Beth-horon southward; and ended at Kirjath-Baal, which is Kirjath-jearim, a city of the children of Judah: this is the west side.
 | [kjv] | And the border was drawn thence, and compassed the corner of the sea southward, from the hill that lieth before Bethhoron southward; and the goings out thereof were at Kirjathbaal, which is Kirjathjearim, a city of the children of Judah: this was the west quarter.
 | [nwb] | And the border was drawn , and compassed the corner of the sea southward, from the hill that before Beth-horon southward; and the limits of it were at Kirjath-baal (which Kirjath-jearim) a city of the children of Judah. This the west quarter.
 | [rsv] | Then the boundary goes in another direction, turning on the western side southward from the mountain that lies to the south, opposite Beth-hor'on, and it ends at Kir'iath-ba'al (that is, Kir'iath-je'arim), a city belonging to the tribe of Judah. This forms the western side.
 | [web] | The border extended , and turned about on the west quarter southward, from the mountain that lies before Beth-horon southward; and the goings out of it were at Kiriath-baal (the same is Kiriath-jearim), a city of the children of Judah: this was the west quarter.
 | [ylt] | and the border hath been marked out, and hath gone round to the corner of the sea southward, from the hill which at the front of Beth-Horon southward, and its outgoings have been unto Kirjath-Baal (it Kirjath-Jearim), a city of the sons of Judah: this the west quarter.
 | [bbe] | And the limit is marked as coming round to the south on the west side from the mountain which is south of Beth-horon, and ending at Kiriath-baal (which is Kiriath-jearim), a town of the children of Judah: this is the west part.
18:15 | [cbgb] | 南界是从基列耶琳的尽边起，往西达到尼弗多亚的水源。 < | >
 | [niv] | The southern side began at the outskirts of Kiriath Jearim on the west, and the boundary came out at the spring of the waters of Nephtoah.
 | [asv] | And the south quarter was from the uttermost part of Kiriath-jearim; and the border went out westward, and went out to the fountain of the waters of Nephtoah;
 | [jnd] | -- And the south side was from the extreme end of Kirjath-jearim, and the border went out on the west, and went out to the spring of the waters of Nephtoah.
 | [kjv] | And the south quarter was from the end of Kirjathjearim, and the border went out on the west, and went out to the well of waters of Nephtoah:
 | [nwb] | And the south quarter from the end of Kirjah-jearim, and the border went out on the west, and went out to the well of waters of Nephtoah:
 | [rsv] | And the southern side begins at the outskirts of Kir'iath-je'arim; and the boundary goes from there to Ephron, to the spring of the Waters of Nephto'ah;
 | [web] | The south quarter was from the uttermost part of Kiriath-jearim; and the border went out westward, and went out to the spring of the waters of Nephtoah;
 | [ylt] | And the south quarter from the end of Kirjath-Jearim, and the border hath gone out westward, and gone out unto the fountain of the waters of Nephtoah;
 | [bbe] | And the south part is from the farthest point of Kiriath-jearim, and the line goes out to the west to the fountain of the waters of Nephtoah:
18:16 | [cbgb] | 又下到欣嫩子谷对面山的尽边，就是利乏音谷北边的山。又下到欣嫩谷，贴近耶布斯的南边。又下到隐罗结。 < | >
 | [niv] | The boundary went down to the foot of the hill facing the Valley of Ben Hinnom, north of the Valley of Rephaim. It continued down the Hinnom Valley along the southern slope of the Jebusite city and so to En Rogel.
 | [asv] | and the border went down to the uttermost part of the mountain that lieth before the valley of the son of Hinnom, which is in the vale of Rephaim northward; and it went down to the valley of Hinnom, to the side of the Jebusite southward, and went down to En-rogel;
 | [jnd] | And the border went down to the end of the mountain that is before the valley of the son of Hinnom, which is in the valley of Rephaim on the north, and went down the valley of Hinnom, to the side of the Jebusite on the south, and went down to En-rogel;
 | [kjv] | And the border came down to the end of the mountain that lieth before the valley of the son of Hinnom, and which is in the valley of the giants on the north, and descended to the valley of Hinnom, to the side of Jebusi on the south, and descended to Enrogel,
 | [nwb] | And the border came down to the end of the mountain that before the valley of the son of Hinnom, which in the valley of the giants on the north, and descended to the valley of Hinnom, to the side of Jebusi on the south, and descended to En-rogel,
 | [rsv] | then the boundary goes down to the border of the mountain that overlooks the valley of the son of Hinnom, which is at the north end of the valley of Reph'aim; and it then goes down the valley of Hinnom, south of the shoulder of the Jeb'usites, and downward to En-rogel;
 | [web] | and the border went down to the uttermost part of the mountain that lies before the valley of the son of Hinnom, which is in the vale of Rephaim northward; and it went down to the valley of Hinnom, to the side of the Jebusite southward, and went down to En-rogel;
 | [ylt] | and the border hath come down unto the extremity of the hill which on the front of the valley of the son of Hinnom, which in the valley of the Rephaim northward, and hath gone down the valley of Hinnom unto the side of Jebusi southward, and gone down En-Rogel,
 | [bbe] | And the line goes down to the farthest part of the mountain facing the valley of the son of Hinnom, which is on the north of the valley of Rephaim: from there it goes down to the valley of Hinnom, to the side of the Jebusite on the south as far as En-rogel;
18:17 | [cbgb] | 又往北通到隐示麦，达到亚都冥坡对面的基利绿。又下到流便之子波罕的磐石。 < | >
 | [niv] | It then curved north, went to En Shemesh, continued to Geliloth, which faces the Pass of Adummim, and ran down to the Stone of Bohan son of Reuben.
 | [asv] | and it extended northward, and went out at En-shemesh, and went out to Geliloth, which is over against the ascent of Adummim; and it went down to the stone of Bohan the son of Reuben;
 | [jnd] | and it reached along on the north, and went forth to En-shemesh, and went forth towards Geliloth, which is opposite to the ascent of Adummim, and went down to the stone of Bohan, the son of Reuben,
 | [kjv] | And was drawn from the north, and went forth to Enshemesh, and went forth toward Geliloth, which is over against the going up of Adummim, and descended to the stone of Bohan the son of Reuben,
 | [nwb] | And was drawn from the north, and went forth to En-shemesh, and went forth towards Geliloth, which over against the going up of Adummim, and descended to the stone of Bohan the son of Reuben,
 | [rsv] | then it bends in a northerly direction going on to En-she'mesh, and thence goes to Geli'loth, which is opposite the ascent of Adum'mim; then it goes down to the Stone of Bohan the son of Reuben;
 | [web] | and it extended northward, and went out at En-shemesh, and went out to Geliloth, which is over against the ascent of Adummim; and it went down to the stone of Bohan the son of Reuben;
 | [ylt] | and hath been marked out on the north, and gone out to En-Shemesh, and gone out unto Geliloth, which over-against the ascent of Adummim, and gone down the stone of Bohan son of Reuben,
 | [bbe] | And it goes to En-shemesh and on to Geliloth, opposite the way up to Adummim, and it goes down to the stone of Bohan, the son of Reuben;
18:18 | [cbgb] | 又接连到亚拉巴对面，往北下到亚拉巴。 < | >
 | [niv] | It continued to the northern slope of Beth Arabah and on down into the Arabah.
 | [asv] | and it passed along to the side over against the Arabah northward, and went down unto the Arabah;
 | [jnd] | and passed along towards the side opposite to Arabah northwards, and went down to Arabah;
 | [kjv] | And passed along toward the side over against Arabah northward, and went down unto Arabah:
 | [nwb] | And passed along towards the side over against Arabah northward, and went down to Arabah:
 | [rsv] | and passing on to the north of the shoulder of Beth-arabah it goes down to the Arabah;
 | [web] | and it passed along to the side over against the Arabah northward, and went down to the Arabah;
 | [ylt] | and passed over unto the side over-against Arabah northward, and gone down to Arabah;
 | [bbe] | And it goes on to the side facing the Arabah to the north, and down to the Arabah;
18:19 | [cbgb] | 又接连到伯曷拉的北边，直通到盐海的北汊，就是约旦河的南头。这是南界。 < | >
 | [niv] | It then went to the northern slope of Beth Hoglah and came out at the northern bay of the Salt Sea, at the mouth of the Jordan in the south. This was the southern boundary.
 | [asv] | and the border passed along to the side of Beth-hoglah northward; and the goings out of the border were at the north bay of the Salt Sea, at the south end of the Jordan: this was the south border.
 | [jnd] | and the border passed on to the side of Beth-hoglah on the north, and the border ended at the tongue of the salt sea northward, at the south end of the Jordan: this is the southern border.
 | [kjv] | And the border passed along to the side of Bethhoglah northward: and the outgoings of the border were at the north bay of the salt sea at the south end of Jordan: this was the south coast.
 | [nwb] | And the border passed along to the side of Beth-hoglah northward: and the limits of the border were at the north bay of the salt sea at the south end of Jordan. This the south border.
 | [rsv] | then the boundary passes on to the north of the shoulder of Beth-hoglah; and the boundary ends at the northern bay of the Salt Sea, at the south end of the Jordan: this is the southern border.
 | [web] | and the border passed along to the side of Beth-hoglah northward; and the goings out of the border were at the north bay of the Salt Sea, at the south end of the Jordan: this was the south border.
 | [ylt] | and the border hath passed over unto the side of Beth-Hoglah northward, and the outgoings of the border have been unto the north bay of the salt sea, unto the south extremity of the Jordan; this the south border;
 | [bbe] | And on to the north side of Beth-hoglah, ending at the north inlet of the Salt Sea at the south end of Jordan; this is their limit on the south.
18:20 | [cbgb] | 东界是约旦河。这是便雅悯人按着宗族，照他们四围的交界所得的地业。 < | >
 | [niv] | The Jordan formed the boundary on the eastern side. These were the boundaries that marked out the inheritance of the clans of Benjamin on all sides.
 | [asv] | And the Jordan was the border of it on the east quarter. This was the inheritance of the children of Benjamin, by the borders thereof round about, according to their families.
 | [jnd] | -- And the Jordan borders it on the east side. -- This was the inheritance of the children of Benjamin, according to its borders round about, according to their families.
 | [kjv] | And Jordan was the border of it on the east side. This was the inheritance of the children of Benjamin, by the coasts thereof round about, according to their families.
 | [nwb] | And Jordan was the border of it on the east side. This the inheritance of the children of Benjamin, by the limits of it round about, according to their families.
 | [rsv] | The Jordan forms its boundary on the eastern side. This is the inheritance of the tribe of Benjamin, according to its families, boundary by boundary round about.
 | [web] | The Jordan was the border of it on the east quarter. This was the inheritance of the children of Benjamin, by the borders of it round about, according to their families.
 | [ylt] | and the Jordan doth border it at the east quarter; this the inheritance of the sons of Benjamin, by its borders round about, for their families.
 | [bbe] | And the limit of the east part is the Jordan. This is the heritage of the children of Benjamin, marked out for their families by these limits on all sides.
18:21 | [cbgb] | 便雅悯支派按着宗族所得的城邑就是，耶利哥，伯曷拉，伊麦基悉， < | >
 | [niv] | The tribe of Benjamin, clan by clan, had the following cities: Jericho, Beth Hoglah, Emek Keziz,
 | [asv] | Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Beth-hoglah, and Emek-keziz,
 | [jnd] | And the cities of the tribe of the children of Benjamin according to their families were: Jericho, and Beth-hoglah, and Emek-Keziz,
 | [kjv] | Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Bethhoglah, and the valley of Keziz,
 | [nwb] | Now the cities of the tribe of the children of Benjamin, according to their families, were Jericho, and Beth-hoglah, and the valley of Keziz,
 | [rsv] | Now the cities of the tribe of Benjamin according to their families were Jericho, Beth-hoglah, Emek-ke'ziz,
 | [web] | Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Beth-hoglah, and Emek-keziz,
 | [ylt] | And the cities for the tribe of the sons of Benjamin, for their families, have been Jericho, and Beth-Hoglah, and the valley of Keziz,
 | [bbe] | And the towns of the children of Benjamin, given to them in the order of their families, are Jericho and Beth-hoglah and Emek-kezziz
18:22 | [cbgb] | 伯亚拉巴，洗玛脸，伯特利， < | >
 | [niv] | Beth Arabah, Zemaraim, Bethel,
 | [asv] | and Beth-arabah, and Zemaraim, and Beth-el,
 | [jnd] | and Beth-Arabah, and Zemaraim, and Bethel,
 | [kjv] | And Betharabah, and Zemaraim, and Bethel,
 | [nwb] | And Beth-arabah, and Zemaraim, and Beth-el,
 | [rsv] | Beth-arabah, Zemara'im, Bethel,
 | [web] | and Beth-arabah, and Zemaraim, and Bethel,
 | [ylt] | and Beth-Arabah, Zemaraim, and Beth-El,
 | [bbe] | And Beth-arabah and Zemaraim and Beth-el
18:23 | [cbgb] | 亚文，巴拉，俄弗拉， < | >
 | [niv] | Avvim, Parah, Ophrah,
 | [asv] | and Avvim, and Parah, and Ophrah,
 | [jnd] | and Avvim, and Parah, and Ophrah,
 | [kjv] | And Avim, and Pharah, and Ophrah,
 | [nwb] | And Avim, and Parah, and Ophrah,
 | [rsv] | Avvim, Parah, Ophrah,
 | [web] | and Avvim, and Parah, and Ophrah,
 | [ylt] | and Avim, and Parah, and Ophrah,
 | [bbe] | And Avvim and Parah and Ophrah
18:24 | [cbgb] | 基法阿摩尼，俄弗尼，迦巴，共十二座城，还有属城的村庄。 < | >
 | [niv] | Kephar Ammoni, Ophni and Geba--twelve towns and their villages.
 | [asv] | and Chephar-ammoni, and Ophni, and Geba; twelve cities with their villages:
 | [jnd] | and Chephar-haammonai, and Ophni, and Geba: twelve cities and their hamlets;
 | [kjv] | And Chepharhaammonai, and Ophni, and Gaba; twelve cities with their villages:
 | [nwb] | And Chephar-haamonai, and Ophni, and Gaba; twelve cities with their villages:
 | [rsv] | Che'phar-am'moni, Ophni, Geba--twelve cities with their villages:
 | [web] | and Chephar-ammoni, and Ophni, and Geba; twelve cities with their villages:
 | [ylt] | and Chephar-Haammonai, and Ophni, and Gaba; twelve cities and their villages.
 | [bbe] | And Chephar-Ammoni and Ophni and Geba; twelve towns with their unwalled places;
18:25 | [cbgb] | 又有基遍，拉玛，比录， < | >
 | [niv] | Gibeon, Ramah, Beeroth,
 | [asv] | Gibeon, and Ramah, and Beeroth,
 | [jnd] | Gibeon, and Ramah, and Beeroth,
 | [kjv] | Gibeon, and Ramah, and Beeroth,
 | [nwb] | Gibeon, and Ramah, and Beeroth,
 | [rsv] | Gibeon, Ramah, Be-er'oth,
 | [web] | Gibeon, and Ramah, and Beeroth,
 | [ylt] | Gibeon, and Ramah, and Beeroth,
 | [bbe] | Gibeon and Ramah and Beeroth
18:26 | [cbgb] | 米斯巴，基非拉，摩撒， < | >
 | [niv] | Mizpah, Kephirah, Mozah,
 | [asv] | and Mizpeh, and Chephirah, and Mozah,
 | [jnd] | and Mizpeh, and Chephirah, and Mozah,
 | [kjv] | And Mizpeh, and Chephirah, and Mozah,
 | [nwb] | And Mizpeh, and Chephirah, and Mozah,
 | [rsv] | Mizpeh, Chephi'rah, Mozah,
 | [web] | and Mizpeh, and Chephirah, and Mozah,
 | [ylt] | and Mizpeh, and Chephirah, and Mozah,
 | [bbe] | And Mizpeh and Chephirah and Mozah
18:27 | [cbgb] | 利坚，伊利毗勒，他拉拉， < | >
 | [niv] | Rekem, Irpeel, Taralah,
 | [asv] | and Rekem, and Irpeel, and Taralah,
 | [jnd] | and Rekem, and Jirpeel, and Tharalah,
 | [kjv] | And Rekem, and Irpeel, and Taralah,
 | [nwb] | And Rekem, and Irpeel, and Taralah,
 | [rsv] | Rekem, Irpeel, Tar'alah,
 | [web] | and Rekem, and Irpeel, and Taralah,
 | [ylt] | and Rekem, and Irpeel, and Taralah,
 | [bbe] | And Rekem and Irpeel and Taralah
18:28 | [cbgb] | 洗拉，以利弗，耶布斯（耶布斯就是耶路撒冷），基比亚，基列，共十四座城，还有属城的村庄。这是便雅悯人按着宗族所得的地业。 <
 | [niv] | Zelah, Haeleph, the Jebusite city (that is, Jerusalem), Gibeah and Kiriath--fourteen towns and their villages. This was the inheritance of Benjamin for its clans.
 | [asv] | and Zelah, Eleph, and the Jebusite (the same is Jerusalem), Gibeath, and Kiriath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.
 | [jnd] | and Zelah, Eleph, and Jebusi, that is, Jerusalem, Gibeah, Kirjath: fourteen cities and their hamlets. This was the inheritance of the children of Benjamin according to their families.
 | [kjv] | And Zelah, Eleph, and Jebusi, which is Jerusalem, Gibeath, and Kirjath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.
 | [nwb] | And Zelah, Eleph, and Jebusi, (which Jerusalem) Gibeath, Kirjath; fourteen cities with their villages. This the inheritance of the children of Benjamin according to their families.
 | [rsv] | Zela, Ha-eleph, Jebus (that is, Jerusalem), Gib'e-ah and Kir'iath-je'arim--fourteen cities with their villages. This is the inheritance of the tribe of Benjamin according to its families.
 | [web] | and Zelah, Eleph, and the Jebusite (the same is Jerusalem), Gibeath, Kiriath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.
 | [ylt] | and Zelah, Eleph, and Jebusi (it Jerusalem), Gibeath, Kirjath: fourteen cities and their villages. This the inheritance of the sons of Benjamin, for their families.
 | [bbe] | And Zela, Eleph and the Jebusite (which is Jerusalem), Gibeath and Kiriath; fourteen towns with their unwalled places. This is the heritage of the children of Benjamin by their families.


Interlinear Bible:Joshua 19

 约书亚记 Joshua 19 << || >>
19:1 | [cbgb] | 为西缅支派的人，按着宗族，拈出第二阄。他们所得的地业是在犹大人地业中间。 >
 | [niv] | The second lot came out for the tribe of Simeon, clan by clan. Their inheritance lay within the territory of Judah.
 | [asv] | And the second lot came out for Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was in the midst of the inheritance of the children of Judah.
 | [jnd] | And the second lot came forth to Simeon, for the tribe of the children of Simeon according to their families; and their inheritance was within the inheritance of the children of Judah.
 | [kjv] | And the second lot came forth to Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah.
 | [nwb] | And the second lot came forth to Simeon, for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah.
 | [rsv] | The second lot came out for Simeon, for the tribe of Simeon, according to its families; and its inheritance was in the midst of the inheritance of the tribe of Judah.
 | [web] | . The second lot came out for Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was in the midst of the inheritance of the children of Judah.
 | [ylt] | And the second lot goeth out for Simeon, for the tribe of the sons of Simeon, for their families; and their inheritance is in the midst of the inheritance of the sons of Judah,
 | [bbe] | And the second heritage came out for the tribe of Simeon by their families; and their heritage was in the middle of the heritage of the children of Judah.
19:2 | [cbgb] | 他们所得为业之地就是，别是巴（或名示巴），摩拉大， < | >
 | [niv] | It included: Beersheba (or Sheba), Moladah,
 | [asv] | And they had for their inheritance Beer-sheba, or Sheba, and Moladah,
 | [jnd] | And they had in their inheritance Beer-sheba, and Sheba, and Moladah,
 | [kjv] | And they had in their inheritance Beersheba, and Sheba, and Moladah,
 | [nwb] | And they had in their inheritance, Beer-sheba, and Sheba, and Moladah.
 | [rsv] | And it had for its inheritance Beer-sheba, Sheba, Mola'dah,
 | [web] | They had for their inheritance Beersheba, or Sheba, and Moladah,
 | [ylt] | and they have in their inheritance Beer-Sheba, and Sheba, and Moladah,
 | [bbe] | And they had for their heritage Beer-sheba and Shema and Moladah
19:3 | [cbgb] | 哈萨书亚，巴拉，以森， < | >
 | [niv] | Hazar Shual, Balah, Ezem,
 | [asv] | and Hazar-shual, and Balah, and Ezem,
 | [jnd] | and Hazar-Shual, and Balah, and Ezem,
 | [kjv] | And Hazarshual, and Balah, and Azem,
 | [nwb] | And Hazar-shual, and Balah, and Azem,
 | [rsv] | Hazar-shu'al, Balah, Ezem,
 | [web] | and Hazar-shual, and Balah, and Ezem,
 | [ylt] | and Hazar-Shual, and Balah, and Azem,
 | [bbe] | And Hazar-shual and Balah and Ezem
19:4 | [cbgb] | 伊利多拉，比土力，何珥玛， < | >
 | [niv] | Eltolad, Bethul, Hormah,
 | [asv] | and Eltolad, and Bethul, and Hormah,
 | [jnd] | and Eltolad, and Bethul, and Hormah,
 | [kjv] | And Eltolad, and Bethul, and Hormah,
 | [nwb] | And Eltolad, and Bethul, and Hormah,
 | [rsv] | Elto'lad, Bethul, Hormah,
 | [web] | and Eltolad, and Bethul, and Hormah,
 | [ylt] | and Eltolad, and Bethul, and Hormah,
 | [bbe] | And Eltolad and Bethul and Hormah
19:5 | [cbgb] | 洗革拉，伯玛加博，哈萨苏撒， < | >
 | [niv] | Ziklag, Beth Marcaboth, Hazar Susah,
 | [asv] | and Ziklag, and Beth-marcaboth, and Hazar-susah,
 | [jnd] | and Ziklag, and Beth-marcaboth, and Hazar-susah,
 | [kjv] | And Ziklag, and Bethmarcaboth, and Hazarsusah,
 | [nwb] | And Ziklag, and Beth-marcaboth, and Hazar-susah,
 | [rsv] | Ziklag, Beth-mar'caboth, Ha'zar-su'sah,
 | [web] | and Ziklag, and Beth-marcaboth, and Hazar-susah,
 | [ylt] | and Ziklag, and Beth-Marcaboth, and Hazar-Susah,
 | [bbe] | And Ziklag and Beth-marcaboth and Hazar-susah
19:6 | [cbgb] | 伯利巴勿，沙鲁险，共十三座城，还有属城的村庄。 < | >
 | [niv] | Beth Lebaoth and Sharuhen--thirteen towns and their villages;
 | [asv] | and Beth-lebaoth, and Sharuhen; thirteen cities with their villages:
 | [jnd] | and Beth-lebaoth, and Sharuhen: thirteen cities and their hamlets;
 | [kjv] | And Bethlebaoth, and Sharuhen; thirteen cities and their villages:
 | [nwb] | And Beth-lebaoth, and Sheruhen; thirteen cities and their villages:
 | [rsv] | Beth-leba'oth, and Sharu'hen--thirteen cities with their villages;
 | [web] | and Beth-lebaoth, and Sharuhen; thirteen cities with their villages:
 | [ylt] | and Beth-Lebaoth, and Sharuhen; thirteen cities and their villages.
 | [bbe] | And Beth-lebaoth and Sharuhen; thirteen towns with their unwalled places;
19:7 | [cbgb] | 又有亚因，利门，以帖，亚珊，共四座城，还有属城的村庄。 < | >
 | [niv] | Ain, Rimmon, Ether and Ashan--four towns and their villages--
 | [asv] | Ain, Rimmon, and Ether, and Ashan; four cities with their villages:
 | [jnd] | Ain, Rimmon, and Ether, and Ashan: four cities and their hamlets;
 | [kjv] | Ain, Remmon, and Ether, and Ashan; four cities and their villages:
 | [nwb] | Ain, Remmon, and Ether, and Ashan; four cities and their villages:
 | [rsv] | En-rimmon, Ether, and Ashan--four cities with their villages;
 | [web] | Ain, Rimmon, and Ether, and Ashan; four cities with their villages:
 | [ylt] | Ain, Remmon, and Ether, and Ashan; four cities and their villages;
 | [bbe] | Ain, Rimmon, and Ether and Ashan; four towns with their unwalled places;
19:8 | [cbgb] | 并有这些城邑四围一切的村庄，直到巴拉比珥，就是南地的拉玛。这是西缅支派按着宗族所得的地业。 < | >
 | [niv] | and all the villages around these towns as far as Baalath Beer (Ramah in the Negev). This was the inheritance of the tribe of the Simeonites, clan by clan.
 | [asv] | and all the villages that were round about these cities to Baalath-beer, Ramah of the South. This is the inheritance of the tribe of the children of Simeon according to their families.
 | [jnd] | and all the hamlets that are round these cities to Baalath-beer, Ramah of the south. This is the inheritance of the tribe of the children of Simeon according to their families.
 | [kjv] | And all the villages that were round about these cities to Baalathbeer, Ramath of the south. This is the inheritance of the tribe of the children of Simeon according to their families.
 | [nwb] | And all the villages that around these cities to Baalath-beer, Ramath of the south. This the inheritance of the tribe of the children of Simeon according to their families.
 | [rsv] | together with all the villages round about these cities as far as Ba'alath-beer, Ramah of the Negeb. This was the inheritance of the tribe of Simeon according to its families.
 | [web] | and all the villages that were round about these cities to Baalath-beer, Ramah of the South. This is the inheritance of the tribe of the children of Simeon according to their families.
 | [ylt] | also all the villages which round about these cities, unto Baalath-Beer, Ramoth of the south. This the inheritance of the tribe of the sons of Simeon, for their families;
 | [bbe] | And all the unwalled places round about these towns as far as Baalath-beer-ramah to the south. This is the heritage of the tribe of Simeon by their families.
19:9 | [cbgb] | 西缅人的地业是从犹大人地业中得来的。因为犹大人的分过多，所以西缅人在他们的地业中得了地业。 < | >
 | [niv] | The inheritance of the Simeonites was taken from the share of Judah, because Judah's portion was more than they needed. So the Simeonites received their inheritance within the territory of Judah.
 | [asv] | Out of the part of the children of Judah was the inheritance of the children of Simeon; for the portion of the children of Judah was too much for them: therefore the children of Simeon had inheritance in the midst of their inheritance.
 | [jnd] | Out of the lot of the children of Judah was the inheritance of the children of Simeon; for the portion of the children of Judah was too great for them, and the children of Simeon inherited within their inheritance.
 | [kjv] | Out of the portion of the children of Judah was the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them.
 | [nwb] | Out of the portion of the children of Judah the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them.
 | [rsv] | The inheritance of the tribe of Simeon formed part of the territory of Judah; because the portion of the tribe of Judah was too large for them, the tribe of Simeon obtained an inheritance in the midst of their inheritance.
 | [web] | Out of the part of the children of Judah was the inheritance of the children of Simeon; for the portion of the children of Judah was too much for them: therefore the children of Simeon had inheritance in the midst of their inheritance.
 | [ylt] | out of the portion of the sons of Judah the inheritance of the sons of Simeon, for the portion of the sons of Judah hath been too much for them, and the sons of Simeon inherit in the midst of their inheritance.
 | [bbe] | The heritage of Simeon was taken out of Judah's stretch of land, for Judah's part was more than they had need of, so the heritage of the children of Simeon was inside their heritage.
19:10 | [cbgb] | 为西布伦人，按着宗族，拈出第三阄。他们地业的境界是到撒立。 < | >
 | [niv] | The third lot came up for Zebulun, clan by clan: The boundary of their inheritance went as far as Sarid.
 | [asv] | And the third lot came up for the children of Zebulun according to their families; and the border of their inheritance was unto Sarid;
 | [jnd] | And the third lot came up for the children of Zebulun according to their families. And the border of their inheritance was unto Sarid;
 | [kjv] | And the third lot came up for the children of Zebulun according to their families: and the border of their inheritance was unto Sarid:
 | [nwb] | And the third lot came up for the children of Zebulun according to their families: and the border of their inheritance was to Sarid:
 | [rsv] | The third lot came up for the tribe of Zeb'ulun, according to its families. And the territory of its inheritance reached as far as Sarid;
 | [web] | The third lot came up for the children of Zebulun according to their families; and the border of their inheritance was to Sarid;
 | [ylt] | And the third lot goeth up for the sons of Zebulun, for their families; and the border of their inheritance is unto Sarid,
 | [bbe] | And the third heritage came out for Zebulun by their families; the limit of their heritage was as far as Sarid;
19:11 | [cbgb] | 往西上到玛拉拉，达到大巴设，又达到约念前的河。 < | >
 | [niv] | Going west it ran to Maralah, touched Dabbesheth, and extended to the ravine near Jokneam.
 | [asv] | and their border went up westward, even to Maralah, and reached to Dabbesheth; and it reached to the brook that is before Jokneam;
 | [jnd] | and their border went up westwards, and Marealah, and reached to Dabbesheth, and reached to the torrent that is before Jokneam;
 | [kjv] | And their border went up toward the sea, and Maralah, and reached to Dabbasheth, and reached to the river that is before Jokneam;
 | [nwb] | And their border went up towards the sea, and Maralah, and reached to Dabbasheth, and reached to the river that before Jokneam,
 | [rsv] | then its boundary goes up westward, and on to Mar'eal, and touches Dab'besheth, then the brook which is east of Jok'ne-am;
 | [web] | and their border went up westward, even to Maralah, and reached to Dabbesheth; and it reached to the brook that is before Jokneam;
 | [ylt] | and their border hath gone up towards the sea, and Maralah, and come against Dabbasheth, and come unto the brook which on the front of Jokneam,
 | [bbe] | And their limit goes up to the west to Maralah, stretching to Dabbesheth, and to the stream in front of Jokneam;
19:12 | [cbgb] | 又从撒立往东转向日出之地，到吉斯绿他泊的境界，又通到大比拉，上到雅非亚。 < | >
 | [niv] | It turned east from Sarid toward the sunrise to the territory of Kisloth Tabor and went on to Daberath and up to Japhia.
 | [asv] | and it turned from Sarid eastward toward the sunrising unto the border of Chisloth-tabor; and it went out to Daberath, and went up to Japhia;
 | [jnd] | and turned from Sarid eastward, toward the sun-rising, to the border of Chisloth-Tabor, and went out to Dabrath, and went up to Japhia;
 | [kjv] | And turned from Sarid eastward toward the sunrising unto the border of Chislothtabor, and then goeth out to Daberath, and goeth up to Japhia,
 | [nwb] | And turned from Sarid eastward, towards the sun-rising, to the border of Chisloth-tabor, and then goeth out to Daberath, and goeth up to Japhia,
 | [rsv] | from Sarid it goes in the other direction eastward toward the sunrise to the boundary of Chis'loth-ta'bor; thence it goes to Dab'erath, then up to Japhi'a;
 | [web] | and it turned from Sarid eastward toward the sunrise to the border of Chisloth-tabor; and it went out to Daberath, and went up to Japhia;
 | [ylt] | and turned back from Sarid eastward, at the sun-rising, by the border of Chisloth-Tabor, and gone out unto Daberath, and gone up to Japhia,
 | [bbe] | Then turning east from Sarid to the limit of Chisloth-tabor, it goes out to Daberath, and up to Japhia;
19:13 | [cbgb] | 从那里往东，接连到迦特希弗，至以特加汛，通到临门，临门延到尼亚。 < | >
 | [niv] | Then it continued eastward to Gath Hepher and Eth Kazin; it came out at Rimmon and turned toward Neah.
 | [asv] | and from thence it passed along eastward to Gath-hepher, to Eth-kazin; and it went out at Rimmon which stretcheth unto Neah;
 | [jnd] | and from thence it passed eastward toward the sun-rising to Gath-Hepher, to Eth-kazin, and went out to Rimmon which reaches to Neah;
 | [kjv] | And from thence passeth on along on the east to Gittahhepher, to Ittahkazin, and goeth out to Remmonmethoar to Neah;
 | [nwb] | And from thence passeth along on the east to Gittah-hepher, to Ittah-kazin, and goeth out to Remmon-methoar to Neah;
 | [rsv] | from there it passes along on the east toward the sunrise to Gath-hepher, to Eth-kazin, and going on to Rimmon it bends toward Ne'ah;
 | [web] | and from there it passed along eastward to Gath-hepher, to Eth-kazin; and it went out at Rimmon which stretches to Neah;
 | [ylt] | and thence it hath passed over eastward, to the east, to Gittah-Hepher, Ittah-Kazin, and gone out Rimmon-Methoar to Neah;
 | [bbe] | And from there it goes on east to Gath-hepher, to Eth-kazin; ending at Rimmon which goes as far as Neah;
19:14 | [cbgb] | 又绕过尼亚的北边，转到哈拿顿，通到伊弗他伊勒谷。 < | >
 | [niv] | There the boundary went around on the north to Hannathon and ended at the Valley of Iphtah El.
 | [asv] | and the border turned about it on the north to Hannathon; and the goings out thereof were at the valley of Iphtah-el;
 | [jnd] | and the border turned round it northwards to Hannathon: and ended in the valley of Jiphthah-el; ...
 | [kjv] | And the border compasseth it on the north side to Hannathon: and the outgoings thereof are in the valley of Jiphthahel:
 | [nwb] | And the border compasseth it on the north side to Hannathon: and the limits of it are in the valley of Jiphthah-el:
 | [rsv] | then on the north the boundary turns about to Han'nathon, and it ends at the valley of Iph'tahel;
 | [web] | and the border turned about it on the north to Hannathon; and the goings out of it were at the valley of Iphtah-el;
 | [ylt] | and the border hath gone round about it, from the north to Hannathon; and its outgoings have been the valley of Jiphthah-El,
 | [bbe] | And the line goes round it on the north to Hannathon, ending at the valley of Iphtah-el;
19:15 | [cbgb] | 还有加他，拿哈拉，伸仑，以大拉，伯利恒，共十二座城，还有属城的村庄。 < | >
 | [niv] | Included were Kattath, Nahalal, Shimron, Idalah and Bethlehem. There were twelve towns and their villages.
 | [asv] | and Kattath, and Nahalal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages.
 | [jnd] | and Kattath, and Nahalal, and Shimron, and Jidalah, and Beth-lehem: twelve cities and their hamlets.
 | [kjv] | And Kattath, and Nahallal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages.
 | [nwb] | And Kattath, and Nahallal, and Shimron, and Idalah, and Beth-lehem; twelve cities with their villages.
 | [rsv] | and Kattath, Nahal'al, Shimron, I'dalah, and Bethlehem--twelve cities with their villages.
 | [web] | and Kattath, and Nahalal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages.
 | [ylt] | and Kattath, and Nahallal, and Shimron, and Idalah, and Beth-Lehem; twelve cities and their villages.
 | [bbe] | And Kattath and Nahalal and Shimron and Idalah and Beth-lehem; twelve towns with their unwalled places.
19:16 | [cbgb] | 这些城并属城的村庄就是西布伦人按着宗族所得的地业。 < | >
 | [niv] | These towns and their villages were the inheritance of Zebulun, clan by clan.
 | [asv] | This is the inheritance of the children of Zebulun according to their families, these cities with their villages.
 | [jnd] | This was the inheritance of the children of Zebulun according to their families, these cities and their hamlets.
 | [kjv] | This is the inheritance of the children of Zebulun according to their families, these cities with their villages.
 | [nwb] | This the inheritance of the children of Zebulun according to their families, these cities with their villages.
 | [rsv] | This is the inheritance of the tribe of Zeb'ulun, according to its families--these cities with their villages.
 | [web] | This is the inheritance of the children of Zebulun according to their families, these cities with their villages.
 | [ylt] | This the inheritance of the sons of Zebulun, for their families, these cities and their villages.
 | [bbe] | This is the heritage of the children of Zebulun by their families, these towns with their unwalled places.
19:17 | [cbgb] | 为以萨迦人，按着宗族，拈出第四阄。 < | >
 | [niv] | The fourth lot came out for Issachar, clan by clan.
 | [asv] | The fourth lot came out for Issachar, even for the children of Issachar according to their families.
 | [jnd] | The fourth lot came forth to Issachar, for the children of Issachar according to their families.
 | [kjv] | And the fourth lot came out to Issachar, for the children of Issachar according to their families.
 | [nwb] | the fourth lot came out to Issachar, for the children of Issachar according to their families.
 | [rsv] | The fourth lot came out for Is'sachar, for the tribe of Is'sachar, according to its families.
 | [web] | The fourth lot came out for Issachar, even for the children of Issachar according to their families.
 | [ylt] | For Issachar hath the fourth lot gone out, for the sons of Issachar, for their families;
 | [bbe] | For Issachar the fourth heritage came out, for the children of Issachar by their families;
19:18 | [cbgb] | 他们的境界是到耶斯列，基苏律，书念， < | >
 | [niv] | Their territory included: Jezreel, Kesulloth, Shunem,
 | [asv] | And their border was unto Jezreel, and Chesulloth, and Shunem,
 | [jnd] | And their territory was toward Jizreel, and Chesulloth, and Shunem,
 | [kjv] | And their border was toward Jezreel, and Chesulloth, and Shunem,
 | [nwb] | And their border was towards Jezreel, and Chesulloth, and Shunem,
 | [rsv] | Its territory included Jezreel, Chesul'loth, Shunem,
 | [web] | Their border was to Jezreel, and Chesulloth, and Shunem,
 | [ylt] | and their border is Jezreel, and Chesulloth, and Shunem,
 | [bbe] | And their limit was to Jezreel and Chesulloth and Shunem
19:19 | [cbgb] | 哈弗连，示按，亚拿哈拉， < | >
 | [niv] | Hapharaim, Shion, Anaharath,
 | [asv] | and Hapharaim, and Shion, and Anaharath,
 | [jnd] | and Hapharaim, and Shion, and Anaharath,
 | [kjv] | And Haphraim, and Shihon, and Anaharath,
 | [nwb] | And Hapharaim, and Shihon, and Anaharath,
 | [rsv] | Haph'ara-im, Shion, Ana'harath,
 | [web] | and Hapharaim, and Shion, and Anaharath,
 | [ylt] | and Haphraim, and Shihon, and Anaharath,
 | [bbe] | And Hapharaim and Shion and Anaharath
19:20 | [cbgb] | 拉璧，基善，亚别， < | >
 | [niv] | Rabbith, Kishion, Ebez,
 | [asv] | and Rabbith, and Kishion, and Ebez,
 | [jnd] | and Rabbith, and Kishion, and Ebez,
 | [kjv] | And Rabbith, and Kishion, and Abez,
 | [nwb] | And Rabbith, and Kishion, and Abez,
 | [rsv] | Rabbith, Kish'ion, Ebez,
 | [web] | and Rabbith, and Kishion, and Ebez,
 | [ylt] | and Rabbith, and Kishion, and Abez,
 | [bbe] | And Rabbith and Kishion and Ebez
19:21 | [cbgb] | 利篾，隐干宁，隐哈大，伯帕薛。 < | >
 | [niv] | Remeth, En Gannim, En Haddah and Beth Pazzez.
 | [asv] | and Remeth, and Engannim, and En-haddah, and Beth-pazzez,
 | [jnd] | and Remeth, and En-gannim, and En-haddah, and Beth-pazzez;
 | [kjv] | And Remeth, and Engannim, and Enhaddah, and Bethpazzez;
 | [nwb] | And Remeth, and En-gannim, and En-haddah, and Beth-pazzez;
 | [rsv] | Remeth, En-gan'nim, En-had'dah, Beth-paz'zez;
 | [web] | and Remeth, and Engannim, and En-haddah, and Beth-pazzez,
 | [ylt] | and Remeth, and En-Gannim, and En-Haddah, and Beth-Pazzez;
 | [bbe] | And Remeth and En-gannim and En-haddah and Beth-pazzez;
19:22 | [cbgb] | 又达到他泊，沙哈洗玛，伯示麦，直通到约旦河为止，共十六座城，还有属城的村庄。 < | >
 | [niv] | The boundary touched Tabor, Shahazumah and Beth Shemesh, and ended at the Jordan. There were sixteen towns and their villages.
 | [asv] | and the border reached to Tabor, and Shahazumah, and Beth-shemesh; and the goings out of their border were at the Jordan: sixteen cities with their villages.
 | [jnd] | and the border reached to Tabor, and Shahazimah, and Beth-shemesh; and their border ended at the Jordan: sixteen cities and their hamlets.
 | [kjv] | And the coast reacheth to Tabor, and Shahazimah, and Bethshemesh; and the outgoings of their border were at Jordan: sixteen cities with their villages.
 | [nwb] | And the border reacheth to Tabor, and Shahazimah, and Beth-shemesh, and the limits of their border were at Jordan: sixteen cities with their villages.
 | [rsv] | the boundary also touches Tabor, Shahazu'mah, and Beth-she'mesh, and its boundary ends at the Jordan--sixteen cities with their villages.
 | [web] | and the border reached to Tabor, and Shahazumah, and Beth-shemesh; and the goings out of their border were at the Jordan: sixteen cities with their villages.
 | [ylt] | and the border hath touched against Tabor, and Shahazimah, and Beth-Shemesh, and the outgoings of their border have been the Jordan; sixteen cities and their villages.
 | [bbe] | And their limit goes as far as Tabor and Shahazimah and Beth-shemesh, ending at Jordan; sixteen towns with their unwalled places.
19:23 | [cbgb] | 这些城并属城的村庄就是以萨迦支派按着宗族所得的地业。 < | >
 | [niv] | These towns and their villages were the inheritance of the tribe of Issachar, clan by clan.
 | [asv] | This is the inheritance of the tribe of the children of Issachar according to their families, the cities with their villages.
 | [jnd] | This was the inheritance of the tribe of the children of Issachar according to their families, the cities and their hamlets.
 | [kjv] | This is the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages.
 | [nwb] | This the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages.
 | [rsv] | This is the inheritance of the tribe of Is'sachar, according to its families--the cities with their villages.
 | [web] | This is the inheritance of the tribe of the children of Issachar according to their families, the cities with their villages.
 | [ylt] | This the inheritance of the tribe of the sons of Issachar, for their families, the cities and their villages.
 | [bbe] | This is the heritage of the tribe of the children of Issachar by their families, these towns with their unwalled places.
19:24 | [cbgb] | 为亚设支派，按着宗族，拈出第五阄。 < | >
 | [niv] | The fifth lot came out for the tribe of Asher, clan by clan.
 | [asv] | And the fifth lot came out for the tribe of the children of Asher according to their families.
 | [jnd] | And the fifth lot came forth for the tribe of the children of Asher according to their families.
 | [kjv] | And the fifth lot came out for the tribe of the children of Asher according to their families.
 | [nwb] | And the fifth lot came out for the tribe of the children of Asher according to their families.
 | [rsv] | The fifth lot came out for the tribe of Asher according to its families.
 | [web] | The fifth lot came out for the tribe of the children of Asher according to their families.
 | [ylt] | And the fifth lot goeth out for the tribe of the sons of Asher, for their families;
 | [bbe] | And the fifth heritage came out for the tribe of Asher by their families.
19:25 | [cbgb] | 他们的境界是黑甲，哈利，比田，押煞， < | >
 | [niv] | Their territory included: Helkath, Hali, Beten, Acshaph,
 | [asv] | And their border was Helkath, and Hali, and Beten, and Achshaph,
 | [jnd] | And their territory was Helkath, and Hali, and Beten, and Acshaph,
 | [kjv] | And their border was Helkath, and Hali, and Beten, and Achshaph,
 | [nwb] | And their border was Helkath, and Hali, and Beten, and Achshaph,
 | [rsv] | Its territory included Helkath, Hali, Beten, Ach'shaph,
 | [web] | Their border was Helkath, and Hali, and Beten, and Achshaph,
 | [ylt] | and their border is Helkath, and Hali, and Beten, and Achshaph,
 | [bbe] | And their limit was Helkath and Hali and Beten and Achshaph
19:26 | [cbgb] | 亚拉米勒，亚末，米沙勒。往西达到迦密，又到希曷立纳， < | >
 | [niv] | Allammelech, Amad and Mishal. On the west the boundary touched Carmel and Shihor Libnath.
 | [asv] | and Allammelech, and Amad, and Mishal; and it reached to Carmel westward, and to Shihor-libnath;
 | [jnd] | and Allammelech, and Amead, and Mishal; and reached to Carmel westwards, and to Shihor-libnath,
 | [kjv] | And Alammelech, and Amad, and Misheal; and reacheth to Carmel westward, and to Shihorlibnath;
 | [nwb] | And Alammelech, and Amad, and Misheal; and reacheth to Carmel westward, and to Shihor-libnath;
 | [rsv] | Allam'melech, Amad, and Mishal; on the west it touches Carmel and Shihor-lib'nath,
 | [web] | and Allammelech, and Amad, and Mishal; and it reached to Carmel westward, and to Shihor-libnath;
 | [ylt] | and Alammelech, and Amad, and Misheal; and it toucheth against Carmel westward, and against Shihor-Libnath;
 | [bbe] | And Alammelech and Amad and Mishal, stretching to Carmel on the west and Shihor-libnath;
19:27 | [cbgb] | 转向日出之地，到伯大衮，达到细步纶往北到伊攻他伊勒谷，到伯以墨和尼业，也通到迦步勒的左边。 < | >
 | [niv] | It then turned east toward Beth Dagon, touched Zebulun and the Valley of Iphtah El, and went north to Beth Emek and Neiel, passing Cabul on the left.
 | [asv] | and it turned toward the sunrising to Beth-dagon, and reached to Zebulun, and to the valley of Iphtah-el northward to Beth-emek and Neiel; and it went out to Cabul on the left hand,
 | [jnd] | and turned towards the sun-rising to Beth-Dagon, and reached to Zebulun, and to the valley of Jiphthah-el northward Beth-emek and Neiel, and went out to Cabul on the left,
 | [kjv] | And turneth toward the sunrising to Bethdagon, and reacheth to Zebulun, and to the valley of Jiphthahel toward the north side of Bethemek, and Neiel, and goeth out to Cabul on the left hand,
 | [nwb] | And turneth towards the sun-rising to Beth-dagon, and reacheth to Zebulun, and to the valley of Jiphthah-el towards the north side of Beth-emek, and Neiel, and goeth out to Cabul on the left hand,
 | [rsv] | then it turns eastward, it goes to Beth-dagon, and touches Zeb'ulun and the valley of Iph'tahel northward to Beth-emek and Nei'el; then it continues in the north to Cabul,
 | [web] | and it turned toward the sunrise to Beth-dagon, and reached to Zebulun, and to the valley of Iphtah-el northward to Beth-emek and Neiel; and it went out to Cabul on the left hand,
 | [ylt] | and hath turned back, at the sun-rising, Beth-Dagon, and come against Zebulun, and against the valley of Jiphthah-El toward the north of Beth-Emek, and Neiel, and hath gone out unto Cabul on the left,
 | [bbe] | Turning to the east to Beth-dagon and stretching to Zebulun and the valley of Iphtah-el as far as Beth-emek and Neiel to the north; on the left it goes as far as Cabul
19:28 | [cbgb] | 又到义伯仑，利合，哈们，加拿，直到西顿大城。 < | >
 | [niv] | It went to Abdon, Rehob, Hammon and Kanah, as far as Greater Sidon.
 | [asv] | and Ebron, and Rehob, and Hammon, and Kanah, even unto great Sidon;
 | [jnd] | and Ebron, and Rehob, and Hammon, and Kanah, as far as great Zidon;
 | [kjv] | And Hebron, and Rehob, and Hammon, and Kanah, even unto great Zidon;
 | [nwb] | And Hebron, and Rehob, and Hammon, and Kanah, to great Zidon;
 | [rsv] | Ebron, Rehob, Hammon, Kanah, as far as Sidon the Great;
 | [web] | and Ebron, and Rehob, and Hammon, and Kanah, even to great Sidon;
 | [ylt] | and Hebron, and Rehob, and Hammon, and Kanah, unto great Zidon;
 | [bbe] | And Ebron and Rehob and Hammon and Kanah, to great Zidon;
19:29 | [cbgb] | 转到拉玛和坚固城泰尔。又转到何萨，靠近亚革悉一带地方，直通到海。 < | >
 | [niv] | The boundary then turned back toward Ramah and went to the fortified city of Tyre, turned toward Hosah and came out at the sea in the region of Aczib,
 | [asv] | and the border turned to Ramah, and to the fortified city of Tyre; and the border turned to Hosah; and the goings out thereof were at the sea by the region of Achzib;
 | [jnd] | and the border turned to Ramah, and as far as the fortified city of Tyre; and the border turned to Hosah; and ended at the sea by the tract of country of Achzib;
 | [kjv] | And then the coast turneth to Ramah, and to the strong city Tyre; and the coast turneth to Hosah; and the outgoings thereof are at the sea from the coast to Achzib:
 | [nwb] | And the border turneth to Ramah, and to the strong city Tyre; and the border turneth to Hosah: and the limits of it are at the sea from the coast to Achzib:
 | [rsv] | then the boundary turns to Ramah, reaching to the fortified city of Tyre; then the boundary turns to Hosah, and it ends at the sea; Mahalab, Achzib,
 | [web] | and the border turned to Ramah, and to the fortified city of Tyre; and the border turned to Hosah; and the goings out of it were at the sea by the region of Achzib;
 | [ylt] | and the border hath turned back to Ramah, and unto the fenced city Tyre; and the border hath turned back to Hosah, and its outgoings are at the sea, from the coast to Achzib,
 | [bbe] | And the limit goes round to Ramah and the walled town of Tyre and Hosah, ending at the sea by Heleb and Achzib;
19:30 | [cbgb] | 又有乌玛，亚弗，利合，共二十二座城，还有属城的村庄。 < | >
 | [niv] | Ummah, Aphek and Rehob. There were twenty-two towns and their villages.
 | [asv] | Ummah also, and Aphek, and Rehob: twenty and two cities with their villages.
 | [jnd] | and Ummah, and Aphek, and Rehob: twenty-two cities and their hamlets.
 | [kjv] | Ummah also, and Aphek, and Rehob: twenty and two cities with their villages.
 | [nwb] | Ummah also, and Aphek, and Rehob: twenty and two cities with their villages.
 | [rsv] | Ummah, Aphek and Rehob--twenty-two cities with their villages.
 | [web] | Ummah also, and Aphek, and Rehob: twenty-two cities with their villages.
 | [ylt] | and Ummah, and Aphek, and Rehob; twenty and two cities and their villages.
 | [bbe] | And Ummah and Aphek and Rehob; twenty-two towns with their unwalled places.
19:31 | [cbgb] | 这些城并属城的村庄就是亚设支派按着宗族所得的地业。 < | >
 | [niv] | These towns and their villages were the inheritance of the tribe of Asher, clan by clan.
 | [asv] | This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.
 | [jnd] | This was the inheritance of the tribe of the children of Asher according to their families, these cities and their hamlets.
 | [kjv] | This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.
 | [nwb] | This the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.
 | [rsv] | This is the inheritance of the tribe of Asher according to its families--these cities with their villages.
 | [web] | This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.
 | [ylt] | This the inheritance of the tribe of the sons of Asher, for their families, these cities and their villages.
 | [bbe] | This is the heritage of the tribe of the children of Asher by their families, these towns with their unwalled places.
19:32 | [cbgb] | 为拿弗他利人，按着宗族，拈出第六阄。 < | >
 | [niv] | The sixth lot came out for Naphtali, clan by clan:
 | [asv] | The sixth lot came out for the children of Naphtali, even for the children of Naphtali according to their families.
 | [jnd] | The sixth lot came forth to the children of Naphtali, for the children of Naphtali according to their families.
 | [kjv] | The sixth lot came out to the children of Naphtali, even for the children of Naphtali according to their families.
 | [nwb] | The sixth lot came out to the children of Naphtali, for the children of Naphtali according to their families.
 | [rsv] | The sixth lot came out for the tribe of Naph'tali, for the tribe of Naph'tali, according to its families.
 | [web] | The sixth lot came out for the children of Naphtali, even for the children of Naphtali according to their families.
 | [ylt] | For the sons of Naphtali hath the sixth lot gone out, for the sons of Naphtali, for their families;
 | [bbe] | For the children of Naphtali the sixth heritage came out, for the children of Naphtali by their families;
19:33 | [cbgb] | 他们的境界是从希利弗从撒拿音的橡树，从亚大米尼吉和雅比聂，直到拉共，通到约旦河。 < | >
 | [niv] | Their boundary went from Heleph and the large tree in Zaanannim, passing Adami Nekeb and Jabneel to Lakkum and ending at the Jordan.
 | [asv] | And their border was from Heleph, from the oak in Zaanannim, and Adaminekeb, and Jabneel, unto Lakkum; and the goings out thereof were at the Jordan;
 | [jnd] | And their border was from Heleph, from the oak of Zaanannim; and Adami-nekeb and Jabneel to Lakkum; and ended at the Jordan;
 | [kjv] | And their coast was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakum; and the outgoings thereof were at Jordan:
 | [nwb] | And their border was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, to Lakum; and the limits thereof were at Jordan:
 | [rsv] | And its boundary ran from Heleph, from the oak in Za-anan'nim, and Ad'ami-nekeb, and Jabneel, as far as Lakkum; and it ended at the Jordan;
 | [web] | Their border was from Heleph, from the oak in Zaanannim, and Adaminekeb, and Jabneel, to Lakkum; and the goings out of it were at the Jordan;
 | [ylt] | and their border is from Heleph, from Allon in Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakkum, and its outgoings are the Jordan;
 | [bbe] | And their limit was from Heleph, from the oak-tree in Zaanannim, and Adami-hannekeb and Jabneel, as far as Lakkum, ending at Jordan;
19:34 | [cbgb] | 又转向西到亚斯纳他泊，从那里通到户割，南边到西布伦，西边到亚设，又向日出之地，达到约旦河那里的犹大。 < | >
 | [niv] | The boundary ran west through Aznoth Tabor and came out at Hukkok. It touched Zebulun on the south, Asher on the west and the Jordan on the east.
 | [asv] | and the border turned westward to Aznoth-tabor, and went out from thence to Hukkok; and it reached to Zebulun on the south, and reached to Asher on the west, and to Judah at the Jordan toward the sunrising.
 | [jnd] | and the border turned westwards to Aznoth-Tabor, and went out from thence to Hukkok, and reached to Zebulun on the south, and reached to Asher on the west, and to Judah upon Jordan towards the sun-rising.
 | [kjv] | And then the coast turneth westward to Aznothtabor, and goeth out from thence to Hukkok, and reacheth to Zebulun on the south side, and reacheth to Asher on the west side, and to Judah upon Jordan toward the sunrising.
 | [nwb] | And the border turneth westward to Aznoth-tabor, and goeth out from thence to Hukkok, and reacheth to Zebulun on the south side, and reacheth to Asher on the west side, and to Judah upon Jordan towards the sun-rising.
 | [rsv] | then the boundary turns westward to Az'noth-tabor, and goes from there to Hukkok, touching Zeb'ulun at the south, and Asher on the west, and Judah on the east at the Jordan.
 | [web] | and the border turned westward to Aznoth-tabor, and went out from there to Hukkok; and it reached to Zebulun on the south, and reached to Asher on the west, and to Judah at the Jordan toward the sunrise.
 | [ylt] | and the border hath turned back westward Aznoth-Tabor, and gone out thence to Hukkok, and touched against Zebulun on the south, and against Asher it hath touched on the west, and against Judah the Jordan, at the sun-rising;
 | [bbe] | And turning west to Aznoth-tabor, the limit goes out from there to Hukkok, stretching to Zebulun on the south, and Asher on the west, and Judah at Jordan on the east.
19:35 | [cbgb] | 坚固的城就是，西丁，侧耳，哈末，拉甲，基尼烈， < | >
 | [niv] | The fortified cities were Ziddim, Zer, Hammath, Rakkath, Kinnereth,
 | [asv] | And the fortified cities were Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,
 | [jnd] | And the fortified cities were Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,
 | [kjv] | And the fenced cities are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,
 | [nwb] | And the fortified cities Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,
 | [rsv] | The fortified cities are Ziddim, Zer, Hammath, Rakkath, Chin'nereth,
 | [web] | The fortified cities were Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,
 | [ylt] | and the cities of defence Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,
 | [bbe] | And the walled towns are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth
19:36 | [cbgb] | 亚大玛，拉玛，夏琐， < | >
 | [niv] | Adamah, Ramah, Hazor,
 | [asv] | and Adamah, and Ramah, and Hazor,
 | [jnd] | and Adamah, and Ramah, and Hazor,
 | [kjv] | And Adamah, and Ramah, and Hazor,
 | [nwb] | And Adamah, and Ramah, and Hazor,
 | [rsv] | Ad'amah, Ramah, Hazor,
 | [web] | and Adamah, and Ramah, and Hazor,
 | [ylt] | and Adamah, and Ramah, and Hazor,
 | [bbe] | And Adamah and Ramah and Hazor
19:37 | [cbgb] | 基低斯，以得来，隐夏琐， < | >
 | [niv] | Kedesh, Edrei, En Hazor,
 | [asv] | and Kedesh, and Edrei, and En-hazor,
 | [jnd] | and Kedesh, and Edrei, and En-Hazor,
 | [kjv] | And Kedesh, and Edrei, and Enhazor,
 | [nwb] | And Kedesh, and Edrei, and En-hazor,
 | [rsv] | Kedesh, Ed're-i, En-ha'zor,
 | [web] | and Kedesh, and Edrei, and En-hazor,
 | [ylt] | and Kedesh, and Edrei, and En-Hazor,
 | [bbe] | And Kedesh and Edrei and En-Hazor
19:38 | [cbgb] | 以利稳，密大伊勒，和琏，伯亚纳，伯示麦，共十九座城，还有属城的村庄。 < | >
 | [niv] | Iron, Migdal El, Horem, Beth Anath and Beth Shemesh. There were nineteen towns and their villages.
 | [asv] | And Iron, and Migdal-el, Horem, and Beth-anath, and Beth-shemesh; nineteen cities with their villages.
 | [jnd] | and Jiron, and Migdal-el, Horem, and Beth-anath, and Beth-shemesh: nineteen cities and their hamlets.
 | [kjv] | And Iron, and Migdalel, Horem, and Bethanath, and Bethshemesh; nineteen cities with their villages.
 | [nwb] | And Iron, and Migdal-el, Horem, and Beth-anath, and Beth-shemesh; nineteen cities with their villages.
 | [rsv] | Yiron, Mig'dal-el, Horem, Beth-anath, and Beth-she'mesh--nineteen cities with their villages.
 | [web] | Iron, and Migdal-el, Horem, and Beth-anath, and Beth-shemesh; nineteen cities with their villages.
 | [ylt] | and Iron, and Migdal-El, Horem, and Beth-Anath, and Beth-Shemesh; nineteen cities and their villages.
 | [bbe] | And Iron and Migdal-el, Horem and Beth-anath and Beth-shemesh; nineteen towns with their unwalled places.
19:39 | [cbgb] | 这些城并属城的村庄就是拿弗他利支派按着宗族所得的地业。 < | >
 | [niv] | These towns and their villages were the inheritance of the tribe of Naphtali, clan by clan.
 | [asv] | This is the inheritance of the tribe of the children of Naphtali according to their families, the cities with their villages.
 | [jnd] | This was the inheritance of the tribe of the children of Naphtali according to their families, the cities and their hamlets.
 | [kjv] | This is the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages.
 | [nwb] | This the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages.
 | [rsv] | This is the inheritance of the tribe of Naph'tali according to its families--the cities with their villages.
 | [web] | This is the inheritance of the tribe of the children of Naphtali according to their families, the cities with their villages.
 | [ylt] | This the inheritance of the tribe of the sons of Naphtali, for their families, the cities and their villages.
 | [bbe] | This is the heritage of the tribe of the children of Naphtali by their families, these towns with their unwalled places.
19:40 | [cbgb] | 为但支派，按着宗族，拈出第七阄。 < | >
 | [niv] | The seventh lot came out for the tribe of Dan, clan by clan.
 | [asv] | The seventh lot came out for the tribe of the children of Dan according to their families.
 | [jnd] | The seventh lot came forth for the tribe of the children of Dan according to their families.
 | [kjv] | And the seventh lot came out for the tribe of the children of Dan according to their families.
 | [nwb] | the seventh lot came out for the tribe of the children of Dan according to their families.
 | [rsv] | The seventh lot came out for the tribe of Dan, according to its families.
 | [web] | The seventh lot came out for the tribe of the children of Dan according to their families.
 | [ylt] | For the tribe of the sons of Dan, for their families, hath the seventh lot gone out;
 | [bbe] | For the tribe of Dan by their families the seventh heritage came out;
19:41 | [cbgb] | 他们地业的境界是琐拉，以实陶，伊珥示麦， < | >
 | [niv] | The territory of their inheritance included: Zorah, Eshtaol, Ir Shemesh,
 | [asv] | And the border of their inheritance was Zorah, and Eshtaol, and Ir-shemesh,
 | [jnd] | And the territory of their inheritance was Zoreah, and Eshtaol, and Ir-shemesh,
 | [kjv] | And the coast of their inheritance was Zorah, and Eshtaol, and Irshemesh,
 | [nwb] | And the border of their inheritance was Zorah, and Eshtaol, and Ir-shemesh,
 | [rsv] | And the territory of its inheritance included Zorah, Esh'ta-ol, Ir-she'mesh,
 | [web] | The border of their inheritance was Zorah, and Eshtaol, and Ir-shemesh,
 | [ylt] | and the border of their inheritance is Zorah, and Eshtaol, and Ir-Shemesh,
 | [bbe] | And the limit of their heritage was Zorah and Eshtaol and Ir-shemesh
19:42 | [cbgb] | 沙拉宾，亚雅仑，伊提拉， < | >
 | [niv] | Shaalabbin, Aijalon, Ithlah,
 | [asv] | and Shaalabbin, and Aijalon, and Ithlah,
 | [jnd] | and Shaalabbin, and Ajalon, and Jithlah,
 | [kjv] | And Shaalabbin, and Ajalon, and Jethlah,
 | [nwb] | And Shaalabbim, and Ajalon, and Jethlah,
 | [rsv] | Sha-alab'bin, Ai'jalon, Ithlah,
 | [web] | and Shaalabbin, and Aijalon, and Ithlah,
 | [ylt] | and Shalabbin, and Aijalon, and Jethlah,
 | [bbe] | And Shaalabbin and Aijalon and Ithlah
19:43 | [cbgb] | 以伦，亭拿他，以革伦， < | >
 | [niv] | Elon, Timnah, Ekron,
 | [asv] | and Elon, and Timnah, and Ekron,
 | [jnd] | and Elon, and Timnathah, and Ekron,
 | [kjv] | And Elon, and Thimnathah, and Ekron,
 | [nwb] | And Elon, and Thimnathah, and Ekron,
 | [rsv] | Elon, Timnah, Ekron,
 | [web] | and Elon, and Timnah, and Ekron,
 | [ylt] | and Elon, and Thimnathah, and Ekron,
 | [bbe] | And Elon and Timnah and Ekron
19:44 | [cbgb] | 伊利提基，基比顿，巴拉， < | >
 | [niv] | Eltekeh, Gibbethon, Baalath,
 | [asv] | and Eltekeh, and Gibbethon, and Baalath,
 | [jnd] | and El-tekeh, and Gibbethon, and Baalath,
 | [kjv] | And Eltekeh, and Gibbethon, and Baalath,
 | [nwb] | And Eltekeh, and Gibbethon, and Baalath,
 | [rsv] | El'tekeh, Gib'bethon, Ba'alath,
 | [web] | and Eltekeh, and Gibbethon, and Baalath,
 | [ylt] | and Eltekeh, and Gibbethon, and Baalath,
 | [bbe] | And Eltekeh and Gibbethon and Baalath
19:45 | [cbgb] | 伊胡得，比尼比拉，迦特临门， < | >
 | [niv] | Jehud, Bene Berak, Gath Rimmon,
 | [asv] | and Jehud, and Bene-berak, and Gath-rimmon,
 | [jnd] | and Jehud, and Beneberak, and Gath-Rimmon,
 | [kjv] | And Jehud, and Beneberak, and Gathrimmon,
 | [nwb] | And Jehud, and Bene-berak, and Gath-rimmon,
 | [rsv] | Jehud, Bene-be'rak, Gath-rim'mon,
 | [web] | and Jehud, and Bene-berak, and Gath-rimmon,
 | [ylt] | and Jehud, and Bene-Barak, and Gath-Rimmon,
 | [bbe] | And Jehud and Bene-berak and Gath-rimmon;
19:46 | [cbgb] | 美耶昆，拉昆，并约帕对面的地界。 < | >
 | [niv] | Me Jarkon and Rakkon, with the area facing Joppa.
 | [asv] | and Me-jarkon, and Rakkon, with the border over against Joppa.
 | [jnd] | and Me-jarkon, and Rakkon, with the border over against Japho.
 | [kjv] | And Mejarkon, and Rakkon, with the border before Japho.
 | [nwb] | And Me-jarkon, and Rakkon, with the border before Japho.
 | [rsv] | and Me-jar'kon and Rakkon with the territory over against Joppa.
 | [web] | and Me-jarkon, and Rakkon, with the border over against Joppa.
 | [ylt] | and Me-Jarkon, and Rakkon, with the border over-against Japho.
 | [bbe] | And on the west was ... opposite Joppa.
19:47 | [cbgb] | 但人的地界越过原得的地界。因为但人上去攻取利善，用刀击杀城中的人，得了那城，住在其中，以他们先祖但的名将利善改名为但。 < | >
 | [niv] | (But the Danites had difficulty taking possession of their territory, so they went up and attacked Leshem, took it, put it to the sword and occupied it. They settled in Leshem and named it Dan after their forefather.)
 | [asv] | And the border of the children of Dan went out beyond them; for the children of Dan went up and fought against Leshem, and took it, and smote it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father.
 | [jnd] | And the border of the children of Dan ended with these; and the children of Dan went up and fought against Leshem, and took it, and smote it with the edge of the sword, and took possession of it, and dwelt in it, and called Leshem, Dan, after the name of Dan their father.
 | [kjv] | And the coast of the children of Dan went out too little for them: therefore the children of Dan went up to fight against Leshem, and took it, and smote it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father.
 | [nwb] | And the border of the children of Dan, went out for them: therefore the children of Dan went up to fight against Leshem, and took it, and smote it with the edge of the sword, and possessed it, and dwelt in it, and called Leshem, Dan, after the name of Dan their father.
 | [rsv] | When the territory of the Danites was lost to them, the Danites went up and fought against Leshem, and after capturing it and putting it to the sword they took possession of it and settled in it, calling Leshem, Dan, after the name of Dan their ancestor.
 | [web] | The border of the children of Dan went out beyond them; for the children of Dan went up and fought against Leshem, and took it, and struck it with the edge of the sword, and possessed it, and lived therein, and called Leshem, Dan, after the name of Dan their father.
 | [ylt] | And the border of the sons of Dan goeth out from them, and the sons of Dan go up and fight with Leshem, and capture it, and smite it by the mouth of the sword, and possess it, and dwell in it, and call Leshem, Dan, according to the name of Dan their father.
 | [bbe] | (But the limit of the children of Dan was not wide enough for them; so the children of Dan went up and made war on Leshem and took it, putting it to the sword without mercy, and they took it for their heritage and made a place for themselves there, giving it the name of Leshem-dan, after the name of their father, Dan.)
19:48 | [cbgb] | 这些城并属城的村庄就是但支派按着宗族所得的地业。 < | >
 | [niv] | These towns and their villages were the inheritance of the tribe of Dan, clan by clan.
 | [asv] | This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.
 | [jnd] | This was the inheritance of the tribe of the children of Dan according to their families, these cities and their hamlets.
 | [kjv] | This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.
 | [nwb] | This the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.
 | [rsv] | This is the inheritance of the tribe of Dan, according to their families--these cities with their villages.
 | [web] | This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.
 | [ylt] | This the inheritance of the tribe of the sons of Dan, for their families, these cities and their villages.
 | [bbe] | This is the heritage of the tribe of the children of Dan by their families, these towns with their unwalled places.
19:49 | [cbgb] | 以色列人按着境界分完了地业，就在他们中间将地给嫩的儿子约书亚为业， < | >
 | [niv] | When they had finished dividing the land into its allotted portions, the Israelites gave Joshua son of Nun an inheritance among them,
 | [asv] | So they made an end of distributing the land for inheritance by the borders thereof; and the children of Israel gave an inheritance to Joshua the son of Nun in the midst of them:
 | [jnd] | And they ended dividing the land for inheritance according to its borders. And the children of Israel gave an inheritance to Joshua the son of Nun among them.
 | [kjv] | When they had made an end of dividing the land for inheritance by their coasts, the children of Israel gave an inheritance to Joshua the son of Nun among them:
 | [nwb] | When they had made an end of dividing the land for inheritance by their borders, the children of Israel gave an inheritance to Joshua the son of Nun among them:
 | [rsv] | When they had finished distributing the several territories of the land as inheritances, the people of Israel gave an inheritance among them to Joshua the son of Nun.
 | [web] | So they made an end of distributing the land for inheritance by the borders of it; and the children of Israel gave an inheritance to Joshua the son of Nun in the midst of them:
 | [ylt] | And they finish to give the land in inheritance, by its borders, and the sons of Israel give an inheritance to Joshua son of Nun in their midst;
 | [bbe] | So the distribution of the land and its limits was complete; and the children of Israel gave Joshua, the son of Nun, a heritage among them;
19:50 | [cbgb] | 是照耶和华的吩咐，将约书亚所求的城，就是以法莲山地的亭拿西拉城，给了他。他就修那城，住在其中。 < | >
 | [niv] | as the LORD had commanded. They gave him the town he asked for--Timnath Serah in the hill country of Ephraim. And he built up the town and settled there.
 | [asv] | according to the commandment of Jehovah they gave him the city which he asked, even Timnath-serah in the hill-country of Ephraim; and he built the city, and dwelt therein.
 | [jnd] | According to the word of Jehovah they gave him the city that he asked, Timnath-serah in the hill-country of Ephraim; and he built the city, and dwelt in it.
 | [kjv] | According to the word of the LORD they gave him the city which he asked, even Timnathserah in mount Ephraim: and he built the city, and dwelt therein.
 | [nwb] | According to the word of the LORD they gave him the city which he asked, Timnath-serah in mount Ephraim: and he built the city, and dwelt in it.
 | [rsv] | By command of the LORD they gave him the city which he asked, Tim'nath-se'rah in the hill country of E'phraim; and he rebuilt the city, and settled in it.
 | [web] | according to the commandment of Yahweh they gave him the city which he asked, even Timnath-serah in the hill-country of Ephraim; and he built the city, and lived therein.
 | [ylt] | by the command of Jehovah they have given to him the city which he asked, Timnath-Serah, in the hill-country of Ephraim, and he buildeth the city and dwelleth in it.
 | [bbe] | By the orders of the Lord they gave him the town for which he made request, Timnath-serah in the hill-country of Ephraim: there, after building the town, he made his living-place.
19:51 | [cbgb] | 这就是祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长，在示罗会幕门口，耶和华面前，拈阄所分的地业。这样，他们把地分完了。 <
 | [niv] | These are the territories that Eleazar the priest, Joshua son of Nun and the heads of the tribal clans of Israel assigned by lot at Shiloh in the presence of the LORD at the entrance to the Tent of Meeting. And so they finished dividing the land.
 | [asv] | These are the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers' houses of the tribes of the children of Israel, distributed for inheritance by lot in Shiloh before Jehovah, at the door of the tent of meeting. So they made an end of dividing the land.
 | [jnd] | These were the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel, distributed by lot in Shiloh before Jehovah, at the entrance of the tent of meeting. And they ended dividing the land.
 | [kjv] | These are the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the LORD, at the door of the tabernacle of the congregation. So they made an end of dividing the country.
 | [nwb] | These the inheritances which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the LORD, at the door of the tabernacle of the congregation. So they made an end of dividing the country.
 | [rsv] | These are the inheritances which Elea'zar the priest and Joshua the son of Nun and the heads of the fathers' houses of the tribes of the people of Israel distributed by lot at Shiloh before the LORD, at the door of the tent of meeting. So they finished dividing the land.
 | [web] | These are the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers' of the tribes of the children of Israel, distributed for inheritance by lot in Shiloh before Yahweh, at the door of the tent of meeting. So they made an end of dividing the land.
 | [ylt] | These the inheritances which Eleazar the priest, and Joshua son of Nun, and the heads of the fathers of the tribes of the sons of Israel, have caused to inherit by lot, in Shiloh, before Jehovah, at the opening of the tent of meeting; and they finish to apportion the land.
 | [bbe] | These are the heritages which Eleazar the priest and Joshua, the son of Nun, and the heads of families of the tribes of the children of Israel gave out at Shiloh, by the decision of the Lord, at the door of the Tent of meeting. So the distribution of the land was complete.


Interlinear Bible:Joshua 20

 约书亚记 Joshua 20 << || >>
20:1 | [cbgb] | 耶和华晓谕约书亚说， >
 | [niv] | Then the LORD said to Joshua:
 | [asv] | And Jehovah spake unto Joshua, saying,
 | [jnd] | And Jehovah spoke to Joshua, saying,
 | [kjv] | The LORD also spake unto Joshua, saying,
 | [nwb] | The LORD also spoke to Joshua, saying,
 | [rsv] | Then the LORD said to Joshua,
 | [web] | . Yahweh spoke to Joshua, saying,
 | [ylt] | And Jehovah speaketh unto Joshua, saying,
 | [bbe] | And the Lord said to Joshua,
20:2 | [cbgb] | 你吩咐以色列人说，你们要照着我藉摩西所晓谕你们的，为自己设立逃城， < | >
 | [niv] | "Tell the Israelites to designate the cities of refuge, as I instructed you through Moses,
 | [asv] | Speak to the children of Israel, saying, Assign you the cities of refuge, whereof I spake unto you by Moses,
 | [jnd] | Speak to the children of Israel, saying, Appoint for yourselves the cities of refuge, whereof I spoke unto you through Moses,
 | [kjv] | Speak to the children of Israel, saying, Appoint out for you cities of refuge, whereof I spake unto you by the hand of Moses:
 | [nwb] | Speak to the children of Israel, saying, Appoint for you cities of refuge, of which I spoke to you by the hand of Moses:
 | [rsv] | "Say to the people of Israel, 'Appoint the cities of refuge, of which I spoke to you through Moses,
 | [web] | Speak to the children of Israel, saying, Assign you the cities of refuge, whereof I spoke to you by Moses,
 | [ylt] | `Speak unto the sons of Israel, saying, Give for you cities of refuge, as I have spoken unto you by the hand of Moses,
 | [bbe] | Say to the children of Israel, Let certain towns be marked out as safe places, as I said to you by the mouth of Moses,
20:3 | [cbgb] | 使那无心而误杀人的，可以逃到那里。这些城可以作你们逃避报血仇人的地方。 < | >
 | [niv] | so that anyone who kills a person accidentally and unintentionally may flee there and find protection from the avenger of blood.
 | [asv] | that the manslayer that killeth any person unwittingly and unawares may flee thither: and they shall be unto you for a refuge from the avenger of blood.
 | [jnd] | that the slayer who unwittingly without intent smiteth any one mortally may flee thither: and they shall be your refuge from the avenger of blood.
 | [kjv] | That the slayer that killeth any person unawares and unwittingly may flee thither: and they shall be your refuge from the avenger of blood.
 | [nwb] | That the slayer that killeth person unawares ignorantly, may flee thither: and they shall be your refuge from the avenger of blood.
 | [rsv] | that the manslayer who kills any person without intent or unwittingly may flee there; they shall be for you a refuge from the avenger of blood.
 | [web] | that the manslayer who kills any person unwittingly unawares may flee there: and they shall be to you for a refuge from the avenger of blood.
 | [ylt] | for the fleeing thither of a man-slayer smiting life inadvertently, without knowledge; and they have been to you for a refuge from the redeemer of blood.
 | [bbe] | So that any man who in error and without design has taken the life of another, may go in flight to them: and they will be safe places for you from him who has the right of punishment for blood.
20:4 | [cbgb] | 那杀人的要逃到这些城中的一座城，站在城门口，将他的事情说给城内的长老们听。他们就把他收进城里，给他地方，使他住在他们中间。 < | >
 | [niv] | "When he flees to one of these cities, he is to stand in the entrance of the city gate and state his case before the elders of that city. Then they are to admit him into their city and give him a place to live with them.
 | [asv] | And he shall flee unto one of those cities, and shall stand at the entrance of the gate of the city, and declare his cause in the ears of the elders of that city; and they shall take him into the city unto them, and give him a place, that he may dwell among them.
 | [jnd] | And he shall flee unto one of those cities and stand at the entrance of the city-gate, and shall declare his matter in the ears of the elders of that city; and they shall take him into the city unto them, and give him a place, that he may dwell among them.
 | [kjv] | And when he that doth flee unto one of those cities shall stand at the entering of the gate of the city, and shall declare his cause in the ears of the elders of that city, they shall take him into the city unto them, and give him a place, that he may dwell among them.
 | [nwb] | And when he that doth flee to one of those cities shall stand at the entering of the gate of the city, and shall declare his cause in the ears of the elders of that city, they shall take him into the city to them, and give him a place, that he may dwell among them.
 | [rsv] | He shall flee to one of these cities and shall stand at the entrance of the gate of the city, and explain his case to the elders of that city; then they shall take him into the city, and give him a place, and he shall remain with them.
 | [web] | He shall flee to one of those cities, and shall stand at the entrance of the gate of the city, and declare his cause in the ears of the elders of that city; and they shall take him into the city to them, and give him a place, that he may dwell among them.
 | [ylt] | `When hath fled unto one of these cities, and hath stood the opening of the gate of the city, and hath spoken in the ears of the elders of that city his matter, then they have gathered him into the city unto them, and have given to him a place, and he hath dwelt with them.
 | [bbe] | And if anyone goes in flight to one of those towns, and comes into the public place of the town, and puts his cause before the responsible men of the town, they will take him into the town and give him a place among them where he may be safe.
20:5 | [cbgb] | 若是报血仇的追了他来，长老不可将他交在报血仇的手里。因为他是素无仇恨，无心杀了人的。 < | >
 | [niv] | If the avenger of blood pursues him, they must not surrender the one accused, because he killed his neighbor unintentionally and without malice aforethought.
 | [asv] | And if the avenger of blood pursue after him, then they shall not deliver up the manslayer into his hand; because he smote his neighbor unawares, and hated him not beforetime.
 | [jnd] | And if the avenger of blood pursue after him, they shall not deliver the slayer up into his hand; for he smote his neighbour unwittingly, and hated him not previously.
 | [kjv] | And if the avenger of blood pursue after him, then they shall not deliver the slayer up into his hand; because he smote his neighbour unwittingly, and hated him not beforetime.
 | [nwb] | And if the avenger of blood shall pursue him, then they shall not deliver the slayer into his hand; because he smote his neighbor ignorantly, and had not hated him before.
 | [rsv] | And if the avenger of blood pursues him, they shall not give up the slayer into his hand; because he killed his neighbor unwittingly, having had no enmity against him in times past.
 | [web] | If the avenger of blood pursue after him, then they shall not deliver up the manslayer into his hand; because he struck his neighbor unawares, and didn't hate him before.
 | [ylt] | `And when the redeemer of blood doth pursue after him, then they do not shut up the man-slayer into his hand, for without knowledge he hath smitten his neighbour, and is not hating him hitherto;
 | [bbe] | And if the one who has the right of punishment comes after him, they are not to give the taker of life up to him; because he was the cause of his neighbour's death without designing it and not in hate.
20:6 | [cbgb] | 他要住在那城里，站在会众面前听审判，等到那时的大祭司死了，杀人的才可以回到本城本家，就是他所逃出来的那城。 < | >
 | [niv] | He is to stay in that city until he has stood trial before the assembly and until the death of the high priest who is serving at that time. Then he may go back to his own home in the town from which he fled."
 | [asv] | And he shall dwell in that city, until he stand before the congregation for judgment, until the death of the high priest that shall be in those days: then shall the manslayer return, and come unto his own city, and unto his own house, unto the city from whence he fled.
 | [jnd] | And he shall dwell in that city, until he have stood before the assembly in judgment, until the death of the high-priest that shall be in those days; then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled.
 | [kjv] | And he shall dwell in that city, until he stand before the congregation for judgment, and until the death of the high priest that shall be in those days: then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled.
 | [nwb] | And he shall dwell in that city, until he shall stand before the congregation for judgment, until the death of the high-priest that shall be in those days: then shall the slayer return, and come to his own city, and to his own house, to the city from whence he fled.
 | [rsv] | And he shall remain in that city until he has stood before the congregation for judgment, until the death of him who is high priest at the time: then the slayer may go again to his own town and his own home, to the town from which he fled.'"
 | [web] | He shall dwell in that city, until he stand before the congregation for judgment, until the death of the high priest that shall be in those days: then shall the manslayer return, and come to his own city, and to his own house, to the city from whence he fled.
 | [ylt] | and he hath dwelt in that city till his standing before the company for judgment, till the death of the chief priest who is in those days -- then doth the man-slayer turn back and hath come unto his city, and unto his house, unto the city whence he fled.'
 | [bbe] | And he is to go on living in that town till he has to come before the meeting of the people to be judged; (till the death of him who is high priest at that time:) then the taker of life may come back to his town and to his house, to the town from which he had gone in flight.
20:7 | [cbgb] | 于是，以色列人在拿弗他利山地分定加利利的基低斯。在以法莲山地分定示剑。在犹大山地分定基列亚巴（基列亚巴就是希伯仑）。 < | >
 | [niv] | So they set apart Kedesh in Galilee in the hill country of Naphtali, Shechem in the hill country of Ephraim, and Kiriath Arba (that is, Hebron) in the hill country of Judah.
 | [asv] | And they set apart Kedesh in Galilee in the hill-country of Naphtali, and Shechem in the hill-country of Ephraim, and Kiriath-arba (the same is Hebron) in the hill-country of Judah.
 | [jnd] | And they hallowed Kedesh in Galilee in the hill-country of Naphtali, and Shechem in the hill-country of Ephraim, and Kirjath-Arba, that is, Hebron, in the hill-country of Judah.
 | [kjv] | And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjatharba, which is Hebron, in the mountain of Judah.
 | [nwb] | And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjath-arba, (which Hebron) in the mountain of Judah.
 | [rsv] | So they set apart Kedesh in Galilee in the hill country of Naph'tali, and Shechem in the hill country of E'phraim, and Kir'iath-ar'ba (that is, Hebron) in the hill country of Judah.
 | [web] | They set apart Kedesh in Galilee in the hill-country of Naphtali, and Shechem in the hill-country of Ephraim, and Kiriath-arba (the same is Hebron) in the hill-country of Judah.
 | [ylt] | And they sanctify Kedesh in Galilee, in the hill-country of Naphtali, and Shechem in the hill-country of Ephraim, and Kirjath-Arba (it Hebron), in the hill-country of Judah;
 | [bbe] | So they made selection of Kedesh in Galilee in the hill-country of Naphtali, and Shechem in the hill-country of Ephraim, and Kiriath-arba (which is Hebron) in the hill-country of Judah.
20:8 | [cbgb] | 又在约旦河外耶利哥东，从流便支派中，在旷野的平原，设立比悉。从迦得支派中设立基列的拉末。从玛拿西支派中设立巴珊的哥兰。 < | >
 | [niv] | On the east side of the Jordan of Jericho they designated Bezer in the desert on the plateau in the tribe of Reuben, Ramoth in Gilead in the tribe of Gad, and Golan in Bashan in the tribe of Manasseh.
 | [asv] | And beyond the Jordan at Jericho eastward, they assigned Bezer in the wilderness in the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.
 | [jnd] | And beyond the Jordan from Jericho eastward, they assigned Bezer in the wilderness, in the plateau, out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan of the tribe of Manasseh.
 | [kjv] | And on the other side Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.
 | [nwb] | And on the other side of Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.
 | [rsv] | And beyond the Jordan east of Jericho, they appointed Bezer in the wilderness on the tableland, from the tribe of Reuben, and Ramoth in Gilead, from the tribe of Gad, and Golan in Bashan, from the tribe of Manas'seh.
 | [web] | Beyond the Jordan at Jericho eastward, they assigned Bezer in the wilderness in the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.
 | [ylt] | and beyond the Jordan, Jericho eastward, they have given Bezer in the wilderness, in the plain, out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.
 | [bbe] | And on the east side of Jordan at Jericho, they made selection of Bezer in the waste land, in the table-land, out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.
20:9 | [cbgb] | 这都是为以色列众人和在他们中间寄居的外人所分定的地邑，使误杀人的都可以逃到那里，不死在报血仇人的手中，等他站在会众面前听审判。 <
 | [niv] | Any of the Israelites or any alien living among them who killed someone accidentally could flee to these designated cities and not be killed by the avenger of blood prior to standing trial before the assembly.
 | [asv] | These were the appointed cities for all the children of Israel, and for the stranger that sojourneth among them, that whosoever killeth any person unwittingly might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.
 | [jnd] | These were the cities appointed for all the children of Israel, and for the stranger that sojourneth among them, that whosoever smiteth any one mortally without intent might flee thither, and not die by the hand of the avenger of blood, until he stood before the assembly.
 | [kjv] | These were the cities appointed for all the children of Israel, and for the stranger that sojourneth among them, that whosoever killeth any person at unawares might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.
 | [nwb] | These were the cities appointed for all the children of Israel, and for the stranger sojourning among them, that whoever should kill person unawares might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.
 | [rsv] | These were the cities designated for all the people of Israel, and for the stranger sojourning among them, that any one who killed a person without intent could flee there, so that he might not die by the hand of the avenger of blood, till he stood before the congregation.
 | [web] | These were the appointed cities for all the children of Israel, and for the stranger who sojourns among them, that whoever kills any person unwittingly might flee there, and not die by the hand of the avenger of blood, until he stood before the congregation.
 | [ylt] | These have been cities of meeting for all the sons of Israel, and for a sojourner who is sojourning in their midst, for the fleeing thither of any one smiting life inadvertently, and he doth not die by the hand of the redeemer of blood till his standing before the company.
 | [bbe] | These were the towns marked out for all the children of Israel and for the man from a strange country living among them, so that anyone causing the death of another in error, might go in flight there, and not be put to death by him who has the right of punishment for blood till he had come before the meeting of the people.


Interlinear Bible:Joshua 21

 约书亚记 Joshua 21 << || >>
21:1 | [cbgb] | 那时，利未人的众族长来到祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长面前， >
 | [niv] | Now the family heads of the Levites approached Eleazar the priest, Joshua son of Nun, and the heads of the other tribal families of Israel
 | [asv] | Then came near the heads of fathers' houses of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of fathers' houses of the tribes of the children of Israel;
 | [jnd] | Then the chief fathers of the Levites drew near to Eleazar the priest, and to Joshua the son of Nun, and to the chief fathers of the tribes of the children of Israel;
 | [kjv] | Then came near the heads of the fathers of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of the fathers of the tribes of the children of Israel;
 | [nwb] | Then came near the heads of the fathers of the Levites to Eleazar the priest, and to Joshua the son of Nun, and to the heads of the fathers of the tribes of the children of Israel;
 | [rsv] | Then the heads of the fathers' houses of the Levites came to Elea'zar the priest and to Joshua the son of Nun and to the heads of the fathers' houses of the tribes of the people of Israel;
 | [web] | . Then came near the heads of fathers' of the Levites to Eleazar the priest, and to Joshua the son of Nun, and to the heads of fathers' of the tribes of the children of Israel;
 | [ylt] | And the heads of the fathers of the Levites draw nigh unto Eleazar the priest, and unto Joshua son of Nun, and unto the heads of the fathers of the tribes of the sons of Israel,
 | [bbe] | Then the heads of the families of the Levites came to Eleazar the priest and Joshua, the son of Nun, and to the heads of families of the tribes of the children of Israel;
21:2 | [cbgb] | 在迦南地的示罗对他们说，从前耶和华藉着摩西吩咐给我们城邑居住，并城邑的郊野可以牧养我们的牲畜。 < | >
 | [niv] | at Shiloh in Canaan and said to them, "The LORD commanded through Moses that you give us towns to live in, with pasturelands for our livestock."
 | [asv] | and they spake unto them at Shiloh in the land of Canaan, saying, Jehovah commanded Moses to give us cities to dwell in, with the suburbs thereof for our cattle.
 | [jnd] | and they spoke to them at Shiloh in the land of Canaan, saying, Jehovah commanded through Moses to give us cities to dwell in, and their suburbs for our cattle.
 | [kjv] | And they spake unto them at Shiloh in the land of Canaan, saying, The LORD commanded by the hand of Moses to give us cities to dwell in, with the suburbs thereof for our cattle.
 | [nwb] | And they spoke to them at Shiloh in the land of Canaan, saying, the LORD commanded by the hand of Moses to give us cities to dwell in, with their suburbs for our cattle.
 | [rsv] | and they said to them at Shiloh in the land of Canaan, "The LORD commanded through Moses that we be given cities to dwell in, along with their pasture lands for our cattle."
 | [web] | and they spoke to them at Shiloh in the land of Canaan, saying, Yahweh commanded Moses to give us cities to dwell in, with the suburbs of it for our cattle.
 | [ylt] | and they speak unto them in Shiloh, in the land of Canaan, saying, `Jehovah commanded by the hand of Moses to give to us cities to dwell in, and their suburbs for our cattle.'
 | [bbe] | And said to them in Shiloh in the land of Canaan, The Lord gave orders by Moses that we were to have towns for living in, with their grass-lands for our cattle.
21:3 | [cbgb] | 于是以色列人照耶和华所吩咐的，从自己的地业中，将以下所记的城邑和城邑的郊野给了利未人。 < | >
 | [niv] | So, as the LORD had commanded, the Israelites gave the Levites the following towns and pasturelands out of their own inheritance:
 | [asv] | And the children of Israel gave unto the Levites out of their inheritance, according to the commandment of Jehovah, these cities with their suburbs.
 | [jnd] | And the children of Israel gave to the Levites out of their inheritance, according to the word of Jehovah, these cities and their suburbs.
 | [kjv] | And the children of Israel gave unto the Levites out of their inheritance, at the commandment of the LORD, these cities and their suburbs.
 | [nwb] | And the children of Israel gave to the Levites out of their inheritance, at the commandment of the LORD, these cities and their suburbs.
 | [rsv] | So by command of the LORD the people of Israel gave to the Levites the following cities and pasture lands out of their inheritance.
 | [web] | The children of Israel gave to the Levites out of their inheritance, according to the commandment of Yahweh, these cities with their suburbs.
 | [ylt] | And the sons of Israel give to the Levites, out of their inheritance, at the command of Jehovah, these cities and their suburbs:
 | [bbe] | And the children of Israel out of their heritage gave to the Levites these towns with their grass-lands, by the order of the Lord.
21:4 | [cbgb] | 为哥辖族拈阄，利未人的祭司，亚伦的子孙，从犹大支派，西缅支派，便雅悯支派的地业中，按阄得了十三座城。 < | >
 | [niv] | The first lot came out for the Kohathites, clan by clan. The Levites who were descendants of Aaron the priest were allotted thirteen towns from the tribes of Judah, Simeon and Benjamin.
 | [asv] | And the lot came out for the families of the Kohathites: and the children of Aaron the priest, who were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of the Simeonites, and out of the tribe of Benjamin, thirteen cities.
 | [jnd] | And the lot came forth for the families of the Kohathites. And the children of Aaron the priest, of the Levites, had by lot out of the tribe of Judah, and out of the tribe of the Simeonites, and out of the tribe of Benjamin, thirteen cities.
 | [kjv] | And the lot came out for the families of the Kohathites: and the children of Aaron the priest, which were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities.
 | [nwb] | And the lot came out for the families of the Kohathites: and the children of Aaron the priest, of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities.
 | [rsv] | The lot came out for the families of the Ko'hathites. So those Levites who were descendants of Aaron the priest received by lot from the tribes of Judah, Simeon, and Benjamin, thirteen cities.
 | [web] | The lot came out for the families of the Kohathites: and the children of Aaron the priest, who were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of the Simeonites, and out of the tribe of Benjamin, thirteen cities.
 | [ylt] | And the lot goeth out for the families of the Kohathite, and there are for the sons of Aaron the priest (of the Levites), out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, by lot thirteen cities,
 | [bbe] | And the heritage came out for the families of the Kohathites: the children of Aaron the priest, who were of the Levites, were given thirteen towns from the tribes of Judah, Simeon, and Benjamin.
21:5 | [cbgb] | 哥辖其馀的子孙，从以法莲支派，但支派，玛拿西半支派的地业中，按阄得了十座城。 < | >
 | [niv] | The rest of Kohath's descendants were allotted ten towns from the clans of the tribes of Ephraim, Dan and half of Manasseh.
 | [asv] | And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half-tribe of Manasseh, ten cities.
 | [jnd] | And the children of Kohath that remained had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities.
 | [kjv] | And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities.
 | [nwb] | And the rest of the children of Kohath by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half-tribe of Manasseh, ten cities.
 | [rsv] | And the rest of the Ko'hathites received by lot from the families of the tribe of E'phraim, from the tribe of Dan and the half-tribe of Manas'seh, ten cities.
 | [web] | The rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half-tribe of Manasseh, ten cities.
 | [ylt] | and for the sons of Kohath who are left, out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half of the tribe of Manasseh, by lot ten cities:
 | [bbe] | The rest of the children of Kohath by their families were given ten towns from the tribes of Ephraim and Dan and the half-tribe of Manasseh.
21:6 | [cbgb] | 革顺的子孙，从以萨迦支派，亚设支派，拿弗他利支派，住巴珊的玛拿西半支派的地业中，按阄得了十三座城。 < | >
 | [niv] | The descendants of Gershon were allotted thirteen towns from the clans of the tribes of Issachar, Asher, Naphtali and the half-tribe of Manasseh in Bashan.
 | [asv] | And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half-tribe of Manasseh in Bashan, thirteen cities.
 | [jnd] | And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities.
 | [kjv] | And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities.
 | [nwb] | And the children of Gershon by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half-tribe of Manasseh in Bashan, thirteen cities.
 | [rsv] | The Gersonites received by lot from the families of the tribe of Is'sachar, from the tribe of Asher, from the tribe of Naph'tali, and from the half-tribe of Manas'seh in Bashan, thirteen cities.
 | [web] | The children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half-tribe of Manasseh in Bashan, thirteen cities.
 | [ylt] | And for the sons of Gershon , out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, by lot, thirteen cities.
 | [bbe] | The children of Gershon by their families were given thirteen towns from the tribes of Issachar and Asher and Naphtali and the half-tribe of Manasseh which was in Bashan.
21:7 | [cbgb] | 米拉利的子孙，按着宗族，从流便支派，迦得支派，西布伦支派的地业中，按阄得了十二座城。 < | >
 | [niv] | The descendants of Merari, clan by clan, received twelve towns from the tribes of Reuben, Gad and Zebulun.
 | [asv] | The children of Merari according to their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.
 | [jnd] | The children of Merari according to their families had by lot out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.
 | [kjv] | The children of Merari by their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.
 | [nwb] | The children of Merari by their families out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.
 | [rsv] | The Merar'ites according to their families received from the tribe of Reuben, the tribe of Gad, and the tribe of Zeb'ulun, twelve cities.
 | [web] | The children of Merari according to their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.
 | [ylt] | For the sons of Merari, for their families, , out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.
 | [bbe] | The children of Merari by their families were given twelve towns from the tribes of Reuben and Gad and Zebulun.
21:8 | [cbgb] | 以色列人照着耶和华藉摩西所吩咐的，将这些城邑和城邑的郊野，按阄分给利未人。 < | >
 | [niv] | So the Israelites allotted to the Levites these towns and their pasturelands, as the LORD had commanded through Moses.
 | [asv] | And the children of Israel gave by lot unto the Levites these cities with their suburbs, as Jehovah commanded by Moses.
 | [jnd] | And the children of Israel gave by lot to the Levites these cities and their suburbs, as Jehovah commanded through Moses.
 | [kjv] | And the children of Israel gave by lot unto the Levites these cities with their suburbs, as the LORD commanded by the hand of Moses.
 | [nwb] | And the children of Israel gave by lot to the Levites these cities with their suburbs, as the LORD commanded by the hand of Moses.
 | [rsv] | These cities and their pasture lands the people of Israel gave by lot to the Levites, as the LORD had commanded through Moses.
 | [web] | The children of Israel gave by lot to the Levites these cities with their suburbs, as Yahweh commanded by Moses.
 | [ylt] | And the sons of Israel give to the Levites these cities and their suburbs, as Jehovah commanded by the hand of Moses, by lot.
 | [bbe] | All these towns with their grass-lands the children of Israel gave by the decision of the Lord to the Levites, as the Lord had given orders by Moses.
21:9 | [cbgb] | < | >
 | [niv] | From the tribes of Judah and Simeon they allotted the following towns by name
 | [asv] | And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name:
 | [jnd] | And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which were mentioned by name,
 | [kjv] | And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name.
 | [nwb] | And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are mentioned by name,
 | [rsv] | Out of the tribe of Judah and the tribe of Simeon they gave the following cities mentioned by name,
 | [web] | They gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are mentioned by name:
 | [ylt] | And they give out of the tribe of the sons of Judah, and out of the tribe of the sons of Simeon, these cities which are called by name;
 | [bbe] | From the tribes of the children of Judah and the children of Simeon they gave these towns, listed here by name:
21:10 | [cbgb] | 从犹大支派，西缅支派的地业中，将以下所记的城给了利未支派哥辖宗族亚伦的子孙。因为给他们拈出头一阄， < | >
 | [niv] | (these towns were assigned to the descendants of Aaron who were from the Kohathite clans of the Levites, because the first lot fell to them):
 | [asv] | and they were for the children of Aaron, of the families of the Kohathites, who were of the children of Levi; for theirs was the first lot.
 | [jnd] | and which the children of Aaron, of the families of the Kohathites, of the children of Levi had (for theirs was the first lot);
 | [kjv] | Which the children of Aaron, being of the families of the Kohathites, who were of the children of Levi, had: for theirs was the first lot.
 | [nwb] | Which the children of Aaron, of the families of the Kohathites, of the children of Levi, had: for theirs was the first lot.
 | [rsv] | which went to the descendants of Aaron, one of the families of the Ko'hathites who belonged to the Levites; since the lot fell to them first.
 | [web] | and they were for the children of Aaron, of the families of the Kohathites, who were of the children of Levi; for theirs was the first lot.
 | [ylt] | and they are for the sons of Aaron, of the families of the Kohathite, of the sons of Levi, for theirs hath been the first lot;
 | [bbe] | These were for the children of Aaron among the families of the Kohathites, of the children of Levi: for they came first in the distribution.
21:11 | [cbgb] | 将犹大山地的基列亚巴和四围的郊野给了他们。亚巴是亚衲族的始祖。（基列亚巴就是希伯仑）。 < | >
 | [niv] | They gave them Kiriath Arba (that is, Hebron), with its surrounding pastureland, in the hill country of Judah. (Arba was the forefather of Anak.)
 | [asv] | And they gave them Kiriath-arba, which Arba was the father of Anak (the same is Hebron), in the hill-country of Judah, with the suburbs thereof round about it.
 | [jnd] | and they gave them Kirjath-Arba, the father of Anak, that is, Hebron, in the mountain of Judah, with its suburbs round about it.
 | [kjv] | And they gave them the city of Arba the father of Anak, which city is Hebron, in the hill country of Judah, with the suburbs thereof round about it.
 | [nwb] | And they gave them the city of Arba the father of Anak (which Hebron) in the hill-of Judah, with its suburbs round it.
 | [rsv] | They gave them Kir'iath-ar'ba (Arba being the father of Anak), that is Hebron, in the hill country of Judah, along with the pasture lands round about it.
 | [web] | They gave them Kiriath-arba, the father of Anak (the same is Hebron), in the hill-country of Judah, with the suburbs of it round about it.
 | [ylt] | and they give to them the city of Arba father of Anak (it Hebron), in the hill-country of Judah, and its suburbs round about it;
 | [bbe] | They gave them Kiriath-arba, the town of Arba, the father of Anak, (which is Hebron) in the hill-country of Judah, with its grass-lands.
21:12 | [cbgb] | 惟将属城的田地和村庄给了耶孚尼的儿子迦勒为业。 < | >
 | [niv] | But the fields and villages around the city they had given to Caleb son of Jephunneh as his possession.
 | [asv] | But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession.
 | [jnd] | But the fields of the city and the hamlets thereof gave they to Caleb the son of Jephunneh for his possession.
 | [kjv] | But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession.
 | [nwb] | But the fields of the city, and its villages, they gave to Caleb the son of Jephunneh for his possession.
 | [rsv] | But the fields of the city and its villages had been given to Caleb the son of Jephun'neh as his possession.
 | [web] | But the fields of the city, and the villages of it, gave they to Caleb the son of Jephunneh for his possession.
 | [ylt] | and the field of the city and its villages they have given to Caleb son of Jephunneh for his possession.
 | [bbe] | But the open country round the town, and its unwalled places, they gave to Caleb, the son of Jephunneh, as his property.
21:13 | [cbgb] | 以色列人将希伯仑，就是误杀人的逃城和属城的郊野，给了祭司亚伦的子孙。又给他们立拿和属城的郊野， < | >
 | [niv] | So to the descendants of Aaron the priest they gave Hebron (a city of refuge for one accused of murder), Libnah,
 | [asv] | And unto the children of Aaron the priest they gave Hebron with its suburbs, the city of refuge for the manslayer, and Libnah with its suburbs,
 | [jnd] | And they gave to the children of Aaron the priest the city of refuge for the slayer, Hebron and its suburbs; and Libnah and its suburbs,
 | [kjv] | Thus they gave to the children of Aaron the priest Hebron with her suburbs, to be a city of refuge for the slayer; and Libnah with her suburbs,
 | [nwb] | Thus they gave to the children of Aaron the priest, Hebron with its suburbs, a city of refuge for the slayer; and Libnah with its suburbs,
 | [rsv] | And to the descendants of Aaron the priest they gave Hebron, the city of refuge for the slayer, with its pasture lands, Libnah with its pasture lands,
 | [web] | To the children of Aaron the priest they gave Hebron with its suburbs, the city of refuge for the manslayer, and Libnah with its suburbs,
 | [ylt] | And to the sons of Aaron the priest they have given the city of refuge the man-slayer, Hebron and its suburbs, and Libnah and its suburbs,
 | [bbe] | And to the children of Aaron the priest they gave Hebron with its grass-lands, the town where the taker of life might be safe, and Libnah with its grass-lands;
21:14 | [cbgb] | 雅提珥和属城的郊野，以实提莫和属城的郊野， < | >
 | [niv] | Jattir, Eshtemoa,
 | [asv] | and Jattir with its suburbs, and Eshtemoa with its suburbs,
 | [jnd] | and Jattir and its suburbs, and Eshtemoa and its suburbs,
 | [kjv] | And Jattir with her suburbs, and Eshtemoa with her suburbs,
 | [nwb] | And Jattir with its suburbs, and Eshtemoa with its suburbs,
 | [rsv] | Jattir with its pasture lands, Eshtemo'a with its pasture lands,
 | [web] | and Jattir with its suburbs, and Eshtemoa with its suburbs,
 | [ylt] | and Jattir and its suburbs, and Eshtemoa and its suburbs,
 | [bbe] | And Jattir with its grass-lands, and Eshtemoa with its grass-lands;
21:15 | [cbgb] | 何仑和属城的郊野，底璧和属城的郊野， < | >
 | [niv] | Holon, Debir,
 | [asv] | and Holon with its suburbs, and Debir with its suburbs,
 | [jnd] | and Holon and its suburbs, and Debir and its suburbs,
 | [kjv] | And Holon with her suburbs, and Debir with her suburbs,
 | [nwb] | And Holon with its suburbs, and Debir with its suburbs,
 | [rsv] | Holon with its pasture lands, Debir with its pasture lands,
 | [web] | and Holon with its suburbs, and Debir with its suburbs,
 | [ylt] | and Holon and its suburbs, and Debir and its suburbs,
 | [bbe] | And Holon with its grass-lands, and Debir with its grass-lands;
21:16 | [cbgb] | 亚因和属城的郊野，淤他和属城的郊野，伯示麦和属城的郊野，共九座城，都是从这二支派中分出来的。 < | >
 | [niv] | Ain, Juttah and Beth Shemesh, together with their pasturelands--nine towns from these two tribes.
 | [asv] | and Ain with its suburbs, and Juttah with its suburbs, and Beth-shemesh with its suburbs; nine cities out of those two tribes.
 | [jnd] | and Ain and its suburbs, and Juttah and its suburbs, Beth-shemesh and its suburbs: nine cities out of those two tribes;
 | [kjv] | And Ain with her suburbs, and Juttah with her suburbs, and Bethshemesh with her suburbs; nine cities out of those two tribes.
 | [nwb] | And Ain with its suburbs, and Juttah with its suburbs, Beth-shemesh with its suburbs; nine cities out of those two tribes.
 | [rsv] | A'in with its pasture lands, Juttah with its pasture lands, Beth-she'mesh with its pasture lands--nine cities out of these two tribes;
 | [web] | and Ain with its suburbs, and Juttah with its suburbs, Beth-shemesh with its suburbs; nine cities out of those two tribes.
 | [ylt] | and Ain and its suburbs, and Juttah and its suburbs, Beth-Shemesh and its suburbs; nine cities out of these two tribes.
 | [bbe] | And Ain, and Juttah, and Beth-shemesh, with their grass-lands; nine towns from those two tribes.
21:17 | [cbgb] | 又从便雅悯支派的地业中给了他们基遍和属城的郊野，迦巴和属城的郊野， < | >
 | [niv] | And from the tribe of Benjamin they gave them Gibeon, Geba,
 | [asv] | And out of the tribe of Benjamin, Gibeon with its suburbs, Geba with its suburbs,
 | [jnd] | and out of the tribe of Benjamin: Gibeon and its suburbs, Geba and its suburbs,
 | [kjv] | And out of the tribe of Benjamin, Gibeon with her suburbs, Geba with her suburbs,
 | [nwb] | And out of the tribe of Benjamin, Gibeon with its suburbs, Geba with its suburbs,
 | [rsv] | then out of the tribe of Benjamin, Gibeon with its pasture lands, Geba with its pasture lands,
 | [web] | Out of the tribe of Benjamin, Gibeon with its suburbs, Geba with its suburbs,
 | [ylt] | And out of the tribe of Benjamin, Gibeon and its suburbs, Geba and its suburbs,
 | [bbe] | And from the tribe of Benjamin they gave Gibeon and Geba with their grass-lands;
21:18 | [cbgb] | 亚拿突和属城的郊野，亚勒们和属城的郊野，共四座城。 < | >
 | [niv] | Anathoth and Almon, together with their pasturelands--four towns.
 | [asv] | Anathoth with its suburbs, and Almon with its suburbs; four cities.
 | [jnd] | Anathoth and its suburbs, and Almon and its suburbs; four cities.
 | [kjv] | Anathoth with her suburbs, and Almon with her suburbs; four cities.
 | [nwb] | Anathoth with its suburbs, and Almon with its suburbs; four cities.
 | [rsv] | An'athoth with its pasture lands, and Almon with its pasture lands--four cities.
 | [web] | Anathoth with its suburbs, and Almon with its suburbs; four cities.
 | [ylt] | Anathoth and its suburbs, and Almon and its suburbs -- four cities;
 | [bbe] | Anathoth and Almon with their grass-lands, four towns.
21:19 | [cbgb] | 亚伦子孙作祭司的共有十三座城，还有属城的郊野。 < | >
 | [niv] | All the towns for the priests, the descendants of Aaron, were thirteen, together with their pasturelands.
 | [asv] | All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs.
 | [jnd] | All the cities of the children of Aaron, the priests, were thirteen cities and their suburbs.
 | [kjv] | All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs.
 | [nwb] | All the cities of the children of Aaron, the priests, thirteen cities with their suburbs.
 | [rsv] | The cities of the descendants of Aaron, the priests, were in all thirteen cities with their pasture lands.
 | [web] | All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs.
 | [ylt] | all the cities of the sons of Aaron the priests, thirteen cities and their suburbs.
 | [bbe] | Thirteen towns with their grass-lands were given to the children of Aaron, the priests.
21:20 | [cbgb] | 第二十一章利未支派中哥辖的宗族，就是哥辖其馀的子孙，拈阄所得的城有从以法莲支派中分出来的。 < | >
 | [niv] | The rest of the Kohathite clans of the Levites were allotted towns from the tribe of Ephraim:
 | [asv] | And the families of the children of Kohath, the Levites, even the rest of the children of Kohath, they had the cities of their lot out of the tribe of Ephraim.
 | [jnd] | And to the families of the children of Kohath, the Levites that remained of the children of Kohath, . And the cities of their lot were out of the tribe of Ephraim,
 | [kjv] | And the families of the children of Kohath, the Levites which remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim.
 | [nwb] | And the families of the children of Kohath, the Levites who remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim.
 | [rsv] | As to the rest of the Ko'hathites belonging to the Ko'hathite families of the Levites, the cities allotted to them were out of the tribe of E'phraim.
 | [web] | The families of the children of Kohath, the Levites, even the rest of the children of Kohath, they had the cities of their lot out of the tribe of Ephraim.
 | [ylt] | And for the families of the sons of Kohath, the Levites, who are left of the sons of Kohath, even the cities of their lot are of the tribe of Ephraim;
 | [bbe] | The rest of the families of the children of Kohath, the Levites, were given towns from the tribe of Ephraim.
21:21 | [cbgb] | 以色列人将以法莲山地的示剑，就是误杀人的逃城和属城的郊野，给了他们。又给他们基色和属城的郊野， < | >
 | [niv] | In the hill country of Ephraim they were given Shechem (a city of refuge for one accused of murder) and Gezer,
 | [asv] | And they gave them Shechem with its suburbs in the hill-country of Ephraim, the city of refuge for the manslayer, and Gezer with its suburbs,
 | [jnd] | and they gave them the city of refuge for the slayer, Shechem and its suburbs in mount Ephraim; and Gezer and its suburbs,
 | [kjv] | For they gave them Shechem with her suburbs in mount Ephraim, to be a city of refuge for the slayer; and Gezer with her suburbs,
 | [nwb] | For they gave them Shechem with its suburbs in mount Ephraim, a city of refuge for the slayer; and Gezer with its suburbs,
 | [rsv] | To them were given Shechem, the city of refuge for the slayer, with its pasture lands in the hill country of E'phraim, Gezer with its pasture lands,
 | [web] | They gave them Shechem with its suburbs in the hill-country of Ephraim, the city of refuge for the manslayer, and Gezer with its suburbs,
 | [ylt] | and they give to them the city of refuge the man-slayer, Shechem and its suburbs, in the hill-country of Ephraim, and Gezer and its suburbs,
 | [bbe] | And they gave them Shechem with its grass-lands in the hill-country of Ephraim, the town where the taker of life might be safe, and Gezer with its grass-lands;
21:22 | [cbgb] | 基伯先和属城的郊野，伯和仑和属城的郊野，共四座城。 < | >
 | [niv] | Kibzaim and Beth Horon, together with their pasturelands--four towns.
 | [asv] | and Kibzaim with its suburbs, and Beth-horon with its suburbs; four cities.
 | [jnd] | and Kibzaim and its suburbs, and Beth-horon and its suburbs: four cities;
 | [kjv] | And Kibzaim with her suburbs, and Bethhoron with her suburbs; four cities.
 | [nwb] | And Kibzaim with its suburbs, and Beth-horon with its suburbs; four cities.
 | [rsv] | Kib'za-im with its pasture lands, Beth-hor'on with its pasture lands--four cities;
 | [web] | and Kibzaim with its suburbs, and Beth-horon with its suburbs; four cities.
 | [ylt] | and Kibzaim and its suburbs, and Beth-Horon and its suburbs -- four cities.
 | [bbe] | And Kibzaim and Beth-horon with their grass-lands, four towns.
21:23 | [cbgb] | 又从但支派的地业中给了他们伊利提基和属城的郊野，基比顿和属城的郊野， < | >
 | [niv] | Also from the tribe of Dan they received Eltekeh, Gibbethon,
 | [asv] | And out of the tribe of Dan, Elteke with its suburbs, Gibbethon with its suburbs,
 | [jnd] | and out of the tribe of Dan, Eltekeh and its suburbs, Gibbethon and its suburbs,
 | [kjv] | And out of the tribe of Dan, Eltekeh with her suburbs, Gibbethon with her suburbs,
 | [nwb] | And out of the tribe of Dan, Eltekeh with its suburbs, Gibbethon with its suburbs,
 | [rsv] | and out of the tribe of Dan, El'teke with its pasture lands, Gib'bethon with its pasture lands,
 | [web] | Out of the tribe of Dan, Elteke with its suburbs, Gibbethon with its suburbs,
 | [ylt] | And out of the tribe of Dan, Eltekeh and its suburbs, Gibbethon and its suburbs,
 | [bbe] | And from the tribe of Dan, Elteke and Gibbethon with their grass-lands;
21:24 | [cbgb] | 亚雅仑和属城的郊野，迦特临门和属城的郊野，共四座城。 < | >
 | [niv] | Aijalon and Gath Rimmon, together with their pasturelands--four towns.
 | [asv] | Aijalon with its suburbs, Gath-rimmon with its suburbs; four cities.
 | [jnd] | Ajalon and its suburbs, Gath-Rimmon and its suburbs: four cities;
 | [kjv] | Aijalon with her suburbs, Gathrimmon with her suburbs; four cities.
 | [nwb] | Ajalon with its suburbs, Gath-rimmon with its suburbs; four cities.
 | [rsv] | Ai'jalon with its pasture lands, Gath-rim'mon with its pasture lands--four cities;
 | [web] | Aijalon with its suburbs, Gath-rimmon with its suburbs; four cities.
 | [ylt] | Aijalon and its suburbs, Gath-Rimmon and its suburbs -- four cities.
 | [bbe] | Aijalon and Gath-rimmon with their grass-lands, four towns.
21:25 | [cbgb] | 又从玛拿西半支派的地业中给了他们他纳和属城的郊野，迦特临门和属城的郊野，共两座城。 < | >
 | [niv] | From half the tribe of Manasseh they received Taanach and Gath Rimmon, together with their pasturelands--two towns.
 | [asv] | And out of the half-tribe of Manasseh, Taanach with its suburbs, and Gath-rimmon with its suburbs; two cities.
 | [jnd] | and out of half the tribe of Manasseh, Taanach and its suburbs and Gath-Rimmon and its suburbs: two cities.
 | [kjv] | And out of the half tribe of Manasseh, Tanach with her suburbs, and Gathrimmon with her suburbs; two cities.
 | [nwb] | And out of the half-tribe of Manasseh, Taanach with its suburbs, and Gath-rimmon with its suburbs; two cities.
 | [rsv] | and out of the half-tribe of Manas'seh, Ta'anach with its pasture lands, and Gath-rim'mon with its pasture lands--two cities.
 | [web] | Out of the half-tribe of Manasseh, Taanach with its suburbs, and Gath-rimmon with its suburbs; two cities.
 | [ylt] | And out of the half of the tribe of Manasseh, Taanach and its suburbs, and Gath-Rimmon and its suburbs -- two cities;
 | [bbe] | And from the half-tribe of Manasseh, Taanach and Gath-rimmon with their grass-lands, two towns.
21:26 | [cbgb] | 哥辖其馀的子孙共有十座城，还有属城的郊野。 < | >
 | [niv] | All these ten towns and their pasturelands were given to the rest of the Kohathite clans.
 | [asv] | All the cities of the families of the rest of the children of Kohath were ten with their suburbs.
 | [jnd] | All the cities were ten and their suburbs, for the families of the children of Kohath that remained.
 | [kjv] | All the cities were ten with their suburbs for the families of the children of Kohath that remained.
 | [nwb] | All the cities ten with their suburbs, for the families of the children of Kohath that remained.
 | [rsv] | The cities of the families of the rest of the Ko'hathites were ten in all with their pasture lands.
 | [web] | All the cities of the families of the rest of the children of Kohath were ten with their suburbs.
 | [ylt] | all the cities ten and their suburbs, for the families of the sons of Kohath who are left.
 | [bbe] | All the towns of the rest of the families of the children of Kohath were ten with their grass-lands.
21:27 | [cbgb] | 以色列人又从玛拿西半支派的地业中将巴珊的哥兰，就是误杀人的逃城和属城的郊野，给了利未支派革顺的子孙。又给他们比施提拉和属城的郊野，共两座城。 < | >
 | [niv] | The Levite clans of the Gershonites were given: from the half-tribe of Manasseh, Golan in Bashan (a city of refuge for one accused of murder) and Be Eshtarah, together with their pasturelands--two towns;
 | [asv] | And unto the children of Gershon, of the families of the Levites, out of the half-tribe of Manasseh they gave Golan in Bashan with its suburbs, the city of refuge for the manslayer, and Be-eshterah with its suburbs; two cities.
 | [jnd] | And to the children of Gershon, of the families of the Levites, out of half the tribe of Manasseh, the city of refuge for the slayer, Golan in Bashan and its suburbs; and Beeshterah and its suburbs: two cities;
 | [kjv] | And unto the children of Gershon, of the families of the Levites, out of the other half tribe of Manasseh they gave Golan in Bashan with her suburbs, to be a city of refuge for the slayer; and Beeshterah with her suburbs; two cities.
 | [nwb] | And to the children of Gershon, of the families of the Levites, out of the half-tribe of Manasseh Golan in Bashan with its suburbs, a city of refuge for the slayer, and Beesh-terah with its suburbs; two cities.
 | [rsv] | And to the Gershonites, one of the families of the Levites, were given out of the half-tribe of Manas'seh, Golan in Bashan with its pasture lands, the city of refuge for the slayer, and Beesh'terah with its pasture lands--two cities;
 | [web] | To the children of Gershon, of the families of the Levites, out of the half-tribe of Manasseh Golan in Bashan with its suburbs, the city of refuge for the manslayer, and Be-eshterah with its suburbs; two cities.
 | [ylt] | And for the sons of Gershon, of the families of the Levites, out of the half of the tribe of Manasseh, the city of refuge the man-slayer, Golan in Bashan and its suburbs, and Beeshterah and its suburbs -- two cities.
 | [bbe] | And to the children of Gershon, of the families of the Levites, they gave from the half-tribe of Manasseh, Golan in Bashan with its grass-lands, the town where the taker of life might be safe, and Ashtaroth with its grass-lands, two towns.
21:28 | [cbgb] | 又从以萨迦支派的地业中给了他们基善和属城的郊野，大比拉和属城的郊野， < | >
 | [niv] | from the tribe of Issachar, Kishion, Daberath,
 | [asv] | And out of the tribe of Issachar, Kishion with its suburbs, Daberath with its suburbs,
 | [jnd] | and out of the tribe of Issachar, Kishion and its suburbs, Dabrath and its suburbs,
 | [kjv] | And out of the tribe of Issachar, Kishon with her suburbs, Dabareh with her suburbs,
 | [nwb] | And out of the tribe of Issachar, Kishon with its suburbs, Dabareh with its suburbs,
 | [rsv] | and out of the tribe of Is'sachar, Ki'shion with its pasture lands, Dab'erath with its pasture lands,
 | [web] | Out of the tribe of Issachar, Kishion with its suburbs, Daberath with its suburbs,
 | [ylt] | And out of the tribe of Issachar, Kishon and its suburbs, Dabarath and its suburbs,
 | [bbe] | And from the tribe of Issachar, Kishion and Daberath with their grass-lands;
21:29 | [cbgb] | 耶末和属城的郊野，隐干宁和属城的郊野，共四座城。 < | >
 | [niv] | Jarmuth and En Gannim, together with their pasturelands--four towns;
 | [asv] | Jarmuth with its suburbs, En-gannim with its suburbs; four cities.
 | [jnd] | Jarmuth and its suburbs, En-gannim and its suburbs: four cities;
 | [kjv] | Jarmuth with her suburbs, Engannim with her suburbs; four cities.
 | [nwb] | Jarmuth with its suburbs, En-gannim with its suburbs; four cities.
 | [rsv] | Jarmuth with its pasture lands, En-gan'nim with its pasture lands--four cities;
 | [web] | Jarmuth with its suburbs, En-gannim with its suburbs; four cities.
 | [ylt] | Jarmuth and its suburbs, En-Gannim and its suburbs -- four cities.
 | [bbe] | Jarmuth and En-gannim with their grass-lands, four towns.
21:30 | [cbgb] | 又从亚设支派的地业中给了他们米沙勒和属城的郊野，押顿和属城的郊野， < | >
 | [niv] | from the tribe of Asher, Mishal, Abdon,
 | [asv] | And out of the tribe of Asher, Mishal with its suburbs, Abdon with its suburbs,
 | [jnd] | and out of the tribe of Asher, Mishal and its suburbs, Abdon and its suburbs,
 | [kjv] | And out of the tribe of Asher, Mishal with her suburbs, Abdon with her suburbs,
 | [nwb] | And out of the tribe of Asher, Mishal with its suburbs, Abdon with its suburbs,
 | [rsv] | and out of the tribe of Asher, Mishal with its pasture lands, Abdon with its pasture lands,
 | [web] | Out of the tribe of Asher, Mishal with its suburbs, Abdon with its suburbs,
 | [ylt] | And out of the tribe of Asher, Mishal and its suburbs, Abdon and its suburbs,
 | [bbe] | And from the tribe of Asher, Mishal and Abdon, with their grass-lands:
21:31 | [cbgb] | 黑甲和属城的郊野，利合和属城的郊野，共四座城。 < | >
 | [niv] | Helkath and Rehob, together with their pasturelands--four towns;
 | [asv] | Helkath with its suburbs, and Rehob with its suburbs; four cities.
 | [jnd] | Helkath and its suburbs, and Rehob and its suburbs: four cities;
 | [kjv] | Helkath with her suburbs, and Rehob with her suburbs; four cities.
 | [nwb] | Helkath with its suburbs, and Rehob with its suburbs; four cities.
 | [rsv] | Helkath with its pasture lands, and Rehob with its pasture lands--four cities;
 | [web] | Helkath with its suburbs, and Rehob with its suburbs; four cities.
 | [ylt] | Helkath and its suburbs, and Rehob and its suburbs -- four cities.
 | [bbe] | Helkath and Rehob with their grass-lands, four towns.
21:32 | [cbgb] | 又从拿弗他利支派的地业中将加利利的基低斯，就是误杀人的逃城和属城的郊野，给了他们。又给他们哈末多珥和属城的郊野，加珥坦和属城的郊野，共三座城。 < | >
 | [niv] | from the tribe of Naphtali, Kedesh in Galilee (a city of refuge for one accused of murder), Hammoth Dor and Kartan, together with their pasturelands--three towns.
 | [asv] | And out of the tribe of Naphtali, Kedesh in Galilee with its suburbs, the city of refuge for the manslayer, and Hammoth-dor with its suburbs, and Kartan with its suburbs; three cities.
 | [jnd] | and out of the tribe of Naphtali, the city of refuge for the slayer, Kedesh in Galilee, and its suburbs; and Hammoth-Dor and its suburbs, and Kartan and its suburbs: three cities.
 | [kjv] | And out of the tribe of Naphtali, Kedesh in Galilee with her suburbs, to be a city of refuge for the slayer; and Hammothdor with her suburbs, and Kartan with her suburbs; three cities.
 | [nwb] | And out of the tribe of Naphtali, Kedesh in Galilee with its suburbs, a city of refuge for the slayer; and Hammoth-dor with its suburbs, and Kartan with its suburbs; three cities.
 | [rsv] | and out of the tribe of Naph'tali, Kedesh in Galilee with its pasture lands, the city of refuge for the slayer, Ham'moth-dor with its pasture lands, and Kartan with its pasture lands--three cities.
 | [web] | Out of the tribe of Naphtali, Kedesh in Galilee with its suburbs, the city of refuge for the manslayer, and Hammoth-dor with its suburbs, and Kartan with its suburbs; three cities.
 | [ylt] | And out of the tribe of Naphtali, the city of refuge the man-slayer, Kedesh in Galilee and its suburbs, and Hammoth-Dor and its suburbs, and Kartan and its suburbs -- three cities;
 | [bbe] | And from the tribe of Naphtali, Kedesh in Galilee with its grass-lands, the town where the taker of life might be safe, and Hammoth-dor and Kartan with their grass-lands, three towns.
21:33 | [cbgb] | 革顺人按着宗族所得的城，共十三座，还有属城的郊野。 < | >
 | [niv] | All the towns of the Gershonite clans were thirteen, together with their pasturelands.
 | [asv] | All the cities of the Gershonites according to their families were thirteen cities with their suburbs.
 | [jnd] | All the cities of the Gershonites according to their families were thirteen cities and their suburbs.
 | [kjv] | All the cities of the Gershonites according to their families were thirteen cities with their suburbs.
 | [nwb] | All the cities of the Gershonites, according to their families, thirteen cities with their suburbs.
 | [rsv] | The cities of the several families of the Gershonites were in all thirteen cities with their pasture lands.
 | [web] | All the cities of the Gershonites according to their families were thirteen cities with their suburbs.
 | [ylt] | all the cities of the Gershonite, for their families, thirteen cities and their suburbs.
 | [bbe] | All the towns of the Gershonites with their families were thirteen with their grass-lands.
21:34 | [cbgb] | 其馀利未支派米拉利子孙，从西布伦支派的地业中所得的，就是约念和属城的郊野，加珥他和属城的郊野， < | >
 | [niv] | The Merarite clans (the rest of the Levites) were given: from the tribe of Zebulun, Jokneam, Kartah,
 | [asv] | And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with its suburbs, and Kartah with its suburbs,
 | [jnd] | And to the families of the children of Merari, that remained of the Levites, out of the tribe of Zebulun, Jokneam and its suburbs, Kartah and its suburbs,
 | [kjv] | And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with her suburbs, and Kartah with her suburbs,
 | [nwb] | And to the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with its suburbs, and Kartah with its suburbs,
 | [rsv] | And to the rest of the Levites, the Merar'ite families, were given out of the tribe of Zeb'ulun, Jok'ne-am with its pasture lands, Kartah with its pasture lands,
 | [web] | To the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with its suburbs, and Kartah with its suburbs,
 | [ylt] | And for the families of the sons of Merari, the Levites, who are left, out of the tribe of Zebulun, Jokneam and its suburbs, Kartah and its suburbs,
 | [bbe] | And to the rest of the Levites, that is, the families of the children of Merari, they gave from the tribe of Zebulun, Jokneam and Kartah with their grass-lands;
21:35 | [cbgb] | 丁拿和属城的郊野，拿哈拉和属城的郊野，共四座城。 < | >
 | [niv] | Dimnah and Nahalal, together with their pasturelands--four towns;
 | [asv] | Dimnah with its suburbs, Nahalal with its suburbs; four cities.
 | [jnd] | Dimnah and its suburbs, Nahalal and its suburbs: four cities;
 | [kjv] | Dimnah with her suburbs, Nahalal with her suburbs; four cities.
 | [nwb] | Dimnah with its suburbs, Nahalal with its suburbs; four cities.
 | [rsv] | Dimnah with its pasture lands, Na'halal with its pasture lands--four cities;
 | [web] | Dimnah with its suburbs, Nahalal with its suburbs; four cities.
 | [ylt] | Dimnah and its suburbs, Nahalal and its suburbs -- four cities.
 | [bbe] | Dimnah and Nahalal with their grass-lands, four towns.
21:36 | [cbgb] | 又从流便支派的地业中给了他们比悉和属城的郊野，雅杂和属城的郊野， < | >
 | [niv] | from the tribe of Reuben, Bezer, Jahaz,
 | [asv] | And out of the tribe of Reuben, Bezer with its suburbs, and Jahaz with its suburbs,
 | [jnd] | and out of the tribe of Reuben, Bezer and its suburbs, and Jahzah and its suburbs,
 | [kjv] | And out of the tribe of Reuben, Bezer with her suburbs, and Jahazah with her suburbs,
 | [nwb] | And out of the tribe of Reuben, Bezer with its suburbs, and Jahazah with its suburbs,
 | [rsv] | and out of the tribe of Reuben, Bezer with its pasture lands, Jahaz with its pasture lands,
 | [web] | Out of the tribe of Reuben, Bezer with its suburbs, and Jahaz with its suburbs,
 | [ylt] | And out of the tribe of Reuben, Bezer and its suburbs, and Jahazah and its suburbs,
 | [bbe] | And from the tribe of Reuben, Bezer and Jahaz with their grass-lands;
21:37 | [cbgb] | 基底莫和属城的郊野，米法押和属城的郊野，共四座城。 < | >
 | [niv] | Kedemoth and Mephaath, together with their pasturelands--four towns;
 | [asv] | Kedemoth with its suburbs, and Mephaath with its suburbs; four cities.
 | [jnd] | Kedemoth and its suburbs, and Mephaath and its suburbs: four cities;
 | [kjv] | Kedemoth with her suburbs, and Mephaath with her suburbs; four cities.
 | [nwb] | Kedemoth with its suburbs, and Mephaath with its suburbs; four cities.
 | [rsv] | Ked'emoth with its pasture lands, and Meph'a-ath with its pasture lands--four cities;
 | [web] | Kedemoth with its suburbs, and Mephaath with its suburbs; four cities.
 | [ylt] | Kedemoth and its suburbs, and Mephaath and its suburbs -- four cities.
 | [bbe] | Kedemoth and Mephaath with their grass-lands, four towns.
21:38 | [cbgb] | 又从迦得支派的地业中，将基列的拉末，就是误杀人的逃城和属城的郊野，给了他们。又给他们玛哈念和属城的郊野， < | >
 | [niv] | from the tribe of Gad, Ramoth in Gilead (a city of refuge for one accused of murder), Mahanaim,
 | [asv] | And out of the tribe of Gad, Ramoth in Gilead with its suburbs, the city of refuge for the manslayer, and Mahanaim with its suburbs,
 | [jnd] | and out of the tribe of Gad, the city of refuge for the slayer, Ramoth in Gilead and its suburbs; and Mahanaim and its suburbs,
 | [kjv] | And out of the tribe of Gad, Ramoth in Gilead with her suburbs, to be a city of refuge for the slayer; and Mahanaim with her suburbs,
 | [nwb] | And out of the tribe of Gad, Ramoth in Gilead with its suburbs a city of refuge for the slayer; and Mahanaim with its suburbs,
 | [rsv] | and out of the tribe of Gad, Ramoth in Gilead with its pasture lands, the city of refuge for the slayer, Mahana'im with its pasture lands,
 | [web] | Out of the tribe of Gad, Ramoth in Gilead with its suburbs, the city of refuge for the manslayer, and Mahanaim with its suburbs,
 | [ylt] | And out of the tribe of Gad, the city of refuge the man-slayer, Ramoth in Gilead and its suburbs, and Mahanaim and its suburbs,
 | [bbe] | And from the tribe of Gad, Ramoth in Gilead, the town where the taker of life might be safe, and Mahanaim with their grass-lands;
21:39 | [cbgb] | 希实本和属城的郊野，雅谢和属城的郊野，共四座城。 < | >
 | [niv] | Heshbon and Jazer, together with their pasturelands--four towns in all.
 | [asv] | Heshbon with its suburbs, Jazer with its suburbs; four cities in all.
 | [jnd] | Heshbon and its suburbs, Jaazer and its suburbs: four cities in all.
 | [kjv] | Heshbon with her suburbs, Jazer with her suburbs; four cities in all.
 | [nwb] | Heshbon with its suburbs, Jazer with its suburbs; four cities in all.
 | [rsv] | Heshbon with its pasture lands, Jazer with its pasture lands--four cities in all.
 | [web] | Heshbon with its suburbs, Jazer with its suburbs; four cities in all.
 | [ylt] | Heshbon and its suburbs, Jazer and its suburbs -- all four cities.
 | [bbe] | Heshbon and Jazer with their grass-lands, four towns.
21:40 | [cbgb] | 其馀利未支派的人，就是米拉利的子孙，按着宗族拈阄所得的，共十二座城。 < | >
 | [niv] | All the towns allotted to the Merarite clans, who were the rest of the Levites, were twelve.
 | [asv] | All these were the cities of the children of Merari according to their families, even the rest of the families of the Levites; and their lot was twelve cities.
 | [jnd] | all the cities of the children of Merari according to their families, which remained of the families of the Levites, and their lot was twelve cities.
 | [kjv] | So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were by their lot twelve cities.
 | [nwb] | So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were their lot twelve cities.
 | [rsv] | As for the cities of the several Merar'ite families, that is, the remainder of the families of the Levites, those allotted to them were in all twelve cities.
 | [web] | All the cities of the children of Merari according to their families, even the rest of the families of the Levites; and their lot was twelve cities.
 | [ylt] | All the cities for the sons of Merari, for their families, who are left of the families of the Levites -- their lot is twelve cities.
 | [bbe] | All these towns were given to the children of Merari by their families, that is, the rest of the families of the Levites; and their heritage was twelve towns.
21:41 | [cbgb] | 利未人在以色列人的地业中所得的城，共四十八座，并有属城的郊野。 < | >
 | [niv] | The towns of the Levites in the territory held by the Israelites were forty-eight in all, together with their pasturelands.
 | [asv] | All the cities of the Levites in the midst of the possession of the children of Israel were forty and eight cities with their suburbs.
 | [jnd] | All the cities of the Levites within the possession of the children of Israel were forty-eight cities and their suburbs.
 | [kjv] | All the cities of the Levites within the possession of the children of Israel were forty and eight cities with their suburbs.
 | [nwb] | All the cities of the Levites within the possession of the children of Israel forty and eight cities with their suburbs.
 | [rsv] | The cities of the Levites in the midst of the possession of the people of Israel were in all forty-eight cities with their pasture lands.
 | [web] | All the cities of the Levites in the midst of the possession of the children of Israel were forty-eight cities with their suburbs.
 | [ylt] | All the cities of the Levites in the midst of the possession of the sons of Israel forty and eight cities, and their suburbs.
 | [bbe] | All the towns of the Levites, among the heritage of the children of Israel, were forty-eight towns with their grass-lands.
21:42 | [cbgb] | 这些城四围都有属城的郊野，城城都是如此。 < | >
 | [niv] | Each of these towns had pasturelands surrounding it; this was true for all these towns.
 | [asv] | These cities were every one with their suburbs round about them: thus it was with all these cities.
 | [jnd] | Each one of these cities had its suburbs round about it: thus were all these cities.
 | [kjv] | These cities were every one with their suburbs round about them: thus were all these cities.
 | [nwb] | These cities were every one with their suburbs around them. Thus all these cities.
 | [rsv] | These cities had each its pasture lands round about it; so it was with all these cities.
 | [web] | These cities were every one with their suburbs round about them: thus it was with all these cities.
 | [ylt] | These cities are each city and its suburbs round about it; so to all these cities.
 | [bbe] | Every one of these towns had grass-lands round it.
21:43 | [cbgb] | 这样，耶和华将从前向他们列祖起誓所应许的全地赐给以色列人，他们就得了为业，住在其中。 < | >
 | [niv] | So the LORD gave Israel all the land he had sworn to give their forefathers, and they took possession of it and settled there.
 | [asv] | So Jehovah gave unto Israel all the land which he sware to give unto their fathers; and they possessed it, and dwelt therein.
 | [jnd] | And Jehovah gave to Israel all the land which he swore to give unto their fathers; and they took possession of it, and dwelt in it.
 | [kjv] | And the LORD gave unto Israel all the land which he sware to give unto their fathers; and they possessed it, and dwelt therein.
 | [nwb] | And the LORD gave to Israel all the land which he swore to give to their fathers: and they possessed it, and dwelt in it.
 | [rsv] | Thus the LORD gave to Israel all the land which he swore to give to their fathers; and having taken possession of it, they settled there.
 | [web] | So Yahweh gave to Israel all the land which he swore to give to their fathers; and they possessed it, and lived therein.
 | [ylt] | And Jehovah giveth to Israel the whole of the land which He hath sworn to give to their fathers, and they possess it, and dwell in it;
 | [bbe] | So the Lord gave to Israel all the land which he gave by oath to their fathers; so it became their heritage and their living-place.
21:44 | [cbgb] | 耶和华照着向他们列祖起誓所应许的一切话，使他们四境平安。他们一切仇敌中，没有一人在他们面前删立得住。耶和华把一切仇敌都交在他们手中。 < | >
 | [niv] | The LORD gave them rest on every side, just as he had sworn to their forefathers. Not one of their enemies withstood them; the LORD handed all their enemies over to them.
 | [asv] | And Jehovah gave them rest round about, according to all that he sware unto their fathers: and there stood not a man of all their enemies before them; Jehovah delivered all their enemies into their hand.
 | [jnd] | And Jehovah gave them rest round about, according to all that he had sworn unto their fathers; and there stood not a man of all their enemies before them: Jehovah gave all their enemies into their hand.
 | [kjv] | And the LORD gave them rest round about, according to all that he sware unto their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand.
 | [nwb] | And the LORD gave them rest on all sides, according to all that he swore to their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand.
 | [rsv] | And the LORD gave them rest on every side just as he had sworn to their fathers; not one of all their enemies had withstood them, for the LORD had given all their enemies into their hands.
 | [web] | Yahweh gave them rest round about, according to all that he swore to their fathers: and there stood not a man of all their enemies before them; Yahweh delivered all their enemies into their hand.
 | [ylt] | and Jehovah giveth rest to them round about, according to all that which He hath sworn to their fathers, and there hath not stood a man in their presence of all their enemies, the whole of their enemies hath Jehovah given into their hand;
 | [bbe] | And the Lord gave them peace on every side, as he had said to their fathers: all those who were against them gave way before them, for the Lord gave them all up into their hands.
21:45 | [cbgb] | 耶和华应许赐福给以色列家的话一句也没有落空，都应验了。 <
 | [niv] | Not one of all the LORD's good promises to the house of Israel failed; every one was fulfilled.
 | [asv] | There failed not aught of any good thing which Jehovah had spoken unto the house of Israel; all came to pass.
 | [jnd] | There failed nothing of all the good things that Jehovah had spoken to the house of Israel: all came to pass.
 | [kjv] | There failed not ought of any good thing which the LORD had spoken unto the house of Israel; all came to pass.
 | [nwb] | There failed not aught of any good thing which the LORD had spoken to the house of Israel; all came to pass.
 | [rsv] | Not one of all the good promises which the LORD had made to the house of Israel had failed; all came to pass.
 | [web] | There failed not anything of any good thing which Yahweh had spoken to the house of Israel; all came to pass.
 | [ylt] | there hath not fallen a thing of all the good thing which Jehovah spake unto the house of Israel -- the whole hath come.
 | [bbe] | The Lord kept faith with the house of Israel about all the good which he said he would do for them, and all his words came true.


Interlinear Bible:Joshua 22

 约书亚记 Joshua 22 << || >>
22:1 | [cbgb] | 当时，约书亚召了流便人，迦得人，和玛拿西半支派的人来， >
 | [niv] | Then Joshua summoned the Reubenites, the Gadites and the half-tribe of Manasseh
 | [asv] | Then Joshua called the Reubenites, and the Gadites, and the half-tribe of Manasseh,
 | [jnd] | Then Joshua called the Reubenites, and the Gadites, and the half tribe of Manasseh,
 | [kjv] | Then Joshua called the Reubenites, and the Gadites, and the half tribe of Manasseh,
 | [nwb] | Then Joshua called the Reubenites, and the Gadites, and the half-tribe of Manasseh,
 | [rsv] | Then Joshua summoned the Reubenites, and the Gadites, and the half-tribe of Manas'seh,
 | [web] | . Then Joshua called the Reubenites, and the Gadites, and the half-tribe of Manasseh,
 | [ylt] | Then Joshua calleth for the Reubenite, and for the Gadite, and for the half of the tribe of Manasseh,
 | [bbe] | Then Joshua sent for the Reubenites and the Gadites and the half-tribe of Manasseh,
22:2 | [cbgb] | 对他们说，耶和华仆人摩西所吩咐你们的，你们都遵守了。我所吩咐你们的，你们也都听从了。 < | >
 | [niv] | and said to them, "You have done all that Moses the servant of the LORD commanded, and you have obeyed me in everything I commanded.
 | [asv] | and said unto them, Ye have kept all that Moses the servant of Jehovah commanded you, and have hearkened unto my voice in all that I commanded you:
 | [jnd] | and said unto them, Ye have kept all that Moses the servant of Jehovah commanded you, and have hearkened to my voice in all that I commanded you.
 | [kjv] | And said unto them, Ye have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I commanded you:
 | [nwb] | And said to them, Ye have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I commanded you:
 | [rsv] | and said to them, "You have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I have commanded you;
 | [web] | and said to them, You have kept all that Moses the servant of Yahweh commanded you, and have listened to my voice in all that I commanded you:
 | [ylt] | and saith unto them, `Ye -- ye have kept the whole of that which Moses, servant of Jehovah, commanded you, and ye hearken to my voice, to all that I have commanded you;
 | [bbe] | And said to them, You have kept all the orders of Moses, the Lord's servant, and have done everything I gave you orders to do:
22:3 | [cbgb] | 你们这许多日子，总没有撇离你们的弟兄，直到今日，并守了耶和华你们 神所吩咐你们当守的。 < | >
 | [niv] | For a long time now--to this very day--you have not deserted your brothers but have carried out the mission the LORD your God gave you.
 | [asv] | ye have not left your brethren these many days unto this day, but have kept the charge of the commandment of Jehovah your God.
 | [jnd] | Ye have not left your brethren these many days unto this day, and ye have kept the charge of the commandment of Jehovah your God.
 | [kjv] | Ye have not left your brethren these many days unto this day, but have kept the charge of the commandment of the LORD your God.
 | [nwb] | Ye have not left your brethren these many days to this day, but have kept the charge of the commandment of the LORD your God.
 | [rsv] | you have not forsaken your brethren these many days, down to this day, but have been careful to keep the charge of the LORD your God.
 | [web] | you have not left your brothers these many days to this day, but have kept the charge of the commandment of Yahweh your God.
 | [ylt] | ye have not left your brethren these many days unto this day, and have kept the charge -- the command of Jehovah your God.
 | [bbe] | You have now been with your brothers for a long time; till this day you have been doing the orders of the Lord your God.
22:4 | [cbgb] | 如今耶和华你们 神照着他所应许的，使你们弟兄得享平安，现在可以转回你们的帐棚，到耶和华的仆人摩西在约旦河东所赐你们为业之地。 < | >
 | [niv] | Now that the LORD your God has given your brothers rest as he promised, return to your homes in the land that Moses the servant of the LORD gave you on the other side of the Jordan.
 | [asv] | And now Jehovah your God hath given rest unto your brethren, as he spake unto them: therefore now turn ye, and get you unto your tents, unto the land of your possession, which Moses the servant of Jehovah gave you beyond the Jordan.
 | [jnd] | And now Jehovah your God hath given rest to your brethren, as he said unto them; and now return, and get you unto your tents, unto the land of your possession, which Moses the servant of Jehovah gave you beyond the Jordan.
 | [kjv] | And now the LORD your God hath given rest unto your brethren, as he promised them: therefore now return ye, and get you unto your tents, and unto the land of your possession, which Moses the servant of the LORD gave you on the other side Jordan.
 | [nwb] | And now the LORD your God hath given rest to your brethren, as he promised them: therefore now return ye, and go to your tents, to the land of your possession, which Moses the servant of the LORD gave you on the other side of Jordan.
 | [rsv] | And now the LORD your God has given rest to your brethren, as he promised them; therefore turn and go to your home in the land where your possession lies, which Moses the servant of the LORD gave you on the other side of the Jordan.
 | [web] | Now Yahweh your God has given rest to your brothers, as he spoke to them: therefore now turn you, and get you to your tents, to the land of your possession, which Moses the servant of Yahweh gave you beyond the Jordan.
 | [ylt] | `And, now, Jehovah your God hath given rest to your brethren, as He spake to them; and now, turn ye, and go for yourselves to your tents, unto the land of your possession, which Moses, servant of Jehovah, hath given to you beyond the Jordan.
 | [bbe] | And now the Lord your God has given your brothers rest, as he said: so now you may go back to your tents, to the land of your heritage, which Moses, the Lord's servant, gave to you on the other side of Jordan.
22:5 | [cbgb] | 只要切切地谨慎遵行耶和华仆人摩西所吩咐你们的诫命律法，爱耶和华你们的 神，行他一切的道，守他的诫命，专靠他，尽心尽性事奉他。 < | >
 | [niv] | But be very careful to keep the commandment and the law that Moses the servant of the LORD gave you: to love the LORD your God, to walk in all his ways, to obey his commands, to hold fast to him and to serve him with all your heart and all your soul."
 | [asv] | Only take diligent heed to do the commandment and the law which Moses the servant of Jehovah commanded you, to love Jehovah your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul.
 | [jnd] | Only, take great heed to do the commandment and the law, which Moses the servant of Jehovah commanded you, to love Jehovah your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul.
 | [kjv] | But take diligent heed to do the commandment and the law, which Moses the servant of the LORD charged you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul.
 | [nwb] | But take diligent heed to perform the commandment and the law, which Moses the servant of the LORD charged you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave to him, and to serve him with all your heart, and with all your soul.
 | [rsv] | Take good care to observe the commandment and the law which Moses the servant of the LORD commanded you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave to him, and to serve him with all your heart and with all your soul."
 | [web] | Only take diligent heed to do the commandment and the law which Moses the servant of Yahweh commanded you, to love Yahweh your God, and to walk in all his ways, and to keep his commandments, and to cleave to him, and to serve him with all your heart and with all your soul.
 | [ylt] | Only, be very watchful to do the command and the law which Moses, servant of Jehovah, commanded you, to love Jehovah your God, and to walk in all His ways, and to keep His commands, and to cleave to Him, and to serve Him, with all your heart, and with all your soul.'
 | [bbe] | Only take great care to do the orders and the law which Moses, the Lord's servant, gave you; to have love for the Lord your God and to go in all his ways; and to keep his laws and to be true to him and to be his servants with all your heart and with all your soul.
22:6 | [cbgb] | 于是约书亚为他们祝福，打发他们去，他们就回自己的帐棚去了。 < | >
 | [niv] | Then Joshua blessed them and sent them away, and they went to their homes.
 | [asv] | So Joshua blessed them, and sent them away; and they went unto their tents.
 | [jnd] | And Joshua blessed them, and sent them away; and they went to their tents.
 | [kjv] | So Joshua blessed them, and sent them away: and they went unto their tents.
 | [nwb] | So Joshua blessed them and sent them away; and they went to their tents.
 | [rsv] | So Joshua blessed them, and sent them away; and they went to their homes.
 | [web] | So Joshua blessed them, and sent them away; and they went to their tents.
 | [ylt] | And Joshua blesseth them, and sendeth them away, and they go unto their tents.
 | [bbe] | Then Joshua gave them his blessing and sent them away: and they went back to their tents.
22:7 | [cbgb] | 玛拿西那半支派，摩西早已在巴珊分给他们地业。这半支派，约书亚在约旦河西，在他们弟兄中，分给他们地业。约书亚打发他们回帐棚的时候为他们祝福， < | >
 | [niv] | (To the half-tribe of Manasseh Moses had given land in Bashan, and to the other half of the tribe Joshua gave land on the west side of the Jordan with their brothers.) When Joshua sent them home, he blessed them,
 | [asv] | Now to the one half-tribe of Manasseh Moses had given inheritance in Bashan; but unto the other half gave Joshua among their brethren beyond the Jordan westward; moreover when Joshua sent them away unto their tents, he blessed them,
 | [jnd] | And to half the tribe of Manasseh Moses had given in Bashan, and to the other half thereof had Joshua given among their brethren on this side the Jordan westward. And when Joshua sent them away to their tents, he blessed them also,
 | [kjv] | Now to the one half of the tribe of Manasseh Moses had given possession in Bashan: but unto the other half thereof gave Joshua among their brethren on this side Jordan westward. And when Joshua sent them away also unto their tents, then he blessed them,
 | [nwb] | Now to the half of the tribe of Manasseh Moses had given in Bashan: but to the half of it gave Joshua among their brethren on this side of Jordan westward. And when Joshua sent them away also to their tents, then he blessed them,
 | [rsv] | Now to the one half of the tribe of Manas'seh Moses had given a possession in Bashan; but to the other half Joshua had given a possession beside their brethren in the land west of the Jordan. And when Joshua sent them away to their homes and blessed them,
 | [web] | Now to the one half-tribe of Manasseh Moses had given in Bashan; but to the other half gave Joshua among their brothers beyond the Jordan westward; moreover when Joshua sent them away to their tents, he blessed them,
 | [ylt] | And to the half of the tribe of Manasseh hath Moses given, in Bashan, and to its half hath Joshua given with their brethren beyond the Jordan westward; and also when Joshua hath sent them away unto their tents, then he doth bless them,
 | [bbe] | Now to the one half of the tribe of Manasseh, Moses had given a heritage in Bashan; but to the other half, Joshua gave a heritage among their brothers on the west side of Jordan. Now when Joshua sent them away to their tents, he gave them his blessing,
22:8 | [cbgb] | 对他们说，你们带许多财物，许多牲畜和金，银，铜，铁，并许多衣服，回你们的帐棚去，要将你们从仇敌夺来的物，与你们众弟兄同分。 < | >
 | [niv] | saying, "Return to your homes with your great wealth--with large herds of livestock, with silver, gold, bronze and iron, and a great quantity of clothing--and divide with your brothers the plunder from your enemies."
 | [asv] | and spake unto them, saying, Return with much wealth unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren.
 | [jnd] | and spoke to them, saying, Return unto your tents with much wealth and with very much cattle, with silver, and with gold, and with copper, and with iron, and with clothing, in very great quantity; divide the spoil of your enemies with your brethren.
 | [kjv] | And he spake unto them, saying, Return with much riches unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren.
 | [nwb] | And he spoke to them, saying, Return with much riches to your tents, and with very many cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren.
 | [rsv] | he said to them, "Go back to your homes with much wealth, and with very many cattle, with silver, gold, bronze, and iron, and with much clothing; divide the spoil of your enemies with your brethren."
 | [web] | and spoke to them, saying, Return with much wealth to your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much clothing: divide the spoil of your enemies with your brothers.
 | [ylt] | and speak unto them, saying, `With great riches turn ye back unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment; divide the spoil of your enemies with your brethren.'
 | [bbe] | And said to them, Go back with much wealth to your tents, and with very much cattle, with silver and gold and brass and iron, and with a very great store of clothing; give your brothers a part of the goods taken in the war.
22:9 | [cbgb] | 于是流便人，迦得人，玛拿西半支派的人从迦南地的示罗起行，离开以色列人，回往他们得为业的基列地，就是照耶和华藉摩西所吩咐的得了为业之地。 < | >
 | [niv] | So the Reubenites, the Gadites and the half-tribe of Manasseh left the Israelites at Shiloh in Canaan to return to Gilead, their own land, which they had acquired in accordance with the command of the LORD through Moses.
 | [asv] | And the children of Reuben and the children of Gad and the half-tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the land of Gilead, to the land of their possession, whereof they were possessed, according to the commandment of Jehovah by Moses.
 | [jnd] | And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go to the country of Gilead, into the land of their possession, of which they had become possessed, according to the word of Jehovah through Moses.
 | [kjv] | And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of Gilead, to the land of their possession, whereof they were possessed, according to the word of the LORD by the hand of Moses.
 | [nwb] | And the children of Reuben, and the children of Gad, and the half-tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which in the land of Canaan, to go to the country of Gilead, to the land of their possession, of which they were possessed, according to the word of the LORD by the hand of Moses.
 | [rsv] | So the Reubenites and the Gadites and the half-tribe of Manas'seh returned home, parting from the people of Israel at Shiloh, which is in the land of Canaan, to go to the land of Gilead, their own land of which they had possessed themselves by command of the LORD through Moses.
 | [web] | The children of Reuben and the children of Gad and the half-tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go to the land of Gilead, to the land of their possession, whereof they were possessed, according to the commandment of Yahweh by Moses.
 | [ylt] | And the sons of Reuben, and the sons of Gad, and the half of the tribe of Manasseh, turn back and go from the sons of Israel out of Shiloh, which in the land of Canaan, to go unto the land of Gilead, unto the land of their possession, in which they have possession, according to the command of Jehovah, by the hand of Moses;
 | [bbe] | So Reuben and Gad and the half-tribe of Manasseh went back, parting from the children of Israel at Shiloh in the land of Canaan, to go to the land of Gilead, to the land of their heritage which had been given to them by the Lord's order to Moses.
22:10 | [cbgb] | 流便人，迦得人，和玛拿西半支派的人到了靠近约旦河的一带迦南地，就在约旦河那里筑了一座坛。那坛看着高大。 < | >
 | [niv] | When they came to Geliloth near the Jordan in the land of Canaan, the Reubenites, the Gadites and the half-tribe of Manasseh built an imposing altar there by the Jordan.
 | [asv] | And when they came unto the region about the Jordan, that is in the land of Canaan, the children of Reuben and the children of Gad and the half-tribe of Manasseh built there an altar by the Jordan, a great altar to look upon.
 | [jnd] | And they came to the districts of the Jordan that are in the land of Canaan; and the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by the Jordan, an altar of grand appearance.
 | [kjv] | And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to.
 | [nwb] | And when they came to the borders of Jordan, that in the land of Canaan, the children of Reuben, and the children of Gad, and the half-tribe of Manasseh built there an altar by Jordan, a great altar to the sight.
 | [rsv] | And when they came to the region about the Jordan, that lies in the land of Canaan, the Reubenites and the Gadites and the half-tribe of Manas'seh built there an altar by the Jordan, an altar of great size.
 | [web] | When they came to the region about the Jordan, that is in the land of Canaan, the children of Reuben and the children of Gad and the half-tribe of Manasseh built there an altar by the Jordan, a great altar to look on.
 | [ylt] | and they come in unto the districts of the Jordan, which in the land of Canaan, and the sons of Reuben, and the sons of Gad, and the half of the tribe of Manasseh, build there an altar by the Jordan -- a great altar for appearance.
 | [bbe] | Now when they came to the country by Jordan in the land of Canaan, the children of Reuben and the children of Gad and the half-tribe of Manasseh put up there, by Jordan, a great altar, seen from far.
22:11 | [cbgb] | 以色列人听说流便人，迦得人，玛拿西半支派的人靠近约旦河边，在迦南地属以色列人的那边筑了一座坛。 < | >
 | [niv] | And when the Israelites heard that they had built the altar on the border of Canaan at Geliloth near the Jordan on the Israelite side,
 | [asv] | And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half-tribe of Manasseh have built an altar in the forefront of the land of Canaan, in the region about the Jordan, on the side that pertaineth to the children of Israel.
 | [jnd] | And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar over against the land of Canaan, in the districts of the Jordan, separately from the children of Israel.
 | [kjv] | And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar over against the land of Canaan, in the borders of Jordan, at the passage of the children of Israel.
 | [nwb] | And the children of Israel heard it said, Behold, the children of Reuben, and the children of Gad, and the half-tribe of Manasseh, have built an altar over against the land of Canaan, in the borders of Jordan, at the passage of the children of Israel.
 | [rsv] | And the people of Israel heard say, "Behold, the Reubenites and the Gadites and the half-tribe of Manas'seh have built an altar at the frontier of the land of Canaan, in the region about the Jordan, on the side that belongs to the people of Israel."
 | [web] | The children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half-tribe of Manasseh have built an altar in the forefront of the land of Canaan, in the region about the Jordan, on the side that pertains to the children of Israel.
 | [ylt] | And the sons of Israel hear, saying, `Lo, the sons of Reuben, and the sons of Gad, and the half of the tribe of Manasseh, have built the altar over-against the land of Canaan, on the districts of the Jordan, at the passage of the sons of Israel.'
 | [bbe] | And news came to the children of Israel, See, the children of Reuben and the children of Gad and the half-tribe of Manasseh have put up an altar opposite the land of Canaan, in the country by Jordan on the side which is Israel's.
22:12 | [cbgb] | 全会众一听见，就聚集在示罗，要上去攻打他们。 < | >
 | [niv] | the whole assembly of Israel gathered at Shiloh to go to war against them.
 | [asv] | And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up against them to war.
 | [jnd] | And when the children of Israel heard , the whole assembly of the children of Israel gathered together at Shiloh, to go up against them to war.
 | [kjv] | And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up to war against them.
 | [nwb] | And when the children of Israel heard , the whole congregation of the children of Israel assembled at Shiloh, to go up to war against them.
 | [rsv] | And when the people of Israel heard of it, the whole assembly of the people of Israel gathered at Shiloh, to make war against them.
 | [web] | When the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up against them to war.
 | [ylt] | And the sons of Israel hear, and all the company of the sons of Israel is assembled at Shiloh, to go up against them to war;
 | [bbe] | Then all the meeting of the children of Israel, hearing this, came together at Shiloh to go up against them to war.
22:13 | [cbgb] | 以色列人打发祭司以利亚撒的儿子非尼哈，往基列地去见流便人，迦得人，玛拿西半支派的人。 < | >
 | [niv] | So the Israelites sent Phinehas son of Eleazar, the priest, to the land of Gilead--to Reuben, Gad and the half-tribe of Manasseh.
 | [asv] | And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half-tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest,
 | [jnd] | And the children of Israel sent to the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest,
 | [kjv] | And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest,
 | [nwb] | And the children of Israel sent to the children of Reuben, and to the children of Gad, and to the half-tribe of Manasseh into the land of Gilead, Phinehas the son of Eleazar the priest,
 | [rsv] | Then the people of Israel sent to the Reubenites and the Gadites and the half-tribe of Manas'seh, in the land of Gilead, Phin'ehas the son of Elea'zar the priest,
 | [web] | The children of Israel sent to the children of Reuben, and to the children of Gad, and to the half-tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest,
 | [ylt] | and the sons of Israel send unto the sons of Reuben, and unto the sons of Gad, and unto the half of the tribe of Manasseh -- unto the land of Gilead -- Phinehas son of Eleazar the priest,
 | [bbe] | And the children of Israel sent Phinehas, the son of Eleazar the priest, to the children of Reuben and the children of Gad and the half-tribe of Manasseh, to the land of Gilead,
22:14 | [cbgb] | 又打发十个首领与非尼哈同去，就是以色列每支派的一个首领，都是以色列军中的统领。 < | >
 | [niv] | With him they sent ten of the chief men, one for each of the tribes of Israel, each the head of a family division among the Israelite clans.
 | [asv] | and with him ten princes, one prince of a fathers' house for each of the tribes of Israel; and they were every one of them head of their fathers' houses among the thousands of Israel.
 | [jnd] | and with him ten princes, of each father's house a prince, out of all the tribes of Israel; and each of them was head of a father's house, of the thousands of Israel.
 | [kjv] | And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one was an head of the house of their fathers among the thousands of Israel.
 | [nwb] | And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one a head of the house of their fathers among the thousands of Israel.
 | [rsv] | and with him ten chiefs, one from each of the tribal families of Israel, every one of them the head of a family among the clans of Israel.
 | [web] | and with him ten princes, one prince of a fathers' house for each of the tribes of Israel; and they were everyone of them head of their fathers' houses among the thousands of Israel.
 | [ylt] | and ten princes with him, one prince, one prince, for a house of a father, for all the tribes of Israel, and each of them a head of a house of their fathers, for the thousands of Israel.
 | [bbe] | And with him they sent ten chiefs, one for every tribe of the children of Israel, every one of them the head of his house among the families of Israel.
22:15 | [cbgb] | 他们到了基列地，见流便人，迦得人，和玛拿西半支派的人，对他们说， < | >
 | [niv] | When they went to Gilead--to Reuben, Gad and the half-tribe of Manasseh--they said to them:
 | [asv] | And they came unto the children of Reuben, and to the children of Gad, and to the half-tribe of Manasseh, unto the land of Gilead, and they spake with them, saying,
 | [jnd] | And they came to the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, to the land of Gilead, and spoke with them, saying,
 | [kjv] | And they came unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, unto the land of Gilead, and they spake with them, saying,
 | [nwb] | And they came to the children of Reuben, and to the children of Gad, and to the half-tribe of Manasseh, to the land of Gilead, and they spoke with them, saying,
 | [rsv] | And they came to the Reubenites, the Gadites, and the half-tribe of Manas'seh, in the land of Gilead, and they said to them,
 | [web] | They came to the children of Reuben, and to the children of Gad, and to the half-tribe of Manasseh, to the land of Gilead, and they spoke with them, saying,
 | [ylt] | And they come in unto the sons of Reuben, and unto the sons of Gad, and unto the half of the tribe of Manasseh, unto the land of Gilead, and speak with them, saying,
 | [bbe] | And they came to the children of Reuben and the children of Gad and the half-tribe of Manasseh, to the land of Gilead, and said to them,
22:16 | [cbgb] | 耶和华全会众这样说，你们今日转去不跟从耶和华，干犯以色列的 神，为自己筑一座坛，悖逆了耶和华，这犯的是什么罪呢？ < | >
 | [niv] | "The whole assembly of the LORD says: `How could you break faith with the God of Israel like this? How could you turn away from the LORD and build yourselves an altar in rebellion against him now?
 | [asv] | Thus saith the whole congregation of Jehovah, What trespass is this that ye have committed against the God of Israel, to turn away this day from following Jehovah, in that ye have builded you an altar, to rebel this day against Jehovah?
 | [jnd] | Thus saith the whole assembly of Jehovah: What wickedness is this which ye have committed against the God of Israel, to turn away this day from following Jehovah, in that ye have built yourselves an altar, rebelling this day against Jehovah?
 | [kjv] | Thus saith the whole congregation of the LORD, What trespass is this that ye have committed against the God of Israel, to turn away this day from following the LORD, in that ye have builded you an altar, that ye might rebel this day against the LORD?
 | [nwb] | Thus saith the whole congregation of the LORD, What trespass this that ye have committed against the God of Israel, to turn away this day from following the LORD, in that ye have built you an altar, that ye might rebel this day against the LORD?
 | [rsv] | "Thus says the whole congregation of the LORD, 'What is this treachery which you have committed against the God of Israel in turning away this day from following the LORD, by building yourselves an altar this day in rebellion against the LORD?
 | [web] | Thus says the whole congregation of Yahweh, What trespass is this that you have committed against the God of Israel, to turn away this day from following Yahweh, in that you have built you an altar, to rebel this day against Yahweh?
 | [ylt] | `Thus said all the company of Jehovah, What this trespass which ye have trespassed against the God of Israel, to turn back to-day from after Jehovah, by your building for you an altar, for your rebelling to-day against Jehovah?
 | [bbe] | This is what all the meeting of the people of the Lord has said, What is this wrong which you have done against the God of Israel, turning back this day from the Lord and building an altar for yourselves, and being false to the Lord?
22:17 | [cbgb] | 从前拜毗珥的罪孽还算小麽？虽然瘟疫临到耶和华的会众，到今日我们还没有洗净这罪。 < | >
 | [niv] | Was not the sin of Peor enough for us? Up to this very day we have not cleansed ourselves from that sin, even though a plague fell on the community of the LORD!
 | [asv] | Is the iniquity of Peor too little for us, from which we have not cleansed ourselves unto this day, although there came a plague upon the congregation of Jehovah,
 | [jnd] | Is the iniquity of Peor too little for us? from which we are not cleansed until this day, although there was a plague in the assembly of Jehovah.
 | [kjv] | Is the iniquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the LORD,
 | [nwb] | the iniquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the LORD,
 | [rsv] | Have we not had enough of the sin at Pe'or from which even yet we have not cleansed ourselves, and for which there came a plague upon the congregation of the LORD,
 | [web] | Is the iniquity of Peor too little for us, from which we have not cleansed ourselves to this day, although there came a plague on the congregation of Yahweh,
 | [ylt] | Is the iniquity of Peor little to us, from which we have not been cleansed till this day -- and the plague is in the company of Jehovah,
 | [bbe] | Was not the sin of Baal-peor great enough, from which we are not clear even to this day, though punishment came on the people of the Lord,
22:18 | [cbgb] | 你们今日竟转去不跟从耶和华麽？你们今日既悖逆耶和华，明日他必向以色列全会众发怒。 < | >
 | [niv] | And are you now turning away from the LORD? "`If you rebel against the LORD today, tomorrow he will be angry with the whole community of Israel.
 | [asv] | that ye must turn away this day from following Jehovah? and it will be, seeing ye rebel to-day against Jehovah, that to-morrow he will be wroth with the whole congregation of Israel.
 | [jnd] | And ye turn away this day from following Jehovah; and it will be, that since ye rebel this day against Jehovah, to-morrow he will be wroth with the whole assembly of Israel.
 | [kjv] | But that ye must turn away this day from following the LORD? and it will be, seeing ye rebel to day against the LORD, that to morrow he will be wroth with the whole congregation of Israel.
 | [nwb] | But that ye must turn away this day from following the LORD? and it will be, ye rebel to-day against the LORD, that to-morrow he will be wroth with the whole congregation of Israel.
 | [rsv] | that you must turn away this day from following the LORD? And if you rebel against the LORD today he will be angry with the whole congregation of Israel tomorrow.
 | [web] | that you must turn away this day from following Yahweh? and it will be, seeing you rebel today against Yahweh, that tomorrow he will be angry with the whole congregation of Israel.
 | [ylt] | that ye turn back to-day from after Jehovah? and it hath been -- ye rebel to-day against Jehovah -- and to-morrow against all the company of Israel He is wroth.
 | [bbe] | That now you are turned back from the Lord? and, because you are false to him today, tomorrow his wrath will be let loose on all the people of Israel.
22:19 | [cbgb] | 你们所得为业之地，若嫌不洁净，就可以过到耶和华之地，就是耶和华的帐幕所住之地，在我们中间得地业。只是不可悖逆耶和华，也不可得罪我们，在耶和华我们 神的坛以外为自己筑坛。 < | >
 | [niv] | If the land you possess is defiled, come over to the LORD's land, where the LORD's tabernacle stands, and share the land with us. But do not rebel against the LORD or against us by building an altar for yourselves, other than the altar of the LORD our God.
 | [asv] | Howbeit, if the land of your possession be unclean, then pass ye over unto the land of the possession of Jehovah, wherein Jehovah's tabernacle dwelleth, and take possession among us: but rebel not against Jehovah, nor rebel against us, in building you an altar besides the altar of Jehovah our God.
 | [jnd] | Notwithstanding, if the land of your possession is unclean, come over into the land of the possession of Jehovah, where Jehovah's tabernacle dwelleth, and take possession amongst us; but rebel not against Jehovah, and rebel not against us, in building for yourselves an altar besides the altar of Jehovah our God.
 | [kjv] | Notwithstanding, if the land of your possession be unclean, then pass ye over unto the land of the possession of the LORD, wherein the LORD's tabernacle dwelleth, and take possession among us: but rebel not against the LORD, nor rebel against us, in building you an altar beside the altar of the LORD our God.
 | [nwb] | Not withstanding, if the land of your possession unclean, pass ye over to the land of the possession of the LORD, in which the LORD'S tabernacle dwelleth, and take possession among us: but rebel not against the LORD, nor rebel against us, in building you an altar besides the altar of the LORD our God.
 | [rsv] | But now, if your land is unclean, pass over into the LORD's land where the LORD's tabernacle stands, and take for yourselves a possession among us; only do not rebel against the LORD, or make us as rebels by building yourselves an altar other than the altar of the LORD our God.
 | [web] | However, if the land of your possession be unclean, then pass you over to the land of the possession of Yahweh, in which Yahweh's tent dwells, and take possession among us: but don't rebel against Yahweh, nor rebel against us, in building you an altar besides the altar of Yahweh our God.
 | [ylt] | `And surely, if the land of your possession is unclean, pass over for you unto the land of the possession of Jehovah, where the tabernacle of Jehovah hath tabernacled, and have possession in our midst; and against Jehovah rebel not, and against us rebel not, by your building for you an altar, besides the altar of Jehovah our God.
 | [bbe] | But if the land you now have is unclean, come over into the Lord's land where his House is, and take up your heritage among us: but do not be false to the Lord and to us by building yourselves an altar in addition to the altar of the Lord our God.
22:20 | [cbgb] | 从前谢拉的曾孙亚干岂不是在那当灭的物上犯了罪，就有忿怒临到以色列全会众麽？那人在所犯的罪中不独一人死亡。 < | >
 | [niv] | When Achan son of Zerah acted unfaithfully regarding the devoted things, did not wrath come upon the whole community of Israel? He was not the only one who died for his sin.'"
 | [asv] | Did not Achan the son of Zerah commit a trespass in the devoted thing, and wrath fell upon all the congregation of Israel? and that man perished not alone in his iniquity.
 | [jnd] | Did not Achan the son of Zerah commit a trespass in the accursed thing? and wrath fell on all the assembly of Israel, and he perished not alone in his iniquity.
 | [kjv] | Did not Achan the son of Zerah commit a trespass in the accursed thing, and wrath fell on all the congregation of Israel? and that man perished not alone in his iniquity.
 | [nwb] | Did not Achan the son of Zerah commit a trespass in the accursed thing, and wrath fall on all the congregation of Israel? and that man perished not alone in his iniquity.
 | [rsv] | Did not Achan the son of Zerah break faith in the matter of the devoted things, and wrath fell upon all the congregation of Israel? And he did not perish alone for his iniquity.'"
 | [web] | Didn't Achan the son of Zerah commit a trespass in the devoted thing, and wrath fell on all the congregation of Israel? and that man didn't perish alone in his iniquity.
 | [ylt] | Did not Achan son of Zerah commit a trespass in the devoted thing, and on all the company of Israel there was wrath? and he alone expired not in his iniquity.'
 | [bbe] | Did not Achan, the son of Zerah, do wrong about the cursed thing, causing wrath to come on all the people of Israel? And not on him only came the punishment of death.
22:21 | [cbgb] | 于是流便人，迦得人，玛拿西半支派的人回答以色列军中的统领说， < | >
 | [niv] | Then Reuben, Gad and the half-tribe of Manasseh replied to the heads of the clans of Israel:
 | [asv] | Then the children of Reuben and the children of Gad and the half-tribe of Manasseh answered, and spake unto the heads of the thousands of Israel,
 | [jnd] | And the children of Reuben and the children of Gad and the half tribe of Manasseh answered and said to the heads of the thousands of Israel,
 | [kjv] | Then the children of Reuben and the children of Gad and the half tribe of Manasseh answered, and said unto the heads of the thousands of Israel,
 | [nwb] | Then the children of Reuben, and the children of Gad, and the half-tribe of Manasseh answered, and said to the heads of the thousands of Israel,
 | [rsv] | Then the Reubenites, the Gadites, and the half-tribe of Manas'seh said in answer to the heads of the families of Israel,
 | [web] | Then the children of Reuben and the children of Gad and the half-tribe of Manasseh answered, and spoke to the heads of the thousands of Israel,
 | [ylt] | And the sons of Reuben, and the sons of Gad, and the half of the tribe of Manasseh, answer and speak with the heads of the thousands of Israel:
 | [bbe] | Then the children of Reuben and the children of Gad and the half-tribe of Manasseh said in answer to the heads of the families of Israel,
22:22 | [cbgb] | 大能者 神耶和华。大能者 神耶和华。他是知道的。以色列人也必知道。我们若有悖逆的意思，或是干犯耶和华（愿你今日不保佑我们）， < | >
 | [niv] | "The Mighty One, God, the LORD! The Mighty One, God, the LORD! He knows! And let Israel know! If this has been in rebellion or disobedience to the LORD, do not spare us this day.
 | [asv] | The Mighty One, God, Jehovah, the Mighty One, God, Jehovah, he knoweth; and Israel he shall know: if it be in rebellion, or if in trespass against Jehovah (save thou us not this day,)
 | [jnd] | The 鵊od of gods, Jehovah, the 鵊od of gods, Jehovah, he knoweth, and Israel he shall know ; if it is in rebellion, or if in trespass against Jehovah, -- save us not this day!
 | [kjv] | The LORD God of gods, the LORD God of gods, he knoweth, and Israel he shall know; if it be in rebellion, or if in transgression against the LORD, (save us not this day,)
 | [nwb] | The LORD God of gods, the LORD God of gods, he knoweth, and Israel he shall know; if in rebellion, or if in transgression against the LORD, (save us not this day,)
 | [rsv] | "The Mighty One, God, the LORD! The Mighty One, God, the LORD! He knows; and let Israel itself know! If it was in rebellion or in breach of faith toward the LORD, spare us not today
 | [web] | The Mighty One, God, Yahweh, the Mighty One, God, Yahweh, he knows; and Israel he shall know: if it be in rebellion, or if in trespass against Yahweh (don't save us this day,)
 | [ylt] | `The God of gods -- Jehovah, the God of gods -- Jehovah, He is knowing, and Israel, he doth know, if in rebellion, and if in trespass against Jehovah (Thou dost not save us this day!)
 | [bbe] | God, even God the Lord, God, even God the Lord, he sees, and Israel will see--if it is in pride or in sin against the Lord,
22:23 | [cbgb] | 为自己筑坛，要转去不跟从耶和华，或是要将燔祭，素祭，平安祭献在坛上，愿耶和华亲自讨我们的罪。 < | >
 | [niv] | If we have built our own altar to turn away from the LORD and to offer burnt offerings and grain offerings, or to sacrifice fellowship offerings on it, may the LORD himself call us to account.
 | [asv] | that we have built us an altar to turn away from following Jehovah; or if to offer thereon burnt-offering or meal-offering, or if to offer sacrifices of peace-offerings thereon, let Jehovah himself require it;
 | [jnd] | -- that we have built for ourselves an altar to turn from following Jehovah, and if it is to offer up burnt-offering and oblation on it, and if to offer peace-offerings thereon, let Jehovah himself require it ;
 | [kjv] | That we have built us an altar to turn from following the LORD, or if to offer thereon burnt offering or meat offering, or if to offer peace offerings thereon, let the LORD himself require it;
 | [nwb] | That we have built us an altar to turn from following the LORD, or if to offer on it burnt-offering, or meat-offering, or if to offer peace-offerings on it, let the LORD himself require ;
 | [rsv] | for building an altar to turn away from following the LORD; or if we did so to offer burnt offerings or cereal offerings or peace offerings on it, may the LORD himself take vengeance.
 | [web] | that we have built us an altar to turn away from following Yahweh; or if to offer thereon burnt offering or meal-offering, or if to offer sacrifices of peace-offerings thereon, let Yahweh himself require it;
 | [ylt] | building for ourselves an altar to turn back from after Jehovah, and if to cause to go up on it burnt-offering and present, and if to make on it peace-offerings -- Jehovah Himself doth require .
 | [bbe] | That we have made ourselves an altar, being false to the Lord, keep us not safe from death this day; and if for the purpose of offering burned offerings on it and meal offerings, or peace-offerings, let the Lord himself send punishment for it;
22:24 | [cbgb] | 我们行这事并非无故，是特意作的，说，恐怕日后你们的子孙对我们的子孙说，你们与耶和华以色列的 神有何关涉呢？ < | >
 | [niv] | "No! We did it for fear that some day your descendants might say to ours, `What do you have to do with the LORD, the God of Israel?
 | [asv] | and if we have not rather out of carefulness done this, and of purpose, saying, In time to come your children might speak unto our children, saying, What have ye to do with Jehovah, the God of Israel?
 | [jnd] | and if we have not done it from fear of this thing, saying, In future your children will speak to our children, saying, What have ye to do with Jehovah the God of Israel?
 | [kjv] | And if we have not rather done it for fear of this thing, saying, In time to come your children might speak unto our children, saying, What have ye to do with the LORD God of Israel?
 | [nwb] | And if we have not done it for fear of thing, saying, In time to come your children may speak to our children, saying, What have ye to do with the LORD God of Israel?
 | [rsv] | Nay, but we did it from fear that in time to come your children might say to our children, 'What have you to do with the LORD, the God of Israel?
 | [web] | and if we have not out of carefulness done this, of purpose, saying, In time to come your children might speak to our children, saying, What have you to do with Yahweh, the God of Israel?
 | [ylt] | `And if not, from fear of thing we have done it, saying, Hereafter your sons do speak to ours sons, saying, What to you and to Jehovah God of Israel?
 | [bbe] | And if we have not, in fact, done this designedly and with purpose, having in our minds the fear that in time to come your children might say to our children, What have you to do with the Lord, the God of Israel?
22:25 | [cbgb] | 因为耶和华把约旦河定为我们和你们这流便人，迦得人的交界，你们与耶和华无分了。这样，你们的子孙就使我们的子孙不再敬畏耶和华了。 < | >
 | [niv] | The LORD has made the Jordan a boundary between us and you--you Reubenites and Gadites! You have no share in the LORD.' So your descendants might cause ours to stop fearing the LORD.
 | [asv] | for Jehovah hath made the Jordan a border between us and you, ye children of Reuben and children of Gad; ye have no portion in Jehovah: so might your children make our children cease from fearing Jehovah.
 | [jnd] | Jehovah hath made the Jordan a border between us and you, ye children of Reuben and children of Gad, ye have no portion in Jehovah! And so shall your children make our children cease from fearing Jehovah.
 | [kjv] | For the LORD hath made Jordan a border between us and you, ye children of Reuben and children of Gad; ye have no part in the LORD: so shall your children make our children cease from fearing the LORD.
 | [nwb] | For the LORD hath made Jordan a boundary between us and you, ye children of Reuben and children of Gad; ye have no part in the LORD. So shall your children make our children cease from fearing the LORD.
 | [rsv] | For the LORD has made the Jordan a boundary between us and you, you Reubenites and Gadites; you have no portion in the LORD.' So your children might make our children cease to worship the LORD.
 | [web] | for Yahweh has made the Jordan a border between us and you, you children of Reuben and children of Gad; you have no portion in Yahweh: so might your children make our children cease from fearing Yahweh.
 | [ylt] | for a border hath Jehovah put between us and you, O sons of Reuben, and sons of Gad -- Jordan; ye have no portion in Jehovah -- and your sons have caused our sons to cease, not to fear Jehovah.
 | [bbe] | For the Lord has made Jordan a line of division between us and you, the children of Reuben and the children of Gad; you have no part in the Lord: so your children will make our children give up fearing the Lord.
22:26 | [cbgb] | 因此我们说，不如为自己筑一座坛，不是为献燔祭，也不是为献别的祭， < | >
 | [niv] | "That is why we said, `Let us get ready and build an altar--but not for burnt offerings or sacrifices.'
 | [asv] | Therefore we said, Let us now prepare to build us an altar, not for burnt-offering, nor for sacrifice:
 | [jnd] | And we said, Let us now set to work to build an altar, not for burnt-offering, nor for sacrifice,
 | [kjv] | Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice:
 | [nwb] | Therefore we said, Let us now prepare to build us an altar, not for burnt-offering, nor for sacrifice:
 | [rsv] | Therefore we said, 'Let us now build an altar, not for burnt offering, nor for sacrifice,
 | [web] | Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice:
 | [ylt] | `And we say, Pray let us prepare for ourselves to build the altar -- not for burnt-offering nor for sacrifice --
 | [bbe] | So we said, Let us now make an altar for ourselves, not for burned offerings or for the offerings of beasts:
22:27 | [cbgb] | 乃是为你我中间和你我后人中间作证据，好叫我们也在耶和华面前献燔祭，平安祭，和别的祭事奉他，免得你们的子孙日后对我们的子孙说，你们与耶和华无分了。 < | >
 | [niv] | On the contrary, it is to be a witness between us and you and the generations that follow, that we will worship the LORD at his sanctuary with our burnt offerings, sacrifices and fellowship offerings. Then in the future your descendants will not be able to say to ours, `You have no share in the LORD.'
 | [asv] | but it shall be a witness between us and you, and between our generations after us, that we may do the service of Jehovah before him with our burnt-offerings, and with our sacrifices, and with our peace-offerings; that your children may not say to our children in time to come, Ye have no portion in Jehovah.
 | [jnd] | but to be a witness between us and you, and between our generations after us, that we might do service to Jehovah before him with our burnt-offerings, and with our sacrifices, and with our peace-offerings; that your children may not say to our children in future, Ye have no portion in Jehovah.
 | [kjv] | But that it may be a witness between us, and you, and our generations after us, that we might do the service of the LORD before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, Ye have no part in the LORD.
 | [nwb] | But it a witness between us, and you, and our generations after us, that we may do the service of the LORD before him with our burnt-offerings, and with our sacrifices, and with our peace-offerings; that your children may not say to our children in time to come, Ye have no part in the LORD.
 | [rsv] | but to be a witness between us and you, and between the generations after us, that we do perform the service of the LORD in his presence with our burnt offerings and sacrifices and peace offerings; lest your children say to our children in time to come, "You have no portion in the LORD."'
 | [web] | but it shall be a witness between us and you, and between our generations after us, that we may do the service of Yahweh before him with our burnt offerings, and with our sacrifices, and with our peace-offerings; that your children may not tell our children in time to come, You have no portion in Yahweh.
 | [ylt] | but a witness it between us and you, and between our generations after us, to do the service of Jehovah before Him with our burnt-offerings, and with our sacrifices, and with our peace-offerings, and your sons do not say hereafter to our sons, Ye have no portion in Jehovah.
 | [bbe] | But to be a witness between us and you, and between the future generations, that we have the right of worshipping the Lord with our burned offerings and our offerings of beasts and our peace-offerings; so that your children will not be able to say to our children in time to come, You have no part in the Lord.
22:28 | [cbgb] | 所以我们说，日后你们对我们，或对我们的后人这样说，我们就可以回答说，你们看我们列祖所筑的坛是耶和华坛的样式。这并不是为献燔祭，也不是为献别的祭，乃是为作你我中间的证据。 < | >
 | [niv] | "And we said, `If they ever say this to us, or to our descendants, we will answer: Look at the replica of the LORD's altar, which our fathers built, not for burnt offerings and sacrifices, but as a witness between us and you.'
 | [asv] | Therefore said we, It shall be, when they so say to us or to our generations in time to come, that we shall say, Behold the pattern of the altar of Jehovah, which our fathers made, not for burnt-offering, nor for sacrifice; but it is a witness between us and you.
 | [jnd] | And we said, If it shall be that in future they so say to us and to our generations, we will say, Behold the pattern of the altar of Jehovah which our fathers made, not for burnt-offering, nor for sacrifice, but as a witness between us and you.
 | [kjv] | Therefore said we, that it shall be, when they should so say to us or to our generations in time to come, that we may say again, Behold the pattern of the altar of the LORD, which our fathers made, not for burnt offerings, nor for sacrifices; but it is a witness between us and you.
 | [nwb] | Therefore said we, that it shall be, when they shall say to us or to our generations in time to come, that we may say, Behold the pattern of the altar of the LORD, which our fathers made, not for burnt-offerings, nor for sacrifices; but a witness between us and you.
 | [rsv] | And we thought, If this should be said to us or to our descendants in time to come, we should say, 'Behold the copy of the altar of the LORD, which our fathers made, not for burnt offerings, nor for sacrifice, but to be a witness between us and you.'
 | [web] | Therefore said we, It shall be, when they so tell us or to our generations in time to come, that we shall say, Behold the pattern of the altar of Yahweh, which our fathers made, not for burnt offering, nor for sacrifice; but it is a witness between us and you.
 | [ylt] | `And we say, And it hath been, when they say unto us, and unto our generations hereafter, that we have said, See the pattern of the altar of Jehovah, which our fathers made -- not for burnt-offering nor for sacrifice -- but a witness it between us and you.
 | [bbe] | For we said to ourselves, If they say this to us or to future generations, then we will say, See this copy of the Lord's altar which our fathers made, not for burned offerings or offerings of beasts, but for a witness between us and you.
22:29 | [cbgb] | 我们在耶和华我们 神帐幕前的坛以外，另筑一座坛，为献燔祭，素祭，和别的祭，悖逆耶和华，今日转去不跟从他，我们断没有这个意思。 < | >
 | [niv] | "Far be it from us to rebel against the LORD and turn away from him today by building an altar for burnt offerings, grain offerings and sacrifices, other than the altar of the LORD our God that stands before his tabernacle."
 | [asv] | Far be it from us that we should rebel against Jehovah, and turn away this day from following Jehovah, to build an altar for burnt-offering, for meal-offering, or for sacrifice, besides the altar of Jehovah our God that is before his tabernacle.
 | [jnd] | Far be it from us that we should rebel against Jehovah, and turn this day from following Jehovah, in building an altar for burnt-offering, for oblation, and for sacrifice, besides the altar of Jehovah our God that is before his tabernacle.
 | [kjv] | God forbid that we should rebel against the LORD, and turn this day from following the LORD, to build an altar for burnt offerings, for meat offerings, or for sacrifices, beside the altar of the LORD our God that is before his tabernacle.
 | [nwb] | Far be it from us that we should rebel against the LORD, and turn this day from following the LORD, to build an altar for burnt-offerings, for meat-offerings, or for sacrifices, besides the altar of the LORD our God that before his tabernacle.
 | [rsv] | Far be it from us that we should rebel against the LORD, and turn away this day from following the LORD by building an altar for burnt offering, cereal offering, or sacrifice, other than the altar of the LORD our God that stands before his tabernacle!"
 | [web] | Far be it from us that we should rebel against Yahweh, and turn away this day from following Yahweh, to build an altar for burnt-offering, for meal-offering, or for sacrifice, besides the altar of Yahweh our God that is before his tent.
 | [ylt] | `Far be it from us to rebel against Jehovah, and to turn back to-day from after Jehovah, to build an altar for burnt-offering, for present, and for sacrifice, apart from the altar of Jehovah our God, which before His tabernacle.'
 | [bbe] | Never let it be said that we were false to the Lord, turning back this day from him and building an altar for burned offerings and meal offerings and offerings of beasts, in addition to the altar of the Lord our God which is before his House.
22:30 | [cbgb] | 祭司非尼哈与会中的首领，就是与他同来以色列军中的统领，听见流便人，迦得人，玛拿西人所说的话，就都以为美。 < | >
 | [niv] | When Phinehas the priest and the leaders of the community--the heads of the clans of the Israelites--heard what Reuben, Gad and Manasseh had to say, they were pleased.
 | [asv] | And when Phinehas the priest, and the princes of the congregation, even the heads of the thousands of Israel that were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spake, it pleased them well.
 | [jnd] | And when Phinehas the priest and the princes of the assembly and the heads of the thousands of Israel that were with him heard the words that the children of Reuben and the children of Gad and the children of Manasseh spoke, it was good in their sight.
 | [kjv] | And when Phinehas the priest, and the princes of the congregation and heads of the thousands of Israel which were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spake, it pleased them.
 | [nwb] | And when Phinehas the priest, and the princes of the congregation, and heads of the thousands of Israel who with him, heard the words that the children of Reuben, and the children of Gad, and the children of Manasseh spoke, it pleased them.
 | [rsv] | When Phin'ehas the priest and the chiefs of the congregation, the heads of the families of Israel who were with him, heard the words that the Reubenites and the Gadites and the Manas'sites spoke, it pleased them well.
 | [web] | When Phinehas the priest, and the princes of the congregation, even the heads of the thousands of Israel that were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spoke, it pleased them well.
 | [ylt] | And Phinehas the priest, and the princes of the company, and the heads of the thousands of Israel, who with him, hear the words which the sons of Reuben, and the sons of Gad, and the sons of Manasseh have spoken, and it is good in their eyes.
 | [bbe] | Then Phinehas the priest and the chiefs of the meeting and the heads of the families of Israel who were with him, hearing what the children of Reuben and the children of Gad and the children of Manasseh said, were pleased.
22:31 | [cbgb] | 祭司以利亚撒的儿子非尼哈对流便人，迦得人，玛拿西人说，今日我们知道耶和华在我们中间，因为你们没有向他犯了这罪。现在你们救以色列人脱离耶和华的手了。 < | >
 | [niv] | And Phinehas son of Eleazar, the priest, said to Reuben, Gad and Manasseh, "Today we know that the LORD is with us, because you have not acted unfaithfully toward the LORD in this matter. Now you have rescued the Israelites from the LORD's hand."
 | [asv] | And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we know that Jehovah is in the midst of us, because ye have not committed this trespass against Jehovah: now have ye delivered the children of Israel out of the hand of Jehovah.
 | [jnd] | And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that Jehovah is among us, because ye have not committed this trespass against Jehovah: now have ye delivered the children of Israel out of the hand of Jehovah.
 | [kjv] | And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the LORD is among us, because ye have not committed this trespass against the LORD: now ye have delivered the children of Israel out of the hand of the LORD.
 | [nwb] | And Phinehas the son of Eleazar the priest said to the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the LORD among us, because ye have not committed this trespass against the LORD: now ye have delivered the children of Israel out of the hand of the LORD.
 | [rsv] | And Phin'ehas the son of Elea'zar the priest said to the Reubenites and the Gadites and the Manas'sites, "Today we know that the LORD is in the midst of us, because you have not committed this treachery against the LORD; now you have saved the people of Israel from the hand of the LORD."
 | [web] | Phinehas the son of Eleazar the priest said to the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we know that Yahweh is in the midst of us, because you have not committed this trespass against Yahweh: now have you delivered the children of Israel out of the hand of Yahweh.
 | [ylt] | And Phinehas son of Eleazar the priest saith unto the sons of Reuben, and unto the sons of Gad, and unto the sons of Manasseh, `To-day we have known that Jehovah in our midst, because ye have not committed against Jehovah this trespass -- then ye have delivered the sons of Israel out of the hand of Jehovah.'
 | [bbe] | And Phinehas, the son of Eleazar the priest, said to the children of Reuben and the children of Gad and the children of Manasseh, Now we are certain that the Lord is among us, because you have not done this wrong against the Lord: and you have kept us from falling into the hands of the Lord.
22:32 | [cbgb] | 祭司以利亚撒的儿子非尼哈与众首领离了流便人，迦得人，从基列地回往迦南地，到了以色列人那里，便将这事回报他们。 < | >
 | [niv] | Then Phinehas son of Eleazar, the priest, and the leaders returned to Canaan from their meeting with the Reubenites and Gadites in Gilead and reported to the Israelites.
 | [asv] | And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again.
 | [jnd] | And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, to the land of Canaan, to the children of Israel, and brought them word again.
 | [kjv] | And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again.
 | [nwb] | And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, from the land of Gilead, to the land of Canaan, to the children of Israel, and brought them word again.
 | [rsv] | Then Phin'ehas the son of Elea'zar the priest, and the chiefs, returned from the Reubenites and the Gadites in the land of Gilead to the land of Canaan, to the people of Israel, and brought back word to them.
 | [web] | Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, to the land of Canaan, to the children of Israel, and brought them word again.
 | [ylt] | And Phinehas son of Eleazar the priest, and the princes, turn back from the sons of Reuben, and from the sons of Gad, out of the land of Gilead, unto the land of Canaan, unto the sons of Israel, and bring them back word;
 | [bbe] | Then Phinehas, the son of Eleazar the priest, and the chiefs went back from the land of Gilead, from the children of Reuben and the children of Gad, and came to the children of Israel in Canaan and gave them the news.
22:33 | [cbgb] | 以色列人以这事为美，就称颂 神，不再提上去攻打流便人，迦得人，毁坏他们所住的地了。 < | >
 | [niv] | They were glad to hear the report and praised God. And they talked no more about going to war against them to devastate the country where the Reubenites and the Gadites lived.
 | [asv] | And the thing pleased the children of Israel; and the children of Israel blessed God, and spake no more of going up against them to war, to destroy the land wherein the children of Reuben and the children of Gad dwelt.
 | [jnd] | And the thing was good in the sight of the children of Israel, and the children of Israel blessed God, and no more said that they would go up in warfare against them, to destroy the land in which the children of Reuben and the children of Gad dwelt.
 | [kjv] | And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land wherein the children of Reuben and Gad dwelt.
 | [nwb] | And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land in which the children of Reuben and Gad dwelt.
 | [rsv] | And the report pleased the people of Israel; and the people of Israel blessed God and spoke no more of making war against them, to destroy the land where the Reubenites and the Gadites were settled.
 | [web] | The thing pleased the children of Israel; and the children of Israel blessed God, and spoke no more of going up against them to war, to destroy the land in which the children of Reuben and the children of Gad lived.
 | [ylt] | and the thing is good in the eyes of the sons of Israel, and the sons of Israel bless God, and have not said to go up against them to war, to destroy the land which the sons of Reuben, and the sons of Gad, are dwelling in.
 | [bbe] | And the children of Israel were pleased about this; and they gave praise to God, and had no more thought of going to war against the children of Reuben and the children of Gad for the destruction of their land.
22:34 | [cbgb] | 流便人，迦得人给坛起名叫证坛，意思说，这坛在我们中间证明耶和华是 神。 <
 | [niv] | And the Reubenites and the Gadites gave the altar this name: A Witness Between Us that the LORD is God.
 | [asv] | And the children of Reuben and the children of Gad called the altar Ed: For, said they, it is a witness between us that Jehovah is God.
 | [jnd] | And the children of Reuben and the children of Gad gave a name to the altar; for it is a witness between us that Jehovah is God.
 | [kjv] | And the children of Reuben and the children of Gad called the altar Ed: for it shall be a witness between us that the LORD is God.
 | [nwb] | And the children of Reuben and the children of Gad called the altar for it a witness between us that the LORD God.
 | [rsv] | The Reubenites and the Gadites called the altar Witness; "For," said they, "it is a witness between us that the LORD is God."
 | [web] | The children of Reuben and the children of Gad called the altar For, , it is a witness between us that Yahweh is God.
 | [ylt] | And the sons of Reuben and the sons of Gad proclaim concerning the altar, that `it a witness between us that Jehovah God.'
 | [bbe] | And the children of Reuben and the children of Gad gave to that altar the name of Ed. For, they said, It is a witness between us that the Lord is God.


Interlinear Bible:Joshua 23

 约书亚记 Joshua 23 << || >>
23:1 | [cbgb] | 耶和华使以色列人安静，不与四围的一切仇敌争战，已经多日。约书亚年纪老迈， >
 | [niv] | After a long time had passed and the LORD had given Israel rest from all their enemies around them, Joshua, by then old and well advanced in years,
 | [asv] | And it came to pass after many days, when Jehovah had given rest unto Israel from all their enemies round about, and Joshua was old and well stricken in years;
 | [jnd] | And it came to pass a long time after that Jehovah had given rest to Israel from all their enemies round about, and Joshua had become old, advanced in age,
 | [kjv] | And it came to pass a long time after that the LORD had given rest unto Israel from all their enemies round about, that Joshua waxed old and stricken in age.
 | [nwb] | And it came to pass, a long time after that the LORD had given rest to Israel from all their enemies on all sides, that Joshua became old advanced in age.
 | [rsv] | A long time afterward, when the LORD had given rest to Israel from all their enemies round about, and Joshua was old and well advanced in years,
 | [web] | . It happened after many days, when Yahweh had given rest to Israel from all their enemies round about, and Joshua was old and well stricken in years;
 | [ylt] | And it cometh to pass, many days after that Jehovah hath given rest to Israel from all their enemies round about, that Joshua is old, entering into days,
 | [bbe] | Now after a long time, when the Lord had given Israel rest from wars on every side, and Joshua was old and full of years,
23:2 | [cbgb] | 就把以色列众人的长老，族长，审判官，并官长都召了来，对他们说，我年纪已经老迈。 < | >
 | [niv] | summoned all Israel--their elders, leaders, judges and officials--and said to them: "I am old and well advanced in years.
 | [asv] | that Joshua called for all Israel, for their elders and for their heads, and for their judges and for their officers, and said unto them, I am old and well stricken in years:
 | [jnd] | that Joshua called for all Israel, for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am become old, advanced in age;
 | [kjv] | And Joshua called for all Israel, and for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am old and stricken in age:
 | [nwb] | And Joshua called for all Israel, for their elders, and for their heads, and for their judges, and for their officers, and said to them, I am old advanced in age:
 | [rsv] | Joshua summoned all Israel, their elders and heads, their judges and officers, and said to them, "I am now old and well advanced in years;
 | [web] | that Joshua called for all Israel, for their elders and for their heads, and for their judges and for their officers, and said to them, I am old and well stricken in years:
 | [ylt] | and Joshua calleth for all Israel, for its elders, and for its heads, and for its judges, and for its authorities, and saith unto them, `I have become old; I have entered into days;
 | [bbe] | Joshua sent for all Israel, for their responsible men and their chiefs and their judges and their overseers, and said to them, I am old, and full of years:
23:3 | [cbgb] | 耶和华你们的 神因你们的缘故向那些国所行的一切事，你们亲眼看见了，因那为你们争战的是耶和华你们的 神。 < | >
 | [niv] | You yourselves have seen everything the LORD your God has done to all these nations for your sake; it was the LORD your God who fought for you.
 | [asv] | and ye have seen all that Jehovah your God hath done unto all these nations because of you; for Jehovah your God, he it is that hath fought for you.
 | [jnd] | and ye have seen all that Jehovah your God hath done to all these nations because of you. For Jehovah your God is he that hath fought for you.
 | [kjv] | And ye have seen all that the LORD your God hath done unto all these nations because of you; for the LORD your God is he that hath fought for you.
 | [nwb] | And ye have seen all that the LORD your God hath done to all these nations because of you; for the LORD your God he that hath fought for you.
 | [rsv] | and you have seen all that the LORD your God has done to all these nations for your sake, for it is the LORD your God who has fought for you.
 | [web] | and you have seen all that Yahweh your God has done to all these nations because of you; for Yahweh your God, he it is that has fought for you.
 | [ylt] | and ye -- ye have seen all that Jehovah your God hath done to all these nations because of you, for Jehovah your God He who is fighting for you;
 | [bbe] | You have seen everything the Lord your God has done to all these nations because of you; for it is the Lord your God who has been fighting for you.
23:4 | [cbgb] | 我所剪除和所剩下的各国，从约旦河起到日落之处的大海，我已经拈阄分给你们各支派为业。 < | >
 | [niv] | Remember how I have allotted as an inheritance for your tribes all the land of the nations that remain--the nations I conquered--between the Jordan and the Great Sea in the west.
 | [asv] | Behold, I have allotted unto you these nations that remain, to be an inheritance for your tribes, from the Jordan, with all the nations that I have cut off, even unto the great sea toward the going down of the sun.
 | [jnd] | Behold, I have divided unto you by lot for an inheritance, according to your tribes, these nations that remain, from the Jordan, as well as all the nations that I have cut off, as far as the great sea toward the sun-setting.
 | [kjv] | Behold, I have divided unto you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even unto the great sea westward.
 | [nwb] | Behold, I have divided to you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even to the great sea westward.
 | [rsv] | Behold, I have allotted to you as an inheritance for your tribes those nations that remain, along with all the nations that I have already cut off, from the Jordan to the Great Sea in the west.
 | [web] | Behold, I have allotted to you these nations that remain, to be an inheritance for your tribes, from the Jordan, with all the nations that I have cut off, even to the great sea toward the going down of the sun.
 | [ylt] | see, I have caused to fall to you these nations who are left for an inheritance to your tribes, from the Jordan, (and all the nations which I cut off), and the great sea, the going in of the sun.
 | [bbe] | Now I have given to you, as the heritage of your tribes, all these nations which are still in the land, together with those cut off by me, from Jordan as far as the Great Sea on the west.
23:5 | [cbgb] | 耶和华你们的 神必将他们从你们面前赶出去，使他们离开你们，你们就必得他们的地为业，正如耶和华你们的 神所应许的。 < | >
 | [niv] | The LORD your God himself will drive them out of your way. He will push them out before you, and you will take possession of their land, as the LORD your God promised you.
 | [asv] | And Jehovah your God, he will thrust them out from before you, and drive them from out of your sight; and ye shall possess their land, as Jehovah your God spake unto you.
 | [jnd] | And Jehovah your God, he will expel them from before you, and dispossess them from out of your sight; and ye shall take possession of their land, as Jehovah your God hath said unto you.
 | [kjv] | And the LORD your God, he shall expel them from before you, and drive them from out of your sight; and ye shall possess their land, as the LORD your God hath promised unto you.
 | [nwb] | And the LORD your God, he shall expel them from before you, and drive them from your sight; and ye shall possess their land, as the LORD your God hath promised to you.
 | [rsv] | The LORD your God will push them back before you, and drive them out of your sight; and you shall possess their land, as the LORD your God promised you.
 | [web] | Yahweh your God, he will thrust them out from before you, and drive them from out of your sight; and you shall possess their land, as Yahweh your God spoke to you.
 | [ylt] | `As to Jehovah your God, He doth thrust them from your presence, and hath dispossessed them from before you, and ye have possessed their land, as Jehovah your God hath spoken to you,
 | [bbe] | The Lord your God will send them away by force, driving them out before you; and you are to take their land for your heritage, as the Lord your God said to you.
23:6 | [cbgb] | 所以，你们要大大壮胆，谨守遵行写在摩西律法书上的一切话，不可偏离左右。 < | >
 | [niv] | "Be very strong; be careful to obey all that is written in the Book of the Law of Moses, without turning aside to the right or to the left.
 | [asv] | Therefore be ye very courageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside therefrom to the right hand or to the left;
 | [jnd] | And be ye very courageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside therefrom to the right hand or to the left;
 | [kjv] | Be ye therefore very courageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside therefrom to the right hand or to the left;
 | [nwb] | Be ye therefore very courageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside from it the right hand or the left;
 | [rsv] | Therefore be very steadfast to keep and do all that is written in the book of the law of Moses, turning aside from it neither to the right hand nor to the left,
 | [web] | Therefore be you very courageous to keep and to do all that is written in the book of the law of Moses, that you not turn aside therefrom to the right hand or to the left;
 | [ylt] | and ye have been very strong to keep and to do the whole that is written in the Book of the Law of Moses, so as not to turn aside from it right or left,
 | [bbe] | So be very strong to keep and do whatever is recorded in the book of the law of Moses, not turning away from it to the right or to the left;
23:7 | [cbgb] | 不可与你们中间所剩下的这些国民搀杂。他们的 神，你们不可提他的名，不可指着他起誓，也不可事奉，叩拜。 < | >
 | [niv] | Do not associate with these nations that remain among you; do not invoke the names of their gods or swear by them. You must not serve them or bow down to them.
 | [asv] | that ye come not among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear by them, neither serve them, nor bow down yourselves unto them;
 | [jnd] | that ye enter not among these nations, these that remain among you; and ye shall make no mention of the name of their gods, nor cause to swear , neither serve them, nor bow yourselves unto them;
 | [kjv] | That ye come not among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear by them, neither serve them, nor bow yourselves unto them:
 | [nwb] | That ye come not among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear , neither serve them, nor bow yourselves to them:
 | [rsv] | that you may not be mixed with these nations left here among you, or make mention of the names of their gods, or swear by them, or serve them, or bow down yourselves to them,
 | [web] | that you not come among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear , neither serve them, nor bow down yourselves to them;
 | [ylt] | so as not to go in among these nations, these who are left with you; and of the name of their gods ye do not make mention, nor do ye swear, nor do ye serve them, nor do ye bow yourselves to them;
 | [bbe] | Have nothing to do with these nations who still are living among you; let not their gods be named by you or used in your oaths; do not be their servants or give them worship:
23:8 | [cbgb] | 只要照着你们到今日所行的，专靠耶和华你们的 神。 < | >
 | [niv] | But you are to hold fast to the LORD your God, as you have until now.
 | [asv] | but cleave unto Jehovah your God, as ye have done unto this day.
 | [jnd] | but ye shall cleave unto Jehovah your God, as ye have done unto this day.
 | [kjv] | But cleave unto the LORD your God, as ye have done unto this day.
 | [nwb] | But cleave to the LORD your God, as ye have done to this day.
 | [rsv] | but cleave to the LORD your God as you have done to this day.
 | [web] | but cleave to Yahweh your God, as you have done to this day.
 | [ylt] | but to Jehovah your God ye do cleave, as ye have done till this day.
 | [bbe] | But be true to the Lord your God as you have been till this day.
23:9 | [cbgb] | 因为耶和华已经把又大又强的国民从你们面前赶出。直到今日，没有一人在你们面前删立得住。 < | >
 | [niv] | "The LORD has driven out before you great and powerful nations; to this day no one has been able to withstand you.
 | [asv] | For Jehovah hath driven out from before you great nations and strong: but as for you, no man hath stood before you unto this day.
 | [jnd] | For Jehovah hath dispossessed from before you great and strong nations; and as to you, no man hath been able to stand before you unto this day.
 | [kjv] | For the LORD hath driven out from before you great nations and strong: but as for you, no man hath been able to stand before you unto this day.
 | [nwb] | For the LORD hath driven out from before you great nations and strong: but you, no man hath been able to stand before you to this day.
 | [rsv] | For the LORD has driven out before you great and strong nations; and as for you, no man has been able to withstand you to this day.
 | [web] | For Yahweh has driven out from before you great nations and strong: but as for you, no man has stood before you to this day.
 | [ylt] | And Jehovah is dispossessing from before you nations great and mighty; as for you, none hath stood in your presence till this day;
 | [bbe] | For the Lord has sent out from before you nations great and strong: and they have all given way before you till this day.
23:10 | [cbgb] | 你们一人必追赶千人，因耶和华你们的 神照他所应许的，为你们争战。 < | >
 | [niv] | One of you routs a thousand, because the LORD your God fights for you, just as he promised.
 | [asv] | One man of you shall chase a thousand; for Jehovah your God, he it is that fighteth for you, as he spake unto you.
 | [jnd] | One man of you chaseth a thousand; for Jehovah your God, he it is that fighteth for you, as he hath said unto you.
 | [kjv] | One man of you shall chase a thousand: for the LORD your God, he it is that fighteth for you, as he hath promised you.
 | [nwb] | One man of you shall chase a thousand: for the LORD your God, he that fighteth for you, as he hath promised you.
 | [rsv] | One man of you puts to flight a thousand, since it is the LORD your God who fights for you, as he promised you.
 | [web] | One man of you shall chase a thousand; for Yahweh your God, he it is who fights for you, as he spoke to you.
 | [ylt] | one man of you doth pursue a thousand, for Jehovah your God He who is fighting for you, as He hath spoken to you;
 | [bbe] | One man of you is able to put to flight a thousand; for it is the Lord your God who is fighting for you, as he has said to you.
23:11 | [cbgb] | 你们要分外谨慎，爱耶和华你们的 神。 < | >
 | [niv] | So be very careful to love the LORD your God.
 | [asv] | Take good heed therefore unto yourselves, that ye love Jehovah your God.
 | [jnd] | Take great heed therefore unto your souls, that ye love Jehovah your God.
 | [kjv] | Take good heed therefore unto yourselves, that ye love the LORD your God.
 | [nwb] | Take good heed therefore to yourselves, that ye love the LORD your God.
 | [rsv] | Take good heed to yourselves, therefore, to love the LORD your God.
 | [web] | Take good heed therefore to yourselves, that you love Yahweh your God.
 | [ylt] | and ye have been very watchful for yourselves to love Jehovah your God.
 | [bbe] | So keep watch on yourselves, and see that you have love for the Lord your God.
23:12 | [cbgb] | 你们若稍微转去，与你们中间所剩下的这些国民联络，彼此结亲，互相往来， < | >
 | [niv] | "But if you turn away and ally yourselves with the survivors of these nations that remain among you and if you intermarry with them and associate with them,
 | [asv] | Else if ye do at all go back, and cleave unto the remnant of these nations, even these that remain among you, and make marriages with them, and go in unto them, and they to you;
 | [jnd] | For if ye in any wise go back, and cleave unto the residue of these nations, these that remain among you, and make marriages with them, and come in unto them and they unto you:
 | [kjv] | Else if ye do in any wise go back, and cleave unto the remnant of these nations, even these that remain among you, and shall make marriages with them, and go in unto them, and they to you:
 | [nwb] | Else if ye do in any wise go back, and cleave to the remnant of these nations, these that remain among you, and shall make marriages with them, and associate with them, and they with you:
 | [rsv] | For if you turn back, and join the remnant of these nations left here among you, and make marriages with them, so that you marry their women and they yours,
 | [web] | Else if you do at all go back, and cleave to the remnant of these nations, even these who remain among you, and make marriages with them, and go in to them, and they to you;
 | [ylt] | `But -- if ye at all turn back and have cleaved to the remnant of these nations, these who are left with you, and intermarried with them, and gone in to them, and they to you,
 | [bbe] | For if you go back, joining yourselves to the rest of these nations who are still among you, getting married to them and living with them and they with you:
23:13 | [cbgb] | 你们要确实知道，耶和华你们的 神必不再将他们从你们眼前赶出。他们却要成为你们的网罗，机槛，肋上的鞭，眼中的刺，直到你们在耶和华你们 神所赐的这美地上灭亡。 < | >
 | [niv] | then you may be sure that the LORD your God will no longer drive out these nations before you. Instead, they will become snares and traps for you, whips on your backs and thorns in your eyes, until you perish from this good land, which the LORD your God has given you.
 | [asv] | know for a certainty that Jehovah your God will no more drive these nations from out of your sight; but they shall be a snare and a trap unto you, and a scourge in your sides, and thorns in your eyes, until ye perish from off this good land which Jehovah your God hath given you.
 | [jnd] | know for a certainty that Jehovah your God will no more dispossess these nations from before you, and they shall be snares and traps unto you, and scourges in your sides, and thorns in your eyes, until ye perish from off this good land which Jehovah your God hath given you.
 | [kjv] | Know for a certainty that the LORD your God will no more drive out any of these nations from before you; but they shall be snares and traps unto you, and scourges in your sides, and thorns in your eyes, until ye perish from off this good land which the LORD your God hath given you.
 | [nwb] | Know for a certainty that the LORD your God will no more drive out these nations from before you; but they shall be snares and traps to you, and scourges in your sides, and thorns in your eyes, until ye perish from off this good land which the LORD your God hath given you.
 | [rsv] | know assuredly that the LORD your God will not continue to drive out these nations before you; but they shall be a snare and a trap for you, a scourge on your sides, and thorns in your eyes, till you perish from off this good land which the LORD your God has given you.
 | [web] | know for a certainty that Yahweh your God will no more drive these nations from out of your sight; but they shall be a snare and a trap to you, and a scourge in your sides, and thorns in your eyes, until you perish from off this good land which Yahweh your God has given you.
 | [ylt] | know certainly that Jehovah your God is not continuing to dispossess these nations from before you, and they have been to you for a gin, and for a snare, and for a scourge, in your sides, and for thorns in your eyes, till ye perish from off this good ground which Jehovah your God hath given to you.
 | [bbe] | Then you may be certain that the Lord your God will not go on driving these nations out from before you; but they will become a danger and a cause of sin to you, a whip for your sides and thorns in your eyes, till you are cut off from this good land which the Lord your God has given you.
23:14 | [cbgb] | 我现在要走世人必走的路。你们是一心一意地知道，耶和华你们 神所应许赐福与你们的话没有一句落空，都应验在你们身上了。 < | >
 | [niv] | "Now I am about to go the way of all the earth. You know with all your heart and soul that not one of all the good promises the LORD your God gave you has failed. Every promise has been fulfilled; not one has failed.
 | [asv] | And, behold, this day I am going the way of all the earth: and ye know in all your hearts and in all your souls, that not one thing hath failed of all the good things which Jehovah your God spake concerning you; all are come to pass unto you, not one thing hath failed thereof.
 | [jnd] | And behold, I am going this day the way of all the earth; and ye know in all your heart, and in all your soul, that not one thing hath failed of all the good words that Jehovah your God hath spoken concerning you: all are come to pass unto you -- not one thing hath failed thereof.
 | [kjv] | And, behold, this day I am going the way of all the earth: and ye know in all your hearts and in all your souls, that not one thing hath failed of all the good things which the LORD your God spake concerning you; all are come to pass unto you, and not one thing hath failed thereof.
 | [nwb] | And behold, this day I going the way of all the earth; and ye know in all your hearts and in all your souls, that not one thing hath failed of all the good things which the LORD your God spoke concerning you: all are come to pass to you, not one thing hath failed of it.
 | [rsv] | "And now I am about to go the way of all the earth, and you know in your hearts and souls, all of you, that not one thing has failed of all the good things which the LORD your God promised concerning you; all have come to pass for you, not one of them has failed.
 | [web] | Behold, this day I am going the way of all the earth: and you know in all your hearts and in all your souls, that not one thing has failed of all the good things which Yahweh your God spoke concerning you; all are happen to you, not one thing has failed of it.
 | [ylt] | `And lo, I am going, to-day, in the way of all the earth, and ye have known -- with all your heart, and with all your soul -- that there hath not fallen one thing of all the good things which Jehovah your God hath spoken concerning you; the whole have come to you; there hath not failed of it one thing.
 | [bbe] | Now I am about to go the way of all the earth: and you have seen and are certain, all of you, in your hearts and souls, that in all the good things which the Lord said about you, he has kept faith with you; everything has come true for you.
23:15 | [cbgb] | 耶和华你们 神所应许的一切福气怎样临到你们身上，耶和华也必照样使各样祸患临到你们身上，直到把你们从耶和华你们 神所赐的这美地上除灭。 < | >
 | [niv] | But just as every good promise of the LORD your God has come true, so the LORD will bring on you all the evil he has threatened, until he has destroyed you from this good land he has given you.
 | [asv] | And it shall come to pass, that as all the good things are come upon you of which Jehovah your God spake unto you, so will Jehovah bring upon you all the evil things, until he have destroyed you from off this good land which Jehovah your God hath given you.
 | [jnd] | But it shall come to pass, that as every good word hath been fulfilled to you, that Jehovah your God spoke to you, so will Jehovah bring upon you every evil word, until he have destroyed you from off this good land which Jehovah your God hath given you;
 | [kjv] | Therefore it shall come to pass, that as all good things are come upon you, which the LORD your God promised you; so shall the LORD bring upon you all evil things, until he have destroyed you from off this good land which the LORD your God hath given you.
 | [nwb] | Therefore it shall come to pass, as all good things are come upon you, which the LORD your God promised you; so shall the LORD bring upon you all evil things, until he hath destroyed you from off this good land which the LORD your God hath given you.
 | [rsv] | But just as all the good things which the LORD your God promised concerning you have been fulfilled for you, so the LORD will bring upon you all the evil things, until he have destroyed you from off this good land which the LORD your God has given you,
 | [web] | It shall happen, that as all the good things are come on you of which Yahweh your God spoke to you, so will Yahweh bring on you all the evil things, until he have destroyed you from off this good land which Yahweh your God has given you.
 | [ylt] | `And it hath been, as there hath come upon you all the good thing which Jehovah your God hath spoken unto you, so doth Jehovah bring upon you the whole of the evil thing, till His destroying you from off this good ground which Jehovah your God hath given to you;
 | [bbe] | And you will see that, as all the good things which the Lord your God undertook to do for you, have come to you, so the Lord will send down on you all the evil things till he has made your destruction complete, and you are cut off from the good land which the Lord your God has given you.
23:16 | [cbgb] | 你们若违背耶和华你们 神吩咐你们所守的约，去事奉别 神，叩拜他，耶和华的怒气必向你们发作，使你们在他所赐的美地上速速灭亡。 <
 | [niv] | If you violate the covenant of the LORD your God, which he commanded you, and go and serve other gods and bow down to them, the LORD's anger will burn against you, and you will quickly perish from the good land he has given you."
 | [asv] | When ye transgress the covenant of Jehovah your God, which he commanded you, and go and serve other gods, and bow down yourselves to them; then will the anger of Jehovah be kindled against you, and ye shall perish quickly from off the good land which he hath given unto you.
 | [jnd] | when ye transgress the covenant of Jehovah your God which he commanded you, and go and serve other gods, and bow yourselves unto them, so that the anger of Jehovah shall be kindled against you, and ye shall perish quickly from off the good land which he hath given unto you.
 | [kjv] | When ye have transgressed the covenant of the LORD your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the LORD be kindled against you, and ye shall perish quickly from off the good land which he hath given unto you.
 | [nwb] | When ye have transgressed the covenant of the LORD your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the LORD be kindled against you, and ye shall perish quickly from off the good land which he hath given to you.
 | [rsv] | if you transgress the covenant of the LORD your God, which he commanded you, and go and serve other gods and bow down to them. Then the anger of the LORD will be kindled against you, and you shall perish quickly from off the good land which he has given to you."
 | [web] | When you disobey the covenant of Yahweh your God, which he commanded you, and go and serve other gods, and bow down yourselves to them; then will the anger of Yahweh be kindled against you, and you shall perish quickly from off the good land which he has given to you.
 | [ylt] | in your transgressing the covenant of Jehovah your God which He commanded you, and ye have gone and served other gods, and bowed yourselves to them, then hath the anger of Jehovah burned against you, and ye have perished hastily from off the good land which He hath given to you.'
 | [bbe] | If the agreement of the Lord your God, which was given to you by his orders, is broken, and you become the servants of other gods and give them worship, then the wrath of the Lord will be burning against you, and you will quickly be cut off from the good land which he has given you.


Interlinear Bible:Joshua 24

 约书亚记 Joshua 24 <<
24:1 | [cbgb] | 约书亚将以色列的众支派聚集在示剑，召了以色列的长老，族长，审判官，并官长来，他们就站在 神面前。 >
 | [niv] | Then Joshua assembled all the tribes of Israel at Shechem. He summoned the elders, leaders, judges and officials of Israel, and they presented themselves before God.
 | [asv] | And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God.
 | [jnd] | And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God.
 | [kjv] | And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God.
 | [nwb] | And Joshua convened all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God.
 | [rsv] | Then Joshua gathered all the tribes of Israel to Shechem, and summoned the elders, the heads, the judges, and the officers of Israel; and they presented themselves before God.
 | [web] | . Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God.
 | [ylt] | And Joshua gathereth all the tribes of Israel to Shechem, and calleth for the elders of Israel, and for its heads, and for its judges, and for its authorities, and they station themselves before God.
 | [bbe] | Then Joshua got all the tribes of Israel together at Shechem; and he sent for the responsible men of Israel and their chiefs and their judges and their overseers; and they took their place before God.
24:2 | [cbgb] | 约书亚对众民说，耶和华以色列的 神如此说，古时你们的列祖，就是亚伯拉罕和拿鹤的父亲他拉，住在大河那边事奉别 神， < | >
 | [niv] | Joshua said to all the people, "This is what the LORD, the God of Israel, says: `Long ago your forefathers, including Terah the father of Abraham and Nahor, lived beyond the River and worshiped other gods.
 | [asv] | And Joshua said unto all the people, Thus saith Jehovah, the God of Israel, Your fathers dwelt of old time beyond the River, even Terah, the father of Abraham, and the father of Nahor: and they served other gods.
 | [jnd] | And Joshua said unto all the people, Thus saith Jehovah the God of Israel: Your fathers dwelt of old on the other side of the river, Terah, the father of Abraham and the father of Nahor, and they served other gods.
 | [kjv] | And Joshua said unto all the people, Thus saith the LORD God of Israel, Your fathers dwelt on the other side of the flood in old time, even Terah, the father of Abraham, and the father of Nachor: and they served other gods.
 | [nwb] | And Joshua said to all the people, Thus saith the LORD God of Israel, Your fathers dwelt on the other side of the flood in old time, Terah, the father of Abraham, and the father of Nahor: and they served other gods.
 | [rsv] | And Joshua said to all the people, "Thus says the LORD, the God of Israel, 'Your fathers lived of old beyond the Euphra'tes, Terah, the father of Abraham and of Nahor; and they served other gods.
 | [web] | Joshua said to all the people, Thus says Yahweh, the God of Israel, Your fathers lived of old time beyond the River, even Terah, the father of Abraham, and the father of Nahor: and they served other gods.
 | [ylt] | And Joshua saith unto all the people, `Thus said Jehovah, God of Israel, Beyond the River have your fathers dwelt of old -- Terah father of Abraham and father of Nachor -- and they serve other gods;
 | [bbe] | And Joshua said to all the people, These are the words of the Lord, the God of Israel: In the past your fathers, Terah, the father of Abraham, and the father of Nahor, were living on the other side of the River: and they were worshipping other gods.
24:3 | [cbgb] | 我将你们的祖宗亚伯拉罕从大河那边带来，领他走遍迦南全地，又使他的子孙众多，把以撒赐给他。 < | >
 | [niv] | But I took your father Abraham from the land beyond the River and led him throughout Canaan and gave him many descendants. I gave him Isaac,
 | [asv] | And I took your father Abraham from beyond the River, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac.
 | [jnd] | And I took your father Abraham from the other side of the river, and led him throughout the land of Canaan, and multiplied his seed and gave him Isaac.
 | [kjv] | And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac.
 | [nwb] | And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac.
 | [rsv] | Then I took your father Abraham from beyond the River and led him through all the land of Canaan, and made his offspring many. I gave him Isaac;
 | [web] | I took your father Abraham from beyond the River, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac.
 | [ylt] | and I take your father Abraham from beyond the River, and cause him to go through all the land of Canaan, and multiply his seed, and give to him Isaac.
 | [bbe] | And I took your father Abraham from the other side of the River, guiding him through all the land of Canaan; I made his offspring great in number, and gave him Isaac.
24:4 | [cbgb] | 又把雅各和以扫赐给以撒，将西珥山赐给以扫为业。后来雅各和他的子孙下到埃及去了。 < | >
 | [niv] | and to Isaac I gave Jacob and Esau. I assigned the hill country of Seir to Esau, but Jacob and his sons went down to Egypt.
 | [asv] | And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it: and Jacob and his children went down into Egypt.
 | [jnd] | And I gave unto Isaac Jacob and Esau; and I gave unto Esau mount Seir, to possess it; and Jacob and his sons went down into Egypt.
 | [kjv] | And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it; but Jacob and his children went down into Egypt.
 | [nwb] | And I gave to Isaac Jacob and Esau: and I gave to Esau mount Seir, to possess it; but Jacob and his children went down into Egypt.
 | [rsv] | and to Isaac I gave Jacob and Esau. And I gave Esau the hill country of Se'ir to possess, but Jacob and his children went down to Egypt.
 | [web] | I gave to Isaac Jacob and Esau: and I gave to Esau mount Seir, to possess it: and Jacob and his children went down into Egypt.
 | [ylt] | And I give to Isaac, Jacob and Esau; and I give to Esau mount Seir, to possess it; and Jacob and his sons have gone down to Egypt.
 | [bbe] | And to Isaac I gave Jacob and Esau: to Esau I gave Mount Seir, as his heritage; but Jacob and his children went down to Egypt.
24:5 | [cbgb] | 我差遣摩西，亚伦，并照我在埃及中所行的降灾与埃及，然后把你们领出来。 < | >
 | [niv] | "`Then I sent Moses and Aaron, and I afflicted the Egyptians by what I did there, and I brought you out.
 | [asv] | And I sent Moses and Aaron, and I plagued Egypt, according to that which I did in the midst thereof: and afterward I brought you out.
 | [jnd] | And I sent Moses and Aaron, and I plagued Egypt, according to that which I did among them; and afterwards I brought you out.
 | [kjv] | I sent Moses also and Aaron, and I plagued Egypt, according to that which I did among them: and afterward I brought you out.
 | [nwb] | I sent Moses also and Aaron, and I plagued Egypt, according to that which I did among them: and afterward I brought you out.
 | [rsv] | And I sent Moses and Aaron, and I plagued Egypt with what I did in the midst of it; and afterwards I brought you out.
 | [web] | I sent Moses and Aaron, and I plagued Egypt, according to that which I did in the midst of it: and afterward I brought you out.
 | [ylt] | And I send Moses and Aaron, and plague Egypt, as I have done in its midst, and afterwards I have brought you out.
 | [bbe] | And I sent Moses and Aaron, troubling Egypt by all the signs I did among them: and after that I took you out.
24:6 | [cbgb] | 我领你们列祖出埃及，他们就到了红海。埃及人带领车辆马兵追赶你们列祖到红海。 < | >
 | [niv] | When I brought your fathers out of Egypt, you came to the sea, and the Egyptians pursued them with chariots and horsemen as far as the Red Sea.
 | [asv] | And I brought your fathers out of Egypt: and ye came unto the sea; and the Egyptians pursued after your fathers with chariots and with horsemen unto the Red Sea.
 | [jnd] | And I brought your fathers out of Egypt, and ye came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the Red sea.
 | [kjv] | And I brought your fathers out of Egypt: and ye came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the Red sea.
 | [nwb] | And I brought your fathers out of Egypt: and ye came to the sea; and the Egyptians pursued after your fathers with chariots and horsemen to the Red sea.
 | [rsv] | Then I brought your fathers out of Egypt, and you came to the sea; and the Egyptians pursued your fathers with chariots and horsemen to the Red Sea.
 | [web] | I brought your fathers out of Egypt: and you came to the sea; and the Egyptians pursued after your fathers with chariots and with horsemen to the Red Sea.
 | [ylt] | And I bring out your fathers from Egypt, and ye go into the sea, and the Egyptians pursue after your fathers, with chariot and with horsemen, to the Red Sea;
 | [bbe] | I took your fathers out of Egypt: and you came to the Red Sea; and the Egyptians came after your fathers to the Red Sea, with their war-carriages and their horsemen.
24:7 | [cbgb] | 你们列祖哀求耶和华，他就使你们和埃及人中间黑暗了，又使海水淹没埃及人。我在埃及所行的事，你们亲眼见过。你们在旷野也住了许多年日。 < | >
 | [niv] | But they cried to the LORD for help, and he put darkness between you and the Egyptians; he brought the sea over them and covered them. You saw with your own eyes what I did to the Egyptians. Then you lived in the desert for a long time.
 | [asv] | And when they cried out unto Jehovah, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes saw what I did in Egypt: and ye dwelt in the wilderness many days.
 | [jnd] | Then they cried to Jehovah, and he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes saw what I did in Egypt; and ye dwelt in the wilderness a long time.
 | [kjv] | And when they cried unto the LORD, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and ye dwelt in the wilderness a long season.
 | [nwb] | And when they cried to the LORD, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and ye dwelt in the wilderness a long season.
 | [rsv] | And when they cried to the LORD, he put darkness between you and the Egyptians, and made the sea come upon them and cover them; and your eyes saw what I did to Egypt; and you lived in the wilderness a long time.
 | [web] | When they cried out to Yahweh, he put darkness between you and the Egyptians, and brought the sea on them, and covered them; and your eyes saw what I did in Egypt: and you lived in the wilderness many days.
 | [ylt] | and they cry unto Jehovah, and He setteth thick darkness between you and the Egyptians, and bringeth on them the sea, and covereth them, and your eyes see that which I have done in Egypt; and ye dwell in a wilderness many days.
 | [bbe] | And at their cry, the Lord made it dark between you and the Egyptians, and made the sea go over them, covering them with its waters; your eyes have seen what I did in Egypt: then for a long time you were living in the waste land.
24:8 | [cbgb] | 我领你们到约旦河东亚摩利人所住之地。他们与你们争战，我将他们交在你们手中，你们便得了他们的地为业。我也在你们面前将他们灭绝。 < | >
 | [niv] | "`I brought you to the land of the Amorites who lived east of the Jordan. They fought against you, but I gave them into your hands. I destroyed them from before you, and you took possession of their land.
 | [asv] | And I brought you into the land of the Amorites, that dwelt beyond the Jordan: and they fought with you; and I gave them into your hand, and ye possessed their land; and I destroyed them from before you.
 | [jnd] | And I brought you into the land of the Amorites, who dwelt beyond the Jordan, and they fought with you, and I gave them into your hand, and ye took possession of their land, and I destroyed them from before you.
 | [kjv] | And I brought you into the land of the Amorites, which dwelt on the other side Jordan; and they fought with you: and I gave them into your hand, that ye might possess their land; and I destroyed them from before you.
 | [nwb] | And I brought you into the land of the Amorites, who dwelt on the other side of Jordan, and they fought with you: and I gave them into your hand, that ye might possess their land; and I destroyed them from before you.
 | [rsv] | Then I brought you to the land of the Amorites, who lived on the other side of the Jordan; they fought with you, and I gave them into your hand, and you took possession of their land, and I destroyed them before you.
 | [web] | I brought you into the land of the Amorites, that lived beyond the Jordan: and they fought with you; and I gave them into your hand, and you possessed their land; and I destroyed them from before you.
 | [ylt] | `And I bring you in unto the land of the Amorite who is dwelling beyond the Jordan, and they fight with you, and I give them into your hand, and ye possess their land, and I destroy them out of your presence.
 | [bbe] | And I took you into the lands of the Amorites on the other side of Jordan; and they made war on you, and I gave them into your hands and you took their land; and I sent destruction on them before you.
24:9 | [cbgb] | 那时，摩押王西拨的儿子巴勒起来攻击以色列人，打发人召了比珥的儿子巴兰来咒诅你们。 < | >
 | [niv] | When Balak son of Zippor, the king of Moab, prepared to fight against Israel, he sent for Balaam son of Beor to put a curse on you.
 | [asv] | Then Balak the son of Zippor, king of Moab, arose and fought against Israel: and he sent and called Balaam the son of Beor to curse you;
 | [jnd] | And Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you;
 | [kjv] | Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you:
 | [nwb] | Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you:
 | [rsv] | Then Balak the son of Zippor, king of Moab, arose and fought against Israel; and he sent and invited Balaam the son of Be'or to curse you,
 | [web] | Then Balak the son of Zippor, king of Moab, arose and fought against Israel: and he sent and called Balaam the son of Beor to curse you;
 | [ylt] | `And Balak son of Zippor, king of Moab, riseth and fighteth against Israel, and sendeth and calleth for Balaam son of Beor, to revile you,
 | [bbe] | Then Balak, the son of Zippor, king of Moab, went up to war against Israel; and he sent for Balaam, the son of Beor, to put a curse on you:
24:10 | [cbgb] | 我不肯听巴兰的话，所以他倒为你们连连祝福。这样，我便救你们脱离巴勒的手。 < | >
 | [niv] | But I would not listen to Balaam, so he blessed you again and again, and I delivered you out of his hand.
 | [asv] | but I would not hearken unto Balaam; therefore he blessed you still: so I delivered you out of his hand.
 | [jnd] | but I would not hearken unto Balaam, and he blessed you expressly, and I delivered you out of his hand.
 | [kjv] | But I would not hearken unto Balaam; therefore he blessed you still: so I delivered you out of his hand.
 | [nwb] | But I would not hearken to Balaam; therefore he blessed you still: so I delivered you out of his hand.
 | [rsv] | but I would not listen to Balaam; therefore he blessed you; so I delivered you out of his hand.
 | [web] | but I would not listen to Balaam; therefore he blessed you still: so I delivered you out of his hand.
 | [ylt] | and I have not been willing to hearken to Balaam, and he doth greatly bless you, and I deliver you out of his hand.
 | [bbe] | But I did not give ear to Balaam; and so he went on blessing you; and I kept you safe from him.
24:11 | [cbgb] | 你们过了约旦河，到了耶利哥。耶利哥人，亚摩利人，比利洗人，迦南人，赫人，革迦撒人，希未人，耶布斯人都与你们争战。我把他们交在你们手里。 < | >
 | [niv] | "`Then you crossed the Jordan and came to Jericho. The citizens of Jericho fought against you, as did also the Amorites, Perizzites, Canaanites, Hittites, Girgashites, Hivites and Jebusites, but I gave them into your hands.
 | [asv] | And ye went over the Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorite, and the Perizzite, and the Canaanite, and the Hittite, and the Girgashite, the Hivite, and the Jebusite; and I delivered them into your hand.
 | [jnd] | And ye went over the Jordan, and came unto Jericho, and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand.
 | [kjv] | And you went over Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand.
 | [nwb] | And ye went over Jordan, and came to Jericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites, and I delivered them into your hand.
 | [rsv] | And you went over the Jordan and came to Jericho, and the men of Jericho fought against you, and also the Amorites, the Per'izzites, the Canaanites, the Hittites, the Gir'gashites, the Hivites, and the Jeb'usites; and I gave them into your hand.
 | [web] | You went over the Jordan, and came to Jericho: and the men of Jericho fought against you, the Amorite, and the Perizzite, and the Canaanite, and the Hittite, and the Girgashite, the Hivite, and the Jebusite; and I delivered them into your hand.
 | [ylt] | `And ye pass over the Jordan, and come in unto Jericho, and fight against you do the possessors of Jericho -- the Amorite, and the Perizzite, and the Canaanite, and the Hittite, and the Girgashite, the Hivite, and the Jebusite -- and I give them into your hand.
 | [bbe] | Then you went over Jordan and came to Jericho: and the men of Jericho made war on you, the Amorites and the Perizzites and the Canaanites and the Hittites and the Girgashites and the Hivites and the Jebusites: and I gave them up into your hands.
24:12 | [cbgb] | 我打发黄蜂飞在你们前面，将亚摩利人的二王从你们面前撵出，并不是用你的刀，也不是用你的弓。 < | >
 | [niv] | I sent the hornet ahead of you, which drove them out before you--also the two Amorite kings. You did not do it with your own sword and bow.
 | [asv] | And I sent the hornet before you, which drove them out from before you, even the two kings of the Amorites; not with thy sword, nor with thy bow.
 | [jnd] | And I sent the hornet before you, which drove them out from before you, the two kings of the Amorites; not with thy sword, nor with thy bow.
 | [kjv] | And I sent the hornet before you, which drave them out from before you, even the two kings of the Amorites; but not with thy sword, nor with thy bow.
 | [nwb] | And I sent the hornet before you, which drove them out from before you, the two kings of the Amorites; not with thy sword, nor with thy bow.
 | [rsv] | And I sent the hornet before you, which drove them out before you, the two kings of the Amorites; it was not by your sword or by your bow.
 | [web] | I sent the hornet before you, which drove them out from before you, even the two kings of the Amorites; not with your sword, nor with your bow.
 | [ylt] | And I send before you the hornet, and it casteth them out from your presence -- two kings of the Amorite -- not by thy sword, nor by thy bow.
 | [bbe] | And I sent the hornet before you, driving out the two kings of the Amorites before you, not with your sword and your bow.
24:13 | [cbgb] | 我赐给你们地土，非你们所修治的。我赐给你们城邑，非你们所建造的。你们就住在其中，又得吃非你们所栽种的葡萄园，橄榄园的果子。 < | >
 | [niv] | So I gave you a land on which you did not toil and cities you did not build; and you live in them and eat from vineyards and olive groves that you did not plant.'
 | [asv] | And I gave you a land whereon thou hadst not labored, and cities which ye built not, and ye dwell therein; of vineyards and oliveyards which ye planted not do ye eat.
 | [jnd] | And I have given you a land for which ye did not labour, and cities which ye built not, and ye dwell in them; of vineyards and oliveyards which ye planted not do ye eat.
 | [kjv] | And I have given you a land for which ye did not labour, and cities which ye built not, and ye dwell in them; of the vineyards and oliveyards which ye planted not do ye eat.
 | [nwb] | And I have given you a land for which ye did not labor, and cities which ye built not, and ye dwell in them; of the vineyards and olive-yards which ye planted not do ye eat.
 | [rsv] | I gave you a land on which you had not labored, and cities which you had not built, and you dwell therein; you eat the fruit of vineyards and oliveyards which you did not plant.'
 | [web] | I gave you a land whereon you had not labored, and cities which you didn't build, and you dwell therein; of vineyards and olive groves which you didn't plant do you eat.
 | [ylt] | `And I give to you a land for which thou hast not laboured, and cities which ye have not built, and ye dwell in them; of vineyards and olive-yards which ye have not planted ye are eating.
 | [bbe] | And I gave you a land on which you had done no work, and towns not of your building, and you are now living in them; and your food comes from vine-gardens and olive-gardens not of your planting.
24:14 | [cbgb] | 现在你们要敬畏耶和华，诚心实意地事奉他，将你们列祖在大河那边和在埃及所事奉的 神除掉，去事奉耶和华。 < | >
 | [niv] | "Now fear the LORD and serve him with all faithfulness. Throw away the gods your forefathers worshiped beyond the River and in Egypt, and serve the LORD.
 | [asv] | Now therefore fear Jehovah, and serve him in sincerity and in truth; and put away the gods which your fathers served beyond the River, and in Egypt; and serve ye Jehovah.
 | [jnd] | And now fear Jehovah and serve him in perfectness and in truth; and put away the gods which your fathers served on the other side of the river, and in Egypt; and serve Jehovah.
 | [kjv] | Now therefore fear the LORD, and serve him in sincerity and in truth: and put away the gods which your fathers served on the other side of the flood, and in Egypt; and serve ye the LORD.
 | [nwb] | Now therefore fear the LORD, and serve him in sincerity and in truth; and put away the gods which your fathers served on the other side of the flood, and in Egypt; and serve ye the LORD.
 | [rsv] | "Now therefore fear the LORD, and serve him in sincerity and in faithfulness; put away the gods which your fathers served beyond the River, and in Egypt, and serve the LORD.
 | [web] | Now therefore fear Yahweh, and serve him in sincerity and in truth; and put away the gods which your fathers served beyond the River, and in Egypt; and serve you Yahweh.
 | [ylt] | `And now, fear ye Jehovah, and serve Him, in perfection and in truth, and turn aside the gods which your fathers served beyond the River, and in Egypt, and serve ye Jehovah;
 | [bbe] | So now, go in fear of the Lord, and be his servants with true hearts: put away the gods worshipped by your fathers across the River and in Egypt, and be servants of the Lord.
24:15 | [cbgb] | 若是你们以事奉耶和华为不好，今日就可以选择所要事奉的，是你们列祖在大河那边所事奉的 神呢？是你们所住这地的亚摩利人的 神呢？至于我和我家，我们必定事奉耶和华。 < | >
 | [niv] | But if serving the LORD seems undesirable to you, then choose for yourselves this day whom you will serve, whether the gods your forefathers served beyond the River, or the gods of the Amorites, in whose land you are living. But as for me and my household, we will serve the LORD."
 | [asv] | And if it seem evil unto you to serve Jehovah, choose you this day whom ye will serve; whether the gods which your fathers served that were beyond the River, or the gods of the Amorites, in whose land ye dwell: but as for me and my house, we will serve Jehovah.
 | [jnd] | And if it seem evil unto you to serve Jehovah, choose you this day whom ye will serve; whether the gods whom your fathers that were on the other side of the river served, or the gods of the Amorite, in whose land ye dwell; but as for me and my house, we will serve Jehovah.
 | [kjv] | And if it seem evil unto you to serve the LORD, choose you this day whom ye will serve; whether the gods which your fathers served that were on the other side of the flood, or the gods of the Amorites, in whose land ye dwell: but as for me and my house, we will serve the LORD.
 | [nwb] | And if it seemeth evil to you to serve the LORD, choose you this day whom ye will serve, whether the gods which your fathers served that on the other side of the flood, or the gods of the Amorites in whose land ye dwell: but as for me and my house, we will serve the LORD.
 | [rsv] | And if you be unwilling to serve the LORD, choose this day whom you will serve, whether the gods your fathers served in the region beyond the River, or the gods of the Amorites in whose land you dwell; but as for me and my house, we will serve the LORD."
 | [web] | If it seem evil to you to serve Yahweh, choose you this day whom you will serve; whether the gods which your fathers served that were beyond the River, or the gods of the Amorites, in whose land you dwell: but as for me and my house, we will serve Yahweh.
 | [ylt] | and if wrong in your eyes to serve Jehovah -- choose for you to-day whom ye do serve; -- whether the gods whom your fathers served, which beyond the River, or the gods of the Amorite in whose land ye are dwelling; and I and my house -- we serve Jehovah.'
 | [bbe] | And if it seems evil to you to be the servants of the Lord, make the decision this day whose servants you will be: of the gods whose servants your fathers were across the River, or of the gods of the Amorites in whose land you are living: but I and my house will be the servants of the Lord.
24:16 | [cbgb] | 百姓回答说，我们断不敢离弃耶和华去事奉别 神。 < | >
 | [niv] | Then the people answered, "Far be it from us to forsake the LORD to serve other gods!
 | [asv] | And the people answered and said, Far be it from us that we should forsake Jehovah, to serve other gods;
 | [jnd] | And the people answered and said, Far be it from us that we should forsake Jehovah, to serve other gods;
 | [kjv] | And the people answered and said, God forbid that we should forsake the LORD, to serve other gods;
 | [nwb] | And the people answered, and said, Be it far from us that we should forsake the LORD, to serve other gods;
 | [rsv] | Then the people answered, "Far be it from us that we should forsake the LORD, to serve other gods;
 | [web] | The people answered, Far be it from us that we should forsake Yahweh, to serve other gods;
 | [ylt] | And the people answer and say, `Far be it from us to forsake Jehovah, to serve other gods;
 | [bbe] | Then the people in answer said, Never will we give up the Lord to be the servants of other gods;
24:17 | [cbgb] | 因耶和华我们的 神曾将我们和我们列祖从埃及地的为奴之家领出来，在我们眼前行了那些大 神迹，在我们所行的道上，所经过的诸国，都保护了我们。 < | >
 | [niv] | It was the LORD our God himself who brought us and our fathers up out of Egypt, from that land of slavery, and performed those great signs before our eyes. He protected us on our entire journey and among all the nations through which we traveled.
 | [asv] | for Jehovah our God, he it is that brought us and our fathers up out of the land of Egypt, from the house of bondage, and that did those great signs in our sight, and preserved us in all the way wherein we went, and among all the peoples through the midst of whom we passed;
 | [jnd] | for Jehovah our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and who did those great signs before our eyes, and preserved us in all the way wherein we went, and among all the peoples through whom we passed!
 | [kjv] | For the LORD our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed:
 | [nwb] | For the LORD our God, he that brought us, and our fathers, out of the land of Egypt, from the house of bondage, and who did those great signs in our sight, and preserved us in all the way in which we went, and among all the people through whom we passed:
 | [rsv] | for it is the LORD our God who brought us and our fathers up from the land of Egypt, out of the house of bondage, and who did those great signs in our sight, and preserved us in all the way that we went, and among all the peoples through whom we passed;
 | [web] | for Yahweh our God, he it is who brought us and our fathers up out of the land of Egypt, from the house of bondage, and who did those great signs in our sight, and preserved us in all the way in which we went, and among all the peoples through the midst of whom we passed;
 | [ylt] | for Jehovah our God He who is bringing us and our fathers up out of the land of Egypt, out of a house of servants, and who hath done before our eyes these great signs, and doth keep us in all the way in which we have gone, and among all the peoples through whose midst we passed;
 | [bbe] | For it is the Lord our God who has taken us and our fathers out of the land of Egypt, out of the prison-house, and who did all those great signs before our eyes, and kept us safe on all our journeys, and among all the peoples through whom we went:
24:18 | [cbgb] | 耶和华又把住此地的亚摩利人都从我们面前赶出去。所以，我们必事奉耶和华，因为他是我们的 神。 < | >
 | [niv] | And the LORD drove out before us all the nations, including the Amorites, who lived in the land. We too will serve the LORD, because he is our God."
 | [asv] | and Jehovah drove out from before us all the peoples, even the Amorites that dwelt in the land: therefore we also will serve Jehovah; for he is our God.
 | [jnd] | And Jehovah drove out from before us all the peoples, and the Amorites the inhabitants of the land: so therefore we will serve Jehovah, for he is our God.
 | [kjv] | And the LORD drave out from before us all the people, even the Amorites which dwelt in the land: therefore will we also serve the LORD; for he is our God.
 | [nwb] | And the LORD drove out from before us all the people, even the Amorites who dwelt in the land: will we also serve the LORD; for he our God.
 | [rsv] | and the LORD drove out before us all the peoples, the Amorites who lived in the land; therefore we also will serve the LORD, for he is our God."
 | [web] | and Yahweh drove out from before us all the peoples, even the Amorites who lived in the land: therefore we also will serve Yahweh; for he is our God.
 | [ylt] | and Jehovah casteth out the whole of the peoples, even the Amorite inhabiting the land, from our presence; we also do serve Jehovah, for He our God.'
 | [bbe] | And the Lord sent out from before us all the peoples, the Amorites living in the land: so we will be the servants of the Lord, for he is our God.
24:19 | [cbgb] | 约书亚对百姓说，你们不能事奉耶和华。因为他是圣洁的 神，是忌邪的 神，必不赦免你们的过犯罪恶。 < | >
 | [niv] | Joshua said to the people, "You are not able to serve the LORD. He is a holy God; he is a jealous God. He will not forgive your rebellion and your sins.
 | [asv] | And Joshua said unto the people, Ye cannot serve Jehovah; for he is a holy God; he is a jealous God; he will not forgive your transgression nor your sins.
 | [jnd] | And Joshua said to the people, Ye cannot serve Jehovah, for he is a holy God; he is a jealous 鵊od; he will not forgive your transgressions nor your sins.
 | [kjv] | And Joshua said unto the people, Ye cannot serve the LORD: for he is an holy God; he is a jealous God; he will not forgive your transgressions nor your sins.
 | [nwb] | And Joshua said to the people, Ye cannot serve the LORD: for he a holy God; he a jealous God; he will not forgive your transgressions, nor your sins.
 | [rsv] | But Joshua said to the people, "You cannot serve the LORD; for he is a holy God; he is a jealous God; he will not forgive your transgressions or your sins.
 | [web] | Joshua said to the people, You can't serve Yahweh; for he is a holy God; he is a jealous God; he will not forgive your disobedience nor your sins.
 | [ylt] | And Joshua saith unto the people, `Ye are not able to serve Jehovah, for a God most holy He ; a zealous God He ; He doth not bear with your transgression and with your sins.
 | [bbe] | And Joshua said to the people, You are not able to be the servants of the Lord, for he is a holy God, a God who will not let his honour be given to another: he will have no mercy on your wrongdoing or your sins.
24:20 | [cbgb] | 你们若离弃耶和华去事奉外邦 神，耶和华在降福之后，必转而降祸与你们，把你们灭绝。 < | >
 | [niv] | If you forsake the LORD and serve foreign gods, he will turn and bring disaster on you and make an end of you, after he has been good to you."
 | [asv] | If ye forsake Jehovah, and serve foreign gods, then he will turn and do you evil, and consume you, after that he hath done you good.
 | [jnd] | If ye forsake Jehovah, and serve strange gods, then he will turn and do you hurt, and consume you, after that he hath done you good.
 | [kjv] | If ye forsake the LORD, and serve strange gods, then he will turn and do you hurt, and consume you, after that he hath done you good.
 | [nwb] | If ye forsake the LORD, and serve strange gods, then he will turn and do you hurt, and consume you, after that he hath done you good.
 | [rsv] | If you forsake the LORD and serve foreign gods, then he will turn and do you harm, and consume you, after having done you good."
 | [web] | If you forsake Yahweh, and serve foreign gods, then he will turn and do you evil, and consume you, after that he has done you good.
 | [ylt] | When ye forsake Jehovah, and have served gods of a stranger, then He hath turned back and done evil to you, and consumed you, after that He hath done good to you.'
 | [bbe] | If you are turned away from the Lord and become the servants of strange gods, then turning against you he will do you evil, cutting you off, after he has done you good.
24:21 | [cbgb] | 百姓回答约书亚说，不然，我们定要事奉耶和华。 < | >
 | [niv] | But the people said to Joshua, "No! We will serve the LORD."
 | [asv] | And the people said unto Joshua, Nay; but we will serve Jehovah.
 | [jnd] | And the people said to Joshua, No; but we will serve Jehovah.
 | [kjv] | And the people said unto Joshua, Nay; but we will serve the LORD.
 | [nwb] | And the people said to Joshua, No; but we will serve the LORD.
 | [rsv] | And the people said to Joshua, "Nay; but we will serve the LORD."
 | [web] | The people said to Joshua, No; but we will serve Yahweh.
 | [ylt] | And the people saith unto Joshua, `No, but Jehovah we do serve.'
 | [bbe] | And the people said to Joshua, No! But we will be the servants of the Lord.
24:22 | [cbgb] | 约书亚对百姓说，你们选定耶和华，要事奉他，你们自己作见证吧。他们说，我们愿意作见证。 < | >
 | [niv] | Then Joshua said, "You are witnesses against yourselves that you have chosen to serve the LORD." "Yes, we are witnesses," they replied.
 | [asv] | And Joshua said unto the people, Ye are witnesses against yourselves that ye have chosen you Jehovah, to serve him. And they said, We are witnesses.
 | [jnd] | And Joshua said unto the people, Ye are witnesses against yourselves that ye have chosen you Jehovah, to serve him. And they said, witnesses.
 | [kjv] | And Joshua said unto the people, Ye are witnesses against yourselves that ye have chosen you the LORD, to serve him. And they said, We are witnesses.
 | [nwb] | And Joshua said to the people, Ye witnesses against yourselves that ye have chosen you the LORD, to serve him. And they said, witnesses.
 | [rsv] | Then Joshua said to the people, "You are witnesses against yourselves that you have chosen the LORD, to serve him." And they said, "We are witnesses."
 | [web] | Joshua said to the people, You are witnesses against yourselves that you have chosen you Yahweh, to serve him. They said, We are witnesses.
 | [ylt] | And Joshua saith unto the people, `Witnesses ye are against yourselves, that ye have chosen for you Jehovah to serve Him (and they say, `Witnesses!')
 | [bbe] | And Joshua said to the people, You are witnesses against yourselves that you have made the decision to be the servants of the Lord. And they said, We are witnesses.
24:23 | [cbgb] | 约书亚说，你们现在要除掉你们中间的外邦 神，专心归向耶和华以色列的 神。 < | >
 | [niv] | "Now then," said Joshua, "throw away the foreign gods that are among you and yield your hearts to the LORD, the God of Israel."
 | [asv] | Now therefore put away, said he, the foreign gods which are among you, and incline your heart unto Jehovah, the God of Israel.
 | [jnd] | Now therefore put away the strange gods that are among you, and incline your heart unto Jehovah the God of Israel.
 | [kjv] | Now therefore put away, said he, the strange gods which are among you, and incline your heart unto the LORD God of Israel.
 | [nwb] | Now therefore put away () the strange gods which among you, and incline your heart to the LORD God of Israel.
 | [rsv] | He said, "Then put away the foreign gods which are among you, and incline your heart to the LORD, the God of Israel."
 | [web] | Now therefore put away, , the foreign gods which are among you, and incline your heart to Yahweh, the God of Israel.
 | [ylt] | and, now, turn aside the gods of the stranger which in your midst, and incline your heart unto Jehovah, God of Israel.'
 | [bbe] | Then, he said, put away the strange gods among you, turning your hearts to the Lord, the God of Israel.
24:24 | [cbgb] | 百姓回答约书亚说，我们必事奉耶和华我们的 神，听从他的话。 < | >
 | [niv] | And the people said to Joshua, "We will serve the LORD our God and obey him."
 | [asv] | And the people said unto Joshua, Jehovah our God will we serve, and unto his voice will we hearken.
 | [jnd] | And the people said unto Joshua, Jehovah our God will we serve, and to his voice will we hearken.
 | [kjv] | And the people said unto Joshua, The LORD our God will we serve, and his voice will we obey.
 | [nwb] | And the people said to Joshua, The LORD our God will we serve, and his voice will we obey.
 | [rsv] | And the people said to Joshua, "The LORD our God we will serve, and his voice we will obey."
 | [web] | The people said to Joshua, Yahweh our God will we serve, and to his voice will we listen.
 | [ylt] | And the people say unto Joshua, `Jehovah our God we serve, and to His voice we hearken.'
 | [bbe] | And the people said to Joshua, We will be the servants of the Lord our God, and we will give ear to his voice.
24:25 | [cbgb] | 当日，约书亚就与百姓立约，在示剑为他们立定律例典章。 < | >
 | [niv] | On that day Joshua made a covenant for the people, and there at Shechem he drew up for them decrees and laws.
 | [asv] | So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem.
 | [jnd] | So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem.
 | [kjv] | So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem.
 | [nwb] | So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem.
 | [rsv] | So Joshua made a covenant with the people that day, and made statutes and ordinances for them at Shechem.
 | [web] | So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem.
 | [ylt] | And Joshua maketh a covenant with the people on that day, and layeth on it a statute and an ordinance, in Shechem.
 | [bbe] | So Joshua made an agreement with the people that day, and gave them a rule and a law in Shechem.
24:26 | [cbgb] | 约书亚将这些话都写在 神的律法书上，又将一块大石头立在橡树下耶和华的圣所旁边。 < | >
 | [niv] | And Joshua recorded these things in the Book of the Law of God. Then he took a large stone and set it up there under the oak near the holy place of the LORD.
 | [asv] | And Joshua wrote these words in the book of the law of God; and he took a great stone, and set it up there under the oak that was by the sanctuary of Jehovah.
 | [jnd] | And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under the oak that was by the sanctuary of Jehovah.
 | [kjv] | And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under an oak, that was by the sanctuary of the LORD.
 | [nwb] | And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under an oak that by the sanctuary of the LORD.
 | [rsv] | And Joshua wrote these words in the book of the law of God; and he took a great stone, and set it up there under the oak in the sanctuary of the LORD.
 | [web] | Joshua wrote these words in the book of the law of God; and he took a great stone, and set it up there under the oak that was by the sanctuary of Yahweh.
 | [ylt] | And Joshua writeth these words in the Book of the Law of God, and taketh a great stone, and raiseth it up there under the oak which in the sanctuary of Jehovah.
 | [bbe] | And Joshua put these words on record, writing them in the book of the law of God; and he took a great stone, and put it up there under the oak-tree which was in the holy place of the Lord.
24:27 | [cbgb] | 约书亚对百姓说，看哪，这石头可以向我们作见证。因为是听见了耶和华所吩咐我们的一切话，倘或你们背弃你们的 神，这石头就可以向你们作见证。 < | >
 | [niv] | "See!" he said to all the people. "This stone will be a witness against us. It has heard all the words the LORD has said to us. It will be a witness against you if you are untrue to your God."
 | [asv] | And Joshua said unto all the people, Behold, this stone shall be a witness against us; for it hath heard all the words of Jehovah which he spake unto us: it shall be therefore a witness against you, lest ye deny your God.
 | [jnd] | And Joshua said unto all the people, Behold, this stone shall be a witness unto us, for it hath heard all the words of Jehovah which he spoke unto us; and it shall be a witness against you, lest ye deny your God.
 | [kjv] | And Joshua said unto all the people, Behold, this stone shall be a witness unto us; for it hath heard all the words of the LORD which he spake unto us: it shall be therefore a witness unto you, lest ye deny your God.
 | [nwb] | And Joshua said to all the people, Behold, this stone shall be a witness to us; for it hath heard all the words of the LORD which he spoke to us, it shall be therefore a witness to you, lest ye deny your God.
 | [rsv] | And Joshua said to all the people, "Behold, this stone shall be a witness against us; for it has heard all the words of the LORD which he spoke to us; therefore it shall be a witness against you, lest you deal falsely with your God."
 | [web] | Joshua said to all the people, Behold, this stone shall be a witness against us; for it has heard all the words of Yahweh which he spoke to us: it shall be therefore a witness against you, lest you deny your God.
 | [ylt] | And Joshua saith unto all the people, `Lo, this stone is against us for a witness, for it hath heard all the sayings of Jehovah which He hath spoken with us, and it hath been against you for a witness, lest ye lie against your God.'
 | [bbe] | And Joshua said to all the people, See now, this stone is to be a witness against us; for all the words of the Lord have been said to us in its hearing: so it will be a witness against you if you are false to the Lord your God.
24:28 | [cbgb] | 于是约书亚打发百姓各归自己的地业去了。 < | >
 | [niv] | Then Joshua sent the people away, each to his own inheritance.
 | [asv] | So Joshua sent the people away, every man unto his inheritance.
 | [jnd] | And Joshua dismissed the people, every man to his inheritance.
 | [kjv] | So Joshua let the people depart, every man unto his inheritance.
 | [nwb] | So Joshua let the people depart, every man to his inheritance.
 | [rsv] | So Joshua sent the people away, every man to his inheritance.
 | [web] | So Joshua sent the people away, every man to his inheritance.
 | [ylt] | And Joshua sendeth the people away, each to his inheritance.
 | [bbe] | Then Joshua let the people go away, every man to his heritage.
24:29 | [cbgb] | 这些事以后，耶和华的仆人嫩的儿子约书亚，正一百一十岁，就死了。 < | >
 | [niv] | After these things, Joshua son of Nun, the servant of the LORD, died at the age of a hundred and ten.
 | [asv] | And it came to pass after these things, that Joshua the son of Nun, the servant of Jehovah, died, being a hundred and ten years old.
 | [jnd] | And it came to pass after these things, that Joshua the son of Nun, the servant of Jehovah, died, a hundred and ten years old.
 | [kjv] | And it came to pass after these things, that Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.
 | [nwb] | And it came to pass after these things, that Joshua the son of Nun the servant of the LORD died, a hundred and ten years old.
 | [rsv] | After these things Joshua the son of Nun, the servant of the LORD, died, being a hundred and ten years old.
 | [web] | It happened after these things, that Joshua the son of Nun, the servant of Yahweh, died, being one hundred ten years old.
 | [ylt] | And it cometh to pass, after these things, that Joshua son of Nun, servant of Jehovah, dieth, a son of a hundred and ten years,
 | [bbe] | Now after these things, the death of Joshua, the son of Nun, the servant of the Lord, took place, he being then a hundred and ten years old.
24:30 | [cbgb] | 以色列人将他葬在他地业的境内，就是在以法莲山地的亭拿西拉，在迦实山的北边。 < | >
 | [niv] | And they buried him in the land of his inheritance, at Timnath Serah in the hill country of Ephraim, north of Mount Gaash.
 | [asv] | And they buried him in the border of his inheritance in Timnathserah, which is in the hill-country of Ephraim, on the north of the mountain of Gaash.
 | [jnd] | And they buried him in the border of his inheritance in Timnath-serah, which is in mount Ephraim, on the north side of the mountain of Gaash.
 | [kjv] | And they buried him in the border of his inheritance in Timnathserah, which is in mount Ephraim, on the north side of the hill of Gaash.
 | [nwb] | And they buried him in the border of his inheritance in Timnath-serah, which in mount Ephraim, on the north side of the hill of Gaash.
 | [rsv] | And they buried him in his own inheritance at Tim'nath-se'rah, which is in the hill country of E'phraim, north of the mountain of Ga'ash.
 | [web] | They buried him in the border of his inheritance in Timnathserah, which is in the hill-country of Ephraim, on the north of the mountain of Gaash.
 | [ylt] | and they bury him in the border of his inheritance, in Timnath-Serah, which in the hill-country of Ephraim, on the north of the hill of Gaash.
 | [bbe] | And they put his body in the earth in the land of his heritage in Timnath-serah, in the hill-country of Ephraim, to the north of Mount Gaash.
24:31 | [cbgb] | 约书亚在世和约书亚死后，那些知道耶和华为以色列人所行诸事的长老还在的时候，以色列人事奉耶和华。 < | >
 | [niv] | Israel served the LORD throughout the lifetime of Joshua and of the elders who outlived him and who had experienced everything the LORD had done for Israel.
 | [asv] | And Israel served Jehovah all the days of Joshua, and all the days of the elders that outlived Joshua, and had known all the work of Jehovah, that he had wrought for Israel.
 | [jnd] | And Israel served Jehovah all the days of Joshua, and all the days of the elders whose days were prolonged after Joshua, and who had known all the works of Jehovah, which he had done for Israel.
 | [kjv] | And Israel served the LORD all the days of Joshua, and all the days of the elders that overlived Joshua, and which had known all the works of the LORD, that he had done for Israel.
 | [nwb] | And Israel served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, and who had known all the works of the LORD that he had done for Israel.
 | [rsv] | And Israel served the LORD all the days of Joshua, and all the days of the elders who outlived Joshua and had known all the work which the LORD did for Israel.
 | [web] | Israel served Yahweh all the days of Joshua, and all the days of the elders who outlived Joshua, and had known all the work of Yahweh, that he had worked for Israel.
 | [ylt] | And Israel serveth Jehovah all the days of Joshua, and all the days of the elders who prolonged days after Joshua, and who knew all the work of Jehovah which He did to Israel.
 | [bbe] | And Israel was true to the Lord all the days of Joshua, and all the days of the older men who were still living after Joshua's death, and had seen what the Lord had done for Israel.
24:32 | [cbgb] | 以色列人从埃及所带来约瑟的骸骨，葬埋在示剑，就是在雅各从前用一百块银子向示剑的父亲，哈抹的子孙所买的那块地里。这就作了约瑟子孙的产业。 < | >
 | [niv] | And Joseph's bones, which the Israelites had brought up from Egypt, were buried at Shechem in the tract of land that Jacob bought for a hundred pieces of silver from the sons of Hamor, the father of Shechem. This became the inheritance of Joseph's descendants.
 | [asv] | And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in the parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for a hundred pieces of money: and they became the inheritance of the children of Joseph.
 | [jnd] | And the bones of Joseph, which the children of Israel had brought up out of Egypt, buried they in Shechem in the portion of the field which Jacob had bought of the sons of Hamor, Shechem's father, for a hundred kesitahs; and it became the inheritance of the children of Joseph.
 | [kjv] | And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for an hundred pieces of silver: and it became the inheritance of the children of Joseph.
 | [nwb] | And the bones of Joseph which the children of Israel brought out of Egypt, they buried in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for a hundred pieces of silver; and it became the inheritance of the children of Joseph.
 | [rsv] | The bones of Joseph which the people of Israel brought up from Egypt were buried at Shechem, in the portion of ground which Jacob bought from the sons of Hamor the father of Shechem for a hundred pieces of money; it became an inheritance of the descendants of Joseph.
 | [web] | The bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in the parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for a hundred pieces of money: and they became the inheritance of the children of Joseph.
 | [ylt] | And the bones of Joseph, which the sons of Israel brought up out of Egypt, they buried in Shechem, in the portion of the field which Jacob bought from the sons of Hamor father of Shechem, with a hundred kesitah; and they are to the sons of Joseph for an inheritance.
 | [bbe] | And the bones of Joseph, which the children of Israel had taken up from Egypt, they put in the earth in Shechem, in the property which Jacob had got from the sons of Hamor, the father of Shechem, for a hundred shekels: and they became the heritage of the children of Joseph.
24:33 | [cbgb] | 亚伦的儿子以利亚撒也死了，就把他葬在他儿子非尼哈所得，以法莲山地的小山上。 <
 | [niv] | And Eleazar son of Aaron died and was buried at Gibeah, which had been allotted to his son Phinehas in the hill country of Ephraim.
 | [asv] | And Eleazar the son of Aaron died; and they buried him in the hill of Phinehas his son, which was given him in the hill-country of Ephraim.
 | [jnd] | And Eleazar the son of Aaron died; and they buried him in the hill of Phinehas his son, which had been given him in mount Ephraim.
 | [kjv] | And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son, which was given him in mount Ephraim.
 | [nwb] | And Eleazar the son of Aaron died; and they buried him in a hill to Phinehas his son, which was given him in mount Ephraim.
 | [rsv] | And Elea'zar the son of Aaron died; and they buried him at Gib'e-ah, the town of Phin'ehas his son, which had been given him in the hill country of E'phraim.
 | [web] | Eleazar the son of Aaron died; and they buried him in the hill of Phinehas his son, which was given him in the hill-country of Ephraim.
 | [ylt] | And Eleazar son of Aaron died, and they bury him in the hill of Phinehas his son, which was given to him in the hill-country of Ephraim.
 | [bbe] | Then the death of Eleazar, the son of Aaron, took place; and his body was put in the earth in the hill of Phinehas his son, which had been given to him in the hill-country of Ephraim.


 Jude [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Jude 1

 犹大书 Jude 1
1:1 | [cbgb] | 耶稣基督的仆人，雅各的弟兄犹大，写信给那被召，在父 神里蒙爱，为耶稣基督保守的人。 >
 | [niv] | Jude, a servant of Jesus Christ and a brother of James, To those who have been called, who are loved by God the Father and kept by Jesus Christ:
 | [asv] | Jude, a servant of Jesus Christ, and brother of James, to them that are called, beloved in God the Father, and kept for Jesus Christ:
 | [jnd] | Jude, bondman of Jesus Christ, and brother of James, to the called ones beloved in God [the] Father and preserved in Jesus Christ:
 | [kjv] | Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called:
 | [nwb] | Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, called:
 | [rsv] | Jude, a servant of Jesus Christ and brother of James, To those who are called, beloved in God the Father and kept for Jesus Christ:
 | [web] | . Jude, a servant of Jesus Christ, and brother of James, to those who are called, sanctified by God the Father, and kept for Jesus Christ:
 | [ylt] | Judas, of Jesus Christ a servant, and brother of James, to those sanctified in God the Father, and in Jesus Christ kept -- called,
 | [bbe] | Jude, a servant of Jesus Christ and the brother of James, to those of God's selection who have been made holy by God the Father and are kept safe for Jesus Christ:
1:2 | [cbgb] | 愿怜恤，平安，慈爱，多多的加给你们。 < | >
 | [niv] | Mercy, peace and love be yours in abundance.
 | [asv] | Mercy unto you and peace and love be multiplied.
 | [jnd] | Mercy to you, and peace, and love be multiplied.
 | [kjv] | Mercy unto you, and peace, and love, be multiplied.
 | [nwb] | Mercy to you, and peace, and love, be multiplied.
 | [rsv] | May mercy, peace, and love be multiplied to you.
 | [web] | Mercy to you and peace and love be multiplied.
 | [ylt] | kindness to you, and peace, and love, be multiplied!
 | [bbe] | May mercy and peace and love be increased in you.
1:3 | [cbgb] | 亲爱的弟兄阿，我想尽心写信给你们，论我们同得救恩的时候，就不得不写信劝你们，要为从前一次交付圣徒的真道，竭力的争辩。 < | >
 | [niv] | Dear friends, although I was very eager to write to you about the salvation we share, I felt I had to write and urge you to contend for the faith that was once for all entrusted to the saints.
 | [asv] | Beloved, while I was giving all diligence to write unto you of our common salvation, I was constrained to write unto you exhorting you to contend earnestly for the faith which was once for all delivered unto the saints.
 | [jnd] | Beloved, using all diligence to write to you of our common salvation, I have been obliged to write to you exhorting to contend earnestly for the faith once delivered to the saints.
 | [kjv] | Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for the faith which was once delivered unto the saints.
 | [nwb] | Beloved, when I gave all diligence to write to you concerning the common salvation, it was needful for me to write to you, and exhort that ye should earnestly contend for the faith, which was once delivered to the saints.
 | [rsv] | Beloved, being very eager to write to you of our common salvation, I found it necessary to write appealing to you to contend for the faith which was once for all delivered to the saints.
 | [web] | . Beloved, while I was very eager to write to you about our common salvation, I was constrained to write to you exhorting you to contend earnestly for the faith which was once for all delivered to the saints.
 | [ylt] | Beloved, all diligence using to write to you concerning the common salvation, I had necessity to write to you, exhorting to agonize for the faith once delivered to the saints,
 | [bbe] | My loved ones, while my thoughts were full of a letter which I was going to send you about our common salvation, it was necessary for me to send you one requesting you with all my heart to go on fighting strongly for the faith which has been given to the saints once and for ever.
1:4 | [cbgb] | 因为有些人偷着进来，就是自古被定受刑罚的，是不虔诚的，将我们 神的恩变作放纵情欲的机会，并且不认独一的主宰我们（我们或作和我们）主耶稣基督。 < | >
 | [niv] | For certain men whose condemnation was written about long ago have secretly slipped in among you. They are godless men, who change the grace of our God into a license for immorality and deny Jesus Christ our only Sovereign and Lord.
 | [asv] | For there are certain men crept in privily, even they who were of old written of beforehand unto this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying our only Master and Lord, Jesus Christ.
 | [jnd] | For certain men have got in unnoticed, they who of old were marked out beforehand to this sentence, ungodly , turning the grace of our God into dissoluteness, and denying our only Master and Lord Jesus Christ.
 | [kjv] | For there are certain men crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ.
 | [nwb] | For certain men have crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ.
 | [rsv] | For admission has been secretly gained by some who long ago were designated for this condemnation, ungodly persons who pervert the grace of our God into licentiousness and deny our only Master and Lord, Jesus Christ.
 | [web] | For there are certain men who crept in secretly, even they who were of old written of beforehand to this condemnation: ungodly men, turning the grace of our God into lasciviousness, and denying our only Master, God, and Lord, Jesus Christ.
 | [ylt] | for there did come in unobserved certain men, long ago having been written beforehand to this judgment, impious, the grace of our God perverting to lasciviousness, and our only Master, God, and Lord -- Jesus Christ -- denying,
 | [bbe] | For certain men have come among you secretly, marked out before in the holy Writings for this evil fate, men without the fear of God, turning his grace into an unclean thing, and false to our only Master and Lord, Jesus Christ.
1:5 | [cbgb] | 从前主救了他的百姓出埃及地，后来就把那些不信的灭绝了。这一切的事，你们虽然都知道，我却仍要题醒你们。 < | >
 | [niv] | Though you already know all this, I want to remind you that the Lord delivered his people out of Egypt, but later destroyed those who did not believe.
 | [asv] | Now I desire to put you in remembrance, though ye know all things once for all, that the Lord, having saved a people out of the land of Egypt, afterward destroyed them that believed not.
 | [jnd] | But I would put you in remembrance, you who once knew all things, that the Lord, having saved a people out of land of Egypt, in the second place destroyed those who had not believed.
 | [kjv] | I will therefore put you in remembrance, though ye once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not.
 | [nwb] | I will therefore put you in remembrance, though ye once knew this, that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not.
 | [rsv] | Now I desire to remind you, though you were once for all fully informed, that he who saved a people out of the land of Egypt, afterward destroyed those who did not believe.
 | [web] | . Now I desire to remind you, though you already know this, that the Lord, having saved a people out of the land of Egypt, afterward destroyed those who didn't believe.
 | [ylt] | and to remind you I intend, you knowing once this, that the Lord, a people out of the land of Egypt having saved, again those who did not believe did destroy;
 | [bbe] | Now it is my purpose to put you in mind, though you once had knowledge of all these things, of how the Lord, having taken a people safely out of Egypt, later sent destruction on those who had no faith;
1:6 | [cbgb] | 又有不守本位，离开自己住处的天使，主用锁链把他们永远拘留在黑暗里，等候大日的审判。 < | >
 | [niv] | And the angels who did not keep their positions of authority but abandoned their own home--these he has kept in darkness, bound with everlasting chains for judgment on the great Day.
 | [asv] | And angels that kept not their own principality, but left their proper habitation, he hath kept in everlasting bonds under darkness unto the judgment of the great day.
 | [jnd] | And angels who had not kept their own original state, but had abandoned their own dwelling, he keeps in eternal chains under gloomy darkness, to judgment of great day;
 | [kjv] | And the angels which kept not their first estate, but left their own habitation, he hath reserved in everlasting chains under darkness unto the judgment of the great day.
 | [nwb] | And the angels who kept not their first state, but left their own habitation, he hath reserved in everlasting chains under darkness to the judgment of the great day.
 | [rsv] | And the angels that did not keep their own position but left their proper dwelling have been kept by him in eternal chains in the nether gloom until the judgment of the great day;
 | [web] | Angels who didn't keep their first domain, but deserted their own dwelling place, he has kept in everlasting bonds under darkness for the judgment of the great day.
 | [ylt] | messengers also, those who did not keep their own principality, but did leave their proper dwelling, to a judgment of a great day, in bonds everlasting, under darkness He hath kept,
 | [bbe] | And the angels who did not keep to their kingdom but went out from the place which was theirs, he has put in eternal chains and in dark night till the great day of the judging.
1:7 | [cbgb] | 又如所多玛，蛾摩拉，和周围城邑的人，也照他们一味的行淫，随从逆性的情欲，就受永火的刑罚，作为监戒。 < | >
 | [niv] | In a similar way, Sodom and Gomorrah and the surrounding towns gave themselves up to sexual immorality and perversion. They serve as an example of those who suffer the punishment of eternal fire.
 | [asv] | Even as Sodom and Gomorrah, and the cities about them, having in like manner with these given themselves over to fornication and gone after strange flesh, are set forth as an example, suffering the punishment of eternal fire.
 | [jnd] | as Sodom and Gomorrha, and the cities around them, committing greedily fornication, in like manner with them, and going after other flesh, lie there as an example, undergoing the judgment of eternal fire.
 | [kjv] | Even as Sodom and Gomorrha, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire.
 | [nwb] | Even as Sodom and Gomorrah, and the cities about them in like manner, giving themselves over to impurity, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire.
 | [rsv] | just as Sodom and Gomor'rah and the surrounding cities, which likewise acted immorally and indulged in unnatural lust, serve as an example by undergoing a punishment of eternal fire.
 | [web] | Even as Sodom and Gomorrah, and the cities around them, having, in the same way as these, given themselves over to sexual immorality and gone after strange flesh, are set forth as an example, suffering the punishment of eternal fire.
 | [ylt] | as Sodom and Gomorrah, and the cities around them, in like manner to these, having given themselves to whoredom, and gone after other flesh, have been set before -- an example, of fire age-during, justice suffering.
 | [bbe] | Even as Sodom and Gomorrah, and the towns near them, having like these, given themselves up to unclean desires and gone after strange flesh, have been made an example, undergoing the punishment of eternal fire.
1:8 | [cbgb] | 这些作梦的人，也像他们污秽身体，轻慢主治的，毁谤在尊位的。 < | >
 | [niv] | In the very same way, these dreamers pollute their own bodies, reject authority and slander celestial beings.
 | [asv] | Yet in like manner these also in their dreamings defile the flesh, and set at nought dominion, and rail at dignities.
 | [jnd] | Yet in like manner these dreamers also defile flesh, and despise lordship, and speak railingly against dignities.
 | [kjv] | Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities.
 | [nwb] | Likewise also these dreamers defile the flesh, despise dominion, and speak evil of dignities.
 | [rsv] | Yet in like manner these men in their dreamings defile the flesh, reject authority, and revile the glorious ones.
 | [web] | Yet in like manner these also in their dreaming defile the flesh, despise authority, and slander celestial beings.
 | [ylt] | In like manner, nevertheless, those dreaming also the flesh indeed do defile, and lordship they put away, and dignities they speak evil of,
 | [bbe] | In the same way these dreamers make the flesh unclean, having no respect for authorities, and say evil of rulers.
1:9 | [cbgb] | 天使长米迦勒，为摩西的尸首与魔鬼争辩的时候，尚且不敢用毁谤的话罪责他，只说，主责备你吧。 < | >
 | [niv] | But even the archangel Michael, when he was disputing with the devil about the body of Moses, did not dare to bring a slanderous accusation against him, but said, "The Lord rebuke you!"
 | [asv] | But Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing judgment, but said, The Lord rebuke thee.
 | [jnd] | But Michael the archangel, when disputing with the devil he reasoned about the body of Moses, did not dare to bring a railing judgment against , but said, Lord rebuke thee.
 | [kjv] | Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke thee.
 | [nwb] | Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke thee.
 | [rsv] | But when the archangel Michael, contending with the devil, disputed about the body of Moses, he did not presume to pronounce a reviling judgment upon him, but said, "The Lord rebuke you."
 | [web] | But Michael, the archangel, when contending with the devil and arguing about the body of Moses, dared not bring against him an abusive condemnation, but said, "May the Lord rebuke you!"
 | [ylt] | yet Michael, the chief messenger, when, with the devil contending, he was disputing about the body of Moses, did not dare to bring up an evil-speaking judgment, but said, `The Lord rebuke thee!'
 | [bbe] | Now when Michael, one of the chief angels, was fighting against the Evil One for the body of Moses, fearing to make use of violent words against him, he only said, May the Lord be your judge.
1:10 | [cbgb] | 但这些人毁谤他们所不知道的。他们本性所知道的事与那没有灵性的畜类一样，在这事上竟败坏了自己。 < | >
 | [niv] | Yet these men speak abusively against whatever they do not understand; and what things they do understand by instinct, like unreasoning animals--these are the very things that destroy them.
 | [asv] | But these rail at whatsoever things they know not: and what they understand naturally, like the creatures without reason, in these things are they destroyed.
 | [jnd] | But these, whatever things they know not, they speak railingly against; but what even, as the irrational animals, they understand by mere nature, in these things they corrupt themselves.
 | [kjv] | But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves.
 | [nwb] | But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves.
 | [rsv] | But these men revile whatever they do not understand, and by those things that they know by instinct as irrational animals do, they are destroyed.
 | [web] | But these speak evil of whatever things they don't know. What they understand naturally, like the creatures without reason, in these things are they destroyed.
 | [ylt] | and these, as many things indeed as they have not known, they speak evil of; and as many things as naturally (as the irrational beasts) they understand, in these they are corrupted;
 | [bbe] | But these men say evil about such things as they have no knowledge of; and the things of which they have natural knowledge, like beasts without reason, are the cause of their destruction.
1:11 | [cbgb] | 他们有祸了。因为走了该隐的道路，又为利往巴兰的错谬里直奔，并在可拉的背判中灭亡了。 < | >
 | [niv] | Woe to them! They have taken the way of Cain; they have rushed for profit into Balaam's error; they have been destroyed in Korah's rebellion.
 | [asv] | Woe unto them! For they went in the way of Cain, and ran riotously in the error of Balaam for hire, and perished in the gainsaying of Korah.
 | [jnd] | Woe to them! because they have gone in the way of Cain, and given themselves up to the error of Balaam for reward, and perished in the gainsaying of Core.
 | [kjv] | Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the gainsaying of Core.
 | [nwb] | Woe to them! for they have gone in the way of Cain, and run greedily after the error of Balaam for reward, and perished in the gainsaying of Core.
 | [rsv] | Woe to them! For they walk in the way of Cain, and abandon themselves for the sake of gain to Balaam's error, and perish in Korah's rebellion.
 | [web] | Woe to them! For they went in the way of Cain, and ran riotously in the error of Balaam for hire, and perished in Korah's rebellion.
 | [ylt] | wo to them! because in the way of Cain they did go on, and to the deceit of Balaam for reward they did rush, and in the gainsaying of Korah they did perish.
 | [bbe] | A curse on them! They have gone in the way of Cain, running uncontrolled into the error of Balaam for reward, and have come to destruction by saying evil against the Lord, like Korah.
1:12 | [cbgb] | 这样的人，在你们的爱席上，与你们同吃的时候，正是礁石。（或作玷污）他们作牧人，只知喂养自己，无所惧怕。是没有雨的云彩，被风飘荡，是秋天没有果子的树，死而又死，连根被拔出来。 < | >
 | [niv] | These men are blemishes at your love feasts, eating with you without the slightest qualm--shepherds who feed only themselves. They are clouds without rain, blown along by the wind; autumn trees, without fruit and uprooted--twice dead.
 | [asv] | These are they who are hidden rocks in your love-feasts when they feast with you, shepherds that without fear feed themselves; clouds without water, carried along by winds; autumn leaves without fruit, twice dead, plucked up by the roots;
 | [jnd] | These are spots in your love-feasts, feasting together without fear, pasturing themselves; clouds without water, carried along by winds; autumnal trees, without fruit, twice dead, rooted up;
 | [kjv] | These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: clouds they are without water, carried about of winds; trees whose fruit withereth, without fruit, twice dead, plucked up by the roots;
 | [nwb] | These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: clouds without water, carried about by winds; withered autumnal trees, without fruit, twice dead, plucked out by the roots;
 | [rsv] | These are blemishes on your love feasts, as they boldly carouse together, looking after themselves; waterless clouds, carried along by winds; fruitless trees in late autumn, twice dead, uprooted;
 | [web] | These are hidden rocky reefs in your love feasts when they feast with you, shepherds who without fear feed themselves; clouds without water, carried along by winds; autumn leaves without fruit, twice dead, plucked up by the roots;
 | [ylt] | These are in your love-feasts craggy rocks; feasting together with you, without fear shepherding themselves; clouds without water, by winds carried about; trees autumnal, without fruit, twice dead, rooted up;
 | [bbe] | These men are unseen rocks at your love-feasts, when they take part in them with you, keepers of sheep who without fear take the food of the sheep; clouds without water rushing before the wind, wasted trees without fruit, twice dead, pulled up by the roots,
1:13 | [cbgb] | 是海里的狂浪，涌出自己可耻的沫子来。是流荡的星，有墨黑的幽暗为他们永远存留。 < | >
 | [niv] | They are wild waves of the sea, foaming up their shame; wandering stars, for whom blackest darkness has been reserved forever.
 | [asv] | Wild waves of the sea, foaming out their own shame; wandering stars, for whom the blackness of darkness hath been reserved forever.
 | [jnd] | raging waves of the sea, foaming out their own shames; wandering stars, to whom has been reserved the gloom of darkness for eternity.
 | [kjv] | Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness for ever.
 | [nwb] | Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness for ever.
 | [rsv] | wild waves of the sea, casting up the foam of their own shame; wandering stars for whom the nether gloom of darkness has been reserved for ever.
 | [web] | wild waves of the sea, foaming out their own shame; wandering stars, for whom the blackness of darkness has been reserved forever.
 | [ylt] | wild waves of a sea, foaming out their own shames; stars going astray, to whom the gloom of the darkness to the age hath been kept.
 | [bbe] | Violent waves of the sea, streaming with their shame, wandering stars for whom the darkest night is kept in store for ever.
1:14 | [cbgb] | 亚当的七世孙以诺，曾豫言这些人说，看哪，主带着他的千万圣者降临， < | >
 | [niv] | Enoch, the seventh from Adam, prophesied about these men: "See, the Lord is coming with thousands upon thousands of his holy ones
 | [asv] | And to these also Enoch, the seventh from Adam, prophesied, saying, Behold, the Lord came with ten thousands of his holy ones,
 | [jnd] | And Enoch, seventh from Adam, prophesied also as to these, saying, Behold, Lord has come amidst his holy myriads,
 | [kjv] | And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints,
 | [nwb] | And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints,
 | [rsv] | It was of these also that Enoch in the seventh generation from Adam prophesied, saying, "Behold, the Lord came with his holy myriads,
 | [web] | To these also Enoch, the seventh from Adam, prophesied, saying, "Behold, the Lord came with ten thousands of his holy ones,
 | [ylt] | And prophesy also to these did the seventh from Adam -- Enoch -- saying, `Lo, the Lord did come in His saintly myriads,
 | [bbe] | The prophet Enoch, who was the seventh after Adam, said of these men, The Lord came with tens of thousands of his saints,
1:15 | [cbgb] | 要在众人身上行审判，证实那一切不敬虔的人，所妄行一切不敬虔的事，又证实不敬虔之罪人所说顶撞他的刚愎话。 < | >
 | [niv] | to judge everyone, and to convict all the ungodly of all the ungodly acts they have done in the ungodly way, and of all the harsh words ungodly sinners have spoken against him."
 | [asv] | to execute judgment upon all, and to convict all the ungodly of all their works of ungodliness which they have ungodly wrought, and of all the hard things which ungodly sinners have spoken against him.
 | [jnd] | to execute judgment against all; and to convict all the ungodly of them of all their works of ungodliness, which they have wrought ungodlily, and of all the hard which ungodly sinners have spoken against him.
 | [kjv] | To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him.
 | [nwb] | To execute judgment upon all, and to convict all that are ungodly among them of all their ungodly deeds which they have impiously committed, and of all their hard which ungodly sinners have spoken against him.
 | [rsv] | to execute judgment on all, and to convict all the ungodly of all their deeds of ungodliness which they have committed in such an ungodly way, and of all the harsh things which ungodly sinners have spoken against him."
 | [web] | to execute judgment on all, and to convict all the ungodly of all their works of ungodliness which they have done in an ungodly way, and of all the hard things which ungodly sinners have spoken against him."
 | [ylt] | to do judgment against all, and to convict all their impious ones, concerning all their works of impiety that they did impiously, and concerning all the stiff things that speak against Him did impious sinners.'
 | [bbe] | To be the judge of all, and to give a decision against all those whose lives are unpleasing to him, because of the evil acts which they have done, and because of all the hard things which sinners without fear of God have said against him.
1:16 | [cbgb] | 这些人是私下议论，常发怨言的，随从自己的情欲而行，口中说夸大的话，为得便宜谄媚人。 < | >
 | [niv] | These men are grumblers and faultfinders; they follow their own evil desires; they boast about themselves and flatter others for their own advantage.
 | [asv] | These are murmurers, complainers, walking after their lusts (and their mouth speaketh great swelling words), showing respect of persons for the sake of advantage.
 | [jnd] | These are murmurers, complainers, walking after their lusts; and their mouth speaks swelling words, admiring persons for the sake of profit.
 | [kjv] | These are murmurers, complainers, walking after their own lusts; and their mouth speaketh great swelling words, having men's persons in admiration because of advantage.
 | [nwb] | These are murmurers, complainers, walking after their own lusts; and their mouth speaketh great swelling , having men's persons in admiration because of advantage.
 | [rsv] | These are grumblers, malcontents, following their own passions, loud-mouthed boasters, flattering people to gain advantage.
 | [web] | These are murmurers and complainers, walking after their lusts (and their mouth speaks proud things), showing respect of persons for the sake of advantage.
 | [ylt] | These are murmurers, repiners; according to their desires walking, and their mouth doth speak great swellings, giving admiration to persons for the sake of profit;
 | [bbe] | These are the men who make trouble, ever desiring change, going after evil pleasures, using high-sounding words, respecting men's position in the hope of reward.
1:17 | [cbgb] | 亲爱的弟兄阿，你们要记念我们主耶稣基督之使徒从前所说的话。 < | >
 | [niv] | But, dear friends, remember what the apostles of our Lord Jesus Christ foretold.
 | [asv] | But ye, beloved, remember ye the words which have been spoken before by the apostles of our Lord Jesus Christ;
 | [jnd] | But *ye*, beloved, remember the words spoken before by the apostles of our Lord Jesus Christ,
 | [kjv] | But, beloved, remember ye the words which were spoken before of the apostles of our Lord Jesus Christ;
 | [nwb] | But, beloved, remember ye the words which were spoken before by the apostles of our Lord Jesus Christ;
 | [rsv] | But you must remember, beloved, the predictions of the apostles of our Lord Jesus Christ;
 | [web] | . But you, beloved, remember the words which have been spoken before by the apostles of our Lord Jesus Christ.
 | [ylt] | and ye, beloved, remember ye the sayings spoken before by the apostles of our Lord Jesus Christ:
 | [bbe] | But you, my loved ones, keep in memory the words which were said before by the Apostles of our Lord Jesus Christ,
1:18 | [cbgb] | 他们曾对你们说过，末世必有好讥诮的人，随从自己不敬虔的私欲而行。 < | >
 | [niv] | They said to you, "In the last times there will be scoffers who will follow their own ungodly desires."
 | [asv] | That they said to you, In the last time there shall be mockers, walking after their own ungodly lusts.
 | [jnd] | that they said to you, that at end of the time there should be mockers, walking after their own lusts of ungodlinesses.
 | [kjv] | How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts.
 | [nwb] | That they told you there would be mockers in the last time, who would walk after their own ungodly lusts.
 | [rsv] | they said to you, "In the last time there will be scoffers, following their own ungodly passions."
 | [web] | They said to you that "In the last time there will be mockers, walking after their own ungodly lusts."
 | [ylt] | that they said to you, that in the last time there shall be scoffers, after their own desires of impieties going on,
 | [bbe] | How they said to you, In the last days there will be men who, guided by their evil desires, will make sport of holy things.
1:19 | [cbgb] | 这就是那些引人结党，属乎血气，没有圣灵的人。 < | >
 | [niv] | These are the men who divide you, who follow mere natural instincts and do not have the Spirit.
 | [asv] | These are they who make separations, sensual, having not the Spirit.
 | [jnd] | These are they who set apart, natural , not having Spirit.
 | [kjv] | These be they who separate themselves, sensual, having not the Spirit.
 | [nwb] | These are they who separate themselves, sensual, having not the Spirit.
 | [rsv] | It is these who set up divisions, worldly people, devoid of the Spirit.
 | [web] | These are they who cause divisions, and are sensual, not having the Spirit.
 | [ylt] | these are those setting themselves apart, natural men, the Spirit not having.
 | [bbe] | These are the men who make divisions, natural men, not having the Spirit.
1:20 | [cbgb] | 亲爱的弟兄阿，你们却要在至圣的真道上造就自己，在圣灵里祷告， < | >
 | [niv] | But you, dear friends, build yourselves up in your most holy faith and pray in the Holy Spirit.
 | [asv] | But ye, beloved, building up yourselves on your most holy faith, praying in the Holy Spirit,
 | [jnd] | But *ye*, beloved, building yourselves up on your most holy faith, praying in the Holy Spirit,
 | [kjv] | But ye, beloved, building up yourselves on your most holy faith, praying in the Holy Ghost,
 | [nwb] | But ye, beloved, building up yourselves on your most holy faith, praying by the Holy Spirit,
 | [rsv] | But you, beloved, build yourselves up on your most holy faith; pray in the Holy Spirit;
 | [web] | But you, beloved, keep building up yourselves on your most holy faith, praying in the Holy Spirit.
 | [ylt] | And ye, beloved, on your most holy faith building yourselves up, in the Holy Spirit praying,
 | [bbe] | But you, my loved ones, building yourselves up on your most holy faith, and making prayers in the Holy Spirit,
1:21 | [cbgb] | 保守自己常在 神的爱中，仰望我们主耶稣基督的怜悯，直到永生。 < | >
 | [niv] | Keep yourselves in God's love as you wait for the mercy of our Lord Jesus Christ to bring you to eternal life.
 | [asv] | keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.
 | [jnd] | keep yourselves in the love of God, awaiting the mercy of our Lord Jesus Christ unto eternal life.
 | [kjv] | Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.
 | [nwb] | Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ to eternal life.
 | [rsv] | keep yourselves in the love of God; wait for the mercy of our Lord Jesus Christ unto eternal life.
 | [web] | Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ to eternal life.
 | [ylt] | yourselves in the love of God keep ye, waiting for the kindness of our Lord Jesus Christ -- to life age-during;
 | [bbe] | Keep yourselves in the love of God, looking for life eternal through the mercy of our Lord Jesus Christ.
1:22 | [cbgb] | 有些人存疑心，你们要怜悯他们。 < | >
 | [niv] | Be merciful to those who doubt;
 | [asv] | And on some have mercy, who are in doubt;
 | [jnd] | And of some have compassion, making a difference,
 | [kjv] | And of some have compassion, making a difference:
 | [nwb] | And of some have compassion, making a difference:
 | [rsv] | And convince some, who doubt;
 | [web] | On some have compassion, making a distinction,
 | [ylt] | and to some be kind, judging thoroughly,
 | [bbe] | And have pity on those who are in doubt;
1:23 | [cbgb] | 有些人你们要从火中抢出来搭救他们。有些人你们要存惧怕的心怜悯他们。连那被情欲沾染的衣服也当厌恶。 < | >
 | [niv] | snatch others from the fire and save them; to others show mercy, mixed with fear--hating even the clothing stained by corrupted flesh.
 | [asv] | and some save, snatching them out of the fire; and on some have mercy with fear; hating even the garment spotted by the flesh.
 | [jnd] | but others save with fear, snatching out of the fire; hating even the garment spotted by the flesh.
 | [kjv] | And others save with fear, pulling them out of the fire; hating even the garment spotted by the flesh.
 | [nwb] | And others save with fear, pulling out of the fire; hating even the garment spotted by the flesh.
 | [rsv] | save some, by snatching them out of the fire; on some have mercy with fear, hating even the garment spotted by the flesh.
 | [web] | and some save, snatching them out of the fire with fear, hating even the clothing stained by the flesh.
 | [ylt] | and some in fear save ye, out of the fire snatching, hating even the coat from the flesh spotted.
 | [bbe] | And to some give salvation, pulling them out of the fire; and on some have mercy with fear, hating even the clothing which is made unclean by the flesh.
1:24 | [cbgb] | 那能保守你们不失脚，叫你们无瑕无疵，欢欢喜喜站在他荣耀之前的，我们的救主独一的 神。 < | >
 | [niv] | To him who is able to keep you from falling and to present you before his glorious presence without fault and with great joy--
 | [asv] | Now unto him that is able to guard you from stumbling, and to set you before the presence of his glory without blemish in exceeding joy,
 | [jnd] | But to him that is able to keep you without stumbling, and to set with exultation blameless before his glory,
 | [kjv] | Now unto him that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy,
 | [nwb] | Now to him that is able to keep you from falling, and to present faultless before the presence of his glory with exceeding joy,
 | [rsv] | Now to him who is able to keep you from falling and to present you without blemish before the presence of his glory with rejoicing,
 | [web] | . Now to him who is able to keep them from stumbling, and to present you faultless before the presence of his glory in great joy,
 | [ylt] | And to Him who is able to guard you not stumbling, and to set in the presence of His glory unblemished, in gladness,
 | [bbe] | Now to him who is able to keep you from falling, and to give you a place in his glory, free from all evil, with great joy,
1:25 | [cbgb] | 愿荣耀，威严，能力，权柄，因我们的主耶稣基督，归与他，从万古以前，并现在，直到永永远远。阿们。 <
 | [niv] | to the only God our Savior be glory, majesty, power and authority, through Jesus Christ our Lord, before all ages, now and forevermore! Amen.
 | [asv] | to the only God our Saviour, through Jesus Christ our Lord, be glory, majesty, dominion and power, before all time, and now, and for evermore. Amen.
 | [jnd] | to the only God our Saviour, through Jesus Christ our Lord, glory, majesty, might, and authority, from before the whole age, and now, and to all the ages. Amen.
 | [kjv] | To the only wise God our Saviour, be glory and majesty,
 | [nwb] | To God the only wise, our Savior, glory and majesty, dominion and power, both now and ever. Amen.
 | [rsv] | to the only God, our Savior through Jesus Christ our Lord, be glory, majesty, dominion, and authority, before all time and now and for ever. Amen.
 | [web] | to God our Savior, who alone is wise, be glory and majesty, dominion and power, both now and forever. Amen.
 | [ylt] | to the only wise God our Saviour, glory and greatness, power and authority, both now and to all the ages! Amen.
 | [bbe] | To the only God our Saviour, through Jesus Christ our Lord, let us give glory and honour and authority and power, before all time and now and for ever. So be it.


 Judges [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Judges 1

 士师记 Judges 1 >>
1:1 | [cbgb] | 约书亚死后，以色列人求问耶和华说，我们中间谁当首先上去攻击迦南人，与他们争战。 >
 | [niv] | After the death of Joshua, the Israelites asked the LORD, "Who will be the first to go up and fight for us against the Canaanites?"
 | [asv] | And it came to pass after the death of Joshua, that the children of Israel asked of Jehovah, saying, Who shall go up for us first against the Canaanites, to fight against them?
 | [jnd] | And it came to pass after the death of Joshua that the children of Israel asked Jehovah, saying, Which of us shall go up against the Canaanites first, to fight against them?
 | [kjv] | Now after the death of Joshua it came to pass, that the children of Israel asked the LORD, saying, Who shall go up for us against the Canaanites first, to fight against them?
 | [nwb] | Now after the death of Joshua it came to pass, that the children of Israel asked the LORD, saying, Who shall go up for us against the Canaanites first to fight against them?
 | [rsv] | After the death of Joshua the people of Israel inquired of the LORD, "Who shall go up first for us against the Canaanites, to fight against them?"
 | [web] | . It happened after the death of Joshua, the children of Israel asked of Yahweh, saying, Who shall go up for us first against the Canaanites, to fight against them?
 | [ylt] | And it cometh to pass, after the death of Joshua, that the sons of Israel ask at Jehovah, saying, `Who doth go up for us unto the Canaanite, at the commencement, to fight against it?'
 | [bbe] | Now after the death of Joshua, the children of Israel made request to the Lord, saying, Who is to go up first to make war for us against the Canaanites?
1:2 | [cbgb] | 耶和华说，犹大当先上去，我已将那地交在他手中。 < | >
 | [niv] | The LORD answered, "Judah is to go; I have given the land into their hands."
 | [asv] | And Jehovah said, Judah shall go up: behold, I have delivered the land into his hand.
 | [jnd] | And Jehovah said, Judah shall go up: behold, I have delivered the land into his hand.
 | [kjv] | And the LORD said, Judah shall go up: behold, I have delivered the land into his hand.
 | [nwb] | And the LORD said, Judah shall go up: behold, I have delivered the land into his hand.
 | [rsv] | The LORD said, "Judah shall go up; behold, I have given the land into his hand."
 | [web] | Yahweh said, Judah shall go up: behold, I have delivered the land into his hand.
 | [ylt] | And Jehovah saith, `Judah doth go up; lo, I have given the land into his hand.'
 | [bbe] | And the Lord said, Judah is to go up: see, I have given the land into his hands.
1:3 | [cbgb] | 犹大对他哥哥西缅说，请你同我到拈阄所得之地去，好与迦南人争战。以后我也同你到你拈阄所得之地去。于是西缅与他同去。 < | >
 | [niv] | Then the men of Judah said to the Simeonites their brothers, "Come up with us into the territory allotted to us, to fight against the Canaanites. We in turn will go with you into yours." So the Simeonites went with them.
 | [asv] | And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with thee into thy lot. So Simeon went with him.
 | [jnd] | And Judah said to Simeon his brother, Come up with me into my lot, and let us fight against the Canaanites, and I likewise will go with thee into thy lot; and Simeon went with him.
 | [kjv] | And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with thee into thy lot. So Simeon went with him.
 | [nwb] | And Judah said to Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with thee into thy lot. So Simeon went with him.
 | [rsv] | And Judah said to Simeon his brother, "Come up with me into the territory allotted to me, that we may fight against the Canaanites; and I likewise will go with you into the territory allotted to you." So Simeon went with him.
 | [web] | Judah said to Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with you into your lot. So Simeon went with him.
 | [ylt] | And Judah saith to Simeon his brother, `Go up with me into my lot, and we fight against the Canaanite -- and I have gone, even I, with thee into thy lot;' and Simeon goeth with him.
 | [bbe] | Then Judah said to Simeon his brother, Come up with me into my heritage, so that we may make war against the Canaanites; and I will then go with you into your heritage. So Simeon went with him.
1:4 | [cbgb] | 犹大就上去，耶和华将迦南人和比利洗人交在他们手中。他们在比色击杀了一万人。 < | >
 | [niv] | When Judah attacked, the LORD gave the Canaanites and Perizzites into their hands and they struck down ten thousand men at Bezek.
 | [asv] | And Judah went up; and Jehovah delivered the Canaanites and the Perizzites into their hand: and they smote of them in Bezek ten thousand men.
 | [jnd] | And Judah went up; and Jehovah delivered the Canaanites and the Perizzites into their hand, and they smote them in Bezek, ten thousand men.
 | [kjv] | And Judah went up; and the LORD delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek ten thousand men.
 | [nwb] | And Judah went up, and the LORD delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek ten thousand men.
 | [rsv] | Then Judah went up and the LORD gave the Canaanites and the Per'izzites into their hand; and they defeated ten thousand of them at Bezek.
 | [web] | Judah went up; and Yahweh delivered the Canaanites and the Perizzites into their hand: and they struck of them in Bezek ten thousand men.
 | [ylt] | And Judah goeth up, and Jehovah giveth the Canaanite and the Perizzite into their hand, and they smite them in Bezek -- ten thousand men;
 | [bbe] | And Judah went up; and the Lord gave the Canaanites and the Perizzites into their hands; and they overcame ten thousand of them in Bezek.
1:5 | [cbgb] | 又在那里遇见亚多尼比色，与他争战，杀败迦南人和比利洗人。 < | >
 | [niv] | It was there that they found Adoni-Bezek and fought against him, putting to rout the Canaanites and Perizzites.
 | [asv] | And they found Adoni-bezek in Bezek; and they fought against him, and they smote the Canaanites and the Perizzites.
 | [jnd] | And they found Adoni-Bezek in Bezek, and fought against him, and they smote the Canaanites and the Perizzites.
 | [kjv] | And they found Adonibezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites.
 | [nwb] | And they found Adoni-bezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites.
 | [rsv] | They came upon Ado'ni-be'zek at Bezek, and fought against him, and defeated the Canaanites and the Per'izzites.
 | [web] | They found Adoni-bezek in Bezek; and they fought against him, and they struck the Canaanites and the Perizzites.
 | [ylt] | and they find Adoni-Bezek in Bezek, and fight against him, and smite the Canaanite and the Perizzite.
 | [bbe] | And they came across Adoni-zedek, and made war on him; and they overcame the Canaanites and the Perizzites.
1:6 | [cbgb] | 亚多尼比色逃跑。他们追赶，拿住他，砍断他手脚的大姆指。 < | >
 | [niv] | Adoni-Bezek fled, but they chased him and caught him, and cut off his thumbs and big toes.
 | [asv] | But Adoni-bezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes.
 | [jnd] | And Adoni-Bezek fled, and they pursued after him, and caught him, and cut off his thumbs and his great toes.
 | [kjv] | But Adonibezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes.
 | [nwb] | But Adoni-bezek fled; and they pursued him, and caught him, and cut off his thumbs and his great toes.
 | [rsv] | Ado'ni-be'zek fled; but they pursued him, and caught him, and cut off his thumbs and his great toes.
 | [web] | But Adoni-bezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes.
 | [ylt] | And Adoni-Bezek fleeth, and they pursue after him, and seize him, and cut off his thumbs and his great toes,
 | [bbe] | But Adoni-zedek went in flight; and they went after him and overtook him, and had his thumbs and his great toes cut off.
1:7 | [cbgb] | 亚多尼比色说，从前有七十个王，手脚的大姆指都被我砍断，在我桌子底下拾取零碎食物。现在 神按着我所行的报应我了。于是他们将亚多尼比色带到耶路撒冷，他就死在那里。 < | >
 | [niv] | Then Adoni-Bezek said, "Seventy kings with their thumbs and big toes cut off have picked up scraps under my table. Now God has paid me back for what I did to them." They brought him to Jerusalem, and he died there.
 | [asv] | And Adoni-bezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their food under my table: as I have done, so God hath requited me. And they brought him to Jerusalem, and he died there.
 | [jnd] | And Adoni-Bezek said, Seventy kings, with their thumbs and their great toes cut off, gleaned under my table: as I have done, so God has requited me. And they brought him to Jerusalem, and there he died.
 | [kjv] | And Adonibezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their meat under my table: as I have done, so God hath requited me. And they brought him to Jerusalem, and there he died.
 | [nwb] | And Adoni-bezek said, seventy kings, having their thumbs and their great toes cut off, gathered under my table; as I have done, so God hath requited me. And they brought him to Jerusalem, and there he died.
 | [rsv] | And Ado'ni-be'zek said, "Seventy kings with their thumbs and their great toes cut off used to pick up scraps under my table; as I have done, so God has requited me." And they brought him to Jerusalem, and he died there.
 | [web] | Adoni-bezek said, "Seventy kings, having their thumbs and their great toes cut off, gathered under my table: as I have done, so God has requited me." They brought him to Jerusalem, and he died there.
 | [ylt] | and Adoni-Bezek saith, `Seventy kings -- their thumbs and their great toes cut off -- have been gathering under my table; as I have done so hath God repaid to me;' and they bring him in to Jerusalem, and he dieth there.
 | [bbe] | And Adoni-zedek said, Seventy kings, whose thumbs and great toes had been cut off, got broken meat under my table: as I have done, so has God done to me in full. And they took him to Jerusalem, and he came to his end there.
1:8 | [cbgb] | 犹大人攻打耶路撒冷，将城攻取，用刀杀了城内的人，并且放火烧城。 < | >
 | [niv] | The men of Judah attacked Jerusalem also and took it. They put the city to the sword and set it on fire.
 | [asv] | And the children of Judah fought against Jerusalem, and took it, and smote it with the edge of the sword, and set the city on fire.
 | [jnd] | And the children of Judah fought against Jerusalem, and took it, and smote it with the edge of the sword, and set the city on fire.
 | [kjv] | Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire.
 | [nwb] | (Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire.)
 | [rsv] | And the men of Judah fought against Jerusalem, and took it, and smote it with the edge of the sword, and set the city on fire.
 | [web] | The children of Judah fought against Jerusalem, and took it, and struck it with the edge of the sword, and set the city on fire.
 | [ylt] | And the sons of Judah fight against Jerusalem, and capture it, and smite it by the mouth of the sword, and the city they have sent into fire;
 | [bbe] | Then the children of Judah made an attack on Jerusalem, and took it, burning down the town after they had put its people to the sword without mercy.
1:9 | [cbgb] | 后来犹大人下去，与住山地，南地，和高原的迦南人争战。 < | >
 | [niv] | After that, the men of Judah went down to fight against the Canaanites living in the hill country, the Negev and the western foothills.
 | [asv] | And afterward the children of Judah went down to fight against the Canaanites that dwelt in the hill-country, and in the South, and in the lowland.
 | [jnd] | And afterwards the children of Judah went down to fight against the Canaanites, that dwelt in the hill-country, and in the south, and in the lowland.
 | [kjv] | And afterward the children of Judah went down to fight against the Canaanites, that dwelt in the mountain, and in the south, and in the valley.
 | [nwb] | And afterward the children of Judah went down to fight against the Canaanites that dwelt on the mountain, and in the south, and in the valley.
 | [rsv] | And afterward the men of Judah went down to fight against the Canaanites who dwelt in the hill country, in the Negeb, and in the lowland.
 | [web] | Afterward the children of Judah went down to fight against the Canaanites who lived in the hill-country, and in the South, and in the lowland.
 | [ylt] | and afterwards have the sons of Judah gone down to fight against the Canaanite, inhabiting the hill-country, and the south, and the low country;
 | [bbe] | After that the children of Judah went down to make war on the Canaanites living in the hill-country and in the south and in the lowlands.
1:10 | [cbgb] | 犹大人去攻击住希伯仑的迦南人，杀了示筛，亚希幔，挞买。希伯仑从前名叫基列亚巴。 < | >
 | [niv] | They advanced against the Canaanites living in Hebron (formerly called Kiriath Arba) and defeated Sheshai, Ahiman and Talmai.
 | [asv] | And Judah went against the Canaanites that dwelt in Hebron (now the name of Hebron beforetime was Kiriath-arba); and they smote Sheshai, and Ahiman, and Talmai.
 | [jnd] | And Judah went against the Canaanites that dwelt in Hebron -- the name of Hebron before was Kirjath-Arba; and they slew Sheshai and Ahiman and Talmai.
 | [kjv] | And Judah went against the Canaanites that dwelt in Hebron: (now the name of Hebron before was Kirjatharba:) and they slew Sheshai, and Ahiman, and Talmai.
 | [nwb] | And Judah went against the Canaanites that dwelt in Hebron: (now the name of Hebron before Kirjath-arba:) and they slew Sheshai, and Ahiman, and Talmai.
 | [rsv] | And Judah went against the Canaanites who dwelt in Hebron (now the name of Hebron was formerly Kir'iath-ar'ba); and they defeated She'shai and Ahi'man and Talmai.
 | [web] | Judah went against the Canaanites who lived in Hebron (now the name of Hebron before was Kiriath-arba); and they struck Sheshai, and Ahiman, and Talmai.
 | [ylt] | and Judah goeth unto the Canaanite who is dwelling in Hebron (and the name of Hebron formerly Kirjath-Arba), and they smite Sheshai, and Ahiman, and Talmai.
 | [bbe] | And Caleb went against the Canaanites of Hebron: (now in earlier times Hebron was named Kiriath-arba:) and he put Sheshai and Ahiman and Talmai to the sword.
1:11 | [cbgb] | 他们从那里去攻击底壁的居民。底壁从前名叫基列西弗。 < | >
 | [niv] | From there they advanced against the people living in Debir (formerly called Kiriath Sepher).
 | [asv] | And from thence he went against the inhabitants of Debir. (Now the name of Debir beforetime was Kiriath-sepher.)
 | [jnd] | And from there he went against the inhabitants of Debir; now the name of Debir before was Kirjath-sepher.
 | [kjv] | And from thence he went against the inhabitants of Debir: and the name of Debir before was Kirjathsepher:
 | [nwb] | And from thence he went against the inhabitants of Debir: and the name of Debir before Kirjath-sepher:
 | [rsv] | From there they went against the inhabitants of Debir. The name of Debir was formerly Kir'iath-se'pher.
 | [web] | From there he went against the inhabitants of Debir. (Now the name of Debir before was Kiriath-sepher.)
 | [ylt] | And he goeth thence unto the inhabitants of Debir (and the name of Debir formerly Kirjath-Sepher),
 | [bbe] | And from there he went up against the people of Debir. (Now the name of Debir in earlier times was Kiriath-sepher.)
1:12 | [cbgb] | 迦勒说，谁能攻打基列西弗，将城夺取，我就把我女儿押撒给他为妻。 < | >
 | [niv] | And Caleb said, "I will give my daughter Acsah in marriage to the man who attacks and captures Kiriath Sepher."
 | [asv] | And Caleb said, He that smiteth Kiriath-sepher, and taketh it, to him will I give Achsah my daughter to wife.
 | [jnd] | And Caleb said, He that smites Kirjath-sepher and takes it, to him will I give Achsah my daughter as wife.
 | [kjv] | And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.
 | [nwb] | And Caleb said, He that smiteth Kirjath-sepher, and taketh it, to him will I give Achsah my daughter for a wife.
 | [rsv] | And Caleb said, "He who attacks Kir'iath-se'pher and takes it, I will give him Achsah my daughter as wife."
 | [web] | Caleb said, He who strikes Kiriath-sepher, and takes it, to him will I give Achsah my daughter as wife.
 | [ylt] | and Caleb saith, `He who smiteth Kirjath-Sepher -- and hath captured it -- then I have given to him Achsah my daughter for a wife.'
 | [bbe] | And Caleb said, I will give Achsah, my daughter, as wife to the man who overcomes Kiriath-sepher and takes it.
1:13 | [cbgb] | 迦勒兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他为妻。 < | >
 | [niv] | Othniel son of Kenaz, Caleb's younger brother, took it; so Caleb gave his daughter Acsah to him in marriage.
 | [asv] | And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife.
 | [jnd] | And Othniel the son of Kenaz, Caleb's younger brother, took it; and he gave him Achsah his daughter as wife.
 | [kjv] | And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife.
 | [nwb] | And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter for a wife.
 | [rsv] | And Oth'ni-el the son of Kenaz, Caleb's younger brother, took it; and he gave him Achsah his daughter as wife.
 | [web] | Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter as wife.
 | [ylt] | And Othniel son of Kenaz, younger brother of Caleb, doth capture it, and he giveth to him Achsah his daughter for a wife.
 | [bbe] | And Othniel, the son of Kenaz, Caleb's younger brother, took it; so he gave him his daughter Achsah for his wife.
1:14 | [cbgb] | 押撒过门的时候，劝缮夫向她父亲求一块田。押撒一下驴，迦勒问她说，你要什么。 < | >
 | [niv] | One day when she came to Othniel, she urged him to ask her father for a field. When she got off her donkey, Caleb asked her, "What can I do for you?"
 | [asv] | And it came to pass, when she came unto him, that she moved him to ask of her father a field: and she alighted from off her ass; and Caleb said unto her, What wouldest thou?
 | [jnd] | And it came to pass as she came, that she urged him to ask of her father the field; and she sprang down from the ass. And Caleb said to her, What wouldest thou?
 | [kjv] | And it came to pass, when she came to him, that she moved him to ask of her father a field: and she lighted from off her ass; and Caleb said unto her, What wilt thou?
 | [nwb] | And it came to pass, when she came , that she moved him to ask of her father a field: and she lighted from off ass; and Caleb said to her, What wilt thou?
 | [rsv] | When she came to him, she urged him to ask her father for a field; and she alighted from her ass, and Caleb said to her, "What do you wish?"
 | [web] | It happened, when she came , that she moved him to ask of her father a field: and she alighted from off her donkey; and Caleb said to her, What would you?
 | [ylt] | And it cometh to pass in her coming in, that she persuadeth him to ask from her father the field, and she lighteth from off the ass, and Caleb saith to her, `What -- to thee?'
 | [bbe] | Now when she came to him, he put into her mind the idea of requesting a field from her father: and she got down from her ass; and Caleb said to her, What is it?
1:15 | [cbgb] | 她说，求你赐福给我，你既将我安置在南地，求你也给我水泉。迦勒就把上泉下泉赐给她。 < | >
 | [niv] | She replied, "Do me a special favor. Since you have given me land in the Negev, give me also springs of water." Then Caleb gave her the upper and lower springs.
 | [asv] | And she said unto him, Give me a blessing; for that thou hast set me in the land of the South, give me also springs of water. And Caleb gave her the upper springs and the nether springs.
 | [jnd] | And she said to him, Give me a blessing; for thou hast given me a southern land; give me also springs of water. And Caleb gave her the upper springs and the lower springs.
 | [kjv] | And she said unto him, Give me a blessing: for thou hast given me a south land; give me also springs of water. And Caleb gave her the upper springs and the nether springs.
 | [nwb] | And she said to him, Give me a blessing: for thou hast given me a south land; give me also springs of water. And Caleb gave her the upper springs, and the nether springs.
 | [rsv] | She said to him, "Give me a present; since you have set me in the land of the Negeb, give me also springs of water." And Caleb gave her the upper springs and the lower springs.
 | [web] | She said to him, Give me a blessing; for that you have set me in the land of the South, give me also springs of water. Caleb gave her the upper springs and the nether springs.
 | [ylt] | And she saith to him, `Give to me a blessing; when the south land thou hast given me -- then thou hast given to me springs of water; and Caleb giveth to her the upper springs and the lower springs.
 | [bbe] | And she said to him, Give me a blessing; because you have put me in a dry south-land, now give me springs of water. So Caleb gave her the higher spring and the lower spring.
1:16 | [cbgb] | 摩西的内兄（或作岳父）是基尼人，他的子孙与犹大人一同离了棕树城，往亚拉得以南的犹大旷野去，就住在民中。 < | >
 | [niv] | The descendants of Moses' father-in-law, the Kenite, went up from the City of Palms with the men of Judah to live among the people of the Desert of Judah in the Negev near Arad.
 | [asv] | And the children of the Kenite, Moses' brother-in-law, went up out of the city of palm-trees with the children of Judah into the wilderness of Judah, which is in the south of Arad; and they went and dwelt with the people.
 | [jnd] | And the children of the Kenite, Moses' father-in-law, had gone up out of the city of palm-trees with the children of Judah into the wilderness of Judah, which is in the south of Arad; and they went and dwelt with the people.
 | [kjv] | And the children of the Kenite, Moses' father in law, went up out of the city of palm trees with the children of Judah into the wilderness of Judah, which lieth in the south of Arad; and they went and dwelt among the people.
 | [nwb] | And the children of the Kenite, Moses's father-in-law, went up out of the city of palm-trees with the children of Judah into the wilderness of Judah, which in the south of Arad; and they went and dwelt among the people.
 | [rsv] | And the descendants of the Ken'ite, Moses' father-in-law, went up with the people of Judah from the city of palms into the wilderness of Judah, which lies in the Negeb near Arad; and they went and settled with the people.
 | [web] | The children of the Kenite, Moses' brother-in-law, went up out of the city of palm-trees with the children of Judah into the wilderness of Judah, which is in the south of Arad; and they went and lived with the people.
 | [ylt] | And the sons of the Kenite, father-in-law of Moses, have gone up out of the city of palms with the sons of Judah the wilderness of Judah, which in the south of Arad, and they go and dwell with the people.
 | [bbe] | Now Hobab the Kenite, Moses' father-in-law, had come up out of the town of palm-trees, with the children of Judah, into the waste land of Arad; and he went and was living among the Amalekites;
1:17 | [cbgb] | 犹大和他哥哥西缅同去，击杀了住洗法的迦南人，将城尽行毁灭，那城的名便叫何珥玛。 < | >
 | [niv] | Then the men of Judah went with the Simeonites their brothers and attacked the Canaanites living in Zephath, and they totally destroyed the city. Therefore it was called Hormah.
 | [asv] | And Judah went with Simeon his brother, and they smote the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah.
 | [jnd] | And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it; and they called the name of the city Hormah.
 | [kjv] | And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah.
 | [nwb] | And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah.
 | [rsv] | And Judah went with Simeon his brother, and they defeated the Canaanites who inhabited Zephath, and utterly destroyed it. So the name of the city was called Hormah.
 | [web] | Judah went with Simeon his brother, and they struck the Canaanites who inhabited Zephath, and utterly destroyed it. The name of the city was called Hormah.
 | [ylt] | And Judah goeth with Simeon his brother, and they smite the Canaanite inhabiting Zephath, and devote it; and calleth the name of the city Hormah.
 | [bbe] | And Judah went with Simeon, his brother, and overcame the Canaanites living in Zephath, and put it under the curse; and he gave the town the name of Hormah.
1:18 | [cbgb] | 犹大又取了迦萨和迦萨的四境，亚实基伦和亚实基伦的四境，以革伦和以革伦的四境。 < | >
 | [niv] | The men of Judah also took Gaza, Ashkelon and Ekron--each city with its territory.
 | [asv] | Also Judah took Gaza with the border thereof, and Ashkelon with the border thereof, and Ekron with the border thereof.
 | [jnd] | And Judah took Gazah and its border, and Ashkelon and its border, and Ekron and its border.
 | [kjv] | Also Judah took Gaza with the coast thereof, and Askelon with the coast thereof, and Ekron with the coast thereof.
 | [nwb] | Also Judah took Gaza with its border, and Askelon with its border, and Ekron with its border.
 | [rsv] | Judah also took Gaza with its territory, and Ash'kelon with its territory, and Ekron with its territory.
 | [web] | Also Judah took Gaza with the border of it, and Ashkelon with the border of it, and Ekron with the border of it.
 | [ylt] | And Judah captureth Gaza and its border, and Askelon and its border, and Ekron and its border;
 | [bbe] | Then Judah took Gaza and its limit, and Ashkelon and its limit, and Ekron and its limit.
1:19 | [cbgb] | 耶和华与犹大同在，犹大就赶出山地的居民，只是不能赶出平原的居民，因为他们有铁车。 < | >
 | [niv] | The LORD was with the men of Judah. They took possession of the hill country, but they were unable to drive the people from the plains, because they had iron chariots.
 | [asv] | And Jehovah was with Judah; and drove out the inhabitants of the hill-country; for he could not drive out the inhabitants of the valley, because they had chariots of iron.
 | [jnd] | And Jehovah was with Judah; and he took possession of the hill-country, for he did not dispossess the inhabitants of the valley, because they had chariots of iron.
 | [kjv] | And the LORD was with Judah; and he drave out the inhabitants of the mountain; but could not drive out the inhabitants of the valley, because they had chariots of iron.
 | [nwb] | And the LORD was with Judah; and he drove out the mountain; but could not drive out the inhabitants of the valley, because they had chariots of iron.
 | [rsv] | And the LORD was with Judah, and he took possession of the hill country, but he could not drive out the inhabitants of the plain, because they had chariots of iron.
 | [web] | Yahweh was with Judah; and drove out the hill-country; for he could not drive out the inhabitants of the valley, because they had chariots of iron.
 | [ylt] | and Jehovah is with Judah, and he occupieth the hill-country, but not to dispossess the inhabitants of the valley, for they have chariots of iron.
 | [bbe] | And the Lord was with Judah; and he took the hill-country for his heritage; but he was unable to make the people of the valley go out, for they had war-carriages of iron.
1:20 | [cbgb] | 以色列人照摩西所说的，将希伯仑给了迦勒。迦勒就从那里赶出亚衲族的三个族长。 < | >
 | [niv] | As Moses had promised, Hebron was given to Caleb, who drove from it the three sons of Anak.
 | [asv] | And they gave Hebron unto Caleb, as Moses had spoken: and he drove out thence the three sons of Anak.
 | [jnd] | And they gave to Caleb Hebron, as Moses had said; and he dispossessed from thence the three sons of Anak.
 | [kjv] | And they gave Hebron unto Caleb, as Moses said: and he expelled thence the three sons of Anak.
 | [nwb] | And they gave Hebron to Caleb, as Moses said: and he expelled thence the three sons of Anak.
 | [rsv] | And Hebron was given to Caleb, as Moses had said; and he drove out from it the three sons of Anak.
 | [web] | They gave Hebron to Caleb, as Moses had spoken: and he drove out there the three sons of Anak.
 | [ylt] | And they give to Caleb Hebron, as Moses hath spoken, and he dispossesseth thence the three sons of Anak.
 | [bbe] | And they gave Hebron to Caleb, as Moses had said; and he took the land of the three sons of Anak, driving them out from there.
1:21 | [cbgb] | 便雅悯人没有赶出住耶路撒冷的耶布斯人。耶布斯人仍在耶路撒冷与便雅悯人同住，直到今日。 < | >
 | [niv] | The Benjamites, however, failed to dislodge the Jebusites, who were living in Jerusalem; to this day the Jebusites live there with the Benjamites.
 | [asv] | And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day.
 | [jnd] | And the children of Benjamin did not dispossess the Jebusites, the inhabitants of Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem to this day.
 | [kjv] | And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day.
 | [nwb] | And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem to this day.
 | [rsv] | But the people of Benjamin did not drive out the Jeb'usites who dwelt in Jerusalem; so the Jeb'usites have dwelt with the people of Benjamin in Jerusalem to this day.
 | [web] | The children of Benjamin did not drive out the Jebusites who inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem to this day.
 | [ylt] | And the Jebusite, inhabiting Jerusalem, the sons of Benjamin have not dispossessed; and the Jebusite dwelleth with the sons of Benjamin, in Jerusalem, till this day.
 | [bbe] | And the children of Judah did not make the Jebusites who were living in Jerusalem go out; the Jebusites are still living with the children of Benjamin in Jerusalem.
1:22 | [cbgb] | 约瑟家也上去攻打伯特利。耶和华与他们同在。 < | >
 | [niv] | Now the house of Joseph attacked Bethel, and the LORD was with them.
 | [asv] | And the house of Joseph, they also went up against Beth-el; and Jehovah was with them.
 | [jnd] | And the house of Joseph, they also went up against Bethel; and Jehovah was with them.
 | [kjv] | And the house of Joseph, they also went up against Bethel: and the LORD was with them.
 | [nwb] | And the house of Joseph, they also went up against Beth-el: and the LORD with them.
 | [rsv] | The house of Joseph also went up against Bethel; and the LORD was with them.
 | [web] | The house of Joseph, they also went up against Bethel; and Yahweh was with them.
 | [ylt] | And the house of Joseph go up -- even they -- to Beth-El, and Jehovah with them;
 | [bbe] | And the family of Joseph went up against Beth-el, and the Lord was with them.
1:23 | [cbgb] | 约瑟家打发人去窥探伯特利。那城起先名叫路斯。 < | >
 | [niv] | When they sent men to spy out Bethel (formerly called Luz),
 | [asv] | And the house of Joseph sent to spy out Beth-el. (Now the name of the city beforetime was Luz.)
 | [jnd] | And the house of Joseph sent to search out Bethel; now the name of the city before was Luz.
 | [kjv] | And the house of Joseph sent to descry Bethel. (Now the name of the city before was Luz.)
 | [nwb] | And the house of Joseph sent to explore Beth-el. Now the name of the city before Luz.
 | [rsv] | And the house of Joseph sent to spy out Bethel. (Now the name of the city was formerly Luz.)
 | [web] | The house of Joseph sent to spy out Bethel. (Now the name of the city before was Luz.)
 | [ylt] | and the house of Joseph cause to spy about Beth-El (and the name of the city formerly is Luz),
 | [bbe] | So they sent men to make a search round Beth-el. (Now the name of the town in earlier times was Luz.)
1:24 | [cbgb] | 窥探的人看见一个人从城里出来，就对他说，求你将进城的路指示我们，我们必恩待你。 < | >
 | [niv] | the spies saw a man coming out of the city and they said to him, "Show us how to get into the city and we will see that you are treated well."
 | [asv] | And the watchers saw a man come forth out of the city, and they said unto him, Show us, we pray thee, the entrance into the city, and we will deal kindly with thee.
 | [jnd] | And the guards saw a man come forth out of the city, and said unto him, Shew us, we pray thee, how may enter into the city, and we will shew thee kindness.
 | [kjv] | And the spies saw a man come forth out of the city, and they said unto him, Shew us, we pray thee, the entrance into the city, and we will shew thee mercy.
 | [nwb] | And the spies saw a man coming out of the city, and they said to him, Show us, we pray thee, the entrance into the city, and we will show thee mercy.
 | [rsv] | And the spies saw a man coming out of the city, and they said to him, "Pray, show us the way into the city, and we will deal kindly with you."
 | [web] | The watchers saw a man come forth out of the city, and they said to him, Show us, we pray you, the entrance into the city, and we will deal kindly with you.
 | [ylt] | and the watchers see a man coming out from the city, and say to him, `Shew us, we pray thee, the entrance of the city, and we have done with thee kindness.'
 | [bbe] | And the watchers saw a man coming out of the town, and said to him, If you will make clear to us the way into the town, we will be kind to you.
1:25 | [cbgb] | 那人将进城的路指示他们，他们就用刀击杀了城中的居民，但将那人和他全家放去。 < | >
 | [niv] | So he showed them, and they put the city to the sword but spared the man and his whole family.
 | [asv] | And he showed them the entrance into the city; and they smote the city with the edge of the sword; but they let the man go and all his family.
 | [jnd] | And he shewed them how to enter into the city. And they smote the city with the edge of the sword; but they let go the man and all his family.
 | [kjv] | And when he shewed them the entrance into the city, they smote the city with the edge of the sword; but they let go the man and all his family.
 | [nwb] | And when he showed them the entrance into the city, they smote the city with the edge of the sword: but they let go the man and all his family.
 | [rsv] | And he showed them the way into the city; and they smote the city with the edge of the sword, but they let the man and all his family go.
 | [web] | He showed them the entrance into the city; and they struck the city with the edge of the sword; but they let the man go and all his family.
 | [ylt] | And he sheweth them the entrance of the city, and they smite the city by the mouth of the sword, and the man and all his family they have sent away;
 | [bbe] | So he made clear to them the way into the town, and they put it to the sword; but they let the man and all his family get away safe.
1:26 | [cbgb] | 那人往赫人之地去，筑了一座城，起名叫路斯。那城到如今还叫这名。 < | >
 | [niv] | He then went to the land of the Hittites, where he built a city and called it Luz, which is its name to this day.
 | [asv] | And the man went into the land of the Hittites, and built a city, and called the name thereof Luz, which is the name thereof unto this day.
 | [jnd] | And the man went into the land of the Hittites, and built a city, and called its name Luz, which is its name to this day.
 | [kjv] | And the man went into the land of the Hittites, and built a city, and called the name thereof Luz: which is the name thereof unto this day.
 | [nwb] | And the man went into the land of the Hittites, and built a city, and called the name of it Luz: which its name to this day.
 | [rsv] | And the man went to the land of the Hittites and built a city, and called its name Luz; that is its name to this day.
 | [web] | The man went into the land of the Hittites, and built a city, and called the name of it Luz, which is the name of it to this day.
 | [ylt] | and the man goeth to the land of the Hittites, and buildeth a city, and calleth its name Luz -- it its name unto this day.
 | [bbe] | And he went into the land of the Hittites, building a town there and naming it Luz: which is its name to this day.
1:27 | [cbgb] | 玛拿西没有赶出伯善和属伯善乡村的居民，他纳和属他纳乡村的居民，多珥和属多珥乡村的居民，以伯莲和属以伯莲乡村的居民，米吉多和属米吉多乡村的居民。迦南人却执意住在那些地方。 < | >
 | [niv] | But Manasseh did not drive out the people of Beth Shan or Taanach or Dor or Ibleam or Megiddo and their surrounding settlements, for the Canaanites were determined to live in that land.
 | [asv] | And Manasseh did not drive out the inhabitants of Beth-shean and its towns, nor of Taanach and its towns, nor the inhabitants of Dor and its towns, nor the inhabitants of Ibleam and its towns, nor the inhabitants of Megiddo and its towns; but the Canaanites would dwell in that land.
 | [jnd] | And Manasseh did not dispossess Beth-shean and its dependent villages, nor Taanach and its dependent villages, nor the inhabitants of Dor and its dependent villages, nor the inhabitants of Ibleam and its dependent villages, nor the inhabitants of Megiddo and its dependent villages; and the Canaanites would dwell in that land.
 | [kjv] | Neither did Manasseh drive out the inhabitants of Bethshean and her towns, nor Taanach and her towns, nor the inhabitants of Dor and her towns, nor the inhabitants of Ibleam and her towns, nor the inhabitants of Megiddo and her towns: but the Canaanites would dwell in that land.
 | [nwb] | Neither did Manasseh expel Beth-shean and its towns, nor Tanach and its towns, nor the inhabitants of Dor and its towns, nor the inhabitants of Ibleam and its towns, nor the inhabitants of Megiddo and its towns; but the Canaanites would dwell in that land.
 | [rsv] | Manas'seh did not drive out the inhabitants of Beth-she'an and its villages, or Ta'a-nach and its villages, or the inhabitants of Dor and its villages, or the inhabitants of Ibleam and its villages, or the inhabitants of Megid'do and its villages; but the Canaanites persisted in dwelling in that land.
 | [web] | Manasseh did not drive out Beth-shean and its towns, nor Taanach and its towns, nor the inhabitants of Dor and its towns, nor the inhabitants of Ibleam and its towns, nor the inhabitants of Megiddo and its towns; but the Canaanites would dwell in that land.
 | [ylt] | And Manasseh hath not occupied Beth-Shean and its towns, and Taanach and its towns, and the inhabitants of Dor and its towns, and the inhabitants of Iblaim and its towns, and the inhabitants of Megiddo and its towns, and the Canaanite is desirous to dwell in that land;
 | [bbe] | And Manasseh did not take away the land of the people of Beth-shean and its daughter-towns, or of Taanach and its daughter-towns, or of the people of Dor and its daughter-towns, or of the people of Ibleam and its daughter-towns, or of the people of Megiddo and its daughter-towns, driving them out; but the Canaanites would go on living in that land.
1:28 | [cbgb] | 及至以色列强盛了，就使迦南人作苦工，没有把他们全然赶出。 < | >
 | [niv] | When Israel became strong, they pressed the Canaanites into forced labor but never drove them out completely.
 | [asv] | And it came to pass, when Israel was waxed strong, that they put the Canaanites to taskwork, and did not utterly drive them out.
 | [jnd] | And it came to pass when Israel became strong, that they made the Canaanites tributary; but they did not utterly dispossess them.
 | [kjv] | And it came to pass, when Israel was strong, that they put the Canaanites to tribute, and did not utterly drive them out.
 | [nwb] | And it came to pass when Israel was strong, that they subjected the Canaanites to tribute, and did not utterly expel them.
 | [rsv] | When Israel grew strong, they put the Canaanites to forced labor, but did not utterly drive them out.
 | [web] | It happened, when Israel had grown strong, that they put the Canaanites to forced labor, and did not utterly drive them out.
 | [ylt] | and it cometh to pass, when Israel hath been strong, that he setteth the Canaanite to tribute, and hath not utterly dispossessed it.
 | [bbe] | And whenever Israel became strong, they put the Canaanites to forced work, without driving them out completely.
1:29 | [cbgb] | 以法莲没有赶出住基色的迦南人。于是迦南人仍住在基色，在以法莲中间。 < | >
 | [niv] | Nor did Ephraim drive out the Canaanites living in Gezer, but the Canaanites continued to live there among them.
 | [asv] | And Ephraim drove not out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them.
 | [jnd] | And Ephraim did not dispossess the Canaanites that dwelt in Gezer; but the Canaanites dwelt among them in Gezer.
 | [kjv] | Neither did Ephraim drive out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them.
 | [nwb] | Neither did Ephraim expel the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them.
 | [rsv] | And E'phraim did not drive out the Canaanites who dwelt in Gezer; but the Canaanites dwelt in Gezer among them.
 | [web] | Ephraim didn't drive out the Canaanites who lived in Gezer; but the Canaanites lived in Gezer among them.
 | [ylt] | And Ephraim hath not dispossessed the Canaanite who is dwelling in Gezer, and the Canaanite dwelleth in its midst, in Gezer.
 | [bbe] | And Ephraim did not make the Canaanites who were living in Gezer go out; but the Canaanites went on living in Gezer among them.
1:30 | [cbgb] | 西布伦没有赶出基伦的居民和拿哈拉的居民。于是迦南人仍住在西布伦中间，成了服苦的人。 < | >
 | [niv] | Neither did Zebulun drive out the Canaanites living in Kitron or Nahalol, who remained among them; but they did subject them to forced labor.
 | [asv] | Zebulun drove not out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became subject to taskwork.
 | [jnd] | Zebulun did not dispossess the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries.
 | [kjv] | Neither did Zebulun drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries.
 | [nwb] | Neither did Zebulun expel the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries.
 | [rsv] | Zeb'ulun did not drive out the inhabitants of Kitron, or the inhabitants of Na'halol; but the Canaanites dwelt among them, and became subject to forced labor.
 | [web] | Zebulun didn't drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites lived among them, and became subject to forced labor.
 | [ylt] | Zebulun hath not dispossessed the inhabitants of Kitron, and the inhabitants of Nahalol, and the Canaanite dwelleth in its midst, and they become tributary.
 | [bbe] | Zebulun did not make the people of Kitron or the people of Nahalol go out; but the Canaanites went on living among them and were put to forced work.
1:31 | [cbgb] | 亚设没有赶出亚柯和西顿的居民，亚黑拉和亚革悉的居民，黑巴，亚弗革与利合的居民。 < | >
 | [niv] | Nor did Asher drive out those living in Acco or Sidon or Ahlab or Aczib or Helbah or Aphek or Rehob,
 | [asv] | Asher drove not out the inhabitants of Acco, nor the inhabitants of Sidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob;
 | [jnd] | Asher did not dispossess the inhabitants of Accho, nor the inhabitants of Zidon, nor Ahlab, nor Achzib, nor Helbah, nor Aphik, nor Rehob;
 | [kjv] | Neither did Asher drive out the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob:
 | [nwb] | Neither did Asher expel the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob:
 | [rsv] | Asher did not drive out the inhabitants of Acco, or the inhabitants of Sidon, or of Ahlab, or of Achzib, or of Helbah, or of Aphik, or of Rehob;
 | [web] | Asher didn't drive out the inhabitants of Acco, nor the inhabitants of Sidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob;
 | [ylt] | Asher hath not dispossessed the inhabitants of Accho, and the inhabitants of Zidon, and Ahlab, and Achzib, and Helbah, and Aphik, and Rehob;
 | [bbe] | And Asher did not take the land of the people of Acco, or Zidon, or Ahlab, or Achzib, or Helbah, or Aphik, or Rehob, driving them out;
1:32 | [cbgb] | 于是，亚设因为没有赶出那地的迦南人，就住在他们中间。 < | >
 | [niv] | and because of this the people of Asher lived among the Canaanite inhabitants of the land.
 | [asv] | but the Asherites dwelt among the Canaanites, the inhabitants of the land; for they did not drive them out.
 | [jnd] | and the Asherites dwelt among the Canaanites, the inhabitants of the land; for they did not dispossess them.
 | [kjv] | But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not drive them out.
 | [nwb] | But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not expel them.
 | [rsv] | but the Asherites dwelt among the Canaanites, the inhabitants of the land; for they did not drive them out.
 | [web] | but the Asherites lived among the Canaanites, the inhabitants of the land; for they did not drive them out.
 | [ylt] | and the Asherite dwelleth in the midst of the Canaanite, the inhabitants of the land, for it hath not dispossessed them.
 | [bbe] | But the Asherites went on living among the Canaanites, the people of the land, without driving them out.
1:33 | [cbgb] | 拿弗他利没有赶出伯示麦和伯亚纳的居民，于是拿弗他利就住在那地的迦南人中间。然而伯示麦和伯亚纳的居民成了服苦的人。 < | >
 | [niv] | Neither did Naphtali drive out those living in Beth Shemesh or Beth Anath; but the Naphtalites too lived among the Canaanite inhabitants of the land, and those living in Beth Shemesh and Beth Anath became forced laborers for them.
 | [asv] | Naphtali drove not out the inhabitants of Beth-shemesh, nor the inhabitants of Beth-anath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Beth-shemesh and of Beth-anath became subject to taskwork.
 | [jnd] | Naphtali did not dispossess the inhabitants of Beth-shemesh, nor the inhabitants of Beth-anath; and he dwelt among the Canaanites, the inhabitants of the land, but the inhabitants of Beth-shemesh and of Beth-anath became tributaries to them.
 | [kjv] | Neither did Naphtali drive out the inhabitants of Bethshemesh, nor the inhabitants of Bethanath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Bethshemesh and of Bethanath became tributaries unto them.
 | [nwb] | Neither did Naphtali expel the inhabitants of Beth-shemesh, nor the inhabitants of Beth-anath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless, the inhabitants of Beth-shemesh and of Beth-anath became tributaries to them.
 | [rsv] | Naph'tali did not drive out the inhabitants of Beth-she'mesh, or the inhabitants of Beth-anath, but dwelt among the Canaanites, the inhabitants of the land; nevertheless the inhabitants of Beth-she'mesh and of Beth-anath became subject to forced labor for them.
 | [web] | Naphtali didn't drive out the inhabitants of Beth-shemesh, nor the inhabitants of Beth-anath; but he lived among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Beth-shemesh and of Beth-anath became subject to forced labor.
 | [ylt] | Naphtali hath not dispossessed the inhabitants of Beth-Shemesh, and the inhabitants of Beth-Anath, and he dwelleth in the midst of the Canaanite, the inhabitants of the land; and the inhabitants of Beth-Shemesh and of Beth-Anath have become tributary to them.
 | [bbe] | Naphtali did not take the land of the people of Beth-shemesh or of Beth-anath, driving them out; but he was living among the Canaanites in the land; however, the people of Beth-shemesh and Beth-anath were put to forced work.
1:34 | [cbgb] | 亚摩利人强逼但人住在山地，不容他们下到平原。 < | >
 | [niv] | The Amorites confined the Danites to the hill country, not allowing them to come down into the plain.
 | [asv] | And the Amorites forced the children of Dan into the hill-country; for they would not suffer them to come down to the valley;
 | [jnd] | And the Amorites forced the children of Dan into the hill-country, for they would not suffer them to come down to the valley.
 | [kjv] | And the Amorites forced the children of Dan into the mountain: for they would not suffer them to come down to the valley:
 | [nwb] | And the Amorites forced the children of Dan to the mountain: for they would not suffer them to come down to the valley:
 | [rsv] | The Amorites pressed the Danites back into the hill country, for they did not allow them to come down to the plain;
 | [web] | The Amorites forced the children of Dan into the hill-country; for they would not allow them to come down to the valley;
 | [ylt] | And the Amorites press the sons of Dan to the mountain, for they have not suffered them to go down to the valley;
 | [bbe] | And the children of Dan were forced into the hill-country by the Amorites, who would not let them come down into the valley;
1:35 | [cbgb] | 亚摩利人却执意住在希烈山和亚雅伦并沙宾。然而约瑟家胜了他们，使他们成了服苦的人。 < | >
 | [niv] | And the Amorites were determined also to hold out in Mount Heres, Aijalon and Shaalbim, but when the power of the house of Joseph increased, they too were pressed into forced labor.
 | [asv] | but the Amorites would dwell in mount Heres, in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became subject to taskwork.
 | [jnd] | And the Amorites would dwell on mount Heres, in Ajalon and in Shaalbim; but the hand of the house of Joseph prevailed, and they became tributaries.
 | [kjv] | But the Amorites would dwell in mount Heres in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries.
 | [nwb] | But the Amorites would dwell in mount Heres in Ajalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries.
 | [rsv] | the Amorites persisted in dwelling in Har-heres, in Ai'jalon, and in Sha-al'bim, but the hand of the house of Joseph rested heavily upon them, and they became subject to forced labor.
 | [web] | but the Amorites would dwell in mount Heres, in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became subject to forced labor.
 | [ylt] | and the Amorite is desirous to dwell in mount Heres, in Aijalon, and in Shaalbim, and the hand of the house of Joseph is heavy, and they become tributary;
 | [bbe] | For the Amorites would go on living in Mount Heres, in Aijalon, and in Shaalbim; but the children of Joseph became stronger than they, and put them to forced work.
1:36 | [cbgb] | 亚摩利人的境界，是从亚克拉浜坡，从西拉而上。 <
 | [niv] | The boundary of the Amorites was from Scorpion Pass to Sela and beyond.
 | [asv] | And the border of the Amorites was from the ascent of Akrabbim, from the rock, and upward.
 | [jnd] | And the border of the Amorites was from the ascent of Akrabbim, from the rock, and upwards.
 | [kjv] | And the coast of the Amorites was from the going up to Akrabbim, from the rock, and upward.
 | [nwb] | And the border of the Amorites from the ascent to Akrabbim, from the rock, and upward.
 | [rsv] | And the border of the Amorites ran from the ascent of Akrab'bim, from Sela and upward.
 | [web] | The border of the Amorites was from the ascent of Akrabbim, from the rock, and upward.
 | [ylt] | and the border of the Amorite from the ascent of Akrabbim, from the rock and upward.
 | [bbe] | And the limit of the Edomites went from the slope of Akrabbim from Sela and up.


Interlinear Bible:Judges 2

 士师记 Judges 2 << || >>
2:1 | [cbgb] | 耶和华的使者从吉甲上到波金，对以色列人说，我使你们从埃及上来，领你们到我向你们列祖起誓应许之地。我又说，我永不废弃与你们所立的约。 >
 | [niv] | The angel of the LORD went up from Gilgal to Bokim and said, "I brought you up out of Egypt and led you into the land that I swore to give to your forefathers. I said, `I will never break my covenant with you,
 | [asv] | And the angel of Jehovah came up from Gilgal to Bochim. And he said, I made you to go up out of Egypt, and have brought you unto the land which I sware unto your fathers; and I said, I will never break my covenant with you:
 | [jnd] | And the Angel of Jehovah came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you to the land which I swore unto your fathers; and I said, I will never break my covenant with you; and as for you,
 | [kjv] | And an angel of the LORD came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you unto the land which I sware unto your fathers; and I said, I will never break my covenant with you.
 | [nwb] | And an angel of the LORD came up from Gilgal to Bochim, and said, I made you to depart from Egypt, and have brought you to the land which I swore to your fathers; and I said, I will never break my covenant with you.
 | [rsv] | Now the angel of the LORD went up from Gilgal to Bochim. And he said, "I brought you up from Egypt, and brought you into the land which I swore to give to your fathers. I said, 'I will never break my covenant with you,
 | [web] | . The angel of Yahweh came up from Gilgal to Bochim. He said, I made you to go up out of Egypt, and have brought you to the land which I swore to your fathers; and I said, I will never break my covenant with you:
 | [ylt] | And a messenger of Jehovah goeth up from Gilgal unto Bochim,
 | [bbe] | Now the angel of the Lord came up from Gilgal to Bochim. And he said, *** I took you out of Egypt, guiding you into the land which I gave by an oath to your fathers; and I said, My agreement with you will never be broken by me:
2:2 | [cbgb] | 你们也不可与这地的居民立约，要拆毁他们的祭坛。你们竟没有听从我的话。为何这样行呢？ < | >
 | [niv] | and you shall not make a covenant with the people of this land, but you shall break down their altars.' Yet you have disobeyed me. Why have you done this?
 | [asv] | and ye shall make no covenant with the inhabitants of this land; ye shall break down their altars. But ye have not hearkened unto my voice: why have ye done this?
 | [jnd] | ye shall make no covenant with the inhabitants of this land; ye shall throw down their altars: but ye have not hearkened unto my voice. Why have ye done this?
 | [kjv] | And ye shall make no league with the inhabitants of this land; ye shall throw down their altars: but ye have not obeyed my voice: why have ye done this?
 | [nwb] | And ye shall make no league with the inhabitants of this land; ye shall throw down their altars: but ye have not obeyed my voice: why have ye done this?
 | [rsv] | and you shall make no covenant with the inhabitants of this land; you shall break down their altars.' But you have not obeyed my command. What is this you have done?
 | [web] | and you shall make no covenant with the inhabitants of this land; you shall break down their altars. But you have not listened to my voice: why have you done this?
 | [ylt] | and saith, `I cause you to come up out of Egypt, and bring you in unto the land which I have sworn to your fathers, and say, I do not break My covenant with you to the age; and ye -- ye make no covenant with the inhabitants of this land -- their altars ye break down; and ye have not hearkened to My voice -- what this ye have done?
 | [bbe] | And you are to make no agreement with the people of this land; you are to see that their altars are broken down: but you have not given ear to my voice: what have you done?
2:3 | [cbgb] | 因此我又说，我必不将他们从你们面前赶出。他们必作你们肋下的荆棘。他们的 神必作你们的网罗。 < | >
 | [niv] | Now therefore I tell you that I will not drive them out before you; they will be in your sides and their gods will be a snare to you."
 | [asv] | Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you.
 | [jnd] | Wherefore I also said, I will not drive them out from before you; but they shall be in your sides, and their gods shall be a snare unto you.
 | [kjv] | Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you.
 | [nwb] | Wherefore I also said, I will not drive them out from before you; but they shall be in your sides, and their gods shall be a snare to you.
 | [rsv] | So now I say, I will not drive them out before you; but they shall become adversaries to you, and their gods shall be a snare to you."
 | [web] | Therefore I also said, I will not drive them out from before you; but they shall be in your sides, and their gods shall be a snare to you.
 | [ylt] | And I also have said, I do not cast them out from your presence, and they have been to you for adversaries, and their gods are to you for a snare.'
 | [bbe] | And so I have said, I will not send them out from before you; but they will be a danger to you, and their gods will be a cause of falling to you.
2:4 | [cbgb] | 耶和华的使者向以色列众人说这话的时候，百姓就放声而哭。 < | >
 | [niv] | When the angel of the LORD had spoken these things to all the Israelites, the people wept aloud,
 | [asv] | And it came to pass, when the angel of Jehovah spake these words unto all the children of Israel, that the people lifted up their voice, and wept.
 | [jnd] | And it came to pass, when the Angel of Jehovah spoke these words to all the children of Israel, that the people lifted up their voice and wept.
 | [kjv] | And it came to pass, when the angel of the LORD spake these words unto all the children of Israel, that the people lifted up their voice, and wept.
 | [nwb] | And it came to pass, when the angel of the LORD spoke these words to all the children of Israel, that the people lifted up their voice, and wept.
 | [rsv] | When the angel of the LORD spoke these words to all the people of Israel, the people lifted up their voices and wept.
 | [web] | It happened, when the angel of Yahweh spoke these words to all the children of Israel, that the people lifted up their voice, and wept.
 | [ylt] | And it cometh to pass, when the messenger of Jehovah speaketh these words unto all the sons of Israel, that the people lift up their voice and weep,
 | [bbe] | Now on hearing these words which the angel of the Lord said to all the children of Israel, the people gave themselves up to loud crying and weeping.
2:5 | [cbgb] | 于是给那地方起名叫波金（就是哭的意思）。众人在那里向耶和华献祭。 < | >
 | [niv] | and they called that place Bokim. There they offered sacrifices to the LORD.
 | [asv] | And they called the name of that place Bochim: and they sacrificed there unto Jehovah.
 | [jnd] | And they called the name of that place Bochim; and they sacrificed there to Jehovah.
 | [kjv] | And they called the name of that place Bochim: and they sacrificed there unto the LORD.
 | [nwb] | And they called the name of that place Bochim: and they sacrificed there to the LORD.
 | [rsv] | And they called the name of that place Bochim; and they sacrificed there to the LORD.
 | [web] | They called the name of that place Bochim: and they sacrificed there to Yahweh.
 | [ylt] | and they call the name of that place Bochim, and sacrifice there to Jehovah.
 | [bbe] | And they gave that place the name of Bochim, and made offerings there to the Lord.
2:6 | [cbgb] | 从前约书亚打发以色列百姓去的时候，他们各归自己的地业，占据地土。 < | >
 | [niv] | After Joshua had dismissed the Israelites, they went to take possession of the land, each to his own inheritance.
 | [asv] | Now when Joshua had sent the people away, the children of Israel went every man unto his inheritance to possess the land.
 | [jnd] | And Joshua dismissed the people, and the children of Israel went every man to his inheritance to possess the land.
 | [kjv] | And when Joshua had let the people go, the children of Israel went every man unto his inheritance to possess the land.
 | [nwb] | And when Joshua had let the people go, the children of Israel went every man to his inheritance to possess the land.
 | [rsv] | When Joshua dismissed the people, the people of Israel went each to his inheritance to take possession of the land.
 | [web] | Now when Joshua had sent the people away, the children of Israel went every man to his inheritance to possess the land.
 | [ylt] | And Joshua sendeth the people away, and the sons of Israel go, each to his inheritance, to possess the land;
 | [bbe] | And Joshua let the people go away, and the children of Israel went, every man to his heritage, to take the land for themselves.
2:7 | [cbgb] | 约书亚在世和约书亚死后，那些见耶和华为以色列人所行大事的长老还在的时候，百姓都事奉耶和华。 < | >
 | [niv] | The people served the LORD throughout the lifetime of Joshua and of the elders who outlived him and who had seen all the great things the LORD had done for Israel.
 | [asv] | And the people served Jehovah all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great work of Jehovah that he had wrought for Israel.
 | [jnd] | And the people served Jehovah all the days of Joshua, and all the days of the elders whose days were prolonged after Joshua, who had seen all the great works of Jehovah, which he had done for Israel.
 | [kjv] | And the people served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the LORD, that he did for Israel.
 | [nwb] | And the people served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the LORD, that he did for Israel.
 | [rsv] | And the people served the LORD all the days of Joshua, and all the days of the elders who outlived Joshua, who had seen all the great work which the LORD had done for Israel.
 | [web] | The people served Yahweh all the days of Joshua, and all the days of the elders who outlived Joshua, who had seen all the great work of Yahweh that he had worked for Israel.
 | [ylt] | and the people serve Jehovah all the days of Joshua, and all the days of the elders who prolonged days after Joshua, who saw all the great work of Jehovah which He did to Israel.
 | [bbe] | And the people were true to the Lord all the days of Joshua, and all the days of the responsible men who were still living after the death of Joshua, and had seen all the great work of the Lord which he had done for Israel.
2:8 | [cbgb] | 耶和华的仆人，嫩的儿子约书亚，正一百一十岁就死了。 < | >
 | [niv] | Joshua son of Nun, the servant of the LORD, died at the age of a hundred and ten.
 | [asv] | And Joshua the son of Nun, the servant of Jehovah, died, being a hundred and ten years old.
 | [jnd] | And Joshua the son of Nun, the servant of Jehovah, died, a hundred and ten years old.
 | [kjv] | And Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.
 | [nwb] | And Joshua the son of Nun, the servant of the LORD, died, a hundred and ten years old.
 | [rsv] | And Joshua the son of Nun, the servant of the LORD, died at the age of one hundred and ten years.
 | [web] | Joshua the son of Nun, the servant of Yahweh, died, being one hundred ten years old.
 | [ylt] | And Joshua son of Nun, servant of Jehovah, dieth, a son of a hundred and ten years,
 | [bbe] | And death came to Joshua, the son of Nun, the servant of the Lord, he being a hundred and ten years old.
2:9 | [cbgb] | 以色列人将他葬在他地业的境内，就是在以法莲山地的亭拿希烈，在迦实山的北边。 < | >
 | [niv] | And they buried him in the land of his inheritance, at Timnath Heres in the hill country of Ephraim, north of Mount Gaash.
 | [asv] | And they buried him in the border of his inheritance in Timnath-heres, in the hill-country of Ephraim, on the north of the mountain of Gaash.
 | [jnd] | And they buried him in the border of his inheritance in Timnath-Heres, in mount Ephraim, on the north side of the mountain of Gaash.
 | [kjv] | And they buried him in the border of his inheritance in Timnathheres, in the mount of Ephraim, on the north side of the hill Gaash.
 | [nwb] | And they buried him in the border of his inheritance in Timnath-heres, in the mount of Ephraim, on the north side of the hill Gaash.
 | [rsv] | And they buried him within the bounds of his inheritance in Tim'nath-he'res, in the hill country of E'phraim, north of the mountain of Ga'ash.
 | [web] | They buried him in the border of his inheritance in Timnath-heres, in the hill- country of Ephraim, on the north of the mountain of Gaash.
 | [ylt] | and they bury him in the border of his inheritance, in Timnath-Heres, in the hill-country of Ephraim, on the north of mount Gaash;
 | [bbe] | And they put his body in the earth in the land of his heritage in Timnath-heres, in the hill-country of Ephraim to the north of Mount Gaash.
2:10 | [cbgb] | 那世代的人也都归了自己的列祖。后来有别的世代兴起，不知道耶和华，也不知道耶和华为以色列人所行的事。 < | >
 | [niv] | After that whole generation had been gathered to their fathers, another generation grew up, who knew neither the LORD nor what he had done for Israel.
 | [asv] | And also all that generation were gathered unto their fathers: and there arose another generation after them, that knew not Jehovah, nor yet the work which he had wrought for Israel.
 | [jnd] | And also all that generation were gathered to their fathers; and there arose another generation after them, which knew not Jehovah, nor yet the works which he had done for Israel.
 | [kjv] | And also all that generation were gathered unto their fathers: and there arose another generation after them, which knew not the LORD, nor yet the works which he had done for Israel.
 | [nwb] | And also all that generation were gathered to their fathers: and there arose another generation after them, which knew not the LORD, nor yet the works which he had done for Israel.
 | [rsv] | And all that generation also were gathered to their fathers; and there arose another generation after them, who did not know the LORD or the work which he had done for Israel.
 | [web] | Also all that generation were gathered to their fathers: and there arose another generation after them, who didn't know Yahweh, nor yet the work which he had worked for Israel.
 | [ylt] | and also all that generation have been gathered unto their fathers, and another generation riseth after them who have not known Jehovah, and even the work which He hath done to Israel.
 | [bbe] | And in time death overtook all that generation; and another generation came after them, having no knowledge of the Lord or of the things which he had done for Israel.
2:11 | [cbgb] | 以色列人行耶和华眼中看为恶的事，去事奉诸巴力， < | >
 | [niv] | Then the Israelites did evil in the eyes of the LORD and served the Baals.
 | [asv] | And the children of Israel did that which was evil in the sight of Jehovah, and served the Baalim;
 | [jnd] | And the children of Israel did evil in the sight of Jehovah, and served the Baals.
 | [kjv] | And the children of Israel did evil in the sight of the LORD, and served Baalim:
 | [nwb] | And the children of Israel did evil in the sight of the LORD, and served Baalim:
 | [rsv] | And the people of Israel did what was evil in the sight of the LORD and served the Ba'als;
 | [web] | The children of Israel did that which was evil in the sight of Yahweh, and served the Baals;
 | [ylt] | And the sons of Israel do the evil thing in the eyes of Jehovah, and serve the Baalim,
 | [bbe] | And the children of Israel did evil in the eyes of the Lord and became servants to the Baals;
2:12 | [cbgb] | 离弃了领他们出埃及地的耶和华他们列祖的 神，去叩拜别 神，就是四围列国的 神，惹耶和华发怒。 < | >
 | [niv] | They forsook the LORD, the God of their fathers, who had brought them out of Egypt. They followed and worshiped various gods of the peoples around them. They provoked the LORD to anger
 | [asv] | and they forsook Jehovah, the God of their fathers, who brought them out of the land of Egypt, and followed other gods, of the gods of the peoples that were round about them, and bowed themselves down unto them: and they provoked Jehovah to anger.
 | [jnd] | And they forsook Jehovah the God of their fathers, who had brought them up out of the land of Egypt, and followed other gods of the gods of the peoples that were round about them, and bowed themselves to them, and provoked Jehovah to anger.
 | [kjv] | And they forsook the LORD God of their fathers, which brought them out of the land of Egypt, and followed other gods, of the gods of the people that were round about them, and bowed themselves unto them, and provoked the LORD to anger.
 | [nwb] | And they forsook the LORD God of their fathers, who brought them out of the land of Egypt, and followed other gods, of the gods of the people that around them, and bowed themselves to them, and provoked the LORD to anger.
 | [rsv] | and they forsook the LORD, the God of their fathers, who had brought them out of the land of Egypt; they went after other gods, from among the gods of the peoples who were round about them, and bowed down to them; and they provoked the LORD to anger.
 | [web] | and they forsook Yahweh, the God of their fathers, who brought them out of the land of Egypt, and followed other gods, of the gods of the peoples who were round about them, and bowed themselves down to them: and they provoked Yahweh to anger.
 | [ylt] | and forsake Jehovah, God of their fathers, who bringeth them out from the land of Egypt, and go after other gods (of the gods of the peoples who round about them), and bow themselves to them, and provoke Jehovah,
 | [bbe] | And they gave up the Lord, the God of their fathers, who had taken them out of the land of Egypt, and went after other gods, the gods of the peoples round about them, worshipping them and moving the Lord to wrath.
2:13 | [cbgb] | 并离弃耶和华，去事奉巴力和亚斯她录。 < | >
 | [niv] | because they forsook him and served Baal and the Ashtoreths.
 | [asv] | And they forsook Jehovah, and served Baal and the Ashtaroth.
 | [jnd] | And they forsook Jehovah, and served Baal and the Ashtoreths.
 | [kjv] | And they forsook the LORD, and served Baal and Ashtaroth.
 | [nwb] | And they forsook the LORD, and served Baal and Ashtaroth.
 | [rsv] | They forsook the LORD, and served the Ba'als and the Ash'taroth.
 | [web] | They forsook Yahweh, and served Baal and the Ashtaroth.
 | [ylt] | yea, they forsake Jehovah, and do service to Baal and to Ashtaroth.
 | [bbe] | And they gave up the Lord, and became the servants of Baal and the Astartes.
2:14 | [cbgb] | 耶和华的怒气向以色列人发作，就把他们交在抢夺他们的人手中，又将他们付与四围仇敌的手中，甚至他们在仇敌面前再不能站立得住。 < | >
 | [niv] | In his anger against Israel the LORD handed them over to raiders who plundered them. He sold them to their enemies all around, whom they were no longer able to resist.
 | [asv] | And the anger of Jehovah was kindled against Israel, and he delivered them into the hands of spoilers that despoiled them; and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies.
 | [jnd] | And the anger of Jehovah was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies round about; and they could not any longer stand before their enemies.
 | [kjv] | And the anger of the LORD was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies.
 | [nwb] | And the anger of the LORD was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies around, so that they could not any longer stand before their enemies.
 | [rsv] | So the anger of the LORD was kindled against Israel, and he gave them over to plunderers, who plundered them; and he sold them into the power of their enemies round about, so that they could no longer withstand their enemies.
 | [web] | The anger of Yahweh was kindled against Israel, and he delivered them into the hands of spoilers who despoiled them; and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies.
 | [ylt] | And the anger of Jehovah burneth against Israel, and He giveth them into the hand of spoilers, and they spoil them, and He selleth them into the hand of their enemies round about, and they have not been able any more to stand before their enemies;
 | [bbe] | And the wrath of the Lord was burning against Israel, and he gave them up into the hands of those who violently took their property, and into the hands of their haters all round them, so that they were forced to give way before them.
2:15 | [cbgb] | 他们无论往何处去，耶和华都以灾祸攻击他们，正如耶和华所说的话，又如耶和华向他们所起的誓。他们便极其困苦。 < | >
 | [niv] | Whenever Israel went out to fight, the hand of the LORD was against them to defeat them, just as he had sworn to them. They were in great distress.
 | [asv] | Whithersoever they went out, the hand of Jehovah was against them for evil, as Jehovah had spoken, and as Jehovah had sworn unto them: and they were sore distressed.
 | [jnd] | Whithersoever they went out the hand of Jehovah was against them for evil, as Jehovah had said, and as Jehovah had sworn unto them; and they were greatly distressed.
 | [kjv] | Whithersoever they went out, the hand of the LORD was against them for evil, as the LORD had said, and as the LORD had sworn unto them: and they were greatly distressed.
 | [nwb] | Whithersoever they went out, the hand of the LORD was against them for evil, as the LORD had said, and as the LORD had sworn to them: and they were greatly distressed.
 | [rsv] | Whenever they marched out, the hand of the LORD was against them for evil, as the LORD had warned, and as the LORD had sworn to them; and they were in sore straits.
 | [web] | Wherever they went out, the hand of Yahweh was against them for evil, as Yahweh had spoken, and as Yahweh had sworn to them: and they were sore distressed.
 | [ylt] | in every where they have gone out, the hand of Jehovah hath been against them for evil, as Jehovah hath spoken, and as Jehovah hath sworn to them, and they are distressed -- greatly.
 | [bbe] | Wherever they went out, the hand of the Lord was against them for evil, as the Lord had taken his oath it would be; and things became very hard for them.
2:16 | [cbgb] | 耶和华兴起士师，士师就拯救他们脱离抢夺他们人的手。 < | >
 | [niv] | Then the LORD raised up judges, who saved them out of the hands of these raiders.
 | [asv] | And Jehovah raised up judges, who saved them out of the hand of those that despoiled them.
 | [jnd] | And Jehovah raised up judges, and they saved them out of the hand of those that spoiled them.
 | [kjv] | Nevertheless the LORD raised up judges, which delivered them out of the hand of those that spoiled them.
 | [nwb] | Nevertheless the LORD raised up judges, who delivered them out of the hand of those that spoiled them.
 | [rsv] | Then the LORD raised up judges, who saved them out of the power of those who plundered them.
 | [web] | Yahweh raised up judges, who saved them out of the hand of those who despoiled them.
 | [ylt] | And Jehovah raiseth up judges, and they save them from the hand of their spoilers;
 | [bbe] | Then the Lord gave them judges, as their saviours from the hands of those who were cruel to them.
2:17 | [cbgb] | 他们却不听从士师，竟随从叩拜别 神，行了邪淫，速速地偏离他们列祖所行的道，不如他们列祖顺从耶和华的命令。 < | >
 | [niv] | Yet they would not listen to their judges but prostituted themselves to other gods and worshiped them. Unlike their fathers, they quickly turned from the way in which their fathers had walked, the way of obedience to the LORD's commands.
 | [asv] | And yet they hearkened not unto their judges; for they played the harlot after other gods, and bowed themselves down unto them: they turned aside quickly out of the way wherein their fathers walked, obeying the commandments of Jehovah; but they did not so.
 | [jnd] | But they did not even hearken to their judges, for they went a whoring after other gods, and bowed themselves to them; they turned quickly out of the way that their fathers had walked in, obeying the commandments of Jehovah; they did not so.
 | [kjv] | And yet they would not hearken unto their judges, but they went a whoring after other gods, and bowed themselves unto them: they turned quickly out of the way which their fathers walked in, obeying the commandments of the LORD; but they did not so.
 | [nwb] | And yet they would not hearken to their judges, but they went astray after other gods, and bowed themselves to them: they turned quickly out of the way which their fathers walked in, obeying the commandments of the LORD; they did not so.
 | [rsv] | And yet they did not listen to their judges; for they played the harlot after other gods and bowed down to them; they soon turned aside from the way in which their fathers had walked, who had obeyed the commandments of the LORD, and they did not do so.
 | [web] | Yet they didn't listen to their judges; for they played the prostitute after other gods, and bowed themselves down to them: they turned aside quickly out of the way in which their fathers walked, obeying the commandments of Yahweh; they didn't do so.
 | [ylt] | and also unto their judges they have not hearkened, but have gone a-whoring after other gods, and bow themselves to them; they have turned aside haste out of the way which their fathers walked to obey the commands of Jehovah -- they have not done so.
 | [bbe] | But still they would not give ear to their judges, but went after other gods and gave them worship; quickly turning from the way in which their fathers had gone, keeping the orders of the Lord; but they did not do so.
2:18 | [cbgb] | 耶和华为他们兴起士师，就与那士师同在。士师在世的一切日子，耶和华拯救他们脱离仇敌的手。他们因受欺压扰害，就哀声叹气，所以耶和华后悔了。 < | >
 | [niv] | Whenever the LORD raised up a judge for them, he was with the judge and saved them out of the hands of their enemies as long as the judge lived; for the LORD had compassion on them as they groaned under those who oppressed and afflicted them.
 | [asv] | And when Jehovah raised them up judges, then Jehovah was with the judge, and saved them out of the hand of their enemies all the days of the judge: for it repented Jehovah because of their groaning by reason of them that oppressed them and vexed them.
 | [jnd] | And when Jehovah raised them up judges, then Jehovah was with the judge, and saved them out of the hand of their enemies all the days of the judge; for it repented Jehovah because of their groanings by reason of them that oppressed them and crushed them.
 | [kjv] | And when the LORD raised them up judges, then the LORD was with the judge, and delivered them out of the hand of their enemies all the days of the judge: for it repented the LORD because of their groanings by reason of them that oppressed them and vexed them.
 | [nwb] | And when the LORD raised up judges for them, then the LORD was with the judge, and delivered them out of the hand of their enemies all the days of the judge: (for the LORD repented because of their groanings by reason of them that oppressed them and burdened them.)
 | [rsv] | Whenever the LORD raised up judges for them, the LORD was with the judge, and he saved them from the hand of their enemies all the days of the judge; for the LORD was moved to pity by their groaning because of those who afflicted and oppressed them.
 | [web] | When Yahweh raised them up judges, then Yahweh was with the judge, and saved them out of the hand of their enemies all the days of the judge: for it repented Yahweh because of their groaning by reason of those who oppressed them and vexed them.
 | [ylt] | And when Jehovah raised up to them judges -- then was Jehovah with the judge, and saved them out of the hand of their enemies all the days of the judge; for it repenteth Jehovah, because of their groaning from the presence of their oppressors, and of those thrusting them away.
 | [bbe] | And whenever the Lord gave them judges, then the Lord was with the judge, and was their saviour from the hands of their haters all the days of the judge; for the Lord was moved by their cries of grief because of those who were cruel to them.
2:19 | [cbgb] | 及至士师死后，他们就转去行恶，比他们列祖更甚，去事奉叩拜别 神，总不断绝顽梗的恶行。 < | >
 | [niv] | But when the judge died, the people returned to ways even more corrupt than those of their fathers, following other gods and serving and worshiping them. They refused to give up their evil practices and stubborn ways.
 | [asv] | But it came to pass, when the judge was dead, that they turned back, and dealt more corruptly than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their doings, nor from their stubborn way.
 | [jnd] | And it came to pass when the judge died, that they turned back and corrupted themselves more than their fathers, in following other gods to serve them, and to bow down to them: they ceased not from their own doings, nor from their stubborn way.
 | [kjv] | And it came to pass, when the judge was dead, that they returned, and corrupted themselves more than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their own doings, nor from their stubborn way.
 | [nwb] | And it came to pass, when the judge was dead, they returned, and corrupted more than their fathers, in following other gods to serve them, and to bow down to them; they ceased not from their own doings, nor from their stubborn way.
 | [rsv] | But whenever the judge died, they turned back and behaved worse than their fathers, going after other gods, serving them and bowing down to them; they did not drop any of their practices or their stubborn ways.
 | [web] | But it happened, when the judge was dead, that they turned back, and dealt more corruptly than their fathers, in following other gods to serve them, and to bow down to them; they didn't cease from their doings, nor from their stubborn way.
 | [ylt] | And it hath come to pass, at the death of the judge -- they turn back and have done corruptly above their fathers, to go after other gods, to serve them, and to bow themselves to them; they have not fallen from their doings, and from their stiff way.
 | [bbe] | But whenever the judge was dead, they went back and did more evil than their fathers, going after other gods, to be their servants and their worshippers; giving up nothing of their sins and their hard-hearted ways.
2:20 | [cbgb] | 于是耶和华的怒气向以色列人发作。他说，因这民违背我吩咐他们列祖所守的约，不听从我的话， < | >
 | [niv] | Therefore the LORD was very angry with Israel and said, "Because this nation has violated the covenant that I laid down for their forefathers and has not listened to me,
 | [asv] | And the anger of Jehovah was kindled against Israel; and he said, Because this nation have transgressed my covenant which I commanded their fathers, and have not hearkened unto my voice;
 | [jnd] | And the anger of Jehovah was hot against Israel; and he said, Because this nation hath transgressed my covenant which I commanded their fathers, and hath not hearkened unto my voice,
 | [kjv] | And the anger of the LORD was hot against Israel; and he said, Because that this people hath transgressed my covenant which I commanded their fathers, and have not hearkened unto my voice;
 | [nwb] | And the anger of the LORD was hot against Israel; and he said, Because that this people hath transgressed my covenant which I commanded their fathers, and have not hearkened to my voice;
 | [rsv] | So the anger of the LORD was kindled against Israel; and he said, "Because this people have transgressed my covenant which I commanded their fathers, and have not obeyed my voice,
 | [web] | The anger of Yahweh was kindled against Israel; and he said, Because this nation have transgressed my covenant which I commanded their fathers, and have not listened to my voice;
 | [ylt] | And the anger of Jehovah doth burn against Israel, and He saith, `Because that this nation have transgressed My covenant which I commanded their fathers, and have not hearkened to My voice --
 | [bbe] | And the wrath of the Lord was burning against Israel, and he said, Because this nation has not been true to my agreement which I made with their fathers, and has not given ear to my voice;
2:21 | [cbgb] | 所以约书亚死的时候所剩下的各族，我必不再从他们面前赶出， < | >
 | [niv] | I will no longer drive out before them any of the nations Joshua left when he died.
 | [asv] | I also will not henceforth drive out any from before them of the nations that Joshua left when he died;
 | [jnd] | I also will not henceforth dispossess from before them any of the nations that Joshua left when he died;
 | [kjv] | I also will not henceforth drive out any from before them of the nations which Joshua left when he died:
 | [nwb] | I also will not henceforth drive out from before them any of the nations which Joshua left when he died:
 | [rsv] | I will not henceforth drive out before them any of the nations that Joshua left when he died,
 | [web] | I also will not henceforth drive out any from before them of the nations that Joshua left when he died;
 | [ylt] | I also continue not to dispossess any from before them of the nations which Joshua hath left when he dieth,
 | [bbe] | From now on I will not go on driving out from before them any of the nations which at the death of Joshua were still living in this land;
2:22 | [cbgb] | 为要藉此试验以色列人，看他们肯照他们列祖谨守遵行我的道不肯。 < | >
 | [niv] | I will use them to test Israel and see whether they will keep the way of the LORD and walk in it as their forefathers did."
 | [asv] | that by them I may prove Israel, whether they will keep the way of Jehovah to walk therein, as their fathers did keep it, or not.
 | [jnd] | that through them I may prove Israel, whether they will keep the way of Jehovah to walk therein, as their fathers did keep , or not.
 | [kjv] | That through them I may prove Israel, whether they will keep the way of the LORD to walk therein, as their fathers did keep it, or not.
 | [nwb] | That through them I may prove Israel, whether they will keep the way of the LORD to walk in it, as their fathers kept , or not.
 | [rsv] | that by them I may test Israel, whether they will take care to walk in the way of the LORD as their fathers did, or not."
 | [web] | that by them I may prove Israel, whether they will keep the way of Yahweh to walk therein, as their fathers did keep it, or not.
 | [ylt] | in order to try Israel by them, whether they are keeping the way of Jehovah, to go in it, as their fathers kept or not.'
 | [bbe] | In order to put Israel to the test, and see if they will keep the way of the Lord, walking in it as their fathers did, or not.
2:23 | [cbgb] | 这样耶和华留下各族，不将他们速速赶出，也没有交付约书亚的手。 <
 | [niv] | The LORD had allowed those nations to remain; he did not drive them out at once by giving them into the hands of Joshua.
 | [asv] | So Jehovah left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.
 | [jnd] | Therefore Jehovah left those nations, without dispossessing them hastily, neither delivered he them into the hand of Joshua.
 | [kjv] | Therefore the LORD left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.
 | [nwb] | Therefore the LORD left those nations, without driving them out speedily, neither did he deliver them into the hand of Joshua.
 | [rsv] | So the LORD left those nations, not driving them out at once, and he did not give them into the power of Joshua.
 | [web] | So Yahweh left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.
 | [ylt] | And Jehovah leaveth these nations, so as not to dispossess them hastily, and did not give them into the hand of Joshua.
 | [bbe] | So the Lord let those nations go on living in the land, not driving them out quickly, and did not give them up into the hands of Joshua.


Interlinear Bible:Judges 3

 士师记 Judges 3 << || >>
3:1 | [cbgb] | 耶和华留下这几族，为要试验那不曾知道与迦南争战之事的以色列人， >
 | [niv] | These are the nations the LORD left to test all those Israelites who had not experienced any of the wars in Canaan
 | [asv] | Now these are the nations which Jehovah left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan;
 | [jnd] | And these are the nations that Jehovah left, to prove Israel by them, all that had not known all the wars of Canaan;
 | [kjv] | Now these are the nations which the LORD left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan;
 | [nwb] | Now these the nations which the LORD left, to prove Israel by them, (as many as had not known all the wars of Canaan;
 | [rsv] | Now these are the nations which the LORD left, to test Israel by them, that is, all in Israel who had no experience of any war in Canaan;
 | [web] | . Now these are the nations which Yahweh left, to prove Israel by them, even as many as had not known all the wars of Canaan;
 | [ylt] | And these the nations which Jehovah left, to try Israel by them, all who have not known all the wars of Canaan;
 | [bbe] | Now these are the nations which the Lord kept in the land for the purpose of testing Israel by them, all those who had had no experience of all the wars of Canaan;
3:2 | [cbgb] | 好叫以色列的后代又知道又学习未曾晓得的战事。 < | >
 | [niv] | (he did this only to teach warfare to the descendants of the Israelites who had not had previous battle experience):
 | [asv] | only that the generations of the children of Israel might know, to teach them war, at the least such as beforetime knew nothing thereof:
 | [jnd] | only that the generations of the children of Israel might know war by learning it, at the least those who before had known nothing thereof:
 | [kjv] | Only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing thereof;
 | [nwb] | Only that the generations of the children of Israel might know to teach them war, at the least such as before knew nothing of it;)
 | [rsv] | it was only that the generations of the people of Israel might know war, that he might teach war to such at least as had not known it before.
 | [web] | only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing of it:
 | [ylt] | (only for the sake of the generations of the sons of Israel's knowing, to teach them war, only those who formerly have not known them) --
 | [bbe] | Only because of the generations of the children of Israel, for the purpose of teaching them war--only those who up till then had no experience of it;
3:3 | [cbgb] | 所留下的就是非利士的五个首领和一切迦南人，西顿人，并住利巴嫩山的希未人，从巴力黑们山直到哈马口。 < | >
 | [niv] | the five rulers of the Philistines, all the Canaanites, the Sidonians, and the Hivites living in the Lebanon mountains from Mount Baal Hermon to Lebo Hamath.
 | [asv] | namely, the five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baal-hermon unto the entrance of Hamath.
 | [jnd] | five lord ships of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwell on mount Lebanon; from mount Baal-Hermon unto the entering into Hamath.
 | [kjv] | Namely, five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baalhermon unto the entering in of Hamath.
 | [nwb] | , five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt on mount Lebanon, from mount Baal-hermon to the entrance of Hamath.
 | [rsv] | These are the nations: the five lords of the Philistines, and all the Canaanites, and the Sido'nians, and the Hivites who dwelt on Mount Lebanon, from Mount Ba'al-her'mon as far as the entrance of Hamath.
 | [web] | , the five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites who lived in mount Lebanon, from mount Baal-hermon to the entrance of Hamath.
 | [ylt] | five princes of the Philistines, and all the Canaanite, and the Zidonian, and the Hivite inhabiting mount Lebanon, from mount Baal-Hermon unto the entering in of Hamath;
 | [bbe] | The five chiefs of the Philistines, and all the Canaanites and the Zidonians and the Hivites living in Mount Lebanon, from the mountain Baal-hermon as far as Hamath:
3:4 | [cbgb] | 留下这几族，为要试验以色列人，知道他们肯听从耶和华藉摩西吩咐他们列祖的诫命不肯。 < | >
 | [niv] | They were left to test the Israelites to see whether they would obey the LORD's commands, which he had given their forefathers through Moses.
 | [asv] | And they were left, to prove Israel by them, to know whether they would hearken unto the commandments of Jehovah, which he commanded their fathers by Moses.
 | [jnd] | And they were to prove Israel by them, to know whether they would obey the commandments of Jehovah, which he commanded their fathers by the hand of Moses.
 | [kjv] | And they were to prove Israel by them, to know whether they would hearken unto the commandments of the LORD, which he commanded their fathers by the hand of Moses.
 | [nwb] | And they were to prove Israel by them, to know whether they would hearken to the commandments of the LORD, which he commanded their fathers by the hand of Moses.
 | [rsv] | They were for the testing of Israel, to know whether Israel would obey the commandments of the LORD, which he commanded their fathers by Moses.
 | [web] | They were , to prove Israel by them, to know whether they would listen to the commandments of Yahweh, which he commanded their fathers by Moses.
 | [ylt] | and they are to prove Israel by them, to know whether they obey the commands of Jehovah that He commanded their fathers by the hand of Moses.
 | [bbe] | For the purpose of testing Israel by them, to see if they would give ear to the orders of the Lord, which he had given to their fathers by the hand of Moses.
3:5 | [cbgb] | 以色列人竟住在迦南人，赫人，亚摩利人，比利洗人，希未人，耶布斯人中间， < | >
 | [niv] | The Israelites lived among the Canaanites, Hittites, Amorites, Perizzites, Hivites and Jebusites.
 | [asv] | And the children of Israel dwelt among the Canaanites, the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites:
 | [jnd] | And the children of Israel dwelt among the Canaanites: Hittites and Amorites and Perizzites and Hivites and Jebusites;
 | [kjv] | And the children of Israel dwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites:
 | [nwb] | And the children of Israel dwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites:
 | [rsv] | So the people of Israel dwelt among the Canaanites, the Hittites, the Amorites, the Per'izzites, the Hivites, and the Jeb'usites;
 | [web] | The children of Israel lived among the Canaanites, the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites:
 | [ylt] | And the sons of Israel have dwelt in the midst of the Canaanite, the Hittite, and the Amorite, and the Perizzite, and the Hivite, and the Jebusite,
 | [bbe] | Now the children of Israel were living among the Canaanites, the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites:
3:6 | [cbgb] | 娶他们的女儿为妻，将自己的女儿嫁给他们的儿子，并事奉他们的 神。 < | >
 | [niv] | They took their daughters in marriage and gave their own daughters to their sons, and served their gods.
 | [asv] | and they took their daughters to be their wives, and gave their own daughters to their sons and served their gods.
 | [jnd] | and they took their daughters as wives, and gave their daughters to their sons, and served their gods.
 | [kjv] | And they took their daughters to be their wives, and gave their daughters to their sons, and served their gods.
 | [nwb] | And they took their daughters to be their wives, and gave their daughters to their sons, and served their gods.
 | [rsv] | and they took their daughters to themselves for wives, and their own daughters they gave to their sons; and they served their gods.
 | [web] | and they took their daughters to be their wives, and gave their own daughters to their sons and served their gods.
 | [ylt] | and take their daughters to them for wives, and their daughters have given to their sons, and they serve their gods;
 | [bbe] | And they took as wives the daughters of these nations and gave their daughters to their sons, and became servants to their gods.
3:7 | [cbgb] | 以色列人行耶和华眼中看为恶的事，忘记耶和华他们的 神，去事奉诸巴力和亚舍拉， < | >
 | [niv] | The Israelites did evil in the eyes of the LORD; they forgot the LORD their God and served the Baals and the Asherahs.
 | [asv] | And the children of Israel did that which was evil in the sight of Jehovah, and forgat Jehovah their God, and served the Baalim and the Asheroth.
 | [jnd] | And the children of Israel did evil in the sight of Jehovah, and forgot Jehovah their God, and served the Baals and the Asherahs.
 | [kjv] | And the children of Israel did evil in the sight of the LORD, and forgat the LORD their God, and served Baalim and the groves.
 | [nwb] | And the children of Israel did evil in the sight of the LORD, and forgot the LORD their God, and served Baalim, and the groves.
 | [rsv] | And the people of Israel did what was evil in the sight of the LORD, forgetting the LORD their God, and serving the Ba'als and the Ashe'roth.
 | [web] | The children of Israel did that which was evil in the sight of Yahweh, and forgot Yahweh their God, and served the Baals and the Asheroth.
 | [ylt] | and the sons of Israel do the evil thing in the eyes of Jehovah, and forget Jehovah their God, and serve the Baalim and the shrines.
 | [bbe] | And the children of Israel did evil in the eyes of the Lord, and put out of their minds the Lord their God, and became servants to the Baals and the Astartes.
3:8 | [cbgb] | 所以耶和华的怒气向以色列人发作，就把他们交在美索不达米亚王古珊利萨田的手中。以色列人服事古珊利萨田八年。 < | >
 | [niv] | The anger of the LORD burned against Israel so that he sold them into the hands of Cushan-Rishathaim king of Aram Naharaim, to whom the Israelites were subject for eight years.
 | [asv] | Therefore the anger of Jehovah was kindled against Israel, and he sold them into the hand of Cushan-rishathaim king of Mesopotamia: and the children of Israel served Cushan-rishathaim eight years.
 | [jnd] | And the anger of Jehovah was hot against Israel, and he sold them into the hand of Chushan-rishathaim king of Mesopotamia; and the children of Israel served Chushan-rishathaim eight years.
 | [kjv] | Therefore the anger of the LORD was hot against Israel, and he sold them into the hand of Chushanrishathaim king of Mesopotamia: and the children of Israel served Chushanrishathaim eight years.
 | [nwb] | Therefore the anger of the LORD was hot against Israel, and he sold them into the hand of Chushan-rishathaim king of Mesopotamia: and the children of Israel served Chushan-rishathaim eight years.
 | [rsv] | Therefore the anger of the LORD was kindled against Israel, and he sold them into the hand of Cu'shan-rishatha'im king of Mesopota'mia; and the people of Israel served Cu'shan-rishatha'im eight years.
 | [web] | Therefore the anger of Yahweh was kindled against Israel, and he sold them into the hand of Cushan-rishathaim king of Mesopotamia: and the children of Israel served Cushan-rishathaim eight years.
 | [ylt] | And the anger of Jehovah burneth against Israel, and He selleth them into the hand of Chushan-Rishathaim king of Aram-Naharaim, and the sons of Israel serve Chushan-Rishathaim eight years;
 | [bbe] | So the wrath of the Lord was burning against Israel, and he gave them up into the hands of Cushan-rishathaim, king of Mesopotamia; and the children of Israel were his servants for eight years.
3:9 | [cbgb] | 以色列人呼求耶和华的时候，耶和华就为他们兴起一位拯救者救他们，就是迦勒兄弟基纳斯的儿子俄陀聂。 < | >
 | [niv] | But when they cried out to the LORD, he raised up for them a deliverer, Othniel son of Kenaz, Caleb's younger brother, who saved them.
 | [asv] | And when the children of Israel cried unto Jehovah, Jehovah raised up a saviour to the children of Israel, who saved them, even Othniel the son of Kenaz, Caleb's younger brother.
 | [jnd] | And the children of Israel cried to Jehovah; and Jehovah raised up a saviour to the children of Israel, who saved them, Othniel the son of Kenaz, Caleb's younger brother.
 | [kjv] | And when the children of Israel cried unto the LORD, the LORD raised up a deliverer to the children of Israel, who delivered them, even Othniel the son of Kenaz, Caleb's younger brother.
 | [nwb] | And when the children of Israel cried to the LORD, the LORD raised up a deliverer to the children of Israel, who delivered them, Othniel the son of Kenaz, Caleb's younger brother.
 | [rsv] | But when the people of Israel cried to the LORD, the LORD raised up a deliverer for the people of Israel, who delivered them, Oth'ni-el the son of Kenaz, Caleb's younger brother.
 | [web] | When the children of Israel cried to Yahweh, Yahweh raised up a savior to the children of Israel, who saved them, even Othniel the son of Kenaz, Caleb's younger brother.
 | [ylt] | and the sons of Israel cry unto Jehovah, and Jehovah raiseth a saviour to the sons of Israel, and he saveth them -- Othniel son of Kenaz, Caleb's younger brother;
 | [bbe] | And when the children of Israel made prayer to the Lord, he gave them a saviour, Othniel, the son of Kenaz, Caleb's younger brother.
3:10 | [cbgb] | 耶和华的灵降在他身上，他就作了以色列的士师，出去争战。耶和华将美索不达米亚王古珊利萨田交在他手中，他便胜了古珊利萨田。 < | >
 | [niv] | The Spirit of the LORD came upon him, so that he became Israel's judge and went to war. The LORD gave Cushan-Rishathaim king of Aram into the hands of Othniel, who overpowered him.
 | [asv] | And the Spirit of Jehovah came upon him, and he judged Israel; and he went out to war, and Jehovah delivered Cushan-rishathaim king of Mesopotamia into his hand: and his hand prevailed against Cushan-rishathaim.
 | [jnd] | And the Spirit of Jehovah was upon him, and he judged Israel; and he went out to war, and Jehovah gave Chushan-rishathaim king of Syria into his hand; and his hand prevailed against Chushan-rishathaim.
 | [kjv] | And the Spirit of the LORD came upon him, and he judged Israel, and went out to war: and the LORD delivered Chushanrishathaim king of Mesopotamia into his hand; and his hand prevailed against Chushanrishathaim.
 | [nwb] | And the Spirit of the LORD came upon him, and he judged Israel, and went out to war: and the LORD delivered Chushan-rishathaim king of Mesopotamia into his hand; and his hand prevailed against Chushan-rishathaim.
 | [rsv] | The Spirit of the LORD came upon him, and he judged Israel; he went out to war, and the LORD gave Cu'shan-rishatha'im king of Mesopota'mia into his hand; and his hand prevailed over Cu'shan-rishatha'im.
 | [web] | The Spirit of Yahweh came on him, and he judged Israel; and he went out to war, and Yahweh delivered Cushan-rishathaim king of Mesopotamia into his hand: and his hand prevailed against Cushan- rishathaim.
 | [ylt] | and the Spirit of Jehovah is upon him, and he judgeth Israel, and goeth out to battle, and Jehovah giveth unto his hand Chushan-Rishathaim king of Aram, and strong is his hand against Chushan-Rishathaim;
 | [bbe] | And the spirit of the Lord came on him and he became judge of Israel, and went out to war, and the Lord gave up Cushan-rishathaim, king of Mesopotamia, into his hands and he overcame him.
3:11 | [cbgb] | 于是国中太平四十年。基纳斯的儿子俄陀聂死了。 < | >
 | [niv] | So the land had peace for forty years, until Othniel son of Kenaz died.
 | [asv] | And the land had rest forty years. And Othniel the son of Kenaz died.
 | [jnd] | And the land had rest forty years; and Othniel the son of Kenaz died.
 | [kjv] | And the land had rest forty years. And Othniel the son of Kenaz died.
 | [nwb] | And the land had rest forty years: and Othniel the son of Kenaz died.
 | [rsv] | So the land had rest forty years. Then Oth'ni-el the son of Kenaz died.
 | [web] | The land had rest forty years. Othniel the son of Kenaz died.
 | [ylt] | and the land resteth forty years. And Othniel son of Kenaz dieth,
 | [bbe] | Then for forty years the land had peace, till the death of Othniel, the son of Kenaz.
3:12 | [cbgb] | 以色列人又行耶和华眼中看为恶的事，耶和华就使摩押王伊矶伦强盛，攻击以色列人。 < | >
 | [niv] | Once again the Israelites did evil in the eyes of the LORD, and because they did this evil the LORD gave Eglon king of Moab power over Israel.
 | [asv] | And the children of Israel again did that which was evil in the sight of Jehovah: and Jehovah strengthened Eglon the king of Moab against Israel, because they had done that which was evil in the sight of Jehovah.
 | [jnd] | And the children of Israel again did evil in the sight of Jehovah; and Jehovah strengthened Eglon the king of Moab against Israel, because they did evil in the sight of Jehovah.
 | [kjv] | And the children of Israel did evil again in the sight of the LORD: and the LORD strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the LORD.
 | [nwb] | And the children of Israel did evil again in the sight of the LORD: and the LORD strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the LORD.
 | [rsv] | And the people of Israel again did what was evil in the sight of the LORD; and the LORD strengthened Eglon the king of Moab against Israel, because they had done what was evil in the sight of the LORD.
 | [web] | The children of Israel again did that which was evil in the sight of Yahweh: and Yahweh strengthened Eglon the king of Moab against Israel, because they had done that which was evil in the sight of Yahweh.
 | [ylt] | and the sons of Israel add to do the evil thing in the eyes of Jehovah; and Jehovah strengtheneth Eglon king of Moab against Israel, because that they have done the evil thing in the eyes of Jehovah;
 | [bbe] | Then the children of Israel again did evil in the eyes of the Lord; and the Lord made Eglon, king of Moab, strong against Israel, because they had done evil in the Lord's eyes.
3:13 | [cbgb] | 伊矶伦招聚亚扪人和亚玛力人，去攻打以色列人，占据棕树城。 < | >
 | [niv] | Getting the Ammonites and Amalekites to join him, Eglon came and attacked Israel, and they took possession of the City of Palms.
 | [asv] | And he gathered unto him the children of Ammon and Amalek; and he went and smote Israel, and they possessed the city of palm-trees.
 | [jnd] | And he gathered to him the children of Ammon and Amalek and went and smote Israel, and they took possession of the city of palm-trees.
 | [kjv] | And he gathered unto him the children of Ammon and Amalek, and went and smote Israel, and possessed the city of palm trees.
 | [nwb] | And he gathered to him the children of Ammon and Amalek, and went and smote Israel, and possessed the city of palm-trees.
 | [rsv] | He gathered to himself the Ammonites and the Amal'ekites, and went and defeated Israel; and they took possession of the city of palms.
 | [web] | He gathered to him the children of Ammon and Amalek; and he went and struck Israel, and they possessed the city of palm-trees.
 | [ylt] | and he gathereth unto him the Bene-Ammon and Amalek, and goeth and smiteth Israel, and they possess the city of palms;
 | [bbe] | And Eglon got together the people of Ammon and Amalek, and they went and overcame Israel and took the town of palm-trees.
3:14 | [cbgb] | 于是以色列人服事摩押王伊矶伦十八年。 < | >
 | [niv] | The Israelites were subject to Eglon king of Moab for eighteen years.
 | [asv] | And the children of Israel served Eglon the king of Moab eighteen years.
 | [jnd] | And the children of Israel served Eglon the king of Moab eighteen years.
 | [kjv] | So the children of Israel served Eglon the king of Moab eighteen years.
 | [nwb] | So the children of Israel served Eglon the king of Moab eighteen years.
 | [rsv] | And the people of Israel served Eglon the king of Moab eighteen years.
 | [web] | The children of Israel served Eglon the king of Moab eighteen years.
 | [ylt] | and the sons of Israel serve Eglon king of Moab eighteen years.
 | [bbe] | And the children of Israel were servants to Eglon, king of Moab, for eighteen years.
3:15 | [cbgb] | 以色列人呼求耶和华的时候，耶和华就为他们兴起一位拯救者，就是便雅悯人基拉的儿子以笏。他是左手便利的。以色列人托他送礼物给摩押王伊矶伦。 < | >
 | [niv] | Again the Israelites cried out to the LORD, and he gave them a deliverer--Ehud, a left-handed man, the son of Gera the Benjamite. The Israelites sent him with tribute to Eglon king of Moab.
 | [asv] | But when the children of Israel cried unto Jehovah, Jehovah raised them up a saviour, Ehud the son of Gera, the Benjamite, a man left-handed. And the children of Israel sent tribute by him unto Eglon the king of Moab.
 | [jnd] | And the children of Israel cried to Jehovah, and Jehovah raised them up a saviour, Ehud the son of Gera, the Benjaminite, a man left-handed. And by him the children of Israel sent a gift to Eglon king of Moab.
 | [kjv] | But when the children of Israel cried unto the LORD, the LORD raised them up a deliverer, Ehud the son of Gera, a Benjamite, a man lefthanded: and by him the children of Israel sent a present unto Eglon the king of Moab.
 | [nwb] | But when the children of Israel cried to the LORD, the LORD raised them up a deliverer, Ehud the son of Gera, a Benjaminite, a man left-handed: and by him the children of Israel sent a present to Eglon king of Moab.
 | [rsv] | But when the people of Israel cried to the LORD, the LORD raised up for them a deliverer, Ehud, the son of Gera, the Benjaminite, a left-handed man. The people of Israel sent tribute by him to Eglon the king of Moab.
 | [web] | But when the children of Israel cried to Yahweh, Yahweh raised them up a savior, Ehud the son of Gera, the Benjamite, a man left-handed. The children of Israel sent tribute by him to Eglon the king of Moab.
 | [ylt] | And the sons of Israel cry unto Jehovah, and Jehovah raiseth to them a saviour, Ehud son of Gera, a Benjamite (a man -- shut of his right hand), and the sons of Israel send by his hand a present to Eglon king of Moab;
 | [bbe] | Then when the children of Israel made prayer to the Lord, he gave them a saviour, Ehud, the son of Gera, the Benjamite, a left-handed man; and the children of Israel sent an offering by him to Eglon, king of Moab.
3:16 | [cbgb] | 以笏打了一把两刃的剑，长一肘，带在右腿上衣服里面。 < | >
 | [niv] | Now Ehud had made a double-edged sword about a foot and a half long, which he strapped to his right thigh under his clothing.
 | [asv] | And Ehud made him a sword which had two edges, a cubit in length; and he girded it under his raiment upon his right thigh.
 | [jnd] | And Ehud made him a sword having two edges, it was of a cubit length; and he girded it under his raiment upon his right hip.
 | [kjv] | But Ehud made him a dagger which had two edges, of a cubit length; and he did gird it under his raiment upon his right thigh.
 | [nwb] | But Ehud made him a dagger which had two edges, of a cubit length; and he girded it under his raiment upon his right thigh.
 | [rsv] | And Ehud made for himself a sword with two edges, a cubit in length; and he girded it on his right thigh under his clothes.
 | [web] | Ehud made him a sword which had two edges, a cubit in length; and he girded it under his clothing on his right thigh.
 | [ylt] | and Ehud maketh for himself a sword, and it hath two mouths (a cubit its length), and he girdeth it under his long robe on his right thigh;
 | [bbe] | So Ehud made himself a two-edged sword, a cubit long, which he put on at his right side under his robe.
3:17 | [cbgb] | 他将礼物献给摩押王伊矶伦，原来伊矶伦极其肥胖。 < | >
 | [niv] | He presented the tribute to Eglon king of Moab, who was a very fat man.
 | [asv] | And he offered the tribute unto Eglon king of Moab: now Eglon was a very fat man.
 | [jnd] | And he brought the gift to Eglon king of Moab; now Eglon was a very fat man.
 | [kjv] | And he brought the present unto Eglon king of Moab: and Eglon was a very fat man.
 | [nwb] | And he brought the present to Eglon king of Moab: and Eglon a very fat man.
 | [rsv] | And he presented the tribute to Eglon king of Moab. Now Eglon was a very fat man.
 | [web] | He offered the tribute to Eglon king of Moab: now Eglon was a very fat man.
 | [ylt] | and he bringeth near the present to Eglon king of Moab, and Eglon a very fat man.
 | [bbe] | And he took the offering to Eglon, king of Moab, who was a very fat man.
3:18 | [cbgb] | 以笏献完礼物，便将抬礼物的人打发走了， < | >
 | [niv] | After Ehud had presented the tribute, he sent on their way the men who had carried it.
 | [asv] | And when he had made an end of offering the tribute, he sent away the people that bare the tribute.
 | [jnd] | And it came to pass when he had ended offering the gift, he sent away the people that had borne the gift.
 | [kjv] | And when he had made an end to offer the present, he sent away the people that bare the present.
 | [nwb] | And when he had made an end to offer the present, he sent away the people that bore the present.
 | [rsv] | And when Ehud had finished presenting the tribute, he sent away the people that carried the tribute.
 | [web] | When he had made an end of offering the tribute, he sent away the people who bore the tribute.
 | [ylt] | And it cometh to pass, when he hath finished to bring near the present, that he sendeth away the people bearing the present,
 | [bbe] | And after giving the offering, he sent away the people who had come with the offering.
3:19 | [cbgb] | 自己却从靠近吉甲凿石之地回来，说，王阿，我有一件机密事奏告你。王说，回避吧。于是左右侍立的人都退去了。 < | >
 | [niv] | At the idols near Gilgal he himself turned back and said, "I have a secret message for you, O king." The king said, "Quiet!" And all his attendants left him.
 | [asv] | But he himself turned back from the quarries that were by Gilgal, and said, I have a secret errand unto thee, O king. And he said, Keep silence. And all that stood by him went out from him.
 | [jnd] | But he turned from the graven images that were by Gilgal, and said, I have a secret word unto thee, O king. And he said, Be silent! And all that stood by him went out from him.
 | [kjv] | But he himself turned again from the quarries that were by Gilgal, and said, I have a secret errand unto thee, O king: who said, Keep silence. And all that stood by him went out from him.
 | [nwb] | But he himself turned again from the quarries that by Gilgal, and said, I have a secret errand to thee, O king: who said, Keep silence. And all that stood by him went out from him.
 | [rsv] | But he himself turned back at the sculptured stones near Gilgal, and said, "I have a secret message for you, O king." And he commanded, "Silence." And all his attendants went out from his presence.
 | [web] | But he himself turned back from the quarries that were by Gilgal, and said, I have a secret errand to you, king. He said, Keep silence. All who stood by him went out from him.
 | [ylt] | and he himself hath turned back from the graven images which at Gilgal, and saith, `A secret word I have unto thee, O king;' and he saith, `Hush!' and go out from him do all those standing by him.
 | [bbe] | But he himself, turning back from the stone images at Gilgal, said, I have something to say to you in secret, O king. And he said, Let there be quiet. Then all those who were waiting before him went out.
3:20 | [cbgb] | 以笏来到王面前。王独自一人坐在凉楼上。以笏说，我奉 神的命报告你一件事。王就从座位上站起来。 < | >
 | [niv] | Ehud then approached him while he was sitting alone in the upper room of his summer palace and said, "I have a message from God for you." As the king rose from his seat,
 | [asv] | And Ehud came unto him; and he was sitting by himself alone in the cool upper room. And Ehud said, I have a message from God unto thee. And he arose out of his seat.
 | [jnd] | And Ehud came to him; now he was sitting in the cool upper-chamber, which was for him alone. And Ehud said, I have a word from God unto thee. And he arose from the seat.
 | [kjv] | And Ehud came unto him; and he was sitting in a summer parlour, which he had for himself alone. And Ehud said, I have a message from God unto thee. And he arose out of his seat.
 | [nwb] | And Ehud came to him; and he was sitting in a summer-parlor, which he had for himself alone: and Ehud said, I have a message from God to thee. And he arose from seat.
 | [rsv] | And Ehud came to him, as he was sitting alone in his cool roof chamber. And Ehud said, "I have a message from God for you." And he arose from his seat.
 | [web] | Ehud came to him; and he was sitting by himself alone in the cool upper room. Ehud said, I have a message from God to you. He arose out of his seat.
 | [ylt] | And Ehud hath come unto him, and he is sitting in the upper chamber of the wall which he hath for himself, and Ehud saith, `A word of God I have unto thee;' and he riseth from off the throne;
 | [bbe] | Then Ehud came in to him while he was seated by himself in his summer-house. And Ehud said, I have a word from God for you. And he got up from his seat.
3:21 | [cbgb] | 以笏便伸左手，从右腿上拔出剑来，刺入王的肚腹， < | >
 | [niv] | Ehud reached with his left hand, drew the sword from his right thigh and plunged it into the king's belly.
 | [asv] | And Ehud put forth his left hand, and took the sword from his right thigh, and thrust it into his body:
 | [jnd] | Then Ehud put forth his left hand, and took the sword from his right hip, and thrust it into his belly;
 | [kjv] | And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly:
 | [nwb] | And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly:
 | [rsv] | And Ehud reached with his left hand, took the sword from his right thigh, and thrust it into his belly;
 | [web] | Ehud put forth his left hand, and took the sword from his right thigh, and thrust it into his body:
 | [ylt] | and Ehud putteth forth his left hand, and taketh the sword from off his right thigh, and striketh it into his belly;
 | [bbe] | And Ehud put out his left hand, and took the sword from his right side, and sent it into his stomach;
3:22 | [cbgb] | 连剑把都刺进去了。剑被肥肉夹住，他没有从王的肚腹拔出来，且穿通了后身。 < | >
 | [niv] | Even the handle sank in after the blade, which came out his back. Ehud did not pull the sword out, and the fat closed in over it.
 | [asv] | and the haft also went in after the blade; and the fat closed upon the blade, for he drew not the sword out of his body; and it came out behind.
 | [jnd] | and the haft also went in after the blade, and the fat closed upon the blade; for he did not draw the sword out of his belly, and it came out between the legs.
 | [kjv] | And the haft also went in after the blade; and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out.
 | [nwb] | And the haft also entered after the blade: and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out.
 | [rsv] | and the hilt also went in after the blade, and the fat closed over the blade, for he did not draw the sword out of his belly; and the dirt came out.
 | [web] | and the haft also went in after the blade; and the fat closed on the blade, for he didn't draw the sword out of his body; and it came out behind.
 | [ylt] | and the haft also goeth in after the blade, and the fat shutteth on the blade, that he hath not drawn the sword out of his belly, and it goeth out at the fundament.
 | [bbe] | And the hand-part went in after the blade, and the fat was joined up over the blade; for he did not take the sword out of his stomach. And he went out into the ...
3:23 | [cbgb] | 以笏就出到游廊，将楼门尽都关锁。 < | >
 | [niv] | Then Ehud went out to the porch ; he shut the doors of the upper room behind him and locked them.
 | [asv] | Then Ehud went forth into the porch, and shut the doors of the upper room upon him, and locked them.
 | [jnd] | And Ehud went out into the portico, and shut the doors of the upper-chamber upon him, and bolted them.
 | [kjv] | Then Ehud went forth through the porch, and shut the doors of the parlour upon him, and locked them.
 | [nwb] | Then Ehud went forth through the porch, and shut the doors of the parlor upon him, and locked them.
 | [rsv] | Then Ehud went out into the vestibule, and closed the doors of the roof chamber upon him, and locked them.
 | [web] | Then Ehud went forth into the porch, and shut the doors of the upper room on him, and locked them.
 | [ylt] | And Ehud goeth out at the porch, and shutteth the doors of the upper chamber upon him, and hath bolted ;
 | [bbe] | Then Ehud went out into the covered way, shutting the doors of the summer-house on him and locking them.
3:24 | [cbgb] | 以笏出来之后，王的仆人到了，看见楼门关锁，就说，他必是在楼上大解。 < | >
 | [niv] | After he had gone, the servants came and found the doors of the upper room locked. They said, "He must be relieving himself in the inner room of the house."
 | [asv] | Now when he was gone out, his servants came; and they saw, and, behold, the doors of the upper room were locked; and they said, Surely he is covering his feet in the upper chamber.
 | [jnd] | And when he was gone out, the servants of the came and saw, and behold, the doors of the upper-chamber were bolted. And they said, Surely he is covering his feet in the summer chamber.
 | [kjv] | When he was gone out, his servants came; and when they saw that, behold, the doors of the parlour were locked, they said, Surely he covereth his feet in his summer chamber.
 | [nwb] | When he had gone out, his servants came; and when they saw that, behold, the doors of the parlor locked, they said, Surely he covereth his feet in his summer-chamber.
 | [rsv] | When he had gone, the servants came; and when they saw that the doors of the roof chamber were locked, they thought, "He is only relieving himself in the closet of the cool chamber."
 | [web] | Now when he was gone out, his servants came; and they saw, and, behold, the doors of the upper room were locked; and they said, Surely he is covering his feet in the upper chamber.
 | [ylt] | and he hath gone out, and his servants have come in, and look, and lo, the doors of the upper chamber are bolted, and they say, `He is only covering his feet in the inner chamber of the wall.'
 | [bbe] | Now when he had gone, the king's servants came, and saw that the doors of the summer-house were locked; and they said, It may be that he is in his summer-house for a private purpose.
3:25 | [cbgb] | 他们等烦了，见仍不开楼门，就拿钥匙开了，不料，他们的主人已死，倒在地上。 < | >
 | [niv] | They waited to the point of embarrassment, but when he did not open the doors of the room, they took a key and unlocked them. There they saw their lord fallen to the floor, dead.
 | [asv] | And they tarried till they were ashamed; and, behold, he opened not the doors of the upper room: therefore they took the key, and opened them, and, behold, their lord was fallen down dead on the earth.
 | [jnd] | And they waited till they were ashamed; and behold, he opened not the doors of the upper-chamber, and they took the key, and opened , and behold, their lord lay dead on the earth.
 | [kjv] | And they tarried till they were ashamed: and, behold, he opened not the doors of the parlour; therefore they took a key, and opened them: and, behold, their lord was fallen down dead on the earth.
 | [nwb] | And they tarried till they were ashamed: and behold, he opened not the doors of the parlor, therefore they took a key and opened and behold, their lord lay dead on the earth.
 | [rsv] | And they waited till they were utterly at a loss; but when he still did not open the doors of the roof chamber, they took the key and opened them; and there lay their lord dead on the floor.
 | [web] | They waited until they were ashamed; and, behold, he didn't open the doors of the upper room: therefore they took the key, and opened , and, behold, their lord was fallen down dead on the earth.
 | [ylt] | And they stay till confounded, and lo, he is not opening the doors of the upper chamber, and they take the key, and open, and lo, their lord is fallen to the earth -- dead.
 | [bbe] | And they went on waiting till they were shamed, but the doors were still shut; so they took the key, and, opening them, saw their lord stretched out dead on the floor.
3:26 | [cbgb] | 他们耽延的时候，以笏就逃跑了，经过凿石之地，逃到西伊拉。 < | >
 | [niv] | While they waited, Ehud got away. He passed by the idols and escaped to Seirah.
 | [asv] | And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirah.
 | [jnd] | And Ehud had escaped while they lingered, and passed beyond the graven images, and escaped to Seirah.
 | [kjv] | And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirath.
 | [nwb] | And Ehud escaped while they tarried; and passed beyond the quarries, and escaped to Seirath.
 | [rsv] | Ehud escaped while they delayed, and passed beyond the sculptured stones, and escaped to Se-i'rah.
 | [web] | Ehud escaped while they waited, and passed beyond the quarries, and escaped to Seirah.
 | [ylt] | And Ehud escaped during their tarrying, and hath passed by the images, and is escaped to Seirath.
 | [bbe] | But Ehud had got away while they were waiting and had gone past the stone images and got away to Seirah.
3:27 | [cbgb] | 到了，就在以法莲山地吹角。以色列人随着他下了山地，他在前头引路， < | >
 | [niv] | When he arrived there, he blew a trumpet in the hill country of Ephraim, and the Israelites went down with him from the hills, with him leading them.
 | [asv] | And it came to pass, when he was come, that he blew a trumpet in the hill-country of Ephraim; and the children of Israel went down with him from the hill-country, and he before them.
 | [jnd] | And it came to pass when he was come, that he blew a trumpet in the hill-country of Ephraim, and the children of Israel went down with him from the hill-country, and he before them.
 | [kjv] | And it came to pass, when he was come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them.
 | [nwb] | And it came to pass when he had come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them.
 | [rsv] | When he arrived, he sounded the trumpet in the hill country of E'phraim; and the people of Israel went down with him from the hill country, having him at their head.
 | [web] | It happened, when he had come, that he blew a trumpet in the hill-country of Ephraim; and the children of Israel went down with him from the hill-country, and he before them.
 | [ylt] | And it cometh to pass, in his coming in, that he bloweth with a trumpet in the hill-country of Ephraim, and go down with him do the sons of Israel from the hill-country, and he before them;
 | [bbe] | And when he came there, he had a horn sounded in the hill-country of Ephraim, and all the children of Israel went down with him from the hill-country, and he at their head.
3:28 | [cbgb] | 对他们说，你们随我来，因为耶和华已经把你们的仇敌摩押人交在你们手中。于是他们跟着他下去，把守约旦河的渡口，不容摩押一人过去。 < | >
 | [niv] | "Follow me," he ordered, "for the LORD has given Moab, your enemy, into your hands." So they followed him down and, taking possession of the fords of the Jordan that led to Moab, they allowed no one to cross over.
 | [asv] | And he said unto them, Follow after me; for Jehovah hath delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of the Jordan against the Moabites, and suffered not a man to pass over.
 | [jnd] | And he said to them, Follow after me, for Jehovah has delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of the Jordan toward Moab, and suffered no one to pass over.
 | [kjv] | And he said unto them, Follow after me: for the LORD hath delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan toward Moab, and suffered not a man to pass over.
 | [nwb] | And he said to them, Follow me: for the LORD hath delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan towards Moab, and suffered not a man to pass over.
 | [rsv] | And he said to them, "Follow after me; for the LORD has given your enemies the Moabites into your hand." So they went down after him, and seized the fords of the Jordan against the Moabites, and allowed not a man to pass over.
 | [web] | He said to them, Follow after me; for Yahweh has delivered your enemies the Moabites into your hand. They went down after him, and took the fords of the Jordan against the Moabites, and didn't allow a man to pass over.
 | [ylt] | and he saith unto them, `Pursue after me, for Jehovah hath given your enemies, the Moabites, into your hand;' and they go down after him, and capture the passages of the Jordan towards Moab, and have not permitted a man to pass over.
 | [bbe] | And he said to them, Come after me; for the Lord has given the Moabites, your haters, into your hands. So they went down after him and took the crossing-places of Jordan against Moab, and let no one go across.
3:29 | [cbgb] | 那时击杀了摩押人约有一万，都是强壮的勇士，没有一人逃脱。 < | >
 | [niv] | At that time they struck down about ten thousand Moabites, all vigorous and strong; not a man escaped.
 | [asv] | And they smote of Moab at that time about ten thousand men, every lusty man, and every man of valor; and there escaped not a man.
 | [jnd] | And they slew the Moabites at that time, about ten thousand men, all fat, and all men of valour, and not a man escaped.
 | [kjv] | And they slew of Moab at that time about ten thousand men, all lusty, and all men of valour; and there escaped not a man.
 | [nwb] | And they slew of Moab at that time about ten thousand men, all lusty, and all men of valor: and there escaped not a man.
 | [rsv] | And they killed at that time about ten thousand of the Moabites, all strong, able-bodied men; not a man escaped.
 | [web] | They struck of Moab at that time about ten thousand men, every lusty man, and every man of valor; and there escaped not a man.
 | [ylt] | And they smite Moab at that time, about ten thousand men, all robust, and every one a man of valour, and not a man hath escaped,
 | [bbe] | At that time they put about ten thousand men of Moab to the sword, every strong man and every man of war; not a man got away.
3:30 | [cbgb] | 这样，摩押就被以色列人制伏了。国中太平八十年。 < | >
 | [niv] | That day Moab was made subject to Israel, and the land had peace for eighty years.
 | [asv] | So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years.
 | [jnd] | And Moab was subdued that day under the hand of Israel. And the land had rest eighty years.
 | [kjv] | So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years.
 | [nwb] | So Moab was subdued that day under the hand of Israel: and the land had rest eighty years.
 | [rsv] | So Moab was subdued that day under the hand of Israel. And the land had rest for eighty years.
 | [web] | So Moab was subdued that day under the hand of Israel. The land had rest eighty years.
 | [ylt] | and Moab is humbled in that day under the hand of Israel; and the land resteth eighty years.
 | [bbe] | So Moab was broken that day under the hand of Israel. And for eighty years the land had peace.
3:31 | [cbgb] | 以笏之后，有亚拿的儿子珊迦，他用赶牛的棍子打死六百非利士人。他也救了以色列人。 <
 | [niv] | After Ehud came Shamgar son of Anath, who struck down six hundred Philistines with an oxgoad. He too saved Israel.
 | [asv] | And after him was Shamgar the son of Anath, who smote of the Philistines six hundred men with an ox-goad: and he also saved Israel.
 | [jnd] | And after him was Shamgar the son of Anath; and he smote the Philistines, six hundred men, with an ox-goad. And he also delivered Israel.
 | [kjv] | And after him was Shamgar the son of Anath, which slew of the Philistines six hundred men with an ox goad: and he also delivered Israel.
 | [nwb] | And after him was Shamgar the son of Anath, who slew of the Philistines six hundred men with an ox-goad; and he also delivered Israel.
 | [rsv] | After him was Shamgar the son of Anath, who killed six hundred of the Philistines with an oxgoad; and he too delivered Israel.
 | [web] | After him was Shamgar the son of Anath, who struck of the Philistines six hundred men with an ox-goad: and he also saved Israel.
 | [ylt] | And after him hath been Shamgar son of Anath, and he smiteth the Philistines -- six hundred men -- with an ox-goad, and he saveth -- he also -- Israel.
 | [bbe] | And after him came Shamgar, the son of Anath, who put to death six hundred Philistines with an ox-stick; and he was another saviour of Israel.


Interlinear Bible:Judges 4

 士师记 Judges 4 << || >>
4:1 | [cbgb] | 以笏死后，以色列人又行耶和华眼中看为恶的事， >
 | [niv] | After Ehud died, the Israelites once again did evil in the eyes of the LORD.
 | [asv] | And the children of Israel again did that which was evil in the sight of Jehovah, when Ehud was dead.
 | [jnd] | And the children of Israel again did evil in the sight of Jehovah; now Ehud was dead.
 | [kjv] | And the children of Israel again did evil in the sight of the LORD, when Ehud was dead.
 | [nwb] | And the children of Israel again did evil in the sight of the LORD, after Ehud was dead.
 | [rsv] | And the people of Israel again did what was evil in the sight of the LORD, after Ehud died.
 | [web] | . The children of Israel again did that which was evil in the sight of Yahweh, when Ehud was dead.
 | [ylt] | And the sons of Israel add to do the evil thing in the eyes of Jehovah when Ehud is dead,
 | [bbe] | And the children of Israel again did evil in the eyes of the Lord when Ehud was dead.
4:2 | [cbgb] | 耶和华就把他们付与在夏琐作王的迦南王耶宾手中。他的将军是西西拉，住在外邦人的夏罗设。 < | >
 | [niv] | So the LORD sold them into the hands of Jabin, a king of Canaan, who reigned in Hazor. The commander of his army was Sisera, who lived in Harosheth Haggoyim.
 | [asv] | And Jehovah sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, who dwelt in Harosheth of the Gentiles.
 | [jnd] | And Jehovah sold them into the hand of Jabin king of Canaan, who reigned in Hazor; and the captain of his army was Sisera, who dwelt in Harosheth-Goim.
 | [kjv] | And the LORD sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, which dwelt in Harosheth of the Gentiles.
 | [nwb] | And the LORD sold them into the hand of Jabin king of Canaan that reigned in Hazor, the captain of whose host Sisera, who dwelt in Harosheth of the Gentiles.
 | [rsv] | And the LORD sold them into the hand of Jabin king of Canaan, who reigned in Hazor; the commander of his army was Sis'era, who dwelt in Haro'sheth-ha-goiim.
 | [web] | Yahweh sold them into the hand of Jabin king of Canaan, who reigned in Hazor; the captain of whose host was Sisera, who lived in Harosheth of the Gentiles.
 | [ylt] | and Jehovah selleth them into the hand of Jabin king of Canaan, who hath reigned in Hazor, and the head of his host Sisera, and he is dwelling in Harosheth of the Goyim;
 | [bbe] | And the Lord gave them up into the hands of Jabin, king of Canaan, who was ruling in Hazor; the captain of his army was Sisera, who was living in Harosheth of the Gentiles.
4:3 | [cbgb] | 耶宾王有铁车九百辆。他大大欺压以色列人二十年，以色列人就呼求耶和华。 < | >
 | [niv] | Because he had nine hundred iron chariots and had cruelly oppressed the Israelites for twenty years, they cried to the LORD for help.
 | [asv] | And the children of Israel cried unto Jehovah: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel.
 | [jnd] | And the children of Israel cried to Jehovah; for he had nine hundred chariots of iron, and he mightily oppressed the children of Israel twenty years.
 | [kjv] | And the children of Israel cried unto the LORD: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel.
 | [nwb] | And the children of Israel cried to the LORD; for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel.
 | [rsv] | Then the people of Israel cried to the LORD for help; for he had nine hundred chariots of iron, and oppressed the people of Israel cruelly for twenty years.
 | [web] | The children of Israel cried to Yahweh: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel.
 | [ylt] | and the sons of Israel cry unto Jehovah, for he hath nine hundred chariots of iron, and he hath oppressed the sons of Israel mightily twenty years.
 | [bbe] | Then the children of Israel made prayer to the Lord; for he had nine hundred iron war-carriages, and for twenty years he was very cruel to the children of Israel.
4:4 | [cbgb] | 有一位女先知名叫底波拉，是拉比多的妻，当时作以色列的士师。 < | >
 | [niv] | Deborah, a prophetess, the wife of Lappidoth, was leading Israel at that time.
 | [asv] | Now Deborah, a prophetess, the wife of Lappidoth, she judged Israel at that time.
 | [jnd] | And Deborah, a prophetess, the wife of Lapidoth, judged Israel at that time.
 | [kjv] | And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time.
 | [nwb] | And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time.
 | [rsv] | Now Deb'orah, a prophetess, the wife of Lapp'idoth, was judging Israel at that time.
 | [web] | Now Deborah, a prophetess, the wife of Lappidoth, she judged Israel at that time.
 | [ylt] | And Deborah, a woman inspired, wife of Lapidoth, she is judging Israel at that time,
 | [bbe] | Now Deborah, a woman prophet, the wife of Lapidoth, was judge of Israel at that time.
4:5 | [cbgb] | 她住在以法莲山地拉玛和伯特利中间，在底波拉的棕树下。以色列人都上她那里去听判断。 < | >
 | [niv] | She held court under the Palm of Deborah between Ramah and Bethel in the hill country of Ephraim, and the Israelites came to her to have their disputes decided.
 | [asv] | And she dwelt under the palm-tree of Deborah between Ramah and Beth-el in the hill-country of Ephraim: and the children of Israel came up to her for judgment.
 | [jnd] | And she dwelt under the palm-tree of Deborah between Ramah and Bethel in mount Ephraim; and the children of Israel came up to her for judgment.
 | [kjv] | And she dwelt under the palm tree of Deborah between Ramah and Bethel in mount Ephraim: and the children of Israel came up to her for judgment.
 | [nwb] | And she dwelt under the palm-tree of Deborah, between Ramah and Beth-el in mount Ephraim: and the children of Israel came up to her for judgment.
 | [rsv] | She used to sit under the palm of Deb'orah between Ramah and Bethel in the hill country of E'phraim; and the people of Israel came up to her for judgment.
 | [web] | She lived under the palm-tree of Deborah between Ramah and Bethel in the hill-country of Ephraim: and the children of Israel came up to her for judgment.
 | [ylt] | and she is dwelling under the palm-tree of Deborah, between Ramah and Beth-El, in the hill-country of Ephraim, and the sons of Israel go up unto her for judgment.
 | [bbe] | (And she had her seat under the palm-tree of Deborah between Ramah and Beth-el in the hill-country of Ephraim; and the children of Israel came up to her to be judged.)
4:6 | [cbgb] | 她打发人从拿弗他利的基低斯将亚比挪庵的儿子巴拉召了来，对他说，耶和华以色列的 神吩咐你说，你率领一万拿弗他利和西布伦人上他泊山去。 < | >
 | [niv] | She sent for Barak son of Abinoam from Kedesh in Naphtali and said to him, "The LORD, the God of Israel, commands you: `Go, take with you ten thousand men of Naphtali and Zebulun and lead the way to Mount Tabor.
 | [asv] | And she sent and called Barak the son of Abinoam out of Kedesh-naphtali, and said unto him, Hath not Jehovah, the God of Israel, commanded, saying, Go and draw unto mount Tabor, and take with thee ten thousand men of the children of Naphtali and of the children of Zebulun?
 | [jnd] | And she sent and called Barak the son of Abinoam out of Kedesh-Naphtali, and said to him, Hath not Jehovah the God of Israel commanded? Go and draw towards mount Tabor, and take with thee ten thousand men of the children of Naphtali and of the children of Zebulun,
 | [kjv] | And she sent and called Barak the son of Abinoam out of Kedeshnaphtali, and said unto him, Hath not the LORD God of Israel commanded, saying, Go and draw toward mount Tabor, and take with thee ten thousand men of the children of Naphtali and of the children of Zebulun?
 | [nwb] | And she sent and called Barak the son of Abinoam from Kedesh-naphtali, and said to him, Hath not the LORD God of Israel commanded, , Go, and draw towards mount Tabor, and take with thee ten thousand men of the children of Naphtali, and of the children of Zebulun?
 | [rsv] | She sent and summoned Barak the son of Abin'o-am from Kedesh in Naph'tali, and said to him, "The LORD, the God of Israel, commands you, 'Go, gather your men at Mount Tabor, taking ten thousand from the tribe of Naph'tali and the tribe of Zeb'ulun.
 | [web] | She sent and called Barak the son of Abinoam out of Kedesh-naphtali, and said to him, Hasn't Yahweh, the God of Israel, commanded, , Go and draw to mount Tabor, and take with you ten thousand men of the children of Naphtali and of the children of Zebulun?
 | [ylt] | And she sendeth and calleth for Barak son of Abinoam, out of Kedesh-Naphtali, and saith unto him, `Hath not Jehovah, God of Israel, commanded? go, and thou hast drawn towards mount Tabor, and hast taken with thee ten thousand men, out of the sons of Naphtali, and out of the sons of Zebulun,
 | [bbe] | And she sent for Barak, the son of Abinoam, from Kedesh-naphtali, and said to him, Has not the Lord, the God of Israel, given orders saying, Go and get your force into line in Mount Tabor, and take with you ten thousand men of the children of Naphtali and of the children of Zebulun?
4:7 | [cbgb] | 我必使耶宾的将军西西拉率领他的车辆和全军往基顺河，到你那里去。我必将他交在你手中。 < | >
 | [niv] | I will lure Sisera, the commander of Jabin's army, with his chariots and his troops to the Kishon River and give him into your hands.'"
 | [asv] | And I will draw unto thee, to the river Kishon, Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into thy hand.
 | [jnd] | and I will draw unto thee, to the torrent Kishon, Sisera, the captain of Jabin's army, and his chariots and his multitude, and I will give him into thy hand.
 | [kjv] | And I will draw unto thee to the river Kishon Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into thine hand.
 | [nwb] | And I will draw to thee, to the river Kishon, Sisera the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into thy hand.
 | [rsv] | And I will draw out Sis'era, the general of Jabin's army, to meet you by the river Kishon with his chariots and his troops; and I will give him into your hand.'"
 | [web] | I will draw to you, to the river Kishon, Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into your hand.
 | [ylt] | and I have drawn unto thee, unto the brook Kishon, Sisera, head of the host of Jabin, and his chariot, and his multitude, and have given him into thy hand.'
 | [bbe] | And I will make Sisera, the captain of Jabin's army, with his war-carriages and his forces, come against you at the river Kishon, where I will give him into your hands.
4:8 | [cbgb] | 巴拉说，你若同我去，我就去。你若不同我去，我就不去。 < | >
 | [niv] | Barak said to her, "If you go with me, I will go; but if you don't go with me, I won't go."
 | [asv] | And Barak said unto her, If thou wilt go with me, then I will go; but if thou wilt not go with me, I will not go.
 | [jnd] | And Barak said to her, If thou goest with me, then I will go, but if thou goest not with me, I will not go.
 | [kjv] | And Barak said unto her, If thou wilt go with me, then I will go: but if thou wilt not go with me, then I will not go.
 | [nwb] | And Barak said to her, if thou wilt go with me, then I will go: but if thou wilt not go with me, I will not go.
 | [rsv] | Barak said to her, "If you will go with me, I will go; but if you will not go with me, I will not go."
 | [web] | Barak said to her, If you will go with me, then I will go; but if you will not go with me, I will not go.
 | [ylt] | And Barak saith unto her, `If thou dost go with me, then I have gone; and if thou dost not go with me, I do not go;'
 | [bbe] | And Barak said to her, If you will go with me then I will go; but if you will not go with me I will not go.
4:9 | [cbgb] | 底波拉说，我必与你同去，只是你在所行的路上得不着荣耀，因为耶和华要将西西拉交在一个妇人手里。于是底波拉起来，与巴拉一同往基低斯去了。 < | >
 | [niv] | "Very well," Deborah said, "I will go with you. But because of the way you are going about this, the honor will not be yours, for the LORD will hand Sisera over to a woman." So Deborah went with Barak to Kedesh,
 | [asv] | And she said, I will surely go with thee: notwithstanding, the journey that thou takest shall not be for thine honor; for Jehovah will sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh.
 | [jnd] | And she said, I will by all means go with thee, only that it will not be to thine honour upon the way which thou goest, for Jehovah will sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh.
 | [kjv] | And she said, I will surely go with thee: notwithstanding the journey that thou takest shall not be for thine honour; for the LORD shall sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh.
 | [nwb] | And she said, I will surely go with thee: notwithstanding the journey that thou takest shall not be for thy honor; for the LORD will sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh.
 | [rsv] | And she said, "I will surely go with you; nevertheless, the road on which you are going will not lead to your glory, for the LORD will sell Sis'era into the hand of a woman." Then Deb'orah arose, and went with Barak to Kedesh.
 | [web] | She said, I will surely go with you: notwithstanding, the journey that you take shall not be for your honor; for Yahweh will sell Sisera into the hand of a woman. Deborah arose, and went with Barak to Kedesh.
 | [ylt] | and she saith, `I do certainly go with thee; only, surely thy glory is not on the way which thou art going, for into the hand of a woman doth Jehovah sell Sisera;' and Deborah riseth and goeth with Barak to Kedesh.
 | [bbe] | And she said, I will certainly go with you: though you will get no honour in your undertaking, for the Lord will give Sisera into the hands of a woman. So Deborah got up and went with Barak to Kedesh.
4:10 | [cbgb] | 巴拉就招聚西布伦人和拿弗他利人到基低斯，跟他上去的有一万人。底波拉也同他上去。 < | >
 | [niv] | where he summoned Zebulun and Naphtali. Ten thousand men followed him, and Deborah also went with him.
 | [asv] | And Barak called Zebulun and Naphtali together to Kedesh; and there went up ten thousand men at his feet: and Deborah went up with him.
 | [jnd] | And Barak called together Zebulun and Naphtali to Kedesh; and there went up at his feet ten thousand men; and Deborah went up with him.
 | [kjv] | And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him.
 | [nwb] | And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him.
 | [rsv] | And Barak summoned Zeb'ulun and Naph'tali to Kedesh; and ten thousand men went up at his heels; and Deb'orah went up with him.
 | [web] | Barak called Zebulun and Naphtali together to Kedesh; and there went up ten thousand men at his feet: and Deborah went up with him.
 | [ylt] | And Barak calleth Zebulun and Naphtali to Kedesh, and he goeth up -- at his feet ten thousand men -- and Deborah goeth up with him.
 | [bbe] | Then Barak sent for Zebulun and Naphtali to come to Kedesh; and ten thousand men went up after him, and Deborah went up with him.
4:11 | [cbgb] | 摩西岳父（或作内兄）何巴的后裔，基尼人希百曾离开基尼族，到靠近基低斯撒拿音的橡树旁支搭帐棚。 < | >
 | [niv] | Now Heber the Kenite had left the other Kenites, the descendants of Hobab, Moses' brother-in-law, and pitched his tent by the great tree in Zaanannim near Kedesh.
 | [asv] | Now Heber the Kenite had separated himself from the Kenites, even from the children of Hobab the brother-in-law of Moses, and had pitched his tent as far as the oak in Zaanannim, which is by Kedesh.
 | [jnd] | (Now Heber the Kenite had severed himself from the Kenites, from the children of Hobab the father-in-law of Moses, and had pitched his tent as far as the oak of Zaannaim, which is by Kedesh.)
 | [kjv] | Now Heber the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh.
 | [nwb] | Now Heber the Kenite, of the children of Hobab the father-in-law of Moses, had severed himself from the Kenites, and pitched his tent to the plain of Zaanaim, which by Kedesh.
 | [rsv] | Now Heber the Ken'ite had separated from the Ken'ites, the descendants of Hobab the father-in-law of Moses, and had pitched his tent as far away as the oak in Za-anan'nim, which is near Kedesh.
 | [web] | Now Heber the Kenite had separated himself from the Kenites, even from the children of Hobab the brother-in-law of Moses, and had pitched his tent as far as the oak in Zaanannim, which is by Kedesh.
 | [ylt] | And Heber the Kenite hath been separated from the Kenite, from the sons of Hobab father-in-law of Moses, and he stretcheth out his tent unto the oak in Zaanaim, which by Kedesh.
 | [bbe] | Now Heber the Kenite, separating himself from the rest of the Kenites, from the children of Hobab, the brother-in-law of Moses, had put up his tent as far away as the oak-tree in Zaanannim, by Kedesh.
4:12 | [cbgb] | 有人告诉西西拉说，亚比挪庵的儿子巴拉已经上他泊山了。 < | >
 | [niv] | When they told Sisera that Barak son of Abinoam had gone up to Mount Tabor,
 | [asv] | And they told Sisera that Barak the son of Abinoam was gone up to mount Tabor.
 | [jnd] | And they told Sisera that Barak the son of Abinoam had gone up to mount Tabor.
 | [kjv] | And they shewed Sisera that Barak the son of Abinoam was gone up to mount Tabor.
 | [nwb] | And they showed Sisera that Barak the son of Abinoam had gone up to mount Tabor.
 | [rsv] | When Sis'era was told that Barak the son of Abin'o-am had gone up to Mount Tabor,
 | [web] | They told Sisera that Barak the son of Abinoam was gone up to mount Tabor.
 | [ylt] | And they declare to Sisera that Barak son of Abinoam hath gone up to mount Tabor,
 | [bbe] | And word was given to Sisera that Barak, the son of Abinoam, had gone up to Mount Tabor.
4:13 | [cbgb] | 西西拉就聚集所有的铁车九百辆和跟随他的全军，从外邦人的夏罗设出来，到了基顺河。 < | >
 | [niv] | Sisera gathered together his nine hundred iron chariots and all the men with him, from Harosheth Haggoyim to the Kishon River.
 | [asv] | And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles, unto the river Kishon.
 | [jnd] | Then Sisera gathered together all his chariots, nine hundred chariots of iron, and all the people that were with him, from Harosheth-Goim to the torrent Kishon.
 | [kjv] | And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles unto the river of Kishon.
 | [nwb] | And Sisera collected all his chariots, nine hundred chariots of iron, and all the people that with him, from Harosheth of the Gentiles to the river of Kishon.
 | [rsv] | Sis'era called out all his chariots, nine hundred chariots of iron, and all the men who were with him, from Haro'sheth-ha-goiim to the river Kishon.
 | [web] | Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people who were with him, from Harosheth of the Gentiles, to the river Kishon.
 | [ylt] | and Sisera calleth all his chariots, nine hundred chariots of iron, and all the people who with him, from Harosheth of the Goyim, unto the brook Kishon.
 | [bbe] | So Sisera got together all his war-carriages, nine hundred war-carriages of iron, and all the people who were with him, from Harosheth of the Gentiles as far as the river Kishon.
4:14 | [cbgb] | 底波拉对巴拉说，你起来，今日就是耶和华将西西拉交在你手的日子。耶和华岂不在你前头行麽？于是巴拉下了他泊山，跟随他有一万人。 < | >
 | [niv] | Then Deborah said to Barak, "Go! This is the day the LORD has given Sisera into your hands. Has not the LORD gone ahead of you?" So Barak went down Mount Tabor, followed by ten thousand men.
 | [asv] | And Deborah said unto Barak, Up; for this is the day in which Jehovah hath delivered Sisera into thy hand; is not Jehovah gone out before thee? So Barak went down from mount Tabor, and ten thousand men after him.
 | [jnd] | And Deborah said to Barak, Up; for this is the day in which Jehovah hath given Sisera into thy hand! Is not Jehovah gone out before thee? And Barak went down from mount Tabor, and ten thousand men after him.
 | [kjv] | And Deborah said unto Barak, Up; for this is the day in which the LORD hath delivered Sisera into thine hand: is not the LORD gone out before thee? So Barak went down from mount Tabor, and ten thousand men after him.
 | [nwb] | And Deborah said to Barak, Arise, for this the day in which the LORD hath delivered Sisera into thy hand: hath not the LORD gone out before thee? So Barak went down from mount Tabor, and ten thousand men after him.
 | [rsv] | And Deb'orah said to Barak, "Up! For this is the day in which the LORD has given Sis'era into your hand. Does not the LORD go out before you?" So Barak went down from Mount Tabor with ten thousand men following him.
 | [web] | Deborah said to Barak, Up; for this is the day in which Yahweh has delivered Sisera into your hand; hasn't Yahweh gone out before you? So Barak went down from mount Tabor, and ten thousand men after him.
 | [ylt] | And Deborah saith unto Barak, `Rise, for this the day in which Jehovah hath given Sisera into thy hand; hath not Jehovah gone out before thee?' And Barak goeth down from mount Tabor, and ten thousand men after him.
 | [bbe] | Then Deborah said to Barak, Up! for today the Lord has given Sisera into your hands: has not the Lord gone out before you? So Barak went down from Mount Tabor and ten thousand men after him.
4:15 | [cbgb] | 耶和华使西西拉和他一切车辆全军溃乱，在巴拉面前被刀杀败。西西拉下车步行逃跑。 < | >
 | [niv] | At Barak's advance, the LORD routed Sisera and all his chariots and army by the sword, and Sisera abandoned his chariot and fled on foot.
 | [asv] | And Jehovah discomfited Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; and Sisera alighted from his chariot, and fled away on his feet.
 | [jnd] | And Jehovah discomfited Sisera, and all the chariots, and all the army, with the edge of the sword before Barak; and Sisera got down from chariot, and fled on foot.
 | [kjv] | And the LORD discomfited Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet.
 | [nwb] | And the LORD discomfited Sisera, and all chariots, and all host, with the edge of the sword before Barak; so that Sisera alighted from chariot, and fled away on his feet.
 | [rsv] | And the LORD routed Sis'era and all his chariots and all his army before Barak at the edge of the sword; and Sis'era alighted from his chariot and fled away on foot.
 | [web] | Yahweh confused Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; and Sisera alighted from his chariot, and fled away on his feet.
 | [ylt] | And Jehovah destroyeth Sisera, and all the chariots, and all the camp, by the mouth of the sword, before Barak, and Sisera cometh down from off the chariot, and fleeth on his feet.
 | [bbe] | And the Lord sent fear on Sisera and all his war-carriages and all his army before Barak; and Sisera got down from his war-carriage and went in flight on foot.
4:16 | [cbgb] | 巴拉追赶车辆，军队，直到外邦人的夏罗设。西西拉的全军都倒在刀下，没有留下一人。 < | >
 | [niv] | But Barak pursued the chariots and army as far as Harosheth Haggoyim. All the troops of Sisera fell by the sword; not a man was left.
 | [asv] | But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell by the edge of the sword; there was not a man left.
 | [jnd] | And Barak pursued after the chariots, and after the army, to Harosheth-Goim; and all the army of Sisera fell by the edge of the sword; not one was left.
 | [kjv] | But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left.
 | [nwb] | But Barak pursued the chariots, and the host, to Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; there was not a man left.
 | [rsv] | And Barak pursued the chariots and the army to Haro'sheth-ha-goiim, and all the army of Sis'era fell by the edge of the sword; not a man was left.
 | [web] | But Barak pursued after the chariots, and after the host, to Harosheth of the Gentiles: and all the host of Sisera fell by the edge of the sword; there was not a man left.
 | [ylt] | And Barak hath pursued after the chariots and after the camp, unto Harosheth of the Goyim, and all the camp of Sisera falleth by the mouth of the sword -- there hath not been left even one.
 | [bbe] | But Barak went after the war-carriages and the army as far as Harosheth of the Gentiles; and all Sisera's army was put to the sword; not a man got away.
4:17 | [cbgb] | 只有西西拉步行逃跑，到了基尼人希百之妻雅亿的帐棚，因为夏琐王耶宾与基尼人希百家和好。 < | >
 | [niv] | Sisera, however, fled on foot to the tent of Jael, the wife of Heber the Kenite, because there were friendly relations between Jabin king of Hazor and the clan of Heber the Kenite.
 | [asv] | Howbeit Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite; for there was peace between Jabin the king of Hazor and the house of Heber the Kenite.
 | [jnd] | And Sisera fled on foot to the tent of Jael the wife of Heber the Kenite; for there was peace between Jabin the king of Hazor and the house of Heber the Kenite.
 | [kjv] | Howbeit Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite.
 | [nwb] | Howbeit, Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for peace between Jabin the king of Hazor and the house of Heber the Kenite.
 | [rsv] | But Sis'era fled away on foot to the tent of Ja'el, the wife of Heber the Ken'ite; for there was peace between Jabin the king of Hazor and the house of Heber the Ken'ite.
 | [web] | However Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite; for there was peace between Jabin the king of Hazor and the house of Heber the Kenite.
 | [ylt] | And Sisera hath fled on his feet unto the tent of Jael wife of Heber the Kenite, for peace between Jabin king of Hazor and the house of Heber the Kenite;
 | [bbe] | But Sisera went in flight on foot to the tent of Jael, the wife of Heber the Kenite; for there was peace between Jabin, king of Hazor, and the family of Heber the Kenite.
4:18 | [cbgb] | 雅亿出来迎接西西拉，对他说，请我主进来，不要惧怕。西西拉就进了她的帐棚。雅忆用被将他遮盖。 < | >
 | [niv] | Jael went out to meet Sisera and said to him, "Come, my lord, come right in. Don't be afraid." So he entered her tent, and she put a covering over him.
 | [asv] | And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And he turned in unto her into the tent, and she covered him with a rug.
 | [jnd] | And Jael went out to meet Sisera, and said to him, Turn in, my lord, turn in to me; fear not. And he turned in to her, into the tent, and she covered him with the quilt.
 | [kjv] | And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a mantle.
 | [nwb] | And Jael went out to meet Sisera, and said to him, Turn in, my lord, turn in to me; fear not. And when he had turned in to her into the tent, she covered him with a mantle.
 | [rsv] | And Ja'el came out to meet Sis'era, and said to him, "Turn aside, my lord, turn aside to me; have no fear." So he turned aside to her into the tent, and she covered him with a rug.
 | [web] | Jael went out to meet Sisera, and said to him, Turn in, my lord, turn in to me; don't be afraid. He turned in to her into the tent, and she covered him with a rug.
 | [ylt] | and Jael goeth out to meet Sisera, and saith unto him, `Turn aside, my lord, turn aside unto me, fear not;' and he turneth aside unto her, into the tent, and she covereth him with a coverlet.
 | [bbe] | And Jael went out to Sisera, and said to him, Come in, my lord, come in to me without fear. So he went into her tent, and she put a cover over him.
4:19 | [cbgb] | 西西拉对雅亿说，我渴了，求你给我一点水喝。雅亿就打开皮袋，给他奶子喝，仍旧把他遮盖。 < | >
 | [niv] | "I'm thirsty," he said. "Please give me some water." She opened a skin of milk, gave him a drink, and covered him up.
 | [asv] | And he said unto her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him.
 | [jnd] | And he said to her, Give me, I pray thee, a little water to drink, for I am thirsty. And she opened the flask of milk, and gave him drink, and covered him.
 | [kjv] | And he said unto her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him.
 | [nwb] | And he said to her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him.
 | [rsv] | And he said to her, "Pray, give me a little water to drink; for I am thirsty." So she opened a skin of milk and gave him a drink and covered him.
 | [web] | He said to her, Please give me a little water to drink; for I am thirsty. She opened a bottle of milk, and gave him drink, and covered him.
 | [ylt] | And he saith unto her, `Give me to drink, I pray thee, a little water, for I am thirsty;' and she openeth the bottle of milk, and giveth him to drink, and covereth him.
 | [bbe] | Then he said to her, Give me now a little water, for I have need of a drink. And opening a skin of milk, she gave him drink, and put the cover over him again.
4:20 | [cbgb] | 西西拉又对雅亿说，请你站在帐棚门口，若有人来问你说，有人在这里没有。你就说，没有。 < | >
 | [niv] | "Stand in the doorway of the tent," he told her. "If someone comes by and asks you, `Is anyone here?' say `No.'"
 | [asv] | And he said unto her, Stand in the door of the tent, and it shall be, when any man doth come and inquire of thee, and say, Is there any man here? that thou shalt say, No.
 | [jnd] | And he said to her, Stand in the door of the tent, and it shall be if any one come and inquire of thee, and say, Is there any man here? that thou shalt say, No.
 | [kjv] | Again he said unto her, Stand in the door of the tent, and it shall be, when any man doth come and enquire of thee, and say, Is there any man here? that thou shalt say, No.
 | [nwb] | Again he said to her, stand in the door of the tent, and it shall be, when any man doth come and inquire of thee, and say, Is there any man here? that thou shalt say, No.
 | [rsv] | And he said to her, "Stand at the door of the tent, and if any man comes and asks you, 'Is any one here?' say, No."
 | [web] | He said to her, Stand in the door of the tent, and it shall be, when any man does come and inquire of you, and say, Is there any man here? that you shall say, No.
 | [ylt] | And he saith unto her, `Stand at the opening of the tent, and it hath been, if any doth come in, and hath asked thee, and said, Is there a man here? that thou hast said, There is not.'
 | [bbe] | And he said to her, Take your place at the door of the tent, and if anyone comes and says to you, Is there any man here, say, No.
4:21 | [cbgb] | 西西拉疲乏沉睡。希百的妻雅亿取了帐棚的橛子，手里拿着锤子，轻悄悄地到他旁边，将橛子从他鬓边钉进去，钉入地里。西西拉就死了。 < | >
 | [niv] | But Jael, Heber's wife, picked up a tent peg and a hammer and went quietly to him while he lay fast asleep, exhausted. She drove the peg through his temple into the ground, and he died.
 | [asv] | Then Jael Heber's wife took a tent-pin, and took a hammer in her hand, and went softly unto him, and smote the pin into his temples, and it pierced through into the ground; for he was in a deep sleep; so he swooned and died.
 | [jnd] | And Jael Heber's wife took a tent-pin, and took the hammer in her hand, and went softly to him, and smote the pin into his temples, and it penetrated into the ground; for he had fallen into a deep sleep and was faint; and he died.
 | [kjv] | Then Jael Heber's wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and smote the nail into his temples, and fastened it into the ground: for he was fast asleep and weary. So he died.
 | [nwb] | Then Jael, Heber's wife, took a nail of the tent, and took a hammer in her hand, and went softly to him, and smote the nail into his temples, and fastened it into the ground: for he was fast asleep, and weary. So he died.
 | [rsv] | But Ja'el the wife of Heber took a tent peg, and took a hammer in her hand, and went softly to him and drove the peg into his temple, till it went down into the ground, as he was lying fast asleep from weariness. So he died.
 | [web] | Then Jael Heber's wife took a tent-pin, and took a hammer in her hand, and went softly to him, and struck the pin into his temples, and it pierced through into the ground; for he was in a deep sleep; so he swooned and died.
 | [ylt] | And Jael wife of Heber taketh the pin of the tent, and taketh the hammer in her hand, and goeth unto him gently, and striketh the pin into his temples, and it fasteneth in the earth -- and he hath been fast asleep, and is weary -- and he dieth.
 | [bbe] | Then Jael, Heber's wife, took a tent-pin and a hammer and went up to him quietly, driving the pin into his head, and it went through his head into the earth, for he was in a deep sleep from weariness; and so he came to his end.
4:22 | [cbgb] | 巴拉追赶西西拉的时候，雅亿出来迎接他说，来吧，我将你所寻找的人给你看。他就进入帐棚，看见西西拉已经死了，倒在地上，橛子还在他鬓中。 < | >
 | [niv] | Barak came by in pursuit of Sisera, and Jael went out to meet him. "Come," she said, "I will show you the man you're looking for." So he went in with her, and there lay Sisera with the tent peg through his temple--dead.
 | [asv] | And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will show thee the man whom thou seekest. And he came unto her; and, behold, Sisera lay dead, and the tent-pin was in his temples.
 | [jnd] | And behold, as Barak pursued Sisera, Jael went out to meet him, and said to him, Come, and I will shew thee the man whom thou seekest. And he went into her , and behold, Sisera lay dead, and the pin was in his temples.
 | [kjv] | And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will shew thee the man whom thou seekest. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples.
 | [nwb] | And behold, as Barak pursued Sisera, Jael came out to meet him, and said to him, Come, and I will show thee the man whom thou seekest. And when he came into her , behold, Sisera lay dead, and the nail in his temples.
 | [rsv] | And behold, as Barak pursued Sis'era, Ja'el went out to meet him, and said to him, "Come, and I will show you the man whom you are seeking." So he went in to her tent; and there lay Sis'era dead, with the tent peg in his temple.
 | [web] | Behold, as Barak pursued Sisera, Jael came out to meet him, and said to him, Come, and I will show you the man whom you seek. He came to her; and, behold, Sisera lay dead, and the tent-pin was in his temples.
 | [ylt] | And lo, Barak is pursuing Sisera, and Jael cometh out to meet him, and saith to him, `Come, and I shew thee the man whom thou art seeking;' and he cometh in unto her, and lo, Sisera is fallen -- dead, and the pin in his temples.
 | [bbe] | Then Jael went out, and meeting Barak going after Sisera, said to him, Come, and I will let you see the man you are searching for. So he came into her tent and saw, and there was Sisera stretched out dead with the tent-pin in his head.
4:23 | [cbgb] | 这样， 神使迦南王耶宾被以色列人制伏了。 < | >
 | [niv] | On that day God subdued Jabin, the Canaanite king, before the Israelites.
 | [asv] | So God subdued on that day Jabin the king of Canaan before the children of Israel.
 | [jnd] | So God subdued on that day Jabin king of Canaan before the children of Israel.
 | [kjv] | So God subdued on that day Jabin the king of Canaan before the children of Israel.
 | [nwb] | So God subdued on that day Jabin the king of Canaan before the children of Israel.
 | [rsv] | So on that day God subdued Jabin the king of Canaan before the people of Israel.
 | [web] | So God subdued on that day Jabin the king of Canaan before the children of Israel.
 | [ylt] | And God humbleth on that day Jabin king of Canaan before the sons of Israel,
 | [bbe] | So that day God overcame Jabin, king of Canaan, before the children of Israel.
4:24 | [cbgb] | 从此以色列人的手越发有力，胜了迦南王耶宾，直到将他灭绝了。 <
 | [niv] | And the hand of the Israelites grew stronger and stronger against Jabin, the Canaanite king, until they destroyed him.
 | [asv] | And the hand of the children of Israel prevailed more and more against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.
 | [jnd] | And the hand of the children of Israel ever advanced, and prevailed against Jabin king of Canaan, until they had cut off Jabin king of Canaan.
 | [kjv] | And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.
 | [nwb] | And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.
 | [rsv] | And the hand of the people of Israel bore harder and harder on Jabin the king of Canaan, until they destroyed Jabin king of Canaan.
 | [web] | The hand of the children of Israel prevailed more and more against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.
 | [ylt] | and the hand of the sons of Israel goeth, going on and becoming hard on Jabin king of Canaan, till that they have cut off Jabin king of Canaan.
 | [bbe] | And the power of the children of Israel went on increasing against Jabin, king of Canaan, till he was cut off.


Interlinear Bible:Judges 5

 士师记 Judges 5 << || >>
5:1 | [cbgb] | 那时，底波拉和亚比挪庵的儿子巴拉作歌，说， >
 | [niv] | On that day Deborah and Barak son of Abinoam sang this song:
 | [asv] | Then sang Deborah and Barak the son of Abinoam on that day, saying,
 | [jnd] | Then sang Deborah and Barak, the son of Abinoam, on that day, saying,
 | [kjv] | Then sang Deborah and Barak the son of Abinoam on that day, saying,
 | [nwb] | Then sang Deborah and Barak the son of Abinoam on that day, saying,
 | [rsv] | Then sang Deb'orah and Barak the son of Abin'o-am on that day:
 | [web] | . Then sang Deborah and Barak the son of Abinoam on that day, saying,
 | [ylt] | And Deborah singeth -- also Barak son of Abinoam -- on that day, saying: --
 | [bbe] | At that time Deborah and Barak, the son of Abinoam, made this song, saying:
5:2 | [cbgb] | 因为以色列中有军长率领，百姓也甘心牺牲自己，你们应当颂赞耶和华。 < | >
 | [niv] | "When the princes in Israel take the lead, when the people willingly offer themselves-- praise the LORD!
 | [asv] | For that the leaders took the lead in Israel, For that the people offered themselves willingly, Bless ye Jehovah.
 | [jnd] | For that leaders led in Israel, For that the people willingly offered themselves, Bless Jehovah!
 | [kjv] | Praise ye the LORD for the avenging of Israel, when the people willingly offered themselves.
 | [nwb] | Praise ye the LORD for the avenging of Israel, when the people willingly offered themselves.
 | [rsv] | "That the leaders took the lead in Israel, that the people offered themselves willingly, bless the LORD!
 | [web] | . For that the leaders took the lead in Israel,For that the people offered themselves willingly,Bless you Yahweh.
 | [ylt] | `For freeing freemen in Israel, For a people willingly offering themselves Bless ye Jehovah.
 | [bbe] | Because of the flowing hair of the fighters in Israel, because the people gave themselves freely, give praise to the Lord.
5:3 | [cbgb] | 君王阿，要听。王子阿，要侧耳而听。我要向耶和华歌唱，我要歌颂耶和华以色列的 神。 < | >
 | [niv] | "Hear this, you kings! Listen, you rulers! I will sing to the LORD, I will sing; I will make music to the LORD, the God of Israel.
 | [asv] | Hear, O ye kings; give ear, O ye princes; I, even I, will sing unto Jehovah; I will sing praise to Jehovah, the God of Israel.
 | [jnd] | Hear, ye kings; give ear, ye princes, I, I, will sing to Jehovah; I will hymn to Jehovah the God of Israel.
 | [kjv] | Hear, O ye kings; give ear, O ye princes; I, even I, will sing unto the LORD; I will sing praise to the LORD God of Israel.
 | [nwb] | Hear, O ye kings; give ear, O ye princes; I, I, will sing to the LORD; I will sing to the LORD God of Israel.
 | [rsv] | "Hear, O kings; give ear, O princes; to the LORD I will sing, I will make melody to the LORD, the God of Israel.
 | [web] | . Hear, you kings; give ear, you princes;I, I, will sing to Yahweh;I will sing praise to Yahweh, the God of Israel.
 | [ylt] | Hear, ye kings; give ear, ye princes, I, to Jehovah, I -- I do sing, I sing praise to Jehovah, God of Israel.
 | [bbe] | Give attention, O kings; give ear, O rulers; I, even I, will make a song to the Lord; I will make melody to the Lord, the God of Israel.
5:4 | [cbgb] | 耶和华阿，你从西珥出来，诱以东地行走。那时地震天漏，云也落雨。 < | >
 | [niv] | "O LORD, when you went out from Seir, when you marched from the land of Edom, the earth shook, the heavens poured, the clouds poured down water.
 | [asv] | Jehovah, when thou wentest forth out of Seir, When thou marchedst out of the field of Edom, The earth trembled, the heavens also dropped, Yea, the clouds dropped water.
 | [jnd] | Jehovah, when thou wentest forth from Seir, When thou marchedst out of the fields of Edom, The earth trembled, and the heavens dropped, Yea, the clouds dropped water.
 | [kjv] | LORD, when thou wentest out of Seir, when thou marchedst out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water.
 | [nwb] | LORD, when thou wentest out of Seir, when thou marchedst out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water.
 | [rsv] | "LORD, when thou didst go forth from Se'ir, when thou didst march from the region of Edom, the earth trembled, and the heavens dropped, yea, the clouds dropped water.
 | [web] | . Yahweh, when you went forth out of Seir,When you marched out of the field of Edom,The earth trembled, the sky also dropped,Yes, the clouds dropped water.
 | [ylt] | Jehovah, in Thy going forth out of Seir, In Thy stepping out of the field of Edom, Earth trembled, also the heavens dropped, Also thick clouds dropped water.
 | [bbe] | Lord, when you went out from Seir, moving like an army from the field of Edom, the earth was shaking and the heavens were troubled, and the clouds were dropping water.
5:5 | [cbgb] | 山见耶和华的面就震动，西乃山见耶和华以色列 神的面也是如此。 < | >
 | [niv] | The mountains quaked before the LORD, the One of Sinai, before the LORD, the God of Israel.
 | [asv] | The mountains quaked at the presence of Jehovah, Even yon Sinai at the presence of Jehovah, the God of Israel.
 | [jnd] | The mountains quaked before the face of Jehovah, That Sinai, from before Jehovah the God of Israel.
 | [kjv] | The mountains melted from before the LORD, even that Sinai from before the LORD God of Israel.
 | [nwb] | The mountains melted from before the LORD, that Sinai from before the LORD God of Israel.
 | [rsv] | The mountains quaked before the LORD, yon Sinai before the LORD, the God of Israel.
 | [web] | . The mountains quaked at the presence of Yahweh,Even yon Sinai at the presence of Yahweh, the God of Israel.
 | [ylt] | Hills flowed from the face of Jehovah, This one -- Sinai -- From the face of Jehovah, God of Israel.
 | [bbe] | The mountains were shaking before the Lord, before the Lord, the God of Israel.
5:6 | [cbgb] | 在亚拿之子珊迦的时候，又在雅亿的日子，大道无人行走，都是绕道而行。 < | >
 | [niv] | "In the days of Shamgar son of Anath, in the days of Jael, the roads were abandoned; travelers took to winding paths.
 | [asv] | In the days of Shamgar the son of Anath, In the days of Jael, the highways were unoccupied, And the travellers walked through byways.
 | [jnd] | In the days of Shamgar the son of Anath, in the days of Jael, The roads were unused, and the travellers on highways went by crooked paths.
 | [kjv] | In the days of Shamgar the son of Anath, in the days of Jael, the highways were unoccupied, and the travellers walked through byways.
 | [nwb] | In the days of Shamgar the son of Anath, in the days of Jael, the highways were unoccupied, and the travelers walked through by-ways.
 | [rsv] | "In the days of Shamgar, son of Anath, in the days of Ja'el, caravans ceased and travelers kept to the byways.
 | [web] | . In the days of Shamgar the son of Anath,In the days of Jael, the highways were unoccupied,The travelers walked through byways.
 | [ylt] | In the days of Shamgar son of Anath -- In the days of Jael -- The ways have ceased, And those going in the paths go crooked ways.
 | [bbe] | In the days of Shamgar, the son of Anath, in the days of Jael, the highways were not used, and travellers went by side roads.
5:7 | [cbgb] | 以色列中的官长停职，直到我底波拉兴起，等我兴起作以色列的母。 < | >
 | [niv] | Village life in Israel ceased, ceased until I, Deborah, arose, arose a mother in Israel.
 | [asv] | The rulers ceased in Israel, they ceased, Until that I Deborah arose, That I arose a mother in Israel.
 | [jnd] | The villages ceased in Israel, Ceased until that I Deborah arose, That I arose a mother in Israel.
 | [kjv] | The inhabitants of the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a mother in Israel.
 | [nwb] | the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a mother in Israel.
 | [rsv] | The peasantry ceased in Israel, they ceased until you arose, Deb'orah, arose as a mother in Israel.
 | [web] | . The rulers ceased in Israel, they ceased,Until that I Deborah arose,That I arose a mother in Israel.
 | [ylt] | Villages ceased in Israel -- they ceased, Till that I arose -- Deborah, That I arose, a mother in Israel.
 | [bbe] | Country towns were no more in Israel, *** were no more, till you, Deborah, came up, till you came up as a mother in Israel.
5:8 | [cbgb] | 以色列人选择新 神，争战的事就临到城门。那时，以色列四万人中岂能见盾牌枪矛呢？ < | >
 | [niv] | When they chose new gods, war came to the city gates, and not a shield or spear was seen among forty thousand in Israel.
 | [asv] | They chose new gods; Then was war in the gates: Was there a shield or spear seen Among forty thousand in Israel?
 | [jnd] | They chose new gods; then was war in the gates: Was there a shield or spear seen among forty thousand in Israel?
 | [kjv] | They chose new gods; then was war in the gates: was there a shield or spear seen among forty thousand in Israel?
 | [nwb] | They chose new gods; then war in the gates: was there a shield or spear seen among forty thousand in Israel?
 | [rsv] | When new gods were chosen, then war was in the gates. Was shield or spear to be seen among forty thousand in Israel?
 | [web] | . They chose new gods;Then was war in the gates:Was there a shield or spear seenAmong forty thousand in Israel?
 | [ylt] | He chooseth new gods, Then war at the gates! A shield is not seen -- and a spear Among forty thousand in Israel.
 | [bbe] | They had no one to make arms, there were no more armed men in the towns; was there a body-cover or a spear to be seen among forty thousand in Israel?
5:9 | [cbgb] | 我心倾向以色列的首领，他们在民中甘心牺牲自己。你们应当颂赞耶和华。 < | >
 | [niv] | My heart is with Israel's princes, with the willing volunteers among the people. Praise the LORD!
 | [asv] | My heart is toward the governors of Israel, That offered themselves willingly among the people: Bless ye Jehovah.
 | [jnd] | My heart is toward the governors of Israel, who offered themselves willingly among the people. Bless Jehovah!
 | [kjv] | My heart is toward the governors of Israel, that offered themselves willingly among the people. Bless ye the LORD.
 | [nwb] | My heart towards the governors of Israel that offered themselves willingly among the people: Bless ye the LORD.
 | [rsv] | My heart goes out to the commanders of Israel who offered themselves willingly among the people. Bless the LORD.
 | [web] | . My heart is toward the governors of Israel,Who offered themselves willingly among the people:Bless you Yahweh.
 | [ylt] | My heart to the lawgivers of Israel, Who are offering themselves willingly among the people, Bless ye Jehovah!
 | [bbe] | Come, you rulers of Israel, you who gave yourselves freely among the people: give praise to the Lord.
5:10 | [cbgb] | 骑白驴的，坐绣花毯子的，行路的，你们都当传扬。 < | >
 | [niv] | "You who ride on white donkeys, sitting on your saddle blankets, and you who walk along the road, consider
 | [asv] | Tell of it, ye that ride on white asses, Ye that sit on rich carpets, And ye that walk by the way.
 | [jnd] | Ye that ride on white she-asses, ye that sit on carpets, and ye that walk by the way, consider.
 | [kjv] | Speak, ye that ride on white asses, ye that sit in judgment, and walk by the way.
 | [nwb] | Speak, ye that ride on white asses, ye that sit in judgment, and walk by the way.
 | [rsv] | "Tell of it, you who ride on tawny asses, you who sit on rich carpets and you who walk by the way.
 | [web] | . Tell , you who ride on white donkeys,You who sit on rich carpets,You who walk by the way.
 | [ylt] | Riders on white asses -- Sitters on a long robe -- And walkers by the way -- meditate!
 | [bbe] | Let them give thought to it, who go on white asses, and those who are walking on the road.
5:11 | [cbgb] | 在远离弓箭响声打水之处，人必述说耶和华公义的作为，就是他治理以色列公义的作为。那时耶和华的民下到城门。 < | >
 | [niv] | the voice of the singers at the watering places. They recite the righteous acts of the LORD, the righteous acts of his warriors in Israel. "Then the people of the LORD went down to the city gates.
 | [asv] | Far from the noise of archers, in the places of drawing water, There shall they rehearse the righteous acts of Jehovah, Even the righteous acts of his rule in Israel. Then the people of Jehovah went down to the gates.
 | [jnd] | Because of the voice of those who divide in the midst of the places of drawing water; There they rehearse the righteous acts of Jehovah, His righteous acts toward his villages in Israel. Then the people of Jehovah went down to the gates.
 | [kjv] | They that are delivered from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the LORD, even the righteous acts toward the inhabitants of his villages in Israel: then shall the people of the LORD go down to the gates.
 | [nwb] | from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the LORD, the righteous acts of his villages in Israel: then shall the people of the LORD go down to the gates.
 | [rsv] | To the sound of musicians at the watering places, there they repeat the triumphs of the LORD, the triumphs of his peasantry in Israel. "Then down to the gates marched the people of the LORD.
 | [web] | . Far from the noise of archers, in the places of drawing water,There shall they rehearse the righteous acts of Yahweh,the righteous acts of his rule in Israel.Then the people of Yahweh went down to the gates.
 | [ylt] | By the voice of shouters Between the places of drawing water, There they give out righteous acts of Jehovah, Righteous acts of His villages in Israel, Then ruled in the gates have the people of Jehovah.
 | [bbe] | Give ear to the women laughing by the water-springs; there they will give again the story of the upright acts of the Lord, all the upright acts of his arm in Israel.
5:12 | [cbgb] | 底波拉阿，兴起。兴起。你当兴起，兴起，唱歌。亚比挪庵的儿子巴拉阿，你当奋兴，掳掠你的敌人。 < | >
 | [niv] | `Wake up, wake up, Deborah! Wake up, wake up, break out in song! Arise, O Barak! Take captive your captives, O son of Abinoam.'
 | [asv] | Awake, awake, Deborah; Awake, awake, utter a song: Arise, Barak, and lead away thy captives, thou son of Abinoam.
 | [jnd] | Awake, awake, Deborah! awake, awake, utter a song! Arise, Barak, and lead captive thy captives, thou son of Abinoam!
 | [kjv] | Awake, awake, Deborah: awake, awake, utter a song: arise, Barak, and lead thy captivity captive, thou son of Abinoam.
 | [nwb] | Awake, awake, Deborah; awake, awake, utter a song: arise, Barak, and lead thy captivity captive, thou son of Abinoam.
 | [rsv] | "Awake, awake, Deb'orah! Awake, awake, utter a song! Arise, Barak, lead away your captives, O son of Abin'o-am.
 | [web] | . Awake, awake, Deborah;Awake, awake, utter a song:Arise, Barak, and lead away your captives, you son of Abinoam.
 | [ylt] | Awake, awake, Deborah; Awake, awake, utter a song; Rise, Barak, and take captive thy captivity, Son of Abinoam.
 | [bbe] | Awake! awake! Deborah: awake! awake! give a song: Up! Barak, and take prisoner those who took you prisoner, O son of Abinoam.
5:13 | [cbgb] | 那时有馀剩的贵胄和百姓一同下来。耶和华降临，为我攻击勇士。 < | >
 | [niv] | "Then the men who were left came down to the nobles; the people of the LORD came to me with the mighty.
 | [asv] | Then came down a remnant of the nobles and the people; Jehovah came down for me against the mighty.
 | [jnd] | Then come down, thou, the remnant of nobles, people; Jehovah! come down with me in the midst of the mighty ones.
 | [kjv] | Then he made him that remaineth have dominion over the nobles among the people: the LORD made me have dominion over the mighty.
 | [nwb] | Then he made him that remaineth have dominion over the nobles among the people: the LORD made me have dominion over the mighty.
 | [rsv] | Then down marched the remnant of the noble; the people of the LORD marched down for him against the mighty.
 | [web] | . Then came down a remnant of the nobles the people;Yahweh came down for me against the mighty.
 | [ylt] | Then him who is left of the honourable ones He caused to rule the people of Jehovah, He caused me to rule among the mighty.
 | [bbe] | Then the chiefs went down to the doors; the Lord's people went down among the strong ones.
5:14 | [cbgb] | 有根本在亚玛力人的地，从以法莲下来的。便雅悯在民中跟随你。有掌权的从玛吉下来。有持杖检点民数的从西布伦下来。 < | >
 | [niv] | Some came from Ephraim, whose roots were in Amalek; Benjamin was with the people who followed you. From Makir captains came down, from Zebulun those who bear a commander's staff.
 | [asv] | Out of Ephraim came down they whose root is in Amalek; After thee, Benjamin, among thy peoples; Out of Machir came down governors, And out of Zebulun they that handle the marshal's staff.
 | [jnd] | Out of Ephraim those whose root was in Amalek; After thee was Benjamin among thy peoples. Out of Machir came down governors, And out of Zebulun they that handled the staff of the ruler.
 | [kjv] | Out of Ephraim was there a root of them against Amalek; after thee, Benjamin, among thy people; out of Machir came down governors, and out of Zebulun they that handle the pen of the writer.
 | [nwb] | Out of Ephraim a root of them against Amalek; after thee, Benjamin, among thy people; out of Machir came down governors, and out of Zebulun they that handle the pen of the writer.
 | [rsv] | From E'phraim they set out thither into the valley, following you, Benjamin, with your kinsmen; from Machir marched down the commanders, and from Zeb'ulun those who bear the marshal's staff;
 | [web] | . Out of Ephraim they whose root is in Amalek;After you, Benjamin, among your peoples;Out of Machir came down governors,Out of Zebulun those who handle the marshal's staff.
 | [ylt] | Out of Ephraim their root against Amalek. After thee, Benjamin, among thy peoples. Out of Machir came down lawgivers, And out of Zebulun those drawing with the reed of a writer.
 | [bbe] | Out of Ephraim they came down into the valley; after you, Benjamin, among your tribesmen; from Machir came down the captains, and from Zebulun those in whose hand is the ruler's rod.
5:15 | [cbgb] | 以萨迦的首领与底波拉同来。以萨迦怎样，巴拉也怎样。众人都跟随巴拉冲下平原。在吕便的溪水旁有心中定大志的。 < | >
 | [niv] | The princes of Issachar were with Deborah; yes, Issachar was with Barak, rushing after him into the valley. In the districts of Reuben there was much searching of heart.
 | [asv] | And the princes of Issachar were with Deborah; As was Issachar, so was Barak; Into the valley they rushed forth at his feet. By the watercourses of Reuben There were great resolves of heart.
 | [jnd] | And the princes in Issachar were with Deborah; And Issachar, like Barak; They were sent into the valley at his feet. In the divisions of Reuben there were great resolves of heart!
 | [kjv] | And the princes of Issachar were with Deborah; even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben there were great thoughts of heart.
 | [nwb] | And the princes of Issachar with Deborah: even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben great thoughts of heart.
 | [rsv] | the princes of Is'sachar came with Deb'orah, and Is'sachar faithful to Barak; into the valley they rushed forth at his heels. Among the clans of Reuben there were great searchings of heart.
 | [web] | . The princes of Issachar were with Deborah;As was Issachar, so was Barak;Into the valley they rushed forth at his feet.By the watercourses of ReubenThere were great resolves of heart.
 | [ylt] | And princes in Issachar with Deborah, Yea, Issachar right with Barak, Into the valley he was sent on his feet. In the divisions of Reuben, Great the decrees of heart!
 | [bbe] | Your chiefs, Issachar, were with Deborah; and Naphtali was true to Barak; into the valley they went rushing out at his feet. In Reuben there were divisions, and great searchings of heart.
5:16 | [cbgb] | 你为何坐在羊圈内听群中吹笛的声音呢？在吕便的溪水旁有心中设大谋的。 < | >
 | [niv] | Why did you stay among the campfires to hear the whistling for the flocks? In the districts of Reuben there was much searching of heart.
 | [asv] | Why sattest thou among the sheepfolds, To hear the pipings for the flocks? At the watercourses of Reuben There were great searchings of heart.
 | [jnd] | Why abodest thou among the sheepfolds, To hear the bleating of the flocks? In the divisions of Reuben there were great deliberations of heart!
 | [kjv] | Why abodest thou among the sheepfolds, to hear the bleatings of the flocks? For the divisions of Reuben there were great searchings of heart.
 | [nwb] | Why abodest thou among the sheep-folds, to hear the bleatings of the flocks? For the divisions of Reuben great searchings of heart.
 | [rsv] | Why did you tarry among the sheepfolds, to hear the piping for the flocks? Among the clans of Reuben there were great searchings of heart.
 | [web] | . Why sat you among the sheepfolds,To hear the whistling for the flocks?At the watercourses of ReubenThere were great searchings of heart.
 | [ylt] | Why hast thou abode between the boundaries, To hear lowings of herds? For the divisions of Reuben, Great the searchings of heart!
 | [bbe] | Why did you keep quiet among the sheep, hearing nothing but the watchers piping to the flocks?
5:17 | [cbgb] | 基列人安居在约旦河外。但人为何等在船上。亚设人在海口静坐，在港口安居。 < | >
 | [niv] | Gilead stayed beyond the Jordan. And Dan, why did he linger by the ships? Asher remained on the coast and stayed in his coves.
 | [asv] | Gilead abode beyond the Jordan: And Dan, why did he remain in ships? Asher sat still at the haven of the sea, And abode by his creeks.
 | [jnd] | Gilead abode beyond Jordan; And Dan, why did he remain in ships? Asher sat on the sea-shore, And abode in his creeks.
 | [kjv] | Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea shore, and abode in his breaches.
 | [nwb] | Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea-shore, and abode in his breaches.
 | [rsv] | Gilead stayed beyond the Jordan; and Dan, why did he abide with the ships? Asher sat still at the coast of the sea, settling down by his landings.
 | [web] | . Gilead abode beyond the Jordan:Dan, why did he remain in ships?Asher sat still at the haven of the sea,Abode by his creeks.
 | [ylt] | Gilead beyond the Jordan did tabernacle, And Dan -- why doth he sojourn ships? Asher hath abode at the haven of the seas, And by his creeks doth tabernacle.
 | [bbe] | Gilead was living over Jordan; and Dan was waiting in his ships; Asher kept in his place by the sea's edge, living by his inlets.
5:18 | [cbgb] | 西布伦人是拚命敢死的。拿弗他利人在田野的高处也是如此。 < | >
 | [niv] | The people of Zebulun risked their very lives; so did Naphtali on the heights of the field.
 | [asv] | Zebulun was a people that jeoparded their lives unto the death, And Naphtali, upon the high places of the field.
 | [jnd] | Zebulun is a people jeoparded their lives unto death, Naphtali also, on the high places of the field.
 | [kjv] | Zebulun and Naphtali were a people that jeoparded their lives unto the death in the high places of the field.
 | [nwb] | Zebulun and Naphtali a people jeoparded their lives to death in the high places of the field.
 | [rsv] | Zeb'ulun is a people that jeoparded their lives to the death; Naph'tali too, on the heights of the field.
 | [web] | . Zebulun was a people that jeopardized their lives to the death,Naphtali, on the high places of the field.
 | [ylt] | Zebulun a people who exposed its soul to death, Naphtali also -- on high places of the field.
 | [bbe] | It was the people of Zebulun who put their lives in danger, even to death, with Naphtali on the high places of the field.
5:19 | [cbgb] | 君王都来争战。那时迦南诸王在米吉多水旁的他纳争战，却未得掳掠银钱。 < | >
 | [niv] | "Kings came, they fought; the kings of Canaan fought at Taanach by the waters of Megiddo, but they carried off no silver, no plunder.
 | [asv] | The kings came and fought; Then fought the kings of Canaan. In Taanach by the waters of Megiddo: They took no gain of money.
 | [jnd] | Kings came, -- they fought; Then fought the kings of Canaan; At Taanach, by the waters of Megiddo; They took no spoil of silver.
 | [kjv] | The kings came and fought, then fought the kings of Canaan in Taanach by the waters of Megiddo; they took no gain of money.
 | [nwb] | The kings came fought, then fought the kings of Canaan in Tanach by the waters of Megiddo; they took no gain of money.
 | [rsv] | "The kings came, they fought; then fought the kings of Canaan, at Ta'anach, by the waters of Megid'do; they got no spoils of silver.
 | [web] | . The kings came and fought;Then fought the kings of Canaan.In Taanach by the waters of Megiddo:They took no gain of money.
 | [ylt] | Kings came -- they fought; Then fought kings of Canaan, In Taanach, by the waters of Megiddo; Gain of money they took not!
 | [bbe] | The kings came on to the fight, the kings of Canaan were warring; in Taanach by the waters of Megiddo: they took no profit in money.
5:20 | [cbgb] | 星宿从天上争战，从其轨道攻击西西拉。 < | >
 | [niv] | From the heavens the stars fought, from their courses they fought against Sisera.
 | [asv] | From heaven fought the stars, From their courses they fought against Sisera.
 | [jnd] | From heaven was the fight; The stars from their courses fought with Sisera.
 | [kjv] | They fought from heaven; the stars in their courses fought against Sisera.
 | [nwb] | They fought from heaven; the stars in their courses fought against Sisera.
 | [rsv] | From heaven fought the stars, from their courses they fought against Sis'era.
 | [web] | . From the sky the stars fought,From their courses they fought against Sisera.
 | [ylt] | From the heavens they fought: The stars from their highways fought with Sisera.
 | [bbe] | The stars from heaven were fighting; from their highways they were fighting against Sisera.
5:21 | [cbgb] | 基顺古河把敌人冲没。我的灵阿，应当努力前行。 < | >
 | [niv] | The river Kishon swept them away, the age-old river, the river Kishon. March on, my soul; be strong!
 | [asv] | The river Kishon swept them away, That ancient river, the river Kishon. O my soul, march on with strength.
 | [jnd] | The torrent of Kishon swept them away, That ancient torrent, the torrent Kishon. My soul, thou hast trodden down strength!
 | [kjv] | The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, thou hast trodden down strength.
 | [nwb] | The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, thou hast trodden down strength.
 | [rsv] | The torrent Kishon swept them away, the onrushing torrent, the torrent Kishon. March on, my soul, with might!
 | [web] | . The river Kishon swept them away,That ancient river, the river Kishon.My soul, march on with strength.
 | [ylt] | The brook Kishon swept them away, The brook most ancient -- the brook Kishon. Thou dost tread down strength, O my soul!
 | [bbe] | The river Kishon took them violently away, stopping their flight, the river Kishon. Give praise, O my soul, to the strength of the Lord!
5:22 | [cbgb] | 那时壮马驰驱，踢跳，奔腾。 < | >
 | [niv] | Then thundered the horses' hoofs-- galloping, galloping go his mighty steeds.
 | [asv] | Then did the horsehoofs stamp By reason of the prancings, the prancings of their strong ones.
 | [jnd] | Then did the horse-hoofs clatter with the coursings, The coursings of their steeds.
 | [kjv] | Then were the horsehoofs broken by the means of the pransings, the pransings of their mighty ones.
 | [nwb] | Then were the horse's hoofs broken by the means of the prancings, the prancings of their mighty ones.
 | [rsv] | "Then loud beat the horses' hoofs with the galloping, galloping of his steeds.
 | [web] | . Then did the horse hoofs stampBy reason of the prancings, the prancings of their strong ones.
 | [ylt] | Then broken were the horse-heels, By pransings -- pransings of its mighty ones.
 | [bbe] | Then loudly the feet of the horses were sounding with the stamping, the stamping of their war-horses.
5:23 | [cbgb] | 耶和华的使者说，应当咒诅米罗斯，大大咒诅其中的居民。因为他们不来帮助耶和华，不来帮助耶和华攻击勇士。 < | >
 | [niv] | `Curse Meroz,' said the angel of the LORD. `Curse its people bitterly, because they did not come to help the LORD, to help the LORD against the mighty.'
 | [asv] | Curse ye Meroz, said the angel of Jehovah. Curse ye bitterly the inhabitants thereof, Because they came not to the help of Jehovah, To the help of Jehovah against the mighty.
 | [jnd] | Curse Meroz, saith the Angel of Jehovah; Curse, curse the inhabitants thereof; For they came not to the help of Jehovah, To the help of Jehovah among the mighty.
 | [kjv] | Curse ye Meroz, said the angel of the LORD, curse ye bitterly the inhabitants thereof; because they came not to the help of the LORD, to the help of the LORD against the mighty.
 | [nwb] | Curse ye Meroz, said the angel of the LORD, curse ye bitterly its inhabitants; because they came not to the help of the LORD, to the help of the LORD against the mighty.
 | [rsv] | "Curse Meroz, says the angel of the LORD, curse bitterly its inhabitants, because they came not to the help of the LORD, to the help of the LORD against the mighty.
 | [web] | . Curse you Meroz, said the angel of Yahweh.Curse you bitterly the inhabitants of it,Because they didn't come to the help of Yahweh,To the help of Yahweh against the mighty.
 | [ylt] | Curse Meroz -- said a messenger of Jehovah, Cursing, curse ye its inhabitants, For they came not to the help of Jehovah, To the help of Jehovah among the mighty!
 | [bbe] | A curse, a curse on Meroz! said the angel of the Lord. A bitter curse on her townspeople! Because they came not to the help of the Lord, to the help of the Lord among the strong ones.
5:24 | [cbgb] | 愿基尼人希百的妻雅亿比众妇人多得福气，比住帐棚的妇人更蒙福祉。 < | >
 | [niv] | "Most blessed of women be Jael, the wife of Heber the Kenite, most blessed of tent-dwelling women.
 | [asv] | Blessed above women shall Jael be, The wife of Heber the Kenite; Blessed shall she be above women in the tent.
 | [jnd] | Blessed above women shall Jael the wife of Heber the Kenite be, Blessed above women in the tent!
 | [kjv] | Blessed above women shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent.
 | [nwb] | Blessed above women shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent.
 | [rsv] | "Most blessed of women be Ja'el, the wife of Heber the Ken'ite, of tent-dwelling women most blessed.
 | [web] | . Blessed above women shall Jael be,The wife of Heber the Kenite;Blessed shall she be above women in the tent.
 | [ylt] | Blessed above women is Jael, Wife of Heber the Kenite, Above women in the tent she is blessed.
 | [bbe] | Blessings be on Jael, more than on all women! Blessings greater than on any in the tents!
5:25 | [cbgb] | 西西拉求水，雅亿给他奶子，用宝贵的盘子给他奶油。 < | >
 | [niv] | He asked for water, and she gave him milk; in a bowl fit for nobles she brought him curdled milk.
 | [asv] | He asked water, and she gave him milk; She brought him butter in a lordly dish.
 | [jnd] | He asked water, she gave milk; In the nobles' bowl she brought forth cream.
 | [kjv] | He asked water, and she gave him milk; she brought forth butter in a lordly dish.
 | [nwb] | He asked water, she gave milk; she brought forth butter in a lordly dish.
 | [rsv] | He asked water and she gave him milk, she brought him curds in a lordly bowl.
 | [web] | . He asked water, she gave him milk;She brought him butter in a lordly dish.
 | [ylt] | Water he asked -- milk she gave; In a lordly dish she brought near butter.
 | [bbe] | His request was for water, she gave him milk; she put butter before him on a fair plate.
5:26 | [cbgb] | 雅亿左手拿着帐棚的橛子，右手拿着匠人的锤子，击打西西拉，打伤他的头，把他的鬓角打破穿通。 < | >
 | [niv] | Her hand reached for the tent peg, her right hand for the workman's hammer. She struck Sisera, she crushed his head, she shattered and pierced his temple.
 | [asv] | She put her hand to the tent-pin, And her right hand to the workmen's hammer; And with the hammer she smote Sisera, she smote through his head; Yea, she pierced and struck through his temples.
 | [jnd] | She put her hand to the tent-pin, And her right hand to the workmen's hammer; And she smote Sisera, she struck through his head, Shattered and pierced through his temples.
 | [kjv] | She put her hand to the nail, and her right hand to the workmen's hammer; and with the hammer she smote Sisera, she smote off his head, when she had pierced and stricken through his temples.
 | [nwb] | She put her hand to the nail, and her right hand to the workmen's hammer; and with the hammer she smote Sisera, she smote off his head, when she had pierced and struck through his temples.
 | [rsv] | She put her hand to the tent peg and her right hand to the workmen's mallet; she struck Sis'era a blow, she crushed his head, she shattered and pierced his temple.
 | [web] | . She put her hand to the tent-pin,Her right hand to the workmen's hammer;With the hammer she struck Sisera, she struck through his head;Yes, she pierced and struck through his temples.
 | [ylt] | Her hand to the pin she sendeth forth, And her right hand to the labourers' hammer, And she hammered Sisera -- she smote his head, Yea, she smote, and it passed through his temple.
 | [bbe] | She put out her hand to the tent-pin, and her right hand to the workman's hammer; and she gave Sisera a blow, crushing his head, wounding and driving through his brow.
5:27 | [cbgb] | 西西拉在她脚前曲身仆倒，在她脚前曲身倒卧。在那里曲身，就在那里死亡。 < | >
 | [niv] | At her feet he sank, he fell; there he lay. At her feet he sank, he fell; where he sank, there he fell--dead.
 | [asv] | At her feet he bowed, he fell, he lay; At her feet he bowed, he fell; Where he bowed, there he fell down dead.
 | [jnd] | Between her feet he bowed, he fell, he lay down: Between her feet he bowed, he fell; Where he bowed, there he fell, overcome.
 | [kjv] | At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead.
 | [nwb] | At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead.
 | [rsv] | He sank, he fell, he lay still at her feet; at her feet he sank, he fell; where he sank, there he fell dead.
 | [web] | . At her feet he bowed, he fell, he lay;At her feet he bowed, he fell;Where he bowed, there he fell down dead.
 | [ylt] | Between her feet he bowed -- He fell, he lay down; Between her feet he bowed, he fell; Where he bowed, there he fell -- destroyed.
 | [bbe] | Bent at her feet he went down, he was stretched out; bent at her feet he went down; where he was bent down, there he went down in death.
5:28 | [cbgb] | 西西拉的母亲从窗户里往外观看，从窗棂中呼叫说，他的战车为何耽延不来呢？他的车轮为何行得慢呢？ < | >
 | [niv] | "Through the window peered Sisera's mother; behind the lattice she cried out, `Why is his chariot so long in coming? Why is the clatter of his chariots delayed?'
 | [asv] | Through the window she looked forth, and cried, The mother of Sisera cried through the lattice, Why is his chariot so long in coming? Why tarry the wheels of his chariots?
 | [jnd] | Them other of Sisera looketh out at the window, And crieth through the lattice, Why is his chariot so long in coming? Why tarry the trampings of his chariots?
 | [kjv] | The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot so long in coming? why tarry the wheels of his chariots?
 | [nwb] | The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot long in coming? why tarry the wheels of his chariots?
 | [rsv] | "Out of the window she peered, the mother of Sis'era gazed through the lattice: 'Why is his chariot so long in coming? Why tarry the hoofbeats of his chariots?'
 | [web] | . Through the window she looked forth, and cried,The mother of Sisera through the lattice,Why is his chariot so long in coming?Why do the wheels of his chariots wait?
 | [ylt] | Through the window she hath looked out -- Yea, she crieth out -- the mother of Sisera, Through the lattice: Wherefore is his chariot delaying to come? Wherefore tarried have the steps of his chariot?
 | [bbe] | Looking out from the window she gave a cry, the mother of Sisera was crying out through the window, Why is his carriage so long in coming? When will the noise of his wheels be sounding?
5:29 | [cbgb] | 聪明的宫女安慰她（原文作回答她），她也自言自语地说， < | >
 | [niv] | The wisest of her ladies answer her; indeed, she keeps saying to herself,
 | [asv] | Her wise ladies answered her, Yea, she returned answer to herself,
 | [jnd] | The wise amongst her ladies answer , Yea, she returneth answer to herself,
 | [kjv] | Her wise ladies answered her, yea, she returned answer to herself,
 | [nwb] | Her wise ladies answered her, yes, she returned answer to herself.
 | [rsv] | Her wisest ladies make answer, nay, she gives answer to herself,
 | [web] | . Her wise ladies answered her,Yes, she returned answer to herself,
 | [ylt] | The wise ones, her princesses, answer her, Yea, she returneth her sayings to herself:
 | [bbe] | Her wise women gave answer to her, yes, she made answer again to herself,
5:30 | [cbgb] | 他们莫非得财而分。每人得了一两个女子。西西拉得了彩衣为掳物，得绣花的彩衣为掠物。这彩衣两面绣花，乃是披在被掳之人颈项上的。 < | >
 | [niv] | `Are they not finding and dividing the spoils: a girl or two for each man, colorful garments as plunder for Sisera, colorful garments embroidered, highly embroidered garments for my neck-- all this as plunder?'
 | [asv] | Have they not found, have they not divided the spoil? A damsel, two damsels to every man; To Sisera a spoil of dyed garments, A spoil of dyed garments embroidered, Of dyed garments embroidered on both sides, on the necks of the spoil?
 | [jnd] | Have they not found, divided the booty, A damsel, two damsels, to each? A booty of dyed stuffs for Sisera, A booty of dyed stuffs of embroidery, Dyed stuff of double embroidery for the neck of a spoiler?
 | [kjv] | Have they not sped? have they not divided the prey; to every man a damsel or two; to Sisera a prey of divers colours, a prey of divers colours of needlework, of divers colours of needlework on both sides, meet for the necks of them that take the spoil?
 | [nwb] | Have they not found; have they divided the prey; to every man a damsel two; to Sisera a prey of divers colors, a prey of divers colors of needle-work, of divers colors of needle-work on both sides, for the necks of the spoil?
 | [rsv] | 'Are they not finding and dividing the spoil? --A maiden or two for every man; spoil of dyed stuffs for Sis'era, spoil of dyed stuffs embroidered, two pieces of dyed work embroidered for my neck as spoil?'
 | [web] | . Have they not found, have they not divided the spoil?A lady, two ladies to every man;To Sisera a spoil of dyed garments,A spoil of dyed garments embroidered,Of dyed garments embroidered on both sides, on the necks of the spoil?
 | [ylt] | Do they not find? -- they apportion spoil, A female -- two females -- for every head, Spoil of finger-work for Sisera, Spoil of embroidered finger-work, Finger-work -- a pair of embroidered things, For the necks of the spoil!
 | [bbe] | Are they not getting, are they not parting the goods among them: a young girl or two to every man; and to Sisera robes of coloured needlework, worked in fair colours on this side and on that, for the neck of the queen?
5:31 | [cbgb] | 耶和华阿，愿你的仇敌都这样灭亡。愿爱你的人如日头出现，光辉烈烈。这样，国中太平四十年。 <
 | [niv] | "So may all your enemies perish, O LORD! But may they who love you be like the sun when it rises in its strength." Then the land had peace forty years.
 | [asv] | So let all thine enemies perish, O Jehovah: But let them that love him be as the sun when he goeth forth in his might. And the land had rest forty years.
 | [jnd] | So let all thine enemies perish, Jehovah! But let them that love him be as the rising of the sun in its might. And the land had rest forty years.
 | [kjv] | So let all thine enemies perish, O LORD: but let them that love him be as the sun when he goeth forth in his might. And the land had rest forty years.
 | [nwb] | So let all thy enemies perish, O LORD: but them that love him as the sun when he goeth forth in his might. And the land had rest forty years.
 | [rsv] | "So perish all thine enemies, O LORD! But thy friends be like the sun as he rises in his might." And the land had rest for forty years.
 | [web] | . So let all your enemies perish, Yahweh:But let those who love him be as the sun when he goes forth in his might.The land had rest forty years.
 | [ylt] | So do all Thine enemies perish, O Jehovah, And those loving Him As the going out of the sun in its might!' and the land resteth forty years.
 | [bbe] | So may destruction come on all your haters, O Lord; but let your lovers be like the sun going out in his strength. And for forty years the land had peace.


Interlinear Bible:Judges 6

 士师记 Judges 6 << || >>
6:1 | [cbgb] | 以色列人又行耶和华眼中看为恶的事，耶和华就把他们交在米甸人手里七年。 >
 | [niv] | Again the Israelites did evil in the eyes of the LORD, and for seven years he gave them into the hands of the Midianites.
 | [asv] | And the children of Israel did that which was evil in the sight of Jehovah: and Jehovah delivered them into the hand of Midian seven years.
 | [jnd] | And the children of Israel did evil in the sight of Jehovah; and Jehovah delivered them into the hand of Midian seven years.
 | [kjv] | And the children of Israel did evil in the sight of the LORD: and the LORD delivered them into the hand of Midian seven years.
 | [nwb] | And the children of Israel did evil in the sight of the LORD: and the LORD delivered them into the hand of Midian seven years.
 | [rsv] | The people of Israel did what was evil in the sight of the LORD; and the LORD gave them into the hand of Mid'ian seven years.
 | [web] | . The children of Israel did that which was evil in the sight of Yahweh: and Yahweh delivered them into the hand of Midian seven years.
 | [ylt] | And the sons of Israel do the evil thing in the eyes of Jehovah, and Jehovah giveth them into the hand of Midian seven years,
 | [bbe] | And the children of Israel did evil in the eyes of the Lord; and the Lord gave them up into the hand of Midian for seven years.
6:2 | [cbgb] | 米甸人压制以色列人。以色列人因为米甸人，就在山中挖穴，挖洞，建造营寨。 < | >
 | [niv] | Because the power of Midian was so oppressive, the Israelites prepared shelters for themselves in mountain clefts, caves and strongholds.
 | [asv] | And the hand of Midian prevailed against Israel; and because of Midian the children of Israel made them the dens which are in the mountains, and the caves, and the strongholds.
 | [jnd] | And the hand of Midian prevailed against Israel. Because of the Midianites the children of Israel made for themselves the dens that are in the mountains, and the caves, and the strongholds.
 | [kjv] | And the hand of Midian prevailed against Israel: and because of the Midianites the children of Israel made them the dens which are in the mountains, and caves, and strong holds.
 | [nwb] | And the hand of Midian prevailed against Israel: because of the Midianites the children of Israel made them the dens which in the mountains, and caves, and strong holds.
 | [rsv] | And the hand of Mid'ian prevailed over Israel; and because of Mid'ian the people of Israel made for themselves the dens which are in the mountains, and the caves and the strongholds.
 | [web] | The hand of Midian prevailed against Israel; and because of Midian the children of Israel made them the dens which are in the mountains, and the caves, and the strongholds.
 | [ylt] | and the hand of Midian is strong against Israel, from the presence of Midian have the sons of Israel made for themselves the flowings which in the mountains, and the caves, and the strongholds.
 | [bbe] | And Midian was stronger than Israel; and because of the Midianites, the children of Israel made holes for themselves in the mountains, and hollows in the rocks, and strong places.
6:3 | [cbgb] | 以色列人每逢撒种之后，米甸人，亚玛力人，和东方人都上来攻打他们， < | >
 | [niv] | Whenever the Israelites planted their crops, the Midianites, Amalekites and other eastern peoples invaded the country.
 | [asv] | And so it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the east; they came up against them;
 | [jnd] | And it came to pass when Israel sowed, that Midian came up, and Amalek, and the children of the east, and came up against them.
 | [kjv] | And so it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the east, even they came up against them;
 | [nwb] | And it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the east, even they came up against them;
 | [rsv] | For whenever the Israelites put in seed the Mid'ianites and the Amal'ekites and the people of the East would come up and attack them;
 | [web] | So it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the east; they came up against them;
 | [ylt] | And it hath been, if Israel hath sowed, that Midian hath come up, and Amalek, and the sons of the east, yea, they have come up against him,
 | [bbe] | And whenever Israel's grain was planted, the Midianites and the Amalekites and the people of the east came up against them;
6:4 | [cbgb] | 对着他们安营，毁坏土产，直到迦萨，没有给以色列人留下食物，牛，羊，驴也没有留下。 < | >
 | [niv] | They camped on the land and ruined the crops all the way to Gaza and did not spare a living thing for Israel, neither sheep nor cattle nor donkeys.
 | [asv] | and they encamped against them, and destroyed the increase of the earth, till thou come unto Gaza, and left no sustenance in Israel, neither sheep, nor ox, nor ass.
 | [jnd] | And they encamped against them, and destroyed the produce of the land, until thou come to Gazah, and they left no sustenance in Israel, neither sheep, nor ox, nor ass.
 | [kjv] | And they encamped against them, and destroyed the increase of the earth, till thou come unto Gaza, and left no sustenance for Israel, neither sheep, nor ox, nor ass.
 | [nwb] | And they encamped against them, and destroyed the increase of the earth, till thou comest to Gaza; and left no sustenance for Israel, neither sheep, nor ox, nor ass.
 | [rsv] | they would encamp against them and destroy the produce of the land, as far as the neighborhood of Gaza, and leave no sustenance in Israel, and no sheep or ox or ass.
 | [web] | and they encamped against them, and destroyed the increase of the earth, until you come to Gaza, and left no sustenance in Israel, neither sheep, nor ox, nor donkey.
 | [ylt] | and encamp against them, and destroy the increase of the land till thine entering Gaza; and they leave no sustenance in Israel, either sheep, or ox, or ass;
 | [bbe] | And put their army in position against them; and they took all the produce of the earth as far as Gaza, till there was no food in Israel, or any sheep or oxen or asses.
6:5 | [cbgb] | 因为那些人带着牲畜帐棚来，像蝗虫那样多，人和骆驼无数，都进入国内，毁坏全地。 < | >
 | [niv] | They came up with their livestock and their tents like swarms of locusts. It was impossible to count the men and their camels; they invaded the land to ravage it.
 | [asv] | For they came up with their cattle and their tents; they came in as locusts for multitude; both they and their camels were without number: and they came into the land to destroy it.
 | [jnd] | For they came up with their cattle and their tents, and they came as locusts for multitude; both they and their camels were without number; and they entered into the land to destroy it.
 | [kjv] | For they came up with their cattle and their tents, and they came as grasshoppers for multitude; for both they and their camels were without number: and they entered into the land to destroy it.
 | [nwb] | For they came up with their cattle, and their tents, and they came as grasshoppers for multitude; both they and their camels were without number: and they entered into the land to destroy it.
 | [rsv] | For they would come up with their cattle and their tents, coming like locusts for number; both they and their camels could not be counted; so that they wasted the land as they came in.
 | [web] | For they came up with their cattle and their tents; they came in as locusts for multitude; both they and their camels were without number: and they came into the land to destroy it.
 | [ylt] | for they and their cattle come up, with their tents; they come in as the fulness of the locust for multitude, and of them and of their cattle there is no number, and they come into the land to destroy it.
 | [bbe] | For they came up regularly with their oxen and their tents; they came like the locusts in number; they and their camels were without number; and they came into the land for its destruction.
6:6 | [cbgb] | 以色列人因米甸人的缘故，极其穷乏，就呼求耶和华。 < | >
 | [niv] | Midian so impoverished the Israelites that they cried out to the LORD for help.
 | [asv] | And Israel was brought very low because of Midian; and the children of Israel cried unto Jehovah.
 | [jnd] | And Israel was greatly impoverished because of Midian. And the children of Israel cried to Jehovah.
 | [kjv] | And Israel was greatly impoverished because of the Midianites; and the children of Israel cried unto the LORD.
 | [nwb] | And Israel was greatly impoverished because of the Midianites; and the children of Israel cried to the LORD.
 | [rsv] | And Israel was brought very low because of Mid'ian; and the people of Israel cried for help to the LORD.
 | [web] | Israel was brought very low because of Midian; and the children of Israel cried to Yahweh.
 | [ylt] | And Israel is very weak from the presence of Midian, and the sons of Israel cry unto Jehovah.
 | [bbe] | And Israel was in great need because of Midian; and the cry of the children of Israel went up to the Lord.
6:7 | [cbgb] | 以色列人因米甸人的缘故，呼求耶和华， < | >
 | [niv] | When the Israelites cried to the LORD because of Midian,
 | [asv] | And it came to pass, when the children of Israel cried unto Jehovah because of Midian,
 | [jnd] | And it came to pass when the children of Israel cried to Jehovah because of Midian,
 | [kjv] | And it came to pass, when the children of Israel cried unto the LORD because of the Midianites,
 | [nwb] | And it came to pass, when the children of Israel cried to the LORD because of the Midianites,
 | [rsv] | When the people of Israel cried to the LORD on account of the Mid'ianites,
 | [web] | It happened, when the children of Israel cried to Yahweh because of Midian,
 | [ylt] | And it cometh to pass when the sons of Israel have cried unto Jehovah, concerning Midian,
 | [bbe] | And when the cry of the children of Israel, because of Midian, came before the Lord,
6:8 | [cbgb] | 耶和华就差遣先知到以色列人那里，对他们说，耶和华以色列的 神如此说，我曾领你们从埃及上来，出了为奴之家， < | >
 | [niv] | he sent them a prophet, who said, "This is what the LORD, the God of Israel, says: I brought you up out of Egypt, out of the land of slavery.
 | [asv] | that Jehovah sent a prophet unto the children of Israel: and he said unto them, Thus saith Jehovah, the God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage;
 | [jnd] | that Jehovah sent a prophet to the children of Israel, who said to them, Thus saith Jehovah the God of Israel: I brought you up from Egypt, and brought you forth out of the house of bondage;
 | [kjv] | That the LORD sent a prophet unto the children of Israel, which said unto them, Thus saith the LORD God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage;
 | [nwb] | That the LORD sent a prophet to the children of Israel, who said to them, Thus saith the LORD God of Israel, I brought you up from Egypt, and brought you forth from the house of bondage;
 | [rsv] | the LORD sent a prophet to the people of Israel; and he said to them, "Thus says the LORD, the God of Israel: I led you up from Egypt, and brought you out of the house of bondage;
 | [web] | that Yahweh sent a prophet to the children of Israel: and he said to them, Thus says Yahweh, the God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage;
 | [ylt] | that Jehovah sendeth a man, a prophet, unto the sons of Israel, and he saith to them, `Thus said Jehovah, God of Israel, I -- I have brought you up out of Egypt, and I bring you out from a house of servants,
 | [bbe] | The Lord sent a prophet to the children of Israel, who said to them, The Lord the God of Israel, has said, I took you up from Egypt, out of the prison-house;
6:9 | [cbgb] | 救你们脱离埃及人的手，并脱离一切欺压你们之人的手，把他们从你们面前赶出，将他们的地赐给你们。 < | >
 | [niv] | I snatched you from the power of Egypt and from the hand of all your oppressors. I drove them from before you and gave you their land.
 | [asv] | and I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drove them out from before you, and gave you their land;
 | [jnd] | and I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drove them out from before you, and gave you their land,
 | [kjv] | And I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drave them out from before you, and gave you their land;
 | [nwb] | And I delivered you from the hand of the Egyptians, and from the hand of all that oppressed you, and drove them out from before you, and gave you their land;
 | [rsv] | and I delivered you from the hand of the Egyptians, and from the hand of all who oppressed you, and drove them out before you, and gave you their land;
 | [web] | and I delivered you out of the hand of the Egyptians, and out of the hand of all who oppressed you, and drove them out from before you, and gave you their land;
 | [ylt] | and I deliver you out of the hand of the Egyptians, and out of the hand of all your oppressors, and I cast them out from your presence, and I give to you their land,
 | [bbe] | And I took you out of the hands of the Egyptians and out of the hands of all who were cruel to you, and I sent them out by force from before you and gave you their land;
6:10 | [cbgb] | 又对你们说，我是耶和华你们的 神。你们住在亚摩利人的地，不可敬畏他们的 神。你们竟不听从我的话。 < | >
 | [niv] | I said to you, `I am the LORD your God; do not worship the gods of the Amorites, in whose land you live.' But you have not listened to me."
 | [asv] | and I said unto you, I am Jehovah your God; ye shall not fear the gods of the Amorites, in whose land ye dwell. But ye have not hearkened unto my voice.
 | [jnd] | and I said to you, I am Jehovah your God; fear not the gods of the Amorites, in whose land ye dwell. But ye have not hearkened to my voice.
 | [kjv] | And I said unto you, I am the LORD your God; fear not the gods of the Amorites, in whose land ye dwell: but ye have not obeyed my voice.
 | [nwb] | And I said to you, I the LORD your God; fear not the gods of the Amorites, in whose land ye dwell: but ye have not obeyed my voice.
 | [rsv] | and I said to you, 'I am the LORD your God; you shall not pay reverence to the gods of the Amorites, in whose land you dwell.' But you have not given heed to my voice."
 | [web] | and I said to you, I am Yahweh your God; you shall not fear the gods of the Amorites, in whose land you dwell. But you have not listened to my voice.
 | [ylt] | and I say to you, I Jehovah your God, ye do not fear the gods of the Amorite in whose land ye are dwelling: -- and ye have not hearkened to My voice.'
 | [bbe] | And I said to you, I am the Lord your God; you are not to give worship to the gods of the Amorites in whose land you are living, but you did not give ear to my voice.
6:11 | [cbgb] | 耶和华的使者到了俄弗拉，坐在亚比以谢族人约阿施的橡树下。约阿施的儿子基甸正在酒榨那里打麦子，为要防备米甸人。 < | >
 | [niv] | The angel of the LORD came and sat down under the oak in Ophrah that belonged to Joash the Abiezrite, where his son Gideon was threshing wheat in a winepress to keep it from the Midianites.
 | [asv] | And the angel of Jehovah came, and sat under the oak which was in Ophrah, that pertained unto Joash the Abiezrite: and his son Gideon was beating out wheat in the winepress, to hide it from the Midianites.
 | [jnd] | And an angel of Jehovah came and sat under the terebinth that was in Ophrah, that to Joash the Abi-ezrite. And his son Gideon threshed wheat in the winepress, to secure from the Midianites.
 | [kjv] | And there came an angel of the LORD, and sat under an oak which was in Ophrah, that pertained unto Joash the Abiezrite: and his son Gideon threshed wheat by the winepress, to hide it from the Midianites.
 | [nwb] | And there came an angel of the LORD, and sat under an oak which in Ophrah, that to Joash the Abi-ezrite: and his son Gideon thrashed wheat by the wine-press, to hide from the Midianites.
 | [rsv] | Now the angel of the LORD came and sat under the oak at Ophrah, which belonged to Jo'ash the Abiez'rite, as his son Gideon was beating out wheat in the wine press, to hide it from the Mid'ianites.
 | [web] | The angel of Yahweh came, and sat under the oak which was in Ophrah, that pertained to Joash the Abiezrite: and his son Gideon was beating out wheat in the winepress, to hide it from the Midianites.
 | [ylt] | And the messenger of Jehovah cometh and sitteth under the oak which in Ophrah, which to Joash the Abi-Ezrite, and Gideon his son is beating out wheat in the wine-press, to remove from the presence of the Midianites;
 | [bbe] | Now the angel of the Lord came and took his seat under the oak-tree in Ophrah, in the field of Joash the Abiezrite; and his son Gideon was crushing grain in the place where the grapes were crushed, so that the Midianites might not see it.
6:12 | [cbgb] | 耶和华的使者向基甸显现，对他说，大能的勇士阿，耶和华与你同在。 < | >
 | [niv] | When the angel of the LORD appeared to Gideon, he said, "The LORD is with you, mighty warrior."
 | [asv] | And the angel of Jehovah appeared unto him, and said unto him, Jehovah is with thee, thou mighty man of valor.
 | [jnd] | And the Angel of Jehovah appeared to him, and said to him, Jehovah is with thee, thou mighty man of valour.
 | [kjv] | And the angel of the LORD appeared unto him, and said unto him, The LORD is with thee, thou mighty man of valour.
 | [nwb] | And the angel of the LORD appeared to him, and said to him, The LORD with thee, thou mighty man of valor.
 | [rsv] | And the angel of the LORD appeared to him and said to him, "The LORD is with you, you mighty man of valor."
 | [web] | The angel of Yahweh appeared to him, and said to him, Yahweh is with you, you mighty man of valor.
 | [ylt] | and the messenger of Jehovah appeareth unto him, and saith unto him, `Jehovah with thee, O mighty one of valour.'
 | [bbe] | And the angel of the Lord came before his eyes, and said to him, The Lord is with you, O man of war.
6:13 | [cbgb] | 基甸说，主阿，耶和华若与我们同在，我们何至遭遇这一切事呢？我们的列祖不是向我们说耶和华领我们从埃及上来麽？他那样奇妙的作为在哪里呢？现在他却丢弃我们，将我们交在米甸人手里。 < | >
 | [niv] | "But sir," Gideon replied, "if the LORD is with us, why has all this happened to us? Where are all his wonders that our fathers told us about when they said, `Did not the LORD bring us up out of Egypt?' But now the LORD has abandoned us and put us into the hand of Midian."
 | [asv] | And Gideon said unto him, Oh, my lord, if Jehovah is with us, why then is all this befallen us? and where are all his wondrous works which our fathers told us of, saying, Did not Jehovah bring us up from Egypt? but now Jehovah hath cast us off, and delivered us into the hand of Midian.
 | [jnd] | And Gideon said to him, Ah my Lord, if Jehovah be with us, why then is all this befallen us? and where are all his miracles that our fathers told us of, saying, Did not Jehovah bring us up from Egypt? And now Jehovah hath cast us off, and given us into the hand of Midian.
 | [kjv] | And Gideon said unto him, Oh my Lord, if the LORD be with us, why then is all this befallen us? and where be all his miracles which our fathers told us of, saying, Did not the LORD bring us up from Egypt? but now the LORD hath forsaken us, and delivered us into the hands of the Midianites.
 | [nwb] | And Gideon said to him, O my Lord, if the LORD is with us, why then hath all this befallen us? and where all his miracles which our fathers told us of, saying, Did not the LORD bring us up from Egypt? but now the LORD hath forsaken us, and delivered us into the hands of the Midianites.
 | [rsv] | And Gideon said to him, "Pray, sir, if the LORD is with us, why then has all this befallen us? And where are all his wonderful deeds which our fathers recounted to us, saying, 'Did not the LORD bring us up from Egypt?' But now the LORD has cast us off, and given us into the hand of Mid'ian."
 | [web] | Gideon said to him, Oh, my lord, if Yahweh is with us, why then is all this befallen us? and where are all his wondrous works which our fathers told us of, saying, Did not Yahweh bring us up from Egypt? but now Yahweh has cast us off, and delivered us into the hand of Midian.
 | [ylt] | And Gideon saith unto him, `O, my lord -- and Jehovah is with us! -- and why hath all this found us? and where all His wonders which our fathers recounted to us, saying, Hath not Jehovah brought us up out of Egypt? and now Jehovah hath left us, and doth give us into the hand of Midian.'
 | [bbe] | Then Gideon said to him, O my lord, if the Lord is with us why has all this come on us? And where are all his works of power, of which our fathers have given us word, saying, Did not the Lord take us out of Egypt? But now he has given us up, handing us over to the power of Midian.
6:14 | [cbgb] | 耶和华观看基甸，说，你靠着你这能力去从米甸人手里拯救以色列人，不是我差遣你去的麽？ < | >
 | [niv] | The LORD turned to him and said, "Go in the strength you have and save Israel out of Midian's hand. Am I not sending you?"
 | [asv] | And Jehovah looked upon him, and said, Go in this thy might, and save Israel from the hand of Midian: have not I sent thee?
 | [jnd] | And Jehovah looked upon him, and said, Go in this thy might, and thou shalt save Israel from the hand of Midian. Have not I sent thee?
 | [kjv] | And the LORD looked upon him, and said, Go in this thy might, and thou shalt save Israel from the hand of the Midianites: have not I sent thee?
 | [nwb] | And the LORD looked upon him, and said, Go in this thy might, and thou shalt save Israel from the hand of the Midianites: have not I sent thee?
 | [rsv] | And the LORD turned to him and said, "Go in this might of yours and deliver Israel from the hand of Mid'ian; do not I send you?"
 | [web] | Yahweh looked at him, and said, Go in this your might, and save Israel from the hand of Midian: have not I sent you?
 | [ylt] | And Jehovah turneth unto him and saith, `Go in this -- thy power; and thou hast saved Israel out of the hand of Midian -- have not I sent thee.'
 | [bbe] | And the Lord, turning to him, said, Go in the strength you have and be Israel's saviour from Midian: have I not sent you?
6:15 | [cbgb] | 基甸说，主阿，我有何能拯救以色列人呢？我家在玛拿西支派中是至贫穷的。我在我父家是至微小的。 < | >
 | [niv] | "But Lord, " Gideon asked, "how can I save Israel? My clan is the weakest in Manasseh, and I am the least in my family."
 | [asv] | And he said unto him, Oh, Lord, wherewith shall I save Israel? behold, my family is the poorest in Manasseh, and I am the least in my father's house.
 | [jnd] | And he said to him, Ah Lord, wherewith shall I save Israel? behold, my thousand is the poorest in Manasseh, and I am the least in my father's house.
 | [kjv] | And he said unto him, Oh my Lord, wherewith shall I save Israel? behold, my family is poor in Manasseh, and I am the least in my father's house.
 | [nwb] | And he said to him, O my Lord, by what means shall I save Israel? behold, my family poor in Manasseh, and I the least in my father's house.
 | [rsv] | And he said to him, "Pray, Lord, how can I deliver Israel? Behold, my clan is the weakest in Manas'seh, and I am the least in my family."
 | [web] | He said to him, Oh, Lord, wherewith shall I save Israel? behold, my family is the poorest in Manasseh, and I am the least in my father's house.
 | [ylt] | And he saith unto him, `O, my lord, wherewith do I save Israel? lo, my chief weak in Manasseh, and I the least in the house of my father.'
 | [bbe] | And he said to him, O Lord, how may I be the saviour of Israel? See, my family is the poorest in Manasseh, and I am the least in my father's house.
6:16 | [cbgb] | 耶和华对他说，我与你同在，你就必击打米甸人，如击打一人一样。 < | >
 | [niv] | The LORD answered, "I will be with you, and you will strike down all the Midianites together."
 | [asv] | And Jehovah said unto him, Surely I will be with thee, and thou shalt smite the Midianites as one man.
 | [jnd] | And Jehovah said to him, I will certainly be with thee; and thou shalt smite Midian as one man.
 | [kjv] | And the LORD said unto him, Surely I will be with thee, and thou shalt smite the Midianites as one man.
 | [nwb] | And the LORD said to him, Surely I will be with thee, and thou shalt smite the Midianites as one man.
 | [rsv] | And the LORD said to him, "But I will be with you, and you shall smite the Mid'ianites as one man."
 | [web] | Yahweh said to him, Surely I will be with you, and you shall strike the Midianites as one man.
 | [ylt] | And Jehovah saith unto him, `Because I am with thee -- thou hast smitten the Midianites as one man.'
 | [bbe] | Then the Lord said to him, Truly, I will be with you, and you will overcome the Midianites as if they were one man.
6:17 | [cbgb] | 基甸说，我若在你眼前蒙恩，求你给我一个证据，使我知道与我说话的就是主。 < | >
 | [niv] | Gideon replied, "If now I have found favor in your eyes, give me a sign that it is really you talking to me.
 | [asv] | And he said unto him, If now I have found favor in thy sight, then show me a sign that it is thou that talkest with me.
 | [jnd] | And he said to him, If now I have found favour in thine eyes, shew me a sign that it is thou who talkest with me.
 | [kjv] | And he said unto him, If now I have found grace in thy sight, then shew me a sign that thou talkest with me.
 | [nwb] | And he said to him, If now I have found grace in thy sight, then show me a sign that thou talkest with me.
 | [rsv] | And he said to him, "If now I have found favor with thee, then show me a sign that it is thou who speakest with me.
 | [web] | He said to him, If now I have found favor in your sight, then show me a sign that it is you who talk with me.
 | [ylt] | And he saith unto Him, `If, I pray Thee, I have found grace in Thine eyes, then Thou hast done for me a sign that Thou art speaking with me.
 | [bbe] | So he said to him, If now I have grace in your eyes, then give me a sign that it is you who are talking to me.
6:18 | [cbgb] | 求你不要离开这里，等我归回将礼物带来供在你面前。主说，我必等你回来。 < | >
 | [niv] | Please do not go away until I come back and bring my offering and set it before you." And the LORD said, "I will wait until you return."
 | [asv] | Depart not hence, I pray thee, until I come unto thee, and bring forth my present, and lay it before thee. And he said, I will tarry until thou come again.
 | [jnd] | Depart not hence, I pray thee, until I come unto thee, and bring forth my present, and set it before thee. And he said, I will tarry until thou come again.
 | [kjv] | Depart not hence, I pray thee, until I come unto thee, and bring forth my present, and set it before thee. And he said, I will tarry until thou come again.
 | [nwb] | Depart not hence, I pray thee, until I come to thee, and bring forth my present, and set before thee. And he said, I will tarry until thou comest again.
 | [rsv] | Do not depart from here, I pray thee, until I come to thee, and bring out my present, and set it before thee." And he said, "I will stay till you return."
 | [web] | Please don't go away, until I come to you, and bring out my present, and lay it before you. He said, I will wait until you come again.
 | [ylt] | Move not, I pray Thee, from this, till my coming in unto Thee, and I have brought out my present, and put it before Thee;' and he saith, `I -- I do abide till thy return.'
 | [bbe] | Do not go away till I come with my offering and put it before you. And he said, I will not go away before you come back.
6:19 | [cbgb] | 基甸去预备了一只山羊羔，用一伊法细面作了无酵饼，将肉放在筐内，把汤盛在壶中，带到橡树下，献在使者面前。 < | >
 | [niv] | Gideon went in, prepared a young goat, and from an ephah of flour he made bread without yeast. Putting the meat in a basket and its broth in a pot, he brought them out and offered them to him under the oak.
 | [asv] | And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of meal: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it.
 | [jnd] | And Gideon went in, and made ready a kid of the goats, and an ephah of flour in unleavened cakes: the flesh he put in a basket, and he put the broth in a pot, and brought it out to him under the terebinth, and presented it.
 | [kjv] | And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it.
 | [nwb] | And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought out to him under the oak, and presented .
 | [rsv] | So Gideon went into his house and prepared a kid, and unleavened cakes from an ephah of flour; the meat he put in a basket, and the broth he put in a pot, and brought them to him under the oak and presented them.
 | [web] | Gideon went in, and made ready a kid, and unleavened cakes of an ephah of meal: the flesh he put in a basket, and he put the broth in a pot, and brought it out to him under the oak, and presented it.
 | [ylt] | And Gideon hath gone in, and prepareth a kid of the goats, and of an ephah of flour unleavened things; the flesh he hath put in a basket, and the broth he hath put in a pot, and he bringeth out unto Him, unto the place of the oak, and bringeth nigh.
 | [bbe] | Then Gideon went in and made ready a young goat, and with an ephah of meal he made unleavened cakes: he put the meat in a basket and the soup in which it had been cooked he put in a pot, and he took it out to him under the oak-tree and gave it to him there.
6:20 | [cbgb] | 神的使者吩咐基甸说，将肉和无酵饼放在这磐石上，把汤倒出来。他就这样行了。 < | >
 | [niv] | The angel of God said to him, "Take the meat and the unleavened bread, place them on this rock, and pour out the broth." And Gideon did so.
 | [asv] | And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so.
 | [jnd] | And the Angel of God said to him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so.
 | [kjv] | And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so.
 | [nwb] | And the angel of God said to him, Take the flesh and the unleavened cakes, and lay upon this rock, and pour out the broth. And he did so.
 | [rsv] | And the angel of God said to him, "Take the meat and the unleavened cakes, and put them on this rock, and pour the broth over them." And he did so.
 | [web] | The angel of God said to him, Take the flesh and the unleavened cakes, and lay them on this rock, and pour out the broth. He did so.
 | [ylt] | And the messenger of God saith unto him, `Take the flesh and the unleavened things, and place on this rock -- and the broth pour out;' and he doth so.
 | [bbe] | And the angel of God said to him, Take the meat and the unleavened cakes and put them down on the rock over there, draining out the soup over them. And he did so.
6:21 | [cbgb] | 耶和华的使者伸出手内的杖，杖头挨了肉和无酵饼，就有火从磐石中出来，烧尽了肉和无酵饼。耶和华的使者也就不见了。 < | >
 | [niv] | With the tip of the staff that was in his hand, the angel of the LORD touched the meat and the unleavened bread. Fire flared from the rock, consuming the meat and the bread. And the angel of the LORD disappeared.
 | [asv] | Then the angel of Jehovah put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there went up fire out of the rock, and consumed the flesh and the unleavened cakes; and the angel of Jehovah departed out of his sight.
 | [jnd] | And the Angel of Jehovah put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up fire out of the rock, and consumed the flesh and the unleavened cakes. And the Angel of Jehovah departed out of his sight.
 | [kjv] | Then the angel of the LORD put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up fire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the LORD departed out of his sight.
 | [nwb] | Then the angel of the LORD put forth the end of the staff that in his hand, and touched the flesh and the unleavened cakes; and there rose fire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the LORD departed from his sight.
 | [rsv] | Then the angel of the LORD reached out the tip of the staff that was in his hand, and touched the meat and the unleavened cakes; and there sprang up fire from the rock and consumed the flesh and the unleavened cakes; and the angel of the LORD vanished from his sight.
 | [web] | Then the angel of Yahweh put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there went up fire out of the rock, and consumed the flesh and the unleavened cakes; and the angel of Yahweh departed out of his sight.
 | [ylt] | And the messenger of Jehovah putteth forth the end of the staff which in His hand, and cometh against the flesh, and against the unleavened things, and the fire goeth up out of the rock and consumeth the flesh and the unleavened things -- and the messenger of Jehovah hath gone from his eyes.
 | [bbe] | Then the angel of the Lord put out the stick which was in his hand, touching the meat and the cakes with the end of it; and a flame came up out of the rock, burning up the meat and the cakes: and the angel of the Lord was seen no longer.
6:22 | [cbgb] | 基甸见他是耶和华的使者，就说，哀哉。主耶和华阿，我不好了，因为我觌面看见耶和华的使者。 < | >
 | [niv] | When Gideon realized that it was the angel of the LORD, he exclaimed, "Ah, Sovereign LORD! I have seen the angel of the LORD face to face!"
 | [asv] | And Gideon saw that he was the angel of Jehovah; and Gideon said, Alas, O Lord Jehovah! forasmuch as I have seen the angel of Jehovah face to face.
 | [jnd] | And Gideon perceived that he was an angel of Jehovah; and Gideon said, Alas, Lord Jehovah! for because I have seen an angel of Jehovah face to face ...
 | [kjv] | And when Gideon perceived that he was an angel of the LORD, Gideon said, Alas, O LORD God! for because I have seen an angel of the LORD face to face.
 | [nwb] | And when Gideon perceived that he was angel of the LORD, Gideon said, Alas, O Lord GOD! for because I have seen an angel of the LORD face to face.
 | [rsv] | Then Gideon perceived that he was the angel of the LORD; and Gideon said, "Alas, O Lord GOD! For now I have seen the angel of the LORD face to face."
 | [web] | Gideon saw that he was the angel of Yahweh; and Gideon said, Alas, Lord Yahweh! because I have seen the angel of Yahweh face to face.
 | [ylt] | And Gideon seeth that He a messenger of Jehovah, and Gideon saith, `Alas, Lord Jehovah! because that I have seen a messenger of Jehovah face to face!'
 | [bbe] | Then Gideon was certain that he was the angel of the Lord; and Gideon said, I am in fear, O Lord God! for I have seen the angel of the Lord face to face.
6:23 | [cbgb] | 耶和华对他说，你放心，不要惧怕，你必不至死。 < | >
 | [niv] | But the LORD said to him, "Peace! Do not be afraid. You are not going to die."
 | [asv] | And Jehovah said unto him, Peace be unto thee; fear not: thou shalt not die.
 | [jnd] | And Jehovah said to him, Peace be unto thee: fear not; thou shalt not die.
 | [kjv] | And the LORD said unto him, Peace be unto thee; fear not: thou shalt not die.
 | [nwb] | And the LORD said to him, Peace to thee; fear not: thou shalt not die.
 | [rsv] | But the LORD said to him, "Peace be to you; do not fear, you shall not die."
 | [web] | Yahweh said to him, Peace be to you; don't be afraid: you shall not die.
 | [ylt] | And Jehovah saith to him, `Peace to thee; fear not; thou dost not die.'
 | [bbe] | But the Lord said to him, Peace be with you; have no fear: you are in no danger of death.
6:24 | [cbgb] | 于是基甸在那里为耶和华筑了一座坛，起名叫耶和华沙龙（就是耶和华赐平安的意思）。这坛在亚比以谢族的俄弗拉直到如今。 < | >
 | [niv] | So Gideon built an altar to the LORD there and called it The LORD is Peace. To this day it stands in Ophrah of the Abiezrites.
 | [asv] | Then Gideon built an altar there unto Jehovah, and called it Jehovah-shalom: unto this day it is yet in Ophrah of the Abiezrites.
 | [jnd] | And Gideon built there an altar to Jehovah, and called it Jehovah-shalom. To this day it is yet in Ophrah of the Abi-ezrites.
 | [kjv] | Then Gideon built an altar there unto the LORD, and called it Jehovahshalom: unto this day it is yet in Ophrah of the Abiezrites.
 | [nwb] | Then Gideon built an altar there to the LORD, and called it Jehovah-shalom: to this day it yet in Ophrah of the Abi-ezrites.
 | [rsv] | Then Gideon built an altar there to the LORD, and called it, The LORD is peace. To this day it still stands at Ophrah, which belongs to the Abiez'rites.
 | [web] | Then Gideon built an altar there to Yahweh, and called it Yahweh-shalom: to this day it is yet in Ophrah of the Abiezrites.
 | [ylt] | And Gideon buildeth there an altar to Jehovah, and calleth it Jehovah-Shalom, unto this day it yet in Ophrah of the Abi-Ezrites.
 | [bbe] | Then Gideon made an altar there to the Lord, and gave it the name Yahweh-shalom; to this day it is in Ophrah of the Abiezrites.
6:25 | [cbgb] | 当那夜，耶和华吩咐基甸说，你取你父亲的牛来，就是（或作和）那七岁的第二只牛，并拆毁你父亲为巴力所筑的坛，砍下坛旁的木偶， < | >
 | [niv] | That same night the LORD said to him, "Take the second bull from your father's herd, the one seven years old. Tear down your father's altar to Baal and cut down the Asherah pole beside it.
 | [asv] | And it came to pass the same night, that Jehovah said unto him, Take thy father's bullock, even the second bullock seven years old, and throw down the altar of Baal that thy father hath, and cut down the Asherah that is by it;
 | [jnd] | And it came to pass the same night, that Jehovah said to him, Take the young bullock, which thy father hath, even the second bullock of seven years old, and throw down the altar of Baal that thy father hath, and cut down the Asherah that is by it;
 | [kjv] | And it came to pass the same night, that the LORD said unto him, Take thy father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that thy father hath, and cut down the grove that is by it:
 | [nwb] | And it came to pass the same night, that the LORD said to him, Take thy father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that thy father hath, and cut down the grove that by it:
 | [rsv] | That night the LORD said to him, "Take your father's bull, the second bull seven years old, and pull down the altar of Ba'al which your father has, and cut down the Ashe'rah that is beside it;
 | [web] | It happened the same night, that Yahweh said to him, Take your father's bull, even the second bull seven years old, and throw down the altar of Baal that your father has, and cut down the Asherah that is by it;
 | [ylt] | And it cometh to pass, on that night, that Jehovah saith to him, `Take the young ox which to thy father, and the second bullock of seven years, and thou hast thrown down the altar of Baal which to thy father, and the shrine which by it thou dost cut down,
 | [bbe] | The same night the Lord said to him, Take ten men of your servants and an ox seven years old, and after pulling down the altar of Baal which is your father's, and cutting down the holy tree by its side,
6:26 | [cbgb] | 在这磐石（原文作保障）上整整齐齐地为耶和华你的 神筑一座坛，将第二只牛献为燔祭，用你所砍下的木偶作柴。 < | >
 | [niv] | Then build a proper kind of altar to the LORD your God on the top of this height. Using the wood of the Asherah pole that you cut down, offer the second bull as a burnt offering."
 | [asv] | and build an altar unto Jehovah thy God upon the top of this stronghold, in the orderly manner, and take the second bullock, and offer a burnt-offering with the wood of the Asherah which thou shalt cut down.
 | [jnd] | and build an altar to Jehovah thy God upon the top of this strong place in the ordered manner, and take the second bullock, and offer up a burnt-offering with the wood of the Asherah that thou shalt cut down.
 | [kjv] | And build an altar unto the LORD thy God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which thou shalt cut down.
 | [nwb] | And build an altar to the LORD thy God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt-sacrifice with the wood of the grove which thou shalt cut down.
 | [rsv] | and build an altar to the LORD your God on the top of the stronghold here, with stones laid in due order; then take the second bull, and offer it as a burnt offering with the wood of the Ashe'rah which you shall cut down."
 | [web] | and build an altar to Yahweh your God on the top of this stronghold, in the orderly manner, and take the second bull, and offer a burnt offering with the wood of the Asherah which you shall cut down.
 | [ylt] | and thou hast built an altar to Jehovah thy God on the top of this stronghold, by the arrangement, and hast taken the second bullock, and caused to ascend a burnt-offering with the wood of the shrine which thou cuttest down.'
 | [bbe] | Make an altar to the Lord your God on the top of this rock, in the ordered way and take the ox and make a burned offering with the wood of the holy tree which has been cut down.
6:27 | [cbgb] | 基甸就从他仆人中挑了十个人，照着耶和华吩咐他的行了。他因怕父家和本城的人，不敢在白昼行这事，就在夜间行了。 < | >
 | [niv] | So Gideon took ten of his servants and did as the LORD told him. But because he was afraid of his family and the men of the town, he did it at night rather than in the daytime.
 | [asv] | Then Gideon took ten men of his servants, and did as Jehovah had spoken unto him: and it came to pass, because he feared his father's household and the men of the city, so that he could not do it by day, that he did it by night.
 | [jnd] | And Gideon took ten men of his servants, and did as Jehovah had said to him. And it came to pass, because he feared his father's house, and the men of the city, if he did it by day, that he did it by night.
 | [kjv] | Then Gideon took ten men of his servants, and did as the LORD had said unto him: and so it was, because he feared his father's household, and the men of the city, that he could not do it by day, that he did it by night.
 | [nwb] | Then Gideon took ten men of his servants, and did as the LORD had said to him: and it was, because he feared his father's household, and the men of the city, that he could not do by day, that he did by night.
 | [rsv] | So Gideon took ten men of his servants, and did as the LORD had told him; but because he was too afraid of his family and the men of the town to do it by day, he did it by night.
 | [web] | Then Gideon took ten men of his servants, and did as Yahweh had spoken to him: and it happened, because he feared his father's household and the men of the city, so that he could not do it by day, that he did it by night.
 | [ylt] | And Gideon taketh ten men of his servants, and doth as Jehovah hath spoken unto him, and it cometh to pass, because he hath been afraid of the house of his father, and the men of the city, to do by day, that he doth by night.
 | [bbe] | Then Gideon took ten of his servants and did as the Lord had said to him; but fearing to do it by day, because of his father's people and the men of the town, he did it by night.
6:28 | [cbgb] | 城里的人清早起来，见巴力的坛拆毁，坛旁的木偶砍下，第二只牛献在新筑的坛上， < | >
 | [niv] | In the morning when the men of the town got up, there was Baal's altar, demolished, with the Asherah pole beside it cut down and the second bull sacrificed on the newly built altar!
 | [asv] | And when the men of the city arose early in the morning, behold, the altar of Baal was broken down, and the Asherah was cut down that was by it, and the second bullock was offered upon the altar that was built.
 | [jnd] | And when the men of the city arose early in the morning, behold, the altar of Baal was broken down, and the Asherah was cut down that was by it, and the second bullock was offered up upon the altar that was built.
 | [kjv] | And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built.
 | [nwb] | And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that by it, and the second bullock was offered upon the altar built.
 | [rsv] | When the men of the town rose early in the morning, behold, the altar of Ba'al was broken down, and the Ashe'rah beside it was cut down, and the second bull was offered upon the altar which had been built.
 | [web] | When the men of the city arose early in the morning, behold, the altar of Baal was broken down, and the Asherah was cut down that was by it, and the second bull was offered on the altar that was built.
 | [ylt] | And the men of the city rise early in the morning, and lo, broken down hath been the altar of Baal, and the shrine which is by it hath been cut down, and the second bullock hath been offered on the altar which is built.
 | [bbe] | And the men of the town got up early in the morning, and they saw the altar of Baal broken down, and the holy tree which was by it cut down, and the ox offered on the altar which had been put up there.
6:29 | [cbgb] | 就彼此说，这事是谁作的呢？他们访查之后，就说，这是约阿施的儿子基甸作的。 < | >
 | [niv] | They asked each other, "Who did this?" When they carefully investigated, they were told, "Gideon son of Joash did it."
 | [asv] | And they said one to another, Who hath done this thing? And when they inquired and asked, they said, Gideon the son of Joash hath done this thing.
 | [jnd] | And they said one to another, Who has done this thing? And when they inquired and asked, they said, Gideon the son of Joash has done this thing.
 | [kjv] | And they said one to another, Who hath done this thing? And when they enquired and asked, they said, Gideon the son of Joash hath done this thing.
 | [nwb] | And they said one to another, Who hath done this thing? And when they inquired and asked, they said, Gideon the son of Joash hath done this thing.
 | [rsv] | And they said to one another, "Who has done this thing?" And after they had made search and inquired, they said, "Gideon the son of Jo'ash has done this thing."
 | [web] | They said one to another, Who has done this thing? When they inquired and asked, they said, Gideon the son of Joash has done this thing.
 | [ylt] | And they say one to another, `Who hath done this thing?' and they inquire and seek, and they say, `Gideon son of Joash hath done this thing.'
 | [bbe] | And they said to one another, Who has done this thing? And after searching with care, they said, Gideon, the son of Joash, has done this thing.
6:30 | [cbgb] | 城里的人对约阿施说，将你儿子交出来，好治死他。因为他拆毁了巴力的坛，砍下坛旁的木偶。 < | >
 | [niv] | The men of the town demanded of Joash, "Bring out your son. He must die, because he has broken down Baal's altar and cut down the Asherah pole beside it."
 | [asv] | Then the men of the city said unto Joash, Bring out thy son, that he may die, because he hath broken down the altar of Baal, and because he hath cut down the Asherah that was by it.
 | [jnd] | And the men of the city said to Joash, Bring out thy son, that he may die, because he has broken down the altar of Baal, and because he has cut down the Asherah that was by it.
 | [kjv] | Then the men of the city said unto Joash, Bring out thy son, that he may die: because he hath cast down the altar of Baal, and because he hath cut down the grove that was by it.
 | [nwb] | Then the men of the city said to Joash, Bring out thy son, that he may die: because he hath cast down the altar of Baal, and because he hath cut down the grove that by it.
 | [rsv] | Then the men of the town said to Jo'ash, "Bring out your son, that he may die, for he has pulled down the altar of Ba'al and cut down the Ashe'rah beside it."
 | [web] | Then the men of the city said to Joash, Bring out your son, that he may die, because he has broken down the altar of Baal, and because he has cut down the Asherah that was by it.
 | [ylt] | And the men of the city say unto Joash, `Bring out thy son, and he dieth, because he hath broken down the altar of Baal, and because he hath cut down the shrine which by it.'
 | [bbe] | Then the men of the town said to Joash, Make your son come out to be put to death, for pulling down the altar of Baal and cutting down the holy tree which was by it.
6:31 | [cbgb] | 约阿施回答站着攻击他的众人说，你们是为巴力争论麽？你们要救他麽？谁为他争论，趁早将谁治死。巴力若果是 神，有人拆毁他的坛，让他为自己争论吧。 < | >
 | [niv] | But Joash replied to the hostile crowd around him, "Are you going to plead Baal's cause? Are you trying to save him? Whoever fights for him shall be put to death by morning! If Baal really is a god, he can defend himself when someone breaks down his altar."
 | [asv] | And Joash said unto all that stood against him, Will ye contend for Baal? Or will ye save him? he that will contend for him, let him be put to death whilst it is yet morning: if he be a god, let him contend for himself, because one hath broken down his altar.
 | [jnd] | And Joash said to all that stood near him, Will *ye* contend for Baal? or will *ye* save him? he that contends for him, let him be put to death whilst it is yet morning. If he be a god, let him plead for himself, because they have broken down his altar.
 | [kjv] | And Joash said unto all that stood against him, Will ye plead for Baal? will ye save him? he that will plead for him, let him be put to death whilst it is yet morning: if he be a god, let him plead for himself, because one hath cast down his altar.
 | [nwb] | And Joash said to all that stood against him, Will ye plead for Baal? will ye save him? he that will plead for him, let him be put to death whilst morning: if he a god, let him plead for himself, because hath cast down his altar.
 | [rsv] | But Jo'ash said to all who were arrayed against him, "Will you contend for Ba'al? Or will you defend his cause? Whoever contends for him shall be put to death by morning. If he is a god, let him contend for himself, because his altar has been pulled down."
 | [web] | Joash said to all who stood against him, Will you contend for Baal? Or will you save him? he who will contend for him, let him be put to death while morning: if he be a god, let him contend for himself, because one has broken down his altar.
 | [ylt] | And Joash saith to all who have stood against him, `Ye, do ye plead for Baal? ye -- do ye save him? he who pleadeth for him is put to death during the morning; if he a god he himself doth plead against him, because he hath broken down his altar.'
 | [bbe] | But Joash said to all those who were attacking him, Will you take up the cause of Baal? will you be his saviour? Let anyone who will take up his cause be put to death while it is still morning: if he is a god, let him take up his cause himself because of the pulling down of his altar.
6:32 | [cbgb] | 所以当日人称基甸为耶路巴力，意思说，他拆毁巴力的坛，让巴力与他争论。 < | >
 | [niv] | So that day they called Gideon "Jerub-Baal, " saying, "Let Baal contend with him," because he broke down Baal's altar.
 | [asv] | Therefore on that day he called him Jerubbaal, saying, Let Baal contend against him, because he hath broken down his altar.
 | [jnd] | And on that day they called him Jerubbaal, saying, Let Baal plead with him, because he has broken down his altar.
 | [kjv] | Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he hath thrown down his altar.
 | [nwb] | Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he hath thrown down his altar.
 | [rsv] | Therefore on that day he was called Jerubba'al, that is to say, "Let Ba'al contend against him," because he pulled down his altar.
 | [web] | Therefore on that day he named him Jerubbaal, saying, Let Baal contend against him, because he has broken down his altar.
 | [ylt] | And he calleth him, on that day, Jerubbaal, saying, `The Baal doth plead against him, because he hath broken down his altar.'
 | [bbe] | So that day he gave him the name of Jerubbaal, saying, Let Baal take up his cause against him because his altar has been broken down.
6:33 | [cbgb] | 那时，米甸人，亚玛力人，和东方人都聚集过河，在耶斯列平原安营。 < | >
 | [niv] | Now all the Midianites, Amalekites and other eastern peoples joined forces and crossed over the Jordan and camped in the Valley of Jezreel.
 | [asv] | Then all the Midianites and the Amalekites and the children of the east assembled themselves together; and they passed over, and encamped in the valley of Jezreel.
 | [jnd] | And all Midian and Amalek and the children of the east were gathered together, and went over, and encamped in the valley of Jezreel.
 | [kjv] | Then all the Midianites and the Amalekites and the children of the east were gathered together, and went over, and pitched in the valley of Jezreel.
 | [nwb] | Then all the Midianites, and the Amalekites, and the children of the east were assembled, and went over, and encamped in the valley of Jezreel.
 | [rsv] | Then all the Mid'ianites and the Amal'ekites and the people of the East came together, and crossing the Jordan they encamped in the Valley of Jezreel.
 | [web] | Then all the Midianites and the Amalekites and the children of the east assembled themselves together; and they passed over, and encamped in the valley of Jezreel.
 | [ylt] | And all Midian and Amalek and the sons of the east have been gathered together, and pass over, and encamp in the valley of Jezreel,
 | [bbe] | Then all the Midianites and the Amalekites and the people of the east, banding themselves together, went over and put up their tents in the valley of Jezreel.
6:34 | [cbgb] | 耶和华的灵降在基甸身上，他就吹角。亚比以谢族都聚集跟随他。 < | >
 | [niv] | Then the Spirit of the LORD came upon Gideon, and he blew a trumpet, summoning the Abiezrites to follow him.
 | [asv] | But the Spirit of Jehovah came upon Gideon; and he blew a trumpet; and Abiezer was gathered together after him.
 | [jnd] | And the Spirit of Jehovah came upon Gideon, and he blew the trumpet, and the Abi-ezrites were gathered after him.
 | [kjv] | But the Spirit of the LORD came upon Gideon, and he blew a trumpet; and Abiezer was gathered after him.
 | [nwb] | But the Spirit of the LORD came upon Gideon, and he blew a trumpet; and Abiezer was called after him.
 | [rsv] | But the Spirit of the LORD took possession of Gideon; and he sounded the trumpet, and the Abiez'rites were called out to follow him.
 | [web] | But the Spirit of Yahweh came on Gideon; and he blew a trumpet; and Abiezer was gathered together after him.
 | [ylt] | and the Spirit of Jehovah hath clothed Gideon, and he bloweth with a trumpet, and Abi-Ezer is called after him;
 | [bbe] | But the spirit of the Lord came on Gideon; and at the sound of his horn all Abiezer came together after him.
6:35 | [cbgb] | 他打发人走遍玛拿西地，玛拿西人也聚集跟随他。又打发人去见亚设人，西布伦人，拿弗他利人，他们也都出来与他们会合。 < | >
 | [niv] | He sent messengers throughout Manasseh, calling them to arms, and also into Asher, Zebulun and Naphtali, so that they too went up to meet them.
 | [asv] | And he sent messengers throughout all Manasseh; and they also were gathered together after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them.
 | [jnd] | And he sent messengers throughout Manasseh, and they also were gathered after him; and he sent messengers to Asher, and to Zebulun, and to Naphtali; and they came up to meet them.
 | [kjv] | And he sent messengers throughout all Manasseh; who also was gathered after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them.
 | [nwb] | And he sent messengers throughout all Manasseh; who also was called after him: and he sent messengers to Asher, and to Zebulun, and to Naphtali; and they came up to meet them.
 | [rsv] | And he sent messengers throughout all Manas'seh; and they too were called out to follow him. And he sent messengers to Asher, Zeb'ulun, and Naph'tali; and they went up to meet them.
 | [web] | He sent messengers throughout all Manasseh; and they also were gathered together after him: and he sent messengers to Asher, and to Zebulun, and to Naphtali; and they came up to meet them.
 | [ylt] | and messengers he hath sent into all Manasseh, and it also is called after him; and messengers he hath sent into Asher, and into Zebulun, and into Naphtali, and they come up to meet them.
 | [bbe] | And he sent through all Manasseh, and they came after him; and he sent to Asher and Zebulun and Naphtali, and they came up and were joined to the others.
6:36 | [cbgb] | 基甸对 神说，你若果照着所说的话，藉我手拯救以色列人， < | >
 | [niv] | Gideon said to God, "If you will save Israel by my hand as you have promised--
 | [asv] | And Gideon said unto God, If thou wilt save Israel by my hand, as thou hast spoken,
 | [jnd] | And Gideon said to God, If thou wilt save Israel by my hand, as thou hast said,
 | [kjv] | And Gideon said unto God, If thou wilt save Israel by mine hand, as thou hast said,
 | [nwb] | And Gideon said to God, If thou wilt save Israel by my hand, as thou hast said,
 | [rsv] | Then Gideon said to God, "If thou wilt deliver Israel by my hand, as thou hast said,
 | [web] | Gideon said to God, If you will save Israel by my hand, as you have spoken,
 | [ylt] | And Gideon saith unto God, `If Thou art Saviour of Israel by my hand, as Thou hast spoken,
 | [bbe] | Then Gideon said to God, If you are going to give Israel salvation by my hand, as you have said,
6:37 | [cbgb] | 我就把一团羊毛放在禾场上，若单是羊毛上有露水，别的地方都是乾的，我就知道你必照着所说的话，藉我手拯救以色列人。 < | >
 | [niv] | look, I will place a wool fleece on the threshing floor. If there is dew only on the fleece and all the ground is dry, then I will know that you will save Israel by my hand, as you said."
 | [asv] | behold, I will put a fleece of wool on the threshing-floor; if there be dew on the fleece only, and it be dry upon all the ground, then shall I know that thou wilt save Israel by my hand, as thou hast spoken.
 | [jnd] | behold, I put a fleece of wool on the threshing-floor; if dew shall be on the fleece only, and it be dry upon all the ground, then shall I know that thou wilt save Israel by my hand, as thou hast said.
 | [kjv] | Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that thou wilt save Israel by mine hand, as thou hast said.
 | [nwb] | Behold, I will put a fleece of wool on the floor; if the dew shall be on the fleece only, and shall dry upon all the earth , then shall I know that thou wilt save Israel by my hand, as thou hast said.
 | [rsv] | behold, I am laying a fleece of wool on the threshing floor; if there is dew on the fleece alone, and it is dry on all the ground, then I shall know that thou wilt deliver Israel by my hand, as thou hast said."
 | [web] | behold, I will put a fleece of wool on the threshing floor; if there be dew on the fleece only, and it be dry on all the ground, then shall I know that you will save Israel by my hand, as you have spoken.
 | [ylt] | lo, I am placing the fleece of wool in the threshing-floor: if dew is on the fleece alone, and on all the earth drought -- then I have known that Thou dost save Israel by my hand, as Thou hast spoken;'
 | [bbe] | See, I will put the wool of a sheep on the grain-floor; if there is dew on the wool only, while all the earth is dry, then I will be certain that it is your purpose to give Israel salvation by my hand as you have said.
6:38 | [cbgb] | 次日早晨基甸起来，见果然是这样。将羊毛挤一挤，从羊毛中拧出满盆的露水来。 < | >
 | [niv] | And that is what happened. Gideon rose early the next day; he squeezed the fleece and wrung out the dew--a bowlful of water.
 | [asv] | And it was so; for he rose up early on the morrow, and pressed the fleece together, and wrung the dew out of the fleece, a bowlful of water.
 | [jnd] | And it was so. And when he rose up early on the morrow, he pressed the fleece together, and wrung dew out of the fleece, a bowl-full of water.
 | [kjv] | And it was so: for he rose up early on the morrow, and thrust the fleece together, and wringed the dew out of the fleece, a bowl full of water.
 | [nwb] | And it was so: for he rose early on the morrow, and pressed the fleece, and wrung the dew out of the fleece, a bowl-full of water.
 | [rsv] | And it was so. When he rose early next morning and squeezed the fleece, he wrung enough dew from the fleece to fill a bowl with water.
 | [web] | It was so; for he rose up early on the next day, and pressed the fleece together, and wrung the dew out of the fleece, a bowl full of water.
 | [ylt] | and it is so, and he riseth early on the morrow, and presseth the fleece, and wringeth dew out of the fleece -- the fulness of the bowl, of water.
 | [bbe] | And it was so: for he got up early on the morning after, and twisting the wool in his hands, he got a basin full of water from the dew on the wool.
6:39 | [cbgb] | 基甸又对 神说，求你不要向我发怒，我再说这一次，让我将羊毛再试一次。但愿羊毛是乾的，别的地方都有露水。 < | >
 | [niv] | Then Gideon said to God, "Do not be angry with me. Let me make just one more request. Allow me one more test with the fleece. This time make the fleece dry and the ground covered with dew."
 | [asv] | And Gideon said unto God, Let not thine anger be kindled against me, and I will speak but this once: let me make trial, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew.
 | [jnd] | And Gideon said to God, Let not thine anger be hot against me, and I will speak but this once! Let me prove, I pray thee, but this once with the fleece; let it, I pray thee, be dry upon the fleece only, and upon all the ground let there be dew.
 | [kjv] | And Gideon said unto God, Let not thine anger be hot against me, and I will speak but this once: let me prove, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew.
 | [nwb] | And Gideon said to God, Let not thy anger be hot against me, and I will speak but this once: Let me make trial, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew.
 | [rsv] | Then Gideon said to God, "Let not thy anger burn against me, let me speak but this once; pray, let me make trial only this once with the fleece; pray, let it be dry only on the fleece, and on all the ground let there be dew."
 | [web] | Gideon said to God, Don't let your anger be kindled against me, and I will speak but this once: Please let me make a trial just this once with the fleece; let it now be dry only on the fleece, and on all the ground let there be dew.
 | [ylt] | And Gideon saith unto God, `Let not Thine anger burn against me, and I speak only this time; let me try, I pray Thee, only this time with the fleece -- let there be, I pray Thee, drought on the fleece alone, and on all the earth let there be dew.'
 | [bbe] | Then Gideon said to God, Do not be moved to wrath against me if I say only this: let me make one more test with the wool; let the wool now be dry, while the earth is covered with dew.
6:40 | [cbgb] | 这夜 神也如此行，独羊毛上是乾的，别的地方都有露水。 <
 | [niv] | That night God did so. Only the fleece was dry; all the ground was covered with dew.
 | [asv] | And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.
 | [jnd] | And God did so that night, and it was dry upon the fleece only, but on all the ground there was dew.
 | [kjv] | And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.
 | [nwb] | And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.
 | [rsv] | And God did so that night; for it was dry on the fleece only, and on all the ground there was dew.
 | [web] | God did so that night: for it was dry on the fleece only, and there was dew on all the ground.
 | [ylt] | And God doth so on that night, and there is drought on the fleece alone, and on all the earth there hath been dew.
 | [bbe] | And that night God did so; for the wool was dry, and there was dew on all the earth round it.


Interlinear Bible:Judges 7

 士师记 Judges 7 << || >>
7:1 | [cbgb] | 耶路巴力就是基甸，他和一切跟随的人早晨起来，在哈律泉旁安营。米甸营在他们北边的平原，靠近摩利冈。 >
 | [niv] | Early in the morning, Jerub-Baal (that is, Gideon) and all his men camped at the spring of Harod. The camp of Midian was north of them in the valley near the hill of Moreh.
 | [asv] | Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and encamped beside the spring of Harod: and the camp of Midian was on the north side of them, by the hill of Moreh, in the valley.
 | [jnd] | And Jerubbaal, who is Gideon, arose early, and all the people that were with him, and they encamped beside the spring Harod; and he had the camp of Midian on the north by the hill of Moreh in the valley.
 | [kjv] | Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and pitched beside the well of Harod: so that the host of the Midianites were on the north side of them, by the hill of Moreh, in the valley.
 | [nwb] | Then Jerubbaal (who Gideon) and all the people that with him, rose early, and encamped beside the well of Harod: so that the host of the Midianites were on the north side of them by the hill of Moreh, in the valley.
 | [rsv] | Then Jerubba'al (that is, Gideon) and all the people who were with him rose early and encamped beside the spring of Harod; and the camp of Mid'ian was north of them, by the hill of Moreh, in the valley.
 | [web] | . Then Jerubbaal, who is Gideon, and all the people who were with him, rose up early, and encamped beside the spring of Harod: and the camp of Midian was on the north side of them, by the hill of Moreh, in the valley.
 | [ylt] | And Jerubbaal (he Gideon) riseth early, and all the people who with him, and they encamp by the well of Harod, and the camp of Midian hath been on the south of him, on the height of Moreh, in the valley.
 | [bbe] | Then Jerubbaal, that is, Gideon, and all the people with him, got up early and put up their tents by the side of the water-spring of Harod; the tents of Midian were on the north side of him, under the hill of Moreh in the valley.
7:2 | [cbgb] | 耶和华对基甸说，跟随你的人过多，我不能将米甸人交在他们手中，免得以色列人向我夸大，说，是我们自己的手救了我们。 < | >
 | [niv] | The LORD said to Gideon, "You have too many men for me to deliver Midian into their hands. In order that Israel may not boast against me that her own strength has saved her,
 | [asv] | And Jehovah said unto Gideon, The people that are with thee are too many for me to give the Midianites into their hand, lest Israel vaunt themselves against me, saying, Mine own hand hath saved me.
 | [jnd] | And Jehovah said to Gideon, The people that are with thee are too many for me to give Midian into their hand, lest Israel vaunt themselves against me, saying, Mine own hand hath saved me.
 | [kjv] | And the LORD said unto Gideon, The people that are with thee are too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, Mine own hand hath saved me.
 | [nwb] | And the LORD said to Gideon, The people that with thee too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, My own hand hath saved me.
 | [rsv] | The LORD said to Gideon, "The people with you are too many for me to give the Mid'ianites into their hand, lest Israel vaunt themselves against me, saying, 'My own hand has delivered me.'
 | [web] | Yahweh said to Gideon, The people who are with you are too many for me to give the Midianites into their hand, lest Israel vaunt themselves against me, saying, My own hand has saved me.
 | [ylt] | And Jehovah saith unto Gideon, `Too many the people who with thee for My giving Midian into their hand, lest Israel beautify itself against Me, saying, My hand hath given salvation to me;
 | [bbe] | And the Lord said to Gideon, So great is the number of your people, that if I give the Midianites into their hands they will be uplifted in pride over me and will say, I myself have been my saviour.
7:3 | [cbgb] | 现在你要向这些人宣告说，凡惧怕胆怯的，可以离开基列山回去。于是有二万二千人回去，只剩下一万。 < | >
 | [niv] | announce now to the people, `Anyone who trembles with fear may turn back and leave Mount Gilead.'" So twenty-two thousand men left, while ten thousand remained.
 | [asv] | Now therefore proclaim in the ears of the people, saying, Whosoever is fearful and trembling, let him return and depart from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand.
 | [jnd] | And now proclaim in the ears of the people, saying, Whoever is timid and afraid, let him go back and turn from mount Gilead. And there went back of the people twenty-two thousand; and there remained ten thousand.
 | [kjv] | Now therefore go to, proclaim in the ears of the people, saying, Whosoever is fearful and afraid, let him return and depart early from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand.
 | [nwb] | Now therefore, proclaim in the ears of the people, saying, Whoever fearful and afraid, let him return and depart early from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand.
 | [rsv] | Now therefore proclaim in the ears of the people, saying, 'Whoever is fearful and trembling, let him return home.'" And Gideon tested them; twenty-two thousand returned, and ten thousand remained.
 | [web] | Now therefore proclaim in the ears of the people, saying, Whoever is fearful and trembling, let him return and depart from mount Gilead. There returned of the people twenty-two thousand; and there remained ten thousand.
 | [ylt] | and now, call, I pray thee, in the ears of the people, saying, Whoso afraid and trembling, let him turn back and go early from mount Gilead;' and there turn back of the people twenty and two thousand, and ten thousand have been left.
 | [bbe] | So now, let it be given out to the people that anyone who is shaking with fear is to go back from Mount Galud. So twenty-two thousand of the people went back, but there were still ten thousand.
7:4 | [cbgb] | 耶和华对基甸说，人还是过多。你要带他们下到水旁，我好在那里为你试试他们。我指点谁说，这人可以同你去，他就可以同你去。我指点谁说，这人不可同你去，他就不可同你去。 < | >
 | [niv] | But the LORD said to Gideon, "There are still too many men. Take them down to the water, and I will sift them for you there. If I say, `This one shall go with you,' he shall go; but if I say, `This one shall not go with you,' he shall not go."
 | [asv] | And Jehovah said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for thee there: and it shall be, that of whom I say unto thee, This shall go with thee, the same shall go with thee; and of whomsoever I say unto thee, This shall not go with thee, the same shall not go.
 | [jnd] | And Jehovah said to Gideon, Still the people are many; bring them down to the water, and I will try them for thee there, and it shall be, that of whom I shall say unto thee, This shall go with thee, the same shall go with thee; and of whomsoever I shall say unto thee, This shall not go with thee, the same shall not go.
 | [kjv] | And the LORD said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for thee there: and it shall be, that of whom I say unto thee, This shall go with thee, the same shall go with thee; and of whomsoever I say unto thee, This shall not go with thee, the same shall not go.
 | [nwb] | And the LORD said to Gideon, The people yet many; bring them down to the water, and I will try them for thee there; and it shall be, of whom I say to thee, This shall go with thee, the same shall go with thee; and of whomsoever I say to thee, This shall not go with thee, the same shall not go.
 | [rsv] | And the LORD said to Gideon, "The people are still too many; take them down to the water and I will test them for you there; and he of whom I say to you, 'This man shall go with you,' shall go with you; and any of whom I say to you, 'This man shall not go with you,' shall not go."
 | [web] | Yahweh said to Gideon, The people are yet too many; bring them down to the water, and I will try them for you there: and it shall be, that of whom I tell you, This shall go with you, the same shall go with you; and of whoever I tell you, This shall not go with you, the same shall not go.
 | [ylt] | And Jehovah saith unto Gideon, `Yet the people too many; bring them down unto the water, and I refine it for thee there; and it hath been, he of whom I say unto thee, This doth go with thee -- he doth go with thee; and any of whom I say unto thee, This doth not go with thee -- he doth not go.'
 | [bbe] | Then the Lord said to Gideon, There are still more people than is necessary; take them down to the water so that I may put them to the test for you there; then whoever I say is to go with you will go, and whoever I say is not to go will not go.
7:5 | [cbgb] | 基甸就带他们下到水旁。耶和华对基甸说，凡用舌头舔水，像狗舔的，要使他单站在一处。凡跪下喝水的，也要使他单站在一处。 < | >
 | [niv] | So Gideon took the men down to the water. There the LORD told him, "Separate those who lap the water with their tongues like a dog from those who kneel down to drink."
 | [asv] | So he brought down the people unto the water: and Jehovah said unto Gideon, Every one that lappeth of the water with his tongue, as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down upon his knees to drink.
 | [jnd] | And he brought down the people to the water; and Jehovah said to Gideon, Every one that lappeth of the water with his tongue, as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down on his knees to drink.
 | [kjv] | So he brought down the people unto the water: and the LORD said unto Gideon, Every one that lappeth of the water with his tongue, as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down upon his knees to drink.
 | [nwb] | So he brought down the people to the water: and the LORD said to Gideon, Every one that lappeth of the water with his tongue as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down upon his knees to drink.
 | [rsv] | So he brought the people down to the water; and the LORD said to Gideon, "Every one that laps the water with his tongue, as a dog laps, you shall set by himself; likewise every one that kneels down to drink."
 | [web] | So he brought down the people to the water: and Yahweh said to Gideon, Everyone who laps of the water with his tongue, as a dog laps, him shall you set by himself; likewise everyone who bows down on his knees to drink.
 | [ylt] | And he bringeth down the people unto the water, and Jehovah saith unto Gideon, `Every one who lappeth with his tongue of the water as the dog lappeth -- thou dost set him apart; also every one who boweth on his knees to drink.'
 | [bbe] | So he took the people down to the water; and the Lord said to Gideon, Put on one side by themselves all those drinking up the water with their tongues like a dog; and in the same way, all those who go down on their knees to the water while drinking.
7:6 | [cbgb] | 于是用手捧着舔水的有三百人，其馀的都跪下喝水。 < | >
 | [niv] | Three hundred men lapped with their hands to their mouths. All the rest got down on their knees to drink.
 | [asv] | And the number of them that lapped, putting their hand to their mouth, was three hundred men: but all the rest of the people bowed down upon their knees to drink water.
 | [jnd] | And the number of them that lapped, with their hand to their mouth, were three hundred men; and all the rest of the people bowed down on their knees to drink water.
 | [kjv] | And the number of them that lapped, putting their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water.
 | [nwb] | And the number of them that lapped, their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water.
 | [rsv] | And the number of those that lapped, putting their hands to their mouths, was three hundred men; but all the rest of the people knelt down to drink water.
 | [web] | The number of those who lapped, putting their hand to their mouth, was three hundred men: but all the rest of the people bowed down on their knees to drink water.
 | [ylt] | And the number of those lapping with their hand unto their mouth is three hundred men, and all the rest of the people have bowed down on their knees to drink water.
 | [bbe] | Now the number of those who took up the water with their tongues was three hundred; all the rest of the people went down on their knees to the water.
7:7 | [cbgb] | 耶和华对基甸说，我要用这舔水的三百人拯救你们，将米甸人交在你手中。其馀的人都可以各归各处去。 < | >
 | [niv] | The LORD said to Gideon, "With the three hundred men that lapped I will save you and give the Midianites into your hands. Let all the other men go, each to his own place."
 | [asv] | And Jehovah said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into thy hand; and let all the people go every man unto his place.
 | [jnd] | And Jehovah said to Gideon, By the three hundred men that lapped will I save you, and give Midian into thy hand; and let all the people go every man to his place.
 | [kjv] | And the LORD said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into thine hand: and let all the other people go every man unto his place.
 | [nwb] | And the LORD said to Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into thy hand: and let all the people go every man to his place.
 | [rsv] | And the LORD said to Gideon, "With the three hundred men that lapped I will deliver you, and give the Mid'ianites into your hand; and let all the others go every man to his home."
 | [web] | Yahweh said to Gideon, By the three hundred men who lapped will I save you, and deliver the Midianites into your hand; and let all the people go every man to his place.
 | [ylt] | And Jehovah saith unto Gideon, `By the three hundred men who are lapping I save you, and have given Midian into thy hand, and all the people go, each to his place.'
 | [bbe] | And the Lord said to Gideon, By those three hundred who were drinking with their tongues I will give you salvation and give the Midianites into your hands; let the rest of the people go away, every man to his place.
7:8 | [cbgb] | 这三百人就带着食物和角。其馀的以色列人，基甸都打发他们各归各的帐棚，只留下这三百人。米甸营在他下边的平原里。 < | >
 | [niv] | So Gideon sent the rest of the Israelites to their tents but kept the three hundred, who took over the provisions and trumpets of the others. Now the camp of Midian lay below him in the valley.
 | [asv] | So the people took victuals in their hand, and their trumpets; and he sent all the men of Israel every man unto his tent, but retained the three hundred men: and the camp of Midian was beneath him in the valley.
 | [jnd] | And they took the victuals of the people in their hand, and their trumpets; and all the men of Israel he sent away, every man to his tent, but retained the three hundred men. Now the camp of Midian was beneath him in the valley.
 | [kjv] | So the people took victuals in their hand, and their trumpets: and he sent all the rest of Israel every man unto his tent, and retained those three hundred men: and the host of Midian was beneath him in the valley.
 | [nwb] | So the people took victuals in their hand, and their trumpets: and he sent of all Israel every man to his tent, and retained those three hundred men. And the host of Midian was beneath him in the valley.
 | [rsv] | So he took the jars of the people from their hands, and their trumpets; and he sent all the rest of Israel every man to his tent, but retained the three hundred men; and the camp of Mid'ian was below him in the valley.
 | [web] | So the people took victuals in their hand, and their trumpets; and he sent all the men of Israel every man to his tent, but retained the three hundred men: and the camp of Midian was beneath him in the valley.
 | [ylt] | And the people take the provision in their hand, and their trumpets, and every man of Israel he hath sent away, each to his tents; and on the three hundred men he hath kept hold, and the camp of Midian hath been by him at the lower part of the valley.
 | [bbe] | So they took the vessels of the people, and their horns from their hands, and he sent them away, every man to his tent, keeping only the three hundred; and the tents of Midian were lower down in the valley.
7:9 | [cbgb] | 当那夜，耶和华吩咐基甸说，起来，下到米甸营里去，因我已将他们交在你手中。 < | >
 | [niv] | During that night the LORD said to Gideon, "Get up, go down against the camp, because I am going to give it into your hands.
 | [asv] | And it came to pass the same night, that Jehovah said unto him, Arise, get thee down into the camp; for I have delivered it into thy hand.
 | [jnd] | And it came to pass in that night, that Jehovah said to him, Arise, go down to the camp; for I have given it into thy hand.
 | [kjv] | And it came to pass the same night, that the LORD said unto him, Arise, get thee down unto the host; for I have delivered it into thine hand.
 | [nwb] | And it came to pass the same night, that the LORD said to him, Arise, go down to the host; for I have delivered it into thy hand.
 | [rsv] | That same night the LORD said to him, "Arise, go down against the camp; for I have given it into your hand.
 | [web] | It happened the same night, that Yahweh said to him, Arise, get you down into the camp; for I have delivered it into your hand.
 | [ylt] | And it cometh to pass, on that night, that Jehovah saith unto him, `Rise, go down into the camp, for I have given it into thy hand;
 | [bbe] | The same night the Lord said to him, Up! go down now against their army, for I have given them into your hands.
7:10 | [cbgb] | 倘若你怕下去，就带你的仆人普拉下到那营里去。 < | >
 | [niv] | If you are afraid to attack, go down to the camp with your servant Purah
 | [asv] | But if thou fear to go down, go thou with Purah thy servant down to the camp:
 | [jnd] | And if thou fear to go down, go thou with Phurah thy servant down to the camp;
 | [kjv] | But if thou fear to go down, go thou with Phurah thy servant down to the host:
 | [nwb] | But if thou fearest to go down, go thou with Phurah thy servant down to the host:
 | [rsv] | But if you fear to go down, go down to the camp with Purah your servant;
 | [web] | But if you fear to go down, go you with Purah your servant down to the camp:
 | [ylt] | and if thou art afraid to go down -- go down, thou and Phurah thy young man, unto the camp,
 | [bbe] | But if you have fear of going down, take your servant Purah with you and go down to the tents;
7:11 | [cbgb] | 你必听见他们所说的，然后你就有胆量下去攻营。于是基甸带着仆人普拉下到营旁。 < | >
 | [niv] | and listen to what they are saying. Afterward, you will be encouraged to attack the camp." So he and Purah his servant went down to the outposts of the camp.
 | [asv] | and thou shalt hear what they say; and afterward shall thy hands be strengthened to go down into the camp. Then went he down with Purah his servant unto the outermost part of the armed men that were in the camp.
 | [jnd] | and thou shalt hear what they say; and afterwards shall thy hand be strengthened, and thou shalt go down unto the camp. And he went down with Phurah his servant to the outside of the armed men that were in the camp.
 | [kjv] | And thou shalt hear what they say; and afterward shall thine hands be strengthened to go down unto the host. Then went he down with Phurah his servant unto the outside of the armed men that were in the host.
 | [nwb] | And thou shalt hear what they say; and afterward shall thy hands be strengthened to go down to the host. Then went he down with Phurah his servant to the outside of the armed men that in the host.
 | [rsv] | and you shall hear what they say, and afterward your hands shall be strengthened to go down against the camp." Then he went down with Purah his servant to the outposts of the armed men that were in the camp.
 | [web] | and you shall hear what they say; and afterward shall your hands be strengthened to go down into the camp. Then went he down with Purah his servant to the outermost part of the armed men who were in the camp.
 | [ylt] | and thou hast heard what they speak, and afterwards are thy hands strengthened, and thou hast gone down against the camp.' And he goeth down, he and Phurah his young man, unto the extremity of the fifties who in the camp;
 | [bbe] | And after hearing what they are saying, you will get strength to go down against the army. So he went down with his servant Purah to the outer line of the tents of the armed men.
7:12 | [cbgb] | 米甸人，亚玛力人，和一切东方人都布散在平原，如同蝗虫那样多。他们的骆驼无数，多如海边的沙。 < | >
 | [niv] | The Midianites, the Amalekites and all the other eastern peoples had settled in the valley, thick as locusts. Their camels could no more be counted than the sand on the seashore.
 | [asv] | And the Midianites and the Amalekites and all the children of the east lay along in the valley like locusts for multitude; and their camels were without number, as the sand which is upon the sea-shore for multitude.
 | [jnd] | And Midian and Amalek and all the children of the east lay along in the valley as locusts for multitude; and their camels were without number, as the sand upon the sea-shore for multitude.
 | [kjv] | And the Midianites and the Amalekites and all the children of the east lay along in the valley like grasshoppers for multitude; and their camels were without number, as the sand by the sea side for multitude.
 | [nwb] | And the Midianites, and the Amalekites, and all the children of the east, lay along in the valley like grasshoppers for multitude; and their camels without number, as the sand by the sea side for multitude.
 | [rsv] | And the Mid'ianites and the Amal'ekites and all the people of the East lay along the valley like locusts for multitude; and their camels were without number, as the sand which is upon the seashore for multitude.
 | [web] | The Midianites and the Amalekites and all the children of the east lay along in the valley like locusts for multitude; and their camels were without number, as the sand which is on the sea-shore for multitude.
 | [ylt] | and Midian and Amalek, and all the sons of the east are lying in the valley, as the locust for multitude, and of their camels there is no number, as sand which on the sea-shore for multitude.
 | [bbe] | Now the Midianites and the Amalekites and all the people of the east were covering the valley like locusts; and their camels were like the sand by the seaside, without number.
7:13 | [cbgb] | 基甸到了，就听见一人将梦告诉同伴说，我作了一梦，梦见一个大麦饼滚入米甸营中，到了帐幕，将帐幕撞倒，帐幕就翻转倾覆了。 < | >
 | [niv] | Gideon arrived just as a man was telling a friend his dream. "I had a dream," he was saying. "A round loaf of barley bread came tumbling into the Midianite camp. It struck the tent with such force that the tent overturned and collapsed."
 | [asv] | And when Gideon was come, behold, there was a man telling a dream unto his fellow; and he said, Behold, I dreamed a dream; and, lo, a cake of barley bread tumbled into the camp of Midian, and came unto the tent, and smote it so that it fell, and turned it upside down, so that the tent lay flat.
 | [jnd] | And Gideon came, and behold, a man was telling a dream to his fellow; and he said, Behold, I dreamed a dream, and lo, a cake of barley-bread tumbled into the camp of Midian, and came to the tent, and smote it that it fell, and overturned it; and the tent lay along.
 | [kjv] | And when Gideon was come, behold, there was a man that told a dream unto his fellow, and said, Behold, I dreamed a dream, and, lo, a cake of barley bread tumbled into the host of Midian, and came unto a tent, and smote it that it fell, and overturned it, that the tent lay along.
 | [nwb] | And when Gideon had come, behold, a man that told a dream to his fellow, and said, Behold, I dreamed a dream, and lo, a cake of barley-bread rolled into the host of Midian, and came to a tent, and smote it that it fell, and overturned it that the tent lay along.
 | [rsv] | When Gideon came, behold, a man was telling a dream to his comrade; and he said, "Behold, I dreamed a dream; and lo, a cake of barley bread tumbled into the camp of Mid'ian, and came to the tent, and struck it so that it fell, and turned it upside down, so that the tent lay flat."
 | [web] | When Gideon had come, behold, there was a man telling a dream to his fellow; and he said, Behold, I dreamed a dream; and, behold, a cake of barley bread tumbled into the camp of Midian, and came to the tent, and struck it so that it fell, and turned it upside down, so that the tent lay flat.
 | [ylt] | And Gideon cometh in, and lo, a man is recounting to his companion a dream, and saith, `Lo, a dream I have dreamed, and lo, a cake of barley-bread is turning itself over into the camp of Midian, and it cometh in unto the tent, and smiteth it, and it falleth, and turneth it upwards, and the tent hath fallen.'
 | [bbe] | When Gideon came there, a man was giving his friend an account of his dream, saying, See, I had a dream about a cake of barley bread which, falling into the tents of Midian, came on to the tent, overturning it so that it was stretched out flat on the earth.
7:14 | [cbgb] | 那同伴说，这不是别的，乃是以色列人约阿施的儿子基甸的刀。 神已将米甸和全军都交在他的手中。 < | >
 | [niv] | His friend responded, "This can be nothing other than the sword of Gideon son of Joash, the Israelite. God has given the Midianites and the whole camp into his hands."
 | [asv] | And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: into his hand God hath delivered Midian, and all the host.
 | [jnd] | And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, the man of Israel: God hath given into his hand Midian and all the host.
 | [kjv] | And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: for into his hand hath God delivered Midian, and all the host.
 | [nwb] | And his fellow answered, and said, This nothing else save the sword of Gideon the son of Joash, a man of Israel: into his hand hath God delivered Midian, and all the host.
 | [rsv] | And his comrade answered, "This is no other than the sword of Gideon the son of Jo'ash, a man of Israel; into his hand God has given Mid'ian and all the host."
 | [web] | His fellow answered, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: into his hand God has delivered Midian, and all the host.
 | [ylt] | And his companion answereth and saith, `This is nothing save the sword of Gideon son of Joash, a man of Israel; God hath given into his hand Midian and all the camp.'
 | [bbe] | And his friend in answer said, This is certainly the sword of Gideon, the son of Joash, the men of Israel: into their hands God has given up all the army of Midian.
7:15 | [cbgb] | 基甸听见这梦和梦的讲解，就敬拜 神，回到以色列营中，说，起来吧。耶和华已将米甸的军队交在你们手中了。 < | >
 | [niv] | When Gideon heard the dream and its interpretation, he worshiped God. He returned to the camp of Israel and called out, "Get up! The LORD has given the Midianite camp into your hands."
 | [asv] | And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped; and he returned into the camp of Israel, and said, Arise; for Jehovah hath delivered into your hand the host of Midian.
 | [jnd] | And it came to pass when Gideon heard the telling of the dream and its interpretation, that he worshipped. And he returned into the camp of Israel, and said, Arise; for Jehovah hath given into your hand the camp of Midian.
 | [kjv] | And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped, and returned into the host of Israel, and said, Arise; for the LORD hath delivered into your hand the host of Midian.
 | [nwb] | And it was , when Gideon heard the telling of the dream, and its interpretation, that he worshiped, and returned to the host of Israel, and said, Arise; for the LORD hath delivered into your hand the host of Midian.
 | [rsv] | When Gideon heard the telling of the dream and its interpretation, he worshiped; and he returned to the camp of Israel, and said, "Arise; for the LORD has given the host of Mid'ian into your hand."
 | [web] | It was so, when Gideon heard the telling of the dream, and the interpretation of it, that he worshipped; and he returned into the camp of Israel, and said, Arise; for Yahweh has delivered into your hand the host of Midian.
 | [ylt] | And it cometh to pass, when Gideon heareth the narration of the dream and its interpretation, that he boweth himself, and turneth back unto the camp of Israel, and saith, `Rise ye, for Jehovah hath given into your hand the camp of Midian.'
 | [bbe] | Then Gideon, hearing the story of the dream and the sense in which they took it, gave worship; then he went back to the tents of Israel, and said, Up! for the Lord has given the army of Midian into your hands.
7:16 | [cbgb] | 于是基甸将三百人分作三队，把角和空瓶交在各人手里，瓶内都藏着火把， < | >
 | [niv] | Dividing the three hundred men into three companies, he placed trumpets and empty jars in the hands of all of them, with torches inside.
 | [asv] | And he divided the three hundred men into three companies, and he put into the hands of all of them trumpets, and empty pitchers, with torches within the pitchers.
 | [jnd] | And he divided the three hundred men into three companies, and he put a trumpet in every man's hand, and empty pitchers, and torches within the pitchers.
 | [kjv] | And he divided the three hundred men into three companies, and he put a trumpet in every man's hand, with empty pitchers, and lamps within the pitchers.
 | [nwb] | And he divided the three hundred men three companies, and he put a trumpet in every man's hand, with empty pitchers, and lamps within the pitchers.
 | [rsv] | And he divided the three hundred men into three companies, and put trumpets into the hands of all of them and empty jars, with torches inside the jars.
 | [web] | He divided the three hundred men into three companies, and he put into the hands of all of them trumpets, and empty pitchers, with torches within the pitchers.
 | [ylt] | And he divideth the three hundred men three detachments, and putteth trumpets into the hand of all of them, and empty pitchers, and lamps within the pitchers.
 | [bbe] | Then separating the three hundred men into three bands, he gave every man a horn, and a vessel in which was a flaming branch.
7:17 | [cbgb] | 吩咐他们说，你们要看我行事，我到了营的旁边怎样行，你们也要怎样行。 < | >
 | [niv] | "Watch me," he told them. "Follow my lead. When I get to the edge of the camp, do exactly as I do.
 | [asv] | And he said unto them, Look on me, and do likewise: and, behold, when I come to the outermost part of the camp, it shall be that, as I do, so shall ye do.
 | [jnd] | And he said to them, Look on me, and do likewise; behold, when I come to the extremity of the camp, it shall be that, as I do, so shall ye do.
 | [kjv] | And he said unto them, Look on me, and do likewise: and, behold, when I come to the outside of the camp, it shall be that, as I do, so shall ye do.
 | [nwb] | And he said to them, Look on me, and do likewise: and behold, when I come to the outside of the camp, it shall be as I do, so shall ye do.
 | [rsv] | And he said to them, "Look at me, and do likewise; when I come to the outskirts of the camp, do as I do.
 | [web] | He said to them, Look on me, and do likewise: and, behold, when I come to the outermost part of the camp, it shall be that, as I do, so shall you do.
 | [ylt] | And he saith unto them, `Look at me, and thus do; and lo, I am coming into the extremity of the camp -- and it hath been -- as I do so ye do;
 | [bbe] | And he said to them, Keep your eyes on me, and do what I do; when I come to the outer line of tents, whatever I do, you are to do the same.
7:18 | [cbgb] | 我和一切跟随我的人吹角的时候，你们也要在营的四围吹角，喊叫说，耶和华和基甸的刀。 < | >
 | [niv] | When I and all who are with me blow our trumpets, then from all around the camp blow yours and shout, `For the LORD and for Gideon.'"
 | [asv] | When I blow the trumpet, I and all that are with me, then blow ye the trumpets also on every side of all the camp, and say, For Jehovah and for Gideon.
 | [jnd] | And when I blow with a trumpet, I and all that are with me, ye also shall blow the trumpets around the whole camp, and shall say, For Jehovah and for Gideon!
 | [kjv] | When I blow with a trumpet, I and all that are with me, then blow ye the trumpets also on every side of all the camp, and say, The sword of the LORD, and of Gideon.
 | [nwb] | When I blow with a trumpet, I and all that with me, then blow ye the trumpets also on every side of all the camp, and say, of the LORD, and of Gideon.
 | [rsv] | When I blow the trumpet, I and all who are with me, then blow the trumpets also on every side of all the camp, and shout, 'For the LORD and for Gideon.'"
 | [web] | When I blow the trumpet, I and all who are with me, then blow you the trumpets also on every side of all the camp, and say, For Yahweh and for Gideon.
 | [ylt] | and I have blown with a trumpet -- I and all who with me, and ye have blown with trumpets, even ye, round about all the camp, and have said, For Jehovah and for Gideon.'
 | [bbe] | At the sound of my horn, and the horns of those who are with me, let your horns be sounded all round the tents, and say, For the Lord and for Gideon.
7:19 | [cbgb] | 基甸和跟随他的一百人，在三更之初才换更的时候，来到营旁，就吹角，打破手中的瓶。 < | >
 | [niv] | Gideon and the hundred men with him reached the edge of the camp at the beginning of the middle watch, just after they had changed the guard. They blew their trumpets and broke the jars that were in their hands.
 | [asv] | So Gideon, and the hundred men that were with him, came unto the outermost part of the camp in the beginning of the middle watch, when they had but newly set the watch: and they blew the trumpets, and brake in pieces the pitchers that were in their hands.
 | [jnd] | And Gideon, and the hundred men that were with him, came to the outside of the camp in the beginning of the middle watch; and they had but newly set the watch; and they blew the trumpets, and broke the pitchers that were in their hands.
 | [kjv] | So Gideon, and the hundred men that were with him, came unto the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and brake the pitchers that were in their hands.
 | [nwb] | So Gideon, and the hundred men that with him, came to the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and broke the pitchers that in their hands.
 | [rsv] | So Gideon and the hundred men who were with him came to the outskirts of the camp at the beginning of the middle watch, when they had just set the watch; and they blew the trumpets and smashed the jars that were in their hands.
 | [web] | So Gideon, and the hundred men who were with him, came to the outermost part of the camp in the beginning of the middle watch, when they had but newly set the watch: and they blew the trumpets, and broke in pieces the pitchers that were in their hands.
 | [ylt] | And Gideon cometh -- and the hundred men who with him -- into the extremity of the camp, the beginning of the middle watch (it hath only just confirmed the watchmen), and they blow with trumpets -- dashing in pieces also the pitchers which in their hand;
 | [bbe] | So Gideon and the three hundred men who were with him came to the outer line of tents, at the start of the middle watch, when the watchmen had only then taken their stations; and the horns were sounded and the vessels broken.
7:20 | [cbgb] | 三队的人就都吹角，打破瓶子，左手拿着火把，右手拿着角，喊叫说，耶和华和基甸的刀。 < | >
 | [niv] | The three companies blew the trumpets and smashed the jars. Grasping the torches in their left hands and holding in their right hands the trumpets they were to blow, they shouted, "A sword for the LORD and for Gideon!"
 | [asv] | And the three companies blew the trumpets, and brake the pitchers, and held the torches in their left hands, and the trumpets in their right hands wherewith to blow; and they cried, The sword of Jehovah and of Gideon.
 | [jnd] | And the three companies blew the trumpets, and broke in pieces the pitchers, and held the torches in their left hand, and the trumpets in their right hand for blowing, and cried, The sword of Jehovah and of Gideon!
 | [kjv] | And the three companies blew the trumpets, and brake the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow withal: and they cried, The sword of the LORD, and of Gideon.
 | [nwb] | And the three companies blew the trumpets, and broke the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow and they cried, The sword of the LORD, and of Gideon.
 | [rsv] | And the three companies blew the trumpets and broke the jars, holding in their left hands the torches, and in their right hands the trumpets to blow; and they cried, "A sword for the LORD and for Gideon!"
 | [web] | The three companies blew the trumpets, and broke the pitchers, and held the torches in their left hands, and the trumpets in their right hands wherewith to blow; and they cried, The sword of Yahweh and of Gideon.
 | [ylt] | and the three detachments blow with trumpets, and break the pitchers, and keep hold with their left hand on the lamps, and with their right hand on the trumpets to blow, and they cry, `The sword of Jehovah and of Gideon.'
 | [bbe] | So the three bands all gave a loud note on their horns, and when the vessels had been broken, they took the flaming branches in their left hands, and the horns in their right hands ready for blowing, crying out, For the Lord and for Gideon.
7:21 | [cbgb] | 他们在营的四围各站各的地方。全营的人都乱窜。三百人呐喊，使他们逃跑。 < | >
 | [niv] | While each man held his position around the camp, all the Midianites ran, crying out as they fled.
 | [asv] | And they stood every man in his place round about the camp; and all the host ran; and they shouted, and put them to flight.
 | [jnd] | And they stood every man in his place round about the camp; and all the host ran, and cried out, and fled.
 | [kjv] | And they stood every man in his place round about the camp; and all the host ran, and cried, and fled.
 | [nwb] | And they stood every man in his place around the camp; and all the host ran, and cried, and fled.
 | [rsv] | They stood every man in his place round about the camp, and all the army ran; they cried out and fled.
 | [web] | They stood every man in his place round about the camp; and all the host ran; and they shouted, and put to flight.
 | [ylt] | And they stand each in his place, round about the camp, and all the camp runneth, and they shout, and flee;
 | [bbe] | Then they made a line round the tents, every man in his place; and all the army, awaking from sleep, came running out, and with loud cries went in flight.
7:22 | [cbgb] | 三百人就吹角，耶和华使全营的人用刀互相击杀，逃到西利拉的伯哈示他，直逃到靠近他巴的亚伯米何拉。 < | >
 | [niv] | When the three hundred trumpets sounded, the LORD caused the men throughout the camp to turn on each other with their swords. The army fled to Beth Shittah toward Zererah as far as the border of Abel Meholah near Tabbath.
 | [asv] | And they blew the three hundred trumpets, and Jehovah set every man's sword against his fellow, and against all the host; and the host fled as far as Beth-shittah toward Zererah, as far as the border of Abel-meholah, by Tabbath.
 | [jnd] | And the three hundred blew the trumpets, and Jehovah set every man's sword against his fellow, even throughout the camp. And the host fled to Beth-shittah towards Zererah, to the border of Abel-meholah, by Tabbath.
 | [kjv] | And the three hundred blew the trumpets, and the LORD set every man's sword against his fellow, even throughout all the host: and the host fled to Bethshittah in Zererath, and to the border of Abelmeholah, unto Tabbath.
 | [nwb] | And the three hundred blew the trumpets, and the LORD set every man's sword against his fellow, even throughout all the host: and the host fled to Beth-shittah in Zereroth, to the border of Abel-meholah, to Tabbath.
 | [rsv] | When they blew the three hundred trumpets, the LORD set every man's sword against his fellow and against all the army; and the army fled as far as Beth-shit'tah toward Zer'erah, as far as the border of A'bel-meho'lah, by Tabbath.
 | [web] | They blew the three hundred trumpets, and Yahweh set every man's sword against his fellow, and against all the host; and the host fled as far as Beth-shittah toward Zererah, as far as the border of Abel-meholah, by Tabbath.
 | [ylt] | and the three hundred blow the trumpets, and Jehovah setteth the sword of each against his companion, even through all the camp; and the camp fleeth unto Beth-Shittah, at Zererath, unto the border of Abel-Meholah, by Tabbath.
 | [bbe] | And the three hundred gave a loud note on their horns, and every man's sword was turned by the Lord against his brother all through the army; and the army went in flight as far as Beth-shittah in the direction of Zeredah, to the edge of Abel-meholah by Tabbath.
7:23 | [cbgb] | 以色列人就从拿弗他利，亚设，和玛拿西全地聚集来追赶米甸人。 < | >
 | [niv] | Israelites from Naphtali, Asher and all Manasseh were called out, and they pursued the Midianites.
 | [asv] | And the men of Israel were gathered together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after Midian.
 | [jnd] | And the men of Israel were called together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after Midian.
 | [kjv] | And the men of Israel gathered themselves together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after the Midianites.
 | [nwb] | And the men of Israel assembled out of Naphtali, and out of Asher, and out of all Manasseh, and pursued the Midianites.
 | [rsv] | And the men of Israel were called out from Naph'tali and from Asher and from all Manas'seh, and they pursued after Mid'ian.
 | [web] | The men of Israel were gathered together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after Midian.
 | [ylt] | And the men of Israel are called from Naphtali, and from Asher, and from all Manasseh, and pursue after Midian.
 | [bbe] | And the men of Israel came together from Naphtali and from Asher and all Manasseh, and went after Midian.
7:24 | [cbgb] | 基甸打发人走遍以法莲山地，说，你们下来攻击米甸人，争先把守约旦河的渡口，直到伯巴拉。于是以法莲的众人聚集，把守约旦河的渡口，直到伯巴拉， < | >
 | [niv] | Gideon sent messengers throughout the hill country of Ephraim, saying, "Come down against the Midianites and seize the waters of the Jordan ahead of them as far as Beth Barah." So all the men of Ephraim were called out and they took the waters of the Jordan as far as Beth Barah.
 | [asv] | And Gideon sent messengers throughout all the hill-country of Ephraim, saying, Come down against Midian, and take before them the waters, as far as Beth-barah, even the Jordan. So all the men of Ephraim were gathered together, and took the waters as far as Beth-barah, even the Jordan.
 | [jnd] | And Gideon sent messengers throughout mount Ephraim, saying, Come down against Midian, and take before them the waters unto Beth-barah, and the Jordan. And all the men of Ephraim were called together, and took the waters unto Beth-barah, and the Jordan.
 | [kjv] | And Gideon sent messengers throughout all mount Ephraim, saying, come down against the Midianites, and take before them the waters unto Bethbarah and Jordan. Then all the men of Ephraim gathered themselves together, and took the waters unto Bethbarah and Jordan.
 | [nwb] | And Gideon sent messengers throughout all mount Ephraim, saying, Come down against the Midianites, and take before them the waters to Beth-barah and Jordan. Then all the men of Ephraim assembled, and took the waters to Beth-barah and Jordan.
 | [rsv] | And Gideon sent messengers throughout all the hill country of E'phraim, saying, "Come down against the Mid'ianites and seize the waters against them, as far as Beth-bar'ah, and also the Jordan." So all the men of E'phraim were called out, and they seized the waters as far as Beth-bar'ah, and also the Jordan.
 | [web] | Gideon sent messengers throughout all the hill-country of Ephraim, saying, Come down against Midian, and take before them the waters, as far as Beth-barah, even the Jordan. So all the men of Ephraim were gathered together, and took the waters as far as Beth-barah, even the Jordan.
 | [ylt] | And messengers hath sent Gideon into all the hill-country of Ephraim, saying, `Come down to meet Midian, and capture before them the waters unto Beth-Barah, and the Jordan;' and every man of Ephraim is called, and they capture the waters unto Beth-Barah, and the Jordan,
 | [bbe] | Then Gideon sent through all the hill-country of Ephraim saying, Come down against Midian, and keep the ways across Jordan before they come. So all the men of Ephraim, massing themselves together, kept the ways across Jordan.
7:25 | [cbgb] | 捉住了米甸人的两个首领，一名俄立，一名西伊伯。将俄立杀在俄立磐石上，将西伊伯杀在西伊伯酒榨那里。又追赶米甸人，将俄立和西伊伯的首级带过约旦河，到基甸那里。 <
 | [niv] | They also captured two of the Midianite leaders, Oreb and Zeeb. They killed Oreb at the rock of Oreb, and Zeeb at the winepress of Zeeb. They pursued the Midianites and brought the heads of Oreb and Zeeb to Gideon, who was by the Jordan.
 | [asv] | And they took the two princes of Midian, Oreb and Zeeb; and they slew Oreb at the rock of Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian: and they brought the heads of Oreb and Zeeb to Gideon beyond the Jordan.
 | [jnd] | And they took two princes of Midian, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb; and they pursued Midian, and brought the heads of Oreb and Zeeb to Gideon beyond the Jordan.
 | [kjv] | And they took two princes of the Midianites, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side Jordan.
 | [nwb] | And they took two princes of the Midianites, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the wine-press of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side of Jordan.
 | [rsv] | And they took the two princes of Mid'ian, Oreb and Zeeb; they killed Oreb at the rock of Oreb, and Zeeb they killed at the wine press of Zeeb, as they pursued Mid'ian; and they brought the heads of Oreb and Zeeb to Gideon beyond the Jordan.
 | [web] | They took the two princes of Midian, Oreb and Zeeb; and they killed Oreb at the rock of Oreb, and Zeeb they killed at the winepress of Zeeb, and pursued Midian: and they brought the heads of Oreb and Zeeb to Gideon beyond the Jordan.
 | [ylt] | and they capture two of the heads of Midian, Oreb, and Zeeb, and slay Oreb at the rock of Oreb, and Zeeb they have slain at the wine-vat of Zeeb, and they pursue unto Midian; and the heads of Oreb and Zeeb they have brought in unto Gideon beyond the Jordan.
 | [bbe] | And they took the two chiefs of Midian, Oreb and Zeeb; and they put Oreb to death at the rock of Oreb, and Zeeb they put to death at the place of the grape-crushing in Zeeb, and they went after Midian; but the heads of Oreb and Zeeb they took across Jordan to Gideon.


Interlinear Bible:Judges 8

 士师记 Judges 8 << || >>
8:1 | [cbgb] | 以法莲人对基甸说，你去与米甸人争战，没有招我们同去，为什么这样待我们呢？他们就与基甸大大地争吵。 >
 | [niv] | Now the Ephraimites asked Gideon, "Why have you treated us like this? Why didn't you call us when you went to fight Midian?" And they criticized him sharply.
 | [asv] | And the men of Ephraim said unto him, Why hast thou served us thus, that thou calledst us not, when thou wentest to fight with Midian? And they did chide with him sharply.
 | [jnd] | And the men of Ephraim said to him, What is this thing thou hast done to us, that thou calledst us not, when thou wentest to fight with Midian? And they disputed with him sharply.
 | [kjv] | And the men of Ephraim said unto him, Why hast thou served us thus, that thou calledst us not, when thou wentest to fight with the Midianites? And they did chide with him sharply.
 | [nwb] | And the men of Ephraim said to him, Why hast thou treated us thus, that thou calledst us not when thou wentest to fight with the Midianites? and they chid with him sharply.
 | [rsv] | And the men of E'phraim said to him, "What is this that you have done to us, not to call us when you went to fight with Mid'ian?" And they upbraided him violently.
 | [web] | . The men of Ephraim said to him, Why have you served us thus, that you didn't call us, when you went to fight with Midian? They did chide with him sharply.
 | [ylt] | And the men of Ephraim say unto him, `What this thing thou hast done to us -- not to call for us when thou didst go to fight with Midian?' and they strive with him severely;
 | [bbe] | And the men of Ephraim came and said to him, Why did you not send for us when you went to war against Midian? And they said sharp and angry words to him.
8:2 | [cbgb] | 基甸对他们说，我所行的岂能比你们所行的呢？以法莲拾取剩下的葡萄不强过亚比以谢所摘的葡萄麽？ < | >
 | [niv] | But he answered them, "What have I accomplished compared to you? Aren't the gleanings of Ephraim's grapes better than the full grape harvest of Abiezer?
 | [asv] | And he said unto them, What have I now done in comparison with you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abiezer?
 | [jnd] | And he said to them, What have I done now in comparison with you? Are not the gleanings of Ephraim better than the vintage of Abi-ezer?
 | [kjv] | And he said unto them, What have I done now in comparison of you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abiezer?
 | [nwb] | And he said to them, What have I done now in comparison of you? not the gleaning of the grapes of Ephraim better than the vintage of Abiezer?
 | [rsv] | And he said to them, "What have I done now in comparison with you? Is not the gleaning of the grapes of E'phraim better than the vintage of Abi-e'zer?
 | [web] | He said to them, What have I now done in comparison with you? Isn't the gleaning of the grapes of Ephraim better than the vintage of Abiezer?
 | [ylt] | and he saith unto them, `What have I done now like you? are not the gleanings of Ephraim better than the harvest of Abi-Ezer?
 | [bbe] | And he said to them, What have I done in comparison with you? Is not that which Ephraim took up after the grape-cutting better than all the grapes which Abiezer got in from the grape-cutting?
8:3 | [cbgb] | 神已将米甸人的两个首领俄立和西伊伯交在你们手中。我所行的岂能比你们所行的呢？基甸说了这话，以法莲人的怒气就消了。 < | >
 | [niv] | God gave Oreb and Zeeb, the Midianite leaders, into your hands. What was I able to do compared to you?" At this, their resentment against him subsided.
 | [asv] | God hath delivered into your hand the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison with you? Then their anger was abated toward him, when he had said that.
 | [jnd] | Into your hands hath God delivered the princes of Midian, Oreb and Zeeb; and what was I able to do in comparison with you? Then their spirit was appeased toward him, when he said that word.
 | [kjv] | God hath delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then their anger was abated toward him, when he had said that.
 | [nwb] | God hath delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then, when he had said that, their anger towards him abated.
 | [rsv] | God has given into your hands the princes of Mid'ian, Oreb and Zeeb; what have I been able to do in comparison with you?" Then their anger against him was abated, when he had said this.
 | [web] | God has delivered into your hand the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison with you? Then their anger was abated toward him, when he had said that.
 | [ylt] | Into your hand hath God given the heads of Midian, Oreb and Zeeb; and what have I been able to do like you?' Then their temper desisted from off him in his speaking this thing.
 | [bbe] | God has given into your hands the chiefs of Midian, Oreb and Zeeb; what have I been able to do in comparison with you? And when he said this, their feeling about him became kinder.
8:4 | [cbgb] | 基甸和跟随他的三百人到约旦河过渡，虽然疲乏，还是追赶。 < | >
 | [niv] | Gideon and his three hundred men, exhausted yet keeping up the pursuit, came to the Jordan and crossed it.
 | [asv] | And Gideon came to the Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing.
 | [jnd] | And Gideon came to the Jordan, passed over, he and the three hundred men that were with him, faint, yet pursuing.
 | [kjv] | And Gideon came to Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing them.
 | [nwb] | And Gideon came to Jordan, passed over, he, and the three hundred men that with him, faint, yet pursuing .
 | [rsv] | And Gideon came to the Jordan and passed over, he and the three hundred men who were with him, faint yet pursuing.
 | [web] | Gideon came to the Jordan, passed over, he, and the three hundred men who were with him, faint, yet pursuing.
 | [ylt] | And Gideon cometh in unto the Jordan, passing over, he and the three hundred men who with him -- wearied, and pursuing,
 | [bbe] | Then Gideon came to Jordan and went over it with his three hundred, overcome with weariness and in need of food.
8:5 | [cbgb] | 基甸对疏割人说，求你们拿饼来给跟随我的人吃，因为他们疲乏了。我们追赶米甸人的两个王西巴和撒慕拿。 < | >
 | [niv] | He said to the men of Succoth, "Give my troops some bread; they are worn out, and I am still pursuing Zebah and Zalmunna, the kings of Midian."
 | [asv] | And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they are faint, and I am pursuing after Zebah and Zalmunna, the kings of Midian.
 | [jnd] | And he said to the men of Succoth, Give, I pray you, loaves of bread to the people that follow me, for they are faint; and I am pursuing after Zebah and Zalmunna, kings of Midian.
 | [kjv] | And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they be faint, and I am pursuing after Zebah and Zalmunna, kings of Midian.
 | [nwb] | And he said to the men of Succoth, Give, I pray you, loaves of bread to the people that follow me: for they faint, and I am pursuing Zebah and Zalmunna, kings of Midian.
 | [rsv] | So he said to the men of Succoth, "Pray, give loaves of bread to the people who follow me; for they are faint, and I am pursuing after Zebah and Zalmun'na, the kings of Mid'ian."
 | [web] | He said to the men of Succoth, Please give loaves of bread to the people who follow me; for they are faint, and I am pursuing after Zebah and Zalmunna, the kings of Midian.
 | [ylt] | and he saith to the men of Succoth, `Give, I pray you, cakes of bread to the people who at my feet, for they wearied, and I am pursuing after Zebah and Zalmunna kings of Midian.'
 | [bbe] | And he said to the men of Succoth, Give bread cakes to my people, for they are overcome with weariness, and I am going on after Zebah and Zalmunna, the kings of Midian.
8:6 | [cbgb] | 疏割人的首领回答说，西巴和撒慕拿已经在你手里，你使我们将饼给你的军兵麽？ < | >
 | [niv] | But the officials of Succoth said, "Do you already have the hands of Zebah and Zalmunna in your possession? Why should we give bread to your troops?"
 | [asv] | And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in thy hand, that we should give bread unto thine army?
 | [jnd] | And the chief men of Succoth said, Are the hands of Zebah and Zalmunna already in thy hand, that we should give bread to thine army?
 | [kjv] | And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thine army?
 | [nwb] | And the princes of Succoth said, the hands of Zebah and Zalmunna now in thy hand, that we should give bread to thy army?
 | [rsv] | And the officials of Succoth said, "Are Zebah and Zalmun'na already in your hand, that we should give bread to your army?"
 | [web] | The princes of Succoth said, Are the hands of Zebah and Zalmunna now in your hand, that we should give bread to your army?
 | [ylt] | And the heads of Succoth say, `Is the hand of Zebah and Zalmunna now in thy hand, that we give to thy host bread?'
 | [bbe] | But the chiefs of Succoth said, Are the hands of Zebah and Zalmunna even now in your hand that we are to give bread to your army?
8:7 | [cbgb] | 基甸说，耶和华将西巴和撒慕拿交在我手之后，我就用野地的荆条和枳棘打伤你们。 < | >
 | [niv] | Then Gideon replied, "Just for that, when the LORD has given Zebah and Zalmunna into my hand, I will tear your flesh with desert thorns and briers."
 | [asv] | And Gideon said, Therefore when Jehovah hath delivered Zebah and Zalmunna into my hand, then I will tear your flesh with the thorns of the wilderness and with briers.
 | [jnd] | And Gideon said, Therefore when Jehovah delivers Zebah and Zalmunna into my hand, I will thresh your flesh with thorns of the wilderness and with briars.
 | [kjv] | And Gideon said, Therefore when the LORD hath delivered Zebah and Zalmunna into mine hand, then I will tear your flesh with the thorns of the wilderness and with briers.
 | [nwb] | And Gideon said, Therefore when the LORD hath delivered Zebah and Zalmunna into my hand, then I will tear your flesh with the thorns of the wilderness and with briers.
 | [rsv] | And Gideon said, "Well then, when the LORD has given Zebah and Zalmun'na into my hand, I will flail your flesh with the thorns of the wilderness and with briers."
 | [web] | Gideon said, Therefore when Yahweh has delivered Zebah and Zalmunna into my hand, then I will tear your flesh with the thorns of the wilderness and with briers.
 | [ylt] | And Gideon saith, `Therefore -- in Jehovah's giving Zebah and Zalmunna into my hand -- I have threshed your flesh with the thorns of the wilderness, and with the threshing instruments.'
 | [bbe] | Then Gideon said, Because of this, when the Lord has given Zebah and Zalmunna into my hands, I will have you stretched on a bed of thorns of the waste land and on sharp stems, and have you crushed as grain is crushed on a grain-floor.
8:8 | [cbgb] | 基甸从那里上到毗努伊勒，对那里的人也是这样说。毗努伊勒人也与疏割人回答他的话一样。 < | >
 | [niv] | From there he went up to Peniel and made the same request of them, but they answered as the men of Succoth had.
 | [asv] | And he went up thence to Penuel, and spake unto them in like manner; and the men of Penuel answered him as the men of Succoth had answered.
 | [jnd] | And he went up thence to Penuel, and spoke to them in like manner. And the men of Penuel answered him as the men of Succoth had answered.
 | [kjv] | And he went up thence to Penuel, and spake unto them likewise: and the men of Penuel answered him as the men of Succoth had answered him.
 | [nwb] | And he went up thence to Penuel, and spoke to them likewise: and the men of Penuel answered him as the men of Succoth had answered .
 | [rsv] | And from there he went up to Penu'el, and spoke to them in the same way; and the men of Penu'el answered him as the men of Succoth had answered.
 | [web] | He went up there to Penuel, and spoke to them in like manner; and the men of Penuel answered him as the men of Succoth had answered.
 | [ylt] | And he goeth up thence Penuel, and speaketh unto them thus; and the men of Penuel answer him as the men of Succoth answered.
 | [bbe] | So he went up from there to Penuel and made the same request to the men of Penuel; but they gave him the same answer as the men of Succoth had given.
8:9 | [cbgb] | 他向毗努伊勒人说，我平平安安回来的时候，我必拆毁这楼。 < | >
 | [niv] | So he said to the men of Peniel, "When I return in triumph, I will tear down this tower."
 | [asv] | And he spake also unto the men of Penuel, saying, When I come again in peace, I will break down this tower.
 | [jnd] | And he spoke also to the men of Penuel, saying, When I come again in peace, I will break down this tower.
 | [kjv] | And he spake also unto the men of Penuel, saying, When I come again in peace, I will break down this tower.
 | [nwb] | And he spoke also to the men of Penuel, saying, When I come again in peace, I will break down this tower.
 | [rsv] | And he said to the men of Penu'el, "When I come again in peace, I will break down this tower."
 | [web] | He spoke also to the men of Penuel, saying, When I come again in peace, I will break down this tower.
 | [ylt] | And he speaketh also to the men of Penuel, saying, `In my turning back in peace, I break down this tower.'
 | [bbe] | So he said to the men of Penuel, When I come back in peace, I will have this tower broken down.
8:10 | [cbgb] | 那时西巴和撒慕拿，并跟随他们的军队都在加各，约有一万五千人，就是东方人全军所剩下的。已经被杀约有十二万拿刀的。 < | >
 | [niv] | Now Zebah and Zalmunna were in Karkor with a force of about fifteen thousand men, all that were left of the armies of the eastern peoples; a hundred and twenty thousand swordsmen had fallen.
 | [asv] | Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the host of the children of the east; for there fell a hundred and twenty thousand men that drew sword.
 | [jnd] | Now Zebah and Zalmunna were in Karkor, and their camp with them, about fifteen thousand , all that were left of the whole camp of the children of the east; for there had fallen a hundred and twenty thousand men that drew sword.
 | [kjv] | Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the hosts of the children of the east: for there fell an hundred and twenty thousand men that drew sword.
 | [nwb] | Now Zebah and Zalmunna in Karkor, and their hosts with them, about fifteen thousand , all that were left of all the hosts of the children of the east: for there fell a hundred and twenty thousand men that drew sword.
 | [rsv] | Now Zebah and Zalmun'na were in Karkor with their army, about fifteen thousand men, all who were left of all the army of the people of the East; for there had fallen a hundred and twenty thousand men who drew the sword.
 | [web] | Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all who were left of all the host of the children of the east; for there fell one hundred twenty thousand men who drew sword.
 | [ylt] | And Zebah and Zalmunna in Karkor, and their camps with them, about fifteen thousand, all who are left of all the camp of the sons of the east; and those falling a hundred and twenty thousand men, drawing sword.
 | [bbe] | Now Zebah and Zalmunna were in Karkor and their armies with them, about fifteen thousand men, those of all the army of the children of the east who were still living; for a hundred and twenty thousand of their swordsmen had been put to death.
8:11 | [cbgb] | 基甸就由挪巴和约比哈东边，从住帐棚人的路上去，杀败了米甸人的军兵，因为他们坦然无惧。 < | >
 | [niv] | Gideon went up by the route of the nomads east of Nobah and Jogbehah and fell upon the unsuspecting army.
 | [asv] | And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and smote the host; for the host was secure.
 | [jnd] | And Gideon went up by the way of them that dwell in tents on the east of Nobah and Jogbehah, and smote the camp; for the camp was at its ease.
 | [kjv] | And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and smote the host; for the host was secure.
 | [nwb] | And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and smote the host: for the host was secure.
 | [rsv] | And Gideon went up by the caravan route east of Nobah and Jog'behah, and attacked the army; for the army was off its guard.
 | [web] | Gideon went up by the way of those who lived in tents on the east of Nobah and Jogbehah, and struck the host; for the host was secure.
 | [ylt] | And Gideon goeth up the way of those who tabernacle in tents, on the east of Nobah and Jogbehah, and smiteth the camp, and the camp was confident;
 | [bbe] | And Gideon went up by the way used by the people living in tents on the east of Nobah and Jogbehah, and made an attack on the army when they had no thought of danger.
8:12 | [cbgb] | 西巴和撒慕拿逃跑。基甸追赶他们，捉住米甸的二王西巴和撒慕拿，惊散全军。 < | >
 | [niv] | Zebah and Zalmunna, the two kings of Midian, fled, but he pursued them and captured them, routing their entire army.
 | [asv] | And Zebah and Zalmunna fled; and he pursued after them; and he took the two kings of Midian, Zebah and Zalmunna, and discomfited all the host.
 | [jnd] | And Zebah and Zalmunna fled, and he pursued after them, and he took the two kings of Midian, Zebah and Zalmunna, and discomfited all the camp.
 | [kjv] | And when Zebah and Zalmunna fled, he pursued after them, and took the two kings of Midian, Zebah and Zalmunna, and discomfited all the host.
 | [nwb] | And when Zebah and Zalmunna fled, he pursued them, and took the two kings of Midian, Zebah and Zalmunna, and discomfited all the host.
 | [rsv] | And Zebah and Zalmun'na fled; and he pursued them and took the two kings of Mid'ian, Zebah and Zalmun'na, and he threw all the army into a panic.
 | [web] | Zebah and Zalmunna fled; and he pursued after them; and he took the two kings of Midian, Zebah and Zalmunna, and confused all the host.
 | [ylt] | and Zebab and Zalmunna flee, and he pursueth after them, and captureth the two kings of Midian, Zebah and Zalmunna, and all the camp he hath caused to tremble.
 | [bbe] | And Zebah and Zalmunna went in flight; and he went after them, and took the two kings of Midian, Zebah and Zalmunna, and put all the army to the curse.
8:13 | [cbgb] | 约阿施的儿子基甸由希列斯坡从阵上回来， < | >
 | [niv] | Gideon son of Joash then returned from the battle by the Pass of Heres.
 | [asv] | And Gideon the son of Joash returned from the battle from the ascent of Heres.
 | [jnd] | And Gideon the son of Joash returned from the battle, from the ascent of Heres.
 | [kjv] | And Gideon the son of Joash returned from battle before the sun was up,
 | [nwb] | And Gideon the son of Joash returned from battle before the sun ,
 | [rsv] | Then Gideon the son of Jo'ash returned from the battle by the ascent of Heres.
 | [web] | Gideon the son of Joash returned from the battle from the ascent of Heres.
 | [ylt] | And Gideon son of Joash turneth back from the battle, at the going up of the sun,
 | [bbe] | Then Gideon, the son of Joash, went back from the fight:
8:14 | [cbgb] | 捉住疏割的一个少年人，问他，疏割的首领长老是谁。他就将首领长老七十七个人的名字写出来。 < | >
 | [niv] | He caught a young man of Succoth and questioned him, and the young man wrote down for him the names of the seventy-seven officials of Succoth, the elders of the town.
 | [asv] | And he caught a young man of the men of Succoth, and inquired of him: and he described for him the princes of Succoth, and the elders thereof, seventy and seven men.
 | [jnd] | And he caught a youth of the men of Succoth, and inquired of him; and he wrote down for him the chief men of Succoth, and the elders thereof, seventy-seven men.
 | [kjv] | And caught a young man of the men of Succoth, and enquired of him: and he described unto him the princes of Succoth, and the elders thereof, even threescore and seventeen men.
 | [nwb] | And caught a young man of the men of Succoth, and inquired of him: and he described to him the princes of Succoth, and its elders, seventy seven men.
 | [rsv] | And he caught a young man of Succoth, and questioned him; and he wrote down for him the officials and elders of Succoth, seventy-seven men.
 | [web] | He caught a young man of the men of Succoth, and inquired of him: and he described for him the princes of Succoth, and the elders of it, seventy-seven men.
 | [ylt] | and captureth a young man of the men of Succoth, and asketh him, and he describeth unto him the heads of Succoth, and its elders -- seventy and seven men.
 | [bbe] | And taking prisoner a young man of the people of Succoth, he got from him, in answer to his questions, a list of the chiefs of Succoth and the responsible men, seventy-seven men.
8:15 | [cbgb] | 基甸到了疏割，对那里的人说，你们从前讥诮我说，西巴和撒慕拿已经在你手里，你使我们将饼给跟随你的疲乏人麽？现在西巴和撒慕拿在这里。 < | >
 | [niv] | Then Gideon came and said to the men of Succoth, "Here are Zebah and Zalmunna, about whom you taunted me by saying, `Do you already have the hands of Zebah and Zalmunna in your possession? Why should we give bread to your exhausted men?'"
 | [asv] | And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, concerning whom ye did taunt me, saying, Are the hands of Zebah and Zalmunna now in thy hand, that we should give bread unto thy men that are weary?
 | [jnd] | And he came to the men of Succoth, and said, Behold Zebah and Zalmunna, with whom ye did upbraid me, saying, Are the hands of Zebah and Zalmunna already in thy hand, that we should give bread to thy men that are weary?
 | [kjv] | And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, with whom ye did upbraid me, saying, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thy men that are weary?
 | [nwb] | And he came to the men of Succoth, and said, Behold Zebah and Zalmunna, with whom ye upbraided me, saying, the hands of Zebah and Zalmunna now in thy hand, that we should give bread to thy men weary?
 | [rsv] | And he came to the men of Succoth, and said, "Behold Zebah and Zalmun'na, about whom you taunted me, saying, 'Are Zebah and Zalmun'na already in your hand, that we should give bread to your men who are faint?'"
 | [web] | He came to the men of Succoth, and said, See Zebah and Zalmunna, concerning whom you did taunt me, saying, Are the hands of Zebah and Zalmunna now in your hand, that we should give bread to your men who are weary?
 | [ylt] | And he cometh in unto the men of Succoth, and saith, `Lo Zebah and Zalmunna, with whom ye reproached me, saying, Is the hand of Zebah and Zalmunna now in thy hand that we give to thy men who wearied bread?'
 | [bbe] | So he came to the men of Succoth and said, Here are Zebah and Zalmunna, on account of whom you made sport of me, saying, Are the hands of Zebah and Zalmunna even now in your hand, that we are to give bread to your army who are overcome with weariness?
8:16 | [cbgb] | 于是捉住那城内的长老，用野地的荆条和枳棘责打（原文作指教）疏割人。 < | >
 | [niv] | He took the elders of the town and taught the men of Succoth a lesson by punishing them with desert thorns and briers.
 | [asv] | And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth.
 | [jnd] | And he took the elders of the city, and thorns of the wilderness and briars, and with them he taught the men of Succoth.
 | [kjv] | And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth.
 | [nwb] | And he took the elders of the city, and thorns of the wilderness, and briers, and with them he taught the men of Succoth.
 | [rsv] | And he took the elders of the city and he took thorns of the wilderness and briers and with them taught the men of Succoth.
 | [web] | He took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth.
 | [ylt] | And he taketh the elders of the city, and the thorns of the wilderness, and the threshing instruments, and teacheth by them the men of Succoth,
 | [bbe] | Then he took the responsible men of the town and had them crushed on a bed of thorns and sharp stems.
8:17 | [cbgb] | 又拆了毗努伊勒的楼，杀了那城里的人。 < | >
 | [niv] | He also pulled down the tower of Peniel and killed the men of the town.
 | [asv] | And he brake down the tower of Penuel, and slew the men of the city.
 | [jnd] | And he broke down the tower of Penuel, and slew the men of the city.
 | [kjv] | And he beat down the tower of Penuel, and slew the men of the city.
 | [nwb] | And he beat down the tower of Penuel, and slew the men of the city.
 | [rsv] | And he broke down the tower of Penu'el, and slew the men of the city.
 | [web] | He broke down the tower of Penuel, and killed the men of the city.
 | [ylt] | and the tower of Penuel he hath broken down, and slayeth the men of the city.
 | [bbe] | And he had the tower of Penuel broken down and the men of the town put to death.
8:18 | [cbgb] | 基甸问西巴和撒慕拿说，你们在他泊山所杀的人是什么样式。回答说，他们好像你，各人都有王子的样式。 < | >
 | [niv] | Then he asked Zebah and Zalmunna, "What kind of men did you kill at Tabor?" "Men like you," they answered, "each one with the bearing of a prince."
 | [asv] | Then said he unto Zebah and Zalmunna, What manner of men were they whom ye slew at Tabor? And they answered, As thou art, so were they; each one resembled the children of a king.
 | [jnd] | Then said he to Zebah and Zalmunna, What sort of men were they that ye slew at Tabor? And they answered, As thou art, so were they; each one resembled the sons of a king.
 | [kjv] | Then said he unto Zebah and Zalmunna, What manner of men were they whom ye slew at Tabor? And they answered, As thou art, so were they; each one resembled the children of a king.
 | [nwb] | Then said he to Zebah and Zalmunna, What manner of men whom ye slew at Tabor? And they answered, As thou , so they; each one resembled the children of a king.
 | [rsv] | Then he said to Zebah and Zalmun'na, "Where are the men whom you slew at Tabor?" They answered, "As you are, so were they, every one of them; they resembled the sons of a king."
 | [web] | Then said he to Zebah and Zalmunna, What manner of men were they whom you killed at Tabor? They answered, As you are, so were they; each one resembled the children of a king.
 | [ylt] | And he saith unto Zebah and unto Zalmunna, `How -- the men whom ye slew in Tabor?' and they say, `As thou -- so they, one -- as the form of the king's sons.'
 | [bbe] | Then he said to Zebah and Zalmunna, Where are the men whom you put to death at Tabor? And they gave answer, As you are, so were they; every one of them was like a king's son.
8:19 | [cbgb] | 基甸说，他们是我同母的弟兄，我指着永生的耶和华起誓，你们从前若存留他们的性命，我如今就不杀你们了。 < | >
 | [niv] | Gideon replied, "Those were my brothers, the sons of my own mother. As surely as the LORD lives, if you had spared their lives, I would not kill you."
 | [asv] | And he said, They were my brethren, the sons of my mother: as Jehovah liveth, if ye had saved them alive, I would not slay you.
 | [jnd] | And he said, They were my brethren, the sons of my mother. Jehovah liveth, if ye had saved them alive, I would not slay you.
 | [kjv] | And he said, They were my brethren, even the sons of my mother: as the LORD liveth, if ye had saved them alive, I would not slay you.
 | [nwb] | And he said, They my brethren, the sons of my mother: the LORD liveth, if ye had saved them alive, I would not slay you.
 | [rsv] | And he said, "They were my brothers, the sons of my mother; as the LORD lives, if you had saved them alive, I would not slay you."
 | [web] | He said, They were my brothers, the sons of my mother: as Yahweh lives, if you had saved them alive, I would not kill you.
 | [ylt] | And he saith, `My brethren -- sons of my mother -- they; Jehovah liveth, if ye had kept them alive -- I had not slain you.'
 | [bbe] | And he said, They were my brothers, my mother's sons: by the life of the Lord, if you had kept them safe, I would not put you to death.
8:20 | [cbgb] | 于是对他的长子益帖说，你起来杀他们。但益帖因为是童子，害怕，不敢拔刀。 < | >
 | [niv] | Turning to Jether, his oldest son, he said, "Kill them!" But Jether did not draw his sword, because he was only a boy and was afraid.
 | [asv] | And he said unto Jether his first-born, Up, and slay them. But the youth drew not his sword; for he feared, because he was yet a youth.
 | [jnd] | And he said to Jether his firstborn, Arise, slay them! But the youth drew not his sword; for he feared, because he was yet a youth.
 | [kjv] | And he said unto Jether his firstborn, Up, and slay them. But the youth drew not his sword: for he feared, because he was yet a youth.
 | [nwb] | And he said to Jether his first-born, Arise, slay them. But the youth drew not his sword: for he feared, because he yet a youth.
 | [rsv] | And he said to Jether his first-born, "Rise, and slay them." But the youth did not draw his sword; for he was afraid, because he was still a youth.
 | [web] | He said to Jether his firstborn, Up, and kill them. But the youth didn't draw his sword; for he feared, because he was yet a youth.
 | [ylt] | And he saith to Jether his first-born, `Rise, slay them;' and the young man hath not drawn his sword, for he hath been afraid, for he yet a youth.
 | [bbe] | Then he said to Jether, his oldest son, Up! Put them to death. But the boy did not take out his sword, fearing because he was still a boy.
8:21 | [cbgb] | 西巴和撒慕拿说，你自己起来杀我们吧。因为人如何，力量也是如何。基甸就起来，杀了西巴和撒慕拿，夺获他们骆驼项上戴的月牙圈。 < | >
 | [niv] | Zebah and Zalmunna said, "Come, do it yourself. `As is the man, so is his strength.'" So Gideon stepped forward and killed them, and took the ornaments off their camels' necks.
 | [asv] | Then Zebah and Zalmunna said, Rise thou, and fall upon us; for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took the crescents that were on their camels' necks.
 | [jnd] | Then Zebah and Zalmunna said, Rise thou, and fall on us; for as is the man, so is his strength. And Gideon arose, and slew Zebah and Zalmunna; and he took the moons that were on their camels' necks.
 | [kjv] | Then Zebah and Zalmunna said, Rise thou, and fall upon us: for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that were on their camels' necks.
 | [nwb] | Then Zebah and Zalmunna said, Rise thou, and fall upon us: for as the man , his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that on their camels' necks.
 | [rsv] | Then Zebah and Zalmun'na said, "Rise yourself, and fall upon us; for as the man is, so is his strength." And Gideon arose and slew Zebah and Zalmun'na; and he took the crescents that were on the necks of their camels.
 | [web] | Then Zebah and Zalmunna said, Rise you, and fall on us; for as the man is, so is his strength. Gideon arose, and killed Zebah and Zalmunna, and took the crescents that were on their camels' necks.
 | [ylt] | And Zebah saith -- also Zalmunna -- `Rise thou, and fall upon us; for as the man -- his might;' and Gideon riseth, and slayeth Zebah and Zalmunna, and taketh their round ornaments which on the necks of their camels.
 | [bbe] | Then Zebah and Zalmunna said, Up! Put an end to us yourself: for you have a man's strength. Then Gideon got up and put Zebah and Zalmunna to death and took the ornaments which were on their camels' necks.
8:22 | [cbgb] | 以色列人对基甸说，你既救我们脱离米甸人的手，愿你和你的儿孙管理我们。 < | >
 | [niv] | The Israelites said to Gideon, "Rule over us--you, your son and your grandson--because you have saved us out of the hand of Midian."
 | [asv] | Then the men of Israel said unto Gideon, Rule thou over us, both thou, and thy son, and thy son's son also; for thou hast saved us out of the hand of Midian.
 | [jnd] | And the men of Israel said to Gideon, Rule over us, both thou, and thy son, and thy son's son also; for thou hast saved us from the hand of Midian.
 | [kjv] | Then the men of Israel said unto Gideon, Rule thou over us, both thou, and thy son, and thy son's son also: for thou hast delivered us from the hand of Midian.
 | [nwb] | Then the men of Israel said to Gideon, Rule thou over us, both thou, and thy son, and thy son's son also: for thou hast delivered us from the hand of Midian.
 | [rsv] | Then the men of Israel said to Gideon, "Rule over us, you and your son and your grandson also; for you have delivered us out of the hand of Mid'ian."
 | [web] | Then the men of Israel said to Gideon, Rule you over us, both you, and your son, and your son's son also; for you have saved us out of the hand of Midian.
 | [ylt] | And the men of Israel say unto Gideon, `Rule over us, both thou, and thy son, and thy son's son, for thou hast saved us from the hand of Midian.'
 | [bbe] | Then the men of Israel said to Gideon, Be our ruler, you and your son and your son's son after him; for you have been our saviour from the hands of Midian.
8:23 | [cbgb] | 基甸说，我不管理你们，我的儿子也不管理你们，惟有耶和华管理你们。 < | >
 | [niv] | But Gideon told them, "I will not rule over you, nor will my son rule over you. The LORD will rule over you."
 | [asv] | And Gideon said unto them, I will not rule over you, neither shall my son rule over you: Jehovah shall rule over you.
 | [jnd] | And Gideon said to them, I will not rule over you, neither shall my son rule over you: Jehovah will rule over you.
 | [kjv] | And Gideon said unto them, I will not rule over you, neither shall my son rule over you: the LORD shall rule over you.
 | [nwb] | And Gideon said to them, I will not rule over you, neither shall my son rule over you: the LORD shall rule over you.
 | [rsv] | Gideon said to them, "I will not rule over you, and my son will not rule over you; the LORD will rule over you."
 | [web] | Gideon said to them, I will not rule over you, neither shall my son rule over you: Yahweh shall rule over you.
 | [ylt] | And Gideon saith unto them, `I do not rule over you, nor doth my son rule over you; Jehovah doth rule over you.'
 | [bbe] | But Gideon said to them, I will not be a ruler over you, and my son will not be a ruler over you: it is the Lord who will be ruler over you.
8:24 | [cbgb] | 基甸又对他们说，我有一件事求你们，请你们各人将所夺的耳环给我。原来仇敌是以实玛利人，都是戴金耳环的。） < | >
 | [niv] | And he said, "I do have one request, that each of you give me an earring from your share of the plunder." (It was the custom of the Ishmaelites to wear gold earrings.)
 | [asv] | And Gideon said unto them, I would make a request of you, that ye would give me every man the ear-rings of his spoil. (For they had golden ear-rings, because they were Ishmaelites.)
 | [jnd] | And Gideon said to them, I would desire a request of you: give me every man the earrings of his booty; for they had golden earrings, because they were Ishmaelites.
 | [kjv] | And Gideon said unto them, I would desire a request of you, that ye would give me every man the earrings of his prey. (For they had golden earrings, because they were Ishmaelites.)
 | [nwb] | And Gideon said to them, I would desire a request of you, that you would give me every man the ear-rings of his prey. (For they had golden ear-rings, because they Ishmaelites.)
 | [rsv] | And Gideon said to them, "Let me make a request of you; give me every man of you the earrings of his spoil." (For they had golden earrings, because they were Ish'maelites.)
 | [web] | Gideon said to them, I would make a request of you, that you would give me every man the ear-rings of his spoil. (For they had golden ear-rings, because they were Ishmaelites.)
 | [ylt] | And Gideon saith unto them, `Let me ask of you a petition, and give ye to me each the ring of his prey, for they have rings of gold, for they Ishmaelites.'
 | [bbe] | Then Gideon said to them, I have a request to make to you; let every man give me the ear-rings he has taken. (For they had gold ear-rings, because they were Ishmaelites.)
8:25 | [cbgb] | 他们说，我们情愿给你。就铺开一件外衣，各人将所夺的耳环丢在其上。 < | >
 | [niv] | They answered, "We'll be glad to give them." So they spread out a garment, and each man threw a ring from his plunder onto it.
 | [asv] | And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the ear-rings of his spoil.
 | [jnd] | And they said, We will willingly give . And they spread a garment, and cast therein every man the earrings of his booty.
 | [kjv] | And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the earrings of his prey.
 | [nwb] | And they answered, We will willingly give . And they spread a garment, and cast into it every man the ear-rings of his prey.
 | [rsv] | And they answered, "We will willingly give them." And they spread a garment, and every man cast in it the earrings of his spoil.
 | [web] | They answered, We will willingly give them. They spread a garment, and did cast therein every man the ear-rings of his spoil.
 | [ylt] | And they say, `We certainly give;' and they spread out the garment, and cast thither each the ring of his prey;
 | [bbe] | And they gave answer, We will gladly give them. So they put down a robe, every man dropping into it the ear-rings he had taken.
8:26 | [cbgb] | 基甸所要出来的金耳环重一千七百舍客勒金子。此外还有米甸王所戴的月环，耳坠，和所穿的紫色衣服，并骆驼项上的金链子。 < | >
 | [niv] | The weight of the gold rings he asked for came to seventeen hundred shekels, not counting the ornaments, the pendants and the purple garments worn by the kings of Midian or the chains that were on their camels' necks.
 | [asv] | And the weight of the golden ear-rings that he requested was a thousand and seven hundred shekels of gold, besides the crescents, and the pendants, and the purple raiment that was on the kings of Midian, and besides the chains that were about their camels' necks.
 | [jnd] | And the weight of the golden earrings that he requested was a thousand seven hundred of gold; besides the moons, and eardrops, and the purple garments that were on the kings of Midian, and besides the chains that were about their camels' necks.
 | [kjv] | And the weight of the golden earrings that he requested was a thousand and seven hundred shekels of gold; beside ornaments, and collars, and purple raiment that was on the kings of Midian, and beside the chains that were about their camels' necks.
 | [nwb] | And the weight of the golden ear-rings that he requested, was a thousand and seven hundred of gold; besides ornaments, and collars, and purple raiment that on the kings of Midian, and besides the chains that about their camels' necks.
 | [rsv] | And the weight of the golden earrings that he requested was one thousand seven hundred shekels of gold; besides the crescents and the pendants and the purple garments worn by the kings of Mid'ian, and besides the collars that were about the necks of their camels.
 | [web] | The weight of the golden ear-rings that he requested was one thousand and seven hundred of gold, besides the crescents, and the pendants, and the purple clothing that was on the kings of Midian, and besides the chains that were about their camels' necks.
 | [ylt] | and the weight of the rings of gold which he asked is a thousand and seven hundred of gold, apart from the round ornaments, and the drops, and the purple garments, which on the kings of Midian, and apart from the chains which on the necks of their camels,
 | [bbe] | The weight of the gold ear-rings which he got from them was one thousand, seven hundred shekels of gold; in addition to the moon-ornaments and jewels and the purple robes which were on the kings of Midian, and the chains on their camels' necks.
8:27 | [cbgb] | 基甸以此制造了一个以弗得，设立在本城俄弗拉。后来以色列人拜那以弗得行了邪淫。这就作了基甸和他全家的网罗。 < | >
 | [niv] | Gideon made the gold into an ephod, which he placed in Ophrah, his town. All Israel prostituted themselves by worshiping it there, and it became a snare to Gideon and his family.
 | [asv] | And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel played the harlot after it there; and it became a snare unto Gideon, and to his house.
 | [jnd] | And Gideon made an ephod of them, and put it in his city, in Ophrah. And all Israel went thither a whoring after it; and it became a snare to Gideon, and to his house.
 | [kjv] | And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel went thither a whoring after it: which thing became a snare unto Gideon, and to his house.
 | [nwb] | And Gideon made of it an ephod, and put it in his city, in Ophrah: and all Israel went thither astray after it: which thing became a snare to Gideon, and to his house.
 | [rsv] | And Gideon made an ephod of it and put it in his city, in Ophrah; and all Israel played the harlot after it there, and it became a snare to Gideon and to his family.
 | [web] | Gideon made an ephod of it, and put it in his city, even in Ophrah: and all Israel played the prostitute after it there; and it became a snare to Gideon, and to his house.
 | [ylt] | and Gideon maketh it into an ephod, and setteth it up in his city, in Ophrah, and all Israel go a-whoring after it there, and it is to Gideon and to his house for a snare.
 | [bbe] | And Gideon made an ephod from them and put it up in his town Ophrah; and all Israel went after it there and were false to the Lord; and it became a cause of sin to Gideon and his house.
8:28 | [cbgb] | 这样，米甸人被以色列人制伏了，不敢再抬头。基甸还在的日子，国中太平四十年。 < | >
 | [niv] | Thus Midian was subdued before the Israelites and did not raise its head again. During Gideon's lifetime, the land enjoyed peace forty years.
 | [asv] | So Midian was subdued before the children of Israel, and they lifted up their heads no more. And the land had rest forty years in the days of Gideon.
 | [jnd] | And Midian was subdued before the children of Israel, and they lifted up their heads no more. And the land had rest forty years in the days of Gideon.
 | [kjv] | Thus was Midian subdued before the children of Israel, so that they lifted up their heads no more. And the country was in quietness forty years in the days of Gideon.
 | [nwb] | Thus was Midian subdued before the children of Israel, so that they raised their heads no more. And the country was in quietness forty years in the days of Gideon.
 | [rsv] | So Mid'ian was subdued before the people of Israel, and they lifted up their heads no more. And the land had rest forty years in the days of Gideon.
 | [web] | So Midian was subdued before the children of Israel, and they lifted up their heads no more. The land had rest forty years in the days of Gideon.
 | [ylt] | And Midian is humbled before the sons of Israel, and have not added to lift up their head; and the land resteth forty years in the days of Gideon.
 | [bbe] | So Midian was broken before the children of Israel and the Midianites never got back their strength. And the land had peace for forty years, in the days of Gideon.
8:29 | [cbgb] | 约阿施的儿子耶路巴力回去，住在自己家里。 < | >
 | [niv] | Jerub-Baal son of Joash went back home to live.
 | [asv] | And Jerubbaal the son of Joash went and dwelt in his own house.
 | [jnd] | And Jerubbaal the son of Joash went and dwelt in his house.
 | [kjv] | And Jerubbaal the son of Joash went and dwelt in his own house.
 | [nwb] | And Jerubbaal the son of Joash went and dwelt in his own house.
 | [rsv] | Jerubba'al the son of Jo'ash went and dwelt in his own house.
 | [web] | Jerubbaal the son of Joash went and lived in his own house.
 | [ylt] | And Jerubbaal son of Joash goeth and dwelleth in his own house,
 | [bbe] | And Jerubbaal, the son of Joash, went back to his house and was living there.
8:30 | [cbgb] | 基甸有七十个亲生的儿子，因为他有许多的妻。 < | >
 | [niv] | He had seventy sons of his own, for he had many wives.
 | [asv] | And Gideon had threescore and ten sons of his body begotten; for he had many wives.
 | [jnd] | Now Gideon had seventy sons who had come out of his loins, for he had many wives.
 | [kjv] | And Gideon had threescore and ten sons of his body begotten: for he had many wives.
 | [nwb] | And Gideon had seventy sons of his body begotten: for he had many wives.
 | [rsv] | Now Gideon had seventy sons, his own offspring, for he had many wives.
 | [web] | Gideon had seventy sons of his body begotten; for he had many wives.
 | [ylt] | and to Gideon there have been seventy sons, coming out of his loin, for he had many wives;
 | [bbe] | Gideon had seventy sons, the offspring of his body; for he had a number of wives.
8:31 | [cbgb] | 他的妾住在示剑，也给他生了一个儿子。基甸与他起名叫亚比米勒。 < | >
 | [niv] | His concubine, who lived in Shechem, also bore him a son, whom he named Abimelech.
 | [asv] | And his concubine that was in Shechem, she also bare him a son, and he called his name Abimelech.
 | [jnd] | And his concubine that was in Shechem, she also bore him a son, and he gave him the name of Abimelech.
 | [kjv] | And his concubine that was in Shechem, she also bare him a son, whose name he called Abimelech.
 | [nwb] | And his concubine that in Shechem, she also bore him a son, whose name he called Abimelech.
 | [rsv] | And his concubine who was in Shechem also bore him a son, and he called his name Abim'elech.
 | [web] | His concubine who was in Shechem, she also bore him a son, and he named him Abimelech.
 | [ylt] | and his concubine, who in Shechem, hath born to him -- even she -- a son, and he appointeth his name Abimelech.
 | [bbe] | And the servant-wife he had in Shechem had a son by him, to whom he gave the name Abimelech.
8:32 | [cbgb] | 约阿施的儿子基甸，年纪老迈而死，葬在亚比以谢族的俄弗拉，在他父亲约阿施的坟墓里。 < | >
 | [niv] | Gideon son of Joash died at a good old age and was buried in the tomb of his father Joash in Ophrah of the Abiezrites.
 | [asv] | And Gideon the son of Joash died in a good old age, and was buried in the sepulchre of Joash his father, in Ophrah of the Abiezrites.
 | [jnd] | And Gideon the son of Joash died in a good old age, and was buried in the sepulchre of Joash his father, in Ophrah of the Abi-ezrites.
 | [kjv] | And Gideon the son of Joash died in a good old age, and was buried in the sepulchre of Joash his father, in Ophrah of the Abiezrites.
 | [nwb] | And Gideon the son of Joash died in a good old age, and was buried in the sepulcher of Joash his father, in Ophrah of the Abi-ezrites.
 | [rsv] | And Gideon the son of Jo'ash died in a good old age, and was buried in the tomb of Jo'ash his father, at Ophrah of the Abiez'rites.
 | [web] | Gideon the son of Joash died in a good old age, and was buried in the tomb of Joash his father, in Ophrah of the Abiezrites.
 | [ylt] | And Gideon son of Joash dieth, in a good old age, and is buried in the burying-place of Joash his father, in Ophrah of the Abi-Ezrite.
 | [bbe] | And Gideon, the son of Joash, came to his end when he was very old, and his body was put in the resting-place of Joash his father, in Ophrah of the Abiezrites.
8:33 | [cbgb] | 基甸死后，以色列人又去随从诸巴力行邪淫，以巴力比利土为他们的 神。 < | >
 | [niv] | No sooner had Gideon died than the Israelites again prostituted themselves to the Baals. They set up Baal-Berith as their god and
 | [asv] | And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and played the harlot after the Baalim, and made Baal-berith their god.
 | [jnd] | And it came to pass when Gideon was dead, that the children of Israel turned again, and went a whoring after the Baals, and set up Baal-Berith as their god.
 | [kjv] | And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and went a whoring after Baalim, and made Baalberith their god.
 | [nwb] | And it came to pass as soon as Gideon was dead, that the children of Israel turned again, and went astray after Baalim, and made Baal-berith their god.
 | [rsv] | As soon as Gideon died, the people of Israel turned again and played the harlot after the Ba'als, and made Ba'al-be'rith their god.
 | [web] | It happened, as soon as Gideon was dead, that the children of Israel turned again, and played the prostitute after the Baals, and made Baal-berith their god.
 | [ylt] | And it cometh to pass, when Gideon dead, that the sons of Israel turn back and go a-whoring after the Baalim, and set over them Baal-Berith for a god;
 | [bbe] | And after the death of Gideon, the children of Israel again went after the gods of Canaan and were false to the Lord, and made Baal-berith their god.
8:34 | [cbgb] | 以色列人不记念耶和华他们的 神，就是拯救他们脱离四围仇敌之手的， < | >
 | [niv] | did not remember the LORD their God, who had rescued them from the hands of all their enemies on every side.
 | [asv] | And the children of Israel remembered not Jehovah their God, who had delivered them out of the hand of all their enemies on every side;
 | [jnd] | And the children of Israel remembered not Jehovah their God, who had delivered them out of the hand of all their enemies on every side.
 | [kjv] | And the children of Israel remembered not the LORD their God, who had delivered them out of the hands of all their enemies on every side:
 | [nwb] | And the children of Israel remembered not the LORD their God, who had delivered them from the hands of all their enemies on every side:
 | [rsv] | And the people of Israel did not remember the LORD their God, who had rescued them from the hand of all their enemies on every side;
 | [web] | The children of Israel didn't remember Yahweh their God, who had delivered them out of the hand of all their enemies on every side;
 | [ylt] | and the sons of Israel have not remembered Jehovah their God, who is delivering them out of the hand of all their enemies round about,
 | [bbe] | And the children of Israel did not keep in their minds the Lord their God, who had been their saviour from all their haters on every side;
8:35 | [cbgb] | 也不照着耶路巴力，就是基甸向他们所施的恩惠厚待他的家。 <
 | [niv] | They also failed to show kindness to the family of Jerub-Baal (that is, Gideon) for all the good things he had done for them.
 | [asv] | neither showed they kindness to the house of Jerubbaal, who is Gideon, according to all the goodness which he had showed unto Israel.
 | [jnd] | And they shewed no kindness to the house of Jerubbaal-Gideon, according to all the good that he had done to Israel.
 | [kjv] | Neither shewed they kindness to the house of Jerubbaal, namely, Gideon, according to all the goodness which he had shewed unto Israel.
 | [nwb] | Neither showed they kindness to the house of Jerubbaal, Gideon, according to all the goodness which he had shown to Israel.
 | [rsv] | and they did not show kindness to the family of Jerubba'al (that is, Gideon) in return for all the good that he had done to Israel.
 | [web] | neither showed they kindness to the house of Jerubbaal, Gideon, according to all the goodness which he had showed to Israel.
 | [ylt] | neither have they done kindness with the house of Jerubbaal -- Gideon -- according to all the good which he did with Israel.
 | [bbe] | And they were not kind to the house of Jerubbaal, that is, Gideon, in reward for all the good he had done to Israel.


Interlinear Bible:Judges 9

 士师记 Judges 9 << || >>
9:1 | [cbgb] | 耶路巴力的儿子亚比米勒到了示剑见他的众母舅，对他们和他外祖全家的人说， >
 | [niv] | Abimelech son of Jerub-Baal went to his mother's brothers in Shechem and said to them and to all his mother's clan,
 | [asv] | And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and spake with them, and with all the family of the house of his mother's father, saying,
 | [jnd] | And Abimelech son of Jerubbaal went to Shechem to his mother's brethren, and spoke to them, and to all the family of the house of his mother's father, saying,
 | [kjv] | And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and communed with them, and with all the family of the house of his mother's father, saying,
 | [nwb] | And Abimelech the son of Jerubbaal went to Shechem to his mother's brethren, and communed with them, and with all the family of the house of his mother's father, saying,
 | [rsv] | Now Abim'elech the son of Jerubba'al went to Shechem to his mother's kinsmen and said to them and to the whole clan of his mother's family,
 | [web] | . Abimelech the son of Jerubbaal went to Shechem to his mother's brothers, and spoke with them, and with all the family of the house of his mother's father, saying,
 | [ylt] | and Abimelech son of Jerubbaal goeth to Shechem, unto his mother's brethren, and speaketh unto them, and unto all the family of the house of his mother's father, saying,
 | [bbe] | Now Abimelech, the son of Jerubbaal, went to Shechem to his mother's family, and said to them and to all the family of his mother's father,
9:2 | [cbgb] | 请你们问示剑的众人说，是耶路巴力的众子七十人都管理你们好呢？还是一人管理你们好呢？你们又要记念我是你们的骨肉。 < | >
 | [niv] | "Ask all the citizens of Shechem, `Which is better for you: to have all seventy of Jerub-Baal's sons rule over you, or just one man?' Remember, I am your flesh and blood."
 | [asv] | Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, that all the sons of Jerubbaal, who are threescore and ten persons, rule over you, or that one rule over you? remember also that I am your bone and your flesh.
 | [jnd] | Speak, I pray you, in the ears of all the citizens of Shechem, Which is better for you, that seventy persons, all sons of Jerubbaal, rule over you, or that one man rule over you? And remember that I am your bone and your flesh.
 | [kjv] | Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, either that all the sons of Jerubbaal, which are threescore and ten persons, reign over you, or that one reign over you? remember also that I am your bone and your flesh.
 | [nwb] | Speak, I pray you, in the ears of all the men of Shechem, Which better for you, either that all the sons of Jerubbaal, seventy persons, should reign over you, or that one should reign over you? remember also that I your bone and your flesh.
 | [rsv] | "Say in the ears of all the citizens of Shechem, 'Which is better for you, that all seventy of the sons of Jerubba'al rule over you, or that one rule over you?' Remember also that I am your bone and your flesh."
 | [web] | Please speak in the ears of all the men of Shechem, Whether is better for you, that all the sons of Jerubbaal, who are seventy persons, rule over you, or that one rule over you? Remember also that I am your bone and your flesh.
 | [ylt] | `Speak, I pray you, in the ears of all the masters of Shechem, Which good for you -- the ruling over you of seventy men (all the sons of Jerubbaal), or the ruling over you of one man? -- and ye have remembered that I your bone and your flesh.'
 | [bbe] | Say now in the ears of all the townsmen of Shechem, Is it better for you to be ruled by all the seventy sons of Jerubbaal or by one man only? And keep in mind that I am your bone and your flesh.
9:3 | [cbgb] | 他的众母舅便将这一切话为他说给示剑人听，示剑人的心就归向亚比米勒。他们说，他原是我们的弟兄。 < | >
 | [niv] | When the brothers repeated all this to the citizens of Shechem, they were inclined to follow Abimelech, for they said, "He is our brother."
 | [asv] | And his mother's brethren spake of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother.
 | [jnd] | And his mother's brethren spoke of him in the ears of all the citizens of Shechem all these words. And their heart inclined after Abimelech; for they said, He is our brother.
 | [kjv] | And his mother's brethren spake of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother.
 | [nwb] | And his mother's brethren spoke of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He our brother.
 | [rsv] | And his mother's kinsmen spoke all these words on his behalf in the ears of all the men of Shechem; and their hearts inclined to follow Abim'elech, for they said, "He is our brother."
 | [web] | His mother's brothers spoke of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother.
 | [ylt] | And his mother's brethren speak concerning him, in the ears of all the masters of Shechem, all these words, and their heart inclineth after Abimelech, for they said, `He our brother;'
 | [bbe] | So his mother's family said all this about him in the ears of all the townsmen of Shechem: and their hearts were turned to Abimelech, for they said, He is our brother.
9:4 | [cbgb] | 就从巴力比利土的庙中取了七十舍客勒银子给亚比米勒。亚比米勒用以雇了些匪徒跟随他。 < | >
 | [niv] | They gave him seventy shekels of silver from the temple of Baal-Berith, and Abimelech used it to hire reckless adventurers, who became his followers.
 | [asv] | And they gave him threescore and ten pieces of silver out of the house of Baal-berith, wherewith Abimelech hired vain and light fellows, who followed him.
 | [jnd] | And they gave him seventy pieces of silver out of the house of Baal-Berith, and Abimelech hired with them vain and wanton men, and they followed him.
 | [kjv] | And they gave him threescore and ten pieces of silver out of the house of Baalberith, wherewith Abimelech hired vain and light persons, which followed him.
 | [nwb] | And they gave him seventy of silver out of the house of Baal-berith, with which Abimelech hired vain and light persons, who followed him.
 | [rsv] | And they gave him seventy pieces of silver out of the house of Ba'al-be'rith with which Abim'elech hired worthless and reckless fellows, who followed him.
 | [web] | They gave him seventy of silver out of the house of Baal-berith, wherewith Abimelech hired vain and light fellows, who followed him.
 | [ylt] | and they give to him seventy silverings out of the house of Baal-Berith, and Abimelech hireth with them men, vain and unstable, and they go after him;
 | [bbe] | And they gave him seventy shekels of silver from the house of Baal-berith, with which Abimelech got the support of a number of uncontrolled and good-for-nothing persons.
9:5 | [cbgb] | 他往俄弗拉到他父亲的家，将他弟兄，耶路巴力的众子七十人都杀在一块磐石上。只剩下耶路巴力的小儿子约坦，因为他躲藏了。 < | >
 | [niv] | He went to his father's home in Ophrah and on one stone murdered his seventy brothers, the sons of Jerub-Baal. But Jotham, the youngest son of Jerub-Baal, escaped by hiding.
 | [asv] | And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: but Jotham the youngest son of Jerubbaal was left; for he hid himself.
 | [jnd] | And he came to his father's house, to Ophrah, and slew his brethren the sons of Jerubbaal, seventy persons upon one stone; but there remained Jotham the youngest son of Jerubbaal; for he had hid himself.
 | [kjv] | And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: notwithstanding yet Jotham the youngest son of Jerubbaal was left; for he hid himself.
 | [nwb] | And he went to his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, seventy persons, upon one stone; notwithstanding, yet Jotham the youngest son of Jerubbaal was left; for he hid himself.
 | [rsv] | And he went to his father's house at Ophrah, and slew his brothers the sons of Jerubba'al, seventy men, upon one stone; but Jotham the youngest son of Jerubba'al was left, for he hid himself.
 | [web] | He went to his father's house at Ophrah, and killed his brothers the sons of Jerubbaal, being seventy persons, on one stone: but Jotham the youngest son of Jerubbaal was left; for he hid himself.
 | [ylt] | and he goeth into the house of his father at Ophrah, and slayeth his brethren, sons of Jerubbaal, seventy men, on one stone; and Jotham, youngest son of Jerubbaal, is left, for he was hidden.
 | [bbe] | Then he went to his father's house at Ophrah, and put his brothers, the seventy sons of Jerubbaal, to death on the same stone; however, Jotham, the youngest, kept himself safe by going away to a secret place.
9:6 | [cbgb] | 示剑人和米罗人都一同聚集，往示剑橡树旁的柱子那里，立亚比米勒为王。 < | >
 | [niv] | Then all the citizens of Shechem and Beth Millo gathered beside the great tree at the pillar in Shechem to crown Abimelech king.
 | [asv] | And all the men of Shechem assembled themselves together, and all the house of Millo, and went and made Abimelech king, by the oak of the pillar that was in Shechem.
 | [jnd] | And all the citizens of Shechem gathered together, and all the house of Millo, and went and made Abimelech king, by the memorial-oak that is in Shechem.
 | [kjv] | And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the plain of the pillar that was in Shechem.
 | [nwb] | And all the men of Shechem assembled, and all the house of Millo, and went and made Abimelech king, by the plain of the pillar that in Shechem.
 | [rsv] | And all the citizens of Shechem came together, and all Beth-millo, and they went and made Abim'elech king, by the oak of the pillar at Shechem.
 | [web] | All the men of Shechem assembled themselves together, and all the house of Millo, and went and made Abimelech king, by the oak of the pillar that was in Shechem.
 | [ylt] | And all the masters of Shechem are gathered together, and all the house of Millo, and come and cause Abimelech to reign for king at the oak of the camp which in Shechem;
 | [bbe] | And all the townsmen of Shechem and all Beth-millo came together and went and made Abimelech their king, by the oak of the pillar in Shechem.
9:7 | [cbgb] | 有人将这事告诉约坦，他就去站在基利心山顶上，向众人大声喊叫说，示剑人哪，你们要听我的话， 神也就听你们的话。 < | >
 | [niv] | When Jotham was told about this, he climbed up on the top of Mount Gerizim and shouted to them, "Listen to me, citizens of Shechem, so that God may listen to you.
 | [asv] | And when they told it to Jotham, he went and stood on the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Hearken unto me, ye men of Shechem, that God may hearken unto you.
 | [jnd] | And they told it to Jotham, and he went and stood on the top of mount Gerizim, and lifted up his voice, and cried, and said to them, Hearken to me, ye citizens of Shechem, that God may hearken to you.
 | [kjv] | And when they told it to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Hearken unto me, ye men of Shechem, that God may hearken unto you.
 | [nwb] | And when they told to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice and cried, and said to them, Hearken to me, ye men of Shechem, that God may hearken to you.
 | [rsv] | When it was told to Jotham, he went and stood on the top of Mount Ger'izim, and cried aloud and said to them, "Listen to me, you men of Shechem, that God may listen to you.
 | [web] | When they told it to Jotham, he went and stood on the top of mount Gerizim, and lifted up his voice, and cried, and said to them, Listen to me, you men of Shechem, that God may listen to you.
 | [ylt] | and they declare to Jotham, and he goeth and standeth on the top of mount Gerizim, and lifteth up his voice, and calleth, and saith to them, `Hearken unto me, O masters of Shechem, and God doth hearken unto you:
 | [bbe] | Now Jotham, on hearing of it, went to the top of Mount Gerizim, and crying out with a loud voice said to them, Give ear to me, you townsmen of Shechem, so that God may give ear to you.
9:8 | [cbgb] | 有一时树木要膏一树为王，管理他们，就去对橄榄树说，请你作我们的王。 < | >
 | [niv] | One day the trees went out to anoint a king for themselves. They said to the olive tree, `Be our king.'
 | [asv] | The trees went forth on a time to anoint a king over them; and they said unto the olive-tree, Reign thou over us.
 | [jnd] | The trees once went forth to anoint a king over them; and they said to the olive-tree, Reign over us.
 | [kjv] | The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign thou over us.
 | [nwb] | The trees went forth to anoint a king over them; and they said to the olive-tree, Reign thou over us.
 | [rsv] | The trees once went forth to anoint a king over them; and they said to the olive tree, 'Reign over us.'
 | [web] | The trees went forth on a time to anoint a king over them; and they said to the olive-tree, Reign you over us.
 | [ylt] | `The trees have diligently gone to anoint over them a king, and they say to the olive, Reign thou over us.
 | [bbe] | One day the trees went out to make a king for themselves; and they said to the olive-tree, Be king over us.
9:9 | [cbgb] | 橄榄树回答说，我岂肯止住供奉 神和尊重人的油，飘摇在众树之上呢？ < | >
 | [niv] | "But the olive tree answered, `Should I give up my oil, by which both gods and men are honored, to hold sway over the trees?'
 | [asv] | But the olive-tree said unto them, Should I leave my fatness, wherewith by me they honor God and man, and go to wave to and fro over the trees?
 | [jnd] | And the olive-tree said to them, Should I leave my fatness, wherewith by me they honour God and man, and go to wave over the trees?
 | [kjv] | But the olive tree said unto them, Should I leave my fatness, wherewith by me they honour God and man, and go to be promoted over the trees?
 | [nwb] | But the olive-tree said to them, Should I leave my fatness, with which by me they honor God and man, and go to be promoted over the trees?
 | [rsv] | But the olive tree said to them, 'Shall I leave my fatness, by which gods and men are honored, and go to sway over the trees?'
 | [web] | But the olive-tree said to them, Should I leave my fatness, wherewith by me they honor God and man, and go to wave back and forth over the trees?
 | [ylt] | And the olive saith to them, Have I ceased from my fatness, by which they honour gods and men, that I have gone to stagger over the trees?
 | [bbe] | But the olive-tree said to them, Am I to give up my wealth of oil, by which men give honour to God, and go waving over the trees?
9:10 | [cbgb] | 树木对无花果树说，请你来作我们的王。 < | >
 | [niv] | "Next, the trees said to the fig tree, `Come and be our king.'
 | [asv] | And the trees said to the fig-tree, Come thou, and reign over us.
 | [jnd] | And the trees said to the fig-tree, Come thou, reign over us.
 | [kjv] | And the trees said to the fig tree, Come thou, and reign over us.
 | [nwb] | And the trees said to the fig-tree, Come thou, reign over us.
 | [rsv] | And the trees said to the fig tree, 'Come you, and reign over us.'
 | [web] | The trees said to the fig-tree, Come you, and reign over us.
 | [ylt] | And the trees say to the fig, Come thou, reign over us.
 | [bbe] | Then the trees said to the fig-tree, You come and be king over us.
9:11 | [cbgb] | 无花果树回答说，我岂肯止住所结甜美的果子，飘摇在众树之上呢？ < | >
 | [niv] | "But the fig tree replied, `Should I give up my fruit, so good and sweet, to hold sway over the trees?'
 | [asv] | But the fig-tree said unto them, Should I leave my sweetness, and my good fruit, and go to wave to and fro over the trees?
 | [jnd] | But the fig-tree said to them, Should I leave my sweetness, and my good fruit, and go to wave over the trees?
 | [kjv] | But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees?
 | [nwb] | But the fig-tree said to them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees?
 | [rsv] | But the fig tree said to them, 'Shall I leave my sweetness and my good fruit, and go to sway over the trees?'
 | [web] | But the fig-tree said to them, Should I leave my sweetness, and my good fruit, and go to wave back and forth over the trees?
 | [ylt] | And the fig saith to them, Have I ceased from my sweetness, and my good increase, that I have gone to stagger over the trees?
 | [bbe] | But the fig-tree said to them, Am I to give up my sweet taste and my good fruit and go waving over the trees?
9:12 | [cbgb] | 树木对葡萄树说，请你来作我们的王。 < | >
 | [niv] | "Then the trees said to the vine, `Come and be our king.'
 | [asv] | And the trees said unto the vine, Come thou, and reign over us.
 | [jnd] | Then said the trees to the vine, Come thou, reign over us.
 | [kjv] | Then said the trees unto the vine, Come thou, and reign over us.
 | [nwb] | Then said the trees to the vine, Come thou, reign over us.
 | [rsv] | And the trees said to the vine, 'Come you, and reign over us.'
 | [web] | The trees said to the vine, Come you, and reign over us.
 | [ylt] | `And the trees say to the vine, Come thou, reign over us.
 | [bbe] | Then the trees said to the vine, You come and be king over us.
9:13 | [cbgb] | 葡萄树回答说，我岂肯止住使 神和人喜乐的新酒，飘摇在众树之上呢？ < | >
 | [niv] | "But the vine answered, `Should I give up my wine, which cheers both gods and men, to hold sway over the trees?'
 | [asv] | And the vine said unto them, Should I leave my new wine, which cheereth God and man, and go to wave to and fro over the trees?
 | [jnd] | And the vine said to them, Should I leave my new wine, which cheers God and man, and go to wave over the trees?
 | [kjv] | And the vine said unto them, Should I leave my wine, which cheereth God and man, and go to be promoted over the trees?
 | [nwb] | And the vine said to them, Should I leave my wine, which cheereth God and man, and go to be promoted over the trees?
 | [rsv] | But the vine said to them, 'Shall I leave my wine which cheers gods and men, and go to sway over the trees?'
 | [web] | The vine said to them, Should I leave my new wine, which cheers God and man, and go to wave back and forth over the trees?
 | [ylt] | And the vine saith to them, Have I ceased from my new wine, which is rejoicing gods and men, that I have gone to stagger over the trees?
 | [bbe] | But the vine said to them, Am I to give up my wine, which makes glad God and men, to go waving over the trees?
9:14 | [cbgb] | 众树对荆棘说，请你来作我们的王。 < | >
 | [niv] | "Finally all the trees said to the thornbush, `Come and be our king.'
 | [asv] | Then said all the trees unto the bramble, Come thou, and reign over us.
 | [jnd] | Then said all the trees to the thorn-bush, Come thou, reign over us.
 | [kjv] | Then said all the trees unto the bramble, Come thou, and reign over us.
 | [nwb] | Then said all the trees to the bramble, Come thou, reign over us.
 | [rsv] | Then all the trees said to the bramble, 'Come you, and reign over us.'
 | [web] | Then said all the trees to the bramble, Come you, and reign over us.
 | [ylt] | And all the trees say unto the bramble, Come thou, reign over us.
 | [bbe] | Then all the trees said to the thorn, You come and be king over us.
9:15 | [cbgb] | 荆棘回答说，你们若诚诚实实地膏我为王，就要投在我的荫下。不然，愿火从荆棘里出来，烧灭利巴嫩的香柏树。 < | >
 | [niv] | "The thornbush said to the trees, `If you really want to anoint me king over you, come and take refuge in my shade; but if not, then let fire come out of the thornbush and consume the cedars of Lebanon!'
 | [asv] | And the bramble said unto the trees, If in truth ye anoint me king over you, then come and take refuge in my shade; and if not, let fire come out of the bramble, and devour the cedars of Lebanon.
 | [jnd] | And the thorn-bush said to the trees, If in truth ye anoint me king over you, come, put confidence in my shadow; but if not, fire shall come out of the thorn-bush and devour the cedars of Lebanon.
 | [kjv] | And the bramble said unto the trees, If in truth ye anoint me king over you, then come and put your trust in my shadow: and if not, let fire come out of the bramble, and devour the cedars of Lebanon.
 | [nwb] | And the bramble said to the trees, If in truth ye anoint me king over you, come put your trust in my shadow: and if not, let fire come out of the bramble, and devour the cedars of Lebanon.
 | [rsv] | And the bramble said to the trees, 'If in good faith you are anointing me king over you, then come and take refuge in my shade; but if not, let fire come out of the bramble and devour the cedars of Lebanon.'
 | [web] | The bramble said to the trees, If in truth you anoint me king over you, then come and take refuge in my shade; and if not, let fire come out of the bramble, and devour the cedars of Lebanon.
 | [ylt] | And the bramble saith unto the trees, If in truth ye are anointing me for king over you, come, take refuge in my shadow; and if not -- fire cometh out from the bramble, and devoureth the cedars of Lebanon.
 | [bbe] | And the thorn said to the trees, If it is truly your desire to make me your king, then come and put your faith in my shade; and if not, may fire come out of the thorn, burning up the cedars of Lebanon.
9:16 | [cbgb] | 现在你们立亚比米勒为王，若按诚实正直善待耶路巴力和他的全家，这就是酬他的劳。 < | >
 | [niv] | "Now if you have acted honorably and in good faith when you made Abimelech king, and if you have been fair to Jerub-Baal and his family, and if you have treated him as he deserves--
 | [asv] | Now therefore, if ye have dealt truly and uprightly, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands
 | [jnd] | Now therefore, if ye have dealt truly and sincerely in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and if ye have done to him according to the deserving of his hands;
 | [kjv] | Now therefore, if ye have done truly and sincerely, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands;
 | [nwb] | Now therefore, if ye have done truly and sincerely, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done to him according to the deserving of his hands:
 | [rsv] | "Now therefore, if you acted in good faith and honor when you made Abim'elech king, and if you have dealt well with Jerubba'al and his house, and have done to him as his deeds deserved--
 | [web] | Now therefore, if you have dealt truly and righteously, in that you have made Abimelech king, and if you have dealt well with Jerubbaal and his house, and have done to him according to the deserving of his hands
 | [ylt] | `And, now, if in truth and in sincerity ye have acted, when ye make Abimelech king; and if ye have done good with Jerubbaal, and with his house; and if according to the deed of his hands ye have done to him --
 | [bbe] | So now, if you have done truly and uprightly in making Abimelech king, and if you have done well to Jerubbaal and his house in reward for the work of his hands;
9:17 | [cbgb] | 从前我父冒死为你们争战，救了你们脱离米甸人的手。 < | >
 | [niv] | and to think that my father fought for you, risked his life to rescue you from the hand of Midian
 | [asv] | (for my father fought for you, and adventured his life, and delivered you out of the hand of Midian:
 | [jnd] | -- for my father fought for you, and endangered his life, and delivered you out of the hand of Midian;
 | [kjv] | (For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian:
 | [nwb] | (For my father fought for you, and adventured his life far, and delivered you from the hand of Midian:
 | [rsv] | for my father fought for you, and risked his life, and rescued you from the hand of Mid'ian;
 | [web] | (for my father fought for you, and adventured his life, and delivered you out of the hand of Midian:
 | [ylt] | because my father hath fought for you, and doth cast away his life from , and deliver you from the hand of Midian;
 | [bbe] | (For my father made war for you, and put his life in danger, and made you free from the hands of Midian;
9:18 | [cbgb] | 你们如今起来攻击我的父家，将他众子七十人杀在一块磐石上，又立他婢女所生的儿子亚比米勒为示剑人的王。他原是你们的弟兄。 < | >
 | [niv] | (but today you have revolted against my father's family, murdered his seventy sons on a single stone, and made Abimelech, the son of his slave girl, king over the citizens of Shechem because he is your brother)--
 | [asv] | and ye are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maid-servant, king over the men of Shechem, because he is your brother);
 | [jnd] | but ye are risen up against my father's house this day, and have slain his sons, seventy men, upon one stone, and have made Abimelech, the son of his handmaid, king over the citizens of Shechem, because he is your brother;
 | [kjv] | And ye are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother;)
 | [nwb] | And ye have risen up against my father's house this day, and have slain his sons, seventy persons, upon one stone, and have made Abimelech, the son of his maid-servant, king over the men of Shechem, because he your brother:)
 | [rsv] | and you have risen up against my father's house this day, and have slain his sons, seventy men on one stone, and have made Abim'elech, the son of his maidservant, king over the citizens of Shechem, because he is your kinsman--
 | [web] | and you are risen up against my father's house this day, and have slain his sons, seventy persons, on one stone, and have made Abimelech, the son of his maid-servant, king over the men of Shechem, because he is your brother);
 | [ylt] | and ye have risen against the house of my father to-day, and slay his sons, seventy men, on one stone, and cause Abimelech son of his handmaid to reign over the masters of Shechem, because he your brother --
 | [bbe] | And you have gone against my father's family this day, and have put to death his sons, even seventy men on one stone, and have made Abimelech, the son of his servant-wife, king over the townsmen of Shechem because he is your brother;)
9:19 | [cbgb] | 你们如今若按诚实正直待耶路巴力和他的家，就空因亚比米勒得欢乐，他也空因你们得欢乐。 < | >
 | [niv] | if then you have acted honorably and in good faith toward Jerub-Baal and his family today, may Abimelech be your joy, and may you be his, too!
 | [asv] | if ye then have dealt truly and uprightly with Jerubbaal and with his house this day, then rejoice ye in Abimelech, and let him also rejoice in you:
 | [jnd] | -- if ye then have dealt truly and sincerely with Jerubbaal and with his house this day, rejoice ye in Abimelech, and let him also rejoice in you;
 | [kjv] | If ye then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice ye in Abimelech, and let him also rejoice in you:
 | [nwb] | If ye then have dealt truly and sincerely with Jerubbaal and with his house this day, rejoice ye in Abimelech, and let him also rejoice in you:
 | [rsv] | if you then have acted in good faith and honor with Jerubba'al and with his house this day, then rejoice in Abim'elech, and let him also rejoice in you;
 | [web] | if you then have dealt truly and righteously with Jerubbaal and with his house this day, then rejoice you in Abimelech, and let him also rejoice in you:
 | [ylt] | yea, if in truth and in sincerity ye have acted with Jerubbaal and with his house this day, rejoice ye in Abimelech, and he doth rejoice -- even he -- in you;
 | [bbe] | If then you have done what is true and upright to Jerubbaal and his family this day, may you have joy in Abimelech, and may he have joy in you;
9:20 | [cbgb] | 不然，愿火从亚比米勒发出，烧灭示剑人和米罗众人，又愿火从示剑人和米罗人中出来，烧灭亚比米勒。 < | >
 | [niv] | But if you have not, let fire come out from Abimelech and consume you, citizens of Shechem and Beth Millo, and let fire come out from you, citizens of Shechem and Beth Millo, and consume Abimelech!"
 | [asv] | but if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech.
 | [jnd] | but if not, let fire come out from Abimelech, and devour the citizens of Shechem and the house of Millo; and let fire come out from the citizens of Shechem and from the house of Millo, and devour Abimelech.
 | [kjv] | But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech.
 | [nwb] | But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech.
 | [rsv] | but if not, let fire come out from Abim'elech, and devour the citizens of Shechem, and Beth-millo; and let fire come out from the citizens of Shechem, and from Beth-millo, and devour Abim'elech."
 | [web] | but if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech.
 | [ylt] | and if not -- fire cometh out from Abimelech and devoureth the masters of Shechem and the house of Millo, and fire cometh out from the masters of Shechem and from the house of Millo, and devoureth Abimelech.'
 | [bbe] | But if not, may fire come out from Abimelech, burning up the townsmen of Shechem and Beth-millo; and may fire come out from the townsmen of Shechem and Beth-millo, for the destruction of Abimelech.
9:21 | [cbgb] | 约坦因怕他弟兄亚比米勒，就逃跑，来到比珥，住在那里。 < | >
 | [niv] | Then Jotham fled, escaping to Beer, and he lived there because he was afraid of his brother Abimelech.
 | [asv] | And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother.
 | [jnd] | And Jotham ran away, and fled, and went to Beer, and dwelt there, because of Abimelech his brother.
 | [kjv] | And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother.
 | [nwb] | And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother.
 | [rsv] | And Jotham ran away and fled, and went to Beer and dwelt there, for fear of Abim'elech his brother.
 | [web] | Jotham ran away, and fled, and went to Beer, and lived there, for fear of Abimelech his brother.
 | [ylt] | And Jotham hasteth, and fleeth, and goeth to Beer, and dwelleth there, from the face of Abimelech his brother.
 | [bbe] | Then Jotham straight away went in flight to Beer, and was living there for fear of his brother Abimelech.
9:22 | [cbgb] | 亚比米勒管理以色列人三年。 < | >
 | [niv] | After Abimelech had governed Israel three years,
 | [asv] | And Abimelech was prince over Israel three years.
 | [jnd] | And Abimelech ruled over Israel three years.
 | [kjv] | When Abimelech had reigned three years over Israel,
 | [nwb] | When Abimelech had reigned three years over Israel,
 | [rsv] | Abim'elech ruled over Israel three years.
 | [web] | Abimelech was prince over Israel three years.
 | [ylt] | And Abimelech is prince over Israel three years,
 | [bbe] | So Abimelech was chief over Israel for three years.
9:23 | [cbgb] | 神使恶魔降在亚比米勒和示剑人中间，示剑人就以诡诈待亚比米勒。 < | >
 | [niv] | God sent an evil spirit between Abimelech and the citizens of Shechem, who acted treacherously against Abimelech.
 | [asv] | And God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech:
 | [jnd] | And God sent an evil spirit between Abimelech and the citizens of Shechem; and the citizens of Shechem dealt treacherously with Abimelech,
 | [kjv] | Then God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech:
 | [nwb] | Then God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech:
 | [rsv] | And God sent an evil spirit between Abim'elech and the men of Shechem; and the men of Shechem dealt treacherously with Abim'elech;
 | [web] | God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech:
 | [ylt] | and God sendeth an evil spirit between Abimelech and the masters of Shechem, and the masters of Shechem deal treacherously with Abimelech,
 | [bbe] | And God sent an evil spirit between Abimelech and the townsmen of Shechem; and the townsmen of Shechem were false to Abimelech;
9:24 | [cbgb] | 这是要叫耶路巴力七十个儿子所受的残害归与他们的哥哥亚比米勒，又叫那流他们血的罪归与帮助他杀弟兄的示剑人。 < | >
 | [niv] | God did this in order that the crime against Jerub-Baal's seventy sons, the shedding of their blood, might be avenged on their brother Abimelech and on the citizens of Shechem, who had helped him murder his brothers.
 | [asv] | that the violence done to the threescore and ten sons of Jerubbaal might come, and that their blood might be laid upon Abimelech their brother, who slew them, and upon the men of Shechem, who strengthened his hands to slay his brethren.
 | [jnd] | that the violence to the seventy sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, who slew them, and upon the citizens of Shechem, who had strengthened his hands to slay his brethren.
 | [kjv] | That the cruelty done to the threescore and ten sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, which slew them; and upon the men of Shechem, which aided him in the killing of his brethren.
 | [nwb] | That the cruelty to the seventy sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother who slew them, and upon the men of Shechem who aided him in the killing of his brethren.
 | [rsv] | that the violence done to the seventy sons of Jerubba'al might come and their blood be laid upon Abim'elech their brother, who slew them, and upon the men of Shechem, who strengthened his hands to slay his brothers.
 | [web] | that the violence done to the seventy sons of Jerubbaal might come, and that their blood might be laid on Abimelech their brother, who killed them, and on the men of Shechem, who strengthened his hands to kill his brothers.
 | [ylt] | for the coming in of the violence the seventy sons of Jerubbaal, and of their blood to place on Abimelech their brother, who slew them, and on the masters of Shechem, who strengthened his hands to slay his brethren.
 | [bbe] | So that punishment for the violent attack made on the seventy sons of Jerubbaal, and for their blood, might come on Abimelech, their brother, who put them to death, and on the townsmen of Shechem who gave him their help in putting his brothers to death.
9:25 | [cbgb] | 示剑人在山顶上设埋伏，等候亚比米勒。凡从他们那里经过的人，他们就抢夺。有人将这事告诉亚比米勒。 < | >
 | [niv] | In opposition to him these citizens of Shechem set men on the hilltops to ambush and rob everyone who passed by, and this was reported to Abimelech.
 | [asv] | And the men of Shechem set liers-in-wait for him on the tops of the mountains, and they robbed all that came along that way by them: and it was told Abimelech.
 | [jnd] | And the citizens of Shechem set liers in wait for him on the tops of the mountains, and they robbed all that came along that way by them. And it was told Abimelech.
 | [kjv] | And the men of Shechem set liers in wait for him in the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech.
 | [nwb] | And the men of Shechem set liers in wait for him on the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech.
 | [rsv] | And the men of Shechem put men in ambush against him on the mountain tops, and they robbed all who passed by them along that way; and it was told Abim'elech.
 | [web] | The men of Shechem set liers-in-wait for him on the tops of the mountains, and they robbed all who came along that way by them: and it was told Abimelech.
 | [ylt] | And the masters of Shechem set for him ambushes on the top of the hills, and rob every one who passeth over by them in the way, and it is declared to Abimelech.
 | [bbe] | And the townsmen of Shechem put secret watchers on the tops of the mountains, and they made attacks on all who went by on the road and took their goods; and word of this came to Abimelech.
9:26 | [cbgb] | 以别的儿子迦勒和他的弟兄来到示剑，示剑人都信靠他。 < | >
 | [niv] | Now Gaal son of Ebed moved with his brothers into Shechem, and its citizens put their confidence in him.
 | [asv] | And Gaal the son of Ebed came with his brethren, and went over to Shechem; and the men of Shechem put their trust in him.
 | [jnd] | And Gaal the son of Ebed came with his brethren, and went over to Shechem; and the citizens of Shechem put confidence in him.
 | [kjv] | And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him.
 | [nwb] | And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him.
 | [rsv] | And Ga'al the son of Ebed moved into Shechem with his kinsmen; and the men of Shechem put confidence in him.
 | [web] | Gaal the son of Ebed came with his brothers, and went over to Shechem; and the men of Shechem put their trust in him.
 | [ylt] | And Gaal son of Ebed cometh -- also his brethren -- and they pass over into Shechem, and the masters of Shechem trust in him,
 | [bbe] | Then Gaal, the son of Ebed, came with his brothers, and went over to Shechem; and the men of Shechem put their faith in him.
9:27 | [cbgb] | 示剑人出城到田间去，摘下葡萄，踹酒，设摆筵宴，进他们 神的庙中吃喝，咒诅亚比米勒。 < | >
 | [niv] | After they had gone out into the fields and gathered the grapes and trodden them, they held a festival in the temple of their god. While they were eating and drinking, they cursed Abimelech.
 | [asv] | And they went out into the field, and gathered their vineyards, and trod the grapes, and held festival, and went into the house of their god, and did eat and drink, and cursed Abimelech.
 | [jnd] | And they went out into the fields, and gathered their vineyards, and trode , and made rejoicings, and went into the house of their god, and ate and drank, and cursed Abimelech.
 | [kjv] | And they went out into the fields, and gathered their vineyards, and trode the grapes, and made merry, and went into the house of their god, and did eat and drink, and cursed Abimelech.
 | [nwb] | And they went out into the fields, and gathered their vineyards, and trod , and made merry, and went into the house of their god, and ate and drank, and cursed Abimelech.
 | [rsv] | And they went out into the field, and gathered the grapes from their vineyards and trod them, and held festival, and went into the house of their god, and ate and drank and reviled Abim'elech.
 | [web] | They went out into the field, and gathered their vineyards, and trod , and held festival, and went into the house of their god, and did eat and drink, and cursed Abimelech.
 | [ylt] | and go out into the field, and gather their vineyards, and tread, and make praises, and go into the house of their god, and eat and drink, and revile Abimelech.
 | [bbe] | And they went out into their fields and got in the fruit of their vines, and when the grapes had been crushed, they made a holy feast and went into the house of their god, and over their food and drink they were cursing Abimelech.
9:28 | [cbgb] | 以别的儿子迦勒说，亚比米勒是谁。示剑是谁。使我们服事他呢？他不是耶路巴力的儿子麽？他的帮手不是西布勒麽？你们可以服事示剑的父亲哈抹的后裔。我们为何服事亚比米勒呢？ < | >
 | [niv] | Then Gaal son of Ebed said, "Who is Abimelech, and who is Shechem, that we should be subject to him? Isn't he Jerub-Baal's son, and isn't Zebul his deputy? Serve the men of Hamor, Shechem's father! Why should we serve Abimelech?
 | [asv] | And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve ye the men of Hamor the father of Shechem: but why should we serve him?
 | [jnd] | And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is he not the son of Jerubbaal? and Zebul his overseer? Serve the men of Hamor the father of Shechem! and why should *we* serve him?
 | [kjv] | And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve the men of Hamor the father of Shechem: for why should we serve him?
 | [nwb] | And Gaal the son of Ebed said, Who Abimelech, and who Shechem, that we should serve him; not the son of Jerubbaal? and Zebul his officer? Serve the men of Hamor the father of Shechem: for why should we serve him?
 | [rsv] | And Ga'al the son of Ebed said, "Who is Abim'elech, and who are we of Shechem, that we should serve him? Did not the son of Jerubba'al and Zebul his officer serve the men of Hamor the father of Shechem? Why then should we serve him?
 | [web] | Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? Isn't he the son of Jerubbaal? and Zebul his officer? serve you the men of Hamor the father of Shechem: but why should we serve him?
 | [ylt] | And Gaal son of Ebed saith, `Who Abimelech, and who Shechem, that we serve him? is not son of Jerubbaal? and Zebul his commander? Serve ye the men of Hamor father of Shechem, and wherefore do we serve him -- we?
 | [bbe] | And Gaal, the son of Ebed, said, Who is Abimelech and who is Shechem, that we are to be his servants? Is it not right for the son of Jerubbaal and Zebul his captain to be servants to the men of Hamor, the father of Shechem? But why are we to be his servants?
9:29 | [cbgb] | 惟愿这民归我的手下，我就除掉亚比米勒。迦勒又对亚比米勒说，增添你的军兵出来吧。 < | >
 | [niv] | If only this people were under my command! Then I would get rid of him. I would say to Abimelech, `Call out your whole army!'"
 | [asv] | And would that this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thine army, and come out.
 | [jnd] | Oh! would that this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thine army, and come out.
 | [kjv] | And would to God this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thine army, and come out.
 | [nwb] | And would that this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thy army, and come out.
 | [rsv] | Would that this people were under my hand! then I would remove Abim'elech. I would say to Abim'elech, 'Increase your army, and come out.'"
 | [web] | Would that this people were under my hand! then would I remove Abimelech. He said to Abimelech, Increase your army, and come out.
 | [ylt] | and oh that this people were in my hand -- then I turn Abimelech aside;' and he saith to Abimelech, `Increase thy host, and come out.'
 | [bbe] | If only I had authority over this people! I would put Abimelech out of the way, and I would say to Abimelech, Make your army strong, and come out.
9:30 | [cbgb] | 邑宰西布勒听见以别的儿子迦勒的话，就发怒， < | >
 | [niv] | When Zebul the governor of the city heard what Gaal son of Ebed said, he was very angry.
 | [asv] | And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled.
 | [jnd] | And Zebul the ruler of the city heard the words of Gaal the son of Ebed, and his anger was kindled;
 | [kjv] | And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled.
 | [nwb] | And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled.
 | [rsv] | When Zebul the ruler of the city heard the words of Ga'al the son of Ebed, his anger was kindled.
 | [web] | When Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled.
 | [ylt] | And Zebul, prince of the city, heareth the words of Gaal son of Ebed, and his anger burneth,
 | [bbe] | Now Zebul, the ruler of the town, hearing what Gaal, the son of Ebed, had said, was moved to wrath.
9:31 | [cbgb] | 悄悄地打发人去见亚比米勒，说，以别的儿子迦勒和他的弟兄到了示剑，煽惑城中的民攻击你。 < | >
 | [niv] | Under cover he sent messengers to Abimelech, saying, "Gaal son of Ebed and his brothers have come to Shechem and are stirring up the city against you.
 | [asv] | And he sent messengers unto Abimelech craftily, saying, Behold, Gaal the son of Ebed and his brethren are come to Shechem; and, behold, they constrain the city to take part against thee.
 | [jnd] | and he sent messengers to Abimelech craftily, saying, Behold, Gaal the son of Ebed and his brethren are come to Shechem, and behold, they shut up the city against thee;
 | [kjv] | And he sent messengers unto Abimelech privily, saying, Behold, Gaal the son of Ebed and his brethren be come to Shechem; and, behold, they fortify the city against thee.
 | [nwb] | And he sent messengers to Abimelech privately, saying, Behold, Gaal the son of Ebed, and his brethren, are come to Shechem; and behold, they fortify the city against thee.
 | [rsv] | And he sent messengers to Abim'elech at Aru'mah, saying, "Behold, Ga'al the son of Ebed and his kinsmen have come to Shechem, and they are stirring up the city against you.
 | [web] | He sent messengers to Abimelech craftily, saying, Behold, Gaal the son of Ebed and his brothers are come to Shechem; and, behold, they constrain the city against you.
 | [ylt] | and he sendeth messengers unto Abimelech deceitfully, saying, `Lo, Gaal son of Ebed and his brethren are coming into Shechem, and lo, they are fortifying the city against thee;
 | [bbe] | And he sent to Abimelech at Arumah, saying, See, Gaal, the son of Ebed, and his brothers have come to Shechem, and they are working up the town against you.
9:32 | [cbgb] | 现在你和跟随你的人今夜起来，在田间埋伏。 < | >
 | [niv] | Now then, during the night you and your men should come and lie in wait in the fields.
 | [asv] | Now therefore, up by night, thou and the people that are with thee, and lie in wait in the field:
 | [jnd] | and now, rise up by night, thou and the people that are with thee, and lie in ambush in the fields.
 | [kjv] | Now therefore up by night, thou and the people that is with thee, and lie in wait in the field:
 | [nwb] | Now therefore rise by night, thou, and the people that with thee, and lie in wait in the field:
 | [rsv] | Now therefore, go by night, you and the men that are with you, and lie in wait in the fields.
 | [web] | Now therefore, up by night, you and the people who are with you, and lie in wait in the field:
 | [ylt] | and, now, rise by night, thou and the people who with thee, and lay wait in the field,
 | [bbe] | So now, get up by night, you and your people, and keep watch in the field secretly;
9:33 | [cbgb] | 到早晨太阳一出，你就起来闯城。迦勒和跟随他的人出来攻击你的时候，你便向他们见机而作。 < | >
 | [niv] | In the morning at sunrise, advance against the city. When Gaal and his men come out against you, do whatever your hand finds to do."
 | [asv] | and it shall be, that in the morning, as soon as the sun is up, thou shalt rise early, and rush upon the city; and, behold, when he and the people that are with him come out against thee, then mayest thou do to them as thou shalt find occasion.
 | [jnd] | And it shall be in the morning when the sun is up, thou shalt rise early, and fall upon the city; and behold, he and the people that is with him shall come out against thee, and thou shalt do with him as thou shalt find occasion.
 | [kjv] | And it shall be, that in the morning, as soon as the sun is up, thou shalt rise early, and set upon the city: and, behold, when he and the people that is with him come out against thee, then mayest thou do to them as thou shalt find occasion.
 | [nwb] | And it shall be, in the morning, as soon as the sun hath risen, thou shalt rise early, and attack the city: and behold, he and the people that with him come out against thee, then mayest thou do to them as thou shalt find occasion.
 | [rsv] | Then in the morning, as soon as the sun is up, rise early and rush upon the city; and when he and the men that are with him come out against you, you may do to them as occasion offers."
 | [web] | and it shall be, that in the morning, as soon as the sun is up, you shall rise early, and rush on the city; and, behold, when he and the people who are with him come out against you, then may you do to them as you shall find occasion.
 | [ylt] | and it hath been, in the morning, about the rising of the sun, thou dost rise early, and hast pushed against the city; and lo, he and the people who with him are going out unto thee -- and thou hast done to him as thy hand doth find.'
 | [bbe] | And in the morning, when the sun is up, get up early and make a rush on the town; and when he and his people come out against you, do to them whatever you have a chance to do.
9:34 | [cbgb] | 于是，亚比米勒和跟随他的众人夜间起来，分作四队，埋伏等候示剑人。 < | >
 | [niv] | So Abimelech and all his troops set out by night and took up concealed positions near Shechem in four companies.
 | [asv] | And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies.
 | [jnd] | And Abimelech rose up, and all the people that were with him, by night, and they lay in ambush against Shechem in four companies.
 | [kjv] | And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies.
 | [nwb] | And Abimelech rose, and all the people that with him, by night, and they laid wait against Shechem in four companies.
 | [rsv] | And Abim'elech and all the men that were with him rose up by night, and laid wait against Shechem in four companies.
 | [web] | Abimelech rose up, and all the people who were with him, by night, and they laid wait against Shechem in four companies.
 | [ylt] | And Abimelech riseth, and all the people who with him, by night, and they lay wait against Shechem -- four detachments;
 | [bbe] | So Abimelech and the people with him got up by night, in four bands, to make a surprise attack on Shechem.
9:35 | [cbgb] | 以别的儿子迦勒出去，站在城门口。亚比米勒和跟随他的人从埋伏之处起来。 < | >
 | [niv] | Now Gaal son of Ebed had gone out and was standing at the entrance to the city gate just as Abimelech and his soldiers came out from their hiding place.
 | [asv] | And Gaal the son of Ebed went out, and stood in the entrance of the gate of the city: and Abimelech rose up, and the people that were with him, from the ambushment.
 | [jnd] | And Gaal the son of Ebed went out, and stood in the entrance of the gate of the city. Then Abimelech rose up, and the people that were with him, out of the ambush.
 | [kjv] | And Gaal the son of Ebed went out, and stood in the entering of the gate of the city: and Abimelech rose up, and the people that were with him, from lying in wait.
 | [nwb] | And Gaal the son of Ebed went out, and stood in the entrance of the gate of the city: and Abimelech rose, and the people that with him, from lying in wait.
 | [rsv] | And Ga'al the son of Ebed went out and stood in the entrance of the gate of the city; and Abim'elech and the men that were with him rose from the ambush.
 | [web] | Gaal the son of Ebed went out, and stood in the entrance of the gate of the city: and Abimelech rose up, and the people who were with him, from the ambush.
 | [ylt] | and Gaal son of Ebed goeth out, and standeth at the opening of the gate of the city, and Abimelech riseth -- also the people who with him -- from the ambush,
 | [bbe] | And Gaal, the son of Ebed, went out, and took his place at the doorway into the town; then Abimelech and his people got up from the place where they had been waiting.
9:36 | [cbgb] | 迦勒看见那些人，就对西布勒说，看哪，有人从山顶上下来了。西布勒说，你看见山的影子，以为是人。 < | >
 | [niv] | When Gaal saw them, he said to Zebul, "Look, people are coming down from the tops of the mountains!" Zebul replied, "You mistake the shadows of the mountains for men."
 | [asv] | And when Gaal saw the people, he said to Zebul, Behold, there come people down from the tops of the mountains. And Zebul said unto him, Thou seest the shadow of the mountains as if they were men.
 | [jnd] | And Gaal saw the people, and said to Zebul, Behold, people are coming down from the tops of the mountains. And Zebul said to him, Thou seest the shadow of the mountains as men.
 | [kjv] | And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said unto him, Thou seest the shadow of the mountains as if they were men.
 | [nwb] | And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said to him, Thou seest the shadow of the mountains as men.
 | [rsv] | And when Ga'al saw the men, he said to Zebul, "Look, men are coming down from the mountain tops!" And Zebul said to him, "You see the shadow of the mountains as if they were men."
 | [web] | When Gaal saw the people, he said to Zebul, Behold, there come people down from the tops of the mountains. Zebul said to him, You see the shadow of the mountains as if they were men.
 | [ylt] | and Gaal seeth the people, and saith unto Zebul, `Lo, people are coming down from the top of the hills;' and Zebul saith unto him, `The shadow of the hills thou art seeing like men.'
 | [bbe] | And when Gaal saw the people, he said to Zebul, See! people are coming down from the tops of the mountains. And Zebul said to him, You see the shade of the mountains like men.
9:37 | [cbgb] | 迦勒又说，看哪，有人从高处下来，又有一队从米恶尼尼橡树的路上而来。 < | >
 | [niv] | But Gaal spoke up again: "Look, people are coming down from the center of the land, and a company is coming from the direction of the soothsayers' tree."
 | [asv] | And Gaal spake again and said, See, there come people down by the middle of the land, and one company cometh by the way of the oak of Meonenim.
 | [jnd] | And Gaal spoke again, and said, Behold, people are coming down from the high part of the land, and one company is coming along by the way of the Magician's oak.
 | [kjv] | And Gaal spake again, and said, See there come people down by the middle of the land, and another company come along by the plain of Meonenim.
 | [nwb] | And Gaal spoke again, and said, See, there come people down by the middle of the land, and another company come along by the plain of Meonenim.
 | [rsv] | Ga'al spoke again and said, "Look, men are coming down from the center of the land, and one company is coming from the direction of the Diviners' Oak."
 | [web] | Gaal spoke again and said, Behold, there come people down by the middle of the land, and one company comes by the way of the oak of Meonenim.
 | [ylt] | And Gaal addeth yet to speak, and saith, `Lo, people are coming down from the high part of the land, and another detachment is coming by the way of the oak of Meonenim.'
 | [bbe] | And Gaal said again, See! people are coming down from the middle of the land, and one band is coming by way of the oak-tree of the Seers.
9:38 | [cbgb] | 西布勒对他说，你曾说，亚比米勒是谁，叫我们服事他。你所夸的口在哪里呢？这不是你所藐视的民麽？你现在出去，与他们交战吧。 < | >
 | [niv] | Then Zebul said to him, "Where is your big talk now, you who said, `Who is Abimelech that we should be subject to him?' Aren't these the men you ridiculed? Go out and fight them!"
 | [asv] | Then said Zebul unto him, Where is now thy mouth, that thou saidst, Who is Abimelech, that we should serve him? is not this the people that thou hast despised? go out now, I pray, and fight with them.
 | [jnd] | Then said Zebul to him, Where is now thy mouth, thou that saidst, Who is Abimelech, that we should serve him? is not this the people that thou hast despised? go out now, I pray, and fight against them.
 | [kjv] | Then said Zebul unto him, Where is now thy mouth, wherewith thou saidst, Who is Abimelech, that we should serve him? is not this the people that thou hast despised? go out, I pray now, and fight with them.
 | [nwb] | Then said Zebul to him, Where now thy mouth, with which thou saidst, Who Abimelech, that we should serve him? not these the people that thou hast despised? go out, I pray now, and fight with them.
 | [rsv] | Then Zebul said to him, "Where is your mouth now, you who said, 'Who is Abim'elech, that we should serve him?' Are not these the men whom you despised? Go out now and fight with them."
 | [web] | Then said Zebul to him, Where is now your mouth, that you said, Who is Abimelech, that we should serve him? is not this the people that you have despised? go out now, I pray, and fight with them.
 | [ylt] | And Zebul saith unto him, `Where now thy mouth, in that thou sayest, Who Abimelech that we serve him? is not this the people against which thou hast kicked? go out, I pray thee now, and fight against it.'
 | [bbe] | Then Zebul said to him, Now where is your loud talk when you said, Who is Abimelech that we are to be his servants? Is this not the people whom you were rating so low? Go out now, and make war on them.
9:39 | [cbgb] | 于是迦勒率领示剑人出去，与亚比米勒交战。 < | >
 | [niv] | So Gaal led out the citizens of Shechem and fought Abimelech.
 | [asv] | And Gaal went out before the men of Shechem, and fought with Abimelech.
 | [jnd] | And Gaal went out before the citizens of Shechem, and fought against Abimelech.
 | [kjv] | And Gaal went out before the men of Shechem, and fought with Abimelech.
 | [nwb] | And Gaal went out before the men of Shechem, and fought with Abimelech.
 | [rsv] | And Ga'al went out at the head of the men of Shechem, and fought with Abim'elech.
 | [web] | Gaal went out before the men of Shechem, and fought with Abimelech.
 | [ylt] | And Gaal goeth out before the masters of Shechem, and fighteth against Abimelech,
 | [bbe] | So Gaal went out at the head of the townsmen of Shechem and made war on Abimelech.
9:40 | [cbgb] | 亚比米勒追赶迦勒。迦勒在他面前逃跑，有许多受伤仆倒的，直到城门。 < | >
 | [niv] | Abimelech chased him, and many fell wounded in the flight--all the way to the entrance to the gate.
 | [asv] | And Abimelech chased him, and he fled before him, and there fell many wounded, even unto the entrance of the gate.
 | [jnd] | And Abimelech pursued him, and he fled before him, and there fell many wounded, as far as the entrance of the gate.
 | [kjv] | And Abimelech chased him, and he fled before him, and many were overthrown and wounded, even unto the entering of the gate.
 | [nwb] | And Abimelech chased him, and he fled before him, and many were overthrown wounded, to the entrance of the gate.
 | [rsv] | And Abim'elech chased him, and he fled before him; and many fell wounded, up to the entrance of the gate.
 | [web] | Abimelech chased him, and he fled before him, and there fell many wounded, even to the entrance of the gate.
 | [ylt] | and Abimelech pursueth him, and he fleeth from his presence, and many fall wounded -- unto the opening of the gate.
 | [bbe] | And Abimelech went after him and he went in flight before him; and a great number were falling by the sword all the way up to the town.
9:41 | [cbgb] | 亚比米勒住在亚鲁玛。西布勒赶出迦勒和他弟兄，不准他们住在示剑。 < | >
 | [niv] | Abimelech stayed in Arumah, and Zebul drove Gaal and his brothers out of Shechem.
 | [asv] | And Abimelech dwelt at Arumah: and Zebul drove out Gaal and his brethren, that they should not dwell in Shechem.
 | [jnd] | And Abimelech dwelt at Arumah. And Zebul drove out Gaal and his brethren, that they might not dwell in Shechem.
 | [kjv] | And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem.
 | [nwb] | And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem.
 | [rsv] | And Abim'elech dwelt at Aru'mah; and Zebul drove out Ga'al and his kinsmen, so that they could not live on at Shechem.
 | [web] | Abimelech lived at Arumah: and Zebul drove out Gaal and his brothers, that they should not dwell in Shechem.
 | [ylt] | And Abimelech abideth in Arumah, and Zebul casteth out Gaal and his brethren from dwelling in Shechem.
 | [bbe] | Then Abimelech went back to Arumah; and Zebul sent Gaal and his brothers away and would not let them go on living in Shechem.
9:42 | [cbgb] | 次日，民出到田间，有人告诉亚比米勒。 < | >
 | [niv] | The next day the people of Shechem went out to the fields, and this was reported to Abimelech.
 | [asv] | And it came to pass on the morrow, that the people went out into the field; and they told Abimelech.
 | [jnd] | And it came to pass on the morrow, that the people went out into the field; and they told Abimelech.
 | [kjv] | And it came to pass on the morrow, that the people went out into the field; and they told Abimelech.
 | [nwb] | And it came to pass on the morrow, that the people went out into the field; and they told Abimelech.
 | [rsv] | On the following day the men went out into the fields. And Abim'elech was told.
 | [web] | It happened on the next day, that the people went out into the field; and they told Abimelech.
 | [ylt] | And it cometh to pass, on the morrow, that the people go out to the field, and they declare to Abimelech,
 | [bbe] | Now the day after, the people went out into the fields; and news of it came to Abimelech.
9:43 | [cbgb] | 他就把他的人分作三队，埋伏在田间，看见示剑人从城里出来，就起来击杀他们。 < | >
 | [niv] | So he took his men, divided them into three companies and set an ambush in the fields. When he saw the people coming out of the city, he rose to attack them.
 | [asv] | And he took the people, and divided them into three companies, and laid wait in the field; and he looked, and, behold, the people came forth out of the city; And he rose up against them, and smote them.
 | [jnd] | And he took the people, and divided them into three companies, and lay in ambush in the field. And he looked, and behold, the people came forth out of the city; and he rose up against them and smote them.
 | [kjv] | And he took the people, and divided them into three companies, and laid wait in the field, and looked, and, behold, the people were come forth out of the city; and he rose up against them, and smote them.
 | [nwb] | And he took the people, and divided them into three companies, and laid wait in the field, and looked, and behold, the people come out of the city; and he rose up against them, and smote them.
 | [rsv] | He took his men and divided them into three companies, and laid wait in the fields; and he looked and saw the men coming out of the city, and he rose against them and slew them.
 | [web] | He took the people, and divided them into three companies, and laid wait in the field; and he looked, and, behold, the people came forth out of the city; He rose up against them, and struck them.
 | [ylt] | and he taketh the people, and divideth them into three detachments, and layeth wait in a field, and looketh, and lo, the people are coming out from the city, and he riseth against them, and smiteth them.
 | [bbe] | And he took his people, separating them into three bands, and was waiting secretly in the field; and when he saw the people coming out of the town, he went up and made an attack on them.
9:44 | [cbgb] | 亚比米勒和跟随他的一队向前闯去，站在城门口。那两队直闯到田间，击杀了众人。 < | >
 | [niv] | Abimelech and the companies with him rushed forward to a position at the entrance to the city gate. Then two companies rushed upon those in the fields and struck them down.
 | [asv] | And Abimelech, and the companies that were with him, rushed forward, and stood in the entrance of the gate of the city: and the two companies rushed upon all that were in the field, and smote them.
 | [jnd] | And Abimelech, and the companies that were with him, rushed forward, and stood in the entrance of the gate of the city; and two of the companies ran upon all that were in the fields, and slew them.
 | [kjv] | And Abimelech, and the company that was with him, rushed forward, and stood in the entering of the gate of the city: and the two other companies ran upon all the people that were in the fields, and slew them.
 | [nwb] | And Abimelech, and the company that with him, rushed forward, and stood in the entrance of the gate of the city: and the two companies ran upon all that in the fields, and slew them.
 | [rsv] | Abim'elech and the company that was with him rushed forward and stood at the entrance of the gate of the city, while the two companies rushed upon all who were in the fields and slew them.
 | [web] | Abimelech, and the companies that were with him, rushed forward, and stood in the entrance of the gate of the city: and the two companies rushed on all who were in the field, and struck them.
 | [ylt] | And Abimelech and the detachments who with him have pushed on, and stand at the opening of the gate of the city, and the two detachments have pushed against all who are in the field, and smite them,
 | [bbe] | And Abimelech with his band made a rush, and took up their position at the doorway into the town; and the other two bands made a rush on all those who were in the fields, and overcame them.
9:45 | [cbgb] | 亚比米勒整天攻打城，将城夺取，杀了其中的居民，将城拆毁，撒上了盐。 < | >
 | [niv] | All that day Abimelech pressed his attack against the city until he had captured it and killed its people. Then he destroyed the city and scattered salt over it.
 | [asv] | And Abimelech fought against the city all that day; and he took the city, and slew the people that were therein: and he beat down the city, and sowed it with salt.
 | [jnd] | And Abimelech fought against the city all that day; and he took the city, and slew the people that were in it, and broke down the city, and sowed it with salt.
 | [kjv] | And Abimelech fought against the city all that day; and he took the city, and slew the people that was therein, and beat down the city, and sowed it with salt.
 | [nwb] | And Abimelech fought against the city all that day; and he took the city, and slew the people that in it, and beat down the city, and sowed it with salt.
 | [rsv] | And Abim'elech fought against the city all that day; he took the city, and killed the people that were in it; and he razed the city and sowed it with salt.
 | [web] | Abimelech fought against the city all that day; and he took the city, and killed the people who were therein: and he beat down the city, and sowed it with salt.
 | [ylt] | and Abimelech hath fought against the city all that day, and captureth the city, and the people who in it he hath slain, and he breaketh down the city, and soweth it salt.
 | [bbe] | And all that day Abimelech was fighting against the town; and he took it, and put to death the people who were in it, and had the town pulled down and covered with salt.
9:46 | [cbgb] | 示剑楼的人听见了，就躲入巴力比利土庙的卫所。 < | >
 | [niv] | On hearing this, the citizens in the tower of Shechem went into the stronghold of the temple of El-Berith.
 | [asv] | And when all the men of the tower of Shechem heard thereof, they entered into the stronghold of the house of Elberith.
 | [jnd] | And all the men of the tower of Shechem heard , and they entered into the stronghold of the house of the 鵪od Berith.
 | [kjv] | And when all the men of the tower of Shechem heard that, they entered into an hold of the house of the god Berith.
 | [nwb] | And when all the men of the tower of Shechem heard , they entered into a hold of the house of the god Berith.
 | [rsv] | When all the people of the Tower of Shechem heard of it, they entered the stronghold of the house of El-be'rith.
 | [web] | When all the men of the tower of Shechem heard of it, they entered into the stronghold of the house of Elberith.
 | [ylt] | And all the masters of the tower of Shechem hear, and go in unto the high place of the house of the god Berith,
 | [bbe] | Then all the townsmen of the tower of Shechem, hearing of it, went into the inner room of the house of El-berith.
9:47 | [cbgb] | 有人告诉亚比米勒说，示剑楼的人都聚在一处。 < | >
 | [niv] | When Abimelech heard that they had assembled there,
 | [asv] | And it was told Abimelech that all the men of the tower of Shechem were gathered together.
 | [jnd] | And it was told Abimelech that all the men of the tower of Shechem had gathered together.
 | [kjv] | And it was told Abimelech, that all the men of the tower of Shechem were gathered together.
 | [nwb] | And it was told to Abimelech, that all the men of the tower of Shechem were assembled.
 | [rsv] | Abim'elech was told that all the people of the Tower of Shechem were gathered together.
 | [web] | It was told Abimelech that all the men of the tower of Shechem were gathered together.
 | [ylt] | and it is declared to Abimelech that all the masters of the tower of Shechem have gathered themselves together,
 | [bbe] | And word was given to Abimelech that all the men of the tower of Shechem were there together.
9:48 | [cbgb] | 亚比米勒和跟随他的人就都上撒们山。亚比米勒手拿斧子，砍下一根树枝，扛在肩上，对跟随他的人说，你们看我所行的，也当赶紧照样行。 < | >
 | [niv] | he and all his men went up Mount Zalmon. He took an ax and cut off some branches, which he lifted to his shoulders. He ordered the men with him, "Quick! Do what you have seen me do!"
 | [asv] | And Abimelech gat him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it up, and laid it on his shoulder: and he said unto the people that were with him, What ye have seen me do, make haste, and do as I have done.
 | [jnd] | Then Abimelech went up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it up and laid it on his shoulder, and said to the people that was with him, What ye have seen me do, make haste, do as I have done.
 | [kjv] | And Abimelech gat him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it, and laid it on his shoulder, and said unto the people that were with him, What ye have seen me do, make haste, and do as I have done.
 | [nwb] | And Abimelech ascended mount Zalmon, he and all the people that with him; and Abimelech took an ax in his hand, and cut down a bough from the trees, and took it, and laid on his shoulder, and said to the people that with him, What ye have seen me do, make haste, do as I .
 | [rsv] | And Abim'elech went up to Mount Zalmon, he and all the men that were with him; and Abim'elech took an axe in his hand, and cut down a bundle of brushwood, and took it up and laid it on his shoulder. And he said to the men that were with him, "What you have seen me do, make haste to do, as I have done."
 | [web] | Abimelech got him up to mount Zalmon, he and all the people who were with him; and Abimelech took an ax in his hand, and cut down a bough from the trees, and took it up, and laid it on his shoulder: and he said to the people who were with him, What you have seen me do, make haste, and do as I have done.
 | [ylt] | and Abimelech goeth up to mount Zalmon, he and all the people who with him, and Abimelech taketh the great axe in his hand, and cutteth off a bough of the trees, and lifteth it up, and setteth on his shoulder, and saith unto the people who with him, `What ye have seen I have done -- haste, do ye like it.'
 | [bbe] | Then Abimelech went up to Mount Zalmon, with all his people; and Abimelech took an axe in his hand and, cutting down branches of trees, took them and put them on his back. And he said to the people who were with him, Be quick and do as you have seen me do.
9:49 | [cbgb] | 众人就各砍一枝，跟随亚比米勒，把树枝堆在卫所的四围，放火烧了卫所，以致示剑楼的人都死了，男女约有一千。 < | >
 | [niv] | So all the men cut branches and followed Abimelech. They piled them against the stronghold and set it on fire over the people inside. So all the people in the tower of Shechem, about a thousand men and women, also died.
 | [asv] | And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the stronghold, and set the stronghold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women.
 | [jnd] | And all the people likewise cut down every man his bough, and they followed Abimelech, and put to the hold, and burned the hold with fire upon them. And all the men of the tower of Shechem died also, about a thousand men and women.
 | [kjv] | And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the hold, and set the hold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women.
 | [nwb] | And all the people likewise cut down every man his bough, and followed Abimelech, and put to the hold, and set the hold on fire upon them: so that all the men of the tower of Shechem died also, about a thousand men and women.
 | [rsv] | So every one of the people cut down his bundle and following Abim'elech put it against the stronghold, and they set the stronghold on fire over them, so that all the people of the Tower of Shechem also died, about a thousand men and women.
 | [web] | All the people likewise cut down every man his bough, and followed Abimelech, and put them to the stronghold, and set the stronghold on fire on them; so that all the men of the tower of Shechem died also, about a thousand men and women.
 | [ylt] | And all the people also cut down each one his bough, and go after Abimelech, and set at the high place, and burn by these the high place with fire, and also all the men of the tower of Shechem die, about a thousand men and women.
 | [bbe] | So all the people got branches, every man cutting down a branch, and they went with Abimelech at their head and, massing the branches against the inner room, put fire to the room over them; so all those who were in the tower of Shechem, about a thousand men and women, were burned to death with it.
9:50 | [cbgb] | 亚比米勒到提备斯，向提备斯安营，就攻取了那城。 < | >
 | [niv] | Next Abimelech went to Thebez and besieged it and captured it.
 | [asv] | Then went Abimelech to Thebez, and encamped against Thebez, and took it.
 | [jnd] | And Abimelech went to Thebez, and encamped against Thebez, and took it.
 | [kjv] | Then went Abimelech to Thebez, and encamped against Thebez, and took it.
 | [nwb] | Then went Abimelech to Thebez, and encamped against Thebez, and took it.
 | [rsv] | Then Abim'elech went to Thebez, and encamped against Thebez, and took it.
 | [web] | Then went Abimelech to Thebez, and encamped against Thebez, and took it.
 | [ylt] | And Abimelech goeth unto Thebez, and encampeth against Thebez, and captureth it,
 | [bbe] | Then Abimelech went to Thebez, and put his army in position against Thebez and took it.
9:51 | [cbgb] | 城中有一座坚固的楼。城里的众人，无论男女，都逃进楼去，关上门，上了楼顶。 < | >
 | [niv] | Inside the city, however, was a strong tower, to which all the men and women--all the people of the city--fled. They locked themselves in and climbed up on the tower roof.
 | [asv] | But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut themselves in, and gat them up to the roof of the tower.
 | [jnd] | But there was a strong tower in the midst of the city, and thither fled all the men and women, all the citizens of the city; and they shut it behind them, and went up to the roof of the tower.
 | [kjv] | But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut it to them, and gat them up to the top of the tower.
 | [nwb] | But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut after them, and ascended to the top of the tower.
 | [rsv] | But there was a strong tower within the city, and all the people of the city fled to it, all the men and women, and shut themselves in; and they went to the roof of the tower.
 | [web] | But there was a strong tower within the city, and there fled all the men and women, and all they of the city, and shut themselves in, and got them up to the roof of the tower.
 | [ylt] | and a strong tower hath been in the midst of the city, and thither flee do all the men and the women, and all the masters of the city, and they shut behind them, and go up on the roof of the tower.
 | [bbe] | But in the middle of the town there was a strong tower, to which all the men and women of the town went in flight and, shutting themselves in, went up to the roof of the tower.
9:52 | [cbgb] | 亚比米勒到了楼前攻打，挨近楼门，要用火焚烧。 < | >
 | [niv] | Abimelech went to the tower and stormed it. But as he approached the entrance to the tower to set it on fire,
 | [asv] | And Abimelech came unto the tower, and fought against it, and drew near unto the door of the tower to burn it with fire.
 | [jnd] | And Abimelech came to the tower, and fought against it, and he drew near to the entrance of the tower to burn it with fire;
 | [kjv] | And Abimelech came unto the tower, and fought against it, and went hard unto the door of the tower to burn it with fire.
 | [nwb] | And Abimelech came to the tower, and fought against it, and came near to the door of the tower to burn it with fire.
 | [rsv] | And Abim'elech came to the tower, and fought against it, and drew near to the door of the tower to burn it with fire.
 | [web] | Abimelech came to the tower, and fought against it, and drew near to the door of the tower to burn it with fire.
 | [ylt] | And Abimelech cometh unto the tower, and fighteth against it, and draweth nigh unto the opening of the tower to burn it with fire,
 | [bbe] | And Abimelech came to the tower and made an attack on it, and got near to the door of the tower for the purpose of firing it.
9:53 | [cbgb] | 有一个妇人把一块上磨石抛在亚比米勒的头上，打破了他的脑骨。 < | >
 | [niv] | a woman dropped an upper millstone on his head and cracked his skull.
 | [asv] | And a certain woman cast an upper millstone upon Abimelech's head, and brake his skull.
 | [jnd] | and a woman cast the upper stone of a handmill on Abimelech's head, and crushed his skull.
 | [kjv] | And a certain woman cast a piece of a millstone upon Abimelech's head, and all to brake his skull.
 | [nwb] | And a certain woman cast a piece of of a millstone upon Abimelech's head, and broke his skull.
 | [rsv] | And a certain woman threw an upper millstone upon Abim'elech's head, and crushed his skull.
 | [web] | A certain woman cast an upper millstone on Abimelech's head, and broke his skull.
 | [ylt] | and a certain woman doth cast a piece of a rider on the head of Abimelech, and breaketh his skull,
 | [bbe] | But a certain woman sent a great stone, such as is used for crushing grain, on to the head of Abimelech, cracking the bone.
9:54 | [cbgb] | 他就急忙喊叫拿他兵器的少年人，对他说，拔出你的刀来，杀了我吧。免得人议论我说，他为一个妇人所杀。于是少年人把他刺透，他就死了。 < | >
 | [niv] | Hurriedly he called to his armor-bearer, "Draw your sword and kill me, so that they can't say, `A woman killed him.'" So his servant ran him through, and he died.
 | [asv] | Then he called hastily unto the young man his armorbearer, and said unto him, Draw thy sword, and kill me, that men say not of me, A woman slew him. And his young man thrust him through, and he died.
 | [jnd] | Then he called hastily to the young man that carried his armour, and said to him, Draw thy sword, and slay me, that they say not of me, A woman killed him. And his young man thrust him through, and he died.
 | [kjv] | Then he called hastily unto the young man his armourbearer, and said unto him, Draw thy sword, and slay me, that men say not of me, A women slew him. And his young man thrust him through, and he died.
 | [nwb] | Then he called hastily to the young man his armor-bearer, and said to him, Draw thy sword, and slay me, that men say not of me, A woman slew him. And his young man thrust him through, and he died.
 | [rsv] | Then he called hastily to the young man his armor-bearer, and said to him, "Draw your sword and kill me, lest men say of me, 'A woman killed him.'" And his young man thrust him through, and he died.
 | [web] | Then he called hastily to the young man his armor bearer, and said to him, Draw your sword, and kill me, that men not say of me, A woman killed him. His young man thrust him through, and he died.
 | [ylt] | and he calleth hastily unto the young man bearing his weapons, and saith to him, `Draw thy sword, and thou hast put me to death, lest they say of me -- A woman slew him;' and his young man pierced him through, and he dieth.
 | [bbe] | Then quickly crying out to his body-servant, he said to him, Take out your sword and put an end to me straight away, so that men may not say of me, His death was the work of a woman. So the young man put his sword through him, causing his death.
9:55 | [cbgb] | 以色列人见亚比米勒死了，便各回自己的地方去了。 < | >
 | [niv] | When the Israelites saw that Abimelech was dead, they went home.
 | [asv] | And when the men of Israel saw that Abimelech was dead, they departed every man unto his place.
 | [jnd] | And when the men of Israel saw that Abimelech was dead, they went every man to his place.
 | [kjv] | And when the men of Israel saw that Abimelech was dead, they departed every man unto his place.
 | [nwb] | And when the men of Israel saw that Abimelech was dead, they departed every man to his place.
 | [rsv] | And when the men of Israel saw that Abim'elech was dead, they departed every man to his home.
 | [web] | When the men of Israel saw that Abimelech was dead, they departed every man to his place.
 | [ylt] | And the men of Israel see that Abimelech dead, and go each one to his place;
 | [bbe] | And when the men of Israel saw that Abimelech was dead, they went away, every man to his place.
9:56 | [cbgb] | 这样， 神报应亚比米勒向他父亲所行的恶，就是杀了弟兄七十个人的恶。 < | >
 | [niv] | Thus God repaid the wickedness that Abimelech had done to his father by murdering his seventy brothers.
 | [asv] | Thus God requited the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren;
 | [jnd] | And God rendered back the wickedness of Abimelech, which he did to his father in slaying his seventy brethren.
 | [kjv] | Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren:
 | [nwb] | Thus God rendered the wickedness of Abimelech, which he did to his father, in slaying his seventy brethren:
 | [rsv] | Thus God requited the crime of Abim'elech, which he committed against his father in killing his seventy brothers;
 | [web] | Thus God requited the wickedness of Abimelech, which he did to his father, in killing his seventy brothers;
 | [ylt] | and God turneth back the evil of Abimelech which he did to his father to slay his seventy brethren;
 | [bbe] | In this way Abimelech was rewarded by God for the evil he had done to his father in putting his seventy brothers to death;
9:57 | [cbgb] | 示剑人的一切恶， 神也都报应在他们头上。耶路巴力的儿子约坦的咒诅归到他们身上了。 <
 | [niv] | God also made the men of Shechem pay for all their wickedness. The curse of Jotham son of Jerub-Baal came on them.
 | [asv] | and all the wickedness of the men of Shechem did God requite upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.
 | [jnd] | And all the evil of the men of Shechem did God render back upon their heads; and upon them came the curse of Jotham the son of Jerubbaal.
 | [kjv] | And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.
 | [nwb] | And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.
 | [rsv] | and God also made all the wickedness of the men of Shechem fall back upon their heads, and upon them came the curse of Jotham the son of Jerubba'al.
 | [web] | and all the wickedness of the men of Shechem did God requite on their heads: and on them came the curse of Jotham the son of Jerubbaal.
 | [ylt] | and all the evil of the men of Shechem hath God turned back on their head, and come unto them doth the cursing of Jotham son of Jerubbaal.
 | [bbe] | And God sent back on to the heads of the men of Shechem all the evil they had done, and the curse of Jotham, the son of Jerubbaal, came on them.


Interlinear Bible:Judges 10

 士师记 Judges 10 << || >>
10:1 | [cbgb] | 亚比米勒以后，有以萨迦人朵多的孙子，普瓦的儿子陀拉兴起，拯救以色列人。他住在以法莲山地的沙密。 >
 | [niv] | After the time of Abimelech a man of Issachar, Tola son of Puah, the son of Dodo, rose to save Israel. He lived in Shamir, in the hill country of Ephraim.
 | [asv] | And after Abimelech there arose to save Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in the hill-country of Ephraim.
 | [jnd] | And after Abimelech, there rose up to save Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir on mount Ephraim.
 | [kjv] | And after Abimelech there arose to defend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim.
 | [nwb] | And after Abimelech there arose to defend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim.
 | [rsv] | After Abim'elech there arose to deliver Israel Tola the son of Pu'ah, son of Dodo, a man of Is'sachar; and he lived at Shamir in the hill country of E'phraim.
 | [web] | . After Abimelech there arose to save Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he lived in Shamir in the hill-country of Ephraim.
 | [ylt] | And there riseth after Abimelech, to save Israel, Tola son of Puah, son of Dodo, a man of Issachar, and he is dwelling in Shamir, in the hill-country of Ephraim,
 | [bbe] | Now after Abimelech, Tola, the son of Puah, the son of Dodo, a man of Issachar, became the saviour of Israel; he was living in Shamir in the hill-country of Ephraim.
10:2 | [cbgb] | 陀拉作以色列的士师二十三年，就死了，葬在沙密。 < | >
 | [niv] | He led Israel twenty-three years; then he died, and was buried in Shamir.
 | [asv] | And he judged Israel twenty and three years, and died, and was buried in Shamir.
 | [jnd] | And he judged Israel twenty-three years; and he died, and was buried in Shamir.
 | [kjv] | And he judged Israel twenty and three years, and died, and was buried in Shamir.
 | [nwb] | And he judged Israel twenty and three years, and died, and was buried in Shamir.
 | [rsv] | And he judged Israel twenty-three years. Then he died, and was buried at Shamir.
 | [web] | He judged Israel twenty-three years, and died, and was buried in Shamir.
 | [ylt] | and he judgeth Israel twenty and three years, and he dieth, and is buried in Shamir.
 | [bbe] | He was judge over Israel for twenty-three years; and at his death his body was put to rest in the earth in Shamir.
10:3 | [cbgb] | 在他以后有基列人睚珥兴起，作以色列的士师二十二年。 < | >
 | [niv] | He was followed by Jair of Gilead, who led Israel twenty-two years.
 | [asv] | And after him arose Jair, the Gileadite; and he judged Israel twenty and two years.
 | [jnd] | And after him rose up Jair, a Gileadite; and he judged Israel twenty-two years.
 | [kjv] | And after him arose Jair, a Gileadite, and judged Israel twenty and two years.
 | [nwb] | And after him arose Jair, a Gileadite, and judged Israel twenty and two years.
 | [rsv] | After him arose Ja'ir the Gileadite, who judged Israel twenty-two years.
 | [web] | After him arose Jair, the Gileadite; and he judged Israel twenty-two years.
 | [ylt] | And there riseth after him Jair the Gileadite, and he judgeth Israel twenty and two years,
 | [bbe] | And after him came Jair the Gileadite, who was judge over Israel for twenty-two years.
10:4 | [cbgb] | 他有三十个儿子，骑着三十匹驴驹。他们有三十座城邑，叫作哈倭特睚珥，直到如今，都是在基列地。 < | >
 | [niv] | He had thirty sons, who rode thirty donkeys. They controlled thirty towns in Gilead, which to this day are called Havvoth Jair.
 | [asv] | And he had thirty sons that rode on thirty ass colts, and they had thirty cities, which are called Havvoth-jair unto this day, which are in the land of Gilead.
 | [jnd] | And he had thirty sons who rode on thirty ass colts; and they had thirty cities, which are called the villages of Jair to this day, which are in the land of Gilead.
 | [kjv] | And he had thirty sons that rode on thirty ass colts, and they had thirty cities, which are called Havothjair unto this day, which are in the land of Gilead.
 | [nwb] | And he had thirty sons that rode on thirty ass colts, and they had thirty cities, which are called Havoth-jair to this day, which in the land of Gilead.
 | [rsv] | And he had thirty sons who rode on thirty asses; and they had thirty cities, called Hav'voth-ja'ir to this day, which are in the land of Gilead.
 | [web] | He had thirty sons who rode on thirty donkey colts, and they had thirty cities, which are called Havvoth-jair to this day, which are in the land of Gilead.
 | [ylt] | and he hath thirty sons riding on thirty ass-colts, and they have thirty cities, (they call them Havoth-Jair unto this day), which in the land of Gilead;
 | [bbe] | And he had thirty sons, who went on thirty young asses; and they had thirty towns in the land of Gilead, which are named Havvoth-Jair to this day.
10:5 | [cbgb] | 睚珥死了，就葬在加们。 < | >
 | [niv] | When Jair died, he was buried in Kamon.
 | [asv] | And Jair died, and was buried in Kamon.
 | [jnd] | And Jair died, and was buried in Kamon.
 | [kjv] | And Jair died, and was buried in Camon.
 | [nwb] | And Jair died, and was buried in Camon.
 | [rsv] | And Ja'ir died, and was buried in Kamon.
 | [web] | Jair died, and was buried in Kamon.
 | [ylt] | and Jair dieth, and is buried in Kamon.
 | [bbe] | And at the death of Jair his body was put to rest in the earth in Kamon.
10:6 | [cbgb] | 以色列人又行耶和华眼中看为恶的事，去事奉诸巴力和亚斯她录，并亚兰的 神，西顿的 神，摩押的 神，亚扪人的 神，非利士人的 神，离弃耶和华，不事奉他 < | >
 | [niv] | Again the Israelites did evil in the eyes of the LORD. They served the Baals and the Ashtoreths, and the gods of Aram, the gods of Sidon, the gods of Moab, the gods of the Ammonites and the gods of the Philistines. And because the Israelites forsook the LORD and no longer served him,
 | [asv] | And the children of Israel again did that which was evil in the sight of Jehovah, and served the Baalim, and the Ashtaroth, and the gods of Syria, and the gods of Sidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines; and they forsook Jehovah, and served him not.
 | [jnd] | And the children of Israel again did evil in the sight of Jehovah, and served the Baals, and the Ashtoreths, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines; and they forsook Jehovah, and served him not.
 | [kjv] | And the children of Israel did evil again in the sight of the LORD, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the LORD, and served not him.
 | [nwb] | And the children of Israel did evil again in the sight of the LORD, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the LORD, and served not him.
 | [rsv] | And the people of Israel again did what was evil in the sight of the LORD, and served the Ba'als and the Ash'taroth, the gods of Syria, the gods of Sidon, the gods of Moab, the gods of the Ammonites, and the gods of the Philistines; and they forsook the LORD, and did not serve him.
 | [web] | The children of Israel again did that which was evil in the sight of Yahweh, and served the Baals, and the Ashtaroth, and the gods of Syria, and the gods of Sidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines; and they forsook Yahweh, and didn't serve him.
 | [ylt] | And the sons of Israel add to do the evil thing in the eyes of Jehovah, and serve the Baalim, and Ashtaroth, and the gods of Aram, and the gods of Zidon, and the gods of Moab, and the gods of the Bene-Ammon, and the gods of the Philistines, and forsake Jehovah, and have not served Him;
 | [bbe] | And again the children of Israel did evil in the eyes of the Lord, worshipping the Baals and Astartes, and the gods of Aram and the gods of Zidon and the gods of Moab and the gods of the children of Ammon and the gods of the Philistines; they gave up the Lord and were servants to him no longer.
10:7 | [cbgb] | 耶和华的怒气向以色列人发作，就把他们交在非利士人和亚扪人的手中。 < | >
 | [niv] | he became angry with them. He sold them into the hands of the Philistines and the Ammonites,
 | [asv] | And the anger of Jehovah was kindled against Israel, and he sold them into the hand of the Philistines, and into the hand of the children of Ammon.
 | [jnd] | And the anger of Jehovah was hot against Israel, and he sold him into the hand of the Philistines, and into the hand of the children of Ammon.
 | [kjv] | And the anger of the LORD was hot against Israel, and he sold them into the hands of the Philistines, and into the hands of the children of Ammon.
 | [nwb] | And the anger of the LORD was hot against Israel, and he sold them into the hands of the Philistines, and into the hands of the children of Ammon.
 | [rsv] | And the anger of the LORD was kindled against Israel, and he sold them into the hand of the Philistines and into the hand of the Ammonites,
 | [web] | The anger of Yahweh was kindled against Israel, and he sold them into the hand of the Philistines, and into the hand of the children of Ammon.
 | [ylt] | and the anger of Jehovah burneth against Israel, and He selleth them into the hand of the Philistines, and into the hand of the Bene-Ammon,
 | [bbe] | And the wrath of the Lord was burning against Israel, and he gave them up into the hands of the Philistines and into the hands of the children of Ammon.
10:8 | [cbgb] | 从那年起，他们扰害欺压约旦河那边，住亚摩利人之基列地的以色列人，共有十八年。 < | >
 | [niv] | who that year shattered and crushed them. For eighteen years they oppressed all the Israelites on the east side of the Jordan in Gilead, the land of the Amorites.
 | [asv] | And they vexed and oppressed the children of Israel that year: eighteen years oppressed they all the children of Israel that were beyond the Jordan in the land of the Amorites, which is in Gilead.
 | [jnd] | And they oppressed and crushed the children of Israel in that year; eighteen years all the children of Israel that were beyond the Jordan in the land of the Amorites, which is in Gilead.
 | [kjv] | And that year they vexed and oppressed the children of Israel: eighteen years, all the children of Israel that were on the other side Jordan in the land of the Amorites, which is in Gilead.
 | [nwb] | And that year they harassed and oppressed the children of Israel eighteen years, all the children of Israel that on the other side of Jordan in the land of the Amorites, which in Gilead.
 | [rsv] | and they crushed and oppressed the children of Israel that year. For eighteen years they oppressed all the people of Israel that were beyond the Jordan in the land of the Amorites, which is in Gilead.
 | [web] | They vexed and oppressed the children of Israel that year: eighteen years all the children of Israel that were beyond the Jordan in the land of the Amorites, which is in Gilead.
 | [ylt] | and they crush and oppress the sons of Israel in that year -- eighteen years all the sons of Israel are beyond the Jordan, in the land of the Amorite, which in Gilead.
 | [bbe] | And that year the children of Israel were crushed under their yoke; for eighteen years all the children of Israel on the other side of Jordan, in the land of the Amorites which is in Gilead, were cruelly crushed down.
10:9 | [cbgb] | 亚扪人又渡过约旦河去攻打犹大和便雅悯，并以法莲族。以色列人就甚觉窘迫。 < | >
 | [niv] | The Ammonites also crossed the Jordan to fight against Judah, Benjamin and the house of Ephraim; and Israel was in great distress.
 | [asv] | And the children of Ammon passed over the Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed.
 | [jnd] | And the children of Ammon passed over the Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; and Israel was greatly distressed.
 | [kjv] | Moreover the children of Ammon passed over Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed.
 | [nwb] | Moreover, the children of Ammon passed over Jordan, to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was greatly distressed.
 | [rsv] | And the Ammonites crossed the Jordan to fight also against Judah and against Benjamin and against the house of E'phraim; so that Israel was sorely distressed.
 | [web] | The children of Ammon passed over the Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed.
 | [ylt] | And the Bene-Ammon pass over the Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim, and Israel hath great distress.
 | [bbe] | And the children of Ammon went over Jordan, to make war against Judah and Benjamin and the house of Ephraim; and Israel was in great trouble.
10:10 | [cbgb] | 以色列人哀求耶和华说，我们得罪了你。因为离弃了我们 神，去事奉诸巴力。 < | >
 | [niv] | Then the Israelites cried out to the LORD, "We have sinned against you, forsaking our God and serving the Baals."
 | [asv] | And the children of Israel cried unto Jehovah, saying, We have sinned against thee, even because we have forsaken our God, and have served the Baalim.
 | [jnd] | And the children of Israel cried to Jehovah, saying, We have sinned against thee, both because we have forsaken our God, and also served the Baals.
 | [kjv] | And the children of Israel cried unto the LORD, saying, We have sinned against thee, both because we have forsaken our God, and also served Baalim.
 | [nwb] | And the children of Israel cried to the LORD, saying, We have sinned against thee, both because we have forsaken our God, and also served Baalim.
 | [rsv] | And the people of Israel cried to the LORD, saying, "We have sinned against thee, because we have forsaken our God and have served the Ba'als."
 | [web] | The children of Israel cried to Yahweh, saying, We have sinned against you, even because we have forsaken our God, and have served the Baals.
 | [ylt] | And the sons of Israel cry unto Jehovah, saying, `We have sinned against Thee, even because we have forsaken our God, and serve the Baalim.'
 | [bbe] | Then the children of Israel, crying out to the Lord, said, Great is our sin against you, for we have given up our God and have been servants to the Baals.
10:11 | [cbgb] | 耶和华对以色列人说，我岂没有救过你们脱离埃及人，亚摩利人，亚扪人，和非利士人麽？ < | >
 | [niv] | The LORD replied, "When the Egyptians, the Amorites, the Ammonites, the Philistines,
 | [asv] | And Jehovah said unto the children of Israel, Did not I save you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines?
 | [jnd] | And Jehovah said to the children of Israel, Did I not from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines?
 | [kjv] | And the LORD said unto the children of Israel, Did not I deliver you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines?
 | [nwb] | And the LORD said to the children of Israel, not from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines?
 | [rsv] | And the LORD said to the people of Israel, "Did I not deliver you from the Egyptians and from the Amorites, from the Ammonites and from the Philistines?
 | [web] | Yahweh said to the children of Israel, Didn't I save you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines?
 | [ylt] | And Jehovah saith unto the sons of Israel, `not from the Egyptians, and from the Amorite, from the Bene-Ammon, and from the Philistines?
 | [bbe] | And the Lord said to the children of Israel, Were not the Egyptians and the Amorites and the children of Ammon and the Philistines
10:12 | [cbgb] | 西顿人，亚玛力人，马云人也都欺压你们。你们哀求我，我也拯救你们脱离他们的手。 < | >
 | [niv] | the Sidonians, the Amalekites and the Maonites oppressed you and you cried to me for help, did I not save you from their hands?
 | [asv] | The Sidonians also, and the Amalekites, and the Maonites, did oppress you; and ye cried unto me, and I saved you out of their hand.
 | [jnd] | The Zidonians also, and Amalek and Maon oppressed you, and ye cried to me, and I saved you out of their hand.
 | [kjv] | The Zidonians also, and the Amalekites, and the Maonites, did oppress you; and ye cried to me, and I delivered you out of their hand.
 | [nwb] | The Zidonians also, and the Amalekites, and the Maonites oppressed you; and ye cried to me, and I delivered you out of their hand.
 | [rsv] | The Sido'nians also, and the Amal'ekites, and the Ma'onites, oppressed you; and you cried to me, and I delivered you out of their hand.
 | [web] | The Sidonians also, and the Amalekites, and the Maonites, did oppress you; and you cried to me, and I saved you out of their hand.
 | [ylt] | And the Zidonians, and Amalek, and Maon have oppressed you, and ye cry unto Me, and I save you out of their hand;
 | [bbe] | And the Zidonians and Amalek and Midian crushing you down, and in answer to your cry did I not give you salvation from their hands?
10:13 | [cbgb] | 你们竟离弃我，事奉别 神。所以我不再救你们了。 < | >
 | [niv] | But you have forsaken me and served other gods, so I will no longer save you.
 | [asv] | Yet ye have forsaken me, and served other gods: wherefore I will save you no more.
 | [jnd] | But ye have forsaken me, and served other gods; therefore I will save you no more.
 | [kjv] | Yet ye have forsaken me, and served other gods: wherefore I will deliver you no more.
 | [nwb] | Yet ye have forsaken me, and served other gods: wherefore I will deliver you no more.
 | [rsv] | Yet you have forsaken me and served other gods; therefore I will deliver you no more.
 | [web] | Yet you have forsaken me, and served other gods: why I will save you no more.
 | [ylt] | and ye -- ye have forsaken Me, and serve other gods, therefore I add not to save you.
 | [bbe] | But, for all this, you have given me up and have been servants to other gods: so I will be your saviour no longer.
10:14 | [cbgb] | 你们去哀求所选择的 神。你们遭遇急难的时候，让他救你们吧。 < | >
 | [niv] | Go and cry out to the gods you have chosen. Let them save you when you are in trouble!"
 | [asv] | Go and cry unto the gods which ye have chosen; let them save you in the time of your distress.
 | [jnd] | Go and cry to the gods that ye have chosen: let them save you in the time of your trouble.
 | [kjv] | Go and cry unto the gods which ye have chosen; let them deliver you in the time of your tribulation.
 | [nwb] | Go and cry to the gods which ye have chosen; let them deliver you in the time of your tribulation.
 | [rsv] | Go and cry to the gods whom you have chosen; let them deliver you in the time of your distress."
 | [web] | Go and cry to the gods which you have chosen; let them save you in the time of your distress.
 | [ylt] | Go and cry unto the gods on which ye have fixed; they -- they save you in the time of your adversity.'
 | [bbe] | Go, send up your cry for help to the gods of your selection; let them be your saviours in the time of your trouble.
10:15 | [cbgb] | 以色列人对耶和华说，我们犯罪了，任凭你随意待我们吧。只求你今日拯救我们。 < | >
 | [niv] | But the Israelites said to the LORD, "We have sinned. Do with us whatever you think best, but please rescue us now."
 | [asv] | And the children of Israel said unto Jehovah, We have sinned: do thou unto us whatsoever seemeth good unto thee; only deliver us, we pray thee, this day.
 | [jnd] | And the children of Israel said to Jehovah, We have sinned. Do thou unto us according to all that is good in thy sight; only deliver us, we pray thee, this day.
 | [kjv] | And the children of Israel said unto the LORD, We have sinned: do thou unto us whatsoever seemeth good unto thee; deliver us only, we pray thee, this day.
 | [nwb] | And the children of Israel said to the LORD, We have sinned: do thou to us whatever seemeth good to thee; deliver us only, we pray thee, this day.
 | [rsv] | And the people of Israel said to the LORD, "We have sinned; do to us whatever seems good to thee; only deliver us, we pray thee, this day."
 | [web] | The children of Israel said to Yahweh, We have sinned: do you to us whatever seems good to you; only deliver us, we pray you, this day.
 | [ylt] | And the sons of Israel say unto Jehovah, `We have sinned, do Thou to us according to all that is good in Thine eyes; only deliver us, we pray Thee, this day.'
 | [bbe] | And the children of Israel said to the Lord, We are sinners; do to us whatever seems good to you: only give us salvation this day.
10:16 | [cbgb] | 以色列人就除掉他们中间的外邦 神，事奉耶和华。耶和华因以色列人受的苦难，就心中担忧。 < | >
 | [niv] | Then they got rid of the foreign gods among them and served the LORD. And he could bear Israel's misery no longer.
 | [asv] | And they put away the foreign gods from among them, and served Jehovah; and his soul was grieved for the misery of Israel.
 | [jnd] | And they put away the strange gods from among them, and served Jehovah; and his soul was grieved for the misery of Israel.
 | [kjv] | And they put away the strange gods from among them, and served the LORD: and his soul was grieved for the misery of Israel.
 | [nwb] | And they put away the strange gods from among them, and served the LORD: and his soul was grieved for the misery of Israel.
 | [rsv] | So they put away the foreign gods from among them and served the LORD; and he became indignant over the misery of Israel.
 | [web] | They put away the foreign gods from among them, and served Yahweh; and his soul was grieved for the misery of Israel.
 | [ylt] | And they turn aside the gods of the stranger out of their midst, and serve Jehovah, and His soul is grieved with the misery of Israel.
 | [bbe] | So they put away the strange gods from among them, and became the Lord's servants; and his soul was angry because of the sorrows of Israel.
10:17 | [cbgb] | 当时亚扪人聚集，安营在基列。以色列人也聚集，安营在米斯巴。 < | >
 | [niv] | When the Ammonites were called to arms and camped in Gilead, the Israelites assembled and camped at Mizpah.
 | [asv] | Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpah.
 | [jnd] | And the children of Ammon were called together and encamped in Gilead; and the children of Israel gathered together and encamped in Mizpeh.
 | [kjv] | Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpeh.
 | [nwb] | Then the children of Ammon were assembled, and encamped in Gilead. And the children of Israel assembled themselves, and encamped in Mizpeh.
 | [rsv] | Then the Ammonites were called to arms, and they encamped in Gilead; and the people of Israel came together, and they encamped at Mizpah.
 | [web] | Then the children of Ammon were gathered together, and encamped in Gilead. The children of Israel assembled themselves together, and encamped in Mizpah.
 | [ylt] | And the Bene-Ammon are called together, and encamp in Gilead, and the sons of Israel are gathered together, and encamp in Mizpah.
 | [bbe] | Then the children of Ammon came together and put their army in position in Gilead. And the children of Israel came together and put their army in position in Mizpah.
10:18 | [cbgb] | 基列的民和众首领彼此商议说，谁能先去攻打亚扪人，谁必作基列一切居民的领袖。 <
 | [niv] | The leaders of the people of Gilead said to each other, "Whoever will launch the attack against the Ammonites will be the head of all those living in Gilead."
 | [asv] | And the people, the princes of Gilead, said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.
 | [jnd] | And the people, the chief men of Gilead, said one to another, Who is the man that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.
 | [kjv] | And the people and princes of Gilead said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.
 | [nwb] | And the people princes of Gilead said one to another, What man that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.
 | [rsv] | And the people, the leaders of Gilead, said one to another, "Who is the man that will begin to fight against the Ammonites? He shall be head over all the inhabitants of Gilead."
 | [web] | The people, the princes of Gilead, said one to another, What man is he who will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.
 | [ylt] | And the people -- heads of Gilead -- say one unto another, `Who the man that doth begin to fight against the Bene-Ammon? he is for head to all inhabitants of Gilead.'
 | [bbe] | And the people of Israel said to one another, Who will be the first to make an attack on the children of Ammon? We will make him head over all Gilead.


Interlinear Bible:Judges 11

 士师记 Judges 11 << || >>
11:1 | [cbgb] | 基列人耶弗他是个大能的勇士，是妓女的儿子。耶弗他是基列所生的。 >
 | [niv] | Jephthah the Gileadite was a mighty warrior. His father was Gilead; his mother was a prostitute.
 | [asv] | Now Jephthah the Gileadite was a mighty man of valor, and he was the son of a harlot: and Gilead begat Jephthah.
 | [jnd] | Now Jephthah the Gileadite was a mighty man of valour, and he was the son of a harlot; and Gilead had begotten Jephthah.
 | [kjv] | Now Jephthah the Gileadite was a mighty man of valour, and he was the son of an harlot: and Gilead begat Jephthah.
 | [nwb] | Now Jephthah the Gileadite was a mighty man of valor, and he the son of a harlot: and Gilead begat Jephthah.
 | [rsv] | Now Jephthah the Gileadite was a mighty warrior, but he was the son of a harlot. Gilead was the father of Jephthah.
 | [web] | . Now Jephthah the Gileadite was a mighty man of valor, and he was the son of a prostitute: and Gilead became the father of Jephthah.
 | [ylt] | And Jephthah the Gileadite hath been a mighty man of valour, and he son of a woman, a harlot; and Gilead begetteth Jephthah,
 | [bbe] | Now Jephthah the Gileadite was a great man of war; he was the son of a loose woman, and Gilead was his father.
11:2 | [cbgb] | 基列的妻也生了几个儿子，他妻所生的儿子长大了，就赶逐耶弗他，说，你不可在我们父家承受产业，因为你是妓女的儿子。 < | >
 | [niv] | Gilead's wife also bore him sons, and when they were grown up, they drove Jephthah away. "You are not going to get any inheritance in our family," they said, "because you are the son of another woman."
 | [asv] | And Gilead's wife bare him sons; and when his wife's sons grew up, they drove out Jephthah, and said unto him, Thou shalt not inherit in our father's house; for thou art the son of another woman.
 | [jnd] | And Gilead's wife bore him sons; and when his wife's sons were grown, they expelled Jephthah, and said to him, Thou shalt not inherit in our father's house; for thou art the son of another woman.
 | [kjv] | And Gilead's wife bare him sons; and his wife's sons grew up, and they thrust out Jephthah, and said unto him, Thou shalt not inherit in our father's house; for thou art the son of a strange woman.
 | [nwb] | And Gilead's wife bore him sons; and his wife's sons grew up, and they thrust out Jephthah, and said to him, Thou shalt not inherit in our father's house; for thou the son of a strange woman.
 | [rsv] | And Gilead's wife also bore him sons; and when his wife's sons grew up, they thrust Jephthah out, and said to him, "You shall not inherit in our father's house; for you are the son of another woman."
 | [web] | Gilead's wife bore him sons; and when his wife's sons grew up, they drove out Jephthah, and said to him, You shall not inherit in our father's house; for you are the son of another woman.
 | [ylt] | and the wife of Gilead beareth to him sons, and the wife's sons grow up and cast out Jephthah, and say to him, `Thou dost not inherit in the house of our father; for son of another woman thou.'
 | [bbe] | And Gilead's wife gave birth to sons, and when her sons became men, they sent Jephthah away, saying, You have no part in the heritage of our father's house, for you are the son of another woman.
11:3 | [cbgb] | 耶弗他就逃避他的弟兄，去住在陀伯地，有些匪徒到他那里聚集，与他一同出入。 < | >
 | [niv] | So Jephthah fled from his brothers and settled in the land of Tob, where a group of adventurers gathered around him and followed him.
 | [asv] | Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain fellows to Jephthah, and they went out with him.
 | [jnd] | Then Jephthah fled from his brethren, and dwelt in the land of Tob. And vain men were gathered to Jephthah, and they made expeditions with him.
 | [kjv] | Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain men to Jephthah, and went out with him.
 | [nwb] | Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain men to Jephthah, and went out with him.
 | [rsv] | Then Jephthah fled from his brothers, and dwelt in the land of Tob; and worthless fellows collected round Jephthah, and went raiding with him.
 | [web] | Then Jephthah fled from his brothers, and lived in the land of Tob: and there were gathered vain fellows to Jephthah, and they went out with him.
 | [ylt] | And Jephthah fleeth from the face of his brethren, and dwelleth in the land of Tob; and vain men gather themselves together unto Jephthah, and they go out with him.
 | [bbe] | So Jephthah went in flight from his brothers and was living in the land of Tob, where a number of good-for-nothing men, joining Jephthah, went out with him on his undertakings.
11:4 | [cbgb] | 过了些日子，亚扪人攻打以色列。 < | >
 | [niv] | Some time later, when the Ammonites made war on Israel,
 | [asv] | And it came to pass after a while, that the children of Ammon made war against Israel.
 | [jnd] | And it came to pass after some time, that the children of Ammon fought with Israel.
 | [kjv] | And it came to pass in process of time, that the children of Ammon made war against Israel.
 | [nwb] | And it came to pass in process of time, that the children of Ammon made war against Israel.
 | [rsv] | After a time the Ammonites made war against Israel.
 | [web] | It happened after a while, that the children of Ammon made war against Israel.
 | [ylt] | And it cometh to pass, after a time, that the Bene-Ammon fight with Israel,
 | [bbe] | Now after a time the children of Ammon made war against Israel.
11:5 | [cbgb] | 亚扪人攻打以色列的时候，基列的长老到陀伯地去，要叫耶弗他回来。 < | >
 | [niv] | the elders of Gilead went to get Jephthah from the land of Tob.
 | [asv] | And it was so, that, when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob;
 | [jnd] | And when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob.
 | [kjv] | And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob:
 | [nwb] | And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to bring Jephthah out of the land of Tob:
 | [rsv] | And when the Ammonites made war against Israel, the elders of Gilead went to bring Jephthah from the land of Tob;
 | [web] | It was so, that when the children of Ammon made war against Israel, the elders of Gilead went to get Jephthah out of the land of Tob;
 | [ylt] | and it cometh to pass, when the Bene-Ammon have fought with Israel, that the elders of Gilead go to take Jephthah from the land of Tob;
 | [bbe] | And when the children of Ammon made war against Israel, the responsible men of Gilead went to get Jephthah back from the land of Tob;
11:6 | [cbgb] | 对耶弗他说，请你来作我们的元帅，我们好与亚扪人争战。 < | >
 | [niv] | "Come," they said, "be our commander, so we can fight the Ammonites."
 | [asv] | and they said unto Jephthah, Come and be our chief, that we may fight with the children of Ammon.
 | [jnd] | And they said to Jephthah, Come, and be our captain, that we may fight against the children of Ammon.
 | [kjv] | And they said unto Jephthah, Come, and be our captain, that we may fight with the children of Ammon.
 | [nwb] | And they said to Jephthah, Come, and be our captain, that we may fight with the children of Ammon.
 | [rsv] | and they said to Jephthah, "Come and be our leader, that we may fight with the Ammonites."
 | [web] | and they said to Jephthah, Come and be our chief, that we may fight with the children of Ammon.
 | [ylt] | and they say unto Jephthah, `Come, and thou hast been to us for captain, and we fight against the Bene-Ammon.'
 | [bbe] | And they said to Jephthah, Come and be our chief so that we may make war against the children of Ammon.
11:7 | [cbgb] | 耶弗他回答基列的长老说，从前你们不是恨我，赶逐我出离父家麽？现在你们遭遇急难为何到我这里来呢？ < | >
 | [niv] | Jephthah said to them, "Didn't you hate me and drive me from my father's house? Why do you come to me now, when you're in trouble?"
 | [asv] | And Jephthah said unto the elders of Gilead, Did not ye hate me, and drive me out of my father's house? and why are ye come unto me now when ye are in distress?
 | [jnd] | And Jephthah said to the elders of Gilead, Did not ye hate me, and expel me out of my father's house? and why are ye come to me now when ye are in trouble?
 | [kjv] | And Jephthah said unto the elders of Gilead, Did not ye hate me, and expel me out of my father's house? and why are ye come unto me now when ye are in distress?
 | [nwb] | And Jephthah said to the elders of Gilead, Did ye not hate me, and expel me from my father's house; and why have ye come to me now when ye are in distress?
 | [rsv] | But Jephthah said to the elders of Gilead, "Did you not hate me, and drive me out of my father's house? Why have you come to me now when you are in trouble?"
 | [web] | Jephthah said to the elders of Gilead, Didn't you hate me, and drive me out of my father's house? and why are you come to me now when you are in distress?
 | [ylt] | And Jephthah saith to the elders of Gilead, `Have not ye hated me? and ye cast me out from the house of my father, and wherefore have ye come unto me now when ye are in distress?'
 | [bbe] | But Jephthah said to the responsible men of Gilead, Did you not, in your hate for me, send me away from my father's house? Why do you come to me now when you are in trouble?
11:8 | [cbgb] | 基列的长老回答耶弗他说，现在我们到你这里来，是要你同我们去，与亚扪人争战。你可以作基列一切居民的领袖。 < | >
 | [niv] | The elders of Gilead said to him, "Nevertheless, we are turning to you now; come with us to fight the Ammonites, and you will be our head over all who live in Gilead."
 | [asv] | And the elders of Gilead said unto Jephthah, Therefore are we turned again to thee now, that thou mayest go with us, and fight with the children of Ammon; and thou shalt be our head over all the inhabitants of Gilead.
 | [jnd] | And the elders of Gilead said to Jephthah, Therefore we have returned to thee now, that thou mayest go with us, and fight against the children of Ammon, and be head over all of us the inhabitants of Gilead.
 | [kjv] | And the elders of Gilead said unto Jephthah, Therefore we turn again to thee now, that thou mayest go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead.
 | [nwb] | And the elders of Gilead said to Jephthah, Therefore we turn again to thee now, that thou mayest go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead.
 | [rsv] | And the elders of Gilead said to Jephthah, "That is why we have turned to you now, that you may go with us and fight with the Ammonites, and be our head over all the inhabitants of Gilead."
 | [web] | The elders of Gilead said to Jephthah, Therefore are we turned again to you now, that you may go with us, and fight with the children of Ammon; and you shall be our head over all the inhabitants of Gilead.
 | [ylt] | and the elders of Gilead say unto Jephthah, `Therefore, now, we have turned back unto thee; and thou hast gone with us, and fought against the Bene-Ammon, and thou hast been to us for head -- to all the inhabitants of Gilead.'
 | [bbe] | And the responsible men of Gilead said to Jephthah, That is the reason we have come back to you; so go with us and make war against the children of Ammon, and we will make you our head over all the people of Gilead.
11:9 | [cbgb] | 耶弗他对基列的长老说，你们叫我回去，与亚扪人争战，耶和华把他交给我，我可以作你们的领袖麽？ < | >
 | [niv] | Jephthah answered, "Suppose you take me back to fight the Ammonites and the LORD gives them to me--will I really be your head?"
 | [asv] | And Jephthah said unto the elders of Gilead, If ye bring me home again to fight with the children of Ammon, and Jehovah deliver them before me, shall I be your head?
 | [jnd] | And Jephthah said to the elders of Gilead, If ye take me back to fight against the children of Ammon, and Jehovah give them up before me, shall I be your head?
 | [kjv] | And Jephthah said unto the elders of Gilead, If ye bring me home again to fight against the children of Ammon, and the LORD deliver them before me, shall I be your head?
 | [nwb] | And Jephthah said to the elders of Gilead, If ye bring me home again to fight against the children of Ammon, and the LORD deliver them before me, shall I be your head?
 | [rsv] | Jephthah said to the elders of Gilead, "If you bring me home again to fight with the Ammonites, and the LORD gives them over to me, I will be your head."
 | [web] | Jephthah said to the elders of Gilead, If you bring me home again to fight with the children of Ammon, and Yahweh deliver them before me, shall I be your head?
 | [ylt] | And Jephthah saith unto the elders of Gilead, `If ye are taking me back to fight against the Bene-Ammon, and Jehovah hath given them before me -- I, am I to you for a head?'
 | [bbe] | Then Jephthah said to the responsible men of Gilead, If you take me back to make war against the children of Ammon, and if with the help of the Lord I overcome them, will you make me your head?
11:10 | [cbgb] | 基列的长老回答耶弗他说，有耶和华在你我中间作见证，我们必定照你的话行。 < | >
 | [niv] | The elders of Gilead replied, "The LORD is our witness; we will certainly do as you say."
 | [asv] | And the elders of Gilead said unto Jephthah, Jehovah shall be witness between us; surely according to thy word so will we do.
 | [jnd] | And the elders of Gilead said unto Jephthah, Jehovah be witness between us, if we do not so according to thy words!
 | [kjv] | And the elders of Gilead said unto Jephthah, The LORD be witness between us, if we do not so according to thy words.
 | [nwb] | And the elders of Gilead said to Jephthah, The LORD be a witness between us, if we do not so according to thy words.
 | [rsv] | And the elders of Gilead said to Jephthah, "The LORD will be witness between us; we will surely do as you say."
 | [web] | The elders of Gilead said to Jephthah, Yahweh shall be witness between us; surely according to your word so will we do.
 | [ylt] | And the elders of Gilead say unto Jephthah, `Jehovah is hearkening between us -- if according to thy word we do not so.'
 | [bbe] | And the responsible men of Gilead said to Jephthah, May the Lord be our witness: we will certainly do as you say.
11:11 | [cbgb] | 于是耶弗他同基列的长老回去，百姓就立耶弗他作领袖，作元帅。耶弗他在米斯巴将自己的一切话陈明在耶和华面前。 < | >
 | [niv] | So Jephthah went with the elders of Gilead, and the people made him head and commander over them. And he repeated all his words before the LORD in Mizpah.
 | [asv] | Then Jephthah went with the elders of Gilead, and the people made him head and chief over them: and Jephthah spake all his words before Jehovah in Mizpah.
 | [jnd] | Then Jephthah went with the elders of Gilead, and the people made him head and captain over them; and Jephthah uttered all his words before Jehovah in Mizpah.
 | [kjv] | Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the LORD in Mizpeh.
 | [nwb] | Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the LORD in Mizpeh.
 | [rsv] | So Jephthah went with the elders of Gilead, and the people made him head and leader over them; and Jephthah spoke all his words before the LORD at Mizpah.
 | [web] | Then Jephthah went with the elders of Gilead, and the people made him head and chief over them: and Jephthah spoke all his words before Yahweh in Mizpah.
 | [ylt] | And Jephthah goeth with the elders of Gilead, and the people set him over them for head and for captain, and Jephthah speaketh all his words before Jehovah in Mizpeh.
 | [bbe] | So Jephthah went with the responsible men of Gilead, and the people made him head and chief over them; and Jephthah said all these things before the Lord in Mizpah.
11:12 | [cbgb] | 耶弗他打发使者去见亚扪人的王，说，你与我有什么相干，竟来到我国中攻打我呢？ < | >
 | [niv] | Then Jephthah sent messengers to the Ammonite king with the question: "What do you have against us that you have attacked our country?"
 | [asv] | And Jephthah sent messengers unto the king of the children of Ammon, saying, What hast thou to do with me, that thou art come unto me to fight against my land?
 | [jnd] | And Jephthah sent messengers to the king of the children of Ammon, saying, What hast thou to do with me, that thou art come against me to fight against my land?
 | [kjv] | And Jephthah sent messengers unto the king of the children of Ammon, saying, What hast thou to do with me, that thou art come against me to fight in my land?
 | [nwb] | And Jephthah sent messengers to the king of the children of Ammon, saying, What hast thou to do with me, that thou hast come against me to fight in my land?
 | [rsv] | Then Jephthah sent messengers to the king of the Ammonites and said, "What have you against me, that you have come to me to fight against my land?"
 | [web] | Jephthah sent messengers to the king of the children of Ammon, saying, What have you to do with me, that you are come to me to fight against my land?
 | [ylt] | And Jephthah sendeth messengers unto the king of the Bene-Ammon, saying, `What -- to me and to thee, that thou hast come in unto me, to fight in my land.'
 | [bbe] | Then Jephthah sent men to the king of the children of Ammon, saying, What have you against me that you have come to make war against my land?
11:13 | [cbgb] | 亚扪人的王回答耶弗他的使者说，因为以色列人从埃及上来的时候占据我的地，从亚嫩河到雅博河，直到约旦河。现在你要好好地将这地归还吧。 < | >
 | [niv] | The king of the Ammonites answered Jephthah's messengers, "When Israel came up out of Egypt, they took away my land from the Arnon to the Jabbok, all the way to the Jordan. Now give it back peaceably."
 | [asv] | And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when he came up out of Egypt, from the Arnon even unto the Jabbok, and unto the Jordan: now therefore restore those lands again peaceably.
 | [jnd] | And the king of the children of Ammon said to the messengers of Jephthah, Because Israel took away my land, when they came up out of Egypt, from the Arnon even unto the Jabbok and unto the Jordan; and now restore it peaceably.
 | [kjv] | And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when they came up out of Egypt, from Arnon even unto Jabbok, and unto Jordan: now therefore restore those lands again peaceably.
 | [nwb] | And the king of the children of Ammon answered to the messengers of Jephthah, Because Israel took away my land, when they came out of Egypt, from Arnon even to Jabbok, and to Jordan: now therefore restore those again peaceably.
 | [rsv] | And the king of the Ammonites answered the messengers of Jephthah, "Because Israel on coming from Egypt took away my land, from the Arnon to the Jabbok and to the Jordan; now therefore restore it peaceably."
 | [web] | The king of the children of Ammon answered to the messengers of Jephthah, Because Israel took away my land, when he came up out of Egypt, from the Arnon even to the Jabbok, and to the Jordan: now therefore restore those again peaceably.
 | [ylt] | And the king of the Bene-Ammon saith unto the messengers of Jephthah, `Because Israel took my land in his coming up out of Egypt, from Arnon, and unto the Jabbok, and unto the Jordan; and now, restore them in peace.'
 | [bbe] | And the king of the children of Ammon said to the men sent by Jephthah, Because Israel, when he came up out of Egypt, took away my land, from the Arnon as far as the Jabbok and as far as Jordan: so now, give me back those lands quietly.
11:14 | [cbgb] | 耶弗他又打发使者去见亚扪人的王， < | >
 | [niv] | Jephthah sent back messengers to the Ammonite king,
 | [asv] | And Jephthah sent messengers again unto the king of the children of Ammon;
 | [jnd] | And Jephthah sent messengers again to the king of the children of Ammon,
 | [kjv] | And Jephthah sent messengers again unto the king of the children of Ammon:
 | [nwb] | And Jephthah sent messengers again to the king of the children of Ammon:
 | [rsv] | And Jephthah sent messengers again to the king of the Ammonites
 | [web] | Jephthah sent messengers again to the king of the children of Ammon;
 | [ylt] | And Jephthah addeth yet and sendeth messengers unto the king of the Bene-Ammon,
 | [bbe] | And Jephthah sent again to the king of the children of Ammon,
11:15 | [cbgb] | 对他说，耶弗他如此说，以色列人并没有占据摩押地和亚扪人的地。 < | >
 | [niv] | saying: "This is what Jephthah says: Israel did not take the land of Moab or the land of the Ammonites.
 | [asv] | and he said unto him, Thus saith Jephthah: Israel took not away the land of Moab, nor the land of the children of Ammon,
 | [jnd] | and said to him, Thus saith Jephthah: Israel took not away the land of Moab, nor the land of the children of Ammon.
 | [kjv] | And said unto him, Thus saith Jephthah, Israel took not away the land of Moab, nor the land of the children of Ammon:
 | [nwb] | And said to him, Thus saith Jephthah, Israel took not away the land of Moab, nor the land of the children of Ammon:
 | [rsv] | and said to him, "Thus says Jephthah: Israel did not take away the land of Moab or the land of the Ammonites,
 | [web] | and he said to him, Thus says Jephthah: Israel didn't take away the land of Moab, nor the land of the children of Ammon,
 | [ylt] | and saith to him, `Thus said Jephthah, Israel took not the land of Moab, and the land of the Bene-Ammon,
 | [bbe] | And said to him, This is the word of Jephthah: Israel did not take away the land of Moab or the land of the children of Ammon;
11:16 | [cbgb] | 以色列人从埃及上来乃是经过旷野到红海，来到加低斯， < | >
 | [niv] | But when they came up out of Egypt, Israel went through the desert to the Red Sea and on to Kadesh.
 | [asv] | but when they came up from Egypt, and Israel went through the wilderness unto the Red Sea, and came to Kadesh;
 | [jnd] | But when they came up from Egypt, then Israel walked through the wilderness as far as the Red sea, and came to Kadesh.
 | [kjv] | But when Israel came up from Egypt, and walked through the wilderness unto the Red sea, and came to Kadesh;
 | [nwb] | But when Israel came up from Egypt, and walked through the wilderness to the Red sea, and came to Kadesh;
 | [rsv] | but when they came up from Egypt, Israel went through the wilderness to the Red Sea and came to Kadesh.
 | [web] | but when they came up from Egypt, and Israel went through the wilderness to the Red Sea, and came to Kadesh;
 | [ylt] | for in their coming up out of Egypt, Israel goeth in the wilderness unto the Red Sea, and cometh in to Kadesh,
 | [bbe] | But when they came up from Egypt, Israel went through the waste land to the Red Sea and came to Kadesh;
11:17 | [cbgb] | 就打发使者去见以东王，说，求你容我从你的地经过。以东王却不应允。又照样打发使者去见摩押王，他也不允准。以色列人就住在加低斯。 < | >
 | [niv] | Then Israel sent messengers to the king of Edom, saying, `Give us permission to go through your country,' but the king of Edom would not listen. They sent also to the king of Moab, and he refused. So Israel stayed at Kadesh.
 | [asv] | then Israel sent messengers unto the king of Edom, saying, Let me, I pray thee, pass through thy land; but the king of Edom hearkened not. And in like manner he sent unto the king of Moab; but he would not: and Israel abode in Kadesh.
 | [jnd] | And Israel sent messengers to the king of Edom, saying, Let me, I pray thee, pass through thy land; but the king of Edom would not hearken. And they also sent to the king of Moab; and he would not. And Israel abode in Kadesh.
 | [kjv] | Then Israel sent messengers unto the king of Edom, saying, Let me, I pray thee, pass through thy land: but the king of Edom would not hearken thereto. And in like manner they sent unto the king of Moab: but he would not consent: and Israel abode in Kadesh.
 | [nwb] | Then Israel sent messengers to the king of Edom, saying, Let me, I pray thee, pass through thy land: but the king of Edom would not hearken . And in like manner they sent to the king of Moab; but he would not . And Israel abode in Kadesh.
 | [rsv] | Israel then sent messengers to the king of Edom, saying, 'Let us pass, we pray, through your land'; but the king of Edom would not listen. And they sent also to the king of Moab, but he would not consent. So Israel remained at Kadesh.
 | [web] | then Israel sent messengers to the king of Edom, saying, Please let me pass through your land; but the king of Edom didn't listen. In the same way, he sent to the king of Moab; but he would not: and Israel abode in Kadesh.
 | [ylt] | and Israel sendeth messengers unto the king of Edom, saying, Let me pass over, I pray thee, through thy land, and the king of Edom hearkened not; and also unto the king of Moab hath sent, and he hath not been willing; and Israel abideth in Kadesh,
 | [bbe] | Then Israel sent men to the king of Edom saying, Let me now go through your land; but the king of Edom did not give ear to them. And in the same way he sent to the king of Moab, but he would not; so Israel went on living in Kadesh.
11:18 | [cbgb] | 他们又经过旷野，绕着以东和摩押地，从摩押地的东边过来，在亚嫩河边安营，并没有入摩押的境内，因为亚嫩河是摩押的边界。 < | >
 | [niv] | "Next they traveled through the desert, skirted the lands of Edom and Moab, passed along the eastern side of the country of Moab, and camped on the other side of the Arnon. They did not enter the territory of Moab, for the Arnon was its border.
 | [asv] | Then they went through the wilderness, and went around the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and they encamped on the other side of the Arnon; but they came not within the border of Moab, for the Arnon was the border of Moab.
 | [jnd] | And they walked through the wilderness, and went round the land of Edom and the land of Moab, and came by the east of the land of Moab, and encamped beyond the Arnon, but came not within the border of Moab, for the Arnon is the border of Moab.
 | [kjv] | Then they went along through the wilderness, and compassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon was the border of Moab.
 | [nwb] | Then they went along through the wilderness, and compassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon the border of Moab.
 | [rsv] | Then they journeyed through the wilderness, and went around the land of Edom and the land of Moab, and arrived on the east side of the land of Moab, and camped on the other side of the Arnon; but they did not enter the territory of Moab, for the Arnon was the boundary of Moab.
 | [web] | Then they went through the wilderness, and went around the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and they encamped on the other side of the Arnon; but they didn't come within the border of Moab, for the Arnon was the border of Moab.
 | [ylt] | and he goeth through the wilderness, and compasseth the land of Edom and the land of Moab, and cometh in at the rising of the sun of the land of Moab, and they encamp beyond Arnon, and have not come into the border of Moab, for Arnon the border of Moab.
 | [bbe] | Then he went on through the waste land and round the land of Edom and the land of Moab, and came by the east side of the land of Moab, and put up their tents on the other side of the Arnon; they did not come inside the limit of Moab, for the Arnon was the limit of Moab.
11:19 | [cbgb] | 以色列人打发使者去见亚摩利王西宏，就是希实本的王，对他说，求你容我们从你的地经过，往我们自己的地方去。 < | >
 | [niv] | "Then Israel sent messengers to Sihon king of the Amorites, who ruled in Heshbon, and said to him, `Let us pass through your country to our own place.'
 | [asv] | And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray thee, through thy land unto my place.
 | [jnd] | And Israel sent messengers to Sihon king of the Amorites, the king of Heshbon, and Israel said to him, Let us pass, we pray thee, through thy land unto my place.
 | [kjv] | And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray thee, through thy land into my place.
 | [nwb] | And Israel sent messengers to Sihon king of the Amorites, the king of Heshbon; and Israel said to him, Let us pass, we pray thee, through thy land to my place.
 | [rsv] | Israel then sent messengers to Sihon king of the Amorites, king of Heshbon; and Israel said to him, 'Let us pass, we pray, through your land to our country.'
 | [web] | Israel sent messengers to Sihon king of the Amorites, the king of Heshbon; and Israel said to him, Let us pass, we pray you, through your land to my place.
 | [ylt] | `And Israel sendeth messengers unto Sihon, king of the Amorite, king of Heshbon, and Israel saith to him, Let us pass over, we pray thee, through thy land, unto my place,
 | [bbe] | And Israel sent men to Sihon, king of the Amorites, the king of Heshbon; and Israel said to him, Let me now go through your land to my place.
11:20 | [cbgb] | 西宏却不信服以色列人，不容他们经过他的境界，乃招聚他的众民在雅杂安营，与以色列人争战。 < | >
 | [niv] | Sihon, however, did not trust Israel to pass through his territory. He mustered all his men and encamped at Jahaz and fought with Israel.
 | [asv] | But Sihon trusted not Israel to pass through his border; but Sihon gathered all his people together, and encamped in Jahaz, and fought against Israel.
 | [jnd] | But Sihon trusted not Israel, to let him pass through his border, and Sihon gathered all his people, and they encamped in Jahzah; and he fought with Israel.
 | [kjv] | But Sihon trusted not Israel to pass through his coast: but Sihon gathered all his people together, and pitched in Jahaz, and fought against Israel.
 | [nwb] | But Sihon trusted not Israel to pass through his border: but Sihon collected all his people, and encamped in Jahaz, and fought against Israel.
 | [rsv] | But Sihon did not trust Israel to pass through his territory; so Sihon gathered all his people together, and encamped at Jahaz, and fought with Israel.
 | [web] | But Sihon didn't trust Israel to pass through his border; but Sihon gathered all his people together, and encamped in Jahaz, and fought against Israel.
 | [ylt] | and Sihon hath not trusted Israel to pass over through his border, and Sihon gathereth all his people, and they encamp in Jahaz, and fight with Israel;
 | [bbe] | But Sihon would not give way and let Israel go through his land; and Sihon got together all his people, and put his army in position in Jahaz, and made war on Israel.
11:21 | [cbgb] | 耶和华以色列的 神将西宏和他的众民都交在以色列人手中，以色列人就击杀他们，得了亚摩利人的全地， < | >
 | [niv] | "Then the LORD, the God of Israel, gave Sihon and all his men into Israel's hands, and they defeated them. Israel took over all the land of the Amorites who lived in that country,
 | [asv] | And Jehovah, the God of Israel, delivered Sihon and all his people into the hand of Israel, and they smote them: so Israel possessed all the land of the Amorites, the inhabitants of that country.
 | [jnd] | And Jehovah the God of Israel gave Sihon and all his people into the hand of Israel, and they smote them; and Israel took possession of the whole land of the Amorites, who dwelt in that country.
 | [kjv] | And the LORD God of Israel delivered Sihon and all his people into the hand of Israel, and they smote them: so Israel possessed all the land of the Amorites, the inhabitants of that country.
 | [nwb] | And the LORD God of Israel delivered Sihon and all his people into the hand of Israel, and they smote them: so Israel possessed all the land of the Amorites, the inhabitants of that country.
 | [rsv] | And the LORD, the God of Israel, gave Sihon and all his people into the hand of Israel, and they defeated them; so Israel took possession of all the land of the Amorites, who inhabited that country.
 | [web] | Yahweh, the God of Israel, delivered Sihon and all his people into the hand of Israel, and they struck them: so Israel possessed all the land of the Amorites, the inhabitants of that country.
 | [ylt] | and Jehovah, God of Israel, giveth Sihon and all his people into the hand of Israel, and they smite them, and Israel possesseth all the land of the Amorite, the inhabitant of that land,
 | [bbe] | And the Lord, the God of Israel, gave Sihon and all his people into the hands of Israel, and they overcame them; so all the land of the Amorites, the people of that land, became Israel's.
11:22 | [cbgb] | 从亚嫩河到雅博河，从旷野直到约旦河。 < | >
 | [niv] | capturing all of it from the Arnon to the Jabbok and from the desert to the Jordan.
 | [asv] | And they possessed all the border of the Amorites, from the Arnon even unto the Jabbok, and from the wilderness even unto the Jordan.
 | [jnd] | And they possessed all the borders of the Amorites, from the Arnon unto the Jabbok, and from the wilderness unto the Jordan.
 | [kjv] | And they possessed all the coasts of the Amorites, from Arnon even unto Jabbok, and from the wilderness even unto Jordan.
 | [nwb] | And they possessed all the borders of the Amorites, from Arnon even to Jabbok, and from the wilderness even to Jordan.
 | [rsv] | And they took possession of all the territory of the Amorites from the Arnon to the Jabbok and from the wilderness to the Jordan.
 | [web] | They possessed all the border of the Amorites, from the Arnon even to the Jabbok, and from the wilderness even to the Jordan.
 | [ylt] | and they possess all the border of the Amorite from Arnon, and unto the Jabbok, and from the wilderness, and unto the Jordan.
 | [bbe] | All the limit of the Amorites was theirs, from the Arnon as far as the Jabbok and from the waste land even to Jordan.
11:23 | [cbgb] | 耶和华以色列的 神在他百姓以色列面前赶出亚摩利人，你竟要得他们的地麽？ < | >
 | [niv] | "Now since the LORD, the God of Israel, has driven the Amorites out before his people Israel, what right have you to take it over?
 | [asv] | So now Jehovah, the God of Israel, hath dispossessed the Amorites from before his people Israel, and shouldest thou possess them?
 | [jnd] | And now Jehovah the God of Israel has dispossessed the Amorites from before his people Israel, and shouldest thou take possession of it?
 | [kjv] | So now the LORD God of Israel hath dispossessed the Amorites from before his people Israel, and shouldest thou possess it?
 | [nwb] | So now the LORD God of Israel hath dispossessed the Amorites from before his people Israel, and shouldst thou possess it?
 | [rsv] | So then the LORD, the God of Israel, dispossessed the Amorites from before his people Israel; and are you to take possession of them?
 | [web] | So now Yahweh, the God of Israel, has dispossessed the Amorites from before his people Israel, and should you possess them?
 | [ylt] | `And now, Jehovah, God of Israel, hath dispossessed the Amorite from the presence of His people Israel, and thou wouldst possess it!
 | [bbe] | So now the Lord, the God of Israel, has taken away their land from the Amorites and given it to his people Israel; are you then to have it?
11:24 | [cbgb] | 你的 神基抹所赐你的地你不是得为业麽？耶和华我们的 神在我们面前所赶出的人，我们就得他的地。 < | >
 | [niv] | Will you not take what your god Chemosh gives you? Likewise, whatever the LORD our God has given us, we will possess.
 | [asv] | Wilt not thou possess that which Chemosh thy god giveth thee to possess? So whomsoever Jehovah our God hath dispossessed from before us, them will we possess.
 | [jnd] | Dost not thou possess what Chemosh thy god puts thee in possession of? and whatever Jehovah our God has dispossessed before us, that will we possess.
 | [kjv] | Wilt not thou possess that which Chemosh thy god giveth thee to possess? So whomsoever the LORD our God shall drive out from before us, them will we possess.
 | [nwb] | Wilt not thou possess that which Chemosh thy god giveth thee to possess? So whomsoever the LORD our God shall drive out from before us, them will we possess.
 | [rsv] | Will you not possess what Chemosh your god gives you to possess? And all that the LORD our God has dispossessed before us, we will possess.
 | [web] | Won't you possess that which Chemosh your god gives you to possess? So whoever Yahweh our God has dispossessed from before us, them will we possess.
 | [ylt] | That which Chemosh thy god causeth thee to possess -- dost thou not possess it? and all that which Jehovah our God hath dispossessed from our presence, -- it we do possess.
 | [bbe] | Do you not keep the lands of those whom Chemosh your god sends out from before you? So we will keep all the lands of those whom the Lord our God sends out from before us.
11:25 | [cbgb] | 难道你比摩押王西拨的儿子巴勒还强麽？他曾与以色列人争竞，或是与他们争战麽？ < | >
 | [niv] | Are you better than Balak son of Zippor, king of Moab? Did he ever quarrel with Israel or fight with them?
 | [asv] | And now art thou anything better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them?
 | [jnd] | And now art thou indeed better than Balak the son of Zippor, king of Moab? did he ever strive with Israel? did he ever fight against them?
 | [kjv] | And now art thou any thing better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them,
 | [nwb] | And now thou any thing better than Balak the son of Zippor king of Moab? did he ever strive against Israel, or did he ever fight against them,
 | [rsv] | Now are you any better than Balak the son of Zippor, king of Moab? Did he ever strive against Israel, or did he ever go to war with them?
 | [web] | Now are you anything better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them?
 | [ylt] | `And now, thou at all better than Balak son of Zippor, king of Moab? did he at all strive with Israel? did he at all fight against them?
 | [bbe] | What! are you any better than Balak, the son of Zippor, king of Moab? Did he ever take up a cause against Israel or make war against them?
11:26 | [cbgb] | 以色列人住希实本和属希实本的乡村，亚罗珥和属亚罗珥的乡村，并沿亚嫩河的一切城邑，已经有三百年了。在这三百年之内，你们为什么没有取回这些地方呢？ < | >
 | [niv] | For three hundred years Israel occupied Heshbon, Aroer, the surrounding settlements and all the towns along the Arnon. Why didn't you retake them during that time?
 | [asv] | While Israel dwelt in Heshbon and its towns, and in Aroer and its towns, and in all the cities that are along by the side of the Arnon, three hundred years; wherefore did ye not recover them within that time?
 | [jnd] | While Israel dwelt in Heshbon and its dependent villages, and in Aroer and its dependent villages, and in all the cities that are along the banks of the Arnon, three hundred years -- why did ye not recover within that time?
 | [kjv] | While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did ye not recover them within that time?
 | [nwb] | While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that along by the borders of Arnon, three hundred years? why therefore did ye not recover within that time?
 | [rsv] | While Israel dwelt in Heshbon and its villages, and in Aro'er and its villages, and in all the cities that are on the banks of the Arnon, three hundred years, why did you not recover them within that time?
 | [web] | While Israel lived in Heshbon and its towns, and in Aroer and its towns, and in all the cities that are along by the side of the Arnon, three hundred years; why didn't you recover them within that time?
 | [ylt] | In Israel's dwelling in Heshbon and in its towns, and in Aroer and in its towns, and in all the cities which by the sides of Arnon three hundred years -- and wherefore have ye not delivered them in that time?
 | [bbe] | While Israel was living in Heshbon and its daughter-towns and in Aroer and its daughter-towns and in all the towns which are by the side of the Arnon, for three hundred years, why did you not get them back at that time?
11:27 | [cbgb] | 原来我没有得罪你，你却攻打我，恶待我。愿审判人的耶和华今日在以色列人和亚扪人中间判断是非。 < | >
 | [niv] | I have not wronged you, but you are doing me wrong by waging war against me. Let the LORD, the Judge, decide the dispute this day between the Israelites and the Ammonites."
 | [asv] | I therefore have not sinned against thee, but thou doest me wrong to war against me: Jehovah, the Judge, be judge this day between the children of Israel and the children of Ammon.
 | [jnd] | So I have not sinned against thee, but it is thou who doest me wrong in making war against me. Jehovah, the Judge, be judge this day between the children of Israel and the children of Ammon!
 | [kjv] | Wherefore I have not sinned against thee, but thou doest me wrong to war against me: the LORD the Judge be judge this day between the children of Israel and the children of Ammon.
 | [nwb] | Wherefore I have not sinned against thee, but thou doest me wrong to war against me: the LORD the Judge be judge this day between the children of Israel and the children of Ammon.
 | [rsv] | I therefore have not sinned against you, and you do me wrong by making war on me; the LORD, the Judge, decide this day between the people of Israel and the people of Ammon."
 | [web] | I therefore have not sinned against you, but you do me wrong to war against me: Yahweh, the Judge, be judge this day between the children of Israel and the children of Ammon.
 | [ylt] | And I -- I have not sinned against thee, and thou art doing with me evil -- to fight against me. Jehovah, the Judge, doth judge to-day between the sons of Israel and the sons of Ammon.'
 | [bbe] | So I have done no wrong against you, but you are doing wrong to me in fighting against me: may the Lord, who is Judge this day, be judge between the children of Israel and the children of Ammon.
11:28 | [cbgb] | 但亚扪人的王不肯听耶弗他打发人说的话。 < | >
 | [niv] | The king of Ammon, however, paid no attention to the message Jephthah sent him.
 | [asv] | Howbeit the king of the children of Ammon hearkened not unto the words of Jephthah which he sent him.
 | [jnd] | But the king of the children of Ammon hearkened not to the words of Jephthah that he had sent him.
 | [kjv] | Howbeit the king of the children of Ammon hearkened not unto the words of Jephthah which he sent him.
 | [nwb] | But, the king of the children of Ammon hearkened not to the words of Jephthah which he sent him.
 | [rsv] | But the king of the Ammonites did not heed the message of Jephthah which he sent to him.
 | [web] | However the king of the children of Ammon didn't listen to the words of Jephthah which he sent him.
 | [ylt] | And the king of the Bene-Ammon hath not hearkened unto the words of Jephthah which he sent unto him,
 | [bbe] | The king of the children of Ammon, however, did not give ear to the words which Jephthah sent to him.
11:29 | [cbgb] | 耶和华的灵降在耶弗他身上，他就经过基列和玛拿西，来到基列的米斯巴，又从米斯巴来到亚扪人那里。 < | >
 | [niv] | Then the Spirit of the LORD came upon Jephthah. He crossed Gilead and Manasseh, passed through Mizpah of Gilead, and from there he advanced against the Ammonites.
 | [asv] | Then the Spirit of Jehovah came upon Jephthah, and he passed over Gilead and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon.
 | [jnd] | Then the Spirit of Jehovah came upon Jephthah, and he passed through Gilead and Manasseh, and passed to Mizpeh of Gilead, and from Mizpeh of Gilead he passed over to the children of Ammon.
 | [kjv] | Then the Spirit of the LORD came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon.
 | [nwb] | Then the Spirit of the LORD came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over the children of Ammon.
 | [rsv] | Then the Spirit of the LORD came upon Jephthah, and he passed through Gilead and Manas'seh, and passed on to Mizpah of Gilead, and from Mizpah of Gilead he passed on to the Ammonites.
 | [web] | Then the Spirit of Yahweh came on Jephthah, and he passed over Gilead and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over to the children of Ammon.
 | [ylt] | and the Spirit of Jehovah is on Jephthah, and he passeth over Gilead and Manasseh, and passeth over Mizpeh of Gilead, and from Mizpeh of Gilead he hath passed over to the Bene-Ammon.
 | [bbe] | Then the spirit of the Lord came on Jephthah, and he went through Gilead and Manasseh, and came to Mizpeh of Gilead; and from Mizpeh of Gilead he went over to the children of Ammon.
11:30 | [cbgb] | 耶弗他就向耶和华许愿，说，你若将亚扪人交在我手中， < | >
 | [niv] | And Jephthah made a vow to the LORD: "If you give the Ammonites into my hands,
 | [asv] | And Jephthah vowed a vow unto Jehovah, and said, If thou wilt indeed deliver the children of Ammon into my hand,
 | [jnd] | And Jephthah vowed a vow to Jehovah, and said, If thou wilt without fail give the children of Ammon into my hand,
 | [kjv] | And Jephthah vowed a vow unto the LORD, and said, If thou shalt without fail deliver the children of Ammon into mine hands,
 | [nwb] | And Jephthah vowed a vow to the LORD, and said, If thou shalt without fail deliver the children of Ammon into my hands,
 | [rsv] | And Jephthah made a vow to the LORD, and said, "If thou wilt give the Ammonites into my hand,
 | [web] | Jephthah vowed a vow to Yahweh, and said, If you will indeed deliver the children of Ammon into my hand,
 | [ylt] | And Jephthah voweth a vow to Jehovah, and saith, `If Thou dost at all give the Bene-Ammon into my hand --
 | [bbe] | And Jephthah took an oath to the Lord, and said, If you will give the children of Ammon into my hands,
11:31 | [cbgb] | 我从亚扪人那里平平安安回来的时候，无论什么人，先从我家门出来迎接我，就必归你，我也必将他献上为燔祭。 < | >
 | [niv] | whatever comes out of the door of my house to meet me when I return in triumph from the Ammonites will be the LORD's, and I will sacrifice it as a burnt offering."
 | [asv] | then it shall be, that whatsoever cometh forth from the doors of my house to meet me, when I return in peace from the children of Ammon, it shall be Jehovah's, and I will offer it up for a burnt-offering.
 | [jnd] | then shall that which cometh forth from the door of my house to meet me, when I return in peace from the children of Ammon, be Jehovah's, and I will offer it up for a burnt-offering.
 | [kjv] | Then it shall be, that whatsoever cometh forth of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD's, and I will offer it up for a burnt offering.
 | [nwb] | Then it shall be, that whatever cometh out of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD'S, and I will offer it for a burnt-offering.
 | [rsv] | then whoever comes forth from the doors of my house to meet me, when I return victorious from the Ammonites, shall be the LORD's, and I will offer him up for a burnt offering."
 | [web] | then it shall be, that whatever comes forth from the doors of my house to meet me, when I return in peace from the children of Ammon, it shall be Yahweh's, and I will offer it up for a burnt offering.
 | [ylt] | then it hath been, that which at all cometh out from the doors of my house to meet me in my turning back in peace from the Bene-Ammon -- it hath been to Jehovah, or I have offered up for it -- a burnt-offering.'
 | [bbe] | Then whoever comes out from the door of my house, meeting me when I come back in peace from the children of Ammon, will be the Lord's and I will give him as a burned offering.
11:32 | [cbgb] | 于是耶弗他往亚扪人那里去，与他们争战。耶和华将他们交在他手中， < | >
 | [niv] | Then Jephthah went over to fight the Ammonites, and the LORD gave them into his hands.
 | [asv] | So Jephthah passed over unto the children of Ammon to fight against them; and Jehovah delivered them into his hand.
 | [jnd] | And Jephthah passed over to the children of Ammon to fight against them; and Jehovah gave them into his hand.
 | [kjv] | So Jephthah passed over unto the children of Ammon to fight against them; and the LORD delivered them into his hands.
 | [nwb] | So Jephthah passed over to the children of Ammon to fight against them; and the LORD delivered them into his hands.
 | [rsv] | So Jephthah crossed over to the Ammonites to fight against them; and the LORD gave them into his hand.
 | [web] | So Jephthah passed over to the children of Ammon to fight against them; and Yahweh delivered them into his hand.
 | [ylt] | And Jephthah passeth over unto the Bene-Ammon to fight against them, and Jehovah giveth them into his hand,
 | [bbe] | So Jephthah went over to the children of Ammon to make war on them; and the Lord gave them into his hands.
11:33 | [cbgb] | 他就大大杀败他们，从亚罗珥到米匿，直到亚备勒基拉明，攻取了二十座城。这样亚扪人就被以色列人制伏了。 < | >
 | [niv] | He devastated twenty towns from Aroer to the vicinity of Minnith, as far as Abel Keramim. Thus Israel subdued Ammon.
 | [asv] | And he smote them from Aroer until thou come to Minnith, even twenty cities, and unto Abelcheramim, with a very great slaughter. So the children of Ammon were subdued before the children of Israel.
 | [jnd] | And he smote them from Aroer until thou come to Minnith, twenty cities, even unto Abel-Cheramim, with a very great slaughter; and the children of Ammon were subdued before the children of Israel.
 | [kjv] | And he smote them from Aroer, even till thou come to Minnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel.
 | [nwb] | And he smote them from Aroer even till thou comest to Minnith, twenty cities, and to the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel.
 | [rsv] | And he smote them from Aro'er to the neighborhood of Minnith, twenty cities, and as far as Abel-keramim, with a very great slaughter. So the Ammonites were subdued before the people of Israel.
 | [web] | He struck them from Aroer until you come to Minnith, even twenty cities, and to Abelcheramim, with a very great slaughter. So the children of Ammon were subdued before the children of Israel.
 | [ylt] | and he smiteth them from Aroer, and unto thy going in to Minnith, twenty cities, and unto the meadow of the vineyards -- a very great smiting; and the Bene-Ammon are humbled at the presence of the sons of Israel.
 | [bbe] | And he made an attack on them from Aroer all the way to Minnith, overrunning twenty towns, as far as Abel-cheramim, and put great numbers to the sword. So the children of Ammon were crushed before the children of Israel.
11:34 | [cbgb] | 耶弗他回米斯巴到了自己的家，不料，他女儿拿着鼓跳舞出来迎接他，是他独生的，此外无儿无女。 < | >
 | [niv] | When Jephthah returned to his home in Mizpah, who should come out to meet him but his daughter, dancing to the sound of tambourines! She was an only child. Except for her he had neither son nor daughter.
 | [asv] | And Jephthah came to Mizpah unto his house; and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; besides her he had neither son nor daughter.
 | [jnd] | And Jephthah came to Mizpah to his house, and behold, his daughter came out to meet him with tambours and with dances; and she was an only child: besides her he had neither son nor daughter.
 | [kjv] | And Jephthah came to Mizpeh unto his house, and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; beside her he had neither son nor daughter.
 | [nwb] | And Jephthah came to Mizpeh to his house, and behold, his daughter came out to meet him with timbrels and with dances: and she only child; beside her he had neither son nor daughter.
 | [rsv] | Then Jephthah came to his home at Mizpah; and behold, his daughter came out to meet him with timbrels and with dances; she was his only child; beside her he had neither son nor daughter.
 | [web] | Jephthah came to Mizpah to his house; and, behold, his daughter came out to meet him with tambourines and with dances: and she was his only child; besides her he had neither son nor daughter.
 | [ylt] | And Jephthah cometh into Mizpeh, unto his house, and lo, his daughter is coming out to meet him with timbrels, and with choruses, and save her alone, he hath none, son or daughter.
 | [bbe] | Then Jephthah came back to his house in Mizpah, and his daughter came out, meeting him on his way with music and with dances; she was his only child; he had no other sons or daughters.
11:35 | [cbgb] | 耶弗他看见她，就撕裂衣服，说，哀哉。我的女儿阿，你使我甚是愁苦，叫我作难了。因为我已经向耶和华开口许愿，不能挽回。 < | >
 | [niv] | When he saw her, he tore his clothes and cried, "Oh! My daughter! You have made me miserable and wretched, because I have made a vow to the LORD that I cannot break."
 | [asv] | And it came to pass, when he saw her, that he rent his clothes, and said, Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me; for I have opened my mouth unto Jehovah, and I cannot go back.
 | [jnd] | And it came to pass, when he saw her, that he rent his garments, and said, Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me; for I have opened my mouth to Jehovah, and I cannot go back.
 | [kjv] | And it came to pass, when he saw her, that he rent his clothes, and said, Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me: for I have opened my mouth unto the LORD, and I cannot go back.
 | [nwb] | And it came to pass, when he saw her, that he rent his clothes, and said Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me: for I have opened my mouth to the LORD, and I cannot go back.
 | [rsv] | And when he saw her, he rent his clothes, and said, "Alas, my daughter! you have brought me very low, and you have become the cause of great trouble to me; for I have opened my mouth to the LORD, and I cannot take back my vow."
 | [web] | It happened, when he saw her, that he tore his clothes, and said, Alas, my daughter! you have brought me very low, and you are one of those who trouble me; for I have opened my mouth to Yahweh, and I can't go back.
 | [ylt] | And it cometh to pass, when he seeth her, that he rendeth his garments, and saith, `Alas, my daughter, thou hast caused me greatly to bend, and thou hast been among those troubling me; and I -- I have opened my mouth unto Jehovah, and I am not able to turn back.'
 | [bbe] | And when he saw her he was overcome with grief, and said, Ah! my daughter! I am crushed with sorrow, and it is you who are the chief cause of my trouble; for I have made an oath to the Lord and I may not take it back.
11:36 | [cbgb] | 他女儿回答说，父阿，你既向耶和华开口，就当照你口中所说的向我行，因耶和华已经在仇敌亚扪人身上为你报仇。 < | >
 | [niv] | "My father," she replied, "you have given your word to the LORD. Do to me just as you promised, now that the LORD has avenged you of your enemies, the Ammonites.
 | [asv] | And she said unto him, My father, thou hast opened thy mouth unto Jehovah; do unto me according to that which hath proceeded out of thy mouth, forasmuch as Jehovah hath taken vengeance for thee on thine enemies, even on the children of Ammon.
 | [jnd] | And she said to him, My father, if thou hast opened thy mouth to Jehovah, do to me according to that which has proceeded out of thy mouth; forasmuch as Jehovah has taken vengeance for thee upon thine enemies, upon the children of Ammon.
 | [kjv] | And she said unto him, My father, if thou hast opened thy mouth unto the LORD, do to me according to that which hath proceeded out of thy mouth; forasmuch as the LORD hath taken vengeance for thee of thine enemies, even of the children of Ammon.
 | [nwb] | And she said to him, My father, thou hast opened thy mouth to the LORD, do to me according to that which hath proceeded out of thy mouth; forasmuch as the LORD hath taken vengeance for thee of thy enemies, of the children of Ammon.
 | [rsv] | And she said to him, "My father, if you have opened your mouth to the LORD, do to me according to what has gone forth from your mouth, now that the LORD has avenged you on your enemies, on the Ammonites."
 | [web] | She said to him, My father, you have opened your mouth to Yahweh; do to me according to that which has proceeded out of your mouth, because Yahweh has taken vengeance for you on your enemies, even on the children of Ammon.
 | [ylt] | And she saith unto him, `My father -- thou hast opened thy mouth unto Jehovah, do to me as it hath gone out from thy mouth, after that Jehovah hath done for thee vengeance on thine enemies, on the Bene-Ammon.'
 | [bbe] | And she said to him, My father, you have made an oath to the Lord; do then to me whatever you have said; for the Lord has sent a full reward on your haters, on the children of Ammon.
11:37 | [cbgb] | 又对父亲说，有一件事求你允准，容我去两个月，与同伴在山上，好哀哭我终为处女。 < | >
 | [niv] | But grant me this one request," she said. "Give me two months to roam the hills and weep with my friends, because I will never marry."
 | [asv] | And she said unto her father, Let this thing be done for me: let me alone two months, that I may depart and go down upon the mountains, and bewail my virginity, I and my companions.
 | [jnd] | And she said to her father, Let this thing be done for me: leave me alone two months, that I may go and descend to the mountains, and bewail my virginity, I and my companions.
 | [kjv] | And she said unto her father, Let this thing be done for me: let me alone two months, that I may go up and down upon the mountains, and bewail my virginity, I and my fellows.
 | [nwb] | And she said to her father, Let this thing be done for me: Let me alone two months, that I may go up and down upon the mountains, and bewail my virginity, I and my fellows.
 | [rsv] | And she said to her father, "Let this thing be done for me; let me alone two months, that I may go and wander on the mountains, and bewail my virginity, I and my companions."
 | [web] | She said to her father, Let this thing be done for me: let me alone two months, that I may depart and go down on the mountains, and bewail my virginity, I and my companions.
 | [ylt] | And she saith unto her father, `Let this thing be done to me; desist from me two months, and I go on, and have gone down on the hills, and I weep for my virginity -- I and my friends.'
 | [bbe] | Then she said to her father, Only do this for me: let me have two months to go away into the mountains with my friends, weeping for my sad fate.
11:38 | [cbgb] | 耶弗他说，你去吧。就容她去两个月。她便和同伴去了，在山上为她终为处女哀哭。 < | >
 | [niv] | "You may go," he said. And he let her go for two months. She and the girls went into the hills and wept because she would never marry.
 | [asv] | And he said, Go. And he sent her away for two months: and she departed, she and her companions, and bewailed her virginity upon the mountains.
 | [jnd] | And he said, Go. And he sent her away for two months. And she went with her companions, and bewailed her virginity upon the mountains.
 | [kjv] | And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains.
 | [nwb] | And he said, Go. And he sent her away two months: and she went with her companions, and bewailed her virginity upon the mountains.
 | [rsv] | And he said, "Go." And he sent her away for two months; and she departed, she and her companions, and bewailed her virginity upon the mountains.
 | [web] | He said, Go. He sent her away for two months: and she departed, she and her companions, and mourned her virginity on the mountains.
 | [ylt] | And he saith, `Go;' and he sendeth her away two months, and she goeth, she and her friends, and she weepeth for her virginity on the hills;
 | [bbe] | And he said, Go then. So he sent her away for two months; and she went with her friends to the mountains, weeping for her sad fate.
11:39 | [cbgb] | 两月已满，她回到父亲那里，父亲就照所许的愿向她行了。女儿终身没有亲近男子。 < | >
 | [niv] | After the two months, she returned to her father and he did to her as he had vowed. And she was a virgin. From this comes the Israelite custom
 | [asv] | And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew not man. And it was a custom in Israel,
 | [jnd] | And it came to pass at the end of two months, that she returned to her father, and he performed on her the vow that he had vowed; and she had known no man. And it became a fixed custom in Israel,
 | [kjv] | And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel,
 | [nwb] | And it came to pass at the end of two months, that she returned to her father, who did with her to his vow which he had vowed: and she knew no man. And it was a custom in Israel,
 | [rsv] | And at the end of two months, she returned to her father, who did with her according to his vow which he had made. She had never known a man. And it became a custom in Israel
 | [web] | It happened at the end of two months, that she returned to her father, who did with her according to his vow which he had vowed: and she was a virgin. It was a custom in Israel,
 | [ylt] | and it cometh to pass at the end of two months that she turneth back unto her father, and he doth to her his vow which he hath vowed, and she knew not a man; and it is a statute in Israel:
 | [bbe] | And at the end of two months she went back to her father, who did with her as he had said in his oath: and she had never been touched by a man. So it became a rule in Israel,
11:40 | [cbgb] | 此后以色列中有个规矩，每年以色列的女子去为基列人耶弗他的女儿哀哭四天。 <
 | [niv] | that each year the young women of Israel go out for four days to commemorate the daughter of Jephthah the Gileadite.
 | [asv] | that the daughters of Israel went yearly to celebrate the daughter of Jephthah the Gileadite four days in a year.
 | [jnd] | that from year to year the daughters of Israel go to celebrate the daughter of Jephthah the Gileadite four days in the year.
 | [kjv] | That the daughters of Israel went yearly to lament the daughter of Jephthah the Gileadite four days in a year.
 | [nwb] | the daughters of Israel went yearly to lament the daughter of Jephthah the Gileadite four days in a year.
 | [rsv] | that the daughters of Israel went year by year to lament the daughter of Jephthah the Gileadite four days in the year.
 | [web] | that the daughters of Israel went yearly to celebrate the daughter of Jephthah the Gileadite four days in a year.
 | [ylt] | from time to time the daughters of Israel go to talk to the daughter of Jephthah the Gileadite, four days in a year.
 | [bbe] | For the women to go year by year sorrowing for the daughter of Jephthah the Gileadite, four days in every year.


Interlinear Bible:Judges 12

 士师记 Judges 12 << || >>
12:1 | [cbgb] | 以法莲人聚集，到了北方，对耶弗他说，你去与亚扪人争战，为什么没有招我们同去呢？我们必用火烧你和你的房屋。 >
 | [niv] | The men of Ephraim called out their forces, crossed over to Zaphon and said to Jephthah, "Why did you go to fight the Ammonites without calling us to go with you? We're going to burn down your house over your head."
 | [asv] | And the men of Ephraim were gathered together, and passed northward; and they said unto Jephthah, Wherefore passedst thou over to fight against the children of Ammon, and didst not call us to go with thee? we will burn thy house upon thee with fire.
 | [jnd] | And the men of Ephraim were called together, and passed over northwards, and said to Jephthah, Why didst thou pass over to fight against the children of Ammon, and didst not call us to go with thee? We will burn thy house upon thee with fire.
 | [kjv] | And the men of Ephraim gathered themselves together, and went northward, and said unto Jephthah, Wherefore passedst thou over to fight against the children of Ammon, and didst not call us to go with thee? we will burn thine house upon thee with fire.
 | [nwb] | And the men of Ephraim assembled, and went northward, and said to Jephthah, Why didst thou pass over to fight against the children of Ammon, and didst not call us to go with thee; we will burn thy house upon thee with fire.
 | [rsv] | The men of E'phraim were called to arms, and they crossed to Zaphon and said to Jephthah, "Why did you cross over to fight against the Ammonites, and did not call us to go with you? We will burn your house over you with fire."
 | [web] | . The men of Ephraim were gathered together, and passed northward; and they said to Jephthah, Why did you pass over to fight against the children of Ammon, and didn't call us to go with you? we will burn your house on you with fire.
 | [ylt] | And the men of Ephraim are called together, and pass over northward, and say to Jephthah, `Wherefore has thou passed over to fight against the Bene-Ammon, and on us hast not called to go with thee? thy house we burn over thee with fire.'
 | [bbe] | Now the men of Ephraim came together and took up arms and went over to Zaphon; and they said to Jephthah, Why did you go over to make war against the children of Ammon without sending for us to go with you? Now we will put your house on fire over you.
12:2 | [cbgb] | 耶弗他对他们说，我和我的民与亚扪人大大争战。我招你们来，你们竟没有来救我脱离他们的手。 < | >
 | [niv] | Jephthah answered, "I and my people were engaged in a great struggle with the Ammonites, and although I called, you didn't save me out of their hands.
 | [asv] | And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, ye saved me not out of their hand.
 | [jnd] | And Jephthah said to them, I was at great strife, I and my people, with the children of Ammon; and I called you, but ye saved me not out of their hand.
 | [kjv] | And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, ye delivered me not out of their hands.
 | [nwb] | And Jephthah said to them, I and my people were at great strife with the children of Ammon; and when I called you, ye delivered me not out of their hands.
 | [rsv] | And Jephthah said to them, "I and my people had a great feud with the Ammonites; and when I called you, you did not deliver me from their hand.
 | [web] | Jephthah said to them, I and my people were at great strife with the children of Ammon; and when I called you, you didn't save me out of their hand.
 | [ylt] | And Jephthah saith unto them, `A man of great strife I have been (I and my people) with the Bene-Ammon, and I call you, and ye have not saved me out of their hand,
 | [bbe] | And Jephthah said to them, I and my people were in danger, and the children of Ammon were very cruel to us, and when I sent for you, you gave me no help against them.
12:3 | [cbgb] | 我见你们不来救我，我就拚命前去攻击亚扪人，耶和华将他们交在我手中。你们今日为什么上我这里来攻打我呢？ < | >
 | [niv] | When I saw that you wouldn't help, I took my life in my hands and crossed over to fight the Ammonites, and the LORD gave me the victory over them. Now why have you come up today to fight me?"
 | [asv] | And when I saw that ye saved me not, I put my life in my hand, and passed over against the children of Ammon, and Jehovah delivered them into my hand: wherefore then are ye come up unto me this day, to fight against me?
 | [jnd] | And when I saw that ye would not save me, I put my life in my hand, and passed over against the children of Ammon, and Jehovah gave them into my hand. Why then are ye come up to me this day, to fight against me?
 | [kjv] | And when I saw that ye delivered me not, I put my life in my hands, and passed over against the children of Ammon, and the LORD delivered them into my hand: wherefore then are ye come up unto me this day, to fight against me?
 | [nwb] | And when I saw that ye delivered not, I put my life in my hands, and passed over against the children of Ammon, and the LORD delivered them into my hand: why then have ye come up to me this day, to fight against me?
 | [rsv] | And when I saw that you would not deliver me, I took my life in my hand, and crossed over against the Ammonites, and the LORD gave them into my hand; why then have you come up to me this day, to fight against me?"
 | [web] | When I saw that you didn't save me, I put my life in my hand, and passed over against the children of Ammon, and Yahweh delivered them into my hand: why then are you come up to me this day, to fight against me?
 | [ylt] | and I see that thou art not a saviour, and I put my life in my hand, and pass over unto the Bene-Ammon, and Jehovah giveth them into my hand -- and why have ye come up unto me this day to fight against me?'
 | [bbe] | So when I saw that there was no help to be had from you, I put my life in my hand and went over against the children of Ammon, and the Lord gave them into my hands: why then have you come up to me this day to make war on me?
12:4 | [cbgb] | 于是耶弗他招聚基列人，与以法莲人争战。基列人击杀以法莲人，是因他们说，你们基列人在以法莲，玛拿西中间，不过是以法莲逃亡的人。 < | >
 | [niv] | Jephthah then called together the men of Gilead and fought against Ephraim. The Gileadites struck them down because the Ephraimites had said, "You Gileadites are renegades from Ephraim and Manasseh."
 | [asv] | Then Jephthah gathered together all the men of Gilead, and fought with Ephraim; and the men of Gilead smote Ephraim, because they said, Ye are fugitives of Ephraim, ye Gileadites, in the midst of Ephraim, and in the midst of Manasseh.
 | [jnd] | And Jephthah gathered together all the men of Gilead, and fought with Ephraim; and the men of Gilead smote Ephraim, because they said, Ye, Gilead, ye are fugitives of Ephraim in the midst of Ephraim, in the midst of Manasseh.
 | [kjv] | Then Jephthah gathered together all the men of Gilead, and fought with Ephraim: and the men of Gilead smote Ephraim, because they said, Ye Gileadites are fugitives of Ephraim among the Ephraimites, and among the Manassites.
 | [nwb] | Then Jephthah collected all the men of Gilead, and fought with Ephraim: and the men of Gilead smote Ephraim, because they said, Ye Gileadites fugitives of Ephraim among the Ephraimites, among the Manassites.
 | [rsv] | Then Jephthah gathered all the men of Gilead and fought with E'phraim; and the men of Gilead smote E'phraim, because they said, "You are fugitives of E'phraim, you Gileadites, in the midst of E'phraim and Manas'seh."
 | [web] | Then Jephthah gathered together all the men of Gilead, and fought with Ephraim; and the men of Gilead struck Ephraim, because they said, You are fugitives of Ephraim, you Gileadites, in the midst of Ephraim, in the midst of Manasseh.
 | [ylt] | And Jephthah gathered all the men of Gilead, and fighteth with Ephraim, and the men of Gilead smite Ephraim, because they said, `Fugitives of Ephraim ye Gileadites, in the midst of Ephraim -- in the midst of Manasseh.'
 | [bbe] | Then Jephthah got together all the men of Gilead and made war on Ephraim; and the men of Gilead overcame Ephraim.
12:5 | [cbgb] | 基列人把守约旦河的渡口，不容以法莲人过去。以法莲逃走的人若说，容我过去。基列人就问他说，你是以法莲人不是。他若说，不是， < | >
 | [niv] | The Gileadites captured the fords of the Jordan leading to Ephraim, and whenever a survivor of Ephraim said, "Let me cross over," the men of Gilead asked him, "Are you an Ephraimite?" If he replied, "No,"
 | [asv] | And the Gileadites took the fords of the Jordan against the Ephraimites. And it was so, that, when any of the fugitives of Ephraim said, Let me go over, the men of Gilead said unto him, Art thou an Ephraimite? If he said, Nay;
 | [jnd] | And Gilead took the fords of the Jordan before Ephraim; and it came to pass that when the fugitives of Ephraim said, Let me go over, the men of Gilead said to him, Art thou an Ephraimite? and he said, No.
 | [kjv] | And the Gileadites took the passages of Jordan before the Ephraimites: and it was so, that when those Ephraimites which were escaped said, Let me go over; that the men of Gilead said unto him, Art thou an Ephraimite? If he said, Nay;
 | [nwb] | And the Gileadites took the passages of Jordan before the Ephraimites: and it was , that when those Ephraimites who had escaped, said, Let me go over; that the men of Gilead said to him, thou an Ephraimite? If he said, No;
 | [rsv] | And the Gileadites took the fords of the Jordan against the E'phraimites. And when any of the fugitives of E'phraim said, "Let me go over," the men of Gilead said to him, "Are you an E'phraimite?" When he said, "No,"
 | [web] | The Gileadites took the fords of the Jordan against the Ephraimites. It was so, that when the fugitives of Ephraim said, Let me go over, the men of Gilead said to him, Are you an Ephraimite? If he said, No;
 | [ylt] | And Gilead captureth the passages of the Jordan to Ephraim, and it hath been, when the fugitives of Ephraim say, `Let me pass over,' and the men of Gilead say to him, `An Ephramite thou?' and he saith, `No;'
 | [bbe] | And the Gileadites took the crossing-places of Jordan against the Ephraimites; and when any of the men of Ephraim who had gone in flight said, let me go over; the men of Gilead said to him, Are you an Ephraimite? And if he said, No;
12:6 | [cbgb] | 就对他说，你说示播列。。以法莲人因为咬不真字音，便说西播列。基列人就将他拿住，杀在约旦河的渡口。那时以法莲人被杀的有四万二千人。 < | >
 | [niv] | they said, "All right, say `Shibboleth.'" If he said, "Sibboleth," because he could not pronounce the word correctly, they seized him and killed him at the fords of the Jordan. Forty-two thousand Ephraimites were killed at that time.
 | [asv] | then said they unto him, Say now Shibboleth; and he said Sibboleth; for he could not frame to pronounce it right: then they laid hold on him, and slew him at the fords of the Jordan. And there fell at that time of Ephraim forty and two thousand.
 | [jnd] | Then they said to him, Say now Shibboleth! and he said, Sibboleth, and did not manage to pronounce rightly. Then they took him, and slaughtered him at the fords of the Jordan. And there fell at that time of Ephraim forty-two thousand.
 | [kjv] | Then said they unto him, Say now Shibboleth: and he said Sibboleth: for he could not frame to pronounce it right. Then they took him, and slew him at the passages of Jordan: and there fell at that time of the Ephraimites forty and two thousand.
 | [nwb] | Then said they to him, Say now Shibboleth: and he said Sibboleth: for he could not frame to pronounce right. Then they took him, and slew him at the passages of Jordan. And there fell at that time of the Ephraimites forty and two thousand.
 | [rsv] | they said to him, "Then say Shibboleth," and he said, "Sibboleth," for he could not pronounce it right; then they seized him and slew him at the fords of the Jordan. And there fell at that time forty-two thousand of the E'phraimites.
 | [web] | then said they to him, Say now Shibboleth; and he said Sibboleth; for he couldn't manage to pronounce it right: then they laid hold on him, and killed him at the fords of the Jordan. There fell at that time of Ephraim forty-two thousand.
 | [ylt] | that they say to him, `Say, I pray thee, Shibboleth;' and he saith, `Sibboleth,' and is not prepared to speak right -- and they seize him, and slaughter him at the passages of the Jordan, and there fall at that time, of Ephraim, forty and two chiefs.
 | [bbe] | Then they said to him, Now say Shibboleth; and he said Sibboleth, and was not able to say it in the right way; then they took him and put him to death at the crossing-places of Jordan; and at that time forty-two thousand Ephraimites were put to death.
12:7 | [cbgb] | 耶弗他作以色列的士师六年。基列人耶弗他死了，葬在基列的一座城里。 < | >
 | [niv] | Jephthah led Israel six years. Then Jephthah the Gileadite died, and was buried in a town in Gilead.
 | [asv] | And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead.
 | [jnd] | And Jephthah judged Israel six years. And Jephthah the Gileadite died, and was buried in the cities of Gilead.
 | [kjv] | And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead.
 | [nwb] | And Jephthah judged Israel six years: then died Jephthah the Gileadite, and was buried in the cities of Gilead.
 | [rsv] | Jephthah judged Israel six years. Then Jephthah the Gileadite died, and was buried in his city in Gilead.
 | [web] | Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in the cities of Gilead.
 | [ylt] | And Jephthah judged Israel six years, and Jephthah the Gileadite dieth, and is buried in the cities of Gilead.
 | [bbe] | Now Jephthah was judge of Israel for six years. And Jephthah the Gileadite came to his death, and his body was put to rest in his town, Mizpeh of Gilead.
12:8 | [cbgb] | 耶弗他以后，有伯利恒人以比赞作以色列的士师。 < | >
 | [niv] | After him, Ibzan of Bethlehem led Israel.
 | [asv] | And after him Ibzan of Beth-lehem judged Israel.
 | [jnd] | And after him Ibzan of Bethlehem judged Israel.
 | [kjv] | And after him Ibzan of Bethlehem judged Israel.
 | [nwb] | And after him Ibzan of Beth-lehem judged Israel.
 | [rsv] | After him Ibzan of Bethlehem judged Israel.
 | [web] | After him Ibzan of Beth-lehem judged Israel.
 | [ylt] | And after him Ibzan of Beth-Lehem judgeth Israel,
 | [bbe] | And after him, Ibzan of Beth-lehem was judge of Israel.
12:9 | [cbgb] | 他有三十个儿子，三十个女儿。女儿都嫁出去了。他给众子从外乡娶了三十个媳妇。他作以色列的士师七年。 < | >
 | [niv] | He had thirty sons and thirty daughters. He gave his daughters away in marriage to those outside his clan, and for his sons he brought in thirty young women as wives from outside his clan. Ibzan led Israel seven years.
 | [asv] | And he had thirty sons; and thirty daughters he sent abroad, and thirty daughters he brought in from abroad for his sons. And he judged Israel seven years.
 | [jnd] | And he had thirty sons; and thirty daughters he sent out of the house, and thirty daughters he took in from abroad for his sons. And he judged Israel seven years.
 | [kjv] | And he had thirty sons, and thirty daughters, whom he sent abroad, and took in thirty daughters from abroad for his sons. And he judged Israel seven years.
 | [nwb] | And he had thirty sons and thirty daughters he sent abroad, and took in thirty daughters from abroad for his sons: and he judged Israel seven years.
 | [rsv] | He had thirty sons; and thirty daughters he gave in marriage outside his clan, and thirty daughters he brought in from outside for his sons. And he judged Israel seven years.
 | [web] | He had thirty sons; and thirty daughters he sent abroad, and thirty daughters he brought in from abroad for his sons. He judged Israel seven years.
 | [ylt] | and he hath thirty sons and thirty daughters, he hath sent without and thirty daughters hath brought in to his sons from without; and he judgeth Israel seven years.
 | [bbe] | He had thirty sons, and thirty daughters whom he sent to other places, and he got thirty wives from other places for his sons. And he was judge of Israel for seven years.
12:10 | [cbgb] | 以比赞死了，葬在伯利恒。 < | >
 | [niv] | Then Ibzan died, and was buried in Bethlehem.
 | [asv] | And Ibzan died, and was buried at Beth-lehem.
 | [jnd] | And Ibzan died, and was buried at Bethlehem.
 | [kjv] | Then died Ibzan, and was buried at Bethlehem.
 | [nwb] | Then died Ibzan, and was buried at Beth-lehem.
 | [rsv] | Then Ibzan died, and was buried at Bethlehem.
 | [web] | Ibzan died, and was buried at Beth-lehem.
 | [ylt] | And Ibzan dieth, and is buried in Beth-Lehem.
 | [bbe] | And Ibzan came to his death and his body was put to rest at Beth-lehem.
12:11 | [cbgb] | 以比赞之后，有西布伦人以伦，作以色列的士师十年。 < | >
 | [niv] | After him, Elon the Zebulunite led Israel ten years.
 | [asv] | And after him Elon the Zebulunite judged Israel; and he judged Israel ten years.
 | [jnd] | And after him Elon, the Zebulonite, judged Israel; and he judged Israel ten years.
 | [kjv] | And after him Elon, a Zebulonite, judged Israel; and he judged Israel ten years.
 | [nwb] | And after him Elon, a Zebulonite, judged Israel, and he judged Israel ten years.
 | [rsv] | After him Elon the Zeb'ulunite judged Israel; and he judged Israel ten years.
 | [web] | After him Elon the Zebulunite judged Israel; and he judged Israel ten years.
 | [ylt] | And after him Elon the Zebulunite judgeth Israel, and he judgeth Israel ten years,
 | [bbe] | And after him, Elon the Zebulonite was judge of Israel; and he was judge of Israel for ten years.
12:12 | [cbgb] | 西布伦人以伦死了，葬在西布伦地的亚雅仑。 < | >
 | [niv] | Then Elon died, and was buried in Aijalon in the land of Zebulun.
 | [asv] | And Elon the Zebulunite died, and was buried in Aijalon in the land of Zebulun.
 | [jnd] | And Elon the Zebulonite died, and was buried in Ajalon in the land of Zebulun.
 | [kjv] | And Elon the Zebulonite died, and was buried in Aijalon in the country of Zebulun.
 | [nwb] | And Elon the Zebulonite died, and was buried in Ajalon in the country of Zebulun.
 | [rsv] | Then Elon the Zeb'ulunite died, and was buried at Ai'jalon in the land of Zeb'ulun.
 | [web] | Elon the Zebulunite died, and was buried in Aijalon in the land of Zebulun.
 | [ylt] | and Elon the Zebulunite dieth, and is buried in Aijalon, in the land of Zebulun.
 | [bbe] | And Elon the Zebulonite came to his death, and his body was put to rest in Aijalon in the land of Zebulun.
12:13 | [cbgb] | 以伦之后，有比拉顿人希列的儿子押顿作以色列的士师。 < | >
 | [niv] | After him, Abdon son of Hillel, from Pirathon, led Israel.
 | [asv] | And after him Abdon the son of Hillel the Pirathonite judged Israel.
 | [jnd] | And after him Abdon the son of Hillel, the Pirathonite, judged Israel.
 | [kjv] | And after him Abdon the son of Hillel, a Pirathonite, judged Israel.
 | [nwb] | And after him Abdon the son of Hillel, a Pirathonite, judged Israel.
 | [rsv] | After him Abdon the son of Hillel the Pira'thonite judged Israel.
 | [web] | After him Abdon the son of Hillel the Pirathonite judged Israel.
 | [ylt] | And after him, Abdon son of Hillel, the Pirathonite, judgeth Israel,
 | [bbe] | And after him, Abdon, the son of Hillel, the Pirathonite, was judge of Israel.
12:14 | [cbgb] | 他有四十个儿子，三十个孙子，骑着七十匹驴驹。押顿作以色列的士师八年。 < | >
 | [niv] | He had forty sons and thirty grandsons, who rode on seventy donkeys. He led Israel eight years.
 | [asv] | And he had forty sons and thirty sons' sons, that rode on threescore and ten ass colts: and he judged Israel eight years.
 | [jnd] | And he had forty sons and thirty grandsons, who rode on seventy ass colts. And he judged Israel eight years.
 | [kjv] | And he had forty sons and thirty nephews, that rode on threescore and ten ass colts: and he judged Israel eight years.
 | [nwb] | And he had forty sons and thirty nephews, that rode on seventy ass colts: and he judged Israel eight years.
 | [rsv] | He had forty sons and thirty grandsons, who rode on seventy asses; and he judged Israel eight years.
 | [web] | He had forty sons and thirty sons' sons, who rode on seventy donkey colts: and he judged Israel eight years.
 | [ylt] | and he hath forty sons, and thirty grandsons, riding on seventy ass-colts, and he judgeth Israel eight years.
 | [bbe] | He had forty sons and thirty sons' sons who went on seventy young asses; and he was judge of Israel for eight years.
12:15 | [cbgb] | 比拉顿人希列的儿子押顿死了，葬在以法莲地的比拉顿，在亚玛力人的山地。 <
 | [niv] | Then Abdon son of Hillel died, and was buried at Pirathon in Ephraim, in the hill country of the Amalekites.
 | [asv] | And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the hill-country of the Amalekites.
 | [jnd] | And Abdon the son of Hillel, the Pirathonite, died, and was buried in Pirathon in the land of Ephraim, in the hill-country of the Amalekites.
 | [kjv] | And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.
 | [nwb] | And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.
 | [rsv] | Then Abdon the son of Hillel the Pira'thonite died, and was buried at Pira'thon in the land of E'phraim, in the hill country of the Amal'ekites.
 | [web] | Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the hill-country of the Amalekites.
 | [ylt] | And Abdon son of Hillel, the Pirathonite, dieth, and is buried in Pirathon, in the land of Ephraim, in the hill-country of the Amalekite.
 | [bbe] | And Abdon, the son of Hillel, came to his death, and his body was put to rest in Pirathon in the land of Ephraim, in the hill-country of the Amalekites.


Interlinear Bible:Judges 13

 士师记 Judges 13 << || >>
13:1 | [cbgb] | 以色列人又行耶和华眼中看为恶的事，耶和华将他们交在非利士人手中四十年。 >
 | [niv] | Again the Israelites did evil in the eyes of the LORD, so the LORD delivered them into the hands of the Philistines for forty years.
 | [asv] | And the children of Israel again did that which was evil in the sight of Jehovah; and Jehovah delivered them into the hand of the Philistines forty years.
 | [jnd] | And the children of Israel again did evil in the sight of Jehovah; and Jehovah gave them into the hand of the Philistines forty years.
 | [kjv] | And the children of Israel did evil again in the sight of the LORD; and the LORD delivered them into the hand of the Philistines forty years.
 | [nwb] | And the children of Israel did evil again in the sight of the LORD; and the LORD delivered them into the hand of the Philistines forty years.
 | [rsv] | And the people of Israel again did what was evil in the sight of the LORD; and the LORD gave them into the hand of the Philistines for forty years.
 | [web] | . The children of Israel again did that which was evil in the sight of Yahweh; and Yahweh delivered them into the hand of the Philistines forty years.
 | [ylt] | And the sons of Israel add to do the evil thing in the eyes of Jehovah, and Jehovah giveth them into the hand of the Philistines forty years.
 | [bbe] | And the children of Israel again did evil in the eyes of the Lord; and the Lord gave them into the hands of the Philistines for forty years.
13:2 | [cbgb] | 那时，有一个琐拉人，是属但族的，名叫玛挪亚。他的妻不怀孕，不生育。 < | >
 | [niv] | A certain man of Zorah, named Manoah, from the clan of the Danites, had a wife who was sterile and remained childless.
 | [asv] | And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not.
 | [jnd] | And there was a certain man of Zoreah, of the family of the Danites, and his name was Manoah. And his wife was barren and did not bear.
 | [kjv] | And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not.
 | [nwb] | And there was a certain man of Zorah, of the family of the Danites, whose name Manoah; and his wife barren, and bore not.
 | [rsv] | And there was a certain man of Zorah, of the tribe of the Danites, whose name was Mano'ah; and his wife was barren and had no children.
 | [web] | There was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and didn't bear.
 | [ylt] | And there is a certain man of Zorah, of the family of the Danite, and his name Manoah, his wife barren, and hath not borne;
 | [bbe] | Now there was a certain man of Zorah of the family of the Danites, and his name was Manoah; and his wife had never given birth to a child.
13:3 | [cbgb] | 耶和华的使者向那妇人显现，对她说，向来你不怀孕，不生育，如今你必怀孕生一个儿子。 < | >
 | [niv] | The angel of the LORD appeared to her and said, "You are sterile and childless, but you are going to conceive and have a son.
 | [asv] | And the angel of Jehovah appeared unto the woman, and said unto her, Behold now, thou art barren, and bearest not; but thou shalt conceive, and bear a son.
 | [jnd] | And the Angel of Jehovah appeared to the woman, and said to her, Behold now, thou art barren and bearest not; but thou shalt conceive and bear a son.
 | [kjv] | And the angel of the LORD appeared unto the woman, and said unto her, Behold now, thou art barren, and bearest not: but thou shalt conceive, and bear a son.
 | [nwb] | And the angel of the LORD appeared to the woman, and said to her, Behold, now, thou barren, and bearest not: but thou shalt conceive, and bear a son.
 | [rsv] | And the angel of the LORD appeared to the woman and said to her, "Behold, you are barren and have no children; but you shall conceive and bear a son.
 | [web] | The angel of Yahweh appeared to the woman, and said to her, See now, you are barren, and don't bear; but you shall conceive, and bear a son.
 | [ylt] | and a messenger of Jehovah appeareth unto the woman, and saith unto her, `Lo, I pray thee, thou barren, and hast not borne; when thou hast conceived, then thou hast borne a son.
 | [bbe] | And the angel of the Lord came to the woman, and said to her, See now! though you have never given birth to children, you will be with child and give birth to a son.
13:4 | [cbgb] | 所以你当谨慎，清酒浓酒都不可喝，一切不洁之物也不可吃。 < | >
 | [niv] | Now see to it that you drink no wine or other fermented drink and that you do not eat anything unclean,
 | [asv] | Now therefore beware, I pray thee, and drink no wine nor strong drink, and eat not any unclean thing:
 | [jnd] | And now beware, I pray thee, and drink not wine nor strong drink, and eat nothing unclean.
 | [kjv] | Now therefore beware, I pray thee, and drink not wine nor strong drink, and eat not any unclean thing:
 | [nwb] | Now therefore beware, I pray thee, and drink not wine, nor strong drink, and eat not any unclean
 | [rsv] | Therefore beware, and drink no wine or strong drink, and eat nothing unclean,
 | [web] | Now therefore please beware and drink no wine nor strong drink, and don't eat any unclean thing:
 | [ylt] | And, now, take heed, I pray thee, and do not drink wine, and strong drink, and do not eat any unclean thing,
 | [bbe] | Now then take care to have no wine or strong drink and to take no unclean thing for food;
13:5 | [cbgb] | 你必怀孕生一个儿子，不可用剃头刀剃他的头，因为这孩子一出胎就归 神作拿细耳人。他必起首拯救以色列人脱离非利士人的手。 < | >
 | [niv] | because you will conceive and give birth to a son. No razor may be used on his head, because the boy is to be a Nazirite, set apart to God from birth, and he will begin the deliverance of Israel from the hands of the Philistines."
 | [asv] | for, lo, thou shalt conceive, and bear a son; and no razor shall come upon his head; for the child shall be a Nazirite unto God from the womb: and he shall begin to save Israel out of the hand of the Philistines.
 | [jnd] | For lo, thou shalt conceive, and bear a son, and no razor shall come on his head; for the boy shall be a Nazarite of God from the womb; and he shall begin to save Israel out of the hand of the Philistines.
 | [kjv] | For, lo, thou shalt conceive, and bear a son; and no razor shall come on his head: for the child shall be a Nazarite unto God from the womb: and he shall begin to deliver Israel out of the hand of the Philistines.
 | [nwb] | For lo, thou shalt conceive, and bear a son; and no razor shall come on his head: for the child shall be a Nazarite to God from his birth: and he shall begin to deliver Israel from the hand of the Philistines.
 | [rsv] | for lo, you shall conceive and bear a son. No razor shall come upon his head, for the boy shall be a Nazirite to God from birth; and he shall begin to deliver Israel from the hand of the Philistines."
 | [web] | for, behold, you shall conceive, and bear a son; and no razor shall come on his head; for the child shall be a Nazirite to God from the womb: and he shall begin to save Israel out of the hand of the Philistines.
 | [ylt] | for, lo, thou art conceiving and bearing a son, and a razor doth not go up on his head, for a Nazarite to God is the youth from the womb, and he doth begin to save Israel out of the hand of the Philistines.'
 | [bbe] | For you are with child and will give birth to a son; his hair is never to be cut, for the child is to be separate to God from his birth; and he will take up the work of freeing Israel from the hands of the Philistines.
13:6 | [cbgb] | 妇人就回去对丈夫说，有一个 神人到我面前来，他的相貌如 神使者的相貌，甚是可畏。我没有问他从哪里来，他也没有将他的名告诉我， < | >
 | [niv] | Then the woman went to her husband and told him, "A man of God came to me. He looked like an angel of God, very awesome. I didn't ask him where he came from, and he didn't tell me his name.
 | [asv] | Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of the angel of God, very terrible; and I asked him not whence he was, neither told he me his name:
 | [jnd] | And the woman came and told her husband, saying, A man of God came to me, and his appearance was like the appearance of an angel of God, very terrible; but I did not ask him whence he was, neither did he tell me his name.
 | [kjv] | Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of an angel of God, very terrible: but I asked him not whence he was, neither told he me his name:
 | [nwb] | Then the woman came and told her husband, saying, A man of God came to me, and his countenance like the countenance of an angel of God, very terrible: but I asked him not whence he , neither did he tell me his name:
 | [rsv] | Then the woman came and told her husband, "A man of God came to me, and his countenance was like the countenance of the angel of God, very terrible; I did not ask him whence he was, and he did not tell me his name;
 | [web] | Then the woman came and told her husband, saying, A man of God came to me, and his face was like the face of the angel of God, very awesome; and I didn't ask him whence he was, neither did he tell me his name:
 | [ylt] | And the woman cometh and speaketh to her husband, saying, `A man of God hath come unto me, and his appearance as the appearance of a messenger of God, very fearful, and I have not asked him whence he , and his name he hath not declared to me;
 | [bbe] | Then the woman came in, and said to her husband, A man came to me, and his form was like the form of a god, causing great fear; I put no question to him about where he came from, and he did not give me his name;
13:7 | [cbgb] | 却对我说，你要怀孕生一个儿子，所以清酒浓酒都不可喝，一切不洁之物也不可吃。因为这孩子从出胎一直到死，必归 神作拿细耳人。 < | >
 | [niv] | But he said to me, `You will conceive and give birth to a son. Now then, drink no wine or other fermented drink and do not eat anything unclean, because the boy will be a Nazirite of God from birth until the day of his death.'"
 | [asv] | but he said unto me, Behold, thou shalt conceive, and bear a son; and now drink no wine nor strong drink, and eat not any unclean thing; for the child shall be a Nazirite unto God from the womb to the day of his death.
 | [jnd] | And he said to me, Behold, thou shalt conceive and bear a son; and now drink not wine nor strong drink, and eat not anything unclean; for the boy shall be a Nazarite of God from the womb to the day of his death.
 | [kjv] | But he said unto me, Behold, thou shalt conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean thing: for the child shall be a Nazarite to God from the womb to the day of his death.
 | [nwb] | But he said to me, Behold, thou shalt conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean for the child shall be a Nazarite to God from his birth to the day of his death.
 | [rsv] | but he said to me, 'Behold, you shall conceive and bear a son; so then drink no wine or strong drink, and eat nothing unclean, for the boy shall be a Nazirite to God from birth to the day of his death.'"
 | [web] | but he said to me, Behold, you shall conceive, and bear a son; and now drink no wine nor strong drink, and eat not any unclean thing; for the child shall be a Nazirite to God from the womb to the day of his death.
 | [ylt] | and he saith to me, Lo, thou art pregnant, and bearing a son, and now do not drink wine and strong drink, and do not eat any unclean thing, for a Nazarite to God is the youth from the womb till the day of his death.'
 | [bbe] | But he said to me, You are with child and will give birth to a son; and now do not take any wine or strong drink or let anything unclean be your food; for the child will be separate to God from his birth to the day of his death.
13:8 | [cbgb] | 玛挪亚就祈求耶和华说，主阿，求你再差遣那 神人到我们这里来，好指教我们怎样待这将要生的孩子。 < | >
 | [niv] | Then Manoah prayed to the LORD: "O Lord, I beg you, let the man of God you sent to us come again to teach us how to bring up the boy who is to be born."
 | [asv] | Then Manoah entreated Jehovah, and said, Oh, Lord, I pray thee, let the man of God whom thou didst send come again unto us, and teach us what we shall do unto the child that shall be born.
 | [jnd] | Then Manoah prayed to Jehovah, and said, Ah Lord! let the man of God which thou didst send come again unto us, I pray thee, and teach us what we shall do unto the child that shall be born.
 | [kjv] | Then Manoah intreated the LORD, and said, O my Lord, let the man of God which thou didst send come again unto us, and teach us what we shall do unto the child that shall be born.
 | [nwb] | Then Manoah entreated the LORD, and said, O my Lord, let the man of God, whom thou didst send come again to us, and teach us what we shall do to the child that shall be born.
 | [rsv] | Then Mano'ah entreated the LORD, and said, "O, LORD, I pray thee, let the man of God whom thou didst send come again to us, and teach us what we are to do with the boy that will be born."
 | [web] | Then Manoah entreated Yahweh, and said, Oh, Lord, please let the man of God whom you did send come again to us, and teach us what we shall do to the child who shall be born.
 | [ylt] | And Manoah maketh entreaty unto Jehovah, and saith, `O, my Lord, the man of God whom Thou didst send, let him come in, I pray thee, again unto us, and direct us what we do to the youth who is born.'
 | [bbe] | Then Manoah made prayer to the Lord, and said, O Lord, let the man of God whom you sent come to us again and make clear to us what we are to do for the child who is to come.
13:9 | [cbgb] | 神应允玛挪亚的话。妇人正坐在田间的时候， 神的使者又到她那里，她丈夫玛挪亚却没有同她在一处。 < | >
 | [niv] | God heard Manoah, and the angel of God came again to the woman while she was out in the field; but her husband Manoah was not with her.
 | [asv] | And God hearkened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her.
 | [jnd] | And God hearkened to the voice of Manoah; and the Angel of God came again to the woman whilst she sat in the field; but Manoah her husband was not with her.
 | [kjv] | And God hearkened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her.
 | [nwb] | And God hearkened to the voice of Manoah; and the angel of God came again to the woman as she sat in the field: but Manoah her husband not with her.
 | [rsv] | And God listened to the voice of Mano'ah, and the angel of God came again to the woman as she sat in the field; but Mano'ah her husband was not with her.
 | [web] | God listened to the voice of Manoah; and the angel of God came again to the woman as she sat in the field: but Manoah, her husband, wasn't with her.
 | [ylt] | And God hearkeneth to the voice of Manoah, and the messenger of God cometh again unto the woman, and she sitting in a field, and Manoah her husband is not with her,
 | [bbe] | And God gave ear to the voice of Manoah; and the angel of God came to the woman again when she was seated in the field; but her husband Manoah was not with her.
13:10 | [cbgb] | 妇人急忙跑去告诉丈夫说，那日到我面前来的人，又向我显现。 < | >
 | [niv] | The woman hurried to tell her husband, "He's here! The man who appeared to me the other day!"
 | [asv] | And the woman made haste, and ran, and told her husband, and said unto him, Behold, the man hath appeared unto me, that came unto me the other day.
 | [jnd] | Then the woman hasted and ran, and informed her husband, and said to him, Behold, the man has appeared to me, that came to me that day.
 | [kjv] | And the woman made haste, and ran, and shewed her husband, and said unto him, Behold, the man hath appeared unto me, that came unto me the other day.
 | [nwb] | And the woman made haste, and ran, and showed her husband, and said to him, Behold, the man hath appeared to me, that came to me the day.
 | [rsv] | And the woman ran in haste and told her husband, "Behold, the man who came to me the other day has appeared to me."
 | [web] | The woman made haste, and ran, and told her husband, and said to him, Behold, the man has appeared to me, who came to me the day.
 | [ylt] | and the woman hasteth, and runneth, and declareth to her husband, and saith unto him, `Lo, he hath appeared unto me -- the man who came on day unto me.'
 | [bbe] | So the woman, running quickly, gave her husband the news, saying, I have seen the man who came to me the other day.
13:11 | [cbgb] | 玛挪亚起来跟随他的妻来到那人面前，对他说，与这妇人说话的就是你麽？他说，是我。 < | >
 | [niv] | Manoah got up and followed his wife. When he came to the man, he said, "Are you the one who talked to my wife?" "I am," he said.
 | [asv] | And Manoah arose, and went after his wife, and came to the man, and said unto him, Art thou the man that spakest unto the woman? And he said, I am.
 | [jnd] | And Manoah rose up and went after his wife, and came to the man, and said to him, Art thou the man that didst speak to the woman? And he said, I am.
 | [kjv] | And Manoah arose, and went after his wife, and came to the man, and said unto him, Art thou the man that spakest unto the woman? And he said, I am.
 | [nwb] | And Manoah arose, and went after his wife, and came to the man, and said to him, thou the man that didst speak to the woman? And he said, I .
 | [rsv] | And Mano'ah arose and went after his wife, and came to the man and said to him, "Are you the man who spoke to this woman?" And he said, "I am."
 | [web] | Manoah arose, and went after his wife, and came to the man, and said to him, Are you the man who spoke to the woman? He said, I am.
 | [ylt] | And Manoah riseth, and goeth after his wife, and cometh unto the man, and saith to him, `Art thou the man who spake unto the woman?' and he saith, `I .'
 | [bbe] | And Manoah got up and went after his wife, and came up to the man and said to him, Are you the man who was talking to this woman? And he said, I am.
13:12 | [cbgb] | 玛挪亚说，愿你的话应验。我们当怎样待这孩子，他后来当怎样呢？ < | >
 | [niv] | So Manoah asked him, "When your words are fulfilled, what is to be the rule for the boy's life and work?"
 | [asv] | And Manoah said, Now let thy words come to pass: what shall be the ordering of the child, and how shall we do unto him?
 | [jnd] | And Manoah said, When thy words then come to pass, what shall be the child's manner and his doing?
 | [kjv] | And Manoah said, Now let thy words come to pass. How shall we order the child, and how shall we do unto him?
 | [nwb] | And Manoah said, Now let thy words come to pass. How shall we order the child, and shall we do to him?
 | [rsv] | And Mano'ah said, "Now when your words come true, what is to be the boy's manner of life, and what is he to do?"
 | [web] | Manoah said, Now let your words happen: what shall be the ordering of the child, and shall we do to him?
 | [ylt] | And Manoah saith, `Now let thy words come to pass; what is the custom of the youth -- and his work?'
 | [bbe] | And Manoah said, Now when your words come true, what is to be the rule for the child and what will be his work?
13:13 | [cbgb] | 耶和华的使者对玛挪亚说，我告诉妇人的一切事，她都当谨慎。 < | >
 | [niv] | The angel of the LORD answered, "Your wife must do all that I have told her.
 | [asv] | And the angel of Jehovah said unto Manoah, Of all that I said unto the woman let her beware.
 | [jnd] | And the Angel of Jehovah said to Manoah, Of all that I said unto the woman let her beware:
 | [kjv] | And the angel of the LORD said unto Manoah, Of all that I said unto the woman let her beware.
 | [nwb] | And the angel of the LORD said to Manoah, Of all that I said to the woman, let her beware.
 | [rsv] | And the angel of the LORD said to Mano'ah, "Of all that I said to the woman let her beware.
 | [web] | The angel of Yahweh said to Manoah, Of all that I said to the woman let her beware.
 | [ylt] | And the messenger of Jehovah saith unto Manoah, `Of all that I said unto the woman let her take heed;
 | [bbe] | And the angel of the Lord said to Manoah, Let the woman take note of what I have said to her.
13:14 | [cbgb] | 葡萄树所结的都不可吃，清酒浓酒都不可喝，一切不洁之物也不可吃。凡我所吩咐的，她都当遵守。 < | >
 | [niv] | She must not eat anything that comes from the grapevine, nor drink any wine or other fermented drink nor eat anything unclean. She must do everything I have commanded her."
 | [asv] | She may not eat of anything that cometh of the vine, neither let her drink wine or strong drink, nor eat any unclean thing; all that I commanded her let her observe.
 | [jnd] | she shall not eat of anything that cometh of the vine, neither shall she drink wine or strong drink, nor eat anything unclean: all that I commanded her shall she observe.
 | [kjv] | She may not eat of any thing that cometh of the vine, neither let her drink wine or strong drink, nor eat any unclean thing: all that I commanded her let her observe.
 | [nwb] | She may not eat of any that cometh of the vine, neither let her drink wine or strong drink, nor eat any unclean ; all that I commanded her let her observe.
 | [rsv] | She may not eat of anything that comes from the vine, neither let her drink wine or strong drink, or eat any unclean thing; all that I commanded her let her observe."
 | [web] | She may not eat of anything that comes of the vine, neither let her drink wine or strong drink, nor eat any unclean thing; all that I commanded her let her observe.
 | [ylt] | of anything which cometh out from the wine-vine she doth not eat, and wine and strong drink she doth not drink, and any unclean thing she doth not eat; all that I have commanded her she doth observe.'
 | [bbe] | She is to have nothing which comes from the vine for her food, and let her take no wine or strong drink or anything which is unclean; let her take care to do all I have given her orders to do.
13:15 | [cbgb] | 玛挪亚对耶和华的使者说，求你容我们款留你，好为你预备一只山羊羔。 < | >
 | [niv] | Manoah said to the angel of the LORD, "We would like you to stay until we prepare a young goat for you."
 | [asv] | And Manoah said unto the angel of Jehovah, I pray thee, let us detain thee, that we may make ready a kid for thee.
 | [jnd] | And Manoah said to the Angel of Jehovah, I pray thee, let us detain thee, and we will make ready a kid of the goats for thee.
 | [kjv] | And Manoah said unto the angel of the LORD, I pray thee, let us detain thee, until we shall have made ready a kid for thee.
 | [nwb] | And Manoah said to the angel of the LORD, I pray thee, let us detain thee, until we shall have made ready a kid for thee.
 | [rsv] | Mano'ah said to the angel of the LORD, "Pray, let us detain you, and prepare a kid for you."
 | [web] | Manoah said to the angel of Yahweh, I pray you, let us detain you, that we may make ready a kid for you.
 | [ylt] | And Manoah saith unto the messenger of Jehovah, `Let us detain thee, we pray thee, and prepare before thee a kid of the goats.'
 | [bbe] | And Manoah said to the angel of the Lord, Now let us keep you while we make ready a young goat for you.
13:16 | [cbgb] | 耶和华的使者对玛挪亚说，你虽然款留我，我却不吃你的食物，你若预备燔祭就当献与耶和华。原来玛挪亚不知道他是耶和华的使者。 < | >
 | [niv] | The angel of the LORD replied, "Even though you detain me, I will not eat any of your food. But if you prepare a burnt offering, offer it to the LORD." (Manoah did not realize that it was the angel of the LORD.)
 | [asv] | And the angel of Jehovah said unto Manoah, Though thou detain me, I will not eat of thy bread; and if thou wilt make ready a burnt-offering, thou must offer it unto Jehovah. For Manoah knew not that he was the angel of Jehovah.
 | [jnd] | And the Angel of Jehovah said to Manoah, Though thou shouldest detain me, I will not eat of thy bread; and if thou wilt offer a burnt-offering, thou shalt offer it up to Jehovah. For Manoah knew not that he was the Angel of Jehovah.
 | [kjv] | And the angel of the LORD said unto Manoah, Though thou detain me, I will not eat of thy bread: and if thou wilt offer a burnt offering, thou must offer it unto the LORD. For Manoah knew not that he was an angel of the LORD.
 | [nwb] | And the angel of the LORD said to Manoah, Though thou shouldst detain me, I will not eat of thy bread: and if thou wilt offer a burnt-offering, thou must offer it to the LORD. For Manoah knew not that he an angel of the LORD.
 | [rsv] | And the angel of the LORD said to Mano'ah, "If you detain me, I will not eat of your food; but if you make ready a burnt offering, then offer it to the LORD." (For Mano'ah did not know that he was the angel of the LORD.)
 | [web] | The angel of Yahweh said to Manoah, Though you detain me, I won't eat of your bread; and if you will make ready a burnt offering, you must offer it to Yahweh. For Manoah didn't know that he was the angel of Yahweh.
 | [ylt] | And the messenger of Jehovah saith unto Manoah, `If thou detain me -- I do not eat of thy bread; and if thou prepare a burnt-offering -- to Jehovah thou dost offer it;' for Manoah hath not known that He a messenger of Jehovah.
 | [bbe] | And the angel of the Lord said to Manoah, Though you keep me I will not take of your food; but if you will make a burned offering, let it be offered to the Lord. For it had not come into Manoah's mind that he was the angel of the Lord.
13:17 | [cbgb] | 玛挪亚对耶和华的使者说，请将你的名告诉我，到你话应验的时候，我们好尊敬你。 < | >
 | [niv] | Then Manoah inquired of the angel of the LORD, "What is your name, so that we may honor you when your word comes true?"
 | [asv] | And Manoah said unto the angel of Jehovah, What is thy name, that, when thy words come to pass, we may do thee honor?
 | [jnd] | And Manoah said to the Angel of Jehovah, What is thy name, that when thy word cometh to pass we may do thee honour?
 | [kjv] | And Manoah said unto the angel of the LORD, What is thy name, that when thy sayings come to pass we may do thee honour?
 | [nwb] | And Manoah said to the angel of the LORD, What thy name, that when thy sayings come to pass, we may do thee honor?
 | [rsv] | And Mano'ah said to the angel of the LORD, "What is your name, so that, when your words come true, we may honor you?"
 | [web] | Manoah said to the angel of Yahweh, What is your name, that when your words happen, we may honor you?
 | [ylt] | And Manoah saith unto the messenger of Jehovah, `What thy name? when thy words come to pass, then we have honoured thee.'
 | [bbe] | Then Manoah said to the angel of the Lord, What is your name, so that when your words come true we may give you honour?
13:18 | [cbgb] | 耶和华的使者对他说，你何必问我的名，我名是奇妙的。 < | >
 | [niv] | He replied, "Why do you ask my name? It is beyond understanding. "
 | [asv] | And the angel of Jehovah said unto him, Wherefore askest thou after my name, seeing it is wonderful?
 | [jnd] | And the Angel of Jehovah said to him, How is it that thou askest after my name, seeing it is wonderful?
 | [kjv] | And the angel of the LORD said unto him, Why askest thou thus after my name, seeing it is secret?
 | [nwb] | And the angel of the LORD said to him, why askest thou thus after my name, seeing it secret?
 | [rsv] | And the angel of the LORD said to him, "Why do you ask my name, seeing it is wonderful?"
 | [web] | The angel of Yahweh said to him, Why ask you after my name, seeing it is wonderful?
 | [ylt] | And the messenger of Jehovah saith to him, `Why this -- thou dost ask for My name? -- and it Wonderful.'
 | [bbe] | But the angel of the Lord said to him, Why are you questioning me about my name, seeing that it is a wonder?
13:19 | [cbgb] | 玛挪亚将一只山羊羔和素祭在磐石上献与耶和华，使者行奇妙的事。玛挪亚和他的妻观看， < | >
 | [niv] | Then Manoah took a young goat, together with the grain offering, and sacrificed it on a rock to the LORD. And the LORD did an amazing thing while Manoah and his wife watched:
 | [asv] | So Manoah took the kid with the meal-offering, and offered it upon the rock unto Jehovah: and the angel did wondrously, and Manoah and his wife looked on.
 | [jnd] | Then Manoah took the kid and the oblation, and offered it up to Jehovah upon the rock. And he did wondrously, and Manoah and his wife looked on.
 | [kjv] | So Manoah took a kid with a meat offering, and offered it upon a rock unto the LORD: and the angel did wonderously; and Manoah and his wife looked on.
 | [nwb] | So Manoah took a kid, with a meat-offering, and offered upon a rock to the LORD; and did wonderously, and Manoah and his wife looked on.
 | [rsv] | So Mano'ah took the kid with the cereal offering, and offered it upon the rock to the LORD, to him who works wonders.
 | [web] | So Manoah took the kid with the meal-offering, and offered it on the rock to Yahweh: and did wondrously, and Manoah and his wife looked on.
 | [ylt] | And Manoah taketh the kid of the goats, and the present, and offereth on the rock to Jehovah, and He is doing wonderfully, and Manoah and his wife are looking on,
 | [bbe] | So Manoah took the young goat with its meal offering, offering it on the rock to the Lord, who did strange things.
13:20 | [cbgb] | 见火焰从坛上往上升，耶和华的使者在坛上的火焰中也升上去了。玛挪亚和他的妻看见，就俯伏于地。 < | >
 | [niv] | As the flame blazed up from the altar toward heaven, the angel of the LORD ascended in the flame. Seeing this, Manoah and his wife fell with their faces to the ground.
 | [asv] | For it came to pass, when the flame went up toward heaven from off the altar, that the angel of Jehovah ascended in the flame of the altar: and Manoah and his wife looked on; and they fell on their faces to the ground.
 | [jnd] | And it came to pass, as the flame went up from off the altar towards the heavens, that the Angel of Jehovah ascended in the flame of the altar; and Manoah and his wife looked on, and fell on their faces to the ground.
 | [kjv] | For it came to pass, when the flame went up toward heaven from off the altar, that the angel of the LORD ascended in the flame of the altar. And Manoah and his wife looked on it, and fell on their faces to the ground.
 | [nwb] | For it came to pass, when the flame ascended towards heaven from off the altar, that the angel of the LORD ascended in the flame of the altar. And Manoah and his wife looked on , and fell on their faces to the ground.
 | [rsv] | And when the flame went up toward heaven from the altar, the angel of the LORD ascended in the flame of the altar while Mano'ah and his wife looked on; and they fell on their faces to the ground.
 | [web] | For it happened, when the flame went up toward the sky from off the altar, that the angel of Yahweh ascended in the flame of the altar: and Manoah and his wife looked on; and they fell on their faces to the ground.
 | [ylt] | and it cometh to pass, in the going up of the flame from off the altar toward the heavens, that the messenger of Jehovah goeth up in the flame of the altar, and Manoah and his wife are looking on, and they fall on their faces to the earth,
 | [bbe] | And when the flame went up to heaven from the altar, the angel of the Lord went up in the flame of the altar, while Manoah and his wife were looking on; and they went down on their faces to the earth.
13:21 | [cbgb] | 耶和华的使者不再向玛挪亚和他的妻显现，玛挪亚才知道他是耶和华的使者。 < | >
 | [niv] | When the angel of the LORD did not show himself again to Manoah and his wife, Manoah realized that it was the angel of the LORD.
 | [asv] | But the angel of Jehovah did no more appear to Manoah or to his wife. Then Manoah knew that he was the angel of Jehovah.
 | [jnd] | And the Angel of Jehovah appeared no more to Manoah and to his wife. Then Manoah knew that it was the Angel of Jehovah.
 | [kjv] | But the angel of the LORD did no more appear to Manoah and to his wife. Then Manoah knew that he was an angel of the LORD.
 | [nwb] | But the angel of the LORD did no more appear to Manoah and to his wife. Then Manoah knew that he an angel of the LORD.
 | [rsv] | The angel of the LORD appeared no more to Mano'ah and to his wife. Then Mano'ah knew that he was the angel of the LORD.
 | [web] | But the angel of Yahweh did no more appear to Manoah or to his wife. Then Manoah knew that he was the angel of Yahweh.
 | [ylt] | and the messenger of Jehovah hath not added again to appear unto Manoah, and unto his wife, then hath Manoah known that He a messenger of Jehovah.
 | [bbe] | But the angel of the Lord was seen no more by Manoah and his wife. Then it was clear to Manoah that he was the angel of the Lord.
13:22 | [cbgb] | 玛挪亚对他的妻说，我们必要死，因为看见了 神。 < | >
 | [niv] | "We are doomed to die!" he said to his wife. "We have seen God!"
 | [asv] | And Manoah said unto his wife, We shall surely die, because we have seen God.
 | [jnd] | And Manoah said to his wife, We shall surely die, because we have seen God.
 | [kjv] | And Manoah said unto his wife, We shall surely die, because we have seen God.
 | [nwb] | And Manoah said to his wife, We shall surely die, because we have seen God.
 | [rsv] | And Mano'ah said to his wife, "We shall surely die, for we have seen God."
 | [web] | Manoah said to his wife, We shall surely die, because we have seen God.
 | [ylt] | And Manoah saith unto his wife, `We certainly die, for we have seen God.'
 | [bbe] | And Manoah said to his wife, Death will certainly be our fate, for it is a god whom we have seen.
13:23 | [cbgb] | 他的妻却对他说，耶和华若要杀我们，必不从我们手里收纳燔祭和素祭，并不将这一切事指示我们，今日也不将这些话告诉我们。 < | >
 | [niv] | But his wife answered, "If the LORD had meant to kill us, he would not have accepted a burnt offering and grain offering from our hands, nor shown us all these things or now told us this."
 | [asv] | But his wife said unto him, If Jehovah were pleased to kill us, he would not have received a burnt-offering and a meal-offering at our hand, neither would he have showed us all these things, nor would at this time have told such things as these.
 | [jnd] | But his wife said to him, If Jehovah were pleased to kill us, he would not have received a burnt-offering and an oblation at our hands, neither would he have shewed us all these things, nor would he at this time have told us as these.
 | [kjv] | But his wife said unto him, If the LORD were pleased to kill us, he would not have received a burnt offering and a meat offering at our hands, neither would he have shewed us all these things, nor would as at this time have told us such things as these.
 | [nwb] | But his wife said to him, If the LORD were pleased to kill us, he would not have received a burnt-offering and a meat-offering at our hands, neither would he have showed us all these , nor would, as at this time, have told us as these.
 | [rsv] | But his wife said to him, "If the LORD had meant to kill us, he would not have accepted a burnt offering and a cereal offering at our hands, or shown us all these things, or now announced to us such things as these."
 | [web] | But his wife said to him, If Yahweh were pleased to kill us, he wouldn't have received a burnt offering and a meal-offering at our hand, neither would he have showed us all these things, nor would at this time have told such things as these.
 | [ylt] | And his wife saith to him, `If Jehovah were desirous to put us to death, He had not received from our hands burnt-offering and present, nor shewed us all these things, nor as time caused us to hear like this.'
 | [bbe] | But his wife said to him, If the Lord was purposing our death, he would not have taken our burned offering and our meal offering, or have given us such orders about the child.
13:24 | [cbgb] | 后来妇人生了一个儿子，给他起名叫参孙。孩子长大，耶和华赐福与他。 < | >
 | [niv] | The woman gave birth to a boy and named him Samson. He grew and the LORD blessed him,
 | [asv] | And the woman bare a son, and called his name Samson: and the child grew, and Jehovah blessed him.
 | [jnd] | And the woman bore a son, and called his name Samson. And the child grew, and Jehovah blessed him.
 | [kjv] | And the woman bare a son, and called his name Samson: and the child grew, and the LORD blessed him.
 | [nwb] | And the woman bore a son, and called his name Samson. And the child grew, and the LORD blessed him.
 | [rsv] | And the woman bore a son, and called his name Samson; and the boy grew, and the LORD blessed him.
 | [web] | The woman bore a son, and named him Samson: and the child grew, and Yahweh blessed him.
 | [ylt] | And the woman beareth a son, and calleth his name Samson, and the youth groweth, and Jehovah doth bless him,
 | [bbe] | So the woman gave birth to a son, and gave him the name Samson; and he became a man and the blessing of the Lord was on him.
13:25 | [cbgb] | 在玛哈尼但，就是琐拉和以实陶中间，耶和华的灵才感动他。 <
 | [niv] | and the Spirit of the LORD began to stir him while he was in Mahaneh Dan, between Zorah and Eshtaol.
 | [asv] | And the Spirit of Jehovah began to move him in Mahaneh-dan, between Zorah and Eshtaol.
 | [jnd] | And the Spirit of Jehovah began to move him at Mahaneh-Dan, between Zoreah and Eshtaol.
 | [kjv] | And the Spirit of the LORD began to move him at times in the camp of Dan between Zorah and Eshtaol.
 | [nwb] | And the Spirit of the LORD began to move him at times in the camp of Dan, between Zorah and Eshtaol.
 | [rsv] | And the Spirit of the LORD began to stir him in Ma'haneh-dan, between Zorah and Esh'ta-ol.
 | [web] | The Spirit of Yahweh began to move him in Mahaneh-dan, between Zorah and Eshtaol.
 | [ylt] | and the Spirit of Jehovah beginneth to move him in the camp of Dan, between Zorah and Eshtaol.
 | [bbe] | And the spirit of the Lord first came on him in Mahaneh-dan, between Zorah and Eshtaol.


Interlinear Bible:Judges 14

 士师记 Judges 14 << || >>
14:1 | [cbgb] | 参孙下到亭拿，在那里看见一个女子，是非利士人的女儿。 >
 | [niv] | Samson went down to Timnah and saw there a young Philistine woman.
 | [asv] | And Samson went down to Timnah, and saw a woman in Timnah of the daughters of the Philistines.
 | [jnd] | And Samson went down to Timnathah, and saw a woman in Timnathah of the daughters of the Philistines.
 | [kjv] | And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines.
 | [nwb] | And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines.
 | [rsv] | Samson went down to Timnah, and at Timnah he saw one of the daughters of the Philistines.
 | [web] | . Samson went down to Timnah, and saw a woman in Timnah of the daughters of the Philistines.
 | [ylt] | And Samson goeth down to Timnath, and seeth a woman in Timnath of the daughters of the Philistines,
 | [bbe] | Now Samson went down to Timnah, and saw a woman in Timnah, of the daughters of the Philistines;
14:2 | [cbgb] | 参孙上来禀告他父母说，我在亭拿看见一个女子，是非利士人的女儿，愿你们给我娶来为妻。 < | >
 | [niv] | When he returned, he said to his father and mother, "I have seen a Philistine woman in Timnah; now get her for me as my wife."
 | [asv] | And he came up, and told his father and his mother, and said, I have seen a woman in Timnah of the daughters of the Philistines: now therefore get her for me to wife.
 | [jnd] | And he went up, and told his father and his mother, and said, I have seen a woman in Timnathah of the daughters of the Philistines; and now take her for me as wife.
 | [kjv] | And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me to wife.
 | [nwb] | And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me for a wife.
 | [rsv] | Then he came up, and told his father and mother, "I saw one of the daughters of the Philistines at Timnah; now get her for me as my wife."
 | [web] | He came up, and told his father and his mother, and said, I have seen a woman in Timnah of the daughters of the Philistines: now therefore get her for me as wife.
 | [ylt] | and cometh up and declareth to his father, and to his mother, and saith, `A woman I have seen in Timnath, of the daughters of the Philistines; and now, take her for me for a wife.'
 | [bbe] | And when he came back he said to his father and mother, I have seen a woman in Timnah, of the daughters of the Philistines: get her now for me for my wife.
14:3 | [cbgb] | 他父母说，在你弟兄的女儿中，或在本国的民中，岂没有一个女子，何至你去在未受割礼的非利士人中娶妻呢？参孙对他父亲说，愿你给我娶那女子，因我喜悦她。 < | >
 | [niv] | His father and mother replied, "Isn't there an acceptable woman among your relatives or among all our people? Must you go to the uncircumcised Philistines to get a wife?" But Samson said to his father, "Get her for me. She's the right one for me."
 | [asv] | Then his father and his mother said unto him, Is there never a woman among the daughters of thy brethren, or among all my people, that thou goest to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleaseth me well.
 | [jnd] | And his father and his mother said to him, Is there no woman among the daughters of thy brethren, and among all my people, that thou goest to take a wife of the Philistines, the uncircumcised? And Samson said to his father, Take her for me, for she pleases me well.
 | [kjv] | Then his father and his mother said unto him, Is there never a woman among the daughters of thy brethren, or among all my people, that thou goest to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleaseth me well.
 | [nwb] | Then his father and his mother said to him, not a woman among the daughters of thy brethren, or among all my people, that thou goest to take a wife of the uncircumcised Philistines? And Samson said to his father, Get her for me; for she pleaseth me well.
 | [rsv] | But his father and mother said to him, "Is there not a woman among the daughters of your kinsmen, or among all our people, that you must go to take a wife from the uncircumcised Philistines?" But Samson said to his father, "Get her for me; for she pleases me well."
 | [web] | Then his father and his mother said to him, Is there never a woman among the daughters of your brothers, or among all my people, that you go to take a wife of the uncircumcised Philistines? Samson said to his father, Get her for me; for she pleases me well.
 | [ylt] | And his father saith to him -- also his mother, `Is there not among the daughters of thy brethren, and among all my people, a woman, that thou art going to take a woman from the uncircumcised Philistines?' and Samson saith unto his father, `Take her for me, for she is right in mine eyes.'
 | [bbe] | Then his father and mother said to him, Is there no woman among the daughters of your relations or among all my people, that you have to go for your wife to the Philistines, who are without circumcision? But Samson said to his father, Get her for me, for she is pleasing to me.
14:4 | [cbgb] | 他的父母却不知道这事是出于耶和华，因为他找机会攻击非利士人。那时，非利士人辖制以色列人。 < | >
 | [niv] | (His parents did not know that this was from the LORD, who was seeking an occasion to confront the Philistines; for at that time they were ruling over Israel.)
 | [asv] | But his father and his mother knew not that it was of Jehovah; for he sought an occasion against the Philistines. Now at that time the Philistines had rule over Israel.
 | [jnd] | And his father and his mother did not know that it was of Jehovah, that he was seeking an occasion against the Philistines. Now at that time the Philistines were ruling over Israel.
 | [kjv] | But his father and his mother knew not that it was of the LORD, that he sought an occasion against the Philistines: for at that time the Philistines had dominion over Israel.
 | [nwb] | But his father and his mother knew not that it of the LORD, that he sought an occasion against the Philistines: for at that time the Philistines had dominion over Israel.
 | [rsv] | His father and mother did not know that it was from the LORD; for he was seeking an occasion against the Philistines. At that time the Philistines had dominion over Israel.
 | [web] | But his father and his mother didn't know that it was of Yahweh; for he sought an occasion against the Philistines. Now at that time the Philistines had rule over Israel.
 | [ylt] | And his father and his mother have not known that from Jehovah it , that a meeting he is seeking of the Philistines; and at that time the Philistines are ruling over Israel.
 | [bbe] | Now his father and mother had no knowledge that this was the purpose of the Lord, who had the destruction of the Philistines in mind. Now the Philistines at that time were ruling over Israel.
14:5 | [cbgb] | 参孙跟他父母下亭拿去，到了亭拿的葡萄园，见有一只少壮狮子向他吼叫。 < | >
 | [niv] | Samson went down to Timnah together with his father and mother. As they approached the vineyards of Timnah, suddenly a young lion came roaring toward him.
 | [asv] | Then went Samson down, and his father and his mother, to Timnah, and came to the vineyards of Timnah: and, behold, a young lion roared against him.
 | [jnd] | And Samson went down, and his father and his mother, to Timnathah; and they came to the vineyards of Timnathah. And behold, a young lion roared against him;
 | [kjv] | Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and, behold, a young lion roared against him.
 | [nwb] | Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and behold, a young lion roared against him.
 | [rsv] | Then Samson went down with his father and mother to Timnah, and he came to the vineyards of Timnah. And behold, a young lion roared against him;
 | [web] | Then went Samson down, and his father and his mother, to Timnah, and came to the vineyards of Timnah: and, behold, a young lion roared against him.
 | [ylt] | And Samson goeth down -- also his father and his mother, to Timnath, and they come unto the vineyards of Timnath, and lo, a lion's whelp roareth at meeting him,
 | [bbe] | Then Samson went down to Timnah (and his father and his mother,) and came to the vine-gardens of Timnah; and a young lion came rushing out at him.
14:6 | [cbgb] | 耶和华的灵大大感动参孙，他虽然手无器械，却将狮子撕裂，如同撕裂山羊羔一样。他行这事并没有告诉父母。 < | >
 | [niv] | The Spirit of the LORD came upon him in power so that he tore the lion apart with his bare hands as he might have torn a young goat. But he told neither his father nor his mother what he had done.
 | [asv] | And the Spirit of Jehovah came mightily upon him, and he rent him as he would have rent a kid; and he had nothing in his hand: but he told not his father or his mother what he had done.
 | [jnd] | and the Spirit of Jehovah came upon him, and he rent it as one rends a kid, and nothing was in his hand. And he did not tell his father or his mother what he had done.
 | [kjv] | And the Spirit of the LORD came mightily upon him, and he rent him as he would have rent a kid, and he had nothing in his hand: but he told not his father or his mother what he had done.
 | [nwb] | And the Spirit of the LORD came mightily upon him, and he rent him as he would have rent a kid, and nothing in his hand: but he told not his father or his mother what he had done.
 | [rsv] | and the Spirit of the LORD came mightily upon him, and he tore the lion asunder as one tears a kid; and he had nothing in his hand. But he did not tell his father or his mother what he had done.
 | [web] | The Spirit of Yahweh came mightily on him, and he tore him as he would have torn a kid; and he had nothing in his hand: but he didn't tell his father or his mother what he had done.
 | [ylt] | and the Spirit of Jehovah prospereth over him, and he rendeth it as the rending of a kid, and there is nothing in his hand, and he hath not declared to his father and to his mother that which he hath done.
 | [bbe] | And the spirit of the Lord came on him with power, and, unarmed as he was, pulling the lion in two as one might do to a young goat, he put him to death; (but he said nothing to his father and mother of what he had done.)
14:7 | [cbgb] | 参孙下去与女子说话，就喜悦她。 < | >
 | [niv] | Then he went down and talked with the woman, and he liked her.
 | [asv] | And he went down, and talked with the woman, and she pleased Samson well.
 | [jnd] | And he went down and talked with the woman; and she pleased Samson well.
 | [kjv] | And he went down, and talked with the woman; and she pleased Samson well.
 | [nwb] | And he went down, and talked with the woman; and she pleased Samson well.
 | [rsv] | Then he went down and talked with the woman; and she pleased Samson well.
 | [web] | He went down, and talked with the woman, and she pleased Samson well.
 | [ylt] | And he goeth down and speaketh to the woman, and she is right in the eyes of Samson;
 | [bbe] | So he went down and had talk with the woman; and she was pleasing to Samson.
14:8 | [cbgb] | 过了些日子，再下去要娶那女子，转向道旁要看死狮，见有一群蜂子和蜜在死狮之内， < | >
 | [niv] | Some time later, when he went back to marry her, he turned aside to look at the lion's carcass. In it was a swarm of bees and some honey,
 | [asv] | And after a while he returned to take her; and he turned aside to see the carcass of the lion: and, behold, there was a swarm of bees in the body of the lion, and honey.
 | [jnd] | And he returned after a time to take her, and he turned aside to see the carcase of the lion; and behold, a swarm of bees in the carcase of the lion, and honey;
 | [kjv] | And after a time he returned to take her, and he turned aside to see the carcase of the lion: and, behold, there was a swarm of bees and honey in the carcase of the lion.
 | [nwb] | And after a time he returned to take her, and he turned aside to see the carcass of the lion: and behold, a swarm of bees and honey in the carcass of the lion.
 | [rsv] | And after a while he returned to take her; and he turned aside to see the carcass of the lion, and behold, there was a swarm of bees in the body of the lion, and honey.
 | [web] | After a while he returned to take her; and he turned aside to see the carcass of the lion: and, behold, there was a swarm of bees in the body of the lion, and honey.
 | [ylt] | and he turneth back after days to take her, and turneth aside to see the carcase of the lion, and lo, a company of bees in the body of the lion -- and honey.
 | [bbe] | Then after a time he went back to take her; and turning from the road to see the dead body of the lion, he saw a mass of bees in the body of the lion, and honey there.
14:9 | [cbgb] | 就用手取蜜，且吃且走。到了父母那里，给他父母，他们也吃了。只是没有告诉这蜜是从死狮之内取来的。 < | >
 | [niv] | which he scooped out with his hands and ate as he went along. When he rejoined his parents, he gave them some, and they too ate it. But he did not tell them that he had taken the honey from the lion's carcass.
 | [asv] | And he took it into his hands, and went on, eating as he went; and he came to his father and mother, and gave unto them, and they did eat: but he told them not that he had taken the honey out of the body of the lion.
 | [jnd] | and he took it out in his hands, and went on, and ate as he went. And he came to his father and to his mother, and gave them, and they ate; but he did not tell them that he had taken the honey out of the carcase of the lion.
 | [kjv] | And he took thereof in his hands, and went on eating, and came to his father and mother, and he gave them, and they did eat: but he told not them that he had taken the honey out of the carcase of the lion.
 | [nwb] | And he took of it in his hands, and went on eating, and came to his father and mother, and he gave them, and they ate: but he told them not that he had taken the honey out of the carcass of the lion.
 | [rsv] | He scraped it out into his hands, and went on, eating as he went; and he came to his father and mother, and gave some to them, and they ate. But he did not tell them that he had taken the honey from the carcass of the lion.
 | [web] | He took it into his hands, and went on, eating as he went; and he came to his father and mother, and gave to them, and they ate: but he didn't tell them that he had taken the honey out of the body of the lion.
 | [ylt] | And he taketh it down on to his hands, and goeth on, going and eating; and he goeth unto his father, and unto his mother, and giveth to them, and they eat, and he hath not declared to them that from the body of the lion he took down the honey.
 | [bbe] | And he took the honey in his hand, and went on, tasting it on the way; and when he came to his father and mother he gave some to them; but did not say that he had taken the honey from the body of the lion.
14:10 | [cbgb] | 他父亲下去见女子。参孙在那里设摆筵宴，因为向来少年人都有这个规矩。 < | >
 | [niv] | Now his father went down to see the woman. And Samson made a feast there, as was customary for bridegrooms.
 | [asv] | And his father went down unto the woman: and Samson made there a feast; for so used the young men to do.
 | [jnd] | And his father went down to the woman, and Samson made there a feast; for so used the young men to do.
 | [kjv] | So his father went down unto the woman: and Samson made there a feast; for so used the young men to do.
 | [nwb] | So his father went down to the woman: and Samson made there a feast; for so used the young men to do.
 | [rsv] | And his father went down to the woman, and Samson made a feast there; for so the young men used to do.
 | [web] | His father went down to the woman: and Samson made there a feast; for so used the young men to do.
 | [ylt] | And his father goeth down unto the woman, and Samson maketh there a banquet, for so the young men do;
 | [bbe] | Then Samson went down to the woman, and made a feast there, as was the way among young men.
14:11 | [cbgb] | 众人看见参孙，就请了三十个人陪伴他。 < | >
 | [niv] | When he appeared, he was given thirty companions.
 | [asv] | And it came to pass, when they saw him, that they brought thirty companions to be with him.
 | [jnd] | And it came to pass when they saw him, that they brought thirty companions, and they were with him.
 | [kjv] | And it came to pass, when they saw him, that they brought thirty companions to be with him.
 | [nwb] | And it came to pass, when they saw him, that they brought thirty companions to be with him.
 | [rsv] | And when the people saw him, they brought thirty companions to be with him.
 | [web] | It happened, when they saw him, that they brought thirty companions to be with him.
 | [ylt] | and it cometh to pass when they see him, that they take thirty companions, and they are with him.
 | [bbe] | And he took thirty friends, and they were with him.
14:12 | [cbgb] | 参孙对他们说，我给你们出一个谜语，你们在七日筵宴之内，若能猜出意思告诉我，我就给你们三十件里衣，三十套衣裳。 < | >
 | [niv] | "Let me tell you a riddle," Samson said to them. "If you can give me the answer within the seven days of the feast, I will give you thirty linen garments and thirty sets of clothes.
 | [asv] | And Samson said unto them, Let me now put forth a riddle unto you: if ye can declare it unto me within the seven days of the feast, and find it out, then I will give you thirty linen garments and thirty changes of raiment;
 | [jnd] | And Samson said to them, Let me now propound a riddle to you; if ye clearly explain it to me within the seven days of the feast, and find out, then I will give you thirty shirts, and thirty changes of garments.
 | [kjv] | And Samson said unto them, I will now put forth a riddle unto you: if ye can certainly declare it me within the seven days of the feast, and find it out, then I will give you thirty sheets and thirty change of garments:
 | [nwb] | And Samson said to them, I will now propose a riddle to you: if ye can certainly declare it me within the seven days of the feast, and find out, then I will give you thirty sheets and thirty change of garments:
 | [rsv] | And Samson said to them, "Let me now put a riddle to you; if you can tell me what it is, within the seven days of the feast, and find it out, then I will give you thirty linen garments and thirty festal garments;
 | [web] | Samson said to them, Let me now put forth a riddle to you: if you can declare it to me within the seven days of the feast, and find it out, then I will give you thirty linen garments and thirty changes of clothing;
 | [ylt] | And Samson saith to them, `Let me, I pray you, put forth to you a riddle; if ye certainly declare it to me the seven days of the banquet, and have found out, then I have given to you thirty linen shirts, and thirty changes of garments;
 | [bbe] | And Samson said, Now I have a hard question for you: if you are able to give me the answer before the seven days of the feast are over, I will give you thirty linen robes and thirty changes of clothing;
14:13 | [cbgb] | 你们若不能猜出意思告诉我，你们就给我三十件里衣，三十套衣裳。他们说，请将谜语说给我们听。 < | >
 | [niv] | If you can't tell me the answer, you must give me thirty linen garments and thirty sets of clothes." "Tell us your riddle," they said. "Let's hear it."
 | [asv] | but if ye cannot declare it unto me, then shall ye give me thirty linen garments and thirty changes of raiment. And they said unto him, Put forth thy riddle, that we may hear it.
 | [jnd] | But if ye cannot explain to me, then shall ye give me thirty shirts, and thirty changes of garments. And they said to him, Propound thy riddle, that we may hear it.
 | [kjv] | But if ye cannot declare it me, then shall ye give me thirty sheets and thirty change of garments. And they said unto him, Put forth thy riddle, that we may hear it.
 | [nwb] | But if ye cannot declare to me, then shall ye give me thirty sheets and thirty change of garments. And they said to him, propose thy riddle, that we may hear it.
 | [rsv] | but if you cannot tell me what it is, then you shall give me thirty linen garments and thirty festal garments." And they said to him, "Put your riddle, that we may hear it."
 | [web] | but if you can't declare it to me, then shall you give me thirty linen garments and thirty changes of clothing. They said to him, Put forth your riddle, that we may hear it.
 | [ylt] | and if ye are not able to declare to me, then ye have given to me thirty linen shirts, and thirty changes of garments.' And they say to him, `Put forth thy riddle, and we hear it!'
 | [bbe] | But if you are not able to give me the answer, then you will have to give me thirty linen robes and thirty changes of clothing. And they said to him, Put your hard question and let us see what it is.
14:14 | [cbgb] | 参孙对他们说，吃的从吃者出来。甜的从强者出来。他们三日不能猜出谜语的意思。 < | >
 | [niv] | He replied, "Out of the eater, something to eat; out of the strong, something sweet." For three days they could not give the answer.
 | [asv] | And he said unto them, Out of the eater came forth food, And out of the strong came forth sweetness. And they could not in three days declare the riddle.
 | [jnd] | And he said to them, Out of the eater came forth food, And out of the strong came forth sweetness. And they could not in three days explain the riddle.
 | [kjv] | And he said unto them, Out of the eater came forth meat, and out of the strong came forth sweetness. And they could not in three days expound the riddle.
 | [nwb] | And he said to them, Out of the eater came forth food, and out of the strong came forth sweetness. And they could not in three days expound the riddle.
 | [rsv] | And he said to them, "Out of the eater came something to eat. Out of the strong came something sweet." And they could not in three days tell what the riddle was.
 | [web] | He said to them,Out of the eater came forth food,Out of the strong came forth sweetness.They couldn't in three days declare the riddle.
 | [ylt] | And he saith to them: `Out of the eater came forth meat, And out of the strong came forth sweetness;' and they were not able to declare the riddle three days.
 | [bbe] | And he said, Out of the taker of food came food, and out of the strong came the sweet. And at the end of three days they were still not able to give the answer.
14:15 | [cbgb] | 到第七天，他们对参孙的妻说，你诓哄你丈夫，探出谜语的意思告诉我们，免得我们用火烧你和你父家。你们请了我们来，是要夺我们所有的麽？ < | >
 | [niv] | On the fourth day, they said to Samson's wife, "Coax your husband into explaining the riddle for us, or we will burn you and your father's household to death. Did you invite us here to rob us?"
 | [asv] | And it came to pass on the seventh day, that they said unto Samson's wife, Entice thy husband, that he may declare unto us the riddle, lest we burn thee and thy father's house with fire: have ye called us to impoverish us? is it not so?
 | [jnd] | And it came to pass on the seventh day, that they said to Samson's wife, Persuade thy husband, that he may explain to us the riddle, lest we burn thee and thy father's house with fire. Have ye invited us to impoverish us, -- is it not ?
 | [kjv] | And it came to pass on the seventh day, that they said unto Samson's wife, Entice thy husband, that he may declare unto us the riddle, lest we burn thee and thy father's house with fire: have ye called us to take that we have? is it not so?
 | [nwb] | And it came to pass on the seventh day, that they said to Samson's wife, Entice thy husband, that he may declare to us the riddle, lest we burn thee and thy father's house with fire: have ye called us to take what we possess? not ?
 | [rsv] | On the fourth day they said to Samson's wife, "Entice your husband to tell us what the riddle is, lest we burn you and your father's house with fire. Have you invited us here to impoverish us?"
 | [web] | . It happened on the seventh day, that they said to Samson's wife, Entice your husband, that he may declare to us the riddle, lest we burn you and your father's house with fire: have you called us to impoverish us? is it not ?
 | [ylt] | And it cometh to pass, on the seventh day, that they say to Samson's wife, `Entice thy husband, that he declare to us the riddle, lest we burn thee and the house of thy father with fire; to possess us have ye called for us? is it not?'
 | [bbe] | So on the fourth day they said to Samson's wife, Get from your husband the answer to his question by some trick or other, or we will have you and your father's house burned with fire; did you get us here to take all we have?
14:16 | [cbgb] | 参孙的妻在丈夫面前啼哭说，你是恨我，不是爱我，你给我本国的人出谜语，却没有将意思告诉我。参孙回答说，连我父母我都没有告诉，岂可告诉你呢？ < | >
 | [niv] | Then Samson's wife threw herself on him, sobbing, "You hate me! You don't really love me. You've given my people a riddle, but you haven't told me the answer." "I haven't even explained it to my father or mother," he replied, "so why should I explain it to you?"
 | [asv] | And Samson's wife wept before him, and said, Thou dost but hate me, and lovest me not: thou hast put forth a riddle unto the children of my people, and hast not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell thee?
 | [jnd] | And Samson's wife wept before him, and said, Thou dost but hate me, and lovest me not. Thou hast propounded the riddle to the children of my people, and hast not explained it to me. And he said to her, Behold, I have not explained it to my father nor my mother, and shall I explain it to thee?
 | [kjv] | And Samson's wife wept before him, and said, Thou dost but hate me, and lovest me not: thou hast put forth a riddle unto the children of my people, and hast not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell it thee?
 | [nwb] | And Samson's wife wept before him, and said, Thou dost but hate me, and lovest me not: thou hast proposed a riddle to the children of my people, and hast not told to me. And he said to her, Behold, I have not told to my father nor to my mother, and shall I tell to thee?
 | [rsv] | And Samson's wife wept before him, and said, "You only hate me, you do not love me; you have put a riddle to my countrymen, and you have not told me what it is." And he said to her, "Behold, I have not told my father nor my mother, and shall I tell you?"
 | [web] | Samson's wife wept before him, and said, You do but hate me, and don't love me: you have put forth a riddle to the children of my people, and haven't told it me. He said to her, Behold, I haven't told it my father nor my mother, and shall I tell you?
 | [ylt] | And Samson's wife weepeth for it, and saith, `Thou hast only hated me, and hast not loved me; the riddle thou hast put forth to the sons of my people -- and to me thou hast not declared it;' and he saith to her, `Lo, to my father and to my mother I have not declared -- and to thee I declare !'
 | [bbe] | Then Samson's wife, weeping over him, said, Truly you have no love for me but only hate; you have put a hard question to the children of my people and have not given me the answer. And he said to her, See, I have not given the answer even to my father or my mother; am I to give it to you?
14:17 | [cbgb] | 七日筵宴之内，她在丈夫面前啼哭，到第七天逼着他，他才将谜语的意思告诉他妻，他妻就告诉本国的人。 < | >
 | [niv] | She cried the whole seven days of the feast. So on the seventh day he finally told her, because she continued to press him. She in turn explained the riddle to her people.
 | [asv] | And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she pressed him sore; and she told the riddle to the children of her people.
 | [jnd] | And she wept before him the seven days, while they had the feast. And it came to pass on the seventh day, that he explained it to her, for she pressed him. And she explained the riddle to the children of her people.
 | [kjv] | And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she lay sore upon him: and she told the riddle to the children of her people.
 | [nwb] | And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she urged him: and she told the riddle to the children of her people.
 | [rsv] | She wept before him the seven days that their feast lasted; and on the seventh day he told her, because she pressed him hard. Then she told the riddle to her countrymen.
 | [web] | She wept before him the seven days, while their feast lasted: and it happened on the seventh day, that he told her, because she pressed him sore; and she told the riddle to the children of her people.
 | [ylt] | And she weepeth for it the seven days which their banquet hath been, and it cometh to pass on the seventh day that he declareth to her, for she hath distressed him; and she declareth the riddle to the sons of her people.
 | [bbe] | And all the seven days of the feast she went on weeping over him; and on the seventh day he gave her the answer, because she gave him no peace; and she sent word of it to the children of her people.
14:18 | [cbgb] | 到第七天，日头未落以前，那城里的人对参孙说，有什么比蜜还甜呢？有什么比狮子还强呢？参孙对他们说，你们若非用我的母牛犊耕地，就猜不出我谜语的意思来。 < | >
 | [niv] | Before sunset on the seventh day the men of the town said to him, "What is sweeter than honey? What is stronger than a lion?" Samson said to them, "If you had not plowed with my heifer, you would not have solved my riddle."
 | [asv] | And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? and what is stronger than a lion? And he said unto them, If ye had not plowed with my heifer, Ye had not found out my riddle.
 | [jnd] | And the men of the city said to him on the seventh day before the sun went down, What is sweeter than honey, And what stronger than a lion? And he said to them, If ye had not ploughed with my heifer, Ye had not found out my riddle.
 | [kjv] | And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? And what is stronger than a lion? and he said unto them, If ye had not plowed with my heifer, ye had not found out my riddle.
 | [nwb] | And the men of the city said to him on the seventh day before the sun went down, What sweeter than honey? and what stronger than a lion? And he said to them, If ye had not plowed with my heifer, ye had not found out my riddle.
 | [rsv] | And the men of the city said to him on the seventh day before the sun went down, "What is sweeter than honey? What is stronger than a lion?" And he said to them, "If you had not plowed with my heifer, you would not have found out my riddle."
 | [web] | The men of the city said to him on the seventh day before the sun went down, What is sweeter than honey? and what is stronger than a lion? He said to them,If you hadn't plowed with my heifer,You wouldn't have found out my riddle.
 | [ylt] | And the men of the city say to him on the seventh day, before the sun goeth in: -- `What sweeter than honey? And what stronger than a lion?' And he saith to them: `Unless ye had ploughed with my heifer, Ye had not found out my riddle.'
 | [bbe] | Then on the seventh day, before he went into the bride's room, the men of the town said to him, What is sweeter than honey? and what is stronger than a lion? And he said to them, If you had not been ploughing with my cow you would not have got the answer to my question.
14:19 | [cbgb] | 耶和华的灵大大感动参孙，他就下到亚实基伦，击杀了三十个人，夺了他们的衣裳，将衣裳给了猜出谜语的人。参孙发怒，就上父家去了。 < | >
 | [niv] | Then the Spirit of the LORD came upon him in power. He went down to Ashkelon, struck down thirty of their men, stripped them of their belongings and gave their clothes to those who had explained the riddle. Burning with anger, he went up to his father's house.
 | [asv] | And the Spirit of Jehovah came mightily upon him, and he went down to Ashkelon, and smote thirty men of them, and took their spoil, and gave the changes of raiment unto them that declared the riddle. And his anger was kindled, and he went up to his father's house.
 | [jnd] | And the Spirit of Jehovah came upon him, and he went down to Ashkelon, and slew of them thirty men, and took their spoil, and gave the changes of garments unto them that explained the riddle. And his anger was kindled, and he went up to his father's house.
 | [kjv] | And the Spirit of the LORD came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments unto them which expounded the riddle. And his anger was kindled, and he went up to his father's house.
 | [nwb] | And the Spirit of the LORD came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments to them who expounded the riddle. And his anger was kindled, and he went up to his father's house.
 | [rsv] | And the Spirit of the LORD came mightily upon him, and he went down to Ash'kelon and killed thirty men of the town, and took their spoil and gave the festal garments to those who had told the riddle. In hot anger he went back to his father's house.
 | [web] | . The Spirit of Yahweh came mightily on him, and he went down to Ashkelon, and struck thirty men of them, and took their spoil, and gave the changes to those who declared the riddle. His anger was kindled, and he went up to his father's house.
 | [ylt] | And the Spirit of Jehovah prospereth over him, and he goeth down to Ashkelon, and smiteth of them thirty men, and taketh their armour, and giveth the changes to those declaring the riddle; and his anger burneth, and he goeth up to the house of his father;
 | [bbe] | And the spirit of the Lord came rushing on him, and he went down to Ashkelon and, attacking thirty men there, took their clothing from them, and gave it to the men who had given the answer to his hard question. Then, full of wrath, he went back to his father's house.
14:20 | [cbgb] | 参孙的妻便归了参孙的陪伴，就是作过他朋友的。 <
 | [niv] | And Samson's wife was given to the friend who had attended him at his wedding.
 | [asv] | But Samson's wife was given to his companion, whom he had used as his friend.
 | [jnd] | And Samson's wife was to his companion, whom he had made his friend.
 | [kjv] | But Samson's wife was given to his companion, whom he had used as his friend.
 | [nwb] | But Samson's wife was given to his companion, whom he had used as his friend.
 | [rsv] | And Samson's wife was given to his companion, who had been his best man.
 | [web] | But Samson's wife was to his companion, whom he had used as his friend.
 | [ylt] | and Samson's wife becometh his companion's, who his friend.
 | [bbe] | But Samson's wife was given to the friend who had been his best man.


Interlinear Bible:Judges 15

 士师记 Judges 15 << || >>
15:1 | [cbgb] | 过了些日子，到割麦子的时候，参孙带着一只山羊羔去看他的妻，说，我要进内室见我的妻。他岳父不容他进去， >
 | [niv] | Later on, at the time of wheat harvest, Samson took a young goat and went to visit his wife. He said, "I'm going to my wife's room." But her father would not let him go in.
 | [asv] | But it came to pass after a while, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in.
 | [jnd] | And it came to pass after a time, in the days of the wheat-harvest, that Samson visited his wife with a kid of the goats. And he said, I will go in to my wife into the chamber; but her father would not suffer him to go in.
 | [kjv] | But it came to pass within a while after, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in.
 | [nwb] | But it came to pass after a while, in the time of wheat-harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in.
 | [rsv] | After a while, at the time of wheat harvest, Samson went to visit his wife with a kid; and he said, "I will go in to my wife in the chamber." But her father would not allow him to go in.
 | [web] | . But it happened after a while, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father wouldn't allow him to go in.
 | [ylt] | And it cometh to pass, after days, in the days of wheat-harvest, that Samson looketh after his wife, with a kid of the goats, and saith, `I go in unto my wife, to the inner chamber;' and her father hath not permitted him to go in,
 | [bbe] | Now a short time after, at the time of the grain-cutting, Samson, taking with him a young goat, went to see his wife; and he said, I will go in to my wife into the bride's room. But her father would not let him go in.
15:2 | [cbgb] | 说，我估定你是极其恨她，因此我将她给了你的陪伴。她的妹子不是比她还美丽麽？你可以娶来代替她吧。 < | >
 | [niv] | "I was so sure you thoroughly hated her," he said, "that I gave her to your friend. Isn't her younger sister more attractive? Take her instead."
 | [asv] | And her father said, I verily thought that thou hadst utterly hated her; therefore I gave her to thy companion: is not her younger sister fairer than she? take her, I pray thee, instead of her.
 | [jnd] | And her father said, I verily thought that thou didst utterly hate her; therefore I gave her to thy companion. Is not her younger sister fairer than she? Let her, I pray thee, be thine instead of her.
 | [kjv] | And her father said, I verily thought that thou hadst utterly hated her; therefore I gave her to thy companion: is not her younger sister fairer than she? take her, I pray thee, instead of her.
 | [nwb] | And her father said, I verily thought that thou hadst utterly hated her; therefore I gave her to thy companion: not her younger sister fairer than she? take her, I pray thee, instead of her.
 | [rsv] | And her father said, "I really thought that you utterly hated her; so I gave her to your companion. Is not her younger sister fairer than she? Pray take her instead."
 | [web] | Her father said, I most assuredly thought that you had utterly hated her; therefore I gave her to your companion: isn't her younger sister more beautiful than she? Please take her, instead.
 | [ylt] | and her father saith, I certainly said, that thou didst certainly hate her, and I give her to thy companion; is not her sister -- the young one -- better than she? Let her be, I pray thee, to thee, instead of her.'
 | [bbe] | And her father said, It seemed to me that you had only hate for her; so I gave her to your friend: but is not her younger sister fairer than she? so please take her in place of the other.
15:3 | [cbgb] | 参孙说，这回我加害于非利士人不算有罪。 < | >
 | [niv] | Samson said to them, "This time I have a right to get even with the Philistines; I will really harm them."
 | [asv] | And Samson said unto them, This time shall I be blameless in regard of the Philistines, when I do them a mischief.
 | [jnd] | And Samson said to them, This time I am blameless toward the Philistines, though I do them harm.
 | [kjv] | And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure.
 | [nwb] | And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure.
 | [rsv] | And Samson said to them, "This time I shall be blameless in regard to the Philistines, when I do them mischief."
 | [web] | Samson said to them, This time shall I be blameless in regard of the Philistines, when I do them a mischief.
 | [ylt] | And Samson saith of them, `I am more innocent this time than the Philistines, though I am doing with them evil.'
 | [bbe] | Then Samson said to them, This time I will give payment in full to the Philistines, for I am going to do them great evil.
15:4 | [cbgb] | 于是参孙去捉了三百只狐狸（或作野狗），将狐狸尾巴一对一对地捆上，将火把捆在两条尾巴中间， < | >
 | [niv] | So he went out and caught three hundred foxes and tied them tail to tail in pairs. He then fastened a torch to every pair of tails,
 | [asv] | And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between every two tails.
 | [jnd] | And Samson went and caught three hundred jackals, and took torches, and turned tail to tail, and put a torch in the midst between the two tails.
 | [kjv] | And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between two tails.
 | [nwb] | And Samson went and caught three hundred foxes, and took fire-brands, and turned tail to tail, and put a fire-brand in the midst between two tails.
 | [rsv] | So Samson went and caught three hundred foxes, and took torches; and he turned them tail to tail, and put a torch between each pair of tails.
 | [web] | Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between every two tails.
 | [ylt] | And Samson goeth and catcheth three hundred foxes, and taketh torches, and turneth tail unto tail, and putteth a torch between the two tails, in the midst,
 | [bbe] | So Samson went and got three hundred foxes and some sticks of fire-wood; and he put the foxes tail to tail with a stick between every two tails;
15:5 | [cbgb] | 点着火把，就放狐狸进入非利士人站着的禾稼，将堆集的禾捆和未割的禾稼，并橄榄园尽都烧了。 < | >
 | [niv] | lit the torches and let the foxes loose in the standing grain of the Philistines. He burned up the shocks and standing grain, together with the vineyards and olive groves.
 | [asv] | And when he had set the brands on fire, he let them go into the standing grain of the Philistines, and burnt up both the shocks and the standing grain, and also the oliveyards.
 | [jnd] | And he set the torches on fire, and let run into the standing corn of the Philistines, and burnt up both the shocks, and also the standing corn, and the olive gardens.
 | [kjv] | And when he had set the brands on fire, he let them go into the standing corn of the Philistines, and burnt up both the shocks, and also the standing corn, with the vineyards and olives.
 | [nwb] | And when he had set the brands on fire, he let go into the standing corn of the Philistines, and burnt up both the shocks and also the standing corn, with the vineyards olives.
 | [rsv] | And when he had set fire to the torches, he let the foxes go into the standing grain of the Philistines, and burned up the shocks and the standing grain, as well as the olive orchards.
 | [web] | When he had set the brands on fire, he let them go into the standing grain of the Philistines, and burnt up both the shocks and the standing grain, and also the olive groves.
 | [ylt] | and kindleth fire in the torches, and sendeth out into the standing corn of the Philistines, and burneth from heap even unto standing corn, even unto vineyard -- olive-yard.
 | [bbe] | Then firing the sticks, he let the foxes loose among the uncut grain of the Philistines, and all the corded stems as well as the living grain and the vine-gardens and the olives went up in flames.
15:6 | [cbgb] | 非利士人说，这事是谁作的呢？有人说，是亭拿人的女婿参孙，因为他岳父将他的妻给了他的陪伴。于是非利士人上去，用火烧了妇人和她的父亲。 < | >
 | [niv] | When the Philistines asked, "Who did this?" they were told, "Samson, the Timnite's son-in-law, because his wife was given to his friend." So the Philistines went up and burned her and her father to death.
 | [asv] | Then the Philistines said, Who hath done this? And they said, Samson, the son-in-law of the Timnite, because he hath taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire.
 | [jnd] | And the Philistines said, Who has done this? And they answered, Samson, the son-in-law of the Timnite, because he took his wife and gave her to his companion. And the Philistines came up, and burned her and her father with fire.
 | [kjv] | Then the Philistines said, Who hath done this? And they answered, Samson, the son in law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire.
 | [nwb] | Then the Philistines said, Who hath done this? And they answered, Samson, the son-in-law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire.
 | [rsv] | Then the Philistines said, "Who has done this?" And they said, "Samson, the son-in-law of the Timnite, because he has taken his wife and given her to his companion." And the Philistines came up, and burned her and her father with fire.
 | [web] | Then the Philistines said, Who has done this? They said, Samson, the son-in-law of the Timnite, because he has taken his wife, and given her to his companion. The Philistines came up, and burnt her and her father with fire.
 | [ylt] | And the Philistines say, `Who hath done this?' And they say, `Samson, son-in-law of the Timnite, because he hath taken away his wife, and giveth her to his companion;' and the Philistines go up, and burn her and her father with fire.
 | [bbe] | Then the Philistines said, Who has done this? And they said, Samson, the son-in-law of the Timnite, because he took his wife and gave her to his friend. So the Philistines came up and had her and her father's house burned.
15:7 | [cbgb] | 参孙对非利士人说，你们既然这样行，我必向你们报仇才肯吧休。 < | >
 | [niv] | Samson said to them, "Since you've acted like this, I won't stop until I get my revenge on you."
 | [asv] | And Samson said unto them, If ye do after this manner, surely I will be avenged of you, and after that I will cease.
 | [jnd] | And Samson said to them, If ye act thus, for a certainty I will avenge myself on you, and then I will cease.
 | [kjv] | And Samson said unto them, Though ye have done this, yet will I be avenged of you, and after that I will cease.
 | [nwb] | And Samson said to them, Though ye have done this, yet will I be avenged of you, and after that I will cease.
 | [rsv] | And Samson said to them, "If this is what you do, I swear I will be avenged upon you, and after that I will quit."
 | [web] | Samson said to them, If you do after this manner, surely I will be avenged of you, and after that I will cease.
 | [ylt] | And Samson saith to them, `Though ye do thus, nevertheless I am avenged on you, and afterwards I cease!'
 | [bbe] | And Samson said to them, If you go on like this, truly I will take my full payment from you; and that will be the end of it.
15:8 | [cbgb] | 参孙就大大击杀他们，连腿带腰都砍断了。他便下去，住在以坦磐的穴内。 < | >
 | [niv] | He attacked them viciously and slaughtered many of them. Then he went down and stayed in a cave in the rock of Etam.
 | [asv] | And he smote them hip and thigh with a great slaughter: and he went down and dwelt in the cleft of the rock of Etam.
 | [jnd] | And he smote them hip and thigh with a great slaughter. And he went down and dwelt in the cleft of the cliff Etam.
 | [kjv] | And he smote them hip and thigh with a great slaughter: and he went down and dwelt in the top of the rock Etam.
 | [nwb] | And he smote them hip and thigh with a great slaughter. And he went down and dwelt in the top of the rock Etam.
 | [rsv] | And he smote them hip and thigh with great slaughter; and he went down and stayed in the cleft of the rock of Etam.
 | [web] | He struck them hip and thigh with a great slaughter: and he went down and lived in the cleft of the rock of Etam.
 | [ylt] | And he smiteth them hip and thigh -- a great smiting, and goeth down and dwelleth in the cleft of the rock Etam.
 | [bbe] | And he made an attack on them, driving them in uncontrolled flight, and causing great destruction; then he went away to his safe place in the crack of the rock at Etam.
15:9 | [cbgb] | 非利士人上去安营在犹大，布散在利希。 < | >
 | [niv] | The Philistines went up and camped in Judah, spreading out near Lehi.
 | [asv] | Then the Philistines went up, and encamped in Judah, and spread themselves in Lehi.
 | [jnd] | And the Philistines went up, and encamped in Judah, and spread themselves in Lehi.
 | [kjv] | Then the Philistines went up, and pitched in Judah, and spread themselves in Lehi.
 | [nwb] | Then the Philistines went up, and encamped in Judah, and spread themselves in Lehi.
 | [rsv] | Then the Philistines came up and encamped in Judah, and made a raid on Lehi.
 | [web] | Then the Philistines went up, and encamped in Judah, and spread themselves in Lehi.
 | [ylt] | And the Philistines go up, and encamp in Judah, and are spread out in Lehi,
 | [bbe] | Then the Philistines went and put up their tents in Judah, all round Lehi.
15:10 | [cbgb] | 犹大人说，你们为何上来攻击我们呢？他们说，我们上来是要捆绑参孙。他向我们怎样行，我们也要向他怎样行。 < | >
 | [niv] | The men of Judah asked, "Why have you come to fight us?" "We have come to take Samson prisoner," they answered, "to do to him as he did to us."
 | [asv] | And the men of Judah said, Why are ye come up against us? And they said, To bind Samson are we come up, to do to him as he hath done to us.
 | [jnd] | And the men of Judah said, Why are ye come up against us? And they said, To bind Samson are we come up, to do to him as he has done to us.
 | [kjv] | And the men of Judah said, Why are ye come up against us? And they answered, To bind Samson are we come up, to do to him as he hath done to us.
 | [nwb] | And the men of Judah said, Why have ye come up against us? And they answered, We have come to bind Samson, to do to him as he hath done to us.
 | [rsv] | And the men of Judah said, "Why have you come up against us?" They said, "We have come up to bind Samson, to do to him as he did to us."
 | [web] | The men of Judah said, Why are you come up against us? They said, To bind Samson are we come up, to do to him as he has done to us.
 | [ylt] | and the men of Judah say, `Why have ye come up against us?' and they say, `To bind Samson we have come up, to do to him as he hath done to us.'
 | [bbe] | And the men of Judah said, Why have you come up against us? And they said, We have come up to take Samson, and to do to him as he has done to us.
15:11 | [cbgb] | 于是有三千犹大人下到以坦磐的穴内，对参孙说，非利士人辖制我们，你不知道麽？你向我们行的是什么事呢？他回答说，他们向我怎样行，我也要向他们怎样行。 < | >
 | [niv] | Then three thousand men from Judah went down to the cave in the rock of Etam and said to Samson, "Don't you realize that the Philistines are rulers over us? What have you done to us?" He answered, "I merely did to them what they did to me."
 | [asv] | Then three thousand men of Judah went down to the cleft of the rock of Etam, and said to Samson, Knowest thou not that the Philistines are rulers over us? what then is this that thou hast done unto us? And he said unto them, As they did unto me, so have I done unto them.
 | [jnd] | Then three thousand men of Judah went down to the cleft of the cliff Etam, and said to Samson, Knowest thou not that the Philistines rule over us? And what is this that thou hast done to us? And he said to them, As they did to me, so have I done to them.
 | [kjv] | Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Knowest thou not that the Philistines are rulers over us? what is this that thou hast done unto us? And he said unto them, As they did unto me, so have I done unto them.
 | [nwb] | Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Knowest thou not that the Philistines rulers over us? what this thou hast done to us? And he said to them, As they did to me, so have I done to them.
 | [rsv] | Then three thousand men of Judah went down to the cleft of the rock of Etam, and said to Samson, "Do you not know that the Philistines are rulers over us? What then is this that you have done to us?" And he said to them, "As they did to me, so have I done to them."
 | [web] | Then three thousand men of Judah went down to the cleft of the rock of Etam, and said to Samson, "Don't you know that the Philistines are rulers over us? What then is this that you have done to us?" He said to them, As they did to me, so have I done to them.
 | [ylt] | And three thousand men of Judah go down unto the cleft of the rock Etam, and say to Samson, `Hast thou now known that the Philistines are rulers over us? and what this thou hast done to us?' And he saith to them, `As they did to me, so I did to them.'
 | [bbe] | Then three thousand of the men of Judah went down to the crack of the rock of Etam, and said to Samson, Is it not clear to you that the Philistines are our rulers? What is this you have done to us? And he said to them, I only did to them as they did to me.
15:12 | [cbgb] | 犹大人对他说，我们下来是要捆绑你，将你交在非利士人手中。参孙说，你们要向我起誓，应承你们自己不害死我。 < | >
 | [niv] | They said to him, "We've come to tie you up and hand you over to the Philistines." Samson said, "Swear to me that you won't kill me yourselves."
 | [asv] | And they said unto him, We are come down to bind thee, that we may deliver thee into the hand of the Philistines. And Samson said unto them, Swear unto me, that ye will not fall upon me yourselves.
 | [jnd] | And they said to him, We are come down to bind thee, that we may give thee into the hand of the Philistines. And Samson said to them, Swear to me that ye will not fall on me yourselves.
 | [kjv] | And they said unto him, We are come down to bind thee, that we may deliver thee into the hand of the Philistines. And Samson said unto them, Swear unto me, that ye will not fall upon me yourselves.
 | [nwb] | And they said to him, We have come down to bind thee, that we may deliver thee into the hand of the Philistines. And Samson said to them, Swear to me, that ye will not fall upon me yourselves.
 | [rsv] | And they said to him, "We have come down to bind you, that we may give you into the hands of the Philistines." And Samson said to them, "Swear to me that you will not fall upon me yourselves."
 | [web] | They said to him, We have come down to bind you, that we may deliver you into the hand of the Philistines. Samson said to them, Swear to me that you will not fall on me yourselves.
 | [ylt] | And they say to him, `To bind thee we have come down -- to give thee into the hand of the Philistines.' And Samson saith to them, `Swear to me, lest ye fall upon me yourselves.'
 | [bbe] | Then they said to him, We have come down to take you and give you up into the hands of the Philistines. And Samson said to them, Give me your oath that you will not make an attack on me yourselves.
15:13 | [cbgb] | 他们说，我们断不杀你，只要将你捆绑交在非利士人手中。于是用两条新绳捆绑参孙，将他从以坦磐带上去。 < | >
 | [niv] | "Agreed," they answered. "We will only tie you up and hand you over to them. We will not kill you." So they bound him with two new ropes and led him up from the rock.
 | [asv] | And they spake unto him, saying, No; but we will bind thee fast, and deliver thee into their hand: but surely we will not kill thee. And they bound him with two new ropes, and brought him up from the rock.
 | [jnd] | And they spoke to him, saying, No; but we will bind thee fast, and deliver thee into their hand; but we certainly shall not put thee to death. And they bound him with two new cords, and brought him up from the cliff.
 | [kjv] | And they spake unto him, saying, No; but we will bind thee fast, and deliver thee into their hand: but surely we will not kill thee. And they bound him with two new cords, and brought him up from the rock.
 | [nwb] | And they spoke to him, saying, No; but we will bind thee fast, and deliver thee into their hand: but surely we will not kill thee. And they bound him with two new cords, and brought him up from the rock.
 | [rsv] | They said to him, "No; we will only bind you and give you into their hands; we will not kill you." So they bound him with two new ropes, and brought him up from the rock.
 | [web] | They spoke to him, saying, No; but we will bind you fast, and deliver you into their hand: but surely we will not kill you. They bound him with two new ropes, and brought him up from the rock.
 | [ylt] | And they speak to him, saying, No, but we certainly bind thee, and have given thee into their hand, and we certainly do not put thee to death;' and they bind him with two thick bands, new ones, and bring him up from the rock.
 | [bbe] | And they said, No; we will take you and give you up into their hands, but truly we will not put you to death. So knotting two new cords round him they took him up from the rock.
15:14 | [cbgb] | 参孙到了利希，非利士人都迎着喧囔。耶和华的灵大大感动参孙，他臂上的绳就像火烧的麻一样，他的绑绳都从他手上脱落下来。 < | >
 | [niv] | As he approached Lehi, the Philistines came toward him shouting. The Spirit of the LORD came upon him in power. The ropes on his arms became like charred flax, and the bindings dropped from his hands.
 | [asv] | When he came unto Lehi, the Philistines shouted as they met him: and the Spirit of Jehovah came mightily upon him, and the ropes that were upon his arms became as flax that was burnt with fire, and his bands dropped from off his hands.
 | [jnd] | When he came to Lehi, the Philistines shouted against him. And the Spirit of Jehovah came upon him, and the cords that were on his arms became as threads of flax that are burned with fire, and his bands loosed from off his hands.
 | [kjv] | And when he came unto Lehi, the Philistines shouted against him: and the Spirit of the LORD came mightily upon him, and the cords that were upon his arms became as flax that was burnt with fire, and his bands loosed from off his hands.
 | [nwb] | when he came to Lehi, the Philistines shouted against him: and the Spirit of the LORD came mightily upon him, and the cords that upon his arms became as flax that was burnt with fire, and his bands loosed from off his the hands.
 | [rsv] | When he came to Lehi, the Philistines came shouting to meet him; and the Spirit of the LORD came mightily upon him, and the ropes which were on his arms became as flax that has caught fire, and his bonds melted off his hands.
 | [web] | When he came to Lehi, the Philistines shouted as they met him: and the Spirit of Yahweh came mightily on him, and the ropes that were on his arms became as flax that was burnt with fire, and his bands dropped from off his hands.
 | [ylt] | He hath come unto Lehi -- and the Philistines have shouted at meeting him -- and the Spirit of Jehovah prospereth over him, and the thick bands which on his arms are as flax which they burn with fire, and his bands are wasted from off his hands,
 | [bbe] | And when he came to Lehi, the Philistines came out, meeting him with loud cries; then the spirit of the Lord came rushing on him, and the cords on his arms became like grass which has been burned with fire, and the bands came falling off his hands.
15:15 | [cbgb] | 他见一块未乾的驴腮骨，就伸手拾起来，用以击杀一千人。 < | >
 | [niv] | Finding a fresh jawbone of a donkey, he grabbed it and struck down a thousand men.
 | [asv] | And he found a fresh jawbone of an ass, and put forth his hand, and took it, and smote a thousand men therewith.
 | [jnd] | And he found a fresh jawbone of an ass, and put forth his hand and took it, and slew with it a thousand men.
 | [kjv] | And he found a new jawbone of an ass, and put forth his hand, and took it, and slew a thousand men therewith.
 | [nwb] | And he found a fresh jaw-bone of an ass, and put forth his hand, and took it, and slew a thousand men with it.
 | [rsv] | And he found a fresh jawbone of an ass, and put out his hand and seized it, and with it he slew a thousand men.
 | [web] | He found a fresh jawbone of a donkey, and put forth his hand, and took it, and struck a thousand men therewith.
 | [ylt] | and he findeth a fresh jaw-bone of an ass, and putteth forth his hand and taketh it, and smiteth with it -- a thousand men.
 | [bbe] | And taking up the mouth-bone of an ass newly dead, which he saw by chance on the earth, he put to death a thousand men with it.
15:16 | [cbgb] | 参孙说，我用驴腮骨杀人成堆，用驴腮骨杀了一千人。 < | >
 | [niv] | Then Samson said, "With a donkey's jawbone I have made donkeys of them. With a donkey's jawbone I have killed a thousand men."
 | [asv] | And Samson said, With the jawbone of an ass, heaps upon heaps, With the jawbone of an ass have I smitten a thousand men.
 | [jnd] | And Samson said, With the jawbone of an ass, a heap, two heaps, With the jawbone of an ass have I slain a thousand men.
 | [kjv] | And Samson said, With the jawbone of an ass, heaps upon heaps, with the jaw of an ass have I slain a thousand men.
 | [nwb] | And Samson said, With the jaw-bone of an ass, heaps upon heaps, with the jaw of an ass have I slain a thousand men.
 | [rsv] | And Samson said, "With the jawbone of an ass, heaps upon heaps, with the jawbone of an ass have I slain a thousand men."
 | [web] | Samson said, With the jawbone of a donkey, heaps on heaps, With the jawbone of a donkey I have struck a thousand men.
 | [ylt] | And Samson saith, `With a jaw-bone of the ass -- an ass upon asses -- with a jaw-bone of the ass I have smitten a thousand men.'
 | [bbe] | And Samson said, With a red ass's mouth-bone I have made them red with blood, with a red ass's mouth-bone I have sent destruction on a thousand men.
15:17 | [cbgb] | 说完这话，就把那腮骨从手里抛出去了。那地便叫拉末利希。 < | >
 | [niv] | When he finished speaking, he threw away the jawbone; and the place was called Ramath Lehi.
 | [asv] | And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand; and that place was called Ramath-lehi.
 | [jnd] | And it came to pass when he had ended speaking, that he cast away the jawbone out of his hand, and called that place Ramath-Lehi.
 | [kjv] | And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand, and called that place Ramathlehi.
 | [nwb] | And it came to pass when he had made an end of speaking, that he cast away the jaw-bone out of his hand, and called that place Ramath-lehi.
 | [rsv] | When he had finished speaking, he threw away the jawbone out of his hand; and that place was called Ra'math-le'hi.
 | [web] | It happened, when he had made an end of speaking, that he cast away the jawbone out of his hand; and that place was called Ramath-lehi.
 | [ylt] | And it cometh to pass when he finisheth speaking, that he casteth away the jaw-bone out of his hand, and calleth that place Ramath-Lehi;
 | [bbe] | And having said these words, he let the mouth-bone go out of his hand; so that place was named Ramath-lehi.
15:18 | [cbgb] | 参孙甚觉口渴，就求告耶和华说，你既藉仆人的手施行这麽大的拯救，岂可任我渴死，落在未受割礼的人手中呢？ < | >
 | [niv] | Because he was very thirsty, he cried out to the LORD, "You have given your servant this great victory. Must I now die of thirst and fall into the hands of the uncircumcised?"
 | [asv] | And he was sore athirst, and called on Jehovah, and said, Thou hast given this great deliverance by the hand of thy servant; and now shall I die for thirst, and fall into the hand of the uncircumcised.
 | [jnd] | And he was very thirsty, and called on Jehovah, and said, Thou hast given by the hand of thy servant this great deliverance, and now shall I die for thirst, and fall into the hand of the uncircumcised?
 | [kjv] | And he was sore athirst, and called on the LORD, and said, Thou hast given this great deliverance into the hand of thy servant: and now shall I die for thirst, and fall into the hand of the uncircumcised?
 | [nwb] | And he was very thirsty, and called on the LORD, and said, Thou hast given this great deliverance into the hand of thy servant: and now shall I die by thirst, and fall into the hand of the uncircumcised?
 | [rsv] | And he was very thirsty, and he called on the LORD and said, "Thou hast granted this great deliverance by the hand of thy servant; and shall I now die of thirst, and fall into the hands of the uncircumcised?"
 | [web] | He was very thirsty, and called on Yahweh, and said, You have given this great deliverance by the hand of your servant; and now shall I die for thirst, and fall into the hand of the uncircumcised.
 | [ylt] | and he thirsteth exceedingly, and calleth unto Jehovah, and saith, `Thou -- Thou hast given by the hand of Thy servant this great salvation; and now, I die with thirst, and have fallen into the hand of the uncircumcised.'
 | [bbe] | After this, he was in great need of water, and crying out to the Lord, he said, You have given this great salvation by the hand of your servant, and now need of water will be my death; and I will be given into the hands of this people who are without circumcision.
15:19 | [cbgb] | 神就使利希的洼处裂开，有水从其中涌出来。参孙喝了精 神复原。因此那泉名叫隐哈歌利，那泉直到今日还在利希。 < | >
 | [niv] | Then God opened up the hollow place in Lehi, and water came out of it. When Samson drank, his strength returned and he revived. So the spring was called En Hakkore, and it is still there in Lehi.
 | [asv] | But God clave the hollow place that is in Lehi, and there came water thereout; and when he had drunk, his spirit came again, and he revived: wherefore the name thereof was called En-hakkore, which is in Lehi, unto this day.
 | [jnd] | And God clave the hallow rock which was in Lehi, and water came out of it. And he drank, and his spirit came again, and he revived. Therefore its name was called En-hakkore, which is in Lehi to this day.
 | [kjv] | But God clave an hollow place that was in the jaw, and there came water thereout; and when he had drunk, his spirit came again, and he revived: wherefore he called the name thereof Enhakkore, which is in Lehi unto this day.
 | [nwb] | But God cleaved a hollow place that was in the jaw, and there came water out of it; and when he had drank, his spirit came again, and he revived. Wherefore he called the name of it En-hakkore, which in Lehi to this day.
 | [rsv] | And God split open the hollow place that is at Lehi, and there came water from it; and when he drank, his spirit returned, and he revived. Therefore the name of it was called En-hakkor'e; it is at Lehi to this day.
 | [web] | But God split the hollow place that is in Lehi, and water came out of it. When he had drunk, his spirit came again, and he revived: why the name of it was called En-hakkore, which is in Lehi, to this day.
 | [ylt] | And God cleaveth the hollow place which in Lehi, and waters come out of it, and he drinketh, and his spirit cometh back, and he reviveth; therefore hath called its name `The fountain of him who is calling,' which in Lehi unto this day.
 | [bbe] | Then God made a crack in the hollow rock in Lehi and water came out of it; and after drinking, his spirit came back to him and he was strong again; so that place was named En-hakkore; it is in Lehi to this day.
15:20 | [cbgb] | 当非利士人辖制以色列人的时候，参孙作以色列的士师二十年。 <
 | [niv] | Samson led Israel for twenty years in the days of the Philistines.
 | [asv] | And he judged Israel in the days of the Philistines twenty years.
 | [jnd] | And he judged Israel in the days of the Philistines twenty years.
 | [kjv] | And he judged Israel in the days of the Philistines twenty years.
 | [nwb] | And he judged Israel, in the days of the Philistines, twenty years.
 | [rsv] | And he judged Israel in the days of the Philistines twenty years.
 | [web] | He judged Israel in the days of the Philistines twenty years.
 | [ylt] | And he judgeth Israel in the days of the Philistines twenty years.
 | [bbe] | And he was judge of Israel in the days of the Philistines for twenty years.


Interlinear Bible:Judges 16

 士师记 Judges 16 << || >>
16:1 | [cbgb] | 参孙到了迦萨，在那里看见一个妓女，就与她亲近。 >
 | [niv] | One day Samson went to Gaza, where he saw a prostitute. He went in to spend the night with her.
 | [asv] | And Samson went to Gaza, and saw there a harlot, and went in unto her.
 | [jnd] | And Samson went to Gazah, and saw there a harlot, and went in to her.
 | [kjv] | Then went Samson to Gaza, and saw there an harlot, and went in unto her.
 | [nwb] | Then went Samson to Gaza, and saw there a harlot, and went in to her.
 | [rsv] | Samson went to Gaza, and there he saw a harlot, and he went in to her.
 | [web] | . Samson went to Gaza, and saw there a prostitute, and went in to her.
 | [ylt] | And Samson goeth to Gaza, and seeth there a woman, a harlot, and goeth in unto her;
 | [bbe] | Now Samson went to Gaza, and there he saw a loose woman and went in to her.
16:2 | [cbgb] | 有人告诉迦萨人说，参孙到这里来了。他们就把他团团围住，终夜在城门悄悄埋伏，说，等到天亮我们便杀他。 < | >
 | [niv] | The people of Gaza were told, "Samson is here!" So they surrounded the place and lay in wait for him all night at the city gate. They made no move during the night, saying, "At dawn we'll kill him."
 | [asv] | And it was told the Gazites, saying, Samson is come hither. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, Let be till morning light, then we will kill him.
 | [jnd] | the Gazathites, saying, Samson is come hither. And they surrounded , and laid wait for him all night at the gate of the city, and were quiet all the night, saying, In the morning light we will kill him.
 | [kjv] | And it was told the Gazites, saying, Samson is come hither. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning, when it is day, we shall kill him.
 | [nwb] | the Gazites, saying, Samson is come hither. And they encompassed , and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning when it is day we shall kill him.
 | [rsv] | The Gazites were told, "Samson has come here," and they surrounded the place and lay in wait for him all night at the gate of the city. They kept quiet all night, saying, "Let us wait till the light of the morning; then we will kill him."
 | [web] | the Gazites, saying, Samson is come here. They compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, until morning light, then we will kill him.
 | [ylt] | to the Gazathites, saying, `Samson hath come in hither;' and they go round and lay wait for him all the night at the gate of the city, and keep themselves silent all the night, saying, `Till the light of the morning -- then we have slain him.'
 | [bbe] | And it was said to the Gazites, Samson is here. So they went round, watching for him all day at the doorway of the town, but at night they kept quiet, saying, When daylight comes we will put him to death.
16:3 | [cbgb] | 参孙睡到半夜，起来，将城门的门扇，门框，门闩，一齐拆下来，扛在肩上，扛到希伯仑前的山顶上。 < | >
 | [niv] | But Samson lay there only until the middle of the night. Then he got up and took hold of the doors of the city gate, together with the two posts, and tore them loose, bar and all. He lifted them to his shoulders and carried them to the top of the hill that faces Hebron.
 | [asv] | And Samson lay till midnight, and arose at midnight, and laid hold of the doors of the gate of the city, and the two posts, and plucked them up, bar and all, and put them upon his shoulders, and carried them up to the top of the mountain that is before Hebron.
 | [jnd] | And Samson lay till midnight; and he arose at midnight, and seized the doors of the gate of the city, and the two posts, and tore them up with the bar, and put upon his shoulders, and carried them up to the top of the mountain that is before Hebron.
 | [kjv] | And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put them upon his shoulders, and carried them up to the top of an hill that is before Hebron.
 | [nwb] | And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put upon his shoulders, and carried them up to the top of a hill that before Hebron.
 | [rsv] | But Samson lay till midnight, and at midnight he arose and took hold of the doors of the gate of the city and the two posts, and pulled them up, bar and all, and put them on his shoulders and carried them to the top of the hill that is before Hebron.
 | [web] | Samson lay until midnight, and arose at midnight, and laid hold of the doors of the gate of the city, and the two posts, and plucked them up, bar and all, and put them on his shoulders, and carried them up to the top of the mountain that is before Hebron.
 | [ylt] | And Samson lieth down till the middle of the night, and riseth in the middle of the night, and layeth hold on the doors of the gate of the city, and on the two side posts, and removeth them with the bar, and putteth on his shoulders, and taketh them up unto the top of the hill, which on the front of Hebron.
 | [bbe] | And Samson was there till the middle of the night; then he got up, and took a grip on the doors of the town, pulling them up, together with their two supports and their locks, and put them on his back and took them up to the top of the hill in front of Hebron.
16:4 | [cbgb] | 后来参孙在梭烈谷喜爱一个妇人，名叫大利拉。 < | >
 | [niv] | Some time later, he fell in love with a woman in the Valley of Sorek whose name was Delilah.
 | [asv] | And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah.
 | [jnd] | And it came to pass afterwards that he loved a woman in the valley of Sorek, whose name was Delilah.
 | [kjv] | And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah.
 | [nwb] | And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name Delilah.
 | [rsv] | After this he loved a woman in the valley of Sorek, whose name was Deli'lah.
 | [web] | It came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah.
 | [ylt] | And it cometh to pass afterwards that he loveth a woman in the valley of Sorek, and her name Delilah,
 | [bbe] | Now after this, he was in love with a woman in the valley of Sorek, named Delilah.
16:5 | [cbgb] | 非利士人的首领上去见那妇人，对她说，求你诓哄参孙，探探他因何有这麽大的力气，我们用何法能胜他，捆绑克制他。我们就每人给你一千一百舍客勒银子。 < | >
 | [niv] | The rulers of the Philistines went to her and said, "See if you can lure him into showing you the secret of his great strength and how we can overpower him so we may tie him up and subdue him. Each one of us will give you eleven hundred shekels of silver."
 | [asv] | And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lieth, and by what means we may prevail against him, that we may bind him to afflict him: and we will give thee every one of us eleven hundred pieces of silver.
 | [jnd] | And the lords of the Philistines came up to her, and said to her, Persuade him, and see in what his great strength is, and with what we may prevail against him, that we may bind him to overpower him; and we will each give thee eleven hundred silver-pieces.
 | [kjv] | And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lieth, and by what means we may prevail against him, that we may bind him to afflict him; and we will give thee every one of us eleven hundred pieces of silver.
 | [nwb] | And the lords of the Philistines came to her, and said to her, Entice him, and see in what his great strength , and by what we may prevail against him, that we may bind him to afflict him: and we will give thee every one of us eleven hundred of silver.
 | [rsv] | And the lords of the Philistines came to her and said to her, "Entice him, and see wherein his great strength lies, and by what means we may overpower him, that we may bind him to subdue him; and we will each give you eleven hundred pieces of silver."
 | [web] | The lords of the Philistines came up to her, and said to her, Entice him, and see in which his great strength lies, and by what means we may prevail against him, that we may bind him to afflict him: and we will each give you of us eleven hundred of silver.
 | [ylt] | and the princes of the Philistines come up unto her, and say to her, `Entice him, and see wherein his great power , and wherein we are able for him -- and we have bound him to afflict him, and we -- we give to thee, each one, eleven hundred silverlings.'
 | [bbe] | And the chiefs of the Philistines came up to her, and said to her, Make use of your power over him and see what is the secret of his great strength, and how we may get the better of him, and put bands on him, so that we may make him feeble; and every one of us will give you eleven hundred shekels of silver.
16:6 | [cbgb] | 大利拉对参孙说，求你告诉我，你因何有这麽大的力气，当用何法捆绑克制你。 < | >
 | [niv] | So Delilah said to Samson, "Tell me the secret of your great strength and how you can be tied up and subdued."
 | [asv] | And Delilah said to Samson, Tell me, I pray thee, wherein thy great strength lieth, and wherewith thou mightest be bound to afflict thee.
 | [jnd] | Then Delilah said to Samson, Tell me, I pray thee, in what is thy great strength, and with what thou mightest be bound to overpower thee.
 | [kjv] | And Delilah said to Samson, Tell me, I pray thee, wherein thy great strength lieth, and wherewith thou mightest be bound to afflict thee.
 | [nwb] | And Delilah said to Samson, Tell me, I pray thee, in what thy great strength , and with what thou mayest be bound to afflict thee.
 | [rsv] | And Deli'lah said to Samson, "Please tell me wherein your great strength lies, and how you might be bound, that one could subdue you."
 | [web] | Delilah said to Samson, Tell me, Please, in which your great strength lies, and wherewith you might be bound to afflict you.
 | [ylt] | And Delilah saith unto Samson, `Declare, I pray thee, to me, wherein thy great power , and wherewith thou art bound, to afflict thee.'
 | [bbe] | So Delilah said to Samson, Make clear to me now what is the secret of your great strength, and how you may be put in bands and made feeble.
16:7 | [cbgb] | 参孙回答说，人若用七条未乾的青绳子捆绑我，我就软弱像别人一样。 < | >
 | [niv] | Samson answered her, "If anyone ties me with seven fresh thongs that have not been dried, I'll become as weak as any other man."
 | [asv] | And Samson said unto her, If they bind me with seven green withes that were never dried, then shall I become weak, and be as another man.
 | [jnd] | And Samson said to her, If they should bind me with seven fresh cords which have not been dried, then should I be weak, and be as another man.
 | [kjv] | And Samson said unto her, If they bind me with seven green withs that were never dried, then shall I be weak, and be as another man.
 | [nwb] | And Samson said to her, If they bind me with seven green withs, that were never dried, then shall I be weak, and be as another man.
 | [rsv] | And Samson said to her, "If they bind me with seven fresh bowstrings which have not been dried, then I shall become weak, and be like any other man."
 | [web] | Samson said to her, If they bind me with seven green cords that were never dried, then shall I become weak, and be as another man.
 | [ylt] | And Samson saith unto her, `If they bind me with seven green withs which have not been dried, then I have been weak, and have been as one of the human race.'
 | [bbe] | And Samson said to her, If seven new bow-cords which have never been made dry are knotted round me, I will become feeble and will be like any other man.
16:8 | [cbgb] | 于是非利士人的首领拿了七条未乾的青绳子来，交给妇人，她就用绳子捆绑参孙。 < | >
 | [niv] | Then the rulers of the Philistines brought her seven fresh thongs that had not been dried, and she tied him with them.
 | [asv] | Then the lords of the Philistines brought up to her seven green withes which had not been dried, and she bound him with them.
 | [jnd] | Then the lords of the Philistines brought up to her seven fresh cords which had not been dried, and she bound him with them.
 | [kjv] | Then the lords of the Philistines brought up to her seven green withs which had not been dried, and she bound him with them.
 | [nwb] | Then the lords of the Philistines brought to her seven green withs, which had not been dried, and she bound him with them.
 | [rsv] | Then the lords of the Philistines brought her seven fresh bowstrings which had not been dried, and she bound him with them.
 | [web] | Then the lords of the Philistines brought up to her seven green cords which had not been dried, and she bound him with them.
 | [ylt] | And the princes of the Philistines bring up to her seven green withs which have not been dried, and she bindeth him with them.
 | [bbe] | So the chiefs of the Philistines gave her seven new bow-cords which had never been made dry, and she had them tightly knotted round him.
16:9 | [cbgb] | 有人预先埋伏在妇人的内室里。妇人说，参孙哪。非利士人拿你来了。参孙就挣断绳子，如挣断经火的麻线一般。这样，他力气的根由人还是不知道。 < | >
 | [niv] | With men hidden in the room, she called to him, "Samson, the Philistines are upon you!" But he snapped the thongs as easily as a piece of string snaps when it comes close to a flame. So the secret of his strength was not discovered.
 | [asv] | Now she had liers-in-wait abiding in the inner chamber. And she said unto him, The Philistines are upon thee, Samson. And he brake the withes, as a string of tow is broken when it toucheth the fire. So his strength was not known.
 | [jnd] | Now she had liers in wait abiding in the chamber; and she said to him, The Philistines are upon thee, Samson! And he broke the cords, as a thread of tow is broken when it touches the fire; and his strength was not known.
 | [kjv] | Now there were men lying in wait, abiding with her in the chamber. And she said unto him, The Philistines be upon thee, Samson. And he brake the withs, as a thread of tow is broken when it toucheth the fire. So his strength was not known.
 | [nwb] | (Now men lying in wait, abiding with her in the chamber.) And she said to him, The Philistines upon thee, Samson. And he broke the withs as a thread of tow is broken when it toucheth the fire. So his strength was not known.
 | [rsv] | Now she had men lying in wait in an inner chamber. And she said to him, "The Philistines are upon you, Samson!" But he snapped the bowstrings, as a string of tow snaps when it touches the fire. So the secret of his strength was not known.
 | [web] | Now she had liers-in-wait abiding in the inner chamber. She said to him, The Philistines are on you, Samson. He broke the cords, as a string of tow is broken when it touches the fire. So his strength was not known.
 | [ylt] | And the ambush is abiding with her in an inner chamber, and she saith unto him, `Philistines upon thee, Samson;' and he breaketh the withs as a thread of tow is broken in its smelling fire, and his power hath not been known.
 | [bbe] | Now she had men waiting secretly in the inner room; and she said to him, The Philistines are on you, Samson. And the cords were broken by him as a twist of thread is broken when touched by a flame. So the secret of his strength did not come to light.
16:10 | [cbgb] | 大利拉对参孙说，你欺哄我，向我说谎言。现在求你告诉我当用何法捆绑你。 < | >
 | [niv] | Then Delilah said to Samson, "You have made a fool of me; you lied to me. Come now, tell me how you can be tied."
 | [asv] | And Delilah said unto Samson, Behold, thou hast mocked me, and told me lies: now tell me, I pray thee, wherewith thou mightest be bound.
 | [jnd] | And Delilah said to Samson, Behold, thou hast mocked me and told me lies. Now tell me, I pray thee, with what thou mightest be bound.
 | [kjv] | And Delilah said unto Samson, Behold, thou hast mocked me, and told me lies: now tell me, I pray thee, wherewith thou mightest be bound.
 | [nwb] | And Delilah said to Samson, Behold, thou hast mocked me, and told me lies: now tell me, I pray thee, with what thou mayest be bound.
 | [rsv] | And Deli'lah said to Samson, "Behold, you have mocked me, and told me lies; please tell me how you might be bound."
 | [web] | Delilah said to Samson, Behold, you have mocked me, and told me lies: now tell me, Please, wherewith you might be bound.
 | [ylt] | And Delilah saith unto Samson, `Lo, thou hast played upon me, and speakest unto me lies; now, declare, I pray thee, to me, wherewith thou art bound.'
 | [bbe] | Then Delilah said to Samson, See, you have been making sport of me with false words; now, say truly how may you be put in bands?
16:11 | [cbgb] | 参孙回答说，人若用没有使过的新绳捆绑我，我就软弱像别人一样。 < | >
 | [niv] | He said, "If anyone ties me securely with new ropes that have never been used, I'll become as weak as any other man."
 | [asv] | And he said unto her, If they only bind me with new ropes wherewith no work hath been done, then shall I become weak, and be as another man.
 | [jnd] | And he said to her, If they should bind me fast with new ropes, with which no work has been done, then should I be weak, and be as another man.
 | [kjv] | And he said unto her, If they bind me fast with new ropes that never were occupied, then shall I be weak, and be as another man.
 | [nwb] | And he said to her, If they bind me fast with new ropes that never were used, then shall I be weak, and be as another man.
 | [rsv] | And he said to her, "If they bind me with new ropes that have not been used, then I shall become weak, and be like any other man."
 | [web] | He said to her, If they only bind me with new ropes wherewith no work has been done, then shall I become weak, and be as another man.
 | [ylt] | And he saith unto her, `If they certainly bind me with thick bands, new ones, by which work hath not been done, then I have been weak, and have been as one of the human race.'
 | [bbe] | And he said to her, If they only put round me new thick cords which have never been used, then I will become feeble and will be like any other man.
16:12 | [cbgb] | 大利拉就用新绳捆绑他。对他说，参孙哪。非利士人拿你来了。有人预先埋伏在内室里。参孙将臂上的绳挣断了，如挣断一条线一样。 < | >
 | [niv] | So Delilah took new ropes and tied him with them. Then, with men hidden in the room, she called to him, "Samson, the Philistines are upon you!" But he snapped the ropes off his arms as if they were threads.
 | [asv] | So Delilah took new ropes, and bound him therewith, and said unto him, The Philistines are upon thee, Samson. And the liers-in-wait were abiding in the inner chamber. And he brake them off his arms like a thread.
 | [jnd] | And Delilah took new ropes, and bound him with them, and said to him, The Philistines are upon thee, Samson! Now there were liers in wait abiding in the chamber. And he broke them from off his arms like a thread.
 | [kjv] | Delilah therefore took new ropes, and bound him therewith, and said unto him, The Philistines be upon thee, Samson. And there were liers in wait abiding in the chamber. And he brake them from off his arms like a thread.
 | [nwb] | Delilah therefore took new ropes, and bound him with them, and said to him, The Philistines upon thee, Samson. (And liers in wait abiding in the chamber.) And he broke them from off his arms like a thread.
 | [rsv] | So Deli'lah took new ropes and bound him with them, and said to him, "The Philistines are upon you, Samson!" And the men lying in wait were in an inner chamber. But he snapped the ropes off his arms like a thread.
 | [web] | So Delilah took new ropes, and bound him therewith, and said to him, The Philistines are on you, Samson. The liers-in-wait were abiding in the inner chamber. He broke them off his arms like a thread.
 | [ylt] | And Delilah taketh thick bands, new ones, and bindeth him with them, and saith unto him, `Philistines upon thee, Samson;' and the ambush is abiding in an inner chamber, and he breaketh them from off his arms as a thread.
 | [bbe] | So Delilah took new thick cords, knotting them tightly round him, and said to him, The Philistines are on you, Samson. And men were waiting secretly in the inner room. And the cords were broken off his arms like threads.
16:13 | [cbgb] | 大利拉对参孙说，你到如今还是欺哄我，向我说谎言。求你告诉我，当用何法捆绑你。参孙回答说，你若将我头上的七条发绺，与纬线同织就可以了。 < | >
 | [niv] | Delilah then said to Samson, "Until now, you have been making a fool of me and lying to me. Tell me how you can be tied." He replied, "If you weave the seven braids of my head into the fabric and tighten it with the pin, I'll become as weak as any other man." So while he was sleeping, Delilah took the seven braids of his head, wove them into the fabric
 | [asv] | And Delilah said unto Samson, Hitherto thou hast mocked me, and told me lies: tell me wherewith thou mightest be bound. And he said unto her, If thou weavest the seven locks of my head with the web.
 | [jnd] | And Delilah said to Samson, Hitherto thou hast mocked me and told me lies. Tell me with what thou mightest be bound. And he said to her, If thou shouldest weave the seven locks of my head with the web.
 | [kjv] | And Delilah said unto Samson, Hitherto thou hast mocked me, and told me lies: tell me wherewith thou mightest be bound. And he said unto her, If thou weavest the seven locks of my head with the web.
 | [nwb] | And Delilah said to Samson, hitherto thou hast mocked me, and told me lies: tell me with what thou mayest be bound. And he said to her, If thou weavest the seven locks of my head with the web.
 | [rsv] | And Deli'lah said to Samson, "Until now you have mocked me, and told me lies; tell me how you might be bound." And he said to her, "If you weave the seven locks of my head with the web and make it tight with the pin, then I shall become weak, and be like any other man."
 | [web] | Delilah said to Samson, Hitherto you have mocked me, and told me lies: tell me wherewith you might be bound. He said to her, If you weave the seven locks of my head with the web.
 | [ylt] | And Delilah saith unto Samson, `Hitherto thou hast played upon me, and dost speak unto me lies; declare to me wherewith thou art bound.' And he saith unto her, `If thou weavest the seven locks of my head with the web.'
 | [bbe] | Then Delilah said to Samson, Up to now you have made sport of me with false words; now say truly, how may you be put in bands? And he said to her, If you get the seven twists of my hair worked into the cloth you are making and fixed with the pin, I will become feeble and will be like any other man.
16:14 | [cbgb] | 于是大利拉将他的发绺与纬线同织，用橛子钉住，对他说，参孙哪。非利士人拿你来了。参孙从睡中醒来，将机上的橛子和纬线一齐都拔出来了。 < | >
 | [niv] | and tightened it with the pin. Again she called to him, "Samson, the Philistines are upon you!" He awoke from his sleep and pulled up the pin and the loom, with the fabric.
 | [asv] | And she fastened it with the pin, and said unto him, The Philistines are upon thee, Samson. And he awaked out of his sleep, and plucked away the pin of the beam, and the web.
 | [jnd] | And she fastened it with the pin, and said to him, The Philistines are upon thee, Samson! And he awoke out of his sleep, and tore out the pin of the beam, and the web.
 | [kjv] | And she fastened it with the pin, and said unto him, The Philistines be upon thee, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web.
 | [nwb] | And she fastened with the pin, and said to him, The Philistines upon thee, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web.
 | [rsv] | So while he slept, Deli'lah took the seven locks of his head and wove them into the web. And she made them tight with the pin, and said to him, "The Philistines are upon you, Samson!" But he awoke from his sleep, and pulled away the pin, the loom, and the web.
 | [web] | She fastened it with the pin, and said to him, The Philistines are on you, Samson. He awakened out of his sleep, and plucked away the pin of the beam, and the web.
 | [ylt] | And she fixeth with the pin, and saith unto him, `Philistines upon thee, Samson;' and he awaketh out of his sleep, and journeyeth with the pin of the weaving machine, and with the web.
 | [bbe] | So while he was sleeping she got the seven twists of his hair worked into her cloth and fixed with the pin, and said to him, The Philistines are on you, Samson. Then awaking from his sleep, he got up quickly, pulling up cloth and machine together.
16:15 | [cbgb] | 大利拉对参孙说，你既不与我同心，怎麽说你爱我呢？你这三次欺哄我，没有告诉我，你因何有这麽大的力气。 < | >
 | [niv] | Then she said to him, "How can you say, `I love you,' when you won't confide in me? This is the third time you have made a fool of me and haven't told me the secret of your great strength."
 | [asv] | And she said unto him, How canst thou say, I love thee, when thy heart is not with me? thou hast mocked me these three times, and hast not told me wherein thy great strength lieth.
 | [jnd] | Then she said to him, How canst thou say, I love thee, when thy heart is not with me? these three times hast thou mocked me, and hast not told me in what is thy great strength.
 | [kjv] | And she said unto him, How canst thou say, I love thee, when thine heart is not with me? thou hast mocked me these three times, and hast not told me wherein thy great strength lieth.
 | [nwb] | And she said to him, How canst thou say, I love thee, when thy heart not with me? Thou hast mocked me these three times, and hast not told me in what thy great strength .
 | [rsv] | And she said to him, "How can you say, 'I love you,' when your heart is not with me? You have mocked me these three times, and you have not told me wherein your great strength lies."
 | [web] | She said to him, How can you say, I love you, when your heart is not with me? you have mocked me these three times, and have not told me in which your great strength lies.
 | [ylt] | And she saith unto him, `How dost thou say, I have loved thee, and thy heart is not with me? these three times thou hast played upon me, and hast not declared to me wherein thy great power .'
 | [bbe] | And she said to him, Why do you say you are my lover when your heart is not mine? Three times you have made sport of me, and have not made clear to me the secret of your great strength.
16:16 | [cbgb] | 大利拉天天用话催逼他，甚至他心里烦闷要死。 < | >
 | [niv] | With such nagging she prodded him day after day until he was tired to death.
 | [asv] | And it came to pass, when she pressed him daily with her words, and urged him, that his soul was vexed unto death.
 | [jnd] | And it came to pass when she pressed him daily with her words and urged him, that his soul was vexed unto death;
 | [kjv] | And it came to pass, when she pressed him daily with her words, and urged him, so that his soul was vexed unto death;
 | [nwb] | And it came to pass when she pressed him daily with her words, and urged him, that his soul was vexed to death;
 | [rsv] | And when she pressed him hard with her words day after day, and urged him, his soul was vexed to death.
 | [web] | It happened, when she pressed him daily with her words, and urged him, that his soul was vexed to death.
 | [ylt] | And it cometh to pass, because she distressed him with her words all the days, and doth urge him, and his soul is grieved to death,
 | [bbe] | So day after day she gave him no peace, for ever questioning him till his soul was troubled to death.
16:17 | [cbgb] | 参孙就把心中所藏的都告诉了她，对她说，向来人没有用剃头刀剃我的头，因为我自出母胎就归 神作拿细耳人。若剃了我的头发，我的力气就离开我，我便软弱像别人一样。 < | >
 | [niv] | So he told her everything. "No razor has ever been used on my head," he said, "because I have been a Nazirite set apart to God since birth. If my head were shaved, my strength would leave me, and I would become as weak as any other man."
 | [asv] | And he told her all his heart, and said unto her, There hath not come a razor upon my head; for I have been a Nazirite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man.
 | [jnd] | and he told her all his heart, and said to her, There has not come a razor upon my head; for I am a Nazarite of God from my mother's womb; if I should be shaven, then my strength would go from me, and I should be weak, and be like all mankind.
 | [kjv] | That he told her all his heart, and said unto her, There hath not come a razor upon mine head; for I have been a Nazarite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man.
 | [nwb] | That he told her all his heart, and said to her, There hath not come a razor upon my head; for I a Nazarite to God from my birth: if I be shaved, then my strength will go from me, and I shall become weak, and be like any man.
 | [rsv] | And he told her all his mind, and said to her, "A razor has never come upon my head; for I have been a Nazirite to God from my mother's womb. If I be shaved, then my strength will leave me, and I shall become weak, and be like any other man."
 | [web] | He told her all his heart, and said to her, "No razor has ever come on my head; for I have been a Nazirite to God from my mother's womb. If I am shaved, then my strength will go from me, and I will become weak, and be like any other man."
 | [ylt] | that he declareth to her all his heart, and saith to her, `A razor hath not gone up on my head, for a Nazarite to God I from the womb of my mother; if I have been shaven, then hath my power turned aside from me, and I have been weak, and have been as any of the human race.'
 | [bbe] | And opening all his heart to her, he said to her, My head has never been touched by a blade, for I have been separate to God from the day of my birth: if my hair is cut off, then my strength will go from me and I will become feeble, and will be like any other man.
16:18 | [cbgb] | 大利拉见他把心中所藏的都告诉了她，就打发人到非利士人的首领那里，对他们说，他已经把心中所藏的都告诉了我，请你们再上来一次。于是非利士人的首领手里拿着银子，上到妇人那里。 < | >
 | [niv] | When Delilah saw that he had told her everything, she sent word to the rulers of the Philistines, "Come back once more; he has told me everything." So the rulers of the Philistines returned with the silver in their hands.
 | [asv] | And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he hath told me all his heart. Then the lords of the Philistines came up unto her, and brought the money in their hand.
 | [jnd] | And Delilah saw that he had told her all his heart, and she sent and called for the lords of the Philistines, saying, Come up this time, for he has told me all his heart. And the lords of the Philistines came up to her, and brought the money in their hand.
 | [kjv] | And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he hath shewed me all his heart. Then the lords of the Philistines came up unto her, and brought money in their hand.
 | [nwb] | And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he hath disclosed to me all his heart. Then the lords of the Philistines came up to her and brought money in their hand.
 | [rsv] | When Deli'lah saw that he had told her all his mind, she sent and called the lords of the Philistines, saying, "Come up this once, for he has told me all his mind." Then the lords of the Philistines came up to her, and brought the money in their hands.
 | [web] | When Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he has told me all his heart. Then the lords of the Philistines came up to her, and brought the money in their hand.
 | [ylt] | And Delilah seeth that he hath declared to her all his heart, and she sendeth and calleth for the princes of the Philistines, saying, `Come up this time, for he hath declared to me all his heart;' and the princes of the Philistines have come up unto her, and bring up the money in their hand.
 | [bbe] | And when Delilah saw that he had let her see into his heart, she sent word to the chiefs of the Philistines saying, Come up this time, for he has let out all his heart to me. Then the chiefs of the Philistines came to her, with the money in their hands.
16:19 | [cbgb] | 大利拉使参孙枕着她的膝睡觉，叫了一个人来剃除他头上的七条发绺。于是大利拉克制他，他的力气就离开他了。 < | >
 | [niv] | Having put him to sleep on her lap, she called a man to shave off the seven braids of his hair, and so began to subdue him. And his strength left him.
 | [asv] | And she made him sleep upon her knees; and she called for a man, and shaved off the seven locks of his head; and she began to afflict him, and his strength went from him.
 | [jnd] | And she made him sleep upon her knees, and called a man, and she caused him to shave off the seven locks of his head; and she began to overpower him, and his strength went from him.
 | [kjv] | And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him.
 | [nwb] | And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him.
 | [rsv] | She made him sleep upon her knees; and she called a man, and had him shave off the seven locks of his head. Then she began to torment him, and his strength left him.
 | [web] | She made him sleep on her knees; and she called for a man, and shaved off the seven locks of his head; and she began to afflict him, and his strength went from him.
 | [ylt] | and she maketh him sleep on her knees, and calleth for a man, and shaveth the seven locks of his head, and beginneth to afflict him, and his power turneth aside from off him;
 | [bbe] | And she made him go to sleep on her knees; and she sent for a man and had his seven twists of hair cut off; and while it was being done he became feeble and his strength went from him.
16:20 | [cbgb] | 大利拉说，参孙哪。非利士人拿你来了。参孙从睡中醒来，心里说，我要像前几次出去活动身体。他却不知道耶和华已经离开他了。 < | >
 | [niv] | Then she called, "Samson, the Philistines are upon you!" He awoke from his sleep and thought, "I'll go out as before and shake myself free." But he did not know that the LORD had left him.
 | [asv] | And she said, The Philistines are upon thee, Samson. And he awoke out of his sleep, and said, I will go out as at other times, and shake myself free. But he knew not that Jehovah was departed from him.
 | [jnd] | And she said, The Philistines are upon thee, Samson! And he awoke out of his sleep, and thought, I will go out as at other times before, and disengage myself. And he knew not that Jehovah had departed from him.
 | [kjv] | And she said, The Philistines be upon thee, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he wist not that the LORD was departed from him.
 | [nwb] | And she said, the Philistines upon thee, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he knew not that the LORD had departed from him.
 | [rsv] | And she said, "The Philistines are upon you, Samson!" And he awoke from his sleep, and said, "I will go out as at other times, and shake myself free." And he did not know that the LORD had left him.
 | [web] | She said, The Philistines are on you, Samson. He awoke out of his sleep, and said, I will go out as at other times, and shake myself free. But he didn't know that Yahweh had departed from him.
 | [ylt] | and she saith, `Philistines upon thee, Samson;' and he awaketh out of his sleep, and saith, `I go out as time by time, and shake myself;' and he hath not known that Jehovah hath turned aside from off him.
 | [bbe] | Then she said, The Philistines are on you, Samson. And awaking from his sleep, he said, I will go out as at other times, shaking myself free. But he was not conscious that the Lord had gone from him.
16:21 | [cbgb] | 非利士人将他拿住，剜了他的眼睛，带他下到迦萨，用铜链拘索他。他就在监里推磨。 < | >
 | [niv] | Then the Philistines seized him, gouged out his eyes and took him down to Gaza. Binding him with bronze shackles, they set him to grinding in the prison.
 | [asv] | And the Philistines laid hold on him, and put out his eyes; and they brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison-house.
 | [jnd] | And the Philistines seized him, and put out his eyes, and brought him down to Gazah, and bound him with fetters of bronze; and he had to grind in the prison-house.
 | [kjv] | But the Philistines took him, and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison house.
 | [nwb] | But the Philistines took him and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison-house.
 | [rsv] | And the Philistines seized him and gouged out his eyes, and brought him down to Gaza, and bound him with bronze fetters; and he ground at the mill in the prison.
 | [web] | The Philistines laid hold on him, and put out his eyes; and they brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison-house.
 | [ylt] | And the Philistines seize him, and pick out his eyes, and bring him down to Gaza, and bind him with two brazen fetters; and he is grinding in the prison-house.
 | [bbe] | So the Philistines took him and put out his eyes; then they took him down to Gaza, and, chaining him with bands of brass, put him to work crushing grain in the prison-house.
16:22 | [cbgb] | 然而他的头发被剃之后，又渐渐长起来了。 < | >
 | [niv] | But the hair on his head began to grow again after it had been shaved.
 | [asv] | Howbeit the hair of his head began to grow again after he was shaven.
 | [jnd] | But the hair of his head began to grow after he was shaved.
 | [kjv] | Howbeit the hair of his head began to grow again after he was shaven.
 | [nwb] | However the hair of his head began to grow again after he was shaved.
 | [rsv] | But the hair of his head began to grow again after it had been shaved.
 | [web] | However the hair of his head began to grow again after he was shaved.
 | [ylt] | And the hair of his head beginneth to shoot up, when he hath been shaven,
 | [bbe] | But the growth of his hair was starting again after it had been cut off.
16:23 | [cbgb] | 非利士人的首领聚集，要给他们的 神大衮献大祭，并且欢乐，因为他们说，我们的 神将我们的仇敌参孙交在我们手中了。 < | >
 | [niv] | Now the rulers of the Philistines assembled to offer a great sacrifice to Dagon their god and to celebrate, saying, "Our god has delivered Samson, our enemy, into our hands."
 | [asv] | And the lords of the Philistines gathered them together to offer a great sacrifice unto Dagon their god, and to rejoice; for they said, Our god hath delivered Samson our enemy into our hand.
 | [jnd] | Then the lords of the Philistines gathered together to sacrifice a great sacrifice to Dagon their god, and to rejoice; for they said, Our god has given Samson our enemy into our hands.
 | [kjv] | Then the lords of the Philistines gathered them together for to offer a great sacrifice unto Dagon their god, and to rejoice: for they said, Our god hath delivered Samson our enemy into our hand.
 | [nwb] | Then the lords of the Philistines assembled to offer a great sacrifice to Dagon their god, and to rejoice: for they said, Our god hath delivered Samson our enemy into our hand.
 | [rsv] | Now the lords of the Philistines gathered to offer a great sacrifice to Dagon their god, and to rejoice; for they said, "Our god has given Samson our enemy into our hand."
 | [web] | The lords of the Philistines gathered them together to offer a great sacrifice to Dagon their god, and to rejoice; for they said, Our god has delivered Samson our enemy into our hand.
 | [ylt] | and the princes of the Philistines have been gathered together to sacrifice a great sacrifice to Dagon their god, and to rejoice; and they say, `Our god hath given into our hand Samson our enemy.'
 | [bbe] | And the chiefs of the Philistines came together to make a great offering to Dagon their god, and to be glad; for they said, Our god has given into our hands Samson our hater.
16:24 | [cbgb] | 众人看见参孙，就赞美他们的 神说，我们的 神将毁坏我们地，杀害我们许多人的仇敌交在我们手中了。 < | >
 | [niv] | When the people saw him, they praised their god, saying, "Our god has delivered our enemy into our hands, the one who laid waste our land and multiplied our slain."
 | [asv] | And when the people saw him, they praised their god; for they said, Our god hath delivered into our hand our enemy, and the destroyer of our country, who hath slain many of us.
 | [jnd] | And when the people saw him, they praised their god; for they said, Our god has given into our hands our enemy, and the destroyer of our country, even him who multiplied our slain.
 | [kjv] | And when the people saw him, they praised their god: for they said, Our god hath delivered into our hands our enemy, and the destroyer of our country, which slew many of us.
 | [nwb] | And when the people saw him, they praised their god: for they said, Our god hath delivered into our hands our enemy, and the destroyer of our country; who slew many of us.
 | [rsv] | And when the people saw him, they praised their god; for they said, "Our god has given our enemy into our hand, the ravager of our country, who has slain many of us."
 | [web] | When the people saw him, they praised their god; for they said, Our god has delivered into our hand our enemy, and the destroyer of our country, who has slain many of us.
 | [ylt] | And the people see him, and praise their god, for they said, `Our god hath given in our hand our enemy, and he who is laying waste our land, and who multiplied our wounded.'
 | [bbe] | And when the people saw him, they gave praise to their god; for they said, Our god has given into our hands the one who was fighting against us, who made our country waste, and who put great numbers of us to death.
16:25 | [cbgb] | 他们正宴乐的时候，就说，叫参孙来，在我们面前戏耍戏耍。于是将参孙从监里提出来，他就在众人面前戏耍。他们使他站在两柱中间。 < | >
 | [niv] | While they were in high spirits, they shouted, "Bring out Samson to entertain us." So they called Samson out of the prison, and he performed for them. When they stood him among the pillars,
 | [asv] | And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison-house; and he made sport before them. And they set him between the pillars:
 | [jnd] | And it came to pass when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison-house, and he played before them; and they set him between the pillars.
 | [kjv] | And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison house; and he made them sport: and they set him between the pillars.
 | [nwb] | And it came to pass, when their hearts were merry, that they said, Call for Samson that he may make us sport. And they called for Samson out of the prison-house; and he made them sport: and they set him between the pillars.
 | [rsv] | And when their hearts were merry, they said, "Call Samson, that he may make sport for us." So they called Samson out of the prison, and he made sport before them. They made him stand between the pillars;
 | [web] | It happened, when their hearts were merry, that they said, Call for Samson, that he may make us sport. They called for Samson out of the prison-house; and he made sport before them. They set him between the pillars:
 | [ylt] | And it cometh to pass, when their heart glad, that they say, `Call for Samson, and he doth play before us;' and they call for Samson out of the prison-house, and he playeth before them, and they cause him to stand between the pillars.
 | [bbe] | Now when their hearts were full of joy, they said, Send for Samson to make sport for us. And they sent for Samson out of the prison-house, and he made sport before them; and they put him between the pillars.
16:26 | [cbgb] | 参孙向拉他手的童子说，求你让我摸着托房的柱子，我要靠一靠。 < | >
 | [niv] | Samson said to the servant who held his hand, "Put me where I can feel the pillars that support the temple, so that I may lean against them."
 | [asv] | and Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house resteth, that I may lean upon them.
 | [jnd] | And Samson said to the lad that held him by the hand, Let loose of me, and suffer me to feel the pillars upon which the house stands, that I may lean upon them.
 | [kjv] | And Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house standeth, that I may lean upon them.
 | [nwb] | And Samson said to the lad that held him by the hand, Suffer me that I may feel the pillars upon which the house standeth, that I may lean upon them.
 | [rsv] | and Samson said to the lad who held him by the hand, "Let me feel the pillars on which the house rests, that I may lean against them."
 | [web] | and Samson said to the boy who held him by the hand, Allow me that I may feel the pillars whereupon the house rests, that I may lean on them.
 | [ylt] | And Samson saith unto the young man who is keeping hold on his hand, `Let me alone, and let me feel the pillars on which the house is established, and I lean upon them.'
 | [bbe] | And Samson said to the boy who took him by the hand, Let me put my hand on the pillars supporting the house, so that I may put my back against them.
16:27 | [cbgb] | 那时房内充满男女，非利士人的众首领也都在那里。房的平顶上约有三千男女，观看参孙戏耍。 < | >
 | [niv] | Now the temple was crowded with men and women; all the rulers of the Philistines were there, and on the roof were about three thousand men and women watching Samson perform.
 | [asv] | Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport.
 | [jnd] | Now the house was full of men and women; and all the lords of the Philistines were there; and upon the roof there were about three thousand men and women, who looked on while Samson made sport.
 | [kjv] | Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport.
 | [nwb] | Now the house was full of men and women: and all the lords of the Philistines there: and upon the roof about three thousand men and women, that beheld while Samson made sport.
 | [rsv] | Now the house was full of men and women; all the lords of the Philistines were there, and on the roof there were about three thousand men and women, who looked on while Samson made sport.
 | [web] | Now the house was full of men and women; and all the lords of the Philistines were there; and there were on the roof about three thousand men and women, who saw while Samson made sport.
 | [ylt] | And the house hath been full of men and of women, and thither all the princes of the Philistines, and on the roof about three thousand men and women, who are looking on the playing of Samson.
 | [bbe] | Now the house was full of men and women; and all the lords of the Philistines were there; and about three thousand men and women were on the roof, looking on while Samson made sport.
16:28 | [cbgb] | 参孙求告耶和华说，主耶和华阿，求你眷念我。 神阿，求你赐我这一次的力量，使我在非利士人身上报那剜我双眼的仇。 < | >
 | [niv] | Then Samson prayed to the LORD, "O Sovereign LORD, remember me. O God, please strengthen me just once more, and let me with one blow get revenge on the Philistines for my two eyes."
 | [asv] | And Samson called unto Jehovah, and said, O Lord Jehovah, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes.
 | [jnd] | And Samson called to Jehovah, and said, Lord Jehovah, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may take one vengeance upon the Philistines for my two eyes.
 | [kjv] | And Samson called unto the LORD, and said, O Lord God, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes.
 | [nwb] | And Samson called to the LORD, and said, O Lord GOD, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes.
 | [rsv] | Then Samson called to the LORD and said, "O Lord GOD, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be avenged upon the Philistines for one of my two eyes."
 | [web] | Samson called to Yahweh, and said, Lord Yahweh, remember me, Please, and strengthen me, Please, only this once, God, that I may be at once avenged of the Philistines for my two eyes.
 | [ylt] | And Samson calleth unto Jehovah, and saith, `Lord Jehovah, remember me, I pray Thee, and strengthen me, I pray Thee, only this time, O God; and I am avenged -- vengeance at once -- because of my two eyes, on the Philistines.'
 | [bbe] | And Samson, crying out to the Lord, said, O Lord God, do have me now in mind, and do make me strong only this once, O God, so that I may take one last payment from the Philistines for my two eyes.
16:29 | [cbgb] | 参孙就抱住托房的那两根柱子，左手抱一根，右手抱一根， < | >
 | [niv] | Then Samson reached toward the two central pillars on which the temple stood. Bracing himself against them, his right hand on the one and his left hand on the other,
 | [asv] | And Samson took hold of the two middle pillars upon which the house rested, and leaned upon them, the one with his right hand, and the other with his left.
 | [jnd] | And Samson took hold of the two middle pillars upon which the house stood (and he supported himself upon them), the one with his right hand and the other with his left.
 | [kjv] | And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left.
 | [nwb] | And Samson took hold of the two middle pillars upon which the house stood, and on which it was supported, of the one with his right hand, and of the other with his left.
 | [rsv] | And Samson grasped the two middle pillars upon which the house rested, and he leaned his weight upon them, his right hand on the one and his left hand on the other.
 | [web] | Samson took hold of the two middle pillars on which the house rested, and leaned on them, the one with his right hand, and the other with his left.
 | [ylt] | And Samson turneth aside the two middle pillars, on which the house is established, and on which it is supported, the one with his right hand, and one with his left;
 | [bbe] | Then Samson put his arms round the two middle pillars supporting the house, putting his weight on them, on one with his right hand and on the other with his left.
16:30 | [cbgb] | 说，我情愿与非利士人同死。就尽力屈身，房子倒塌，压住首领和房内的众人。这样，参孙死时所杀的人，比活着所杀的还多。 < | >
 | [niv] | Samson said, "Let me die with the Philistines!" Then he pushed with all his might, and down came the temple on the rulers and all the people in it. Thus he killed many more when he died than while he lived.
 | [asv] | And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead that he slew at his death were more than they that he slew in his life.
 | [jnd] | And Samson said, Let me die with the Philistines! And he bowed himself with might; and the house fell on the lords, and on all the people that were therein. So the dead that he slew at his death were more than those whom he had slain in his life.
 | [kjv] | And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life.
 | [nwb] | And Samson said, Let me die with the Philistines. And he bowed himself with might; and the house fell upon the lords, and upon all the people that in it. So the dead which he slew at his death were more than which he slew in his life.
 | [rsv] | And Samson said, "Let me die with the Philistines." Then he bowed with all his might; and the house fell upon the lords and upon all the people that were in it. So the dead whom he slew at his death were more than those whom he had slain during his life.
 | [web] | Samson said, Let me die with the Philistines. He bowed himself with all his might; and the house fell on the lords, and on all the people who were therein. So the dead that he killed at his death were more than those who he killed in his life.
 | [ylt] | and Samson saith, `Let me die with the Philistines,' and he inclineth himself powerfully, and the house falleth on the princes, and on all the people who in it, and the dead whom he hath put to death in his death are more than those whom he put to death in his life.
 | [bbe] | And Samson said, Let death overtake me with the Philistines. And he put out all his strength, and the house came down on the chiefs and on all the people who were in it. So the dead whom he sent to destruction by his death were more than all those on whom he had sent destruction in his life.
16:31 | [cbgb] | 参孙的弟兄和他父的全家，都下去取他的尸首，抬上来葬在琐拉和以实陶中间，在他父玛挪亚的坟墓里。参孙作以色列的士师二十年。 <
 | [niv] | Then his brothers and his father's whole family went down to get him. They brought him back and buried him between Zorah and Eshtaol in the tomb of Manoah his father. He had led Israel twenty years.
 | [asv] | Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the burying-place of Manoah his father. And he judged Israel twenty years.
 | [jnd] | And his brethren came down, and all the house of his father, and took him, and brought him up, and buried him between Zoreah and Eshtaol in the sepulchre of Manoah his father. And he had judged Israel twenty years.
 | [kjv] | Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the buryingplace of Manoah his father. And he judged Israel twenty years.
 | [nwb] | Then his brethren and all the house of his father came down, and took him, and brought up, and buried him between Zorah and Eshtaol in the burying-place of Manoah his father. And he judged Israel twenty years.
 | [rsv] | Then his brothers and all his family came down and took him and brought him up and buried him between Zorah and Esh'ta-ol in the tomb of Mano'ah his father. He had judged Israel twenty years.
 | [web] | Then his brothers and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the burying-place of Manoah his father. He judged Israel twenty years.
 | [ylt] | And his brethren come down, and all the house of his father, and lift him up, and bring him up, and bury him between Zorah and Eshtaol, in the burying-place of Manoah his father; and he hath judged Israel twenty years.
 | [bbe] | Then his brothers and his father's people came down and took him up and put his body to rest in the earth between Zorah and Eshtaol in the resting-place of Manoah his father. And he had been judge of Israel for twenty years.


Interlinear Bible:Judges 17

 士师记 Judges 17 << || >>
17:1 | [cbgb] | 以法莲山地有一个人名叫米迦。 >
 | [niv] | Now a man named Micah from the hill country of Ephraim
 | [asv] | And there was a man of the hill-country of Ephraim, whose name was Micah.
 | [jnd] | And there was a man of mount Ephraim, whose name was Micah.
 | [kjv] | And there was a man of mount Ephraim, whose name was Micah.
 | [nwb] | And there was a man of mount Ephraim, whose name Micah.
 | [rsv] | There was a man of the hill country of E'phraim, whose name was Micah.
 | [web] | . There was a man of the hill-country of Ephraim, whose name was Micah.
 | [ylt] | And there is a man of the hill-country of Ephraim, and his name Micah,
 | [bbe] | Now there was a man of the hill-country of Ephraim named Micah.
17:2 | [cbgb] | 他对母亲说，你那一千一百舍客勒银子被人拿去，你因此咒诅，并且告诉了我。看哪。这银子在我这里，是我拿去了。他母亲说，我儿阿，愿耶和华赐福与你。 < | >
 | [niv] | said to his mother, "The eleven hundred shekels of silver that were taken from you and about which I heard you utter a curse--I have that silver with me; I took it." Then his mother said, "The LORD bless you, my son!"
 | [asv] | And he said unto his mother, The eleven hundred pieces of silver that were taken from thee, about which thou didst utter a curse, and didst also speak it in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be my son of Jehovah.
 | [jnd] | And he said to his mother, The eleven hundred silver-pieces that were taken from thee, and about which thou didst curse and speak of in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be my son of Jehovah!
 | [kjv] | And he said unto his mother, The eleven hundred shekels of silver that were taken from thee, about which thou cursedst, and spakest of also in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be thou of the LORD, my son.
 | [nwb] | And he said to his mother, The eleven hundred of silver that were taken from thee, about which thou didst curse, and speak of also in my ears, behold, the silver with me; I took it. And his mother said, Blessed of the LORD, my son.
 | [rsv] | And he said to his mother, "The eleven hundred pieces of silver which were taken from you, about which you uttered a curse, and also spoke it in my ears, behold, the silver is with me; I took it." And his mother said, "Blessed be my son by the LORD."
 | [web] | He said to his mother, The eleven hundred of silver that were taken from you, about which you did utter a curse, and did also speak it in my ears, behold, the silver is with me; I took it. His mother said, Blessed be my son of Yahweh.
 | [ylt] | and he saith to his mother, `The eleven hundred silverlings which have been taken of thine, and thou hast sworn, and also spoken in mine ears; lo, the silver with me, I have taken it;' and his mother saith, `Blessed my son of Jehovah.'
 | [bbe] | And he said to his mother, The eleven hundred shekels of silver which were taken from you, about which you took an oath and said in my hearing, I have given this silver to the Lord from my hand for myself, to make a pictured image and a metal image: see, I have the silver, for I took it: so now I will give it back to you. And his mother said, May the blessing of the Lord be on my son.
17:3 | [cbgb] | 米迦就把这一千一百舍客勒银子还他母亲。他母亲说，我分出这银子来为你献给耶和华，好雕刻一个像，铸痴一个像。现在我还是交给你。 < | >
 | [niv] | When he returned the eleven hundred shekels of silver to his mother, she said, "I solemnly consecrate my silver to the LORD for my son to make a carved image and a cast idol. I will give it back to you."
 | [asv] | And he restored the eleven hundred pieces of silver to his mother; and his mother said, I verily dedicate the silver unto Jehovah from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto thee.
 | [jnd] | And he restored the eleven hundred silver-pieces to his mother; and his mother said, I had dedicated the silver to Jehovah from my hand for my son, to make a graven image and a molten image; and now I will restore it to thee.
 | [kjv] | And when he had restored the eleven hundred shekels of silver to his mother, his mother said, I had wholly dedicated the silver unto the LORD from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto thee.
 | [nwb] | And when he had restored the eleven hundred of silver to his mother, his mother said, I had wholly dedicated the silver to the LORD from my hand for my son, to make a graven image and a molten image: now therefore I will restore it to thee.
 | [rsv] | And he restored the eleven hundred pieces of silver to his mother; and his mother said, "I consecrate the silver to the LORD from my hand for my son, to make a graven image and a molten image; now therefore I will restore it to you."
 | [web] | He restored the eleven hundred of silver to his mother; and his mother said, I most assuredly dedicate the silver to Yahweh from my hand for my son, to make an engraved image and a molten image: now therefore I will restore it to you.
 | [ylt] | And he giveth back the eleven hundred silverlings to his mother, and his mother saith, `I had certainly sanctified the silver to Jehovah, from my hand, for my son, to make a graven image, and a molten image; and now, I give it back to thee.'
 | [bbe] | And he gave back the eleven hundred shekels of silver to his mother, and his mother said, I have made the silver holy to the Lord from me for my son, to make a pictured image and a metal image.
17:4 | [cbgb] | 米迦将银子还他母亲，他母亲将二百舍客勒银子交给银匠，雕刻一个像，铸痴一个像，安置在米迦的屋内。 < | >
 | [niv] | So he returned the silver to his mother, and she took two hundred shekels of silver and gave them to a silversmith, who made them into the image and the idol. And they were put in Micah's house.
 | [asv] | And when he restored the money unto his mother, his mother took two hundred pieces of silver, and gave them to the founder, who made thereof a graven image and a molten image: and it was in the house of Micah.
 | [jnd] | Now he restored the silver to his mother; and his mother took two hundred silver-pieces and gave them to the founder, and he made of them a graven image and a molten image; and they were in the house of Micah.
 | [kjv] | Yet he restored the money unto his mother; and his mother took two hundred shekels of silver, and gave them to the founder, who made thereof a graven image and a molten image: and they were in the house of Micah.
 | [nwb] | Yet he restored the money to his mother; and his mother took two hundred of silver, and gave them to the founder, who made of it a graven image and a molten image: and they were in the house of Micah.
 | [rsv] | So when he restored the money to his mother, his mother took two hundred pieces of silver, and gave it to the silversmith, who made it into a graven image and a molten image; and it was in the house of Micah.
 | [web] | When he restored the money to his mother, his mother took two hundred of silver, and gave them to the founder, who made of it an engraved image and a molten image: and it was in the house of Micah.
 | [ylt] | And he giveth back the money to his mother, and his mother taketh two hundred silverlings, and giveth them to a refiner, and he maketh them a graven image, and a molten image, and it is in the house of Micah.
 | [bbe] | So he gave the silver back to his mother. Then his mother took two hundred shekels of silver and gave them to a metal-worker who made a pictured image and a metal image from them: and it was in the house of Micah.
17:5 | [cbgb] | 这米迦有了 神堂，又制造以弗得和家中的 神像，分派他一个儿子作祭司。 < | >
 | [niv] | Now this man Micah had a shrine, and he made an ephod and some idols and installed one of his sons as his priest.
 | [asv] | And the man Micah had a house of gods, and he made an ephod, and teraphim, and consecrated one of his sons, who became his priest.
 | [jnd] | And the man Micah had a house of gods, and made an ephod and teraphim, and consecrated one of his sons, who became his priest.
 | [kjv] | And the man Micah had an house of gods, and made an ephod, and teraphim, and consecrated one of his sons, who became his priest.
 | [nwb] | And the man Micah had a house of gods, and made an ephod, and teraphim, and consecrated one of his sons, who became his priest.
 | [rsv] | And the man Micah had a shrine, and he made an ephod and teraphim, and installed one of his sons, who became his priest.
 | [web] | The man Micah had a house of gods, and he made an ephod, and teraphim, and consecrated one of his sons, who became his priest.
 | [ylt] | As to the man Micah, he hath a house of gods, and he maketh an ephod, and teraphim, and consecrateth the hand of one of his sons, and he is to him for a priest;
 | [bbe] | And the man Micah had a house of gods; and he made an ephod and family gods and put one of his sons in the position of priest.
17:6 | [cbgb] | 那时以色列中没有王，各人任意而行。 < | >
 | [niv] | In those days Israel had no king; everyone did as he saw fit.
 | [asv] | In those days there was no king in Israel: every man did that which was right in his own eyes.
 | [jnd] | In those days there was no king in Israel; every man did what was right in his own eyes.
 | [kjv] | In those days there was no king in Israel, but every man did that which was right in his own eyes.
 | [nwb] | In those days no king in Israel, every man did right in his own eyes.
 | [rsv] | In those days there was no king in Israel; every man did what was right in his own eyes.
 | [web] | In those days there was no king in Israel: every man did that which was right in his own eyes.
 | [ylt] | in those days there is no king in Israel, each that which is right in his own eyes doth.
 | [bbe] | In those days there was no king in Israel: every man did as seemed right to him.
17:7 | [cbgb] | 犹大的伯利恒有一个少年人，是犹大族的利未人，他在那里寄居。 < | >
 | [niv] | A young Levite from Bethlehem in Judah, who had been living within the clan of Judah,
 | [asv] | And there was a young man out of Beth-lehem-judah, of the family of Judah, who was a Levite; and he sojourned there.
 | [jnd] | And there was a young man out of Bethlehem-Judah of the family of Judah, who was a Levite, and he sojourned there.
 | [kjv] | And there was a young man out of Bethlehemjudah of the family of Judah, who was a Levite, and he sojourned there.
 | [nwb] | And there was a young man out of Beth-lehem-judah of the family of Judah, who a Levite, and he sojourned there.
 | [rsv] | Now there was a young man of Bethlehem in Judah, of the family of Judah, who was a Levite; and he sojourned there.
 | [web] | There was a young man out of Beth-lehem-judah, of the family of Judah, who was a Levite; and he sojourned there.
 | [ylt] | And there is a young man of Beth-Lehem-Judah, of the family of Judah, and he a Levite, and he a sojourner there.
 | [bbe] | Now there was a young man living in Beth-lehem-judah, of the family of Judah and a Levite, who was not a townsman of the place.
17:8 | [cbgb] | 这人离开犹大的伯利恒城，要找一个可住的地方。行路的时候，到了以法莲山地，走到米迦的家。 < | >
 | [niv] | left that town in search of some other place to stay. On his way he came to Micah's house in the hill country of Ephraim.
 | [asv] | And the man departed out of the city, out of Beth-lehem-judah, to sojourn where he could find a place, and he came to the hill-country of Ephraim to the house of Micah, as he journeyed.
 | [jnd] | And the man departed from the city, from Bethlehem-Judah, to sojourn where he might find . And as he journeyed, he came to mount Ephraim, to the house of Micah.
 | [kjv] | And the man departed out of the city from Bethlehemjudah to sojourn where he could find a place: and he came to mount Ephraim to the house of Micah, as he journeyed.
 | [nwb] | And the man departed out of the city from Beth-lehem-judah, to sojourn where he could find and he came to mount Ephraim to the house of Micah, as he journeyed.
 | [rsv] | And the man departed from the town of Bethlehem in Judah, to live where he could find a place; and as he journeyed, he came to the hill country of E'phraim to the house of Micah.
 | [web] | The man departed out of the city, out of Beth-lehem-judah, to sojourn where he could find , and he came to the hill-country of Ephraim to the house of Micah, as he journeyed.
 | [ylt] | And the man goeth out of the city, out of Beth-Lehem-Judah, to sojourn where he doth find, and cometh to the hill-country of Ephraim, unto the house of Micah, to work his way.
 | [bbe] | And he went away from the town of Beth-lehem-judah, looking for somewhere to make his living-place; and on his journey he came to the hill-country of Ephraim, to the house of Micah.
17:9 | [cbgb] | 米迦问他说，你从哪里来。他回答说，从犹大的伯利恒来。我是利未人，要找一个可住的地方。 < | >
 | [niv] | Micah asked him, "Where are you from?" "I'm a Levite from Bethlehem in Judah," he said, "and I'm looking for a place to stay."
 | [asv] | And Micah said unto him, Whence comest thou? And he said unto him, I am a Levite of Beth-lehem-judah, and I go to sojourn where I may find a place.
 | [jnd] | And Micah said to him, Whence comest thou? And he said to him, I am a Levite of Bethlehem-Judah, and I go to sojourn where I may find .
 | [kjv] | And Micah said unto him, Whence comest thou? And he said unto him, I am a Levite of Bethlehemjudah, and I go to sojourn where I may find a place.
 | [nwb] | And Micah said to him, Whence comest thou? And he said to him, I a Levite of Beth-lehem-judah, and I go to sojourn where I may find .
 | [rsv] | And Micah said to him, "From where do you come?" And he said to him, "I am a Levite of Bethlehem in Judah, and I am going to sojourn where I may find a place."
 | [web] | Micah said to him, Whence come you? He said to him, I am a Levite of Beth-lehem-judah, and I go to sojourn where I may find .
 | [ylt] | And Micah saith to him, `Whence comest thou?' and he saith unto him, `A Levite I, of Beth-Lehem-Judah, and I am going to sojourn where I do find.'
 | [bbe] | And Micah said to him, Where do you come from? And he said to him, I am a Levite from Beth-lehem-judah, and I am looking for a living-place.
17:10 | [cbgb] | 米迦说，你可以住在我这里，我以你为父，为祭司。我每年给你十舍客勒银子，一套衣服和度日的食物。利未人就进了他的家。 < | >
 | [niv] | Then Micah said to him, "Live with me and be my father and priest, and I'll give you ten shekels of silver a year, your clothes and your food."
 | [asv] | And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give thee ten pieces of silver by the year, and a suit of apparel, and thy victuals. So the Levite went in.
 | [jnd] | And Micah said to him, Dwell with me, and be to me a father and a priest, and I will give thee yearly ten silver-pieces, and a suit of garments, and thy victuals. And the Levite went in.
 | [kjv] | And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give thee ten shekels of silver by the year, and a suit of apparel, and thy victuals. So the Levite went in.
 | [nwb] | And Micah said to him, Dwell with me, and be to me a father and a priest, and I will give thee ten of silver by the year, and a suit of apparel, and thy victuals. So the Levite went in.
 | [rsv] | And Micah said to him, "Stay with me, and be to me a father and a priest, and I will give you ten pieces of silver a year, and a suit of apparel, and your living."
 | [web] | Micah said to him, Dwell with me, and be to me a father and a priest, and I will give you ten of silver by the year, and a suit of clothing, and your victuals. So the Levite went in.
 | [ylt] | And Micah saith to him, `Dwell with me, and be to me for a father and for a priest, and I give to thee ten silverlings for the days, and a suit of garments, and thy sustenance;' and the Levite goeth .
 | [bbe] | Then Micah said to him, Make your living-place with me, and be a father and a priest to me, and I will give you ten shekels of silver a year and your clothing and food.
17:11 | [cbgb] | 利未人情愿与那人同住。那人看这少年人如自己的儿子一样。 < | >
 | [niv] | So the Levite agreed to live with him, and the young man was to him like one of his sons.
 | [asv] | And the Levite was content to dwell with the man; and the young man was unto him as one of his sons.
 | [jnd] | And the Levite was content to dwell with the man; and the young man was to him as one of his sons.
 | [kjv] | And the Levite was content to dwell with the man; and the young man was unto him as one of his sons.
 | [nwb] | And the Levite was content to dwell with the man; and the young man was to him as one of his sons.
 | [rsv] | And the Levite was content to dwell with the man; and the young man became to him like one of his sons.
 | [web] | The Levite was content to dwell with the man; and the young man was to him as one of his sons.
 | [ylt] | And the Levite is willing to dwell with the man, and the young man is to him as one of his sons.
 | [bbe] | And the Levite said he would make his living-place with the man, and he became to him as one of his sons.
17:12 | [cbgb] | 米迦分派这少年的利未人作祭司，他就住在米迦的家里。 < | >
 | [niv] | Then Micah installed the Levite, and the young man became his priest and lived in his house.
 | [asv] | And Micah consecrated the Levite, and the young man became his priest, and was in the house of Micah.
 | [jnd] | And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah.
 | [kjv] | And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah.
 | [nwb] | And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah.
 | [rsv] | And Micah installed the Levite, and the young man became his priest, and was in the house of Micah.
 | [web] | Micah consecrated the Levite, and the young man became his priest, and was in the house of Micah.
 | [ylt] | And Micah consecrateth the hand of the Levite, and the young man is to him for a priest, and he is in the house of Micah,
 | [bbe] | And Micah gave the position to the Levite, and the young man became his priest, and was in the house of Micah.
17:13 | [cbgb] | 米迦说，现在我知道耶和华必赐福与我，因我有一个利未人作祭司。 <
 | [niv] | And Micah said, "Now I know that the LORD will be good to me, since this Levite has become my priest."
 | [asv] | Then said Micah, Now know I that Jehovah will do me good, seeing I have a Levite to my priest.
 | [jnd] | Then said Micah, Now I know that Jehovah will do me good, because I have the Levite for priest.
 | [kjv] | Then said Micah, Now know I that the LORD will do me good, seeing I have a Levite to my priest.
 | [nwb] | Then said Micah, Now I know that the LORD will do me good, seeing I have a Levite for priest.
 | [rsv] | Then Micah said, "Now I know that the LORD will prosper me, because I have a Levite as priest."
 | [web] | Then said Micah, Now know I that Yahweh will do me good, seeing I have a Levite to my priest.
 | [ylt] | and Micah saith, `Now I have known that Jehovah doth good to me, for the Levite hath been to me for a priest.'
 | [bbe] | Then Micah said, Now I am certain that the Lord will do me good, seeing that the Levite has become my priest.


Interlinear Bible:Judges 18

 士师记 Judges 18 << || >>
18:1 | [cbgb] | 那时，以色列中没有王。但支派的人仍是寻地居住。因为到那日子，他们还没有在以色列支派中得地为业。 >
 | [niv] | In those days Israel had no king. And in those days the tribe of the Danites was seeking a place of their own where they might settle, because they had not yet come into an inheritance among the tribes of Israel.
 | [asv] | In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day their inheritance had not fallen unto them among the tribes of Israel.
 | [jnd] | In those days there was no king in Israel, and in those days the tribe of the Danites sought for themselves an inheritance to dwell in; for to that day had not fallen to them for inheritance among the tribes of Israel.
 | [kjv] | In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day all their inheritance had not fallen unto them among the tribes of Israel.
 | [nwb] | In those days no king in Israel: and in those days the tribe of the Danites sought for themselves an inheritance to dwell in; for to that day inheritance had not fallen to them among the tribes of Israel.
 | [rsv] | In those days there was no king in Israel. And in those days the tribe of the Danites was seeking for itself an inheritance to dwell in; for until then no inheritance among the tribes of Israel had fallen to them.
 | [web] | . In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for to that day inheritance had not fallen to them among the tribes of Israel.
 | [ylt] | In those days there is no king in Israel, and in those days the tribe of the Danite is seeking for itself an inheritance to inhabit, for hath not fallen to it unto that day in the midst of the tribes of Israel by inheritance.
 | [bbe] | In those days there was no king in Israel, and in those days the Danites were looking for a heritage for themselves, to be their living-place; for up to that time no distribution of land had been made to them among the tribes of Israel.
18:2 | [cbgb] | 但人从琐拉和以实陶打发本族中的五个勇士，去仔细窥探那地，吩咐他们说，你们去窥探那地。他们来到以法莲山地，进了米迦的住宅，就在那里住宿。 < | >
 | [niv] | So the Danites sent five warriors from Zorah and Eshtaol to spy out the land and explore it. These men represented all their clans. They told them, "Go, explore the land." The men entered the hill country of Ephraim and came to the house of Micah, where they spent the night.
 | [asv] | And the children of Dan sent of their family five men from their whole number, men of valor, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land. And they came to the hill-country of Ephraim, unto the house of Micah, and lodged there.
 | [jnd] | And the children of Dan sent of their family five men of their whole number, men of valour, from Zoreah and from Eshtaol, to spy out the land, and to examine it; and they said to them, Go, examine the land. And they came to the hill-country of Ephraim, to the house of Micah, and lodged there.
 | [kjv] | And the children of Dan sent of their family five men from their coasts, men of valour, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there.
 | [nwb] | And the children of Dan sent of their family five men from their borders, men of valor, from Zorah, and from Eshtaol, to explore the land, and to search it; and they said to them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there.
 | [rsv] | So the Danites sent five able men from the whole number of their tribe, from Zorah and from Esh'ta-ol, to spy out the land and to explore it; and they said to them, "Go and explore the land." And they came to the hill country of E'phraim, to the house of Micah, and lodged there.
 | [web] | The children of Dan sent of their family five men from their whole number, men of valor, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said to them, Go, search the land. They came to the hill-country of Ephraim, to the house of Micah, and lodged there.
 | [ylt] | And the sons of Dan send, out of their family, five men of them, men, sons of valour, from Zorah, and from Eshtaol, to traverse the land, and to search it, and they say unto them, `Go, search the land;' and they come into the hill-country of Ephraim, unto the house of Micah, and lodge there.
 | [bbe] | So the children of Dan sent five men from among their number, strong men, from Zorah and from Eshtaol, to take a look at the land and make a search through it; and they said to them, Go and make a search through the land; and they came to the hill-country of Ephraim, to the house of Micah, where they made a stop for the night.
18:3 | [cbgb] | 他们临近米迦的住宅，听出那少年利未人的口音来，就进去问他说，谁领你到这里来。你在这里作什么。你在这里得什么。 < | >
 | [niv] | When they were near Micah's house, they recognized the voice of the young Levite; so they turned in there and asked him, "Who brought you here? What are you doing in this place? Why are you here?"
 | [asv] | When they were by the house of Micah, they knew the voice of the young man the Levite; and they turned aside thither, and said unto him, Who brought thee hither? and what doest thou in this place? and what hast thou here?
 | [jnd] | When they were by the house of Micah, they knew the voice of the young man, the Levite; and they turned in thither, and said to him, Who brought thee hither? and what doest thou in this ? and what hast thou here?
 | [kjv] | When they were by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said unto him, Who brought thee hither? and what makest thou in this place? and what hast thou here?
 | [nwb] | When they by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said to him, Who brought thee hither? and what makest thou in this ? and what hast thou here?
 | [rsv] | When they were by the house of Micah, they recognized the voice of the young Levite; and they turned aside and said to him, "Who brought you here? What are you doing in this place? What is your business here?"
 | [web] | When they were by the house of Micah, they knew the voice of the young man the Levite; and they turned aside there, and said to him, Who brought you here? and what do you in this place? and what have you here?
 | [ylt] | They with the household of Micah, and they have discerned the voice of the young man, the Levite, and turn aside there, and say to him, `Who hath brought thee hither? and what art thou doing in this and what to thee here?'
 | [bbe] | When they were near the house of Micah, hearing a voice which was not strange to them, that of the young Levite, they went out of their road to his place, and said to him, How did you come here? and what are you doing in this place? and why are you here?
18:4 | [cbgb] | 他回答说，米迦待我如此如此，请我作祭司。 < | >
 | [niv] | He told them what Micah had done for him, and said, "He has hired me and I am his priest."
 | [asv] | And he said unto them, Thus and thus hath Micah dealt with me, and he hath hired me, and I am become his priest.
 | [jnd] | And he said to them, Thus and thus has Micah done to me; and he has hired me, and I am his priest.
 | [kjv] | And he said unto them, Thus and thus dealeth Micah with me, and hath hired me, and I am his priest.
 | [nwb] | And he said to them, Thus and thus dealeth Micah with me, and hath hired me, and I am his priest.
 | [rsv] | And he said to them, "Thus and thus has Micah dealt with me: he has hired me, and I have become his priest."
 | [web] | He said to them, Thus and thus has Micah dealt with me, and he has hired me, and I am become his priest.
 | [ylt] | And he saith unto them, `Thus and thus hath Micah done to me; and he hireth me, and I am to him for a priest.'
 | [bbe] | And he said to them, This is what Micah did for me, and he gave me payment and I became his priest.
18:5 | [cbgb] | 他们对他说，请你求问 神，使我们知道所行的道路通达不通达。 < | >
 | [niv] | Then they said to him, "Please inquire of God to learn whether our journey will be successful."
 | [asv] | And they said unto him, Ask counsel, we pray thee, of God, that we may know whether our way which we go shall be prosperous.
 | [jnd] | And they said to him, Inquire, we pray thee, of God, that we may know whether our way on which we go shall be prosperous.
 | [kjv] | And they said unto him, Ask counsel, we pray thee, of God, that we may know whether our way which we go shall be prosperous.
 | [nwb] | And they said to him, Ask counsel, we pray thee, of God, that we may know whether our way which we go shall be prosperous.
 | [rsv] | And they said to him, "Inquire of God, we pray thee, that we may know whether the journey on which we are setting out will succeed."
 | [web] | They said to him, Ask counsel, we pray you, of God, that we may know whether our way which we go shall be prosperous.
 | [ylt] | And they say to him, `Ask, we pray thee, at God, and we know whether our way is prosperous on which we are going.'
 | [bbe] | Then they said, Do get directions from God for us, to see if the journey on which we are going will have a good outcome.
18:6 | [cbgb] | 祭司对他们说，你们可以平平安安地去，你们所行的道路是在耶和华面前的。 < | >
 | [niv] | The priest answered them, "Go in peace. Your journey has the LORD's approval."
 | [asv] | And the priest said unto them, Go in peace: before Jehovah is your way wherein ye go.
 | [jnd] | And the priest said to them, Go in peace: before Jehovah is your way on which ye go.
 | [kjv] | And the priest said unto them, Go in peace: before the LORD is your way wherein ye go.
 | [nwb] | And the priest said to them, Go in peace: before the LORD your way in which ye go.
 | [rsv] | And the priest said to them, "Go in peace. The journey on which you go is under the eye of the LORD."
 | [web] | The priest said to them, Go in peace: before Yahweh is your way wherein you go.
 | [ylt] | And the priest saith to them, `Go in peace; over-against Jehovah your way in which ye go.'
 | [bbe] | And the priest said to them, Go in peace: your way is guided by the Lord.
18:7 | [cbgb] | 五人就走了，来到拉亿，见那里的民安居无虑，如同西顿人安居一样。在那地没有人掌权扰乱他们。他们离西顿人也远，与别人没有来往。 < | >
 | [niv] | So the five men left and came to Laish, where they saw that the people were living in safety, like the Sidonians, unsuspecting and secure. And since their land lacked nothing, they were prosperous. Also, they lived a long way from the Sidonians and had no relationship with anyone else.
 | [asv] | Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt in security, after the manner of the Sidonians, quiet and secure; for there was none in the land, possessing authority, that might put them to shame in anything, and they were far from the Sidonians, and had no dealings with any man.
 | [jnd] | And the five men departed, and came to Laish; and they saw the people that were therein, dwelling securely, after the manner of the Zidonians, quiet and secure; and no one was in the land who possessed authority, that might put to shame in anything; and they were far from the Zidonians, and had nothing to do with man.
 | [kjv] | Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt careless, after the manner of the Zidonians, quiet and secure; and there was no magistrate in the land, that might put them to shame in any thing; and they were far from the Zidonians, and had no business with any man.
 | [nwb] | Then the five men departed, and came to Laish, and saw the people that in it, how they dwelt careless, after the manner of the Zidonians, quiet and secure; and no magistrate in the land, that might put to shame in thing; and they far from the Zidonians, and had no business with man.
 | [rsv] | Then the five men departed, and came to La'ish, and saw the people who were there, how they dwelt in security, after the manner of the Sido'nians, quiet and unsuspecting, lacking nothing that is in the earth, and possessing wealth, and how they were far from the Sido'nians and had no dealings with any one.
 | [web] | Then the five men departed, and came to Laish, and saw the people who were therein, how they lived in security, after the manner of the Sidonians, quiet and secure; for there was none in the land, possessing authority, that might put to shame in anything, and they were far from the Sidonians, and had no dealings with any man.
 | [ylt] | And the five men go, and come in to Laish, and see the people which in its midst, dwelling confidently, according to the custom of Zidonians, quiet and confident; and there is none putting to shame in the land in thing, possessing restraint, and they far off from the Zidonians, and have no word with man.
 | [bbe] | Then the five men went on their way and came to Laish and saw the people who were there, living without thought of danger, like the Zidonians, quiet and safe; for they had everything on earth for their needs, and they were far from the Zidonians and had no business with Aram.
18:8 | [cbgb] | 五人回到琐拉和以实陶，见他们的弟兄。弟兄问他们说，你们有什么话。 < | >
 | [niv] | When they returned to Zorah and Eshtaol, their brothers asked them, "How did you find things?"
 | [asv] | And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say ye?
 | [jnd] | -- And they came to their brethren at Zoreah and Eshtaol. And their brethren said to them, What ye?
 | [kjv] | And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say ye?
 | [nwb] | And they came to their brethren to Zorah and Eshtaol: and their brethren said to them, What ye?
 | [rsv] | And when they came to their brethren at Zorah and Esh'ta-ol, their brethren said to them, "What do you report?"
 | [web] | They came to their brothers to Zorah and Eshtaol: and their brothers said to them, What you?
 | [ylt] | And they come in unto their brethren, at Zorah and Eshtaol, and their brethren say to them, `What -- ye?'
 | [bbe] | So they came back to their brothers in Zorah and Eshtaol, and their brothers said to them, What news have you?
18:9 | [cbgb] | 他们回答说，起来，我们上去攻击他们吧。我们已经窥探那地，见那地甚好。你们为何静坐不动呢？要急速前往得那地为业，不可迟延。 < | >
 | [niv] | They answered, "Come on, let's attack them! We have seen that the land is very good. Aren't you going to do something? Don't hesitate to go there and take it over.
 | [asv] | And they said, Arise, and let us go up against them; for we have seen the land, and, behold, it is very good: and are ye still? be not slothful to go and to enter in to possess the land.
 | [jnd] | And they said, Arise, and let us go up against them; for we have seen the land, and behold, it is very good; and ye are still! Be not slothful to go, to enter to take possession of the land.
 | [kjv] | And they said, Arise, that we may go up against them: for we have seen the land, and, behold, it is very good: and are ye still? be not slothful to go, and to enter to possess the land.
 | [nwb] | And they said, Arise, that we may go up against them: for we have seen the land, and behold, it very good: and ye still? be not slothful to go, to enter to possess the land.
 | [rsv] | They said, "Arise, and let us go up against them; for we have seen the land, and behold, it is very fertile. And will you do nothing? Do not be slow to go, and enter in and possess the land.
 | [web] | They said, Arise, and let us go up against them; for we have seen the land, and, behold, it is very good: and are you still? don't be slothful to go and to enter in to possess the land.
 | [ylt] | And they say, `Rise, and we go up against them, for we have seen the land, and lo, very good; and ye are keeping silent! be not slothful to go -- to enter to possess the land.
 | [bbe] | And they said, Up! and let us go against Laish; for we have seen the land, and it is very good: why are you doing nothing? Do not be slow to go in and take the land for your heritage.
18:10 | [cbgb] | 你们到了那里，必看见安居无虑的民，地也宽阔。 神已将那地交在你们手中。那地百物俱全，一无所缺。 < | >
 | [niv] | When you get there, you will find an unsuspecting people and a spacious land that God has put into your hands, a land that lacks nothing whatever."
 | [asv] | When ye go, ye shall come unto a people secure, and the land is large; for God hath given it into your hand, a place where there is no want of anything that is in the earth.
 | [jnd] | When ye go in, ye shall come to a people secure, and the land is spacious in every direction; for God has given it into your hands; a place where there is no want of anything that is on the earth.
 | [kjv] | When ye go, ye shall come unto a people secure, and to a large land: for God hath given it into your hands; a place where there is no want of any thing that is in the earth.
 | [nwb] | When ye go, ye shall come to a people secure, and to a large land: for God hath given it into your hands; a place where is no want of any thing that on the earth.
 | [rsv] | When you go, you will come to an unsuspecting people. The land is broad; yea, God has given it into your hands, a place where there is no lack of anything that is in the earth."
 | [web] | When you go, you shall come to a people secure, and the land is large; for God has given it into your hand, a place where there is no want of anything that is in the earth.
 | [ylt] | When ye go, ye come in unto a people confident, and the land large on both hands, for God hath given it into your hand, a place where there is no lack of anything which in the land.'
 | [bbe] | When you come there you will come to a people living without thought of danger; and the land is wide, and God has given it into your hands: a place where there is everything on earth for man's needs.
18:11 | [cbgb] | 于是但族中的六百人，各带兵器，从琐拉和以实陶前往， < | >
 | [niv] | Then six hundred men from the clan of the Danites, armed for battle, set out from Zorah and Eshtaol.
 | [asv] | And there set forth from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men girt with weapons of war.
 | [jnd] | And there went from thence of the family of the Danites, out of Zoreah and out of Eshtaol, six hundred men girded with weapons of war.
 | [kjv] | And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men appointed with weapons of war.
 | [nwb] | And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men appointed with weapons of war.
 | [rsv] | And six hundred men of the tribe of Dan, armed with weapons of war, set forth from Zorah and Esh'ta-ol,
 | [web] | There set forth from there of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men girt with weapons of war.
 | [ylt] | And there journey thence, of the family of the Danite, from Zorah, and from Eshtaol, six hundred men girded with weapons of war.
 | [bbe] | So six hundred men of the Danites from Zorah and Eshtaol went out armed with instruments of war.
18:12 | [cbgb] | 上到犹大的基列耶琳，在基列耶琳后边安营。因此那地方名叫玛哈尼但，直到今日。 < | >
 | [niv] | On their way they set up camp near Kiriath Jearim in Judah. This is why the place west of Kiriath Jearim is called Mahaneh Dan to this day.
 | [asv] | And they went up, and encamped in Kiriath-jearim, in Judah: wherefore they called that place Mahaneh-dan, unto this day; behold, it is behind Kiriath-jearim.
 | [jnd] | And they went up and encamped in Kirjath-jearim, in Judah; therefore they call that place Mahaneh-Dan to this day: behold, it is behind Kirjath-jearim.
 | [kjv] | And they went up, and pitched in Kirjathjearim, in Judah: wherefore they called that place Mahanehdan unto this day: behold, it is behind Kirjathjearim.
 | [nwb] | And they went up, and encamped in Kirjath-jearim, in Judah: wherefore they called that place Mahaneh-dan to this day: behold, behind Kirjath-jearim.
 | [rsv] | and went up and encamped at Kir'iath-je'arim in Judah. On this account that place is called Ma'haneh-dan to this day; behold, it is west of Kir'iath-je'arim.
 | [web] | They went up, and encamped in Kiriath-jearim, in Judah: why they called that place Mahaneh-dan, to this day; behold, it is behind Kiriath-jearim.
 | [ylt] | And they go up and encamp in Kirjath-Jearim, in Judah, therefore they have called that place, `Camp of Dan,' till this day; lo, behind Kirjath-Jearim.
 | [bbe] | And they went up and put up their tents in Kiriath-jearim in Judah: so that place is named Mahaneh-dan to this day. It is to the west of Kiriath-jearim.
18:13 | [cbgb] | 他们从那里往以法莲山地去，来到米迦的住宅。 < | >
 | [niv] | From there they went on to the hill country of Ephraim and came to Micah's house.
 | [asv] | And they passed thence unto the hill-country of Ephraim, and came unto the house of Micah.
 | [jnd] | And they passed thence to mount Ephraim, and came to the house of Micah.
 | [kjv] | And they passed thence unto mount Ephraim, and came unto the house of Micah.
 | [nwb] | And they passed thence to mount Ephraim, and came to the house of Micah.
 | [rsv] | And they passed on from there to the hill country of E'phraim, and came to the house of Micah.
 | [web] | They passed there to the hill-country of Ephraim, and came to the house of Micah.
 | [ylt] | And they pass over thence the hill-country of Ephraim, and come in unto the house of Micah.
 | [bbe] | From there they went on to the hill-country of Ephraim and came to the house of Micah.
18:14 | [cbgb] | 从前窥探拉亿地的五个人对他们的弟兄说，这宅子里有以弗得和家中的 神像，并雕刻的像与铸成的像，你们知道麽？现在你们要想一想当怎样行。 < | >
 | [niv] | Then the five men who had spied out the land of Laish said to their brothers, "Do you know that one of these houses has an ephod, other household gods, a carved image and a cast idol? Now you know what to do."
 | [asv] | Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do.
 | [jnd] | Then the five men that had gone to spy out the country of Laish spoke and said to their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? And now ye know what to do.
 | [kjv] | Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do.
 | [nwb] | Then answered the five men that went to explore the country of Laish, and said to their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do.
 | [rsv] | Then the five men who had gone to spy out the country of La'ish said to their brethren, "Do you know that in these houses there are an ephod, teraphim, a graven image, and a molten image? Now therefore consider what you will do."
 | [web] | Then the five men who went to spy out the country of Laish answered, and said to their brothers, Do you know that there is in these houses an ephod, and teraphim, and an engraved image, and a molten image? now therefore consider what you have to do.
 | [ylt] | And the five men, those going to traverse the land of Laish, answer and say unto their brethren, `Have ye known that there is in these houses an ephod, and teraphim, and graven image, and molten image? and now, know what ye do.'
 | [bbe] | Then the five men who had gone to make a search through the country of Laish, said to their brothers, Have you knowledge that in these houses there is an ephod and family gods and a pictured image and a metal image? So now you see what to do.
18:15 | [cbgb] | 五人就进入米迦的住宅，到了那少年利未人的房内问他好。 < | >
 | [niv] | So they turned in there and went to the house of the young Levite at Micah's place and greeted him.
 | [asv] | And they turned aside thither, and came to the house of the young man the Levite, even unto the house of Micah, and asked him of his welfare.
 | [jnd] | And they turned thither, and came to the house of the young man the Levite, the house of Micah, and inquired after his welfare.
 | [kjv] | And they turned thitherward, and came to the house of the young man the Levite, even unto the house of Micah, and saluted him.
 | [nwb] | And they turned thitherward, and came to the house of the young man the Levite, to the house of Micah, and saluted him.
 | [rsv] | And they turned aside thither, and came to the house of the young Levite, at the home of Micah, and asked him of his welfare.
 | [web] | They turned aside there, and came to the house of the young man the Levite, even to the house of Micah, and asked him of his welfare.
 | [ylt] | And they turn aside thither, and come in unto the house of the young man the Levite, the house of Micah, and ask of him of welfare, --
 | [bbe] | And turning from their road they came to the house of the young Levite, the house of Micah, and said to him, Is it well with you?
18:16 | [cbgb] | 那六百但人各带兵器，站在门口。 < | >
 | [niv] | The six hundred Danites, armed for battle, stood at the entrance to the gate.
 | [asv] | And the six hundred men girt with their weapons of war, who were of the children of Dan, stood by the entrance of the gate.
 | [jnd] | And the six hundred men of the children of Dan, girded with their weapons of war, stood at the entrance of the gate.
 | [kjv] | And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate.
 | [nwb] | And the six hundred men appointed with their weapons of war, who of the children of Dan, stood by the entrance of the gate.
 | [rsv] | Now the six hundred men of the Danites, armed with their weapons of war, stood by the entrance of the gate;
 | [web] | The six hundred men girt with their weapons of war, who were of the children of Dan, stood by the entrance of the gate.
 | [ylt] | (and the six hundred men girded with their weapons of war, who of the sons of Dan, are standing at the opening of the gate), --
 | [bbe] | And the six hundred armed men of the Danites took their places by the doorway.
18:17 | [cbgb] | 窥探地的五个人走进去，将雕刻的像，以弗得，家中的 神像，并铸成的像，都拿了去。祭司和带兵器的六百人，一同站在门口。 < | >
 | [niv] | The five men who had spied out the land went inside and took the carved image, the ephod, the other household gods and the cast idol while the priest and the six hundred armed men stood at the entrance to the gate.
 | [asv] | And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood by the entrance of the gate with the six hundred men girt with weapons of war.
 | [jnd] | And the five men that had gone to spy out the land went up, entered in thither, took the graven image, and the ephod, and the teraphim, and the molten image; and the priest stood at the entrance of the gate with the six hundred men that were girded with weapons of war.
 | [kjv] | And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war.
 | [nwb] | And the five men that went to explore the land went up, came in thither, took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entrance of the gate with the six hundred men appointed with weapons of war.
 | [rsv] | and the five men who had gone to spy out the land went up, and entered and took the graven image, the ephod, the teraphim, and the molten image, while the priest stood by the entrance of the gate with the six hundred men armed with weapons of war.
 | [web] | The five men who went to spy out the land went up, and came in there, and took the engraved image, and the ephod, and the teraphim, and the molten image: and the priest stood by the entrance of the gate with the six hundred men girt with weapons of war.
 | [ylt] | yea, the five men, those going to traverse the land, go up -- they have come in thither -- they have taken the graven image, and the ephod, and the teraphim, and the molten image -- and the priest is standing at the opening of the gate, and the six hundred men who are girded with weapons of war --
 | [bbe] | Then the five men who had gone to make a search through the land, went in and took the pictured image and the ephod and the family gods and the metal image; and the priest was by the doorway with the six hundred armed men.
18:18 | [cbgb] | 那五个人进入米迦的住宅，拿出雕刻的像，以弗得，家中的 神像，并铸成的像，祭司就问他们说，你们作什么呢？ < | >
 | [niv] | When these men went into Micah's house and took the carved image, the ephod, the other household gods and the cast idol, the priest said to them, "What are you doing?"
 | [asv] | And when these went into Micah's house, and fetched the graven image, the ephod, and the teraphim, and the molten image, the priest said unto them, What do ye?
 | [jnd] | And these came into Micah's house, and took the carved image, the ephod, and the teraphim, and the molten image. And the priest said to them, What do ye?
 | [kjv] | And these went into Micah's house, and fetched the carved image, the ephod, and the teraphim, and the molten image. Then said the priest unto them, What do ye?
 | [nwb] | And these went into Micah's house, and brought the carved image, the ephod, and the teraphim, and the molten image. Then said the priest to them, What do ye?
 | [rsv] | And when these went into Micah's house and took the graven image, the ephod, the teraphim, and the molten image, the priest said to them, "What are you doing?"
 | [web] | When these went into Micah's house, and fetched the engraved image, the ephod, and the teraphim, and the molten image, the priest said to them, What do you?
 | [ylt] | yea, these have entered the house of Micah, and take the graven image, the ephod, and the teraphim, and the molten image; and the priest saith unto them, `What are ye doing?'
 | [bbe] | And when they went into Micah's house and took out the pictured image and the ephod and the family gods and the metal image, the priest said to them, What are you doing?
18:19 | [cbgb] | 他们回答说，不要作声，用手捂口，跟我们去吧。我们必以你为父，为祭司。你作一家的祭司好呢？还是作以色列一族一支派的祭司好呢？ < | >
 | [niv] | They answered him, "Be quiet! Don't say a word. Come with us, and be our father and priest. Isn't it better that you serve a tribe and clan in Israel as priest rather than just one man's household?"
 | [asv] | And they said unto him, Hold thy peace, lay thy hand upon thy mouth, and go with us, and be to us a father and a priest: is it better for thee to be priest unto the house of one man, or to be priest unto a tribe and a family in Israel?
 | [jnd] | And they said to him, Hold thy peace, lay thy hand upon thy mouth, and go with us, and be to us a father and a priest. Is it better for thee to be a priest for the house of one man, or to be priest for a tribe and a family in Israel?
 | [kjv] | And they said unto him, Hold thy peace, lay thine hand upon thy mouth, and go with us, and be to us a father and a priest: is it better for thee to be a priest unto the house of one man, or that thou be a priest unto a tribe and a family in Israel?
 | [nwb] | And they said to him, Hold thy peace, lay thy hand upon thy mouth, and go with us, and be to us a father and a priest: better for thee to be a priest to the house of one man, or that thou shouldst be a priest to a tribe and a family in Israel?
 | [rsv] | And they said to him, "Keep quiet, put your hand upon your mouth, and come with us, and be to us a father and a priest. Is it better for you to be priest to the house of one man, or to be priest to a tribe and family in Israel?"
 | [web] | They said to him, Hold your peace, lay your hand on your mouth, and go with us, and be to us a father and a priest: is it better for you to be priest to the house of one man, or to be priest to a tribe and a family in Israel?
 | [ylt] | and they say to him, `Keep silent, lay thy hand on thy mouth, and go with us, and be to us for a father and for a priest: is it better thy being a priest to the house of one man, or thy being priest to a tribe and to a family in Israel?'
 | [bbe] | And they said to him, Be quiet; say nothing, and come with us and be our father and priest; is it better for you to be priest to one man's house or to be priest to a tribe and a family in Israel?
18:20 | [cbgb] | 祭司心里喜悦，便拿着以弗得和家中的 神像，并雕刻的像，进入他们中间。 < | >
 | [niv] | Then the priest was glad. He took the ephod, the other household gods and the carved image and went along with the people.
 | [asv] | And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people.
 | [jnd] | Then the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people.
 | [kjv] | And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people.
 | [nwb] | And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people.
 | [rsv] | And the priest's heart was glad; he took the ephod, and the teraphim, and the graven image, and went in the midst of the people.
 | [web] | The priest's heart was glad, and he took the ephod, and the teraphim, and the engraved image, and went in the midst of the people.
 | [ylt] | And the heart of the priest is glad, and he taketh the ephod, and the teraphim, and the graven image, and goeth into the midst of the people,
 | [bbe] | Then the priest's heart was glad, and he took the ephod and the family gods and the pictured image and went with the people.
18:21 | [cbgb] | 他们就转身离开那里，妻子，儿女，牲畜，财物都在前头。 < | >
 | [niv] | Putting their little children, their livestock and their possessions in front of them, they turned away and left.
 | [asv] | So they turned and departed, and put the little ones and the cattle and the goods before them.
 | [jnd] | And they turned and departed, and put the little ones and the cattle and the baggage before them.
 | [kjv] | So they turned and departed, and put the little ones and the cattle and the carriage before them.
 | [nwb] | So they turned and departed, and put the little ones, and the cattle, and the furniture before them.
 | [rsv] | So they turned and departed, putting the little ones and the cattle and the goods in front of them.
 | [web] | So they turned and departed, and put the little ones and the cattle and the goods before them.
 | [ylt] | and they turn and go, and put the infants, and the cattle, and the baggage, before them.
 | [bbe] | So they went on their way again, putting the little ones and the oxen and the goods in front of them.
18:22 | [cbgb] | 离米迦的住宅已远，米迦的近邻都聚集来，追赶但人， < | >
 | [niv] | When they had gone some distance from Micah's house, the men who lived near Micah were called together and overtook the Danites.
 | [asv] | When they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan.
 | [jnd] | They were already far from the house of Micah, when the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan.
 | [kjv] | And when they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan.
 | [nwb] | when they were a good way from the house of Micah, the men that in the houses near to Micah's house were collected, and overtook the children of Dan.
 | [rsv] | When they were a good way from the home of Micah, the men who were in the houses near Micah's house were called out, and they overtook the Danites.
 | [web] | When they were a good way from the house of Micah, the men who were in the houses near to Micah's house were gathered together, and overtook the children of Dan.
 | [ylt] | They have been far off from the house of Micah -- and the men who in the houses which near the house of Micah have been called together, and overtake the sons of Dan,
 | [bbe] | When they had gone some way from the house of Micah, the men from the houses near Micah's house came together and overtook the children of Dan,
18:23 | [cbgb] | 呼叫但人。但人回头问米迦说，你聚集这许多人来作什么呢？ < | >
 | [niv] | As they shouted after them, the Danites turned and said to Micah, "What's the matter with you that you called out your men to fight?"
 | [asv] | And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What aileth thee, that thou comest with such a company?
 | [jnd] | And they cried to the children of Dan. And they turned their faces, and said to Micah, What aileth thee, that thou comest with such a company?
 | [kjv] | And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What aileth thee, that thou comest with such a company?
 | [nwb] | And they cried to the children of Dan. And they turned their faces, and said to Micah, What aileth thee, that thou comest with such a company?
 | [rsv] | And they shouted to the Danites, who turned round and said to Micah, "What ails you that you come with such a company?"
 | [web] | They cried to the children of Dan. They turned their faces, and said to Micah, What ails you, that you come with such a company?
 | [ylt] | and call unto the sons of Dan, and they turn round their faces, and say to Micah, `What -- to thee that thou hast been called together?'
 | [bbe] | Crying out to them. And the Danites, turning round, said to Micah, What is your trouble, that you have taken up arms?
18:24 | [cbgb] | 米迦说，你们将我所作的 神像和祭司都带了去，我还有所剩的麽？怎麽还问我说作什么呢？ < | >
 | [niv] | He replied, "You took the gods I made, and my priest, and went away. What else do I have? How can you ask, `What's the matter with you?'"
 | [asv] | And he said, ye have taken away my gods which I made, and the priest, and are gone away, and what have I more? and how then say ye unto me, What aileth thee?
 | [jnd] | And he said, Ye have taken away my gods which I made, and the priest, and ye are gone away; and what have I more? and what is this that ye say to me, What aileth thee?
 | [kjv] | And he said, Ye have taken away my gods which I made, and the priest, and ye are gone away: and what have I more? and what is this that ye say unto me, What aileth thee?
 | [nwb] | And he said, Ye have taken away my gods which I made, and the priest, and ye have gone away: and what have I more? and what this ye say to me, What aileth thee?
 | [rsv] | And he said, "You take my gods which I made, and the priest, and go away, and what have I left? How then do you ask me, 'What ails you?'"
 | [web] | He said, you have taken away my gods which I made, and the priest, and are gone away, and what have I more? and how then say you to me, What ails you?
 | [ylt] | And he saith, `My gods which I made ye have taken, and the priest, and ye go; and what to me more? and what this ye say unto me, What -- to thee!'
 | [bbe] | And he said, You have taken my gods which I made, and my priest, and have gone away; what is there for me now? Why then do you say to me, What is your trouble?
18:25 | [cbgb] | 但人对米迦说，你不要使我们听见你的声音，恐怕有性暴的人攻击你，以致你和你的全家尽都丧命。 < | >
 | [niv] | The Danites answered, "Don't argue with us, or some hot-tempered men will attack you, and you and your family will lose your lives."
 | [asv] | And the children of Dan said unto him, Let not thy voice be heard among us, lest angry fellows fall upon you, and thou lose thy life, with the lives of thy household.
 | [jnd] | And the children of Dan said to him, Let not thy voice be heard among us, lest men of exasperated spirit run upon you, and thou lose thy life and the lives of thy household.
 | [kjv] | And the children of Dan said unto him, Let not thy voice be heard among us, lest angry fellows run upon thee, and thou lose thy life, with the lives of thy household.
 | [nwb] | And the children of Dan said to him, Let not thy voice be heard among us, lest angry fellows rush upon thee, and thou lose thy life, with the lives of thy household.
 | [rsv] | And the Danites said to him, "Do not let your voice be heard among us, lest angry fellows fall upon you, and you lose your life with the lives of your household."
 | [web] | The children of Dan said to him, "Don't let your voice be heard among us, lest angry fellows fall on you, and you lose your life, with the lives of your household."
 | [ylt] | And the sons of Dan say unto him, `Let not thy voice be heard with us, lest men bitter in soul fall upon you, and thou hast gathered thy life, and the life of thy household;'
 | [bbe] | And the children of Dan said to him, Say no more, or men of bitter spirit may make an attack on you, causing loss of your life and the lives of your people.
18:26 | [cbgb] | 但人还是走他们的路。米迦见他们的势力比自己强盛，就转身回家去了。 < | >
 | [niv] | So the Danites went their way, and Micah, seeing that they were too strong for him, turned around and went back home.
 | [asv] | And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house.
 | [jnd] | And the children of Dan went their way; and Micah saw that they were too strong for him, and he turned and went back to his house.
 | [kjv] | And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house.
 | [nwb] | And the children of Dan departed: and when Micah saw that they too strong for him, he turned and went back to his house.
 | [rsv] | Then the Danites went their way; and when Micah saw that they were too strong for him, he turned and went back to his home.
 | [web] | The children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back to his house.
 | [ylt] | and the sons of Dan go on their way, and Micah seeth that they are stronger than he, and turneth, and goeth back unto his house.
 | [bbe] | Then the children of Dan went on their way; and when Micah saw that they were stronger than he, he went back to his house.
18:27 | [cbgb] | 但人将米迦所作的 神像和他的祭司都带到拉亿，见安居无虑的民，就用刀杀了那民，又放火烧了那城， < | >
 | [niv] | Then they took what Micah had made, and his priest, and went on to Laish, against a peaceful and unsuspecting people. They attacked them with the sword and burned down their city.
 | [asv] | And they took that which Micah had made, and the priest whom he had, and came unto Laish, unto a people quiet and secure, and smote them with the edge of the sword; and they burnt the city with fire.
 | [jnd] | And they took that which Micah had made, and the priest that he had had, and came upon Laish, upon a people quiet and secure; and they smote them with the edge of the sword, and burned the city with fire.
 | [kjv] | And they took the things which Micah had made, and the priest which he had, and came unto Laish, unto a people that were at quiet and secure: and they smote them with the edge of the sword, and burnt the city with fire.
 | [nwb] | And they took which Micah had made, and the priest which he had, and came to Laish, to a people at quiet and secure: and they smote them with the edge of the sword, and burnt the city with fire.
 | [rsv] | And taking what Micah had made, and the priest who belonged to him, the Danites came to La'ish, to a people quiet and unsuspecting, and smote them with the edge of the sword, and burned the city with fire.
 | [web] | They took that which Micah had made, and the priest whom he had, and came to Laish, to a people quiet and secure, and struck them with the edge of the sword; and they burnt the city with fire.
 | [ylt] | And they have taken that which Micah had made, and the priest whom he had, and come in against Laish, against a people quiet and confident, and smite them by the mouth of the sword, and the city have burnt with fire,
 | [bbe] | And they took that which Micah had made, and his priest, and came to Laish, to a people living quietly and without thought of danger, and they put them to the sword without mercy, burning down their town.
18:28 | [cbgb] | 并无人搭救。因为离西顿远，他们又与别人没有来往。城在平原，那平原靠近伯利合。但人又在那里修城居住， < | >
 | [niv] | There was no one to rescue them because they lived a long way from Sidon and had no relationship with anyone else. The city was in a valley near Beth Rehob. The Danites rebuilt the city and settled there.
 | [asv] | And there was no deliverer, because it was far from Sidon, and they had no dealings with any man; and it was in the valley that lieth by Beth-rehob. And they built the city, and dwelt therein.
 | [jnd] | And there was no deliverer, for it was far from Zidon, and they had nothing to do with man; and it in the valley that is by Beth-rehob. And they built the city and dwelt therein.
 | [kjv] | And there was no deliverer, because it was far from Zidon, and they had no business with any man; and it was in the valley that lieth by Bethrehob. And they built a city, and dwelt therein.
 | [nwb] | And no deliverer, because it far from Zidon, and they had no business with man; and it was in the valley that by Beth-rehob. And they built a city and dwelt in it.
 | [rsv] | And there was no deliverer because it was far from Sidon, and they had no dealings with any one. It was in the valley which belongs to Beth-rehob. And they rebuilt the city, and dwelt in it.
 | [web] | There was no deliverer, because it was far from Sidon, and they had no dealings with any man; and it was in the valley that lies by Beth-rehob. They built the city, and lived therein.
 | [ylt] | and there is no deliverer, for it far off from Zidon, and they have no word with man, and it in the valley which by Beth-Rehob; and they build the city, and dwell in it,
 | [bbe] | And they had no saviour, because it was far from Zidon, and they had no business with Aram; and it was in the valley which is the property of Beth-rehob. And building up the town again they took it for their living-place.
18:29 | [cbgb] | 照着他们始祖以色列之子但的名字，给那城起名叫但。原先那城名叫拉亿。 < | >
 | [niv] | They named it Dan after their forefather Dan, who was born to Israel--though the city used to be called Laish.
 | [asv] | And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: howbeit the name of the city was Laish at the first.
 | [jnd] | And they called the name of the city Dan, after the name of Dan their father, who was born to Israel; howbeit Laish was the name of the city at the first.
 | [kjv] | And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: howbeit the name of the city was Laish at the first.
 | [nwb] | And they called the name of the city Dan, after the name of Dan their father, who was born to Israel: but the name of the city Laish at the first.
 | [rsv] | And they named the city Dan, after the name of Dan their ancestor, who was born to Israel; but the name of the city was La'ish at the first.
 | [web] | They called the name of the city Dan, after the name of Dan their father, who was born to Israel: however the name of the city was Laish at the first.
 | [ylt] | and call the name of the city Dan, by the name of Dan their father, who was born to Israel; and yet Laish the name of the city at the first.
 | [bbe] | And they gave the town the name of Dan, after Dan their father, who was the son of Israel: though the town had been named Laish at first.
18:30 | [cbgb] | 但人就为自己设立那雕刻的像。摩西的孙子，革舜的儿子约拿单，和他的子孙作但支派的祭司，直到那地遭掳掠的日子。 < | >
 | [niv] | There the Danites set up for themselves the idols, and Jonathan son of Gershom, the son of Moses, and his sons were priests for the tribe of Dan until the time of the captivity of the land.
 | [asv] | And the children of Dan set up for themselves the graven image: and Jonathan, the son of Gershom, the son of Moses, he and his sons were priests to the tribe of the Danites until the day of the captivity of the land.
 | [jnd] | And the children of Dan set up the graven image; and Jehonathan, the son of Gershom, the son of Moses; he and his sons were priests to the tribe of Dan until the day of the captivity of the land.
 | [kjv] | And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of Manasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land.
 | [nwb] | And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of Manasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land.
 | [rsv] | And the Danites set up the graven image for themselves; and Jonathan the son of Gershom, son of Moses, and his sons were priests to the tribe of the Danites until the day of the captivity of the land.
 | [web] | The children of Dan set up for themselves the engraved image: and Jonathan, the son of Gershom, the son of Moses, he and his sons were priests to the tribe of the Danites until the day of the captivity of the land.
 | [ylt] | And the sons of Dan raise up for themselves the graven image, and Jonathan son of Gershom, son of Manasseh, he and his sons have been priests to the tribe of the Danite, till the day of the removal of of the land.
 | [bbe] | (And the children of Dan put up the pictured image for themselves; and Jonathan, the son of Gershom, the son of Moses, and his sons were priests for the tribe of the Danites till the day when the ark was taken prisoner.)
18:31 | [cbgb] | 神的殿在示罗多少日子，但人为自己设立米迦所雕刻的像也在但多少日子。 <
 | [niv] | They continued to use the idols Micah had made, all the time the house of God was in Shiloh.
 | [asv] | So they set them up Micah's graven image which he made, all the time that the house of God was in Shiloh.
 | [jnd] | And they set up for themselves Micah's graven image, which he had made, all the time that the house of God was in Shiloh.
 | [kjv] | And they set them up Micah's graven image, which he made, all the time that the house of God was in Shiloh.
 | [nwb] | And they set up for themselves Micah's graven image which he made, all the time that the house of God was in Shiloh.
 | [rsv] | So they set up Micah's graven image which he made, as long as the house of God was at Shiloh.
 | [web] | So they set them up Micah's engraved image which he made, all the time that the house of God was in Shiloh.
 | [ylt] | And they appoint for them the graven image of Micah, which he had made, all the days of the house of God being in Shiloh.
 | [bbe] | And they put up for themselves the image which Micah had made, and it was there all the time that the house of God was in Shiloh.


Interlinear Bible:Judges 19

 士师记 Judges 19 << || >>
19:1 | [cbgb] | 当以色列中没有王的时候，有住以法莲山地那边的一个利未人，娶了一个犹大伯利恒的女子为妾。 >
 | [niv] | In those days Israel had no king. Now a Levite who lived in a remote area in the hill country of Ephraim took a concubine from Bethlehem in Judah.
 | [asv] | And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the farther side of the hill-country of Ephraim, who took to him a concubine out of Beth-lehem-judah.
 | [jnd] | And it came to pass in those days, when there was no king in Israel, that a certain Levite, sojourning on the further side of mount Ephraim, took him a concubine out of Bethlehem-Judah.
 | [kjv] | And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the side of mount Ephraim, who took to him a concubine out of Bethlehemjudah.
 | [nwb] | And it came to pass in those days, when no king in Israel, that there was a certain Levite dwelling on the side of mount Ephraim, who took to him a concubine out of Beth-lehem-judah.
 | [rsv] | In those days, when there was no king in Israel, a certain Levite was sojourning in the remote parts of the hill country of E'phraim, who took to himself a concubine from Bethlehem in Judah.
 | [web] | . It happened in those days, when there was no king in Israel, that there was a certain Levite sojourning on the farther side of the hill-country of Ephraim, who took to him a concubine out of Beth-lehem-judah.
 | [ylt] | And it cometh to pass, in those days, when there is no king in Israel, that there is a man a Levite, a sojourner in the sides of the hill-country of Ephraim, and he taketh to him a wife, a concubine, out of Beth-Lehem-Judah;
 | [bbe] | Now in those days, when there was no king in Israel, a certain Levite was living in the inmost parts of the hill-country of Ephraim, and he got for himself a servant-wife from Beth-lehem-judah.
19:2 | [cbgb] | 妾行淫离开丈夫，回犹大的伯利恒，到了父家，在那里住了四个月。 < | >
 | [niv] | But she was unfaithful to him. She left him and went back to her father's house in Bethlehem, Judah. After she had been there four months,
 | [asv] | And his concubine played the harlot against him, and went away from him unto her father's house to Beth-lehem-judah, and was there the space of four months.
 | [jnd] | And his concubine played the whore against him, and went away from him to her father's house to Bethlehem-Judah, and was there some time, -- four months.
 | [kjv] | And his concubine played the whore against him, and went away from him unto her father's house to Bethlehemjudah, and was there four whole months.
 | [nwb] | And his concubine played the harlot against him, and went away from him to her father's house to Beth-lehem-judah, and was there four whole months.
 | [rsv] | And his concubine became angry with him, and she went away from him to her father's house at Bethlehem in Judah, and was there some four months.
 | [web] | His concubine played the prostitute against him, and went away from him to her father's house to Beth-lehem-judah, and was there the space of four months.
 | [ylt] | and commit whoredom against him doth his concubine, and she goeth from him unto the house of her father, unto Beth-Lehem-Judah, and is there days -- four months.
 | [bbe] | And his servant-wife was angry with him, and went away from him to her father's house at Beth-lehem-judah, and was there for four months.
19:3 | [cbgb] | 她丈夫起来，带着一个仆人，两匹驴去见她，用好话劝她回来。女子就引丈夫进入父家。她父见了那人，便欢欢喜喜地迎接。 < | >
 | [niv] | her husband went to her to persuade her to return. He had with him his servant and two donkeys. She took him into her father's house, and when her father saw him, he gladly welcomed him.
 | [asv] | And her husband arose, and went after her, to speak kindly unto her, to bring her again, having his servant with him, and a couple of asses: and she brought him into her father's house; and when the father of the damsel saw him, he rejoiced to meet him.
 | [jnd] | And her husband rose up and went after her, to speak kindly to her, to bring her again; and his servant was with him, and a couple of asses. And she brought him into her father's house; and when the father of the damsel saw him he rejoiced to meet him.
 | [kjv] | And her husband arose, and went after her, to speak friendly unto her, and to bring her again, having his servant with him, and a couple of asses: and she brought him into her father's house: and when the father of the damsel saw him, he rejoiced to meet him.
 | [nwb] | And her husband arose, and went after her, to speak kindly to her, to bring her again, having his servant with him, and a couple of asses: and she brought him into her father's house: and when the father of the damsel saw him, he rejoiced to meet him.
 | [rsv] | Then her husband arose and went after her, to speak kindly to her and bring her back. He had with him his servant and a couple of asses. And he came to her father's house; and when the girl's father saw him, he came with joy to meet him.
 | [web] | Her husband arose, and went after her, to speak kindly to her, to bring her again, having his servant with him, and a couple of donkeys: and she brought him into her father's house; and when the father of the young lady saw him, he rejoiced to meet him.
 | [ylt] | And her husband riseth and goeth after her, to speak unto her heart, to bring her back, and his young man with him, and a couple of asses; and she bringeth him into the house of her father, and the father of the young woman seeth him, and rejoiceth to meet him.
 | [bbe] | Then her husband got up and went after her, with the purpose of talking kindly to her, and taking her back with him; he had with him his young man and two asses: and she took him into her father's house, and her father, when he saw him, came forward to him with joy.
19:4 | [cbgb] | 那人的岳父，就是女子的父亲，将那人留下住了三天。于是二人一同吃喝，住宿。 < | >
 | [niv] | His father-in-law, the girl's father, prevailed upon him to stay; so he remained with him three days, eating and drinking, and sleeping there.
 | [asv] | And his father-in-law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there.
 | [jnd] | And his father-in-law, the damsel's father, retained him, and he abode with him three days; and they ate and drank, and lodged there.
 | [kjv] | And his father in law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there.
 | [nwb] | And his father-in-law, the damsel's father, retained him; and he abode with him three days: so they ate and drank, and lodged there.
 | [rsv] | And his father-in-law, the girl's father, made him stay, and he remained with him three days; so they ate and drank, and lodged there.
 | [web] | His father-in-law, the young lady's father, retained him; and he abode with him three days: so they ate and drink, and lodged there.
 | [ylt] | And keep hold on him doth his father-in-law, father of the young woman, and he abideth with him three days, and they eat and drink, and lodge there.
 | [bbe] | And his father-in-law, the girl's father, kept him there for three days; and they had food and drink and took their rest there.
19:5 | [cbgb] | 到第四天，利未人清早起来要走，女子的父亲对女婿说，请你吃点饭，加添心力，然后可以行路。 < | >
 | [niv] | On the fourth day they got up early and he prepared to leave, but the girl's father said to his son-in-law, "Refresh yourself with something to eat; then you can go."
 | [asv] | And it came to pass on the fourth day, that they arose early in the morning, and he rose up to depart: and the damsel's father said unto his son-in-law, Strengthen thy heart with a morsel of bread, and afterward ye shall go your way.
 | [jnd] | And it came to pass on the fourth day, that they arose early in the morning, and he rose up to depart; and the damsel's father said to his son-in-law, Refresh thy heart with a morsel of bread, and afterwards ye may go your way.
 | [kjv] | And it came to pass on the fourth day, when they arose early in the morning, that he rose up to depart: and the damsel's father said unto his son in law, Comfort thine heart with a morsel of bread, and afterward go your way.
 | [nwb] | And it came to pass on the fourth day, when they arose early in the morning, that he arose to depart: and the damsel's father said to his son-in-law, Comfort thy heart with a morsel of bread, and afterward depart.
 | [rsv] | And on the fourth day they arose early in the morning, and he prepared to go; but the girl's father said to his son-in-law, "Strengthen your heart with a morsel of bread, and after that you may go."
 | [web] | It happened on the fourth day, that they arose early in the morning, and he rose up to depart: and the young lady's father said to his son-in-law, Strengthen your heart with a morsel of bread, and afterward you shall go your way.
 | [ylt] | And it cometh to pass, on the fourth day, that they rise early in the morning, and he riseth to go, and the father of the young woman saith unto his son-in-law, `Support thy heart with a morsel of bread, and afterward ye go on.'
 | [bbe] | Now on the fourth day they got up early in the morning and he made ready to go away; but the girl's father said to his son-in-law, Take a little food to keep up your strength, and then go on your way.
19:6 | [cbgb] | 于是二人坐下一同吃喝。女子的父亲对那人说，请你再住一夜，畅快你的心。 < | >
 | [niv] | So the two of them sat down to eat and drink together. Afterward the girl's father said, "Please stay tonight and enjoy yourself."
 | [asv] | So they sat down, and did eat and drink, both of them together: and the damsel's father said unto the man, Be pleased, I pray thee, to tarry all night, and let thy heart be merry.
 | [jnd] | And they sat down, and ate and drank, both of them together. And the damsel's father said to the man, Be content, I pray thee, and pass the night, and let thy heart be glad.
 | [kjv] | And they sat down, and did eat and drink both of them together: for the damsel's father had said unto the man, Be content, I pray thee, and tarry all night, and let thine heart be merry.
 | [nwb] | And they sat down, and ate and drank both of them together: for the damsel's father had said to the man, Be content, I pray thee, and tarry all night, and let thy heart be merry.
 | [rsv] | So the two men sat and ate and drank together; and the girl's father said to the man, "Be pleased to spend the night, and let your heart be merry."
 | [web] | So they sat down, and ate and drink, both of them together: and the young lady's father said to the man, Please be pleased to stay all night, and let your heart be merry.
 | [ylt] | And they sit and eat both of them together, and drink, and the father of the young woman saith unto the man, `Be willing, I pray thee, and lodge all night, and let thy heart be glad.'
 | [bbe] | So seating themselves they had food and drink, the two of them together; and the girl's father said to the man, If it is your pleasure, take your rest here tonight, and let your heart be glad.
19:7 | [cbgb] | 那人起来要走，他岳父强留他，他又住了一宿。 < | >
 | [niv] | And when the man got up to go, his father-in-law persuaded him, so he stayed there that night.
 | [asv] | And the man rose up to depart; but his father-in-law urged him, and he lodged there again.
 | [jnd] | And the man rose up to depart, but his father-in-law urged him, and he lodged there again.
 | [kjv] | And when the man rose up to depart, his father in law urged him: therefore he lodged there again.
 | [nwb] | And when the man rose to depart, his father-in-law urged him: therefore he lodged there again.
 | [rsv] | And when the man rose up to go, his father-in-law urged him, till he lodged there again.
 | [web] | The man rose up to depart; but his father-in-law urged him, and he lodged there again.
 | [ylt] | And the man riseth to go, and his father-in-law presseth on him, and he turneth back and lodgeth there.
 | [bbe] | And the man got up to go away, but his father-in-law would not let him go, so he took his rest there again for the night.
19:8 | [cbgb] | 到第五天，他清早起来要走，女子的父亲说，请你吃点饭，加添心力，等到日头偏西再走。于是二人一同吃饭。 < | >
 | [niv] | On the morning of the fifth day, when he rose to go, the girl's father said, "Refresh yourself. Wait till afternoon!" So the two of them ate together.
 | [asv] | And he arose early in the morning on the fifth day to depart; and the damsel's father said, Strengthen thy heart, I pray thee, and tarry ye until the day declineth; and they did eat, both of them.
 | [jnd] | And he arose early in the morning on the fifth day to depart; but the damsel's father said, Refresh thy heart, I pray thee. And they lingered until the afternoon, and they did eat both of them.
 | [kjv] | And he arose early in the morning on the fifth day to depart; and the damsel's father said, Comfort thine heart, I pray thee. And they tarried until afternoon, and they did eat both of them.
 | [nwb] | And he arose early in the morning on the fifth day to depart: and the damsel's father said, Comfort thy heart, I pray thee. And they tarried until afternoon, and they ate both of them.
 | [rsv] | And on the fifth day he arose early in the morning to depart; and the girl's father said, "Strengthen your heart, and tarry until the day declines." So they ate, both of them.
 | [web] | He arose early in the morning on the fifth day to depart; and the young lady's father said, Please strengthen your heart and stay until the day declines; and they ate, both of them.
 | [ylt] | And he riseth early in the morning, on the fifth day, to go, and the father of the young woman saith, `Support, I pray thee, thy heart;' and they have tarried till the turning of the day, and they eat, both of them.
 | [bbe] | Then early on the morning of the fifth day he got up to go away; but the girl's father said, Keep up your strength; so the two of them had a meal, and the man and his woman and his servant did not go till after the middle of the day.
19:9 | [cbgb] | 那人同他的妾和仆人起来要走，他岳父，就是女子的父亲，对他说，看哪，日头偏西了，请你再住一夜。天快晚了，可以在这里住宿，畅快你的心。明天早早起行回家去。 < | >
 | [niv] | Then when the man, with his concubine and his servant, got up to leave, his father-in-law, the girl's father, said, "Now look, it's almost evening. Spend the night here; the day is nearly over. Stay and enjoy yourself. Early tomorrow morning you can get up and be on your way home."
 | [asv] | And when the man rose up to depart, he, and his concubine, and his servant, his father-in-law, the damsel's father, said unto him, Behold, now the day draweth toward evening, I pray you tarry all night: behold, the day groweth to an end, lodge here, that thy heart may be merry; and to-morrow get you early on your way, that thou mayest go home.
 | [jnd] | And the man rose up to depart, he, and his concubine, and his servant; and his father-in-law, the damsel's father, said to him, Behold now, the day draws toward evening -- I pray you stay all night; behold, the day is declining, lodge here, and let thy heart be merry; and to-morrow get you early on your way, that thou mayest go to thy tent.
 | [kjv] | And when the man rose up to depart, he, and his concubine, and his servant, his father in law, the damsel's father, said unto him, Behold, now the day draweth toward evening, I pray you tarry all night: behold, the day groweth to an end, lodge here, that thine heart may be merry; and to morrow get you early on your way, that thou mayest go home.
 | [nwb] | And when the man arose to depart, he, and his concubine, and his servant, his father-in-law, the damsel's father, said to him, Behold now the day draweth towards evening, I pray you tarry all night: behold, the day is coming to an end, lodge here, that thy heart may be merry; and to-morrow get you early on your way, that thou mayest go home.
 | [rsv] | And when the man and his concubine and his servant rose up to depart, his father-in-law, the girl's father, said to him, "Behold, now the day has waned toward evening; pray tarry all night. Behold, the day draws to its close; lodge here and let your heart be merry; and tomorrow you shall arise early in the morning for your journey, and go home."
 | [web] | When the man rose up to depart, he, and his concubine, and his servant, his father-in-law, the young lady's father, said to him, Behold, now the day draws toward evening, please stay all night: behold, the day grows to an end, lodge here, that your heart may be merry; and tomorrow get you early on your way, that you may go home.
 | [ylt] | And the man riseth to go, he and his concubine, and his young man, and his father-in-law, father of the young woman, saith to him, `Lo, I pray thee, the day hath fallen toward evening, lodge all night, I pray thee; lo, the declining of the day! lodge here, and let thine heart be glad -- and ye have risen early to-morrow for your journey, and thou hast gone to thy tent.'
 | [bbe] | And when they got up to go away, his father-in-law, the girl's father, said to him, Now evening is coming on, so do not go tonight; see, the day is almost gone; take your rest here and let your heart be glad, and tomorrow early, go on your way back to your house.
19:10 | [cbgb] | 那人不愿再住一夜，就备上那两匹驴，带着妾起身走了，来到耶布斯的对面，耶布斯就是耶路撒冷。 < | >
 | [niv] | But, unwilling to stay another night, the man left and went toward Jebus (that is, Jerusalem), with his two saddled donkeys and his concubine.
 | [asv] | But the man would not tarry that night, but he rose up and departed, and came over against Jebus (the same is Jerusalem): and there were with him a couple of asses saddled; his concubine also was with him.
 | [jnd] | But the man would not tarry the night; and he rose up and departed, and came opposite to Jebus, that is, Jerusalem; and there were with him two asses saddled, and his concubine was with him.
 | [kjv] | But the man would not tarry that night, but he rose up and departed, and came over against Jebus, which is Jerusalem; and there were with him two asses saddled, his concubine also was with him.
 | [nwb] | But the man would not tarry that night, but he arose and departed, and came over against Jebus, which Jerusalem; and with him two asses saddled, his concubine also with him.
 | [rsv] | But the man would not spend the night; he rose up and departed, and arrived opposite Jebus (that is, Jerusalem). He had with him a couple of saddled asses, and his concubine was with him.
 | [web] | But the man wouldn't stay that night, but he rose up and departed, and came over against Jebus (the same is Jerusalem): and there were with him a couple of donkeys saddled; his concubine also was with him.
 | [ylt] | And the man hath not been willing to lodge all night, and he riseth, and goeth, and cometh in till over-against Jebus (It Jerusalem), and with him a couple of asses saddled; and his concubine with him.
 | [bbe] | But the man would not be kept there that night, and he got up and went away and came opposite to Jebus (which is Jerusalem); and he had with him the two asses, ready for travelling, and his woman.
19:11 | [cbgb] | 临近耶布斯的时候，日头快要落了，仆人对主人说，我们不如进这耶布斯人的城里住宿。 < | >
 | [niv] | When they were near Jebus and the day was almost gone, the servant said to his master, "Come, let's stop at this city of the Jebusites and spend the night."
 | [asv] | When they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray thee, and let us turn aside into this city of the Jebusites, and lodge in it.
 | [jnd] | They were near Jebus, and the day was far spent; and the servant said to his master, Come, I pray thee, and let us turn aside into this city of the Jebusites, and lodge in it.
 | [kjv] | And when they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray thee, and let us turn in into this city of the Jebusites, and lodge in it.
 | [nwb] | when they by Jebus, the day was far spent; and the servant said to his master, Come, I pray thee, and let us turn in to this city of the Jebusites, and lodge in it.
 | [rsv] | When they were near Jebus, the day was far spent, and the servant said to his master, "Come now, let us turn aside to this city of the Jeb'usites, and spend the night in it."
 | [web] | When they were by Jebus, the day was far spent; and the servant said to his master, Please come and let us turn aside into this city of the Jebusites, and lodge in it.
 | [ylt] | They near Jebus, and the day hath gone greatly down, and the young man saith unto his lord, `Come, I pray thee, and we turn aside unto this city of the Jebusite, and lodge in it.'
 | [bbe] | When they got near Jebus the day was far gone; and the servant said to his master, Now let us go from our road into this town of the Jebusites and take our night's rest there.
19:12 | [cbgb] | 主人回答说，我们不可进不是以色列人住的外邦城，不如过到基比亚去。 < | >
 | [niv] | His master replied, "No. We won't go into an alien city, whose people are not Israelites. We will go on to Gibeah."
 | [asv] | And his master said unto him, We will not turn aside into the city of a foreigner, that is not of the children of Israel; but we will pass over to Gibeah.
 | [jnd] | But his master said to him, We will not turn aside into the city of a stranger, which is not of the children of Israel, but we will pass on to Gibeah.
 | [kjv] | And his master said unto him, We will not turn aside hither into the city of a stranger, that is not of the children of Israel; we will pass over to Gibeah.
 | [nwb] | And his master said to him, We will not turn aside hither into the city of a stranger, that not of the children of Israel; we will pass over to Gibeah.
 | [rsv] | And his master said to him, "We will not turn aside into the city of foreigners, who do not belong to the people of Israel; but we will pass on to Gib'e-ah."
 | [web] | His master said to him, We won't turn aside into the city of a foreigner, that is not of the children of Israel; but we will pass over to Gibeah.
 | [ylt] | And his lord saith unto him, `Let us not turn aside unto the city of a stranger, that is not of the sons of Israel, thither, but we have passed over unto Gibeah.'
 | [bbe] | But his master said to him, We will not go out of our way into a strange town, whose people are not of the children of Israel; but we will go on to Gibeah.
19:13 | [cbgb] | 又对仆人说，我们可以到一个地方，或住在基比亚，或住在拉玛。 < | >
 | [niv] | He added, "Come, let's try to reach Gibeah or Ramah and spend the night in one of those places."
 | [asv] | And he said unto his servant, Come and let us draw near to one of these places; and we will lodge in Gibeah, or in Ramah.
 | [jnd] | And he said to his servant, Come and let us draw near to one of these places, and lodge in Gibeah, or in Ramah.
 | [kjv] | And he said unto his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah.
 | [nwb] | And he said to his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah.
 | [rsv] | And he said to his servant, "Come and let us draw near to one of these places, and spend the night at Gib'e-ah or at Ramah."
 | [web] | He said to his servant, Come and let us draw near to one of these places; and we will lodge in Gibeah, or in Ramah.
 | [ylt] | And he saith to his young man, `Come, and we draw near to one of the places, and have lodged in Gibeah, or in Ramah.'
 | [bbe] | And he said to his servant, Come, let us go on to one of these places, stopping for the night in Gibeah or Ramah.
19:14 | [cbgb] | 他们就往前走。将到便雅悯的基比亚，日头已经落了。 < | >
 | [niv] | So they went on, and the sun set as they neared Gibeah in Benjamin.
 | [asv] | So they passed on and went their way; and the sun went down upon them near to Gibeah, which belongeth to Benjamin.
 | [jnd] | And they passed on and went their way; and the sun went down upon them by Gibeah, which belongs to Benjamin.
 | [kjv] | And they passed on and went their way; and the sun went down upon them when they were by Gibeah, which belongeth to Benjamin.
 | [nwb] | And they passed on and went their way; and the sun went down upon them by Gibeah, which to Benjamin.
 | [rsv] | So they passed on and went their way; and the sun went down on them near Gib'e-ah, which belongs to Benjamin,
 | [web] | So they passed on and went their way; and the sun went down on them near to Gibeah, which belongs to Benjamin.
 | [ylt] | And they pass over, and go on, and the sun goeth in upon them near Gibeah, which is to Benjamin;
 | [bbe] | So they went on their way; and the sun went down when they were near Gibeah in the land of Benjamin.
19:15 | [cbgb] | 他们进入基比亚要在那里住宿，就坐在城里的街上，因为无人接他们进家住宿。 < | >
 | [niv] | There they stopped to spend the night. They went and sat in the city square, but no one took them into his home for the night.
 | [asv] | And they turned aside thither, to go in to lodge in Gibeah: and he went in, and sat him down in the street of the city; for there was no man that took them into his house to lodge.
 | [jnd] | And they turned aside thither, to go in, to lodge in Gibeah. And he went in, and sat down in the open place of the city; and there was no one that received him into his house to pass the night.
 | [kjv] | And they turned aside thither, to go in and to lodge in Gibeah: and when he went in, he sat him down in a street of the city: for there was no man that took them into his house to lodging.
 | [nwb] | And they turned aside thither, to go in to lodge in Gibeah: and when he went in, he sat down in a street of the city: for no man that took them into his house to lodge.
 | [rsv] | and they turned aside there, to go in and spend the night at Gib'e-ah. And he went in and sat down in the open square of the city; for no man took them into his house to spend the night.
 | [web] | They turned aside there, to go in to lodge in Gibeah: and he went in, and sat him down in the street of the city; for there was no man who took them into his house to lodge.
 | [ylt] | and they turn aside there to go in to lodge in Gibeah, and he goeth in and sitteth in a broad place of the city, and there is no man gathering them into the house to lodge.
 | [bbe] | And they went off the road there with the purpose of stopping for the night in Gibeah: and he went in, seating himself in the street of the town, for no one took them into his house for the night.
19:16 | [cbgb] | 晚上，有一个老年人从田间作工回来。他原是以法莲山地的人，住在基比亚。那地方的人却是便雅悯人。 < | >
 | [niv] | That evening an old man from the hill country of Ephraim, who was living in Gibeah (the men of the place were Benjamites), came in from his work in the fields.
 | [asv] | And, behold, there came an old man from his work out of the field at even: now the man was of the hill-country of Ephraim, and he sojourned in Gibeah; but the men of the place were Benjamites.
 | [jnd] | And behold, there came an old man from his work out of the field at even; and the man was of mount Ephraim, and he sojourned in Gibeah; but the men of the place were Benjaminites.
 | [kjv] | And, behold, there came an old man from his work out of the field at even, which was also of mount Ephraim; and he sojourned in Gibeah: but the men of the place were Benjamites.
 | [nwb] | And, behold, there came an old man from his work out of the field at evening, who also of mount Ephraim; and he dwelt in Gibeah: but the men of the place Benjaminites.
 | [rsv] | And behold, an old man was coming from his work in the field at evening; the man was from the hill country of E'phraim, and he was sojourning in Gib'e-ah; the men of the place were Benjaminites.
 | [web] | Behold, there came an old man from his work out of the field at even: now the man was of the hill-country of Ephraim, and he sojourned in Gibeah; but the men of the place were Benjamites.
 | [ylt] | And lo, a man, an aged one, hath come from his work from the field in the evening, and the man of the hill-country of Ephraim, and he a sojourner in Gibeah, and the men of the place Benjamites.
 | [bbe] | Now when it was evening they saw an old man coming back from his work in the fields; he was from the hill-country of Ephraim and was living in Gibeah: but the men of the place were Benjamites.
19:17 | [cbgb] | 老年人举目看见客人坐在城里的街上，就问他说，你从哪里来。要往哪里去。 < | >
 | [niv] | When he looked and saw the traveler in the city square, the old man asked, "Where are you going? Where did you come from?"
 | [asv] | And he lifted up his eyes, and saw the wayfaring man in the street of the city; and the old man said, Whither goest thou? and whence comest thou?
 | [jnd] | And he lifted up his eyes, and saw the wayfaring man in the open place of the city; and the old man said, Whither goest thou? and whence comest thou?
 | [kjv] | And when he had lifted up his eyes, he saw a wayfaring man in the street of the city: and the old man said, Whither goest thou? and whence comest thou?
 | [nwb] | And when he had lifted up his eyes, he saw a way-faring man in the street of the city: and the old man said, Whither goest thou? and whence comest thou?
 | [rsv] | And he lifted up his eyes, and saw the wayfarer in the open square of the city; and the old man said, "Where are you going? and whence do you come?"
 | [web] | He lifted up his eyes, and saw the wayfaring man in the street of the city; and the old man said, Where go you? and whence come you?
 | [ylt] | And he lifteth up his eyes, and seeth the man, the traveller, in a broad place of the city, and the aged man saith, `Whither goest thou? and whence comest thou?'
 | [bbe] | And when he saw the traveller in the street of the town, the old man said, Where are you going? and where do you come from?
19:18 | [cbgb] | 他回答说，我们从犹大的伯利恒来，要往以法莲山地那边去。我原是那里的人，到过犹大的伯利恒，现在我往耶和华的殿去，在这里无人接我进他的家。 < | >
 | [niv] | He answered, "We are on our way from Bethlehem in Judah to a remote area in the hill country of Ephraim where I live. I have been to Bethlehem in Judah and now I am going to the house of the LORD. No one has taken me into his house.
 | [asv] | And he said unto him, We are passing from Beth-lehem-judah unto the farther side of the hill-country of Ephraim; from thence am I, and I went to Beth-lehem-judah: and I am now going to the house of Jehovah; and there is no man that taketh me into his house.
 | [jnd] | And he said to him, We are travelling from Bethlehem-Judah towards the further side of mount Ephraim; from thence am I; and I went to Bethlehem-Judah, and I have to do with the house of Jehovah; and there is no man that receives me into his house.
 | [kjv] | And he said unto him, We are passing from Bethlehemjudah toward the side of mount Ephraim; from thence am I: and I went to Bethlehemjudah, but I am now going to the house of the LORD; and there is no man that receiveth me to house.
 | [nwb] | And he said to him, We passing from Beth-lehem-Judah towards the side of mount Ephraim; from thence I: and I went to Beth-lehem-judah, but I going to the house of the LORD; and there no man that receiveth me into house.
 | [rsv] | And he said to him, "We are passing from Bethlehem in Judah to the remote parts of the hill country of E'phraim, from which I come. I went to Bethlehem in Judah; and I am going to my home; and nobody takes me into his house.
 | [web] | He said to him, We are passing from Beth-lehem-judah to the farther side of the hill-country of Ephraim; from there am I, and I went to Beth-lehem-judah: and I am going to the house of Yahweh; and there is no man who takes me into his house.
 | [ylt] | And he saith unto him, `We are passing over from Beth-Lehem-Judah unto the sides of the hill-country of Ephraim -- thence I , and I go unto Beth-Lehem-Judah; and to the house of Jehovah I am going, and there is no man gathering me into the house,
 | [bbe] | And he said to him, We are on our way from Beth-lehem-judah to the inmost parts of the hill-country of Ephraim: I came from there and went to Beth-lehem-judah: now I am on my way back to my house, but no man will take me into his house.
19:19 | [cbgb] | 其实我有粮草可以喂驴，我与我的妾，并我的仆人，有饼有酒，并不缺少什么。 < | >
 | [niv] | We have both straw and fodder for our donkeys and bread and wine for ourselves your servants--me, your maidservant, and the young man with us. We don't need anything."
 | [asv] | Yet there is both straw and provender for our asses; and there is bread and wine also for me, and for thy handmaid, and for the young man that is with thy servants: there is no want of anything.
 | [jnd] | And we have both straw and provender for our asses; and I have bread and wine also for me, and for thy handmaid, and for the young man with thy servants: there is no lack of anything.
 | [kjv] | Yet there is both straw and provender for our asses; and there is bread and wine also for me, and for thy handmaid, and for the young man which is with thy servants: there is no want of any thing.
 | [nwb] | Yet there is both straw and provender for our asses; and there is bread and wine also for me, and for thy handmaid, and for the young man with thy servants: no want of any thing:
 | [rsv] | We have straw and provender for our asses, with bread and wine for me and your maidservant and the young man with your servants; there is no lack of anything."
 | [web] | Yet there is both straw and provender for our donkeys; and there is bread and wine also for me, and for your handmaid, and for the young man who is with your servants: there is no want of anything.
 | [ylt] | and both straw and provender are for our asses, and also bread and wine there are for me, and for thy handmaid, and for the young man with thy servants; there is no lack of anything.'
 | [bbe] | But we have dry grass and food for our asses, as well as bread and wine for me, and for the woman, and for the young man with us: we have no need of anything.
19:20 | [cbgb] | 老年人说，愿你平安。你所需用的我都给你，只是不可在街上过夜。 < | >
 | [niv] | "You are welcome at my house," the old man said. "Let me supply whatever you need. Only don't spend the night in the square."
 | [asv] | And the old man said, Peace be unto thee; howsoever let all thy wants lie upon me; only lodge not in the street.
 | [jnd] | Then the old man said, Peace be with thee; only let all thy wants lie on me; but lodge not in the street.
 | [kjv] | And the old man said, Peace be with thee; howsoever let all thy wants lie upon me; only lodge not in the street.
 | [nwb] | And the old man said, Peace with thee; however, all thy wants upon me; only lodge not in the street.
 | [rsv] | And the old man said, "Peace be to you; I will care for all your wants; only, do not spend the night in the square."
 | [web] | The old man said, Peace be to you; howsoever let all your wants lie on me; only don't lodge in the street.
 | [ylt] | And the old man saith, `Peace to thee; only, all thy lack on me, only in the broad place lodge not.'
 | [bbe] | And the old man said, Peace be with you; let all your needs be my care; only do not take your rest in the street.
19:21 | [cbgb] | 于是领他们到家里，喂上驴，他们就洗脚吃喝。 < | >
 | [niv] | So he took him into his house and fed his donkeys. After they had washed their feet, they had something to eat and drink.
 | [asv] | So he brought him into his house, and gave the asses fodder; and they washed their feet, and did eat and drink.
 | [jnd] | And he brought him into his house, and gave the asses provender; and they washed their feet, and ate and drank.
 | [kjv] | So he brought him into his house, and gave provender unto the asses: and they washed their feet, and did eat and drink.
 | [nwb] | So he brought him into his house, and gave provender to the asses: and they washed their feet and ate and drank.
 | [rsv] | So he brought him into his house, and gave the asses provender; and they washed their feet, and ate and drank.
 | [web] | So he brought him into his house, and gave the donkeys fodder; and they washed their feet, and ate and drink.
 | [ylt] | And he bringeth him in to his house, and mixeth for the asses, and they wash their feet, and eat and drink.
 | [bbe] | So he took them into his house and gave the asses food; and after washing their feet they took food and drink.
19:22 | [cbgb] | 他们心里正欢畅的时候，城中的匪徒围住房子，连连叩门，对房主老人说，你把那进你家的人带出来，我们要与他交合。 < | >
 | [niv] | While they were enjoying themselves, some of the wicked men of the city surrounded the house. Pounding on the door, they shouted to the old man who owned the house, "Bring out the man who came to your house so we can have sex with him."
 | [asv] | As they were making their hearts merry, behold, the men of the city, certain base fellows, beset the house round about, beating at the door; and they spake to the master of the house, the old man, saying, Bring forth the man that came into thy house, that we may know him.
 | [jnd] | They were making their hearts merry, when behold, the men of the city, sons of Belial, surrounded the house, beating at the door; and they spoke to the master of the house, the old man, saying, Bring forth the man that came into thy house, that we may know him.
 | [kjv] | Now as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house round about, and beat at the door, and spake to the master of the house, the old man, saying, Bring forth the man that came into thine house, that we may know him.
 | [nwb] | as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house on all sides, beat at the door, and spoke to the master of the house, the old man, saying, Bring forth the man that came into thy house, that we may know him.
 | [rsv] | As they were making their hearts merry, behold, the men of the city, base fellows, beset the house round about, beating on the door; and they said to the old man, the master of the house, "Bring out the man who came into your house, that we may know him."
 | [web] | As they were making their hearts merry, behold, the men of the city, certain base fellows, beset the house round about, beating at the door; and they spoke to the master of the house, the old man, saying, Bring forth the man who came into your house, that we may know him.
 | [ylt] | They are making their heart glad, and lo, men of the city, men -- sons of worthlessness -- have gone round about the house, beating on the door, and they speak unto the old man, the master of the house, saying, `Bring out the man who hath come unto thine house, and we know him.'
 | [bbe] | While they were taking their pleasure at the meal, the good-for-nothing men of the town came round the house, giving blows on the door; and they said to the old man, the master of the house, Send out that man who came to your house, so that we may take our pleasure with him.
19:23 | [cbgb] | 那房主出来对他们说，弟兄们哪，不要这样作恶。这人既然进了我的家，你们就不要行这丑事。 < | >
 | [niv] | The owner of the house went outside and said to them, "No, my friends, don't be so vile. Since this man is my guest, don't do this disgraceful thing.
 | [asv] | And the man, the master of the house, went out unto them, and said unto them, Nay, my brethren, I pray you, do not so wickedly; seeing that this man is come into my house, do not this folly.
 | [jnd] | And the man, the master of the house, went out to them, and said to them, No, my brethren, I pray you, do not wickedly; seeing that this man is come into my house, do not this villany.
 | [kjv] | And the man, the master of the house, went out unto them, and said unto them, Nay, my brethren, nay, I pray you, do not so wickedly; seeing that this man is come into mine house, do not this folly.
 | [nwb] | And the man, the master of the house, went out to them, and said to them, Nay, my brethren, , I pray you, do not wickedly; seeing that this man is come into my house, do not this folly.
 | [rsv] | And the man, the master of the house, went out to them and said to them, "No, my brethren, do not act so wickedly; seeing that this man has come into my house, do not do this vile thing.
 | [web] | The man, the master of the house, went out to them, and said to them, No, my brothers, please don't act so wickedly; seeing that this man is come into my house, don't do this folly.
 | [ylt] | And the man, the master of the house, goeth out unto them, and saith unto them, `Nay, my brethren, do not evil, I pray you, after that this man hath come in unto my house, do not this folly;
 | [bbe] | So the man, the master of the house, went out to them, and said, No, my brothers, do not this evil thing; this man has come into my house, and you are not to do him this wrong.
19:24 | [cbgb] | 我有个女儿，还是处女，并有这人的妾，我将她们领出来任凭你们玷辱她们，只是向这人不可行这样的丑事。 < | >
 | [niv] | Look, here is my virgin daughter, and his concubine. I will bring them out to you now, and you can use them and do to them whatever you wish. But to this man, don't do such a disgraceful thing."
 | [asv] | Behold, here is my daughter a virgin, and his concubine; them I will bring out now, and humble ye them, and do with them what seemeth good unto you: but unto this man do not any such folly.
 | [jnd] | Behold, my daughter, who is a virgin, and his concubine; let me bring them out, and humble ye them, and do to them as is good in your sight; but to this man do not so vile a thing.
 | [kjv] | Behold, here is my daughter a maiden, and his concubine; them I will bring out now, and humble ye them, and do with them what seemeth good unto you: but unto this man do not so vile a thing.
 | [nwb] | Behold, is my daughter, a maiden, and his concubine; them I will bring out now, and humble ye them, and do with them what seemeth good to you: but to this man do not so vile a thing.
 | [rsv] | Behold, here are my virgin daughter and his concubine; let me bring them out now. Ravish them and do with them what seems good to you; but against this man do not do so vile a thing."
 | [web] | Behold, here is my daughter a virgin, and his concubine; them I will bring out now, and humble you them, and do with them what seems good to you: but to this man don't do any such folly.
 | [ylt] | lo, my daughter, the virgin, and his concubine, let me bring them out, I pray you, and humble ye them, and do to them that which is good in your eyes, and to this man do not this foolish thing.'
 | [bbe] | See, here is my daughter, a virgin, and his servant-wife: I will send them out for you to take them and do with them whatever you will. But do no such thing of shame to this man.
19:25 | [cbgb] | 那些人却不听从他的话。那人就把他的妾拉出去交给他们，他们便与她交合，终夜凌辱她，直到天色快亮才放她去。 < | >
 | [niv] | But the men would not listen to him. So the man took his concubine and sent her outside to them, and they raped her and abused her throughout the night, and at dawn they let her go.
 | [asv] | But the men would not hearken to him: so the man laid hold on his concubine, and brought her forth unto them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go.
 | [jnd] | But the men would not hearken to him; and the man took his concubine, and brought her forth to them; and they knew her, and abused her all the night until the morning; and let her go when the morning-dawn arose.
 | [kjv] | But the men would not hearken to him: so the man took his concubine, and brought her forth unto them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go.
 | [nwb] | But the men would not hearken to him: so the man took his concubine, and brought her forth to them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go.
 | [rsv] | But the men would not listen to him. So the man seized his concubine, and put her out to them; and they knew her, and abused her all night until the morning. And as the dawn began to break, they let her go.
 | [web] | But the men wouldn't listen to him: so the man laid hold on his concubine, and brought her forth to them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go.
 | [ylt] | And the men have not been willing to hearken to him, and the man taketh hold on his concubine, and bringeth out unto them without, and they know her, and roll themselves upon her all the night, till the morning, and send her away in the ascending of the dawn;
 | [bbe] | But the men would not give ear to him: so the man took his woman and sent her out to them; and they took her by force, using her for their pleasure all night till the morning; and when dawn came they let her go.
19:26 | [cbgb] | 天快亮的时候，妇人回到她主人住宿的房门前，就仆倒在地，直到天亮。 < | >
 | [niv] | At daybreak the woman went back to the house where her master was staying, fell down at the door and lay there until daylight.
 | [asv] | Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light.
 | [jnd] | And the woman came at the dawning of the day, and fell down at the entrance of the man's house where her lord was, till it was light.
 | [kjv] | Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light.
 | [nwb] | Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord , till it was light.
 | [rsv] | And as morning appeared, the woman came and fell down at the door of the man's house where her master was, till it was light.
 | [web] | Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, until it was light.
 | [ylt] | and the woman cometh in at the turning of the morning, and falleth at the opening of the man's house, where her lord , till the light.
 | [bbe] | Then at the dawn of day the woman came, and, falling down at the door of the man's house where her master was, was stretched there till it was light.
19:27 | [cbgb] | 早晨，她的主人起来开了房门，出去要行路，不料那妇人仆倒在房门前，两手搭在门槛上。 < | >
 | [niv] | When her master got up in the morning and opened the door of the house and stepped out to continue on his way, there lay his concubine, fallen in the doorway of the house, with her hands on the threshold.
 | [asv] | And her lord rose up in the morning, and opened the doors of the house, and went out to go his way; and, behold, the woman his concubine was fallen down at the door of the house, with her hands upon the threshold.
 | [jnd] | And her lord rose up in the morning, and opened the door of the house, and went out to go his way, and behold, there lay the woman his concubine at the entrance of the house, and her hands were upon the threshold.
 | [kjv] | And her lord rose up in the morning, and opened the doors of the house, and went out to go his way: and, behold, the woman his concubine was fallen down at the door of the house, and her hands were upon the threshold.
 | [nwb] | And her lord rose in the morning, and opened the doors of the house, and went out to go his way: and behold, the woman his concubine had fallen down the door of the house, and her hands upon the threshhold.
 | [rsv] | And her master rose up in the morning, and when he opened the doors of the house and went out to go on his way, behold, there was his concubine lying at the door of the house, with her hands on the threshold.
 | [web] | Her lord rose up in the morning, and opened the doors of the house, and went out to go his way; and, behold, the woman his concubine was fallen down at the door of the house, with her hands on the threshold.
 | [ylt] | And her lord riseth in the morning, and openeth the doors of the house, and goeth out to go on his way, and lo, the woman, his concubine, is fallen at the opening of the house, and her hands on the threshold,
 | [bbe] | In the morning her master got up, and opening the door of the house went out to go on his way; and he saw his servant-wife stretched on the earth at the door of the house with her hands on the step.
19:28 | [cbgb] | 就对妇人说，起来，我们走吧。妇人却不回答。那人便将她驮在驴上，起身回本处去了。 < | >
 | [niv] | He said to her, "Get up; let's go." But there was no answer. Then the man put her on his donkey and set out for home.
 | [asv] | And he said unto her, Up, and let us be going; but none answered: then he took her up upon the ass; and the man rose up, and gat him unto his place.
 | [jnd] | And he said to her, Up, and let us go; but no one answered. And he took her upon the ass; and the man rose up, and went to his place.
 | [kjv] | And he said unto her, Up, and let us be going. But none answered. Then the man took her up upon an ass, and the man rose up, and gat him unto his place.
 | [nwb] | And he said to her, Rise, and let us be going. But none answered. Then the man took her upon an ass, and the man rose, and went to his place.
 | [rsv] | He said to her, "Get up, let us be going." But there was no answer. Then he put her upon the ass; and the man rose up and went away to his home.
 | [web] | He said to her, Up, and let us be going; but none answered: then he took her up on the donkey; and the man rose up, and got him to his place.
 | [ylt] | and he saith unto her, `Rise, and we go;' and there is none answering, and he taketh her on the ass, and the man riseth and goeth to his place,
 | [bbe] | And he said to her, Get up and let us be going; but there was no answer; so he took her up and put her on the ass, and went on his way and came to his house.
19:29 | [cbgb] | 到了家里，用刀将妾的尸身切成十二块，使人拿着传送以色列的四境。 < | >
 | [niv] | When he reached home, he took a knife and cut up his concubine, limb by limb, into twelve parts and sent them into all the areas of Israel.
 | [asv] | And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, limb by limb, into twelve pieces, and sent her throughout all the borders of Israel.
 | [jnd] | And when he was come into his house, he took the knife, and laid hold on his concubine, and divided her, according to her bones, into twelve pieces, and sent her into all the borders of Israel.
 | [kjv] | And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, together with her bones, into twelve pieces, and sent her into all the coasts of Israel.
 | [nwb] | And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, with her bones, into twelve pieces, and sent her into all the borders of Israel.
 | [rsv] | And when he entered his house, he took a knife, and laying hold of his concubine he divided her, limb by limb, into twelve pieces, and sent her throughout all the territory of Israel.
 | [web] | When he was come into his house, he took a knife, and laid hold on his concubine, and divided her, limb by limb, into twelve pieces, and sent her throughout all the borders of Israel.
 | [ylt] | and cometh in unto his house, and taketh the knife, and layeth hold on his concubine, and cutteth her in pieces to her bones -- into twelve pieces, and sendeth her into all the border of Israel.
 | [bbe] | And when he had come to his house, he got his knife, and took the woman, cutting her up bone by bone into twelve parts, which he sent through all Israel.
19:30 | [cbgb] | 凡看见的人都说，从以色列人出埃及地，直到今日，这样的事没有行过，也没有见过。现在应当思想，大家商议当怎样办理。 <
 | [niv] | Everyone who saw it said, "Such a thing has never been seen or done, not since the day the Israelites came up out of Egypt. Think about it! Consider it! Tell us what to do!"
 | [asv] | And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider it, take counsel, and speak.
 | [jnd] | And it came to pass that every one that saw it said, There was no such deed done nor seen from the day that the children of Israel came out of Egypt to this day. Think it over, advise, and speak.
 | [kjv] | And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.
 | [nwb] | And it was so, that all that saw it, said, There hath been no such deed done nor seen from the day that the children of Israel came from the land of Egypt to this day: consider of it, take advice, and speak .
 | [rsv] | And all who saw it said, "Such a thing has never happened or been seen from the day that the people of Israel came up out of the land of Egypt until this day; consider it, take counsel, and speak."
 | [web] | It was so, that all who saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt to this day: consider it, take counsel, and speak.
 | [ylt] | And it hath come to pass, every one who seeth hath said, `There hath not been -- yea, there hath not been seen like this, from the day of the coming up of the sons of Israel out of the land of Egypt till this day; set your upon it, take counsel, and speak.'
 | [bbe] | And he gave orders to the men whom he sent, saying, This is what you are to say to all the men of Israel, Has ever an act like this been done from the day when the children of Israel came out of Egypt to this day? Give thought to it, turning it over in your minds, and give your opinion of it.


Interlinear Bible:Judges 20

 士师记 Judges 20 << || >>
20:1 | [cbgb] | 于是以色列从但到别是巴，以及住基列地的众人都出来，如同一人，聚集在米斯巴耶和华面前。 >
 | [niv] | Then all the Israelites from Dan to Beersheba and from the land of Gilead came out as one man and assembled before the LORD in Mizpah.
 | [asv] | Then all the children of Israel went out, and the congregation was assembled as one man, from Dan even to Beer-sheba, with the land of Gilead, unto Jehovah at Mizpah.
 | [jnd] | And all the children of Israel went forth, and the assembly gathered together as one man, from Dan to Beer-sheba, and the land of Gilead, unto Jehovah at Mizpah.
 | [kjv] | Then all the children of Israel went out, and the congregation was gathered together as one man, from Dan even to Beersheba, with the land of Gilead, unto the LORD in Mizpeh.
 | [nwb] | Then all the children of Israel went out, and the congregation was assembled as one man, from Dan even to Beer-sheba, with the land of Gilead, to the LORD in Mizpeh.
 | [rsv] | Then all the people of Israel came out, from Dan to Beer-sheba, including the land of Gilead, and the congregation assembled as one man to the LORD at Mizpah.
 | [web] | . Then all the children of Israel went out, and the congregation was assembled as one man, from Dan even to Beersheba, with the land of Gilead, to Yahweh at Mizpah.
 | [ylt] | And all the sons of Israel go out, and the company is assembled as one man, from Dan even unto Beer-Sheba, and the land of Gilead, unto Jehovah, at Mizpeh.
 | [bbe] | Then all the children of Israel took up arms, and the people came together like one man, from Dan to Beer-sheba, and the land of Gilead, before the Lord at Mizpah.
20:2 | [cbgb] | 以色列民的首领，就是各支派的军长，都站在 神百姓的会中。拿刀的步兵共有四十万。 < | >
 | [niv] | The leaders of all the people of the tribes of Israel took their places in the assembly of the people of God, four hundred thousand soldiers armed with swords.
 | [asv] | And the chiefs of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword.
 | [jnd] | And the heads of all the people, of all the tribes of Israel, presented themselves in the congregation of the people of God, four hundred thousand footmen that drew sword.
 | [kjv] | And the chief of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword.
 | [nwb] | And the chief of all the people, of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword.
 | [rsv] | And the chiefs of all the people, of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand men on foot that drew the sword.
 | [web] | The chiefs of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen who drew sword.
 | [ylt] | And the chiefs of all the people, of all the tribes of Israel, station themselves in the assembly of the people of God, four hundred thousand footmen drawing sword.
 | [bbe] | And the chiefs of the people, out of all the tribes of Israel, took their places in the meeting of the people of God, four hundred thousand footmen armed with swords.
20:3 | [cbgb] | 以色列人上到米斯巴，便雅悯人都听见了。以色列人说，请你将这件恶事的情由对我们说明。 < | >
 | [niv] | (The Benjamites heard that the Israelites had gone up to Mizpah.) Then the Israelites said, "Tell us how this awful thing happened."
 | [asv] | (Now the children of Benjamin heard that the children of Israel were gone up to Mizpah.) And the children of Israel said, Tell us, how was this wickedness brought to pass?
 | [jnd] | And the children of Benjamin heard that the children of Israel had gone up to Mizpah. And the children of Israel said, Tell , how was this wickedness?
 | [kjv] | (Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh.) Then said the children of Israel, Tell us, how was this wickedness?
 | [nwb] | (Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh.) Then said the children of Israel, Tell , how was this wickedness?
 | [rsv] | (Now the Benjaminites heard that the people of Israel had gone up to Mizpah.) And the people of Israel said, "Tell us, how was this wickedness brought to pass?"
 | [web] | (Now the children of Benjamin heard that the children of Israel had gone up to Mizpah.) The children of Israel said, Tell us, how was this wickedness brought to pass?
 | [ylt] | And the sons of Benjamin hear that the sons of Israel have gone up to Mizpeh. And the sons of Israel say, `Speak ye, how hath this evil been?'
 | [bbe] | (Now the children of Benjamin had word that the children of Israel had gone up to Mizpah.) And the children of Israel said, Make clear how this evil thing took place.
20:4 | [cbgb] | 那利未人，就是被害之妇人的丈夫，回答说，我和我的妾到了便雅悯的基比亚住宿。 < | >
 | [niv] | So the Levite, the husband of the murdered woman, said, "I and my concubine came to Gibeah in Benjamin to spend the night.
 | [asv] | And the Levite, the husband of the woman that was murdered, answered and said, I came into Gibeah that belongeth to Benjamin, I and my concubine, to lodge.
 | [jnd] | Then the Levite, the husband of the woman that was murdered, answered and said, I came to Gibeah that to Benjamin, I and my concubine, to lodge.
 | [kjv] | And the Levite, the husband of the woman that was slain, answered and said, I came into Gibeah that belongeth to Benjamin, I and my concubine, to lodge.
 | [nwb] | And the Levite, the husband of the woman that was slain, answered and said, I came into Gibeah that to Benjamin, I and my concubine, to lodge.
 | [rsv] | And the Levite, the husband of the woman who was murdered, answered and said, "I came to Gib'e-ah that belongs to Benjamin, I and my concubine, to spend the night.
 | [web] | The Levite, the husband of the woman who was murdered, answered, I came into Gibeah that belongs to Benjamin, I and my concubine, to lodge.
 | [ylt] | And the man, the Levite, husband of the woman who hath been murdered, answereth and saith, `Into Gibeah (which to Benjamin) I have come, I and my concubine, to lodge;
 | [bbe] | Then the Levite, the husband of the dead woman, said in answer, I came to Gibeah in the land of Benjamin, I and my servant-wife, for the purpose of stopping there for the night.
20:5 | [cbgb] | 基比亚人夜间起来，围了我住的房子，想要杀我，又将我的妾强奸致死。 < | >
 | [niv] | During the night the men of Gibeah came after me and surrounded the house, intending to kill me. They raped my concubine, and she died.
 | [asv] | And the men of Gibeah rose against me, and beset the house round about me by night; me they thought to have slain, and my concubine they forced, and she is dead.
 | [jnd] | And the citizens of Gibeah rose against me, and surrounded the house because of me, by night; they thought to slay me, and my concubine have they humbled so that she died.
 | [kjv] | And the men of Gibeah rose against me, and beset the house round about upon me by night, and thought to have slain me: and my concubine have they forced, that she is dead.
 | [nwb] | And the men of Gibeah rose against me, and surrounded the house upon me by night, thought to have slain me: and my concubine have they forced, that she is dead.
 | [rsv] | And the men of Gib'e-ah rose against me, and beset the house round about me by night; they meant to kill me, and they ravished my concubine, and she is dead.
 | [web] | The men of Gibeah rose against me, and beset the house round about me by night; me they thought to have slain, and my concubine they forced, and she is dead.
 | [ylt] | and rise against me do the masters of Gibeah -- and they go round the house against me by night -- me they thought to slay, and my concubine they have humbled, and she dieth;
 | [bbe] | And the townsmen of Gibeah came together against me, going round the house on all sides by night; it was their purpose to put me to death, and my servant-wife was violently used by them and is dead.
20:6 | [cbgb] | 我就把我妾的尸身切成块子，使人拿着传送以色列得为业的全地，因为基比亚人在以色列中行了凶淫丑恶的事。 < | >
 | [niv] | I took my concubine, cut her into pieces and sent one piece to each region of Israel's inheritance, because they committed this lewd and disgraceful act in Israel.
 | [asv] | And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel; for they have committed lewdness and folly in Israel.
 | [jnd] | Then I took my concubine, and cut her in pieces, and sent her throughout the country of the inheritance of Israel; for they have committed lewdness and villany in Israel.
 | [kjv] | And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and folly in Israel.
 | [nwb] | And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and folly in Israel.
 | [rsv] | And I took my concubine and cut her in pieces, and sent her throughout all the country of the inheritance of Israel; for they have committed abomination and wantonness in Israel.
 | [web] | I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel; for they have committed lewdness and folly in Israel.
 | [ylt] | and I lay hold on my concubine, and cut her in pieces, and send her into all the country of the inheritance of Israel; for they have done wickedness and folly in Israel;
 | [bbe] | So I took her, cutting her into parts which I sent through all the country of the heritage of Israel: for they have done an act of shame in Israel.
20:7 | [cbgb] | 你们以色列人都当筹划商议。 < | >
 | [niv] | Now, all you Israelites, speak up and give your verdict."
 | [asv] | Behold, ye children of Israel, all of you, give here your advice and counsel.
 | [jnd] | Behold, all ye, children of Israel, deliberate and give here counsel.
 | [kjv] | Behold, ye are all children of Israel; give here your advice and counsel.
 | [nwb] | Behold, ye all children of Israel; give here your advice and counsel.
 | [rsv] | Behold, you people of Israel, all of you, give your advice and counsel here."
 | [web] | Behold, you children of Israel, all of you, give here your advice and counsel.
 | [ylt] | lo, ye all sons of Israel; give for you a word and counsel here.'
 | [bbe] | Here you all are, you children of Israel; give now your suggestions about what is to be done.
20:8 | [cbgb] | 众民都起来如同一人，说，我们连一人都不回自己帐棚，自己房屋去。 < | >
 | [niv] | All the people rose as one man, saying, "None of us will go home. No, not one of us will return to his house.
 | [asv] | And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn unto his house.
 | [jnd] | And all the people rose up as one man, saying, We will not any one go to his tent, neither will we any one turn into his house.
 | [kjv] | And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn into his house.
 | [nwb] | And all the people arose as one man, saying, We will not any go to his tent, neither will we any turn into his house:
 | [rsv] | And all the people arose as one man, saying, "We will not any of us go to his tent, and none of us will return to his house.
 | [web] | All the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn to his house.
 | [ylt] | And all the people rise as one man, saying, `None of us doth go to his tent, and none of us doth turn aside to his house;
 | [bbe] | Then all the people got up as one man and said, Not one of us will go to his tent or go back to his house:
20:9 | [cbgb] | 我们向基比亚人必这样行，照所掣的签去攻击他们。 < | >
 | [niv] | But now this is what we'll do to Gibeah: We'll go up against it as the lot directs.
 | [asv] | But now this is the thing which we will do to Gibeah: we will go up against it by lot;
 | [jnd] | But now this is the thing which we will do to Gibeah: by lot against it;
 | [kjv] | But now this shall be the thing which we will do to Gibeah; we will go up by lot against it;
 | [nwb] | But now this the thing which we will do to Gibeah: by lot against it;
 | [rsv] | But now this is what we will do to Gib'e-ah: we will go up against it by lot,
 | [web] | But now this is the thing which we will do to Gibeah: against it by lot;
 | [ylt] | and now, this the thing which we do to Gibeah -- against it by lot!
 | [bbe] | But this is what we will do to Gibeah: we will go up against it by the decision of the Lord;
20:10 | [cbgb] | 我们要在以色列各支派中，一百人挑取十人，一千人挑取百人，一万人挑取千人，为民运粮，等大众到了便雅悯的基比亚，就照基比亚人在以色列中所行的丑事征伐他们。 < | >
 | [niv] | We'll take ten men out of every hundred from all the tribes of Israel, and a hundred from a thousand, and a thousand from ten thousand, to get provisions for the army. Then, when the army arrives at Gibeah in Benjamin, it can give them what they deserve for all this vileness done in Israel."
 | [asv] | and we will take ten men of a hundred throughout all the tribes of Israel, and a hundred of a thousand, and a thousand out of ten thousand, to fetch victuals for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel.
 | [jnd] | and we will take ten men of a hundred throughout all the tribes of Israel, and a hundred of a thousand, and a thousand of ten thousand, to fetch victuals for the people, that they may do, when they come to Gibeah of Benjamin, according to all the villany that they have wrought in Israel.
 | [kjv] | And we will take ten men of an hundred throughout all the tribes of Israel, and an hundred of a thousand, and a thousand out of ten thousand, to fetch victual for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel.
 | [nwb] | And we will take ten men of a hundred throughout all the tribes of Israel, and a hundred of a thousand, and a thousand out of ten thousand, to fetch provisions for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel.
 | [rsv] | and we will take ten men of a hundred throughout all the tribes of Israel, and a hundred of a thousand, and a thousand of ten thousand, to bring provisions for the people, that when they come they may requite Gib'e-ah of Benjamin, for all the wanton crime which they have committed in Israel."
 | [web] | and we will take ten men of one hundred throughout all the tribes of Israel, and one hundred of one thousand, and a thousand out of ten thousand, to get victuals for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have worked in Israel.
 | [ylt] | and we have taken ten men of a hundred, of all the tribes of Israel, and a hundred of a thousand, and a thousand of a myriad, to receive provision for the people, to do, at their coming to Gibeah of Benjamin, according to all the folly which it hath done in Israel.'
 | [bbe] | And we will take ten men out of every hundred, through all the tribes of Israel, a hundred out of every thousand, a thousand out of every ten thousand, to get food for the people, so that they may give to Gibeah of Benjamin the right punishment for the act of shame they have done in Israel.
20:11 | [cbgb] | 于是以色列众人彼此连合如同一人，聚集攻击那城。 < | >
 | [niv] | So all the men of Israel got together and united as one man against the city.
 | [asv] | So all the men of Israel were gathered against the city, knit together as one man.
 | [jnd] | And all the men of Israel were gathered against the city, knit together as one man.
 | [kjv] | So all the men of Israel were gathered against the city, knit together as one man.
 | [nwb] | So all the men of Israel were gathered against the city, knit together as one man.
 | [rsv] | So all the men of Israel gathered against the city, united as one man.
 | [web] | So all the men of Israel were gathered against the city, knit together as one man.
 | [ylt] | And every man of Israel is gathered unto the city, as one man -- companions.
 | [bbe] | So all the men of Israel were banded together against the town, united like one man.
20:12 | [cbgb] | 以色列众支派打发人去，问便雅悯支派的各家说，你们中间怎麽作了这样的恶事呢？ < | >
 | [niv] | The tribes of Israel sent men throughout the tribe of Benjamin, saying, "What about this awful crime that was committed among you?
 | [asv] | And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is come to pass among you?
 | [jnd] | And the tribes of Israel sent men to all the families of Benjamin, saying, What wickedness is this that has been done among you?
 | [kjv] | And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is done among you?
 | [nwb] | And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness this that is done among you?
 | [rsv] | And the tribes of Israel sent men through all the tribe of Benjamin, saying, "What wickedness is this that has taken place among you?
 | [web] | The tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is happen among you?
 | [ylt] | And the tribes of Israel send men among all the tribes of Benjamin, saying, `What this evil which hath been among you?
 | [bbe] | And the tribes of Israel sent men through all the tribe of Benjamin saying, What is this evil which has been done among you?
20:13 | [cbgb] | 现在你们要将基比亚的那些匪徒交出来，我们好治死他们，从以色列中除掉这恶。便雅悯人却不肯听从他们弟兄以色列人的话。 < | >
 | [niv] | Now surrender those wicked men of Gibeah so that we may put them to death and purge the evil from Israel." But the Benjamites would not listen to their fellow Israelites.
 | [asv] | Now therefore deliver up the men, the base fellows, that are in Gibeah, that we may put them to death, and put away evil from Israel. But Benjamin would not hearken to the voice of their brethren the children of Israel.
 | [jnd] | And now give up the men, the sons of Belial, who are in Gibeah, that we may put them to death, and put away evil from Israel. But Benjamin would not hearken to the voice of their brethren the children of Israel.
 | [kjv] | Now therefore deliver us the men, the children of Belial, which are in Gibeah, that we may put them to death, and put away evil from Israel. But the children of Benjamin would not hearken to the voice of their brethren the children of Israel.
 | [nwb] | Now therefore deliver the men, the children of Belial, who in Gibeah, that we may put them to death, and banish evil from Israel. But the children of Benjamin would not hearken to the voice of their brethren, the children of Israel:
 | [rsv] | Now therefore give up the men, the base fellows in Gib'e-ah, that we may put them to death, and put away evil from Israel." But the Benjaminites would not listen to the voice of their brethren, the people of Israel.
 | [web] | Now therefore deliver up the men, the base fellows, who are in Gibeah, that we may put them to death, and put away evil from Israel. But Benjamin would not listen to the voice of their brothers the children of Israel.
 | [ylt] | And now, give up the men -- sons of worthlessness -- which in Gibeah, and we put them to death, and we put away evil from Israel.' And Benjamin have not been willing to hearken to the voice of their brethren, the sons of Israel;
 | [bbe] | Now give up those good-for-nothing persons in Gibeah so that we may put them to death, clearing away the evil from Israel. But the children of Benjamin would not give ear to the voice of their brothers, the children of Israel.
20:14 | [cbgb] | 便雅悯人从他们的各城里出来，聚集到了基比亚，要与以色列人打仗。 < | >
 | [niv] | From their towns they came together at Gibeah to fight against the Israelites.
 | [asv] | And the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel.
 | [jnd] | And the children of Benjamin gathered themselves together out of the cities of Gibeah, to go out to battle against the children of Israel.
 | [kjv] | But the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel.
 | [nwb] | But the children of Benjamin assembled out of the cities to Gibeah, to go out to battle against the children of Israel.
 | [rsv] | And the Benjaminites came together out of the cities to Gib'e-ah, to go out to battle against the people of Israel.
 | [web] | The children of Benjamin gathered themselves together out of the cities to Gibeah, to go out to battle against the children of Israel.
 | [ylt] | and the sons of Benjamin are gathered out of the cities to Gibeah, to go out to battle with the sons of Israel.
 | [bbe] | And the children of Benjamin came together from all their towns to Gibeah, to go to war with the children of Israel.
20:15 | [cbgb] | 那时便雅悯人从各城里点出拿刀的，共有二万六千。另外还有基比亚人点出七百精兵。 < | >
 | [niv] | At once the Benjamites mobilized twenty-six thousand swordsmen from their towns, in addition to seven hundred chosen men from those living in Gibeah.
 | [asv] | And the children of Benjamin were numbered on that day out of the cities twenty and six thousand men that drew sword, besides the inhabitants of Gibeah, who were numbered seven hundred chosen men.
 | [jnd] | And the children of Benjamin were numbered at that time out of the cities, twenty-six thousand men that drew sword, besides the inhabitants of Gibeah, who were numbered seven hundred chosen men.
 | [kjv] | And the children of Benjamin were numbered at that time out of the cities twenty and six thousand men that drew sword, beside the inhabitants of Gibeah, which were numbered seven hundred chosen men.
 | [nwb] | And the children of Benjamin were numbered at that time out of the cities twenty and six thousand men that drew sword, besides the inhabitants of Gibeah, who were numbered seven hundred chosen men.
 | [rsv] | And the Benjaminites mustered out of their cities on that day twenty-six thousand men that drew the sword, besides the inhabitants of Gib'e-ah, who mustered seven hundred picked men.
 | [web] | The children of Benjamin were numbered on that day out of the cities twenty-six thousand men who drew the sword, besides the inhabitants of Gibeah, who were numbered seven hundred chosen men.
 | [ylt] | And the sons of Benjamin number themselves on that day; out of the cities twenty and six thousand men drawing sword, apart from the inhabitants of Gibeah, numbered themselves, seven hundred chosen men;
 | [bbe] | And the children of Benjamin who came that day from the towns were twenty-six thousand men armed with swords, in addition to the people of Gibeah, numbering seven hundred of the best fighting-men,
20:16 | [cbgb] | 在众军之中有拣选的七百精兵，都是左手便利的，能用机弦甩石打人，毫发不差。 < | >
 | [niv] | Among all these soldiers there were seven hundred chosen men who were left-handed, each of whom could sling a stone at a hair and not miss.
 | [asv] | Among all this people there were seven hundred chosen men lefthanded; every one could sling stones at a hair-breadth, and not miss.
 | [jnd] | Among all this people there were seven hundred chosen men left-handed; all these slang stones at a hair , and missed not.
 | [kjv] | Among all this people there were seven hundred chosen men lefthanded; every one could sling stones at an hair breadth, and not miss.
 | [nwb] | Among all this people seven hundred chosen men left-handed; every one could sling stones to a hair-, and not miss.
 | [rsv] | Among all these were seven hundred picked men who were left-handed; every one could sling a stone at a hair, and not miss.
 | [web] | Among all this people there were seven hundred chosen men left-handed; everyone could sling stones at a hair-breadth, and not miss.
 | [ylt] | among all this people seven hundred chosen men, bound of their right hand, each of these slinging with a stone at the hair, and he doth not err.
 | [bbe] | Who were left-handed, able to send a stone at a hair without error.
20:17 | [cbgb] | 便雅悯人之外，点出以色列人拿刀的，共有四十万，都是战士。 < | >
 | [niv] | Israel, apart from Benjamin, mustered four hundred thousand swordsmen, all of them fighting men.
 | [asv] | And the men of Israel, besides Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war.
 | [jnd] | And the men of Israel, besides Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war.
 | [kjv] | And the men of Israel, beside Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war.
 | [nwb] | And the men of Israel, besides Benjamin, were numbered four hundred thousand men that drew sword: all these men of war.
 | [rsv] | And the men of Israel, apart from Benjamin, mustered four hundred thousand men that drew sword; all these were men of war.
 | [web] | The men of Israel, besides Benjamin, were numbered four hundred thousand men who drew sword: all these were men of war.
 | [ylt] | And the men of Israel numbered themselves, apart from Benjamin, four hundred thousand men, drawing sword, each of these a man of war.
 | [bbe] | And the men of Israel, other than Benjamin, were four hundred thousand in number, all armed with swords; they were all men of war.
20:18 | [cbgb] | 以色列人就起来，到伯特利去求问 神说，我们中间谁当首先上去与便雅悯人争战呢？耶和华说，犹大当先上去。 < | >
 | [niv] | The Israelites went up to Bethel and inquired of God. They said, "Who of us shall go first to fight against the Benjamites?" The LORD replied, "Judah shall go first."
 | [asv] | And the children of Israel arose, and went up to Beth-el, and asked counsel of God; and they said, Who shall go up for us first to battle against the children of Benjamin? And Jehovah said, Judah shall go up first.
 | [jnd] | And the children of Israel arose and went up to Bethel, and inquired of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And Jehovah said, Judah first.
 | [kjv] | And the children of Israel arose, and went up to the house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the LORD said, Judah shall go up first.
 | [nwb] | And the children of Israel arose, and went up to the house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the LORD said, Judah first.
 | [rsv] | The people of Israel arose and went up to Bethel, and inquired of God, "Which of us shall go up first to battle against the Benjaminites?" And the LORD said, "Judah shall go up first."
 | [web] | The children of Israel arose, and went up to Bethel, and asked counsel of God; and they said, Who shall go up for us first to battle against the children of Benjamin? Yahweh said, Judah first.
 | [ylt] | And they rise and go up to Beth-El, and ask of God, and the sons of Israel say, `Who doth go up for us at the commencement to battle with the sons of Benjamin?' and Jehovah saith, `Judah -- at the commencement.'
 | [bbe] | And they got up and went up to Beth-el to get directions from God, and the children of Israel said, Who is to be the first to go up to the fight against the children of Benjamin? And the Lord said, Judah is to go up first.
20:19 | [cbgb] | 以色列人早晨起来，对着基比亚安营。 < | >
 | [niv] | The next morning the Israelites got up and pitched camp near Gibeah.
 | [asv] | And the children of Israel rose up in the morning, and encamped against Gibeah.
 | [jnd] | And the children of Israel rose up in the morning and encamped against Gibeah.
 | [kjv] | And the children of Israel rose up in the morning, and encamped against Gibeah.
 | [nwb] | And the children of Israel rose in the morning, and encamped against Gibeah.
 | [rsv] | Then the people of Israel rose in the morning, and encamped against Gib'e-ah.
 | [web] | The children of Israel rose up in the morning, and encamped against Gibeah.
 | [ylt] | And the sons of Israel rise in the morning, and encamp against Gibeah,
 | [bbe] | So the children of Israel got up in the morning and put themselves in position against Gibeah.
20:20 | [cbgb] | 以色列人出来，要与便雅悯人打仗，就在基比亚前摆阵。 < | >
 | [niv] | The men of Israel went out to fight the Benjamites and took up battle positions against them at Gibeah.
 | [asv] | And the men of Israel went out to battle against Benjamin; and the men of Israel set the battle in array against them at Gibeah.
 | [jnd] | And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah.
 | [kjv] | And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah.
 | [nwb] | And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah.
 | [rsv] | And the men of Israel went out to battle against Benjamin; and the men of Israel drew up the battle line against them at Gib'e-ah.
 | [web] | The men of Israel went out to battle against Benjamin; and the men of Israel set the battle in array against them at Gibeah.
 | [ylt] | and the men of Israel go out to battle with Benjamin, and the men of Israel set themselves in array with them, battle against Gibeah,
 | [bbe] | And the men of Israel went out to war against Benjamin (and the men of Israel put their forces in fighting order against them at Gibeah).
20:21 | [cbgb] | 便雅悯人就从基比亚出来，当日杀死以色列人二万二千。 < | >
 | [niv] | The Benjamites came out of Gibeah and cut down twenty-two thousand Israelites on the battlefield that day.
 | [asv] | And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites on that day twenty and two thousand men.
 | [jnd] | And the children of Benjamin went forth out of Gibeah, and destroyed to the ground of the Israelites that day twenty-two thousand men.
 | [kjv] | And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men.
 | [nwb] | And the children of Benjamin came forth from Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men.
 | [rsv] | The Benjaminites came out of Gib'e-ah, and felled to the ground on that day twenty-two thousand men of the Israelites.
 | [web] | The children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites on that day Twenty-two thousand men.
 | [ylt] | and the sons of Benjamin come out from Gibeah, and destroy in Israel on that day two and twenty thousand men -- to the earth.
 | [bbe] | Then the children of Benjamin came out from Gibeah, cutting down twenty-two thousand of the Israelites that day.
20:22 | [cbgb] | 以色列人彼此奋勇，仍在头一日摆阵的地方又摆阵。 < | >
 | [niv] | But the men of Israel encouraged one another and again took up their positions where they had stationed themselves the first day.
 | [asv] | And the people, the men of Israel, encouraged themselves, and set the battle again in array in the place where they set themselves in array the first day.
 | [jnd] | And the people, the men of Israel, took courage, and set the battle again in array in the place where they put themselves in array the first day.
 | [kjv] | And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day.
 | [nwb] | And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day.
 | [rsv] | But the people, the men of Israel, took courage, and again formed the battle line in the same place where they had formed it on the first day.
 | [web] | The people, the men of Israel, encouraged themselves, and set the battle again in array in the place where they set themselves in array the first day.
 | [ylt] | And the people, the men of Israel, strengthen themselves, and add to set the battle in array in the place where they arranged themselves on the first day.
 | [bbe] | But the people, the men of Israel, taking heart again, put their forces in order and took up the same position as on the first day.
20:23 | [cbgb] | 未摆阵之先，以色列人上去，在耶和华面前哭号，直到晚上，求问耶和华说，我们再去与我们弟兄便雅悯人打仗可以不可以。耶和华说，可以上去攻击他们。 < | >
 | [niv] | The Israelites went up and wept before the LORD until evening, and they inquired of the LORD. They said, "Shall we go up again to battle against the Benjamites, our brothers?" The LORD answered, "Go up against them."
 | [asv] | And the children of Israel went up and wept before Jehovah until even; and they asked of Jehovah, saying, Shall I again draw nigh to battle against the children of Benjamin my brother? And Jehovah said, Go up against him.
 | [jnd] | And the children of Israel went up and wept before Jehovah until even, and inquired of Jehovah, saying, Shall I go up again to battle against the children of Benjamin my brother? And Jehovah said, Go up against him.
 | [kjv] | (And the children of Israel went up and wept before the LORD until even, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him.)
 | [nwb] | (And the children of Israel went up and wept before the LORD until evening, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him.)
 | [rsv] | And the people of Israel went up and wept before the LORD until the evening; and they inquired of the LORD, "Shall we again draw near to battle against our brethren the Benjaminites?" And the LORD said, "Go up against them."
 | [web] | The children of Israel went up and wept before Yahweh until even; and they asked of Yahweh, saying, Shall I again draw near to battle against the children of Benjamin my brother? Yahweh said, Go up against him.
 | [ylt] | And the sons of Israel go up and weep before Jehovah till the evening, and ask of Jehovah, saying, `Do I add to draw nigh to battle with the sons of Benjamin, my brother?' And Jehovah saith, `Go up against him.'
 | [bbe] | Now the children of Israel went up, weeping before the Lord till evening, requesting the Lord and saying, Am I to go forward again to the fight against the children of Benjamin my brother? And the Lord said, Go up against him.
20:24 | [cbgb] | 第二日，以色列人就上前攻击便雅悯人。 < | >
 | [niv] | Then the Israelites drew near to Benjamin the second day.
 | [asv] | And the children of Israel came near against the children of Benjamin the second day.
 | [jnd] | And the children of Israel came near against the children of Benjamin the second day.
 | [kjv] | And the children of Israel came near against the children of Benjamin the second day.
 | [nwb] | And the children of Israel came near against the children of Benjamin the second day.
 | [rsv] | So the people of Israel came near against the Benjaminites the second day.
 | [web] | The children of Israel came near against the children of Benjamin the second day.
 | [ylt] | And the sons of Israel draw near unto the sons of Benjamin on the second day,
 | [bbe] | So the children of Israel went forward against the children of Benjamin the second day.
20:25 | [cbgb] | 便雅悯人也在这日从基比亚出来，与以色列人接战，又杀死他们一万八千，都是拿刀的。 < | >
 | [niv] | This time, when the Benjamites came out from Gibeah to oppose them, they cut down another eighteen thousand Israelites, all of them armed with swords.
 | [asv] | And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword.
 | [jnd] | And Benjamin went forth against them out of Gibeah the second day, and again destroyed to the ground of the children of Israel eighteen thousand men: all these drew the sword.
 | [kjv] | And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword.
 | [nwb] | And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword.
 | [rsv] | And Benjamin went against them out of Gib'e-ah the second day, and felled to the ground eighteen thousand men of the people of Israel; all these were men who drew the sword.
 | [web] | Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword.
 | [ylt] | and Benjamin cometh out to meet them from Gibeah on the second day, and destroy among the sons of Israel again eighteen thousand men -- to the earth; all these are drawing sword.
 | [bbe] | And the second day Benjamin went out against them from Gibeah, cutting down eighteen thousand men of the children of Israel, all swordsmen.
20:26 | [cbgb] | 以色列众人就上到伯特利，坐在耶和华面前哭号，当日禁食直到晚上。又在耶和华面前献燔祭和平安祭。 < | >
 | [niv] | Then the Israelites, all the people, went up to Bethel, and there they sat weeping before the LORD. They fasted that day until evening and presented burnt offerings and fellowship offerings to the LORD.
 | [asv] | Then all the children of Israel, and all the people, went up, and came unto Beth-el, and wept, and sat there before Jehovah, and fasted that day until even; and they offered burnt-offerings and peace-offerings before Jehovah.
 | [jnd] | Then all the children of Israel, and all the people, went up and came to Bethel, and wept, and abode there before Jehovah, and fasted that day until even, and offered up burnt-offerings and peace-offerings before Jehovah.
 | [kjv] | Then all the children of Israel, and all the people, went up, and came unto the house of God, and wept, and sat there before the LORD, and fasted that day until even, and offered burnt offerings and peace offerings before the LORD.
 | [nwb] | Then all the children of Israel, and all the people, went up, and came to the house of God, and wept, and sat there before the LORD, and fasted that day until evening, and offered burnt-offerings and peace-offerings before the LORD.
 | [rsv] | Then all the people of Israel, the whole army, went up and came to Bethel and wept; they sat there before the LORD, and fasted that day until evening, and offered burnt offerings and peace offerings before the LORD.
 | [web] | Then all the children of Israel, and all the people, went up, and came to Bethel, and wept, and sat there before Yahweh, and fasted that day until even; and they offered burnt-offerings and peace-offerings before Yahweh.
 | [ylt] | And all the sons of Israel go up, even all the people, and come in to Beth-El, and weep, and sit there before Jehovah, and fast on that day till the evening, and cause to ascend burnt-offerings and peace-offerings before Jehovah.
 | [bbe] | Then all the children of Israel, and all the people, went up to Beth-el, weeping and waiting there before the Lord, going without food all day till evening, and offering burned offerings and peace-offerings before the Lord.
20:27 | [cbgb] | < | >
 | [niv] | And the Israelites inquired of the LORD. (In those days the ark of the covenant of God was there,
 | [asv] | And the children of Israel asked of Jehovah (for the ark of the covenant of God was there in those days,
 | [jnd] | And the children of Israel inquired of Jehovah (and the ark of the covenant of God was there in those days,
 | [kjv] | And the children of Israel enquired of the LORD, (for the ark of the covenant of God was there in those days,
 | [nwb] | And the children of Israel inquired of the LORD, (for the ark of the covenant of God there in those days,
 | [rsv] | And the people of Israel inquired of the LORD (for the ark of the covenant of God was there in those days,
 | [web] | The children of Israel asked of Yahweh (for the ark of the covenant of God was there in those days,
 | [ylt] | And the sons of Israel ask of Jehovah, -- and there the ark of the covenant of God in those days,
 | [bbe] | And the children of Israel made request to the Lord, (for the ark of the agreement of the Lord was there in those days,
20:28 | [cbgb] | 那时， 神的约柜在那里。亚伦的孙子，以利亚撒的儿子非尼哈侍立在约柜前。以色列人问耶和华说，我们当再出去与我们弟兄便雅悯人打仗呢？还是吧兵呢？耶和华说，你们当上去，因为明日我必将他们交在你们手中。 < | >
 | [niv] | with Phinehas son of Eleazar, the son of Aaron, ministering before it.) They asked, "Shall we go up again to battle with Benjamin our brother, or not?" The LORD responded, "Go, for tomorrow I will give them into your hands."
 | [asv] | and Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days), saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And Jehovah said, Go up; for to-morrow I will deliver him into thy hand.
 | [jnd] | and Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days), saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And Jehovah said, Go up; for to-morrow I will give them into thy hand.
 | [kjv] | And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days,) saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; for to morrow I will deliver them into thine hand.
 | [nwb] | And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days,) saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; for to-morrow I will deliver them into thy hand.
 | [rsv] | and Phin'ehas the son of Elea'zar, son of Aaron, ministered before it in those days), saying, "Shall we yet again go out to battle against our brethren the Benjaminites, or shall we cease?" And the LORD said, "Go up; for tomorrow I will give them into your hand."
 | [web] | and Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days), saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? Yahweh said, Go up; for tomorrow I will deliver him into your hand.
 | [ylt] | and Phinehas son of Eleazar, son of Aaron, is standing before it in those days -- saying, `Do I add again to go out to battle with the sons of Benjamin, my brother, or do I cease?' And Jehovah saith, `Go up, for to-morrow I give him into thy hand.'
 | [bbe] | And Phinehas, the son of Eleazar, the son of Aaron, was in his place before it,) and said, Am I still to go on with the fight against the children of Benjamin my brother, or am I to give it up? And the Lord said, Go on; for tomorrow I will give him into your hands.
20:29 | [cbgb] | 以色列人在基比亚的四围设下伏兵。 < | >
 | [niv] | Then Israel set an ambush around Gibeah.
 | [asv] | And Israel set liers-in-wait against Gibeah round about.
 | [jnd] | And Israel set liers in wait against Gibeah, round about.
 | [kjv] | And Israel set liers in wait round about Gibeah.
 | [nwb] | And Israel set liers in wait around Gibeah.
 | [rsv] | So Israel set men in ambush round about Gib'e-ah.
 | [web] | Israel set liers-in-wait against Gibeah round about.
 | [ylt] | And Israel setteth liers in wait against Gibeah, round about,
 | [bbe] | So Israel put men secretly all round Gibeah to make a surprise attack on it.
20:30 | [cbgb] | 第三日，以色列人又上去攻击便雅悯人，在基比亚前摆阵，与前两次一样。 < | >
 | [niv] | They went up against the Benjamites on the third day and took up positions against Gibeah as they had done before.
 | [asv] | And the children of Israel went up against the children of Benjamin on the third day, and set themselves in array against Gibeah, as at other times.
 | [jnd] | And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at the other times.
 | [kjv] | And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times.
 | [nwb] | And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times.
 | [rsv] | And the people of Israel went up against the Benjaminites on the third day, and set themselves in array against Gib'e-ah, as at other times.
 | [web] | The children of Israel went up against the children of Benjamin on the third day, and set themselves in array against Gibeah, as at other times.
 | [ylt] | and the sons of Israel go up against the sons of Benjamin, on the third day, and arrange themselves against Gibeah, as time by time.
 | [bbe] | And the children of Israel went up against the children of Benjamin on the third day, and put themselves in fighting order against Gibeah as before.
20:31 | [cbgb] | 便雅悯人也出来迎敌，就被引诱离城。在田间两条路上，一通伯特利，一通基比亚，像前两次，动手杀死以色列人约有三十个。 < | >
 | [niv] | The Benjamites came out to meet them and were drawn away from the city. They began to inflict casualties on the Israelites as before, so that about thirty men fell in the open field and on the roads--the one leading to Bethel and the other to Gibeah.
 | [asv] | And the children of Benjamin went out against the people, and were drawn away from the city; and they began to smite and kill of the people, as at other times, in the highways, of which one goeth up to Beth-el, and the other to Gibeah, in the field, about thirty men of Israel.
 | [jnd] | And the children of Benjamin went out against the people, and were drawn away from the city, and began to smite of the people, slaying as at the former times, in the highways, of which one leads to Bethel and the other to Gibeah in the field, about thirty men of Israel.
 | [kjv] | And the children of Benjamin went out against the people, and were drawn away from the city; and they began to smite of the people, and kill, as at other times, in the highways, of which one goeth up to the house of God, and the other to Gibeah in the field, about thirty men of Israel.
 | [nwb] | And the children of Benjamin went out against the people, were drawn away from the city; and they began to smite of the people, kill, as at other times, in the highways, of which one goeth up to the house of God, and the other to Gibeah in the field, about thirty men of Israel.
 | [rsv] | And the Benjaminites went out against the people, and were drawn away from the city; and as at other times they began to smite and kill some of the people, in the highways, one of which goes up to Bethel and the other to Gib'e-ah, and in the open country, about thirty men of Israel.
 | [web] | The children of Benjamin went out against the people, and were drawn away from the city; and they began to strike and kill of the people, as at other times, in the highways, of which one goes up to Bethel, and the other to Gibeah, in the field, about thirty men of Israel.
 | [ylt] | And the sons of Benjamin come out to meet the people; they have been drawn away out of the city, and begin to smite of the people -- wounded as time by time, in the highways (of which one is going up to Beth-El, and the other to Gibeah in the field), about thirty men of Israel.
 | [bbe] | And the children of Benjamin went out against the people, moving away from the town; and as before, at their first attack, they put to death about thirty men of Israel on the highways, of which one goes up to Beth-el and the other to Gibeah, and in the open country.
20:32 | [cbgb] | 便雅悯人说，他们仍旧败在我们面前。但以色列人说，我们不如逃跑，引诱他们离开城到路上来。 < | >
 | [niv] | While the Benjamites were saying, "We are defeating them as before," the Israelites were saying, "Let's retreat and draw them away from the city to the roads."
 | [asv] | And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them away from the city unto the highways.
 | [jnd] | And the children of Benjamin said, They are smitten down before us, as at the first. And the children of Israel said, Let us flee, that we may draw them from the city to the highways.
 | [kjv] | And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city unto the highways.
 | [nwb] | And the children of Benjamin said, They smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city to the highways.
 | [rsv] | And the Benjaminites said, "They are routed before us, as at the first." But the men of Israel said, "Let us flee, and draw them away from the city to the highways."
 | [web] | The children of Benjamin said, They are struck down before us, as at the first. But the children of Israel said, Let us flee, and draw them away from the city to the highways.
 | [ylt] | And the sons of Benjamin say, `They are smitten before us as at the beginning;' but the sons of Israel said, `Let us flee, and draw them away out of the city, unto the highways.'
 | [bbe] | And the children of Benjamin said, They are giving way before us as at first. But the children of Israel said, Let us go in flight and get them away from the town, into the highways.
20:33 | [cbgb] | 以色列众人都起来，在巴力他玛摆阵，以色列的伏兵从马利迦巴埋伏的地方冲上前去。 < | >
 | [niv] | All the men of Israel moved from their places and took up positions at Baal Tamar, and the Israelite ambush charged out of its place on the west of Gibeah.
 | [asv] | And all the men of Israel rose up out of their place, and set themselves in array at Baal-tamar: and the liers-in-wait of Israel brake forth out of their place, even out of Maareh-geba.
 | [jnd] | And all the men of Israel rose up out of their place, and put themselves in array at Baal-Tamar; and the ambush of Israel rushed forth out of their place, out of the meadows of Geba.
 | [kjv] | And all the men of Israel rose up out of their place, and put themselves in array at Baaltamar: and the liers in wait of Israel came forth out of their places, even out of the meadows of Gibeah.
 | [nwb] | And all the men of Israel rose out of their place, and put themselves in array at Baal-tamar: and the liers in wait of Israel came forth out of their places, out of the meadows of Gibeah.
 | [rsv] | And all the men of Israel rose up out of their place, and set themselves in array at Ba'al-ta'mar; and the men of Israel who were in ambush rushed out of their place west of Geba.
 | [web] | All the men of Israel rose up out of their place, and set themselves in array at Baal-tamar: and the liers-in-wait of Israel broke forth out of their place, even out of Maareh-geba.
 | [ylt] | And all the men of Israel have risen from their place, and arrange themselves at Baal-Tamar, and the ambush of Israel is coming forth out of its place, out of the meadow of Gibeah.
 | [bbe] | So all the men of Israel got up and put themselves in fighting order at Baal-tamar: and those who had been waiting secretly to make a surprise attack came rushing out of their place on the west of Geba.
20:34 | [cbgb] | 有以色列人中的一万精兵，来到基比亚前接战，势派甚是凶猛。便雅悯人却不知道灾祸临近了。 < | >
 | [niv] | Then ten thousand of Israel's finest men made a frontal attack on Gibeah. The fighting was so heavy that the Benjamites did not realize how near disaster was.
 | [asv] | And there came over against Gibeah ten thousand chosen men out of all Israel, and the battle was sore; but they knew not that evil was close upon them.
 | [jnd] | And there came from opposite Gibeah ten thousand chosen men out of all Israel, and the battle was severe; but they knew not that disaster was coming upon them.
 | [kjv] | And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was sore: but they knew not that evil was near them.
 | [nwb] | And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was severe: but they knew not that evil near them.
 | [rsv] | And there came against Gib'e-ah ten thousand picked men out of all Israel, and the battle was hard; but the Benjaminites did not know that disaster was close upon them.
 | [web] | There came over against Gibeah ten thousand chosen men out of all Israel, and the battle was sore; but they didn't know that evil was close on them.
 | [ylt] | And they come in over against Gibeah -- ten thousand chosen men out of all Israel -- and the battle grievous, and they have not known that the evil is striking against them.
 | [bbe] | And they came in front of Gibeah, ten thousand of the best men in all Israel, and the fighting became more violent; but the children of Benjamin were not conscious that evil was coming on them.
20:35 | [cbgb] | 耶和华使以色列人杀败便雅悯人。那日，以色列人杀死便雅悯人二万五千一百，都是拿刀的。 < | >
 | [niv] | The LORD defeated Benjamin before Israel, and on that day the Israelites struck down 25,100 Benjamites, all armed with swords.
 | [asv] | And Jehovah smote Benjamin before Israel; and the children of Israel destroyed of Benjamin that day twenty and five thousand and a hundred men: all these drew the sword.
 | [jnd] | And Jehovah smote Benjamin before Israel; and the children of Israel destroyed of the Benjaminites that day twenty-five thousand one hundred men: all these drew the sword.
 | [kjv] | And the LORD smote Benjamin before Israel: and the children of Israel destroyed of the Benjamites that day twenty and five thousand and an hundred men: all these drew the sword.
 | [nwb] | And the LORD smote Benjamin before Israel: and the children of Israel destroyed of the Benjaminites that day twenty and five thousand and a hundred men: all these drew the sword.
 | [rsv] | And the LORD defeated Benjamin before Israel; and the men of Israel destroyed twenty-five thousand one hundred men of Benjamin that day; all these were men who drew the sword.
 | [web] | Yahweh struck Benjamin before Israel; and the children of Israel destroyed of Benjamin that day twenty-five thousand one hundred men: all these drew the sword.
 | [ylt] | And Jehovah smiteth Benjamin before Israel, and the sons of Israel destroy in Benjamin, on that day, twenty and five thousand, and a hundred men; all these drawing sword.
 | [bbe] | Then the Lord sent sudden fear on Benjamin before Israel; and that day the children of Israel put to death twenty-five thousand, one hundred men of Benjamin, all of them swordsmen.
20:36 | [cbgb] | 于是便雅悯人知道自己败了。先是以色列人。因为靠着在基比亚前所设的伏兵，就在便雅悯人面前嫂败。 < | >
 | [niv] | Then the Benjamites saw that they were beaten. Now the men of Israel had given way before Benjamin, because they relied on the ambush they had set near Gibeah.
 | [asv] | So the children of Benjamin saw that they were smitten; for the men of Israel gave place to Benjamin, because they trusted unto the liers-in-wait whom they had set against Gibeah.
 | [jnd] | And the children of Benjamin saw that they were smitten. -- And the men of Israel gave place to Benjamin, because they trusted to the ambush that they had set against Gibeah.
 | [kjv] | So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjamites, because they trusted unto the liers in wait which they had set beside Gibeah.
 | [nwb] | So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjaminites, because they trusted to the liers in wait which they had set beside Gibeah.
 | [rsv] | So the Benjaminites saw that they were defeated. The men of Israel gave ground to Benjamin, because they trusted to the men in ambush whom they had set against Gib'e-ah.
 | [web] | So the children of Benjamin saw that they were struck; for the men of Israel gave place to Benjamin, because they trusted to the liers-in-wait whom they had set against Gibeah.
 | [ylt] | And the sons of Benjamin see that they have been smitten -- and the men of Israel give place to Benjamin, for they have trusted unto the ambush which they had set against Gibeah,
 | [bbe] | So the children of Benjamin saw that they were overcome: and the men of Israel had given way before Benjamin, putting their faith in the watchers who were to make the surprise attack on Gibeah.
20:37 | [cbgb] | 伏兵急忙闯进基比亚，用刀杀死全城的人。 < | >
 | [niv] | The men who had been in ambush made a sudden dash into Gibeah, spread out and put the whole city to the sword.
 | [asv] | And the liers-in-wait hasted, and rushed upon Gibeah; and the liers-in-wait drew themselves along, and smote all the city with the edge of the sword.
 | [jnd] | And the ambush hasted, and fell upon Gibeah; and the ambush drew along, and smote the whole city with the edge of the sword.
 | [kjv] | And the liers in wait hasted, and rushed upon Gibeah; and the liers in wait drew themselves along, and smote all the city with the edge of the sword.
 | [nwb] | And the liers in wait hasted, and rushed upon Gibeah; and the liers in wait drew along, and smote all the city with the edge of the sword.
 | [rsv] | And the men in ambush made haste and rushed upon Gib'e-ah; the men in ambush moved out and smote all the city with the edge of the sword.
 | [web] | The liers-in-wait hurried, and rushed on Gibeah; and the liers-in-wait drew themselves along, and struck all the city with the edge of the sword.
 | [ylt] | and the ambush have hasted, and push against Gibeah, and the ambush draweth itself out, and smiteth the whole of the city by the mouth of the sword.
 | [bbe] | And the watchers, rushing on Gibeah and overrunning it, put all the town to the sword without mercy.
20:38 | [cbgb] | 以色列人预先同伏兵约定在城内放火，以烟气上腾为号。 < | >
 | [niv] | The men of Israel had arranged with the ambush that they should send up a great cloud of smoke from the city,
 | [asv] | Now the appointed sign between the men of Israel and the liers-in-wait was, that they should make a great cloud of smoke rise up out of the city.
 | [jnd] | Now there was an appointed sign between the men of Israel and the ambush, that they should make a thick column of smoke rise up out of the city.
 | [kjv] | Now there was an appointed sign between the men of Israel and the liers in wait, that they should make a great flame with smoke rise up out of the city.
 | [nwb] | Now there was an appointed sign between the men of Israel and the liers in wait, that they should make a great flame with smoke to rise from the city.
 | [rsv] | Now the appointed signal between the men of Israel and the men in ambush was that when they made a great cloud of smoke rise up out of the city
 | [web] | Now the appointed sign between the men of Israel and the liers-in-wait was that they should make a great cloud of smoke rise up out of the city.
 | [ylt] | And there was the appointed sign to the men of Israel with the ambush -- their causing to go up a great volume of smoke from the city.
 | [bbe] | Now the sign fixed between the men of Israel and those making the surprise attack was that when they made a pillar of smoke go up from the town,
20:39 | [cbgb] | 以色列人临退阵的时候，便雅悯人动手杀死以色列人，约有三十个，就说，他们仍像前次被我们杀败了。 < | >
 | [niv] | and then the men of Israel would turn in the battle. The Benjamites had begun to inflict casualties on the men of Israel (about thirty), and they said, "We are defeating them as in the first battle."
 | [asv] | And the men of Israel turned in the battle, and Benjamin began to smite and kill of the men of Israel about thirty persons; for they said, Surely they are smitten down before us, as in the first battle.
 | [jnd] | And when the men of Israel turned back in the battle, Benjamin began to smite, slaying of the men of Israel about thirty men; for they said, Surely they are quite routed before us as in the first battle.
 | [kjv] | And when the men of Israel retired in the battle, Benjamin began to smite and kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as in the first battle.
 | [nwb] | And when the men of Israel retired in the battle, Benjamin began to smite kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as the first battle.
 | [rsv] | the men of Israel should turn in battle. Now Benjamin had begun to smite and kill about thirty men of Israel; they said, "Surely they are smitten down before us, as in the first battle."
 | [web] | The men of Israel turned in the battle, and Benjamin began to strike and kill of the men of Israel about thirty persons; for they said, Surely they are struck down before us, as in the first battle.
 | [ylt] | And the men of Israel turn in battle, and Benjamin hath begun to smite the wounded among the men of Israel, about thirty men, for they said, `Surely they are utterly smitten before us, as the first battle;
 | [bbe] | The men of Israel were to make a turn about in the fight. And Benjamin had overcome and put to death about thirty of the men of Israel, and were saying, Certainly they are falling back before us as in the first fight.
20:40 | [cbgb] | 当烟气如柱从城中上腾的时候，便雅悯人回头观看，见全城的烟气冲天。 < | >
 | [niv] | But when the column of smoke began to rise from the city, the Benjamites turned and saw the smoke of the whole city going up into the sky.
 | [asv] | But when the cloud began to arise up out of the city in a pillar of smoke, the Benjamites looked behind them; and, behold, the whole of the city went up in smoke to heaven.
 | [jnd] | And when the burning began to rise up out of the city as a pillar of smoke, Benjamin looked behind, and behold, the whole city ascended to the heavens.
 | [kjv] | But when the flame began to arise up out of the city with a pillar of smoke, the Benjamites looked behind them, and, behold, the flame of the city ascended up to heaven.
 | [nwb] | But when the flame began to rise from the city with a pillar of smoke, the Benjaminites looked behind them, and behold, the flame of the city ascended to heaven.
 | [rsv] | But when the signal began to rise out of the city in a column of smoke, the Benjaminites looked behind them; and behold, the whole of the city went up in smoke to heaven.
 | [web] | But when the cloud began to arise up out of the city in a pillar of smoke, the Benjamites looked behind them; and, behold, the whole of the city went up in smoke to the sky.
 | [ylt] | and the volume hath begun to go up from the city -- a pillar of smoke -- and Benjamin turneth behind, and lo, gone up hath the perfection of the city toward the heavens.
 | [bbe] | Then the sign went up out of the town in the pillar of smoke, and the Benjamites, turning back, saw all the town going up in smoke to heaven.
20:41 | [cbgb] | 以色列人又转身回来，便雅悯人就甚惊惶，因为看见灾祸临到自己了。 < | >
 | [niv] | Then the men of Israel turned on them, and the men of Benjamin were terrified, because they realized that disaster had come upon them.
 | [asv] | And the men of Israel turned, and the men of Benjamin were dismayed; for they saw that evil was come upon them.
 | [jnd] | Then the men of Israel turned back, and the men of Benjamin were amazed, for they saw that disaster was come upon them.
 | [kjv] | And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them.
 | [nwb] | And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil had come upon them.
 | [rsv] | Then the men of Israel turned, and the men of Benjamin were dismayed, for they saw that disaster was close upon them.
 | [web] | The men of Israel turned, and the men of Benjamin were dismayed; for they saw that evil had come on them.
 | [ylt] | And the men of Israel have turned, and the men of Benjamin are troubled, for they have seen that the evil hath stricken against them --
 | [bbe] | And the men of Israel had made a turn about, and the men of Benjamin were overcome with fear, for they saw that evil had overtaken them.
20:42 | [cbgb] | 他们在以色列人面前转身往旷野逃跑。以色列人在后面追杀。那从各城里出来的，也都夹攻杀灭他们。 < | >
 | [niv] | So they fled before the Israelites in the direction of the desert, but they could not escape the battle. And the men of Israel who came out of the towns cut them down there.
 | [asv] | Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle followed hard after them; and they that came out of the cities destroyed them in the midst thereof.
 | [jnd] | And they turned before the men of Israel to the way of the wilderness; but the battle overtook them; and those who came out of the cities destroyed them in their midst.
 | [kjv] | Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them.
 | [nwb] | Therefore they turned before the men of Israel to the way of the wilderness; but the battle overtook them; and them who out of the cities they destroyed in the midst of them.
 | [rsv] | Therefore they turned their backs before the men of Israel in the direction of the wilderness; but the battle overtook them, and those who came out of the cities destroyed them in the midst of them.
 | [web] | Therefore they turned their backs before the men of Israel to the way of the wilderness; but the battle followed hard after them; and those who came out of the cities destroyed them in the midst of it.
 | [ylt] | and they turn before the men of Israel unto the way of the wilderness, and the battle hath followed them; and those who from the city are destroying them in their midst;
 | [bbe] | So turning their backs on the men of Israel, they went in the direction of the waste land; but the fight overtook them; and those who came out of the town were heading them off and putting them to the sword.
20:43 | [cbgb] | 以色列人围绕便雅悯人，追赶他们，在他们歇脚之处，对着日出之地的基比亚践踏他们。 < | >
 | [niv] | They surrounded the Benjamites, chased them and easily overran them in the vicinity of Gibeah on the east.
 | [asv] | They inclosed the Benjamites round about, and chased them, and trod them down at their resting-place, as far as over against Gibeah toward the sunrising.
 | [jnd] | They encompassed the Benjaminites, chased them, trode them down at the resting-place over against Gibeah toward the sun-rising.
 | [kjv] | Thus they inclosed the Benjamites round about, and chased them, and trode them down with ease over against Gibeah toward the sunrising.
 | [nwb] | they inclosed the Benjaminites on all sides, chased them, trod them down with ease over against Gibeah towards the sun-rising.
 | [rsv] | Cutting down the Benjaminites, they pursued them and trod them down from Nohah as far as opposite Gib'e-ah on the east.
 | [web] | They enclosed the Benjamites round about, chased them, trod them down at resting-place, as far as over against Gibeah toward the sunrise.
 | [ylt] | they have compassed the Benjamites -- they have pursued them -- with ease they have trodden them down till over-against Gibeah, at the sun-rising.
 | [bbe] | And crushing Benjamin down, they went after them, driving them from Nohah as far as the east side of Gibeah.
20:44 | [cbgb] | 便雅悯人死了的有一万八千，都是勇士。 < | >
 | [niv] | Eighteen thousand Benjamites fell, all of them valiant fighters.
 | [asv] | And there fell of Benjamin eighteen thousand men; all these were men of valor.
 | [jnd] | And there fell of Benjamin eighteen thousand men: all these, men of valour.
 | [kjv] | And there fell of Benjamin eighteen thousand men; all these were men of valour.
 | [nwb] | And there fell of Benjamin eighteen thousand men; all these men of valor.
 | [rsv] | Eighteen thousand men of Benjamin fell, all of them men of valor.
 | [web] | There fell of Benjamin eighteen thousand men; all these men of valor.
 | [ylt] | And there fall of Benjamin eighteen thousand men -- the whole of these men of valour;
 | [bbe] | Eighteen thousand men of Benjamin came to their death, all strong men of war.
20:45 | [cbgb] | 其馀的人转身向旷野逃跑，往临门磐去。以色列人在道路上杀了他们五千人，如拾取遗穗一样，追到基顿又杀了他们二千人。 < | >
 | [niv] | As they turned and fled toward the desert to the rock of Rimmon, the Israelites cut down five thousand men along the roads. They kept pressing after the Benjamites as far as Gidom and struck down two thousand more.
 | [asv] | And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men, and followed hard after them unto Gidom, and smote of them two thousand men.
 | [jnd] | And they turned and fled towards the wilderness to the cliff of Rimmon, and they gleaned of them in the highways five thousand men; and pursued hard after them to Gidom, and slew two thousand men of them.
 | [kjv] | And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them.
 | [nwb] | And they turned and fled towards the wilderness to the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them to Gidom, and slew two thousand men of them.
 | [rsv] | And they turned and fled toward the wilderness to the rock of Rimmon; five thousand men of them were cut down in the highways, and they were pursued hard to Gidom, and two thousand men of them were slain.
 | [web] | They turned and fled toward the wilderness to the rock of Rimmon: and they gleaned of them in the highways five thousand men, and followed hard after them to Gidom, and struck of them two thousand men.
 | [ylt] | and they turn and flee toward the wilderness, unto the rock of Rimmon; and they glean of them in the highways five thousand men, and follow after them unto Gidom, and smite of them two thousand men.
 | [bbe] | And turning, they went in flight to the rock of Rimmon in the waste land: and on the highways five thousand of them were cut off by the men of Israel, who, pushing on hard after them to Geba, put to death two thousand more.
20:46 | [cbgb] | 那日便雅悯死了的共有二万五千人，都是拿刀的勇士。 < | >
 | [niv] | On that day twenty-five thousand Benjamite swordsmen fell, all of them valiant fighters.
 | [asv] | So that all who fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valor.
 | [jnd] | So that all who fell that day of Benjamin were twenty-five thousand men that drew the sword: all these, men of valour.
 | [kjv] | So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valour.
 | [nwb] | So that all who fell that day of Benjamin were twenty and five thousand men that drew the sword; all these men of valor.
 | [rsv] | So all who fell that day of Benjamin were twenty-five thousand men that drew the sword, all of them men of valor.
 | [web] | So that all who fell that day of Benjamin were twenty-five thousand men who drew the sword; all these men of valor.
 | [ylt] | And all those falling of Benjamin are twenty and five thousand men drawing sword, on that day -- the whole of these men of valour;
 | [bbe] | So twenty-five thousand of the swordsmen of Benjamin came to their end that day, all strong men of war.
20:47 | [cbgb] | 只剩下六百人，转身向旷野逃跑，到了临门磐，就在那里住了四个月。 < | >
 | [niv] | But six hundred men turned and fled into the desert to the rock of Rimmon, where they stayed four months.
 | [asv] | But six hundred men turned and fled toward the wilderness unto the rock of Rimmon, and abode in the rock of Rimmon four months.
 | [jnd] | And six hundred men turned and fled to the wilderness to the cliff of Rimmon, and abode at the cliff of Rimmon four months.
 | [kjv] | But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months.
 | [nwb] | But six hundred men turned and fled to the wilderness to the rock Rimmon, and abode in the rock Rimmon four months.
 | [rsv] | But six hundred men turned and fled toward the wilderness to the rock of Rimmon, and abode at the rock of Rimmon four months.
 | [web] | But six hundred men turned and fled toward the wilderness to the rock of Rimmon, and abode in the rock of Rimmon four months.
 | [ylt] | and there turn and flee into the wilderness, unto the rock of Rimmon six hundred men, and they dwell in the rock Rimmon four months.
 | [bbe] | But six hundred men, turning back, went in flight to the rock of Rimmon in the waste land, and were living on the rock of Rimmon for four months.
20:48 | [cbgb] | 以色列人又转到便雅悯地，将各城的人和牲畜，并一切所遇见的，都用刀杀尽，又放火烧了一切城邑。 <
 | [niv] | The men of Israel went back to Benjamin and put all the towns to the sword, including the animals and everything else they found. All the towns they came across they set on fire.
 | [asv] | And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, both the entire city, and the cattle, and all that they found: moreover all the cities which they found they set on fire.
 | [jnd] | And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, as well the men of city as the cattle, and all that was found; even all the cities that were found did they set on fire.
 | [kjv] | And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.
 | [nwb] | And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, as well the men of city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.
 | [rsv] | And the men of Israel turned back against the Benjaminites, and smote them with the edge of the sword, men and beasts and all that they found. And all the towns which they found they set on fire.
 | [web] | The men of Israel turned again on the children of Benjamin, and struck them with the edge of the sword, both the entire city, and the cattle, and all that they found: moreover all the cities which they found they set on fire.
 | [ylt] | And the men of Israel have turned back unto the sons of Benjamin, and smite them by the mouth of the sword out of the city, -- men unto cattle, unto all that is found; also all the cities which are found they have sent into fire.
 | [bbe] | And the men of Israel, turning again against the children of Benjamin, put to the sword without mercy all the towns and the cattle and everything there was, burning every town which came into their hands.


Interlinear Bible:Judges 21

 士师记 Judges 21 <<
21:1 | [cbgb] | 以色列人在米斯巴曾起誓说，我们都不将女儿给便雅悯人为妻。 >
 | [niv] | The men of Israel had taken an oath at Mizpah: "Not one of us will give his daughter in marriage to a Benjamite."
 | [asv] | Now the men of Israel had sworn in Mizpah, saying, There shall not any of us give his daughter unto Benjamin to wife.
 | [jnd] | Now the men of Israel had sworn in Mizpah, saying, There shall not any of us give his daughter to the Benjaminites as wife.
 | [kjv] | Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter unto Benjamin to wife.
 | [nwb] | Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter to Benjamin for a wife.
 | [rsv] | Now the men of Israel had sworn at Mizpah, "No one of us shall give his daughter in marriage to Benjamin."
 | [web] | . Now the men of Israel had sworn in Mizpah, saying, There shall not any of us give his daughter to Benjamin as wife.
 | [ylt] | And the men of Israel have sworn in Mizpeh, saying, `None of us doth give his daughter to Benjamin for a wife.'
 | [bbe] | Now the men of Israel had taken an oath in Mizpah, saying, Not one of us will give his daughter as a wife to Benjamin.
21:2 | [cbgb] | 以色列人来到伯特利，坐在 神面前直到晚上，放声痛哭， < | >
 | [niv] | The people went to Bethel, where they sat before God until evening, raising their voices and weeping bitterly.
 | [asv] | And the people came to Beth-el, and sat there till even before God, and lifted up their voices, and wept sore.
 | [jnd] | And the people came to Bethel, and abode there till even before God, and lifted up their voices and wept bitterly,
 | [kjv] | And the people came to the house of God, and abode there till even before God, and lifted up their voices, and wept sore;
 | [nwb] | And the people came to the house of God, and abode there till evening before God, and lifted up their voices, and wept bitterly;
 | [rsv] | And the people came to Bethel, and sat there till evening before God, and they lifted up their voices and wept bitterly.
 | [web] | The people came to Bethel, and sat there until evening before God, and lifted up their voices, and wept sore.
 | [ylt] | And the people come in to Beth-El, and sit there till the evening before God, and lift up their voice, and weep -- a great weeping,
 | [bbe] | And the people came to Beth-el, waiting there till evening before God, and gave themselves up to bitter weeping.
21:3 | [cbgb] | 说，耶和华以色列的 神阿，为何以色列中有这样缺了一支派的事呢？ < | >
 | [niv] | "O LORD, the God of Israel," they cried, "why has this happened to Israel? Why should one tribe be missing from Israel today?"
 | [asv] | And they said, O Jehovah, the God of Israel, why is this come to pass in Israel, that there should be to-day one tribe lacking in Israel?
 | [jnd] | and said, Jehovah, God of Israel, why is it come to pass in Israel, that there should be this day one tribe lacking in Israel?
 | [kjv] | And said, O LORD God of Israel, why is this come to pass in Israel, that there should be to day one tribe lacking in Israel?
 | [nwb] | And said, O LORD God of Israel, why is this come to pass in Israel, that there should be to-day one tribe lacking in Israel?
 | [rsv] | And they said, "O LORD, the God of Israel, why has this come to pass in Israel, that there should be today one tribe lacking in Israel?"
 | [web] | They said, Yahweh, the God of Israel, why has this happened in Israel, that there should be today one tribe lacking in Israel?
 | [ylt] | and say, `Why, O Jehovah, God of Israel, hath this been in Israel -- to be lacking to-day, from Israel, one tribe?'
 | [bbe] | And they said, O Lord, the God of Israel, why has this fate come on Israel, that today one tribe has been cut off from Israel?
21:4 | [cbgb] | 次日清早，百姓起来，在那里筑了一座坛，献燔祭和平安祭。 < | >
 | [niv] | Early the next day the people built an altar and presented burnt offerings and fellowship offerings.
 | [asv] | And it came to pass on the morrow, that the people rose early, and built there an altar, and offered burnt-offerings and peace-offerings.
 | [jnd] | And it came to pass on the morrow, that the people rose early, and built there an altar, and offered up burnt-offerings and peace-offerings.
 | [kjv] | And it came to pass on the morrow, that the people rose early, and built there an altar, and offered burnt offerings and peace offerings.
 | [nwb] | And it came to pass on the morrow, that the people rose early, and built there an altar, and offered burnt-offerings, and peace-offerings.
 | [rsv] | And on the morrow the people rose early, and built there an altar, and offered burnt offerings and peace offerings.
 | [web] | It happened on the next day that the people rose early, and built there an altar, and offered burnt offerings and peace-offerings.
 | [ylt] | And it cometh to pass on the morrow, that the people rise early, and build there an altar, and cause to ascend burnt-offerings and peace-offerings.
 | [bbe] | Then on the day after, the people got up early and made an altar there, offering burned offerings and peace-offerings.
21:5 | [cbgb] | 以色列人彼此问说，以色列各支派中，谁没有同会众上到耶和华面前来呢？先是以色列人起过大誓说，凡不上米斯巴到耶和华面前来的，必将他治死。 < | >
 | [niv] | Then the Israelites asked, "Who from all the tribes of Israel has failed to assemble before the LORD?" For they had taken a solemn oath that anyone who failed to assemble before the LORD at Mizpah should certainly be put to death.
 | [asv] | And the children of Israel said, Who is there among all the tribes of Israel that came not up in the assembly unto Jehovah? For they had made a great oath concerning him that came not up unto Jehovah to Mizpah, saying, He shall surely be put to death.
 | [jnd] | And the children of Israel said, Who is there among all the tribes of Israel that came not up with the congregation to Jehovah? For they had a great oath concerning him that came not up to Jehovah to Mizpah, saying, He shall certainly be put to death.
 | [kjv] | And the children of Israel said, Who is there among all the tribes of Israel that came not up with the congregation unto the LORD? For they had made a great oath concerning him that came not up to the LORD to Mizpeh, saying, He shall surely be put to death.
 | [nwb] | And the children of Israel said, Who among all the tribes of Israel that came not up with the congregation to the LORD? For they had made a great oath concerning him that came not up to the LORD to Mizpeh, saying, He shall surely be put to death.
 | [rsv] | And the people of Israel said, "Which of all the tribes of Israel did not come up in the assembly to the LORD?" For they had taken a great oath concerning him who did not come up to the LORD to Mizpah, saying, "He shall be put to death."
 | [web] | The children of Israel said, Who is there among all the tribes of Israel who didn't come up in the assembly to Yahweh? For they had made a great oath concerning him who didn't come up to Yahweh to Mizpah, saying, He shall surely be put to death.
 | [ylt] | And the sons of Israel say, `Who he that hath not come up in the assembly out of all the tribes of Israel unto Jehovah?' for the great oath hath been concerning him who hath not come up unto Jehovah to Mizpeh, saying, `He is surely put to death.'
 | [bbe] | And the children of Israel said, Who is there among all the tribes of Israel, who did not come up to the Lord at the meeting of all Israel? For they had taken a great oath that whoever did not come up to Mizpah to the Lord was to be put to death.
21:6 | [cbgb] | 以色列人为他们的弟兄便雅悯后悔，说，如今以色列中绝了一个支派了。 < | >
 | [niv] | Now the Israelites grieved for their brothers, the Benjamites. "Today one tribe is cut off from Israel," they said.
 | [asv] | And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day.
 | [jnd] | And the children of Israel repented them for Benjamin their brother, and said, To-day is one tribe extirpated from Israel.
 | [kjv] | And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day.
 | [nwb] | And the children of Israel repented for Benjamin their brother, and said, There is one tribe cut off from Israel this day.
 | [rsv] | And the people of Israel had compassion for Benjamin their brother, and said, "One tribe is cut off from Israel this day.
 | [web] | The children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day.
 | [ylt] | And the sons of Israel repent concerning Benjamin their brother, and say, `There hath been to-day cut off one tribe from Israel,
 | [bbe] | And the children of Israel were moved with pity for Benjamin their brother, saying, Today one tribe has been cut off from Israel.
21:7 | [cbgb] | 我们既在耶和华面前起誓说，必不将我们的女儿给便雅悯人为妻，现在我们当怎样办理，使他们剩下的人有妻呢？ < | >
 | [niv] | "How can we provide wives for those who are left, since we have taken an oath by the LORD not to give them any of our daughters in marriage?"
 | [asv] | How shall we do for wives for them that remain, seeing we have sworn by Jehovah that we will not give them of our daughters to wives?
 | [jnd] | What shall we do for wives for them that remain? since we have sworn by Jehovah that we will not give them of our daughters for wives.
 | [kjv] | How shall we do for wives for them that remain, seeing we have sworn by the LORD that we will not give them of our daughters to wives?
 | [nwb] | How shall we do for wives for them that remain, seeing we have sworn by the LORD, that we will not give them of our daughters for wives?
 | [rsv] | What shall we do for wives for those who are left, since we have sworn by the LORD that we will not give them any of our daughters for wives?"
 | [web] | How shall we do for wives for those who remain, seeing we have sworn by Yahweh that we will not give them of our daughters to wives?
 | [ylt] | what do we do for them -- for those who are left -- for wives, and we -- we have sworn by Jehovah not to give to them of our daughters for wives?'
 | [bbe] | What are we to do about wives for those who are still living? For we have taken an oath by the Lord that we will not give them our daughters for wives.
21:8 | [cbgb] | 又彼此问说，以色列支派中谁没有上米斯巴到耶和华面前来呢？他们就查出基列雅比没有一人进营到会众那里。 < | >
 | [niv] | Then they asked, "Which one of the tribes of Israel failed to assemble before the LORD at Mizpah?" They discovered that no one from Jabesh Gilead had come to the camp for the assembly.
 | [asv] | And they said, What one is there of the tribes of Israel that came not up unto Jehovah to Mizpah? And, behold, there came none to the camp from Jabesh-gilead to the assembly.
 | [jnd] | And they said, What one is there of the tribes of Israel that came not up to Mizpah to Jehovah? And behold, there came none to the camp from Jabesh-Gilead, to the congregation;
 | [kjv] | And they said, What one is there of the tribes of Israel that came not up to Mizpeh to the LORD? And, behold, there came none to the camp from Jabeshgilead to the assembly.
 | [nwb] | And they said, What one of the tribes of Israel that came not up to Mizpeh to the LORD? and behold, there came none to the camp from Jabesh-gilead to the assembly.
 | [rsv] | And they said, "What one is there of the tribes of Israel that did not come up to the LORD to Mizpah?" And behold, no one had come to the camp from Ja'besh-gil'ead, to the assembly.
 | [web] | They said, What one is there of the tribes of Israel who didn't come up to Yahweh to Mizpah? Behold, there came none to the camp from Jabesh-gilead to the assembly.
 | [ylt] | And they say, `Who is one out of the tribes of Israel who hath not come up unto Jehovah to Mizpeh?' and lo, none hath come in unto the camp from Jabesh-Gilead -- unto the assembly.
 | [bbe] | And they said, Which one of the tribes of Israel did not come up to Mizpah to the Lord? And it was seen that no one had come from Jabesh-gilead to the meeting.
21:9 | [cbgb] | 因为百姓被数的时候，没有一个基列雅比人在那里。 < | >
 | [niv] | For when they counted the people, they found that none of the people of Jabesh Gilead were there.
 | [asv] | For when the people were numbered, behold, there were none of the inhabitants of Jabesh-gilead there.
 | [jnd] | for the people were numbered, and behold, there were none of the inhabitants of Jabesh-Gilead there.
 | [kjv] | For the people were numbered, and, behold, there were none of the inhabitants of Jabeshgilead there.
 | [nwb] | For the people were numbered, and behold, none of the inhabitants of Jabesh-gilead there.
 | [rsv] | For when the people were mustered, behold, not one of the inhabitants of Ja'besh-gil'ead was there.
 | [web] | For when the people were numbered, behold, there were none of the inhabitants of Jabesh-gilead there.
 | [ylt] | And the people numbered themselves, and lo, there is not there a man of the inhabitants of Jabesh-Gilead.
 | [bbe] | For when the people were numbered, not one man of the people of Jabesh-gilead was present.
21:10 | [cbgb] | 会众就打发一万二千大勇士，吩咐他们说，你们去用刀将基列雅比人连妇女带孩子都击杀了。 < | >
 | [niv] | So the assembly sent twelve thousand fighting men with instructions to go to Jabesh Gilead and put to the sword those living there, including the women and children.
 | [asv] | And the congregation sent thither twelve thousand men of the valiantest, and commanded them, saying, Go and smite the inhabitants of Jabesh-gilead with the edge of the sword, with the women and the little ones.
 | [jnd] | And the assembly sent thither twelve thousand men of the most valiant and commanded them, saying, Go and smite the inhabitants of Jabesh-Gilead with the edge of the sword, and the women and the children.
 | [kjv] | And the congregation sent thither twelve thousand men of the valiantest, and commanded them, saying, Go and smite the inhabitants of Jabeshgilead with the edge of the sword, with the women and the children.
 | [nwb] | And the congregation sent thither twelve thousand men of the most valiant, and commanded them, saying, Go and smite the inhabitants of Jabesh-gilead with the edge of the sword, with the women and the children.
 | [rsv] | So the congregation sent thither twelve thousand of their bravest men, and commanded them, "Go and smite the inhabitants of Ja'besh-gil'ead with the edge of the sword; also the women and the little ones.
 | [web] | The congregation sent there twelve thousand men of the most valiant, and commanded them, saying, Go and strike the inhabitants of Jabesh-gilead with the edge of the sword, with the women and the little ones.
 | [ylt] | And the company send there twelve thousand men of the sons of valour, and command them, saying, `Go -- and ye have smitten the inhabitants of Jabesh-Gilead by the mouth of the sword, even the women and the infants.
 | [bbe] | So they (the meeting) sent twelve thousand of the best fighting-men, and gave them orders, saying, Go and put the people of Jabesh-gilead to the sword without mercy, with their women and their little ones.
21:11 | [cbgb] | 所当行的就是这样，要将一切男子和已嫁的女子尽行杀戮。 < | >
 | [niv] | "This is what you are to do," they said. "Kill every male and every woman who is not a virgin."
 | [asv] | And this is the thing that ye shall do: ye shall utterly destroy every male, and every woman that hath lain by man.
 | [jnd] | And this is the thing which ye shall do: ye shall utterly destroy every male, and every woman that hath lain with man.
 | [kjv] | And this is the thing that ye shall do, Ye shall utterly destroy every male, and every woman that hath lain by man.
 | [nwb] | And this the thing that ye shall do, Ye shall utterly destroy every male, and every woman that hath lain by man.
 | [rsv] | This is what you shall do; every male and every woman that has lain with a male you shall utterly destroy."
 | [web] | This is the thing that you shall do: you shall utterly destroy every male, and every woman who has lain by man.
 | [ylt] | And this the thing which ye do; every male, and every woman knowing the lying of a male, ye devote.'
 | [bbe] | And this is what you are to do: every male, and every woman who has had sex relations with a man, you are to put to the curse, but you are to keep safe the virgins. And they did so.
21:12 | [cbgb] | 他们在基列雅比人中，遇见了四百个未嫁的处女，就带到迦南地的示罗营里。 < | >
 | [niv] | They found among the people living in Jabesh Gilead four hundred young women who had never slept with a man, and they took them to the camp at Shiloh in Canaan.
 | [asv] | And they found among the inhabitants of Jabesh-gilead four hundred young virgins, that had not known man by lying with him; and they brought them unto the camp to Shiloh, which is in the land of Canaan.
 | [jnd] | And they found among the inhabitants of Jabesh-Gilead four hundred young women that were virgins, who had known no man by lying with any male, and they brought them to the camp, to Shiloh, which is in the land of Canaan.
 | [kjv] | And they found among the inhabitants of Jabeshgilead four hundred young virgins, that had known no man by lying with any male: and they brought them unto the camp to Shiloh, which is in the land of Canaan.
 | [nwb] | And they found among the inhabitants of Jabesh-gilead four hundred young virgins that had known no man by lying with any male: and they brought them to the camp to Shiloh, which in the land of Canaan.
 | [rsv] | And they found among the inhabitants of Ja'besh-gil'ead four hundred young virgins who had not known man by lying with him; and they brought them to the camp at Shiloh, which is in the land of Canaan.
 | [web] | They found among the inhabitants of Jabesh-gilead four hundred young virgins, who had not known man by lying with him; and they brought them to the camp to Shiloh, which is in the land of Canaan.
 | [ylt] | And they find out of the inhabitants of Jabesh-Gilead four hundred young women, virgins, who have not known man by the lying of a male, and they bring them in unto the camp at Shiloh, which in the land of Canaan.
 | [bbe] | Now there were among the people of Jabesh-gilead four hundred young virgins who had never had sex relations with a man; these they took to their tents in Shiloh in the land of Canaan.
21:13 | [cbgb] | 全会众打发人到临门磐的便雅悯人那里，向他们说和睦的话。 < | >
 | [niv] | Then the whole assembly sent an offer of peace to the Benjamites at the rock of Rimmon.
 | [asv] | And the whole congregation sent and spake to the children of Benjamin that were in the rock of Rimmon, and proclaimed peace unto them.
 | [jnd] | And the whole assembly sent to speak to the children of Benjamin that were at the cliff of Rimmon, and to proclaim peace to them.
 | [kjv] | And the whole congregation sent some to speak to the children of Benjamin that were in the rock Rimmon, and to call peaceably unto them.
 | [nwb] | And the whole congregation sent to speak to the children of Benjamin that in the rock Rimmon, and to call peaceably to them.
 | [rsv] | Then the whole congregation sent word to the Benjaminites who were at the rock of Rimmon, and proclaimed peace to them.
 | [web] | The whole congregation sent and spoke to the children of Benjamin who were in the rock of Rimmon, and proclaimed peace to them.
 | [ylt] | And all the company send, and speak, unto the sons of Benjamin who in the rock Rimmon, and proclaim to them peace;
 | [bbe] | And all the meeting sent to the men of Benjamin who were in the rock of Rimmon, offering them peace.
21:14 | [cbgb] | 当时便雅悯人回来了，以色列人就把所存活基列雅比的女子给他们为妻，还是不够。 < | >
 | [niv] | So the Benjamites returned at that time and were given the women of Jabesh Gilead who had been spared. But there were not enough for all of them.
 | [asv] | And Benjamin returned at that time; and they gave them the women whom they had saved alive of the women of Jabesh-gilead: and yet so they sufficed them not.
 | [jnd] | And Benjamin came again at that time; and they gave them the wives whom they had saved alive of the women of Jabesh-Gilead; but even so they found not enough for them.
 | [kjv] | And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabeshgilead: and yet so they sufficed them not.
 | [nwb] | And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabesh-gilead: and yet so they sufficed them not.
 | [rsv] | And Benjamin returned at that time; and they gave them the women whom they had saved alive of the women of Ja'besh-gil'ead; but they did not suffice for them.
 | [web] | Benjamin returned at that time; and they gave them the women whom they had saved alive of the women of Jabesh-gilead: and yet so they weren't enough for them.
 | [ylt] | and Benjamin turneth back at that time, and they give to them the women whom they have kept alive of the women of Jabesh-Gilead, and they have not found for them so.
 | [bbe] | Then Benjamin came back; and they gave them the women whom they had kept from death among the women of Jabesh-gilead: but still there were not enough for them.
21:15 | [cbgb] | 百姓为便雅悯人后悔，因为耶和华使以色列人缺了一个支派（原文作使以色列中有了破口）。 < | >
 | [niv] | The people grieved for Benjamin, because the LORD had made a gap in the tribes of Israel.
 | [asv] | And the people repented them for Benjamin, because that Jehovah had made a breach in the tribes of Israel.
 | [jnd] | And the people repented them for Benjamin, because Jehovah had made a breach in the tribes of Israel.
 | [kjv] | And the people repented them for Benjamin, because that the LORD had made a breach in the tribes of Israel.
 | [nwb] | And the people repented for Benjamin, because the LORD had made a breach in the tribes of Israel.
 | [rsv] | And the people had compassion on Benjamin because the LORD had made a breach in the tribes of Israel.
 | [web] | The people repented them for Benjamin, because that Yahweh had made a breach in the tribes of Israel.
 | [ylt] | And the people repented concerning Benjamin, for Jehovah had made a breach among the tribes of Israel.
 | [bbe] | And the people were moved with pity for Benjamin, because the Lord had let his wrath loose on the tribes of Israel.
21:16 | [cbgb] | 会中的长老说，便雅悯中的女子既然除灭了，我们当怎样办理，使那馀剩的人有妻呢？ < | >
 | [niv] | And the elders of the assembly said, "With the women of Benjamin destroyed, how shall we provide wives for the men who are left?
 | [asv] | Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin?
 | [jnd] | And the elders of the assembly said, What shall we do for wives for them that remain? for the women have been destroyed out of Benjamin.
 | [kjv] | Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin?
 | [nwb] | Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin?
 | [rsv] | Then the elders of the congregation said, "What shall we do for wives for those who are left, since the women are destroyed out of Benjamin?"
 | [web] | Then the elders of the congregation said, How shall we do for wives for those who remain, seeing the women are destroyed out of Benjamin?
 | [ylt] | And the elders of the company say, `What do we do to the remnant for wives -- for the women have been destroyed out of Benjamin?'
 | [bbe] | Then the responsible men of the meeting said, What are we to do about wives for the rest of them, seeing that the women of Benjamin are dead?
21:17 | [cbgb] | 又说，便雅悯逃脱的人当有地业，免得以色列中涂抹了一个支派。 < | >
 | [niv] | The Benjamite survivors must have heirs," they said, "so that a tribe of Israel will not be wiped out.
 | [asv] | And they said, There must be an inheritance for them that are escaped of Benjamin, that a tribe be not blotted out from Israel.
 | [jnd] | And they said, There must be a possession for those of Benjamin that have escaped, that a tribe be not blotted out of Israel.
 | [kjv] | And they said, There must be an inheritance for them that be escaped of Benjamin, that a tribe be not destroyed out of Israel.
 | [nwb] | And they said, an inheritance for them that have escaped of Benjamin, that a tribe be not destroyed out of Israel.
 | [rsv] | And they said, "There must be an inheritance for the survivors of Benjamin, that a tribe be not blotted out from Israel.
 | [web] | They said, There must be an inheritance for those who are escaped of Benjamin, that a tribe not be blotted out from Israel.
 | [ylt] | And they say, `A possession of an escaped party to Benjamin, and a tribe is not blotted out from Israel;
 | [bbe] | And they said, How is the rest of Benjamin to be given offspring so that one tribe of Israel may not be put out of existence,
21:18 | [cbgb] | 只是我们不能将自己的女儿给他们为妻。因为以色列人曾起誓说，有将女儿给便雅悯人为妻的，必受咒诅。 < | >
 | [niv] | We can't give them our daughters as wives, since we Israelites have taken this oath: `Cursed be anyone who gives a wife to a Benjamite.'
 | [asv] | Howbeit we may not give them wives of our daughters, for the children of Israel had sworn, saying, Cursed be he that giveth a wife to Benjamin.
 | [jnd] | But we cannot give them wives of our daughters, for the children of Israel have sworn, saying, Cursed be he that giveth a wife to the Benjaminites!
 | [kjv] | Howbeit we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed be he that giveth a wife to Benjamin.
 | [nwb] | But, we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed he that giveth a wife to Benjamin.
 | [rsv] | Yet we cannot give them wives of our daughters." For the people of Israel had sworn, "Cursed be he who gives a wife to Benjamin."
 | [web] | However we may not give them wives of our daughters, for the children of Israel had sworn, saying, Cursed be he who gives a wife to Benjamin.
 | [ylt] | and we -- we are not able to give to them wives out of our daughters, for the sons of Israel have sworn, saying, Cursed he who is giving a wife to Benjamin.'
 | [bbe] | Seeing that we may not give them our daughters as wives? For the children of Israel had taken an oath, saying, Cursed is he who gives a wife to Benjamin.
21:19 | [cbgb] | 他们又说，在利波拿以南，伯特利以北，在示剑大路以东的示罗，年年有耶和华的节期。 < | >
 | [niv] | But look, there is the annual festival of the LORD in Shiloh, to the north of Bethel, and east of the road that goes from Bethel to Shechem, and to the south of Lebonah."
 | [asv] | And they said, Behold, there is a feast of Jehovah from year to year in Shiloh, which is on the north of Beth-el, on the east side of the highway that goeth up from Beth-el to Shechem, and on the south of Lebonah.
 | [jnd] | And they said, Behold, there is a feast of Jehovah from year to year in Shiloh, which is on the north side of Bethel, toward the sun-rising of the highway that goes up from Bethel to Shechem, and on the south of Lebonah.
 | [kjv] | Then they said, Behold, there is a feast of the LORD in Shiloh yearly in a place which is on the north side of Bethel, on the east side of the highway that goeth up from Bethel to Shechem, and on the south of Lebonah.
 | [nwb] | Then they said, Behold, a feast of the LORD in Shiloh yearly which on the north side of Beth-el, on the east side of the highway that goeth up from Beth-el to Shechem, and on the south of Lebonah.
 | [rsv] | So they said, "Behold, there is the yearly feast of the LORD at Shiloh, which is north of Bethel, on the east of the highway that goes up from Bethel to Shechem, and south of Lebo'nah."
 | [web] | They said, Behold, there is a feast of Yahweh from year to year in Shiloh, which is on the north of Bethel, on the east side of the highway that goes up from Bethel to Shechem, and on the south of Lebonah.
 | [ylt] | And they say, `Lo, a festival of Jehovah in Shiloh, from time to time, which on the north of Beth-El, at the rising of the sun, by the highway which is going up from Beth-El to Shechem, and on the south of Lebonah.'
 | [bbe] | And they said, See, every year there is a feast of the Lord in Shiloh, which is to the north of Beth-el, on the east side of the highway which goes up from Beth-el to Shechem, and on the south of Lebonah.
21:20 | [cbgb] | 就吩咐便雅悯人说，你们去，在葡萄园中埋伏。 < | >
 | [niv] | So they instructed the Benjamites, saying, "Go and hide in the vineyards
 | [asv] | And they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards,
 | [jnd] | And they commanded the sons of Benjamin, saying, Go and lie in wait in the vineyards;
 | [kjv] | Therefore they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards;
 | [nwb] | Therefore they commanded the children of Benjamin, saying, Go, and lie in wait in the vineyards;
 | [rsv] | And they commanded the Benjaminites, saying, "Go and lie in wait in the vineyards,
 | [web] | They commanded the children of Benjamin, saying, Go and lie in wait in the vineyards,
 | [ylt] | And they command the sons of Benjamin, saying, `Go -- and ye have laid wait in the vineyards,
 | [bbe] | And they said to the men of Benjamin, Go into the vine-gardens, waiting there secretly,
21:21 | [cbgb] | 若看见示罗的女子出来跳舞，就从葡萄园出来，在示罗的女子中各抢一个为妻，回便雅悯地去。 < | >
 | [niv] | and watch. When the girls of Shiloh come out to join in the dancing, then rush from the vineyards and each of you seize a wife from the girls of Shiloh and go to the land of Benjamin.
 | [asv] | and see, and, behold, if the daughters of Shiloh come out to dance in the dances, then come ye out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin.
 | [jnd] | and see, and behold, if the daughters of Shiloh come out to dance in the dances, then come out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin.
 | [kjv] | And see, and, behold, if the daughters of Shiloh come out to dance in dances, then come ye out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin.
 | [nwb] | And see, and behold, if the daughters of Shiloh come out to dance in dances, then come ye out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin.
 | [rsv] | and watch; if the daughters of Shiloh come out to dance in the dances, then come out of the vineyards and seize each man his wife from the daughters of Shiloh, and go to the land of Benjamin.
 | [web] | and see, and, behold, if the daughters of Shiloh come out to dance in the dances, then come you out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin.
 | [ylt] | and have seen, and lo, if the daughters of Shiloh come out to dance in dances -- then ye have gone out from the vineyards, and caught for you each his wife out of the daughters of Shiloh, and gone to the land of Benjamin;
 | [bbe] | And watching; and if the daughters of Shiloh come out to take part in the dances, then come from the vine-gardens and take a wife for every one of you from among the daughters of Shiloh, and go back to the land of Benjamin.
21:22 | [cbgb] | 他们的父亲或是弟兄若来与我们争竞，我们就说，求你们看我们的情面，施恩给这些人，因我们在争战的时候没有给他们留下女子为妻。这也不是你们将女子给他们的。若是你们给的，就算有罪。 < | >
 | [niv] | When their fathers or brothers complain to us, we will say to them, `Do us a kindness by helping them, because we did not get wives for them during the war, and you are innocent, since you did not give your daughters to them.'"
 | [asv] | And it shall be, when their fathers or their brethren come to complain unto us, that we will say unto them, Grant them graciously unto us, because we took not for each man of them his wife in battle, neither did ye give them unto them, else would ye now be guilty.
 | [jnd] | And it shall be, when their fathers or their brethren come to complain to us, that we will say to them, Gratify us with them, because we did not take each man his wife in the war; for ye did not give them to them, that ye should now be guilty.
 | [kjv] | And it shall be, when their fathers or their brethren come unto us to complain, that we will say unto them, Be favourable unto them for our sakes: because we reserved not to each man his wife in the war: for ye did not give unto them at this time, that ye should be guilty.
 | [nwb] | And it shall be, when their fathers or their brethren come to us to complain, that we will say to them, Be favorable to them for our sakes: because we reserved not to each man his wife in the war: for ye did not give to them at this time, ye should be guilty.
 | [rsv] | And when their fathers or their brothers come to complain to us, we will say to them, 'Grant them graciously to us; because we did not take for each man of them his wife in battle, neither did you give them to them, else you would now be guilty.'"
 | [web] | It shall be, when their fathers or their brothers come to complain to us, that we will say to them, Grant them graciously to us, because we didn't take for each man his wife in battle, neither did you give them to them, else would you now be guilty.
 | [ylt] | and it hath been, when their fathers or their brethren come in to plead unto us, that we have said unto them, Favour us them, for we have not taken each his wife in battle, for ye -- ye have not given to them at this time ye are guilty.'
 | [bbe] | And when their fathers or their brothers come and make trouble, you are to say to them, Give them to us as an act of grace; for we did not take them as wives for ourselves in war; and if you yourselves had given them to us you would have been responsible for the broken oath.
21:23 | [cbgb] | 于是便雅悯人照样而行，按着他们的数目从跳舞的女子中抢去为妻，就回自己的地业去，又重修城邑居住。 < | >
 | [niv] | So that is what the Benjamites did. While the girls were dancing, each man caught one and carried her off to be his wife. Then they returned to their inheritance and rebuilt the towns and settled in them.
 | [asv] | And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they carried off: and they went and returned unto their inheritance, and built the cities, and dwelt in them.
 | [jnd] | And the children of Benjamin did so, and took wives, according to their number, of them that danced, whom they caught; and they went and returned to their inheritance, and built the cities, and dwelt in them.
 | [kjv] | And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they caught: and they went and returned unto their inheritance, and repaired the cities, and dwelt in them.
 | [nwb] | And the children of Benjamin did so, and took wives, according to their number, of them that danced, whom they caught: and they went and returned to their inheritance, and repaired the cities and dwelt in them.
 | [rsv] | And the Benjaminites did so, and took their wives, according to their number, from the dancers whom they carried off; then they went and returned to their inheritance, and rebuilt the towns, and dwelt in them.
 | [web] | The children of Benjamin did so, and took them wives, according to their number, of those who danced, whom they carried off: and they went and returned to their inheritance, and built the cities, and lived in them.
 | [ylt] | And the sons of Benjamin do so, and take women according to their number, out of the dancers whom they have taken violently away; and they go, and turn back unto their inheritance, and build the cities, and dwell in them.
 | [bbe] | So the men of Benjamin did this, and got wives for themselves for every one of their number, taking them away by force from the dance; then they went back to their heritage, building up their towns and living in them.
21:24 | [cbgb] | 当时以色列人离开那里，各归本支派，本宗族，本地业去了。 < | >
 | [niv] | At that time the Israelites left that place and went home to their tribes and clans, each to his own inheritance.
 | [asv] | And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance.
 | [jnd] | And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance.
 | [kjv] | And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance.
 | [nwb] | And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went from thence every man to his inheritance.
 | [rsv] | And the people of Israel departed from there at that time, every man to his tribe and family, and they went out from there every man to his inheritance.
 | [web] | The children of Israel departed there at that time, every man to his tribe and to his family, and they went out from there every man to his inheritance.
 | [ylt] | And the sons of Israel go up and down thence at that time, each to his tribe, and to his family; and they go out thence each to his inheritance.
 | [bbe] | Then the children of Israel went away from there, every man to his tribe and his family, every man went back to his heritage.
21:25 | [cbgb] | 那时，以色列中没有王，各人任意而行。 <
 | [niv] | In those days Israel had no king; everyone did as he saw fit.
 | [asv] | In those days there was no king in Israel: every man did that which was right in his own eyes.
 | [jnd] | In those days there was no king in Israel; every man did what was right in his own eyes.
 | [kjv] | In those days there was no king in Israel: every man did that
 | [nwb] | In those days no king in Israel: every man did right in his own eyes.
 | [rsv] | In those days there was no king in Israel; every man did what was right in his own eyes.
 | [web] | In those days there was no king in Israel: every man did that which was right in his own eyes.
 | [ylt] | In those days there is no king in Israel; each doth that which is right in his own eyes.
 | [bbe] | In those days there was no king in Israel: every man did what seemed right to him.


English Bible Concordance

KJV Concordance
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z || Download


 The materials for concordance of the King James version of the Bible. A concordance is like a low-level index: For each word that appears in the Bible, the concordance lists all the verses in which that word appears. (English)


English Bible Concordance

cab | KI2 6:25
Cabbon | JOS 15:40
cabins | JER 37:16
Cabul | JOS 19:27 KI1 9:13
Caesar | MAT 22:17,21 MAR 12:14,17 LUK 2:1 3:1 20:22,25 23:2 JOH 19:12,15 ACT 11:28 17:7 25:8,11-12,21 26:32 27:24 28:19
Caesar's | MAT 22:21 MAR 12:16-17 LUK 20:24-25 JOH 19:12 ACT 25:10 PHP 4:22
Caesarea | MAT 16:13 MAR 8:27 ACT 8:40 9:30 10:1,24 11:11 12:19 18:22 21:8,16 23:23,33 25:1,4,6,13
cage | JER 5:27 REV 18:2
Caiaphas | MAT 26:3,57 LUK 3:2 JOH 11:49 18:13-14,24,28 ACT 4:6
Cain | GEN 4:1-3,5-6,8-9,13,15-17,24-25 JOS 15:57 HEB 11:4 JO1 3:12 JUD 1:11
Cainan | GEN 5:9-10,12-14 LUK 3:36-37
cake | EXO 29:23 LEV 8:26 24:5 NUM 6:19 15:20 JDG 7:13 SA1 30:12 SA2 6:19 KI1 17:12-13 19:6 HOS 7:8
cakes | GEN 18:6 EXO 12:39 29:2 LEV 2:4 7:12-13 24:5 NUM 6:15 11:8 JOS 5:11 JDG 6:19-21 SA1 25:18 SA2 13:6,8,10 CH1 12:40 23:29 JER 7:18 44:19 EZE 4:12
Calah | GEN 10:11-12
calamities | PSA 57:1 141:5 PRO 17:5
calamity | DEU 32:35 SA2 22:19 PSA 18:18 PRO 1:26 6:15 19:13 24:22 27:10 JER 18:17 46:21 48:16 49:8,32 EZE 35:5 OBA 1:13
calamus | EXO 30:23 SOL 4:14 EZE 27:19
Calcol | CH1 2:6
caldron | SA1 2:14 EZE 11:3,7,11 MIC 3:3
caldrons | CH2 35:13 JER 52:18-19
Caleb | NUM 13:6,30 14:6,24,30,38 26:65 32:12 34:19 DEU 1:36 JOS 14:6,13-14 15:13-14,16-18 21:12 JDG 1:12,14-15,20 SA1 25:3 30:14 CH1 2:18-19,42,49-50 4:15 6:56
Caleb's | JDG 1:13 3:9 CH1 2:46,48
Calebephratah | CH1 2:24
calf | GEN 18:7-8 EXO 32:4,8,19-20,24,35 LEV 9:2-3,8 DEU 9:16,21 SA1 28:24 NEH 9:18 PSA 29:6 106:19 ISA 11:6 27:10 JER 34:18-19 HOS 8:5-6 LUK 15:23,27,30 ACT 7:41 REV 4:7
calf's | EZE 1:7
calkers | EZE 27:9,27
call | GEN 2:19 4:26 16:11 17:15,19 24:57 30:13 46:33 EXO 2:7,20 34:15 NUM 16:12 22:5,20,37 DEU 2:20 3:9 4:7,26 25:8 30:1,19 31:14,28 33:19 JDG 12:1 21:13 RUT 1:20-21 SA1 3:6,8-9 12:17 16:3 22:11 SA2 22:4 KI1 8:52 17:18 18:24-25 22:13 KI2 5:11 10:19 CH1 16:8 CH2 18:12 PSA 4:1,3 14:4 18:3 20:9 49:11 50:4,15 55:16 72:17 77:6 80:18 86:5,7 91:15 99:6 102:2 105:1 116:2,13,17 145:18 PRO 1:28 7:4 8:4 9:15 31:28 ISA 5:20 7:14 12:4 22:12,20 31:2 34:12 41:25 44:5,7 45:3 48:2,13 55:5-6 58:5,9,13 60:14,18 61:6 62:12 65:15,24 JER 1:15 3:17,19 6:30 7:27 9:17 10:25 25:29 29:12 51:27 LAM 2:15 EZE 21:23 36:29 38:21 39:11 DAN 2:2 HOS 2:16 7:11 JOE 1:14 2:15,32 AMO 5:16 JON 1:6 ZEP 3:9 ZEC 3:10 13:9 MAL 1:4 3:12,15 MAT 1:21,23 9:13 10:25 22:3,43,45 23:9 MAR 2:17 10:49 15:12,16 LUK 1:13,31,48 5:32 6:46 14:12-13 JOH 4:16 13:13 15:15 ACT 2:21,39 9:14 10:5,15,28,32 11:9,13 19:13 24:14,25 ROM 9:25 10:12-14 CO1 1:2 CO2 1:23 TI2 1:5 2:22 HEB 2:11 10:32 JAM 5:14 PE1 1:17
Call | JDG 16:25 RUT 1:20 SA2 17:5 KI1 1:28,32 KI2 4:12,15,36 ISA 8:3 JER 33:3 50:29 HOS 1:4,6,9 MAT 20:8
called | GEN 1:5,8,10 2:19,23 3:9,20 4:17,25-26 5:2-3,29 11:9 12:8,18 13:4 16:13-15 17:5 19:5,22,37-38 20:8-9 21:3,12,17,31,33 22:11,14-15 24:58 25:25-26,30 26:9,18,20-22,25,33 27:1,42 28:1,19 29:32-35 30:6,8,11,13,18,20-21,24 31:4,47-48,54 32:2,28,30 33:17,20 35:7-8,10,15,18 38:3-5,29-30 39:14 41:8,14,45,51-52 47:29 48:6 49:1 50:11 EXO 1:18 2:8,10,22 3:4 7:11 8:8,25 9:27 10:16,24 12:21,31 15:23 16:31 17:7,15 19:3,7,20 24:16 31:2 33:7 34:31 35:30 36:2 LEV 1:1 9:1 10:4 NUM 11:3,34 12:5 13:16,24 21:3 24:10 25:2 32:41-42 DEU 2:11 3:13-14 5:1 15:2 25:10 28:10 29:2 31:7 JOS 4:4 5:9 6:6 7:26 8:16 9:22 10:24 19:47 22:1,34 23:2 24:1,9 JDG 1:17,26 2:5 4:6,10 6:24,32 8:31 9:54 10:4 12:2 13:24 14:15 15:17-19 16:18-19,25,28 18:12,29 RUT 4:17 SA1 1:20 3:4-6,8,10,16 6:2 7:12 9:9,26 10:17 12:18 13:4 16:5,8 19:7 23:8,28 28:15 29:6 SA2 1:7,15 2:16,26 5:9,20 6:2,8 9:2,9 11:13 12:24-25,28 13:17 14:33 15:2,11 18:18,26,28 21:2 22:7 KI1 1:9-10,19,25-26 2:36,42 7:21 8:43 9:13 12:3,20 16:24 17:10-11 18:3,26 20:7 22:9 KI2 3:10,13 4:12,15,22,36 6:11 7:10-11 8:1 9:1 12:7 14:7 18:4,18 CH1 4:9-10 6:65 7:16,23 11:7 13:6,11 14:11 15:11 21:26 22:6 CH2 3:17 6:33 7:14 10:3 18:8 20:26 24:6 EZR 2:61 NEH 5:12 7:63 EST 2:14 3:12 4:5,11 5:10 8:9 9:26 PSA 17:6 18:6 31:17 50:1 53:4 79:6 88:9 99:6 105:16 116:4 118:5 PRO 1:24 16:21 24:8 SOL 5:6 ISA 1:26 4:1,3 9:6 13:3 19:18 31:4 32:5 35:8 41:2,9 42:6 43:1,7,22 45:4 47:1,5 48:1,8,12,15 49:1 50:2 51:2 54:5-6 56:7 58:12 61:3 62:2,4,12 63:19 65:1,12 66:4 JER 7:10-11,13-14,30,32 11:16 12:6 14:9 15:16 19:6 20:3 23:6 25:29 30:17 32:34 33:16 34:15 35:17 36:4 42:8 LAM 1:15,19,21 2:22 3:55,57 EZE 9:3 20:29 DAN 5:12 8:16 9:18-19 10:1 HOS 11:1-2,7 AMO 7:4 9:12 HAG 1:11 ZEC 8:3 11:7 MAT 1:16,25 2:7,15,23 4:18,21 5:9,19 10:1-2,25 13:55 15:10,32 18:2,32 20:16,25,32 21:13 22:14 23:7-8,10 25:14 26:3,14,36 27:8,16-17,22,33 MAR 1:20 3:23 6:7 7:14 8:1,34 9:35 10:42,49 11:17 12:43 14:72 15:16 LUK 1:32,35-36,59-62,76 2:4,21,23 6:13,15 7:11 8:2,54 9:1,10 10:39 13:12 15:19,21,26 16:2,5 18:16 19:13,15,29 21:37 22:1,25,47 23:13,33 24:13 JOH 1:42,48 2:2,9 4:5,25 5:2 9:11,18,24 10:35 11:16,28,54 12:17 15:15 18:33 19:13,17 20:24 21:2 ACT 1:12,19,23 3:2,11 4:18 5:21,40 6:2,9 7:14 8:9 9:11,21,36,41 10:1,7,18,23-24 11:26 13:1-2,7,9 14:12 15:17 16:10,29 19:25,40 20:1,17 23:6,17-18,23 24:2,21 27:8,14,16 28:1,17,20 ROM 1:1,6-7 2:17 7:3 8:28,30 9:7,24,26 CO1 1:1-2,9,24,26 5:11 7:15,17-18,20-22,24 8:5 15:9 GAL 1:6,15 5:13 EPH 2:11 4:1,4 COL 3:15 4:11 TH1 2:12 4:7 TH2 2:4,14 TI1 6:12,20 TI2 1:9 HEB 3:13 5:4 7:11 9:2-3,15 11:8,16,18,24 JAM 2:7,23 PE1 1:15 2:9,21 3:9 5:10 PE2 1:3 JO1 3:1 JUD 1:1 REV 1:9 8:11 11:8 12:9 16:16 17:14 19:9,11,13
Called | HEB 5:10
calledst | JDG 8:1 SA1 3:5 PSA 81:7 EZE 23:21
callest | MAT 19:17 MAR 10:18 LUK 18:19
calleth | KI1 8:43 CH2 6:33 PSA 42:7 147:4 PRO 18:6 ISA 21:11 40:26 59:4 64:7 HOS 7:7 AMO 5:8 9:6 MAT 27:47 MAR 3:13 10:49 12:37 15:35 LUK 15:6,9 20:37,44 JOH 10:3 11:28 ROM 4:17 9:11 CO1 12:3 GAL 5:8 TH1 5:24 REV 2:20
Calling | ISA 46:11
calling | NUM 10:2 ISA 1:13 41:4 EZE 23:19 MAT 11:16 MAR 3:31 11:21 15:44 LUK 7:19,32 ACT 7:59 22:16 ROM 11:29 CO1 1:26 7:20 EPH 1:18 4:4 PHP 3:14 TH2 1:11 TI2 1:9 HEB 3:1 PE1 3:6 PE2 1:10
calm | PSA 107:29 JON 1:11-12 MAT 8:26 MAR 4:39 LUK 8:24
Calneh | GEN 10:10 AMO 6:2
Calno | ISA 10:9
Calvary | LUK 23:33
calve | PSA 29:9
calved | JER 14:5
calves | SA1 6:7,10 14:32 KI1 12:28,32 KI2 10:29 17:16 CH2 11:15 13:8 PSA 68:30 HOS 10:5 13:2 14:2 AMO 6:4 MIC 6:6 MAL 4:2 HEB 9:12,19
came | GEN 4:3,8 6:1,4 7:10 8:6,11,13 10:14 11:2,5,31 12:5,11,14 13:18 14:1,5,7,13 15:1,4,11,17 19:1,5,8-9,17,29,34 20:3,13 21:22 22:1,9,20 23:2 24:15-16,22,30,32,42,45,52,62 25:11,25-26,29 26:8,32 27:1,18,27,30,35 29:1,9-10,13,23,25 30:16,25,30,38,41 31:10,24 32:6,13 33:1,3,6-7,18 34:7,20,25,27 35:6,9,17-18,22,27 36:16-18,29-30,40 37:14,18,23,25 38:1,9,18,24,27-30 39:5,7,10-11,13-19 40:1,6,20 41:1-3,5,8,13-14,18-19,22,27,50,57 42:5-6,29,35 43:2,19-21,25-26 44:14,18,24 45:4,25 46:1,6,8,26-28 47:1,15,18 48:1,5,7 50:10 EXO 1:1,5,21 2:5,11,16-18,23 3:1 4:24 5:15,20,23 6:28 8:6,24 10:3 12:29,41,51 13:3-4,8,15,17 14:20,24,28 15:23,27 16:1,10,13,22,27,35 17:8,11 18:5,7,12-13 19:1,7,16,20 21:3 22:15 24:3 32:19,24,30 33:7-9 34:29,32,34 35:21-22 36:4 40:17,32 LEV 9:1,22-24 NUM 4:47 7:1 9:6 10:11,21,35 11:20,25 12:4-5 13:22-23,26-27 14:45 16:27,31,35,42-43 17:8 19:2 20:1,11,20,22,28 21:1,7,9,23 22:7,9,16,20,39,41 23:17 24:2 25:6 26:1 27:1 31:14,48 32:2,11,16 33:9 36:1 DEU 1:3,19,22,24,31,44 2:14,16,23,32 3:1 4:11,45 5:23 9:7,11,15 10:5 11:5,10 22:14 23:4 29:7,16 31:24 32:17,44 33:2,21 JOS 1:1 2:1-2,4-5,8,10,22-23 3:1-2,14,16 4:1,11,18-19,22 5:1,4-6,8,13 6:1,8-9,11,13,15-16,20 8:11,14,24 9:1,12,16-17 10:1,9,11,20,24,27,33 11:1,5,7,21 14:6 15:18 16:7 17:4,13 18:9,11,16 19:1,10,17,24,32,40 21:1,4,45 22:10,15 23:1 24:6,11,29 JDG 1:1,14,28 2:1,4,19 3:10,20,22,24,27 4:5,22 5:14,19,23 6:3,5,7,11,25,34-35 7:9,13,19 8:4,15,33 9:25-26,42,52,57 11:4,13,16,18,29,34-35,39 13:6,9-11,20 14:2,5-6,9,11,14-15,17,19 15:1,6,14,17,19 16:4-5,16,18,25,31 17:8 18:2,7-8,13,15,17,27 19:1,5,10,16,22,26,30 20:4,21,24,26,33-34,42,48 21:2,4-5,8,14 RUT 1:1-2,19,22 2:3-4,6-7 3:7-8,14,16 4:1 SA1 1:12,19-20 2:13-15,19,27 3:2,10 4:1,5,12-14,16,18-19 5:10 6:14 7:1-2,11,13 8:1,4 9:12,14-15,26 10:9-11,13-14 11:1,4-7,9,11 12:12 13:5,8,10,17,22 14:1,19-20,25 15:2,5-6,10,12-13,32,35 16:4,6,13,21,23 17:20,22-23,34,41,48 18:1,6,10,13,16,19,30 19:18,22-23 20:1,27,35,38 21:1,5 22:5,11 23:6,19,25,27 24:1,3,5,16 25:9,12,20,36-38 26:1,3,5,7,15 27:9 28:1,4,8,21 30:1,3,9,12,21,23,26 31:7-8,12 SA2 1:1-2 2:1,4,23,29,32 3:6,20,22-25,35 4:4-7 5:1,3,17-18,20,22 6:6,16,20 7:1,4 8:1,5 10:1-2,8,14,16-17 11:1-2,4,14,16,22-23 12:1,4,18,20 13:1,23-24,30,34,36 14:31,33 15:1-2,5-7,13,18,32,37 16:5,11,14-16 17:18,20-21,24,27 18:4,25,31 19:5,8,15-16,24-25,31,41 20:3,12,15 21:18 22:10 23:13 24:6-8,11,13,18 KI1 1:22,28,32,40,42,47,53 2:7-8,13,28,30,39 3:15-16,18 4:27,34 5:7 6:1,11 7:14 8:3,9-10 9:1,10,12,24,28 10:1-2,7,10,12,14,22,29 11:4,15,18,29 12:2-3,12,20,22 13:1,4,10-12,20-21,23,25,29,31 14:4,6,17,25 15:21,29 16:1,7,11,18,31 17:2,7-8,10,17,22 18:1,17,21,27,29-31,36,44-45 19:3-4,7,9,13 20:5,12-13,19,22,26,28,30,32-33,43 21:1,4-5,13,15-17,27-28 22:2,15,21,32-33 KI2 1:6-7,10,12-14 2:1,3-5,9,11,15,18,23-24 3:5,15,20,24 4:6-7,11,25,27,38-40,42 5:7,9,13-15,24 6:4,14,18,20,23-24,30,32-33 7:8,10,17-18 8:3,5,7,9,14-15 9:5,11,17-20,22,36 10:7-9,12,17,21,25 11:9,13,16,19 12:10 13:14,21 14:5,13 15:12,14,19,29 16:5-6,11 17:3,5,28 18:1,9,17-18,37 19:1,5,33,35,37 20:1,4,14 21:15 22:3,9,11 23:9,17-18,34 24:1,3,7,10-11,20 25:1,8,23,25-27 CH1 1:12 2:53,55 4:41 5:2 7:21-22 10:7-8 11:3 12:1,16,18-19,22-23,38 13:9 14:9,11 15:26,29 17:1,3,16 18:1,5 19:1-2,7,9,15,17 20:1,4 21:4,11,21 22:8 24:7,28 25:9 26:14,16 27:1 CH2 1:13 5:4,10-11,13 7:1,3,11 8:1 9:1,6,13,21 10:2-3,12 11:2,14,16 12:1-5,7,9,11 13:15 14:9,14 15:1,5 16:1,5,7 18:20,23,31-32 20:1-2,4,10,14,24-25,28 21:12,17,19 22:1,8 23:2,12,20 24:4,11,17-18,20,23-24 25:3,7,14,16,20 28:9,12,20 29:15,17 30:11,25,27 31:5,8 32:1,21,26 34:9,19 35:20,22 36:6 EZR 2:1-2,68 4:2,12 5:3,5,16 7:8-9 8:32 9:1 10:6 NEH 1:1-2,4 2:1,9,11 4:1,7,12,15-16 5:17 6:1,10,16-17 7:1,5-7,73 13:3,6-7,19,21 EST 1:1,17 2:8,13-14 3:4 4:2-4,9 5:1,5,10 6:6,12,14 7:1 8:1,17 9:25 PSA 18:6,9 27:2 78:21,31 88:17 105:19,23,31,34 PRO 7:15 ECC 5:15-16 9:14 SOL 4:2 ISA 7:1 11:16 20:1 30:4 36:1,3,22 37:1,5,34,38 38:1,4 39:3 41:5 48:3,5 50:2 66:7 JER 1:2-4,11,13 2:1 3:9 7:1,25,31 8:15 11:1 13:3,6,8 14:1,3 16:1 17:16 18:1,5 19:5,14 20:3,18 21:1 24:4 25:1 26:1,8,10 27:1 28:1,12 29:30 30:1 32:1,6,8,23,26,35 33:1,19,23 34:1,8,12 35:1,11-12 36:1,9,14,16,23,27 37:4,6,11 38:27 39:1,3-4,15 40:1,8,12-13 41:1,4-7,13 42:1,7 43:1,7-8 44:1,21 46:1 47:1 49:34 52:3-4,12,31 LAM 1:9 EZE 1:1,3-5 3:15-16 4:14 6:1 7:1 8:1 9:2,8 10:6 11:13-14 12:1,8,17,21,26 13:1 14:1-2,12 15:1 16:1,23 17:1,3,11 18:1 20:1-2,45 21:1,8,18 22:1,17,23 23:1,17,39-40 24:1,15,20 25:1 26:1 27:1 28:1,11,20 29:1,17 30:1,20 31:1 32:1,17 33:1,21-23 34:1 35:1 36:16 37:7-8,10,15 38:1 40:6 43:2-4 46:9 47:1 DAN 1:1 2:2,29 3:8,26 4:7-8,13,28 5:5,8,10 6:12,20,24 7:3,8,10,13,16,20,22 8:2-3,5-6,8-9,15,17 9:2,23 10:3,13,18 HOS 1:1 2:15 JOE 1:1 AMO 6:1 7:2 OBA 1:5 JON 1:1,6 2:7 3:1,6 4:8,10 MIC 1:1,11-12 HAB 3:3,14 ZEP 1:1 HAG 1:1,3,9,14 2:1,5,10,16,20 ZEC 1:1,7 4:1,8 5:9 6:1,9 7:1,4,8,12 8:1,10,18 10:4 14:16 MAT 1:18 2:1,9,21,23 3:1 4:3,11,13 5:1 7:25,27-28 8:2,5,19,25,34 9:1,10,14,18,20,23,28 10:34 11:1,18-19 12:42,44 13:4,10,25,27,36,53 14:12,15,33-34 15:1,12,22-23,25,29-30,39 16:1,13 17:7,9,14,19,24 18:1,21,31 19:1,3,16 20:9-10,20,28 21:14,19,23,28,30,32 22:11,23 24:1,3,39 25:10-11,20,22,24,36,39 26:1,7,17,43,47,49-50,60,69,73 27:32,53,57,62 28:1-2,9,11,13,18 MAR 1:9,11,14,26,31,38,40,45 2:15,17,23 3:8,13,22,31 4:4 5:1,27,33,35 6:1,22,25,29,33-35,53 7:1,25,31 8:3,10-11 9:7,9,14,21,25-26,33 10:2,17,45-46,50 11:1,13 12:28,42 14:3,16,32 15:41,43 16:2 LUK 1:8,22-23,28,41,57,59,65 2:1,9,15-16,27,46,51 3:2-3,7,12,21-22 4:16,31,35,41-42 5:1,7,12,15,17,32 6:1,6,12,17 7:4,11-12,14,16,33,45 8:1,19,22-24,35,40-41,47,51,55 9:12,18,28,33-35,37,51,57 10:31-33,38,40 11:1,14,24,27,31 13:6,31 14:1,21 15:17,20,25,28 16:21-22 17:11,14,27 18:3,35 19:5-6,15-16,18,20,29 20:1,27 21:38 22:7,39,66 23:48,55 24:1,4,15,23,30,51 JOH 1:7,11,17,39 3:2,13,22-23,26 4:27,30,46 6:23-24,38,41-42,51,58 7:45,50 8:2,14,42 9:7 10:8,24,35 11:17,19,29,33,44-45 12:1,9,20-21,27-28,30,47 16:27-28 17:8 18:37 19:5,32-34,38-39 20:3-4,8,18-19,24,26 21:8 ACT 2:2,6,43 4:1,5 5:5,7,10-11,16,21-22,25 6:12 7:4,11,23,31,45 8:7,36,40 9:3,21,32,37,43 10:13,29,45 11:5,22-23,26-28 12:7,10,12-13,20 13:13-14,31,44,51 14:1,19-20,24 15:1,6,30 16:1,8,11,16,18,29,39 17:1,13 18:1-2,19,24 19:1,6,18 20:2,6-7,14-15,18 21:1,7-8,10,31,33,35 22:6,11,17,27 23:14,27,33 24:7,17,24,27 25:7,13 27:5,8,44 28:3,8-9,13,15-17,21,23,30 ROM 5:18 7:9 9:5 CO1 2:1 14:36 15:21 CO2 1:8,23 2:3,12 11:9 GAL 1:21 2:4,12 3:23 EPH 2:17 TH1 1:5 3:4,6 TI1 1:15 TI2 3:11 HEB 3:16 11:15 PE2 1:17-18,21 JO1 5:6 JO3 1:3 REV 5:7 7:13-14 8:3-4 9:3 14:15,17-18,20 15:6 16:17,19 17:1 19:5 20:9 21:9
Came | LUK 8:44 ACT 22:13
camel | GEN 24:64 LEV 11:4 DEU 14:7 SA1 15:3 ZEC 14:15 MAT 19:24 23:24 MAR 10:25 LUK 18:25
camel's | GEN 31:34 MAT 3:4 MAR 1:6
camels | GEN 12:16 24:10-11,14,19-20,22,30-32,35,44,46,61,63 30:43 31:17 32:7,15 37:25 EXO 9:3 JDG 6:5 7:12 8:21,26 SA1 27:9 30:17 KI1 10:2 KI2 8:9 CH1 5:21 12:40 27:30 CH2 9:1 14:15 EZR 2:67 NEH 7:69 EST 8:10,14 ISA 21:7 30:6 60:6 JER 49:29,32 EZE 25:5
camest | GEN 16:8 24:5 27:33 EXO 23:15 34:18 NUM 22:37 DEU 2:37 16:3,6 SA1 13:11 17:28 SA2 15:20 KI1 13:9,14,17,22 KI2 19:28 NEH 9:13 ISA 37:29 64:3 JER 1:5 EZE 32:2 MAT 22:12 JOH 6:25 16:30 ACT 9:17
Camest | SA2 11:10
Camon | JDG 10:5
camp | EXO 14:19-20 16:13 19:16-17 29:14 32:17,19,26-27 33:7,11 36:6 LEV 4:12,21 6:11 8:17 9:11 10:4-5 13:46 14:3,8 16:26-28 17:3 24:10,14,23 NUM 1:52 2:3,9-10,16-18,24-25,31 4:5,15 5:2-4 10:14,18,22,25,34 11:1,9,26-27,30-32 12:14-15 14:44 15:35-36 19:3,7,9 31:12-13,19,24 DEU 23:10-12,14 29:11 JOS 5:8 6:11,14,18,23 9:6 10:6,15,21,43 JDG 7:17-19,21 13:25 21:8,12 SA1 4:3,5-7 13:17 14:21 17:4,17 26:6 SA2 1:2-3 KI1 16:16 KI2 3:24 6:8 7:5,7-8,10,12 19:35 CH2 22:1 32:21 PSA 78:28 106:16 ISA 29:3 37:36 JER 50:29 EZE 4:2 JOE 2:11 NAH 3:17 HEB 13:11,13 REV 20:9
camped | EXO 19:2
camphire | SOL 1:14 4:13
camps | NUM 2:32 5:3 10:2,5-6,25 AMO 4:10
Can | GEN 41:38 PSA 78:19 PRO 6:27-28 ISA 49:15 JER 2:32 13:23 23:24 EZE 22:14 AMO 3:3,5 MAT 9:15 MAR 2:19 LUK 5:34 6:39 JOH 1:46 10:21 ACT 10:47 JAM 3:12
can | GEN 4:13 13:16 31:43 39:9 41:15 44:1,15 EXO 4:14 5:11 LEV 14:30 NUM 23:10 DEU 1:12 3:24 7:17 9:2 31:2 32:39 JDG 14:12 SA1 9:6 16:2,17 18:8 26:9 28:2 SA2 7:20 12:22-23 14:19 15:36 19:35 KI1 5:6 CH1 17:18 CH2 1:10 2:7-8 EST 8:6 PSA 11:3 19:12 22:29 40:5 49:7 56:4,11 58:9 78:20 89:6 106:2 118:6 147:17 PRO 18:14 20:6,9,24 26:16 31:10 ECC 2:12,25 3:11,14 4:11 6:12 7:13,24 8:7 10:14 SOL 8:7 ISA 28:20 38:18 43:9,13 46:7 56:11 JER 2:13,24,28 4:4 5:1,22 9:10 14:22 17:9 21:12 31:37 33:20 38:5 47:7 LAM 2:13 EZE 22:14 28:3 33:32 37:3 DAN 2:9-11 3:29 4:35 10:17 JOE 2:11 AMO 3:8 JON 3:9 MIC 3:11 5:8 NAH 1:6 MAT 6:24,27 7:18 12:29,34 16:3 19:25 23:33 27:65 MAR 2:7 3:23,27 7:15 8:4 9:3,29,39 10:26,38-39 LUK 5:21 12:4,25,56 16:13,26 18:26 20:36 JOH 3:2,4,9,27 5:19,30,44 6:44,52,60,65 9:4,16 14:5 15:4-5 ACT 8:31 24:13 ROM 8:7,31 CO1 2:14 3:11 12:3 CO2 13:8 PHP 4:13 TH1 3:9 TI1 6:7,16 HEB 5:2 10:1,11 JAM 2:14 3:8,12 JO1 4:20 REV 3:8 9:20
Cana | JOH 2:1,11 4:46 21:2
Canaan | GEN 9:18,22,25-27 10:6,15 11:31 12:5 13:12 16:3 17:8 23:2,19 28:1,6,8 31:18 33:18 35:6 36:2,5-6 37:1 42:5,7,13,29,32 44:8 45:17,25 46:6,12,31 47:1,4,13-15 48:3,7 49:30 50:5,13 EXO 6:4 15:15 16:35 LEV 14:34 18:3 25:38 NUM 13:2,17 26:19 32:30,32 33:40,51 34:2,29 35:10,14 DEU 32:49 JOS 5:12 14:1 21:2 22:9-11,32 24:3 JDG 3:1 4:2,23-24 5:19 21:12 CH1 1:8,13 16:18 PSA 105:11 106:38 135:11 ISA 19:18 EZE 16:3,29 ZEP 2:5 MAT 15:22
Canaanite | GEN 12:6 13:7 38:2 EXO 23:28 33:2 34:11 NUM 21:1 33:40 JOS 9:1 11:3 13:3 ZEC 14:21 MAT 10:4 MAR 3:18
Canaanites | GEN 10:18-19 15:21 24:3,37 34:30 50:11 EXO 3:8,17 13:5,11 23:23 NUM 13:29 14:25,43,45 21:3 DEU 1:7 7:1 11:30 20:17 JOS 3:10 5:1 7:9 12:8 13:4 16:10 17:12-13,16,18 24:11 JDG 1:1,3-5,9-10,17,27-30,32-33 3:3,5 SA2 24:7 KI1 9:16 EZR 9:1 NEH 9:8,24 OBA 1:20
Canaanitess | CH1 2:3
Canaanitish | GEN 46:10 EXO 6:15
Candace | ACT 8:27
candle | PSA 18:28 PRO 20:27 24:20 31:18 JER 25:10 MAT 5:15 MAR 4:21 LUK 8:16 11:33,36 15:8 REV 18:23 22:5
candles | ZEP 1:12
candlestick | EXO 25:31-33,35 26:35 30:27 31:8 35:14 37:17-20 39:37 40:4,24 LEV 24:4 NUM 3:31 4:9 8:2-4 KI2 4:10 CH1 28:15 CH2 13:11 DAN 5:5 ZEC 4:2,11 MAT 5:15 MAR 4:21 LUK 8:16 11:33 HEB 9:2 REV 2:5
candlesticks | EXO 25:34 KI1 7:49 CH1 28:15 CH2 4:7,20 JER 52:19 REV 1:12-13,20 2:1 11:4
cane | ISA 43:24 JER 6:20
canker | TI2 2:17
cankered | JAM 5:3
cankerworm | JOE 1:4 2:25 NAH 3:15-16
Canneh | EZE 27:23
cannot | GEN 19:19,22 24:50 29:8 31:35 32:12 34:14 38:22 43:22 44:22,26 EXO 10:5 19:23 LEV 14:21 NUM 22:18 23:20 24:13 35:33 DEU 28:35 JOS 24:19 JDG 11:35 14:13 RUT 4:6 SA1 12:21 17:39,55 25:17 SA2 5:6 14:14 23:6 KI1 3:8 8:27 18:12 CH2 2:6 6:18 24:20 EZR 9:15 NEH 6:3 PSA 40:5 77:4 88:8 93:1 125:1 139:6 PRO 30:21 ECC 1:8,15 8:17 10:14 SOL 8:7 ISA 1:13 29:11 38:18 44:18,20 45:20 50:2 56:10-11 57:20 59:1,14 JER 1:6 4:19 5:22 6:10 7:8 10:5 14:9 18:6 19:11 24:3,8 29:17 33:22 36:5 46:23 49:23 LAM 3:7 4:18 DAN 2:27 HOS 1:10 JON 4:11 HAB 2:5 MAT 5:14 6:24 7:18 19:11 21:27 26:53 27:42 MAR 2:19 3:24-26 7:18 11:33 15:31 LUK 11:7 13:33 14:14,20,26-27,33 16:3,13,26 JOH 3:3,5 7:7,34,36 8:14,21-22,43 10:35 13:33,37 14:17 15:4 16:12,18 ACT 4:16,20 5:39 15:1 19:36 27:31 ROM 8:8,26 CO1 7:9 10:21 12:21 15:50 CO2 12:2-3 GAL 3:17 5:17 TI1 5:25 TI2 2:13 TIT 1:2 2:8 HEB 4:15 9:5 12:27-28 JAM 1:13 4:2 PE2 1:9 2:14 JO1 3:9
canst | GEN 41:15 EXO 33:20 DEU 28:27 JOS 7:13 JDG 16:15 KI2 8:1 EZR 7:16 PRO 3:15 5:6 30:4 ISA 33:19 JER 2:23 12:5 EZE 3:6 DAN 5:16 HAB 1:13 MAT 5:36 8:2 MAR 1:40 9:22-23 LUK 5:12 6:42 JOH 3:8 13:36 REV 2:2
Canst | SA1 30:15 ACT 21:37
Capernaum | MAT 4:13 8:5 11:23 17:24 MAR 1:21 2:1 9:33 LUK 4:23,31 7:1 10:15 JOH 2:12 4:46 6:17,24,59
Caphthorim | CH1 1:12
Caphtor | DEU 2:23 JER 47:4 AMO 9:7
Caphtorim | GEN 10:14
Caphtorims | DEU 2:23
Cappadocia | ACT 2:9 PE1 1:1
captain | GEN 21:22,32 26:26 37:36 39:1 40:3-4 41:10,12 NUM 2:3,5,7,10,12,14,18,20,22,25,27,29 14:4 JOS 5:14-15 JDG 4:2,7 11:6,11 SA1 9:16 10:1 12:9 13:14 14:50 17:18,55 18:13 22:2 26:5 SA2 2:8 5:2,8 10:16,18 17:25 19:13 23:19 24:2 KI1 1:19 2:32 11:15,21,24 16:9,16 KI2 1:9-11,13 4:13 5:1 9:5,25 15:25 18:24 20:5 25:8,10-12,15,18,20 CH1 11:6,21,42 19:16,18 27:5,7-15 CH2 13:12 17:15 NEH 9:17 ISA 3:3 36:9 JER 37:13 39:9-11,13 40:1-2,5 41:10 43:6 51:27 52:12,14-16,19,24,26,30 DAN 2:14-15 JOH 18:12 ACT 4:1 5:24,26 21:31-33,37 22:24,26-29 23:10,15,17-19,22 24:7,22 28:16 HEB 2:10
captains | EXO 14:7 15:4 NUM 31:14,48,52,54 DEU 1:15 20:9 29:10 JOS 10:24 SA1 8:12 22:7 SA2 4:2 18:1,5 23:8 24:4 KI1 1:25 2:5 9:22 15:20 20:24 22:31-33 KI2 1:14 8:21 9:5 10:25 11:4,9-10,15,19 25:23,26 CH1 4:42 11:11,15 12:14,18,20-21,28,34 13:1 15:25 25:1 26:26 27:1,3 28:1 29:6 CH2 1:2 8:9 11:11 16:4 17:14 18:30-32 21:9 23:1,9,14,20 25:5 26:11 32:6,21 33:11,14 NEH 2:9 JER 13:21 40:7,13 41:11,13,16 42:1,8 43:4-5 51:23,28,57 EZE 21:22 23:6,12,23 DAN 3:2-3,27 6:7 NAH 3:17 MAR 6:21 LUK 22:4,52 ACT 25:23 REV 6:15 19:18
captive | GEN 14:14 34:29 EXO 12:29 NUM 24:22 DEU 21:10 JDG 5:12 KI1 8:48,50 KI2 5:2 6:22 15:29 16:9 24:16 CH1 5:6 CH2 6:37 25:12 28:8,11 30:9 PSA 68:18 137:3 ISA 49:21,24 51:14 52:2 JER 1:3 13:17,19 20:4 22:12 24:1,5 27:20 28:6 29:1,14 39:9 40:1,7 41:10,14 52:15,27-30 AMO 1:6 6:7 7:11 OBA 1:11 NAH 2:7 LUK 21:24 EPH 4:8 TI2 2:26 3:6
captives | GEN 31:26 NUM 31:9,12,19 DEU 21:11 32:42 SA1 30:2-3,5 KI1 8:46-47 KI2 24:14 CH2 6:36,38 28:5,11,13-15,17 PSA 106:46 ISA 14:2 20:4 45:13 49:25 61:1 JER 28:4 29:1,4,7 43:3,12 48:46 50:33 EZE 1:1 6:9 16:53 DAN 2:25 11:8 LUK 4:18
captivity | NUM 21:29 DEU 21:13 28:41 30:3 JDG 5:12 18:30 KI2 24:15 25:27 CH1 5:22 6:15 CH2 6:37-38 29:9 EZR 1:11 2:1 3:8 4:1 6:16,19-21 8:35 9:7 10:7,16 NEH 1:2-3 4:4 7:6 8:17 EST 2:6 PSA 14:7 53:6 68:18 78:61 85:1 126:1,4 ISA 5:13 22:17 46:2 JER 15:2 20:6 22:22 29:14,16,20,22,28,31 30:3,10,16,18 31:23 32:44 33:7,11,26 43:11 46:19,27 48:7,11,47 49:3,6,39 52:31 LAM 1:3,5,18 2:14 4:22 EZE 1:2 3:11,15 11:24-25 12:4,7,11 16:53 25:3 29:14 30:17-18 33:21 39:23,25,28 40:1 DAN 5:13 6:13 11:33 HOS 6:11 JOE 3:1 AMO 1:5-6,9,15 5:5,27 7:17 9:4,14 OBA 1:20 MIC 1:16 NAH 3:10 HAB 1:9 ZEP 2:7 3:20 ZEC 6:10 14:2 ROM 7:23 CO2 10:5 EPH 4:8 REV 13:10
carbuncle | EXO 28:17 39:10 EZE 28:13
carbuncles | ISA 54:12
Carcas | EST 1:10
carcase | LEV 5:2 11:8,24-25,27-28,35-40 DEU 14:8 28:26 JOS 8:29 JDG 14:8-9 KI1 13:22,24-25,28-30 KI2 9:37 ISA 14:19 MAT 24:28
carcases | GEN 15:11 LEV 11:11,26 26:30 NUM 14:29,32-33 SA1 17:46 ISA 5:25 34:3 66:24 JER 7:33 9:22 16:4,18 19:7 EZE 6:5 43:7,9 NAH 3:3 HEB 3:17
Carchemish | ISA 10:9 JER 46:2
care | SA1 10:2 SA2 18:3 KI2 4:13 JER 49:31 EZE 4:16 MAT 13:22 LUK 10:34-35,40 CO1 7:21 9:9 12:25 CO2 7:12 8:16 11:28 PHP 2:20 4:10 TI1 3:5 PE1 5:7
Careah | KI2 25:23
cared | PSA 142:4 JOH 12:6 ACT 18:17
careful | KI2 4:13 JER 17:8 DAN 3:16 LUK 10:41 PHP 4:6,10 TIT 3:8
carefully | DEU 15:5 MIC 1:12 PHP 2:28 HEB 12:17
carefulness | EZE 12:18-19 CO1 7:32 CO2 7:11
careless | JDG 18:7 ISA 32:9-11 EZE 30:9
carelessly | ISA 47:8 EZE 39:6 ZEP 2:15
cares | MAR 4:19 LUK 8:14 21:34
carest | MAT 22:16 MAR 4:38 12:14
careth | DEU 11:12 JOH 10:13 CO1 7:32-34 PE1 5:7
caring | SA1 9:5
Carmel | JOS 12:22 15:55 19:26 SA1 15:12 25:2,5,7,40 KI1 18:19-20,42 KI2 2:25 4:25 19:23 CH2 26:10 SOL 7:5 ISA 33:9 35:2 37:24 JER 46:18 50:19 AMO 1:2 9:3 MIC 7:14 NAH 1:4
Carmelite | SA1 30:5 SA2 2:2 3:3 23:35 CH1 11:37
Carmelitess | SA1 27:3 CH1 3:1
Carmi | GEN 46:9 EXO 6:14 NUM 26:6 JOS 7:1,18 CH1 2:7 4:1 5:3
Carmites | NUM 26:6
carnal | ROM 7:14 8:7 15:27 CO1 3:1,3-4 9:11 CO2 10:4 HEB 7:16 9:10
carnally | LEV 18:20 19:20 NUM 5:13 ROM 8:6
carpenter | ISA 41:7 44:13 MAR 6:3
carpenter's | MAT 13:55
carpenters | SA2 5:11 KI2 12:11 22:6 CH1 14:1 CH2 24:12 EZR 3:7 JER 24:1 29:2 ZEC 1:20
Carpus | TI2 4:13
carriage | JDG 18:21 SA1 17:22
carriages | ISA 10:28 46:1 ACT 21:15
carried | GEN 31:18,26 46:5 50:13 LEV 10:5 JOS 4:8 JDG 16:3 SA1 5:8-9 30:2,18 SA2 6:10 15:29 KI1 8:47,50 17:19 21:13 KI2 7:8 9:28 15:29 16:9 17:6,11,23,28,33 20:17 23:4,30 24:13-15 25:7,13,21 CH1 5:6,26 6:15 9:1 13:7,13 CH2 6:37-38 12:9 14:13,15 16:6 21:17 24:11 28:5,8,15,17 33:11 34:16 36:4,7,20 EZR 2:1 5:12 8:35 9:4 10:6,8 NEH 7:6 EST 2:6 PSA 46:2 106:46 137:3 ISA 39:6 46:3 49:22 53:4 63:9 JER 13:17,19 24:1,5 27:20,22 28:3,6 29:1,4,7,14 39:9 40:1,7 41:10,14 52:9,11,15,17,27-30 EZE 6:9 17:4 37:1 DAN 1:2 2:35 HOS 10:6 12:1 JOE 3:5 AMO 1:6 OBA 1:11 NAH 3:10 MAT 1:11 MAR 15:1 LUK 7:12 16:22 24:51 ACT 3:2 5:6 7:16 8:2 21:34 CO1 12:2 GAL 2:13 EPH 4:14 HEB 13:9 PE2 2:17 JUD 1:12 REV 12:15 17:3 21:10
carriest | PSA 90:5
carrieth | REV 17:7
carry | GEN 37:25 42:19 43:11-12 44:1 45:27 46:5 47:30 50:25 EXO 12:46 13:19 14:11 33:15 LEV 4:12,21 6:11 10:4 14:45 16:27 NUM 24:22 DEU 14:24 28:38 JOS 4:3 SA1 17:18 20:40 SA2 19:18 KI1 8:46 18:12 21:10 22:26,34 KI2 9:2 18:11 25:11 CH1 10:9 15:2 23:26 CH2 2:16 6:36 18:25,33 20:25 25:12 29:5,16 36:6 EZR 5:15 7:15 PSA 49:17 ECC 5:15 10:20 ISA 5:29 15:7 22:17 23:7 30:6 40:11 41:16 46:4,7 57:13 JER 17:22 20:4-5 39:7,14 43:3,12 LAM 4:22 EZE 12:5-6,12 22:9 38:13 DAN 11:8 MAR 6:55 11:16 JOH 5:10 21:18 ACT 5:9 7:43 TI1 6:7
Carry | NUM 11:12 SA2 15:25 KI2 4:19 17:27 LUK 10:4
carrying | SA1 10:3 PSA 78:9 JER 1:3 MAT 1:17 ACT 5:10
Carshena | EST 1:14
cart | SA1 6:7-8,10-11,14 SA2 6:3 CH1 13:7 ISA 5:18 28:27-28 AMO 2:13
carved | JDG 18:18 KI1 6:18,29,32,35 CH2 33:7,22 34:3-4 PSA 74:6 PRO 7:16
carving | EXO 31:5 35:33
carvings | KI1 6:32
case | EXO 5:19 DEU 19:4 22:1 24:13 PSA 144:15 MAT 5:20 19:10 JOH 5:6
casement | PRO 7:6
cases | CO1 7:15
Casiphia | EZR 8:17
Casluhim | GEN 10:14 CH1 1:12
cassia | EXO 30:24 PSA 45:8 EZE 27:19
Cast | GEN 21:10 EXO 4:3 SA1 14:42 PSA 51:11 55:22 71:9 144:6 PRO 1:14 22:10 ECC 11:1 ISA 57:14 EZE 18:31 20:7 ZEC 11:13 JOH 21:6 ACT 12:8 GAL 4:30 HEB 10:35
cast | GEN 21:15 31:38,51 37:20,22,24 39:7 EXO 1:22 4:3,25 7:9-10,12 10:19 15:4,25 22:31 23:26 25:12 26:37 32:19,24 34:24 36:36 37:3,13 38:5,27 LEV 1:16 14:40 16:8 18:24 20:23 26:30,44 NUM 19:6 35:22-23 DEU 6:19 7:1 9:4,17,21 28:40 29:28 JOS 8:29 10:11,27 13:12 18:6,8,10 JDG 6:28,30-31 8:25 9:53 15:17 SA1 18:11 20:33 SA2 1:21 11:21 16:6,13 18:17 20:12,15,22 KI1 7:15,24,46 9:7 13:24-25,28 14:9,24 18:42 19:19 21:26 KI2 2:16,21 3:25 4:41 6:6 7:15 9:25-26 10:25 13:21,23 16:3 17:8,20 19:18,32 21:2 23:6,12,27 24:20 CH1 24:31 25:8 26:13-14 28:9 CH2 4:3,17 7:20 11:14 13:9 20:11 24:10 25:8,12 26:14 28:3 29:19 30:14 33:2,15 NEH 1:9 6:16 9:26 10:34 11:1 13:8 EST 3:7 9:24 PSA 2:3 5:10 17:13 18:42 22:10,18 36:12 37:14,24 42:5-6,11 43:2,5 44:2,9,23 55:3 56:7 60:1,8,10 62:4 74:1,7 76:6 77:7 78:49,55 80:8 89:38,44 94:14 102:10 108:9,11 140:10 PRO 7:26 16:33 ECC 3:5-6 ISA 2:20 5:24 6:13 14:19 16:2 19:8 25:7 26:19 28:2,25 30:22 31:7 34:3,17 37:19,33 38:17 41:9 57:14,20 58:7 62:10 66:5 JER 6:6,15 7:15,29 8:12 9:19 14:16 15:1 16:13 18:15 22:7,19,26,28 23:39 26:23 28:16 31:37 33:24,26 36:23,30 38:6,9,11-12 41:7,9,14 50:26 51:34,63 52:3 LAM 2:1,7,10 3:31,53 EZE 4:2 5:4 6:4 7:19 11:16 15:4 16:5 19:12 20:8 21:22 23:35 26:8 27:30 28:16-17 31:16 32:4,18 36:5 43:24 DAN 3:6,11,15,20-21,24 6:7,12,16,24 7:9 8:7,10-12 11:12,15 HOS 8:3,5 9:17 14:5 JOE 1:7 3:3 AMO 1:11 4:3 8:3,8 OBA 1:11 JON 1:5,7,12,15 2:3-4 MIC 2:5,9 4:7 7:19 NAH 3:6,10 ZEP 3:15 ZEC 1:21 5:8 9:4 10:6 11:13 MAL 3:11 MAT 3:10 4:6,12 5:13,25,29-30 6:30 7:5-6,19,22 8:12,16,31 9:33 10:1,8 12:24,26-28 13:42,47-48,50 15:17,26,30 17:19,27 18:8-9,30 21:12,21,39 22:13 25:30 27:5,35,44 MAR 1:34,39 3:15,23 4:26 6:13 7:26-27 9:18,22,28,42,45,47 11:7,15,23 12:4,8,41,43-44 14:51 16:9,17 LUK 1:29 3:9 4:9,29 6:22,42 9:25,40 11:18-20 12:5,28,58 13:19,32 14:35 17:2 19:35,43,45 20:12,15 21:3-4 22:41 23:19,25,34 JOH 3:24 6:37 8:7,59 9:34-35 12:31 15:6 19:24 21:6-7 ACT 7:19,21,58 16:23,37 22:23 27:19,26,29-30,38,43 ROM 11:1-2 13:12 CO1 7:35 CO2 4:9 7:6 TI1 5:12 PE2 2:4 REV 2:10,14,22 4:10 8:5,7-8 12:4,9-10,13,15-16 14:19 18:19,21 19:20 20:3,10,14-15
castaway | CO1 9:27
castedst | PSA 73:18
castest | PSA 88:14
casteth | PSA 50:17 147:6,17 PRO 10:3 19:15 21:22 26:18 ISA 40:19 JER 6:7 MAT 9:34 MAR 3:22 LUK 11:15 JO1 4:18 JO3 1:10 REV 6:13
Casting | CO2 10:5 PE1 5:7
casting | SA2 8:2 KI1 7:37 EZR 10:1 PSA 74:7 89:39 EZE 17:17 MIC 6:14 MAT 4:18 27:35 MAR 1:16 9:38 10:50 15:24 LUK 9:49 11:14 21:1-2 ROM 11:15
castle | CH1 11:5,7 PRO 18:19 ACT 21:34,37 22:24 23:10,16,32
castles | GEN 25:16 NUM 31:10 CH1 6:54 27:25 CH2 17:12 27:4
Castor | ACT 28:11
catch | EXO 22:6 JDG 21:21 KI1 20:33 KI2 7:12 PSA 10:9 35:8 109:11 JER 5:26 EZE 19:3,6 HAB 1:15 MAR 12:13 LUK 5:10 11:54
catcheth | LEV 17:13 MAT 13:19 JOH 10:12
caterpiller | KI1 8:37 PSA 78:46 ISA 33:4 JOE 1:4 2:25
caterpillers | CH2 6:28 PSA 105:34 JER 51:14,27
cattle | GEN 1:24-26 2:20 3:14 4:20 6:20 7:14,21,23 8:1,17 9:10 13:2,7 29:7 30:29,32,39-43 31:8-10,12,18,41,43 33:14,17 34:5,23 36:6-7 46:6,32,34 47:6,16-18 EXO 9:3-4,6-7,19-21 10:26 12:29,38 17:3 20:10 34:19 LEV 1:2 5:2 19:19 25:7 26:22 NUM 3:41,45 20:4,19 31:9 32:1,4,16,26 35:3 DEU 2:35 3:7,19 5:14 7:14 11:15 13:15 20:14 28:4,11,51 30:9 JOS 1:14 8:2,27 11:14 14:4 21:2 22:8 JDG 6:5 18:21 SA1 23:5 30:20 KI1 1:9,19,25 KI2 3:9,17 CH1 5:9,21 7:21 CH2 14:15 26:10 35:8-9 NEH 9:37 10:36 PSA 50:10 78:48 104:14 107:38 148:10 ECC 2:7 ISA 7:25 30:23 43:23 46:1 JER 9:10 49:32 EZE 34:17,20,22 38:12-13 JOE 1:18 JON 4:11 HAG 1:11 ZEC 2:4 13:5 LUK 17:7 JOH 4:12
caught | GEN 22:13 39:12 EXO 4:4 NUM 31:32 JDG 1:6 8:14 15:4 21:23 SA1 17:35 SA2 2:16 18:9 KI1 1:50-51 2:28 11:30 KI2 4:27 CH2 22:9 PRO 7:13 ECC 9:12 JER 50:24 MAT 14:31 21:39 MAR 12:3 LUK 8:29 JOH 21:3,10 ACT 6:12 8:39 16:19 19:29 26:21 27:15 CO2 12:2,4,16 TH1 4:17 REV 12:5
caul | EXO 29:13,22 LEV 3:4,10,15 4:9 7:4 8:16,25 9:10,19 HOS 13:8
cauls | ISA 3:18
Cause | GEN 45:1 EST 5:5 PSA 143:8 EZE 9:1
cause | GEN 7:4 EXO 8:5 9:16,18 21:19 22:5,9 23:2-3,6 27:20 29:10 LEV 14:41 19:29 24:2,19 25:9 26:16 NUM 5:24,26 16:5,11 27:5,7-8 28:7 35:30 DEU 1:17,38 3:28 12:11 17:16 24:4 25:2 28:7,25 31:7 JOS 5:4 20:4 23:7 SA1 17:29 19:5 24:15 25:39 28:9 SA2 3:35 13:13,16 15:4 KI1 1:33 5:9 8:31,45,49,59 11:27 12:15 KI2 19:7 CH1 21:3 CH2 6:35,39 10:15 19:10 32:20 EZR 4:15,21 5:5 NEH 4:11 6:6 13:26 EST 3:13 8:11 PSA 7:4 9:4 10:17 25:3 35:1,7,19,23,27 43:1 67:1 69:4 71:2 74:22 76:8 80:3,7,9,19 85:4 109:3 119:78,154,161 140:12 143:8 PRO 1:11 3:30 4:16 8:21 18:17 22:23 23:11,29 24:28 25:9 29:7 31:8-9 ECC 2:20 5:6 7:10 10:1 SOL 8:2,13 ISA 1:23 3:12 9:16 10:30 13:10-11 27:6 28:12 30:11,30 32:6 37:7 41:21 42:2 49:8 51:22 52:4 58:14 61:11 66:9 JER 3:12 5:28 7:3,7,34 11:20 13:16 14:22 15:4,11 16:9,21 17:4 18:2 19:7,9 20:12 22:16 23:27,32 25:15 29:8 30:3,13,21 31:2,9 32:35,37,44 33:7,11,15,26 34:22 36:29 37:20 38:23,26 42:12 48:12,35 49:2,37 50:9,34 51:27,36 LAM 3:32,36,52,59 EZE 3:3 5:1,13 14:15,23 16:2,21,41 20:4,37 21:17,30 23:48 24:8,26 25:7 26:3,13,17 27:30 29:4,14,21 30:13,22 32:4,12,14 34:10,15,25-26 36:12,15,27,33 37:5,12 39:2-3 44:23,30 DAN 2:12 8:25 9:17,27 11:18,39 HOS 1:4 2:11 JOE 2:23 3:11 AMO 5:27 6:3 8:9 JON 1:7-8 MIC 7:9 HAB 1:3 ZEC 8:12 13:2 MAT 5:22,32 10:21 19:3,5 MAR 10:7 13:12 LUK 8:47 21:16 23:22 JOH 12:18,27 15:25 18:37 ACT 10:21 13:28 19:40 23:28 25:14 28:18,20 ROM 1:26 13:6 15:9,22 16:17 CO1 4:17 11:10,30 CO2 4:16 5:13 7:12 EPH 3:1,14 5:31 PHP 2:18 COL 1:9 4:16 TH1 2:13 3:5 TH2 2:11 TI1 1:16 TI2 1:12 TIT 1:5 HEB 2:11 9:15 PE1 4:6 REV 12:15 13:15
caused | GEN 2:5,21 20:13 41:52 EXO 14:21 36:6 LEV 24:20 NUM 31:16 DEU 34:4 JDG 16:19 SA1 10:20-21 20:17 SA2 7:11 KI1 1:38,44 2:19 20:33 KI2 17:17 CH2 8:2 13:13 21:11 33:6 34:32 EZR 6:12 NEH 8:7-8 EST 5:14 PSA 66:12 78:13,16,26 119:49 PRO 7:21 ISA 19:14 43:23 48:21 63:14 JER 12:14 13:11 15:8 18:15 23:13,22 29:4,7,14,31 32:23 34:11,16 48:4,33 50:6 51:49 LAM 2:6,17 3:13 EZE 3:2 16:7 20:10,26 22:4 23:37 24:13 29:18 31:15 32:23-26,32 37:2 39:28 44:12 46:21 47:6 DAN 9:21 HOS 4:12 AMO 2:4 4:7 JON 3:7 ZEC 3:4 MAL 2:8 JOH 11:37 ACT 15:3 CO2 2:5
causeless | SA1 25:31 PRO 26:2
causes | EXO 18:19,26 DEU 1:16 JER 3:8 LAM 2:14 3:58 ACT 26:21
causest | PSA 65:4
causeth | NUM 5:18-19,22,24,27 PSA 104:14 107:40 135:7 147:18 PRO 10:5,10 14:35 17:2 18:18 19:26-27 28:10 ISA 61:11 64:2 JER 10:13 51:16 EZE 26:3 44:18 MAT 5:32 CO2 2:14 9:11 REV 13:12,16
causeway | CH1 26:16,18
causing | SOL 7:9 ISA 30:28 JER 29:10 33:12
cave | GEN 19:30 23:9,11,17,19-20 25:9 49:29-30,32 50:13 JOS 10:16-18,22-23,27 SA1 22:1 24:3,7-8,10 SA2 23:13 KI1 18:4,13 19:9,13 CH1 11:15 JOH 11:38
cave's | JOS 10:27
caves | JDG 6:2 SA1 13:6 ISA 2:19 EZE 33:27 HEB 11:38
cease | GEN 8:22 EXO 9:29 NUM 8:25 11:25 17:5 DEU 15:11 32:26 JOS 22:25 JDG 15:7 20:28 CH2 16:5 EZR 4:21,23 5:5 NEH 4:11 6:3 PSA 46:9 85:4 89:44 PRO 18:18 20:3 22:10 23:4 ECC 12:3 ISA 1:16 10:25 13:11 16:10 17:3 21:2 30:11 33:1 JER 7:34 14:17 16:9 17:8 31:36 36:29 48:35 LAM 2:18 EZE 6:6 7:24 12:23 16:41 23:27,48 26:13 30:10,13,18 33:28 34:10,25 DAN 9:27 11:18 HOS 1:4 2:11 AMO 7:5 ACT 13:10 CO1 13:8 COL 1:9 PE2 2:14
Cease | SA1 7:8 PSA 37:8 PRO 19:27 ISA 2:22 EPH 1:16
ceased | GEN 18:11 EXO 9:33-34 JOS 5:12 JDG 2:19 5:7 SA1 2:5 25:9 EZR 4:24 PSA 35:15 77:2 ISA 14:4 LAM 5:14-15 JON 1:15 MAT 14:32 MAR 4:39 6:51 LUK 7:45 8:24 11:1 ACT 5:42 20:1,31 21:14 GAL 5:11 HEB 4:10 10:2 PE1 4:1
ceaseth | PSA 12:1 49:8 PRO 26:20 ISA 16:4 24:8 33:8 LAM 3:49 HOS 7:4 ACT 6:13
ceasing | SA1 12:23 ACT 12:5 ROM 1:9 TH1 1:3 2:13 5:17 TI2 1:3
cedar | LEV 14:4,6,49,51-52 NUM 19:6 24:6 SA2 5:11 7:2,7 KI1 4:33 5:6,8,10 6:9-10,15-16,18,20,36 7:2-3,7,12 9:11 KI2 14:9 19:23 CH1 22:4 CH2 1:15 2:8 9:27 25:18 EZR 3:7 PSA 92:12 SOL 1:17 8:9 ISA 41:19 JER 22:14-15 EZE 17:3,22-23 27:24 31:3 ZEP 2:14 ZEC 11:2
cedars | JDG 9:15 KI1 7:11 10:27 CH1 14:1 17:1,6 CH2 2:3 PSA 29:5 80:10 104:16 148:9 SOL 5:15 ISA 2:13 9:10 14:8 37:24 44:14 JER 22:7,23 EZE 27:5 31:8 AMO 2:9 ZEC 11:1
Cedron | JOH 18:1
ceiling | KI1 6:15
celebrate | LEV 23:32,41 ISA 38:18
celestial | CO1 15:40
cellars | CH1 27:27-28
Cenchrea | ACT 18:18 ROM 16:1
censer | LEV 10:1 16:12 NUM 16:17-18,46 CH2 26:19 EZE 8:11 HEB 9:4 REV 8:3,5
censers | NUM 4:14 16:6,17,37-39 KI1 7:50 CH2 4:22
centurion | MAT 8:5,8,13 27:54 MAR 15:39,44-45 LUK 7:6 23:47 ACT 10:1,22 22:25-26 24:23 27:1,6,11,31,43 28:16
centurion's | LUK 7:2
centurions | ACT 21:32 23:17,23
Cephas | JOH 1:42 CO1 1:12 3:22 9:5 15:5 GAL 2:9
ceremonies | NUM 9:3
Certain | DEU 13:13
certain | GEN 28:11 37:15 38:1-2 EXO 16:4 NUM 9:6 16:2 DEU 13:14 17:4 25:2 JDG 9:53 13:2 19:1,22 RUT 1:1 SA1 1:1 21:7 SA2 18:10 KI1 2:37,42 7:29 11:17 20:35 22:34 KI2 4:1 8:6 CH1 9:28 16:4 19:5 CH2 8:13 18:2,33 28:12 EZR 10:16 NEH 1:2,4 11:4,23 12:35 13:6,25 EST 2:5 3:8 JER 26:15,17,22 41:5 52:15-16 EZE 14:1 20:1 DAN 1:3 2:45 3:8,12 8:13,27 10:5 11:13 MAT 8:19 9:3,18 12:38 17:14 18:23 20:20 21:28,33 22:2 MAR 2:6 5:25,35 7:1,25 11:5 12:1,13,42 14:51,57 LUK 1:5 5:12,17 6:2 7:2,41 8:2,20,22,27 9:57 10:25,30-31,33,38 11:1,27,37 12:16 13:6,31 14:2,16 15:11 16:1,19-20 17:12 18:9,18,35 19:12 20:9,27,39 21:2 22:56 23:19 24:1,22,24 JOH 4:46 5:4-5 11:1 12:20 ACT 3:2 5:1-2 6:9 8:9,36 9:10,19,33,36 10:1,11,23,48 11:5 12:1 13:1,6 14:8,19 15:1-2,5,24 16:1,12,14,16 17:5-6,18,20,28,34 18:2,7,24 19:1,13,24,31 20:9 21:10,16 23:12,17 24:1,18,24 25:13-14,19,26 27:1,16,26,39 ROM 15:26 CO1 4:11 GAL 2:12 TI1 6:7 HEB 2:6 4:4,7 10:27 JUD 1:4
Certainly | EXO 3:12 LUK 23:47
certainly | GEN 18:10 26:28 43:7 44:15 50:15 EXO 22:4 LEV 5:19 24:16 JOS 9:24 JDG 14:12 SA1 20:3,9 23:10 25:28 KI1 1:30 KI2 8:10 CH2 18:27 PRO 23:5 JER 8:8 13:12 25:28 36:29 40:14 42:19,22 44:17 LAM 2:16 DAN 11:10,13
certainty | JOS 23:13 SA1 23:23 PRO 22:21 DAN 2:8 LUK 1:4 ACT 21:34 22:30
certified | EZR 4:14 EST 2:22
certify | SA2 15:28 EZR 4:16 5:10 7:24 GAL 1:11
CH1 | 29:30
CH2 | 36:23
chafed | SA2 17:8
chaff | PSA 1:4 35:5 ISA 5:24 17:13 29:5 33:11 41:15 JER 23:28 DAN 2:35 HOS 13:3 ZEP 2:2 MAT 3:12 LUK 3:17
chain | GEN 41:42 KI1 7:17 PSA 73:6 SOL 4:9 LAM 3:7 EZE 7:23 16:11 DAN 5:7,16,29 ACT 28:20 TI2 1:16 REV 20:1
chains | EXO 28:14,22,24-25 39:15,17-18 NUM 31:50 JDG 8:26 KI1 6:21 CH2 3:5,16 PSA 68:6 149:8 PRO 1:9 SOL 1:10 ISA 3:19 40:19 45:14 JER 39:7 40:1,4 52:11 EZE 19:4,9 NAH 3:10 MAR 5:3-4 LUK 8:29 ACT 12:6-7 21:33 PE2 2:4 JUD 1:6
chalcedony | REV 21:19
Chalcol | KI1 4:31
Chaldaeans | ACT 7:4
Chaldea | JER 50:10 51:24,35 EZE 11:24 16:29 23:15-16
Chaldean | EZR 5:12 DAN 2:10
Chaldeans | ISA 23:13 43:14 47:1,5 48:14,20 JER 21:4,9 22:25 24:5 25:12 32:4-5,24-25,28-29,43 33:5 35:11 37:5,8-11,13-14 38:2,18-19,23 39:5,8 40:9-10 41:3,18 43:3 50:1,8,25,35,45 51:4,54 52:7-8,14,17 EZE 1:3 12:13 23:14,23 DAN 1:4 2:2,4-5,10 3:8 4:7 5:7,11,30 9:1 HAB 1:6
Chaldees | GEN 11:28,31 15:7 KI2 24:2 25:4-5,10,13,24-26 CH2 36:17 NEH 9:7 ISA 13:19
chalkstones | ISA 27:9
challengeth | EXO 22:9
chamber | GEN 43:30 JDG 3:24 15:1 16:9,12 SA2 13:10 18:33 KI1 1:15 6:6,8 14:28 17:23 20:30 22:25 KI2 1:2 4:10-11 9:2 23:11-12 CH2 12:11 18:24 EZR 10:6 NEH 3:30 13:4-5,7-8 PSA 19:5 SOL 3:4 JER 35:4 36:10,12,20-21 EZE 40:7,13,45-46 41:5,7,9 42:1 DAN 6:10 JOE 2:16 ACT 9:37,39 20:8
chambering | ROM 13:13
chamberlain | KI2 23:11 EST 2:3,14-15 ACT 12:20 ROM 16:23
chamberlains | EST 1:10,12,15 2:21 4:4-5 6:2,14 7:9
chambers | KI1 6:5,10 CH1 9:26,33 23:28 28:11-12 CH2 3:9 31:11 EZR 8:29 NEH 10:37-39 12:44 13:9 PSA 104:3,13 105:30 PRO 7:27 24:4 SOL 1:4 ISA 26:20 JER 22:13-14 35:2 EZE 8:12 21:14 40:7,10,12,16-17,21,29,33,36,38,44 41:6-11,26 42:4-5,7-13 44:19 45:5 46:19 MAT 24:26
chameleon | LEV 11:30
chamois | DEU 14:5
champaign | DEU 11:30
champion | SA1 17:4,23,51
Chanaan | ACT 7:11 13:19
chance | DEU 22:6 SA1 6:9 SA2 1:6 ECC 9:11 LUK 10:31 CO1 15:37
chancellor | EZR 4:8-9,17
chanceth | DEU 23:10
change | GEN 35:2 LEV 27:10,33 JDG 14:12-13,19 PSA 102:26 PRO 24:21 ISA 9:10 JER 2:36 13:23 DAN 7:25 HOS 4:7 HAB 1:11 ZEC 3:4 MAL 3:6 ACT 6:14 ROM 1:26 GAL 4:20 PHP 3:21 HEB 7:12
changeable | ISA 3:22
changed | GEN 31:7,41 41:14 LEV 13:16,55 NUM 32:38 SA1 21:13 SA2 12:20 KI2 24:17 25:29 PSA 102:26 106:20 ECC 8:1 ISA 24:5 JER 2:11 48:11 52:33 LAM 4:1 EZE 5:6 DAN 2:9 3:19,27-28 4:16 5:6,9-10 6:8,15,17 7:28 MIC 2:4 ACT 28:6 ROM 1:23,25 CO1 15:51-52 CO2 3:18 HEB 1:12 7:12
changers | JOH 2:14-15
changes | GEN 45:22 KI2 5:5,22-23 PSA 55:19
changeth | PSA 15:4 DAN 2:21
changing | RUT 4:7
channel | ISA 27:12
channels | SA2 22:16 PSA 18:15 ISA 8:7
chant | AMO 6:5
chapel | AMO 7:13
chapiter | KI1 7:16-18,20,31 KI2 25:17 CH2 3:15 JER 52:22
chapiters | EXO 36:38 38:17,19,28 KI1 7:16-20,41-42 CH2 4:12-13 JER 52:22
chapmen | CH2 9:14
chapt | JER 14:4
Charashim | CH1 4:14
Charchemish | CH2 35:20
charge | GEN 26:5 28:6 EXO 6:13 19:21 LEV 8:35 NUM 1:53 3:7-8,25,28,31-32,36,38 4:27-28,31-32 5:19,21 8:26 9:19,23 18:3-5,8 27:19,23 31:30,47,49 DEU 3:28 11:1 21:8 31:14,23 JOS 22:3 SA2 14:8 18:5 KI1 2:3 4:28 11:28 KI2 7:17 CH1 9:27-28 22:12 23:32 CH2 13:11 30:17 NEH 7:2 10:32 EST 3:9 4:8 PSA 35:11 91:11 SOL 2:7 3:5 5:8-9 8:4 ISA 10:6 JER 39:11 47:7 52:25 EZE 9:1 40:45-46 44:8,11,14-16 48:11 ZEC 3:7 MAT 4:6 MAR 9:25 LUK 4:10 ACT 7:60 8:27 16:24 23:29 ROM 8:33 CO1 9:18 TH1 5:27 TI1 1:3,18 5:7,21 6:13 TI2 4:1,16
Charge | TI1 6:17
chargeable | SA2 13:25 NEH 5:15 CO2 11:9 TH1 2:9 TH2 3:8
charged | GEN 26:11 28:1 40:4 49:29 EXO 1:22 DEU 1:16 24:5 27:11 JOS 18:8 22:5 RUT 2:9 SA1 14:27-28 SA2 11:19 18:12 KI1 2:1,43 13:9 KI2 17:15,35 CH1 22:6,13 CH2 19:9 36:23 EZR 1:2 NEH 13:19 EST 2:10,20 JER 32:13 35:8 MAT 9:30 12:16 16:20 17:9 MAR 1:43 3:12 5:43 7:36 8:15,30 9:9 10:48 LUK 5:14 8:56 9:21 ACT 23:22 TH1 2:11 TI1 5:16
chargedst | EXO 19:23
charger | NUM 7:13,19,25,31,37,43,49,55,61,67,73,79,85 MAT 14:8,11 MAR 6:25,28
chargers | NUM 7:84 EZR 1:9
charges | CH2 8:14 31:16-17 35:2 ACT 21:24 CO1 9:7
chargest | SA2 3:8
charging | ACT 16:23 TI2 2:14
chariot | GEN 41:43 46:29 EXO 14:6,25 JDG 4:15 5:28 SA2 8:4 KI1 7:33 10:29 12:18 18:44 20:25,33 22:34-35,38 KI2 2:11-12 5:9,21,26 7:14 9:16,21,24,27-28 10:15-16 13:14 23:30 CH1 18:4 28:18 CH2 1:14,17 8:6 9:25 10:18 18:33-34 35:24 PSA 46:9 76:6 104:3 SOL 3:9 ISA 21:7,9 43:17 JER 51:21 MIC 1:13 ZEC 6:2-3 9:10 ACT 8:28-29,38
chariots | GEN 50:9 EXO 14:7,9,17-18,23,26,28 15:4,19 DEU 11:4 20:1 JOS 11:4,6,9 17:16,18 24:6 JDG 1:19 4:3,7,13,15-16 5:28 SA1 8:11-12 13:5 SA2 1:6 8:4 10:18 15:1 KI1 1:5 4:26 9:19,22 10:26 16:9 20:1,21 22:31-33 KI2 6:14-15,17 7:6 8:21 10:2 13:7 18:24 19:23 23:11 CH1 18:4 19:6-7,18 CH2 1:14 8:9 9:25 12:3 14:9 16:8 18:30-32 21:9 PSA 20:7 68:17 SOL 1:9 6:12 ISA 2:7 22:6-7,18 31:1 36:9 37:24 66:15,20 JER 4:13 17:25 22:4 46:9 47:3 50:37 EZE 23:24 26:7,10 27:20 39:20 DAN 11:40 JOE 2:5 MIC 5:10 NAH 2:3-4,13 3:2 HAB 3:8 HAG 2:22 ZEC 6:1 REV 9:9 18:13
charitably | ROM 14:15
Charity | CO1 13:4,8
charity | CO1 8:1 13:1-4,13 14:1 16:14 COL 3:14 TH1 3:6 TH2 1:3 TI1 1:5 2:15 4:12 TI2 2:22 3:10 TIT 2:2 PE1 4:8 5:14 PE2 1:7 JO3 1:6 JUD 1:12 REV 2:19
charmed | JER 8:17
charmer | DEU 18:11
charmers | PSA 58:5 ISA 19:3
charming | PSA 58:5
Charran | ACT 7:2,4
chase | LEV 26:7-8,36 DEU 32:30 JOS 23:10 PSA 35:5
chased | DEU 1:44 JOS 7:5 8:24 10:10 11:8 JDG 9:40 20:43 NEH 13:28 ISA 13:14 17:13 LAM 3:52
chaseth | PRO 19:26
chasing | SA1 17:53
chaste | CO2 11:2 TIT 2:5 PE1 3:2
Chasten | PRO 19:18
chasten | SA2 7:14 PSA 6:1 38:1 DAN 10:12 REV 3:19
chastened | DEU 21:18 PSA 69:10 73:14 118:18 CO1 11:32 CO2 6:9 HEB 12:10
chastenest | PSA 94:12
chasteneth | DEU 8:5 PRO 13:24 HEB 12:6-7
chastening | PRO 3:11 ISA 26:16 HEB 12:5,7,11
chastise | LEV 26:28 DEU 22:18 KI1 12:11,14 CH2 10:11,14 HOS 7:12 10:10 LUK 23:16,22
chastised | KI1 12:11,14 CH2 10:11,14 JER 31:18
chastisement | DEU 11:2 ISA 53:5 JER 30:14 HEB 12:8
chastiseth | PSA 94:10
chatter | ISA 38:14
Chebar | EZE 1:1,3 3:15,23 10:15,20,22 43:3
checker | KI1 7:17
Chedorlaomer | GEN 14:1,4-5,9,17
cheek | KI1 22:24 CH2 18:23 PSA 3:7 LAM 3:30 JOE 1:6 MIC 5:1 MAT 5:39 LUK 6:29
cheeks | DEU 18:3 SOL 1:10 5:13 ISA 50:6 LAM 1:2
cheer | DEU 24:5 ECC 11:9 MAT 9:2 14:27 MAR 6:50 JOH 16:33 ACT 23:11 27:22,25,36
cheereth | JDG 9:13
cheerful | PRO 15:13 ZEC 8:19 9:17 CO2 9:7
cheerfully | ACT 24:10
cheerfulness | ROM 12:8
cheese | SA2 17:29
cheeses | SA1 17:18
Chelal | EZR 10:30
Chelluh | EZR 10:35
Chelub | CH1 4:11 27:26
Chelubai | CH1 2:9
Chemarims | ZEP 1:4
Chemosh | NUM 21:29 JDG 11:24 KI1 11:7,33 KI2 23:13 JER 48:7,13,46
Chenaanah | KI1 22:11,24 CH1 7:10 CH2 18:10,23
Chenani | NEH 9:4
Chenaniah | CH1 15:22,27 26:29
Chepharhaammonai | JOS 18:24
Chephirah | JOS 9:17 18:26 EZR 2:25 NEH 7:29
Cheran | GEN 36:26 CH1 1:41
Cherethims | EZE 25:16
Cherethites | SA1 30:14 SA2 8:18 15:18 20:7,23 KI1 1:38,44 CH1 18:17 ZEP 2:5
cherish | KI1 1:2
cherished | KI1 1:4
cherisheth | EPH 5:29 TH1 2:7
Cherith | KI1 17:3,5
cherub | EXO 25:19 37:8 SA2 22:11 KI1 6:24-27 CH2 3:11-12 PSA 18:10 EZE 9:3 10:2,4,7,9,14 28:14,16 41:18
Cherub | EZR 2:59 NEH 7:61
cherubims | EXO 25:18-20,22 26:1,31 36:8,35 37:7-9 NUM 7:89 SA1 4:4 SA2 6:2 KI1 6:23,25,27-29,32,35 7:29,36 8:6-7 KI2 19:15 CH1 13:6 28:18 CH2 3:7,10-11,13-14 5:7-8 PSA 80:1 99:1 ISA 37:16 EZE 10:1-3,5-9,15-16,18-20 11:22 41:18,20,25 HEB 9:5
Cherubims | GEN 3:24
Chesalon | JOS 15:10
Chesed | GEN 22:22
Chesil | JOS 15:30
chesnut | GEN 30:37
chest | KI2 12:9-10 CH2 24:8,10-11
chestnut | EZE 31:8
chests | EZE 27:24
Chesulloth | JOS 19:18
chew | LEV 11:4 DEU 14:7
chewed | NUM 11:33
cheweth | LEV 11:3-7,26 DEU 14:6,8
Chezib | GEN 38:5
chickens | MAT 23:37
chide | EXO 17:2 JDG 8:1 PSA 103:9
chiding | EXO 17:7
Chidon | CH1 13:9
chief | GEN 21:22,32 26:26 40:2,9,16,20-23 41:9-10 LEV 21:4 NUM 3:24,30,32,35 4:34,46 25:14-15 31:26 32:28 36:1 DEU 1:15 33:15 JOS 22:14 JDG 20:2 SA1 14:38 15:21 SA2 5:8 8:18 20:26 23:8,13,18 KI1 5:16 8:1 9:23 14:27 KI2 25:18 CH1 5:2,7,12,15 7:3,40 8:28 9:9,17,26,33-34 11:6,10-11,20 12:3,18 15:5-10,12,16,22 16:5 18:17 23:8-9,11,16-18,24 24:4,6,31 26:10,12,21,26,31-32 27:1,3,5 29:6,22 CH2 1:2 5:2 8:9-10 11:22 12:10 17:14 19:8,11 23:2 24:6 26:12,20 31:10 35:9 36:14 EZR 1:5 2:68 3:12 4:2-3 5:10 7:5,28 8:1,16-17,24,29 9:2 10:5,16 NEH 7:70-71 8:13 10:14 11:3,13,16 12:7,12,22-24,46 PSA 78:51 105:36 137:6 PRO 1:21 16:28 SOL 4:14 ISA 14:9 41:9 JER 13:21 20:1 31:7 49:35 52:24 LAM 1:5 EZE 27:22 38:2-3 39:1 DAN 2:48 10:13 11:41 AMO 6:1,6 HAB 3:19 MAT 2:4 16:21 20:18,27 21:15,23,45 23:6 26:3,14,47,59 27:1,3,6,12,20,41,62 28:11 MAR 6:21 8:31 10:33 11:18,27 12:39 14:1,10,43,53,55 15:1,3,10-11,31 LUK 9:22 11:15 14:1,7 19:2,47 20:1,19,46 22:2,4,26,52,66 23:4,10,13,23 24:20 JOH 7:32,45 11:47,57 12:10,42 18:3,35 19:6,15,21 ACT 4:23 5:24 9:14,21 13:50 14:12 15:22 16:12 17:4 18:8,17 19:14,31 21:31-33,37 22:24,26-30 23:10,14-15,17-19,22 24:7,22 25:2,15,23 26:10,12 28:7,17 EPH 2:20 TI1 1:15 PE1 2:6 5:4 REV 6:15
chiefest | SA1 2:29 9:22 21:7 CH2 32:33 SOL 5:10 MAR 10:44 CO2 11:5 12:11
chiefly | ROM 3:2 PHP 4:22 PE2 2:10
child | GEN 11:30 16:11 17:10,12,14,17 18:13 19:36 21:8,14-16 37:30 38:24-25 42:22 44:20 EXO 2:2-3,6-7,9-10 21:22 22:22 LEV 12:2,5 22:13 NUM 11:12 DEU 25:5 JDG 11:34 13:5,7-8,12,24 RUT 4:16 SA1 1:11,22,24-25,27 2:11,18,21,26 3:1,8 4:19,21 SA2 6:23 11:5 12:14-16,18-19,21-22 KI1 3:7,17,19-21,25-27 11:17 13:2 14:3,12,17 17:21-23 KI2 4:14,18,26,29-32,34-35 5:14 8:12 15:16 PSA 131:2 PRO 20:11 22:6,15 23:13,24 29:15,21 ECC 4:8,13,15 10:16 11:5 ISA 3:5 7:16 8:4 9:6 10:19 11:6,8 26:17-18 49:15 54:1 65:20 66:7 JER 1:6-7 4:31 20:15 30:6 31:8,20 44:7 LAM 4:4 HOS 11:1 13:16 AMO 1:13 MAT 1:18,23 2:8-9,11,13-14,20-21 10:21 17:18 18:2,4-5 23:15 24:19 MAR 9:21,24,36 10:15 13:17 LUK 1:7,59,66,76,80 2:5,17,21,27,34,40,43 9:38,42,47-48 18:17 21:23 JOH 4:49 16:21 ACT 4:27,30 7:5 13:10 CO1 13:11 GAL 4:1 TH1 5:3 TI2 3:15 HEB 11:11,23 REV 12:2,4-5,13
child's | EXO 2:8 KI1 17:21 MAT 2:20
childbearing | TI1 2:15
childhood | SA1 12:2 ECC 11:10
childish | CO1 13:11
childless | GEN 15:2 LEV 20:20-21 SA1 15:33 JER 22:30 LUK 20:30
Children | DAN 1:4 MAR 10:24 JOH 21:5 EPH 6:1 COL 3:20
children | GEN 3:16 6:4 10:21-23 11:5 16:1-2 18:19 19:38 20:17 21:7 22:20 23:5,7,10,18 25:4,22 30:1,3,26 31:43 32:11,32 33:1-2,5-7,13-14,19 36:21-28,31 37:3 42:36 43:14 45:10,21 46:8 49:8,32 50:23,25 EXO 1:1,7,9,12-13,17-18 2:6,23,25 3:9-11,13-15 4:29,31 5:14-15,19 6:5-6,9,11-13,26-27 7:2,4-5 9:6,26,35 10:20,23 11:7,10 12:26-28,31,35,37,40,42,50-51 13:2,13,15,18-19 14:2-3,8,10,15-16,22,29 15:1,19 16:1-3,6,9-10,12,15,17,35 17:1,3,7 19:1,3,6 20:5,22 21:4-5 22:24 24:5,11,17 25:2,22 27:20-21 28:1,9,11-12,21,29-30,38 29:28,43,45 30:12,16,31 31:13,16-17 32:20,28 33:5-6 34:7,30,32,34-35 35:1,4,20,29-30 36:3 39:6-7,14,32,42 40:36 LEV 1:2 4:2 6:18 7:23,29,34,36,38 9:3 10:11,14 11:2 12:2 15:2,31 16:5,16,19,21,34 17:2,5,12-14 18:2 19:2,18 20:2 21:24 22:2-3,15,18,32 23:2,10,24,34,43-44 24:2,8,10,15,23 25:2,33,41,45-46,54-55 26:22,46 27:2,34 NUM 1:2,10,20,22,24,26,28,30,32,34,36,38,40,42,45,49,52-54 2:2-3,5,7,10,12,20,25,27,29,32-34 3:4,8-9,12,15,38,40-42,45-46,50 5:2,4,6,9,12 6:2,23,27 7:24,30,36,42,48,54,60,66,72,78 8:6,9-11,14,16-20 9:2,4-5,7,10,17-19,22 10:12,14-16,19-20,22-28 11:4 13:2-3,22,24,26,28,32 14:2-3,5,7,10,18,27,33,39 15:2,18,25-26,29,32,38 16:2,27,38,40-41 17:2,5-6,9,12 18:5-6,8,11,19-24,26,28,32 19:2,9-10 20:1,12-13,19,22,24 21:10,24 22:1,3,5 24:17 25:6,8,11,13 26:2,4-5,11,15,18,44,51,62-64 27:8,11-12,20-21 28:2 29:40 30:1 31:2,9,12,16,18,30,42,47,54 32:1-2,6-7,9,17-18,25,28-29,31,33-34,37,39 33:1,3,5,38,40,51 34:2,13-14,20,22-29 35:2,8,10,15,34 36:1-5,7-9,13 DEU 1:3,36,39 2:4,8-9,12,19,22,29,37 3:6,11,16,18 4:10,25,40,44-46 5:9,29 6:7 9:2 10:6 11:2,19,21 12:25,28 13:13 14:1 17:20 21:15 23:8 24:7,16 28:54-55,57 29:1,22,29 30:2 31:12-13,19,22-23 32:5,8,20,46,49,51-52 33:1,9,24 34:8-9 JOS 1:2 2:2 3:1,9 4:4-8,12,21-22 5:1-3,6-7,10,12 6:1 7:1,12,23 8:31-32 9:17-18,26 10:4,11-12,20-21 11:14,19,22 12:1-2,6-7 13:6,10,13,15,22-25,28-29,31 14:1,4-6,10 15:1,12-14,20-21,63 16:1,4-5,8-9 17:2,8,12-14,16 18:1-3,10-11,14,20-21,28 19:1,8-10,16-17,23-24,31-32,39-40,47-49,51 20:2,9 21:1,3-10,13,19-20,26-27,34,40-41 22:9-13,15,21,24-25,27,30-34 24:4,32 JDG 1:1,8-9,16,21,34 2:4,6,11 3:2,5,7-9,12-15,27 4:1,3,5-6,11,23-24 6:1-3,6-8,33 7:12 8:10,18,28,33-34 10:6-11,15,17-18 11:4-6,8-9,12-15,27-33,36 12:1-3 13:1 14:16-17 18:2,16,22-23,25-26,30 19:12,30 20:1,3,7,13-15,18-19,21,23-28,30-32,35-36,48 21:5-6,10,13,18,20,23-24 SA1 1:2 2:5,28 7:4,6-8 9:2 10:18,27 11:8 12:12 14:18,47 15:6 16:11 17:53 22:19 26:19 30:22 SA2 1:18 2:25 4:2 7:6-7,10,14 8:12 10:1-3,6,8,10-11,14,19 11:1 12:3,9,26,31 17:27 21:2 23:29 KI1 2:4 4:30 6:1,13 8:1,9,25,39,63 9:6,20-22 11:2,7,33 12:17,24,33 14:24 18:20 19:10,14 20:3,5,7,15,27,29 21:13,26 KI2 2:23-24 4:7 8:12,19 9:1 10:1,5,13,30 13:5 14:6 16:3 17:7-9,22,24,31,34,41 18:4 19:3,12 21:2,9 23:6,10,13 24:2 CH1 1:43 2:10,18,30-32 4:27 5:11,14,23 6:3,33,64-65,77 7:12,29,33,40 8:8 9:3-4,18,23 11:31 12:16,24-26,29-30,32 14:4 15:4,15 16:13 17:9 18:11 19:1-3,6-7,9,11-12,15,19 20:1,3-4 24:2 26:10 27:1,3,10,14,20 28:8 CH2 5:2,10 6:11,16,30 7:3 8:2,8-9 10:17-18 11:19,23 13:7,12,16,18 20:1,10,13,19,22-23 21:14 25:4,7,11-12,14 27:5 28:3,8,10,12 30:6,9,21 31:1,5-6 33:2,6,9 34:33 35:17 EZR 2:1,3-21,24-26,29-58,60-61 3:1 4:1 6:16,19-21 7:7 8:35 9:12 10:1,7,16,44 NEH 1:6 2:10 5:5 7:6,8-25,34-60,62-63,73 8:14,17 9:1,23-24 10:39 11:3-4,24-25,31 12:43,47 13:2,16,24 EST 3:13 5:11 PSA 11:4 12:1 14:2 17:14 21:10 34:11 36:7 45:2,16 53:2 66:5 69:8 72:4 73:15 78:4-6,9 82:6 83:8 89:30 90:3,16 102:28 103:7,13,17 105:6 107:8,15,21,31 109:9-10,12 113:9 115:14,16 127:3-4 128:3,6 132:12 137:7 144:7,11 147:13 148:12,14 149:2 PRO 4:1 5:7 7:24 8:32 13:22 14:26 15:11 17:6 20:7 31:28 ECC 6:3 SOL 1:6 ISA 1:2,4 2:6 3:4,12 8:18 11:14 13:16,18 14:21 17:3,9 21:17 23:4 27:12 29:23 30:1,9 31:6 37:3,12 38:19 47:8-9 49:17,20-21,25 54:1,13 57:4-5 63:8 66:8,20 JER 2:9,16,30 3:14,19,21-22 4:22 5:7 6:1,11 7:18,30 9:21,26 10:20 15:7 16:14-15 17:2,19 18:21 23:7 25:21 30:20 31:15,17 32:18,30,32,39 38:23 40:7 41:16 43:6 47:3 49:6,11 50:4,33 LAM 1:5,16 2:11,19-20 3:33 4:4,10 5:13 EZE 2:3-4 3:11 4:13 6:5 9:6 16:21,36,45 20:18,21 23:39 31:14 33:2,12,17,30 35:5 37:16,18,21,25 43:7 44:9,15 47:22 48:11 DAN 1:3,6,10,13,15,17 2:38 5:13 6:13,24 11:41 12:1 HOS 1:2,10-11 2:4 3:1,4-5 4:1,6 5:7 9:12-13 10:9,14 11:10 13:13 JOE 1:3 2:16,23 3:6,8,16,19 AMO 1:13 2:11 3:1,12 4:5 9:7 OBA 1:12,20 MIC 1:16 2:9 5:3 NAH 3:10 ZEP 1:8 2:8-9 ZEC 10:7,9 MAL 4:6 MAT 2:16,18 3:9 5:9,45 7:11 8:12 9:15 10:21 11:16,19 12:27 13:38 14:21 15:38 17:25-26 18:3,25 19:13-14,29 20:20 21:15 22:24 23:31,37 27:9,25,56 MAR 2:19 7:27 9:37 10:13-14,29-30 12:19 13:12 LUK 1:16-17 3:8 5:34 6:35 7:32,35 11:7,13 13:34 14:26 16:8 18:16,29 19:44 20:28-29,31,34,36 23:28 JOH 4:12 8:39 11:52 12:36 13:33 ACT 2:39 3:25 5:21 7:19,23,37 9:15 10:36 13:26,33 21:5,21 ROM 8:16-17,21 9:7-8,11,26-27 CO1 7:14 14:20 CO2 3:7,13 6:13 12:14 GAL 3:7,26 4:3,19,25,27-28,31 EPH 1:5 2:2-3 4:14 5:1,6,8 6:4 COL 3:6,21 TH1 2:7,11 5:5 TI1 3:4,12 5:4,10,14 TIT 1:6 2:4 HEB 2:13-14 11:22 12:5 PE1 1:14 PE2 2:14 JO1 2:1,12-13,18,28 3:7,10,18 4:4 5:2,21 JO2 1:1,4,13 JO3 1:4 REV 2:14,23 7:4 21:12
children's | GEN 31:16 45:10 EXO 9:4 34:7 DEU 4:25 JOS 14:9 KI2 17:41 PSA 103:17 128:6 PRO 13:22 JER 2:9 31:29 EZE 18:2 37:25 MAT 15:26 MAR 7:27-28
Children's | PRO 17:6
Chileab | SA2 3:3
Chilion | RUT 1:2,5
Chilion's | RUT 4:9
Chilmad | EZE 27:23
Chimham | SA2 19:37-38,40 JER 41:17
chimney | HOS 13:3
Chinnereth | NUM 34:11 DEU 3:17 JOS 13:27 19:35
Chinneroth | JOS 11:2 12:3
Chios | ACT 20:15
Chisleu | NEH 1:1 ZEC 7:1
Chislon | NUM 34:21
Chislothtabor | JOS 19:12
Chittim | NUM 24:24 ISA 23:1,12 JER 2:10 EZE 27:6 DAN 11:30
Chiun | AMO 5:26
Chloe | CO1 1:11
chode | GEN 31:36 NUM 20:3
choice | GEN 23:6 49:11 DEU 12:11 SA1 9:2 SA2 10:9 KI2 3:19 19:23 CH1 7:40 19:10 CH2 25:5 NEH 5:18 PRO 8:10,19 10:20 SOL 6:9 ISA 37:24 JER 22:7 EZE 24:4-5 31:16 ACT 15:7
choicest | ISA 5:2 22:7
choke | MAT 13:22 MAR 4:19
choked | MAT 13:7 MAR 4:7 5:13 LUK 8:7,14,33
choler | DAN 8:7 11:11
Choose | EXO 17:9 KI1 18:25 CH1 21:11
choose | NUM 16:7 17:5 DEU 7:7 12:5,11,14,18,26 14:23-25 15:20 16:2,6-7,15-16 17:8,10,15 18:6 23:16 26:2 30:19 31:11 JOS 9:27 24:15 SA1 2:28 17:8 SA2 16:18 17:1 21:6 24:12 KI1 14:21 18:23 CH1 21:10 NEH 9:7 PSA 25:12 47:4 PRO 1:29 3:31 ISA 7:15-16 14:1 49:7 56:4 65:12 66:4 EZE 21:19 ZEC 1:17 2:12 PHP 1:22
choosest | PSA 65:4
chooseth | ISA 40:20 41:24
Choosing | HEB 11:25
chop | MIC 3:3
Chorashan | SA1 30:30
Chorazin | MAT 11:21 LUK 10:13
chose | GEN 6:2 13:11 EXO 18:25 DEU 4:37 10:15 JOS 8:3 JDG 5:8 SA1 13:2 17:40 SA2 6:21 10:9 KI1 8:16 11:34 CH1 19:10 28:4 CH2 6:5 PSA 78:67-68,70 ISA 66:4 EZE 20:5 LUK 6:13 14:7 ACT 6:5 13:17 15:40
chosen | EXO 14:7 15:4 NUM 16:5 DEU 7:6 12:21 14:2 16:11 18:5 21:5 JOS 24:22 JDG 10:14 20:15-16,34 SA1 8:18 10:24 12:13 16:8-10 20:30 24:2 26:2 SA2 6:1 KI1 3:8 8:44,48 11:13,32,36 12:21 KI2 21:7 23:27 CH1 9:22 15:2 16:13,41 28:4-6,10 29:1 CH2 6:6,34,38 7:12,16 11:1 12:13 13:3,17 29:11 33:7 NEH 1:9 PSA 33:12 78:31 89:3,19 105:6,26,43 106:5,23 119:30,173 132:13 135:4 PRO 16:16 22:1 ISA 1:29 41:8-9 43:10,20 44:1-2 48:10 58:5-6 65:15 66:3 JER 8:3 33:24 48:15 49:19 50:44 EZE 23:7 DAN 11:15 HAG 2:23 ZEC 3:2 MAT 12:18 20:16 22:14 MAR 13:20 LUK 10:42 23:35 JOH 6:70 13:18 15:16,19 ACT 1:2,24 9:15 10:41 15:22,25 22:14 ROM 16:13 CO1 1:27-28 CO2 8:19 EPH 1:4 TH2 2:13 TI2 2:4 JAM 2:5 PE1 2:4,9 REV 17:14
Chozeba | CH1 4:22
Christ | MAT 1:1,16-18 2:4 11:2 16:16,20 22:42 23:8,10 24:5,23 26:63,68 27:17,22 MAR 1:1 8:29 9:41 12:35 13:6,21 14:61 15:32 LUK 2:11,26 3:15 4:41 9:20 20:41 21:8 22:67 23:2,35,39 24:26,46 JOH 1:17,20,25,41 3:28 4:25,29,42 6:69 7:26-27,31,41-42 9:22 10:24 11:27 12:34 17:3 20:31 ACT 2:30-31,36,38 3:6,18,20 4:10,26 5:42 8:5,12,37 9:20,22,34 10:36 11:17 15:11,26 16:18,31 17:3 18:5,28 19:4 20:21 24:24 26:23 28:31 ROM 1:1,3,6-8,16 2:16 3:22,24 5:1,6,8,11,15,17,21 6:3-4,8-9,11,23 7:4,25 8:1-2,9-11,17,34-35,39 9:1,3,5 10:4,6-7 12:5 13:14 14:9-10,15,18 15:3,5-8,16-20,29 16:3,5,7,9-10,16,18,20,24-25,27 CO1 1:1-4,6-10,12-13,17,23-24,30 2:2,16 3:1,11,23 4:1,10,15,17 5:4,7 6:15 8:6,11-12 9:1,12,18,21 10:4,9,16 11:1,3 12:12,27 15:3,12-20,22-23,31,57 16:22-24 CO2 1:1-3,5,19,21 2:10,14-15,17 3:3-4,14 4:4-6 5:10,14,16-20 6:15 8:9,23 9:13 10:1,5,14 11:2-3,10,13,23,31 12:2,9,19 13:3,5,14 GAL 1:1,3,6-7,10,12,22 2:4,16-17,20-21 3:1,13-14,16-17,22,24,26-28 4:7,14,19 5:1-2,4,6 6:2,12,14-15,18 EPH 1:1-3,5,10,12,17,20 2:5-7,10,12-13,20 3:1,4,6,8-9,11,14,17,19,21 4:7,12-13,15,20 5:2,5,14,20,23-25,32 6:5-6,23-24 PHP 1:1-2,6,8,10-11,13,15-16,18-21,23,26-27,29 2:1,5,11,16,30 3:3,7-9,12,14,18,20 4:7,13,19,21,23 COL 1:1-4,7,24,27-28 2:2,5-6,8,11,17,20 3:1,3-4,11,13,16,24 4:3,12 TH1 1:1,3 2:6,14,19 3:2,11,13 4:16 5:9,18,23,28 TH2 1:1-2,8,12 2:1-2,14,16 3:5-6,12,18 TI1 1:1-2,12,14-16 2:5,7 3:13 4:6 5:11,21 6:3,13-14 TI2 1:1-2,9-10,13 2:1,3,8,10,19 3:12,15 4:1,22 TIT 1:1,4 2:13 3:6 PMN 1:1,3,6,8-9,23,25 HEB 3:1,6,14 5:5 6:1 9:11,14,24,28 10:10 11:26 13:8,21 JAM 1:1 2:1 PE1 1:1-3,7,11,13,19 2:5,21 3:16,18,21 4:1,11,14 5:1,10,14 PE2 1:1,8,11,14,16 2:20 3:18 JO1 1:3,7 2:1,22 3:23 4:2-3 5:1,6,20 JO2 1:3,7,9 JUD 1:1,4,17,21 REV 1:1-2,5,9 11:15 12:10,17 20:4,6 22:21
Christ's | ROM 15:30 CO1 3:23 4:10 7:22 15:23 CO2 2:12 5:20 10:7 12:10 GAL 3:29 5:24 EPH 4:32 PHP 2:21 PE1 4:13
Christian | ACT 26:28 PE1 4:16
Christians | ACT 11:26
Christs | MAT 24:24 MAR 13:22
chronicles | KI1 14:19,29 15:7,23,31 16:5,14,20,27 22:39,45 KI2 1:18 8:23 10:34 12:19 13:8,12 14:15,18,28 15:6,11,15,21,26,31,36 16:19 20:20 21:17,25 23:28 24:5 CH1 27:24 NEH 12:23 EST 2:23 6:1 10:2
chrysolyte | REV 21:20
chrysoprasus | REV 21:20
Chub | EZE 30:5
Chun | CH1 18:8
church | MAT 16:18 18:17 ACT 2:47 5:11 7:38 8:1,3 11:22,26 12:1,5 13:1 14:23,27 15:3-4,22 18:22 20:17,28 ROM 16:1,5,23 CO1 1:2 4:17 6:4 10:32 11:18,22 12:28 14:4-5,12,19,23,28,35 15:9 16:19 CO2 1:1 GAL 1:13 EPH 1:22 3:10,21 5:23-25,27,29,32 PHP 3:6 4:15 COL 1:18,24 4:15-16 TH1 1:1 TH2 1:1 TI1 3:5,15 5:16 PMN 1:2 HEB 2:12 12:23 JAM 5:14 PE1 5:13 JO3 1:6,9-10 REV 2:1,8,12,18 3:1,7,14
churches | ACT 9:31 15:41 16:5 19:37 ROM 16:4,16 CO1 7:17 11:16 14:33-34 16:1,19 CO2 8:1,18-19,23-24 11:8,28 12:13 GAL 1:2,22 TH1 2:14 TH2 1:4 REV 1:4,11,20 2:7,11,17,23,29 3:6,13,22 22:16
churl | ISA 32:5,7
churlish | SA1 25:3
churning | PRO 30:33
Chushanrishathaim | JDG 3:8,10
Chuza | LUK 8:3
cieled | CH2 3:5 JER 22:14 EZE 41:16 HAG 1:4
Cilicia | ACT 6:9 15:23,41 21:39 22:3 23:34 27:5 GAL 1:21
cinnamon | EXO 30:23 PRO 7:17 SOL 4:14 REV 18:13
Cinneroth | KI1 15:20
circle | ISA 40:22
circuit | SA1 7:16 PSA 19:6
circuits | ECC 1:6
Circumcise | DEU 10:16 JER 4:4
circumcise | GEN 17:11 DEU 30:6 JOS 5:2,4 LUK 1:59 JOH 7:22 ACT 15:5 21:21
circumcised | GEN 17:10,12-14,23-27 21:4 34:15,17,22,24 EXO 12:44,48 LEV 12:3 JOS 5:3,5,7 JER 9:25 ACT 7:8 15:1,24 16:3 ROM 4:11 CO1 7:18 GAL 2:3 5:2-3 6:12-13 COL 2:11
Circumcised | PHP 3:5
circumcising | JOS 5:8 LUK 2:21
Circumcision | CO1 7:19 EPH 2:11
circumcision | EXO 4:26 JOH 7:22-23 ACT 7:8 10:45 11:2 ROM 2:25-29 3:1,30 4:9-12 15:8 GAL 2:7-9,12 5:6,11 6:15 PHP 3:3 COL 2:11 3:11 4:11 TIT 1:10
circumspect | EXO 23:13
circumspectly | EPH 5:15
Cis | ACT 13:21
cistern | KI2 18:31 PRO 5:15 ECC 12:6 ISA 36:16
cisterns | JER 2:13
cities | GEN 13:12 19:25,29 35:5 41:35,48 47:21 EXO 1:11 LEV 25:32-34 26:25,31,33 NUM 13:19,28 21:2-3,25 31:10 32:16-17,24,26,33,36,38 35:2-8,11-15 DEU 1:22,28 2:34-35,37 3:4-5,7,10,12,19 4:41-42 6:10 9:1 13:12 19:1-2,5,7,9,11 20:15-16 21:2 JOS 9:17 10:2,19-20,37,39 11:12-14,21 13:10,17,21,23,25,28,30-31 14:4,12 15:9,21,32,36,41,44,51,54,57,59-60,62 16:9 17:9,12 18:9,21,24,28 19:6-8,15-16,22-23,30-31,35,38-39,48 20:2,4,9 21:2-9,16,18-20,22,24-27,29,31-33,35,37,39-42 24:13 JDG 10:4 11:26,33 12:7 20:14-15,42,48 21:23 SA1 6:18 7:14 18:6 30:29 31:7 SA2 2:1,3 8:8 10:12 12:31 20:6 24:7 KI1 4:13 8:37 9:11-13,19 10:26 12:17 13:32 15:20,23 20:34 22:39 KI2 3:25 13:25 17:6,9,24,26,29 18:11,13 19:25 23:5,8,19 CH1 2:22-23 4:31-33 6:57,60-67 9:2 10:7 13:2 18:8 19:7,13 20:3 27:25 CH2 1:14 6:28 8:2,4-6 9:25 10:17 11:5,10 12:4 13:19 14:5-7,14 15:8 16:4 17:2,7,9,12-13,19 19:5,10 20:4 21:3 23:2 24:5 25:13 26:6 27:4 28:18 31:1,6,15,19 32:1,29 33:14 34:6 EZR 2:70 3:1 4:10 10:14 NEH 7:73 8:15 9:25 10:37 11:1,3,20 12:44 EST 9:2 PSA 9:6 69:35 ISA 1:7 6:11 14:17,21 17:2,9 19:18 33:8 36:1 37:26 40:9 42:11 44:26 54:3 61:4 64:10 JER 1:15 2:15,28 4:5,7,16,26 5:6,17 7:17,34 8:14 9:11 10:22 11:6,12-13 13:19 17:26 20:16 22:6 25:18 26:2 31:21,23-24 32:44 33:10,12-13 34:1,7,22 36:6,9 40:5,10 44:2,6,17,21 48:9,15,24,28 49:1,13,18 50:32,40 51:43 LAM 5:11 EZE 6:6 12:20 19:7 25:9 26:19 29:12 30:7,17 35:4,9 36:4,10,33,35,38 39:9 DAN 11:15 HOS 8:14 11:6 13:10 AMO 4:6,8 9:14 OBA 1:20 MIC 5:11,14 7:12 ZEP 1:16 3:6 ZEC 1:12,17 7:7 8:20 MAT 9:35 10:23 11:1,20 14:13 MAR 6:33,56 LUK 4:43 13:22 19:17,19 ACT 5:16 8:40 14:6 16:4 26:11 PE2 2:6 JUD 1:7 REV 16:19
citizen | LUK 15:15 ACT 21:39
citizens | LUK 19:14
city | GEN 4:17 10:11-12 11:4-5,8 18:24,26,28 19:4,12,14-16,20-22 23:10,18 24:10-11,13 26:33 28:19 33:18 34:20,24-25,27-28 35:27 36:32,35,39 41:48 44:4,13 EXO 9:29,33 LEV 14:40-41,45,53 25:29-30,33 NUM 20:16 21:26-28 22:36 24:19 35:4-5,25-28,32 DEU 2:34,36 3:4,6 13:13,15-16 19:12 20:10,14,19-20 21:3-4,6,19-21 22:15,17-18,21,23-24 25:8 28:3,16 34:3 JOS 3:16 6:3-5,7,11,14-17,20-21,24,26 8:1-2,4-8,11-14,16-22,27,29 10:2 11:19 13:9,16 15:13,62 18:14 19:29,50 20:4,6 21:11-13,21,27,32,38 JDG 1:8,16-17,23-26 3:13 6:27-28,30 8:16-17,27 9:30-31,33,35,43-45,51 14:18 16:2-3 17:8 18:27-29 19:11-12,15,17,22 20:11,31-32,37-38,40,48 RUT 1:19 2:18 3:11,15 4:2 SA1 1:3 4:13 5:9,11-12 8:22 9:6,10-14,25,27 10:5 15:5 20:6,29,40,42 22:19 23:10 27:5 28:3 30:3 SA2 5:7,9 6:10,12,16 10:3,14 11:16-17,20,25 12:1,26-28,30 15:2,12,14,24-25,27,34,37 17:13,17,23 18:3 19:3,37 20:15-16,19,21-22 24:5 KI1 1:41,45 2:10 3:1 8:1,16,44,48 9:16,24 11:27,32,36,43 13:25,29 14:11-12,21,31 15:8,24 16:4,18,24 17:10 20:2,12,19,30 21:8,11,13,24 22:26,36,50 KI2 2:19,23 3:19 6:14-15,19 7:4,10,12-13 8:24 9:15,28 10:2,5-6,25 11:20 12:21 14:20 15:7,38 16:20 17:9 18:8,30 19:13,32-34 20:6,20 23:8,17,27 24:10-11 25:2-4,11,19 CH1 1:43,46,50 6:56-57 11:5,7-8 13:13 15:1,29 19:9,15 20:2 CH2 5:2 6:5,34,38 8:11 9:31 11:12,23 12:13,16 14:1 15:6 16:14 18:25 19:5 21:1,20 23:21 24:16,25 25:28 27:9 28:15,25,27 29:20 30:10 31:19 32:3,5-6,18,30 33:14-15 34:8 EZR 2:1 4:12-13,15-16,19,21 10:14 NEH 2:3,5,8 3:15 7:4,6 11:1,9,18 12:37 13:18 EST 3:15 4:1,6 6:9,11 8:11,15,17 9:28 PSA 31:21 46:4 48:1-2,8 55:9 59:6,14 60:9 72:16 87:3 101:8 107:4,7,36 108:10 122:3 127:1 PRO 1:21 8:3 9:3,14 10:15 11:10-11 16:32 18:11,19 21:22 25:28 29:8 ECC 7:19 8:10 9:14-15 10:15 SOL 3:2-3 5:7 ISA 1:8,21,26 14:4,31 17:1 19:2,18 22:2,9 23:7-8,11,16 24:10,12 25:2-3 26:1,5 27:10 29:1 32:13-14,19 33:20 36:15 37:13,33-35 38:6 45:13 48:2 52:1 60:14 62:12 66:6 JER 1:18 3:14 4:29 6:6 8:16 14:18 15:8 17:24-25 19:8,11-12,15 20:5 21:4,6-7,9-10 22:8 23:39 25:29 26:6,9,11-12,15,20 27:17,19 29:7,16 30:18 31:38 32:3,24-25,28-29,31,36 33:4-5 34:2,22 37:8,10,21 38:2-4,9,17-18,23 39:2,4,9,16 41:7 46:8 47:2 48:8 49:25 51:31 52:5-7,15,25 LAM 1:1,19 2:11-12,15 3:51 EZE 4:1,3 5:2 7:15,23 9:1,4-5,7,9 10:2 11:2-3,6-7,11,23 17:4 21:19 22:2-3 24:6,9 26:10,17,19 27:32 33:21 39:16 40:1-2 43:3 45:6-7 48:15,17-22,30-31,35 DAN 9:16,18-19,24,26 HOS 6:8 11:9 JOE 2:9 AMO 3:6 4:7-8 5:3 6:8 7:17 JON 1:2 3:2-4 4:5,11 MIC 4:10 6:9 NAH 3:1 HAB 2:8,12,17 ZEP 2:15 3:1 ZEC 8:3,5,21 14:2 MAT 2:23 4:5 5:14,35 8:33-34 9:1 10:5,11,14-15,23 12:25 21:10,17-18 22:7 23:34 26:18 27:53 28:11 MAR 1:33,45 5:14 6:11 11:19 14:13,16 LUK 1:26,39 2:3-4,11,39 4:26,29,31 5:12 7:11-12,37 8:1,4,27,34,39 9:5,10 10:1,8,10-12 14:21 18:2-3 19:41 22:10 23:19,51 24:49 JOH 1:44 4:5,8,28,30,39 11:54 19:20 ACT 7:58 8:5,8-9 9:6 10:9 11:5 12:10 13:44,50 14:4,13,19-21 15:21,36 16:12-14,20,39 17:5-6,8,16 18:10 19:29,35 20:23 21:5,29-30,39 22:3 24:12 25:23 27:5,8 ROM 16:23 CO2 11:26,32 TIT 1:5 HEB 11:10,16 12:22 13:14 JAM 4:13 REV 3:12 11:2,8,13 14:8,20 16:19 17:18 18:10,16,18-19,21 20:9 21:2,10,14-16,18-19,21,23 22:14,19
clad | KI1 11:29 ISA 59:17
clamorous | PRO 9:13
clamour | EPH 4:31
clap | PSA 47:1 98:8 ISA 55:12 LAM 2:15 NAH 3:19
clapped | KI2 11:12 EZE 25:6
Clauda | ACT 27:16
Claudia | TI2 4:21
Claudius | ACT 11:28 18:2 23:26
clave | GEN 22:3 34:3 NUM 16:31 JDG 15:19 RUT 1:14 SA1 6:14 SA2 20:2 23:10 KI1 11:2 KI2 18:6 NEH 10:29 PSA 78:15 ISA 48:21 ACT 17:34
claws | DEU 14:6 DAN 4:33 ZEC 11:16
clay | KI1 7:46 CH2 4:17 PSA 40:2 ISA 29:16 41:25 45:9 64:8 JER 18:4,6 43:9 DAN 2:33-35,41-43,45 NAH 3:14 HAB 2:6 JOH 9:6,11,14-15 ROM 9:21
clean | GEN 7:2,8 8:20 35:2 LEV 4:12 6:11 7:19 10:10,14 11:36-37,47 12:8 13:6,13,17,23,28,34,37,39-41,58-59 14:4,7-9,11,20,48,53,57 15:8,13,28 16:30 17:15 20:25 22:4,7 23:22 NUM 5:28 8:7 9:13 18:11,13 19:9,12,18-19 31:23-24 DEU 12:15,22 14:11,20 15:22 23:10 JOS 3:17 4:1,11 SA1 20:26 KI2 5:10,12-14 CH2 30:17 PSA 19:9 24:4 51:7,10 73:1 77:8 PRO 14:4 16:2 20:9 ECC 9:2 ISA 1:16 24:19 28:8 30:24 52:11 66:20 JER 13:27 EZE 22:26 36:25 44:23 JOE 1:7 ZEC 11:17 MAT 8:2-3 23:25-26 27:59 MAR 1:40-41 LUK 5:12-13 11:39,41 JOH 13:10-11 15:3 ACT 18:6 PE2 2:18 REV 19:8,14
cleanness | SA2 22:21,25 PSA 18:20,24 AMO 4:6
cleanse | EXO 29:36 LEV 14:49,52 16:19,30 NUM 8:6-7,15,21 CH2 29:15-16 NEH 13:22 PSA 19:12 51:2 119:9 JER 4:11 33:8 EZE 36:25 37:23 39:12,14,16 43:20,22 45:18 JOE 3:21 MAT 10:8 23:26 CO2 7:1 EPH 5:26 JO1 1:9
Cleanse | JAM 4:8
cleansed | LEV 11:32 12:7 14:4,7-8,14,17-19,25,28-29,31 15:13,28 NUM 35:33 JOS 22:17 CH2 29:18 30:18-19 34:5 NEH 13:9,30 PSA 73:13 EZE 22:24 36:33 44:26 DAN 8:14 JOE 3:21 MAT 8:3 11:5 MAR 1:42 LUK 4:27 7:22 17:14,17 ACT 10:15 11:9
cleanseth | PRO 20:30 JO1 1:7
cleansing | LEV 13:7,35 14:2,23,32 15:13 NUM 6:9 EZE 43:23 MAR 1:44 LUK 5:14
clear | GEN 24:8,41 44:16 EXO 34:7 SA2 23:4 PSA 51:4 SOL 6:10 ISA 18:4 AMO 8:9 ZEC 14:6 CO2 7:11 REV 21:11,18 22:1
clearing | NUM 14:18 CO2 7:11
clearly | MAT 7:5 MAR 8:25 LUK 6:42 ROM 1:20
clearness | EXO 24:10
cleave | GEN 2:24 LEV 1:17 DEU 4:4 10:20 11:22 13:4,17 28:21,60 30:20 JOS 22:5 23:8,12 KI2 5:27 PSA 74:15 101:3 102:5 137:6 ISA 14:1 JER 13:11 EZE 3:26 DAN 2:43 11:34 HAB 3:9 ZEC 14:4 MAT 19:5 MAR 10:7 ACT 11:23 ROM 12:9
cleaved | KI2 3:3
cleaveth | DEU 14:6 PSA 22:15 41:8 44:25 119:25 141:7 ECC 10:9 JER 13:11 LAM 4:4,8 LUK 10:11
cleft | DEU 14:6 MIC 1:4
clefts | SOL 2:14 ISA 2:21 JER 49:16 AMO 6:11 OBA 1:3
clemency | ACT 24:4
Clement | PHP 4:3
Cleopas | LUK 24:18
Cleophas | JOH 19:25
cliff | CH2 20:16
clift | EXO 33:22
clifts | ISA 57:5
climb | JER 4:29 JOE 2:7,9 AMO 9:2
climbed | SA1 14:13 LUK 19:4
climbeth | JOH 10:1
clipped | JER 48:37
cloak | ISA 59:17 MAT 5:40 LUK 6:29 JOH 15:22
clods | ISA 28:24 HOS 10:11 JOE 1:17
cloke | TH1 2:5 TI2 4:13 PE1 2:16
close | NUM 5:13 SA2 22:46 CH1 12:1 PSA 18:45 JER 42:16 DAN 8:7 AMO 9:11 LUK 9:36 ACT 27:13
closed | GEN 2:21 20:18 NUM 16:33 JDG 3:22 ISA 1:6 29:10 DAN 12:9 JON 2:5 MAT 13:15 LUK 4:20 ACT 28:27
closer | PRO 18:24
closest | JER 22:15
closet | JOE 2:16 MAT 6:6
closets | LUK 12:3
cloth | NUM 4:6-9,11-13 DEU 22:17 SA1 19:13 21:9 SA2 20:12 KI2 8:15 ISA 30:22 MAT 9:16 27:59 MAR 2:21 14:51-52
clothe | EXO 40:14 EST 4:4 PSA 132:16,18 PRO 23:21 ISA 22:21 49:18 50:3 EZE 26:16 34:3 HAG 1:6 ZEC 3:4 MAT 6:30 LUK 12:28
clothed | GEN 3:21 LEV 8:7 SA2 1:24 CH1 15:27 21:16 CH2 6:41 18:9 28:15 EST 4:2 PSA 35:26 65:13 93:1 104:1 109:18,29 132:9 PRO 31:21 ISA 61:10 EZE 7:27 9:2-3,11 10:2,6-7 16:10 23:6,12 38:4 44:17 DAN 5:7,16,29 10:5 12:6-7 ZEP 1:8 ZEC 3:3,5 MAT 6:31 11:8 25:36,38,43 MAR 1:6 5:15 15:17 16:5 LUK 7:25 8:35 16:19 CO2 5:2-4 PE1 5:5 REV 1:13 3:5,18 4:4 7:9 10:1 11:3 12:1 15:6 18:16 19:13-14
clothes | GEN 37:29,34 44:13 49:11 EXO 12:34 19:10,14 LEV 10:6 11:25,28,40 13:6,34,45 14:8-9,47 15:5-8,10-11,13,21-22,27 16:26,28,32 17:15 21:10 NUM 8:7,21 14:6 19:7-8,10,19,21 31:24 DEU 29:5 JOS 7:6 JDG 11:35 SA1 4:12 19:24 SA2 1:2,11 3:31 13:31 19:24 KI1 1:1 21:27 KI2 2:12 5:7-8 6:30 11:14 18:37 19:1 22:11,19 CH2 23:13 34:19,27 NEH 4:23 9:21 EST 4:1 PRO 6:27 ISA 36:22 37:1 JER 41:5 EZE 16:39 23:26 27:20,24 AMO 2:8 MAT 21:7 24:18 26:65 MAR 5:28,30 14:63 15:20 LUK 2:7,12 8:27 19:36 24:12 JOH 19:40 20:5-7 ACT 7:58 14:14 16:22 22:23
clothest | JER 4:30
clothing | PSA 35:13 45:13 PRO 27:26 31:22,25 ISA 3:6-7 23:18 59:17 JER 10:9 MAT 7:15 11:8 MAR 12:38 ACT 10:30 JAM 2:3
cloths | EXO 31:10 35:19 39:1,41
cloud | GEN 9:13-14,16 EXO 13:21-22 14:19-20,24 16:10 19:9,16 24:15-16,18 34:5 40:34-38 LEV 16:2,13 NUM 9:15-22 10:11-12,34 11:25 12:5,10 14:14 16:42 DEU 1:33 5:22 31:15 KI1 8:10-11 18:44 CH2 5:13-14 NEH 9:19 PSA 78:14 105:39 PRO 16:15 ISA 4:5 18:4 19:1 25:5 44:22 60:8 LAM 2:1 3:44 EZE 1:4,28 8:11 10:3-4 30:18 32:7 38:9,16 HOS 6:4 13:3 MAT 17:5 MAR 9:7 LUK 9:34-35 12:54 21:27 ACT 1:9 CO1 10:1-2 HEB 12:1 REV 10:1 11:12 14:14-16
clouds | DEU 4:11 JDG 5:4 SA2 22:12 23:4 KI1 18:45 PSA 18:11-12 36:5 57:10 68:34 77:17 78:23 104:3 108:4 147:8 PRO 3:20 8:28 25:14 ECC 11:3-4 12:2 ISA 5:6 14:14 JER 4:13 DAN 7:13 JOE 2:2 NAH 1:3 ZEP 1:15 ZEC 10:1 MAT 24:30 26:64 MAR 13:26 14:62 TH1 4:17 PE2 2:17 JUD 1:12 REV 1:7
Clouds | PSA 97:2
cloudy | EXO 33:9-10 NEH 9:12 PSA 99:7 EZE 30:3 34:12
clouted | JOS 9:5
clouts | JER 38:11-12
cloven | DEU 14:7 ACT 2:3
clovenfooted | LEV 11:3,7,26
cluster | NUM 13:23-24 SOL 1:14 ISA 65:8 MIC 7:1
clusters | GEN 40:10 DEU 32:32 SA1 25:18 30:12 SOL 7:7-8 REV 14:18
Cnidus | ACT 27:7
CO1 | 16:24
CO2 | 13:14
coal | SA2 14:7 ISA 6:6 47:14 LAM 4:8
coals | LEV 16:12 SA2 22:9,13 KI1 19:6 PSA 18:8,12-13 120:4 140:10 PRO 6:28 25:22 26:21 SOL 8:6 ISA 44:12,19 54:16 EZE 1:13 10:2 24:11 HAB 3:5 JOH 18:18 21:9 ROM 12:20
coast | EXO 10:4 NUM 13:29 20:23 22:36 24:24 34:3,11 DEU 2:4,18 3:17 11:24 16:4 19:8 JOS 1:4 12:4,23 13:16,25,30 15:1,4,12,21 16:3 17:7,9 18:5,11,19 19:22,29,33-34,41,47 JDG 1:18,36 11:20 SA1 6:9 7:13 27:1 30:14 KI2 14:25 CH1 4:10 EZE 25:16 47:16 48:1 ZEP 2:5-7 MAT 4:13 LUK 6:17
coasts | EXO 10:14,19 NUM 21:13 32:33 34:2,12 DEU 3:14 19:3 28:40 JOS 9:1 18:5,20 19:49 JDG 11:22,26 18:2 19:29 SA1 5:6 7:14 11:3,7 SA2 21:5 KI1 1:3 KI2 10:32 15:16 CH1 6:54,66 21:12 CH2 11:13 PSA 105:31,33 JER 25:32 31:8 50:41 EZE 33:2 JOE 3:4 MAT 2:16 8:34 15:21-22,39 16:13 19:1 MAR 5:17 7:31 10:1 ACT 13:50 19:1 26:20 27:2
coat | GEN 37:3,23,31-33 EXO 28:4,39 29:5 LEV 8:7 16:4 SA1 2:19 17:5,38 SA2 15:32 SOL 5:3 MAT 5:40 LUK 6:29 JOH 19:23 21:7
coats | GEN 3:21 EXO 28:40 29:8 39:27 40:14 LEV 8:13 10:5 DAN 3:21,27 MAT 10:10 MAR 6:9 LUK 3:11 9:3 ACT 9:39
cock | MAT 26:34,74-75 MAR 14:30,68,72 LUK 22:34,60-61 JOH 13:38 18:27
cockatrice | ISA 11:8 14:29 59:5
cockatrices | JER 8:17
cockcrowing | MAR 13:35
coffer | SA1 6:8,11,15
coffin | GEN 50:26
cogitations | DAN 7:28
COL | 4:18
cold | GEN 8:22 PSA 147:17 PRO 20:4 25:13,20,25 JER 18:14 NAH 3:17 MAT 10:42 24:12 JOH 18:18 ACT 28:2 CO2 11:27 REV 3:15-16
Colhozeh | NEH 3:15 11:5
collars | JDG 8:26
collection | CH2 24:6,9 CO1 16:1
college | KI2 22:14 CH2 34:22
colony | ACT 16:12
Colosse | COL 1:2
colour | LEV 13:55 NUM 11:7 PRO 23:31 EZE 1:4,7,16,22,27 8:2 10:9 DAN 10:6 ACT 27:30 REV 17:4
coloured | REV 17:3
colours | GEN 37:3,23,32 JDG 5:30 SA2 13:18-19 CH1 29:2 ISA 54:11 EZE 16:16 17:3
colt | GEN 49:11 ZEC 9:9 MAT 21:2,5,7 MAR 11:2,4-5,7 LUK 19:30,33,35 JOH 12:15
colts | GEN 32:15 JDG 10:4 12:14
come | GEN 4:14 6:13,18,20 9:14 12:11-12,14 15:4,14,16 17:6 18:5,21 19:22,31 20:4,13 22:5 24:13-14,43 26:27 27:40 28:21 30:16,33 31:44 32:8,11 33:14 34:5 35:11,16 37:10,13,23 38:16 41:29,35,54 42:7,9-10,12,15,21 44:23,30-31,34 45:9,11,16,18-19 46:31,33 47:1,4-5,24 48:7 49:6,10 50:5 EXO 1:10,19 2:18 3:8-9,13,18,21 4:8-9 7:15 8:3-5 9:19 10:12,26 11:8 12:23,25-26,48 13:14 14:26 16:5 17:6 18:6,8,15-16 19:2,9,11,13,15,22-24 20:20,24 21:14 22:9,27 23:27 24:2,14 25:32-33 28:43 30:20 32:1,26 33:5,22 34:2-3,30 35:10 36:2 LEV 4:23,28 10:3,6 12:4 13:16 14:8,34-35,39,43-44,48 15:14 16:2-3,17,23-24,26,28 19:19,23 21:21,23 23:10 25:2,22,25 NUM 1:1 4:5,15 5:14,27 6:5-6 8:19 9:1 10:29 11:17,20,23 13:21,33 14:30 15:2,18 16:5,12,14,40 17:5 18:3-4,22 19:7,14 20:5,18 21:8 22:5,11,14,17,20,36,38 23:3,7 24:14,17,19,24 26:29 27:21 31:24 33:38,55-56 34:2 35:10,26,32 DEU 1:20,22 2:14 4:30,46 6:20 7:12 10:1 11:13,29 12:5,9 13:2 14:29 15:19 17:9,14 18:6,9,19,22 20:2 21:2,5 23:10-11 24:1,9 25:1,9,17 26:1,3 27:12 28:1-2,7,15,24,43,45,52,63 29:19,22 30:1 31:2,11,17,21 32:35 33:16 JOS 2:3,18 3:4,8,13,15 4:6,16,18,21 5:14 6:5,19 7:14 8:5-6 9:6,8-9 10:6 11:20 14:11 18:4,8 20:6 22:24,27-28 23:7,14-15 JDG 1:24,34 3:27 4:20 6:4,18 7:13,17,24 8:9 9:15,20,24,29,31,33,36-37,43 11:7,12,33 12:3 13:5,8,12,17 15:10,12 16:2,17 18:10 19:23,29 20:10,41 21:3,21-22 RUT 1:19 2:11-12,14 4:3,11 SA1 1:11,20 2:3,31,34,36 4:3,6-7 5:5 6:7,21 9:5,10,13-14,16,25 10:3,5-8,11,20-22 11:3,10 12:8 13:12 14:9,11,26 16:2,5-6,11,16 17:8,25,28,45,52 19:16 20:9,19,21,24,37 21:15 22:3 23:3,7,10-11,15,20,23,27 24:14 25:8,19,30,34,40 26:4,10,20,22 29:10 30:1 31:4 SA2 1:9 2:24 3:23,26 5:6,8,13,23,25 6:9 7:19 9:6 10:11 11:7 12:4 13:5-6,35 14:3,15,29,32 15:4,28,32 16:7,16 17:2,6,9,12,17,27 19:11,18,20,25,30,39 20:17 24:13,21 KI1 1:12,14,21,23,35,45 2:41 3:7 6:1 8:10,19,31,42 10:2 11:2 12:1,5,20-21 13:22,32 14:13 15:17,19 17:18,21 18:12 19:17 20:17-18,22,33 22:27 KI2 1:4,6,10,12,16 3:21 4:1,4,22,32,36 5:6,8,10-11,22 6:9,20 7:4-6,9,12 8:1,7 9:16,30,34 10:6,25 11:9 16:7,12 18:13,17,25,31-32 19:3,9,23,28,32-33 20:14,17 CH1 9:25 10:4 11:5 12:17,31 14:14 16:29 17:11,17 19:3,9 24:19 29:12,14 CH2 1:10 5:11 6:9,22,32 8:11 9:1 10:1 11:1 13:13 16:1 18:14 19:10 20:11,16,22 22:7 23:6,8,15 25:10,14 28:17 29:31 30:1,5,9 32:2,4,21 35:21 EZR 3:1,8 4:12 6:21 8:35 9:13 10:8,14 NEH 2:7,10,17 4:8,11 6:3,10 8:17 9:32 13:1,22 EST 1:12,17,19 2:12,15 4:11,14 5:4,8,12 6:4-5 8:6 9:26 PSA 5:7 7:9,16 9:6 14:7 17:2 22:31 24:7,9 32:6,9 35:8 36:11 40:7 41:6 42:2 44:17 50:3 53:6 55:5 65:2 68:31 69:1-2,27 71:18 72:6 78:4,6 79:1,11 80:2 86:9 88:2,8 91:7,10 95:1-2,6 96:8 100:2 101:2 102:1,13,18 109:17-18 119:41,77,169-170 126:6 132:3 144:5 PRO 3:28 5:8 6:3,11,15 7:20 10:24 11:27 12:13 20:13 22:16 23:21 24:25,34 25:4 26:2 28:22 31:25 ECC 1:7,11,16 2:16 4:16 7:18 8:10 9:2 12:1 SOL 2:10,12-13 4:16 5:1 ISA 1:12,23 2:2,5 3:24 4:3 5:6,19,26 7:7,17-19,21-25 8:7,10,21 10:3,12,20,27-28 11:1,11 13:5-6,22 14:3,8,24,29,31 16:8,12 17:4 19:1,23 21:12 22:7,20 23:15,17 24:10,18,21 27:6,11-13 28:15 29:24 30:6,8,29 31:4 32:10,13 34:1,3,5,7,13 35:4,10 36:10,16-17 37:3,9,24,29,33-34 39:3,6 40:10 41:1,22-23,25 42:9,23 44:7 45:11,14,20,24 47:9,11,13 48:1 49:12,18 50:8 51:11,19 52:1 54:14 55:1,3,13 56:1,9 57:1 59:19-20 60:1,3-7,13-14 63:4 64:1 65:5,17,24 66:15,18,23 JER 1:15 2:3,31 3:16,18,22 4:4,7,9,12-13,16 5:12,19 6:3,26 7:10,32 8:16 9:17,21,25 10:22 12:9,12,15-16 13:18,20,22 15:2 16:10,14,19 17:15,19,24,26 18:14 19:6 20:6 21:13 22:23 23:5,7,17 25:3,12,31 26:2 27:3,7-8 28:9 30:3,8 31:9,12,16-17,27-28,31,38 32:7,23-24,29 33:5,14 36:6,14,29 37:5,7-8,19 38:25 40:3-4,10 42:4,16 46:9,13,18,21-22 47:5 48:2,8,12,16,18,21,45 49:2,4,9,14,19,22,36,39 50:4,9,27,31,41,44 51:10,13,27,33,42,46-48,50-53,56,60 LAM 1:4,14,22 3:47 4:18 5:1 EZE 5:4 7:2-3,5-7,10,12,26 9:6 11:5,16,18 12:16,25,27 13:18 14:22 16:7,16,33 17:12 18:6 20:3 21:19-20,24-25,27,29 22:3-4 23:24,40 24:8,14,26 26:3,16 27:29 30:4,6,9 32:11 33:3-4,6,31,33 34:26 36:8 37:12 38:8-10,13,15-16,18 39:2,8,11,17 40:46 44:13,15-17,25 45:4 46:9 47:9-10,20,22-23 DAN 2:29,45 3:2,26 4:24 8:7,23 9:13,22-23,26 10:12,14,20 11:6-7,9-11,13,15,21,23,29-30,40,45 HOS 1:5,10-11 2:21 4:15 6:3 8:1 9:4,7 10:8,12 13:13,15 JOE 1:6,13,15 2:20,23,28,31-32 3:9,11-13,18 AMO 4:2,10 5:5,9 6:3,9 8:2,9,11 9:13 OBA 1:21 JON 1:2 4:6 MIC 1:3,9,15 2:13 3:11 4:1-2,8 5:2,5,10 6:6 7:12 NAH 1:11 2:1 3:7 HAB 1:8-9 2:3 ZEP 1:8,10,12 2:2 HAG 1:2 2:7,22 ZEC 1:21 2:6,10 6:10,15 7:13 8:13,20,22-23 11:2 12:9 13:2-4,8 14:5-7,13,16-19,21 MAL 3:1,5 4:6 MAT 2:2,6,8,11 3:7 5:17,24,26 6:10 7:15 8:1,7-8,11,14,16,28-29,32 9:13,15,18,28 10:12-13,23,34-35 11:3,14 12:28,32,44 13:32,49,54 14:23,28-29,32 15:18 16:5,24,27 17:10-12,14,24-25 18:7,11 19:14,21 20:8 21:1,10,23,38 22:3-4 23:35-36 24:5-6,14,17,42-43,50 25:31 26:20,50,55 27:1,33,40,42,49,57,64 28:14 MAR 1:24-25,29 2:3-4,18,20 4:22,29,35 5:2,15,18,23,39 6:2,21,47,54 7:4,15,23,30 8:34 9:1,11,13,25,28-29 10:14,21,30,35 11:11-12,15,19,23,27 12:7,9,14,18 13:6,29 14:8,41,45,48 15:30,33,36,42 16:1 LUK 1:35,43 2:15 3:7 4:34-36 5:7,17,35 7:3,7,19-20,34 8:4,17,19,29,41 9:23,26,37,51,54,56 10:1,9,11,35 11:2,6,20,22,33 12:37-39,46,49,51 13:7,14,29,35 14:9,20,23,26-27 15:27,30 16:26,28 17:1,7,20,22,31 18:16,22,30,35,40 19:5,9-10,13,29,37,41,43 20:14,16 21:6-9,28,31,34-36 22:14,18,45,52 23:33 24:12,18 JOH 1:31,46 2:4 3:2,19,26 4:15-16,25,40,45,47,49,54 5:14,24,29,40,43 6:5,14-17,37,44,65 7:6,8,28,30,34,36-37,41 8:14,20-22 9:39 10:10 11:27-28,30,32,34,43,48,56 12:12,23,35,46 13:1,3,19,33 14:3,18,23,28-29 15:22,26 16:4,7-8,13,21,28,32 17:1,11,13 18:4 21:4,9,22-23 ACT 1:6,8,11,13 2:1,17,20-21 3:19,23 5:38 7:3,7,34 8:15,24,27,31,39 9:26,38-39 10:4,21,27-28,33 11:2,11,20 12:11 13:40 14:11,27 15:4 16:7,15,18,37 17:6,15 18:2,5,27 19:4,32 20:11,18 21:11,17,22 22:6,17 23:15,35 24:8,22-23,25 25:1,7,17,23 26:7,22 27:7,16,27 28:6,17 ROM 1:10,13 3:8,23 5:14 8:38 9:9,26 11:11,25-26 15:23-24,28-29,32 16:19 CO1 1:7 2:6 3:22 4:5,18-19,21 7:5 10:11 11:17-18,20,26,33-34 13:10 14:6,23-24,26 15:35 16:2-3,5,10-12 CO2 1:15-16 2:1 6:17 7:5 9:4 10:14 12:1,14,20-21 13:2 GAL 2:11-12,21 3:14,19,25 4:4 EPH 1:21 2:7 4:13 PHP 1:27 2:24 COL 1:6 2:17 4:10 TH1 1:10 2:16,18 TH2 1:10 2:3 TI1 2:4 3:14 4:8,13 6:19 TI2 3:1,7 4:3,9,21 TIT 3:12 HEB 2:5 4:1,16 6:5 7:5,25 8:8 9:11 10:1,7,9,37 11:20,24 12:18,22 13:14,23 JAM 2:2 4:1 5:1 PE1 1:10 4:17 PE2 3:3,9-10 JO1 2:18 4:2-3 5:20 JO2 1:7,10,12 JO3 1:10 REV 1:1,4,8 2:5,16,25 3:3,9-11,20 4:8 6:17 9:12 10:1 11:17-18 12:10,12 13:13 14:7,15 15:4 16:13,15 17:10 18:1,8,10,17 19:7 20:1 22:7,12,17,20
Come | GEN 7:1 19:32 24:31 27:21,26 37:20,27 45:4 EXO 1:10 3:10 16:9 24:1,12 LEV 10:4 NUM 12:4 21:27 22:6 23:7,13,27 JOS 3:9 4:17 10:4,24 JDG 1:3 4:22 9:10,12,14 11:6 16:18 19:11,13 SA1 9:5,9 11:14 14:1,6,10,12 17:44 20:11 SA2 13:11 14:32 16:7 19:33 20:16 KI1 1:42 2:30 12:12 13:7,15 14:6 18:30 KI2 1:9,11 10:16 14:8 CH2 10:5,12 25:17 NEH 6:2,7 PSA 34:11 46:8 66:5,16 83:4 PRO 1:11 7:18 9:5 25:7 SOL 4:8 7:11 ISA 1:18 2:3 26:20 34:1 47:1 48:16 56:12 JER 18:18 35:11 41:6 46:9 50:5,26 EZE 33:30 37:9 HOS 6:1 AMO 4:4 JON 1:7 MIC 4:2 MAT 8:9 11:28 14:29 25:34 28:6 MAR 1:17 5:8 6:31 LUK 7:8 14:17 JOH 1:39,46 4:29 21:12 ACT 16:9 REV 4:1 6:1,3,5,7 11:12 17:1 18:4 19:17 21:9 22:17
comeliness | ISA 53:2 EZE 16:14 27:10 DAN 10:8 CO1 12:23
comely | SA1 16:18 PSA 33:1 147:1 PRO 30:29 ECC 5:18 SOL 1:5,10 2:14 4:3 6:4 ISA 4:2 JER 6:2 CO1 7:35 11:13 12:24
comers | HEB 10:1
comest | GEN 10:19 13:10 24:41 DEU 2:19 20:10 23:24-25 28:6,19 JDG 17:9 18:23 19:17 SA1 15:7 17:43,45 SA2 1:3 3:13 KI1 19:15 KI2 5:25 9:2 JER 51:61 JON 1:8 MAT 3:14 LUK 23:42 TI2 4:13
Comest | SA1 16:4 KI1 2:13
cometh | GEN 24:43 29:6 30:11 32:6 37:19 48:2 EXO 4:14 8:20 13:12 28:35 29:30 LEV 11:34 NUM 1:51 3:10,38 5:30 12:12 17:13 18:7 21:13 26:5 DEU 18:8 23:11,13 28:57 JDG 11:31 13:14 SA1 4:3 9:6 11:7 20:27,29 25:8 28:14 SA2 13:5 18:27 KI1 8:41 14:5 KI2 4:10 6:32 9:18,20 10:2 11:8 12:4,9 CH1 16:33 29:16 CH2 13:9 20:2,9,12 23:7 PSA 30:5 62:1 75:6 78:39 96:13 98:9 118:26 121:1-2 PRO 1:26-27 2:6 3:25 11:2,8 13:5,10,12 18:3,17 29:26 ECC 1:4 2:12 4:14 5:3 6:4 11:8 SOL 2:8 3:6 8:5 ISA 13:9 21:1,9,12 24:18 26:21 28:29 30:13,27 42:5 55:10 62:11 63:1 JER 6:20,22 17:6,8 18:14 43:11 46:7,20 47:4 50:3 51:54 LAM 3:37 EZE 4:12 7:25 14:4,7 20:32 21:7 24:24 30:9 33:30-31,33 47:9 DAN 11:16 12:12 HOS 7:1 JOE 2:1 MIC 1:3 5:6 7:4 HAB 3:16 ZEC 9:9 14:1 MAL 4:1 MAT 3:11,13 5:37 8:9 13:19 15:11 17:27 18:7 21:5,9,40 23:39 24:27,44,46 25:6,13,19 26:36,40,45 MAR 1:7 3:20 4:15 5:22,38 6:48 7:20 8:22,38 9:12 10:1 11:9-10 13:35 14:17,37,41,43,66 LUK 3:16 6:47 7:8 8:12,49 11:25 12:36-37,40,43,54-55 13:35 14:10,31 15:6 17:20 18:8 19:38 JOH 1:9,15,30 3:8,20-21,31 4:5,7,21,23,25,35 5:44 6:33,35,37,45,50 7:27,31,42 9:4 10:10 11:38 12:13,15,22 13:6 14:6,30 15:25 16:2,25,32 18:3 20:1-2,6 21:13 ACT 10:32 13:25 18:21 ROM 10:17 CO1 15:24 CO2 11:4,28 GAL 5:8 EPH 5:6 COL 3:6 TH1 5:2-3 TI1 6:4 HEB 6:7 10:5 11:6 JAM 1:17 JUD 1:14 REV 1:7 3:12 11:14 17:10
Cometh | ROM 4:9
comfort | GEN 5:29 18:5 27:42 37:35 SA2 10:2 CH1 7:22 19:2 PSA 23:4 71:21 119:50,76,82 SOL 2:5 ISA 22:4 40:1 51:3,19 57:6 61:2 66:13 JER 8:18 16:7 31:13 LAM 1:2,17,21 2:13 EZE 14:23 16:54 ZEC 1:17 10:2 MAT 9:22 MAR 10:49 LUK 8:48 JOH 11:19 ACT 9:31 ROM 15:4 CO1 14:3 CO2 1:3-4 2:7 7:4,13 13:11 EPH 6:22 PHP 2:1,19 COL 4:8,11 TH1 3:2 4:18 5:11,14
Comfort | JDG 19:5,8 ISA 40:1 TH2 2:17
comfortable | SA2 14:17 ZEC 1:13
comfortably | SA2 19:7 CH2 30:22 32:6 ISA 40:2 HOS 2:14
comforted | GEN 24:67 37:35 38:12 50:21 RUT 2:13 SA2 12:24 13:39 PSA 77:2 86:17 119:52 ISA 49:13 52:9 54:11 66:13 JER 31:15 EZE 5:13 14:22 31:16 32:31 MAT 2:18 5:4 LUK 16:25 JOH 11:31 ACT 16:40 20:12 ROM 1:12 CO1 14:31 CO2 1:4,6 7:6-7,13 COL 2:2 TH1 2:11 3:7
comfortedst | ISA 12:1
comforter | ECC 4:1 LAM 1:9,16
Comforter | JOH 14:16,26 15:26 16:7
comforters | SA2 10:3 CH1 19:3 PSA 69:20 NAH 3:7
comforteth | ISA 51:12 66:13 CO2 1:4 7:6
comfortless | JOH 14:18
comforts | PSA 94:19 ISA 57:18
coming | GEN 24:63 30:30 NUM 22:16 33:40 JDG 5:28 SA1 10:5 16:4 22:9 25:26,33 29:6 SA2 3:25 24:20 KI2 10:15 13:20 19:27 CH2 22:7 EZR 3:8 PSA 19:5 37:13 121:8 PRO 8:3 ISA 14:9 32:19 37:28 44:7 JER 8:7 DAN 4:23 MIC 7:15 HAB 3:4 MAL 3:2 4:5 MAT 8:28 16:28 24:3,27,30,37,39,48 25:27 26:64 MAR 1:10 6:31 13:26,36 14:62 15:21 LUK 2:38 9:42 12:45 18:5 19:23 21:26-27 23:26,29,36 JOH 1:27,29,47 5:7,25,28 10:12 11:20 12:12 ACT 7:52 9:12,28 10:3,25 13:24 17:10 27:33 ROM 15:22 CO1 1:7 15:23 16:17 CO2 7:6-7 13:1 PHP 1:26 TH1 2:19 3:13 4:15 5:23 TH2 2:1,8-9 JAM 5:7-8 PE1 2:4 PE2 1:16 3:4,12 JO1 2:28 REV 13:11 21:2
comings | EZE 43:11
command | GEN 18:19 27:8 50:16 EXO 7:2 8:27 18:23 27:20 34:11 LEV 13:54 14:4-5,36,40 25:21 NUM 9:8 36:6 DEU 2:4 4:2,40 6:2,6 7:11 8:1,11 10:13 11:8,13,22,27-28 12:11,14,28,32 13:18 15:5,11,15 18:18 19:7,9 24:18,22 27:1,4,10 28:1,8,13-15 30:2,8,11,16 32:46 JOS 1:11 3:8 4:3 11:15 SA1 16:16 KI1 5:6 11:38 CH2 7:13 PSA 42:8 44:4 ISA 5:6 45:11 JER 1:7,17 11:4 26:2 27:4 34:22 LAM 1:10 AMO 9:3-4,9 MAT 4:3 19:7 MAR 10:3 LUK 4:3 8:31 9:54 JOH 15:14,17 ACT 5:28 15:5 16:18 CO1 7:10 TH2 3:4,6,12 TI1 4:11
Command | LEV 6:9 24:2 NUM 5:2 28:2 34:2 35:2 JOS 4:16 MAT 27:64
commanded | GEN 2:16 3:11,17 6:22 7:5,9,16 12:20 21:4 32:4,17,19 42:25 44:1 45:19 47:11 50:2,12 EXO 1:17 4:28 5:6 7:6,10,20 12:28,50 16:16,34 19:7 23:15 29:35 31:6,11 32:8 34:4,18,34 35:1,4,10,29 36:1,5 38:22 39:1,5,7,21,26,29,31-32,42-43 40:16,19,21,23,25,27,29,32 LEV 7:36,38 8:4-5,9,13,17,21,29,31,34-36 9:5-7,10,21 10:1,13,15,18 16:34 17:2 24:23 27:34 NUM 1:19,54 2:33-34 3:16,42,51 4:49 8:3,20,22 9:5 15:23,36 16:47 17:11 19:2 20:9,27 26:4 27:11,22-23 29:40 30:1,16 31:7,21,31,41,47 32:28 34:13,29 36:2,5,10,13 DEU 1:18-19,41 3:18,21 4:5,13-14 5:12,15-16,32-33 6:1,17,20,24-25 9:12,16 10:5 12:21 13:5 17:3 18:20 20:17 24:8 26:13-14,16 27:1 28:45 29:1 31:5,10,25,29 33:4 34:9 JOS 1:7,9-10,13 3:3 4:8,10,17 6:10 7:11 8:4,8,27,29,31,33,35 9:24 10:27,40 11:12,15,20 13:6 14:2,5 17:4 21:2,8 22:2 23:16 JDG 2:20 3:4 4:6 13:14 21:10,20 RUT 2:15 SA1 2:29 13:13-14 17:20 18:22 20:29 21:2 SA2 4:12 5:25 7:7,11 9:11 13:28-29 18:5 21:14 24:19 KI1 2:46 5:17 8:58 9:4 11:10-11 13:21 15:5 17:4,9 22:31 KI2 11:5,9,15 14:6 16:15-16 17:13,27,34 18:6,12 21:8 22:12 23:4,21 CH1 6:49 14:16 15:15 16:15,40 17:6,10 21:17-18,27 22:2,17 23:31 24:19 CH2 7:17 8:14 14:4 18:30 23:8 25:4 29:21,24,27,30 31:4,11 32:12 33:8,16 34:20 35:21 EZR 4:3,19 5:3,9 7:23 9:11 NEH 8:1,14 13:5,9,19,22 EST 1:10,17 3:2,12 4:13,17 6:1 8:9 9:14,25 PSA 7:6 33:9 68:28 78:5,23 105:8 106:34 111:9 119:4,138 133:3 148:5 ISA 13:3 34:16 45:12 48:5 JER 7:22-23,31 11:4,8 13:5-6 14:14 17:22 19:5 23:32 26:8 29:23 32:35 35:6,10,14,16,18 36:5,8,26 37:21 38:10,27 50:21 51:59 LAM 1:17 2:17 EZE 9:11 10:6 12:7 24:18 37:7,10 DAN 2:2,12,46 3:4,13,19-20 4:26 5:2,29 6:16,23-24 AMO 2:12 ZEC 1:6 MAL 4:4 MAT 8:4 10:5 14:9,19 15:4,35 18:25 21:6 27:58 28:20 MAR 1:44 5:43 6:8,27,39 8:6-7 10:49 11:6 13:34 LUK 5:14 8:29,55 9:21 14:22 17:9-10 18:40 19:15 JOH 8:5 ACT 1:4 4:15,18 5:34,40 8:38 10:33,42,48 12:19 13:47 16:22 18:2 21:33-34 22:24,30 23:2,10,31,35 24:23 25:6,17,21 27:43 CO1 14:34 CO2 4:6 TH1 4:11 TH2 3:10 HEB 12:20 REV 9:4
commandedst | NEH 1:7-8 9:14 JER 32:23
commander | ISA 55:4
commandest | JOS 1:16,18 ACT 23:3
commandeth | EXO 16:32 NUM 32:25 PSA 107:25 LAM 3:37 AMO 6:11 MAR 1:27 LUK 4:36 8:25 ACT 17:30
Commanding | ACT 24:8
commanding | GEN 49:33 MAT 11:1 TI1 4:3
commandment | GEN 45:21 EXO 17:1 25:22 34:32 36:6 38:21 NUM 3:39 4:37,41,49 9:18,20,23 10:13 13:3 14:41 15:31 23:20 24:13 27:14 33:2,38 DEU 1:3,26,43 9:23 17:20 30:11 JOS 1:18 8:8 15:13 17:4 21:3 22:3,5 SA1 12:14-15 13:13 15:13,24 SA2 12:9 KI1 2:43 13:21 KI2 17:34,37 18:36 23:35 24:3 CH1 12:32 14:12 28:21 CH2 8:13,15 14:4 19:10 24:6,8,21 29:15,25 30:6,12 31:5,13 35:10,15-16 EZR 4:21 6:14 8:17 10:3 NEH 11:23 12:24,45 EST 1:12,15,19 2:8,20 3:3,14-15 4:3,5,10 8:13-14,17 9:1 PSA 19:8 71:3 119:96 147:15 PRO 6:20,23 8:29 13:13 19:16 ECC 8:2,5 ISA 23:11 36:21 JER 35:14,16,18 LAM 1:18 DAN 3:22 9:23,25 HOS 5:11 NAH 1:14 MAL 2:1,4 MAT 8:18 15:3,6 22:36,38 MAR 7:8-9 12:28,30-31 LUK 15:29 23:56 JOH 10:18 11:57 12:49-50 13:34 14:31 15:12 ACT 15:24 17:15 23:30 25:23 ROM 7:8-13 13:9 16:26 CO1 7:6,25 CO2 8:8 EPH 6:2 TI1 1:1,5 6:14 TIT 1:3 HEB 7:5,16,18 11:22-23 PE2 2:21 3:2 JO1 2:7-8 3:23 4:21 JO2 1:4-6
commandments | GEN 26:5 EXO 15:26 16:28 20:6 24:12 34:28 LEV 4:2,13,22,27 5:17 22:31 26:3,14-15 27:34 NUM 15:22,39-40 36:13 DEU 4:2,13,40 5:10,29,31 6:1-2,17,25 7:9,11 8:1-2,6,11 10:4,13 11:1,8,13,22,27-28 13:4,18 15:5 19:9 26:13,17-18 27:1,10 28:1,9,13,15,45 30:8,10,16 31:5 JOS 22:5 JDG 2:17 3:4 SA1 15:11 KI1 2:3 3:14 6:12 8:58,61 9:6 11:34,38 14:8 18:18 KI2 17:13,16,19 18:6 23:3 CH1 28:7-8 29:19 CH2 7:19 17:4 24:20 31:21 34:31 EZR 7:11 9:10,14 NEH 1:5,7,9 9:13,16,29,34 10:29 PSA 78:7 89:31 103:18,20 111:7,10 112:1 119:6,10,19,21,32,35,47-48,60,66,73,86,98,115,127,131,143,151,166,172,176 PRO 2:1 3:1 4:4 7:1-2 10:8 ECC 12:13 ISA 48:18 DAN 9:4 AMO 2:4 MAT 5:19 15:9 19:17 22:40 MAR 7:7 10:19 12:29 LUK 1:6 18:20 JOH 14:15,21 15:10 ACT 1:2 CO1 7:19 14:37 EPH 2:15 COL 2:22 4:10 TH1 4:2 TIT 1:14 JO1 2:3-4 3:22,24 5:2-3 JO2 1:6 REV 12:17 14:12 22:14
commend | LUK 23:46 ACT 20:32 ROM 3:5 16:1 CO2 3:1 5:12 10:12
commendation | CO2 3:1
commended | GEN 12:15 PRO 12:8 ECC 8:15 LUK 16:8 ACT 14:23 CO2 12:11
commendeth | ROM 5:8 CO1 8:8 CO2 10:18
commending | CO2 4:2
commission | ACT 26:12
commissions | EZR 8:36
commit | EXO 20:14 LEV 5:15,17 6:2 18:26,29-30 20:5 NUM 5:6,12 25:1 31:16 DEU 5:18 19:20 JOS 22:20 SA2 7:14 CH2 21:11 PSA 31:5 PRO 16:12 ISA 22:21 23:17 JER 7:9 9:5 23:14 37:21 44:7 EZE 3:20 8:17 16:17,34,43 20:30 22:9 23:43 33:13 HOS 4:10,13-14 6:9 7:1 MAT 5:27,32 19:9,18 MAR 10:19 LUK 12:48 16:11 18:20 JOH 2:24 ROM 1:32 2:2,22 13:9 CO1 10:8 TI1 1:18 TI2 2:2 JAM 2:9,11 PE1 4:19 JO1 3:9 REV 2:14,20,22
Commit | PSA 37:5 PRO 16:3
committed | GEN 39:8,22 LEV 4:35 5:7 18:30 20:13,23 NUM 15:24 DEU 17:5 21:22 JOS 7:1 22:16,31 JDG 20:6 KI1 8:47 14:22,27 CH1 10:13 CH2 12:10 34:16 PSA 106:6 JER 2:13 3:8-9 5:7,30 6:15 8:12 16:10 29:23 39:14 40:7 41:10 44:3,9,22 EZE 6:9 15:8 16:26,50-52 18:12,21-22,27-28 20:27,43 22:11 23:3,7,37 33:13,16,29 43:8 44:13 DAN 9:5 HOS 1:2 4:18 MAL 2:11 MAT 5:28 MAR 15:7 LUK 12:48 JOH 5:22 ACT 8:3 25:11,25 27:40 28:17 ROM 3:2 CO1 9:17 10:8 CO2 5:19 11:7 12:21 GAL 2:7 TI1 1:11 6:20 TI2 1:12,14 TIT 1:3 JAM 5:15 PE1 2:23 JUD 1:15 REV 17:2 18:3,9
committest | HOS 5:3
committeth | LEV 20:10 PSA 10:14 PRO 6:32 EZE 8:6 16:32 18:24,26 33:18 MAT 5:32 19:9 MAR 10:11-12 LUK 16:18 JOH 8:34 CO1 6:18 JO1 3:4,8
committing | EZE 33:15 HOS 4:2
commodious | ACT 27:12
common | LEV 4:27 NUM 16:29 SA1 21:4-5 ECC 6:1 JER 26:23 31:5 EZE 23:42 MAT 27:27 MAR 12:37 ACT 2:44 4:32 5:18 10:14-15,28 11:8-9 CO1 10:13 TIT 1:4 JUD 1:3
commonly | MAT 28:15 CO1 5:1
commonwealth | EPH 2:12
commotion | JER 10:22
commotions | LUK 21:9
commune | GEN 34:6 EXO 25:22 SA1 19:3 PSA 4:4 64:5 77:6
Commune | SA1 18:22
communed | GEN 23:8 34:8,20 42:24 43:19 JDG 9:1 SA1 9:25 25:39 KI1 10:2 KI2 22:14 CH2 9:1 ECC 1:16 DAN 1:19 ZEC 1:14 LUK 6:11 22:4 24:15 ACT 24:26
communicate | GAL 6:6 PHP 4:14 TI1 6:18 HEB 13:16
communicated | GAL 2:2 PHP 4:15
communication | SA2 3:17 KI2 9:11 MAT 5:37 EPH 4:29 COL 3:8 PMN 1:6
communications | LUK 24:17 CO1 15:33
communing | GEN 18:33 EXO 31:18
communion | CO1 10:16 CO2 6:14 13:14
compact | PSA 122:3
compacted | EPH 4:16
companied | ACT 1:21
companies | JDG 7:16,20 9:34,43-44 SA1 11:11 13:17 KI2 5:2 CH1 9:18 28:1 NEH 12:31,40 ISA 21:13 57:13 EZE 26:7 MAR 6:39
companion | EXO 32:27 JDG 14:20 15:2,6 CH1 27:33 PSA 119:63 PRO 13:20 28:7,24 MAL 2:14 PHP 2:25 REV 1:9
companions | JDG 11:38 14:11 EZR 4:7,9,17,23 5:3,6 6:6,13 PSA 45:14 122:8 SOL 1:7 8:13 ISA 1:23 EZE 37:16 DAN 2:17 ACT 19:29 HEB 10:33
company | GEN 32:8,21 35:11 37:25 50:9 NUM 14:7 16:5-6,11,16,40 22:4 26:9-10 27:3 JDG 9:37,44 18:23 SA1 10:5,10 13:17-18 19:20 30:15,23 KI2 5:15 9:17 CH2 9:1 20:12 24:24 NEH 12:38 PSA 55:14 68:11,30 106:17-18 PRO 29:3 SOL 1:9 6:13 JER 31:8 EZE 16:40 17:17 23:46-47 27:6,27,34 32:3,22-23 38:4,7,13,15 HOS 6:9 LUK 2:44 5:29 6:17,22 9:14,38 11:27 12:13 23:27 24:22 JOH 6:5 ACT 4:23 6:7 10:28 13:13 15:22 17:5 21:8 ROM 15:24 CO1 5:9,11 TH2 3:14 HEB 12:22 REV 18:17
comparable | LAM 4:2
compare | ISA 40:18 46:5 MAR 4:30 CO2 10:12
compared | PSA 89:6 PRO 3:15 8:11 SOL 1:9 ROM 8:18
comparing | CO1 2:13 CO2 10:12
comparison | JDG 8:2-3 HAG 2:3 MAR 4:30
compass | EXO 27:5 38:4 NUM 21:4 34:5 JOS 6:3-4,7 15:3 SA2 5:23 KI1 7:15,23,35 KI2 3:9 11:8 CH2 4:2-3 23:7 PSA 5:12 7:7 17:9 26:6 32:7,10 49:5 140:9 142:7 PRO 8:27 ISA 44:13 50:11 JER 31:22,39 52:21 HAB 1:4 MAT 23:15 LUK 19:43 ACT 28:13
compassed | GEN 19:4 DEU 2:1,3 JOS 6:11,14-15 15:10 18:14 JDG 11:18 16:2 SA1 23:26 SA2 18:15 22:5-6 KI2 6:14-15 8:21 CH2 18:31 21:9 33:14 PSA 17:11 18:4-5 22:12,16 40:12 88:17 109:3 116:3 118:10-12 LAM 3:5 JON 2:3,5 LUK 21:20 HEB 5:2 11:30 12:1 REV 20:9
compassest | PSA 139:3
compasseth | GEN 2:11,13 JOS 19:14 PSA 73:6 HOS 11:12
compassing | KI1 7:24 CH2 4:3
compassion | EXO 2:6 DEU 13:17 30:3 SA1 23:21 KI1 8:50 KI2 13:23 CH2 30:9 36:15,17 PSA 78:38 86:15 111:4 112:4 145:8 ISA 49:15 JER 12:15 LAM 3:32 EZE 16:5 MIC 7:19 MAT 9:36 14:14 15:32 18:27,33 20:34 MAR 1:41 5:19 6:34 8:2 9:22 LUK 7:13 10:33 15:20 ROM 9:15 HEB 5:2 10:34 PE1 3:8 JO1 3:17 JUD 1:22
compassions | LAM 3:22 ZEC 7:9
compel | LEV 25:39 EST 1:8 MAT 5:41 MAR 15:21 LUK 14:23
compelled | SA1 28:23 CH2 21:11 MAT 27:32 ACT 26:11 CO2 12:11 GAL 2:3
compellest | GAL 2:14
complain | JDG 21:22 LAM 3:39
complained | NUM 11:1 PSA 77:3
complainers | JUD 1:16
complaining | PSA 144:14
complaint | SA1 1:16 PSA 55:2 142:2
complaints | ACT 25:7
complete | LEV 23:15 COL 2:10 4:12
composition | EXO 30:32,37
compound | EXO 30:25
compoundeth | EXO 30:33
comprehend | EPH 3:18
comprehended | ISA 40:12 JOH 1:5 ROM 13:9
Conaniah | CH2 35:9
conceal | GEN 37:26 DEU 13:8 PRO 25:2 JER 50:2
concealed | PSA 40:10
concealeth | PRO 11:13 12:23
conceit | PRO 18:11 26:5,12,16 28:11
conceits | ROM 11:25 12:16
conceive | GEN 30:38,41 NUM 5:28 JDG 13:3,5,7 PSA 51:5 ISA 7:14 33:11 59:4 LUK 1:31 HEB 11:11
conceived | GEN 4:1,17 16:4-5 21:2 25:21 29:32-35 30:5,7,17,19,23,39 31:10 38:3-5,18 EXO 2:2 LEV 12:2 NUM 11:12 SA1 1:20 2:21 SA2 11:5 KI2 4:17 CH1 7:23 PSA 7:14 SOL 3:4 ISA 8:3 JER 49:30 HOS 1:3,6,8 2:5 MAT 1:20 LUK 1:24,36 2:21 ACT 5:4 ROM 9:10 JAM 1:15
conceiving | ISA 59:13
conception | GEN 3:16 RUT 4:13 HOS 9:11
concern | ACT 28:31 CO2 11:30
concerneth | PSA 138:8 EZE 12:10
concerning | GEN 5:29 12:20 19:21 24:9 26:32 42:21 EXO 6:8 24:8 LEV 4:2,13,22,26-27 5:6,18 6:3,18 27:32 NUM 8:20,22 9:8 10:29 14:30 30:1,12 32:28 36:6 JOS 14:6 23:14 JDG 15:3 21:5 RUT 4:7 SA1 3:12 25:30 SA2 3:8 7:25 11:18 13:39 14:8 18:5 KI1 2:4,27 5:8 8:41 10:1 11:2,10 22:8,18,23 KI2 10:10 17:15 19:21,32 22:13 CH1 11:10 17:23 19:2 22:12-13 23:14 26:21 CH2 6:32 8:15 12:15 15:16 24:27 31:6,9 34:21,26 EZR 5:5,17 6:3 7:14 10:2 NEH 1:2 9:23 11:23-24 13:14,22 EST 3:2 9:26 PSA 73:8 90:13 106:34 119:128 135:14 ECC 1:13 3:18 7:10 ISA 1:1 2:1 8:1 16:13 23:5 29:22 30:7 37:9,22,33 45:11 JER 7:22 14:1,15 16:3 18:7,9 22:18 23:15 25:1 27:19,21 29:31 30:4 32:36 33:4 39:11 42:19 44:1 49:28 52:21 LAM 1:17 EZE 13:16 14:7,22 18:2 21:28 36:6 44:5 47:14 DAN 2:18 5:29 6:4-5,12,17 7:12 8:13 AMO 1:1 OBA 1:1 MIC 1:1 3:5 NAH 1:14 HAG 2:11 MAT 4:6 11:7 16:11 MAR 5:16 7:17 LUK 2:17 7:24 18:31 22:37 24:27,44 JOH 7:12,32 9:18 11:19 ACT 1:16 2:25 8:12 13:34 19:8,39 21:24 22:18 23:15 24:24 25:16 28:21-23 ROM 9:5,27 11:28 16:19 CO1 5:3 7:1,25 8:4 12:1 16:1 CO2 8:23 11:21 EPH 4:22 5:32 PHP 4:15 TH1 3:2 4:13 5:18 TI1 1:19 6:21 TI2 2:18 3:8 HEB 7:14 11:20,22 PE1 4:12 PE2 3:9 JO1 2:26
Concerning | LEV 23:2 KI1 6:12 CH1 24:21,29 26:1 PSA 17:4 119:152 JER 49:1,7,23,28 EZE 45:14 LUK 24:19 ROM 1:3 PHP 3:6
concision | PHP 3:2
conclude | ROM 3:28
concluded | ACT 21:25 ROM 11:32 GAL 3:22
conclusion | ECC 12:13
concord | CO2 6:15
concourse | PRO 1:21 ACT 19:40
concubine | GEN 22:24 35:22 36:12 JDG 8:31 19:1-2,9-10,24-25,27,29 20:4-6 SA2 3:7 21:11 CH1 1:32 2:46,48 7:14
concubines | GEN 25:6 SA2 5:13 15:16 16:21-22 19:5 20:3 KI1 11:3 CH1 3:9 CH2 11:21 EST 2:14 SOL 6:8-9 DAN 5:2-3,23
concupiscence | ROM 7:8 COL 3:5 TH1 4:5
condemn | EXO 22:9 DEU 25:1 PSA 37:33 94:21 109:31 PRO 12:2 ISA 50:9 54:17 MAT 12:41-42 20:18 MAR 10:33 LUK 6:37 11:31-32 JOH 3:17 8:11 CO2 7:3 JO1 3:20-21
condemnation | LUK 23:40 JOH 3:19 5:24 ROM 5:16,18 8:1 CO1 11:34 CO2 3:9 TI1 3:6 JAM 3:1 5:12 JUD 1:4
condemned | CH2 36:3 PSA 109:7 AMO 2:8 MAT 12:7,37 27:3 MAR 14:64 LUK 6:37 24:20 JOH 3:18 8:10 ROM 8:3 CO1 11:32 TIT 2:8 3:11 HEB 11:7 JAM 5:6,9 PE2 2:6
condemnest | ROM 2:1
condemneth | PRO 17:15 ROM 8:34 14:22
condemning | KI1 8:32 ACT 13:27
condescend | ROM 12:16
condition | SA1 11:2
conditions | LUK 14:32
conduct | SA2 19:15,31 CO1 16:11
conducted | SA2 19:40 ACT 17:15
conduit | KI2 18:17 20:20 ISA 7:3 36:2
coney | LEV 11:5 DEU 14:7
confection | EXO 30:35
confectionaries | SA1 8:13
confederacy | ISA 8:12 OBA 1:7
confederate | GEN 14:13 PSA 83:5 ISA 7:2
conference | GAL 2:6
conferred | KI1 1:7 ACT 4:15 25:12 GAL 1:16
Confess | JAM 5:16
confess | LEV 5:5 16:21 26:40 NUM 5:7 KI1 8:33,35 CH2 6:24,26 NEH 1:6 PSA 32:5 MAT 10:32 LUK 12:8 JOH 9:22 12:42 ACT 23:8 24:14 ROM 10:9 14:11 15:9 PHP 2:11 JO1 1:9 4:15 JO2 1:7 REV 3:5
confessed | EZR 10:1 NEH 9:2-3 JOH 1:20 ACT 19:18 HEB 11:13
confesseth | PRO 28:13 JO1 4:2-3
confessing | DAN 9:20 MAT 3:6 MAR 1:5
confession | JOS 7:19 CH2 30:22 EZR 10:11 DAN 9:4 ROM 10:10 TI1 6:13
confidence | JDG 9:26 KI2 18:19 PSA 65:5 118:8-9 PRO 3:26 14:26 21:22 ISA 30:15 36:4 JER 48:13 EZE 28:26 29:16 MIC 7:5 ACT 28:31 CO2 1:15 2:3 7:16 8:22 10:2 11:17 GAL 5:10 EPH 3:12 PHP 1:25 3:3-4 TH2 3:4 PMN 1:21 HEB 3:6,14 10:35 JO1 2:28 3:21 5:14
Confidence | PRO 25:19
confidences | JER 2:37
confident | PSA 27:3 PRO 14:16 ROM 2:19 CO2 5:6,8 9:4 PHP 1:6,14
confidently | LUK 22:59
confirm | RUT 4:7 KI1 1:14 KI2 15:19 EST 9:29,31 PSA 68:9 ISA 35:3 EZE 13:6 DAN 9:27 11:1 ROM 15:8 CO1 1:8 CO2 2:8
confirmation | PHP 1:7 HEB 6:16
confirmed | SA2 7:24 KI2 14:5 CH1 14:2 16:17 EST 9:32 PSA 105:10 DAN 9:12 ACT 15:32 CO1 1:6 GAL 3:15,17 HEB 2:3 6:17
confirmeth | NUM 30:14 DEU 27:26 ISA 44:26
Confirming | ACT 14:22
confirming | MAR 16:20 ACT 15:41
confiscation | EZR 7:26
conflict | PHP 1:30 COL 2:1
conformable | PHP 3:10
conformed | ROM 8:29 12:2
confound | GEN 11:7,9 JER 1:17 CO1 1:27
confounded | KI2 19:26 PSA 22:5 35:4 40:14 69:6 70:2 71:13,24 83:17 129:5 ISA 1:29 19:9 24:23 37:27 41:11 45:16-17 50:7 54:4 JER 9:19 10:14 14:3 15:9 17:18 22:22 31:19 46:24 48:1,20 49:23 50:2,12 51:17,47,51 EZE 16:52,54,63 36:32 MIC 3:7 7:16 ZEC 10:5 ACT 2:6 9:22 PE1 2:6
Confounded | PSA 97:7
confused | ISA 9:5 ACT 19:32
confusion | LEV 18:23 20:12 SA1 20:30 EZR 9:7 PSA 35:4,26 44:15 70:2 71:1 109:29 ISA 24:10 30:3 34:11 41:29 45:16 61:7 JER 3:25 7:19 20:11 DAN 9:7-8 ACT 19:29 CO1 14:33 JAM 3:16
congealed | EXO 15:8
congratulate | CH1 18:10
congregation | EXO 12:3,6,19,47 16:1-2,9-10,22 17:1 27:21 28:43 29:4,10-11,30,32,42,44 30:16,18,20,26,36 31:7 33:7 34:31 35:1,4,20-21 38:8,25,30 39:32,40 40:2,6-7,12,22,24,26,29-30,32,34-35 LEV 1:1,3,5 3:2,8,13 4:4-5,7,13-16,18,21 6:16,26,30 8:3-5,31,33,35 9:5,23 10:7,9,17 12:6 14:11,23 15:14,29 16:5,7,16-17,20,23,33 17:4-6,9 19:2,21 24:3,14,16 NUM 1:1-2,16,18,53 2:2,17 3:7-8,25,38 4:3-4,15,23,25,28,30-31,33-35,37,39,41,43,47 6:10,13,18 7:5,89 8:9,15,19-20,22,24,26 10:3,7 11:16 12:4 13:26 14:1-2,5,10,27,35-36 15:15,24-26,33,35-36 16:2-3,9,18-19,21-22,24,26,33,41-43,45-47,50 17:4 18:4,6,21-23,31 19:4,9,20 20:1-2,4,6,8,10-12,22,27,29 25:6-7 26:2,9 27:2,14,16-17,19-22 31:12-13,16,26-27,43,54 32:2,4 35:12,24-25 DEU 23:1-3,8 31:14,30 33:4 JOS 8:35 9:15,18-19,21,27 18:1 19:51 20:6,9 22:12,16-18,20,30 JDG 20:1 21:5,10,13,16 SA1 2:22 KI1 8:4-5,14,22,55,65 12:3,20 CH1 6:32 9:21 13:2,4 23:32 28:8 29:1,10,20 CH2 1:3,5-6,13 5:5-6 6:3,12-13 7:8 20:5,14 23:3 24:6 28:14 29:23,28,31-32 30:2,4,13,17,24-25 31:18 EZR 2:64 10:1,8,12,14 NEH 5:13 7:66 8:2,17 13:1 PSA 1:5 7:7 22:22,25 26:5 35:18 40:9-10 58:1 68:10 74:2,19 75:2 82:1 89:5 107:32 111:1 149:1 PRO 5:14 21:16 26:26 ISA 14:13 JER 6:18 30:20 LAM 1:10 HOS 7:12 JOE 2:16 MIC 2:5 ACT 13:43
congregations | PSA 26:12 68:26 74:4
Coniah | JER 22:24,28 37:1
conies | PSA 104:18 PRO 30:26
Cononiah | CH2 31:12-13
conquer | REV 6:2
conquering | REV 6:2
conquerors | ROM 8:37
Conscience | CO1 10:29
conscience | JOH 8:9 ACT 23:1 24:16 ROM 2:15 9:1 13:5 CO1 8:7,10,12 10:25,27-29 CO2 1:12 4:2 TI1 1:5,19 3:9 4:2 TI2 1:3 TIT 1:15 HEB 9:9,14 10:2,22 13:18 PE1 2:19 3:16,21
consciences | CO2 5:11
consecrate | EXO 28:3,41 29:9,33,35 30:30 LEV 8:33 16:32 NUM 6:12 CH1 29:5 CH2 13:9 EZE 43:26 MIC 4:13
Consecrate | EXO 32:29
consecrated | EXO 29:29 LEV 21:10 NUM 3:3 JOS 6:19 JDG 17:5,12 KI1 13:33 CH2 26:18 29:31,33 31:6 EZR 3:5 HEB 7:28 10:20
consecration | EXO 29:22,26-27,31 LEV 8:22,29,33 NUM 6:7,9
consecrations | EXO 29:34 LEV 7:37 8:28,31
consent | GEN 34:15,22-23 DEU 13:8 JDG 11:17 SA1 11:7 KI1 20:8 PSA 83:5 PRO 1:10 HOS 6:9 ZEP 3:9 LUK 14:18 ROM 7:16 CO1 7:5 TI1 6:3
consented | KI2 12:8 DAN 1:14 LUK 23:51 ACT 18:20
consentedst | PSA 50:18
consenting | ACT 8:1 22:20
consider | EXO 33:13 LEV 13:13 DEU 4:39 8:5 32:7,29 JDG 18:14 19:30 SA1 12:24 25:17 KI2 5:7 PSA 5:1 8:3 9:13 37:10 45:10 48:13 50:22 64:9 119:95 PRO 6:6 23:1 24:12 ECC 5:1 7:14 ISA 1:3 5:12 14:16 18:4 41:20,22 43:18 52:15 JER 2:10 23:20 30:24 LAM 1:11 2:20 5:1 EZE 12:3 DAN 9:23 HOS 7:2 HAG 2:15,18 JOH 11:50 ACT 15:6 HEB 3:1 7:4 10:24 12:3
Consider | PSA 13:3 25:19 119:153,159 ECC 7:13 JER 9:17 HAG 1:5,7 2:18 MAT 6:28 LUK 12:24,27 TI2 2:7
considered | KI1 3:21 5:8 PSA 31:7 77:5 PRO 24:32 ECC 4:1,4,15 9:1 DAN 7:8 MAR 6:52 ACT 11:6 12:12 ROM 4:19
Considerest | JER 33:24
considerest | MAT 7:3
considereth | PSA 33:15 41:1 PRO 21:12 28:22 29:7 31:16 ISA 44:19 EZE 18:14,28
considering | ISA 57:1 DAN 8:5 GAL 6:1 HEB 13:7
consist | COL 1:17
consisteth | LUK 12:15
consolation | JER 16:7 LUK 2:25 6:24 ACT 4:36 15:31 ROM 15:5 CO2 1:5-7 7:7 PHP 2:1 TH2 2:16 PMN 1:7 HEB 6:18
consolations | ISA 66:11
consorted | ACT 17:4
conspiracy | SA2 15:12 KI2 12:20 14:19 15:15,30 17:4 CH2 25:27 JER 11:9 EZE 22:25 ACT 23:13
conspirators | SA2 15:31
conspired | GEN 37:18 SA1 22:8,13 KI1 15:27 16:9,16 KI2 9:14 10:9 15:10,25 21:23-24 CH2 24:21,25-26 33:24-25 NEH 4:8 AMO 7:10
constant | CH1 28:7
constantly | PRO 21:28 ACT 12:15 TIT 3:8
constellations | ISA 13:10
constrain | GAL 6:12
constrained | KI2 4:8 MAT 14:22 MAR 6:45 LUK 24:29 ACT 16:15 28:19
constraineth | CO2 5:14
constraint | PE1 5:2
consult | PSA 62:4
consultation | MAR 15:1
consulted | KI1 12:6,8 CH1 13:1 CH2 20:21 NEH 5:7 PSA 83:3,5 EZE 21:21 DAN 6:7 MIC 6:5 HAB 2:10 MAT 26:4 JOH 12:10
consulter | DEU 18:11
consulteth | LUK 14:31
consume | GEN 41:30 EXO 32:10,12 33:3,5 LEV 26:16 NUM 16:21,45 DEU 5:25 7:16,22 28:38,42 32:22 JOS 24:20 SA1 2:33 KI2 1:10,12 NEH 9:31 EST 9:24 PSA 37:20 39:11 49:14 59:13 78:33 ISA 7:20 10:18 27:10 JER 8:13 14:12 49:27 EZE 4:17 13:13 20:13 21:28 22:15 24:10 35:12 DAN 2:44 7:26 HOS 11:6 ZEP 1:2-3 ZEC 5:4 14:12 LUK 9:54 TH2 2:8 JAM 4:3
Consume | PSA 59:13
consumed | GEN 19:15,17 31:40 EXO 3:2 15:7 22:6 LEV 6:10 9:24 NUM 11:1 12:12 14:35 16:26,35 17:13 21:28 25:11 32:13 DEU 2:15-16 28:21 JOS 5:6 8:24 10:20 JDG 6:21 SA1 12:25 15:18 SA2 21:5 22:38-39 KI1 18:38 22:11 KI2 1:10,12 7:13 13:17,19 CH2 7:1 8:8 18:10 EZR 9:14 NEH 2:3,13 PSA 6:7 18:37 31:9-10 39:10 71:13 73:19 78:63 90:7 102:3 104:35 119:87,139 PRO 5:11 ISA 1:28 16:4 29:20 64:7 66:17 JER 5:3 6:29 9:16 10:25 12:4 14:15 16:4 20:18 24:10 27:8 36:23 44:12,18,27 49:37 LAM 2:22 3:22 EZE 5:12 13:14 19:12 22:31 24:11 34:29 43:8 47:12 DAN 11:16 MAL 3:6 GAL 5:15
consumeth | ISA 5:24
consuming | DEU 4:24 9:3 HEB 12:29
consummation | DAN 9:27
consumption | LEV 26:16 DEU 28:22 ISA 10:22-23 28:22
contain | KI1 8:27 18:32 CH2 2:6 6:18 EZE 45:11 JOH 21:25 CO1 7:9
contained | KI1 7:26,38 ROM 2:14 EPH 2:15 PE1 2:6
containeth | EZE 23:32
containing | JOH 2:6
contemn | PSA 10:13 EZE 21:13
contemned | PSA 15:4 107:11 SOL 8:7 ISA 16:14
contemneth | EZE 21:10
contempt | EST 1:18 PSA 107:40 119:22 123:3-4 PRO 18:3 ISA 23:9 DAN 12:2
contemptible | MAL 1:7,12 2:9 CO2 10:10
contemptuously | PSA 31:18
contend | DEU 2:9,24 PRO 28:4 ECC 6:10 ISA 49:25 50:8 57:16 JER 12:5 18:19 AMO 7:4 MIC 6:1 JUD 1:3
contended | NEH 13:11,17,25 ISA 41:12 ACT 11:2
contendeth | PRO 29:9 ISA 49:25
contending | JUD 1:9
content | GEN 37:27 EXO 2:21 LEV 10:20 JOS 7:7 JDG 17:11 19:6 KI2 5:23 6:3 PRO 6:35 MAR 15:15 LUK 3:14 PHP 4:11 TI1 6:8 HEB 13:5 JO3 1:10
contention | PRO 13:10 17:14 18:6 22:10 JER 15:10 HAB 1:3 ACT 15:39 PHP 1:16 TH1 2:2
contentions | PRO 18:18-19 19:13 23:29 CO1 1:11 TIT 3:9
contentious | PRO 21:19 26:21 27:15 ROM 2:8 CO1 11:16
contentment | TI1 6:6
continual | EXO 29:42 NUM 4:7 28:3,6,10,15,23-24,31 29:11,16,19,22,25,28,31,34,38 KI2 25:30 CH2 2:4 EZR 3:5 NEH 10:33 PRO 15:15 19:13 27:15 ISA 14:6 JER 48:5 52:34 EZE 39:14 46:15 LUK 18:5 ROM 9:2
continually | GEN 6:5 8:3,5 EXO 28:29-30 29:38 LEV 24:2-4,8 JOS 6:13 SA1 18:29 SA2 9:7,13 15:12 19:13 KI1 10:8 KI2 4:9 25:29 CH1 16:6,11,37,40 23:31 CH2 9:7 12:15 24:14 PSA 34:1 35:27 38:17 40:11,16 42:3 44:15 50:8 52:1 58:7 69:23 70:4 71:3,6,14 72:15 73:23 74:23 109:10,15,19 119:44,109,117 140:2 PRO 6:14,21 ECC 1:6 ISA 21:8 49:16 51:13 52:5 58:11 60:11 65:3 JER 6:7 33:18 52:33 EZE 46:14 DAN 6:16,20 HOS 4:18 12:6 OBA 1:16 NAH 3:19 HAB 1:17 LUK 24:53 ACT 6:4 10:7 ROM 13:6 HEB 7:3 10:1 13:15
continuance | DEU 28:59 PSA 139:16 ISA 64:5 ROM 2:7
Continue | COL 4:2
continue | EXO 21:21 LEV 12:4-5 SA1 12:14 13:14 SA2 7:29 KI1 2:4 PSA 36:10 49:11 102:28 119:91 ISA 5:11 JER 32:14 DAN 11:8 MAT 15:32 JOH 8:31 15:9 ACT 13:43 14:22 26:22 ROM 6:1 11:22 GAL 2:5 PHP 1:25 COL 1:23 TI1 2:15 4:16 TI2 3:14 HEB 7:23 13:1 JAM 4:13 PE2 3:4 JO1 2:24 REV 13:5 17:10
continued | GEN 40:4 JDG 5:17 RUT 1:2 2:7 SA1 1:12 SA2 6:11 KI1 22:1 CH2 29:28 NEH 5:16 PSA 72:17 DAN 1:21 LUK 6:12 22:28 JOH 2:12 8:7 11:54 ACT 1:14 2:42 8:13 12:16 15:35 18:11 19:10 20:7 27:33 HEB 8:9 JO1 2:19
continueth | GAL 3:10 TI1 5:5 HEB 7:24 JAM 1:25
continuing | JER 30:23 ACT 2:46 ROM 12:12 HEB 13:14
contradicting | ACT 13:45
contradiction | HEB 7:7 12:3
contrariwise | CO2 2:7 GAL 2:7 PE1 3:9
contrary | LEV 26:21,23-24,27-28,40-41 EST 9:1 EZE 16:34 MAT 14:24 MAR 6:48 ACT 17:7 18:13 23:3 26:9 27:4 ROM 11:24 16:17 GAL 5:17 COL 2:14 TH1 2:15 TI1 1:10 TIT 2:8
contribution | ROM 15:26
contrite | PSA 34:18 51:17 ISA 57:15 66:2
controversies | CH2 19:8
controversy | DEU 17:8 19:17 21:5 25:1 SA2 15:2 ISA 34:8 JER 25:31 EZE 44:24 HOS 4:1 12:2 MIC 6:2 TI1 3:16
convenient | PRO 30:8 JER 40:4-5 MAR 6:21 ACT 24:25 ROM 1:28 CO1 16:12 EPH 5:4 PMN 1:8
conveniently | MAR 14:11
conversant | JOS 8:35 SA1 25:15
conversation | PSA 37:14 50:23 CO2 1:12 GAL 1:13 EPH 2:3 4:22 PHP 1:27 3:20 TI1 4:12 HEB 13:5,7 JAM 3:13 PE1 1:15,18 2:12 3:1-2,16 PE2 2:7 3:11
conversion | ACT 15:3
convert | ISA 6:10 JAM 5:19
converted | PSA 51:13 ISA 60:5 MAT 13:15 18:3 MAR 4:12 LUK 22:32 JOH 12:40 ACT 3:19 28:27
converteth | JAM 5:20
converting | PSA 19:7
converts | ISA 1:27
convey | KI1 5:9 NEH 2:7
conveyed | JOH 5:13
convicted | JOH 8:9
convince | TIT 1:9 JUD 1:15
convinced | ACT 18:28 CO1 14:24 JAM 2:9
convinceth | JOH 8:46
convocation | EXO 12:16 LEV 23:3,7-8,21,24,27,35-36 NUM 28:18,25-26 29:1,7,12
convocations | LEV 23:2,4,37
cook | SA1 9:23-24
cooks | SA1 8:13
cool | GEN 3:8 LUK 16:24
Coos | ACT 21:1
copied | PRO 25:1
coping | KI1 7:9
copper | EZR 8:27
coppersmith | TI2 4:14
copulation | LEV 15:16-18
copy | DEU 17:18 JOS 8:32 EZR 4:11,23 5:6 7:11 EST 3:14 4:8 8:13
cor | EZE 45:14
coral | EZE 27:16
Corban | MAR 7:11
cord | JOS 2:15 ECC 4:12 12:6 MIC 2:5
cords | EXO 35:18 39:40 NUM 3:26,37 4:26,32 JDG 15:13-14 EST 1:6 PSA 2:3 118:27 129:4 140:5 PRO 5:22 ISA 5:18 33:20 54:2 JER 10:20 38:6,11-13 EZE 27:24 HOS 11:4 JOH 2:15
Core | JUD 1:11
coriander | EXO 16:31 NUM 11:7
Corinth | ACT 18:1 19:1 CO1 1:2 CO2 1:1,23 TI2 4:20
Corinthians | ACT 18:8 CO2 6:11
cormorant | LEV 11:17 DEU 14:17 ISA 34:11 ZEP 2:14
corn | GEN 27:28,37 41:5,35,49,57 42:1-3,5,19,25-26 43:2 44:2 45:23 47:14 EXO 22:6 LEV 2:14,16 23:14 NUM 18:27 DEU 7:13 11:14 12:17 14:23 16:9,13 18:4 23:25 25:4 28:51 33:28 JOS 5:11-12 JDG 15:5 RUT 2:2,14 3:7 SA1 17:17 25:18 SA2 17:19,28 KI2 4:42 18:32 19:26 CH2 31:5 32:28 NEH 5:2-3,10-11 10:39 13:5,12 PSA 4:7 65:9,13 72:16 78:24 PRO 11:26 ISA 17:5 21:10 28:28 36:17 37:27 62:8 LAM 2:12 EZE 36:29 HOS 2:8-9,22 7:14 10:11 14:7 JOE 1:10,17 2:19 AMO 8:5 9:9 HAG 1:11 ZEC 9:17 MAT 12:1 MAR 2:23 4:28 LUK 6:1 JOH 12:24 ACT 7:12 CO1 9:9 TI1 5:18
Cornelius | ACT 10:1,3,7,17,21-22,24-25,30-31
corner | EXO 36:25 LEV 21:5 JOS 18:14 KI2 11:11 14:13 CH2 25:23 26:9 28:24 NEH 3:24,31-32 PSA 118:22 144:12 PRO 7:8,12 21:9 25:24 ISA 28:16 30:20 JER 31:38,40 48:45 51:26 EZE 46:21 AMO 3:12 ZEC 10:4 14:10 MAT 21:42 MAR 12:10 LUK 20:17 ACT 4:11 26:26 EPH 2:20 PE1 2:6-7
corners | EXO 25:12,26 26:23-24 27:2,4 30:4 36:28-29 37:3,13,27 38:2 LEV 19:9,27 23:22 NUM 24:17 DEU 32:26 KI1 7:30,34 NEH 9:22 ISA 11:12 JER 9:26 25:23 49:32 EZE 7:2 41:22 43:20 45:19 46:21-22 ZEC 9:15 MAT 6:5 ACT 10:11 11:5 REV 7:1
cornet | CH1 15:28 PSA 98:6 DAN 3:5,7,10,15 HOS 5:8
cornets | SA2 6:5 CH2 15:14
cornfloor | HOS 9:1
corpse | MAR 6:29
corpses | KI2 19:35 ISA 37:36 NAH 3:3
Correct | PRO 29:17
correct | PSA 39:11 94:10 JER 2:19 10:24 30:11 46:28
corrected | PRO 29:19 HEB 12:9
correcteth | PRO 3:12
Correction | PRO 15:10
correction | PRO 3:11 7:22 22:15 23:13 JER 2:30 5:3 7:28 HAB 1:12 ZEP 3:2 TI2 3:16
corrupt | GEN 6:11-12 DEU 4:16,25 31:29 PSA 14:1 38:5 73:8 PRO 25:26 EZE 20:44 23:11 DAN 2:9 11:32 MAL 1:14 2:3 MAT 6:19-20 7:17-18 12:33 LUK 6:43 CO1 15:33 CO2 2:17 EPH 4:22,29 TI1 6:5 TI2 3:8 JUD 1:10 REV 19:2
Corrupt | PSA 53:1
corrupted | GEN 6:12 EXO 8:24 32:7 DEU 9:12 32:5 JDG 2:19 EZE 16:47 28:17 HOS 9:9 ZEP 3:7 MAL 2:8 CO2 7:2 11:3 JAM 5:2
corrupters | ISA 1:4 JER 6:28
corrupteth | LUK 12:33
corruptible | ROM 1:23 CO1 9:25 15:53-54 PE1 1:18,23 3:4
corrupting | DAN 11:17
corruption | LEV 22:25 KI2 23:13 PSA 16:10 49:9 ISA 38:17 DAN 10:8 JON 2:6 ACT 2:27,31 13:34-37 ROM 8:21 CO1 15:42,50 GAL 6:8 PE2 1:4 2:12,19
corruptly | CH2 27:2 NEH 1:7
Cosam | LUK 3:28
cost | SA2 19:42 24:24 CH1 21:24 LUK 14:28
costliness | REV 18:19
costly | KI1 5:17 7:9-11 JOH 12:3 TI1 2:9
cotes | CH2 32:28
cottage | ISA 1:8 24:20
cottages | ZEP 2:6
couch | GEN 49:4 PSA 6:6 AMO 3:12 LUK 5:19,24
couched | GEN 49:9 NUM 24:9
couches | AMO 6:4 ACT 5:15
coucheth | DEU 33:13
couching | GEN 49:14 EZE 25:5
could | GEN 13:6 27:1 36:7 37:4 41:8,21,24 43:7 45:1,3 48:10 EXO 2:3 7:21,24 8:18 9:11 12:39 15:23 NUM 9:6 JOS 7:12 15:63 17:12 JDG 1:19 2:14 3:22 6:27 12:6 14:14 17:8 20:16 RUT 3:14 SA1 3:2 4:15 10:21 23:13 30:10,21 SA2 1:10 3:11 17:20 22:39 KI1 5:3 8:5,11 13:4 14:4 KI2 3:26 4:40 16:5 CH1 12:2,8,33,38 21:30 CH2 4:18 5:6,14 7:2 13:7 14:13 20:25 25:5,15 29:34 30:3 32:14 34:12 EZR 2:59 3:13 5:5 NEH 7:61 8:2-3 13:24 EST 6:1 7:4 9:2 PSA 37:36 55:12 73:7 78:44 SOL 5:6 ISA 5:4 7:1 30:5 33:23 41:28 46:2 JER 6:15 8:12 15:1 20:9 24:2 44:22 LAM 4:14,17 EZE 31:8 47:5 DAN 5:8,15 6:4 8:4,7 HOS 5:13 JON 1:13 MAT 17:16,19 26:40 27:24 MAR 1:45 2:4 3:20 5:3-4 6:5,19 7:24 9:18,28 14:8 LUK 1:22 5:19 6:48 8:19,43 9:40 13:11 14:6 19:3,48 20:7,26 JOH 9:33 12:39 21:25 ACT 4:14 11:17 13:39 21:34 22:11 25:7 27:15,43 ROM 8:3 9:3 CO1 3:1 13:2 CO2 3:7,13 11:1 GAL 3:21 TH1 3:1,5 HEB 3:19 6:13 9:9 12:20 REV 7:9 14:3
Could | JOH 11:37
couldest | JER 3:5 EZE 16:28 DAN 2:47 MAR 14:37 JOH 19:11
coulter | SA1 13:20
coulters | SA1 13:21
council | PSA 68:27 MAT 5:22 12:14 26:59 MAR 14:55 15:1 LUK 22:66 JOH 11:47 ACT 4:15 5:21,27,34,41 6:12,15 22:30 23:1,6,15,20,28 24:20 25:12
councils | MAT 10:17 MAR 13:9
counsel | EXO 18:19 NUM 27:21 31:16 DEU 32:28 JOS 9:14 JDG 18:5 20:7,18,23 SA1 14:37 SA2 15:31,34 16:20,23 17:7,11,14-15,23 20:18 KI1 1:12 12:8-9,13-14,28 KI2 6:8 18:20 CH1 10:13 CH2 10:6,8,13 22:5 25:16 30:2,23 32:3 EZR 10:3,8 NEH 4:15 6:7 PSA 1:1 2:2 13:2 14:6 16:7 20:4 31:13 33:10-11 55:14 64:2 71:10 73:24 83:3 106:13,43 107:11 PRO 1:25,30 11:14 12:15 15:22 19:20-21 20:18 21:30 24:6 27:9 ECC 8:2 ISA 5:19 7:5 8:10 11:2 16:3 19:3,11,17 23:8 28:29 29:15 30:1 36:5 40:14 44:26 45:21 46:10-11 JER 18:18,23 19:7 23:18,22 32:19 38:15 49:7,20,30 50:45 EZE 7:26 11:2 DAN 2:14 4:27 HOS 4:12 10:6 MIC 4:12 ZEC 6:13 MAT 22:15 27:1,7 28:12 MAR 3:6 LUK 7:30 23:51 JOH 11:53 18:14 ACT 2:23 4:28 5:33,38 9:23 20:27 27:42 EPH 1:11 HEB 6:17 REV 3:18
Counsel | PRO 8:14 20:5
counselled | SA2 16:23 17:15,21
Counsellor | ISA 9:6
counsellor | SA2 15:12 CH1 26:14 27:32-33 CH2 22:3 ISA 3:3 40:13 41:28 MIC 4:9 NAH 1:11 MAR 15:43 LUK 23:50 ROM 11:34
counsellors | CH2 22:4 EZR 4:5 7:14-15,28 8:25 PRO 11:14 12:20 15:22 24:6 ISA 1:26 19:11 DAN 3:2-3,24,27 4:36 6:7
counsellors.leth | PSA 119:24
counsels | PSA 5:10 81:12 PRO 1:5 12:5 22:20 ISA 25:1 47:13 JER 7:24 HOS 11:6 MIC 6:16 CO1 4:5
count | EXO 12:4 LEV 19:23 23:15 25:27,52 NUM 23:10 PSA 87:6 139:18,22 MIC 6:11 ACT 20:24 PHP 3:8,13 TH2 1:11 3:15 TI1 6:1 PMN 1:17 JAM 1:2 5:11 PE2 2:13 3:9 REV 13:18
Count | SA1 1:16
counted | GEN 15:6 30:33 31:15 EXO 38:21 LEV 25:31 NUM 18:30 JOS 13:3 KI1 1:21 3:8 CH1 21:6 23:24 NEH 13:13 PSA 44:22 88:4 106:31 PRO 17:28 27:14 ISA 5:28 32:15 33:18 40:15,17 HOS 8:12 MAT 14:5 MAR 11:32 ACT 5:41 19:19 ROM 2:26 4:3,5 9:8 PHP 3:7 TH2 1:5 TI1 1:12 5:17 HEB 3:3 7:6 10:29
countenance | GEN 4:5-6 31:2,5 EXO 23:3 NUM 6:26 DEU 28:50 JDG 13:6 SA1 1:18 16:7,12 17:42 25:3 SA2 14:27 KI2 8:11 NEH 2:2-3 PSA 4:6 10:4 11:7 21:6 42:5,11 43:5 44:3 80:16 89:15 90:8 PRO 15:13 16:15 25:23 27:17 ECC 7:3 SOL 2:14 5:15 ISA 3:9 EZE 27:35 DAN 1:13 5:6,9-10 7:28 8:23 MAT 6:16 28:3 LUK 9:29 ACT 2:28 CO2 3:7 REV 1:16
countenances | DAN 1:13,15
countervail | EST 7:4
counteth | LUK 14:28
counting | ECC 7:27
countries | GEN 10:20 26:3-4 41:57 JOS 13:32 14:1 17:11 KI2 18:35 CH1 22:5 29:30 CH2 11:23 12:8 15:5 20:29 34:33 EZR 3:3 4:20 PSA 110:6 ISA 8:9 37:18 JER 23:3,8 28:8 32:37 40:11 EZE 5:5-6 6:8 11:16-17 12:15 20:23,32,34,41 22:4,15 25:7 29:12 30:7,23,26 32:9 34:13 35:10 36:19,24 DAN 9:7 11:40-42 ZEC 10:9 LUK 21:21
country | GEN 12:1 14:7 19:28 20:1 24:4,62 25:6 29:26 30:25 32:3,9 34:2 36:6 42:30,33 47:27 LEV 16:29 17:15 24:22 25:31 NUM 15:13 20:17 21:20 32:4,33 DEU 3:14 4:43 26:3 JOS 2:2-3,24 6:22,27 7:2 9:6,9,11 10:40-41 11:16 12:7-8 13:6,21 17:15 19:51 21:11 22:9 JDG 8:28 11:21 12:12 16:24 18:14 20:6 RUT 1:1-2,6,22 2:6 4:3 SA1 6:1,18 14:21 27:5,7,11 SA2 15:23 18:8 21:14 KI1 4:19,30 8:41 10:13,15 11:21-22 20:27 22:36 KI2 3:20,24 18:35 20:14 CH1 8:8 20:1 CH2 6:32 9:14 26:10 28:18 30:10 NEH 12:28 PRO 25:25 ISA 1:7 13:5 22:18 39:3 46:11 JER 2:7 4:16 6:20,22 8:19 10:22 22:10,26 23:8 31:8 32:8 44:1 46:10 47:4 48:21 50:9 51:9 EZE 20:38,42 25:9 32:15 34:13 47:8,22 HOS 12:12 JON 1:8 4:2 ZEC 6:6,8 8:7 MAT 2:12 8:28 9:31 13:54,57 14:35 21:33 25:14 MAR 5:1,10,14 6:1,4,36,56 12:1 15:21 16:12 LUK 1:39,65 2:8 3:3 4:23-24,37 8:26,34,37 9:12 15:13,15 19:12 20:9 23:26 JOH 4:44 11:54-55 ACT 4:36 7:3 12:20 13:7 18:23 27:27 HEB 11:9,14-16
countrymen | CO2 11:26 TH1 2:14
couple | EXO 26:6,9,11 36:18 39:4 JDG 19:3 SA2 13:6 16:1 ISA 21:7,9
coupled | EXO 26:3,24 36:10,13,16,29 39:4 PE1 3:2
coupleth | EXO 26:10 36:17
coupling | EXO 26:4-5,10 28:27 36:11-12,17 39:20
couplings | CH2 34:11
courage | NUM 13:20 DEU 31:6-7,23 JOS 1:6,9,18 2:11 10:25 SA2 10:12 CH1 19:13 22:13 28:20 CH2 15:8 EZR 10:4 PSA 27:14 31:24 ISA 41:6 DAN 11:25 ACT 28:15
courageous | JOS 1:7 23:6 SA2 13:28 CH2 32:7 AMO 2:16
courageously | CH2 19:11
course | CH1 27:1-2,4-15 28:1 CH2 5:11 EZR 3:11 PSA 82:5 JER 8:6 23:10 LUK 1:5,8 ACT 13:25 16:11 20:24 21:1,7 CO1 14:27 EPH 2:2 TH2 3:1 TI2 4:7 JAM 3:6
courses | JDG 5:20 KI1 5:14 CH1 23:6 27:1 28:13,21 CH2 8:14 23:8 31:2,15-17 35:4,10 EZR 6:18 ISA 44:4
court | EXO 27:9,12-13,16-19 35:17-18 38:9,15-18,20,31 39:40 40:8,33 LEV 6:16,26 NUM 3:26,37 4:26,32 SA2 17:18 KI1 6:36 7:8-9,12 8:64 KI2 20:4 CH2 4:9 6:13 7:7 20:5 24:21 29:16 NEH 3:25 EST 1:5 2:11 4:11 5:1-2 6:4-5 ISA 34:13 JER 19:14 26:2 32:2,8,12 33:1 36:10,20 37:21 38:6,13,28 39:14-15 EZE 8:7,16 10:3-5 40:14,17,19-20,23,27-28,31-32,34,37,44,47 41:15 42:1,3,7-10,14 43:5 44:17,19,21,27 45:19 46:1,20-22 AMO 7:13 REV 11:2
courteous | PE1 3:8
courteously | ACT 27:3 28:7
courts | KI2 21:5 23:12 CH1 23:28 28:6,12 CH2 23:5 33:5 NEH 8:16 13:7 PSA 65:4 84:2,10 92:13 96:8 100:4 116:19 135:2 ISA 1:12 62:9 EZE 9:7 42:6 46:22 ZEC 3:7 LUK 7:25
cousin | LUK 1:36
cousins | LUK 1:58
covenant | GEN 6:18 9:9,11-13,15-17 15:18 17:2,4,7,9-11,13-14,19,21 21:27,32 26:28 31:44 EXO 2:24 6:4-5 19:5 23:32 24:7-8 31:16 34:10,12,15,27-28 LEV 2:13 24:8 26:9,15,25,42,44-45 NUM 10:33 14:44 18:19 25:12-13 DEU 4:13,23,31 5:2-3 7:2,9,12 8:18 9:9,11,15 10:8 17:2 29:1,9,12,14,21,25 31:9,16,20,25-26 33:9 JOS 3:3,6,8,11,14,17 4:7,9,18 6:6,8 7:11,15 8:33 23:16 24:25 JDG 2:1,20 20:27 SA1 4:3-5 11:1-2 18:3 20:8,16 23:18 SA2 15:24 23:5 KI1 3:15 6:19 8:1,6,9,21,23 11:11 19:10,14 20:34 KI2 11:4,17 13:23 17:15,35,38 18:12 23:2-3,21 CH1 11:3 15:25-26,28-29 16:6,15-17,37 17:1 22:19 28:2,18 CH2 5:2,7,10 6:11,14 13:5 15:12 21:7 23:1,3,16 29:10 34:30-32 EZR 10:3 NEH 1:5 9:8,32,38 13:29 PSA 25:10,14 44:17 50:5,16 55:20 74:20 78:10,37 89:3,28,34,39 103:18 105:8-10 106:45 111:5,9 132:12 PRO 2:17 ISA 24:5 28:15,18 33:8 42:6 49:8 54:10 55:3 56:4,6 57:8 59:21 61:8 JER 3:16 11:2-3,6,8,10 14:21 22:9 31:31-33 32:40 33:20-21,25 34:8,10,13,15,18 50:5 EZE 16:8,59-62 17:13-16,18-19 20:37 34:25 37:26 44:7 DAN 9:4,27 11:22,28,30,32 HOS 2:18 6:7 8:1 10:4 12:1 AMO 1:9 ZEC 9:11 11:10 MAL 2:4-5,8,10,14 3:1 LUK 1:72 ACT 3:25 7:8 ROM 11:27 GAL 3:15,17 HEB 8:6-10,13 9:1,4 10:16,29 12:24 13:20
covenantbreakers | ROM 1:31
covenanted | CH2 7:18 HAG 2:5 MAT 26:15 LUK 22:5
covenants | ROM 9:4 GAL 4:24 EPH 2:12
cover | EXO 10:5 21:33 25:29 26:13 28:42 33:22 37:16 40:3 LEV 13:12 16:13 17:13 NUM 4:5,7-9,11-12 22:5 DEU 23:13 33:12 SA1 24:3 KI1 7:18,41-42 CH2 4:12-13 NEH 4:5 PSA 91:4 104:9 109:29 139:11 140:9 ISA 11:9 14:11 22:17 26:21 30:1 58:7 59:6 60:2,6 JER 46:8 EZE 7:18 12:6,12 24:7,17,22 26:10,19 30:18 32:7 37:6 38:9,16 HOS 2:9 OBA 1:10 MIC 3:7 7:10 HAB 2:14,17 MAR 14:65 CO1 11:7 PE1 4:8
Cover | HOS 10:8 LUK 23:30
covered | GEN 7:19-20 9:23 24:65 38:14-15 EXO 8:6 10:15 14:28 15:5,10 16:13 24:15-16 37:9 40:21,34 LEV 13:13 NUM 4:20 7:3 9:15-16 16:42 DEU 32:15 JOS 24:7 JDG 4:18-19 SA1 19:13 28:14 SA2 15:30 19:4 KI1 1:1 6:9,15,20,35 7:3,7 8:7 KI2 19:1-2 CH1 28:18 CH2 5:8 NEH 3:15 EST 6:12 7:8 PSA 32:1 44:15,19 65:13 68:13 69:7 71:13 80:10 85:2 89:45 106:11,17 139:13 140:7 PRO 24:31 26:23,26 ECC 6:4 ISA 6:2 29:10 37:1-2 51:16 61:10 JER 14:3-4 51:42,51 LAM 2:1 3:16,43-44 EZE 1:11,23 16:8,10 18:7,16 24:8 27:7 31:15 37:8 41:16 JON 3:6,8 HAB 3:3 MAT 8:24 10:26 LUK 12:2 ROM 4:7 CO1 11:4,6
coveredst | PSA 104:6 EZE 16:18
coverest | DEU 22:12 PSA 104:2
covereth | EXO 29:13,22 LEV 3:3,9,14 4:8 7:3 9:19 NUM 22:11 JDG 3:24 PSA 73:6 109:19 147:8 PRO 10:6,11-12 12:16 17:9 28:13 JER 3:25 EZE 28:14 MAL 2:16 LUK 8:16
covering | GEN 8:13 20:16 EXO 22:27 25:20 26:7,14 35:11-12 36:19 39:34 40:19,21 LEV 13:45 NUM 3:25 4:5-6,8,10-12,14-15,25 16:38-39 19:15 SA2 17:19 PSA 105:39 SOL 3:10 ISA 22:8 25:7 28:20 30:1,22 50:3 EZE 28:13,16 MAL 2:13 CO1 11:15
coverings | PRO 7:16 31:22
covers | EXO 25:29 37:16 NUM 4:7
covert | SA1 25:20 KI2 16:18 PSA 61:4 ISA 4:6 16:4 32:2 JER 25:38
covet | EXO 20:17 DEU 5:21 MIC 2:2 ROM 7:7 13:9 CO1 12:31 14:39
coveted | JOS 7:21 ACT 20:33 TI1 6:10
coveteth | PRO 21:26 HAB 2:9
covetous | PSA 10:3 LUK 16:14 CO1 5:10-11 6:10 EPH 5:5 TI1 3:3 TI2 3:2 PE2 2:14
covetousness | EXO 18:21 PSA 119:36 PRO 28:16 ISA 57:17 JER 6:13 8:10 22:17 51:13 EZE 33:31 HAB 2:9 MAR 7:22 LUK 12:15 ROM 1:29 CO2 9:5 EPH 5:3 COL 3:5 TH1 2:5 HEB 13:5 PE2 2:3
cow | LEV 22:28 NUM 18:17 ISA 7:21 11:7 AMO 4:3
cow's | EZE 4:15
Coz | CH1 4:8
Cozbi | NUM 25:15,18
crackling | ECC 7:6
cracknels | KI1 14:3
craft | DAN 8:25 MAR 14:1 ACT 18:3 19:25,27 REV 18:22
craftiness | LUK 20:23 CO1 3:19 CO2 4:2 EPH 4:14
craftsman | DEU 27:15 REV 18:22
craftsmen | KI2 24:14,16 CH1 4:14 NEH 11:35 HOS 13:2 ACT 19:24,38
crafty | PSA 83:3 CO2 12:16
crane | ISA 38:14 JER 8:7
crashing | ZEP 1:10
craved | MAR 15:43
craveth | PRO 16:26
create | ISA 4:5 45:7 57:19 65:17-18
Create | PSA 51:10
created | GEN 1:1,21,27 2:3-4 5:1-2 6:7 DEU 4:32 PSA 89:12 102:18 104:30 148:5 ISA 40:26 41:20 42:5 43:1,7 45:8,12,18 48:7 54:16 JER 31:22 EZE 21:30 28:13,15 MAL 2:10 MAR 13:19 CO1 11:9 EPH 2:10 3:9 4:24 COL 1:16 3:10 TI1 4:3 REV 4:11 10:6
createth | AMO 4:13
creation | MAR 10:6 13:19 ROM 1:20 8:22 PE2 3:4 REV 3:14
Creator | ECC 12:1 ISA 40:28 ROM 1:25 PE1 4:19
creator | ISA 43:15
creature | GEN 1:20-21,24 2:19 9:10,12,15-16 LEV 11:46 EZE 1:20-22 10:15,17,20 MAR 16:15 ROM 1:25 8:19-21,39 CO2 5:17 GAL 6:15 COL 1:15,23 TI1 4:4 HEB 4:13 REV 5:13
creatures | ISA 13:21 EZE 1:5,13-15,19 3:13 JAM 1:18 REV 8:9
creditor | DEU 15:2 KI2 4:1 LUK 7:41
creditors | ISA 50:1
creek | ACT 27:39
creep | LEV 11:20,29,31,42 PSA 104:20 EZE 38:20 TI2 3:6
creepeth | GEN 1:25-26,30 7:8,14,21 8:17,19 LEV 11:41,43-44,46 20:25 DEU 4:18
creeping | GEN 1:24,26 6:7,20 7:14,21,23 8:17,19 LEV 5:2 11:21,23,29,41-44 22:5 DEU 14:19 KI1 4:33 PSA 104:25 148:10 EZE 8:10 38:20 HOS 2:18 HAB 1:14 ACT 10:12 11:6 ROM 1:23
crept | JUD 1:4
Crescens | TI2 4:10
Crete | ACT 27:7,12-13,21 TIT 1:5
Cretes | ACT 2:11
Cretians | TIT 1:12
crew | MAT 26:74 MAR 14:68,72 LUK 22:60 JOH 18:27
crib | PRO 14:4 ISA 1:3
cried | GEN 27:34 39:14-15,18 41:43,55 45:1 EXO 2:23 5:15 8:12 14:10 15:25 17:4 NUM 11:2 12:13 14:1 20:16 DEU 22:24,27 26:7 JOS 24:7 JDG 3:9,15 4:3 5:28 6:6-7 7:20-21 9:7 10:10,12 18:23 SA1 4:13 5:10 7:9 12:8,10 15:11 17:8 20:37-38 24:8 26:14 28:12 SA2 18:25 19:4 20:16 22:7 KI1 13:2,4,21,32 17:20-21 18:28 20:39 22:32 KI2 2:12 4:1,40 6:5,26 8:5 11:14 18:28 20:11 CH1 5:20 CH2 13:14 14:11 18:31 32:18,20 NEH 9:4,27-28 EST 4:1 PSA 3:4 18:6,41 22:5,24 30:2,8 31:22 34:6 66:17 77:1 88:1,13 107:6,13 119:145-147 120:1 130:1 138:3 142:1,5 ISA 6:3-4 21:8 30:7 36:13 JER 4:20 20:8 LAM 2:18 4:15 EZE 9:1,8 10:13 11:13 DAN 3:4 4:14 5:7 6:20 HOS 7:14 JON 1:5,14 2:2 3:4 ZEC 1:4 6:8 7:7,13 MAT 8:29 14:26,30 15:22 20:30-31 21:9 27:23,46,50 MAR 1:23,26 3:11 5:7 6:49 9:24,26 10:48 11:9 15:13-14,34,37,39 LUK 4:33 8:8,28 9:38 16:24 18:38-39 23:18,21,46 JOH 1:15 7:28,37 11:43 12:13,44 18:40 19:6,12,15 ACT 7:57,60 16:17,28 19:28,32,34 21:34 22:23-24 23:6 24:21 REV 6:10 7:2,10 10:3 12:2 14:18 18:2,18-19 19:17
cries | JAM 5:4
criest | EXO 14:15 SA1 26:14 PRO 2:3 ISA 57:13 JER 30:15
crieth | GEN 4:10 EXO 22:27 PSA 72:12 84:2 PRO 1:20-21 8:3 9:3 ISA 26:17 40:3 JER 12:8 MIC 6:9 MAT 15:23 LUK 9:39 ROM 9:27 JAM 5:4
crime | ACT 25:16
crimes | EZE 7:23 ACT 25:27
crimson | CH2 2:7,14 3:14 ISA 1:18 JER 4:30
cripple | ACT 14:8
crisping | ISA 3:22
Crispus | ACT 18:8 CO1 1:14
crookbackt | LEV 21:20
crooked | DEU 32:5 PSA 125:5 PRO 2:15 ECC 1:15 7:13 ISA 27:1 40:4 42:16 45:2 59:8 LAM 3:9 LUK 3:5 PHP 2:15
crop | LEV 1:16 EZE 17:22
cropped | EZE 17:4
cross | MAT 10:38 16:24 27:32,40,42 MAR 8:34 10:21 15:21,30,32 LUK 9:23 14:27 23:26 JOH 19:17,19,25,31 CO1 1:17-18 GAL 5:11 6:12,14 EPH 2:16 PHP 2:8 3:18 COL 1:20 2:14 HEB 12:2
crossway | OBA 1:14
crouch | SA1 2:36
croucheth | PSA 10:10
crow | MAT 26:34,75 MAR 14:30,72 LUK 22:34,61 JOH 13:38
crown | GEN 49:26 EXO 25:11,24-25 29:6 30:3-4 37:2,11-12,26-27 39:30 LEV 8:9 21:12 DEU 33:20 SA2 1:10 12:30 14:25 KI2 11:12 CH1 20:2 CH2 23:11 EST 1:11 2:17 6:8 8:15 PSA 21:3 89:39 132:18 PRO 4:9 12:4 14:24 16:31 17:6 27:24 SOL 3:11 ISA 3:17 28:1,3,5 62:3 JER 2:16 13:18 48:45 LAM 5:16 EZE 16:12 21:26 ZEC 9:16 MAT 27:29 MAR 15:17 JOH 19:2,5 CO1 9:25 PHP 4:1 TH1 2:19 TI2 4:8 JAM 1:12 PE1 5:4 REV 2:10 3:11 6:2 12:1 14:14
crowned | PSA 8:5 PRO 14:18 SOL 3:11 NAH 3:17 TI2 2:5 HEB 2:9
crownedst | HEB 2:7
crownest | PSA 65:11
crowneth | PSA 103:4
crowning | ISA 23:8
crowns | EZE 23:42 ZEC 6:11,14 REV 4:4,10 9:7 12:3 13:1 19:12
crucified | MAT 26:2 27:22-23,26,35,38,44 28:5 MAR 15:15,24-25,32 16:6 LUK 23:23,33 24:7,20 JOH 19:16,18,20,23,32,41 ACT 2:23,36 4:10 ROM 6:6 CO1 1:13,23 2:2,8 CO2 13:4 GAL 2:20 3:1 5:24 6:14 REV 11:8
Crucify | MAR 15:13-14 LUK 23:21 JOH 19:6
crucify | MAT 20:19 23:34 27:31 MAR 15:20,27 LUK 23:21 JOH 19:6,10,15 HEB 6:6
cruel | GEN 49:7 EXO 6:9 DEU 32:33 PSA 25:19 71:4 PRO 5:9 11:17 12:10 17:11 27:4 SOL 8:6 ISA 13:9 19:4 JER 6:23 30:14 50:42 LAM 4:3 HEB 11:36
cruelly | EZE 18:18
cruelty | GEN 49:5 JDG 9:24 PSA 27:12 74:20 EZE 34:4
crumbs | MAT 15:27 MAR 7:28 LUK 16:21
cruse | SA1 26:11-12,16 KI1 14:3 17:12,14,16 19:6 KI2 2:20
crush | LAM 1:15 3:34 AMO 4:1
crushed | LEV 22:24 NUM 22:25 DEU 28:33 ISA 59:5 JER 51:34
cry | GEN 18:20-21 19:13 27:34 EXO 2:23 3:7,9 5:8 11:6 12:30 22:23 32:18 LEV 13:45 NUM 16:34 DEU 15:9 24:15 JDG 10:14 SA1 5:12 7:8 8:18 9:16 SA2 19:28 22:7 KI1 8:28 KI2 8:3 CH2 6:19 13:12 20:9 NEH 5:1,6 9:9 EST 4:1 9:31 PSA 5:2 9:12 17:1 18:6 22:2 27:7 28:1-2 34:15,17 39:12 40:1 55:17 56:9 57:2 61:1-2 86:3 88:2 89:26 102:1 106:44 107:19,28 119:169 141:1 142:6 145:19 147:9 PRO 8:1 21:13 ECC 9:17 ISA 5:7 8:4 13:22 14:31 15:4-5,8 19:20 24:14 29:9 30:19 33:7 34:14 40:2,6 42:2,13-14 43:14 46:7 54:1 58:9 65:14 JER 2:2 3:4 4:5 7:16 8:19 11:11-12,14 14:2,12 18:22 20:16 22:20 25:34,36 31:6 46:12,17 47:2 48:4-5,20,31,34 49:3,21,29 50:46 51:54 LAM 2:19 3:8,56 EZE 8:18 9:4 24:17 26:15 27:28,30 HOS 5:8 8:2 JOE 1:14,19-20 AMO 3:4 JON 1:2 3:8 MIC 3:4-5 4:9 NAH 2:8 HAB 1:2 2:11 ZEP 1:10,14 MAT 12:19 25:6 MAR 10:47 LUK 18:7 19:40 ACT 23:9 ROM 8:15 GAL 4:27 REV 14:18
Cry | KI1 18:27 ISA 12:6 40:6 58:1 EZE 21:12 ZEC 1:14,17
Crying | ACT 21:28
crying | SA1 4:14 SA2 13:19 PSA 69:3 PRO 19:18 30:15 ISA 22:5 24:11 65:19 JER 48:3 ZEC 4:7 MAL 2:13 MAT 3:3 9:27 21:15 MAR 1:3 5:5 15:8 LUK 3:4 4:41 JOH 1:23 ACT 8:7 14:14 17:6 21:36 25:24 GAL 4:6 HEB 5:7 REV 14:15 21:4
crystal | EZE 1:22 REV 4:6 21:11 22:1
cubit | GEN 6:16 EXO 25:10,17,23 26:13,16 30:2 36:21 37:1,6,10,25 DEU 3:11 JDG 3:16 KI1 7:24,31-32,35 CH2 4:3 EZE 40:5,12,42 42:4 43:13-14,17 MAT 6:27 LUK 12:25
cubits | GEN 6:15 7:20 EXO 25:10,17,23 26:2,8,16 27:1,9,11-16,18 30:2 36:9,15,21 37:1,6,10,25 38:1,9,11-15,18 NUM 11:31 35:4-5 DEU 3:11 JOS 3:4 SA1 17:4 KI1 6:2-3,6,10,16-17,20,23-26 7:2,6,10,15-16,19,23,27,38 KI2 14:13 25:17 CH1 11:23 CH2 3:3-4,8,11-13,15 4:1-2 6:13 25:23 EZR 6:3 NEH 3:13 EST 5:14 7:9 JER 52:21-22 EZE 40:5,7,9,11-15,19,21,23,25,27,29-30,33,36,47-49 41:1-5,8-15,22 42:2-4,7-8 43:13-17 45:2 46:22 47:3 DAN 3:1 ZEC 5:2 JOH 21:8 REV 21:17
cuckow | LEV 11:16 DEU 14:15
cucumbers | NUM 11:5 ISA 1:8
cud | LEV 11:3-7,26 DEU 14:6-8
cumbered | LUK 10:40
cumbereth | LUK 13:7
cumbrance | DEU 1:12
cumi | MAR 5:41
cummin | ISA 28:25,27 MAT 23:23
cunning | GEN 25:27 EXO 26:1,31 28:6,15 31:4 35:33,35 36:8,35 38:23 39:3,8 SA1 16:16,18 KI1 7:14 CH1 22:15 25:7 CH2 2:7,13-14 26:15 PSA 137:5 SOL 7:1 ISA 3:3 40:20 JER 9:17 10:9 DAN 1:4 EPH 4:14
cunningly | PE2 1:16
cup | GEN 40:11,13,21 44:2,12,16-17 SA2 12:3 KI1 7:26 CH2 4:5 PSA 11:6 16:5 23:5 73:10 75:8 116:13 PRO 23:31 ISA 51:17,22 JER 16:7 25:15,17,28 49:12 51:7 LAM 4:21 EZE 23:31-33 HAB 2:16 ZEC 12:2 MAT 10:42 20:22-23 23:25-26 26:27,39,42 MAR 9:41 10:38-39 14:23,36 LUK 11:39 22:17,20,42 JOH 18:11 CO1 10:16,21 11:25-28 REV 14:10 16:19 17:4 18:6
cupbearer | NEH 1:11
cupbearers | KI1 10:5 CH2 9:4
cups | CH1 28:17 ISA 22:24 JER 35:5 52:19 MAR 7:4,8
cure | JER 33:6 HOS 5:13 MAT 17:16 LUK 9:1
cured | JER 46:11 MAT 17:18 LUK 7:21 JOH 5:10
cures | LUK 13:32
curious | EXO 28:8,27-28 29:5 35:32 39:5,20-21 LEV 8:7 ACT 19:19
curiously | PSA 139:15
current | GEN 23:16
curse | GEN 8:21 12:3 27:12-13 EXO 22:28 LEV 19:14 NUM 5:18-19,21-22,24,27 22:6,11-12,17 23:7-8,11,13,25,27 24:10 DEU 11:26,28-29 23:4-5 27:13 29:19 30:1 JOS 6:18 24:9 JDG 5:23 9:57 SA2 16:9-11 KI1 2:8 KI2 22:19 NEH 10:29 13:2 PSA 62:4 109:28 PRO 3:33 11:26 24:24 26:2 27:14 28:27 30:10 ECC 7:21 10:20 ISA 8:21 24:6 34:5 43:28 65:15 JER 15:10 24:9 25:18 26:6 29:18,22 42:18 44:8,12,22 49:13 LAM 3:65 DAN 9:11 ZEC 5:3 8:13 MAL 2:2 3:9 4:6 MAT 5:44 26:74 MAR 14:71 LUK 6:28 ACT 23:12,14 ROM 12:14 GAL 3:10,13 JAM 3:9 REV 22:3
Curse | JDG 5:23 SA2 16:10 ECC 10:20
cursed | GEN 3:14,17 4:11 5:29 27:29 LEV 20:9 24:11,14,23 NUM 22:6 23:8 24:9 DEU 7:26 13:17 28:16,19 JOS 9:23 JDG 9:27 SA1 17:43 26:19 SA2 16:5,7,13 19:21 KI1 2:8 KI2 2:24 9:34 NEH 13:25 PSA 37:22 119:21 ECC 7:22 JER 48:10 MAL 1:14 2:2 3:9 MAT 25:41 JOH 7:49 PE2 2:14
Cursed | GEN 9:25 49:7 DEU 27:15-26 28:16-19 JOS 6:26 JDG 21:18 SA1 14:24,28 JER 11:3 17:5 20:14-15 48:10 GAL 3:10,13
cursedst | JDG 17:2 MAR 11:21
curses | NUM 5:23 DEU 28:15,45 29:20-21,27 30:7 CH2 34:24
cursest | NUM 22:6
curseth | GEN 12:3 27:29 EXO 21:17 LEV 20:9 24:15 NUM 24:9 PRO 20:20 30:11 MAT 15:4 MAR 7:10
cursing | NUM 5:21 DEU 28:20 30:19 SA2 16:12 PSA 10:7 59:12 109:17-18 PRO 29:24 ROM 3:14 HEB 6:8 JAM 3:10
cursings | JOS 8:34
curtain | EXO 26:2,4-5,8-10,12 36:9,11-12,15,17 NUM 3:26 PSA 104:2 ISA 40:22
curtains | EXO 26:1-3,6-9,12-13 36:8-10,13-16 NUM 4:25 SA2 7:2 CH1 17:1 SOL 1:5 ISA 54:2 JER 4:20 10:20 49:29 HAB 3:7
Cush | GEN 10:6-8 CH1 1:8-10 ISA 11:11
Cushan | HAB 3:7
Cushi | SA2 18:21-23,31-32 JER 36:14 ZEP 1:1
custody | NUM 3:36 EST 2:3,8,14
custom | GEN 31:35 JDG 11:39 SA1 2:13 EZR 3:4 4:13,20 7:24 JER 32:11 MAT 9:9 17:25 MAR 2:14 LUK 1:9 2:27,42 4:16 5:27 JOH 18:39 ROM 13:7 CO1 11:16
customs | LEV 18:30 JER 10:3 ACT 6:14 16:21 21:21 26:3 28:17
cut | GEN 9:11 17:14 EXO 4:25 9:15 12:15,19 23:23 29:17 30:33,38 31:14 34:13 39:3 LEV 1:6,12 7:20-21,25,27 8:20 17:4,9-10,14 18:29 19:8 20:3,5-6,17-18 22:3,24 23:29 26:30 NUM 9:13 13:23-24 15:30-31 19:13,20 DEU 7:5 12:29 14:1 19:1,5 20:19-20 23:1 25:12 JOS 3:13,16 4:7 7:9 11:21 17:15,18 23:4 JDG 1:6-7 6:25-26,28,30 9:48-49 20:6 21:6 RUT 4:10 SA1 2:31,33 5:4 17:51 20:15 24:4-5,11,21 28:9 31:9 SA2 4:12 7:9 10:4 20:22 KI1 9:7 11:16 13:34 14:10,14 18:4,23,28,33 21:21 KI2 6:4,6 9:8 10:32 16:17 18:4,16 19:23 23:14 24:13 CH1 17:8 19:4 20:3 CH2 2:8,10,16 14:3 15:16 22:7 26:21 28:24 31:1 32:21 34:4,7 PSA 12:3 31:22 34:16 37:2,9,22,28,34,38 54:5 58:7 75:10 76:12 80:16 83:4 88:5,16 90:6,10 94:23 101:5,8 107:16 109:13,15 129:4 143:12 PRO 2:22 10:31 23:18 24:14 ISA 9:10,14 10:7,34 11:13 14:12,22 15:2 18:5 22:25 29:20 33:12 37:24 38:12 45:2 48:9,19 51:9 53:8 55:13 56:5 66:3 JER 7:28 9:21 11:19 16:6 22:7 25:37 34:18 36:23 41:5 44:7-8,11 46:23 47:4-5 48:2,25 49:26 50:23,30 51:6,62 LAM 2:3 3:53-54 EZE 6:6 14:8,13,17,19,21 16:4 17:9,17 21:3-4 25:7,13,16 29:8 30:15 31:12 35:7 37:11 39:10 DAN 2:5,34,45 3:29 4:14 9:26 HOS 8:4 10:7,15 JOE 1:5,9,16 AMO 1:5,8 2:3 3:14 9:1 OBA 1:5,9-10,14 MIC 5:9-13 NAH 1:12,14-15 2:13 3:15 HAB 3:17 ZEP 1:3-4,11 3:6-7 ZEC 5:3 9:6,10 11:8-10,14,16 12:3 13:2,8 14:2 MAL 2:12 MAT 5:30 18:8 21:8 24:51 MAR 9:43,45 11:8 14:47 LUK 12:46 13:7,9 22:50 JOH 18:10,26 ACT 5:33 7:54 27:32 ROM 9:28 11:22,24 CO2 11:12 GAL 5:12
Cut | NUM 4:18 JER 7:29 50:16
Cuth | KI2 17:30
Cuthah | KI2 17:24
cuttest | DEU 24:19
cutteth | PSA 46:9 141:7 PRO 26:6 JER 10:3 22:14
cutting | EXO 31:5 35:33 ISA 38:10 HAB 2:10 MAR 5:5
cuttings | LEV 19:28 21:5 JER 48:37
cymbal | CO1 13:1
cymbals | SA2 6:5 CH1 13:8 15:16,19,28 16:5,42 25:1,6 CH2 5:12-13 29:25 EZR 3:10 NEH 12:27 PSA 150:5
cypress | ISA 44:14
Cyprus | ACT 4:36 11:19-20 13:4 15:39 21:3,16 27:4
Cyrene | MAT 27:32 ACT 2:10 11:20 13:1
Cyrenian | MAR 15:21 LUK 23:26
Cyrenians | ACT 6:9
Cyrenius | LUK 2:2
Cyrus | CH2 36:22-23 EZR 1:1-2,7-8 3:7 4:3,5 5:13-14,17 6:3,14 ISA 44:28 45:1 DAN 1:21 6:28 10:1


English Bible Concordance

Dabareh | JOS 21:28
Dabbasheth | JOS 19:11
Daberath | JOS 19:12 CH1 6:72
dagger | JDG 3:16,21-22
Dagon | JDG 16:23 SA1 5:2-5,7 CH1 10:10
Dagon's | SA1 5:5
daily | EXO 5:13,19 16:5 NUM 4:16 28:24 29:6 JDG 16:16 KI2 25:30 CH2 31:16 EZR 3:4 NEH 5:18 EST 3:4 PSA 13:2 42:10 56:1-2 61:8 68:19 72:15 74:22 86:3 88:9,17 PRO 8:30,34 ISA 58:2 JER 7:25 20:7-8 37:21 EZE 30:16 45:23 46:13 DAN 1:5 8:11-13 11:31 12:11 HOS 12:1 MAT 6:11 26:55 MAR 14:49 LUK 9:23 11:3 19:47 22:53 ACT 2:46-47 3:2 5:42 6:1 16:5 17:11,17 19:9 CO1 15:31 CO2 11:28 HEB 3:13 7:27 10:11 JAM 2:15
dainties | GEN 49:20 PSA 141:4 PRO 23:3
dainty | PRO 23:6 REV 18:14
Dalaiah | CH1 3:24
dale | GEN 14:17 SA2 18:18
Dalmanutha | MAR 8:10
Dalmatia | TI2 4:10
Dalphon | EST 9:7
dam | EXO 22:30 LEV 22:27 DEU 22:6-7
damage | EZR 4:22 EST 7:4 PRO 26:6 DAN 6:2 ACT 27:10 CO2 7:9
Damaris | ACT 17:34
Damascenes | CO2 11:32
Damascus | GEN 14:15 15:2 SA2 8:5-6 KI1 11:24 15:18 19:15 20:34 KI2 5:12 8:7,9 14:28 16:9-12 CH1 18:5 CH2 16:2 24:23 28:5,23 SOL 7:4 ISA 7:8 8:4 10:9 17:1,3 JER 49:23-24,27 EZE 27:18 47:16-18 48:1 AMO 1:3,5 3:12 5:27 ZEC 9:1 ACT 9:2-3,8,10,19,22,27 22:5-6,10-11 26:12,20 CO2 11:32 GAL 1:17
damnable | PE2 2:1
damnation | MAT 23:14,33 MAR 3:29 12:40 LUK 20:47 JOH 5:29 ROM 3:8 13:2 CO1 11:29 TI1 5:12 PE2 2:3
damned | MAR 16:16 ROM 14:23 TH2 2:12
damsel | GEN 24:14,16,28,55,57 34:3-4,12 DEU 22:15,19-21,23-28 JDG 5:30 19:3 RUT 2:5-6 KI1 1:3-4 MAT 14:11 26:69 MAR 5:39-42 6:22,28 JOH 18:17 ACT 12:13 16:16
Damsel | MAR 5:41
damsel's | DEU 22:15-16,29 JDG 19:4-6,8-9
damsels | GEN 24:61 SA1 25:42 PSA 68:25
DAN | 12:13
Dan | GEN 14:14 30:6 35:25 46:23 49:16-17 EXO 1:4 31:6 35:34 38:23 LEV 24:11 NUM 1:12,38-39 2:25,31 7:66 10:25 13:12 26:42 34:22 DEU 27:13 33:22 34:1 JOS 19:40,47-48 21:5,23 JDG 1:34 5:17 13:25 18:2,16,22-23,25-26,29-30 20:1 SA1 3:20 SA2 3:10 17:11 24:2,15 KI1 4:25 12:29-30 15:20 KI2 10:29 CH1 2:2 21:2 27:22 CH2 2:14 16:4 30:5 JER 4:15 8:16 EZE 27:19 48:1-2,32 AMO 8:14
dance | JDG 21:21 PSA 149:3 150:4 ECC 3:4 ISA 13:21 JER 31:13 LAM 5:15
danced | JDG 21:23 SA2 6:14 MAT 11:17 14:6 MAR 6:22 LUK 7:32
dances | EXO 15:20 JDG 11:34 21:21 SA1 21:11 29:5 JER 31:4
dancing | EXO 32:19 SA1 18:6 30:16 SA2 6:16 CH1 15:29 PSA 30:11 LUK 15:25
dandled | ISA 66:12
danger | MAT 5:21-22 MAR 3:29 ACT 19:27,40
dangerous | ACT 27:9
Daniel | CH1 3:1 EZR 8:2 NEH 10:6 EZE 14:14,20 28:3 DAN 1:6-11,17,19,21 2:13-20,24-27,46-49 4:8,19 5:12-13,17,29 6:2-5,10-11,13-14,16-17,20-21,23-24,26-28 7:1-2,15,28 8:1,15,27 9:2,22 10:1-2,7,11-12 12:4-5,9 MAT 24:15 MAR 13:14
Danites | JDG 13:2 18:1,11 CH1 12:35
Danjaan | SA2 24:6
Dannah | JOS 15:49
Dara | CH1 2:6
Darda | KI1 4:31
Dare | CO1 6:1
dare | ROM 5:7 15:18 CO2 10:12
Darius | EZR 4:5,24 5:5-7 6:1,12-15 NEH 12:22 DAN 5:31 6:1,6,9,25,28 9:1 11:1 HAG 1:1,15 2:10 ZEC 1:1,7 7:1
dark | GEN 15:17 LEV 13:6,21,26,28,56 NUM 12:8 JOS 2:5 SA2 22:12 NEH 13:19 PSA 18:11 35:6 49:4 74:20 78:2 88:12 105:28 PRO 1:6 7:9 ISA 29:15 45:19 JER 13:16 LAM 3:6 EZE 8:12 32:7-8 34:12 DAN 8:23 JOE 2:10 AMO 5:8,20 MIC 3:6 ZEC 14:6 LUK 11:36 JOH 6:17 20:1 PE2 1:19
darken | AMO 8:9
darkened | EXO 10:15 PSA 69:23 ECC 12:2-3 ISA 5:30 9:19 13:10 24:11 EZE 30:18 JOE 3:15 ZEC 11:17 MAT 24:29 MAR 13:24 LUK 23:45 ROM 1:21 11:10 EPH 4:18 REV 8:12 9:2
darkish | LEV 13:39
darkly | CO1 13:12
darkness | GEN 1:2,4-5,18 15:12 EXO 10:21-22 14:20 20:21 DEU 4:11 5:22-23 28:29 JOS 24:7 SA1 2:9 SA2 22:10,12,29 KI1 8:12 CH2 6:1 PSA 18:9,11,28 82:5 88:6,18 91:6 97:2 104:20 105:28 107:10,14 112:4 139:11-12 143:3 PRO 2:13 4:19 20:20 ECC 2:13-14 5:17 6:4 11:8 ISA 5:20,30 8:22 9:2 29:18 42:7,16 45:3,7 47:5 49:9 50:10 58:10 59:9 60:2 JER 2:31 13:16 23:12 LAM 3:2 EZE 32:8 DAN 2:22 JOE 2:2,31 AMO 4:13 5:18,20 MIC 7:8 NAH 1:8 ZEP 1:15 MAT 4:16 6:23 8:12 10:27 22:13 25:30 27:45 MAR 15:33 LUK 1:79 11:34-35 12:3 22:53 23:44 JOH 1:5 3:19 8:12 12:35,46 ACT 2:20 13:11 26:18 ROM 2:19 13:12 CO1 4:5 CO2 4:6 6:14 EPH 5:8,11 6:12 COL 1:13 TH1 5:4-5 HEB 12:18 PE1 2:9 PE2 2:4,17 JO1 1:5-6 2:8-9,11 JUD 1:6,13 REV 16:10
Darkon | EZR 2:56 NEH 7:58
darling | PSA 22:20 35:17
dart | PRO 7:23 HEB 12:20
darts | SA2 18:14 CH2 32:5 EPH 6:16
dash | KI2 8:12 PSA 2:9 91:12 ISA 13:18 JER 13:14 MAT 4:6 LUK 4:11
dashed | EXO 15:6 ISA 13:16 HOS 10:14 13:16 NAH 3:10
dasheth | PSA 137:9 NAH 2:1
Dathan | NUM 16:1,12,24-25,27 26:9 DEU 11:6 PSA 106:17
daub | EZE 13:11
daubed | EXO 2:3 EZE 13:10,12,14-15 22:28
daubing | EZE 13:12
daughers | GEN 28:2,6
daughter | GEN 11:29,31 20:12 24:23-24,47-48 25:20 26:34 28:9 29:6,10,18,23-24,28-29 30:21 34:1,3,5,7-8,17,19 36:2-3,14,18,25,39 38:2,11-12,16,24 41:45,50 46:15,18,20,25 EXO 1:16,22 2:1,5,7-10,21 6:23 20:10 21:7,31 LEV 12:6 18:9-11,15,17 19:29 20:12,17 21:2,9 22:12-13 24:11 NUM 25:15,18 26:46,59 27:8-9 30:16 36:8 DEU 5:14 7:3 12:18 13:6 16:11,14 18:10 22:16-17 27:22 28:56 JOS 15:16-17 JDG 1:12-13 11:34-35,40 19:24 21:1 RUT 1:22 2:2,8,20,22 3:1,10-11,16,18 4:15 SA1 1:16 4:19 14:50 17:25 18:17,19-20,27-28 25:44 SA2 3:3,7,13 6:16,20,23 11:3 12:3 14:27 17:25 21:8,10-11 KI1 3:1 4:11,15 7:8 9:16,24 11:1 15:2,10 16:31 22:42 KI2 8:18,26 9:34 11:2 14:9 15:33 18:2 19:21 21:19 22:1 23:10,31,36 24:8,18 CH1 1:50 2:3-4,21,35,49 3:2,5 4:18 7:24 15:29 CH2 8:11 11:18,20-21 13:2 20:31 21:6 22:2,11 25:18 27:1 29:1 NEH 6:18 EST 2:7,15 9:29 PSA 9:14 45:10,12-13 137:8 SOL 7:1 ISA 1:8 10:30,32 16:1 22:4 23:10,12 37:22 47:1,5 52:2 62:11 JER 4:11,31 6:2,14,23,26 8:11,19,21-22 9:1,7 14:17 31:22 46:11,19,24 48:18 49:4 50:42 51:33 52:1 LAM 1:6,15 2:1-2,4-5,8,10-11,13,15,18 3:48 4:3,6,10,21-22 EZE 14:20 16:44-45 22:11 44:25 DAN 11:6,17 HOS 1:3,6 MIC 1:13 4:8,10,13 5:1 7:6 ZEP 3:10,14 ZEC 2:7,10 9:9 MAL 2:11 MAT 9:18 10:35,37 14:6 15:22,28 21:5 MAR 5:23,35 6:22 7:25-26,29-30 LUK 2:36 8:42,49 12:53 13:16 JOH 12:15 ACT 7:21 HEB 11:24
Daughter | MAT 9:22 MAR 5:34 LUK 8:48
daughter's | LEV 18:10,17 DEU 22:17
daughters | GEN 5:4,7,10,13,16,19,22,26,30 6:1-2,4 11:11,13,15,17,19,21,23,25 19:8,12,14-16,30,36 24:3,13,37 27:46 28:1,8 29:16 30:13 31:26,28,31,41,43,50,55 34:1,9,16,21 36:2,6 37:35 46:7,15 EXO 2:16,20 3:22 6:25 10:9 21:4,9 32:2 34:16 LEV 10:14 26:29 NUM 18:11,19 21:29 25:1 26:33 27:1,7 36:2,6,10-11 DEU 12:12,31 23:17 28:32,41,53 32:19 JOS 7:24 17:3,6 JDG 3:6 11:40 12:9 14:1-3 21:7,18,21 RUT 1:6-8,11-13 SA1 1:4 2:21 8:13 14:49 30:3,6,19 SA2 1:20,24 5:13 13:18 19:5 KI2 17:17 CH1 2:34 4:27 7:15 14:3 23:22 25:5 CH2 2:14 11:21 13:21 24:3 28:8 29:9 31:18 EZR 2:61 9:2,12 NEH 3:12 4:14 5:2,5 7:63 10:28,30 13:25 PSA 45:9 48:11 97:8 106:37-38 144:12 PRO 30:15 31:29 ECC 12:4 SOL 1:5 2:2,7 3:5,10-11 5:8,16 6:9 8:4 ISA 3:16-17 4:4 16:2 32:9 43:6 49:22 56:5 60:4 JER 3:24 5:17 7:31 9:20 11:22 14:16 16:2-3 19:9 29:6 32:35 35:8 41:10 43:6 48:46 49:2-3 LAM 3:51 EZE 13:17 14:16,18,22 16:20,27,46,48-49,53,55,57,61 23:2,4,10,25,47 24:21,25 26:6,8 30:18 32:16,18 HOS 4:13-14 JOE 2:28 3:8 AMO 7:17 LUK 1:5 ACT 2:17 21:9 CO2 6:18 PE1 3:6
Daughters | LUK 23:28
David | RUT 4:17,22 SA1 16:13,19-23 17:12,14-15,17,20,22-23,26,28-29,31-34,37-39,41-45,48-51,54-55,57-58 18:1,3-12,14,16-30 19:1-2,4-5,7-10,12,14-15,18-20,22 20:1,3-6,10-12,15-18,24,28,33-35,39,41-42 21:1-2,4-5,8-12 22:1,3-6,14,17,20-22 23:1-2,4-10,12-16,18-19,24-26,28-29 24:1-4,7-9,16-17,22 25:1,4-5,8-10,13-14,20-23,32,35,39-40,42-43 26:1-10,12-15,17,21-22,25 27:1-5,7-12 28:1-2,17 29:2-3,5-6,8-9,11 30:1,3-4,6-11,13,15,17-23,26,31 SA2 1:1-5,11,13-17 2:1-5,10-11,13,15,17,31 3:1-2,5-6,8-10,12,14,17-22,26,28,31,35 4:8-9,12 5:1,3-4,6-13,17,19-21,23,25 6:1-2,5,8-10,12,14-18,20-21 7:5,8,17-18,20,26 8:1,3-11,13-15 9:1-2,5-7 10:2-3,5-7,17-18 11:1-8,10-14,17-18,22-23,25,27 12:1,7,13,15-16,18-20,24,27,29,31 13:1,7,21,30,37,39 15:13-14,22,30-33 16:1,5-6,10-11,13,23 17:1,16-17,21-22,24,27,29 18:1-2,7,9,24 19:11,16,22,43 20:1-3,6,11,21,26 21:1,3,7,11-12,15-17,21-22 22:1,51 23:1,8-9,13-16,23 24:1,10-14,17-19,21-22,24-25 KI1 1:1,8,11,13,28,31-32,37,43,47 2:1,10-12,24,26,32-33,44-45 3:1,3,6-7,14 5:1,3,5,7 6:12 7:51 8:1,15-18,20,24-26,66 9:4-5,24 11:4,6,12-13,15,21,24,27,33-34,36,38-39,43 12:16,19-20,26 13:2 14:8,31 15:3,5,8,11,24 22:50 KI2 8:19,24 9:28 12:21 14:3,20 15:7,38 16:2,20 17:21 18:3 20:5 21:7 22:2 CH1 2:15 3:1,9 4:31 6:31 7:2 9:22 10:14 11:1,3-7,9-11,13,15-18,25 12:1,8,16-19,21-23,31,38-39 13:1-2,5-6,8,11-13 14:1-3,8,10-12,14,16-17 15:1-4,11,16,25,27,29 16:1-2,7,43 17:1-2,4,7,15-16,18,24 18:1,3-11,13-14,17 19:2-3,5-6,8,17-19 20:1-3,8 21:1-2,5,8,10-11,13,16-19,21-26,28,30 22:1-5,7,17 23:1,5-6,25,27 24:3,31 25:1 26:26,31-32 27:18,23-24 28:1-2,11,19-20 29:1,9-10,20,22-24,26,29 CH2 1:1,4,8-9 2:3,7,12,14,17 3:1 5:1-2 6:4,6-8,10,15-17,42 7:6,10,17-18 8:11,14 9:31 10:16,19 11:17-18 12:16 13:5-6,8 14:1 16:14 17:3 21:1,7,12,20 23:3,18 24:16,25 27:9 28:1 29:2,25-27,30 30:26 32:5,30,33 33:7,14 34:2-3 35:3-4,15 EZR 3:10 8:2,20 NEH 3:15-16 12:24,36-37,45-46 PSA 18:50 72:20 78:70 89:3,20,35,49 122:5 132:1,11,17 144:10 PRO 1:1 ECC 1:1 SOL 4:4 ISA 7:2,13 9:7 16:5 22:9,22 29:1 38:5 55:3 JER 17:25 21:12 22:2,4,30 23:5 29:16 30:9 33:15,17,21-22,26 36:30 EZE 34:23-24 37:24-25 HOS 3:5 AMO 6:5 9:11 ZEC 12:7-8,10,12 13:1 MAT 1:1,6,17,20 9:27 12:3,23 15:22 20:30-31 21:9,15 22:42-43,45 MAR 2:25 10:47-48 11:10 12:35-37 LUK 1:27,32,69 2:4,11 3:31 6:3 18:38-39 20:42,44 JOH 7:42 ACT 1:16 2:25,29,34 4:25 7:45 13:22,34,36 15:16 ROM 1:3 4:6 11:9 TI2 2:8 HEB 4:7 11:32 REV 3:7 5:5 22:16
David's | SA1 18:29 19:11 20:16,25,27 23:3 24:5 25:9-10,12,44 26:17 30:5,20 SA2 2:30 3:5 5:8 8:2,14,18 10:2,4 12:5,30 13:3,32 15:12,37 16:16 19:41 24:10-11 KI1 1:38 11:32 15:4 KI2 11:10 19:34 20:6 CH1 18:2,6,13 19:4 20:2,7 21:9 27:31-32 CH2 23:9 PSA 132:10 ISA 37:35 JER 13:13 LUK 20:41
dawn | MAT 28:1 PE2 1:19
dawning | JOS 6:15 JDG 19:26 PSA 119:147
Day | GEN 1:5 PSA 19:2 55:10
day | GEN 1:5,8,13-14,16,18-19,23,31 2:2-4,17 3:5,8 4:14 5:1-2 7:11,13 8:4-5,13-14,22 15:18 17:23,26 18:1 19:37-38 21:8,26 22:4,14 24:12,42 25:31,33 26:32-33 27:2,45 29:7 30:32,35 31:22,39-40,43,48 32:24,26,32 33:13,16 34:25 35:3,20 39:10 40:7,20 41:9 42:13,18,32 47:23,26 48:15,20 50:20 EXO 2:13,18 5:6,14 6:28 8:22 10:6,13,28 12:3,6,14-18,41,51 13:3-4,6,8,21-22 14:13,30 16:1,4-5,22-23,25-27,29-30 19:1,10-11,15-16 20:8,10-11 21:21 22:30 23:12 24:16 29:36,38 31:15,17 32:28-29,34 34:11,21 35:2-3 40:2,17,37-38 LEV 6:5,20 7:15-18,35-36,38 8:34-35 9:1,4 10:19 12:3 13:5-6,27,32,34,51 14:2,9-10,23,39 15:14,29 16:29-30 19:6-7 22:27-28,30 23:3,5-8,12,14-15,21,24,27-30,32,34-37,39-40 25:9 27:23 NUM 1:1,18 3:1,13 6:9-11 7:1,10-12,18,24,30,36,42,48,54,60,66,72,78,84 8:17 9:3,5-6,11,15-16,21 10:10-11,34 11:19,32 14:14,34 15:23,32 19:12,19 22:30 25:18 28:3,9,16-18,25-26 29:1,7,12,17,20,23,26,29,32,35 30:5,7-8,12,14 31:19,24 33:3,38 DEU 1:3,10,33,39 2:18,22,25,30 3:14 4:4,8,10,15,20,26,32,38-40 5:1,3,12,14-15,24 6:6,24 7:11 8:1,11,18-19 9:1,3,7,10,24 10:4,8,13,15 11:2,4,8,13,26-28,32 12:8 13:18 15:5,15 16:3-4,8 18:16 19:9 20:3 21:23 24:15 26:3,16-18 27:1-2,4,9-11 28:1,13-15,32,66 29:4,10,12-13,15,18,28 30:2,8,11,15-16,18-19 31:2,17-18,22,27 32:35,46,48 33:12 34:6 JOS 1:8 3:7 4:9,14,19 5:9-11 6:4,10,14-15,25 7:25-26 8:25,28-29 9:12,17,27 10:12-14,27-28,32,35 13:13 14:9-12,14 15:63 16:10 22:3,16-18,22,29,31 23:8-9,14 24:15,25 JDG 1:21,26 3:30 4:14,23 5:1 6:24,27,32 9:18-19,45 10:4,15 11:27 12:3 13:7,10 14:15,17-18 15:19 16:2 18:1,12,30 19:5,8-9,11,25-26,30 20:21-22,24-26,30,35,46 21:3,6 RUT 2:19 3:18 4:5,9-10,14 SA1 2:34 3:12 4:3,12,16 5:5 6:15-16,18 7:6,10 8:8,18 9:12,15,19,24,26 10:2,9,19 11:11,13 12:2,5,17-18 13:22 14:1,23-24,28,30-31,33,37-38,45 15:28,35 16:13 17:10,46 18:2,9,21 19:24 20:5,12,26-27,34 21:5-7,10 22:8,13,18,22 23:14 24:4,10,18-19 25:8,16,32-33 26:8,10,19,21,23-24 27:1,6,10 28:18,20 29:3,6,8 30:1,17,25 31:6 SA2 1:2 2:17,32 3:8,35,37-39 4:3,5,8 5:8 6:8-9,20,23 7:6 11:12 12:18 13:4,32,37 14:22 15:20 16:3,12 18:7-8,18,20,31 19:2-3,5-6,19-20,22,24,35 20:3 21:10 22:1,19 23:10 24:18 KI1 1:25,30,48 2:8,24,37,42 3:6,18 4:22 5:7 8:8,16,24,28-29,59,61,64,66 9:13,21 10:12 12:7,12,19,32-33 13:3,11 14:14 16:16 17:14 18:15,36 20:13,29 22:5,25,35 KI2 2:3,5,22 4:8,11,18,23 6:28-29,31 7:9 8:6,22 10:27 14:7 15:5 16:6 17:23,34,41 19:3 20:5,8,17 21:15 25:1,3,8,27,30 CH1 4:41,43 5:26 9:33 11:22 12:22 13:11-12 16:7,23 17:5 26:17 28:7 29:5,21-22 CH2 3:2 5:9 6:5,15,20 7:9-10 8:8,13-14,16 10:12,19 18:4,24,34 20:26 21:10,15 24:11 26:21 28:6 29:17 30:15,21 35:1,16,21,25 EZR 3:4,6 6:9,15,19 7:9 8:31,33 9:7,15 10:9,13,16-17 NEH 1:6,11 4:2,9,22 5:11 6:15 8:2,9-11,13,17-18 9:1,3,10,12,19,32,36 10:31 11:23 12:43,47 13:1,15,17,19,22 EST 1:10,18 2:11 3:7,12-14 4:16 5:1,4,9 7:2 8:1,9,12-13,17 9:1,11,15,17-19,21-22 PSA 1:2 2:7 7:11 18:18 19:2 20:1 22:2 25:5 32:3-4 35:28 37:13 38:6,12 42:3,8 44:8,22 50:15 56:5 59:16 71:8,15,24 73:14 74:16 77:2 78:9,42 81:3 84:10 86:7 88:1 89:16 91:5 95:7-8 96:2 102:2,8 110:3,5 118:24 119:91,97,164 121:6 136:8 137:7 138:3 139:12 140:7 145:2 146:4 PRO 4:18 6:34 7:14,20 11:4 16:4 21:26,31 22:19 23:17 24:10 27:1,10,15 ECC 7:1,14 8:8,16 12:3 SOL 2:17 3:11 4:6 8:8 ISA 2:11-12,17,20 3:7,18 4:1-2,5-6 5:30 7:17-18,20-21,23 9:4,14 10:3,17,20,27,32 11:10-11,16 12:1,4 13:6,9,13 14:3 17:4,7,9,11 19:16,18-19,21,23-24 20:6 22:5,8,12,20,25 23:15 24:21 25:9 26:1 27:1-3,8,12-13 28:5,19,24 29:18 30:23,25-26 31:7 34:8,10 37:3 38:12-13,19 39:6 43:13 47:9 48:7 49:8 51:13 52:5-6 56:12 58:3-5,10,13 59:10 60:11,19 61:2 62:6 63:4 65:2,5 66:8 JER 1:10,18 3:25 4:9 6:4 7:22,25 9:1 11:4-5,7 12:3 14:17 15:9 16:13,19 17:16-18,21-22,24,27 18:17 20:14 25:3,18,33 27:22 30:7-8 31:6,32,35 32:20,31 33:20,25 34:13 35:14 36:2,6,30 38:28 39:2,16-17 40:4 41:4 42:19,21 44:2,6,10,22-23 46:10,21 47:4 48:41 49:22,26 50:27,30-31 51:2 52:4,6,11-12,31,34 LAM 1:12-13,21 2:1,7,16,18,21-22 3:3,14,57,62 EZE 1:1-2,28 2:3 4:6,10 7:7,10,12,19 8:1 12:3-4,7 13:5 16:4-5,56 20:1,5-6,29,31 21:25,29 22:24 23:38-39 24:1-2,25-27 26:1,18 27:27 28:13,15 29:1,17,21 30:2-3,9,18,20 31:1,15 32:1,10,17 33:12,21 34:12 36:33 38:14,19 39:8,11,13,22 40:1 43:18,22,25,27 44:27 45:18,20-22,25 46:1,4,6,12 48:35 DAN 6:10,13 9:7,15 10:4,12 HOS 1:5,11 2:3,15-16,18,21 4:5 5:9 6:2 7:5 9:5 10:14 JOE 1:15 2:1-2,11,31 3:14,18 AMO 1:14 2:16 3:14 5:8,18,20 6:3 8:3,9-10,13 9:11 OBA 1:8,11-15 JON 4:7 MIC 2:4 3:6 4:6 5:10 7:4,11-12 NAH 1:7 2:3 3:17 HAB 3:16 ZEP 1:7-10,14-16,18 2:2-4 3:8,11,16 HAG 1:1,15 2:1,10,15,18-20,23 ZEC 1:7 2:11 3:9-10 4:10 6:10 7:1 8:9 9:12,16 11:11 12:3-4,6,8-9,11 13:1-2,4 14:1,3-4,6-9,13,20-21 MAL 3:2,17 4:1,3,5 MAT 6:11,30,34 7:22 10:15 11:22-24 12:1-2,8,11,36 13:1 16:3,21 17:23 20:2,6,12,19 21:28 22:23,46 24:20,36,38,50 25:13 26:5,17,29 27:8,19,62,64 28:1,15 MAR 1:21,35 2:23-24 3:2 4:27,35 5:5 6:2,11,21,35 9:31 10:34 13:32 14:2,12,25,30 15:42 16:2,9 LUK 1:20,59,80 2:11,37 4:16,21,42 5:17,26 6:7,13,23 7:11 8:22 9:12,22,37 10:12 11:3 12:28,46 13:14,16,31-33 14:1,3,5 16:19 17:4,24,27,29-31 18:7,33 19:5,9,42 21:34,37 22:7,34,66 23:12,43,54,56 24:1,7,13,21,29,46 JOH 1:29,35,39,43 2:1,23 5:9-10,16 6:22,39-40,44,54 7:22-23,37 8:56 9:4,14,16 11:9,24,53 12:7,12,48 14:20 16:23,26 19:31,42 20:1,19 ACT 1:2,22 2:1,15,20,29,41 4:3,9 7:8,26 9:24 10:3,40 12:18,21 13:14,27,33,44 14:20 15:21 16:11,35 17:31 20:7,11,15-16,18,26,31 21:1,7-8,18,26 22:3 23:1,12 24:21 25:6 26:2,7,22,29 27:3,18-19,29,33,39 28:13,23 ROM 2:5,16 8:36 10:21 11:8 13:12-13 14:5-6 CO1 1:8 3:13 4:13 5:5 10:8 15:4 16:2 CO2 1:14 3:14-15 4:16 6:2 11:25 EPH 4:30 6:13 PHP 1:5-6,10 2:16 3:5 COL 1:6,9 TH1 2:9 3:10 5:2,4-5,8 TH2 1:10 2:2-3 3:8 TI1 5:5 TI2 1:3,12,18 4:8 HEB 1:5 3:7-8,13,15 4:4,7-8 5:5 8:9 10:25 13:8 JAM 4:13 5:5 PE1 2:12 PE2 1:19 2:8-9,13 3:7-8,10,12 JO1 4:17 JUD 1:6 REV 1:10 4:8 6:17 7:15 8:12 9:15 12:10 14:11 16:14 18:8 20:10 21:25
day's | NUM 11:31 KI1 19:4 CH1 16:37 EST 9:13 JON 3:4 LUK 2:44 ACT 1:12 19:40
days | GEN 1:14 3:14,17 5:4-5,8,11,14,17,20,23,27,31 6:3-4 7:4,10,12,17,24 8:3,6,10,12 9:29 10:25 11:32 14:1 17:12 21:4,34 24:55 25:7,24 26:1,15,18 27:41,44 29:20-21 30:14,36 31:23 35:28-29 37:34 40:12-13,18-19 42:17 47:9 49:1 50:3-4,10 EXO 2:11 3:18 5:3 7:25 8:27 10:22-23 12:15,19 13:6-7 15:22 16:26,29 20:9,11-12 22:30 23:12,15,26 24:16,18 29:30,35,37 31:15,17 34:18,21,28 35:2 LEV 8:33,35 12:2,4-6 13:4-5,21,26,31,33,46,50,54 14:8,38 15:13,19,24-26,28 22:27 23:3,6,8,16,34,36,39-42 NUM 6:4-6,8,12-13 9:19-20,22 10:10,33 11:19 12:14-15 13:25 14:34 19:11,14,16 20:29 24:14 28:17,24 29:12 31:19 33:8 DEU 1:2,46 2:1 4:9-10,26,30,32,40 5:13,16,33 6:2 9:9,11,18,25 10:10 11:9,21 12:1 16:3-4,8,13,15 17:9,19-20 19:17 22:7,19,29 23:6 25:15 26:3 30:18,20 31:14,29 32:7,47 33:25 34:8 JOS 1:5,11 2:16,22 3:2 4:14 6:3,14 9:16 20:6 22:3 24:31 JDG 2:7,18 5:6 8:28 11:40 14:12,14,17 15:20 17:6 18:1 19:1,4 20:27-28 21:25 RUT 1:1 SA1 1:11 2:31 3:1 7:13,15 9:20 10:8 11:3 13:8,11 14:52 17:12,16 18:26 20:19 21:5 25:10,28,38 28:1 29:3 30:12-13 31:13 SA2 1:1 7:12 16:23 20:4 21:1,9 24:8,13 KI1 2:1,11,38 3:2,13-14 4:21,25 8:40,65 10:21 11:12,25,34 12:5 14:20,30 15:5-6,14,16,32 16:15,34 17:15 18:1 19:8 20:29 21:29 22:46 KI2 2:17 3:9 8:20 10:32 12:2 13:3,22 15:18,29,37 18:4 20:1,6,17,19 23:22,29 24:1 25:29-30 CH1 1:19 4:41 5:10,17 7:2,22 9:25 10:12 12:39 13:3 17:11 21:12 22:9 23:1 29:15,28 CH2 7:8-9 9:20 10:5 13:20 14:1 15:17 20:25 21:8 24:2,14-15 26:5 29:17 30:21-23 32:24,26 34:33 35:17-18 36:9 EZR 4:2,5,7 6:22 8:15,32 9:7 10:8-9 NEH 1:4 2:11 5:18 6:15,17 8:17-18 12:7,12,22-23,26,46-47 13:6,15,23 EST 1:1-2,4-5 2:12,21 4:11,16 9:22,26-28,31 PSA 21:4 23:6 27:4 34:12 37:18-19 39:4-5 44:1 49:5 55:23 72:7 77:5 78:33 89:29,45 90:9-10,12,14-15 94:13 102:3,11,23-24 103:15 109:8 119:84 128:5 143:5 144:4 PRO 3:2,16 9:11 10:27 15:15 28:16 31:12 ECC 2:3,16,23 5:17-18,20 6:3,12 7:10,15 8:12-13,15 9:9 11:1,8-9 12:1 ISA 1:1 2:2 7:1,17 13:22 23:7,15 24:22 30:26 32:10 38:1,5,10,20 39:6,8 51:9 53:10 60:20 63:9,11 65:20,22 JER 1:2-3 2:32 3:6,16,18 5:18 6:11 7:32 9:25 13:6 16:9,14 17:11 19:6 20:18 22:30 23:5-7,20 25:34 26:18 30:3,24 31:27,29,31,33,38 32:14 33:14-16 35:1,7-8 36:2 37:16 42:7 46:26 48:12,47 49:2,39 50:4,20 51:47,52 52:33-34 LAM 1:7 2:17 4:18 5:21 EZE 3:15-16 4:4-6,8-9 5:2 12:22-23,25,27 16:22,43,60 22:4,14 23:19 38:8,16-17 43:25-27 44:26 45:21,23,25 46:1 DAN 1:12,14-15,18 2:28,44 4:34 5:11 6:7,12 7:9,13,22 8:14,26-27 10:2,13-14 11:20,33 12:11-13 HOS 1:1 2:11,13,15 3:3-5 6:2 9:7,9 10:9 12:9 JOE 1:2 2:29 3:1 AMO 1:1 4:2 5:21 8:11 9:11,13 JON 1:17 3:3-4 MIC 1:1 4:1 7:14-15,20 HAB 1:5 ZEP 1:1 HAG 2:16 ZEC 8:6,9-11,15,23 14:5 MAL 3:4,7 MAT 2:1 3:1 4:2 9:15 11:12 12:5,10,12,40 15:32 17:1 23:30 24:19,22,29,37-38 26:2,61 27:40,63 MAR 1:9,13 2:1,20,26 3:4 8:1-2,31 9:2 13:17,19-20,24 14:1,58 15:29 LUK 1:5,23-25,39,75 2:1,6,21-22,43,46 4:2,25,31 5:35 6:2,9,12 9:28,36 13:14 15:13 17:22,26,28 19:43 20:1 21:6,22-23 23:29 24:18 JOH 2:12,19-20 4:40,43 11:6,17,39 12:1 20:26 ACT 1:3,5,15 2:17-18 3:24 5:36-37 6:1 7:41,45 9:9,19,23,37,43 10:30,48 11:27-28 12:3 13:31,41 15:36 16:12,18 17:2 20:6 21:4-5,10,15,26-27,38 24:1,11,24 25:1,6,13-14 27:7,20 28:7,12,14,17 GAL 1:18 4:10 EPH 5:16 COL 2:16 TI2 3:1 HEB 1:2 5:7 7:3 8:8,10 10:16,32 11:30 12:10 JAM 5:3 PE1 3:10,20 PE2 3:3 REV 2:10,13 9:6 10:7 11:3,6,9,11 12:6
dayspring | LUK 1:78
daytime | PSA 78:14 ISA 21:8
deacon | TI1 3:10,13
deacons | PHP 1:1 TI1 3:8,12
Dead | ECC 10:1
dead | GEN 20:3 23:3-4,6,8,11,13,15 42:38 44:20 50:15 EXO 4:19 9:7 12:30,33 14:30 21:34-36 LEV 11:31-32 19:28 21:1,11 22:4 NUM 5:2 6:6,11 9:6-7,10 12:12 16:48 19:11,13,16,18 20:29 DEU 2:16 14:1,8 25:5-6 26:14 JOS 1:2 JDG 2:19 3:25 4:1,22 5:27 8:33 9:55 16:30 20:5 RUT 1:8 2:20 4:5,10 SA1 4:17,19 17:51 24:14 25:39 28:3 31:5,7 SA2 1:4-5 2:7 4:1,10 9:8 11:21,24,26 12:18-19,21,23 13:32-33,39 14:2,5 16:9 18:20 19:10,28 KI1 3:20-23 11:21 13:31 21:14-16 KI2 3:5 4:1,32 8:5 11:1 19:35 23:30 CH1 1:44-50 2:19,24 10:5,7 CH2 20:24-25 22:10 EST 2:7 PSA 31:12 76:6 79:2 88:5,10 106:28 110:6 115:17 143:3 PRO 2:18 9:18 21:16 ECC 4:2 9:3-5 ISA 8:19 14:9 22:2 26:14,19 37:36 59:10 JER 16:7 22:10 26:23 31:40 33:5 34:20 36:30 41:9 LAM 3:6 EZE 6:5 24:17 44:25,31 AMO 8:3 HAG 2:13 MAT 2:19-20 8:22 9:18,24 10:8 11:5 14:2 17:9 22:31-32 23:27 27:64 28:4,7 MAR 5:35,39 6:14,16 9:9-10,26 12:25-27 15:44 LUK 7:12,15,22 8:49,52-53 9:7,60 10:30 15:24,32 16:30-31 20:35,37-38 24:5,46 JOH 2:22 5:21,25 6:49,58 8:52-53 11:14,25,39,41,44 12:1,9,17 19:33 20:9 21:14 ACT 2:29 3:15 4:2,10 5:10 7:4 10:41-42 13:30,34 14:19 17:3,31-32 20:9 23:6 24:15,21 25:19 26:8,23 28:6 ROM 1:4 4:17,19,24 5:15 6:2,4,7-9,11,13 7:2-4,6,8 8:10-11 10:7,9 11:15 14:9 CO1 7:39 15:12-13,15-16,20-21,29,32,35,42,52 CO2 1:9 5:14 GAL 1:1 2:19,21 EPH 1:20 2:1,5 5:14 PHP 3:11 COL 1:18 2:12-13,20 3:3 TH1 1:10 4:16 TI1 5:6 TI2 2:8,11 4:1 HEB 6:1-2 9:14,17 11:4,12,19,35 13:20 JAM 2:17,20,26 PE1 1:3,21 2:24 4:5-6 JUD 1:12 REV 1:5,17-18 2:8 3:1 11:8-9,18 14:13 16:3 20:5,12-13
deadly | SA1 5:11 PSA 17:9 EZE 30:24 MAR 16:18 JAM 3:8 REV 13:3,12
deadness | ROM 4:19
deaf | EXO 4:11 LEV 19:14 PSA 38:13 58:4 ISA 29:18 35:5 42:18-19 43:8 MIC 7:16 MAT 11:5 MAR 7:32,37 9:25 LUK 7:22
deal | GEN 19:9 21:23 24:49 32:9 34:31 47:29 EXO 1:10 8:29 21:9 23:11 29:40 LEV 14:21 19:11 NUM 11:15 15:4 28:13,21,29 29:4,10,15 DEU 7:5 JOS 2:14 RUT 1:8 SA1 20:8 CH2 2:3 PSA 105:25 142:7 PRO 12:22 ISA 26:10 33:1 48:8 52:13 58:7 JER 12:1 18:23 21:2 EZE 8:18 16:59 18:9 22:14 23:25,29 31:11 DAN 1:13 11:7 HAB 1:13 MAL 2:10,15-16 MAR 7:36 10:48
Deal | SA2 18:5 CH2 19:11 PSA 75:4 119:17,124
dealer | ISA 21:2
dealers | ISA 24:16
dealest | EXO 5:15 ISA 33:1
dealeth | JDG 18:4 SA1 23:22 PRO 10:4 13:16 14:17 21:24 ISA 21:2 JER 6:13 8:10 HEB 12:7
dealing | PSA 7:16
dealings | SA1 2:23 JOH 4:9
deals | LEV 14:10 23:13,17 24:5 NUM 15:6,9 28:9,12,20,28 29:3,9,14
dealt | GEN 16:6 33:11 43:6 EXO 1:20 14:11 18:11 21:8 JDG 9:16,19,23 RUT 1:8,20 SA1 24:18 25:31 SA2 6:19 KI2 12:15 21:6 22:7 CH1 16:3 20:3 CH2 6:37 11:23 33:6 NEH 1:7 9:10,16,29 PSA 13:6 44:17 78:57 103:10 116:7 119:65,78 147:20 ISA 24:16 33:1 JER 3:20 5:11 12:6 LAM 1:2 EZE 22:7 25:12,15 HOS 5:7 6:7 JOE 2:26 ZEC 1:6 MAL 2:11,14 LUK 1:25 2:48 ACT 7:19 25:24 ROM 12:3
dear | JER 31:20 LUK 7:2 ACT 20:24 EPH 5:1 COL 1:7,13 TH1 2:8
dearly | JER 12:7 CO1 10:14 CO2 7:1 12:19 PHP 4:1 TI2 1:2 PMN 1:1
Dearly | ROM 12:19 PE1 2:11
dearth | GEN 41:54 KI2 4:38 CH2 6:28 NEH 5:3 JER 14:1 ACT 7:11 11:28
death | GEN 21:16 24:67 25:11 26:11,18 27:2,7,10 EXO 10:17 19:12 21:12,15-17,29 22:19 31:14-15 35:2 LEV 16:1 19:20 20:2,9-13,15-16,27 24:16-17,21 27:29 NUM 1:51 3:10,38 15:35 16:29 18:7 23:10 35:16-18,21,25,28,30-32 DEU 13:5,9 17:6-7 19:6 21:22 22:26 24:16 30:15,19 31:27,29 33:1 JOS 1:1,18 2:13 20:6 JDG 1:1 5:18 6:31 13:7 16:16,30 20:13 21:5 RUT 1:17 2:11 SA1 4:20 11:12-13 15:32,35 20:3 22:22 SA2 1:1,23 6:23 8:2 15:21 19:21-22 20:3 21:9 22:5-6 KI1 2:8,24,26 11:40 KI2 1:1 2:21 4:40 14:6,17 15:5 20:1 CH1 22:5 CH2 15:13 22:4 23:7 24:17 25:25 26:21 32:24,33 EZR 7:26 EST 4:11 PSA 6:5 7:13 9:13 13:3 18:4-5 22:15 23:4 33:19 44:19 48:14 49:14 55:4,15 56:13 68:20 73:4 78:50 89:48 102:20 107:10,14,18 116:3,8,15 118:18 PRO 2:18 5:5 7:27 8:36 10:2 11:4,19 12:28 13:14 14:12,27,32 16:14,25 21:6 24:11 26:18 ECC 7:1,26 8:8 SOL 8:6 ISA 9:2 25:8 28:15,18 38:1,18 53:9,12 JER 2:6 8:3 9:21 13:16 15:2 18:21 21:8 26:15,19,21,24 38:4,15-16,25 43:3,11 52:11,27,34 LAM 1:20 EZE 18:32 31:14 33:11 HOS 13:14 AMO 5:8 JON 4:9 HAB 2:5 MAT 2:15 4:16 10:21 14:5 15:4 16:28 20:18 26:38,59,66 27:1 MAR 5:23 7:10 9:1 10:33 13:12 14:1,34,55,64 LUK 1:79 2:26 9:27 18:33 21:16 22:33 23:15,22,32 24:20 JOH 4:47 5:24 8:51-52 11:4,13,53 12:10,33 18:31-32 21:19 ACT 2:24 8:1 12:19 13:28 22:4,20 23:29 25:11,25 26:10,31 28:18 ROM 1:32 5:10,12,14,17,21 6:3-5,9,16,21,23 7:5,10,13,24 8:2,6,38 CO1 3:22 4:9 11:26 15:21,26,55-56 CO2 1:9-10 2:16 3:7 4:11-12 7:10 PHP 1:20 2:8,27,30 3:10 COL 1:22 TI2 1:10 HEB 2:9,14-15 5:7 7:23 9:15-16 11:5 JAM 1:15 5:20 PE1 3:18 JO1 3:14 5:16-17 REV 1:18 2:10-11,23 6:8 9:6 12:11 13:3 18:8 20:6,13-14 21:4,8
Death | PRO 18:21 CO1 15:54 REV 6:8
deaths | JER 16:4 EZE 28:8,10 CO2 11:23
debase | ISA 57:9
debate | ISA 27:8 58:4 ROM 1:29
Debate | PRO 25:9
debates | CO2 12:20
Debir | JOS 10:3,38-39 11:21 12:13 13:26 15:7,15,49 21:15 JDG 1:11 CH1 6:58
Deborah | GEN 35:8 JDG 4:4-5,9-10,14 5:1,7,12,15
debt | SA1 22:2 KI2 4:7 NEH 10:31 MAT 18:27,30,32 ROM 4:4
debtor | EZE 18:7 MAT 23:16 ROM 1:14 GAL 5:3
debtors | MAT 6:12 LUK 7:41 16:5 ROM 8:12 15:27
debts | PRO 22:26 MAT 6:12
Decapolis | MAT 4:25 MAR 5:20 7:31
decay | LEV 25:35
decayed | NEH 4:10 ISA 44:26
decayeth | ECC 10:18 HEB 8:13
decease | LUK 9:31 PE2 1:15
deceased | ISA 26:14 MAT 22:25
Deceit | PRO 12:20
deceit | PSA 10:7 36:3 50:19 55:11 72:14 101:7 119:118 PRO 12:5,17 14:8 20:17 26:24,26 ISA 53:9 JER 5:27 8:5 9:6,8 14:14 23:26 HOS 11:12 12:7 AMO 8:5 ZEP 1:9 MAR 7:22 ROM 1:29 3:13 COL 2:8 TH1 2:3
deceitful | PSA 5:6 35:20 43:1 52:4 55:23 78:57 109:2 120:2 PRO 11:18 14:25 23:3 27:6 29:13 31:30 JER 17:9 HOS 7:16 MIC 6:11-12 ZEP 3:13 CO2 11:13 EPH 4:22
deceitfully | GEN 34:13 EXO 8:29 21:8 LEV 6:4 PSA 24:4 52:2 JER 48:10 DAN 11:23 CO2 4:2
deceitfulness | MAT 13:22 MAR 4:19 HEB 3:13
deceits | PSA 38:12 ISA 30:10
deceivableness | TH2 2:10
Deceive | JER 37:9
deceive | SA2 3:25 KI2 4:28 18:29 19:10 CH2 32:15 PRO 24:28 ISA 36:14 37:10 JER 9:5 29:8 ZEC 13:4 MAT 24:4-5,11,24 MAR 13:5-6 ROM 16:18 CO1 3:18 EPH 4:14 5:6 TH2 2:3 JO1 1:8 3:7 REV 20:3,8
deceived | GEN 31:7 LEV 6:2 DEU 11:16 SA1 19:17 28:12 SA2 19:26 PRO 20:1 ISA 19:13 44:20 JER 4:10 20:7 49:16 LAM 1:19 EZE 14:9 OBA 1:3,7 LUK 21:8 JOH 7:47 ROM 7:11 CO1 6:9 15:33 GAL 6:7 TI1 2:14 TI2 3:13 TIT 3:3 REV 18:23 19:20 20:10
deceiver | GEN 27:12 MAL 1:14 MAT 27:63 JO2 1:7
deceivers | CO2 6:8 TIT 1:10 JO2 1:7
deceiveth | PRO 26:19 JOH 7:12 GAL 6:3 JAM 1:26 REV 12:9 13:14
deceiving | TI2 3:13 JAM 1:22
deceivings | PE2 2:13
decently | CO1 14:40
decided | KI1 20:40
decision | JOE 3:14
deck | JER 10:4
decked | PRO 7:16 EZE 16:11,13 HOS 2:13 REV 17:4 18:16
deckedst | EZE 16:16 23:40
deckest | JER 4:30
decketh | ISA 61:10
declaration | EST 10:2 LUK 1:1 CO2 8:19
Declare | CH1 16:24 PSA 96:3 JER 4:5 5:20 38:25 46:14 50:2 MIC 1:10 MAT 13:36 15:15
declare | GEN 41:24 DEU 1:5 JOS 20:4 JDG 14:12-13,15 KI1 22:13 CH2 18:12 EST 4:8 PSA 2:7 9:11 19:1 22:22,31 30:9 38:18 40:5 50:6,16 64:9 66:16 73:28 75:1,9 78:6 97:6 102:21 107:22 118:17 145:4,6 ECC 9:1 ISA 3:9 12:4 21:6 41:22 42:9,12 43:9,26 44:7 45:19 48:6,20 53:8 57:12 66:19 JER 9:12 31:10 38:15 42:4,20 50:28 51:10 EZE 12:16 23:36 40:4 DAN 4:18 MIC 3:8 ZEC 9:12 JOH 17:26 ACT 8:33 13:32,41 17:23 20:27 ROM 3:25-26 CO1 3:13 11:17 15:1 COL 4:7 HEB 2:12 11:14 JO1 1:3,5
declared | EXO 9:16 LEV 23:44 NUM 1:18 15:34 DEU 4:13 SA2 19:6 NEH 8:12 PSA 40:10 71:17 77:14 88:11 119:13,26 ISA 21:2,10 41:26 43:12 44:8 45:21 48:3,5,14 JER 36:13 42:21 LUK 8:47 JOH 1:18 17:26 ACT 9:27 10:8 12:17 15:4,14 21:19 25:14 ROM 1:4 9:17 CO1 1:11 CO2 3:3 COL 1:8 REV 10:7
declareth | ISA 41:26 JER 4:15 HOS 4:12 AMO 4:13
declaring | ACT 15:3,12 CO1 2:1
Declaring | ISA 46:10
decline | EXO 23:2 DEU 17:11 PSA 119:157 PRO 4:5 7:25
declined | CH2 34:2 PSA 44:18 119:51
declineth | PSA 102:11 109:23
decrease | PSA 107:38 JOH 3:30
decreased | GEN 8:5
decree | CH2 30:5 EZR 5:13,17 6:1,3,8,11-12 7:13,21 EST 1:20 2:8 3:15 4:3,8 8:14,17 9:1,13-14,32 PSA 2:7 148:6 PRO 8:15,29 ISA 10:1 JER 5:22 DAN 2:9,13,15 3:10,29 4:6,17,24 6:7-9,12-13,15,26 JON 3:7 MIC 7:11 ZEP 2:2 LUK 2:1
decreed | EST 2:1 9:31 ISA 10:22 CO1 7:37
decrees | ISA 10:1 ACT 16:4 17:7
Dedan | GEN 10:7 25:3 CH1 1:9,32 JER 25:23 49:8 EZE 25:13 27:15,20 38:13
Dedanim | ISA 21:13
dedicate | DEU 20:5 SA2 8:11 CH1 26:27 CH2 2:4
dedicated | DEU 20:5 JDG 17:3 SA2 8:11 KI1 7:51 8:63 15:15 KI2 12:4,18 CH1 18:11 26:20,26,28 28:12 CH2 5:1 7:5 15:18 24:7 31:12 EZE 44:29 HEB 9:18
dedicating | NUM 7:10-11
dedication | NUM 7:84,88 CH2 7:9 EZR 6:16-17 NEH 12:27 DAN 3:2-3 JOH 10:22
deed | GEN 44:15 EXO 9:16 JDG 19:30 SA1 25:34 26:4 SA2 12:14 CH2 6:18 EST 1:17-18 LUK 23:51 24:19 ACT 4:9 ROM 15:18 CO1 5:2-3 CO2 10:11 COL 3:17 JAM 1:25 JO1 3:18
deeds | GEN 20:9 CH1 16:8 CH2 35:27 EZR 9:13 NEH 6:19 13:14 PSA 28:4 105:1 ISA 59:18 JER 5:28 25:14 LUK 11:48 23:41 JOH 3:19-21 8:41 ACT 7:22 19:18 24:2 ROM 2:6 3:20,28 8:13 CO2 12:12 COL 3:9 PE2 2:8 JO2 1:11 JO3 1:10 JUD 1:15 REV 2:6,22 16:11
deemed | ACT 27:27
deep | GEN 1:2 2:21 7:11 8:2 15:12 49:25 DEU 33:13 SA1 26:12 PSA 36:6 42:7 64:6 69:2,14-15 80:9 92:5 95:4 104:6 107:24 135:6 140:10 PRO 8:28 18:4 19:15 20:5 22:14 23:27 ECC 7:24 ISA 29:10,15 30:33 44:27 51:10 63:13 JER 49:8,30 EZE 23:32 26:19 31:4,15 32:14 34:18 DAN 2:22 8:18 10:9 AMO 7:4 JON 2:3 HAB 3:10 LUK 5:4 6:48 8:31 JOH 4:11 ACT 20:9 ROM 10:7 CO1 2:10 CO2 8:2 11:25
Deep | PSA 42:7
deeper | LEV 13:3-4,25,30-32,34 ISA 33:19
deeply | ISA 31:6 HOS 9:9 MAR 8:12
deepness | MAT 13:5
deeps | NEH 9:11 PSA 88:6 148:7 ZEC 10:11
deer | DEU 14:5
defamed | CO1 4:13
defaming | JER 20:10
defeat | SA2 15:34 17:14
defence | NUM 14:9 CH2 11:5 PSA 7:10 31:2 59:9,16-17 62:2,6 89:18 94:22 ECC 7:12 ISA 4:5 19:6 33:16 NAH 2:5 ACT 19:33 22:1 PHP 1:7,17
defenced | ISA 25:2 27:10 36:1 37:26 JER 1:18 4:5 8:14 34:7 EZE 21:20
defend | JDG 10:1 KI2 19:34 20:6 PSA 20:1 59:1 ISA 31:5 37:35 38:6 ZEC 9:15 12:8
Defend | PSA 82:3
defended | SA2 23:12 ACT 7:24
defendest | PSA 5:11
defending | ISA 31:5
defer | ECC 5:4 ISA 48:9 DAN 9:19
deferred | GEN 34:19 PRO 13:12 ACT 24:22
deferreth | PRO 19:11
defied | NUM 23:8 SA1 17:36,45 SA2 21:21 23:9 CH1 20:7
defile | LEV 11:44 15:31 18:20,23,28,30 20:3 21:4,11 22:8 NUM 5:3 KI2 23:13 SOL 5:3 ISA 30:22 JER 32:34 EZE 7:22 20:7,18 22:3 28:7 33:26 37:23 43:7 44:25 DAN 1:8 MAT 15:18,20 MAR 7:15,18,23 CO1 3:17 TI1 1:10 JUD 1:8
Defile | LEV 18:24 NUM 35:34 EZE 9:7
defiled | GEN 34:2,5,13,27 LEV 5:3 11:43 13:46 15:32 18:24-25,27 19:31 21:1,3 NUM 5:2,13-14,20,27-29 6:9,12 9:6-7 19:20 DEU 21:23 22:9 24:4 KI2 23:8,10 CH1 5:1 NEH 13:29 PSA 74:7 79:1 106:39 ISA 24:5 59:3 JER 2:7 3:9 16:18 19:13 EZE 4:13 5:11 7:24 18:6,11,15 20:43 22:4,11 23:7,13,17,38 28:18 36:17 43:8 HOS 5:3 6:10 MIC 4:11 MAR 7:2 JOH 18:28 CO1 8:7 TIT 1:15 HEB 12:15 REV 3:4 14:4
defiledst | GEN 49:4
defileth | EXO 31:14 NUM 19:13 35:33 MAT 15:11,20 MAR 7:20 JAM 3:6 REV 21:27
defraud | LEV 19:13 CO1 6:8 TH1 4:6
Defraud | MAR 10:19 CO1 7:5
defrauded | SA1 12:3-4 CO1 6:7 CO2 7:2
defy | NUM 23:7-8 SA1 17:10,25-26
degenerate | JER 2:21
degree | CH1 15:18 17:17 PSA 62:9 LUK 1:52 TI1 3:13 JAM 1:9
degrees | KI2 20:9-11 ISA 38:8
Dehavites | EZR 4:9
Dekar | KI1 4:9
Delaiah | CH1 24:18 EZR 2:60 NEH 6:10 7:62 JER 36:12,25
delay | EXO 22:29 ACT 9:38 25:17
delayed | EXO 32:1 PSA 119:60
delayeth | MAT 24:48 LUK 12:45
delectable | ISA 44:9
delicacies | REV 18:3
delicate | DEU 28:54,56 ISA 47:1 JER 6:2 MIC 1:16
delicately | SA1 15:32 PRO 29:21 LAM 4:5 LUK 7:25
delicateness | DEU 28:56
delicates | JER 51:34
deliciously | REV 18:7,9
delight | GEN 34:19 NUM 14:8 DEU 10:15 21:14 SA1 15:22 18:22 SA2 15:26 24:3 EST 6:6 PSA 1:2 16:3 37:11 40:8 62:4 68:30 94:19 119:16,24,35,47,70,77,174 PRO 1:22 2:14 8:30 11:1,20 12:22 15:8 16:13 18:2 24:25 29:17 SOL 2:3 ISA 1:11 13:17 55:2 58:2,13-14 JER 6:10 9:24 MAL 3:1 ROM 7:22
Delight | PSA 37:4 PRO 19:10
delighted | SA1 19:2 SA2 22:20 KI1 10:9 CH2 9:8 NEH 9:25 EST 2:14 PSA 18:19 22:8 109:17 ISA 65:12 66:4,11
delightest | PSA 51:16
delighteth | EST 6:6-7,9,11 PSA 37:23 112:1 147:10 PRO 3:12 ISA 42:1 62:4 66:3 MIC 7:18 MAL 2:17
delights | SA2 1:24 PSA 119:92,143 PRO 8:31 ECC 2:8 SOL 7:6
delightsome | MAL 3:12
Delilah | JDG 16:4,6,10,12-13,18
Deliver | GEN 32:11 SA2 3:14 14:7 PSA 22:20 27:12 39:8 51:14 59:1-2 69:14 71:2,4 82:4 119:134 120:2 140:1 143:9 PRO 6:5 ISA 44:17 ZEC 2:7
deliver | GEN 37:22 40:13 42:34,37 EXO 3:8 5:18 21:13 22:7,10,26 23:31 LEV 26:26 NUM 21:2 35:25 DEU 1:27 2:30 3:2 7:2,16,23-24 19:12 23:14-15 24:13 25:11 32:39 JOS 2:13 7:7 8:7 11:6 20:5 JDG 4:7 7:7 10:11,13-15 11:9,30 13:5 15:12-13 20:13,28 SA1 4:8 7:3,14 12:10,21 14:37 17:37,46 23:4,11-12,20 24:4,15 26:24 28:19 30:15 SA2 5:19 14:16 20:21 KI1 8:46 18:9 20:5,13,28 22:6,12,15 KI2 3:10,13,18 12:7 17:39 18:23,29-30,32,35 20:6 21:14 22:5 CH1 14:10 16:35 CH2 6:36 18:5,11 25:15,20 28:11 32:11,13-15,17 EZR 7:19 NEH 9:28 PSA 6:4 7:1-2 17:13 22:4,8 25:20 31:1-2,15 33:17,19 37:40 40:13 41:1-2 43:1 50:15,22 56:13 69:18 71:11 72:12 74:19 79:9 89:48 91:3,14-15 106:43 109:21 116:4 119:153-154,170 142:6 144:7,11 PRO 2:12,16 4:9 6:3 11:6 12:6 19:19 23:14 24:11 ECC 8:8 ISA 5:29 19:20 29:11 31:5 36:14-15,18,20 38:6 43:13 44:20 46:2,4 47:14 50:2 57:13 JER 1:8,19 15:9,20-21 18:21 20:5 21:7,12 22:3 24:9 29:18,21 38:19-20 39:17-18 42:11 43:3,11 46:26 51:6,45 LAM 5:8 EZE 7:19 11:9 13:21,23 14:14,16,18,20 21:31 23:28 25:4,7 33:5,12 34:10,12 DAN 3:15,17,29 6:14,16,20 8:4,7 HOS 2:10 11:8 AMO 1:6 2:14-15 6:8 JON 4:6 MIC 5:6,8 6:14 ZEP 1:18 ZEC 11:6 MAT 5:25 6:13 10:17,19,21 20:19 24:9 26:15 27:43 MAR 10:33 13:9,11 LUK 11:4 12:58 20:20 ACT 7:25,34 21:11 25:11,16 ROM 7:24 CO1 5:5 CO2 1:10 GAL 1:4 TI2 4:18 HEB 2:15 PE2 2:9
DELIVER | PSA 70:1
deliverance | GEN 45:7 JDG 15:18 KI2 5:1 13:17 CH1 11:14 CH2 12:7 EZR 9:13 EST 4:14 PSA 18:50 32:7 ISA 26:18 JOE 2:32 OBA 1:17 LUK 4:18 HEB 11:35
deliverances | PSA 44:4
delivered | GEN 9:2 14:20 25:24 32:16 37:21 EXO 1:19 2:19 5:23 12:27 18:4,8-10 LEV 6:2,4 26:25 NUM 21:3,34 31:5 DEU 2:33,36 3:3 5:22 9:10 20:13 21:10 31:9 JOS 2:24 9:26 10:8,12,19,30,32 11:8 21:44 22:31 24:10-11 JDG 1:2,4 2:14,16,18,23 3:9-10,28,31 4:14 5:11 6:1,9,13 7:9,14-15 8:3,7,22,34 9:17 10:12 11:21,32 12:2-3 13:1 16:23-24 SA1 4:19 10:18 12:11 14:10,12,48 17:35,37 23:7,14 24:10,18 26:8,23 30:23 SA2 3:8 10:10 12:7 16:8 18:28 19:9 21:6,9 22:1,18,20,44,49 KI1 3:17-18 13:26 15:18 17:23 KI2 12:15 13:3 17:20 18:30,33-35 19:10-12 22:7,9-10 CH1 5:20 11:14 16:7 19:11 CH2 13:16 16:8 18:14 23:9 24:24 28:5,9 29:8 32:17 34:9,15,17 EZR 5:14 8:31,36 9:7 EST 6:9 PSA 7:4 18:17,19,43,48 22:5 33:16 34:4 54:7 55:18 56:13 60:5 69:14 78:42,61 81:6-7 86:13 107:6,20 108:6 116:8 PRO 11:8-9,21 28:26 ECC 9:15 ISA 20:6 29:12 34:2 36:15,18-20 37:11-12 38:17 49:24-25 66:7 JER 7:10 20:13 32:4,16,36 34:3 37:17 46:24 LAM 1:14 EZE 3:19,21 14:16,18 16:21,27 17:15 23:9 31:11,14 32:20 33:9 34:27 DAN 3:28 6:27 12:1 JOE 2:32 AMO 1:9 9:1 OBA 1:14 MIC 4:10 HAB 2:9 MAL 3:15 MAT 11:27 18:34 25:14 27:2,18,26,58 MAR 7:13 9:31 10:33 15:1,10,15 LUK 1:2,57,74 2:6 4:6,17 7:15 9:42,44 10:22 12:58 18:32 19:13 23:25 24:7,20 JOH 16:21 18:30,35-36 19:11,16 ACT 2:23 3:13 6:14 7:10 12:4,11 15:30 16:4 23:33 27:1 28:16-17 ROM 4:25 6:17 7:6 8:21,32 15:31 CO1 11:2,23 15:3,24 CO2 1:10 4:11 COL 1:13 TH1 1:10 TH2 3:2 TI1 1:20 TI2 3:11 4:17 HEB 11:11 PE2 2:4,7,21 JUD 1:3 REV 12:2,4 20:13
deliveredst | NEH 9:27 MAT 25:20,22
deliverer | JDG 3:9,15 18:28 SA2 22:2 PSA 18:2 40:17 70:5 144:2 ACT 7:35
Deliverer | ROM 11:26
deliverest | PSA 35:10 MIC 6:14
delivereth | PSA 18:48 34:7,17,19 97:10 144:10 PRO 10:2 11:4 14:25 31:24 ISA 42:22 DAN 6:27
Delivering | ACT 26:17
delivering | LUK 21:12 ACT 22:4
delivery | ISA 26:17
delusion | TH2 2:11
delusions | ISA 66:4
demand | DAN 4:17
demanded | EXO 5:14 SA2 11:7 DAN 2:27 MAT 2:4 LUK 3:14 17:20 ACT 21:33
Demas | COL 4:14 TI2 4:10 PMN 1:24
Demetrius | ACT 19:24,38 JO3 1:12
demonstration | CO1 2:4
den | PSA 10:9 ISA 11:8 JER 7:11 9:11 10:22 DAN 6:7,12,16-17,19-20,23-24 AMO 3:4 MAT 21:13 MAR 11:17 LUK 19:46
denied | GEN 18:15 KI1 20:7 MAT 26:70,72 MAR 14:68,70 LUK 8:45 12:9 22:57 JOH 1:20 13:38 18:25,27 ACT 3:13-14 TI1 5:8 REV 2:13 3:8
denieth | LUK 12:9 JO1 2:22-23
denounce | DEU 30:18
dens | JDG 6:2 PSA 104:22 SOL 4:8 ISA 32:14 NAH 2:12 HEB 11:38 REV 6:15
deny | JOS 24:27 KI1 2:16 PRO 30:7,9 MAT 10:33 16:24 26:34-35,75 MAR 8:34 14:30-31,72 LUK 9:23 20:27 22:34,61 ACT 4:16 TI2 2:12-13 TIT 1:16
denying | TI2 3:5 TIT 2:12 PE2 2:1 JUD 1:4
Depart | EXO 33:1 NUM 16:26 JDG 6:18 KI1 12:5 PSA 6:8 34:14 37:27 119:115 ISA 52:11 LAM 4:15 MAT 25:41 LUK 5:8 JOH 7:3 ACT 22:21 JAM 2:16
depart | GEN 13:9 49:10 EXO 8:11,29 18:27 21:22 LEV 25:41 NUM 10:30 DEU 4:9 9:7 JOS 1:8 24:28 JDG 7:3 19:5,7-9 SA1 15:6 22:5 29:10-11 30:22 SA2 7:15 11:12 12:10 15:14 20:21 22:23 KI1 11:21 12:24 15:19 CH2 16:3 18:31 35:15 PSA 55:11 101:4 139:19 PRO 3:7,21 4:21 5:7 13:14,19 14:27 15:24 16:6,17 17:13 22:6 27:22 ISA 11:13 14:25 52:11 54:10 59:21 JER 6:8 17:13 31:36 32:40 37:9 50:3 LAM 4:15 EZE 16:42 HOS 9:12 MIC 2:10 ZEC 10:11 MAT 7:23 8:18,34 10:14 14:16 MAR 5:17 6:10-11 LUK 2:29 4:42 8:37 9:4 12:59 13:27,31 21:21 JOH 13:1 16:7 ACT 1:4 16:36,39 18:2 20:7 23:22 25:4 27:12 CO1 7:10-11,15 CO2 12:8 PHP 1:23 TI1 4:1 TI2 2:19
departed | GEN 12:4 14:12 21:14 24:10 26:17,31 31:40,55 37:17 42:26 45:24 EXO 19:2 33:11 35:20 LEV 13:58 NUM 10:33 12:9-10 14:9,44 22:7 33:3,6,8,13,15,17-20,27,30-31,35,41-45,48 DEU 1:19 24:2 JOS 2:21 22:9 JDG 6:21 9:55 16:20 17:8 18:7,21 19:10 21:24 SA1 4:21-22 6:6 10:2 15:6 16:14,23 18:12 20:42 22:1,5 23:13 28:15-16 SA2 6:19 11:8 12:15 17:21 19:24 22:22 KI1 12:5,16 14:17 19:19 20:9,36,38 KI2 1:4 3:3,27 5:5,19,24 8:14 10:12,15,29,31 13:2,6,11 14:24 15:9,18,24,28 17:22 18:6 19:8,36 CH1 16:43 21:4 CH2 8:15 10:5 20:32 21:20 24:25 34:33 EZR 8:31 NEH 9:19 PSA 18:21 105:38 119:102 ISA 7:17 37:8,37 38:12 JER 29:2 37:5 41:10,17 LAM 1:6 EZE 6:9 10:18 DAN 4:31 HOS 10:5 MAL 2:8 MAT 2:9,12-14 4:12 9:7,27,31 11:1,7 12:9 13:53 14:13 15:21,29 16:4 17:18 19:1,15 20:29 24:1 27:5,60 28:8 MAR 1:35,42 5:20 6:32,46 8:13 9:30 LUK 1:23,38 2:37 4:13,42 5:13,25 7:24 8:35,38 9:6,33 10:30,35 24:12 JOH 4:3,43 5:15 6:15 12:36 ACT 5:41 10:7 11:25 12:10,17 13:4,14 14:20 15:38-40 16:40 17:15,33 18:1,7,23 19:9,12 20:1,11 21:5,8 22:29 28:10-11,25,29 PHP 4:15 TI2 4:10 PMN 1:15 REV 6:14 18:14
departeth | PRO 14:16 ECC 6:4 ISA 59:15 JER 3:20 17:5 NAH 3:1 LUK 9:39
departing | GEN 35:18 EXO 16:1 ISA 59:13 DAN 9:5,11 HOS 1:2 MAR 6:33 7:31 ACT 13:13 20:29 HEB 3:12 11:22
departure | EZE 26:18 TI2 4:6
deposed | DAN 5:20
deprived | GEN 27:45 ISA 38:10
depth | PSA 33:7 PRO 8:27 25:3 ISA 7:11 JON 2:5 MAT 18:6 MAR 4:5 ROM 8:39 11:33 EPH 3:18
depths | EXO 15:5,8 DEU 8:7 PSA 68:22 71:20 77:16 78:15 106:9 107:26 130:1 PRO 3:20 8:24 9:18 ISA 51:10 EZE 27:34 MIC 7:19 REV 2:24
deputed | SA2 15:3
deputies | EST 8:9 9:3 ACT 19:38
deputy | KI1 22:47 ACT 13:7-8,12 18:12
Derbe | ACT 14:6,20 16:1 20:4
deride | HAB 1:10
derided | LUK 16:14 23:35
derision | PSA 2:4 44:13 59:8 79:4 119:51 JER 20:7-8 48:26-27,39 LAM 3:14 EZE 23:32 36:4 HOS 7:16
descend | NUM 34:11 SA1 26:10 PSA 49:17 ISA 5:14 EZE 26:20 31:16 MAR 15:32 ACT 11:5 ROM 10:7 TH1 4:16
descended | EXO 19:18 33:9 34:5 DEU 9:21 JOS 2:23 17:9 18:13,16-17 PSA 133:3 PRO 30:4 MAT 7:25,27 28:2 LUK 3:22 ACT 24:1 EPH 4:9-10
descendeth | JAM 3:15
descending | GEN 28:12 MAT 3:16 MAR 1:10 JOH 1:32-33,51 ACT 10:11 REV 21:10
descent | LUK 19:37 HEB 7:3,6
describe | JOS 18:4,6,8
described | JOS 18:9 JDG 8:14
describeth | ROM 4:6 10:5
description | JOS 18:6
descry | JDG 1:23
desert | EXO 3:1 5:3 19:2 23:31 NUM 20:1 27:14 33:16 DEU 32:10 CH2 26:10 PSA 28:4 78:40 102:6 106:14 ISA 13:21 21:1 34:14 35:1,6 40:3 41:19 43:19-20 51:3 JER 17:6 25:24 50:12,39 EZE 47:8 MAT 14:13,15 24:26 MAR 1:45 6:31-32,35 LUK 4:42 9:10,12 JOH 6:31 ACT 8:26
deserts | ISA 48:21 JER 2:6 EZE 7:27 13:4 LUK 1:80 HEB 11:38
deserve | EZR 9:13
deserving | JDG 9:16
desirable | EZE 23:6,12,23
desire | GEN 3:16 4:7 EXO 10:11 34:24 DEU 5:21 7:25 18:6 21:11 JDG 8:24 SA1 9:20 23:20 SA2 23:5 KI1 2:20 5:8-10 9:1,11 10:13 KI2 4:28 CH2 9:12 15:15 NEH 1:11 PSA 10:3,17 21:2 38:9 40:6 45:11 54:7 59:10 70:2 73:25 78:29 92:11 112:8,10 118:7 145:16,19 PRO 3:15 10:24 11:23 13:12,19 18:1 19:22 21:25 23:6 24:1 ECC 6:9 12:5 SOL 7:10 ISA 26:8 53:2 JER 22:27 42:22 44:14 EZE 24:16,21,25 DAN 2:18 11:37 HOS 10:10 AMO 5:18 MIC 7:3 HAB 2:5 HAG 2:7 MAR 9:35 10:35 11:24 15:8 LUK 17:22 20:46 22:15 ACT 23:20 28:22 ROM 10:1 15:23 CO1 14:1 CO2 7:7,11 11:12 12:6 GAL 4:9,20-21 6:12-13 EPH 3:13 PHP 1:23 4:17 COL 1:9 TH1 2:17 TI1 3:1 HEB 6:11 11:16 JAM 4:2 PE1 1:12 2:2 REV 9:6
desired | GEN 3:6 SA1 12:13 KI1 9:19 CH2 8:6 11:23 21:20 EST 2:13 PSA 19:10 27:4 107:30 132:13-14 PRO 8:11 21:20 ECC 2:10 ISA 1:29 26:9 JER 17:16 DAN 2:16,23 HOS 6:6 MIC 7:1 ZEP 2:1 MAT 13:17 16:1 MAR 15:6 LUK 7:36 9:9 10:24 22:15,31 23:25 JOH 12:21 ACT 3:14 7:46 8:31 9:2 12:20 13:7,21,28 16:39 18:20 25:3 28:14 CO1 16:12 CO2 8:6 12:18 JO1 5:15
desiredst | DEU 18:16 MAT 18:32
desires | PSA 37:4 140:8 EPH 2:3
desirest | PSA 51:6,16
desireth | DEU 14:26 SA1 2:16 18:25 20:4 SA2 3:21 KI1 11:37 PSA 34:12 68:16 PRO 12:12 13:4 21:10 ECC 6:2 LUK 5:39 14:32 TI1 3:1
desiring | MAT 12:46-47 20:20 LUK 8:20 16:21 ACT 9:38 19:31 25:15 CO2 5:2 TH1 3:6 TI2 1:4
Desiring | TI1 1:7
desirous | PRO 23:3 LUK 23:8 JOH 16:19 CO2 11:32 GAL 5:26 TH1 2:8
desolate | GEN 47:19 EXO 23:29 LEV 26:22,33-35,43 SA2 13:20 CH2 36:21 PSA 25:16 34:21-22 40:15 69:25 109:10 143:4 ISA 1:7 3:26 5:9 6:11 7:19 13:9,22 15:6 24:6 27:10 49:8,19,21 54:1,3 59:10 JER 2:12 4:7,27 6:8 7:34 9:11 10:22,25 12:10-11 18:16 19:8 25:38 26:9 32:43 33:10,12 44:6 46:19 48:9,34 49:2,20 50:3,13,45 51:26,62 LAM 1:4,13,16 3:11 4:5 5:18 EZE 6:4,6,14 12:19-20 14:15-16 15:8 19:7 20:26 25:3,13 26:19-20 29:9-10,12 30:7,14 32:15 33:28-29 35:3-4,7,12,14-15 36:3-4,34-36 38:12 DAN 9:17,27 11:31 12:11 HOS 5:9 13:16 JOE 1:17-18 2:3,20 3:19 AMO 7:9 MIC 1:7 6:13 7:13 ZEP 3:6 ZEC 7:14 MAL 1:4 MAT 23:38 LUK 13:35 ACT 1:20 GAL 4:27 TI1 5:5 REV 17:16 18:19
Desolate | ISA 62:4
desolation | LEV 26:31-32 JOS 8:28 KI2 22:19 CH2 30:7 PSA 73:19 PRO 1:27 3:25 ISA 10:3 17:9 24:12 47:11 51:19 64:10 JER 22:5 25:11,18 34:22 44:2,22 49:13,17,33 50:23 51:29,43 LAM 3:47 EZE 7:27 23:33 DAN 8:13 HOS 12:1 JOE 3:19 MIC 6:16 ZEP 1:13,15 2:4,9,13-15 MAT 12:25 24:15 MAR 13:14 LUK 11:17 21:20
desolations | EZR 9:9 PSA 46:8 74:3 ISA 61:4 JER 25:9,12 EZE 35:9 DAN 9:2,18,26
despair | SA1 27:1 ECC 2:20 CO2 4:8
despaired | CO2 1:8
desperate | ISA 17:11
desperately | JER 17:9
despise | LEV 26:15 SA1 2:30 SA2 19:43 EST 1:17 PSA 51:17 73:20 102:17 PRO 1:7 3:11 6:30 23:9,22 ISA 30:12 JER 4:30 23:17 LAM 1:8 EZE 16:57 28:26 AMO 5:21 MAL 1:6 MAT 6:24 18:10 LUK 16:13 ROM 14:3 CO1 11:22 16:11 TI1 4:12 6:2 TIT 2:15 HEB 12:5 PE2 2:10 JUD 1:8
Despise | TH1 5:20
despised | GEN 16:4-5 25:34 LEV 26:43 NUM 11:20 14:31 15:31 JDG 9:38 SA1 10:27 SA2 6:16 12:9-10 KI2 19:21 CH1 15:29 CH2 36:16 NEH 2:19 4:4 PSA 22:6,24 53:5 106:24 119:141 PRO 1:30 5:12 12:8-9 ECC 9:16 SOL 8:1 ISA 5:24 33:8 37:22 53:3 60:14 JER 22:28 33:24 49:15 LAM 2:6 EZE 16:59 17:16,18-19 20:13,16,24 22:8 28:24 AMO 2:4 OBA 1:2 ZEC 4:10 MAL 1:6 LUK 18:9 ACT 19:27 CO1 1:28 4:10 GAL 4:14 HEB 10:28 JAM 2:6
despisers | ACT 13:41 TI2 3:3
despisest | ROM 2:4
despiseth | PSA 69:33 PRO 11:12 13:13 14:2,21 15:5,20,32 19:16 30:17 ISA 33:15 49:7 LUK 10:16 TH1 4:8
despising | HEB 12:2
despite | EZE 25:6 HEB 10:29
despiteful | EZE 25:15 36:5 ROM 1:30
despitefully | MAT 5:44 LUK 6:28 ACT 14:5
destitute | GEN 24:27 PSA 102:17 141:8 PRO 15:21 EZE 32:15 TI1 6:5 HEB 11:37 JAM 2:15
Destroy | DEU 33:27 SA1 26:9 PSA 5:10 55:9 ISA 65:8 DAN 2:24 JOH 2:19 ROM 14:15
destroy | GEN 6:7,13,17 7:4 9:11,15 18:23-24,28,31-32 19:13-14 EXO 8:9 12:13 15:9 23:27 34:13 LEV 23:30 26:22,30,44 NUM 21:2 24:17,19 32:15 33:52 DEU 1:27 2:15 4:31 6:15 7:2,4-5,10,23-24 9:3,14,19,25-26 10:10 12:2-3 20:17,19-20 28:63 31:3 32:25 JOS 7:7,12 9:24 11:20 22:33 JDG 6:5 21:11 SA1 15:3,6,9,18 23:10 24:21 26:15 SA2 1:14 14:7,11,16 20:19-20 22:41 24:16 KI1 9:21 13:34 16:12 KI2 8:19 10:19 13:23 18:25 24:2 CH1 21:15 CH2 12:7,12 20:23 21:7 25:16 35:21 EZR 6:12 EST 3:6,13 4:7-8 8:5,11 9:24 PSA 5:6 18:40 21:10 28:5 40:14 52:5 63:9 69:4 74:8 101:8 106:23,34 118:10-12 119:95 143:12 144:6 145:20 PRO 1:32 11:3 15:25 21:7 ECC 5:6 7:16 ISA 3:12 10:7 11:9,15 13:5,9 19:3 23:11 25:7 32:7 36:10 42:14 51:13 54:16 65:8,25 JER 1:10 5:10 6:5 11:19 12:17 13:14 15:3,6-7 17:18 18:7 23:1 25:9 31:28 36:29 46:8 48:18 49:9,38 50:21,26 51:3,11,20 LAM 2:8 3:66 EZE 5:16 6:3 9:8 14:9 21:31 22:27,30 25:7,15-16 26:4,12 28:16 30:11,13 32:13 34:16 43:3 DAN 2:12,24 4:23 7:26 8:24-25 9:26 11:26,44 HOS 2:12 4:5 11:9 AMO 9:8 OBA 1:8 MIC 2:10 5:10,14 ZEP 2:5,13 HAG 2:22 ZEC 12:9 MAL 3:11 MAT 2:13 5:17 10:28 12:14 21:41 26:61 27:20 MAR 1:24 3:6 9:22 11:18 12:9 14:58 LUK 4:34 6:9 9:56 19:47 20:16 JOH 10:10 ACT 6:14 ROM 14:20 CO1 1:19 3:17 6:13 TH2 2:8 HEB 2:14 JAM 4:12 JO1 3:8 REV 11:18
destroyed | GEN 7:23 13:10 19:29 34:30 EXO 10:7 22:20 NUM 21:3 DEU 1:44 2:12,21-23,34 3:6 4:3,26 7:20,23-24 9:8,20 11:4 12:30 28:20,24,45,48,51,61 31:4 JOS 2:10 6:21 8:26 10:1,28,35,37,39-40 11:12,14,21 23:15 24:8 JDG 1:17 4:24 6:4 20:21,25,35,42 21:16-17 SA1 5:6 15:8-9,15,20-21 SA2 11:1 21:5 22:38 24:16 KI1 15:13,29 KI2 10:17,28 11:1 13:7 19:12,17-18 21:3,9 CH1 4:41 5:25 20:1 21:12,15 CH2 14:13 15:6 20:10 22:10 24:23 31:1 32:14 33:9 34:11 36:19 EZR 4:15 5:12 EST 3:9 4:14 7:4 9:6,12 PSA 9:5-6 11:3 37:38 73:27 78:38,45,47 92:7 137:8 PRO 13:13,20,23 29:1 ISA 9:16 10:27 14:17,20 26:14 34:2 37:12,19 48:19 JER 12:10 22:20 48:4,8,42 51:8,55 LAM 2:5-6,9 EZE 26:17 27:32 30:8 32:12 DAN 2:44 6:26 7:11,14 11:20 HOS 4:6 10:8 13:9 AMO 2:9 ZEP 3:6 MAT 22:7 LUK 17:27,29 ACT 3:23 9:21 13:19 19:27 ROM 6:6 CO1 10:9-10 15:26 CO2 4:9 GAL 1:23 2:18 HEB 11:28 PE2 2:12 JUD 1:5 REV 8:9
destroyer | EXO 12:23 JDG 16:24 PSA 17:4 PRO 28:24 JER 4:7 CO1 10:10
destroyers | ISA 49:17 JER 22:7 50:11
destroyest | JER 51:25 MAT 27:40 MAR 15:29
destroyeth | DEU 8:20 PRO 6:32 11:9 31:3 ECC 7:7 9:18
destroying | DEU 3:6 13:15 JOS 11:11 KI2 19:11 CH1 21:12,15 ISA 28:2 37:11 JER 2:30 51:1,25 LAM 2:8 EZE 9:1 20:17
destruction | DEU 7:23 32:24 SA1 5:9,11 KI1 20:42 CH2 22:4,7 26:16 EST 8:6 9:5 PSA 35:8 55:23 73:18 88:11 90:3 91:6 103:4 PRO 1:27 10:14-15,29 13:3 14:28 15:11 16:18 17:19 18:7,12 21:15 24:2 27:20 31:8 ISA 1:28 10:25 13:6 14:23 15:5 19:18 24:12 49:19 51:19 59:7 60:18 JER 4:6,20 6:1 17:18 46:20 48:3,5 50:22 51:54 LAM 2:11 3:47-48 4:10 EZE 5:16 32:9 HOS 7:13 9:6 13:14 JOE 1:15 OBA 1:12 MIC 2:10 ZEC 14:11 MAT 7:13 ROM 9:22 CO1 5:5 CO2 10:8 13:10 PHP 3:19 TH1 5:3 TH2 1:9 TI1 6:9 PE2 2:1 3:16
Destruction | JER 4:20 EZE 7:25 ROM 3:16
destructions | PSA 9:6 35:17 107:20
detain | JDG 13:15-16
detained | SA1 21:7
determinate | ACT 2:23
determination | ZEP 3:8
determine | EXO 21:22
determined | SA1 20:7,9,33 25:17 SA2 13:32 CH2 2:1 25:16 EST 7:7 ISA 10:23 19:17 28:22 DAN 9:24,26-27 11:36 LUK 22:22 ACT 3:13 4:28 11:29 15:2,37 17:26 19:39 20:16 25:25 27:1 CO1 2:2 CO2 2:1 TIT 3:12
detest | DEU 7:26
detestable | JER 16:18 EZE 5:11 7:20 11:18,21 37:23
DEU | 34:12
Deuel | NUM 1:14 7:42,47 10:20
device | CH2 2:14 EST 8:3 9:25 PSA 21:11 140:8 ECC 9:10 JER 18:11 51:11 LAM 3:62 ACT 17:29
devices | PSA 10:2 33:10 37:7 PRO 1:31 12:2 14:17 19:21 ISA 32:7 JER 11:19 18:12,18 DAN 11:24-25 CO2 2:11
devil | MAT 4:1,5,8,11 9:32-33 11:18 12:22 13:39 15:22 17:18 25:41 MAR 5:15-16,18 7:26,29-30 LUK 4:2-3,5-6,13,33,35 7:33 8:12,29 9:42 11:14 JOH 6:70 7:20 8:44,48-49,52 10:20-21 13:2 ACT 10:38 13:10 EPH 4:27 6:11 TI1 3:6-7 TI2 2:26 HEB 2:14 JAM 4:7 PE1 5:8 JO1 3:8,10 JUD 1:9 REV 2:10 12:12 20:10
Devil | REV 12:9 20:2
devilish | JAM 3:15
devils | LEV 17:7 DEU 32:17 CH2 11:15 PSA 106:37 MAT 4:24 7:22 8:16,28,31,33 9:34 10:8 12:24,27-28 MAR 1:32,34,39 3:15,22 5:12 6:13 9:38 16:9,17 LUK 4:41 8:2,27,30,33,35-36,38 9:1,49 10:17 11:15,18-20 13:32 CO1 10:20-21 TI1 4:1 JAM 2:19 REV 9:20 16:14 18:2
devise | EXO 31:4 35:32,35 SA2 14:14 PSA 35:4,20 41:7 PRO 14:22 16:30 JER 18:11,18 EZE 11:2 MIC 2:1,3
Devise | PRO 3:29
devised | SA2 21:5 KI1 12:33 EST 8:3,5 9:24-25 PSA 31:13 JER 11:19 48:2 51:12 LAM 2:17 PE2 1:16
deviseth | PSA 36:4 52:2 PRO 6:14,18 16:9 24:8 ISA 32:7-8
devote | LEV 27:28
devoted | LEV 27:21,28-29 NUM 18:14 PSA 119:38
devotions | ACT 17:23
devour | GEN 49:27 DEU 32:42 JDG 9:15,20 SA2 2:26 CH2 7:13 PSA 21:9 50:3 80:13 PRO 30:14 ISA 1:7 9:12,18 10:17 26:11 31:8 33:11 42:14 56:9 JER 2:3 5:14 12:9,12 15:3 17:27 21:14 30:16 46:10,14 48:45 50:32 EZE 7:15 15:7 20:47 23:37 28:18 34:28 36:14 DAN 7:5,23 HOS 5:7 8:14 11:6 13:8 AMO 1:4,7,10,12,14 2:2,5 5:6 OBA 1:18 NAH 2:13 3:13,15 HAB 3:14 ZEC 9:15 11:1 12:6 MAT 23:14 MAR 12:40 LUK 20:47 CO2 11:20 GAL 5:15 HEB 10:27 PE1 5:8 REV 12:4
devoured | GEN 31:15 37:20,33 41:7,24 LEV 10:2 NUM 26:10 DEU 31:17 32:24 SA2 18:8 22:9 PSA 18:8 78:45 79:7 105:35 ISA 1:20 24:6 JER 2:30 3:24 8:16 10:25 30:16 50:7,17 51:34 LAM 4:11 EZE 15:5 16:20 19:3,6,14 22:25 23:25 33:27 39:4 DAN 7:7,19 HOS 7:7,9 JOE 1:19-20 AMO 4:9 7:4 NAH 1:10 ZEP 1:18 3:8 ZEC 9:4 MAT 13:4 MAR 4:4 LUK 8:5 15:30 REV 20:9
devourer | MAL 3:11
devourest | EZE 36:13
devoureth | SA2 11:25 PRO 19:28 20:25 ISA 5:24 LAM 2:3 EZE 15:4 JOE 2:3,5 HAB 1:13 REV 11:5
devouring | EXO 24:17 PSA 52:4 ISA 29:6 30:27,30 33:14
devout | LUK 2:25 ACT 2:5 8:2 10:2,7 13:50 17:4,17 22:12
dew | GEN 27:28,39 EXO 16:13-14 NUM 11:9 DEU 32:2 33:13,28 JDG 6:37-40 SA2 1:21 17:12 KI1 17:1 PSA 110:3 133:3 PRO 3:20 19:12 SOL 5:2 ISA 18:4 26:19 DAN 4:15,23,25,33 5:21 HOS 6:4 13:3 14:5 MIC 5:7 HAG 1:10 ZEC 8:12
diadem | ISA 28:5 62:3 EZE 21:26
dial | KI2 20:11 ISA 38:8
diamond | EXO 28:18 39:11 JER 17:1 EZE 28:13
Diana | ACT 19:24,27-28,34-35
Diblaim | HOS 1:3
Diblath | EZE 6:14
Dibon | NUM 21:30 32:3,34 JOS 13:9,17 NEH 11:25 ISA 15:2 JER 48:18,22
Dibongad | NUM 33:45-46
Dibri | LEV 24:11
did | GEN 3:6,12-13,21 6:22 7:5,20 11:9 18:8,13 19:3 21:1 22:1,23 24:54 25:28,34 26:20,30 27:25 29:25,28 30:40-41 31:46,54 35:5 38:10-11 39:3,6,19,22-23 40:17,23 41:4,12,20 42:20,25 43:3,17,30,32 44:2 45:5,21 47:22 48:15 50:12,15-17 EXO 1:11,17 2:13 4:30 5:8,19 6:8 7:6,10-11,20,22-23 8:7,13,17-18,24,31 9:6-7 10:11,15 11:10 12:28,35,50-51 13:8 14:4,12,31 16:3,17-18,24,35 17:2,6,10 18:7,14,24 19:4 24:11 32:12,21,28 33:4 34:28 35:24-25 36:22,29 39:3,21,32,43 40:16 LEV 4:20 8:4,9,36 9:14 10:7 16:15,34 24:23 26:35 27:24 NUM 1:54 2:34 4:37,41 5:4 7:18,24,30,36 8:3,20,22 9:5 10:21 11:5,25 14:22,37 17:11 20:27 21:14 23:2,30 25:2 27:22 31:31 32:8 36:10 DEU 1:30,32 2:12,22,29 3:6 4:3-4,34 5:23 7:7,18 8:3-4 9:9,18 11:3-7 12:30 24:9 25:17 29:2 31:4 32:12,38 33:9 34:9 JOS 2:10-11 4:8,18,20,23 5:4,11-12,14-15 6:14 9:4,9-10,26 10:23,28,30,39,42 11:9,12-13,15 12:6 13:12,22,32 14:5 17:13 22:33 24:5,13,17 JDG 1:21,27-33 2:7,11,17,22 3:7,12,16 4:1 5:17 6:1,20,27,40 8:1,15,25 9:27,56-57 10:6,12 11:25-26,39 13:1,19,21 14:9 15:11 16:21 17:6 19:4,6,8,21 21:22-23,25 RUT 2:14,19 3:6 4:11 SA1 1:7,18 2:11,14,22,28 3:7,19 4:20 6:6,10 7:4,14 9:24 12:7 13:6 14:32,43 15:2 16:4 19:5 20:34 21:11 22:17-18 25:4 27:11 28:24-25 30:11 SA2 1:2 2:3 3:36 5:25 7:17 8:11 9:6,13 11:7,13,20-21 12:3,6,17,20,31 13:8,29 14:4 15:6 17:15 19:19,28,43 20:6 21:6 22:7,11,23,37,43 23:17,22 24:23 KI1 1:16,31 2:5,35 3:4,14,21 5:18 7:15,18,23,46,51 8:4,64 9:21-22,24-25 10:29 11:6-8,16,25,33,38,41 12:9,11,32 13:19,22 14:4,16,21-22,24,29 15:4-5,7,11,23,26,28,31,34 16:5,7,12,14-15,19,25,27,30,33-34 17:5,15-16 18:13,34 19:6,8,21 20:25,33 21:11,13,25-26 22:39,52 KI2 1:18 4:1,28,44 6:6,29 7:8 8:2,18,23,25,27 9:27,34 10:19,34 11:3,9-10 12:2,11,19 13:2,7-8,11-12,25 14:3-4,15,24,28 15:3,6,8-9,18,21,24,26,28,31,34,36 16:2,16,19 17:2,9,11,14,22,40-41 18:3-4,11,13,16 21:2-3,9,11,17,20,25 22:2 23:9,12-13,19,24,28,32,37 24:3,5,9,11,19 25:11,13,27,29 CH1 4:27 9:22 11:19,24 14:16 15:13,24 17:15 23:24 26:27 27:26 29:22 CH2 1:7 2:7 4:2-3,16-17 5:5,11 8:8-9 10:9 12:14 13:20 14:2 15:4,6 18:16 19:8 20:35 21:6,10 22:4 23:8 24:2,7,11-12 25:2,4,12,27 26:4,22 27:2,5 28:1,16,22 29:2,19,34 30:18,22,24 31:20-21 32:3,9,33 33:2,17,22 34:2,6,12,32 35:3,12,18 36:5,8-9,12 EZR 1:8,11 5:14 6:13,21 10:6,16 NEH 2:16 3:3 5:13,15 9:25,28 11:12 13:7,10,18,26 EST 1:8,21 2:4,11,20 3:1-2,5 4:17 5:12 8:1 9:5 PSA 14:2 18:10,22,36-37,42 31:11 35:11,15 41:9 44:3 45:9 51:5 53:2 55:12 66:6 68:12 78:12,25,29,33,36,38,40 102:19 105:35 106:34,43 119:23 135:6 139:16 142:1 PRO 1:29 ISA 5:25 6:2 9:1 10:10 13:1 14:16 20:2 22:12 38:14 42:24 48:3 53:4 58:2 65:12 66:4 JER 7:12,26 11:8 14:6 15:4,16 22:15 26:19 31:19 36:8 37:2 38:12 41:1 44:19,21 46:15,17,21 52:2,21,33 LAM 1:7 4:5 EZE 3:3 6:13 11:22 12:7 16:49 17:7 18:18 20:8,17 24:18 27:25 31:6 34:6,8 43:22 46:12 DAN 1:15 4:7,33 6:10 7:9 8:4,27 10:3 HOS 2:8 9:17 10:9 13:5 AMO 1:11 5:19 7:4 OBA 1:14 JON 3:10 4:8 NAH 2:12 HAB 1:1 3:6-7 HAG 1:9,12,14 ZEC 1:4,6,21 7:5-6 9:3 MAL 2:6,15 MAT 1:24 2:22 9:19 12:3-4 13:58 14:20 15:7,37-38 17:2 19:7 20:5 21:6,15,25,31,36 25:44-45 26:12,19,21,67 27:9,35,51 28:4,8,15 MAR 1:4,6,32 2:25-26 3:8 4:8 5:20 6:20,42,44 8:6,8 10:3 11:31 12:44 14:18,22,59,65 15:19 LUK 4:2 6:1,3-4,10,23,26,49 7:38 9:15,17,43,53-54 11:40 12:47-48 15:16 17:9,27-28 19:22 24:43 JOH 1:45 2:11,23-24 4:29,39,45,54 5:16 6:2,14,23,26,31,49,58 7:5 8:40 9:2,18,22,26-27 10:8,41 11:45 12:36,42 15:24 18:15,34 19:24 20:4,30 21:7,25 ACT 2:22,26,31,40,46 3:17 4:25 6:8 7:27,35,51 8:6 9:9,36 10:39,41 11:17,30 12:8 14:17 15:8,14 16:18 19:14 21:9 26:10,22 ROM 1:26,28 3:3 5:20 7:5 8:29-30 CO1 4:8 10:3-4 15:27 CO2 1:17 2:9 5:20 7:8,12 8:5 12:16 GAL 2:12 4:8 5:7 PHP 4:14 TH2 3:8 TI1 1:13 TI2 4:14 HEB 3:16 4:2,4,10 7:19,27 9:9 PE1 1:11-12 2:22 REV 12:4 13:14 19:2 21:23
Did | NUM 22:37 DEU 4:33 JOS 22:20 JDG 6:13 10:11 11:7 SA1 2:27 22:15 KI1 2:42 22:18 KI2 2:18 4:28 CH2 18:17 NEH 13:18,26 JER 26:19 DAN 3:24 MAT 21:42 LUK 24:32 JOH 7:19 18:26 ACT 5:28 ROM 10:19 CO2 12:17-18
diddest | ACT 7:28
didst | GEN 12:18 18:15 20:6 21:26 31:27,39 EXO 15:10 40:15 NUM 21:34 DEU 3:2 9:7 32:14 33:8 JOS 2:18 8:2 JDG 12:1 13:8 SA1 3:6,8 15:19 19:5 20:19 25:25 SA2 11:10 12:12,21 13:16 18:11 19:28 KI1 2:44 8:18,53 20:9 21:10 CH1 17:22 CH2 2:3 6:8 16:8 20:7 34:27 NEH 9:7,9-11,17,21-22,28,30-31,34 PSA 22:4,9 30:7 39:9 40:6 44:1-2 60:10 68:7,9 73:18 74:13,15 76:8 80:9 ISA 14:12 22:8 47:6-7 48:6 54:1 57:9 63:14 64:3 JER 32:22 36:17 45:3 LAM 1:10 EZE 16:13,15-17,36 23:40 27:33 29:7 35:15 DAN 10:12 HOS 10:13 HAB 3:8-9,12,14-15 MAT 13:27 14:31 20:13 LUK 7:46 19:21 JOH 17:8 ACT 11:3 CO1 4:7 HEB 2:7 REV 17:7
Didst | KI1 1:13
Didymus | JOH 11:16 20:24 21:2
die | GEN 2:17 3:3-4 6:17 19:19 20:7 25:32 26:9 27:4 30:1 33:13 38:11 42:2,20 43:8 44:9,22,31 45:28 46:30 47:15,19,29 48:21 50:5,24 EXO 7:18 9:4,19 10:28 11:5 14:11-12 20:19 21:12,14,18,20,28,35 22:2,10,14 28:35,43 30:20-21 LEV 8:35 10:6-7,9 11:39 15:31 16:2,13 20:20 22:9 NUM 4:15,19-20 6:7,9 14:35 16:29 17:10,12-13 18:3,22,32 20:4,26 21:5 23:10 26:65 27:8 35:12,16-18,20-21,23,30 DEU 4:22 5:25 13:10 17:5,12 18:16,20 19:5,11-12 20:5-7 21:21 22:21-22,24-25 24:3,7 25:5 31:14 32:50 33:6 JOS 20:9 JDG 6:23,30 13:22 15:18 16:30 RUT 1:17 SA1 2:33-34 12:19 14:39,43-45 20:2,14,31 22:16 26:10,16 28:9 SA2 11:15 12:5,13-14 14:14 18:3 19:23,37 KI1 1:52 2:1,30,37,42 14:12 17:12 19:4 21:10 KI2 1:4,6,16 7:3-4 8:10 18:32 20:1 CH2 25:4 32:11 PSA 41:5 49:10 79:11 82:7 88:15 104:29 118:17 PRO 5:23 10:21 15:10 19:16 23:13 30:7 ECC 3:2 7:17 9:5 ISA 22:13-14,18 38:1 51:6,12,14 65:20 66:24 JER 11:21-22 16:4,6 20:6 21:6,9 22:12,26 26:8,11,16 27:13 28:16 31:30 34:4-5 37:20 38:2,9-10,24,26 42:16-17,22 44:12 EZE 3:18-20 5:12 6:12 7:15 12:13 13:19 17:16 18:4,13,17-18,20-21,23-24,26,28,31 28:8,10 33:8-9,11,13-15,18,27 AMO 2:2 6:9 7:11,17 9:10 JON 4:3,8 HAB 1:12 ZEC 11:9 13:8 MAT 15:4 22:24 26:35 MAR 7:10 12:19 14:31 LUK 7:2 20:28,36 JOH 4:49 6:50 8:21,24 11:16,26,50-51 12:24,33 18:14,32 19:7 21:23 ACT 21:13 25:11,16 ROM 5:7 8:13 14:8 CO1 9:15 15:22,31-32,36 CO2 7:3 PHP 1:21 HEB 7:8 9:27 REV 3:2 9:6 14:13
died | GEN 5:5,8,11,14,17,20,27,31 7:21-22 9:29 11:28,32 23:2 25:8,17-18 35:8,18-19,29 36:33-39 38:12 46:12 48:7 50:16,26 EXO 1:6 2:23 7:21 8:13 9:6 16:3 LEV 10:2 16:1 17:15 NUM 3:4 14:2,37 15:36 16:49 20:1,3,28 21:6 25:9 26:10-11,19,61 27:3 33:38-39 DEU 10:6 32:50 34:5,7 JOS 5:4 10:11 24:29,33 JDG 1:7 2:8,21 3:11 4:21 8:32 9:49,54 10:2,5 12:7,10,12,15 RUT 1:3,5 SA1 4:18 5:12 14:45 25:1,37-38 31:5-6 SA2 1:15 2:23,31 3:27 6:7 10:1,18 11:17,21 12:18 17:23 18:33 19:6 20:10 24:15 KI1 2:25,46 3:19 12:18 14:17 16:18,22 21:13 22:35,37 KI2 1:17 4:20 7:17,20 8:15 9:27 12:21 13:14,20,24 23:34 25:25 CH1 1:51 2:30,32 10:5-6,13 13:10 19:1 23:22 24:2 29:28 CH2 10:18 13:20 16:13 18:34 21:19 24:15,22,25 35:24 ISA 6:1 14:28 JER 28:17 EZE 11:13 24:18 HOS 13:1 MAT 22:27 MAR 12:21-22 LUK 16:22 20:29-32 JOH 11:21,32,37 ACT 7:15 9:37 ROM 5:6,8 6:10 7:9 8:34 14:9,15 CO1 8:11 15:3 CO2 5:14-15 TH1 4:14 5:10 HEB 10:28 11:13,22 REV 8:9,11 16:3
Died | SA2 3:33
diest | RUT 1:17
diet | JER 52:34
dieth | LEV 7:24 22:8 NUM 19:14 DEU 14:21 SA2 3:33 KI1 14:11 16:4 21:24 PSA 49:17 PRO 11:7 ECC 2:16 3:19 ISA 50:2 59:5 EZE 4:14 18:26,32 ZEC 11:9 MAR 9:44,46,48 ROM 6:9 14:7
differ | CO1 4:7
difference | EXO 11:7 LEV 10:10 11:47 20:25 EZE 22:26 44:23 ACT 15:9 ROM 3:22 10:12 CO1 7:34 JUD 1:22
differences | CO1 12:5
differeth | CO1 15:41 GAL 4:1
differing | ROM 12:6
dig | EXO 21:33 DEU 8:9 23:13 EZE 8:8 12:12 AMO 9:2 LUK 13:8 16:3
Dig | EZE 12:5
digged | GEN 21:30 26:15,18-19,21-22,25,32 49:6 50:5 EXO 7:24 NUM 21:18 DEU 6:11 KI2 19:24 CH2 26:10 NEH 9:25 PSA 7:15 35:7 57:6 94:13 119:85 ISA 5:6 7:25 37:25 51:1 JER 13:7 18:20,22 EZE 8:8 12:7 MAT 21:33 25:18 MAR 12:1 LUK 6:48 ROM 11:3
diggedst | DEU 6:11
diggeth | PRO 16:27 26:27 ECC 10:8
dignities | PE2 2:10 JUD 1:8
dignity | GEN 49:3 EST 6:3 ECC 10:6 HAB 1:7
Diklah | GEN 10:27 CH1 1:21
Dilean | JOS 15:38
diligence | PRO 4:23 LUK 12:58 ROM 12:8 CO2 8:7 TI2 4:9,21 HEB 6:11 PE2 1:5,10 JUD 1:3
diligent | DEU 19:18 JOS 22:5 PSA 64:6 77:6 PRO 10:4 12:24,27 13:4 21:5 22:29 27:23 CO2 8:22 TIT 3:12 PE2 3:14
diligently | EXO 15:26 LEV 10:16 DEU 4:9 6:7,17 11:13,22 13:14 17:4 24:8 28:1 KI1 20:33 EZR 7:23 PSA 37:10 119:4 PRO 7:15 11:27 23:1 ISA 21:7 55:2 JER 2:10 12:16 17:24 ZEC 6:15 MAT 2:7-8,16 LUK 15:8 ACT 18:25 TI1 5:10 TI2 1:17 TIT 3:13 HEB 11:6 12:15 PE1 1:10
dim | GEN 27:1 48:10 DEU 34:7 SA1 3:2 4:15 ISA 32:3 LAM 4:1 5:17
diminish | EXO 5:8 21:10 LEV 25:16 DEU 4:2 12:32 JER 26:2 EZE 5:11 29:15
diminished | EXO 5:11 PRO 13:11 ISA 21:17 JER 29:6 EZE 16:27
diminishing | ROM 11:12
Dimnah | JOS 21:35
dimness | ISA 8:22 9:1
Dimon | ISA 15:9
Dimonah | JOS 15:22
Dinah | GEN 30:21 34:1,3,5,13,26 46:15
Dinah's | GEN 34:25
Dinaites | EZR 4:9
dine | GEN 43:16 LUK 11:37 JOH 21:12
dined | JOH 21:15
Dinhabah | GEN 36:32 CH1 1:43
dinner | PRO 15:17 MAT 22:4 LUK 11:38 14:12
Dionysius | ACT 17:34
Diotrephes | JO3 1:9
dip | EXO 12:22 LEV 4:6,17 14:6,16,51 NUM 19:18 DEU 33:24 RUT 2:14 LUK 16:24
dipped | GEN 37:31 LEV 9:9 JOS 3:15 SA1 14:27 KI2 5:14 8:15 PSA 68:23 JOH 13:26 REV 19:13
dippeth | MAT 26:23 MAR 14:20
direct | GEN 46:28 PSA 5:3 PRO 3:6 11:5 ECC 10:10 ISA 45:13 61:8 JER 10:23 TH1 3:11 TH2 3:5
directed | PSA 119:5 ISA 40:13
directeth | PRO 16:9 21:29
direction | NUM 21:18
directly | NUM 19:4 EZE 42:12
dirt | JDG 3:22 PSA 18:42 ISA 57:20
disallow | NUM 30:5
disallowed | NUM 30:5,8,11 PE1 2:4,7
disannul | ISA 14:27 GAL 3:17
disannulled | ISA 28:18
disannulleth | GAL 3:15
disannulling | HEB 7:18
disappoint | PSA 17:13
disappointed | PRO 15:22
discern | GEN 31:32 SA2 14:17 19:35 KI1 3:9,11 EZR 3:13 EZE 44:23 JON 4:11 MAL 3:18 MAT 16:3 LUK 12:56 HEB 5:14
Discern | GEN 38:25
discerned | GEN 27:23 KI1 20:41 PRO 7:7 CO1 2:14
discerner | HEB 4:12
discerneth | ECC 8:5
discerning | CO1 11:29 12:10
discharge | ECC 8:8
discharged | KI1 5:9
disciple | MAT 10:24-25,42 27:57 LUK 6:40 14:26-27,33 JOH 9:28 18:15-16 19:26-27,38 20:2-4,8 21:7,20,23-24 ACT 9:10,26,36 16:1 21:16
disciples | ISA 8:16 MAT 5:1 8:21,23,25 9:10-11,14,19,37 10:1 11:1-2 12:1-2,49 13:10,36 14:12,15,19,22,26 15:2,12,23,32-33,36 16:5,13,20-21,24 17:6,10,13,16,19 18:1 19:10,13,23,25 20:17 21:1,6,20 22:16 23:1 24:1,3 26:1,8,17-19,26,35-36,40,45,56 27:64 28:7-9,13,16 MAR 2:15-16,18,23 3:7,9 4:34 5:31 6:1,29,35,41,45 7:2,5,17 8:1,4,6,10,14,27,33-34 9:14,18,28,31 10:10,13,23-24,46 11:1,14 12:43 13:1 14:12-14,16,32 16:7 LUK 5:30,33 6:1,13,17,20 7:11,18-19 8:9,22 9:1,14,16,18,40,43,54 10:23 11:1 12:1,22 16:1 17:1,22 18:15 19:29,37,39 20:45 22:11,39,45 JOH 1:35,37 2:2,11-12,17,22 3:22,25 4:1-2,8,27,31,33 6:3,8,11-12,16,22,24,60-61,66 7:3 8:31 9:2,27-28 11:7-8,12,54 12:4,16 13:5,22-23,35 15:8 16:17,29 18:1-2,17,19,25 20:10,18-20,25-26,30 21:1-2,4,8,12,14 ACT 1:15 6:1-2,7 9:1,19,25-26,38 11:26,29 13:52 14:20,22,28 15:10 18:23,27 19:1,9,30 20:1,7,30 21:4,16
disclose | ISA 26:21
discomfited | EXO 17:13 NUM 14:45 JOS 10:10 JDG 4:15 8:12 SA1 7:10 SA2 22:15 PSA 18:14 ISA 31:8
discomfiture | SA1 14:20
discontented | SA1 22:2
discontinue | JER 17:4
discord | PRO 6:14,19
discourage | NUM 32:7
discouraged | NUM 21:4 32:9 DEU 1:21,28 ISA 42:4 COL 3:21
discover | DEU 22:30 SA1 14:8 PRO 18:2 25:9 ISA 3:17 JER 13:26 LAM 4:22 EZE 16:37 HOS 2:10 MIC 1:6 NAH 3:5
discovered | EXO 20:26 LEV 20:18 SA1 14:11 22:6 SA2 22:16 PSA 18:15 ISA 22:8 57:8 JER 13:22 LAM 2:14 EZE 13:14 16:36,57 21:24 22:10 23:10,18,29 HOS 7:1 ACT 21:3 27:39
discovereth | PSA 29:9
discovering | HAB 3:13
discreet | GEN 41:33,39 TIT 2:5
discreetly | MAR 12:34
Discretion | PRO 2:11
discretion | PSA 112:5 PRO 1:4 3:21 5:2 11:22 19:11 ISA 28:26 JER 10:12
disdained | SA1 17:42
disease | KI2 1:2 8:8-9 CH2 16:12 21:15,18 PSA 38:7 41:8 ECC 6:2 MAT 4:23 9:35 10:1 JOH 5:4
diseased | KI1 15:23 CH2 16:12 EZE 34:4,21 MAT 9:20 14:35 MAR 1:32 JOH 6:2
diseases | EXO 15:26 DEU 7:15 28:60 CH2 21:19 24:25 PSA 103:3 MAT 4:24 MAR 1:34 LUK 4:40 6:17 9:1 ACT 19:12 28:9
disfigure | MAT 6:16
disgrace | JER 14:21
disguise | KI1 14:2 22:30 CH2 18:29
disguised | SA1 28:8 KI1 20:38 22:30 CH2 18:29 35:22
dish | JDG 5:25 KI2 21:13 MAT 26:23 MAR 14:20
Dishan | GEN 36:21,28,30 CH1 1:38,42
dishes | EXO 25:29 37:16 NUM 4:7
Dishon | GEN 36:21,25-26,30 CH1 1:38,41
dishonest | EZE 22:13,27
dishonesty | CO2 4:2
dishonour | EZR 4:14 PSA 35:26 69:19 71:13 PRO 6:33 JOH 8:49 ROM 1:24 9:21 CO1 15:43 CO2 6:8 TI2 2:20
dishonourest | ROM 2:23
dishonoureth | MIC 7:6 CO1 11:4-5
disinherit | NUM 14:12
dismayed | DEU 31:8 JOS 1:9 8:1 10:25 SA1 17:11 KI2 19:26 CH1 22:13 28:20 CH2 20:15,17 32:7 ISA 21:3 37:27 41:10,23 JER 1:17 8:9 10:2 17:18 23:4 30:10 46:5,27 48:1 49:37 50:36 EZE 2:6 3:9 OBA 1:9
dismaying | JER 48:39
dismissed | CH2 23:8 ACT 15:30 19:41
disobedience | ROM 5:19 CO2 10:6 EPH 2:2 5:6 COL 3:6 HEB 2:2
disobedient | KI1 13:26 NEH 9:26 LUK 1:17 ACT 26:19 ROM 1:30 10:21 TI1 1:9 TI2 3:2 TIT 1:16 3:3 PE1 2:7-8 3:20
disobeyed | KI1 13:21
disorderly | TH2 3:6-7,11
dispatch | EZE 23:47
dispensation | CO1 9:17 EPH 1:10 3:2 COL 1:25
disperse | PRO 15:7 EZE 12:15 20:23 22:15 29:12 30:23,26
Disperse | SA1 14:34
dispersed | CH2 11:23 EST 3:8 PSA 112:9 PRO 5:16 ISA 11:12 EZE 36:19 ZEP 3:10 JOH 7:35 ACT 5:37 CO2 9:9
dispersions | JER 25:34
displayed | PSA 60:4
displease | GEN 31:35 NUM 22:34 SA1 29:7 SA2 11:25 PRO 24:18
displeased | GEN 38:10 48:17 NUM 11:1,10 SA1 8:6 18:8 SA2 6:8 11:27 KI1 1:6 20:43 21:4 CH1 13:11 21:7 PSA 60:1 ISA 59:15 DAN 6:14 JON 4:1 HAB 3:8 ZEC 1:2,15 MAT 21:15 MAR 10:14,41 ACT 12:20
displeasure | DEU 9:19 JDG 15:3 PSA 2:5 6:1 38:1
disposed | ACT 18:27 CO1 10:27
disposing | PRO 16:33
disposition | ACT 7:53
dispossess | NUM 33:53 DEU 7:17
dispossessed | NUM 32:39 JDG 11:23
disputation | ACT 15:2
disputations | ROM 14:1
disputed | MAR 9:33-34 ACT 9:29 17:17 JUD 1:9
disputer | CO1 1:20
disputing | ACT 6:9 15:7 19:8-9 24:12
disputings | PHP 2:14 TI1 6:5
disquiet | JER 50:34
disquieted | SA1 28:15 PSA 39:6 42:5,11 43:5 PRO 30:21
disquietness | PSA 38:8
dissembled | JOS 7:11 JER 42:20 GAL 2:13
dissemblers | PSA 26:4
dissembleth | PRO 26:24
dissension | ACT 15:2 23:7,10
dissimulation | ROM 12:9 GAL 2:13
dissolve | DAN 5:16
dissolved | PSA 75:3 ISA 14:31 24:19 34:4 NAH 2:6 CO2 5:1 PE2 3:11-12
dissolving | DAN 5:12
distaff | PRO 31:19
distant | EXO 36:22
distil | DEU 32:2
distinction | CO1 14:7
distinctly | NEH 8:8
distracted | PSA 88:15
distraction | CO1 7:35
Distress | DEU 2:9
distress | GEN 35:3 42:21 DEU 2:19 28:53,55,57 JDG 11:7 SA1 22:2 SA2 22:7 KI1 1:29 CH2 28:22 NEH 2:17 9:37 PSA 4:1 18:6 118:5 120:1 PRO 1:27 ISA 25:4 29:2,7 JER 10:18 LAM 1:20 OBA 1:12,14 ZEP 1:15,17 LUK 21:23,25 ROM 8:35 CO1 7:26 TH1 3:7
distressed | GEN 32:7 NUM 22:3 JDG 2:15 10:9 SA1 13:6 14:24 28:15 30:6 SA2 1:26 CH2 28:20 CO2 4:8
distresses | PSA 25:17 107:6,13,19,28 EZE 30:16 CO2 6:4 12:10
distribute | JOS 13:32 CH2 31:14 NEH 13:13 LUK 18:22 TI1 6:18
distributed | JOS 14:1 CH1 24:3 CH2 23:18 JOH 6:11 CO1 7:17 CO2 10:13
Distributing | ROM 12:13
distribution | ACT 4:35 CO2 9:13
ditch | PSA 7:15 PRO 23:27 ISA 22:11 MAT 15:14 LUK 6:39
ditches | KI2 3:16
divers | DEU 22:9,11 25:13-14 JDG 5:30 SA2 13:18-19 CH1 29:2 CH2 16:14 21:4 30:11 PSA 78:45 105:31 PRO 20:10 ECC 5:7 EZE 16:16 17:3 MAT 4:24 24:7 MAR 1:34 8:3 13:8 LUK 4:40 21:11 ACT 19:9 CO1 12:10 TI2 3:6 TIT 3:3 HEB 1:1 2:4 9:10 13:9 JAM 1:2
Divers | PRO 20:10,23
diverse | LEV 19:19 EST 1:7 3:8 DAN 7:3,7,19,23-24
diversities | CO1 12:4,6,28
divide | GEN 1:6,14,18 49:7,27 EXO 14:16 15:9 21:35 26:33 LEV 1:17 5:8 11:4,7 NUM 31:27 33:54 34:17-18,29 DEU 14:7 19:3 JOS 1:6 13:6-7 18:5 22:8 SA2 19:29 KI1 3:26 NEH 9:11,22 PSA 55:9 60:6 74:13 108:7 PRO 16:19 ISA 9:3 53:12 EZE 5:1 45:1 47:21-22 48:29 DAN 11:39 LUK 12:13 22:17
Divide | KI1 3:25
divided | GEN 1:4,7 10:5,25,32 14:15 15:10 32:7 33:1 EXO 14:21 NUM 26:53,55-56 31:42 DEU 4:19 32:8 JOS 14:5 18:10 19:51 23:4 JDG 5:30 7:16 9:43 19:29 SA2 1:23 KI1 16:21 18:6 KI2 2:8 CH1 1:19 23:6 24:4-5 CH2 35:13 PSA 68:12 78:13,55 136:13 ISA 33:23 34:17 51:15 LAM 4:16 EZE 37:22 DAN 2:41 5:28 11:4 HOS 10:2 AMO 7:17 MIC 2:4 ZEC 14:1 MAT 12:25-26 MAR 3:24-26 6:41 LUK 11:17-18 12:52-53 15:12 ACT 13:19 14:4 23:7 CO1 1:13 REV 16:19
divider | LUK 12:14
divideth | LEV 11:4-6,26 DEU 14:8 PSA 29:7 JER 31:35 MAT 25:32 LUK 11:22
dividing | JOS 19:49,51 ISA 63:12 DAN 7:25 CO1 12:11 TI2 2:15 HEB 4:12
divination | NUM 22:7 23:23 DEU 18:10 KI2 17:17 JER 14:14 EZE 12:24 13:6-7 21:21-23 ACT 16:16
divinations | EZE 13:23
divine | GEN 44:15 SA1 28:8 PRO 16:10 EZE 13:9,23 21:29 MIC 3:6,11 HEB 9:1 PE2 1:3-4
diviners | DEU 18:14 SA1 6:2 ISA 44:25 JER 27:9 29:8 MIC 3:7 ZEC 10:2
divineth | GEN 44:5
divining | EZE 22:28
division | EXO 8:23 CH2 35:5 LUK 12:51 JOH 7:43 9:16 10:19
divisions | JOS 11:23 12:7 18:10 JDG 5:15-16 CH1 24:1 26:1,12,19 CH2 35:5,12 EZR 6:18 NEH 11:36 ROM 16:17 CO1 1:10 3:3 11:18
divorce | JER 3:8
divorced | LEV 21:14 22:13 NUM 30:9 MAT 5:32
divorcement | DEU 24:1,3 ISA 50:1 MAT 5:31 19:7 MAR 10:4
Dizahab | DEU 1:1
Do | GEN 37:13 40:8 42:22 LEV 10:9 19:29 DEU 32:6 JDG 18:14 SA1 1:23 14:7,36,40 KI1 2:6,31 18:34 KI2 4:28 CH1 17:2 PSA 51:18 58:1 83:9 125:4 139:21 PRO 6:3 14:22 JER 7:19 13:12 14:21 23:24 MAT 7:16 8:9 15:17 16:9 MAR 7:18 10:19 12:24 LUK 3:14 7:8 18:20 JOH 5:45 7:26 16:19,31 ACT 16:28 21:23 ROM 3:31 CO1 6:2 9:13 10:22 CO2 3:1 10:7 PHP 2:14 TI2 4:9,21 JAM 1:16 2:6-7,11 4:5
do | GEN 6:17 9:13 11:6 16:6 18:5,17,19,25,29-30 19:7-8,22 21:23 22:12 24:42 25:32 26:29 27:37,46 30:31 31:16,29,43 32:12 34:14,19 39:9,11 41:9,25,28,34,55 42:1,18 43:11 44:7,17 45:17,19 47:30 EXO 1:16 3:20 4:15,17,21 5:4,17 6:1 8:8,26 9:5 15:26 17:2,4 18:16,20,23 19:8 20:9-10 21:7,11 22:30 23:2,12,22,24 24:3,7,14 29:1,35,41 31:11 32:14,18 33:5,17 34:10,15 35:1,19,35 36:2 39:1,41 LEV 4:2-3,20 5:1,4 8:34 9:6 16:15-16,29 18:3-5,25 19:15,35,37 20:4,8,22 21:6,15,23 22:9,16,31 23:3,7-8,21,25,28,31,35-36 25:18,45 26:3,14-16 27:11 NUM 2:5 3:7-8 4:3,19,23,30,37,41,47 5:6 6:21 7:5 8:7,15,19,22,26 9:14 10:29,32 11:27 14:28,35,41 15:12-14,20,39-40 16:6,9,28 18:6,23 21:34 22:17-18,20,30 23:19,26 24:13-14,18 28:18,25-26 29:1,7,12,35,39 30:2 31:19 32:20,23-25,31 33:56 DEU 1:14,18,44 3:2,21,24 4:1,5-6,14,25 5:1,13-14,27,31-32 6:1,3,18,24-25 7:11-12,19 8:1,16,19 11:22,32 12:1,4,8,14,25,30-32 13:11,18 15:5,17,19 16:8,12 17:10-13,19 18:7,9,12,14 19:9,19 20:3,15,18 21:9 22:3,5,26 24:8,18,22 25:16 26:16 27:10,26 28:1,13,15,20,58,63 29:9,14,29 30:5,8,12-14 31:4-5,12,29 32:46 34:11 JOS 1:2,7-8,16 2:24 3:5 6:3 7:9 8:2,8 9:20,25 10:25 22:5,24,27 23:6,12 24:13,20 JDG 6:27 7:17 8:3 9:33,48 10:15 11:10,12,36 13:8,12,17 14:10 15:3,10 17:13 18:14,18 19:23-24 20:9-10 21:7,11,16 RUT 1:17 2:9 3:4-5,11,13 4:11 SA1 2:23,35 3:11,17-18 5:8 6:2,6 7:3 8:8 10:2,7-8 11:10 12:16,25 14:44 16:3 20:2,4,13,30 22:3 24:4,6 25:17,22 26:21,25 28:2,15 29:3 30:23 SA2 3:8-9,18,35 7:3,23,25 9:11 10:12 11:11 12:9,12 13:2,12 15:4-5,15,26 16:10-11,20 17:6 18:4,32 19:13,18-19,22,27,37-38 20:6,17 21:3-4 23:17 24:12 KI1 1:30 2:9,23,38 3:28 5:8 8:32,39,43 9:1,4 10:9 11:12,33,38 12:6,27 14:8 17:13,18 19:2 20:9-10,24 22:22 KI2 2:9 3:13 4:2,16 5:13 6:15,27,31 7:9 8:12-13 9:18-19 10:5,19 11:5 17:12,15,17,34,36-37,41 18:12 19:31 20:9 21:8-9 22:9,13 CH1 11:19 12:32 13:4 16:21-22,40 17:23 19:13 21:8,10,23 28:7,10,20 29:19 CH2 6:23,33 7:17 9:8 14:4 18:21 19:6-7,9-10 20:12 22:3 23:4 25:8-9 30:12 32:10 33:8-9 34:16,21 35:6,21 EZR 4:2-3,22 6:8 7:10,18,21,26 10:4-5,11-12 NEH 1:9 2:12,19 4:2 5:9,12 6:2,13 9:24,29 10:29 13:17,21,27 EST 1:8,15 3:11 4:11 5:5,8 6:6,10 7:5 9:13,23 PSA 2:1 7:1 11:3 12:2 16:1 25:1,5 31:1 34:10,14,16 36:3 37:3,8,27 38:15 40:8 41:7 50:16 56:4,11 58:1 60:12 64:4 71:1 75:1 80:12 82:3 86:4 89:50 92:7 95:10 103:18,20-21 104:20 105:14-15 107:23 108:13 109:21 111:10 118:6 119:3,21,35,83,109,113,132,141,153,157,163-164,176 129:8 130:5 131:1 137:6 143:8,10 PRO 2:14 3:27 6:30 8:13 10:23 17:7 19:7,19 20:30 21:3,7,15 24:8,29 25:8 28:12 31:12 ECC 2:3,11-12 3:12 4:8 5:1 6:6 8:11-12 9:10 10:10 11:5 SOL 1:3 8:8 ISA 1:16-17 5:5 9:13 10:3,11 14:21 19:15,21 23:4 24:4,7,18 27:3 28:21 29:13-14 37:32 38:7,19 41:23 42:9,16 43:19 45:7 46:10-11 48:11,14 55:2 56:1 57:4 58:4 64:6 65:8 JER 2:8,18 4:22,30 5:28,31 7:10,14,17,19 8:8,14 9:7 10:5 11:4,6,8,15 12:5 13:23 14:7,21 17:22,24 18:6,8,10,12 19:12 22:3-4,15,17 23:32 25:6 26:3,14 28:6 29:32 30:6 31:20 32:23,35,40-41 33:9,18 36:3 38:5 39:12 40:16 42:2-3,5,20 44:4,17 50:15,21,29 51:47,52,55 LAM 1:4,22 2:11 EZE 2:4 5:9 6:10 7:27 8:6,9,12-13 11:20 15:3 16:5 18:5,21 20:11,13,19,21 21:24 22:14 23:30,48 24:14,22,24 25:8,14 33:9,14,19,31-32 34:2 35:11,15 36:11,22,27,32,36-37 37:24,28 39:17 43:11 44:13 45:20,25 DAN 3:14 4:26 9:18-19 11:3,16-17,24,27-28,30,32,36,39 12:10 HOS 4:18 6:4 7:10,15 9:5 10:3,15 12:1 14:8 JOE 1:18 2:21-22 3:4 AMO 3:7,10 4:12 JON 1:11 3:10 4:9 MIC 2:3,7,11 6:8 7:3 NAH 1:9 ZEP 1:12 3:5,13 HAG 2:3,12 ZEC 1:5-6,21 5:10 8:15-16 9:12 12:7 MAL 1:10 2:2,10 4:1,3 MAT 5:6,15,19,44,46-47 6:1-2,7,20,26,28,32 7:12 8:29 9:14,17,28 11:3-4 12:2,12,27,50 13:13,41 14:2 15:2-3,9 16:11,13 17:25 18:10,35 19:16,18 20:13,15,32 21:21,24,27,40 22:29 23:3,5 26:72 27:19,22 MAR 1:24,27 2:18,24 3:4,35 5:7 6:5,14 7:7-8,12-13 8:18,21,27 9:22,39 10:17,35-36,51 11:3,5,26,28-29,33 12:9,27 13:11 14:7 15:8,12 LUK 2:27 3:10-12,14 4:23,34 5:30,33 6:2,9,11,27,31,33,35,44,46 7:4 8:21,28 10:11,25,28,37 11:19,39 12:4,17-18,26,30,56 13:32 15:29 16:3-4 17:10 18:18,41 19:31,48 20:8,13,15 22:19,23 23:31,34 24:38 JOH 2:4-5 3:2,11 4:34 5:19,30,36 6:6,28,38 7:4,17,31 8:11,28-29,38-39,41,43-44,46,49 9:15-16,33 10:25,32,37-38 11:12,47 13:7,15,17,27 14:12-14,31 15:5,14,21 16:3 17:4 21:21 ACT 1:1 2:11,37 4:16,28 5:35 7:26,51 9:6 10:6 14:15 15:29,36 16:20,30,37 17:7 19:36 22:10 23:21 24:10,16 25:9 26:9,20 ROM 1:28,32 2:3,8,14 3:8 7:15-17,19-21 8:3,5,13,25 12:8,15 13:3-4 15:31 CO1 5:12 6:7-8 7:36 9:3,17,23,25 10:31 11:24-26 12:30 15:29,35 16:1,5,10 CO2 1:17 5:4 7:8 8:1,10,23 10:3 11:8,12 12:19 13:7-8 GAL 1:10 2:10,14,21 3:10 4:21 5:3,11,17,21 6:10 EPH 3:20 6:9,21 PHP 1:18 2:13,18 3:8,13 4:9,13 COL 1:9 3:13,17,23 TH1 3:12 4:10-11 5:6,11,24 TH2 3:4 TI1 1:4 6:2,18 TI2 2:23 3:8 4:5 PMN 1:14,19,21 HEB 3:10 4:3,13 6:3,10-11 10:7,9 11:3,29 13:6,16-17,19,21 JAM 2:8,12 4:15,17 5:19 PE1 1:21 2:14,20 3:6,11-12 4:11 PE2 1:10,19 3:16 JO1 1:6 2:3 3:22 4:14 5:16 JO3 1:6 REV 2:5 3:9,18 9:19 13:14 14:13 19:10 21:24 22:9,14
doctor | ACT 5:34
doctors | LUK 2:46 5:17
doctrine | DEU 32:2 PRO 4:2 ISA 28:9 29:24 JER 10:8 MAT 7:28 16:12 22:33 MAR 1:22,27 4:2 11:18 12:38 LUK 4:32 JOH 7:16-17 18:19 ACT 2:42 5:28 13:12 17:19 ROM 6:17 16:17 CO1 14:6,26 EPH 4:14 TI1 1:3,10 4:6,13,16 5:17 6:1,3 TI2 3:10,16 4:2-3 TIT 1:9 2:1,7,10 HEB 6:1-2 JO2 1:9-10 REV 2:14-15,24
doctrines | MAT 15:9 MAR 7:7 COL 2:22 TI1 4:1 HEB 13:9
Dodai | CH1 27:4
Dodanim | GEN 10:4 CH1 1:7
Dodavah | CH2 20:37
Dodo | JDG 10:1 SA2 23:9,24 CH1 11:12,26
Doeg | SA1 21:7 22:9,18,22
doer | GEN 39:22 SA2 3:39 PSA 31:23 PRO 17:4 TI2 2:9 JAM 1:23,25 4:11
doers | KI2 22:5 PSA 26:5 101:8 ROM 2:13 JAM 1:22
doest | GEN 4:7 21:22 EXO 18:14,17 DEU 12:28 14:29 15:18 JDG 11:27 SA2 3:25 KI1 2:3 19:9,13 20:22 PSA 49:18 77:14 86:10 119:68 ECC 8:4 JER 11:15 15:5 EZE 12:9 16:30 24:19 DAN 4:35 MAT 6:2-3 21:23 MAR 11:28 LUK 20:2 JOH 2:18 3:2 7:3 13:27 ACT 22:26 ROM 2:1,3 JAM 2:19 JO3 1:5
Doest | JON 4:4,9
doeth | GEN 31:12 EXO 31:14-15 35:2 LEV 4:27 6:3 23:30 NUM 15:30 24:23 PSA 1:3 14:1,3 15:3,5 53:1,3 72:18 106:3 118:15-16 136:4 PRO 6:32 11:17 15:7 17:21-22 28:17 ECC 2:2 3:14 7:20 8:3 ISA 49:18 56:2 JER 5:19 48:10 EZE 17:15 18:10-11,14,24,27 DAN 4:35 9:14 AMO 9:12 MAL 2:12,17 MAT 6:3 7:21,24,26 8:9 LUK 6:47,49 7:8 JOH 3:20-21 5:19-20 7:4,51 9:31 11:47 14:10 15:15 16:2 ACT 15:17 26:31 ROM 2:9 3:12 10:5 13:4 CO1 6:18 7:37-38 GAL 3:5,12 EPH 6:8 COL 3:25 JAM 4:17 JO1 2:17,29 3:7,10 JO3 1:10-11 REV 13:13
dog | EXO 11:7 DEU 23:18 JDG 7:5 SA1 17:43 24:14 SA2 9:8 16:9 KI2 8:13 PSA 22:20 59:6,14 PRO 26:11,17 ECC 9:4 PE2 2:22
dog's | SA2 3:8 ISA 66:3
dogs | EXO 22:31 KI1 14:11 16:4 21:19,23-24 22:38 KI2 9:10,36 PSA 22:16 68:23 ISA 56:10-11 JER 15:3 MAT 7:6 15:26-27 MAR 7:27-28 LUK 16:21 PHP 3:2 REV 22:15
doing | GEN 31:28 44:5 EXO 15:11 NUM 20:19 DEU 9:18 KI1 7:40 16:19 22:43 KI2 21:16 CH1 22:16 CH2 20:32 EZR 9:1 NEH 6:3 PSA 64:9 66:5 118:23 ISA 56:2 58:13 MAT 21:42 24:46 MAR 12:11 LUK 12:43 ACT 10:38 24:20 ROM 2:7 12:20 CO2 8:11 GAL 6:9 EPH 6:6-7 TH2 3:13 TI1 4:16 5:21 PE1 2:15 3:17 4:19
doings | LEV 18:3 DEU 28:20 JDG 2:19 SA1 25:3 CH2 17:4 PSA 9:11 77:12 PRO 20:11 ISA 1:16 3:8,10 12:4 JER 4:4,18 7:3,5 11:18 17:10 18:11 21:12,14 23:2,22 25:5 26:3,13 32:19 35:15 44:22 EZE 14:22-23 20:43-44 21:24 24:14 36:17,19,31 HOS 4:9 5:4 7:2 9:15 12:2 MIC 2:7 3:4 7:13 ZEP 3:7,11 ZEC 1:4,6
doleful | ISA 13:21 MIC 2:4
dominion | GEN 1:26,28 27:40 37:8 NUM 24:19 JDG 5:13 14:4 KI1 4:24 9:19 KI2 20:13 CH1 4:22 18:3 CH2 8:6 21:8 NEH 9:28,37 PSA 8:6 19:13 49:14 72:8 103:22 114:2 119:133 145:13 ISA 26:13 39:2 JER 34:1 51:28 DAN 4:3,22,34 6:26 7:6,12,14,26-27 11:3-5 MIC 4:8 ZEC 9:10 MAT 20:25 ROM 6:9,14 7:1 CO2 1:24 EPH 1:21 PE1 4:11 5:11 JUD 1:8,25 REV 1:6
dominions | DAN 7:27 COL 1:16
done | GEN 3:13-14 4:10 8:21 9:24 12:18 18:21 20:5,9-10 21:23,26 22:16 24:15,19,22,45,66 26:10,29 27:19,45 28:15 29:25-26 30:26 31:26,28 34:7 40:15 42:28 44:5,15 EXO 1:18 2:4 3:16 5:23 10:2 12:16 13:8 14:5 18:1,8-9 21:31 31:15 34:10,33 35:2 39:43 LEV 4:2,13,22,27 5:16-17 6:7 8:5,34 11:32 18:27 19:22 23:3 24:19-20 NUM 5:7,27 12:11 15:11,34 16:28 22:2,28 23:11 27:4 32:13 DEU 3:21 10:21 12:31 19:19 20:18 25:9 26:14 29:24 32:27 JOS 5:8 7:19-20 9:3,24 10:1,32,35,37,39 22:24 23:3,8 24:7,20,31 JDG 1:7 2:2,10 3:12 6:29 8:2 9:16,24,48 11:37 14:6 15:6-7,10-11 19:30 20:12 RUT 2:11 3:3,16 SA1 4:16 6:9 8:8 11:7 12:17,20,24 13:11,13 14:43 17:26-27,29 19:18 20:1,32,34 24:19 25:30 26:16,18 28:9,17-18 29:8 31:11 SA2 2:6 3:24 7:21 11:27 12:5,21 13:12 14:20-21 15:24 16:10 21:11 23:20 24:10,17 KI1 1:6,27 3:12 8:47,66 9:8 11:11 13:11 14:9,22 15:3 18:36 19:1,20 22:53 KI2 4:13-14 5:13 7:12 8:4 10:10,30 15:3,9,34 17:4 19:11,25 20:3 21:11,15 23:17,19,32,37 24:9,19 CH1 10:11 11:22 16:12 17:19 21:8,17 CH2 6:37 7:21 11:4 16:9 24:16,22 25:16 29:2,6,36 30:5 32:13,25,31 EZR 6:12 7:21,23 9:1 10:3 NEH 5:19 6:8-9 8:17 9:33 13:14 EST 1:16 2:1 4:1 6:3,6,9,11 9:12,14 PSA 7:3 14:1 22:31 33:4,9 40:5 50:21 51:4 52:9 53:1 66:16 71:19 74:3 78:4 98:1 105:5 106:6,21 109:27 111:8 115:3 119:121,166 120:3 126:2-3 PRO 3:30 4:16 24:29 30:20,32 31:29 ECC 1:9,13-14 2:12 4:1,3 8:9-10,14,16-17 9:3,6 ISA 5:4 10:11,13 12:5 24:13 25:1 33:13 37:11,26 38:3,15 41:4,20 44:23 46:10 48:5 53:9 JER 2:23 3:5-7,16 5:13 7:13-14,30 8:6 11:17 16:12 18:13 22:8 30:15,24 31:37 32:23,30,32 34:15 35:10,18 38:9 40:3 41:11 42:10 44:17 48:19 50:15,29 51:12,24,35 52:2 LAM 1:12,21-22 2:17,20 EZE 3:20 5:7,9 9:4,11 11:12 12:11,28 14:23 16:47-48,51,54,59,63 17:18,24 18:13-14,19,22,24,26 23:38-39 24:22,24 33:16 39:8,24 43:11 44:14 DAN 6:22 9:5,12,15 11:24,36 HOS 2:5 JOE 2:20 AMO 3:6 OBA 1:15 JON 1:10,14 MIC 6:3 ZEP 3:4 ZEC 7:3 MAL 2:13 MAT 1:22 6:10 7:22 8:13 11:20-21,23 13:28 17:12 18:19,31 21:4,21 23:23 25:21,23,40 26:13,42,56 27:23,54 28:11 MAR 4:11 5:14,19-20,32-33 6:30 7:37 9:13 13:30 14:8-9 15:8,14 LUK 1:49 3:19 4:23 5:6 8:34-35,39,56 9:7,10 10:13 11:2,42 13:17 14:22 16:8 17:10 22:42 23:8,15,22,31,41,47-48 24:21,35 JOH 1:28 5:16,29 7:21,31 11:46 12:16,18,37 13:12,15 15:7,24 18:35 19:36 ACT 2:43 4:7,9,16,21,28,30 5:7 8:13 9:13 10:16,33 11:10 12:9 13:12 14:3,11,13,18,27 15:4 21:14,33 24:2 25:10 26:26 28:9 ROM 9:11 CO1 5:2-3 9:15 13:10 14:26,40 16:14 CO2 3:7,11,14 5:10 7:12 EPH 5:12 6:13 PHP 2:3 4:14 COL 3:25 4:9 TIT 3:5 HEB 10:29,36 REV 16:17 21:6 22:6
door | GEN 4:7 6:16 18:1-2,10 19:6,9-11 43:19 EXO 12:7,22-23 21:6 26:36 29:4,11,32,42 33:8-10 35:15,17 36:37 38:8,30 39:38 40:5-6,12,28-29 LEV 1:3,5 3:2 4:4,7,18 8:3-4,31,33,35 10:7 12:6 14:11,23,38 15:14,29 16:7 17:4-6,9 19:21 NUM 3:25-26 4:25-26 6:10,13,18 10:3 11:10 12:5 16:18-19,27,50 20:6 25:6 27:2 DEU 11:20 15:17 22:21 31:15 JOS 19:51 JDG 4:20 9:52 19:22,26-27 SA1 2:22 SA2 11:9 13:17-18 KI1 6:8,33-34 14:6,17,27 KI2 4:4-5,15,21,33 5:9 6:32 9:3,10 12:9 22:4 23:4 25:12,18 CH1 9:21 NEH 3:20-21 EST 2:21 6:2 PSA 141:3 PRO 5:8 9:14 26:14 SOL 5:4 8:9 ISA 6:4 JER 35:4 52:24 EZE 8:3,7-8,14,16 10:19 11:1 40:13 41:2-3,11,16-17,20,24 42:2,12 46:3 47:1 HOS 2:15 AMO 9:1 MAT 6:6 25:10 27:60 28:2 MAR 1:33 2:2 11:4 15:46 16:3 LUK 11:7 13:25 JOH 10:1-2,7,9 18:16-17 ACT 5:9 12:6,13,16 14:27 CO1 16:9 CO2 2:12 COL 4:3 JAM 5:9 REV 3:8,20 4:1
doorkeeper | PSA 84:10
doorkeepers | CH1 15:23-24
doors | JOS 2:19 JDG 3:23-25 11:31 16:3 19:27 SA1 3:15 21:13 KI1 6:31-32,34 7:5,50 KI2 18:16 CH1 22:3 CH2 3:7 4:9,22 23:4 28:24 29:3,7 34:9 NEH 3:1,3,6,13-15 6:1,10 7:1,3 PSA 24:7,9 78:23 PRO 8:3,34 ECC 12:4 ISA 26:20 57:8 EZE 33:30 41:11,23-25 42:4,11-12 MIC 7:5 ZEC 11:1 MAL 1:10 MAT 24:33 MAR 13:29 JOH 20:19,26 ACT 5:19,23 16:26-27 21:30
Dophkah | NUM 33:12-13
Dor | JOS 11:2 12:23 17:11 JDG 1:27 KI1 4:11 CH1 7:29
Dorcas | ACT 9:36,39
dost | GEN 32:29 44:4 DEU 9:5 24:10-11 JDG 14:16 SA1 24:14 28:16 KI1 2:22 KI2 18:20 CH2 6:26 NEH 2:4 PSA 39:11 43:2 44:12 99:4 PRO 4:8 ECC 7:10 SOL 5:9 ISA 26:7 36:5 JER 32:3 48:18 LAM 5:20 EZE 2:6 32:19 33:8 MIC 4:9 HAB 1:3 LUK 10:40 JOH 6:30 9:34 10:24 13:6 ROM 2:21-22,27 14:10 CO1 4:7 REV 6:10
Dost | KI1 21:7 JER 40:14 LUK 23:40 JOH 9:35
dote | JER 50:36
doted | EZE 23:5,7,9,12,16,20
doth | GEN 3:5 27:42 45:3 EXO 11:7 31:13 32:11 LEV 11:31-32 25:16 NUM 5:21 16:7 36:6 DEU 1:20,25,31 5:24 8:3 9:4-5 10:12,18 16:19 18:12 20:16 31:6,8 JOS 1:18 20:4 JDG 4:20 RUT 3:11 SA1 9:13 26:18,20 SA2 10:3 14:13-14 19:8,20 24:3,24 KI1 1:11,13 22:8 KI2 2:15 5:7 CH1 19:3 21:3 CH2 6:33 PSA 1:2 10:2,8-9,13 11:7 29:9 41:11 59:7 68:33 73:11 74:1 77:8 80:13 92:6 119:129 130:5 147:2 PRO 6:16 14:10 22:5 24:12 25:23 26:14 27:9,24 29:6 30:11 31:11 ECC 10:1 SOL 2:6 ISA 1:3,23 3:1,9 10:7 28:24-26 30:33 42:11 44:14 52:6 59:9 JER 2:11 10:7 12:1 14:10 15:10 23:14 30:6 31:10 49:1 51:43 LAM 1:1 3:33,39 5:8 EZE 3:20-21 18:19 HOS 4:14 5:5 MIC 6:8 HAB 1:4 ZEP 3:5 MAT 6:19-20 12:24 18:12 19:9 22:43 24:42 26:46 MAR 2:7,22 8:12 LUK 1:46 6:43 11:36 13:15,34 14:27 15:4,8 22:26 JOH 2:10 9:19 10:17 ACT 4:10 8:36 22:5 26:24 ROM 8:24 9:19 14:6 CO1 15:50 CO2 1:10 3:9 EPH 5:13 COL 1:6 TH1 2:11 TH2 2:7 TI2 2:17 HEB 1:11 12:1 JAM 2:14,16 5:6 PE1 3:21 5:13 JO1 3:2,9 JO3 1:10 REV 19:11
Doth | SA1 23:19 26:1 CH2 32:11 PRO 8:1 ISA 28:24 EZE 20:49 MAT 17:24 LUK 17:9 JOH 6:61 7:51 CO1 9:9 11:14 13:5 JAM 3:11
Dothan | GEN 37:17 KI2 6:13
doting | TI1 6:4
double | GEN 43:12,15 EXO 22:4,7,9 26:9 39:9 DEU 15:18 21:17 KI2 2:9 CH1 12:33 PSA 12:2 ISA 40:2 61:7 JER 16:18 17:18 ZEC 9:12 TI1 5:17 JAM 1:8 4:8 REV 18:6
doubled | GEN 41:32 EXO 28:16 39:9 EZE 21:14
doubletongued | TI1 3:8
doubt | GEN 37:33 DEU 28:66 MAT 14:31 21:21 MAR 11:23 LUK 11:20 JOH 10:24 ACT 2:12 28:4 CO1 9:10 GAL 4:20 JO1 2:19
doubted | MAT 28:17 ACT 5:24 10:17 25:20
doubteth | ROM 14:23
doubtful | LUK 12:29 ROM 14:1
doubting | JOH 13:22 ACT 10:20 11:12 TI1 2:8
Doubtless | NUM 14:30 ISA 63:16
doubtless | SA2 5:19 PSA 126:6 CO1 9:2 CO2 12:1 PHP 3:8
doubts | DAN 5:12,16
dough | EXO 12:34,39 NUM 15:20-21 NEH 10:37 JER 7:18 EZE 44:30 HOS 7:4
dove | GEN 8:8-12 PSA 55:6 68:13 SOL 2:14 5:2 6:9 ISA 38:14 JER 48:28 HOS 7:11 11:11 MAT 3:16 MAR 1:10 LUK 3:22 JOH 1:32
dove's | KI2 6:25
doves | SOL 1:15 4:1 5:12 ISA 59:11 60:8 EZE 7:16 NAH 2:7 MAT 10:16 21:12 MAR 11:15 JOH 2:14,16
down | GEN 11:5,7 12:10 15:11-12,17 18:21 19:4,33,35 21:16 23:12 24:11,14,16,18,26,45-46,48 26:2 27:29 28:11 37:10,25,35 38:1 39:1 42:2-3,6,38 43:4-5,7,11,15,20,22,28 44:11,21,23,26,29,31 45:9,13 46:3-4 49:6,8-9,14 50:18 EXO 2:5,15 3:8 7:10,12 9:19 11:8 17:11-12 19:11,14,20-21,24-25 20:5 22:26 23:24 32:1,6-7,15 34:13,29 LEV 9:22 11:35 14:45 18:23 19:16 20:16 22:7 26:1,6,30 NUM 1:51 4:5 10:17 11:17,25 12:5 13:23-24 14:45 16:30,33 20:15,28 21:15 22:27,31 23:24 24:9 25:2 33:52 34:11-12 DEU 1:25 5:9 6:7 7:5 9:3,12,15,18,25 10:5,22 11:19,30 12:3 16:6 19:5 20:19-20 21:4 22:4 23:11 24:13,15,19 25:2 26:4-5,15 28:24,43,52 33:3,28 JOS 1:4 2:8,15,18 3:13,16 4:8 6:5,20 7:5 8:29 10:11,13,27 15:10 16:3,7 17:15,18 18:16,18 24:4 JDG 1:9,34 2:2,19 3:25,27-28 4:14-15 5:11,14,21,27 6:25-26,28,30-32 7:4-6,9-11,24 8:9,17 9:36-37,45,48-49 11:37 14:1,5,7,10,18-19 15:8,12 16:21,31 19:6,14-15,26-27 20:21,25,32,39,43 RUT 3:3-4,6-7,13 4:1-2 SA1 2:6 3:2-3,5-6,9 6:15,18,21 9:25,27 10:5,8 13:12,20 14:16,36-37 15:6,12 16:11 17:8,28,52 19:12,24 20:19,24 21:13 22:1 23:4,6,8,11,20,25 25:1,20 26:2,6 29:4 30:15-16,24 31:1 SA2 2:13,16,23-24 3:35 5:17 8:2 11:8-10,13 13:5-6,8 15:20,24 17:18 18:28 19:16,18,20,24,31 20:15 21:15 22:10,28,48 23:13,20-21 KI1 1:25,33,38,53 2:6,8-9,19 5:9 8:33 17:23 18:30,40,42,44 19:4,6,10,14 21:4,16,18 22:2,36 KI2 1:2,4,6,9-12,14-16 2:2 3:12,25 5:14,18,21 6:4,6,9,18,33 7:17 8:29 9:16,24,33 10:13,27 11:6,18-19 12:20 13:14,21 14:9,13 16:17 18:4 19:16,23 20:10-11 21:13 23:5,7-8,12,14-15 25:10 CH1 5:22 7:21 10:1 11:15,22-23 29:20 CH2 6:13 7:1,3 13:17 14:3 15:16 18:2,34 20:16 22:6 23:17,20 25:8,12,14,18,23 26:6 31:1 32:30 33:3 34:4,7 36:3,19 EZR 6:11 9:3 10:1,16 NEH 1:3-4 2:13 3:15 4:3 6:3,16 9:13 EST 3:15 8:3 PSA 3:5 4:8 7:5,16 9:15 14:2 17:11,13 18:9,27 20:8 22:29 23:2 28:1 30:3,9 31:2 35:14 36:12 37:2,14,24 38:6 42:5-6,11 43:5 44:5,25 50:1 53:2 55:15,23 56:7 57:6 59:11,15 60:12 62:4 72:6,11 73:18 74:6-7 75:7 78:16,24,31 80:12,14,16 85:11 86:1 88:4 89:23,40,44 90:6 95:6 102:10,19 104:8,19,22 107:12,23,26 108:13 109:23 113:3 115:17 119:118,136 133:2 137:1 139:3 143:3,7 144:5 145:14 146:8-9 147:6 PRO 1:12 3:20,24 5:5 7:26-27 14:1 18:8 21:22 22:17 23:34 24:31 25:26,28 26:22 ECC 1:5 3:3 SOL 2:3 6:2,11 7:9 ISA 2:9,11,17 5:5,15 9:10 10:4,6,13,33-34 11:6-7 14:8,11-12,15,19,30 16:8 17:2 18:2,5 21:3 22:5,10,19,25 24:1,10,19 25:5,10-12 26:5-6 27:10 28:2,18 29:4,16 30:2,30-31 31:1,3-4 32:19 33:9,20 34:4-5,7 37:24 38:8,18 42:10 43:14,17 44:14-15,17,19 45:8,14 46:1-2,6 47:1 49:23 50:11 51:23 52:2,4 55:10 56:10 58:5 60:14,20 63:6,14-15,18 64:1,3 65:10,12 JER 1:10 3:25 4:26 6:6,15 8:12 9:18 13:17-18 14:17 15:9 18:2-3,7 21:13 22:1,7 24:6 25:37 26:10 31:28,40 33:4,12 36:12,15 38:6,11 39:8 42:10 45:4 46:5,23 48:2,5,15,18,20,39 49:16 50:15,27 51:25,40 52:14 LAM 1:9,16 2:1-2,10,17-18 3:48-50,63 EZE 1:13,24-25 6:4,6 11:13 13:14 16:39 17:24 19:2,6,12 24:16 26:4,9,11-12,16,20 27:29 28:8,14 30:4,6,25 31:12,14-18 32:18-19,21,24-25,27,29-30 34:15,18,26 37:1 38:20 39:10 47:1,8 DAN 3:5-7,10-11,15,23 4:13-14,23 5:19 6:14 7:9,23 8:7,10-12 11:12,26 HOS 2:18 7:12 10:2 JOE 1:17 2:23 3:2,11,13,18 AMO 2:8 3:11 5:24 6:2 8:9 9:2 OBA 1:3-4,16 JON 1:3,5 2:6 MIC 1:3-4,6,12 3:6 5:8,11 6:14 7:10 NAH 1:6,12 ZEP 1:11 2:7,14-15 3:13 HAG 2:22 ZEC 10:5,11-12 11:2 MAL 1:4,11 4:3 MAT 2:11 3:10 4:6,9 7:19 8:1,11,32 9:10 11:23 13:48 14:19,29 15:29-30,35 17:9,14 18:26,29 21:8 24:2,17 26:20 27:5,19,36,40,42 MAR 1:7,40 2:4 3:11,22 5:13,33 6:39-40 8:6 9:9,35 11:8 13:2,15 15:30,36,46 LUK 1:52 2:51 3:9 4:9,20,29,31 5:3-5,8,19,29 6:17,38 7:36 8:5,23,28,33,41,47 9:14-15,37,42,44,54 10:15,30-31 11:37 12:18,37 13:7,9,29 14:8,10,28,31 16:6 17:7,16,31 18:14 19:5-6,21-22 21:6,24 22:14,41,44,55 23:53 24:5,12 JOH 2:12 3:13 4:47,49,51 5:4,7 6:10-11,16,33,38,41-42,50-51,58 8:2,6,8 10:15,17-18 11:32 13:12,37-38 15:13 19:13 20:5,11 ACT 4:35 5:5,10 7:15,34,58,60 8:5,15,26,38 9:25,30,32,40 10:11,20-21,25 11:5 12:19 13:14,29 14:11,25 15:1,16 16:8,13,29 17:6 18:22 19:35 20:9-10,36 21:5,10,32 22:30 23:10,15,20 24:22 25:5-7 27:27,30 28:6 ROM 10:6 11:3,10 16:4 CO1 10:7 14:25 15:24 CO2 4:9 7:6 10:4-5 11:33 EPH 2:14 4:26 HEB 1:3 10:12 11:30 12:2,12 JAM 1:17 5:4 PE1 1:12 PE2 2:4 JO1 3:16 REV 1:13 3:12,21 4:10 5:8,14 10:1 12:10,12 13:13 18:1,21 19:4 20:1,9 21:2 22:8
downsitting | PSA 139:2
downward | KI2 19:30 ECC 3:21 ISA 37:31 EZE 1:27 8:2
dowry | GEN 30:20 34:12 EXO 22:17 SA1 18:25
drag | HAB 1:15-16
dragging | JOH 21:8
dragon | NEH 2:13 PSA 91:13 ISA 27:1 51:9 JER 51:34 EZE 29:3 REV 12:3-4,7,9,13,16-17 13:2,4,11 16:13 20:2
dragons | DEU 32:33 PSA 44:19 74:13 148:7 ISA 13:22 34:13 35:7 43:20 JER 9:11 10:22 14:6 49:33 51:37 MIC 1:8 MAL 1:3
drams | CH1 29:7 EZR 2:69 8:27 NEH 7:70-72
drank | GEN 9:21 24:46 27:25 43:34 NUM 20:11 DEU 32:38 SA2 12:3 KI1 13:19 17:6 DAN 1:5,8 5:1,3-4 MAR 14:23 LUK 17:27-28 JOH 4:12 CO1 10:4
draught | KI2 10:27 MAT 15:17 MAR 7:19 LUK 5:4,9
drave | EXO 14:25 JOS 16:10 24:12,18 JDG 1:19 6:9 SA1 30:20 SA2 6:3 KI2 16:6 17:21 CH1 13:7 ACT 7:45 18:16
Draw | EXO 3:5 12:21 JDG 9:54 SA1 14:38 31:4 CH1 10:4 PSA 28:3 35:3 69:18 SOL 1:4 NAH 3:14 JOH 2:8 JAM 4:8
draw | GEN 24:11,13,19-20,43-44 EXO 15:9 LEV 26:33 JDG 3:22 4:6-7 19:13 20:32 SA1 9:11 14:36 SA2 17:13 PSA 73:28 85:5 107:18 119:150 PRO 20:5 ECC 12:1 ISA 5:18-19 12:3 29:13 45:20 57:3-4 58:10 66:19 JER 30:21 46:3 49:20 50:45 LAM 4:3 EZE 5:2,12 9:1 12:14 21:3 22:4 28:7 30:11 32:20 JOE 3:9 HAG 2:16 JOH 4:7,11,15 6:44 12:32 21:6 ACT 20:30 HEB 7:19 10:22,38-39 JAM 2:6 4:8
drawer | DEU 29:11
drawers | JOS 9:21,23,27
draweth | DEU 25:11 JDG 19:9 PSA 10:9 88:3 ISA 26:17 EZE 7:12 MAT 15:8 LUK 21:8,28 JAM 5:8
drawing | JDG 5:11 JOH 6:19
drawn | NUM 22:23,31 DEU 21:3 30:17 JOS 5:13 8:6,16 15:9,11 18:14,17 JDG 20:31 RUT 2:9 CH1 21:16 PSA 37:14 55:21 PRO 24:11 ISA 21:15 28:9 JER 22:19 31:3 LAM 2:3 EZE 21:5,28 ACT 11:10 JAM 1:14
Dread | DEU 1:29
dread | GEN 9:2 EXO 15:16 DEU 2:25 11:25 CH1 22:13 ISA 8:13
dreadful | GEN 28:17 EZE 1:18 DAN 7:7,19 9:4 HAB 1:7 MAL 1:14 4:5
dream | GEN 20:3,6 31:10-11,24 37:5-6,9-10 40:5,8-9,16 41:7-8,11-12,15,17,22,25-26,32 NUM 12:6 JDG 7:13,15 KI1 3:5,15 PSA 73:20 126:1 ECC 5:3 ISA 29:7 JER 23:28 DAN 2:3-7,9,26,28,36,45 4:5-9,18-19 7:1 JOE 2:28 MAT 1:20 2:12-13,19,22 27:19 ACT 2:17
dreamed | GEN 28:12 37:5-6,9-10 40:5,8 41:1,5,11,15 42:9 JDG 7:13 JER 23:25 29:8 DAN 2:1,3
dreamer | GEN 37:19 DEU 13:1,3,5
dreamers | JER 27:9 JUD 1:8
dreameth | ISA 29:8
dreams | GEN 37:8,20 41:12 42:9 DEU 13:1,3,5 SA1 28:6,15 ECC 5:7 JER 23:27,32 29:8 DAN 1:17 2:1-2 5:12 JOE 2:28 ZEC 10:2 ACT 2:17
dregs | PSA 75:8 ISA 51:17,22
dress | GEN 2:15 18:7 DEU 28:39 SA2 12:4 13:5,7 KI1 17:12 18:23,25
dressed | GEN 18:8 LEV 7:9 SA1 25:18 SA2 12:4 19:24 KI1 18:26 HEB 6:7
dresser | LUK 13:7
dressers | CH2 26:10
dresseth | EXO 30:7
drew | GEN 18:23 24:20,45 37:28 38:29 47:29 EXO 2:10,16,19 14:10 20:21 LEV 9:5 JOS 8:11,26 JDG 8:10,20 20:2,15,17,25,35,37,46 RUT 4:8 SA1 7:6,10 9:18 17:16,40-41,48,51 SA2 10:13 18:25 22:17 23:16 24:9 KI1 2:1 8:8 22:34 KI2 3:26 9:24 CH1 11:18 19:14,16 21:5 CH2 5:9 14:8 18:33 EST 5:2 9:1 PSA 18:16 ISA 41:5 JER 38:13 HOS 11:4 ZEP 3:2 MAT 13:48 21:1,34 26:51 MAR 6:53 14:47 LUK 15:1,25 22:1,47 23:54 24:15,28 JOH 2:9 18:10 21:11 ACT 5:37 7:17,31 10:9 14:19 16:19,27 17:6 19:33 21:30 27:27 REV 12:4
drewest | LAM 3:57
dried | GEN 8:7,13-14 LEV 2:14 NUM 6:3 11:6 JOS 2:10 4:23 5:1 JDG 16:7-8 KI1 13:4 17:7 KI2 19:24 PSA 22:15 69:3 106:9 ISA 5:13 19:5-6 37:25 51:10 JER 23:10 50:38 EZE 17:24 19:12 37:11 HOS 9:16 13:15 JOE 1:10,12,20 ZEC 11:17 MAR 5:29 11:20 REV 16:12
driedst | PSA 74:15
drieth | PRO 17:22 NAH 1:4
drink | GEN 19:32-35 21:19 24:14,17-19,43-46,54 25:34 26:30 30:38 35:14 EXO 7:18,21,24 15:23-24 17:1-2,6 24:11 29:40-41 30:9 32:6,20 34:28 LEV 10:9 11:34 23:13,18,37 NUM 5:24,26-27 6:3,15,17,20 15:5,7,10,24 20:5,8,17,19 21:22 23:24 28:7-10,14-15,24,31 29:6,11,16,18-19,21-22,24-25,27-28,30-31,33-34,37-39 33:14 DEU 2:6,28 9:9,18 14:26 28:39 29:6 32:14,38 JDG 4:19 7:5-6 9:27 13:4,7,14 19:4,6,21 RUT 2:9 SA1 1:15 30:11 SA2 11:11,13 16:2 19:35 23:15-17 KI1 1:25 13:8-9,16-18,22 17:4,10 18:41-42 19:6,8 KI2 3:17 6:22 7:8 9:34 16:13,15 18:27,31 CH1 11:17-19 29:21-22 CH2 28:15 29:35 EZR 3:7 7:17 10:6 NEH 8:10,12 EST 1:7 3:15 4:16 PSA 16:4 36:8 50:13 60:3 69:21 75:8 78:15,44 80:5 102:9 104:11 110:7 PRO 4:17 9:5 20:1 23:7 25:21 31:4-7 ECC 2:24 3:13 5:18 8:15 9:7 SOL 5:1 8:2 ISA 5:11,22 21:5 22:13 24:9 28:7 29:9 32:6 36:12,16 43:20 51:22 56:12 57:6 62:8-9 65:11,13 JER 2:18 7:18 8:14 9:15 16:7-8 19:13 22:15 23:15 25:15-17,26,28 32:29 35:2,6,8,14 44:17-19,25 49:12 EZE 4:11,16 12:18-19 20:28 23:32,34 25:4 31:14,16 34:19 39:17-19 44:21 45:17 DAN 1:10,12,16 5:2 HOS 2:5 4:18 JOE 1:9,13 2:14 3:3 AMO 2:8,12 4:1,8 5:11 6:6 9:14 OBA 1:16 JON 3:7 MIC 2:11 6:15 HAB 2:15-16 ZEP 1:13 HAG 1:6 ZEC 7:6 9:15 MAT 6:25,31 10:42 20:22-23 24:49 25:35,37,42 26:29,42 27:34,48 MAR 9:41 10:38-39 14:25 15:23,36 16:18 LUK 1:15 5:30,33 12:19,29,45 17:8 22:18,30 JOH 4:7,9-10 6:53,55 7:37 18:11 ACT 9:9 10:41 23:12,21 ROM 12:20 14:17,21 CO1 9:4 10:4,7,21,31 11:22,25-28 12:13 15:32 COL 2:16 REV 14:8,10 16:6
Drink | GEN 24:14,18,46 PRO 5:15 JER 25:27 35:5 MAT 26:27 TI1 5:23
drinkers | JOE 1:5
drinketh | GEN 44:5 DEU 11:11 PRO 26:6 ISA 29:8 44:12 MAR 2:16 JOH 4:13-14 6:54,56 CO1 11:29 HEB 6:7
drinking | GEN 24:19,22 RUT 3:3 SA1 30:16 KI1 4:20 10:21 16:9 20:12,16 CH1 12:39 CH2 9:20 EST 1:8 ISA 22:13 MAT 11:18-19 24:38 LUK 7:33-34 10:7
drinks | HEB 9:10
drive | EXO 6:1 23:28-31 33:2 34:11 NUM 22:6,11 33:52,55 DEU 4:38 9:3-5 11:23 18:12 JOS 3:10 13:6 14:12 15:63 17:12-13,18 23:5,13 JDG 1:19,21,27-33 2:3,21 11:24 CH2 20:7 PSA 44:2 68:2 PRO 22:15 ISA 22:19 JER 24:9 27:10,15 46:15 EZE 4:13 DAN 4:25,32 HOS 9:15 JOE 2:20 ZEP 2:4 ACT 27:15
Drive | KI2 4:24
driven | GEN 4:14 EXO 10:11 22:10 NUM 32:21 DEU 4:19 30:1,4 JOS 23:9 SA1 26:19 PSA 40:14 68:2 114:3,5 PRO 14:32 ISA 8:22 19:7 41:2 JER 8:3 16:15 23:2-3,8,12 29:14,18 32:37 40:12 43:5 46:28 49:5 50:17 EZE 31:11 34:4,16 DAN 4:33 5:21 9:7 HOS 13:3 MIC 4:6 ZEP 3:19 LUK 8:29 ACT 27:17,27 JAM 1:6 3:4
driver | KI1 22:34
driveth | KI2 9:20 PSA 1:4 PRO 25:23 MAR 1:12
driving | JDG 2:23 KI2 9:20 CH1 17:21
dromedaries | KI1 4:28 EST 8:10 ISA 60:6
dromedary | JER 2:23
drop | DEU 32:2 33:28 PSA 65:11-12 PRO 3:20 5:3 SOL 4:11 ISA 40:15 EZE 20:46 21:2 JOE 3:18 AMO 7:16 9:13
Drop | ISA 45:8
dropped | JDG 5:4 SA1 14:26 SA2 21:10 PSA 68:8 SOL 5:5
droppeth | ECC 10:18
dropping | PRO 19:13 27:15 SOL 5:13
drops | SOL 5:2 LUK 22:44
dropsy | LUK 14:2
dross | PSA 119:119 PRO 25:4 26:23 ISA 1:22,25 EZE 22:18-19
drought | GEN 31:40 DEU 8:15 PSA 32:4 ISA 58:11 JER 2:6 17:8 50:38 HOS 13:5 HAG 1:11
drove | GEN 3:24 15:11 32:16 33:8 EXO 2:17 NUM 21:32 JOS 15:14 CH1 8:13 HAB 3:6 JOH 2:15
droves | GEN 32:19
drown | SOL 8:7 TI1 6:9
drowned | EXO 15:4 AMO 8:8 9:5 MAT 18:6 HEB 11:29
drowsiness | PRO 23:21
drunk | LEV 11:34 DEU 29:6 32:42 JDG 15:19 RUT 3:7 SA1 1:9,15 30:12 SA2 11:13 KI1 13:22-23 16:9 20:16 KI2 6:23 19:24 SOL 5:1 ISA 37:25 51:17 63:6 JER 46:10 51:57 EZE 34:18 DAN 5:23 OBA 1:16 LUK 5:39 13:26 JOH 2:10 EPH 5:18 REV 17:2 18:3
drunkard | DEU 21:20 PRO 23:21 26:9 ISA 24:20 CO1 5:11
drunkards | PSA 69:12 ISA 28:1,3 JOE 1:5 NAH 1:10 CO1 6:10
drunken | GEN 9:21 SA1 1:13-14 25:36 PSA 107:27 ISA 19:14 29:9 49:26 51:17,21 JER 23:9 25:27 48:26 49:12 51:7,39 LAM 3:15 4:21 5:4 EZE 39:19 NAH 1:10 3:11 HAB 2:15 MAT 24:49 LUK 12:45 17:8 ACT 2:15 CO1 11:21 TH1 5:7 REV 17:6
drunkenness | DEU 29:19 ECC 10:17 JER 13:13 EZE 23:33 LUK 21:34 ROM 13:13 GAL 5:21
Drusilla | ACT 24:24
dry | GEN 1:9-10 7:22 8:13 EXO 4:9 14:16,21-22,29 15:19 LEV 7:10 13:30 JOS 3:17 4:18,22 9:5,12 JDG 6:37,39-40 KI2 2:8 NEH 9:11 PSA 63:1 66:6 68:6 95:5 105:41 107:33,35 PRO 17:1 ISA 25:5 32:2 41:18 42:15 44:3,27 50:2 53:2 56:3 JER 4:11 50:12 51:36,43 EZE 17:24 19:13 20:47 30:12 37:2,4 HOS 2:3 9:14 13:15 JON 1:9 2:10 NAH 1:4,10 ZEP 2:13 HAG 2:6 ZEC 10:11 MAT 12:43 LUK 11:24 23:31 HEB 11:29
dryshod | ISA 11:15
due | LEV 10:13-14 26:4 NUM 28:2 DEU 11:14 18:3 32:35 CH1 15:13 16:29 NEH 11:23 PSA 29:2 96:8 104:27 145:15 PRO 3:27 15:23 ECC 10:17 MAT 18:34 24:45 LUK 12:42 23:41 ROM 5:6 13:7 CO1 7:3 15:8 GAL 6:9 TI1 2:6 TIT 1:3 PE1 5:6
dues | ROM 13:7
duke | GEN 36:15-18,29-30,40-43 CH1 1:51-54
Duke | GEN 36:16,30,41-43 CH1 1:52-54
dukes | GEN 36:15-19,21,29-30,40,43 EXO 15:15 JOS 13:21 CH1 1:51,54
dulcimer | DAN 3:5,10,15
dull | MAT 13:15 ACT 28:27 HEB 5:11
Dumah | GEN 25:14 JOS 15:52 CH1 1:30 ISA 21:11
dumb | EXO 4:11 PSA 38:13 39:2,9 PRO 31:8 ISA 35:6 53:7 56:10 EZE 3:26 24:27 33:22 DAN 10:15 HAB 2:18-19 MAT 9:32-33 12:22 15:30-31 MAR 7:37 9:17,25 LUK 1:20 11:14 ACT 8:32 CO1 12:2 PE2 2:16
dung | EXO 29:14 LEV 4:11 8:17 16:27 NUM 19:5 KI1 14:10 KI2 6:25 9:37 18:27 NEH 2:13 3:13-14 12:31 PSA 83:10 ISA 36:12 JER 8:2 9:22 16:4 25:33 EZE 4:12,15 ZEP 1:17 MAL 2:3 LUK 13:8 PHP 3:8
dungeon | GEN 40:15 41:14 EXO 12:29 JER 37:16 38:6-7,9-11,13 LAM 3:53,55
dunghill | SA1 2:8 EZR 6:11 PSA 113:7 ISA 25:10 DAN 2:5 3:29 LUK 14:35
dunghills | LAM 4:5
Dura | DAN 3:1
durable | PRO 8:18 ISA 23:18
dureth | MAT 13:21
durst | EST 7:5 MAT 22:46 MAR 12:34 LUK 20:40 JOH 21:12 ACT 5:13 7:32 JUD 1:9
dust | GEN 2:7 3:14,19 13:16 18:27 28:14 EXO 8:16-17 9:9 LEV 14:41 17:13 NUM 5:17 23:10 DEU 9:21 28:24 32:24 JOS 7:6 SA1 2:8 SA2 16:13 22:43 KI1 16:2 18:38 20:10 KI2 13:7 23:12 CH2 1:9 34:4 PSA 7:5 18:42 22:15,29 30:9 44:25 72:9 78:27 102:14 103:14 104:29 113:7 119:25 PRO 8:26 ECC 3:20 12:7 ISA 2:10 5:24 25:12 26:5,19 29:4-5 34:7,9 40:12,15 41:2 47:1 49:23 52:2 65:25 LAM 2:10 3:29 EZE 24:7 26:4,10,12 27:30 DAN 12:2 AMO 2:7 MIC 1:10 7:17 NAH 1:3 3:18 HAB 1:10 ZEP 1:17 ZEC 9:3 MAT 10:14 MAR 6:11 LUK 9:5 10:11 ACT 13:51 22:23 REV 18:19
duties | EZE 18:11
duty | EXO 21:10 DEU 25:5,7 CH2 8:14 EZR 3:4 ECC 12:13 LUK 17:10 ROM 15:27
dwarf | LEV 21:20
dwell | GEN 4:20 9:27 13:6 16:12 19:30 20:15 24:3,37 26:2 30:20 34:10,16,21-23 35:1 36:7 45:10 46:34 47:4,6 49:13 EXO 2:21 8:22 15:17 23:33 25:8 29:45-46 LEV 13:46 20:22 23:42-43 25:18-19 26:5,32 NUM 5:3 13:19,28-29 14:30 23:9 32:17 33:53,55 35:2-3,32,34 DEU 2:4,29 11:30-31 12:10-11 13:12 17:14 23:16 25:5 28:30 30:20 33:12,28 JOS 9:7,22 10:6 13:13 14:4 15:63 16:10 17:12,16 20:4,6 21:2 24:13,15 JDG 1:21,27,35 6:10 9:41 17:11 18:1 SA1 12:8 27:5 SA2 7:2,5,10 KI1 2:36 3:17 6:13 8:12-13,27 17:9 KI2 4:13 6:1-2 17:27 25:24 CH1 17:1,4,9 23:25 CH2 2:3 6:1,18 8:2,11 19:10 EZR 4:17 6:12 NEH 8:14 11:1-2 PSA 4:8 5:4 15:1 23:6 24:1 25:13 27:4 37:3,27,29 65:4,8 68:6,16,18 69:25,35-36 72:9 78:55 84:4,10 85:9 98:7 101:6-7 107:4,34,36 120:5 132:14 133:1 139:9 140:13 143:3 PRO 1:33 2:21 8:12 21:9,19 25:24 ISA 6:5 9:2 11:6 13:21 16:4 23:13,18 24:6 26:5,19 30:19 32:16,18 33:14,16,24 34:11,17 40:22 49:20 51:6 57:15 58:12 65:9 JER 4:29 7:3,7 8:16,19 9:26 12:4 20:6 23:6,8 24:8 25:5,24 27:11 29:5,28,32 31:24 32:37 33:16 35:7,9,11,15 40:5,9-10 42:13-14 43:4-5 44:1,8,13-14,26 47:2 48:9,28 49:1,8,18,30-31,33 50:3,39-40 51:1 EZE 2:6 12:19 16:46 17:23 28:25-26 32:15 34:25,28 36:28,33 37:25 38:8,11-12 39:6,9 43:7,9 DAN 2:38 4:1 6:25 HOS 9:3 12:9 14:7 JOE 3:20 AMO 3:12 5:11 9:5 MIC 4:10 7:13-14 NAH 1:5 3:18 HAB 2:8,17 ZEP 1:18 HAG 1:4 ZEC 2:10-11 8:3-4,8 9:6 14:11 MAT 12:45 LUK 11:26 21:35 ACT 1:20 2:14 4:16 7:4 13:27 17:26 28:16 ROM 8:9,11 CO1 7:12-13 CO2 6:16 EPH 3:17 COL 1:19 3:16 PE1 3:7 JO1 4:13 REV 3:10 6:10 7:15 11:10 12:12 13:6,8,12,14 14:6 17:8 21:3
Dwell | JDG 17:10
dwelled | GEN 13:7,12 20:1 RUT 1:4 SA1 12:11
dwellers | ISA 18:3 ACT 1:19 2:9
dwellest | DEU 12:29 19:1 26:1 KI2 19:15 PSA 80:1 123:1 SOL 8:13 ISA 10:24 37:16 47:8 JER 49:16 51:13 LAM 4:21 EZE 7:7 12:2 OBA 1:3 ZEC 2:7 JOH 1:38 REV 2:13
dwelleth | LEV 19:34 25:39,47 NUM 13:18 DEU 33:20 JOS 6:25 22:19 SA1 4:4 27:11 SA2 6:2 7:2 CH1 13:6 PSA 9:11 26:8 91:1 113:5 135:21 PRO 3:29 ISA 8:18 33:5 JER 29:16 44:2 49:31 51:43 LAM 1:3 EZE 16:46 17:16 38:14 DAN 2:22 HOS 4:3 JOE 3:21 AMO 8:8 MAT 23:21 JOH 6:56 14:10,17 ACT 7:48 17:24 ROM 7:17-18,20 8:11 CO1 3:16 COL 2:9 TI2 1:14 JAM 4:5 PE2 3:13 JO1 3:17,24 4:12,15-16 JO2 1:2 REV 2:13
dwelling | GEN 10:30 25:27 27:39 LEV 25:29 NUM 21:15 JOS 13:21 KI1 8:30,39,43,49 21:8 KI2 17:25 CH1 6:32,54 CH2 6:2,21,30,33,39 30:27 36:15 PSA 49:11,14 52:5 74:7 76:2 79:7 90:1 91:10 PRO 21:20 24:15 ISA 4:5 18:4 JER 46:19 49:33 EZE 38:11 48:15 DAN 2:11 4:25,32 5:21 JOE 3:17 NAH 2:11 ZEP 3:7 MAR 5:3 ACT 2:5 19:17 TI1 6:16 HEB 11:9 PE2 2:8
dwellingplace | NUM 24:21 JER 51:37 CO1 4:11
dwellingplaces | JER 30:18 51:30 EZE 6:6 37:23 HAB 1:6
dwellings | EXO 10:23 LEV 3:17 7:26 23:3,14,21,31 NUM 35:29 PSA 55:15 87:2 ISA 32:18 JER 9:19 EZE 25:4 ZEP 2:6
dwelt | GEN 4:16 11:2,31 13:18 14:7,12-13 16:3 19:29-30 21:20-21 22:19 23:10 24:62 25:11,18 26:6,17 35:22 36:8 37:1 38:11 47:27 50:22 EXO 2:15 12:40 LEV 18:3 26:35 NUM 14:25,45 20:15 21:1,25,31,34 31:10 32:40 33:40 DEU 1:4,6,44 2:8,10,12,20-23 3:2 4:46 8:12 29:16 33:16 JOS 2:15 7:7 9:16 12:2,4 16:10 19:47,50 21:43 22:33 24:2,7-8,18 JDG 1:9-10,16,29-30,32-33 3:3,5 4:2,5 8:11,29 9:21,41 10:1 11:3,26 15:8 18:7,28 21:23 RUT 2:23 SA1 19:18 22:4 23:29 27:3,7 31:7 SA2 2:3 5:9 7:6 9:12-13 14:28 KI1 2:38 4:25 7:8 9:16 11:24 12:2,17,25 13:11,25 15:18,21 17:5 KI2 13:5 15:5 16:6 17:24,28-29 19:36 22:14 CH1 2:55 4:23,28,40-41,43 5:8,10-11,16,22-23 7:29 8:28-29,32 9:2-3,16,34-35,38 10:7 11:7 17:5 CH2 10:17 11:5 16:2 19:4 20:8 26:7,21 28:18 30:25 31:4,6 34:22 EZR 2:70 NEH 3:26 4:12 7:73 11:1,3-4,6,21,25,30-31 13:16 EST 9:19 PSA 68:10 74:2 94:17 120:6 ISA 13:20 29:1 37:37 JER 2:6 35:10 39:14 40:6 41:17 44:15 50:39 EZE 3:15 31:6,17 36:17 37:25 39:26 DAN 4:12,21 ZEP 2:15 MAT 2:23 4:13 LUK 1:65 13:4 JOH 1:14,39 ACT 7:2,4 9:22,32,35 11:29 13:17 19:10 22:12 28:30 TI2 1:5 REV 11:10
dyed | EXO 25:5 26:14 35:7 36:19 39:34 ISA 63:1 EZE 23:15
dying | NUM 17:13 MAR 12:20 LUK 8:42 CO2 4:10 6:9 HEB 11:21


English Bible Concordance

each | GEN 15:10 34:25 40:5 41:11-12 45:22 EXO 18:7 30:34 LEV 24:7 NUM 1:44 7:3,11,85 14:34 16:17 17:6 29:14-15 JOS 18:4 22:14 JDG 8:18 21:22 RUT 1:8-9 KI1 4:7 6:23 22:10 KI2 9:21 15:20 CH1 20:6 CH2 3:15 4:13 9:18 NEH 13:24 PSA 85:10 ISA 2:20 6:2 35:7 57:2 EZE 4:6 40:16,48 LUK 13:15 ACT 2:3 PHP 2:3 TH2 1:3 REV 4:8
Each | NUM 7:85
eagle | LEV 11:13,18 DEU 14:12,17 28:49 32:11 PRO 23:5 30:19 JER 48:40 49:16,22 EZE 1:10 10:14 17:3,7 HOS 8:1 OBA 1:4 MIC 1:16 HAB 1:8 REV 4:7 12:14
eagle's | PSA 103:5 DAN 7:4
eagles | EXO 19:4 SA2 1:23 PRO 30:17 ISA 40:31 JER 4:13 LAM 4:19 DAN 4:33 MAT 24:28 LUK 17:37
ear | EXO 9:31 15:26 21:6 29:20 LEV 8:23-24 14:14,17,25,28 DEU 1:45 15:17 32:1 JDG 5:3 SA1 8:12 9:15 KI2 19:16 CH2 24:19 NEH 1:6,11 9:30 PSA 5:1 10:17 17:1,6 31:2 39:12 45:10 49:1,4 54:2 55:1 58:4 71:2 77:1 78:1 80:1 84:8 86:1,6 88:2 94:9 102:2 116:2 141:1 143:1 PRO 2:2 4:20 5:1,13 15:31 17:4 18:15 20:12 22:17 25:12 28:9 ECC 1:8 ISA 1:2,10 8:9 28:23 30:24 32:9 37:17 42:23 48:8 50:4-5 51:4 55:3 59:1 64:4 JER 6:10 7:24,26 9:20 11:8 13:15 17:23 25:4 34:14 35:15 44:5 LAM 3:56 DAN 9:18 HOS 5:1 JOE 1:2 AMO 3:12 MAT 10:27 26:51 MAR 4:28 14:47 LUK 12:3 22:50-51 JOH 18:10,26 CO1 2:9 12:16 REV 2:7,11,17,29 3:6,13,22 13:9
eared | DEU 21:4
earing | GEN 45:6 EXO 34:21
early | GEN 19:2,27 20:8 21:14 22:3 28:18 31:55 EXO 8:20 9:13 24:4 32:6 34:4 NUM 14:40 JOS 3:1 6:12,15 7:16 8:10,14 JDG 6:28,38 7:1,3 9:33 19:5,8-9 21:4 SA1 1:19 5:3-4 9:26 15:12 17:20 29:10-11 SA2 15:2 KI2 3:22 6:15 19:35 CH2 20:20 29:20 PSA 46:5 57:8 63:1 78:34 90:14 101:8 108:2 127:2 PRO 1:28 8:17 27:14 SOL 7:12 ISA 5:11 26:9 37:36 JER 7:13,25 11:7 25:3-4 26:5 29:19 32:33 35:14-15 44:4 DAN 6:19 HOS 5:15 6:4 13:3 ZEP 3:7 MAT 20:1 MAR 16:2,9 LUK 21:38 24:1,22 JOH 8:2 18:28 20:1 ACT 5:21 JAM 5:7
earnest | ROM 8:19 CO2 1:22 5:5 7:7 8:16 EPH 1:14 PHP 1:20 HEB 2:1
earnestly | NUM 22:37 SA1 20:6,28 NEH 3:20 JER 11:7 31:20 MIC 7:3 LUK 22:44,56 ACT 3:12 23:1 CO1 12:31 CO2 5:2 JAM 5:17 JUD 1:3
earneth | HAG 1:6
earring | GEN 24:22,30,47 PRO 25:12
earrings | GEN 35:4 EXO 32:2-3 35:22 NUM 31:50 JDG 8:24-26 ISA 3:20 EZE 16:12 HOS 2:13
ears | GEN 20:8 35:4 41:5-7,22-24,26-27 44:18 50:4 EXO 10:2 11:2 17:14 32:2-3 LEV 2:14 23:14 NUM 11:18 14:28 DEU 5:1 23:25 29:4 31:28,30 32:44 JOS 20:4 JDG 7:3 9:2-3 17:2 RUT 2:2 SA1 3:11 8:21 11:4 15:14 18:23 SA2 3:19 7:22 22:7 KI2 4:42 18:26 19:28 21:12 23:2 CH1 17:20 CH2 6:40 7:15 34:30 NEH 8:3 PSA 18:6 34:15 40:6 44:1 78:1 92:11 115:6 130:2 135:17 PRO 21:13 23:9,12 26:17 ISA 5:9 6:10 11:3 17:5 22:14 30:21 32:3 33:15 35:5 36:11 37:29 42:20 43:8 49:20 JER 2:2 5:21 19:3 26:11,15 28:7 29:29 36:6,10,13-15,20-21 EZE 3:10 8:18 9:1 12:2 16:12 23:25 24:26 40:4 44:5 MIC 7:16 ZEC 7:11 MAT 11:15 12:1 13:9,15-16,43 28:14 MAR 2:23 4:9,23 7:16,33,35 8:18 LUK 1:44 4:21 6:1 8:8 9:44 14:35 ACT 7:51,57 11:22 17:20 28:27 ROM 11:8 TI2 4:3-4 JAM 5:4 PE1 3:12
earth | GEN 1:1-2,11-12,15,17,20,22,24-26,28-30 2:1,4-6 4:11-12,14 6:1,4-7,11-13,17,20 7:3-4,6,8,10,12,14,17-19,21,23-24 8:1,3,7,9,11,13-14,17,19,22 9:1-2,7,10-11,13-14,16-17,19 10:8,25,32 11:1,4,8-9 12:3 13:16 14:19,22 18:18,25 19:23,31 22:18 24:3,52 26:4,15 27:28,39 28:12,14 37:10 41:47,56 42:6 43:26 45:7 48:12,16 EXO 8:17,22 9:14-16,29,33 10:5-6,15 15:12 19:5 20:4,11,24 31:17 32:12 33:16 34:8,10 LEV 11:2,21,29,41-42,44,46 15:12 26:19 NUM 11:31 12:3 14:21 16:30,32-34 22:5,11 26:10 DEU 3:24 4:10,17-18,26,32,36,39-40 5:8 6:15 7:6 10:14 11:6,21 12:1,16,19,24 13:7 14:2 26:2 28:1,10,23,25-26,49,64 30:19 31:28 32:1,13,22 33:16-17 JOS 2:11 3:11,13 4:24 5:14 7:6,9,21 23:14 JDG 3:25 5:4 6:4,37 18:10 SA1 2:8,10 4:5,12 5:3 14:15 17:46,49 20:15 24:8 25:41 26:8,20 28:13,20,23 30:16 SA2 1:2 4:11 7:9,23 12:16-17,20 13:31 14:7,11,20 15:32 18:9,28 22:8,43 23:4 KI1 1:31,40,52 2:2 4:34 8:23,27,43,53,60 10:23-24 13:34 17:14 18:1,42 KI2 5:15,17 10:10 19:15,19 CH1 1:10,19 16:14,23,30-31,33 17:8,21 21:16 22:8 29:11,15 CH2 1:9 2:12 6:14,18,33 9:22-23 16:9 20:24 32:19 36:23 EZR 1:2 5:11 NEH 9:1,6 PSA 2:2,8,10 7:5 8:1,9 10:18 12:6 16:3 17:11 18:7 19:4 21:10 22:29 24:1 25:13 33:5,8,14 34:16 37:9,11,22 41:2 44:25 45:16 46:2,6,8-10 47:2,7,9 48:2,10 50:1,4 57:5,11 58:2,11 59:13 60:2 61:2 63:9 65:5,9 66:4 67:2,4,6-7 68:8,32 69:34 71:20 72:6,8,16,19 73:9,25 74:12,17,20 75:3,8 76:8-9,12 77:18 78:69 79:2 82:5,8 83:10,18 85:11 89:11,27 90:2 94:2 95:4 96:1,9,11,13 97:1,4-5,9 98:3-4,9 99:1 102:15,19,25 103:11 104:5,9,13-14,24,30,32,35 105:7 106:17 108:5 109:15 112:2 113:6 114:7 115:15-16 119:19,64,87,90,119 121:2 124:8 134:3 135:6-7 136:6 138:4 139:15 140:11 141:7 146:4,6 147:8,15 148:7,11,13 PRO 2:22 3:19 8:16,23,26,29,31 10:30 11:31 17:24 25:3 30:4,14,16,21,24 ECC 1:4 3:21 5:2,9 7:20 8:14,16 10:7 11:2-3 12:7 SOL 2:12 ISA 1:2 2:19,21 4:2 5:8,26 6:3 8:22 10:14 11:4,9,12 12:5 13:13 14:7,9,16,26 18:3,6 23:8-9,17 24:1,4-6,16-21 25:8 26:9,15,18-19,21 28:2,22 30:23 33:9 34:1 37:16,20 40:12,21-24,28 41:5,9 42:4-5,10 43:6 44:23-24 45:8-9,12,18-19,22 48:13,20 49:6,8,13,23 51:6,13,16 52:10 54:5,9 55:9-10 58:14 60:2 61:11 62:7 63:6 65:16-17 66:1,8,22 JER 4:23,28 6:19,22 7:33 8:2 9:3,24 10:10-13 14:4 15:3-4,10 16:4,19 17:13 19:7 22:29 23:5,24 24:9 25:26,29-33 26:6 27:5 28:16 29:18 31:8,22,37 32:17 33:9,25 34:1,17,20 44:8 46:8 49:21 50:23,41,46 51:7,15-16,25,41,48-49 LAM 2:1,11,15 3:34 4:12 EZE 1:15,19,21 7:21 8:3,12 9:9 10:16,19 26:20 27:33 28:18 31:12,14,16,18 32:4,18,24 34:6,27 35:14 38:20 39:14,18 43:2 DAN 2:10,35,39 4:1,10-11,15,20,22-23,35 6:25,27 7:4,17,23 8:5 12:2 HOS 2:18,21-23 6:3 JOE 2:10,30 3:16 AMO 2:7 3:2,5 4:13 5:7-8 8:9 9:6,8-9 JON 2:6 MIC 1:2-3 4:13 5:4 6:2 7:2,17 NAH 1:5 2:13 HAB 2:14,20 3:3,6,9 ZEP 2:3,11 3:8,20 HAG 1:10 2:6,21 ZEC 1:10-11 4:10,14 5:3,6,9 6:5,7 9:10 12:1,3 14:9,17 MAL 4:6 MAT 5:5,13,18,35 6:10,19 9:6 10:34 11:25 12:40,42 13:5 16:19 17:25 18:18-19 23:9,35 24:30,35 25:18,25 27:51 28:18 MAR 2:10 4:5,28,31 9:3 13:27,31 LUK 2:14 5:24 6:49 10:21 11:2,31 12:49,51,56 16:17 18:8 21:25-26,33,35 23:44 24:5 JOH 3:31 12:32 17:4 ACT 1:8 2:19 3:25 4:24,26 7:49 8:33 9:4,8 10:11-12 11:6 13:47 14:15 17:24,26 22:22 26:14 ROM 9:17,28 10:18 CO1 8:5 10:26,28 15:47 EPH 1:10 3:15 4:9 6:3 PHP 2:10 COL 1:16,20 3:2,5 TI2 2:20 HEB 1:10 6:7 8:4 11:13,38 12:25-26 JAM 5:5,7,12,17-18 PE2 3:5,7,10,13 JO1 5:8 REV 1:5,7 3:10 5:3,6,10,13 6:4,8,10,13,15 7:1-3 8:5,7,13 9:1,3-4 10:2,5-6,8 11:4,6,10,18 12:4,9,12-13,16 13:8,11-14 14:3,6-7,15-16,18-19 16:1-2,14,18 17:2,8,18 18:1,3,9,11,23-24 19:2,19 20:8-9,11 21:1,24
Earth | GEN 1:10
EARTH | REV 17:5
earthen | LEV 6:28 11:33 14:5,50 NUM 5:17 SA2 17:28 JER 19:1 32:14 LAM 4:2 CO2 4:7
earthly | JOH 3:12,31 CO2 5:1 PHP 3:19 JAM 3:15
earthquake | KI1 19:11-12 ISA 29:6 AMO 1:1 ZEC 14:5 MAT 27:54 28:2 ACT 16:26 REV 6:12 8:5 11:13,19 16:18
earthquakes | MAT 24:7 MAR 13:8 LUK 21:11
earthy | CO1 15:47-49
Ease | CH2 10:9
ease | DEU 23:13 28:65 JDG 20:43 CH2 10:4 PSA 25:13 123:4 ISA 1:24 32:9,11 JER 46:27 48:11 EZE 23:42 AMO 6:1 ZEC 1:15 LUK 12:19
eased | CO2 8:13
easier | EXO 18:22 MAT 9:5 19:24 MAR 2:9 10:25 LUK 5:23 16:17 18:25
easily | CO1 13:5 HEB 12:1
east | GEN 2:14 3:24 4:16 10:30 11:2 12:8 13:11 25:6 28:14 29:1 41:6,23,27 EXO 10:13 14:21 27:13 38:13 LEV 1:16 NUM 2:3 3:38 10:5 23:7 34:10-11 35:5 JOS 4:19 7:2 11:3 12:1,3 15:5 16:1,5-6 17:10 18:7,20 19:13 JDG 6:3,33 7:12 8:10-11 11:18 21:19 KI1 4:30 7:25 CH1 4:39 5:10 6:78 9:24 12:15 CH2 4:4,10 5:12 29:4 31:14 NEH 3:26,29 PSA 48:7 75:6 78:26 103:12 107:3 ISA 2:6 11:14 27:8 41:2 43:5 46:11 JER 18:17 19:2 31:40 49:28 EZE 8:16 10:19 11:1,23 17:10 19:12 25:4,10 27:26 39:11 40:6,22-23,32,44 41:14 42:9-10,12,15-16 43:1-2,4,17 44:1 45:7 46:1,12 47:1,8,18 48:1-8,10,16-17,21,23-27,32 DAN 8:9 11:44 HOS 12:1 13:15 JOE 2:20 AMO 8:12 JON 4:5,8 HAB 1:9 ZEC 8:7 14:4 MAT 2:1-2,9 8:11 24:27 LUK 13:29 REV 7:2 16:12 21:13
Easter | ACT 12:4
Eastward | CH1 26:17
eastward | GEN 2:8 13:14 25:6 EXO 27:13 38:13 LEV 16:14 NUM 3:38 32:19 34:3,11,15 DEU 3:17,27 4:49 JOS 11:8 13:8,27,32 16:6 19:12 20:8 SA1 13:5 KI1 7:39 17:3 KI2 10:33 13:17 CH1 5:9 7:28 9:18 26:14 NEH 12:37 EZE 11:1 40:10,19 45:7 47:1-3 48:18
easy | PRO 14:6 MAT 11:30 CO1 14:9 JAM 3:17
Eat | EXO 12:9 16:25 KI1 13:9,22 PRO 23:6-7
eat | GEN 2:16-17 3:1-3,5-6,11-14,17-19,22 9:4 18:8 19:3 24:33,54 25:28,34 26:30 27:4,7,10,19,25,31 28:20 31:46,54 32:32 37:25 39:6 40:17,19 41:4,20 43:25,32 45:18 47:22 EXO 2:20 10:5,12,15 12:7-8,11,15-16,18,20,43-45,48 13:6 16:3,8,12,15,35 18:12 22:31 23:11,15 24:11 29:32-33 32:6 34:15,18,28 LEV 3:17 6:16,18,26,29 7:6,19,21,23-24,26 8:31 10:12-14 11:2-4,8-9,11,21-22,39,42 17:12,14 19:25-26 21:22 22:4,6-8,10-14,16 23:6,14 24:9 25:12,19-20,22 26:5,10,16,26,29,38 NUM 6:3-4 9:11 11:4-5,13,18-19,21 15:19 18:10-11,13,31 23:24 24:8 25:2 DEU 2:6,28 4:28 8:9 9:9,18 11:15 12:7,15-18,20-25,27 14:3-4,6-12,20-21,23,26,29 15:20,22-23 16:3,7-8 18:1,8 20:6,14,19 23:24 26:12 27:7 28:31,33,39,51,53,55,57 32:13,38 JOS 5:11-12 24:13 JDG 9:27 13:4,7,14,16 14:9 19:4,6,8,21 RUT 2:14 SA1 1:7,18 2:36 9:13,19,24 14:32-34 20:24,34 28:22-23,25 30:11 SA2 3:35 9:7,10-11,13 11:11,13 12:3,17,20-21 13:5-6,9-11 16:2 17:29 19:28,35 KI1 1:25 2:7 13:8,15-19 14:11 16:4 17:12,15 18:19,41-42 19:5-8,21 21:4,7,23-24 KI2 4:8,40-44 6:22,28-29 7:2,8,19 9:10,34,36 18:27,31 19:29 23:9 25:29 CH1 29:22 CH2 28:15 30:18,22 31:10 EZR 2:63 6:21 9:12 10:6 NEH 5:2 7:65 8:10,12 9:25,36 EST 4:16 PSA 14:4 22:26,29 27:2 41:9 50:13 53:4 78:24-25,29 102:4 105:35 127:2 128:2 141:4 PRO 1:31 4:17 9:5 13:2 18:21 23:1 24:13 25:16,21,27 27:18 30:17 ECC 2:24-25 3:13 5:11-12,18-19 6:2 8:15 9:7 10:16-17 SOL 4:16 5:1 ISA 1:19 3:10 4:1 5:17 7:15,22 9:20 11:7 21:5 22:13 23:18 30:24 36:12,16 37:30 50:9 51:8 55:1-2 61:6 62:9 65:4,13,21-22,25 JER 2:7 5:17 7:21 15:16 16:8 19:9 22:15,22 29:5,28 31:5 41:1 52:33 LAM 2:20 EZE 2:8 3:1-3 4:9-10,12-13,16 5:10 12:18-19 16:13 22:9 24:17,22 25:4 33:25 34:3,19 39:17-19 42:13 44:3,29,31 DAN 1:12-13,15 4:25,32-33 HOS 2:12 4:8,10 8:13 9:3-4 JOE 2:26 AMO 6:4 7:4,12 9:14 OBA 1:7 MIC 3:3 6:14 7:1 NAH 3:15 HAB 1:8 HAG 1:6 ZEC 7:6 11:9,16 MAT 6:25,31 12:1,4 14:16,20 15:2,20,27,32,37-38 24:49 26:17,21,26 MAR 1:6 2:16,26 3:20 5:43 6:31,36-37,42,44 7:2-5,28 8:1-2,8 11:14 14:12,14,18,22 LUK 4:2 5:30,33 6:1,4 7:36 9:13,17 10:8 12:19,22,29,45 14:1,15 15:16,23 17:8,27-28 22:8,11,15-16,30 24:43 JOH 4:31-33 6:5,23,26,31,49-53,58 18:28 ACT 2:46 9:9 10:13,41 11:3,7 23:12,14,21 27:35 ROM 14:2,21,23 CO1 5:11 8:7-8,10,13 9:4 10:3,7,18,25,27-28,31 11:20,22,24,26-28,33-34 15:32 GAL 2:12 TH2 3:8,10,12 TI2 2:17 HEB 13:10 JAM 5:3 REV 2:7,14,17,20 10:9 17:16 19:18
eaten | GEN 3:11,17 6:21 14:24 27:33 31:38 41:21 43:2 EXO 12:46 13:3,7 21:28 22:5 29:34 LEV 6:16,23,26,30 7:6,15-16,18-19 10:17-19 11:13,34,41,47 17:13 19:6-7,23 22:30 NUM 28:17 DEU 6:11 8:10,12 12:22 14:19 20:6 26:14 29:6 31:20 JOS 5:12 RUT 3:7 SA1 1:9 14:30 28:20 30:12 SA2 19:42 KI1 13:22-23,28 KI2 6:23 NEH 5:14 PSA 69:9 102:9 PRO 9:17 23:8 SOL 5:1 ISA 3:14 5:5 6:13 44:19 JER 10:25 24:2-3,8 29:17 31:29 EZE 4:14 18:2,6,11,15 34:18 45:21 HOS 10:13 JOE 1:4 2:25 MAT 14:21 MAR 8:9 LUK 13:26 17:8 JOH 2:17 6:13 ACT 10:10,14 12:23 20:11 27:38 REV 10:10
eater | JDG 14:14 ISA 55:10 NAH 3:12
eaters | PRO 23:20
eatest | GEN 2:17 SA1 1:8 KI1 21:5
eateth | EXO 12:15,19 LEV 7:18,20,25,27 11:40 14:47 17:10,14-15 19:8 NUM 13:32 SA1 14:24,28 PSA 106:20 PRO 13:25 30:20 31:27 ECC 4:5 5:17 6:2 ISA 28:4 29:8 44:16 59:5 JER 31:30 MAT 9:11 MAR 2:16 14:18 LUK 15:2 JOH 6:54,56-58 13:18 ROM 14:2-3,6,20,23 CO1 9:7 11:29
eating | EXO 12:4 16:16,18,21 JDG 14:9 RUT 3:3 SA1 14:34 30:16 KI1 1:41 4:20 KI2 4:40 CH1 12:39 ISA 22:13 66:17 AMO 7:2 MAT 11:18-19 24:38 26:26 LUK 7:33-34 10:7 CO1 8:4 11:21
Ebal | GEN 36:23 DEU 11:29 27:4,13 JOS 8:30,33 CH1 1:22,40
Ebed | JDG 9:26,28,30-31,35 EZR 8:6
Ebedmelech | JER 38:7-8,10-12 39:16
Ebenezer | SA1 4:1 5:1 7:12
Eber | GEN 10:21,24-25 11:14-17 NUM 24:24 CH1 1:18-19,25 8:12 NEH 12:20
Ebiasaph | CH1 6:23,37 9:19
ebony | EZE 27:15
Ebronah | NUM 33:34-35
ECC | 7:16 12:14
Ed | JOS 22:34
Edar | GEN 35:21
Eden | GEN 2:8,10,15 3:23-24 4:16 KI2 19:12 CH2 29:12 31:15 ISA 37:12 51:3 EZE 27:23 28:13 31:9,16,18 36:35 JOE 2:3 AMO 1:5
Eder | JOS 15:21 CH1 23:23 24:30
edge | GEN 34:26 EXO 13:20 17:13 26:4-5,10 36:11-12,17 NUM 21:24 33:6,37 DEU 13:15 20:13 JOS 6:21 8:24 10:28,30,32,35,37,39 11:11-12,14 13:27 19:47 JDG 1:8,25 4:15-16 18:27 20:37,48 21:10 SA1 15:8 22:19 SA2 15:14 KI2 10:25 PSA 89:43 ECC 10:10 JER 21:7 31:29-30 EZE 18:2 43:13 LUK 21:24 HEB 11:34
edges | EXO 28:7 39:4 JDG 3:16 REV 2:12
edification | ROM 15:2 CO1 14:3 CO2 10:8 13:10
edified | ACT 9:31 CO1 14:17
edifieth | CO1 8:1 14:4
edify | ROM 14:19 CO1 10:23 TH1 5:11
edifying | CO1 14:5,12,26 CO2 12:19 EPH 4:12,16,29 TI1 1:4
Edom | GEN 25:30 32:3 36:1,8,16-17,19,21,31-32,43 EXO 15:15 NUM 20:14,18,20-21,23 21:4 24:18 33:37 34:3 JOS 15:1,21 JDG 5:4 11:17-18 SA1 14:47 SA2 8:14 KI1 9:26 11:14-16 22:47 KI2 3:8-9,12,20,26 8:20,22 14:7,10 CH1 1:43,51,54 18:11,13 CH2 8:17 25:20 PSA 60:8-9 83:6 108:9-10 137:7 ISA 11:14 63:1 JER 9:26 25:21 27:3 40:11 49:7,17,20,22 LAM 4:21-22 EZE 25:12-14 32:29 DAN 11:41 JOE 3:19 AMO 1:6,9,11 2:1 9:12 OBA 1:1,8 MAL 1:4
Edomite | DEU 23:7 SA1 21:7 22:9,18,22 KI1 11:14
Edomites | GEN 36:9,43 KI1 11:1,17 KI2 8:21 CH1 18:12-13 CH2 21:8-10 25:14,19 28:17
Edrei | NUM 21:33 DEU 1:4 3:1,10 JOS 12:4 13:12,31 19:37
effect | NUM 30:8 CH2 34:22 PSA 33:10 ISA 32:17 JER 48:30 EZE 12:23 MAT 15:6 MAR 7:13 ROM 3:3 4:14 9:6 CO1 1:17 GAL 3:17 5:4
effected | CH2 7:11
effectual | CO1 16:9 CO2 1:6 EPH 3:7 4:16 PMN 1:6 JAM 5:16
effectually | GAL 2:8 TH1 2:13
effeminate | CO1 6:9
egg | LUK 11:12
eggs | DEU 22:6 ISA 10:14 59:5 JER 17:11
Eglah | SA2 3:5 CH1 3:3
Eglaim | ISA 15:8
Eglon | JOS 10:3,5,23,34,36-37 12:12 15:39 JDG 3:12,14-15,17
Egypt | GEN 12:10-11,14 13:1,10 15:18 21:21 25:18 26:2 37:25,28,36 39:1 40:1,5 41:8,19,29-30,33-34,36,41,43-46,48,53-57 42:1-3 43:2,15 45:4,8-9,13,18-20,23,25-26 46:3-4,6-8,20,26-27 47:6,11,13-15,20-21,26-30 48:5 50:7,14,22,26 EXO 1:1,5,8,15,17-18 2:23 3:7,10-12,16-20 4:18-21 5:4,12 6:11,13,26-29 7:3-5,11,19,21-22 8:5-7,16-17,24 9:4,6,9,18,22-25 10:2,7,12-15,19,21-22 11:1,3-6,9 12:1,12-13,17,27,29-30,39-42,51 13:3,8-9,14-18 14:5,7-8,11-12 16:1,3,6,32 17:3 18:1 19:1 20:2 22:21 23:9,15 29:46 32:1,4,7-8,11,23 33:1 34:18 LEV 11:45 18:3 19:34,36 22:33 23:43 25:38,42,55 26:13,45 NUM 1:1 3:13 8:17 9:1 11:5,18,20 13:22 14:2-4,19,22 15:41 20:5,15-16 21:5 22:5,11 23:22 24:8 26:4,59 32:11 33:1,38 34:5 DEU 1:27,30 4:20,34,37,45-46 5:6,15 6:12,21-22 7:8,15,18 8:14 9:7,12,26 10:19,22 11:3-4,10 13:5,10 15:15 16:1,3,6,12 17:16 20:1 23:4 24:9,18,22 25:17 26:5,8 28:27,60,68 29:2,16,25 34:11 JOS 2:10 5:4-6,9 9:9 13:3 15:4,47 24:4-7,14,17,32 JDG 2:1,12 6:8,13 11:13,16 19:30 SA1 2:27 8:8 10:18 12:6,8 15:2,6-7 27:8 30:13 SA2 7:6,23 KI1 3:1 4:21,30 6:1 8:9,16,21,51,53,65 9:9,16 10:28-29 11:17-18,21,40 12:2,28 14:25 KI2 17:4,7,36 18:21,24 21:15 23:29,34 24:7 25:26 CH1 13:5 17:21 CH2 1:16-17 5:10 6:5 7:8,22 9:26,28 10:2 12:2-3,9 20:10 26:8 35:20 36:3-4 NEH 9:9,18 PSA 68:31 78:12,43,51 80:8 81:5,10 105:23,38 106:7,21 114:1 135:8-9 136:10 PRO 7:16 ISA 7:18 10:24,26 11:11,16 19:1,3,12-25 20:3-5 23:5 27:12-13 30:2-3 31:1 36:6,9 43:3 45:14 52:4 JER 2:6,18,36 7:22,25 9:26 11:4,7 16:14 23:7 24:8 25:19 26:21-23 31:32 32:20-21 34:13 37:5,7 41:17 42:14-19 43:2,7,11-13 44:1,8,12-15,24,26-28,30 46:2,8,11,13-14,17,19-20,24-25 EZE 17:15 19:4 20:5-10,36 23:3,8,19,27 27:7 29:2-3,6,9-10,12,14,19-20 30:4,6,8-11,13,15-16,18-19,21-22,25 31:2 32:2,12,15-16,18 DAN 9:15 11:8,42-43 HOS 2:15 7:11,16 8:13 9:3,6 11:1,5,11 12:1,9,13 13:4 JOE 3:19 AMO 2:10 3:1,9 4:10 8:8 9:5,7 MIC 6:4 7:15 NAH 3:9 HAG 2:5 ZEC 10:10-11 14:18-19 MAT 2:13-15,19 ACT 2:10 7:9-12,15,17,34,36,39-40 13:17 HEB 3:16 8:9 11:26-27 JUD 1:5 REV 11:8
Egyptian | GEN 16:1,3 21:9 25:12 39:1-2 EXO 1:19 2:11-12,14,19 LEV 24:10 DEU 23:7 SA1 30:11 SA2 23:21 CH1 2:34 11:23 ISA 11:15 19:23 ACT 7:24,28 21:38
Egyptian's | GEN 39:5 SA2 23:21 CH1 11:23
Egyptians | GEN 12:12,14 41:55-56 43:32 45:2 46:34 47:15,20 50:3,11 EXO 1:13 3:8-9,21-22 6:5-7 7:5,18,21,24 8:21,26 9:11 10:6 11:3,7 12:23,27,30,33,35-36 14:4,9-10,12-13,17-18,20,23-27,30-31 15:26 18:8-10 19:4 32:12 NUM 14:13 20:15 33:3-4 DEU 26:6 JOS 24:6-7 JDG 6:9 10:11 SA1 4:8 6:6 10:18 KI2 7:6 EZR 9:1 ISA 19:2,4,21,23 20:4 30:7 31:3 JER 43:13 LAM 5:6 EZE 16:26 23:21 29:12-13 30:23,26 ACT 7:22 HEB 11:29
Ehi | GEN 46:21
Ehud | JDG 3:15-16,20-21,23,26 4:1 CH1 7:10 8:6
eight | GEN 5:4,7,10,13,16-17,19 17:12 21:4 22:23 EXO 26:2,25 36:9,30 NUM 2:24 3:28 4:48 7:8 29:29 35:7 DEU 2:14 JOS 21:41 JDG 3:8 12:14 SA1 4:15 17:12 SA2 23:8 24:9 KI1 7:10 KI2 8:17 10:36 22:1 CH1 12:24,30,35 16:38 23:3 24:4 25:7 CH2 11:21 13:3 21:5,20 29:17 34:1 36:9 EZR 2:6,16,23,41 8:11 NEH 7:11,13,15-16,21-22,26-27,44-45 11:6,8,12,14 ECC 11:2 JER 41:15 52:29 EZE 40:9,31,34,37,41 MIC 5:5 LUK 2:21 9:28 JOH 5:5 20:26 ACT 9:33 PE1 3:20
eighteen | GEN 14:14 JDG 3:14 10:8 20:25,44 SA2 8:13 KI1 7:15 KI2 24:8 25:17 CH1 12:31 18:12 26:9 29:7 CH2 11:21 EZR 8:9,18 NEH 7:11 JER 52:21 EZE 48:35 LUK 13:4,11,16
eighteenth | KI1 15:1 KI2 3:1 22:3 23:23 CH1 24:15 25:25 CH2 13:1 34:8 35:19 JER 32:1 52:29
eighth | EXO 22:30 LEV 9:1 12:3 14:10,23 15:14,29 22:27 23:36,39 25:22 NUM 6:10 7:54 29:35 KI1 6:38 8:66 12:32-33 16:29 KI2 15:8 24:12 CH1 12:12 24:10 25:15 26:5 27:11 CH2 7:9 29:17 34:3 NEH 8:18 EZE 43:27 ZEC 1:1 LUK 1:59 ACT 7:8 PHP 3:5 PE2 2:5 REV 17:11 21:20
eightieth | KI1 6:1
eighty | GEN 5:25-26,28
either | GEN 31:24,29 LEV 10:1 13:49,51,53,57-59 NUM 6:2 22:26 24:13 DEU 17:3 28:51 JDG 9:2 SA1 20:2 25:31 30:2 KI1 7:15 10:19 18:27 CH2 18:9 ECC 9:1 11:6 ISA 7:11 17:8 EZE 21:16 MAT 6:24 LUK 16:13 JOH 19:18 ACT 17:21 CO1 14:6 PHP 3:12 JAM 3:12 REV 22:2
Either | LEV 22:23 25:49 CH1 21:12 MAT 12:33 LUK 6:42 15:8
Eker | CH1 2:27
Ekron | JOS 13:3 15:11,45-46 19:43 JDG 1:18 SA1 5:10 6:16-17 7:14 17:52 KI2 1:2-3,6,16 JER 25:20 AMO 1:8 ZEP 2:4 ZEC 9:5,7
Ekronites | JOS 13:3 SA1 5:10
Eladah | CH1 7:20
Elah | GEN 36:41 SA1 17:2,19 21:9 KI1 4:18 16:6,8,13-14 KI2 15:30 17:1 18:1,9 CH1 1:52 4:15 9:8
Elam | GEN 10:22 14:1,9 CH1 1:17 8:24 26:3 EZR 2:7,31 8:7 10:2,26 NEH 7:12,34 10:14 12:42 ISA 11:11 21:2 22:6 JER 25:25 49:34-39 EZE 32:24 DAN 8:2
Elamites | EZR 4:9 ACT 2:9
Elasah | EZR 10:22 JER 29:3
Elath | DEU 2:8 KI2 14:22 16:6
Elbethel | GEN 35:7
Eldaah | GEN 25:4 CH1 1:33
Eldad | NUM 11:26-27
elder | GEN 10:21 25:23 27:42 29:16 SA1 18:17 KI1 2:22 EZE 16:46,61 23:4 LUK 15:25 ROM 9:12 TI1 5:1-2,19 PE1 5:1,5 JO2 1:1 JO3 1:1
elders | GEN 50:7 EXO 3:16,18 4:29 12:21 17:5-6 18:12 19:7 24:1,9,14 LEV 4:15 9:1 NUM 11:16,24-25,30 16:25 22:4,7 DEU 5:23 19:12 21:2-4,6,19-20 22:15-18 25:7-9 27:1 29:10 31:9,28 32:7 JOS 7:6 8:10,33 9:11 20:4 23:2 24:1,31 JDG 2:7 8:14,16 11:5,7-11 21:16 RUT 4:2,4,9,11 SA1 4:3 8:4 11:3 15:30 16:4 30:26 SA2 3:17 5:3 12:17 17:4,15 19:11 KI1 8:1,3 20:7-8 21:8,11 KI2 6:32 10:1,5 19:2 23:1 CH1 11:3 15:25 21:16 CH2 5:2,4 34:29 EZR 5:5,9 6:7-8,14 10:8,14 PSA 107:32 PRO 31:23 ISA 37:2 JER 26:17 29:1 LAM 1:19 2:10 4:16 5:12,14 EZE 8:1 14:1 20:1,3 JOE 1:14 2:16 MAT 15:2 16:21 21:23 26:3,47,57,59 27:1,3,12,20,41 28:12 MAR 7:3,5 8:31 11:27 14:43,53 15:1 LUK 7:3 9:22 20:1 22:52,66 ACT 4:5,8,23 6:12 11:30 14:23 15:2,4,6,22-23 16:4 20:17 21:18 22:5 23:14 24:1 25:15 TI1 5:17 TIT 1:5 HEB 11:2 JAM 5:14 PE1 5:1 REV 4:4,10 5:5-6,8,11,14 7:11,13 11:16 14:3 19:4
eldest | GEN 24:2 27:1,15 44:12 NUM 1:20 26:5 SA1 17:13-14,28 KI2 3:27 CH2 22:1 JOH 8:9
Elead | CH1 7:21
Elealeh | NUM 32:3,37 ISA 15:4 16:9 JER 48:34
Eleasah | CH1 2:39-40 8:37 9:43
Eleazar | EXO 6:23,25 28:1 LEV 10:6,12,16 NUM 3:2,4,32 4:16 16:37,39 19:3-4 20:25-26,28 25:7,11 26:1,3,60,63 27:2,19,21-22 31:6,12-13,21,26,29,31,41,51,54 32:2,28 34:17 DEU 10:6 JOS 14:1 17:4 19:51 21:1 22:13,31-32 24:33 JDG 20:28 SA1 7:1 SA2 23:9 CH1 6:3-4,50 9:20 11:12 23:21-22 24:1-6,28 EZR 7:5 8:33 10:25 NEH 12:42 MAT 1:15
elect | ISA 42:1 45:4 65:9,22 MAT 24:24,31 MAR 13:22,27 LUK 18:7 ROM 8:33 COL 3:12 TI1 5:21 TIT 1:1 PE1 2:6 JO2 1:1,13
Elect | PE1 1:2
elect's | MAT 24:22 MAR 13:20 TI2 2:10
elected | PE1 5:13
election | ROM 9:11 11:5,7,28 TH1 1:4 PE2 1:10
EleloheIsrael | GEN 33:20
elements | GAL 4:3,9 PE2 3:10,12
Eleph | JOS 18:28
eleven | GEN 32:22 37:9 EXO 26:7-8 36:14-15 NUM 29:20 DEU 1:2 JOS 15:51 JDG 16:5 17:2-3 KI2 23:36 24:18 CH2 36:5,11 JER 52:1 EZE 40:49 MAT 28:16 MAR 16:14 LUK 24:9,33 ACT 1:26 2:14
eleventh | NUM 7:72 DEU 1:3 KI1 6:38 KI2 9:29 25:2 CH1 12:13 24:12 25:18 27:14 JER 1:3 39:2 52:5 EZE 26:1 30:20 31:1 ZEC 1:7 MAT 20:6,9 REV 21:20
Elhanan | SA2 21:19 23:24 CH1 11:26 20:5
Eli | SA1 1:3,9,12-14,17,25 2:11-12,20,22,27 3:1-2,5-6,8-9,12,14-16 4:4,11,13-16 14:3 KI1 2:27 MAT 27:46
Eli's | SA1 3:14
Eliab | NUM 1:9 2:7 7:24,29 10:16 16:1,12 26:8-9 DEU 11:6 SA1 16:6 17:13,28 CH1 2:13 6:27 12:9 15:18,20 16:5 CH2 11:18
Eliab's | SA1 17:28
Eliada | SA2 5:16 CH1 3:8 CH2 17:17
Eliadah | KI1 11:23
Eliah | CH1 8:27 EZR 10:26
Eliahba | SA2 23:32 CH1 11:33
Eliakim | KI2 18:18,26,37 19:2 23:34 CH2 36:4 NEH 12:41 ISA 22:20 36:3,11,22 37:2 MAT 1:13 LUK 3:30
Eliam | SA2 11:3 23:34
Elias | MAT 11:14 16:14 17:3-4,10-12 27:47,49 MAR 6:15 8:28 9:4-5,11-13 15:35-36 LUK 1:17 4:25-26 9:8,19,30,33,54 JOH 1:21,25 ROM 11:2 JAM 5:17
Eliasaph | NUM 1:14 2:14 3:24 7:42,47 10:20
Eliashib | CH1 3:24 24:12 EZR 10:6,24,27,36 NEH 3:1,20-21 12:10,22-23 13:4,7,28
Eliathah | CH1 25:4,27
Elidad | NUM 34:21
Eliel | CH1 5:24 6:34 8:20,22 11:46-47 12:11 15:9,11 CH2 31:13
Elienai | CH1 8:20
Eliezer | GEN 15:2 EXO 18:4 CH1 7:8 15:24 23:15,17 26:25 27:16 CH2 20:37 EZR 8:16 10:18,23,31 LUK 3:29
Elihoenai | EZR 8:4
Elihoreph | KI1 4:3
Elihu | SA1 1:1 CH1 12:20 26:7 27:18
Elijah | KI1 17:1,13,15-16,18,22-24 18:1-2,7-8,11,14-17,21-22,25,27,30-31,36,40-42,46 19:1-2,9,13,19-21 21:17,20,28 KI2 1:3-4,8,10,12-13,15,17 2:1-2,4,6,8-9,11,13-15 3:11 9:36 10:10,17 CH2 21:12 EZR 10:21 MAL 4:5
Elika | SA2 23:25
Elim | EXO 15:27 16:1 NUM 33:9-10
Elimelech | RUT 1:2-3 2:1,3
Elimelech's | RUT 4:3,9
Elioenai | CH1 3:23-24 4:36 7:8 26:3 EZR 10:22,27 NEH 12:41
Eliphal | CH1 11:35
Eliphalet | SA2 5:16 CH1 14:7
Eliphaz | GEN 36:4,10-12,15-16 CH1 1:35-36
Elipheleh | CH1 15:18,21
Eliphelet | SA2 23:34 CH1 3:6,8 8:39 EZR 8:13 10:33
Elisabeth | LUK 1:5,7,13,24,36,40-41
Elisabeth's | LUK 1:57
Eliseus | LUK 4:27
Elisha | KI1 19:16-17,19 KI2 2:1-5,9,12,14-15,19,22 3:11,13-14 4:1-2,8,17,32,38 5:8-10,20,25 6:1,12,17-21,31-32 7:1 8:1,4-5,7,10,13-14 9:1 13:14-17,20-21
Elishah | GEN 10:4 CH1 1:7 EZE 27:7
Elishama | NUM 1:10 2:18 7:48,53 10:22 SA2 5:16 KI2 25:25 CH1 2:41 3:6,8 7:26 14:7 CH2 17:8 JER 36:12,20-21 41:1
Elishaphat | CH2 23:1
Elisheba | EXO 6:23
Elishua | SA2 5:15 CH1 14:5
Eliud | MAT 1:14-15
Elizaphan | NUM 3:30 34:25 CH1 15:8 CH2 29:13
Elizur | NUM 1:5 2:10 7:30,35 10:18
Elkanah | EXO 6:24 SA1 1:1,4,8,19,21,23 2:11,20 CH1 6:23,25-27,34-36 9:16 12:6 15:23 CH2 28:7
Elkoshite | NAH 1:1
Ellasar | GEN 14:1,9
Elmodam | LUK 3:28
elms | HOS 4:13
Elnaam | CH1 11:46
Elnathan | KI2 24:8 EZR 8:16 JER 26:22 36:12,25
Eloi | MAR 15:34
Elon | GEN 26:34 36:2 46:14 NUM 26:26 JOS 19:43 JDG 12:11-12
Elonbethhanan | KI1 4:9
Elonites | NUM 26:26
eloquent | EXO 4:10 ISA 3:3 ACT 18:24
Eloth | KI1 9:26 CH2 8:17 26:2
Elpaal | CH1 8:11-12,18
Elpalet | CH1 14:5
Elparan | GEN 14:6
Else | EXO 8:21 10:4 JOS 23:12 CO1 14:16 15:29
else | GEN 30:1 42:16 NUM 20:19 DEU 4:35,39 JDG 7:14 SA2 3:35 15:14 KI1 8:60 20:39 21:6 CH1 21:12 CH2 23:7 NEH 2:2 PSA 51:16 ECC 2:25 ISA 45:5-6,14,18,21-22 46:9 47:8,10 JOE 2:27 MAT 6:24 9:17 12:29,33 MAR 2:21-22 LUK 5:37 14:32 16:13 JOH 14:11 ACT 17:21 24:20 ROM 2:15 CO1 7:14 PHP 1:27 REV 2:5,16
Eltekeh | JOS 19:44 21:23
Eltekon | JOS 15:59
Eltolad | JOS 15:30 19:4
Elul | NEH 6:15
Eluzai | CH1 12:5
Elymas | ACT 13:8
Elzabad | CH1 12:12 26:7
Elzaphan | EXO 6:22 LEV 10:4
embalm | GEN 50:2
embalmed | GEN 50:2-3,26
emboldened | CO1 8:10
embrace | KI2 4:16 PRO 4:8 5:20 ECC 3:5 SOL 2:6 8:3 LAM 4:5
embraced | GEN 29:13 33:4 48:10 ACT 20:1 HEB 11:13
embracing | ECC 3:5 ACT 20:10
embroider | EXO 28:39
embroiderer | EXO 35:35 38:23
emerald | EXO 28:18 39:11 EZE 28:13 REV 4:3 21:19
emeralds | EZE 27:16
emerods | DEU 28:27 SA1 5:6,9,12 6:4-5,11,17
Emims | DEU 2:10-11
eminent | EZE 16:24,31,39 17:22
Emins | GEN 14:5
Emmanuel | MAT 1:23
Emmaus | LUK 24:13
Emmor | ACT 7:16
empire | EST 1:20
employ | DEU 20:19
employed | CH1 9:33 EZR 10:15
employment | EZE 39:14
emptied | GEN 24:20 42:35 CH2 24:11 NEH 5:13 ISA 19:6 24:3 JER 48:11 NAH 2:2
emptiers | NAH 2:2
emptiness | ISA 34:11
empty | GEN 31:42 37:24 41:27 EXO 3:21 23:15 34:20 LEV 14:36 DEU 15:13 16:16 JDG 7:16 RUT 1:21 3:17 SA1 6:3 20:18,25,27 SA2 1:22 KI2 4:3 ECC 11:3 ISA 24:1 29:8 32:6 JER 14:3 48:12 51:2,34 EZE 24:11 HOS 10:1 NAH 2:10 HAB 1:17 ZEC 4:12 MAT 12:44 MAR 12:3 LUK 1:53 20:10-11
emulation | ROM 11:14
emulations | GAL 5:20
enabled | TI1 1:12
Enam | JOS 15:34
Enan | NUM 1:15 2:29 7:78,83 10:27
encamp | EXO 14:2 NUM 1:50 2:17,27 3:38 10:31 SA2 12:28 PSA 27:3 ZEC 9:8
encamped | EXO 13:20 15:27 18:5 NUM 33:10-14,17,24,26,30,32,34-35,46 JOS 4:19 5:10 10:5,31,34 JDG 6:4 9:50 10:17 20:19 SA1 11:1 13:16 SA2 11:11 KI1 16:15-16 CH1 11:15 CH2 32:1
encampeth | PSA 34:7 53:5
encamping | EXO 14:9
enchanter | DEU 18:10
enchanters | JER 27:9
enchantment | LEV 19:26 NUM 23:23 ECC 10:11
enchantments | EXO 7:11,22 8:7,18 NUM 24:1 KI2 17:17 21:6 CH2 33:6 ISA 47:9,12
encountered | ACT 17:18
encourage | DEU 1:38 3:28 SA2 11:25 PSA 64:5
encouraged | JDG 20:22 SA1 30:6 CH2 31:4 35:2 ISA 41:7
end | GEN 6:13 8:3,6 23:9 27:30 41:1 47:21 49:33 EXO 8:22 12:41 23:16 25:19 26:28 31:18 34:22 36:33 37:8 LEV 8:33 16:20 17:5 NUM 4:15 16:31 23:10 24:20 DEU 8:16 9:11 11:12 13:7 14:28 15:1 17:16,20 20:9 26:12 28:49,64 31:10,24 32:20,29,45 JOS 8:24 9:16 10:20 15:5,8 18:15-16,19 19:49,51 JDG 3:18 6:21 11:39 15:17 19:9 RUT 2:23 3:7,10 SA1 3:12 9:27 10:13 13:10 14:27,43 18:1 24:16 SA2 2:23,26 6:18 11:19 13:36 14:26 24:8 KI1 1:41 2:39 3:1 7:40 8:54 9:10 KI2 8:3 10:21,25 18:10 21:16 CH1 16:2 CH2 4:10 5:12 7:1 8:1 20:16,23 21:19 24:10,23 29:17,29 EZR 9:11 10:17 NEH 3:21 4:2 PSA 7:9 9:6 19:4,6 30:12 37:37-38 39:4 46:9 61:2 73:17 102:27 107:27 119:33,96,112 PRO 5:4 14:12-13 16:25 19:20 20:21 23:18 25:8 ECC 3:11 4:8,16 7:2,8,14 10:13 12:12 ISA 2:7 5:26 7:3 9:7 13:5 16:4 23:15,17 33:1 38:12-13 41:22 42:10 45:17 46:10 47:7 48:20 49:6 62:11 JER 1:3 3:5 4:27 5:10,18,31 12:4,12 17:11 25:33 26:8 29:11 30:11 31:17 34:14 43:1 44:27 46:28 51:13,31,63 LAM 1:9 4:18 EZE 3:16 7:2-3,6 11:13 20:17,26 21:25,29 29:13 31:14 35:5 39:14 41:12 42:15 43:23 48:1 DAN 1:5,15,18 4:11,22,29,34 6:26 7:26,28 8:17,19 9:24,26 11:6,27,35,40,45 12:4,6,8-9,13 AMO 3:15 5:18 7:2 8:2,10 OBA 1:9 NAH 1:8-9 2:9 3:3 HAB 2:3 MAT 10:22 11:1 13:39-40,49 24:3,6,13-14,31 26:58 28:1,20 MAR 3:26 13:7,13 LUK 1:33 18:1 21:9 22:37 JOH 13:1 18:37 ACT 7:19 ROM 1:11 4:16 6:21-22 10:4 14:9 CO1 1:8 15:24 CO2 1:13 2:9 3:13 11:15 EPH 3:21 PHP 3:19 TH1 3:13 TI1 1:5 HEB 3:6,14 6:8,11,16 7:3 9:26 13:7 JAM 5:11 PE1 1:9,13 4:7,17 PE2 2:20 REV 2:26 21:6 22:13
endamage | EZR 4:13
endanger | DAN 1:10
endangered | ECC 10:9
endeavour | PE2 1:15
endeavoured | ACT 16:10 TH1 2:17
Endeavouring | EPH 4:3
endeavours | PSA 28:4
ended | GEN 2:2 41:53 47:18 DEU 31:30 34:8 RUT 2:21 SA2 20:18 KI1 7:51 CH2 29:34 PSA 72:20 ISA 60:20 JER 8:20 EZE 4:8 MAT 7:28 LUK 4:2,13 7:1 JOH 13:2 ACT 19:21 21:27
endeth | ISA 24:8
ending | REV 1:8
endless | TI1 1:4 HEB 7:16
Endor | JOS 17:11 SA1 28:7 PSA 83:10
endow | EXO 22:16
ends | EXO 25:18-19 28:14,22-26 37:7-8 38:5 39:15-19 DEU 33:17 SA1 2:10 KI1 8:8 CH2 5:9 PSA 19:6 22:27 48:10 59:13 65:5 67:7 72:8 98:3 135:7 PRO 17:24 30:4 ISA 26:15 40:28 41:5,9 43:6 45:22 52:10 JER 10:13 16:19 25:31 51:16 EZE 15:4 MIC 5:4 ZEC 9:10 ACT 13:47 ROM 10:18 CO1 10:11
endued | GEN 30:20 CH2 2:12-13 LUK 24:49 JAM 3:13
endure | GEN 33:14 EXO 18:23 EST 8:6 PSA 9:7 30:5 72:5,17 89:29,36 102:12,26 104:31 PRO 27:24 EZE 22:14 MAT 24:13 MAR 4:17 13:13 TH2 1:4 TI2 2:3,10 4:3,5 HEB 12:7,20 JAM 5:11 PE1 2:19
endured | PSA 81:15 ROM 9:22 TI2 3:11 HEB 6:15 10:32 11:27 12:2-3
endureth | CH1 16:34,41 CH2 5:13 7:3,6 20:21 EZR 3:11 PSA 30:5 52:1 72:7 100:5 106:1 107:1 111:3,10 112:3,9 117:2 118:1-4,29 119:160 135:13 136:1-26 138:8 145:13 JER 33:11 MAT 10:22 JOH 6:27 CO1 13:7 JAM 1:12 PE1 1:25
enduring | PSA 19:9 CO2 1:6 HEB 10:34
Eneglaim | EZE 47:10
enemies | GEN 14:20 22:17 49:8 EXO 1:10 23:22,27 32:25 LEV 26:7-8,16-17,32,34,36-39,41,44 NUM 10:9,35 14:42 23:11 24:8,10,18 32:21 DEU 1:42 6:19 12:10 20:1,3-4,14 21:10 23:9,14 25:19 28:7,25,31,48,53,55,68 30:7 32:31,41 33:7,29 JOS 7:8,12-13 10:13,19,25 21:44 22:8 23:1 JDG 2:14,18 3:28 5:31 8:34 11:36 SA1 2:1 4:3 12:10-11 14:24,30,47 18:25 20:15-16 25:22,26,29 29:8 30:26 SA2 3:18 5:20 7:1,9,11 12:14 18:19,32 19:6,9 22:1,4,38,41,49 24:13 KI1 3:11 8:48 KI2 17:39 21:14 CH1 12:17 14:11 17:8,10 21:12 22:9 CH2 1:11 6:28,34,36 20:27,29 25:20 NEH 4:15 5:9 6:1,16 9:27-28 EST 8:13 9:1,5,16,22 PSA 3:7 5:8 6:7,10 7:6 8:2 9:3 10:5 17:9 18:3,37,40,48 21:8 23:5 25:2,19 27:2,6,11-12 31:11,15 35:19 37:20 38:19 41:2,5 42:10 44:5,7 45:5 54:5,7 56:2,9 59:1,10 60:12 66:3 68:1,21,23 69:4,18 71:10 72:9 74:4,23 78:53,66 80:6 81:14 83:2 89:10,42,51 92:9,11 97:3 102:8 105:24 106:11,42 108:13 110:1-2 112:8 119:98,139,157 127:5 132:18 136:24 138:7 139:20,22 143:9,12 PRO 16:7 ISA 1:24 9:11 26:11 42:13 59:18 62:8 66:6,14 JER 12:7 15:9,14 17:4 19:7,9 20:4-5 21:7 34:20-21 44:30 48:5 49:37 LAM 1:2,5,21 2:16 3:46,52 EZE 39:23,27 DAN 4:19 AMO 9:4 MIC 4:10 5:9 7:6 NAH 1:2,8 3:13 ZEC 10:5 MAT 5:44 22:44 MAR 12:36 LUK 1:71,74 6:27,35 19:27,43 20:43 ROM 5:10 11:28 CO1 15:25 PHP 3:18 COL 1:21 HEB 1:13 10:13 REV 11:5,12
enemy | EXO 15:6,9 23:22 LEV 26:25 NUM 10:9 35:23 DEU 28:57 32:27,42 33:27 JDG 16:23-24 SA1 2:32 18:29 19:17 24:4,19 26:8 28:16 SA2 4:8 22:18 KI1 8:33,37,44,46 21:20 CH2 6:24 25:8 26:13 EZR 8:22,31 EST 3:10 7:4,6 8:1 9:10,24 PSA 7:4-5 8:2 9:6 13:2,4 18:17 31:8 41:11 42:9 43:2 44:10,16 55:3,12 61:3 64:1 74:3,10,18 78:42 89:22 106:10 107:2 143:3 PRO 24:17 25:21 27:6 ISA 59:19 63:10 JER 6:25 15:11 18:17 30:14 31:16 44:30 LAM 1:5,7,9,16 2:3-5,7,17,22 4:12 EZE 36:2 HOS 8:3 MIC 2:8 7:8,10 NAH 3:11 ZEP 3:15 MAT 5:43 13:25,28,39 LUK 10:19 ACT 13:10 ROM 12:20 CO1 15:26 GAL 4:16 TH2 3:15 JAM 4:4
enemy's | EXO 23:4 PSA 78:61
Enflaming | ISA 57:5
engaged | JER 30:21
Engannim | JOS 15:34 19:21 21:29
Engedi | JOS 15:62 SA1 23:29 24:1 CH2 20:2 SOL 1:14 EZE 47:10
engines | CH2 26:15 EZE 26:9
engrafted | JAM 1:21
engrave | EXO 28:11 ZEC 3:9
engraven | CO2 3:7
engraver | EXO 28:11 35:35 38:23
engravings | EXO 28:11,21,36 39:14,30
Enhaddah | JOS 19:21
Enhakkore | JDG 15:19
Enhazor | JOS 19:37
enjoin | PMN 1:8
enjoined | EST 9:31 HEB 9:20
enjoy | LEV 26:34,43 NUM 36:8 DEU 28:41 JOS 1:15 ECC 2:1,24 3:13 5:18 ISA 65:22 ACT 24:2 TI1 6:17 HEB 11:25
enjoyed | CH2 36:21
enlarge | GEN 9:27 EXO 34:24 DEU 12:20 19:8 CH1 4:10 PSA 119:32 AMO 1:13 MIC 1:16 MAT 23:5
Enlarge | ISA 54:2
enlarged | SA1 2:1 SA2 22:37 PSA 4:1 18:36 25:17 ISA 5:14 57:8 60:5 CO2 6:11,13 10:15
enlargement | EST 4:14
enlargeth | DEU 33:20 HAB 2:5
enlarging | EZE 41:7
enlighten | PSA 18:28
enlightened | SA1 14:27,29 PSA 97:4 EPH 1:18 HEB 6:4
enlightening | PSA 19:8
Enmishpat | GEN 14:7
enmity | GEN 3:15 NUM 35:21-22 LUK 23:12 ROM 8:7 EPH 2:15-16 JAM 4:4
Enoch | GEN 4:17-18 5:18-19,21-24 LUK 3:37 HEB 11:5 JUD 1:14
Enos | GEN 4:26 5:6-7,9-11 LUK 3:38
Enosh | CH1 1:1
enough | GEN 24:25 33:9,11 34:21 45:28 EXO 2:19 9:28 36:5 DEU 1:6 2:3 JOS 17:16 SA2 24:16 KI1 19:4 CH1 21:15 CH2 31:10 PRO 27:27 28:19 30:15-16 ISA 56:11 JER 49:9 HOS 4:10 OBA 1:5 NAH 2:12 HAG 1:6 MAL 3:10 MAT 10:25 25:9 MAR 14:41 LUK 15:17 22:38 ACT 27:38
enquire | GEN 24:57 25:22 EXO 18:15 DEU 12:30 13:14 17:9 JDG 4:20 SA1 9:9 22:15 28:7 KI1 22:7-8 KI2 1:2-3,6,16 3:11 8:8 16:15 22:13,18 CH1 10:13 18:10 21:30 CH2 18:6-7 32:31 34:21,26 EZR 7:14 PSA 27:4 ECC 7:10 ISA 21:12 JER 37:7 EZE 14:7 20:1,3 MAT 10:11 LUK 22:23 JOH 16:19 ACT 9:11 19:39 23:15,20 CO2 8:23
Enquire | SA1 17:56 KI1 22:5 CH2 18:4 JER 21:2
enquired | DEU 17:4 JDG 6:29 8:14 20:27 SA1 10:22 22:10,13 23:2,4 28:6 30:8 SA2 2:1 5:19,23 11:3 16:23 21:1 CH1 10:14 13:3 14:10,14 PSA 78:34 EZE 14:3 20:3,31 36:37 DAN 1:20 ZEP 1:6 MAT 2:7,16 JOH 4:52 CO2 8:23 PE1 1:10
enquiry | PRO 20:25 ACT 10:17
enrich | SA1 17:25 EZE 27:33
enriched | CO1 1:5 CO2 9:11
enrichest | PSA 65:9
Enrimmon | NEH 11:29
Enrogel | JOS 15:7 18:16 SA2 17:17 KI1 1:9
ensample | PHP 3:17 TH2 3:9 PE2 2:6
ensamples | CO1 10:11 TH1 1:7 PE1 5:3
Enshemesh | JOS 15:7 18:17
ensign | NUM 2:2 ISA 5:26 11:10,12 18:3 30:17 31:9 ZEC 9:16
ensigns | PSA 74:4
ensue | PE1 3:11
entangle | MAT 22:15
entangled | EXO 14:3 GAL 5:1 PE2 2:20
entangleth | TI2 2:4
Entappuah | JOS 17:7
enter | GEN 12:11 EXO 40:35 NUM 4:3,23 5:24,27 20:24 DEU 23:1-3,8 29:12 JOS 10:19 JDG 18:9 SA2 22:7 KI1 14:12 22:30 KI2 7:4 11:5 19:23 CH2 7:2 23:19 30:8 NEH 2:8 EST 4:2 PSA 37:15 45:15 95:11 118:20 143:2 PRO 18:6 23:10 ISA 3:14 26:2,20 37:24 57:2 59:14 JER 7:2 8:14 14:18 17:20,25 21:13 22:2,4 41:17 42:15,18 LAM 1:10 3:13 EZE 7:22 13:9 20:38 26:10 37:5 42:14 44:2-3,9,16-17,21 46:2,8 DAN 11:7,17,24,40-41 HOS 11:9 JOE 2:9 AMO 5:5 JON 3:4 ZEC 5:4 MAT 5:20 6:6 7:21 10:5,11 12:29,45 18:3,8-9 19:17,23-24 25:21,23 26:41 MAR 1:45 3:27 5:12 6:10 9:25,43,45,47 10:15,23-25 13:15 14:38 LUK 7:6 8:16,32 9:4 10:5,8,10 11:26 13:24 18:17,24-25 21:21 22:40,46 24:26 JOH 3:4-5 10:9 ACT 14:22 20:29 HEB 3:11,18-19 4:3,5-6,11 10:19 REV 15:8 21:27 22:14
Enter | PSA 100:4 PRO 4:14 ISA 2:10 JER 16:5 MAT 7:13
entered | GEN 7:13 19:3,23 31:33 43:30 EXO 33:9 JOS 2:3 8:19 10:20 JDG 6:5 9:46 SA2 10:14 KI2 7:8 9:31 CH1 19:15 CH2 12:11 15:12 27:2 32:1 NEH 2:15 10:29 JER 2:7 9:21 34:10 37:16 LAM 1:10 4:12 EZE 2:2 3:24 16:8 36:20 41:6 44:2 OBA 1:11,13 HAB 3:16 MAT 8:5,23 9:1 12:4 24:38 MAR 1:21,29 2:1 3:1 4:1 5:13 6:56 7:17,24 8:10 11:2,11 LUK 1:40 4:38 5:3 6:6 7:1,44 8:30,33 9:34,52 10:38 11:52 17:12,27 19:1 22:3,10 24:3 JOH 4:38 6:17,22 13:27 18:1,33 21:3 ACT 3:2,8 5:21 9:17 10:24 11:8,12 16:40 18:7,19 19:30 21:8,26 23:16 25:23 28:8 ROM 5:12,20 CO1 2:9 HEB 4:6,10 6:20 9:12,24 JAM 5:4 JO2 1:7 REV 11:11
entereth | NUM 4:30,35,39,43 CH2 31:16 PRO 2:10 17:10 EZE 21:14 42:12 46:9 MAT 15:17 MAR 5:40 7:18-19 LUK 22:10 JOH 10:1-2 HEB 6:19 9:25
entering | EXO 35:15 JOS 8:29 13:5 20:4 JDG 3:3 9:35,40,44 18:16-17 SA1 23:7 SA2 10:8 11:23 KI1 6:31 8:65 19:13 KI2 7:3 10:8 14:25 23:8,11 CH1 5:9 13:5 CH2 7:8 18:9 23:4,13,15 26:8 33:14 ISA 23:1 JER 1:15 17:27 EZE 44:5 AMO 6:14 MAT 23:13 MAR 4:19 7:15 8:13 16:5 LUK 11:52 19:30 ACT 8:3 27:2 TH1 1:9 HEB 4:1
entertain | HEB 13:2
entertained | HEB 13:2
entice | EXO 22:16 DEU 13:6 CH2 18:19-21 PRO 1:10
Entice | JDG 14:15 16:5
enticed | JER 20:10 JAM 1:14
enticeth | PRO 16:29
enticing | CO1 2:4 COL 2:4
entire | JAM 1:4
entrance | NUM 34:8 JDG 1:24-25 KI1 18:46 22:10 CH1 4:39 CH2 12:10 PSA 119:130 EZE 40:15 TH1 2:1 PE2 1:11
entrances | MIC 5:6
entreat | JER 15:11 ACT 7:6
entreated | GEN 12:16 EXO 5:22 DEU 26:6 MAT 22:6 LUK 18:32 20:11 ACT 7:19 27:3 TH1 2:2
entries | EZE 40:38
entry | KI2 16:18 CH1 9:19 CH2 4:22 PRO 8:3 JER 19:2 26:10 36:10 38:14 43:9 EZE 8:5 27:3 40:11,40 42:9 46:19
envied | GEN 26:14 30:1 37:11 PSA 106:16 ECC 4:4 EZE 31:9
envies | PE1 2:1
Enviest | NUM 11:29
envieth | CO1 13:4
envious | PSA 37:1 73:3 PRO 24:1,19
environ | JOS 7:9
envy | PRO 14:30 23:17 27:4 ECC 9:6 ISA 11:13 26:11 EZE 35:11 MAT 27:18 MAR 15:10 ACT 7:9 13:45 17:5 ROM 1:29 PHP 1:15 TI1 6:4 TIT 3:3 JAM 4:5
Envy | PRO 3:31
envying | ROM 13:13 CO1 3:3 GAL 5:26 JAM 3:14,16
envyings | CO2 12:20
Envyings | GAL 5:21
Epaenetus | ROM 16:5
Epaphras | COL 1:7 4:12 PMN 1:23
Epaphroditus | PHP 2:25 4:18
EPH | 6:24
ephah | EXO 16:36 LEV 5:11 6:20 19:36 NUM 5:15 28:5 JDG 6:19 RUT 2:17 SA1 1:24 17:17 ISA 5:10 EZE 45:10-11,13,24 46:5,7,11,14 AMO 8:5 ZEC 5:6-10
Ephah | GEN 25:4 CH1 1:33 2:46-47 ISA 60:6
Ephai | JER 40:8
Epher | GEN 25:4 CH1 1:33 4:17 5:24
Ephesdammim | SA1 17:1
Ephesian | ACT 21:29
Ephesians | ACT 19:28,34-35
Ephesus | ACT 18:19,21,24 19:1,17,26,35 20:16-17 CO1 15:32 16:8 EPH 1:1 TI1 1:3 TI2 1:18 4:12 REV 1:11 2:1
Ephlal | CH1 2:37
ephod | EXO 25:7 28:4,6,8,12,15,25-28,31 29:5 35:9,27 39:2,5,7-8,18-22 LEV 8:7 JDG 8:27 17:5 18:14,17-18,20 SA1 2:18,28 14:3 21:9 22:18 23:6,9 30:7 SA2 6:14 CH1 15:27 HOS 3:4
Ephod | NUM 34:23
Ephphatha | MAR 7:34
Ephraim | GEN 41:52 46:20 48:1,5,13,17,20 NUM 1:10,32-33 2:18,24 7:48 10:22 13:8 26:28,35,37 34:24 DEU 33:17 34:2 JOS 14:4 16:4-5,8-9 17:8-9,15,17 19:50 20:7 21:5,20-21 24:30,33 JDG 1:29 2:9 3:27 4:5 5:14 7:24 8:1-2 10:1,9 12:1,4,15 17:1,8 18:2,13 19:1,16,18 SA1 1:1 9:4 14:22 SA2 2:9 13:23 18:6 20:21 KI1 4:8 12:25 KI2 5:22 14:13 CH1 6:66-67 7:20,22 9:3 12:30 27:10,14,20 CH2 13:4,19 15:8-9 17:2 19:4 25:7,10,23 28:7,12 30:1,10,18 31:1 34:6,9 NEH 8:16 12:39 PSA 60:7 78:9,67 80:2 108:8 ISA 7:2,5,8-9,17 9:9,21 11:13 17:3 28:1,3 JER 4:15 7:15 31:6,9,18,20 50:19 EZE 37:16,19 48:5-6 HOS 4:17 5:3,5,9,11-14 6:4,10 7:1,8,11 8:9,11 9:3,8,11,13,16 10:6,11 11:3,8-9,12 12:1,8,14 13:1,12 14:8 OBA 1:19 ZEC 9:10,13 10:7 JOH 11:54
Ephraim's | GEN 48:14,17 50:23 JOS 17:10
Ephraimite | JDG 12:5
Ephraimites | JOS 16:10 JDG 12:4-6
Ephratah | RUT 4:11 CH1 2:50 4:4 PSA 132:6 MIC 5:2
Ephrath | GEN 35:16,19 48:7 CH1 2:19
Ephrathite | SA1 1:1 17:12 KI1 11:26
Ephrathites | RUT 1:2
Ephron | GEN 23:8,10,13-14,16-17 25:9 49:29-30 50:13 JOS 15:9
Epicureans | ACT 17:18
epistle | ACT 15:30 23:33 ROM 16:22 CO1 5:9 CO2 3:2-3 7:8 COL 4:16 TH1 5:27 TH2 2:15 3:14,17 PE2 3:1
epistles | CO2 3:1 PE2 3:16
equal | PSA 17:2 55:13 PRO 26:7 ISA 40:25 46:5 LAM 2:13 EZE 18:25,29 33:17,20 MAT 20:12 LUK 20:36 JOH 5:18 PHP 2:6 COL 4:1 REV 21:16
equality | CO2 8:14
equally | EXO 36:22
equals | GAL 1:14
equity | PSA 98:9 99:4 PRO 1:3 2:9 17:26 ECC 2:21 ISA 11:4 59:14 MIC 3:9 MAL 2:6
Er | GEN 38:3,6-7 46:12 NUM 26:19 CH1 2:3 4:21 LUK 3:28
Eran | NUM 26:36
Eranites | NUM 26:36
Erastus | ACT 19:22 ROM 16:23 TI2 4:20
ere | EXO 1:19 NUM 11:33 14:11 SA1 3:3 SA2 2:26 KI2 6:32 JER 47:6 HOS 8:5 JOH 4:49
Erech | GEN 10:10
erected | GEN 33:20
Eri | GEN 46:16 NUM 26:16
Erites | NUM 26:16
err | CH2 33:9 PSA 95:10 119:21,118 PRO 14:22 19:27 ISA 3:12 9:16 19:14 28:7 30:28 35:8 63:17 JER 23:13,32 HOS 4:12 AMO 2:4 MIC 3:5 MAT 22:29 MAR 12:24,27 HEB 3:10 JAM 1:16 5:19
errand | GEN 24:33 JDG 3:19 KI2 9:5
erred | LEV 5:18 NUM 15:22 SA1 26:21 PSA 119:110 ISA 28:7 29:24 TI1 6:10,21 TI2 2:18
erreth | PRO 10:17 EZE 45:20
error | SA2 6:7 ECC 5:6 10:5 ISA 32:6 DAN 6:4 MAT 27:64 ROM 1:27 JAM 5:20 PE2 2:18 3:17 JO1 4:6 JUD 1:11
errors | PSA 19:12 JER 10:15 51:18 HEB 9:7
Esaias | MAT 3:3 4:14 8:17 12:17 13:14 15:7 MAR 7:6 LUK 3:4 4:17 JOH 1:23 12:38-39,41 ACT 8:28,30 28:25 ROM 9:27,29 10:16,20 15:12
Esarhaddon | KI2 19:37 EZR 4:2 ISA 37:38
Esau | GEN 25:25,27-30,32,34 26:34 27:1,5-6,11,15,19,21-22,24,30,32,34,37-38,41-42 28:6,8-9 32:3-4,6,8,11,13,17-19 33:1,4,9,15-16 35:1,29 36:1-2,4-6,8-10,14-15,19,40,43 DEU 2:4-5,8,12,22,29 JOS 24:4 CH1 1:34-35 JER 49:8,10 OBA 1:6,8-9,18-19,21 MAL 1:2-3 ROM 9:13 HEB 11:20 12:16
Esau's | GEN 25:26 27:23 28:5 36:10,12-14,17-18
Escape | GEN 19:17
escape | GEN 19:17,19-20,22 32:8 JOS 8:22 SA1 27:1 SA2 15:14 20:6 KI1 18:40 KI2 9:15 10:24 19:31 EZR 9:8 EST 4:13 PSA 55:8 56:7 71:2 141:10 PRO 19:5 ECC 7:26 ISA 20:6 37:32 66:19 JER 11:11 25:35 32:4 34:3 38:18,23 42:17 44:14,28 46:6 48:8 50:28-29 EZE 6:8-9 7:16 17:15,18 DAN 11:41-42 JOE 2:3 OBA 1:14 MAT 23:33 LUK 21:36 ACT 27:42 ROM 2:3 CO1 10:13 TH1 5:3 HEB 2:3 12:25
escaped | GEN 14:13 EXO 10:5 NUM 21:29 DEU 23:15 JDG 3:26,29 12:5 21:17 SA1 14:41 19:10,12,17-18 22:1,20 23:13 30:17 SA2 1:3 4:6 KI1 20:20 KI2 19:30,37 CH1 4:43 CH2 16:7 20:24 30:6 36:20 EZR 9:15 NEH 1:2 PSA 124:7 ISA 4:2 10:20 37:31,38 45:20 JER 41:15 51:50 LAM 2:22 EZE 24:27 33:21-22 JOH 10:39 ACT 27:44 28:1,4 CO2 11:33 HEB 11:34 12:25 PE2 1:4 2:18,20
escapeth | KI1 19:17 ISA 15:9 JER 48:19 EZE 24:26 AMO 9:1
escaping | EZR 9:14
eschew | PE1 3:11
Esek | GEN 26:20
Eshbaal | CH1 8:33 9:39
Eshban | GEN 36:26 CH1 1:41
Eshcol | GEN 14:13,24 NUM 13:23-24 32:9 DEU 1:24
Eshean | JOS 15:52
Eshek | CH1 8:39
Eshkalonites | JOS 13:3
Eshtaol | JOS 15:33 19:41 JDG 13:25 16:31 18:2,8,11
Eshtaulites | CH1 2:53
Eshtemoa | JOS 21:14 SA1 30:28 CH1 4:17,19 6:57
Eshtemoh | JOS 15:50
Eshton | CH1 4:11-12
Esli | LUK 3:25
Especially | ACT 26:3
especially | PSA 31:11 GAL 6:10 TI1 5:17 TI2 4:13
espied | GEN 42:27 EZE 20:6
espousals | SOL 3:11 JER 2:2
espoused | SA2 3:14 MAT 1:18 LUK 1:27 2:5 CO2 11:2
espy | JOS 14:7 JER 48:19
Esrom | MAT 1:3 LUK 3:33
EST | 10:3
establish | GEN 6:18 9:9,11 17:7,19,21 LEV 26:9 NUM 30:13 DEU 8:18 28:9 29:13 SA1 1:23 SA2 7:12,25 KI1 9:5 15:4 CH1 17:11 22:10 28:7 CH2 9:8 PSA 7:9 48:8 87:5 89:2,4 90:17 99:4 PRO 15:25 ISA 9:7 49:8 62:7 JER 33:2 EZE 16:60,62 DAN 6:7-8 11:14 AMO 5:15 ROM 3:31 10:3 TH1 3:2 HEB 10:9
established | GEN 9:17 41:32 EXO 6:4 15:17 LEV 25:30 DEU 19:15 32:6 SA1 3:20 13:13 20:31 24:20 SA2 5:12 7:16,26 KI1 2:12,24,45-46 CH1 17:14,23-24 CH2 1:9 12:1 20:20 25:3 30:5 PSA 24:2 40:2 78:5,69 89:21,37 93:2 96:10 102:28 112:8 119:90 140:11 PRO 3:19 4:26 8:28 12:3,19 15:22 16:3,12 20:18 24:3 25:5 29:14 30:4 ISA 2:2 7:9 16:5 45:18 54:14 JER 10:12 30:20 51:15 DAN 4:36 MIC 4:1 HAB 1:12 ZEC 5:11 MAT 18:16 ACT 16:5 ROM 1:11 CO2 13:1 HEB 8:6 13:9 PE2 1:12
establisheth | NUM 30:14 PRO 29:4 DAN 6:15
establishment | CH2 32:1
estate | CH1 17:17 EST 1:19 PSA 136:23 ECC 1:16 3:18 EZE 16:55 DAN 11:7,20-21,38 LUK 1:48 ACT 22:5 ROM 12:16 COL 4:8 JUD 1:6
estates | EZE 36:11 MAR 6:21
esteem | PSA 119:128 ISA 53:4 PHP 2:3 TH1 5:13
esteemed | DEU 32:15 SA1 2:30 18:23 PRO 17:28 ISA 29:16-17 53:3 LAM 4:2 LUK 16:15 CO1 6:4
esteemeth | ROM 14:5,14
Esteeming | HEB 11:26
Esther | EST 2:7-8,10-11,15-17,20,22 4:5,8-10,13,15,17 5:1-7,12 6:14 7:1-3,5-8 8:1-4,7 9:12-13,25,29,31-32
Esther's | EST 2:18 4:4,12
estimate | LEV 27:14
estimation | LEV 5:15,18 6:6 27:2-8,13,15-19,23,27 NUM 18:16
estimations | LEV 27:25
estranged | PSA 58:3 78:30 JER 19:4 EZE 14:5
Etam | JDG 15:8,11 CH1 4:3,32 CH2 11:6
eternal | DEU 33:27 ISA 60:15 MAT 19:16 25:46 MAR 3:29 10:17,30 LUK 10:25 18:18 JOH 3:15 4:36 5:39 6:54,68 10:28 12:25 17:2-3 ACT 13:48 ROM 1:20 2:7 5:21 6:23 CO2 4:17-18 5:1 EPH 3:11 TI1 1:17 6:12,19 TI2 2:10 TIT 1:2 3:7 HEB 5:9 6:2 9:12,14-15 PE1 5:10 JO1 1:2 2:25 3:15 5:11,13,20 JUD 1:7,21
eternity | ISA 57:15
Etham | EXO 13:20 NUM 33:6-8
Ethan | KI1 4:31 CH1 2:6,8 6:42,44 15:17,19
Ethanim | KI1 8:2
Ethbaal | KI1 16:31
Ether | JOS 15:42 19:7
Ethiopia | GEN 2:13 KI2 19:9 EST 1:1 8:9 PSA 68:31 87:4 ISA 18:1 20:3,5 37:9 43:3 45:14 EZE 29:10 30:4-5 38:5 NAH 3:9 ZEP 3:10 ACT 8:27
Ethiopian | NUM 12:1 CH2 14:9 JER 13:23 38:7,10,12 39:16
Ethiopians | CH2 12:3 14:12-13 16:8 21:16 ISA 20:4 JER 46:9 EZE 30:9 DAN 11:43 AMO 9:7 ZEP 2:12 ACT 8:27
Ethnan | CH1 4:7
Ethni | CH1 6:41
Eubulus | TI2 4:21
Eunice | TI2 1:5
eunuch | ISA 56:3 JER 52:25 ACT 8:27,34,36,38-39
eunuchs | KI2 9:32 20:18 ISA 39:7 56:4 JER 29:2 34:19 38:7 41:16 DAN 1:3,7-11,18 MAT 19:12
Euodias | PHP 4:2
Euphrates | GEN 2:14 15:18 DEU 1:7 11:24 JOS 1:4 SA2 8:3 KI2 23:29 24:7 CH1 5:9 18:3 CH2 35:20 JER 13:4-7 46:2,6,10 51:63 REV 9:14 16:12
Euroclydon | ACT 27:14
Eutychus | ACT 20:9
evangelist | ACT 21:8 TI2 4:5
evangelists | EPH 4:11
Eve | GEN 3:20 4:1 CO2 11:3 TI1 2:13
Even | GEN 10:9 49:25 LEV 4:12 11:22 14:31 23:16 NUM 1:46 4:40,44,48 14:37 15:23 16:5 31:47 32:4 36:10 DEU 12:22 29:24 JOS 11:17 KI1 1:30 15:28 20:14 CH1 16:16 20:3 28:15 29:4 CH2 2:9 8:13 34:11 EZR 1:8 NEH 4:3 PSA 136:22 139:10 PRO 14:13 17:28 20:11 ISA 40:30 43:7 49:25 56:5,7 JER 4:12 9:22 19:11 28:6,11 39:14 40:12 43:6 LAM 4:3 EZE 4:13 HOS 12:5 MIC 2:8 ZEC 6:13 MAL 3:7 MAT 7:17 11:26 12:45 18:14 20:28 23:28 LUK 1:2 10:11 17:30 JOH 8:25 14:17 ROM 3:22 4:6 9:17,24 11:5,31 CO1 1:6 4:11 9:14 10:33 14:12 GAL 3:6 4:3 EPH 2:5 PHP 1:7 COL 1:26 TH2 2:9 TI1 3:11 JAM 2:17 3:5 PE1 3:6 JUD 1:7 REV 1:7 16:7 22:20
even | GEN 6:17 9:3 10:19,21 13:3,10 14:23 19:1,4,9 20:5 21:10 23:7,10 24:11 26:28 27:34,38 34:29 35:14 37:18 42:28 44:18 46:18,34 47:2,21 49:22 EXO 3:1 4:16,22-23 9:18 10:12,21 11:5 12:15,18-19,38,41 14:23 16:6,12-13 18:14 23:31 25:9,19 27:5 28:1,8,17,42 29:27-28,39,41 30:8,21,23,33,38 32:29 35:35 36:2 37:3,9 38:21,24 39:37,43 LEV 1:2 2:14 3:14 4:17 5:12 6:5,15 7:8,20-21,25,27 8:9 11:11,24-25,27-28,31-32,39-40 13:12,18,30,38 14:9,46 15:5-8,10-11,16-19,21-23,27 16:32 17:5,9-10,13,15 18:9-10,29 19:21 20:6,10 22:6 23:2,4-5,18,32 24:7 26:16,28,34,43 27:3,5-6,18,23-24,32 NUM 1:21,23,25,27,29,31,33,35,37,39,41,43 3:22,38,47 4:3,14,30,35,39,43,47 5:8,26 6:4 7:10 8:8,16 9:3,5,11,13,15,21 11:20 12:8 14:19,34,45 16:5 17:6 18:21,26,29 19:7-8,10,19,21-22 20:1,22,29 21:24,26,30 25:13-14 27:21 28:4,8 31:51 32:33 33:49 34:2,6 DEU 1:44 2:22-23,36 3:16-17 4:5,13,19-20,24,30,48-49 5:3,23 9:9,11,21 10:15 11:12,24 12:5,30-31 13:7 16:3-4,6 17:5,12 18:20 20:14 21:3 22:26 23:2-3,16,18,23 25:18 26:9 28:59,64,67 31:21 32:31,39 33:4 JOS 1:2,4 2:1,24 3:16 5:4,10 6:17,25 7:5,11 8:4,11,13,25,28 9:20,27 10:41 11:4,17 12:2-3,7 13:3,8,24,27,31 14:10-11 15:1,5,13,46 16:5 17:11,17 19:1,28,32,50 21:20 23:4,12 24:2,12,18 JDG 3:1,9 4:13 5:3,5,11,15 6:3,25 7:22 8:14,19,27 9:40 11:13,22,33,36 18:15 19:16 20:1-2,23,26,33 21:2 RUT 2:7,15,17 SA1 3:20 5:6 6:18-19 7:14 8:8,14 14:21-22 17:40,52 18:4,11 19:10 20:4-5,16,25 25:25,27 26:8 27:3,8 28:3,17 30:17,26 SA2 1:2,12 2:5 3:9-10,15 6:5,19 7:6,23 8:2 10:4 11:13,23 14:25 15:12,21 17:11 18:5 19:11,14,32 20:2,21 22:42 23:4 24:2,7,15 KI1 1:26,30,37,48 2:22 4:12,24-25,29,33 6:16 7:7,9-10,42,51 8:4,6,29,39,65 11:26,35 12:27,30,33 13:34 14:14,26 15:13 16:7 18:22,26 19:10,14 20:3,15 21:11,13,19 22:35 KI2 3:24,26 4:3 5:22 7:6-7,13 8:6,9 9:4,6,20 10:3,14,33 11:2,5,7 12:4 14:10,29 15:20 17:16 18:8,10,21 19:15,19,22 20:14 21:15 22:16 24:14,16 25:22-23 CH1 2:23 4:15,39,42 5:8,24,26 6:39 10:13 11:2,8 12:2,40 13:5 14:16 16:19 17:7,24 21:2,12,17 23:24,30 24:31 25:7 26:12,21,31 28:19-21 29:21 CH2 2:3 5:7,13 6:21,33,39 8:10,13 9:26 11:6 13:3,5 17:7-8 18:13,21,34 19:10 20:4 24:14 25:13,19 26:8,19 28:10,27 30:5,10,18,27 31:16 33:14 34:6,24,27,33 EZR 3:3 4:5,11 5:1,16 6:8 7:11,21 8:25-26 9:1 NEH 2:13 3:1,10,21,24,27 4:3,13 5:8,11,13-15 8:13 9:6 12:23,37-39,43 13:26 EST 1:1,4 2:18 3:6,13 4:2 5:3,6 6:10 7:2 PSA 18:6,41 21:4 24:9 26:12 27:2 35:23 39:2 40:3 45:12 47:9 48:14 50:1,7 55:19 57:4 59:12 64:3 65:4 67:6 68:8,17,19,24,26 71:16,22 73:1 74:3,11 76:7 77:1 78:6,54 84:2-3 90:2,11 91:9 105:17,20 106:7,38 107:43 108:1 109:16 113:8 115:16 118:27 119:41,112 121:8 125:2 131:2 133:2-3 137:7 139:11 146:10 148:14 PRO 2:16 3:12 8:16 14:20 16:4,7 17:15 20:12 22:19 23:15 28:9 30:1 ECC 2:12,15 3:19 4:16 7:25 9:1 11:5 12:10 SOL 4:2 ISA 1:6,13 4:3 5:9 7:6,17,23 8:7-8 9:7,9 10:21,23 13:3,5,12 14:9,18 15:4 16:6,8 18:2 19:13,22,24 20:4 22:15,24 23:4 24:15-16 25:5,10,12 26:5-6 27:1 28:22 29:7-8,14 32:7 35:2,4 37:16,20,23 38:11-13 39:3 41:3,12,28 43:11,19,25 44:8,17,28 45:4,12,24 46:4 47:15 48:5-7,11,15,20 49:10,19 51:12,22 55:3 57:6-7,9,11 65:6 66:2 JER 3:25 6:11,13,19 7:11,15,25 8:10 9:15 10:11 11:7,13,23 12:6,12 13:10,13-14,18 15:13 16:5 17:4,10,27 19:12 21:5 22:25 23:12,19,33-34,39 24:2 25:3,13,31,33 29:23 30:7 31:2,19,21 32:9,20,31 33:10,24 34:20 36:2,12 39:3,12 40:7-8 41:1,3,5,10,16 42:1-2,5,8 43:1,7 44:10,12,15 45:4 46:25 48:32,34,44 49:37 50:7,21 51:9,56,60 EZE 1:27 2:3 4:1,14 5:8 6:3 7:14 8:2,6 9:1 10:2,5,12 11:15,17 12:4,7 13:10,13,20 14:10,22 16:19,37,59 17:9,16,19 18:11,18 20:11,13,21,31 21:13,28 22:4,18 23:34 24:2,4,9,18 29:10 30:3 32:6,16,18,31-32 33:18 34:11,20,23,30 35:6,11,15 36:2,10,12 37:19,25 38:4 39:17 40:14 41:17 42:12 43:1,3,8,13-14 44:6-7,10,19 47:10,19 48:3,6,10,28 DAN 1:21 2:43 4:15,23 5:14 6:26 7:11,18,20 8:1,10-11,15 9:5,11,21,25,27 11:1,4,10-11,24,30,35,41 12:1,4 HOS 2:20 5:14 9:16 JOE 1:2,12 2:2,12,14 AMO 2:11 3:11 5:1,20 8:4,12,14 OBA 1:7-8,11,20 JON 2:5 3:5 4:9 MIC 1:9 2:2,10-11 3:4-5 4:7-8,10 7:12 NAH 2:11 3:12 HAB 1:2 3:9,13 ZEP 1:14,18 2:5,9,11 3:8,10,15,20 HAG 2:18 ZEC 3:2 6:10 7:1,5 8:23 9:7,10,12 11:7,10,14 12:6 14:16-17 MAL 1:10-12 2:2-3 3:1,9,15 MAT 5:46-48 6:29 7:12 8:16,27 9:18 12:8 13:12 15:28 18:33 20:8,14 23:8,10,37 24:27,33 25:29 26:20,38 27:57 28:20 MAR 1:27,32 4:25,35-36,41 6:2,47 10:45 11:6,19 12:44 13:22,29,35 14:30,54 15:42 LUK 1:15 2:15 6:33 8:18,25 9:54 10:17,21 12:7,41,57 18:11 19:26,32,37,42,44 20:37 24:24 JOH 1:12 3:13-14 5:21,23,45 6:16,57 8:9,41,43 10:15 11:22,37 12:50 14:31 15:10,26 17:14,16,18,22 20:21 21:25 ACT 2:39 4:10 5:37,39 9:17 10:41 11:5 12:15 15:8,11 20:11 22:17 26:11 27:25 ROM 1:13,20,26,28 4:17 5:7,14,18,21 6:4,19 7:4 8:23,34 9:10,30 10:8 15:3,6 CO1 2:7,11 3:1,5 5:7 7:7-8 11:1,5,12,14 12:2 13:12 14:7 15:22,24 16:1 CO2 1:3,8,13-14,19 3:10,15,18 7:14 10:7,13 11:12 13:9 GAL 2:16 4:14,29 5:12,14 EPH 1:10 2:3,15 4:4,15,32 5:12,23,25,29,33 PHP 1:15 2:8 3:15,18,21 4:16 COL 1:14 3:13 TH1 1:10 2:2,4,7,14,18-19 3:4,12-13 4:3,5,13-14 5:11 TH2 2:16 3:1,10 TI1 6:3 TI2 2:9 TIT 1:12,15 PMN 1:19 HEB 1:9 4:12 5:14 6:20 7:4 11:12,19 JAM 3:9 4:1,14 PE1 1:9 2:8,21 3:4,21 4:10 PE2 1:14 2:1 3:15 JO1 2:6,9,18,25,27 3:3,7 4:3 5:4,6,20 JO3 1:2-3 JUD 1:23 REV 2:13,27 3:4,21 6:13 14:20 17:11 18:6 21:11
evening | GEN 1:5,8,13,19,23,31 8:11 24:11 29:23 30:16 EXO 12:6 16:8 18:13 27:21 LEV 24:3 DEU 23:11 JOS 10:26 JDG 19:9 SA1 14:24 17:16 30:17 KI1 17:6 18:29,36 KI2 16:15 CH1 16:40 CH2 2:4 13:11 31:3 EZR 3:3 9:4-5 EST 2:14 PSA 59:6,14 65:8 90:6 104:23 141:2 PRO 7:9 ECC 11:6 JER 6:4 EZE 33:22 46:2 DAN 8:26 9:21 HAB 1:8 ZEP 2:7 3:3 ZEC 14:7 MAT 14:15,23 16:2 MAR 14:17 LUK 24:29 JOH 20:19 ACT 28:23
Evening | PSA 55:17
evenings | JER 5:6
eveningtide | SA2 11:2 ISA 17:14
event | ECC 2:14 9:2-3
eventide | GEN 24:63 JOS 7:6 8:29 MAR 11:11 ACT 4:3
ever | GEN 3:22 13:15 43:9 44:32 EXO 3:15 12:14,17,24 14:13 15:18 19:9 21:6 27:21 28:43 29:28 30:21 31:17 32:13 LEV 6:13,18,22 7:34,36 10:9,15 16:29,31 17:7 23:14,21,31,41 24:3 25:23,30,46 NUM 10:8 15:15 18:8,11,19,23 19:10 22:30 24:20,24 DEU 4:33,40 5:29 12:28 13:16 15:17 18:5 19:9 23:3,6 28:46 29:29 32:40 JOS 4:7,24 8:28 14:9 JDG 11:25 SA1 1:22 2:30,32,35 3:13-14 13:13 20:15,23,42 27:12 28:2 SA2 2:26 3:28 7:13,16,24-26,29 KI1 1:31 2:33,45 5:1 8:13 9:3,5 10:9 11:39 12:7 KI2 5:27 21:7 CH1 15:2 16:34,36,41 17:12,14,22-24,27 22:10 23:13,25 28:4,7-9 29:10,18 CH2 2:4 5:13 6:2 7:3,6,16 9:8 10:7 13:5 20:7,21 21:7 30:8 33:4,7 EZR 3:11 9:12 NEH 2:3 9:5 13:1 PSA 5:11 9:5,7,18 10:16 12:7 13:1 19:9 21:4,6 22:26 23:6 25:6,15 28:9 29:10 30:12 33:11 37:18,26,28-29 41:12 44:8,23 45:2,6,17 48:8,14 49:8-9,11 51:3 52:5,8-9 61:4,7-8 66:7 68:16 72:17,19 73:26 74:1,10,19 75:9 77:7-8 78:69 79:5,13 81:15 83:17 85:5 89:1-2,4,29,36-37,46 90:2 92:7 93:5 102:12 103:9 104:5,31 105:8 106:1 107:1 110:4 111:3,5,8-10 112:3,6,9 117:2 118:1-4,29 119:44,89,98,111,152,160 125:1-2 131:3 132:14 135:13 136:1-26 138:8 145:1-2,21 146:6,10 148:6 PRO 8:23 12:19 27:24 29:14 ECC 1:4 2:16 3:14 9:6 12:6 SOL 6:12 ISA 9:7 26:4 28:28 30:8 32:14,17 33:20 34:10,17 40:8 47:7 51:6,8 57:16 59:21 60:21 64:9 65:18 JER 3:5,12 7:7 17:4,25 25:5 31:36,40 32:39 33:11 35:6,19 49:33 50:39 51:26,62 LAM 3:31 5:19-20 EZE 37:25 43:7,9 DAN 2:4,20,44 3:9 4:34 5:10 6:6,21,24,26 7:18 12:3,7 HOS 2:19 JOE 2:2 3:20 AMO 1:11 OBA 1:10 JON 2:6 MIC 2:9 4:5,7 7:18 ZEC 1:5 MAL 1:4 MAT 6:13 21:19 24:21 MAR 11:14 15:8 LUK 1:33,55 15:31 JOH 4:29,39 6:51,58 8:35 10:8 12:34 14:16 18:20 ACT 23:15 ROM 1:25 9:5 11:36 16:27 CO2 9:9 GAL 1:5 EPH 5:29 PHP 4:20 TH1 4:17 5:15 TI1 1:17 TI2 4:18 PMN 1:15 HEB 1:8 5:6 6:20 7:17,21,24-25 10:12,14 13:8,21 PE1 1:23,25 4:11 5:11 PE2 2:17 3:18 JO1 2:17 JO2 1:2 JUD 1:13,25 REV 1:6 4:9-10 5:13-14 7:12 10:6 11:15 14:11 15:7 19:3 20:10 22:5
Ever | TI2 3:7
everlasting | GEN 9:16 17:7-8,13,19 21:33 48:4 49:26 EXO 40:15 LEV 16:34 24:8 NUM 25:13 DEU 33:27 SA2 23:5 CH1 16:17 PSA 24:7,9 41:13 90:2 93:2 100:5 103:17 105:10 106:48 112:6 119:142,144 139:24 145:13 PRO 8:23 10:25 ISA 9:6 24:5 26:4 33:14 35:10 40:28 45:17 51:11 54:8 55:3,13 56:5 60:19-20 61:7-8 63:12,16 JER 10:10 20:11 23:40 31:3 32:40 EZE 16:60 37:26 DAN 4:3,34 7:14,27 9:24 12:2 MIC 5:2 HAB 1:12 3:6 MAT 18:8 19:29 25:41,46 LUK 16:9 18:30 JOH 3:16,36 4:14 5:24 6:27,40,47 12:50 ACT 13:46 ROM 6:22 16:26 GAL 6:8 TH2 1:9 2:16 TI1 1:16 6:16 HEB 13:20 PE2 1:11 JUD 1:6 REV 14:6
evermore | DEU 28:29 SA2 22:51 KI2 17:37 CH1 17:14 PSA 16:11 18:50 37:27 77:8 86:12 89:28,52 92:8 105:4 106:31 113:2 115:18 121:8 132:12 133:3 EZE 37:26,28 JOH 6:34 CO2 11:31 TH1 5:16 HEB 7:28 REV 1:18
every | GEN 1:21,25-26,28-31 2:5,9,16,19-20 3:1,14,24 4:14,22 6:5,17,19-20 7:2,4,8,14,21,23 8:1,17,19-21 9:2,5,10,12,15-16 10:5 13:10 16:12 17:12,23 19:4 20:13 27:29 30:33,35 32:16 34:15,22-24 41:48 42:25,35 43:21 44:1,11,13 45:1 46:34 47:20 49:28 EXO 1:1,22 3:22 7:12 9:19,22,25 10:5,12,15 11:2 12:3-4,16,44 13:12-13 14:7 16:4,16,18,21,29 18:22,26 25:2 26:2 27:18 28:21 29:36 30:7,12-13 31:14 32:27,29 33:7-8,10 34:19 35:10,21-24,29 36:1-4,8,30 38:26 39:14 LEV 2:13 6:12,18,23 7:10 11:21,26,33-35,41,46 15:4,12,17,20 17:15 19:3,8,10 20:9 23:37 25:10,13 27:28 NUM 1:2,4,20,22,52 2:17,34 3:15 4:19,30,35,39,43,47,49 5:2,9-10 7:5 8:16-17 11:10 13:2 15:12 16:3,17-18,27 17:2,6,9 18:9-11,13,29,31 19:15 21:8 23:2,4,14,30 25:5 26:54 28:10,14,21 29:14 30:4,9,11,13 31:4-6,17,50,53 32:18,27,29 33:54 34:18 35:8,15 36:7-9 DEU 1:16,22,41 2:34 3:6,20 4:4 8:3 12:2,8,13,31 13:16 14:6,14,19 15:1 19:3 20:13 21:5 23:9 24:16 26:11 28:61 30:9 31:10 33:3 JOS 3:12 4:2,4-5 6:5,20 11:14 21:42 24:28 JDG 2:6 5:30 7:5,7-8,16,18,21-22 8:24-25,34 9:49,55 16:5 17:6 20:16,48 21:11,21,24-25 SA1 2:36 3:11,18 4:10 8:22 10:25 12:11 13:2,20 14:20,34,47 15:9 20:15 22:2,7 23:14 25:10,13 26:23 27:3 30:6,22 SA2 2:3,16,27 6:19 13:9,29,37 14:26 15:4,30,36 18:17 19:8 20:1-2,12,22 21:20 KI1 1:49 4:25,27-28 5:3-4 7:30,36,38 8:38-39 9:8 10:25 11:15-16 12:24 14:23 19:18 20:20,24 22:17,28,36 KI2 3:19,25 6:2 8:9 9:13 11:8-9,11 12:4-5 14:6,12 16:4 17:10,29 18:31 23:35 25:9,30 CH1 9:27,32 13:1-2 16:3,37,43 22:15,18 23:30 26:13,32 27:1 28:14-17,21 CH2 1:2 2:14 6:29-30 7:21 8:13-14 9:21,24 10:16 11:4,12,23 13:11 14:7 18:16 20:23,27 23:7-8,10 25:4,22 28:4,24-25 29:35 30:17-18 31:1-2,16,19,21 32:22 35:15 EZR 2:1 3:4-5 6:5 8:34 9:4 10:14 NEH 3:28 4:15,17-18,22-23 5:7,13 7:3,6 8:16 10:28,31 11:3,20,23 12:47 13:10,30 EST 1:8,22 2:11-13 3:12,14 4:3 6:13 8:9,11,13,17 9:27-28 PSA 7:11 12:2,8 29:9 31:13 32:6 39:5-6,11 50:10 58:8 62:12 63:11 64:6 65:12 68:30 69:34 71:18,21 73:14 84:7 92:2 104:11 115:8 119:101,104,128,160 128:1 135:18 145:16 150:6 PRO 1:19 2:9 3:18 7:12 14:15 15:3 19:6 20:3,6 21:5 24:12 27:7,24 29:26 ECC 3:1,11,13,17 4:4 8:6,9 10:3,15 12:14 SOL 3:8 4:2 6:6 8:11 ISA 1:23 2:12,15 3:5 4:3,5 7:22-23 9:5,17,20 13:7,14-15 14:18 15:2-3 16:7 19:2,7,14,17 24:10 27:3 30:25,32 31:7 33:2 34:15 36:16 40:4 41:6 43:7 44:23 45:23 47:15 51:13 52:5 53:6 54:17 55:1 56:6,11 57:5 58:6 JER 1:15 2:20 3:6,13 4:29 5:6,8 6:3,13,25 8:6,10 9:4-5,20 10:14 11:8 12:4,15 13:12 15:10 16:12,16 17:10 18:11-12,16 19:8-9 20:7,10 22:7-8 23:17,27,30,35-36 25:5 26:3 29:26 30:6,16 31:25,30,34 32:19 34:9-10,14-17 35:15 36:3,7 37:10 43:6 47:4 48:8,37 49:5,17,29 50:13,16,42 51:6,9,17,29,45,56 52:34 LAM 2:19 3:23 4:1 EZE 1:6,9,11-12,23 6:13 7:16 8:10-12 9:1-2 10:14,19,21-22 11:5 12:14,22-23 13:18 14:7 16:15,24-25,31,33,44 17:23 18:30 19:8 20:7-8,28,39,47 21:7,10 22:6 23:22 24:4 26:16 28:13,23 29:18 32:10 33:20,26,30 34:6,8 36:3 37:21 38:20-21 39:4,17 40:7 41:5,10,18 43:25 44:5,29-30 45:20 46:13-15,18,21 47:9 DAN 3:10,29 6:12,26 11:36 12:1 HOS 4:3 9:1 JOE 2:7-8 AMO 2:8 4:3-4 8:3,8,10 OBA 1:9 JON 1:5,7 3:8 MIC 4:4-5 7:2 HAB 1:10 ZEP 2:11,15 3:5,19 HAG 1:9 2:14,22 ZEC 3:10 5:3 7:9 8:4,10,16 10:1,4 11:6,9 12:4,12,14 13:4 14:13,16,21 MAL 1:11 2:10 MAT 3:10 4:4 7:8,17,21,26 8:33 9:35 12:25,36 13:47,52 16:27 18:16,35 19:3,29 20:9-10 25:15,29 26:22 MAR 1:45 7:14 8:25 9:49 13:34 15:24 16:15,20 LUK 2:3,41 3:5,9 4:4,37,40 5:17 6:30,40,44 8:1,4 9:6,43 10:1 11:4,10 16:5,16,19 18:14 19:15,26,43 JOH 1:9 3:8,20 6:7,40 7:23,53 13:10 15:2 16:32 19:23 21:25 ACT 2:5-6,8,38,43,45 3:23,26 4:35 5:16,42 8:3-4 10:35 11:29 13:27 14:23 15:21,36 16:26 17:27,30 18:4 20:23,31 21:26,28 22:19 26:11 28:2,22 ROM 1:16 2:6,9-10 3:2,4,19 10:4 12:3,5 13:1 14:5,11-12 15:2 CO1 1:2,5,12 3:5,8,10,13 4:5,17 7:2,7,17,20,24 8:7 9:25 10:24 11:3,5,21 12:7,11,18 14:26 15:23,30,38 16:2,16 CO2 2:14 4:2,8 5:10 7:5 8:7 9:8,11 10:5 13:1 GAL 3:10,13 5:3 6:4-5 EPH 1:21 4:7,14,16,25 5:24,33 PHP 1:3-4,18 2:4,9-11 4:6,12,21 COL 1:10,15,23,28 4:6 TH1 1:8 2:11 4:4 5:18 TH2 1:3 2:17 3:6,17 TI1 2:8 4:4 5:10 TI2 2:19,21 4:18 TIT 1:5,16 3:1 PMN 1:6 HEB 2:2,9 3:4 5:1,13 6:11 8:3,11 9:7,19,25 10:3,11 12:1,6 13:21 JAM 1:14,17,19 3:7,16 PE1 1:17 2:13 3:15 4:10 JO1 2:29 3:3 4:1,3,7 5:1 REV 1:7 2:23 5:8-9,13 6:11,14-15 14:6 16:3,20-21 18:2,17 20:13 21:21 22:2,12,18
Every | GEN 8:19 9:3 17:10 EXO 1:22 30:14 35:24 LEV 7:6 11:15 15:4,26 24:8 NUM 2:2 18:14-15 30:13 31:23 DEU 11:24 15:2 16:17 JOS 1:3 JDG 7:5 KI1 22:36 PSA 53:3 56:5 145:2 PRO 13:16 14:1 16:5 20:18 21:2 24:26 30:5 ECC 5:19 ISA 13:15 40:4 JER 10:14 13:12 51:17 EZE 10:21 14:4 MAL 2:17 MAT 7:19 12:25 15:13 LUK 2:23 3:5 11:17 JOH 2:10 6:45 15:2 18:37 CO1 3:13 6:18 11:4 CO2 9:7 JAM 1:17 JO1 4:2
everything | NUM 18:7 JOS 4:10
Evi | NUM 31:8 JOS 13:21
evidence | JER 32:10-12,14,16 HEB 11:1
evidences | JER 32:14,44
evident | GAL 3:11 PHP 1:28 HEB 7:14-15
evidently | ACT 10:3 GAL 3:1
evil | GEN 2:9,17 3:5,22 6:5 8:21 19:19 37:2,20,33 44:4-5,34 47:9 48:16 50:15,17,20 EXO 5:19,22-23 10:10 23:2 32:12,14 33:4 LEV 5:4 26:6 NUM 13:32 14:27,35,37 20:5 32:13 DEU 1:35,39 4:25 7:15 13:5 15:9 17:7,12 19:19-20 21:21 22:14,19,21-22,24 24:7 26:6 28:54,56 29:21 30:15 31:29 JOS 23:15 24:15 JDG 2:11,15 3:7,12 4:1 6:1 9:23,57 10:6 13:1 20:13,34,41 SA1 2:23 6:9 12:19 15:19 16:14-16,23 18:10 19:9 20:7,9,13 24:11,17 25:3,17,21,26,28,39 26:18 29:6 SA2 3:39 12:9,11 13:16 15:14 17:14 19:7,35 24:16 KI1 5:4 9:9 11:6 13:33 14:9-10,22 15:26,34 16:7,19,25,30 17:20 21:20-21,29 22:8,18,23,52 KI2 3:2 6:33 8:12,18,27 13:2,11 14:24 15:9,18,24,28 17:2,13,17 21:2,9,12,15-16,20 22:16,20 23:32,37 24:9,19 CH1 2:3 4:10 7:23 21:15,17 CH2 7:22 12:14 18:7,17,22 20:9 21:6 22:4 29:6 33:2,6,22 34:24,28 36:5,9,12 EZR 9:13 NEH 6:13 9:28 13:7,17-18,27 EST 7:7 8:6 PSA 5:4 7:4 10:15 15:3 21:11 23:4 26:5 34:13-14,16 35:12 36:4 37:8,19,27 38:20 40:14 41:5,8 49:5 50:19 51:4 52:3 54:5 56:5 64:5 78:49 90:15 91:10 97:10 109:5,20 112:7 119:101 121:7 140:1,11 141:4 PRO 1:16,33 2:12,14 3:7,29 4:14,27 5:14 6:24 8:13 11:19 12:12,20-21 13:19 14:16,19,22 15:3,15,28 16:4,6,17,27,30 17:11,13 19:23 20:8,22,30 21:10 22:3 23:6 24:1,8,19-20 27:12 28:10,22 29:6 30:32 31:12 ECC 2:21 4:3 5:1,13-14,16 6:1-2 8:3,5,11-12 9:3,12 10:5 11:2,10 12:1,14 ISA 1:16 3:9 5:20 7:5,15-16 13:11 31:2 32:7 33:15 41:23 45:7 47:11 56:2 57:1 59:7,15 65:12 66:4 JER 1:14 2:3,19 3:5,17 4:4,6,22 5:12 6:1,19 7:24,30 8:3 9:3 10:5 11:8,11,15,17,23 12:14 13:10,23 15:11 16:10,12 17:17-18 18:8,10-12,20 19:3,15 21:10,12 23:2,10,12,17,22 24:3,8 25:5,29,32 26:3,13,19 28:8 29:11,17 32:23,30,32,42 35:15,17 36:3,7,31 38:9 39:16 40:2 41:11 42:6,10,17 44:2,7,11,17,22-23,27,29 45:5 48:2 49:23,37 51:24,60,64 52:2 LAM 3:38 EZE 5:16-17 6:10-11 7:5 14:22 33:11 34:25 36:31 38:10 DAN 9:12-14 JOE 2:13 AMO 3:6 5:13-15 6:3 9:4,10 JON 1:7-8 3:8,10 4:2 MIC 1:12 2:1,3 3:2,11 7:3 NAH 1:11 HAB 1:13 2:9 ZEP 1:12 3:15 ZEC 1:4 7:10 8:17 MAL 1:8 2:17 MAT 5:11,37,39,45 6:13,23,34 7:11,17-18 9:4 12:34-35,39 15:19 20:15 24:48 27:23 MAR 3:4 7:21-23 9:39 15:14 LUK 6:9,22,35,45 7:21 8:2 11:4,13,29,34 16:25 23:22 JOH 3:19-20 5:29 7:7 17:15 18:23 ACT 7:6,19 9:13 14:2 19:9,12-13,15-16 23:5,9 24:20 ROM 1:30 2:9 3:8 7:19,21 9:11 12:9,17,21 13:3-4 14:16,20 16:19 CO1 10:6,30 13:5 15:33 CO2 6:8 13:7 GAL 1:4 EPH 4:31 5:16 6:13 PHP 3:2 COL 3:5 TH1 5:15,22 TH2 3:3 TI1 6:4,10 TI2 2:9 3:13 4:14,18 TIT 1:12 2:8 3:2 HEB 3:12 5:14 10:22 JAM 1:13 2:4 3:8,16 4:11,16 PE1 2:1 3:9-12,16-17 4:4,14 PE2 2:2,10,12 JO1 3:12 JO2 1:11 JO3 1:11 JUD 1:8,10 REV 2:2
Evil | PSA 34:21 PRO 13:21 28:5
evildoer | ISA 9:17 PE1 4:15
evildoers | PSA 37:1,9 94:16 119:115 ISA 1:4 14:20 31:2 JER 20:13 23:14 PE1 2:12,14 3:16
evilfavouredness | DEU 17:1
Evilmerodach | KI2 25:27 JER 52:31
evils | DEU 31:17-18,21 PSA 40:12 JER 2:13 EZE 6:9 20:43 LUK 3:19
ewe | GEN 21:28-30 LEV 14:10 22:28 NUM 6:14 SA2 12:3
ewes | GEN 31:38 32:14 PSA 78:71
exact | DEU 15:2-3 NEH 5:7,10-11 PSA 89:22 ISA 58:3
Exact | LUK 3:13
exacted | KI2 15:20 23:35
exaction | NEH 10:31
exactions | EZE 45:9
exactors | ISA 60:17
exalt | EXO 15:2 SA1 2:10 PSA 34:3 37:34 66:7 92:10 107:32 118:28 140:8 ISA 13:2 14:13 25:1 EZE 21:26 29:15 31:14 DAN 11:14,36 HOS 11:7 OBA 1:4 MAT 23:12 CO2 11:20 PE1 5:6
Exalt | PSA 99:5,9 PRO 4:8
exalted | NUM 24:7 SA1 2:1 SA2 5:12 22:47 KI1 1:5 14:7 16:2 KI2 19:22 CH1 29:11 NEH 9:5 PSA 12:8 13:2 18:46 21:13 46:10 47:9 57:5,11 75:10 89:16-17,19,24 97:9 108:5 112:9 118:16 PRO 11:11 ISA 2:2,11,17 5:16 12:4 30:18 33:5,10 37:23 40:4 49:11 52:13 EZE 17:24 19:11 31:5 HOS 13:1,6 MIC 4:1 MAT 11:23 23:12 LUK 1:52 10:15 14:11 18:14 ACT 2:33 5:31 13:17 CO2 11:7 12:7 PHP 2:9 JAM 1:9
exaltest | EXO 9:17
exalteth | PSA 148:14 PRO 14:29,34 17:19 LUK 14:11 18:14 CO2 10:5 TH2 2:4
examination | ACT 25:26
examine | EZR 10:16 CO1 9:3 11:28
Examine | PSA 26:2 CO2 13:5
examined | LUK 23:14 ACT 4:9 12:19 22:24,29 28:18
examining | ACT 24:8
example | MAT 1:19 JOH 13:15 TI1 4:12 HEB 4:11 8:5 JAM 5:10 PE1 2:21 JUD 1:7
examples | CO1 10:6
exceed | DEU 25:3 MAT 5:20 CO2 3:9
exceeded | SA1 20:41 KI1 10:23
exceedest | CH2 9:6
exceedeth | KI1 10:7
exceeding | GEN 15:1 17:6 27:34 EXO 1:7 19:16 NUM 14:7 SA1 2:3 SA2 8:8 12:2 KI1 4:29 7:47 CH1 20:2 22:5 CH2 11:12 14:14 16:12 32:27 PSA 21:6 43:4 119:96 PRO 30:24 ECC 7:24 JER 48:29 EZE 9:9 16:13 23:15 37:10 47:10 DAN 3:22 7:19 8:9 JON 3:3 4:6 MAT 2:10,16 4:8 5:12 8:28 17:23 26:22,38 MAR 6:26 9:3 14:34 LUK 23:8 ACT 7:20 ROM 7:13 CO2 4:17 7:4 9:14 EPH 1:19 2:7 3:20 TI1 1:14 PE1 4:13 PE2 1:4 JUD 1:24 REV 16:21
exceedingly | GEN 7:19 13:13 16:10 17:2,20 27:33 30:43 47:27 SA1 26:21 SA2 13:15 KI2 10:4 CH1 29:25 CH2 1:1 17:12 26:8 NEH 2:10 EST 4:4 PSA 68:3 106:14 119:167 123:3-4 ISA 24:19 DAN 6:23 7:7 JON 1:10,16 4:1 MAT 19:25 MAR 4:41 15:14 ACT 16:20 26:11 27:18 CO2 7:13 GAL 1:14 TH1 3:10 TH2 1:3 HEB 12:21
excel | GEN 49:4 CH1 15:21 PSA 103:20 ISA 10:10 CO1 14:12
excelled | KI1 4:30
excellency | GEN 49:3 EXO 15:7 DEU 33:26,29 PSA 47:4 62:4 68:34 ECC 7:12 ISA 13:19 35:2 60:15 EZE 24:21 AMO 6:8 8:7 NAH 2:2 CO1 2:1 CO2 4:7 PHP 3:8
excellent | EST 1:4 PSA 8:1,9 16:3 36:7 76:4 141:5 148:13 150:2 PRO 8:6 12:26 17:27 22:20 SOL 5:15 ISA 4:2 12:5 28:29 EZE 16:7 DAN 2:31 4:36 5:12,14 6:3 LUK 1:3 ACT 23:26 ROM 2:18 CO1 12:31 PHP 1:10 HEB 1:4 8:6 11:4 PE2 1:17
Excellent | PRO 17:7
excellest | PRO 31:29
excelleth | ECC 2:13 CO2 3:10
Except | GEN 31:42 44:23 SA2 5:6 PSA 127:1 ISA 1:9 MAT 18:3 JOH 3:3,5 4:48 6:53 12:24 20:25 ACT 15:1 24:21 27:31 ROM 9:29
except | GEN 32:26 42:15 43:3,5,10 44:26 47:26 NUM 16:13 DEU 32:30 JOS 7:12 SA1 25:34 SA2 3:9,13 KI2 4:24 EST 2:14 4:11 PSA 127:1 PRO 4:16 DAN 2:11 3:28 6:5 AMO 3:3 MAT 5:20 12:29 19:9 24:22 26:42 MAR 3:27 7:3-4 13:20 LUK 9:13 13:3,5 JOH 3:2,27 6:44,65 15:4 19:11 ACT 8:1,31 26:29 ROM 7:7 10:15 CO1 7:5 14:5-7,9 15:36 CO2 12:13 13:5 TH2 2:3 TI2 2:5 REV 2:5,22
excepted | CO1 15:27
excess | MAT 23:25 EPH 5:18 PE1 4:3-4
exchange | GEN 47:17 LEV 27:10 EZE 48:14 MAT 16:26 MAR 8:37
exchangers | MAT 25:27
exclude | GAL 4:17
excluded | ROM 3:27
excuse | LUK 14:18 ROM 1:20 CO2 12:19
excused | LUK 14:18-19
excusing | ROM 2:15
execration | JER 42:18 44:12
execute | EXO 12:12 NUM 5:30 8:11 DEU 10:18 KI1 6:12 PSA 119:84 149:7,9 ISA 16:3 JER 7:5 23:5 33:15 EZE 5:8,10,15 11:9 16:41 25:11,17 30:14,19 45:9 HOS 11:9 MIC 5:15 7:9 ZEC 8:16 JOH 5:27 ROM 13:4 JUD 1:15
Execute | JER 21:12 22:3 ZEC 7:9
executed | NUM 33:4 DEU 33:21 SA2 8:15 CH1 6:10 18:14 24:2 CH2 24:24 EZR 7:26 PSA 106:30 ECC 8:11 JER 23:20 EZE 11:12 18:8,17 20:24 23:10 28:22,26 39:21 LUK 1:8
executedst | SA1 28:18
executest | PSA 99:4
executeth | PSA 9:16 103:6 146:7 ISA 46:11 JER 5:1 JOE 2:11
executing | KI2 10:30 CH2 11:14 22:8
execution | EST 9:1
executioner | MAR 6:27
exempted | KI1 15:22
exercise | PSA 131:1 JER 9:24 MAT 20:25 MAR 10:42 LUK 22:25 ACT 24:16 TI1 4:7-8
exercised | ECC 1:13 3:10 EZE 22:29 HEB 5:14 12:11 PE2 2:14
exerciseth | REV 13:12
exhort | ACT 2:40 27:22 CO2 9:5 TH1 4:1 5:14 TH2 3:12 TI1 2:1 6:2 TI2 4:2 TIT 1:9 2:6,15 HEB 3:13 PE1 5:1 JUD 1:3
Exhort | TIT 2:9
exhortation | LUK 3:18 ACT 13:15 20:2 ROM 12:8 CO1 14:3 CO2 8:17 TH1 2:3 TI1 4:13 HEB 12:5 13:22
exhorted | ACT 11:23 15:32 TH1 2:11
exhorteth | ROM 12:8
exhorting | ACT 14:22 18:27 HEB 10:25 PE1 5:12
exile | SA2 15:19 ISA 51:14
EXO | 40:38
exorcists | ACT 19:13
expectation | PSA 9:18 62:5 PRO 10:28 11:7,23 23:18 24:14 ISA 20:5-6 ZEC 9:5 LUK 3:15 ACT 12:11 ROM 8:19 PHP 1:20
expected | JER 29:11
expecting | ACT 3:5 HEB 10:13
expedient | JOH 11:50 16:7 18:14 CO1 6:12 10:23 CO2 8:10 12:1
expel | JOS 23:5 JDG 11:7
expelled | JOS 13:13 JDG 1:20 SA2 14:14 ACT 13:50
expenses | EZR 6:4,8
experience | GEN 30:27 ECC 1:16 ROM 5:4
experiment | CO2 9:13
expert | CH1 12:33,35-36 SOL 3:8 JER 50:9 ACT 26:3
expired | SA1 18:26 SA2 11:1 CH1 17:11 20:1 CH2 36:10 EST 1:5 EZE 43:27 ACT 7:30 REV 20:7
exploits | DAN 11:28,32
expound | JDG 14:14
expounded | JDG 14:19 MAR 4:34 LUK 24:27 ACT 11:4 18:26 28:23
express | HEB 1:3
expressed | NUM 1:17 CH1 12:31 16:41 CH2 28:15 31:19 EZR 8:20
expressly | SA1 20:21 EZE 1:3 TI1 4:1
extend | PSA 109:12 ISA 66:12
extended | EZR 7:28 9:9
extendeth | PSA 16:2
extinct | ISA 43:17
extol | PSA 30:1 68:4 145:1 DAN 4:37
extolled | PSA 66:17 ISA 52:13
extortion | EZE 22:12 MAT 23:25
extortioner | PSA 109:11 ISA 16:4 CO1 5:11
extortioners | LUK 18:11 CO1 5:10 6:10
extreme | DEU 28:22
Eye | EXO 21:24 CO1 2:9
eye | EXO 21:24,26 LEV 21:20 24:20 DEU 7:16 13:8 15:9 19:13,21 25:12 28:54,56 32:10 34:7 SA1 24:10 SA2 22:25 EZR 5:5 PSA 6:7 17:8 31:9 32:8 33:18 35:19,21 54:7 88:9 92:11 94:9 PRO 7:2 10:10 20:12 22:9 23:6 28:22 30:17 ECC 1:8 4:8 ISA 52:8 64:4 JER 13:17 LAM 1:16 2:4,18 3:48-49,51 EZE 5:11 7:4,9 8:18 9:5,10 16:5 20:17 MIC 4:11 ZEC 2:8 11:17 MAT 5:29,38 6:22-23 7:3-5 18:9 19:24 20:15 MAR 7:22 9:47 10:25 LUK 6:41-42 11:34 18:25 CO1 12:16-17,21 15:52 REV 1:7
eye's | EXO 21:26
eyebrows | LEV 14:9
eyed | GEN 29:17 SA1 18:9
eyelids | PSA 11:4 132:4 PRO 4:25 6:4,25 30:13 JER 9:18
eyes | GEN 3:5-7 6:8 13:10,14 16:4-5 18:2 19:8 20:16 21:19 22:4,13 24:63-64 27:1 30:27,41 31:10,12,40 33:1,5 34:11 37:25 39:7 41:37 42:24 43:29 44:21 45:12 46:4 47:19 48:10 49:12 50:4 EXO 5:21 8:26 13:9,16 14:10 24:17 LEV 4:13 20:4 26:16 NUM 5:13 10:31 11:6 15:39 16:14 20:8,12 22:31 24:2-4,15-16 27:14 33:55 DEU 1:30 3:21,27 4:3,9,19,34 6:8,22 7:19 9:17 10:21 11:7,12,18 12:8 13:18 14:1 16:19 21:7 24:1 28:31-32,34,65,67 29:2-4 34:4 JOS 5:13 23:13 24:7 JDG 16:21,28 17:6 19:17 21:25 RUT 2:9-10 SA1 2:33 3:2 4:15 6:13 11:2 12:3,16 14:27,29 20:3,29 24:10 25:8 26:21,24 27:5 SA2 6:20 12:11 13:34 15:25 18:24 19:27 22:28 24:3 KI1 1:20,48 8:29,52 9:3 10:7 11:33 14:4,8 15:5,11 16:25 20:6 22:43 KI2 4:34-35 6:17,20 7:2,19 10:5,30 19:16,22 22:20 25:7 CH1 13:4 17:17 21:16,23 CH2 6:20,40 7:15-16 9:6 14:2 16:9 20:12 21:6 29:6,8 34:28 EZR 3:12 9:8 NEH 1:6 6:16 EST 1:17 8:5 PSA 10:8 11:4 13:3 15:4 17:2,11 19:8 25:15 26:3 31:22 34:15 36:1-2 38:10 50:21 66:7 69:3,23 73:7 77:4 91:8 101:3,6 115:5 116:8 118:23 119:18,37,82,123,136,148 121:1 123:1-2 131:1 132:4 135:16 139:16 141:8 145:15 146:8 PRO 3:7,21 4:21,25 5:21 6:4,13 10:26 12:15 15:3,30 16:2,30 17:8,24 20:8,13 21:2,10 22:12 23:5,26,29,33 25:7 27:20 28:27 29:13 30:12-13 ECC 2:10,14 5:11 6:9 8:16 11:7,9 SOL 1:15 4:1,9 5:12 6:5 7:4 8:10 ISA 1:15-16 3:8,16 5:15,21 6:5,10 11:3 13:16,18 17:7 29:10,18 30:20 32:3 33:15,17,20 35:5 37:17,23 38:14 40:26 42:7 43:8 44:18 49:5,18 51:6 52:10 59:10 60:4 65:12,16 66:4 JER 3:2 5:3,21 7:11 9:1,18 13:20 14:6,17 16:9,17 20:4 22:17 24:6 29:21 31:16 32:4,19 34:3 39:6-7 42:2 52:2,10-11 LAM 2:11 4:17 5:17 EZE 1:18 6:9 8:5 10:12 12:2,12 18:6,12,15 20:7-8,24 21:6 22:26 23:16,27,40 24:16,21,25 33:25 36:23 37:20 38:16,23 40:4 44:5 DAN 4:34 7:8,20 8:3,5,21 9:18 10:5-6 HOS 13:14 JOE 1:16 AMO 9:4,8 MIC 7:10 HAB 1:13 ZEP 3:20 HAG 2:3 ZEC 1:18 2:1 3:9 4:10 5:1,5,9 6:1 8:6 9:1,8 12:4 14:12 MAL 1:5 MAT 9:29-30 13:15-16 17:8 18:9 20:33-34 21:42 26:43 MAR 8:18,23,25 9:47 12:11 14:40 LUK 2:30 4:20 6:20 10:23 16:23 18:13 19:42 24:16,31 JOH 4:35 6:5 9:6,10-11,14-15,17,21,26,30,32 10:21 11:37,41 12:40 17:1 ACT 3:4 9:8,18,40 11:6 13:9 26:18 28:27 ROM 3:18 11:8,10 GAL 3:1 4:15 EPH 1:18 HEB 4:13 PE1 3:12 PE2 2:14 JO1 1:1 2:11,16 REV 1:14 2:18 3:18 4:6,8 5:6 7:17 19:12 21:4
eyesalve | REV 3:18
eyeservice | EPH 6:6 COL 3:22
eyesight | PSA 18:24
eyewitnesses | LUK 1:2 PE2 1:16
Ezar | CH1 1:38
Ezbai | CH1 11:37
Ezbon | GEN 46:16 CH1 7:7
EZE | 48:35
Ezekias | MAT 1:9-10
Ezekiel | EZE 1:3 24:24
Ezel | SA1 20:19
Ezem | CH1 4:29
Ezer | GEN 36:21,27,30 CH1 1:42 4:4 7:21 12:9 NEH 3:19 12:42
Eziongaber | NUM 33:35-36 DEU 2:8 CH2 20:36
Eziongeber | KI1 9:26 22:48 CH2 8:17
Eznite | SA2 23:8
EZR | 10:44
Ezra | CH1 4:17 EZR 7:1,6,10-12,21,25 10:1-2,5-6,10,16 NEH 8:1-2,4-6,9,13 12:1,13,26,33,36
Ezrahite | KI1 4:31
Ezri | CH1 27:26


English Bible Concordance

Jaakan | DEU 10:6
Jaakobah | CH1 4:36
Jaala | NEH 7:58
Jaalah | EZR 2:56
Jaalam | GEN 36:5,14,18 CH1 1:35
Jaanai | CH1 5:12
Jaareoregim | SA2 21:19
Jaasau | EZR 10:37
Jaasiel | CH1 27:21
Jaazaniah | KI2 25:23 JER 35:3 EZE 8:11 11:1
Jaazer | NUM 21:32 32:35
Jaaziah | CH1 24:26-27
Jaaziel | CH1 15:18
Jabal | GEN 4:20
Jabbok | GEN 32:22 NUM 21:24 DEU 2:37 3:16 JOS 12:2 JDG 11:13,22
Jabesh | SA1 11:1,3,5,9-10 31:12-13 KI2 15:10,13-14 CH1 10:12
Jabeshgilead | JDG 21:8-10,12,14 SA1 11:1,9 31:11 SA2 2:4-5 21:12 CH1 10:11
Jabez | CH1 2:55 4:9-10
Jabin | JOS 11:1 JDG 4:2,17,23-24 PSA 83:9
Jabin's | JDG 4:7
Jabneel | JOS 15:11 19:33
Jabneh | CH2 26:6
Jachan | CH1 5:13
Jachin | GEN 46:10 EXO 6:15 NUM 26:12 KI1 7:21 CH1 9:10 24:17 CH2 3:17 NEH 11:10
Jachinites | NUM 26:12
jacinth | REV 9:17 21:20
Jacob | GEN 25:26-31,33-34 27:6,11,15,17,19,21-22,30,36,41-42,46 28:1,5-7,10,16,18,20 29:1,4,10-13,15,18,20-21,28 30:1,4-5,7,9-10,12,16-17,19,25,31,36-37,40-41 31:1-4,11,17,20,22,24-26,29,31-32,36,43,45-47,51,53-54 32:1-4,6-7,9,20,24,27-30 33:1,10,17-18 34:1,3,5-7,13,25,27,30 35:1-2,4-6,9-10,14-15,20,22,26-27,29 36:6 37:1-2,34 42:1,4,29,36 45:25,27 46:2,5-6,8,15,18,22,25-27 47:7-10,28 48:2-3 49:1-2,7,24,33 50:24 EXO 1:1,5 2:24 3:6,15-16 4:5 6:3,8 19:3 33:1 LEV 26:42 NUM 23:7,10,21,23 24:5,17,19 32:11 DEU 1:8 6:10 9:5,27 29:13 30:20 32:9 33:4,10,28 34:4 JOS 24:4,32 SA1 12:8 SA2 23:1 KI1 18:31 KI2 13:23 17:34 CH1 16:13,17 PSA 14:7 20:1 22:23 24:6 44:4 46:7,11 47:4 53:6 59:13 75:9 76:6 77:15 78:5,21,71 79:7 81:1,4 84:8 85:1 87:2 94:7 99:4 105:6,10,23 114:1,7 132:2,5 135:4 146:5 147:19 ISA 2:3,5-6 8:17 9:8 10:20-21 14:1 17:4 27:6,9 29:22-23 40:27 41:8,14,21 42:24 43:1,22,28 44:1-2,5,21,23 45:4,19 46:3 48:1,12,20 49:5-6,26 58:1,14 59:20 60:16 65:9 JER 2:4 5:20 10:16,25 30:10 31:7,11 33:26 46:27-28 51:19 LAM 1:17 2:2-3 EZE 20:5 28:25 37:25 39:25 HOS 10:11 12:2,12 AMO 3:13 6:8 7:2,5 8:7 9:8 OBA 1:10,17-18 MIC 1:5 2:7,12 3:1,8-9 4:2 5:7-8 7:20 NAH 2:2 MAL 1:2 2:12 3:6 MAT 1:2,15-16 8:11 22:32 MAR 12:26 LUK 1:33 3:34 13:28 20:37 JOH 4:5,12 ACT 3:13 7:8,12,14-15,32,46 ROM 9:13 11:26 HEB 11:9,20-21
Jacob's | GEN 27:22 28:5 30:2,42 31:33 32:18,25,32 34:7,19 35:23 45:26 46:8,19,26 JER 30:7,18 MAL 1:2 JOH 4:6
Jada | CH1 2:28,32
Jadau | EZR 10:43
Jaddua | NEH 10:21 12:11,22
Jadon | NEH 3:7
Jael | JDG 4:17-18,21-22 5:6,24
Jagur | JOS 15:21
JAH | PSA 68:4
Jahath | CH1 4:2 6:20,43 23:10-11 24:22 CH2 34:12
Jahaz | NUM 21:23 DEU 2:32 JDG 11:20 ISA 15:4 JER 48:34
Jahaza | JOS 13:18
Jahazah | JOS 21:36 JER 48:21
Jahaziah | EZR 10:15
Jahaziel | CH1 12:4 16:6 23:19 24:23 CH2 20:14 EZR 8:5
Jahdai | CH1 2:47
Jahdiel | CH1 5:24
Jahdo | CH1 5:14
Jahleel | GEN 46:14 NUM 26:26
Jahleelites | NUM 26:26
Jahmai | CH1 7:2
Jahzah | CH1 6:78
Jahzeel | GEN 46:24 NUM 26:48
Jahzeelites | NUM 26:48
Jahzerah | CH1 9:12
Jahziel | CH1 7:13
jailor | ACT 16:23
Jair | NUM 32:41 DEU 3:14 JOS 13:30 JDG 10:3,5 KI1 4:13 CH1 2:22-23 20:5 EST 2:5
Jairite | SA2 20:26
Jairus | MAR 5:22 LUK 8:41
Jakan | CH1 1:42
Jakeh | PRO 30:1
Jakim | CH1 8:19 24:12
Jalon | CH1 4:17
JAM | 5:20
Jambres | TI2 3:8
James | MAT 4:21 10:2-3 13:55 17:1 27:56 MAR 1:19,29 3:17-18 5:37 6:3 9:2 10:35,41 13:3 14:33 15:40 16:1 LUK 5:10 6:14-16 8:51 9:28,54 24:10 ACT 1:13 12:2,17 15:13 21:18 CO1 15:7 GAL 1:19 2:9,12 JAM 1:1 JUD 1:1
Jamin | GEN 46:10 EXO 6:15 NUM 26:12 CH1 2:27 4:24 NEH 8:7
Jaminites | NUM 26:12
Jamlech | CH1 4:34
jangling | TI1 1:6
Janna | LUK 3:24
Jannes | TI2 3:8
Janoah | KI2 15:29
Janohah | JOS 16:6-7
Janum | JOS 15:53
Japheth | GEN 5:32 6:10 7:13 9:18,23,27 10:1-2,21 CH1 1:4-5
Japhia | JOS 10:3 19:12 SA2 5:15 CH1 3:7 14:6
Japhlet | CH1 7:32-33
Japhleti | JOS 16:3
Japho | JOS 19:46
Jarah | CH1 9:42
Jareb | HOS 5:13 10:6
Jared | GEN 5:15-16,18-20 LUK 3:37
Jaresiah | CH1 8:27
Jarha | CH1 2:34-35
Jarib | CH1 4:24 EZR 8:16 10:18
Jarmuth | JOS 10:3,5,23 12:11 15:35 21:29 NEH 11:29
Jaroah | CH1 5:14
Jashen | SA2 23:32
Jasher | JOS 10:13 SA2 1:18
Jashobeam | CH1 11:11 12:6 27:2
Jashub | NUM 26:24 CH1 7:1 EZR 10:29
Jashubilehem | CH1 4:22
Jashubites | NUM 26:24
Jasiel | CH1 11:47
Jason | ACT 17:5-7,9 ROM 16:21
jasper | EXO 28:20 39:13 EZE 28:13 REV 4:3 21:11,18-19
Jathniel | CH1 26:2
Jattir | JOS 15:48 21:14 SA1 30:27 CH1 6:57
Javan | GEN 10:2,4 CH1 1:5,7 ISA 66:19 EZE 27:13,19
javelin | NUM 25:7 SA1 18:10-11 19:9-10 20:33
jaw | JDG 15:16,19 PRO 30:14
jawbone | JDG 15:15-17
jaws | PSA 22:15 ISA 30:28 EZE 29:4 38:4 HOS 11:4
Jazer | NUM 32:1,3 JOS 13:25 21:39 SA2 24:5 CH1 6:81 26:31 ISA 16:8-9 JER 48:32
Jaziz | CH1 27:31
JDG | 21:25
Je | KI2 8:16
jealous | EXO 20:5 34:14 NUM 5:14,30 DEU 4:24 5:9 6:15 JOS 24:19 KI1 19:10,14 EZE 39:25 JOE 2:18 NAH 1:2 ZEC 1:14 8:2 CO2 11:2
Jealous | EXO 34:14
jealousies | NUM 5:29
jealousy | NUM 5:14-15,18,25,30 25:11 DEU 29:20 32:16,21 KI1 14:22 PSA 78:58 79:5 PRO 6:34 SOL 8:6 ISA 42:13 EZE 8:3,5 16:38,42 23:25 36:5-6 38:19 ZEP 1:18 3:8 ZEC 1:14 8:2 ROM 10:19 11:11 CO1 10:22 CO2 11:2
Jearim | JOS 15:10
Jeaterai | CH1 6:21
Jeberechiah | ISA 8:2
Jebus | JDG 19:10-11 CH1 11:4-5
Jebusi | JOS 18:16,28
Jebusite | GEN 10:16 EXO 33:2 34:11 JOS 9:1 11:3 15:8 SA2 24:16,18 CH1 1:14 21:15,18,28 CH2 3:1 ZEC 9:7
Jebusites | GEN 15:21 EXO 3:8,17 13:5 23:23 NUM 13:29 DEU 7:1 20:17 JOS 3:10 12:8 15:63 24:11 JDG 1:21 3:5 19:11 SA2 5:6,8 KI1 9:20 CH1 11:4,6 CH2 8:7 EZR 9:1 NEH 9:8
Jecamiah | CH1 3:18
Jecholiah | KI2 15:2
Jechonias | MAT 1:11-12
Jecoliah | CH2 26:3
Jeconiah | CH1 3:16-17 EST 2:6 JER 24:1 27:20 28:4 29:2
Jedaiah | CH1 4:37 9:10 24:7 EZR 2:36 NEH 3:10 7:39 11:10 12:6-7,19,21 ZEC 6:10,14
Jediael | CH1 7:6,10-11 11:45 12:20 26:2
Jedidah | KI2 22:1
Jedidiah | SA2 12:25
Jeduthun | CH1 9:16 16:38,41-42 25:1,3,6 CH2 5:12 29:14 35:15 NEH 11:17
Jeezer | NUM 26:30
Jeezerites | NUM 26:30
Jegarsahadutha | GEN 31:47
Jehaleleel | CH1 4:16
Jehalelel | CH2 29:12
Jehdeiah | CH1 24:20 27:30
Jehezekel | CH1 24:16
Jehiah | CH1 15:24
Jehiel | CH1 9:35 11:44 15:18,20 16:5 23:8 27:32 29:8 CH2 21:2 29:14 31:13 35:8 EZR 8:9 10:2,21,26
Jehieli | CH1 26:21-22
Jehizkiah | CH2 28:12
Jehoadah | CH1 8:36
Jehoaddan | KI2 14:2 CH2 25:1
Jehoahaz | KI2 10:35 13:1,4,7-10,22,25 14:1,8,17 23:30-31,34 CH2 21:17 25:17,23,25 36:1-2,4
Jehoash | KI2 11:21 12:1-2,4,6-7,18 13:10,25 14:8-9,11,13,15-17
Jehohanan | CH1 26:3 CH2 17:15 23:1 EZR 10:28 NEH 12:13,42
Jehoiachin | KI2 24:6,8,12,15 25:27 CH2 36:8-9 JER 52:31
Jehoiachin's | EZE 1:2
Jehoiada | SA2 8:18 20:23 23:20,22 KI1 1:8,26,32,36,38,44 2:25,29,34-35,46 4:4 KI2 11:4,9,15,17 12:2,7,9 CH1 11:22,24 12:27 18:17 27:5,34 CH2 22:11 23:1,8-9,11,14,16,18 24:2-3,6,12,14-15,17,20,22,25 NEH 3:6 JER 29:26
Jehoiakim | KI2 23:34-36 24:1,5-6,19 CH1 3:15-16 CH2 36:4-5,8 JER 1:3 22:18,24 24:1 25:1 26:1,21-23 27:1,20 28:4 35:1 36:1,9,28-30,32 37:1 45:1 46:2 52:2 DAN 1:1-2
Jehoiarib | CH1 9:10 24:7
Jehonadab | KI2 10:15,23
Jehonathan | CH1 27:25 CH2 17:8 NEH 12:18
Jehoram | KI1 22:50 KI2 1:17 3:1,6 8:16,25,29 9:24 12:18 CH2 17:8 21:1,3-5,9,16 22:1,5-7,11
Jehoshabeath | CH2 22:11
Jehoshaphat | SA2 8:16 20:24 KI1 4:3,17 15:24 22:2,4-5,7-8,10,18,29-30,32,41-42,44-45,48-51 KI2 1:17 3:1,7,11-12,14 8:16 9:2,14 12:18 CH1 3:10 15:24 18:15 CH2 17:1,3,5,10-12 18:1,3-4,6-7,9,17,28-29,31 19:1-2,4,8 20:1-3,5,15,18,20,25,27,30-31,34-35,37 21:1-2,12 22:9 JOE 3:2,12
Jehosheba | KI2 11:2
Jehoshua | NUM 13:16
Jehoshuah | CH1 7:27
JEHOVAH | EXO 6:3 PSA 83:18 ISA 12:2 26:4
Jehovahjireh | GEN 22:14
Jehovahnissi | EXO 17:15
Jehovahshalom | JDG 6:24
Jehozabad | KI2 12:21 CH1 26:4 CH2 17:18 24:26
Jehozadak | CH1 6:14-15
Jehu | KI1 16:1,7,12 19:16-17 KI2 9:2,5,11,13-22,24-25,27,30-31 10:1,5,11,13,18-21,23-25,28-31,34-36 12:1 13:1 14:8 15:12 CH1 2:38 4:35 12:3 CH2 19:2 20:34 22:7-9 25:17 HOS 1:4
Jehubbah | CH1 7:34
Jehucal | JER 37:3
Jehud | JOS 19:45
Jehudi | JER 36:14,21,23
Jehudijah | CH1 4:18
Jehush | CH1 8:39
Jeiel | CH1 5:7 15:18,21 16:5 CH2 20:14 26:11 29:13 35:9 EZR 8:13 10:43
Jekabzeel | NEH 11:25
Jekameam | CH1 23:19 24:23
Jekamiah | CH1 2:41
Jekuthiel | CH1 4:18
Jemuel | GEN 46:10 EXO 6:15
jeoparded | JDG 5:18
jeopardy | SA2 23:17 CH1 11:19 12:19 LUK 8:23 CO1 15:30
Jephthae | HEB 11:32
Jephthah | JDG 11:1-3,5-15,28-30,32,34,40 12:1-2,4,7 SA1 12:11
Jephunneh | NUM 13:6 14:6,30,38 26:65 32:12 34:19 DEU 1:36 JOS 14:6,13-14 15:13 21:12 CH1 4:15 6:56 7:38
JER | 52:34
Jerah | GEN 10:26 CH1 1:20
Jerahmeel | CH1 2:9,25-27,33,42 24:29 JER 36:26
Jerahmeelites | SA1 27:10 30:29
Jered | CH1 1:2 4:18
Jeremai | EZR 10:33
Jeremiah | KI2 23:31 24:18 CH1 5:24 12:4,10,13 CH2 35:25 36:12,21-22 EZR 1:1 NEH 10:2 12:1,12,34 JER 1:1,11 7:1 11:1 14:1 18:1,18 19:14 20:1-3 21:1,3 24:3 25:1-2,13 26:7-9,12,20,24 27:1 28:5-6,11-12,15 29:1,27,29-30 30:1 32:1-2,6,26 33:1,19,23 34:1,6,8,12 35:1,3,12,18 36:1,4-5,8,10,19,26-27,32 37:2-4,6,12-18,21 38:1,6-7,9-17,19-20,24,27-28 39:11,14-15 40:1-2,6 42:2,4-5,7 43:1-2,6,8 44:1,15,20,24 45:1 46:1,13 47:1 49:34 50:1 51:59-61,64 52:1 DAN 9:2
Jeremiah's | JER 28:10
Jeremias | MAT 16:14
Jeremoth | CH1 8:14 23:23 25:22 EZR 10:26-27
Jeremy | MAT 2:17 27:9
Jeriah | CH1 23:19 24:23
Jeribai | CH1 11:46
Jericho | NUM 22:1 26:3,63 31:12 33:48,50 34:15 35:1 36:13 DEU 32:49 34:1,3 JOS 2:1-3 3:16 4:13,19 5:10,13 6:1-2,25-26 7:2 8:2 9:3 10:1,28,30 12:9 13:32 16:1,7 18:12,21 20:8 24:11 SA2 10:5 KI1 16:34 KI2 2:4-5,15,18 25:5 CH1 6:78 19:5 CH2 28:15 EZR 2:34 NEH 3:2 7:36 JER 39:5 52:8 MAT 20:29 MAR 10:46 LUK 10:30 18:35 19:1 HEB 11:30
Jeriel | CH1 7:2
Jerijah | CH1 26:31
Jerimoth | CH1 7:7-8 12:5 24:30 25:4 27:19 CH2 11:18 31:13
Jerioth | CH1 2:18
Jeroboam | KI1 11:26,28-29,31,40 12:2-3,12,15,20,25-26,32 13:1,4,33-34 14:1-2,5-7,10-11,13-14,16,19-20,30 15:1,6-7,9,25,29-30,34 16:2-3,7,19,26,31 21:22 22:52 KI2 3:3 9:9 10:29,31 13:2,6,11,13 14:16,23-24,27-29 15:1,8-9,18,24,28 17:21-22 23:15 CH1 5:17 CH2 9:29 10:2-3,12,15 11:4,14 12:15 13:1-4,6,8,13,15,19-20 HOS 1:1 AMO 1:1 7:9-11
Jeroboam's | KI1 14:4,17
Jeroham | SA1 1:1 CH1 6:27,34 8:27 9:8,12 12:7 27:22 CH2 23:1 NEH 11:12
Jerubbaal | JDG 6:32 7:1 8:29,35 9:1-2,5,16,19,24,28,57 SA1 12:11
Jerubbesheth | SA2 11:21
Jeruel | CH2 20:16
Jerusalem | JOS 10:1,3,5,23 12:10 15:8,63 18:28 JDG 1:7-8,21 19:10 SA1 17:54 SA2 5:5-6,13-14 8:7 9:13 10:14 11:1,12 12:31 14:23,28 15:8,11,14,29,37 16:3,15 17:20 19:19,25,33-34 20:2-3,7,22 24:8,16 KI1 2:11,36,38,41 3:1,15 8:1 9:15,19 10:2,26-27 11:7,29,36,42 12:18,21,27-28 14:21,25 15:2,4,10 22:42 KI2 8:17,26 9:28 12:1,17-18 14:2,13,19-20 15:2,33 16:2,5 18:2,17,22,35 19:10,21,31 21:1,4,7,12-13,16,19 22:1,14 23:1-2,4-6,9,13,20,23-24,27,30-31,33,36 24:4,8,10,14-15,18,20 25:1,8-10 CH1 3:4-5 6:10,15,32 8:28,32 9:3,34,38 11:4 14:3-4 15:3 18:7 19:15 20:1,3 21:4,15-16 23:25 28:1 29:27 CH2 1:4,13-15 2:7,16 3:1 5:2 6:6 8:6 9:1,25,27,30 10:18 11:1,5,14,16 12:2,4-5,7,9,13 13:2 14:15 15:10 17:13 19:1,4,8 20:5,15,17-18,20,27-28,31 21:5,11,13,20 22:1-2 23:2 24:1,6,9,18,23 25:1,23,27 26:3,9,15 27:1,8 28:1,10,24,27 29:1,8 30:1-3,5,11,13-14,21,26 31:4 32:2,9-10,12,18-19,22-23,25-26,33 33:1,4,7,9,13,15,21 34:1,3,5,7,9,22,29-30,32 35:1,18,24 36:1-5,9-11,14,19,23 EZR 1:2-5,7,11 2:1,68 3:1,8 4:6,8,12,20,23-24 5:1-2,14-17 6:3,5,9,12,18 7:7-9,13-17,19,27 8:29-32 9:9 10:7,9 NEH 1:2-3 2:11-13,17,20 3:8-9,12 4:7-8,22 6:7 7:2-3,6 8:15 11:1-4,6,22 12:27-29,43 13:6-7,15-16,19-20 EST 2:6 PSA 51:18 68:29 79:1,3 102:21 116:19 122:2-3,6 125:2 128:5 135:21 137:5-7 147:2,12 ECC 1:1,12,16 2:7,9 SOL 1:5 2:7 3:5,10 5:8,16 6:4 8:4 ISA 1:1 2:1,3 3:1,8 4:3-4 5:3 7:1 8:14 10:10-12,32 22:10,21 24:23 27:13 28:14 30:19 31:5,9 33:20 36:2,7,20 37:10,22,32 40:2,9 41:27 44:26,28 51:17 52:1-2,9 62:6-7 64:10 65:18-19 66:10,13,20 JER 1:3,15 2:2 3:17 4:3-5,10-11,14,16 5:1 6:1,6,8 7:17,29,34 8:1,5 9:11 11:2,6,9,12-13 13:9,13,27 14:2,16 15:4-5 17:19-21,25-27 18:11 19:3,7,13 22:19 23:14-15 24:1,8 25:2,18 26:18 27:3,18,20-21 29:1-2,4,20,25 32:2,32,44 33:10,13,16 34:1,6-8,19 35:11,13,17 36:9,31 37:5,11-12 38:28 39:1,8 40:1 42:18 44:2,6,9,13,17,21 51:35,50 52:1,3-4,12-14,29 LAM 1:7-8,17 2:10,13,15 4:12 EZE 4:1,7,16 5:5 8:3 9:4,8 11:15 12:10,19 13:16 14:21-22 15:6 16:2-3 17:12 21:2,20,22 22:19 23:4 24:2 26:2 33:21 36:38 DAN 1:1 5:2-3 6:10 9:2,7,12,16,25 JOE 2:32 3:1,6,16-17,20 AMO 1:2 2:5 OBA 1:11,20 MIC 1:1,5,9,12 3:10,12 4:2,8 ZEP 1:4,12 3:14,16 ZEC 1:12,14,16-17,19 2:2,4,12 3:2 7:7 8:3-4,8,15,22 9:9-10 12:2-3,5-11 13:1 14:2,4,8,10-12,14,16-17,21 MAL 2:11 3:4 MAT 2:1,3 3:5 4:25 5:35 15:1 16:21 20:17-18 21:1,10 23:37 MAR 1:5 3:8,22 7:1 10:32-33 11:1,11,15,27 15:41 LUK 2:22,25,38,41-43,45 4:9 5:17 6:17 9:31,51,53 10:30 13:4,22,33-34 17:11 18:31 19:11,28 21:20,24 23:7,28 24:13,18,33,47,49,52 JOH 1:19 2:13,23 4:20-21,45 5:1-2 7:25 10:22 11:18,55 12:12 ACT 1:4,8,12,19 2:5,14 4:6,16 5:16,28 6:7 8:1,14,25-27 9:2,13,21,26,28 10:39 11:2,22,27 12:25 13:13,27,31 15:2,4 16:4 18:21 19:21 20:16,22 21:4,11-13,15,17,31 22:5,17-18 23:11 24:11 25:1,3,7,9,15,20,24 26:4,10,20 28:17 ROM 15:19,25-26,31 CO1 16:3 GAL 1:17-18 2:1 4:25-26 HEB 12:22 REV 3:12 21:2,10
Jerusalem's | KI1 11:13,32 ISA 62:1
Jerusha | KI2 15:33
Jerushah | CH2 27:1
Jesaiah | CH1 3:21 NEH 11:7
Jeshaiah | CH1 25:3,15 26:25 EZR 8:7,19
Jeshanah | CH2 13:19
Jesharelah | CH1 25:14
Jeshebeab | CH1 24:13
Jesher | CH1 2:18
Jeshimon | NUM 21:20 23:28 SA1 23:19,24 26:1,3
Jeshishai | CH1 5:14
Jeshohaiah | CH1 4:36
Jeshua | CH2 31:15 EZR 2:2,6,36,40 3:2,8-9 4:3 5:2 8:33 10:18 NEH 3:19 7:7,11,39,43 8:7,17 9:4-5 10:9 11:26 12:1,7-8,10,24,26
Jeshuah | CH1 24:11
Jeshurun | DEU 32:15 33:5,26
Jesiah | CH1 12:6 23:20
Jesimiel | CH1 4:36
Jesse | RUT 4:17,22 SA1 16:1,3,5,8-11,18-20,22 17:12-13,17,20,58 20:27,30-31 22:7-9,13 25:10 SA2 20:1 23:1 KI1 12:16 CH1 2:12-13 10:14 12:18 29:26 CH2 10:16 11:18 PSA 72:20 ISA 11:1,10 MAT 1:5-6 LUK 3:32 ACT 13:22 ROM 15:12
jesting | EPH 5:4
Jesui | NUM 26:44
Jesuites | NUM 26:44
Jesurun | ISA 44:2
Jesus | MAT 1:1,16,18 2:1 3:13,15-16 4:1,7,10,12,17-18,23 7:28 8:3-5,7,10,13-14,18,20,22,29,34 9:2,4,9-10,12,15,19,22-23,27-28,30,35 10:5 11:1,4,7,25 12:1,15,25 13:1,34,36,51,53,57 14:1,12-14,16,22,25,27,29,31 15:1,16,21,28-30,32,34 16:6,8,13,17,20-21,24 17:1,4,7-9,11,17-20,22,25-26 18:1-2,22 19:1,14,18,21,23,26,28 20:17,22,25,30,32,34 21:1,6,11-12,16,21,24,27,31,42 22:1,18,29,37,41 23:1 24:1-2,4 26:1,4,6,10,17,19,26,31,34,36,49-52,55,57,59,63-64,69,71,75 27:1,11,17,20,22,26-27,46,50,54-55,57-58 28:5,9-10,16,18 MAR 1:1,9,14,17,24-25,41,45 2:5,8,15,17,19 3:7 5:6-7,13,15,19-21,24,27,30,36 6:4,30,34 7:27 8:1,17,27 9:2,4-5,8,23,25,27,39 10:5,14,18,21,23-24,27,29,32,38-39,42,47,49-52 11:6-7,11,14-15,22,29,33 12:17,24,29,34-35,41 13:2,5 14:6,18,22,27,30,48,53,55,60,62,67,72 15:1,5,15,34,37,43 16:6,9 LUK 2:27,43,52 3:21,23 4:1,4,8,12,14,34-35 5:8,10,12,19,22,31 6:3,9,11 7:3-4,6,9,19,22,37,40 8:28,30,35,38-41,45-46,50 9:33,36,41-43,47,50,58,60,62 10:21,29-30,37,39,41 13:2,12,14 14:3 17:13,17 18:16,19,22,24,37-38,40,42 19:1,3,5,9,35 20:8,34 22:47-48,51-52,63 23:8,20,25-26,28,34,42-43,46,52 24:3,15,19,36 JOH 1:17,29,36-38,42-43,45,47-48,50 2:1-4,7,11,13,19,22,24 3:2-3,5,10,22 4:1-2,6-7,10,13,16-17,21,26,34,44,46-48,50,53-54 5:1,6,8,13-17,19 6:1,3,5,10-11,14-15,17,19,22,24,26,29,32,35,42-43,53,61,64,67,70 7:1,6,14,16,21,28,33,37,39,50 8:1,6,9-12,14,19-21,25,28,31,34,39,42,49,54,58-59 9:1,3,11,14,35,37,39,41 10:6-7,23,25,32,34 11:4-5,9,13-14,17,20-21,23,25,30,32-33,35,38-41,44-46,51,54,56 12:1,3,7,9,11-12,14,16,21-23,30,35-36,44 13:1,3,7-8,10,21,23,25-27,29,31,36,38 14:6,9,23 16:19,31 17:1,3 18:1-2,4-5,7-8,11-12,15,19-20,22-23,28,32-34,36-37 19:1,5,9,11,13,16,18,20,23,25-26,28,30,33,38-40,42 20:2,12,14-17,19,21,24,26,29-31 21:1,4-5,7,10,12-15,17,20-23,25 ACT 1:1,11,14,16,21 2:22,32,36,38 3:6,13,20,26 4:2,10,13,18,27,30,33 5:30,40,42 6:14 7:45,55,59 8:12,16,35,37 9:5,17,27,29,34 10:36,38 11:17,20 13:23,33 15:11,26 16:18,31 17:3,7,18 18:5,28 19:4-5,10,13,15,17 20:21,24,35 21:13 22:8 25:19 26:9,15 28:23,31 ROM 1:1,3,6-8 2:16 3:22,24,26 4:24 5:1,11,15,17,21 6:3,11,23 7:25 8:1-2,11,39 10:9 13:14 14:14 15:5-6,8,16-17,30 16:3,18,20,24-25,27 CO1 1:1-4,7-10,30 2:2 3:11 4:15 5:4-5 6:11 8:6 9:1 11:23 12:3 15:31,57 16:22-24 CO2 1:1-3,14,19 4:5-6,10-11,14 5:18 8:9 11:4,31 13:5,14 GAL 1:1,3,12 2:4,16 3:1,14,22,26,28 4:14 5:6 6:14-15,17-18 EPH 1:1-3,5,15,17 2:6-7,10,13,20 3:1,9,11,14,21 4:21 5:20 6:23-24 PHP 1:1-2,6,8,11,19,26 2:5,10-11,19,21 3:3,8,12,14,20 4:7,19,21,23 COL 1:1-4,28 2:6 3:17 4:11 TH1 1:1,3,10 2:14-15,19 3:11,13 4:1-2,14 5:9,18,23,28 TH2 1:1-2,7-8,12 2:1,14,16 3:6,12,18 TI1 1:1-2,12,14-16 2:5 3:13 4:6 5:21 6:3,13-14 TI2 1:1-2,9-10,13 2:1,3,8,10 3:12,15 4:1,22 TIT 1:1,4 2:13 3:6 PMN 1:1,3,5-6,9,23,25 HEB 2:9 3:1 4:8,14 6:20 7:22 10:10,19 12:2,24 13:8,12,20-21 JAM 1:1 2:1 PE1 1:1-3,7,13 2:5 3:21 4:11 5:10,14 PE2 1:1-2,8,11,14,16 2:20 3:18 JO1 1:3,7 2:1,22 3:23 4:2-3,15 5:1,5-6,20 JO2 1:3,7 JUD 1:1,4,17,21 REV 1:1-2,5,9 12:17 14:12 17:6 19:10 20:4 22:16,20-21
JESUS | MAT 1:21,25 27:37 LUK 1:31 2:21 JOH 19:19
Jether | JDG 8:20 KI1 2:5,32 CH1 2:17,32 4:17 7:38
Jetheth | GEN 36:40 CH1 1:51
Jethlah | JOS 19:42
Jethro | EXO 3:1 4:18 18:1-2,5-6,9-10,12
Jetur | GEN 25:15 CH1 1:31 5:19
Jeuel | CH1 9:6
Jeush | GEN 36:5,14,18 CH1 1:35 7:10 23:10-11 CH2 11:19
Jeuz | CH1 8:10
Jew | EST 2:5 3:4 5:13 6:10 8:7 9:29,31 10:3 JER 34:9 ZEC 8:23 JOH 4:9 18:35 ACT 10:28 13:6 18:2,24 19:14,34 21:39 22:3 ROM 1:16 2:9-10,17,28-29 3:1 10:12 CO1 9:20 GAL 2:14 3:28 COL 3:11
Jew's | JOH 7:2
jewel | PRO 11:22 20:15 EZE 16:12
jewels | GEN 24:53 EXO 3:22 11:2 12:35 35:22 NUM 31:50-51 SA1 6:8,15 CH2 20:25 32:27 SOL 1:10 7:1 ISA 3:21 61:10 EZE 16:17,39 23:26 HOS 2:13 MAL 3:17
Jewess | ACT 16:1 24:24
Jewish | TIT 1:14
Jewry | DAN 5:13 LUK 23:5 JOH 7:1
Jews | KI2 16:6 18:26,28 25:25 CH2 32:18 EZR 4:12,23 5:1,5 6:7-8,14 NEH 1:2 2:16 4:1-2,12 5:1,8,17 6:6 13:23-24 EST 3:6,10,13 4:3,7,13-14,16 6:13 8:1,3,5,7-9,11,13,16-17 9:1-3,5-6,10,12-13,15-16,18-20,22-25,27-28,30 10:3 ISA 36:11,13 JER 32:12 38:19 40:11-12,15 41:3 44:1 52:28,30 DAN 3:8,12 MAT 2:2 27:11,29 28:15 MAR 7:3 15:2,9,12,18 LUK 7:3 23:3,37,51 JOH 1:19 2:6,13,18,20 3:1,25 4:9,22 5:1,10,15-16,18 6:4,41,52 7:1,11,13,15,35 8:22,31,48,52,57 9:18,22 10:19,24,31,33 11:8,19,31,33,36,45,54-55 12:9,11 13:33 18:12,14,20,31,33,36,38-39 19:3,7,12,14,20-21,31,38,40,42 20:19 ACT 2:5,10 9:22-23 10:22,39 11:19 12:3,11 13:5,42-43,45,50 14:1-2,4-5,19 16:3,20 17:1,5,10,13,17 18:2,4-5,12,14,19,28 19:10,13,17,33 20:3,19,21 21:11,20-21,27 22:12,30 23:12,20,27,30 24:5,9,18,27 25:2,7-10,15,24 26:2-4,7,21 28:17,19,29 ROM 3:9,29 9:24 CO1 1:22-24 9:20 10:32 12:13 CO2 11:24 GAL 1:13-14 2:13-15 TH1 2:14 REV 2:9 3:9
JEWS | MAT 27:37 MAR 15:26 LUK 23:38 JOH 19:19
Jezaniah | JER 40:8 42:1
Jezebel | KI1 16:31 18:4,13 19:1-2 21:5,7,11,14-15,23,25 KI2 9:7,10,22,30,36-37 REV 2:20
Jezebel's | KI1 18:19
Jezer | GEN 46:24 NUM 26:49 CH1 7:13
Jezerites | NUM 26:49
Jeziah | EZR 10:25
Jeziel | CH1 12:3
Jezliah | CH1 8:18
Jezoar | CH1 4:7
Jezrahiah | NEH 12:42
Jezreel | JOS 15:56 17:16 19:18 JDG 6:33 SA1 25:43 29:1,11 SA2 2:9 4:4 KI1 4:12 18:45-46 21:1,23 KI2 8:29 9:10,15-17,30,36-37 10:1,6-7,11 CH1 4:3 CH2 22:6 HOS 1:4-5,11 2:22
Jezreelite | KI1 21:1,4,6-7,15-16 KI2 9:21,25
Jezreelitess | SA1 27:3 30:5 SA2 2:2 3:2 CH1 3:1
Jibsam | CH1 7:2
Jidlaph | GEN 22:22
Jimna | NUM 26:44
Jimnah | GEN 46:17
Jimnites | NUM 26:44
Jiphtah | JOS 15:43
Jiphthahel | JOS 19:14,27
JO1 | 5:21
JO2 | 1:13
JO3 | 1:14
Joab | SA1 26:6 SA2 2:13-14,18,22,24,26-28,30,32 3:22-24,26-27,29-31 8:16 10:7,9,13-14 11:1,6-7,11,14,16-18,22,25 12:26-27 14:1-3,19-23,29,31-33 17:25 18:2,5,10-12,14,16,20-22,29 19:1,5,13 20:9-11,13,15-17,20-23 23:18,24,37 24:2-4,9 KI1 1:7,19,41 2:5,22,28-31,33 11:15-16,21 CH1 2:16,54 4:14 11:6,8,20,26,39 18:15 19:8,10,14-15 20:1 21:2-6 26:28 27:7,24,34 EZR 2:6 8:9 NEH 7:11
Joab's | SA2 14:30 17:25 18:2,15 20:7-8,10-11
Joah | KI2 18:18,26,37 CH1 6:21 26:4 CH2 29:12 34:8 ISA 36:3,11,22
Joahaz | CH2 34:8
Joanna | LUK 3:27 8:3 24:10
Joash | JDG 6:11,29-31 7:14 8:13,29,32 KI1 22:26 KI2 11:2 12:19-20 13:1,9-10,12-14,25 14:1,3,17,23,27 CH1 3:11 4:22 7:8 12:3 27:28 CH2 18:25 22:11 24:1-2,4,22,24 25:17-18,21,23,25 HOS 1:1 AMO 1:1
Joatham | MAT 1:9
Job | GEN 46:13 EZE 14:14,20 JAM 5:11
Jobab | GEN 10:29 36:33-34 JOS 11:1 CH1 1:23,44-45 8:9,18
Jochebed | EXO 6:20 NUM 26:59
JOE | 3:21
Joed | NEH 11:7
Joel | SA1 8:2 CH1 4:35 5:4,8,12 6:33,36 7:3 11:38 15:7,11,17 23:8 26:22 27:20 CH2 29:12 EZR 10:43 NEH 11:9 JOE 1:1 ACT 2:16
Joelah | CH1 12:7
Joezer | CH1 12:6
Jogbehah | NUM 32:35 JDG 8:11
Jogli | NUM 34:22
JOH | 21:25
Joha | CH1 8:16 11:45
Johanan | KI2 25:23 CH1 3:15,24 6:9-10 12:4,12 CH2 28:12 EZR 8:12 10:6 NEH 6:18 12:22-23 JER 40:8,13,15-16 41:11,13-16 42:1,8 43:2,4-5
John | MAT 3:1,4,13-14 4:12,21 9:14 10:2 11:2,4,7,11-13,18 14:2-4,8,10 16:14 17:1,13 21:25-26,32 MAR 1:4,6,9,14,19,29 2:18 3:17 5:37 6:14,16-18,20,24-25 8:28 9:2,38 10:35,41 11:30,32 13:3 14:33 LUK 1:13,60,63 3:2,15-16,20 5:10,33 6:14 7:18-20,22,24,28-29,33 8:51 9:7,9,19,28,49,54 11:1 16:16 20:4,6 22:8 JOH 1:6,15,19,26,28-29,32,35,40 3:23-24,26-27 4:1 5:33,36 10:40-41 ACT 1:5,13,22 3:1,3-4,11 4:6,13,19 8:14 10:37 11:16 12:2,12,25 13:5,13,24-25 15:37 18:25 19:4 GAL 2:9 REV 1:1,4,9 21:2 22:8
John's | JOH 3:25 ACT 19:3
Joiada | NEH 12:10-11,22 13:28
Joiakim | NEH 12:10,12,26
Joiarib | EZR 8:16 NEH 11:5,10 12:6,19
join | EXO 1:10 CH2 20:35 EZR 9:14 PRO 11:21 16:5 ISA 5:8 9:11 56:6 JER 50:5 EZE 37:17 DAN 11:6 ACT 5:13 8:29 9:26
joined | GEN 14:3,8 29:34 EXO 28:7 NUM 18:2,4 25:3,5 SA1 4:2 KI1 7:32 20:29 CH2 18:1 20:36-37 EZR 4:12 NEH 4:6 EST 9:27 PSA 83:8 106:28 ECC 9:4 ISA 13:15 14:1,20 56:3 EZE 1:9,11 46:22 HOS 4:17 ZEC 2:11 MAT 19:6 MAR 10:9 LUK 15:15 ACT 5:36 18:7 CO1 1:10 6:16-17 EPH 4:16 5:31
joining | CH2 3:12
joinings | CH1 22:3
joint | GEN 32:25 PSA 22:14 PRO 25:19 EPH 4:16
joint-heirs | ROM 8:17
joints | KI1 22:34 CH2 18:33 SOL 7:1 DAN 5:6 COL 2:19 HEB 4:12
Jokdeam | JOS 15:56
Jokim | CH1 4:22
Jokmeam | CH1 6:68
Jokneam | JOS 12:22 19:11 21:34 KI1 4:12
Jokshan | GEN 25:2-3 CH1 1:32
Joktan | GEN 10:25-26,29 CH1 1:19-20,23
Joktheel | JOS 15:38 KI2 14:7
JON | 4:11
Jona | JOH 1:42
Jonadab | SA2 13:3,5,32,35 JER 35:6,8,10,14,16,18-19
Jonah | KI2 14:25 JON 1:1,3,5,7,15,17 2:1,10 3:1,3-4 4:1,5-6,8-9
Jonan | LUK 3:30
Jonas | MAT 12:39-41 16:4 LUK 11:29-30,32 JOH 21:15-17
Jonathan | JDG 18:30 SA1 13:2-3,16,22 14:1,3-4,6,8,12-14,17,21,27,29,39-45,49 18:1,3-4 19:1-2,4,6-7 20:1,3-5,9-13,16-18,25,27-28,30,32-35,37-40,42 23:16,18 31:2 SA2 1:4-5,12,17,22-23,25-26 4:4 9:3,6-7 15:27,36 17:17,20 21:7,12-14,21 23:32 KI1 1:42-43 CH1 2:32-33 8:33-34 9:39-40 10:2 11:34 20:7 27:32 EZR 8:6 10:15 NEH 12:11,14,35 JER 37:15,20 40:8
Jonathan's | SA1 20:38 SA2 9:1 JER 38:26
Joppa | CH2 2:16 EZR 3:7 JON 1:3 ACT 9:36,38,42-43 10:5,8,23,32 11:5,13
Jorah | EZR 2:18
Jorai | CH1 5:13
Joram | SA2 8:10 KI2 8:16,21,23-25,28-29 9:14-17,21-23,29 11:2 CH1 3:11 26:25 CH2 22:5,7 MAT 1:8
Jordan | GEN 13:10-11 32:10 50:10-11 NUM 13:29 22:1 26:3,63 31:12 32:5,19,21,29,32 33:48-51 34:12,15 35:1,10,14 36:13 DEU 1:1,5 2:29 3:8,17,20,25,27 4:21-22,26,41,46-47,49 9:1 11:30-31 12:10 27:2,4,12 30:18 31:2,13 32:47 JOS 1:2,11,14-15 2:7,10 3:1,8,11,13-15,17 4:1,3,5,7-10,16-20,22-23 5:1 7:7 9:1,10 12:1,7 13:8,23,27,32 14:3 15:5 16:1,7 17:5 18:7,12,19-20 19:22,33-34 20:8 22:4,7,10-11,25 23:4 24:8,11 JDG 3:28 5:17 7:24-25 8:4 10:8-9 11:13,22 12:5-6 SA1 13:7 31:7 SA2 2:29 10:17 17:22,24 19:15,17-18,31,36,39,41 20:2 24:5 KI1 2:8 7:46 17:3,5 KI2 2:6-7,13 5:10,14 6:2,4 7:15 10:33 CH1 6:78 12:15,37 19:17 26:30 CH2 4:17 PSA 42:6 114:3,5 ISA 9:1 JER 12:5 49:19 50:44 EZE 47:18 ZEC 11:3 MAT 3:5-6,13 4:15,25 19:1 MAR 1:5,9 3:8 10:1 LUK 3:3 4:1 JOH 1:28 3:26 10:40
Jorim | LUK 3:29
Jorkoam | CH1 2:44
JOS | 24:33
Josabad | CH1 12:4
Josaphat | MAT 1:8
Jose | LUK 3:29
Josedech | HAG 1:1,12,14 2:2,4 ZEC 6:11
Joseph | GEN 30:24-25 33:2,7 35:24 37:2-3,5,13,17,23,28-29,33 39:1-2,4,6-7,10-11,21 40:3-4,6,8-9,12,16,18,22-23 41:14-17,25,39,41,44-46,49-51,54-57 42:6-9,14,18,23,25,36 43:15-17,25-26,30 44:2,4,15 45:1,3-4,9,17,21,26-28 46:4,19-20,27-31 47:1,5,7,11-12,14-17,20,23,26,29 48:1-3,9,11-13,15,17-18,21 49:22,26 50:1-2,4,7-8,14-17,19,22-26 EXO 1:5-6,8 13:19 NUM 1:10,32 13:7,11 26:28,37 27:1 32:33 34:23 36:1,5,12 DEU 27:12 33:13,16 JOS 14:4 16:1,4 17:1-2,14,16-17 18:5,11 24:32 JDG 1:22-23,35 SA2 19:20 KI1 11:28 CH1 2:2 5:1 7:29 25:2,9 EZR 10:42 NEH 12:14 PSA 77:15 78:67 80:1 81:5 105:17 EZE 37:16,19 47:13 48:32 AMO 5:6,15 6:6 OBA 1:18 ZEC 10:6 MAT 1:16,18-20,24 2:13,19 27:57,59 MAR 15:43,45 LUK 1:27 2:4,16,33,43 3:23-24,26,30 23:50 JOH 1:45 4:5 6:42 19:38 ACT 1:23 7:9,13-14,18 HEB 11:21-22 REV 7:8
Joseph's | GEN 37:31 39:5-6,20,22 41:42,45 42:3-4,6 43:17-19,24 44:14 45:16 48:8 50:15,23 CH1 5:2 LUK 4:22 ACT 7:13
Joses | MAT 13:55 27:56 MAR 6:3 15:40,47 ACT 4:36
Joshah | CH1 4:34
Joshaphat | CH1 11:43
Joshaviah | CH1 11:46
Joshbekashah | CH1 25:4,24
Joshua | EXO 17:9-10,13-14 24:13 32:17 33:11 NUM 11:28 14:6,30,38 26:65 27:18,22 32:12,28 34:17 DEU 1:38 3:21,28 31:3,7,14,23 34:9 JOS 1:1,10,12,16 2:1,23-24 3:1,5-7,9-10 4:1,4-5,8-10,14-15,17,20 5:2-4,7,9,13-15 6:2,6,8,10,12,16,22,25-27 7:2-3,6-7,10,16,19-20,22-25 8:1,3,9-10,13,15-16,18,21,23,26-30,35 9:2-3,6,8,15,22,24,27 10:1,4,6-9,12,15,17-18,20-22,24-29,31,33-34,36,38,40-43 11:6-7,9-10,12-13,15-16,18,21,23 12:7 13:1 14:1,6,13 15:13 17:4,14-15,17 18:3,8-10 19:49,51 20:1 21:1 22:1,6-7 23:1-2 24:1-2,19,21-22,24-29,31 JDG 1:1 2:6-8,21,23 SA1 6:14,18 KI1 16:34 KI2 23:8 HAG 1:1,12,14 2:2,4 ZEC 3:1,3,6,8-9 6:11
Josiah | KI1 13:2 KI2 21:24,26 22:1,3 23:16,19,23-24,28-30,34 CH1 3:14-15 CH2 33:25 34:1,33 35:1,7,16,18-20,22-26 36:1 JER 1:2-3 3:6 22:11,18 25:1,3 26:1 27:1 35:1 36:1-2,9 37:1 45:1 46:2 ZEP 1:1 ZEC 6:10
Josias | MAT 1:10-11
Josibiah | CH1 4:35
Josiphiah | EZR 8:10
jot | MAT 5:18
Jotbah | KI2 21:19
Jotbath | DEU 10:7
Jotbathah | NUM 33:33-34
Jotham | JDG 9:5,7,21,57 KI2 15:5,7,30,32,36,38 16:1 CH1 2:47 3:12 5:17 CH2 26:21,23 27:1,6-7,9 ISA 1:1 7:1 HOS 1:1 MIC 1:1
journey | GEN 24:21 29:1 30:36 31:23 33:12 46:1 EXO 3:18 5:3 8:27 13:20 16:1 NUM 9:10,13 10:6,13,33 11:31 33:8,12 DEU 1:2,7,40 2:1,24 10:6,11 JOS 9:11,13 JDG 4:9 SA1 15:18 SA2 11:10 KI1 18:27 19:4,7 KI2 3:9 CH2 1:13 NEH 2:6 PRO 7:19 JON 3:3-4 MAT 10:10 25:15 MAR 6:8 13:34 LUK 2:44 9:3 11:6 15:13 JOH 4:6 ACT 1:12 10:9 22:6 ROM 1:10 15:24 CO1 16:6 TIT 3:13 JO3 1:6
journeyed | GEN 11:2 12:9 13:11 20:1 33:17 35:5,16,21 EXO 12:37 17:1 40:37 NUM 9:17-23 11:35 12:15 20:22 21:4,11 33:22 DEU 10:7 JOS 9:17 JDG 17:8 LUK 10:33 ACT 9:3,7 26:13
journeying | NUM 10:2,29 LUK 13:22
journeyings | NUM 10:28 CO2 11:26
journeys | GEN 13:3 EXO 17:1 40:36,38 NUM 10:6,12 33:1-2
joy | SA1 18:6 KI1 1:40 CH1 12:40 15:16,25 29:9,17 CH2 20:27 30:26 EZR 3:12-13 6:16,22 NEH 8:10 12:43 EST 8:16-17 9:22 PSA 5:11 16:11 21:1 27:6 30:5 32:11 35:27 42:4 43:4 48:2 51:8,12 65:13 67:4 105:43 126:5 132:9,16 137:6 PRO 12:20 14:10 15:21,23 17:21 21:15 23:24 ECC 2:10,26 5:20 9:7 ISA 9:3,17 12:3 16:10 22:13 24:8,11 29:19 32:13-14 35:2,10 51:3,11 52:9 55:12 60:15 61:3,7 65:14,18-19 66:5,10 JER 15:16 31:13 33:9,11 48:27,33 49:25 LAM 2:15 5:15 EZE 24:25 36:5 HOS 9:1 JOE 1:12,16 HAB 3:18 ZEP 3:17 ZEC 8:19 MAT 2:10 13:20,44 25:21,23 28:8 LUK 1:14,44 2:10 6:23 8:13 10:17 15:7,10 24:41,52 JOH 3:29 15:11 16:20-22,24 17:13 ACT 2:28 8:8 13:52 15:3 20:24 ROM 5:11 14:17 15:13,32 CO2 1:24 2:3 7:13 8:2 GAL 5:22 PHP 1:4,25 2:2,17-18 4:1 TH1 1:6 2:19-20 3:9 TI2 1:4 PMN 1:7,20 HEB 12:2 13:17 JAM 1:2 4:9 PE1 1:8 4:13 JO1 1:4 JO2 1:12 JO3 1:4 JUD 1:24
joyed | CO2 7:13
joyful | KI1 8:66 EZR 6:22 EST 5:9 PSA 5:11 35:9 63:5 66:1 81:1 89:15 95:1-2 96:12 98:4,6,8 100:1 113:9 149:2,5 ECC 7:14 ISA 49:13 56:7 61:10 CO2 7:4
joyfully | ECC 9:9 LUK 19:6 HEB 10:34
joyfulness | DEU 28:47 COL 1:11
joying | COL 2:5
joyous | ISA 22:2 23:7 32:13 HEB 12:11
Jozabad | CH1 12:20 CH2 31:13 35:9 EZR 8:33 10:22-23 NEH 8:7 11:16
Jozachar | KI2 12:21
Jozadak | EZR 3:2,8 5:2 10:18 NEH 12:26
Jubal | GEN 4:21
jubile | LEV 25:9-13,15,28,30-31,33,40,50,52,54 27:17-18,21,23-24 NUM 36:4
Jucal | JER 38:1
JUD | 1:25
Juda | MAT 2:6 MAR 6:3 LUK 1:39 3:26,30,33 HEB 7:14 REV 5:5 7:5
Judaea | MAT 2:1,5,22 3:1,5 4:25 19:1 24:16 MAR 1:5 3:7 10:1 13:14 LUK 1:5,65 2:4 3:1 5:17 6:17 7:17 21:21 JOH 3:22 4:3,47,54 7:3 11:7 ACT 1:8 2:9,14 8:1 9:31 10:37 11:1,29 12:19 15:1 21:10 26:20 28:21 ROM 15:31 CO2 1:16 GAL 1:22 TH1 2:14
Judah | GEN 29:35 35:23 37:26 38:1-2,6,8,11-12,15,20,22-24,26 43:3,8 44:14,16,18 46:12,28 49:8-10 EXO 1:2 31:2 35:30 38:22 NUM 1:7,26-27 2:3,9 7:12 10:14 13:6 26:19-20,22 34:19 DEU 27:12 33:7 34:2 JOS 7:1,16-18 11:21 14:6 15:1,12-13,20-21,63 18:5,11,14 19:1,9,34 20:7 21:4,9,11 JDG 1:2-4,8-10,16-19 10:9 15:9-11 17:7 18:12 20:18 RUT 1:7 4:12 SA1 11:8 15:4 17:1,52 18:16 22:5 23:3,23 27:6,10 30:14,16,26 SA2 1:18 2:1,4,7,10-11 3:8,10 5:5 6:2 11:11 12:8 19:11,14-16,40-43 20:2,4-5 21:2 24:1,7,9 KI1 1:9,35 2:32 4:20,25 12:17,20-21,23,27,32 13:1,12,14,21 14:21-22,29 15:1,7,9,17,22-23,25,28,33 16:8,10,15,23,29 19:3 22:2,10,29,41,45,51 KI2 1:17 3:1,7,9,14 8:16,19-20,22-23,25,29 9:16,21,27,29 10:13 12:18-19 13:1,10,12 14:1,9-13,15,17-18,21-23,28 15:1,6,8,13,17,23,27,32,36-37 16:1,19 17:1,13,18-19 18:1,5,13-14,16,22 19:10,30 20:20 21:11-12,16-17,25 22:13,16,18 23:1-2,5,8,11-12,17,22,24,26-28 24:2-3,5,12,20 25:21-22,27 CH1 2:1,3-4,10 4:1,21,27,41 5:2,17 6:15,55,57,65 9:1,3-4 12:16,24 13:6 21:5 27:18 28:4 CH2 2:7 9:11 10:17 11:1,3,5,10,12,14,17,23 12:4-5,12 13:1,13-16,18 14:4-8,12 15:2,8-9,15 16:1,6-7,11 17:2,5-7,9-10,12-14,19 18:3,9,28 19:1,5,11 20:3-5,13,15,17-18,20,22,24,27,31,35 21:3,8,10-13,17 22:1,6,8,10 23:2,8 24:5-6,9,17-18,23 25:5,10,12-13,17-19,21-23,25-26,28 26:1-2 27:4,7 28:6,9-10,17-19,25-26 29:8,21 30:1,6,12,24-25 31:1,6,20 32:1,8-9,12,23,25,32-33 33:9,14,16 34:3,5,9,11,21,24,26,29-30 35:18,21,24,27 36:4,8,10,23 EZR 1:2-3,5,8 2:1 3:9 4:1,4,6 5:1 7:14 9:9 10:7,9,23 NEH 1:2 2:5,7 4:10,16 5:14 6:7,17-18 7:6 11:3-4,9,20,24-25,36 12:8,31-32,34,36,44 13:12,15-17 EST 2:6 PSA 48:11 60:7 68:27 69:35 76:1 78:68 97:8 108:8 114:2 PRO 25:1 ISA 1:1 2:1 3:1,8 5:3,7 7:1,6,17 8:8 9:21 11:12-13 19:17 22:8,21 26:1 36:1,7 37:10,31 38:9 40:9 44:26 48:1 65:9 JER 1:2-3,15,18 2:28 3:7-8,10-11,18 4:3-5,16 5:11,20 7:2,17,30,34 8:1 9:11,26 10:22 11:2,6,9-10,12-13,17 12:14 13:9,11,19 14:2,19 15:4 17:1,19-20,25-26 18:11 19:3-4,7,13 20:4-5 21:7,11 22:1-2,6,11,18,24,30 23:6 24:1,5,8 25:1-3,18 26:1-2,10,18-19 27:1,3,12,18,20-21 28:1,4 29:2-3,22 30:3-4 31:23-24,27,31 32:1,3-4,30,32,35,44 33:4,7,10,13-14,16 34:2,4,6-7,19,21-22 35:1,13,17 36:1-3,6,9,28-32 37:1,7 39:1,4,6,10 40:1,5,11-12,15 42:15,19 43:4-5,9 44:2,6-7,9,11-12,14,17,21,24,26-28,30 45:1 46:2 49:34 50:4,20,33 51:5,59 52:3,10,27,31 LAM 1:3,15 2:2,5 5:11 EZE 4:6 8:1,17 9:9 21:20 25:3,8,12 27:17 37:16,19 48:7-8,22,31 DAN 1:1-2,6 2:25 5:13 6:13 9:7 HOS 1:1,7,11 4:15 5:5,10,12-14 6:4,11 8:14 10:11 11:12 12:2 JOE 3:1,6,8,18-20 AMO 1:1 2:4-5 7:12 OBA 1:12 MIC 1:1,5,9 5:2 NAH 1:15 ZEP 1:1,4 2:7 HAG 1:1,14 2:2,21 ZEC 1:12,19,21 2:12 8:13,15,19 9:7,13 10:3,6 11:14 12:2,4-7 14:5,14,21 MAL 2:11 3:4 HEB 8:8
Judah's | GEN 38:7,12 JER 32:2 38:22
Judas | MAT 1:2-3 10:4 13:55 26:14,25,47 27:3 MAR 3:19 14:10,43 LUK 6:16 22:3,47-48 JOH 6:71 12:4 13:2,26,29 14:22 18:2-3,5 ACT 1:13,16,25 5:37 9:11 15:22,27,32
Jude | JUD 1:1
Judea | EZR 5:8
judge | GEN 15:14 16:5 19:9 31:37,53 49:16 EXO 2:14 5:21 18:13,16,22 LEV 19:15 NUM 35:24 DEU 1:16 16:18 17:9,12 25:1-2 32:36 JDG 2:18-19 11:27 SA1 2:10,25 3:13 8:5-6,20 24:12,15 SA2 15:4 KI1 3:9 7:7 8:32 CH1 16:33 CH2 1:10-11 6:23 19:6 20:12 EZR 7:25 PSA 7:8 9:8 10:18 50:4,6 54:1 58:1 67:4 68:5 72:2,4 75:2,7 82:2,8 94:2 96:10,13 98:9 110:6 135:14 PRO 31:9 ECC 3:17 ISA 1:17,23 2:4 3:2,13 5:3 11:3-4 33:22 51:5 JER 5:28 LAM 3:59 EZE 7:3,8,27 11:10-11 16:38 18:30 20:4 21:30 22:2 23:24,36,45 24:14 33:20 34:17,20,22 44:24 JOE 3:12 AMO 2:3 OBA 1:21 MIC 3:11 4:3 5:1 7:3 ZEC 3:7 MAT 5:25 7:2 LUK 12:14,57-58 18:2,6 19:22 JOH 5:30 7:24,51 8:15-16,26 12:47-48 18:31 ACT 4:19 7:7,27,35 13:46 17:31 18:15 23:3 24:10 ROM 2:16,27 3:6 14:3,10,13 CO1 4:3,5 5:12 6:2-5 10:15 11:31 14:29 CO2 5:14 COL 2:16 TI2 4:1,8 HEB 10:30 13:4 JAM 4:11 5:9 PE1 4:5 REV 6:10 19:11
Judge | GEN 18:25 JDG 11:27 PSA 26:1 35:24 43:1 MAT 7:1 LUK 6:37 JOH 7:24 ACT 10:42 CO1 11:13 HEB 12:23
judged | GEN 30:6 EXO 18:26 JDG 3:10 4:4 10:2-3 12:7-9,11,13-14 15:20 16:31 SA1 4:18 7:6,15-17 KI1 3:28 KI2 23:22 PSA 9:19 37:33 109:7 JER 22:16 EZE 16:38,52 28:23 35:11 36:19 DAN 9:12 MAT 7:1-2 LUK 6:37 7:43 JOH 16:11 ACT 16:15 24:6 25:9-10,20 26:6 ROM 2:12 3:4,7 CO1 2:15 4:3 5:3 6:2 10:29 11:31-32 14:24 HEB 11:11 JAM 2:12 PE1 4:6 REV 11:18 16:5 19:2 20:12-13
Judges | DEU 16:18
judges | EXO 21:6,22 22:8-9 NUM 25:5 DEU 1:16 19:17-18 21:2 25:1 32:31 JOS 8:33 23:2 24:1 JDG 2:16-18 RUT 1:1 SA1 8:1-2 SA2 7:11 KI2 23:22 CH1 17:6,10 23:4 26:29 CH2 1:2 19:5-6 EZR 7:25 10:14 PSA 2:10 141:6 148:11 PRO 8:16 ISA 1:26 40:23 DAN 3:2-3 9:12 HOS 7:7 13:10 ZEP 3:3 MAT 12:27 LUK 11:19 ACT 13:20 JAM 2:4
judgest | PSA 51:4 JER 11:20 ROM 2:1,3 14:4 JAM 4:12
judgeth | PSA 7:11 58:11 82:1 PRO 29:14 JOH 5:22 8:50 12:48 CO1 2:15 4:4 5:13 JAM 4:11 PE1 1:17 2:23 REV 18:8
judging | KI2 15:5 CH2 26:21 PSA 9:4 ISA 16:5 MAT 19:28 LUK 22:30
judgment | GEN 18:19 EXO 12:12 21:31 23:2,6 28:15,29-30 LEV 19:15,35 NUM 27:11,21 35:12,29 DEU 1:17 10:18 16:18-19 17:8-9,11 24:17 25:1 27:19 32:4,41 JOS 20:6 JDG 4:5 5:10 SA1 8:3 SA2 8:15 15:2,6 KI1 3:11,28 7:7 10:9 20:40 KI2 25:6 CH1 18:14 CH2 9:8 19:6,8 20:9 22:8 24:24 EZR 7:26 EST 1:13 PSA 1:5 7:6 9:7-8,16 25:9 33:5 35:23 37:6,28,30 72:2 76:8-9 89:14 94:15 97:2 99:4 101:1 103:6 106:3,30 111:7 119:66,84,121,149 122:5 143:2 146:7 149:9 PRO 1:3 2:8-9 8:20 13:23 16:10 17:23 18:5 19:28 20:8 21:3,7,15 24:23 28:5 29:4,26 31:5 ECC 3:16 5:8 8:5-6 11:9 12:14 ISA 1:17,21,27 3:14 4:4 5:7,16 9:7 10:2 16:3,5 28:6-7 30:18 32:1,16 33:5 34:5 40:14,27 41:1 42:1,3-4 49:4 51:4 53:8 54:17 56:1 59:8-9,11,14-15 61:8 JER 4:2 5:1,4-5 7:5 8:7 9:24 10:24 21:12 22:3,15 23:5 33:15 39:5 48:21,47 49:12 51:9,47,52 52:9 EZE 18:8 23:10,24 34:16 39:21 44:24 45:9 DAN 4:37 7:10,22,26 HOS 2:19 5:1,11 10:4 12:6 AMO 5:7,15,24 6:12 MIC 3:1,8-9 7:9 HAB 1:4,7,12 ZEP 2:3 3:5 ZEC 7:9 8:16 MAL 2:17 3:5 MAT 5:21-22 7:2 10:15 11:22,24 12:18,20,36,41-42 23:23 27:19 MAR 6:11 LUK 10:14 11:31-32,42 JOH 5:22,27,30 7:24 8:16 9:39 12:31 16:8,11 18:28,33 19:9,13 ACT 8:33 18:12,16-17 23:35 24:25 25:6,10,15,17 ROM 1:32 2:2-3,5 5:16,18 14:10 CO1 1:10 4:3 7:25,40 CO2 5:10 GAL 5:10 PHP 1:9 TH2 1:5 TI1 5:24 HEB 6:2 9:27 10:27 JAM 2:6,13 PE1 4:17 PE2 2:3-4,9 3:7 JO1 4:17 JUD 1:6,15 REV 14:7 17:1 18:10 20:4
Judgment | ISA 28:17
judgments | EXO 6:6 7:4 21:1 24:3 LEV 18:4-5,26 19:37 20:22 25:18 26:15,43,46 NUM 33:4 35:24 36:13 DEU 4:1,5,8,14,45 5:1,31 6:1,20 7:11-12 8:11 11:1,32 12:1 26:16-17 30:16 33:10,21 SA2 22:23 KI1 2:3 6:12 8:58 9:4 11:33 CH1 16:12,14 22:13 28:7 CH2 7:17 19:10 EZR 7:10 NEH 1:7 9:13,29 10:29 PSA 10:5 18:22 19:9 36:6 48:11 72:1 89:30 97:8 105:5,7 119:7,13,20,30,39,43,52,62,75,102,106,108,120,137,156,160,164,175 147:19-20 ISA 26:8-9 JER 1:16 12:1 EZE 5:6-8,10,15 11:9,12 14:21 16:41 18:9,17 20:11,13,16,18-19,21,24-25 23:24 25:11 28:22,26 30:14,19 36:27 37:24 44:24 DAN 9:5 HOS 6:5 ZEP 3:15 MAL 4:4 ROM 11:33 CO1 6:4 REV 15:4 16:7 19:2
Judgments | PRO 19:29
Judith | GEN 26:34
juice | SOL 8:2
Julia | ROM 16:15
Julius | ACT 27:1,3
jumping | NAH 3:2
Junia | ROM 16:7
juniper | KI1 19:4-5 PSA 120:4
Jupiter | ACT 14:12-13 19:35
jurisdiction | LUK 23:7
Jushabhesed | CH1 3:20
just | GEN 6:9 LEV 19:36 DEU 16:18,20 25:15 32:4 SA2 23:3 NEH 9:33 PSA 7:9 37:12 PRO 3:33 4:18 9:9 10:6-7,20,31 11:1,9 12:13,21 13:22 16:11 17:15,26 18:17 20:7 21:15 24:16 29:10,27 ECC 7:15,20 8:14 ISA 26:7 29:21 45:21 LAM 4:13 EZE 18:5,9 45:10 HOS 14:9 AMO 5:12 HAB 2:4 ZEP 3:5 ZEC 9:9 MAT 1:19 5:45 13:49 27:19,24 MAR 6:20 LUK 1:17 2:25 14:14 15:7 20:20 23:50 JOH 5:30 ACT 10:22 24:15 ROM 1:17 2:13 3:8,26 7:12 GAL 3:11 PHP 4:8 COL 4:1 TIT 1:8 HEB 2:2 10:38 12:23 JAM 5:6 PE1 3:18 PE2 2:7 JO1 1:9 REV 15:3
Just | LEV 19:36 ACT 3:14 7:52 22:14
justice | GEN 18:19 DEU 33:21 SA2 8:15 15:4 KI1 10:9 CH1 18:14 CH2 9:8 PSA 82:3 119:121 PRO 1:3 8:15 21:3 ECC 5:8 ISA 9:7 56:1 58:2 59:4,9,14 JER 22:15 23:5 31:23 50:7 EZE 45:9
Justice | PSA 89:14
justification | ROM 4:25 5:16,18
justified | PSA 51:4 143:2 ISA 43:9,26 45:25 JER 3:11 EZE 16:51-52 MAT 11:19 12:37 LUK 7:29,35 18:14 ACT 13:39 ROM 2:13 3:4,20,24,28 4:2 5:1,9 8:30 CO1 4:4 6:11 GAL 2:16-17 3:11,24 5:4 TI1 3:16 TIT 3:7 JAM 2:21,24-25
justifier | ROM 3:26
justifieth | PRO 17:15 ISA 50:8 ROM 4:5 8:33
justify | EXO 23:7 DEU 25:1 ISA 5:23 53:11 LUK 10:29 16:15 ROM 3:30 GAL 3:8
justifying | KI1 8:32 CH2 6:23
justle | NAH 2:4
justly | MIC 6:8 LUK 23:41 TH1 2:10
Justus | ACT 1:23 18:7 COL 4:11
Juttah | JOS 15:55 21:16


English Bible Concordance

Paarai | SA2 23:35
paces | SA2 6:13
pacified | EST 7:10 EZE 16:63
pacifieth | PRO 21:14 ECC 10:4
pacify | PRO 16:14
Padan | GEN 48:7
Padanaram | GEN 25:20 28:2,5-7 31:18 33:18 35:9,26 46:15
paddle | DEU 23:13
Padon | EZR 2:44 NEH 7:47
Pagiel | NUM 1:13 2:27 7:72,77 10:26
Pahathmoab | EZR 2:6 8:4 10:30 NEH 3:11 7:11 10:14
Pai | CH1 1:50
paid | EZR 4:20 JON 1:3 MAT 5:26 LUK 12:59
pain | PSA 25:18 48:6 ISA 13:8 21:3 26:17-18 66:7 JER 6:24 12:13 15:18 22:23 30:23 51:8 EZE 30:4,9,16 MIC 4:10 NAH 2:10 ROM 8:22 REV 16:10 21:4
pained | PSA 55:4 ISA 23:5 JER 4:19 JOE 2:6 REV 12:2
painful | PSA 73:16
painfulness | CO2 11:27
pains | SA1 4:19 PSA 116:3 ACT 2:24 REV 16:11
painted | KI2 9:30 JER 22:14
paintedst | EZE 23:40
painting | JER 4:30
pair | AMO 2:6 8:6 LUK 2:24 REV 6:5
palace | KI1 16:18 21:1 KI2 15:25 20:18 CH1 29:1,19 CH2 9:11 EZR 4:14 6:2 NEH 1:1 2:8 7:2 EST 1:2,5 2:3,5,8 3:15 7:7-8 8:14 9:6,11-12 PSA 45:15 144:12 SOL 8:9 ISA 25:2 39:7 JER 30:18 DAN 1:4 4:4,29 5:5 6:18 8:2 11:45 AMO 4:3 NAH 2:6 MAT 26:3,58,69 MAR 14:54,66 LUK 11:21 JOH 18:15 PHP 1:13
palaces | CH2 36:19 PSA 45:8 48:3,13 78:69 122:7 PRO 30:28 ISA 13:22 23:13 32:14 34:13 JER 6:5 9:21 17:27 49:27 LAM 2:5,7 EZE 19:7 25:4 HOS 8:14 AMO 1:4,7,10,12,14 2:2,5 3:9-11 6:8 MIC 5:5
Palal | NEH 3:25
pale | ISA 29:22 REV 6:8
paleness | JER 30:6
Palestina | EXO 15:14 ISA 14:29,31
Palestine | JOE 3:4
Pallu | EXO 6:14 NUM 26:5,8 CH1 5:3
Palluites | NUM 26:5
palm | EXO 15:27 LEV 14:15,26 23:40 NUM 33:9 DEU 34:3 JDG 1:16 3:13 4:5 KI1 6:29,32,35 7:36 CH2 3:5 28:15 NEH 8:15 PSA 92:12 SOL 7:7-8 JER 10:5 EZE 40:16,22,26,31,34,37 41:18-20,25-26 JOE 1:12 JOH 12:13 18:22
palmerworm | JOE 1:4 2:25 AMO 4:9
palms | SA1 5:4 KI2 9:35 ISA 49:16 DAN 10:10 MAT 26:67 MAR 14:65 REV 7:9
palsies | ACT 8:7
palsy | MAT 4:24 8:6 9:2,6 MAR 2:3-5,9-10 LUK 5:18,24 ACT 9:33
Palti | NUM 13:9
Paltiel | NUM 34:26
Paltite | SA2 23:26
Pamphylia | ACT 2:10 13:13 14:24 15:38 27:5
pan | LEV 2:5 6:21 7:9 SA1 2:14 SA2 13:9 CH1 23:29 EZE 4:3
pangs | ISA 13:8 21:3 26:17 JER 22:23 48:41 49:22 50:43 MIC 4:9
Pannag | EZE 27:17
pans | EXO 27:3 NUM 11:8 CH1 9:31 CH2 35:13
pant | AMO 2:7
panted | PSA 119:131 ISA 21:4
panteth | PSA 38:10 42:1
paper | ISA 19:7 JO2 1:12
Paphos | ACT 13:6,13
paps | EZE 23:21 LUK 11:27 23:29 REV 1:13
parable | NUM 23:7,18 24:3,15,20-21,23 PSA 49:4 78:2 PRO 26:7,9 EZE 17:2 24:3 MIC 2:4 HAB 2:6 MAT 13:18,24,31,33-34,36 15:15 21:33 24:32 MAR 4:10,13,34 7:17 12:12 13:28 LUK 5:36 6:39 8:4,9,11 12:16,41 13:6 14:7 15:3 18:1,9 19:11 20:9,19 21:29 JOH 10:6
parables | EZE 20:49 MAT 13:3,10,13,34-35,53 21:45 22:1 MAR 3:23 4:2,11,13,33 12:1 LUK 8:10
paradise | LUK 23:43 CO2 12:4 REV 2:7
paramours | EZE 23:20
Paran | GEN 21:21 NUM 10:12 12:16 13:3,26 DEU 1:1 33:2 SA1 25:1 KI1 11:18 HAB 3:3
Parbar | CH1 26:18
parcel | GEN 33:19 JOS 24:32 RUT 4:3 CH1 11:13-14 JOH 4:5
parched | LEV 23:14 JOS 5:11 RUT 2:14 SA1 17:17 25:18 SA2 17:28 ISA 35:7 JER 17:6
parchments | TI2 4:13
pardon | EXO 23:21 34:9 SA1 15:25 KI2 5:18 24:4 CH2 30:18 NEH 9:17 PSA 25:11 ISA 55:7 JER 5:1,7 33:8 50:20
Pardon | NUM 14:19
pardoned | NUM 14:20 ISA 40:2 LAM 3:42
pardoneth | MIC 7:18
pare | DEU 21:12
parents | MAT 10:21 MAR 13:12 LUK 2:27,41 8:56 18:29 21:16 JOH 9:2-3,18,20,22-23 ROM 1:30 CO2 12:14 EPH 6:1 COL 3:20 TI1 5:4 TI2 3:2 HEB 11:23
parlour | JDG 3:20,23-25 SA1 9:22
parlours | CH1 28:11
Parmashta | EST 9:9
Parmenas | ACT 6:5
Parnach | NUM 34:25
Parosh | EZR 2:3 10:25 NEH 3:25 7:8 10:14
Parshandatha | EST 9:7
part | GEN 41:34 47:24,26 EXO 16:36 19:17 29:26,40 LEV 1:16 2:6,16 5:11,16 6:5,20 7:33 8:29 11:35,37-38 13:41 22:14 23:13 27:13,15-16,19,27,31 NUM 5:7,15 15:4-7 18:20,26,29 22:41 23:10,13 28:5,7,14 DEU 10:9 12:12 14:27,29 18:1 33:21 JOS 14:4 15:1,5,13 18:7 19:9 22:25,27 RUT 1:17 2:3 3:13 SA1 9:8 14:2 23:20 30:24 SA2 14:6 18:2 20:1 KI1 6:24,31,33 KI2 6:25 7:5,8 11:5-6 18:23 CH1 12:29 CH2 23:4-5 29:16 NEH 1:9 3:9,12,14-18 5:11 9:3 10:32 PSA 5:9 22:18 51:6 118:7 PRO 8:26,31 17:2 ISA 7:18 24:16 36:8 44:16,19 EZE 4:11 5:2,12 39:2 45:11,13-14,17 46:14 DAN 1:2 2:33,41-42 5:5,24 11:31 JOE 2:20 AMO 7:4 ZEC 13:9 MAR 4:38 9:40 13:27 LUK 10:42 11:36,39 17:24 JOH 13:8 19:23 ACT 1:8,17,25 5:2-3 8:21 14:4 16:12 19:32 23:6,9 27:12,41 ROM 11:25 CO1 12:24 13:9-10,12 15:6 16:17 CO2 1:14 2:5 6:15 EPH 4:16 TIT 2:8 HEB 2:14 7:2 PE1 4:14 REV 6:8 8:7-12 9:15,18 11:13 12:4 20:6 21:8 22:19
partaker | PSA 50:18 CO1 9:10,23 10:30 TI1 5:22 TI2 1:8 2:6 PE1 5:1 JO2 1:11
partakers | MAT 23:30 ROM 15:27 CO1 9:12-13 10:17-18,21 CO2 1:7 EPH 3:6 5:7 PHP 1:7 COL 1:12 TI1 6:2 HEB 2:14 3:1,14 6:4 12:8,10 PE1 4:13 PE2 1:4 REV 18:4
partakest | ROM 11:17
parted | GEN 2:10 KI2 2:11,14 JOE 3:2 MAT 27:35 MAR 15:24 LUK 23:34 24:51 JOH 19:24 ACT 2:45
parteth | LEV 11:3 DEU 14:6 PRO 18:18
Parthians | ACT 2:9
partial | MAL 2:9 JAM 2:4
partiality | TI1 5:21 JAM 3:17
particular | CO1 12:27 EPH 5:33
particularly | ACT 21:19 HEB 9:5
parties | EXO 22:9
parting | EZE 21:21
partition | KI1 6:21 EPH 2:14
partly | DAN 2:42 CO1 11:18 HEB 10:33
Partly | HEB 10:33
partner | PRO 29:24 CO2 8:23 PMN 1:17
partners | LUK 5:7,10
partridge | SA1 26:20 JER 17:11
parts | GEN 47:24 EXO 33:23 LEV 1:8 22:23 NUM 10:5 11:1 31:27 DEU 19:3 30:4 JOS 18:5-6,9 SA1 5:9 SA2 19:43 KI1 6:38 7:25 16:21 KI2 11:7 CH2 4:4 NEH 11:1 PSA 2:8 51:6 63:9 65:8 78:66 136:13 139:9,15 PRO 18:8 20:27,30 26:22 ISA 3:17 16:11 44:23 JER 31:33 34:18-19 EZE 26:20 31:14,16,18 32:18,24 37:11 38:15 39:2 48:8 ZEC 13:8 MAT 2:22 12:42 MAR 8:10 LUK 11:31 JOH 19:23 ACT 2:10 20:2 ROM 15:23 CO1 12:23-24 EPH 4:9 REV 16:19
Paruah | KI1 4:17
Parvaim | CH2 3:6
Pasach | CH1 7:33
Pasdammim | CH1 11:13
Paseah | CH1 4:12 EZR 2:49 NEH 3:6
Pashur | CH1 9:12 EZR 2:38 10:22 NEH 7:41 10:3 11:12 JER 20:1-3,6 21:1 38:1
Pass | GEN 32:16 JOS 1:11 4:5 6:7 ISA 23:6,10 AMO 6:2 MIC 1:11
pass | GEN 4:3,8,14 6:1 7:10 8:1,6,13 9:14 11:2 12:11-12,14 14:1 15:17 18:3,5 19:17,29,34 20:13 21:22 22:1,20 24:14-15,22,30,43,52 25:11 26:8,32 27:1,30,40 29:10,13,23,25 30:25,32,41 31:10,52 33:14 34:25 35:17-18,22 37:23 38:1,9,24,27-29 39:5,7,10-11,13,15,18-19 40:1,20 41:1,8,13,32 42:35 43:2,21 44:24,31 46:33 47:24 48:1 50:20 EXO 1:10,21 2:11,23 3:21 4:8-9,24 6:28 12:12-13,23,25-26,29,41,51 13:15,17 14:24 15:16 16:5,10,13,22,27 17:11 18:13 19:16 22:27 32:19,30 33:7-9,19,22 34:29 40:17 LEV 9:1 18:21 NUM 5:27 7:1 10:11,35 11:23,25 16:31,42 17:5,8 20:17-18 21:8-9,22-23 22:41 26:1 27:7-8 32:27,29-30,32 33:55-56 34:4 DEU 1:3 2:4,16,18,24,27-30 3:18 5:23 7:12 9:1,11 11:13,29,31 13:2 18:10,19,22 24:1 27:2 28:1,15,63 29:19 30:1 31:21,24 JOS 1:1,11,14 2:5 3:2,6,13-14 4:1,11,18 5:1,8,13 6:5,7-8,15-16,20 8:5,14,24 9:1,16 10:1,11,20,24,27 11:1 15:18 17:13 21:45 22:19 23:1,14-15 24:29 JDG 1:1,14,28 2:4,19 3:27-28 6:7,25 7:9 8:33 9:42 11:4,17,19-20,35,39 13:12,17,20 14:11,15,17 15:1,17 16:4,16,25 19:1,5,12 21:3-4 RUT 1:1,19 3:8 SA1 1:12,20 2:36 3:2 4:18 5:10 7:2 8:1 9:6,26-27 10:5,9,11 11:11 13:10,22 14:1,8,19 16:6,8-10,16,23 17:48 18:1,6,10,19,30 20:27,35 23:6,23 24:1,5,16 25:30,37-38 28:1 30:1 31:8 SA2 1:1-2 2:1,23 3:6 4:4 7:1,4 8:1 10:1 11:1-2,14,16 12:18,31 13:1,23,30,36 15:1,7,22,32 16:16 17:9,16,21,27 19:25 21:18 KI1 1:21 2:39 3:18 5:7 6:1 8:10 9:1,10 11:4,15,29 12:2,20 13:4,20,23,31-32 14:25 15:21,29 16:11,18,31 17:7,17 18:1,6,12,17,27,29,36,44-45 19:17 20:12,26 21:1,15-16,27 22:2,32-33 KI2 2:1,9,11 3:5,15,20 4:6,25,40 5:7 6:9,20,24,30 7:18 8:3,5,15 9:22 10:7,9,25 13:21 14:5 15:12 16:3 17:17 18:1,9 19:1,25,35,37 20:4 21:6 22:3,11 23:10 24:20 25:1,25,27 CH1 10:8 15:26,29 17:1,3,11 18:1 19:1 20:1,4 CH2 5:11,13 8:1 10:2 12:1-2 13:15 16:5 18:31-32 20:1 21:19 22:8 24:4,11,23 25:3,14,16 33:6 34:19 NEH 1:1,4 2:1,14 4:1,7,12,15-16 6:1,16 7:1 13:3,19 EST 1:1 2:8 3:4 5:1 PSA 37:5,7 58:8 78:13 80:12 89:41 104:9 136:14 148:6 PRO 4:15 8:29 16:30 19:11 22:3 27:12 ISA 2:2 3:24 4:3 7:1,7,18,21-23 8:8,21 10:12,20,27 11:11 14:3,24 16:12 17:4 21:1 22:7,20 23:2,12,15,17 24:18,21 27:12-13 28:15,18-19,21 30:32 31:9 33:21 34:10 35:8 36:1 37:1,26,38 42:9 46:11 47:2 48:3,5 51:10 65:24 66:23 JER 2:10 3:9,16 4:9 5:19,22 8:13 9:10 12:15-16 13:6 15:2,14 16:10 17:24 20:3 22:8 25:12 26:8 27:8 28:1,9 30:8 31:28 32:24,35 33:13 35:11 36:1,9,16,23 37:11 39:4 41:1,4,6,13 42:4,7,16 43:1 49:39 51:43 52:3-4,31 LAM 1:12 2:15 3:37,44 4:21 EZE 1:1 3:16 5:1,14,17 8:1 9:8 10:6 11:13 12:25 14:15 16:21,23 20:1,26,31,37 21:7 23:37 24:14 26:1 29:11,17 30:20 31:1 32:1,17,19 33:21,28,33 37:2 38:10,18 39:11,15 44:17 46:21 47:5,9-10,22-23 DAN 2:29,45 4:16,23,25,32 7:14 8:2,15 11:10,40 HOS 1:5,10 2:21 JOE 2:28,32 3:17-18 AMO 5:5,17 6:9 7:2,8 8:2,9 JON 4:8 MIC 2:8,13 4:1 5:10 NAH 1:12,15 3:7 HAB 1:11 ZEP 1:8,10,12 2:2 ZEC 3:4 6:15 7:1,13 8:13,20,23 9:8 10:11 12:9 13:2-4,8 14:6-7,13,16 MAT 5:18 7:28 8:28 9:10 11:1 13:53 19:1 24:6,34-35 26:1,39,42 MAR 1:9 2:15,23 4:4,35 11:23 13:29-31 14:35 LUK 1:8,23,41,59 2:1,15,46 3:21 5:1,12,17 6:1,6,12 7:11 8:1,22,40 9:18,28,33,37,51,57 10:38 11:1,14,27,42 12:55 14:1 16:17,22,26 17:11,14 18:35-36 19:4,15,29 20:1 21:7,9,28,31-33,36 24:4,12,15,18,30,51 JOH 13:19 14:29 15:25 ACT 2:17,21 3:23 4:5 9:32,37,43 11:26,28 14:1 16:16 18:27 19:1 21:1 22:6,17 27:44 28:8,17 ROM 9:26 CO1 7:36 15:54 16:5 CO2 1:16 TH1 3:4 JAM 1:10 PE1 1:17 PE2 3:10 REV 1:1
passage | NUM 20:21 JOS 22:11 SA1 13:23 ISA 10:29
passages | JDG 12:5-6 SA1 14:4 JER 22:20 51:32
passed | GEN 12:6 15:17 31:21 32:10,22,31 33:3 37:28 EXO 12:27 34:6 NUM 14:7 20:17 33:8,51 DEU 2:8 27:3 29:16 JOS 2:23 3:1,4,16-17 4:1,7,10-13,23 5:1 6:8 10:29,31,34 15:3-4,6-7,10-11 16:6 18:9,18-19 24:17 JDG 3:26 8:4 10:9 11:29,32 12:3 18:13 19:14 SA1 9:4,27 14:23 15:12 27:2 29:2 SA2 2:29 10:17 15:18,22-23 17:22,24 24:5 KI1 13:25 19:11,19 20:39 KI2 4:8,31 6:30 14:9 CH1 19:17 CH2 9:22 25:18 30:10 PSA 18:12 37:36 48:4 90:9 SOL 3:4 ISA 10:28 40:27 41:3 JER 2:6 11:15 34:18-19 46:17 EZE 16:6,8,15,25 36:34 47:5 DAN 3:27 6:18 HOS 10:11 JON 2:3 MIC 2:13 NAH 3:19 HAB 3:10 ZEC 7:14 MAT 9:1,9 20:30 27:39 MAR 2:14 5:21 6:35,48,53 9:30 11:20 15:21,29 LUK 10:31-32 17:11 19:1 JOH 5:24 8:59 9:1 ACT 9:32 12:10 14:24 15:3 17:1,23 19:1,21 ROM 5:12 CO1 10:1 CO2 5:17 HEB 4:14 11:29 JO1 3:14 REV 21:1,4
passedst | JDG 12:1
passengers | PRO 9:15 EZE 39:11,14-15
passest | DEU 3:21 30:18 SA2 15:33 KI1 2:37 ISA 43:2
passeth | EXO 30:13-14 33:22 LEV 27:32 JOS 3:11 16:2 19:13 KI1 9:8 KI2 4:9 12:4 CH2 7:21 PSA 8:8 78:39 103:16 144:4 PRO 10:25 26:17 ECC 1:4 ISA 29:5 JER 9:12 13:24 18:16 19:8 EZE 35:7 HOS 13:3 MIC 7:18 ZEP 2:15 3:6 ZEC 9:8 LUK 18:37 CO1 7:31 EPH 3:19 PHP 4:7 JO1 2:17
passing | JDG 19:18 SA2 1:26 15:24 KI2 6:26 PSA 84:6 ISA 31:5 EZE 39:14 LUK 4:30 ACT 5:15 8:40 16:8 27:8
Passing | PRO 7:8
passion | ACT 1:3
passions | ACT 14:15 JAM 5:17
passover | EXO 12:11,21,27,43,48 34:25 LEV 23:5 NUM 9:2,4-6,10,12-14 28:16 33:3 DEU 16:1-2,5-6 JOS 5:10-11 KI2 23:21-23 CH2 30:1-2,5,15,18 35:1,6-9,11,13,16-19 EZR 6:19-20 EZE 45:21 MAT 26:2,17-19 MAR 14:1,12,14,16 LUK 2:41 22:7-8,11,13,15 JOH 2:13,23 6:4 11:55 12:1 13:1 18:28,39 19:14 CO1 5:7 HEB 11:28
Passover | LUK 22:1
passovers | CH2 30:17
past | GEN 50:4 EXO 21:29,36 NUM 21:22 DEU 2:10 4:32,42 19:4,6 SA1 15:32 19:7 SA2 3:17 5:2 11:27 16:1 KI1 18:29 CH1 9:20 11:2 PSA 90:4 ECC 3:15 SOL 2:11 JER 8:20 MAT 14:15 MAR 16:1 LUK 9:36 ACT 12:10 14:16 27:9 ROM 3:25 11:30,33 GAL 1:13,23 5:21 EPH 2:2-3,11 4:19 TI2 2:18 PMN 1:11 HEB 1:1 11:11 PE1 2:10 4:3 JO1 2:8 REV 9:12 11:14
pastor | JER 17:16
pastors | JER 2:8 3:15 10:21 12:10 22:22 23:1-2 EPH 4:11
pasture | GEN 47:4 CH1 4:39-41 PSA 74:1 79:13 95:7 100:3 ISA 32:14 JER 23:1 25:36 LAM 1:6 EZE 34:14,18,31 HOS 13:6 JOE 1:18 JOH 10:9
pastures | KI1 4:23 PSA 23:2 65:12-13 ISA 30:23 49:9 EZE 34:18 45:15 JOE 1:19-20 2:22
Patara | ACT 21:1
pate | PSA 7:16
path | GEN 49:17 NUM 22:24 PSA 16:11 27:11 77:19 119:35,105 139:3 142:3 PRO 1:15 2:9 4:14,18,26 5:6 ISA 26:7 30:11 40:14 43:16 JOE 2:8
Pathros | ISA 11:11 JER 44:1,15 EZE 29:14 30:14
Pathrusim | GEN 10:14 CH1 1:12
paths | PSA 8:8 17:4-5 23:3 25:4,10 65:11 PRO 2:8,13,15,18-20 3:6,17 4:11 7:25 8:2,20 ISA 2:3 3:12 42:16 58:12 59:7-8 JER 6:16 18:15 LAM 3:9 HOS 2:6 MIC 4:2 MAT 3:3 MAR 1:3 LUK 3:4 HEB 12:13
pathway | PRO 12:28
patience | MAT 18:26,29 LUK 8:15 21:19 ROM 5:3-4 8:25 15:4-5 CO2 6:4 12:12 COL 1:11 TH1 1:3 TH2 1:4 TI1 6:11 TI2 3:10 TIT 2:2 HEB 6:12 10:36 12:1 JAM 1:3-4 5:7,10-11 PE2 1:6 REV 1:9 2:2-3,19 3:10 13:10 14:12
patient | ECC 7:8 ROM 2:7 12:12 TH1 5:14 TH2 3:5 TI1 3:3 TI2 2:24 JAM 5:7-8
patiently | PSA 37:7 40:1 ACT 26:3 HEB 6:15 PE1 2:20
Patmos | REV 1:9
patriarch | ACT 2:29 HEB 7:4
patriarchs | ACT 7:8-9
patrimony | DEU 18:8
Patrobas | ROM 16:14
pattern | EXO 25:9,40 NUM 8:4 JOS 22:28 KI2 16:10 CH1 28:11-12,18-19 EZE 43:10 TI1 1:16 TIT 2:7 HEB 8:5
patterns | HEB 9:23
Pau | GEN 36:39
Paul | ACT 13:9,13,16,43,45-46,50 14:9,11-12,14,19 15:2,12,22,25,35-36,38,40 16:3,9,14,17-19,25,28-29,36-37 17:2,4,10,13-16,22,33 18:1,5,9,12,14,18 19:1,4,6,11,13,15,21,26,30 20:1,7,9-10,13,16 21:4,13,18,26,29-30,32,37,39-40 22:25,28,30 23:1,3,5-6,10-12,14,16-18,20,24,31,33 24:1,10,23-24,26-27 25:2,4,6-7,9-10,19,21,23 26:1,24,28-29 27:1,3,9,11,21,24,31,33,43 28:3,8,15-17,25,30 ROM 1:1 CO1 1:1,12-13 3:4-5,22 16:21 CO2 1:1 10:1 GAL 1:1 5:2 EPH 1:1 3:1 PHP 1:1 COL 1:1,23 4:18 TH1 1:1 2:18 TH2 1:1 3:17 TI1 1:1 TI2 1:1 TIT 1:1 PMN 1:1,9,19 PE2 3:15
Paul's | ACT 19:29 20:37 21:8,11 23:16 25:14
Paulus | ACT 13:7
paved | EXO 24:10 SOL 3:10
Pavement | JOH 19:13
pavement | KI2 16:17 CH2 7:3 EST 1:6 EZE 40:17-18 42:3
pavilion | PSA 18:11 27:5 31:20 JER 43:10
pavilions | SA2 22:12 KI1 20:12,16
paw | SA1 17:37
paws | LEV 11:27
pay | EXO 21:19,22,36 22:7,9,17 NUM 20:19 DEU 23:21 SA2 15:7 KI1 20:39 KI2 4:7 CH2 8:8 27:5 EZR 4:13 EST 3:9 4:7 PSA 22:25 50:14 66:13 76:11 116:14,18 PRO 19:17 22:27 ECC 5:4-5 JON 2:9 MAT 17:24 18:25-26,29-30,34 23:23 LUK 7:42 ROM 13:6
Pay | MAT 18:28
payed | PRO 7:14 HEB 7:9
payeth | PSA 37:21
payment | MAT 18:25
PE1 | 5:14
PE2 | 3:18
peace | GEN 15:15 24:21 26:29,31 28:21 34:5 41:16 44:17 EXO 4:18 14:14 18:23 20:24 24:5 29:28 32:6 LEV 3:1,3,6,9 4:10,26,31,35 6:12 7:11,13-15,18,20-21,29,32-34,37 9:4,18,22 10:3,14 17:5 19:5 22:21 23:19 26:6 NUM 6:14,17-18,26 7:17,23,29,35,41,47,53,59,65,71,77,83,88 10:10 15:8 25:12 29:39 30:4,7,11,14 DEU 2:26 20:10-12 23:6 27:7 29:19 JOS 8:31 9:15 10:1,4,21 11:19 22:23,27 JDG 4:17 8:9 11:31 18:6,19 20:26 21:4 SA1 1:17 7:14 10:8,27 11:15 13:9 20:7,13,21,42 25:6,35 29:7 SA2 3:21-23 6:17-18 10:19 13:20 15:9,27 17:3 19:24,30 24:25 KI1 2:5-6,33 3:15 4:24 5:12 8:63-64 9:25 20:18 22:17,27-28,44 KI2 2:3,5 5:19 7:9 9:17-19,22,31 16:13 18:36 20:19 22:20 CH1 12:18 16:1-2 19:19 21:26 22:9 CH2 7:7 15:5 18:16,26-27 19:1 29:35 30:22 31:2 33:16 34:28 EZR 5:7 7:12 9:12 NEH 5:8 8:11 EST 4:14 9:30 10:3 PSA 4:8 7:4 28:3 29:11 34:14 35:20 37:11,37 39:2,12 55:18,20 72:3,7 83:1 85:8,10 109:1 119:165 120:6-7 122:6 125:5 128:6 147:14 PRO 3:2,17 7:14 11:12 12:20 16:7 17:28 ECC 3:8 ISA 9:7 26:3,12 27:5 32:17 33:7 36:21 38:17 39:8 42:14 45:7 48:18,22 52:7 53:5 54:10,13 55:12 57:2,11,19,21 59:8 60:17 62:1,6 64:12 66:12 JER 4:10,19 6:14 8:11,15 12:5,12 14:13,19 16:5 23:17 28:9 29:7,11 30:5 33:6 34:5 43:12 LAM 3:17 EZE 7:25 13:10,16 34:25 37:26 43:27 45:15,17 46:2,12 DAN 8:25 10:19 AMO 5:22 OBA 1:7 MIC 5:5 NAH 1:15 ZEP 1:7 HAG 2:9 ZEC 6:13 8:10,16,19 9:10 MAL 2:5-6 MAT 10:13,34 20:31 26:63 MAR 1:25 3:4 5:34 9:34,50 10:48 14:61 LUK 1:79 2:14,29 4:35 7:50 8:48 10:6 11:21 12:51 14:4,32 18:39 19:38,40,42 20:26 JOH 14:27 16:33 ACT 10:36 11:18 12:17,20 15:13,33 16:36 18:9 ROM 1:7 2:10 3:17 5:1 8:6 10:15 14:17,19 15:13,33 16:20 CO1 1:3 7:15 14:30,33 16:11 CO2 1:2 13:11 GAL 1:3 5:22 6:16 EPH 1:2 2:14-15,17 4:3 6:15 PHP 1:2 4:7,9 COL 1:2,20 3:15 TH1 1:1 5:13,23 TH2 1:2 3:16 TI1 1:2 TI2 1:2 2:22 TIT 1:4 PMN 1:3 HEB 7:2 11:31 12:14 13:20 JAM 2:16 3:18 PE1 1:2 3:11 PE2 1:2 3:14 JO2 1:3 JUD 1:2 REV 1:4 6:4
Peace | GEN 43:23 JDG 6:23 19:20 SA1 25:6 EZR 4:17 PSA 122:7-8 ISA 9:6 57:19 JER 6:14 8:11 EZE 13:10 DAN 4:1 6:25 MIC 3:5 MAR 4:39 LUK 10:5 24:36 JOH 14:27 20:19,21,26 EPH 6:23 TH1 5:3 PE1 5:14 JO3 1:14
peaceable | GEN 34:21 SA2 20:19 CH1 4:40 ISA 32:18 JER 25:37 TI1 2:2 HEB 12:11 JAM 3:17
peaceably | GEN 37:4 JDG 11:13 21:13 SA1 16:4 KI1 2:13 CH1 12:17 JER 9:8 DAN 11:21,24 ROM 12:18
Peaceably | SA1 16:5 KI1 2:13
peacemakers | MAT 5:9
peacocks | KI1 10:22 CH2 9:21
pearl | MAT 13:46 REV 21:21
pearls | MAT 7:6 13:45 TI1 2:9 REV 17:4 18:12,16 21:21
peculiar | EXO 19:5 DEU 14:2 26:18 PSA 135:4 ECC 2:8 TIT 2:14 PE1 2:9
Pedahel | NUM 34:28
Pedahzur | NUM 1:10 2:20 7:54,59 10:23
Pedaiah | KI2 23:36 CH1 3:18-19 27:20 NEH 3:25 8:4 11:7 13:13
pedigrees | NUM 1:18
peeled | ISA 18:2,7 EZE 29:18
peep | ISA 8:19
peeped | ISA 10:14
Pekah | KI2 15:25,27,29-32,37 16:1,5 CH2 28:6 ISA 7:1
Pekahiah | KI2 15:22-23,26
Pekod | JER 50:21 EZE 23:23
Pelaiah | CH1 3:24 NEH 8:7 10:10
Pelaliah | NEH 11:12
Pelatiah | CH1 3:21 4:42 NEH 10:22 EZE 11:1,13
Peleg | GEN 10:25 11:16-19 CH1 1:19,25
Pelet | CH1 2:47 12:3
Peleth | NUM 16:1 CH1 2:33
Pelethites | SA2 8:18 15:18 20:7,23 KI1 1:38,44 CH1 18:17
pelican | LEV 11:18 DEU 14:17 PSA 102:6
Pelonite | CH1 11:27,36 27:10
pen | JDG 5:14 PSA 45:1 ISA 8:1 JER 8:8 17:1 JO3 1:13
pence | MAT 18:28 MAR 14:5 LUK 7:41 10:35 JOH 12:5
Peniel | GEN 32:30
Peninnah | SA1 1:2,4
penknife | JER 36:23
penny | MAT 20:2,9-10,13 22:19 MAR 12:15 LUK 20:24 REV 6:6
pennyworth | MAR 6:37 JOH 6:7
Pentecost | ACT 2:1 20:16 CO1 16:8
Penuel | GEN 32:31 JDG 8:8-9,17 KI1 12:25 CH1 4:4 8:25
penury | PRO 14:23 LUK 21:4
people | GEN 11:6 14:16 17:14,16 19:4 23:7,11-13 25:8,17,23 26:10-11 27:29 28:3 29:1 32:7 34:16,22 35:6,29 41:40,55 42:6 47:21,23 48:4,19 49:10,16,29,33 50:20 EXO 1:9,20,22 3:7,10,12,21 4:16,21,30-31 5:1,4-7,10,12,16,22-23 6:7 7:4,14,16 8:1,3-4,8-9,11,20-23,29,31-32 9:1,7,13-15,17,27 10:3-4 11:2-3,8 12:27,31,33-34,36 13:3,17-18,22 14:5-6,13,31 15:13-14,16,24 16:4,27,30 17:1-6,13 18:1,10,13-15,18-19,21-23,25-26 19:5,7-12,14-17,21,23-25 20:18,20-21 22:25,28 23:11,27 24:2-3,7-8 30:33,38 31:14 32:1,3,6-7,9,11-12,14,17,21-22,25,28,30-31,34-35 33:1,3-5,8,10,12-13,16 34:9-10 36:5-6 LEV 4:3,27 7:20-21,25,27 9:7,15,18,22-24 10:3,6 16:15,24,33 17:4,9-10 18:29 19:8,16,18 20:2-6,17-18,24,26 21:1,4,14-15 23:29-30 26:12 NUM 5:21,27 9:13 11:1-2,8,10-14,16-18,21,24,29,32-35 12:15-16 13:18,28,30-32 14:1,9,11,13-16,19,39 15:26,30 16:41,47 20:1,3,20,24,26 21:2,4-7,16,18,23,29,33-35 22:3,5-6,11-12,17,41 23:9,24 24:14 25:1-2,4,15 26:4 27:13 31:2-3 32:15 33:14 DEU 1:28 2:4,10,16,21,32-33 3:1-3,28 4:6,10,20,33 5:28 6:14 7:6-7,14,16,19 9:2,6,12-13,26-27,29 10:11,15 13:7,9 14:2,21 16:18 17:7,13,16 18:3 20:1-2,5,8-9,11,16 21:8 26:15,18-19 27:1,9,11-12,15-26 28:9-10,32,64 29:13 31:7,12,16 32:6,8-9,21,36,43-44,50 33:3,5,7,17,19,21,29 JOS 1:2,6,10-11 3:3,5-6,14,16-17 4:1-2,10-11,19,24 5:4-6,8 6:5,7-8,10,16,20 7:3-5,7,13 8:1,3,5,9-11,13-14,16,20,33 10:7,13,21,33 11:4,7 14:8 17:14-15,17 24:2,16-19,21-22,24-25,27-28 JDG 1:16 2:4,6-7,12,20 3:18 4:13 5:2,9,11,13-14,18 7:1-8 8:5 9:29,32-38,42-45,48-49 10:18 11:11,20-21,23 12:2 14:3,16-17 16:24,30 18:7,10,20,27 20:2,8,10,16,22,26,31 21:2,4,9,15 RUT 1:6,10,15-16 2:11 3:11 4:4,9,11 SA1 2:13,23-24,29 4:3-4,17 5:10-11 6:6,19 8:7,10,19,21 9:2,12-13,16-17,24 10:11,17,23-25 11:4-5,7,11-12,14-15 12:6,18-20,22 13:2,4-8,11,14-16,22 14:2-3,15,17,20,24,26-28,30-34,38-41,45 15:1,4,8-9,15,21,24,30 17:27,30 18:5,13 23:8 26:5,7,14-15 27:12 30:4,6,21 31:9 SA2 1:4,12 2:26-28,30 3:18,31-32,34-37 5:2,12 6:2,18-19,21 7:7-8,10-11,23-24 8:15 10:10,12-13 11:7,17 12:28-29,31 13:34 14:13,15 15:12,17,23-24,30 16:6,14-15,18 17:2-3,8-9,16,22,29 18:1-8,16 19:2-3,8-9,39-40 20:12-13,15,22 22:28,44,48 23:10-11 24:2-4,9-10,15-17,21 KI1 1:39-40 3:2,8-9 4:34 5:7,16 6:13 8:16,30,33-34,36,38,41,43-44,50-53,56,59-60,66 9:7,20,23 12:5-7,9-10,12-13,15-16,23,27,30-31 13:33 14:2,7 16:2,15-16,21-22 18:21-22,24,30,37,39 19:21 20:8,10,15,42 21:9,12-13 22:4,28,43 KI2 3:7 4:13,41-43 6:18,30 7:16-17,20 8:21 9:6 10:9,18 11:13-14,17-20 12:3,8 13:7 14:4,21 15:4-5,10,35 16:9,15 18:26,36 20:5 21:24 22:4,13 23:2-3,6,21,30,35 24:14 25:3,11,19,22,26 CH1 5:25 10:9 11:2,13 13:4 14:2 16:2,8,20,26,28,36,43 17:6-7,9-10,21-22 18:14 19:7,11,13-14 20:3 21:2-3,5,17,22 22:18 23:25 28:2,21 29:9,14,17-18 CH2 1:9-11 2:11,18 6:5-6,21,24-25,27,29,32-34,39 7:4-5,10,13-14 8:7,10 10:5-7,9-10,12,15-16 12:3 13:17 14:13 16:10 17:9 18:2-3,27 19:4 20:7,21,25,33 21:14,19 23:5-6,10,12-13,16-17,20-21 24:10,20,23 25:11,15 26:1,21 27:2 29:36 30:3,13,18,20,27 31:4,8,10 32:4,6,8,13-15,17-19 33:10,17,25 34:30 35:3,5,7-8,12-13 36:1,14-16,23 EZR 1:3 2:2,70 3:1,3,11,13 4:4 5:12 6:12 7:13,16,25 8:15,36 9:1-2,11,14 10:1-2,9,11,13 NEH 1:10 4:6,13-14,19,22 5:1,13,15,18-19 7:4-5,7,72-73 8:1,3,5-7,9,11-13,16 9:10,24,30,32 10:14,28,30-31,34 11:1-2,24 12:30,38 13:1,24 EST 1:5,11,16,22 2:10,20 3:6,8,11-12,14 4:8,11 7:3-4 8:6,9,11,13,17 9:2 10:3 PSA 2:1 3:6,8 7:7-8 9:8,11 14:4,7 18:27,43,47 22:6,31 28:9 29:11 33:10,12 35:18 44:2,12,14 45:5,10,12,17 47:1,3,9 49:1 50:4,7 53:4,6 56:7 57:9 59:11 60:3 62:8 65:7 66:8 67:3-5 68:7,22,30,35 72:2-4 73:10 74:14,18 77:14-15,20 78:1,20,52,62,71 79:13 80:4 81:8,11,13 83:3 85:2,6,8 87:6 89:15,19,50 94:5,8,14 95:7,10 96:3,7,10,13 97:6 98:9 99:1-2 100:3 102:18,22 105:1,13,20,24-25,40,43-44 106:4,40,48 107:32 108:3 110:3 111:6,9 113:8 114:1 116:14,18 117:1 125:2 135:12,14 136:16 144:2,15 148:11,14 149:4,7 PRO 11:14,26 14:28,34 24:24 28:15 29:2,18 30:25 ECC 4:16 12:9 ISA 1:3-4,10 2:3-4,6 3:5,7,12-15 5:13,25 6:5,9-10 7:2,8,17 8:6,9,11-12,19 9:2,9,13,16,19 10:2,6,13-14,22,24 11:10-11,16 12:4 13:4,14 14:2,6,20,32 17:12 18:2,7 19:25 22:4 23:13 24:2,4,13 25:3,6-8 26:11,20 27:11 28:5,11,14 29:13-14 30:5-6,9,19,26,28 32:13,18 33:3,12,19,24 34:1,5 36:11 40:1,7 41:1 42:5-6,22 43:4,8-9,20-21 44:7 47:6 49:1,8,13,22 51:4-5,7,16,22 52:4-6,9 53:8 55:4 56:3,7 57:14 58:1 60:2,21 61:9 62:10,12 63:3,6,8,11,14,18 64:9 65:2-3,10,18-19,22 JER 1:18 2:11,13,31-32 4:10-11,22 5:14,21,23,26,31 6:14,19,21-22,26-27 7:12,16,23,33 8:5,7,11,19,21-22 9:1-2,7,15 10:3 11:4,14 12:14,16 13:10-11 14:10-11,16-17 15:1,7,20 16:5,10 17:19 18:15 19:1,11,14 21:7-8 22:2,4 23:2,13,22,27,32-34 24:7 25:1-2,19-20,24 26:7-9,11-12,16-18,23-24 27:12-13,16 28:1,5,7,11,15 29:1,16,25,32 30:3,22 31:1-2,7,14,33 32:21,38,42 33:24 34:1,8,10,19 35:16 36:6-7,9-10,13-14 37:2,4,12,18 38:1,4 39:8-10,14 40:5-6 41:10,13-14,16 42:1,8 43:1,4 44:15,20-21,24 46:16,24 48:42,46 49:1 50:6,16,37,41 51:45,58 52:6,15,25,28 LAM 1:1,7,11,18 2:11 3:14,45,48 4:3,6,10 EZE 3:5-6,11 7:27 11:1,17,20 12:19 13:9-10,17-19,21,23 14:8-9,11 17:9,15 18:18 20:34-35,41 21:12 22:29 23:24 24:18-19 25:7,14 26:2,7,11,20 27:3,33,36 28:19,25 29:13 30:5,11 31:12 32:3,9-10 33:2-3,6,12,17,30-31 34:13,30 36:3,8,12,15,20,28 37:12-13,18,23,27 38:6,8-9,12,14-16,22 39:4,7,13,27 42:14 44:11,19,23 45:8-9,16,22 46:3,9,18,20,24 DAN 2:44 3:4,7,29 4:1 5:19 6:25 7:14,27 8:24 9:6,15-16,19-20,24,26 10:14 11:14-15,23,32-33 12:1,7 HOS 1:9-10 2:23 4:4,6,8-9,12,14 6:11 7:8 9:1 10:5,10,14 11:7 JOE 2:2,5-6,16-19,26-27 3:2-3,8,16 AMO 1:5 3:6 7:8,15 8:2 9:10,14 OBA 1:13 JON 1:8 3:5 MIC 1:2,9 2:4,8-9,11 3:3,5 4:1,3,5,13 5:7-8 6:2-3,5,16 7:14 NAH 3:13,18 HAB 2:5,8,10,13 3:13,16 ZEP 1:11 2:8-10 3:9,12,20 HAG 1:2,12-14 2:2,4,14 ZEC 2:11 7:5 8:6-8,11-12,20,22 9:16 10:9 11:10 12:2-4,6 13:9 14:2,12 MAL 1:4 2:9 MAT 1:21 2:4,6 4:16,23-25 7:28 9:23,25,35 12:23,46 14:13 15:8 21:23,26 26:3,5,47 27:1,15,25,64 MAR 5:21,24 6:33-34,45 7:6,14,17 8:6,34 9:15,25 10:1,46 11:18,32 12:12,37,41 14:2 15:11,15 LUK 1:10,17,21,68,77 2:10,31-32 3:10,15,18,21 4:42 5:1,3 6:17 7:1,9,11-12,16,24,29 8:4,40,42,47 9:11,13,18,37 11:14,29 12:1,54 13:14,17 18:43 19:47-48 20:1,6,9,19,26,45 21:23,38 22:2,66 23:4-5,13-14,27,35,48 24:19 JOH 6:22,24 7:12,20,31-32,40,43,49 8:2 11:42,50 12:9,12,17-18,29,34 18:14 ACT 2:47 3:9,11-12,23 4:1-2,8,10,17,21,25,27 5:12-13,20,25-26,34,37 6:8,12 7:17,34 8:6,9 10:2,41-42 11:24,26 12:4,11,22 13:15,17,24,31 14:11,13-14,18-19 15:14 17:5,8,13 18:10 19:4,26,30,33,35 21:27-28,30,35-36,39-40 23:5 24:12 26:17,23 28:2,17,26-27 ROM 9:25-26 10:19,21 11:1-2 15:10-11 CO1 10:7 14:21 CO2 6:16 TIT 2:14 HEB 2:17 4:9 5:3 7:5,11 8:10 9:7,19 10:30 11:25 13:12 PE1 2:9-10 PE2 2:1 JUD 1:5 REV 5:9 7:9 11:9 14:6 18:4 19:1 21:3
people's | LEV 9:15 EZE 46:18 MAT 13:15 HEB 7:27
peoples | REV 10:11 17:15
Peor | NUM 23:28 25:18 31:16 JOS 22:17
Peor's | NUM 25:18
Peradventure | GEN 18:24,28-32 24:5,39 31:31 JOS 9:7 JER 20:10
peradventure | GEN 27:12 32:20 38:11 42:4 43:12 44:34 50:15 EXO 13:17 32:30 NUM 22:6,11 23:3,27 SA1 6:5 9:6 KI1 18:5,27 20:31 KI2 2:16 ROM 5:7 TI2 2:25
Perazim | ISA 28:21
perceive | DEU 29:4 JOS 22:31 SA1 12:17 SA2 19:6 KI2 4:9 PRO 1:2 ECC 3:22 ISA 6:9 33:19 MAT 13:14 MAR 4:12 7:18 8:17 LUK 8:46 JOH 4:19 ACT 8:23 10:34 17:22 27:10 28:26 CO2 7:8 JO1 3:16
Perceive | JOH 12:19
perceived | GEN 19:33,35 JDG 6:22 SA1 3:8 28:14 SA2 5:12 12:19 14:1 KI1 22:33 CH1 14:2 CH2 18:32 NEH 6:12,16 13:10 EST 4:1 ECC 1:17 2:14 ISA 64:4 JER 23:18 38:27 MAT 16:8 21:45 22:18 MAR 2:8 LUK 1:22 5:22 9:45 20:19,23 JOH 6:15 ACT 4:13 23:6,29 GAL 2:9
perceivest | PRO 14:7 LUK 6:41
perceiveth | PRO 31:18
perceiving | MAR 12:28 LUK 9:47 ACT 14:9
perdition | JOH 17:12 PHP 1:28 TH2 2:3 TI1 6:9 HEB 10:39 PE2 3:7 REV 17:8,11
PERES | DAN 5:28
Peresh | CH1 7:16
Perez | CH1 27:3 NEH 11:4,6
Perezuzza | CH1 13:11
Perezuzzah | SA2 6:8
perfect | GEN 6:9 17:1 LEV 22:21 DEU 18:13 25:15 32:4 SA1 14:41 SA2 22:31,33 KI1 8:61 11:4 15:3,14 KI2 20:3 CH1 12:38 28:9 29:9,19 CH2 4:21 15:17 16:9 19:9 25:2 EZR 7:12 PSA 18:30,32 19:7 37:37 64:4 101:2,6 138:8 139:22 PRO 2:21 4:18 11:5 ISA 18:5 26:3 38:3 42:19 EZE 16:14 27:3,11 28:12,15 MAT 5:48 19:21 LUK 1:3 6:40 JOH 17:23 ACT 3:16 22:3 24:22 ROM 12:2 CO1 2:6 13:10 CO2 12:9 13:11 GAL 3:3 EPH 4:13 PHP 3:12,15 COL 1:28 4:12 TH1 3:10 TI2 3:17 HEB 2:10 5:9 7:19 9:9,11 10:1 11:40 12:23 13:21 JAM 1:4,17,25 2:22 3:2 PE1 5:10 JO1 4:17-18 REV 3:2
perfected | CH2 8:16 24:13 EZE 27:4 MAT 21:16 LUK 13:32 HEB 10:14 JO1 2:5 4:12
perfecting | CO2 7:1 EPH 4:12
perfection | PSA 50:2 119:96 ISA 47:9 LAM 2:15 LUK 8:14 CO2 13:9 HEB 6:1 7:11
perfectly | JER 23:20 MAT 14:36 ACT 18:26 23:15,20 CO1 1:10 TH1 5:2
perfectness | COL 3:14
perform | GEN 26:3 EXO 18:18 NUM 4:23 DEU 4:13 9:5 23:23 25:5,7 RUT 3:13 SA1 3:12 SA2 14:15 KI1 6:12 12:15 KI2 23:3,24 CH2 10:15 34:31 EST 5:8 PSA 21:11 61:8 119:106,112 ISA 9:7 19:21 44:28 JER 1:12 11:5 28:6 29:10 33:14 44:25 EZE 12:25 MIC 7:20 NAH 1:15 MAT 5:33 LUK 1:72 ROM 4:21 7:18 CO2 8:11 PHP 1:6
performance | LUK 1:45 CO2 8:11
performed | SA1 15:11,13 SA2 21:14 KI1 8:20 CH2 6:10 NEH 9:8 EST 1:15 5:6 7:2 PSA 65:1 ISA 10:12 JER 23:20 30:24 34:18 35:14,16 51:29 EZE 37:14 LUK 1:20 2:39 ROM 15:28
performeth | NEH 5:13 PSA 57:2 ISA 44:26
performing | NUM 15:3,8
perfume | EXO 30:35,37 PRO 27:9
perfumed | PRO 7:17 SOL 3:6
perfumes | ISA 57:9
Perga | ACT 13:13-14 14:25
Pergamos | REV 1:11 2:12
perhaps | ACT 8:22 CO2 2:7 PMN 1:15
Perida | NEH 7:57
peril | LAM 5:9 ROM 8:35
perilous | TI2 3:1
perils | CO2 11:26
perish | GEN 41:36 EXO 19:21 21:26 LEV 26:38 NUM 17:12 24:20,24 DEU 4:26 8:19-20 11:17 26:5 28:20,22 30:18 JOS 23:13,16 JDG 5:31 SA1 26:10 27:1 KI2 9:8 EST 3:13 4:16 7:4 8:11 9:28 PSA 1:6 2:12 9:3,18 37:20 41:5 49:10,12,20 68:2 73:27 80:16 83:17 92:9 102:26 112:10 146:4 PRO 10:28 11:7,10 19:9 21:28 28:28 29:18 31:6 ECC 5:14 ISA 26:14 27:13 29:14 41:11 60:12 JER 4:9 6:21 10:11,15 18:18 27:10,15 40:15 48:8 51:18 EZE 7:26 25:7 DAN 2:18 AMO 1:8 2:14 3:15 JON 1:6,14 3:9 ZEC 9:5 MAT 5:29-30 8:25 9:17 18:14 26:52 MAR 4:38 LUK 5:37 8:24 13:3,5,33 15:17 21:18 JOH 3:15-16 10:28 11:50 ACT 8:20 13:41 ROM 2:12 CO1 1:18 8:11 CO2 2:15 4:16 COL 2:22 TH2 2:10 HEB 1:11 PE2 2:12 3:9
perished | NUM 16:33 21:30 JOS 22:20 SA2 1:27 PSA 9:6 10:16 83:10 119:92 ECC 9:6 JER 7:28 48:36 49:7 LAM 3:18 JOE 1:11 JON 4:10 MIC 4:9 7:2 MAT 8:32 LUK 11:51 ACT 5:37 CO1 15:18 HEB 11:31 PE2 3:6 JUD 1:11
perisheth | PRO 11:7 ECC 7:15 ISA 57:1 JER 9:12 48:46 JOH 6:27 JAM 1:11 PE1 1:7
Perizzite | GEN 13:7 EXO 33:2 34:11 JOS 9:1 11:3
Perizzites | GEN 15:20 34:30 EXO 3:8,17 23:23 DEU 7:1 20:17 JOS 3:10 12:8 17:15 24:11 JDG 1:4-5 3:5 KI1 9:20 CH2 8:7 EZR 9:1 NEH 9:8
perjured | TI1 1:10
permission | CO1 7:6
permit | CO1 16:7 HEB 6:3
permitted | ACT 26:1 CO1 14:34
pernicious | PE2 2:2
perpetual | GEN 9:12 EXO 29:9 30:8 31:16 LEV 3:17 6:20 24:9 25:34 NUM 19:21 PSA 9:6 74:3 78:66 JER 5:22 8:5 15:18 18:16 23:40 25:9,12 49:13 50:5 51:39,57 EZE 35:5,9 46:14 HAB 3:6 ZEP 2:9
perpetually | KI1 9:3 CH2 7:16 AMO 1:11
perplexed | EST 3:15 JOE 1:18 LUK 9:7 24:4 CO2 4:8
perplexity | ISA 22:5 MIC 7:4 LUK 21:25
Persecute | LAM 3:66
persecute | PSA 7:1,5 10:2 31:15 35:3,6 69:26 71:11 83:15 119:84,86 JER 17:18 29:18 MAT 5:11,44 10:23 23:34 LUK 11:49 21:12 JOH 5:16 15:20 ROM 12:14
Persecuted | CO2 4:9
persecuted | DEU 30:7 PSA 109:16 119:161 143:3 ISA 14:6 LAM 3:43 MAT 5:10,12 JOH 15:20 ACT 7:52 22:4 26:11 CO1 4:12 15:9 GAL 1:13,23 4:29 TH1 2:15 REV 12:13
persecutest | ACT 9:4-5 22:7-8 26:14-15
persecuting | PHP 3:6
persecution | LAM 5:5 MAT 13:21 MAR 4:17 ACT 8:1 11:19 13:50 ROM 8:35 GAL 5:11 6:12 TI2 3:12
persecutions | MAR 10:30 CO2 12:10 TH2 1:4 TI2 3:11
Persecutions | TI2 3:11
persecutor | TI1 1:13
persecutors | NEH 9:11 PSA 7:13 119:157 142:6 JER 15:15 20:11 LAM 1:3 4:19
perseverance | EPH 6:18
Persia | CH2 36:20,22-23 EZR 1:1-2,8 3:7 4:3,5,7,24 6:14 7:1 9:9 EST 1:3,14,18 10:2 EZE 27:10 38:5 DAN 8:20 10:1,13,20 11:2
Persian | NEH 12:22 DAN 6:28
Persians | EST 1:19 DAN 5:28 6:8,12,15
Persis | ROM 16:12
person | GEN 39:6 EXO 12:48 LEV 19:15 NUM 5:6 19:17-19,22 31:19 35:11,15,30 DEU 15:22 27:25 28:50 JOS 20:3,9 SA1 9:2 16:18 25:35 SA2 4:11 14:14 17:11 PSA 15:4 49:10 101:4 105:37 PRO 6:12 18:5 24:8 28:17 ISA 32:5-6 JER 43:6 52:25 EZE 16:5 33:6 44:25 DAN 11:21 MAL 1:8 MAT 22:16 27:24 MAR 12:14 LUK 20:21 CO1 5:13 CO2 2:10 GAL 2:6 EPH 5:5 HEB 1:3 12:16 PE2 2:5
persons | GEN 14:21 36:6 EXO 16:16 LEV 27:2 NUM 19:18 31:28,30,35,40,46 DEU 1:17 10:17,22 16:19 JDG 9:2,4-5,18 20:39 SA1 9:22 22:18,22 KI2 10:6-7 CH2 19:7 PSA 26:4 82:2 PRO 12:11 24:23 28:19,21 JER 52:29-30 LAM 4:16 EZE 17:17 27:13 JON 4:11 ZEP 3:4 MAL 1:9 LUK 15:7 ACT 10:34 17:17 ROM 2:11 CO2 1:11 EPH 6:9 COL 3:25 TI1 1:10 JAM 2:1,9 PE1 1:17 PE2 3:11 JUD 1:16
persuade | KI1 22:20-21 CH2 32:11,15 ISA 36:18 MAT 28:14 CO2 5:11 GAL 1:10
persuaded | CH2 18:2 PRO 25:15 MAT 27:20 LUK 16:31 20:6 ACT 13:43 14:19 18:4 19:26 21:14 26:26 ROM 4:21 8:38 14:5,14 15:14 TI2 1:5,12 HEB 6:9 11:13
persuadest | ACT 26:28
persuadeth | KI2 18:32 ACT 18:13
persuading | ACT 19:8 28:23
persuasion | GAL 5:8
persude | KI1 22:22
pertain | LEV 7:20-21 SA1 25:22 ROM 15:17 CO1 6:3 PE2 1:3
pertained | NUM 31:43 JOS 24:33 JDG 6:11 SA1 25:21 SA2 2:15 9:9 16:4 KI1 4:10,12-13 7:48 KI2 24:7 CH1 9:27 11:31 CH2 12:4 34:33
pertaineth | LEV 14:32 NUM 4:16 DEU 22:5 SA1 27:6 SA2 6:12 ROM 9:4 HEB 7:13
pertaining | JOS 13:31 CH1 26:32 ACT 1:3 ROM 4:1 CO1 6:4 HEB 2:17 5:1 9:9
Peruda | EZR 2:55
perverse | NUM 22:32 DEU 32:5 SA1 20:30 PRO 4:24 8:8 12:8 14:2 17:20 19:1 23:33 28:6,18 ISA 19:14 MAT 17:17 LUK 9:41 ACT 20:30 PHP 2:15
Perverse | TI1 6:5
perversely | SA2 19:19 KI1 8:47 PSA 119:78
perverseness | NUM 23:21 PRO 11:3 15:4 ISA 30:12 59:3 EZE 9:9
pervert | DEU 16:19 24:17 PRO 17:23 31:5 MIC 3:9 ACT 13:10 GAL 1:7
perverted | SA1 8:3 ISA 47:10 JER 3:21 23:36
perverteth | EXO 23:8 DEU 27:19 PRO 10:9 19:3 LUK 23:14
perverting | ECC 5:8 LUK 23:2
pestilence | EXO 5:3 9:15 LEV 26:25 NUM 14:12 DEU 28:21 SA2 24:13,15 KI1 8:37 CH1 21:12,14 CH2 6:28 7:13 20:9 PSA 78:50 91:3,6 JER 14:12 21:6-7,9 24:10 27:8,13 28:8 29:17-18 32:24,36 34:17 38:2 42:17,22 44:13 EZE 5:12,17 6:11-12 7:15 12:16 14:19,21 28:23 33:27 38:22 AMO 4:10 HAB 3:5
pestilences | MAT 24:7 LUK 21:11
pestilent | ACT 24:5
pestle | PRO 27:22
Peter | MAT 4:18 10:2 14:28-29 15:15 16:16,18,22-23 17:1,4,24,26 18:21 19:27 26:33,35,37,40,58,69,73,75 MAR 3:16 5:37 8:29,32-33 9:2,5 10:28 11:21 13:3 14:29,33,37,54,66-67,70,72 16:7 LUK 5:8 6:14 8:45,51 9:20,28,32-33 12:41 18:28 22:8,34,54-55,58,60-62 24:12 JOH 1:44 6:68 13:6,8-9,24,36-37 18:10-11,15-18,25-27 20:2-4,6 21:2-3,7,11,15,17,20-21 ACT 1:13,15 2:14,37-38 3:1,3-4,6,11-12 4:8,13,19 5:3,8-9,15,29 8:14,20 9:32,34,38-40 10:5,9,13-14,17-19,21,23,25-26,32,34,44-46 11:2,4,7,13 12:3,5-7,11,13-14,16,18 15:7 GAL 1:18 2:7-8,11,14 PE1 1:1 PE2 1:1
Peter's | MAT 8:14 JOH 1:40 6:8 ACT 12:14
Pethahiah | CH1 24:16 EZR 10:23 NEH 9:5 11:24
Pethor | NUM 22:5 DEU 23:4
Pethuel | JOE 1:1
petition | SA1 1:17,27 KI1 2:16,20 EST 5:6-8 7:2-3 9:12 DAN 6:7,12-13
petitions | PSA 20:5 JO1 5:15
Peulthai | CH1 26:5
Phalec | LUK 3:35
Phallu | GEN 46:9
Phalti | SA1 25:44
Phaltiel | SA2 3:15
Phanuel | LUK 2:36
Pharah | JOS 18:23
Pharaoh | GEN 12:15,17-18,20 39:1 40:2,13-14,17,19 41:1,4,7-10,14-17,25,28,32-35,37-39,41-42,44-46,55 42:15-16 44:18 45:2,8,16-17,21 46:5,31,33 47:1-5,7-11,19-20,22-24,26 50:4,6-7 EXO 1:11,19,22 2:5,15 3:10-11 4:21-22 5:1-2,5-6,10,15,20-21,23 6:1,11-13,27,29-30 7:1-2,4,7,9-11,15,20,23 8:1,8-9,12,15,19-20,24-25,28-32 9:1,7-8,10,12-13,20,27,33-35 10:1,3,6,8,16,18,24,28 11:1,5,8-10 12:29-30 13:15,17 14:3-5,8-10,17-18,28 15:19 18:4,8,10 DEU 6:22 7:8,18 11:3 29:2 34:11 SA1 6:6 KI1 3:1 9:16 11:1,18-22 KI2 17:7 18:21 23:35 CH1 4:18 CH2 8:11 NEH 9:10 PSA 135:9 136:15 ISA 19:11 30:2-3 36:6 JER 25:19 46:17,25 47:1 EZE 17:17 29:2-3 30:21-22,25 31:2,18 32:2,31-32 ACT 7:10,13 ROM 9:17
Pharaoh's | GEN 12:15 37:36 40:7,11,13,20-21 45:16 47:14,20,25-26 EXO 2:7-10 5:14 7:3,13-14,22 8:19 10:7,11,20,27 11:3,10 14:4,23 15:4 DEU 6:21 SA1 2:27 KI1 3:1 7:8 9:24 11:20 SOL 1:9 JER 37:5,7,11 43:9 EZE 30:24 ACT 7:21 HEB 11:24
Pharaohhophra | JER 44:30
Pharaohnecho | JER 46:2
Pharaohnechoh | KI2 23:29,33-35
Phares | MAT 1:3 LUK 3:33
Pharez | GEN 38:29 46:12 NUM 26:20-21 RUT 4:12,18 CH1 2:4-5 4:1 9:4
Pharisee | MAT 23:26 LUK 7:39 11:37-38 18:10-11 ACT 5:34 23:6 26:5 PHP 3:5
Pharisee's | LUK 7:36-37
Pharisees | MAT 3:7 5:20 9:11,14,34 12:2,14,24,38 15:1,12 16:1,6,11-12 19:3 21:45 22:15,34,41 23:2,13-15,23,25,27,29 27:62 MAR 2:16,18,24 3:6 7:1,3,5 8:11,15 10:2 12:13 LUK 5:17,21,30,33 6:2,7 7:30,36 11:39,42-44,53 12:1 13:31 14:1,3 15:2 16:14 17:20 19:39 JOH 1:24 3:1 4:1 7:32,45,47-48 8:3,13 9:13,15-16,40 11:46-47,57 12:19,42 18:3 ACT 15:5 23:6-9
Pharosh | EZR 8:3
Pharpar | KI2 5:12
Pharzites | NUM 26:20
Phaseah | NEH 7:51
Phebe | ROM 16:1
Phenice | ACT 11:19 15:3 27:12
Phenicia | ACT 21:2
Phichol | GEN 21:22,32 26:26
Philadelphia | REV 1:11 3:7
Philemon | PMN 1:1
Philetus | TI2 2:17
Philip | MAT 10:3 MAR 3:18 LUK 3:1 6:14 JOH 1:43-46,48 6:5,7 12:21-22 14:8-9 ACT 1:13 6:5 8:5-6,12-13,26,29-31,34-35,37-40 21:8
Philip's | MAT 14:3 MAR 6:17 LUK 3:19
Philippi | MAT 16:13 MAR 8:27 ACT 16:12 20:6 PHP 1:1 TH1 2:2
Philippians | PHP 4:15
Philistia | PSA 60:8 87:4 108:9
Philistim | GEN 10:14
Philistine | SA1 17:8,10-11,16,23,26,32-33,36-37,40-45,48-51,54-55,57 18:6 19:5 21:9 22:10 SA2 21:17
Philistines | GEN 21:32,34 26:1,8,14-15,18 EXO 13:17 23:31 JOS 13:2-3 JDG 3:3,31 10:6-7,11 13:1,5 14:1-4 15:3,5-6,9,11-12,14,20 16:5,8-9,12,14,18,20-21,23,27-28,30 SA1 4:1-3,6-7,9-10,17 5:1-2,8,11 6:1-2,4,12,16-18,21 7:3,7-8,10-11,13-14 9:16 10:5 12:9 13:3-5,11-12,16-17,19-20,23 14:1,4,11,19,21-22,30-31,36-37,46-47,52 17:1-4,19,21,23,46,51-53 18:17,21,25,27,30 19:8 23:1-5,27-28 24:1 27:1,7,11 28:1,4-5,15,19 29:1-4,7,9,11 30:16 31:1-2,7-9,11 SA2 1:20 3:14,18 5:17-19,22,24-25 8:1,12 19:9 21:12,15,18-19 23:9-14,16 KI1 4:21 15:27 16:15 KI2 8:2-3 18:8 CH1 1:12 10:1-2,7-9,11 11:13-16,18 12:19 14:8-10,13,15-16 18:1,11 20:4-5 CH2 9:26 17:11 21:16 26:6-7 28:18 PSA 83:7 ISA 2:6 9:12 11:14 JER 25:20 47:1,4 EZE 16:27,57 25:15-16 AMO 1:8 6:2 9:7 OBA 1:19 ZEP 2:5 ZEC 9:6
Philologus | ROM 16:15
philosophers | ACT 17:18
philosophy | COL 2:8
Phinehas | EXO 6:25 NUM 25:7,11 31:6 JOS 22:13,30-32 24:33 JDG 20:28 SA1 1:3 2:34 4:4,11,17,19 14:3 CH1 6:4,50 9:20 EZR 7:5 8:2,33 PSA 106:30
Phlegon | ROM 16:14
PHP | 4:23
Phrygia | ACT 2:10 16:6 18:23
Phurah | JDG 7:10-11
Phut | GEN 10:6 EZE 27:10
Phuvah | GEN 46:13
Phygellus | TI2 1:15
phylacteries | MAT 23:5
physician | JER 8:22 MAT 9:12 MAR 2:17 LUK 5:31 COL 4:14
Physician | LUK 4:23
physicians | GEN 50:2 CH2 16:12 MAR 5:26 LUK 8:43
Pibeseth | EZE 30:17
pick | PRO 30:17
pictures | NUM 33:52 PRO 25:11 ISA 2:16
piece | GEN 15:10 EXO 37:7 NUM 10:2 JDG 9:53 SA1 2:36 30:12 SA2 6:19 11:21 23:11 KI2 3:19,25 CH1 16:3 NEH 3:11,19-21,24,27,30 PRO 6:26 28:21 SOL 4:3 6:7 JER 37:21 EZE 24:4,6 AMO 3:12 4:7 MAT 9:16 17:27 MAR 2:21 LUK 5:36 14:18 15:8-9 24:42
pieces | GEN 15:17 20:16 33:19 37:28,33 44:28 45:22 EXO 15:6 22:13 29:17 LEV 1:6,12 2:6 6:21 8:20 9:13 JOS 24:32 JDG 9:4 16:5 19:29 20:6 SA1 2:10 11:7 15:33 KI1 11:30-31 18:23,33 19:11 KI2 2:12 5:5 6:25 11:18 18:4 23:14 24:13 25:13 CH2 23:17 25:12 28:24 31:1 34:4 PSA 2:9 7:2 50:22 58:7 68:30 72:4 74:14 89:10 94:5 SOL 8:11 ISA 3:15 8:9 13:16,18 30:14 45:2 JER 5:6 23:29 50:2 51:20-23 LAM 3:11 EZE 4:14 13:19 24:4 DAN 2:5,34-35,40,44-45 3:29 6:24 7:7,19,23 HOS 3:2 8:6 10:14 13:16 MIC 1:7 3:3 4:13 5:8 NAH 2:1,12 3:10 ZEC 11:12-13,16 12:3 MAT 26:15 27:3,5-6,9 MAR 5:4 LUK 15:8 ACT 19:19 23:10 27:44
pierce | NUM 24:8 KI2 18:21 ISA 36:6 LUK 2:35
pierced | JDG 5:26 PSA 22:16 ZEC 12:10 JOH 19:34,37 TI1 6:10 REV 1:7
piercing | ISA 27:1 HEB 4:12
piercings | PRO 12:18
piety | TI1 5:4
pigeon | GEN 15:9 LEV 12:6
pigeons | LEV 1:14 5:7,11 12:8 14:22,30 15:14,29 NUM 6:10 LUK 2:24
Pihahiroth | EXO 14:2,9 NUM 33:7-8
Pilate | MAT 27:2,13,17,22,24,58,62,65 MAR 15:1-2,4-5,9,12,14-15,43-44 LUK 3:1 13:1 23:1,3-4,6,11-13,20,24,52 JOH 18:29,31,33,35,37-38 19:1,4-6,8,10,12-13,15,19,21-22,31,38 ACT 3:13 4:27 13:28 TI1 6:13
Pildash | GEN 22:22
pile | ISA 30:33 EZE 24:9
Pileha | NEH 10:24
pilgrimage | GEN 47:9 EXO 6:4 PSA 119:54
pilgrims | HEB 11:13 PE1 2:11
pillar | GEN 19:26 28:18,22 31:13,45,51-52 35:14,20 EXO 13:21-22 14:19,24 33:9-10 NUM 12:5 14:14 DEU 31:15 JDG 9:6 20:40 SA2 18:18 KI1 7:21 KI2 11:14 23:3 25:17 CH2 23:13 NEH 9:12,19 PSA 99:7 ISA 19:19 JER 1:18 52:21-22 TI1 3:15 REV 3:12
pillars | EXO 24:4 26:32,37 27:10-12,14-17 35:11,17 36:36,38 38:10-12,14-15,17,19,28 39:33,40 40:18 NUM 3:36-37 4:31-32 DEU 12:3 JDG 16:25-26,29 SA1 2:8 KI1 7:2-3,6,15-22,41-42 10:12 KI2 18:16 25:13,16 CH1 18:8 CH2 3:15-17 4:12-13 EST 1:6 PSA 75:3 PRO 9:1 SOL 3:6,10 5:15 JER 27:19 52:17,20-21 EZE 40:49 42:6 JOE 2:30 GAL 2:9 REV 10:1
pilled | GEN 30:37-38
pillow | SA1 19:13,16 MAR 4:38
pillows | GEN 28:11,18 EZE 13:18,20
pilots | EZE 27:8,27-29
Piltai | NEH 12:17
pin | JDG 16:14 EZE 15:3
pine | LEV 26:39 NEH 8:15 ISA 41:19 60:13 LAM 4:9 EZE 24:23 33:10
pineth | MAR 9:18
pining | ISA 38:12
pinnacle | MAT 4:5 LUK 4:9
Pinon | GEN 36:41 CH1 1:52
pins | EXO 27:19 35:18 38:20,31 39:40 NUM 3:37 4:32 ISA 3:22
pipe | SA1 10:5 ISA 5:12 30:29 CO1 14:7
piped | KI1 1:40 MAT 11:17 LUK 7:32 CO1 14:7
pipers | REV 18:22
pipes | KI1 1:40 JER 48:36 EZE 28:13 ZEC 4:2,12
Piram | JOS 10:3
Pirathon | JDG 12:15
Pirathonite | JDG 12:13,15 SA2 23:30 CH1 11:31 27:14
Pisgah | NUM 21:20 23:14 DEU 3:27 4:49 34:1
Pisidia | ACT 13:14 14:24
Pison | GEN 2:11
Pispah | CH1 7:38
piss | KI2 18:27 ISA 36:12
pisseth | SA1 25:22,34 KI1 14:10 16:11 21:21 KI2 9:8
pit | GEN 37:20,22,24,28-29 EXO 21:33-34 LEV 11:36 NUM 16:30,33 SA2 17:9 18:17 23:20 KI2 10:14 CH1 11:22 PSA 7:15 9:15 28:1 30:3,9 35:7 40:2 55:23 57:6 69:15 88:4,6 94:13 143:7 PRO 1:12 22:14 23:27 26:27 28:10,17 ECC 10:8 ISA 14:15,19 24:17-18,22 30:14 38:17-18 51:1,14 JER 18:20,22 41:7,9 48:43-44 EZE 19:4,8 26:20 28:8 31:14,16 32:18,23-25,29-30 ZEC 9:11 MAT 12:11 LUK 14:5 REV 9:1-2,11 11:7 17:8 20:1,3
pitch | GEN 6:14 EXO 2:3 NUM 1:52-53 2:2-3,5,12 3:23,29,35 DEU 1:33 JOS 4:20 ISA 13:20 34:9 JER 6:3
pitched | GEN 12:8 13:12 26:17,25 31:25 33:18 EXO 17:1 19:2 33:7 NUM 1:51 2:34 9:17-18 12:16 21:10-13 22:1 33:5-9,15-16,18-23,25,27-29,31,33,36-37,41-45,47-49 JOS 8:11 11:5 JDG 4:11 6:33 7:1 11:18,20 15:9 18:12 SA1 4:1 13:5 17:1-2 26:3,5 28:4 29:1 SA2 6:17 17:26 23:13 24:5 KI1 20:27,29 KI2 25:1 CH1 15:1 16:1 19:7 CH2 1:4 JER 52:4 HEB 8:2
pitcher | GEN 24:14-18,20,43,45-46 ECC 12:6 MAR 14:13 LUK 22:10
pitchers | JDG 7:16,19-20 LAM 4:2
Pithom | EXO 1:11
Pithon | CH1 8:35 9:41
pitied | PSA 106:46 LAM 2:2,17,21 3:43 EZE 16:5
pitieth | PSA 103:13 EZE 24:21
pitiful | LAM 4:10 JAM 5:11 PE1 3:8
pits | SA1 13:6 PSA 119:85 140:10 JER 2:6 14:3 LAM 4:20
pity | DEU 7:16 13:8 19:13,21 25:12 SA2 12:6 PSA 69:20 PRO 19:17 28:8 ISA 13:18 63:9 JER 13:14 15:5 21:7 EZE 5:11 7:4,9 8:18 9:5,10 36:21 JOE 2:18 AMO 1:11 JON 4:10 ZEC 11:5-6 MAT 18:33
place | GEN 1:9 12:6 13:3-4,14 18:24,26,33 19:12-14,27 20:11,13 21:31 22:3-4,9,14 26:7 28:11,16-17,19 29:3,22 30:25 31:55 32:2,30 33:17 35:7,13-15 38:14,21-22 39:20 40:3,13 48:9 50:19 EXO 3:5,8 10:23 13:3 15:17 16:29 17:7 18:21,23 21:13 23:20 26:33-34 28:29,35,43 29:30-31 31:11 32:34 33:21 35:19 38:24 39:1,41 LEV 1:16 4:12,24,29,33 6:11,16,25-27,30 7:2,6 10:13-14,17-18 13:19,23,28 14:13,28,40-42,45 16:2-3,16-17,20,23-24,27 24:9 NUM 2:17 9:17 10:14,29,33 11:3,34 13:24 14:40 18:10,31 19:9 20:5 21:3 22:26 23:3,13,27 24:11,25 28:7 32:1,17 33:54 DEU 1:31,33 2:37 9:7 11:5,24 12:3,5,11,13-14,18,21,26 14:23-25 15:20 16:2,6-7,11,15-16 17:8,10 18:6 21:19 23:12,16 26:2,9 27:15 29:7 31:11 JOS 1:3 3:3 4:3,8-9,18 5:9,15 7:26 8:19 9:27 20:4 JDG 2:5 6:26 7:7,21 9:55 11:19 15:17,19 17:8-9 18:3,10,12 19:16,28 20:22,33,36 21:19 RUT 1:7 3:4 4:10 SA1 3:2,9 5:3,11 6:2 9:12-14,19,22,25 10:5,12-13 12:8 14:9,46 15:12 19:2 20:19,25,27,37,41 21:2 23:22,28 26:5,25 27:5 29:4 SA2 2:16,23 5:20 6:8,17 7:10 11:16 15:17,19,21 17:9,12 18:18 19:39 22:20 23:7 KI1 3:4 4:12,28 5:9 6:16 7:50 8:6-8,10,13,21,29-30,35,39,43,49 10:19 11:7 13:8,16,22 20:24 21:19 22:10 KI2 5:11 6:1-2,6,8-10 18:25 22:16-17,19-20 23:15 CH1 6:32,49 13:11 14:11 15:1,3,12 16:27,39 17:9 21:22,25,29 23:32 28:11 CH2 1:3-4,13 3:1 4:22 5:7-8,11 6:2,20-21,26,30,33,39-41 7:12,15 9:18 18:9 20:26 24:11 29:5,7 30:16,27 34:24-25,27-28,31 35:5,10,15 36:15 EZR 1:4 2:68 5:15 6:3,5,7 8:17 9:8 NEH 1:9 2:3,14 3:16,26,31 4:20 8:7 9:3 13:11 EST 2:9 4:14 7:8 PSA 18:11,19 24:3 26:8,12 32:7 33:14 37:10 44:19 46:4 52:5 66:12 68:17 74:7 76:2 79:7 81:7 90:1 91:1 103:16 104:8 118:5 119:114 132:5 PRO 1:21 14:26 15:3 24:15 25:6 27:8 ECC 1:5,7 3:16,20 6:6 8:10 10:4,6 11:3 ISA 4:5-6 5:8 7:23 13:13 14:2 16:12 18:4,7 22:23,25 25:5 26:21 28:8,17,25 30:32 32:2,19 33:16,21 34:14 35:1 45:19 46:7,13 49:20 54:2 56:5 57:15 60:13 65:10 66:1 JER 4:7,26 6:3 7:3,6-7,12,14,20,32 9:2 13:7 14:13 16:2-3,9 17:12 18:14 19:3-4,6-7,11-13 22:3,11-12 24:5 27:22 28:3-4,6 29:10,14 32:37 33:10,12 38:9 40:2 42:18,22 44:29 51:62 EZE 3:12 6:13 7:22 10:11 12:3 16:24-25,31,39 17:16 20:29 21:19,30 25:5 26:5,14 37:14,26 38:15 39:11 41:4,9,11-15 42:1,10,13-14,20 43:7,13,21 44:13 45:3-4 46:19-20 47:10 48:15 DAN 2:35 8:11 11:31 HOS 1:10 4:16 5:15 9:13 11:11 13:13 JOE 3:7 AMO 8:3 MIC 1:3-4 NAH 1:8 3:17 ZEP 1:4 2:11,15 HAG 2:9 ZEC 6:12 10:6,10 12:6 14:10 MAL 1:11 MAT 8:32 9:24 12:6 14:13,15,35 17:20 24:15 26:36,52 27:33 28:6 MAR 1:35 5:13 6:10,31-32,35 11:4 12:1 14:32 15:22 16:6 LUK 4:17,37,42 8:33 9:10,12 10:1,32 11:1,33 14:9 16:28 19:5 22:40 23:5,33 JOH 4:20 5:13 6:10,23 8:37 10:40 11:6,30,41,48 14:2-3 18:2 19:13,17,20,41 20:7 ACT 1:25 2:1 4:31 6:13-14 7:7,33,49 8:32 12:17 21:12,28 25:23 27:8,41 ROM 9:26 12:19 15:23 CO1 1:2 11:20 14:23 CO2 2:14 GAL 2:5 EPH 4:27 TH1 1:8 HEB 2:6 4:4-5 5:6 8:7 9:12,25 11:8 12:17 JAM 2:3 3:11 PE2 1:19 REV 2:5 12:6,8,14 16:16 20:11
placed | GEN 3:24 47:11 KI1 12:32 KI2 17:6,24,26 CH2 1:14 4:8 17:2 PSA 78:60 ISA 5:8 JER 5:22 EZE 17:5
places | GEN 28:15 36:40 EXO 20:24 25:27 26:29 30:4 36:34 37:14,27 38:5 LEV 26:30 NUM 21:28 22:41 33:52 DEU 1:7 12:2 32:13 33:29 JOS 5:8 JDG 5:11,18 19:13 20:33 SA1 7:16 13:6 23:23 30:31 SA2 1:19,25 7:7 22:34,46 KI1 3:2-3 12:31-32 13:2,32-33 14:23 15:14 22:43 KI2 12:3 14:4 15:4,35 16:4 17:9,11,29,32 18:4,22 19:24 21:3 23:5,8-9,13-14,19-20 CH1 6:54 CH2 8:11 11:15 14:3,5 15:17 17:6 20:33 21:11 28:4,25 31:1 32:12 33:3,17,19 34:3 NEH 4:12-13 12:27 PSA 10:8 16:6 17:12 18:33,45 49:11 68:35 73:18 74:20 78:58 95:4 103:22 105:41 109:10 110:6 135:6 141:6 PRO 8:2 9:3,14 SOL 2:14 ISA 5:17 15:2 32:18 36:7 37:25 40:4 41:18 44:26 45:2-3 49:9,19 51:3 52:9 58:12,14 59:10 JER 3:2,21 4:11-12 5:1 7:29,31 8:3 12:12 13:17 14:6 17:3,6,26 19:5 23:10,24 24:9 26:18 29:14 32:35,44 33:13 40:12 45:5 48:35 49:10 LAM 2:6 3:6,10 EZE 6:3,6 7:24 16:16,39 21:2 26:20 34:12-13,26 36:2,36 38:12,20 43:7 46:23-24 47:11 DAN 11:24 HOS 9:6 10:8 AMO 4:6,13 7:9 MIC 1:3,5 3:12 HAB 3:19 ZEC 3:7 MAL 1:4 MAT 12:43 13:5,20 24:7 MAR 1:45 13:8 LUK 11:24 21:11 ACT 24:3 EPH 1:3,20 2:6 3:10 6:12 PHP 1:13 HEB 9:24 REV 6:14
plague | EXO 11:1 12:13 30:12 LEV 13:2-6,9,12-13,17,20,22,25,27,29-32,44-47,49-59 14:3,32,34-37,39-40,43-44,48,54 NUM 8:19 11:33 14:37 16:46-50 25:8-9,18 26:1 31:16 DEU 24:8 28:61 JOS 22:17 SA1 6:4 SA2 24:21,25 KI1 8:37-38 CH1 21:22 CH2 21:14 PSA 89:23 91:10 106:29-30 ZEC 14:12,15,18 MAR 5:29,34 REV 16:21
plagued | GEN 12:17 EXO 32:35 JOS 24:5 CH1 21:17 PSA 73:5,14
plagues | GEN 12:17 EXO 9:14 LEV 26:21 DEU 28:59 29:22 SA1 4:8 JER 19:8 49:17 50:13 HOS 13:14 MAR 3:10 LUK 7:21 REV 9:20 11:6 15:1,6,8 16:9 18:4,8 21:9 22:18
plain | GEN 11:2 12:6 13:10-12,18 14:13 19:17,25,28-29 25:27 DEU 1:1,7 2:8 3:10,17 4:43,49 34:3 JOS 3:16 8:14 11:16 12:1,3 13:9,16-17,21 20:8 JDG 4:11 9:6,37 11:33 SA1 10:3 23:24 SA2 2:29 4:7 15:28 18:23 KI1 7:46 20:23,25 KI2 14:25 25:4 CH2 4:17 NEH 3:22 6:2 12:28 PSA 27:11 PRO 8:9 15:19 ISA 28:25 40:4 JER 17:26 21:13 39:4 48:8,21 52:7 EZE 3:22-23 8:4 DAN 3:1 AMO 1:5 OBA 1:19 HAB 2:2 ZEC 4:7 7:7 14:10 MAR 7:35 LUK 6:17
plainly | EXO 21:5 DEU 27:8 SA1 2:27 10:16 EZR 4:18 ISA 32:4 JOH 10:24 11:14 16:25,29 HEB 11:14
plainness | CO2 3:12
plains | GEN 18:1 NUM 22:1 26:3,63 31:12 33:48-50 35:1 36:13 DEU 11:30 34:1,8 JOS 4:13 5:10 11:2 12:8 13:32 SA2 17:16 KI2 25:5 CH1 27:28 CH2 9:27 26:10 JER 39:5 52:8
plaister | LEV 14:42 DEU 27:2,4 ISA 38:21 DAN 5:5
plaistered | LEV 14:43,48
plaiting | PE1 3:3
planes | ISA 44:13
planets | KI2 23:5
planks | KI1 6:15 EZE 41:25-26
plant | GEN 2:5 EXO 15:17 DEU 16:21 28:30,39 SA2 7:10 KI2 19:29 CH1 17:9 PSA 107:37 ECC 3:2 ISA 5:7 17:10-11 37:30 41:19 51:16 53:2 65:21-22 JER 1:10 2:21 18:9 24:6 29:5,28 31:5,28 32:41 35:7 42:10 EZE 17:22-23 28:26 34:29 36:36 DAN 11:45 AMO 9:14-15 ZEP 1:13 MAT 15:13
plantation | EZE 17:7
planted | GEN 2:8 9:20 21:33 LEV 19:23 NUM 24:6 DEU 20:6 JOS 24:13 PSA 1:3 80:8,15 92:13 94:9 104:16 ECC 2:4-5 3:2 ISA 5:2 40:24 JER 2:21 11:17 12:2 17:8 45:4 EZE 17:5,8,10 19:10,13 HOS 9:13 AMO 5:11 MAT 15:13 21:33 MAR 12:1 LUK 13:6 17:6,28 20:9 ROM 6:5 CO1 3:6
plantedst | DEU 6:11 PSA 44:2
planters | JER 31:5
planteth | PRO 31:16 ISA 44:14 CO1 3:7-8 9:7
planting | ISA 60:21 61:3
plantings | MIC 1:6
plants | CH1 4:23 PSA 128:3 144:12 SOL 4:13 ISA 16:8 17:10 JER 48:32 EZE 31:4
plat | KI2 9:26
plate | EXO 28:36 39:30 LEV 8:9
plates | EXO 39:3 NUM 16:38-39 KI1 7:30,36 JER 10:9
platted | MAT 27:29 MAR 15:17 JOH 19:2
platter | MAT 23:25-26 LUK 11:39
play | EXO 32:6 DEU 22:21 SA1 16:16-17 21:15 SA2 2:14 6:21 10:12 PSA 33:3 104:26 ISA 11:8 EZE 33:32 HOS 3:3 4:15 CO1 10:7
played | GEN 38:24 JDG 19:2 SA1 16:23 18:7,10 19:9 26:21 SA2 6:5 KI2 3:15 CH1 13:8 JER 3:1,6,8 EZE 16:28 23:5,19 HOS 2:5
playedst | EZE 16:15-16
player | SA1 16:16
players | PSA 68:25 87:7
playeth | EZE 23:44
playing | LEV 21:9 SA1 16:18 CH1 15:29 PSA 68:25 JER 2:20 EZE 16:41 ZEC 8:5
plea | DEU 17:8
plead | JDG 6:31-32 SA1 24:15 PSA 43:1 74:22 PRO 22:23 23:11 31:9 ISA 1:17 3:13 43:26 66:16 JER 2:9,29,35 12:1 25:31 30:13 50:34 51:36 EZE 17:20 20:35-36 38:22 HOS 2:2 JOE 3:2 MIC 6:2 7:9
Plead | PSA 35:1 119:154 HOS 2:2
pleaded | SA1 25:39 LAM 3:58 EZE 20:36
pleadeth | ISA 51:22 59:4
pleasant | GEN 2:9 3:6 49:15 SA2 1:23,26 KI1 20:6 KI2 2:19 CH2 32:27 PSA 16:6 81:2 106:24 133:1 135:3 147:1 PRO 2:10 5:19 9:17 15:26 22:18 24:4 ECC 11:7 SOL 1:16 4:13,16 7:6,13 ISA 2:16 5:7 13:22 17:10 32:12 54:12 64:11 JER 3:19 12:10 23:10 25:34 31:20 LAM 1:7,10-11 2:4 EZE 26:12 33:32 DAN 8:9 10:3 11:38 HOS 9:6,13 13:15 JOE 3:5 AMO 5:11 MIC 2:9 NAH 2:9 ZEC 7:14 MAL 3:4
Pleasant | PRO 16:24
pleasantness | PRO 3:17
please | EXO 21:8 NUM 23:27 SA1 20:13 SA2 7:29 KI1 21:6 CH1 17:27 CH2 10:7 NEH 2:5,7 EST 1:19 3:9 5:8 7:3 8:5 9:13 PSA 69:31 PRO 16:7 SOL 2:7 3:5 8:4 ISA 2:6 55:11 56:4 JOH 8:29 ROM 8:8 15:1-2 CO1 7:32-34 10:33 GAL 1:10 TH1 2:15 4:1 TI2 2:4 TIT 2:9 HEB 11:6
pleased | GEN 28:8 33:10 34:18 45:16 NUM 24:1 DEU 1:23 JOS 22:30,33 JDG 13:23 14:7 SA1 12:22 18:20,26 SA2 3:36 17:4 19:6 KI1 3:10 9:1,12 CH2 30:4 NEH 2:6 EST 1:21 2:4,9 5:14 PSA 40:13 51:19 115:3 135:6 ISA 42:21 53:10 DAN 6:1 JON 1:14 MIC 6:7 MAL 1:8 MAT 3:17 12:18 14:6 17:5 MAR 1:11 6:22 LUK 3:22 ACT 6:5 12:3 15:22,34 ROM 15:3,26-27 CO1 1:21 7:12-13 10:5 12:18 15:38 GAL 1:10,15 COL 1:19 HEB 11:5 13:16 PE2 1:17
pleaseth | GEN 16:6 20:15 JDG 14:3 EST 2:4 ECC 7:26 8:3
pleasing | EST 8:5 HOS 9:4 COL 1:10 3:20 TH1 2:4 JO1 3:22
pleasure | GEN 18:12 DEU 23:24 CH1 29:17 EZR 5:17 10:11 NEH 9:37 EST 1:8 PSA 5:4 35:27 51:18 102:14 103:21 105:22 111:2 147:10-11 149:4 PRO 21:17 ECC 2:1 5:4 12:1 ISA 21:4 44:28 46:10 48:14 53:10 58:3,13 JER 2:24 22:28 34:16 48:38 EZE 16:37 18:23,32 33:11 HOS 8:8 HAG 1:8 MAL 1:10 LUK 12:32 ACT 24:27 25:9 ROM 1:32 CO2 12:10 EPH 1:5,9 PHP 2:13 TH2 1:11 2:12 TI1 5:6 HEB 10:6,8,38 12:10 JAM 5:5 PE2 2:13 REV 4:11
pleasures | PSA 16:11 36:8 ISA 47:8 LUK 8:14 TI2 3:4 TIT 3:3 HEB 11:25
pledge | GEN 38:17-18,20 EXO 22:26 DEU 24:6,10-13,17 SA1 17:18 PRO 20:16 27:13 EZE 18:7,12,16 33:15 AMO 2:8
pledges | KI2 18:23 ISA 36:8
plenteous | GEN 41:34,47 DEU 28:11 30:9 CH2 1:15 PSA 86:5,15 103:8 130:7 ISA 30:23 HAB 1:16 MAT 9:37
plenteousness | GEN 41:53 PRO 21:5
plentiful | PSA 68:9 ISA 16:10 JER 2:7 48:33
plentifully | PSA 31:23 LUK 12:16
plenty | GEN 27:28 41:29-31 LEV 11:36 KI1 10:11 CH2 31:10 PRO 3:10 28:19 JER 44:17 JOE 2:26
plotteth | PSA 37:12
plough | LUK 9:62
plow | DEU 22:10 SA1 14:14 PRO 20:4 ISA 28:24 HOS 10:11 AMO 6:12 CO1 9:10
plowed | JDG 14:18 PSA 129:3 JER 26:18 HOS 10:13 MIC 3:12
plowers | PSA 129:3
ploweth | CO1 9:10
plowing | KI1 19:19 PRO 21:4 LUK 17:7
plowman | ISA 28:24 AMO 9:13
plowmen | ISA 61:5 JER 14:4
plowshares | ISA 2:4 JOE 3:10 MIC 4:3
pluck | LEV 1:16 NUM 33:52 DEU 23:25 CH2 7:20 PSA 25:15 52:5 74:11 80:12 ECC 3:2 JER 12:14,17 18:7 22:24 24:6 31:28 42:10 45:4 EZE 17:9 23:34 MIC 3:2 5:14 MAT 5:29 12:1 18:9 MAR 2:23 9:47 JOH 10:28-29
plucked | EXO 4:7 DEU 28:63 RUT 4:7 SA2 23:21 CH1 11:23 EZR 9:3 NEH 13:25 ISA 50:6 JER 6:29 12:15 31:40 EZE 19:12 DAN 7:4,8 11:4 AMO 4:11 ZEC 3:2 MAR 5:4 LUK 6:1 17:6 GAL 4:15 JUD 1:12
plucketh | PRO 14:1
pluckt | GEN 8:11
plumbline | AMO 7:7-8
plummet | KI2 21:13 ISA 28:17 ZEC 4:10
PMN | 1:25
Pochereth | EZR 2:57 NEH 7:59
poets | ACT 17:28
point | GEN 25:32 NUM 34:7-8,10 JER 17:1 EZE 21:15 MAR 5:23 JOH 4:47 JAM 2:10
points | ECC 5:16 HEB 4:15
poison | DEU 32:24,33 PSA 58:4 140:3 ROM 3:13 JAM 3:8
pole | NUM 21:8-9
policy | DAN 8:25
polished | PSA 144:12 ISA 49:2 DAN 10:6
polishing | LAM 4:7
poll | NUM 3:47 EZE 44:20 MIC 1:16
polled | SA2 14:26
polls | NUM 1:2,18,20,22 CH1 23:3,24
pollute | NUM 18:32 35:33 JER 7:30 EZE 7:21-22 13:19 20:31,39 39:7 44:7 DAN 11:31
polluted | EXO 20:25 KI2 23:16 CH2 36:14 EZR 2:62 NEH 7:64 PSA 106:38 ISA 47:6 48:11 JER 2:23 3:1-2 34:16 LAM 2:2 4:14 EZE 4:14 14:11 16:6,22 20:9,13-14,16,21-22,24,26,30 23:17,30 36:18 HOS 6:8 9:4 AMO 7:17 MIC 2:10 ZEP 3:1,4 MAL 1:7,12 ACT 21:28
polluting | ISA 56:2,6
pollution | EZE 22:10
pollutions | ACT 15:20 PE2 2:20
Pollux | ACT 28:11
pomegranate | EXO 28:34 39:26 SA1 14:2 SOL 4:3 6:7 8:2 JOE 1:12 HAG 2:19
pomegranates | EXO 28:33 39:24-25 NUM 13:23 20:5 DEU 8:8 KI1 7:18,20,42 KI2 25:17 CH2 3:16 4:13 SOL 4:13 6:11 7:12 JER 52:22-23
pommels | CH2 4:12-13
pomp | ISA 5:14 14:11 EZE 7:24 30:18 32:12 33:28 ACT 25:23
Ponder | PRO 4:26
ponder | PRO 5:6
pondered | LUK 2:19
pondereth | PRO 5:21 21:2 24:12
ponds | EXO 7:19 8:5 ISA 19:10
Pontius | MAT 27:2 LUK 3:1 ACT 4:27 TI1 6:13
Pontus | ACT 2:9 18:2 PE1 1:1
pool | SA2 2:13 4:12 KI1 22:38 KI2 18:17 20:20 NEH 2:14 3:15-16 ISA 7:3 22:9,11 35:7 36:2 41:18 NAH 2:8 JOH 5:2,4,7 9:7,11
pools | EXO 7:19 PSA 84:6 ECC 2:6 ISA 14:23 42:15
poor | GEN 41:19 EXO 22:25 23:3,6,11 30:15 LEV 14:21 19:10,15 23:22 25:25,35,39,47 DEU 15:4,7,9,11 24:12,14-15 JDG 6:15 RUT 3:10 SA1 2:7-8 18:23 SA2 12:1,3-4 KI2 25:12 EST 9:22 PSA 9:18 10:2,8-10,14 12:5 14:6 34:6 35:10 37:14 40:17 41:1 49:2 68:10 69:29,33 70:5 72:2,4,12-13 74:19,21 82:3-4 86:1 107:41 109:16,22,31 112:9 113:7 132:15 140:12 PRO 10:4,15 13:7-8,23 14:20-21,31 17:5 18:23 19:1,4,7,17,22 21:13,17 22:2,7,9,16,22 28:3,6,8,11,15,27 29:7,13-14 30:9,14 31:9,20 ECC 4:13-14 5:8 6:8 9:15-16 ISA 3:14-15 10:2,30 11:4 14:30,32 25:4 26:6 29:19 32:7 41:17 58:7 66:2 JER 2:34 5:4 20:13 22:16 39:10 40:7 52:15-16 EZE 16:49 18:12,17 22:29 DAN 4:27 AMO 2:6-7 4:1 5:11-12 8:4,6 HAB 3:14 ZEP 3:12 ZEC 7:10 11:7,11 MAT 5:3 11:5 19:21 26:9,11 MAR 10:21 12:42-43 14:5,7 LUK 4:18 6:20 7:22 14:13,21 18:22 19:8 21:2-3 JOH 12:5-6,8 13:29 ROM 15:26 CO1 13:3 CO2 6:10 8:9 9:9 GAL 2:10 JAM 2:2-3,5-6 REV 3:17 13:16
poorer | LEV 27:8
poorest | KI2 24:14
poplar | GEN 30:37
poplars | HOS 4:13
populous | DEU 26:5 NAH 3:8
Poratha | EST 9:8
porch | JDG 3:23 KI1 6:3 7:6-8,12,19,21 CH1 28:11 CH2 3:4 8:12 15:8 29:7,17 EZE 8:16 40:7-9,15,39-40,48-49 41:25-26 44:3 46:2,8 JOE 2:17 MAT 26:71 MAR 14:68 JOH 10:23 ACT 3:11 5:12
porches | EZE 41:15 JOH 5:2
Porcius | ACT 24:27
port | NEH 2:13
porter | SA2 18:26 KI2 7:10 CH1 9:21 CH2 31:14 MAR 13:34 JOH 10:3
porters | KI2 7:11 CH1 9:17-18,22,24,26 15:18 16:38,42 23:5 26:1,12,19 CH2 8:14 23:4,19 34:13 35:15 EZR 2:42,70 7:7,24 10:24 NEH 7:1,45,73 10:28,39 11:19 12:25,45,47 13:5
portion | GEN 14:24 31:14 47:22 48:22 LEV 6:17 7:35 NUM 31:30,36,47 DEU 21:17 32:9 33:21 JOS 17:14 19:9 SA1 1:5 9:23 KI1 12:16 KI2 2:9 9:10,21,25,36-37 CH2 10:16 28:21 31:3-4,16 EZR 4:16 NEH 2:20 11:23 12:47 PSA 11:6 16:5 17:14 63:10 73:26 119:57 142:5 PRO 31:15 ECC 2:10,21 3:22 5:18-19 9:6,9 11:2 ISA 17:14 53:12 57:6 61:7 JER 10:16 12:10 13:25 51:19 52:34 LAM 3:24 EZE 45:1,4,6-7 48:1-7,18,23-27 DAN 1:8,13,15-16 4:15,23 11:26 MIC 2:4 HAB 1:16 ZEC 2:12 MAT 24:51 LUK 12:42,46 15:12
portions | DEU 18:8 JOS 17:5 SA1 1:4 CH2 31:19 NEH 8:10,12 12:44,47 13:10 EST 9:19,22 EZE 45:7 47:13 48:21,29 HOS 5:7
possess | GEN 22:17 24:60 LEV 20:24 NUM 13:30 14:24 27:11 33:53 DEU 1:8,21,39 2:24,31 3:18,20 4:1,5,14,22,26 5:31,33 6:1,18 7:1 8:1 9:1,4-6,23 10:11 11:8,10-11,23,29,31 12:1-2,29 15:4 17:14 18:14 19:2,14 21:1 23:20 25:19 28:21,63 30:5,16,18 31:3,13 32:47 33:23 JOS 1:11 18:3 23:5 24:4,8 JDG 2:6 11:23-24 18:9 KI1 21:18 CH1 28:8 EZR 9:11 NEH 9:15,23 ISA 14:2,21 34:11,17 57:13 61:7 JER 30:3 EZE 7:24 33:25-26 35:10 36:12 DAN 7:18 HOS 9:6 AMO 2:10 9:12 OBA 1:17,19-20 HAB 1:6 ZEP 2:9 ZEC 8:12 LUK 18:12 21:19 TH1 4:4
possessed | NUM 21:24,35 DEU 3:12 4:47 30:5 JOS 1:15 12:1 13:1 19:47 21:43 22:9 JDG 3:13 11:21-22 KI2 17:24 NEH 9:22,24-25 PSA 139:13 PRO 8:22 ISA 63:18 JER 32:15,23 DAN 7:22 MAT 4:24 8:16,28,33 9:32 12:22 MAR 1:32 5:15-16,18 LUK 8:36 ACT 4:32 8:7 16:16 CO1 7:30
possessest | DEU 26:1
possesseth | NUM 36:8 LUK 12:15
possessing | CO2 6:10
possession | GEN 17:8 23:4,9,18,20 26:14 36:43 47:11 48:4 49:30 50:13 LEV 14:34 25:10,13,24-25,27-28,32-34,41,45-46 27:16,21-22,24,28 NUM 24:18 26:56 27:4,7 32:5,22,29,32 35:2,8,28 DEU 2:5,9,12,19 3:20 11:6 32:49 JOS 1:15 12:6-7 13:29 21:12,41 22:4,7,9,19 KI1 21:15-16,19 CH1 28:1 CH2 11:14 20:11 31:1 NEH 11:3 PSA 2:8 44:3 69:35 83:12 PRO 28:10 ISA 14:23 EZE 11:15 25:4,10 36:2-3,5 44:28 45:5-8 46:16,18 48:20-22 ACT 5:1 7:5,45 EPH 1:14
possessions | GEN 34:10 47:27 NUM 32:30 SA1 25:2 CH1 7:28 9:2 CH2 32:29 ECC 2:7 OBA 1:17 MAT 19:22 MAR 10:22 ACT 2:45 28:7
possessor | GEN 14:19,22
possessors | ZEC 11:5 ACT 4:34
possible | MAT 19:26 24:24 26:39 MAR 9:23 10:27 13:22 14:35-36 LUK 18:27 ACT 2:24 20:16 27:39 ROM 12:18 GAL 4:15 HEB 10:4
post | EXO 12:7 21:6 SA1 1:9 JER 51:31 EZE 40:14,16,48 41:3 43:8 46:2
posterity | GEN 45:7 NUM 9:10 KI1 16:3 21:21 PSA 49:13 109:13 DAN 11:4 AMO 4:2
posts | EXO 12:7,22-23 DEU 6:9 11:20 JDG 16:3 KI1 6:31,33 7:5 CH2 3:7 30:6,10 EST 3:13,15 8:10,14 PRO 8:34 ISA 6:4 57:8 EZE 40:9-10,14,16,21,24,26,29,31,33-34,36-38,49 41:1,16,21 43:8 45:19 AMO 9:1
pot | EXO 16:33 LEV 6:28 JDG 6:19 SA1 2:14 KI2 4:2,38-41 PRO 17:3 27:21 ECC 7:6 JER 1:13 EZE 24:3,6 MIC 3:3 ZEC 14:21 HEB 9:4
Potentate | TI1 6:15
Potiphar | GEN 37:36 39:1
Potipherah | GEN 41:45,50 46:20
pots | EXO 16:3 38:3 LEV 11:35 KI1 7:45 KI2 25:14 CH2 4:11,16 35:13 PSA 58:9 68:13 81:6 JER 35:5 ZEC 14:20 MAR 7:4,8
potsherd | PSA 22:15 PRO 26:23 ISA 45:9
potsherds | ISA 45:9
pottage | GEN 25:29-30,34 KI2 4:38-40 HAG 2:12
potter | ISA 41:25 64:8 JER 18:4,6 LAM 4:2 ZEC 11:13 ROM 9:21 REV 2:27
potter's | PSA 2:9 ISA 29:16 JER 18:2-3,6 19:1,11 MAT 27:7,10
potters | CH1 4:23 ISA 30:14 DAN 2:41
pound | KI1 10:17 EZR 2:69 NEH 7:71-72 LUK 19:16,18,20,24 JOH 12:3 19:39
pounds | LUK 19:13,16,18,24-25
pour | EXO 4:9 29:7,12 30:9 LEV 2:1,6 4:7,18,25,30,34 14:15,18,26,41 17:13 NUM 5:15 24:7 DEU 12:16,24 15:23 JDG 6:20 KI1 18:33 KI2 4:4 9:3 PSA 42:4 62:8 PRO 1:23 ISA 44:3 45:8 JER 6:11 7:18 14:16 18:21 44:17-19,25 LAM 2:19 EZE 7:8 14:19 20:8,13,21 21:31 24:3 30:15 HOS 5:10 JOE 2:28-29 MIC 1:6 ZEP 3:8 ZEC 12:10 MAL 3:10 ACT 2:17-18 REV 16:1
Pour | KI2 4:41 PSA 69:24 79:6 JER 10:25
poured | GEN 28:18 35:14 EXO 9:33 30:32 LEV 4:12 8:12,15 9:9 21:10 NUM 28:7 DEU 12:27 SA1 1:15 7:6 10:1 SA2 13:9 23:16 KI1 13:3,5 KI2 3:11 4:5,40 9:6 16:13 CH1 11:18 CH2 12:7 34:21,25 PSA 22:14 45:2 77:17 142:2 SOL 1:3 ISA 26:16 29:10 32:15 42:25 53:12 57:6 JER 7:20 19:13 32:29 42:18 44:6,19 LAM 2:4,11-12 4:1,11 EZE 16:36 20:28,33-34 22:22,31 23:8 24:7 36:18 39:29 DAN 9:11,27 MIC 1:4 NAH 1:6 ZEP 1:17 MAT 26:7,12 MAR 14:3 JOH 2:15 ACT 10:45 REV 14:10 16:2-4,8,10,12,17
pouredst | EZE 16:15
poureth | PSA 75:8 107:40 PRO 15:2,28 AMO 5:8 9:6 JOH 13:5
pouring | EZE 9:8 LUK 10:34
pourtray | EZE 4:1
pourtrayed | EZE 8:10 23:14
poverty | GEN 45:11 PRO 6:11 10:15 11:24 20:13 23:21 24:34 28:19,22 30:8 31:7 CO2 8:2,9 REV 2:9
Poverty | PRO 13:18
powder | EXO 32:20 DEU 28:24 KI2 23:6,15 CH2 34:7 MAT 21:44 LUK 20:18
powders | SOL 3:6
power | GEN 31:6,29 32:28 49:3 EXO 9:16 15:6 21:8 32:11 LEV 26:19,37 NUM 14:17 22:38 DEU 4:37 8:17-18 9:29 32:36 JOS 8:20 17:17 SA1 9:1 30:4 SA2 22:33 KI2 17:36 19:26 CH1 20:1 29:11-12 CH2 14:11 20:6 22:9 25:8 26:13 32:9 EZR 4:23 8:22 NEH 1:10 5:5 EST 1:3 8:11 9:1 10:2 PSA 21:13 22:20 37:35 49:15 59:11,16 62:11 63:2 65:6 66:3,7 68:35 71:18 78:26 79:11 90:11 106:8 110:3 111:6 145:11 147:5 150:1 PRO 3:27 18:21 ECC 4:1 5:19 6:2 8:4,8 ISA 37:27 40:26,29 43:17 47:14 50:2 JER 10:12 27:5 32:17 51:15 EZE 17:9 22:6 30:6 DAN 2:37 3:27 4:30 6:27 8:6-7,22,24 11:6,25,43 12:7 HOS 12:3-4 13:14 MIC 2:1 3:8 NAH 1:3 2:1 HAB 1:11 2:9 3:4 ZEC 4:6 9:4 MAT 6:13 9:6,8 10:1 22:29 24:30 26:64 28:18 MAR 2:10 3:15 6:7 9:1 12:24 13:26 14:62 LUK 1:17,35 4:6,14,32,36 5:17,24 9:1,43 10:19 12:5 20:20 21:27 22:53,69 24:49 JOH 1:12 10:18 17:2 19:10-11 ACT 1:7-8 3:12 4:7,33 5:4 6:8 8:10,19 10:38 26:18 ROM 1:4,16,20 9:17,21-22 13:1-3 15:13,19 16:25 CO1 1:18,24 2:4-5 4:19-20 5:4 6:12,14 7:4,37 9:4-6,12,18 11:10 15:24,43 CO2 4:7 6:7 8:3 12:9 13:4,10 EPH 1:19,21 2:2 3:7,20 6:10 PHP 3:10 COL 1:11,13 2:10 TH1 1:5 TH2 1:9,11 2:9 3:9 TI1 6:16 TI2 1:7-8 3:5 HEB 1:3 2:14 7:16 PE1 1:5 PE2 1:3,16 2:11 JUD 1:25 REV 2:26 4:11 5:12-13 6:4,8 7:12 9:3,10,19 11:3,6,17 12:10 13:2,4-5,7,12,14-15 14:18 15:8 16:8-9 17:12-13 18:1 19:1 20:6
powerful | PSA 29:4 CO2 10:10 HEB 4:12
powers | MAT 24:29 MAR 13:25 LUK 12:11 21:26 ROM 8:38 13:1 EPH 3:10 6:12 COL 1:16 2:15 TIT 3:1 HEB 6:5 PE1 3:22
practices | PE2 2:14
practise | PSA 141:4 ISA 32:6 DAN 8:24 MIC 2:1
practised | SA1 23:9 DAN 8:12
Praetorium | MAR 15:16
praise | GEN 29:35 49:8 LEV 19:24 DEU 10:21 26:19 JDG 5:3 CH1 16:4,35 23:5,30 25:3 29:13 CH2 7:6 8:14 20:19,21-22 23:13 29:30 31:2 EZR 3:10 NEH 9:5 12:24,46 PSA 7:17 9:1-2,14 21:13 22:22-23,25-26 28:7 30:9,12 33:1 34:1 35:18,28 40:3 42:4-5,11 43:4-5 44:8 45:17 48:10 49:18 50:23 51:15 52:9 54:6 56:4,10 57:7,9 61:8 63:3,5 66:2,8 67:3,5 69:30,34 71:6,8,14,22 74:21 76:10 79:13 86:12 88:10 89:5 98:4 99:3 100:4 102:18,21 104:33 106:2,12,47 107:8,15,21,31-32 108:1,3 109:1,30 111:1,10 113:1 115:17 117:1 118:19,21,28 119:7,164,171,175 135:1 138:1-2,4 139:14 142:7 145:2,4,10,21 146:2 147:1,7,12 148:1-3,5,13-14 149:1,3 150:1-6 PRO 27:2,21 28:4 31:31 ISA 12:1 25:1 38:18-19 42:8,10,12 43:21 48:9 61:3,11 62:7,9 JER 13:11 17:14,26 20:13 31:7 33:9,11 48:2 49:25 51:41 DAN 2:23 4:37 JOE 2:26 HAB 3:3 ZEP 3:19-20 MAT 21:16 LUK 18:43 19:37 JOH 9:24 12:43 ROM 2:29 13:3 CO1 4:5 11:2,17,22 CO2 8:18 EPH 1:6,12,14 PHP 1:11 4:8 HEB 2:12 13:15 PE1 1:7 2:14 4:11
Praise | JDG 5:2 CH2 20:21 PSA 33:2 65:1 104:35 105:45 106:1,48 111:1 112:1 113:1,9 115:18 116:19 117:2 135:1,3,21 146:1,10 147:1,12,20 148:1-4,7,14 149:1,9 150:1-6 ISA 12:4 60:18 JER 33:11 ROM 15:11 REV 19:5
praised | JDG 16:24 SA2 14:25 22:4 CH1 16:25,36 23:5 CH2 5:13 7:3,6 30:21 EZR 3:11 NEH 5:13 PSA 18:3 48:1 72:15 96:4 113:3 145:3 PRO 31:30 ECC 4:2 SOL 6:9 ISA 64:11 DAN 4:34 5:4,23 LUK 1:64
praises | EXO 15:11 SA2 22:50 CH2 29:30 PSA 9:11 18:49 22:3 27:6 47:6-7 56:12 68:4,32 75:9 78:4 108:3 135:3 144:9 146:2 147:1 149:3,6 ISA 60:6 63:7 ACT 16:25 PE1 2:9
PRAISES | PSA 92:1
praiseth | PRO 31:28
Praising | ACT 2:47
praising | CH2 5:13 23:12 EZR 3:11 PSA 84:4 LUK 2:13,20 24:53 ACT 3:8-9
pransing | NAH 3:2
pransings | JDG 5:22
prating | PRO 10:8,10 JO3 1:10
pray | GEN 12:13 13:8-9 16:2 18:3-4 19:2,7-8 20:7 23:13 24:2,12,14,17,23,43,45 25:30 27:3,19,21 30:14,27 32:11,29 33:10-11,14 34:8 37:6,14,16 38:16,25 40:8,14 44:18,33 45:4 47:4,29 48:9 50:4-5,17 EXO 4:13,18 5:3 10:17 32:32 33:13 34:9 NUM 10:31 11:15 16:8,26 20:17 21:7 22:6,16-17,19 23:13,27 DEU 3:25 JOS 2:12 7:19 JDG 1:24 4:19 6:18,39 8:5 9:2,38 10:15 11:17,19 13:4,15 15:2 16:6,10,28 18:5 19:6,8-9,11,23 RUT 2:7 SA1 2:36 3:17 7:5 9:18 10:15 12:23 14:29 15:25,30 16:22 19:2 20:29 22:3 23:22 25:8,24-25,28 26:8,11,19 28:8,22 30:7 SA2 1:4,9 7:27 13:5-6,13,26 14:2,11-12,18 15:7,31 16:9 18:22 19:37 20:16 24:17 KI1 1:12 2:17,20 8:26,30,33,35,42,44,48 13:6 14:2 17:10-11,21 19:20 20:7,31-32,35,37 22:5,13 KI2 1:13 2:2,4,6,9,16,19 4:10,22,26 5:7,15,17,22 6:2-3,17-18 7:13 8:4 18:23,26 CH1 17:25 21:17 CH2 6:24,26,32,34,37-38 7:14 18:4,12 EZR 6:10 NEH 1:6,11 5:10-11 PSA 5:2 32:6 55:17 119:76 ISA 5:3 16:12 29:11-12 36:8,11 45:20 JER 7:16 11:14 21:2 29:7,12 32:8 37:20 40:15 42:2,4 LAM 1:18 EZE 33:30 JON 1:8 4:2 MIC 3:1,9 HAG 2:15 ZEC 7:2 8:21-22 MAL 1:9 MAT 5:44 6:5-7,9 14:23 19:13 24:20 26:36,41,53 MAR 5:17,23 6:46 11:24 13:18,33 14:32,38 LUK 6:12,28 9:28 10:2 11:1-2 14:18-19 16:27 18:1,10 21:36 22:46 JOH 14:16 16:26 17:9,15,20 ACT 8:22,34 10:9 24:4 27:34 ROM 8:26 CO1 11:13 14:13-15 CO2 5:20 13:7 PHP 1:9 COL 1:9 TH1 5:23,25 TH2 1:11 3:1 TI1 2:8 TI2 4:16 JAM 5:13-14,16 JO1 5:16
Pray | SA1 12:19 PSA 122:6 JER 14:11 37:3 42:20 MAT 9:38 LUK 22:40 ACT 8:24 TH1 5:17 HEB 13:18
prayed | GEN 20:17 NUM 11:2 21:7 DEU 9:20,26 SA1 1:10,27 2:1 8:6 KI2 4:33 6:17-18 19:15,20 20:2 CH2 30:18 32:20,24 33:13 EZR 10:1 NEH 1:4 2:4 ISA 37:15,21 38:2 JER 32:16 DAN 6:10 9:4 JON 2:1 4:2 MAT 26:39,42,44 MAR 1:35 5:18 14:35,39 LUK 5:3,16 9:29 18:11 22:32,41,44 JOH 4:31 ACT 1:24 4:31 6:6 8:15 9:40 10:2,30,48 13:3 14:23 16:9,25 20:36 21:5 22:17 23:18 28:8 JAM 5:17-18
prayer | SA2 7:27 KI1 8:28-29,38,45,49,54 9:3 KI2 19:4 20:5 CH2 6:19-20,29,35,39-40 7:12,15 30:27 33:18-19 NEH 1:6,11 4:9 11:17 PSA 4:1 5:3 6:9 17:1 35:13 39:12 42:8 54:2 55:1 61:1 64:1 65:2 66:19-20 69:13 72:15 80:4 84:8 86:6 88:2,13 102:1,17 109:4,7 141:2,5 143:1 PRO 15:8,29 28:9 ISA 26:16 37:4 38:5 56:7 JER 7:16 11:14 LAM 3:8,44 DAN 9:3,13,17,21 JON 2:7 HAB 3:1 MAT 17:21 21:13,22 23:14 MAR 9:29 11:17 LUK 1:13 6:12 19:46 22:45 ACT 1:14 3:1 6:4 10:31 12:5 16:13,16 ROM 10:1 12:12 CO1 7:5 CO2 1:11 9:14 EPH 6:18 PHP 1:4,19 4:6 COL 4:2 TI1 4:5 JAM 5:15-16 PE1 4:7
prayers | PSA 72:20 ISA 1:15 MAR 12:40 LUK 2:37 5:33 20:47 ACT 2:42 10:4 ROM 1:9 15:30 EPH 1:16 COL 4:12 TH1 1:2 TI1 2:1 5:5 TI2 1:3 PMN 1:4,22 HEB 5:7 PE1 3:7,12 REV 5:8 8:3-4
prayest | MAT 6:5-6
prayeth | KI1 8:28 CH2 6:19-20 ISA 44:17 ACT 9:11 CO1 11:5 14:14
Praying | CO2 8:4 EPH 6:18
praying | SA1 1:12,26 KI1 8:54 CH2 7:1 DAN 6:11 9:20 MAR 11:25 LUK 1:10 3:21 9:18 11:1 ACT 11:5 12:12 CO1 11:4 COL 1:3 4:3 TH1 3:10 JUD 1:20
preach | NEH 6:7 ISA 61:1 JON 3:2 MAT 4:17 10:7,27 11:1 MAR 1:4,38 3:14 16:15 LUK 4:18-19,43 9:2,60 ACT 5:42 10:42 14:15 15:21 16:6,10 17:3 ROM 1:15 10:8,15 15:20 CO1 1:17,23 9:14,16,18 15:11 CO2 2:12 4:5 10:16 GAL 1:8-9,16 2:2 5:11 EPH 3:8 PHP 1:15-16 COL 1:28 REV 14:6
Preach | TI2 4:2
preached | PSA 40:9 MAT 11:5 24:14 26:13 MAR 1:7,39 2:2 6:12 14:9 16:20 LUK 3:18 4:44 7:22 16:16 20:1 24:47 ACT 3:20 4:2 8:5,25,35,40 9:20,27 10:37 13:5,24,38,42 14:7,21,25 15:36 17:13,18 20:7 ROM 15:19 CO1 9:27 15:1-2,12 CO2 1:19 11:4,7 GAL 1:8,11 3:8 4:13 EPH 2:17 PHP 1:18 COL 1:23 TH1 2:9 TI1 3:16 HEB 4:2,6 PE1 1:12,25 3:19 4:6
Preacher | ECC 1:1-2,12
preacher | ECC 7:27 12:8-10 ROM 10:14 TI1 2:7 TI2 1:11 PE2 2:5
preachest | ROM 2:21
preacheth | ACT 19:13 CO2 11:4 GAL 1:23
Preaching | ACT 28:31
preaching | JON 3:2 MAT 3:1 4:23 9:35 12:41 MAR 1:14 LUK 3:3 8:1 9:6 11:32 ACT 8:4,12 10:36 11:19-20 15:35 20:9,25 ROM 16:25 CO1 1:18,21 2:4 15:14 CO2 10:14 TI2 4:17 TIT 1:3
precept | ISA 28:10,13 29:13 MAR 10:5 HEB 9:19
precepts | NEH 9:14 PSA 119:4,15,27,40,45,56,63,69,78,87,93-94,100,104,110,128,134,141,159,168,173 JER 35:18 DAN 9:5
precious | GEN 24:53 DEU 33:13-16 SA1 3:1 26:21 SA2 12:30 KI1 10:2,10-11 KI2 1:13-14 20:13 CH1 20:2 29:2,8 CH2 3:6 9:1,9-10 20:25 21:3 32:27 EZR 1:6 8:27 PSA 49:8 72:14 126:6 133:2 139:17 PRO 1:13 3:15 6:26 12:27 17:8 20:15 24:4 ECC 7:1 ISA 13:12 28:16 39:2 43:4 JER 15:19 20:5 LAM 4:2 EZE 22:25 27:20,22 28:13 DAN 11:8,38,43 MAT 26:7 MAR 14:3 CO1 3:12 JAM 5:7 PE1 1:7,19 2:4,6-7 PE2 1:1,4 REV 17:4 18:12,16 21:11,19
Precious | PSA 116:15
predestinate | ROM 8:29-30
predestinated | EPH 1:5,11
preeminence | ECC 3:19 COL 1:18 JO3 1:9
prefer | PSA 137:6
preferred | EST 2:9 DAN 6:3 JOH 1:15,27,30
preferring | ROM 12:10 TI1 5:21
premeditate | MAR 13:11
preparation | CH1 22:5 NAH 2:3 MAT 27:62 MAR 15:42 LUK 23:54 JOH 19:14,31,42 EPH 6:15
preparations | PRO 16:1
prepare | EXO 15:2 16:5 NUM 15:5-6,12 23:1,29 DEU 19:3 JOS 22:26 SA1 7:3 23:22 CH1 9:32 29:18 CH2 2:9 31:11 35:4,6 EST 5:8 PSA 10:17 59:4 61:7 107:36 PRO 30:25 ISA 40:20 57:14 62:10 65:11 JER 12:3 22:7 46:14 51:12,27 EZE 4:15 12:3 35:6 38:7 43:25 45:17,22-24 46:2,7,12-15 AMO 4:12 MIC 3:5 MAL 3:1 MAT 11:10 26:17 MAR 1:2 14:12 LUK 1:76 7:27 22:8-9 JOH 14:2-3 CO1 14:8 PMN 1:22
Prepare | JOS 1:11 KI1 18:44 PRO 24:27 ISA 14:21 21:5 40:3 JER 6:4 51:28 JOE 3:9 MAT 3:3 MAR 1:3 LUK 3:4
prepared | GEN 24:31 27:17 EXO 12:39 23:20 NUM 21:27 23:4 JOS 4:4,13 SA2 15:1 KI1 1:5 5:18 6:19 KI2 6:23 CH1 12:39 15:1,3,12 22:3,5,14 29:2-3,16 CH2 1:4 3:1 8:16 12:14 16:14 17:18 19:3 20:33 26:14 27:6 29:19,36 31:11 35:10,14-16,20 EZR 7:10 NEH 5:18 8:10 13:5 EST 5:4-5,12 6:4,14 7:10 PSA 7:13 9:7 57:6 68:10 74:16 103:19 PRO 8:27 19:29 21:31 ISA 30:33 64:4 EZE 23:41 28:13 38:7 DAN 2:9 HOS 2:8 6:3 JON 1:17 4:6-8 NAH 2:5 ZEP 1:7 MAT 20:23 22:4 25:34,41 MAR 10:40 14:15 LUK 1:17 2:31 12:47 23:56 24:1 ROM 9:23 CO1 2:9 TI2 2:21 HEB 10:5 11:7,16 REV 8:6 9:7,15 12:6 16:12 21:2
preparedst | PSA 80:9
preparest | NUM 15:8 PSA 23:5 65:9
prepareth | CH2 30:19 PSA 147:8
preparing | NEH 13:7 PE1 3:20
presbytery | TI1 4:14
prescribed | ISA 10:1
prescribing | EZR 7:22
presence | GEN 3:8 4:16 16:12 23:11,18 25:18 27:30 41:46 45:3 47:15 EXO 10:11 33:14-15 35:20 LEV 22:3 NUM 20:6 DEU 25:9 JOS 4:11 8:32 SA1 18:11 19:7,10 21:15 SA2 16:19 24:4 KI1 1:28 8:22 12:2 21:13 KI2 3:14 5:27 13:23 24:20 25:19 CH1 16:27,33 24:31 CH2 6:12 9:23 10:2 20:9 34:4 NEH 2:1 EST 1:10 8:15 PSA 9:3 16:11 17:2 23:5 31:20 51:11 68:2,8 95:2 97:5 100:2 114:7 116:14,18 139:7 140:13 PRO 14:7 17:18 25:6-7 ISA 1:7 19:1 63:9 64:1-3 JER 4:26 5:22 23:39 28:1,5,11 32:12 52:3 EZE 38:20 DAN 2:27 JON 1:3,10 NAH 1:5 ZEP 1:7 LUK 1:19 13:26 14:10 15:10 JOH 20:30 ACT 3:13,16,19 5:41 27:35 CO1 1:29 CO2 10:1,10 PHP 2:12 TH1 2:17,19 TH2 1:9 HEB 9:24 JUD 1:24 REV 14:10
present | GEN 32:13,18,20-21 33:10 43:11,15,25-26 EXO 34:2 LEV 14:11 16:7 27:8,11 NUM 3:6 DEU 31:14 JDG 3:15,17-18 6:18 SA1 9:7 10:19 13:15-16 21:3 30:26 SA2 20:4 KI1 9:16 10:25 15:19 20:27 KI2 8:8-9 16:8 17:4 18:31 20:12 CH1 29:17 CH2 5:11 9:24 29:29 30:21 31:1 34:32-33 35:7,17-18 EZR 8:25 EST 1:5 4:16 PSA 46:1 ISA 18:7 36:16 39:1 JER 36:7 42:9 EZE 27:15 DAN 9:18 HOS 10:6 LUK 2:22 5:17 13:1 18:30 JOH 14:25 ACT 10:33 21:18 25:24 28:2 ROM 7:18,21 8:18,38 11:5 12:1 CO1 3:22 4:11 5:3 7:26 15:6 CO2 4:14 5:8-9 10:2,11 11:2,9 13:2,10 GAL 1:4 4:18,20 EPH 5:27 COL 1:22,28 TI2 4:10 TIT 2:12 HEB 9:9 12:11 PE2 1:12 JUD 1:24
presented | GEN 46:29 47:2 LEV 2:8 7:35 9:12-13,18 16:10 DEU 31:14 JOS 24:1 JDG 6:19 20:2 SA1 17:16 JER 38:26 EZE 20:28 MAT 2:11 ACT 9:41 23:33
presenting | DAN 9:20
presently | SA1 2:16 PRO 12:16 MAT 21:19 26:53 PHP 2:23
presents | SA1 10:27 KI1 4:21 KI2 17:3 CH2 17:5,11 32:23 PSA 68:29 72:10 76:11 MIC 1:14
preserve | GEN 19:32,34 45:5,7 DEU 6:24 PSA 12:7 25:21 32:7 40:11 41:2 61:7 64:1 79:11 121:7-8 140:1,4 PRO 2:11 4:6 14:3 20:28 22:12 ISA 31:5 49:8 JER 49:11 LUK 17:33 TI2 4:18
Preserve | PSA 16:1 86:2
preserved | GEN 32:30 JOS 24:17 SA1 30:23 SA2 8:6,14 CH1 18:6,13 PSA 37:28 ISA 49:6 HOS 12:13 MAT 9:17 LUK 5:38 TH1 5:23 JUD 1:1
preservest | NEH 9:6 PSA 36:6
preserveth | PSA 31:23 97:10 116:6 145:20 146:9 PRO 2:8 16:17
presidents | DAN 6:2-4,6-7
press | JOE 3:13 HAG 2:16 MAR 2:4 5:27,30 LUK 8:19,45 19:3 PHP 3:14
pressed | GEN 19:3,9 40:11 JDG 16:16 SA2 13:25,27 EST 8:14 EZE 23:3 AMO 2:13 MAR 3:10 LUK 5:1 6:38 ACT 18:5 CO2 1:8
presses | NEH 13:15 PRO 3:10 ISA 16:10
presseth | PSA 38:2 LUK 16:16
pressfat | HAG 2:16
presume | DEU 18:20 EST 7:5
presumed | NUM 14:44
Presumptuous | PE2 2:10
presumptuous | PSA 19:13
presumptuously | EXO 21:14 NUM 15:30 DEU 1:43 17:12-13 18:22
pretence | MAT 23:14 MAR 12:40 PHP 1:18
prevail | GEN 7:20 NUM 22:6 JDG 16:5 SA1 2:9 17:9 26:25 KI1 22:22 CH2 14:11 18:21 EST 6:13 PSA 9:19 12:4 65:3 ECC 4:12 ISA 7:1 16:12 42:13 47:12 JER 1:19 5:22 15:20 20:10-11 DAN 11:7 MAT 16:18 27:24 JOH 12:19
prevailed | GEN 7:18-19,24 30:8 32:25,28 47:20 49:26 EXO 17:11 JDG 1:35 3:10 4:24 6:2 SA1 17:50 SA2 11:23 24:4 KI1 16:22 KI2 25:3 CH1 5:2 21:4 CH2 8:3 13:18 27:5 PSA 13:4 129:2 JER 20:7 38:22 LAM 1:16 DAN 7:21 HOS 12:4 OBA 1:7 LUK 23:23 ACT 19:16,20 REV 5:5 12:8
prevaileth | LAM 1:13
prevent | PSA 59:10 79:8 88:13 119:148 AMO 9:10 TH1 4:15
prevented | SA2 22:6,19 PSA 18:5,18 119:147 ISA 21:14 MAT 17:25
preventest | PSA 21:3
prey | GEN 49:9,27 NUM 14:3,31 23:24 31:11-12,26-27,32 DEU 1:39 2:35 3:7 JOS 8:2,27 11:14 JDG 5:30 8:24-25 KI2 21:14 NEH 4:4 EST 3:13 8:11 9:15-16 PSA 17:12 76:4 104:21 124:6 PRO 23:28 ISA 5:29 10:2,6 31:4 33:23 42:22 49:24-25 59:15 JER 21:9 30:16 38:2 39:18 45:5 EZE 7:21 19:3,6 22:25,27 26:12 29:19 34:8,22,28 36:4-5 38:12-13 DAN 11:24 AMO 3:4 NAH 2:12-13 3:1 ZEP 3:8
price | LEV 25:16,50-52 DEU 23:18 SA2 24:24 KI1 10:28 CH1 21:22,24 CH2 1:16 PSA 44:12 PRO 17:16 27:26 31:10 ISA 45:13 55:1 JER 15:13 ZEC 11:12-13 MAT 13:46 27:6,9 ACT 5:2-3 19:19 CO1 6:20 7:23 PE1 3:4
prices | ACT 4:34
pricked | PSA 73:21 ACT 2:37
pricking | EZE 28:24
pricks | NUM 33:55 ACT 9:5 26:14
pride | LEV 26:19 SA1 17:28 CH2 32:26 PSA 10:2,4 31:20 36:11 59:12 73:6 PRO 8:13 11:2 13:10 14:3 29:23 ISA 9:9 16:6 23:9 25:11 28:1,3 JER 13:9,17 48:29 49:16 EZE 7:10 16:49,56 30:6 DAN 4:37 5:20 HOS 5:5 7:10 OBA 1:3 ZEP 2:10 3:11 ZEC 9:6 10:11 11:3 MAR 7:22 TI1 3:6 JO1 2:16
Pride | PRO 16:18
priest | GEN 14:18 41:45,50 46:20 EXO 2:16 3:1 18:1 29:30 31:10 35:19 38:21 39:41 LEV 1:7,9,12-13,15,17 2:2,8-9,16 3:11,16 4:3,5-7,10,16-17,20,25-26,30-31,34-35 5:6,8,10,12-13,16,18 6:6-7,10,12,22-23,26 7:5,7-8,31-32,34 12:6,8 13:2-13,15-17,19-23,25-28,30-34,36-37,39,43-44,49-50,53-56 14:2-5,11-12,14-20,23-28,31,35-36,38-40,44,48 15:14-15,29-30 16:30,32 17:5-6 19:22 21:9-10,21 22:10-11,14 23:10-11,20 27:8,11-12,14,18,23 NUM 3:6,32 4:16,28,33 5:8-10,15-19,21,23,25-26,30 6:10-11,16-17,19-20 7:8 15:25,28 16:37,39 18:28 19:3-4,6-7 25:7,11 26:1,3,63-64 27:2,19,21-22 31:6,12-13,21,26,29,31,41,51,54 32:2,28 33:38 34:17 35:25,28,32 DEU 17:12 18:3 20:2 26:3-4 JOS 14:1 17:4 19:51 20:6 21:1,4,13 22:13,30-32 JDG 17:5,10,12-13 18:4,6,17-19,24,27 SA1 1:9 2:11,14-15,28,35 14:3,19,36 21:1-2,4-6,9 22:11 23:9 30:7 SA2 15:27 KI1 1:7-8,19,25-26,32,34,38-39,42,44-45 2:22,26-27,35 4:2 KI2 11:9-10,15,18 12:2,7,9-10 16:10-11,15-16 22:4,8,10,12,14 23:4,24 25:18 CH1 16:39 24:6 27:5 29:22 CH2 13:9 15:3 19:11 22:11 23:8-9,14,17 24:2,20,25 26:17,20 31:10 34:9,14,18 EZR 2:63 7:5,11-12,21 8:33 10:10,16 NEH 3:1,20 7:65 8:2,9 10:38 12:26 13:4,13,28 PSA 110:4 ISA 8:2 24:2 28:7 JER 6:13 8:10 14:18 18:18 20:1 21:1 23:11,33-34 29:25-26,29 37:3 52:24 LAM 2:6,20 EZE 1:3 7:26 44:13,21-22,30 45:19 HOS 4:4,6,9 AMO 7:10 HAG 1:1,12,14 2:2,4 ZEC 3:1,8 6:11,13 MAT 8:4 26:3,57,62-63,65 MAR 1:44 2:26 14:47,53-54,60-61,63,66 LUK 1:5 5:14 10:31 22:50 JOH 11:49,51 18:13,15-16,19,22,24,26 ACT 4:6 5:17,21,24,27 7:1 9:1 14:13 22:5 23:2,4-5 24:1 25:2 HEB 2:17 4:14-15 5:1,5-6,10 6:20 7:1,3,11,15,17,20-21,26 8:1,3-4 9:7,11,25 10:11,21 13:11
Priest | HEB 3:1
priest's | EXO 28:1,3-4,41 29:1,9,44 30:30 31:10 35:19 39:41 40:13,15 LEV 5:13 7:9,14,35 14:13,18,29 16:32 22:12-13 27:21 NUM 3:3-4,10 18:7 DEU 10:6 18:3 JDG 18:20 SA1 2:13,15 CH1 6:10 24:2 CH2 11:14 24:11 EZE 44:30 MAL 2:7 MAT 26:51,58 LUK 1:8-9 22:54 JOH 18:10
priesthood | EXO 40:15 NUM 16:10 18:1 25:13 JOS 18:7 EZR 2:62 NEH 7:64 13:29 HEB 7:5,11-12,14,24 PE1 2:5,9
priests | GEN 47:22,26 EXO 19:6,22,24 LEV 1:5,8,11 2:2 3:2 6:29 7:6 13:2 16:33 21:1 NUM 3:3 10:8 DEU 17:9,18 18:1 19:17 21:5 24:8 27:9 31:9 JOS 3:3,6,8,13-15,17 4:3,9-11,16-18 6:4,6,8-9,12-13,16,20 8:33 21:19 JDG 18:30 SA1 1:3 2:36 5:5 6:2 22:11,17-19,21 SA2 8:17 15:35 17:15 19:11 20:25 KI1 4:4 8:3-4,6,10-11 12:31-32 13:2,33 KI2 10:11,19 12:4-9,16 17:27-28,32 19:2 23:2,4-5,8-9,20 CH1 9:2,10,30 13:2 15:11,14,24 16:6,39 18:16 23:2 24:6,31 28:13,21 CH2 4:6,9 5:5,7,11-12,14 6:41 7:2,6 8:14-15 11:13,15 13:9-10,12,14 17:8 19:8 23:4,6,18 24:5 26:17-20 29:4,16,21-22,24,26,34 30:3,15-16,21,24-25,27 31:2,4,9,15,17,19 34:5,30 35:2,8,10-11,14,18 36:14 EZR 1:5 2:36,61,69-70 3:2,8,10,12 6:9,16,18,20 7:7,13,16,24 8:15,24,29-30 9:1,7 10:5,18 NEH 2:16 3:1,22,28 5:12 7:39,63,70,72-73 8:13 9:32,34,38 10:8,28,34,36-37,39 11:3,10,20 12:1,7,12,22,30,35,41,44 13:5,30 PSA 78:64 99:6 132:9,16 ISA 37:2 66:21 JER 1:1,18 2:8,26 4:9 5:31 8:1 13:13 19:1 26:7-8,11,16 27:16 28:1,5 29:1,25 31:14 32:32 33:18,21 34:19 48:7 49:3 LAM 1:4,19 4:13,16 EZE 22:26 40:45-46 42:13-14 43:19,24,27 44:15,31 45:4 46:2,19-20 48:10-11,13 HOS 5:1 6:9 10:5 JOE 1:9,13 2:17 MIC 3:11 ZEP 1:4 3:4 HAG 2:11-13 ZEC 7:3,5 MAL 1:6 2:1 MAT 2:4 12:4-5 16:21 20:18 21:15,23,45 26:3,14,47,59 27:1,3,6,12,20,41,62 28:11 MAR 2:26 8:31 10:33 11:18,27 14:1,10,43,53,55 15:1,3,10-11,31 LUK 3:2 6:4 9:22 17:14 19:47 20:1,19 22:2,4,52,66 23:4,10,13,23 24:20 JOH 1:19 7:32,45 11:47,57 12:10 18:3,35 19:6,15,21 ACT 4:1,23 5:24 6:7 9:14,21 19:14 22:30 23:14 25:15 26:10,12 HEB 7:21,23,27-28 8:4 9:6 REV 1:6 5:10 20:6
Priests | ISA 61:6
prince | GEN 23:6 32:28 34:2 EXO 2:14 NUM 7:11,18,24,30,36,42,48,54,60,66,72,78 16:13 17:6 25:14,18 34:18,22-28 JOS 22:14 SA2 3:38 KI1 11:34 14:7 16:2 CH1 2:10 5:6 EZR 1:8 PRO 14:28 17:7 19:6 25:7,15 28:16 JER 51:59 EZE 7:27 12:10,12 21:25 28:2 30:13 34:24 37:25 38:2-3 39:1 44:3 45:7,16,22 46:2,4,8,10,12,16-18 48:21-22 DAN 1:7-11,18 8:11 9:26 10:13,20-21 11:18,22 12:1 HOS 3:4 MIC 7:3 MAT 9:34 12:24 MAR 3:22 JOH 12:31 14:30 16:11 EPH 2:2 REV 1:5
Prince | ISA 9:6 DAN 8:25 9:25 ACT 3:15 5:31
prince's | SOL 7:1 EZE 45:17 48:22
princes | GEN 12:15 17:20 25:16 NUM 1:16,44 7:2-3,10,84 10:4 16:2 17:2,6 21:18 22:8,13-15,21,35,40 23:6,17 27:2 31:13 32:2 36:1 JOS 9:15,18-19,21 13:21 17:4 22:14,30,32 JDG 5:3,15 7:25 8:3,6,14 10:18 SA1 2:8 18:30 29:3-4,9 SA2 10:3 19:6 KI1 4:2 9:22 20:14-15,17,19 KI2 11:14 24:12,14 CH1 4:38 7:40 19:3 22:17 23:2 24:6 27:22 28:1,21 29:6,24 CH2 12:5-6 17:7 21:4,9 22:8 23:13 24:10,17,23 28:14,21 29:30 30:2,6,12,24 31:8 32:3,31 35:8 36:18 EZR 7:28 8:20 9:1-2 10:8 NEH 9:32,34,38 12:31-32 EST 1:3,11,14,16,18,21 2:18 3:1 5:11 6:9 PSA 45:16 47:9 68:27 76:12 82:7 83:11 105:22 107:40 113:8 118:9 146:3 148:11 PRO 8:15-16 17:26 19:10 28:2 31:4 ECC 10:7,16-17 ISA 1:23 3:4,14 10:8 19:11,13 21:5 23:8 30:4 31:9 32:1 34:12 40:23 41:25 43:28 49:7 JER 1:18 2:26 4:9 8:1 17:25 24:1,8 25:18-19 26:10-12,16,21 29:2 32:32 34:10,19,21 35:4 36:12,14,19,21 37:14-15 38:4,17-18,22,25,27 39:3,13 41:1 44:17,21 48:7 49:3,38 50:35 51:57 52:10 LAM 1:6 2:2,9 EZE 11:1 17:12 19:1 21:12 22:6,27 23:15 26:16 27:21 32:29-30 39:18 45:8-9 DAN 1:3 3:2-3,27 5:2-3 6:1-4,6-7 8:25 9:6,8 10:13 11:5,8 HOS 5:10 7:3,5,16 8:4,10 9:15 13:10 AMO 1:15 2:3 MIC 3:1,9 HAB 1:10 ZEP 1:8 3:3 MAT 2:6 20:25 CO1 2:6,8
Princes | PSA 68:31 119:23,161 LAM 5:12
princess | LAM 1:1
princesses | KI1 11:3
principal | EXO 30:23 LEV 6:5 NUM 5:7 KI1 4:5 KI2 25:19 CH1 24:6,31 NEH 11:17 PRO 4:7 ISA 16:8 28:25 JER 25:34-36 52:25 MIC 5:5 ACT 25:23
principalities | JER 13:18 ROM 8:38 EPH 3:10 6:12 COL 1:16 2:15 TIT 3:1
principality | EPH 1:21 COL 2:10
principles | HEB 5:12 6:1
print | LEV 19:28 JOH 20:25
Prisca | TI2 4:19
Priscilla | ACT 18:2,18,26 ROM 16:3 CO1 16:19
prised | ZEC 11:13
prison | GEN 39:20-23 40:3,5 42:16,19 JDG 16:21,25 KI1 22:27 KI2 17:4 25:27,29 CH2 16:10 18:26 NEH 3:25 12:39 PSA 142:7 ECC 4:14 ISA 24:22 42:7,22 53:8 61:1 JER 29:26 32:2,8,12 33:1 37:4,15,18,21 38:6,13,28 39:14-15 52:11,31,33 MAT 4:12 5:25 11:2 14:3,10 18:30 25:36,39,43-44 MAR 1:14 6:17,27 LUK 3:20 12:58 22:33 23:19,25 JOH 3:24 ACT 5:18-19,21-23,25 8:3 12:4-7,17 16:23-24,26-27,36-37,40 26:10 PE1 3:19 REV 2:10 20:7
prisoner | PSA 79:11 102:20 MAT 27:15-16 MAR 15:6 ACT 23:18 25:27 28:17 EPH 3:1 4:1 TI2 1:8 PMN 1:1,9
prisoners | GEN 39:20,22 NUM 21:1 PSA 69:33 146:7 ISA 10:4 14:17 20:4 24:22 42:7 49:9 LAM 3:34 ZEC 9:11-12 ACT 16:25,27 27:1,42 28:16
prisons | LUK 21:12 ACT 22:4 CO2 11:23
private | PE2 1:20
privately | MAT 24:3 MAR 6:32 9:28 13:3 LUK 9:10 10:23 ACT 23:19 GAL 2:2
privily | JDG 9:31 SA1 24:4 PSA 10:8 11:2 31:4 64:5 101:5 142:3 PRO 1:11,18 MAT 1:19 2:7 ACT 16:37 GAL 2:4 PE2 2:1
privy | DEU 23:1 KI1 2:44 EZE 21:14 ACT 5:2
prize | CO1 9:24 PHP 3:14
PRO | 31:31
proceed | EXO 25:35 JOS 6:10 SA2 7:12 ISA 29:14 51:4 JER 9:3 30:19,21 HAB 1:7 MAT 15:18-19 MAR 7:21 EPH 4:29 TI2 3:9
proceeded | NUM 30:12 32:24 JDG 11:36 LUK 4:22 JOH 8:42 ACT 12:3 REV 4:5 19:21
proceedeth | GEN 24:50 NUM 30:2 DEU 8:3 SA1 24:13 ECC 10:5 LAM 3:38 HAB 1:4 MAT 4:4 JOH 15:26 JAM 3:10 REV 11:5
proceeding | REV 22:1
process | GEN 4:3 38:12 EXO 2:23 JDG 11:4 CH2 21:19
Prochorus | ACT 6:5
proclaim | EXO 33:19 LEV 23:2,4,21,37 25:10 DEU 20:10 JDG 7:3 NEH 8:15 EST 6:9 PRO 20:6 ISA 61:1-2 JER 3:12 7:2 19:2 34:8,17 AMO 4:5
Proclaim | KI1 21:9 KI2 10:20 JER 11:6 JOE 3:9
proclaimed | EXO 34:5-6 36:6 KI1 21:12 KI2 10:20 23:16-17 CH2 20:3 EZR 8:21 EST 6:11 ISA 62:11 JER 36:9 JON 3:5,7 LUK 12:3
proclaimeth | PRO 12:23
proclaiming | JER 34:15,17 REV 5:2
proclamation | EXO 32:5 KI1 15:22 22:36 CH2 24:9 30:5 36:22 EZR 1:1 10:7 DAN 5:29
procure | JER 26:19 33:9
procured | JER 2:17 4:18
procureth | PRO 11:27
Produce | ISA 41:21
profane | LEV 18:21 19:12 20:3 21:4,6-7,9,12,14-15,23 22:2,9,15,32 NEH 13:17 JER 23:11 EZE 21:25 22:26 23:39 24:21 28:16 42:20 44:23 48:15 AMO 2:7 MAT 12:5 ACT 24:6 TI1 1:9 4:7 6:20 TI2 2:16 HEB 12:16
profaned | LEV 19:8 PSA 89:39 ISA 43:28 EZE 22:8,26 23:38 25:3 36:20-23 MAL 1:12 2:11
profaneness | JER 23:15
profaneth | LEV 21:9
profaning | NEH 13:18 MAL 2:10
profess | DEU 26:3 MAT 7:23 TIT 1:16
professed | CO2 9:13 TI1 6:12
Professing | ROM 1:22
professing | TI1 2:10 6:21
profession | TI1 6:12 HEB 3:1 4:14 10:23
profit | GEN 25:32 37:26 SA1 12:21 EST 3:8 PSA 30:9 PRO 10:2 11:4 14:23 ECC 1:3 2:11 3:9 5:9,16 7:11 ISA 30:5-6 44:9 47:12 48:17 57:12 JER 2:8,11 7:8 12:13 16:19 23:32 MAL 3:14 MAR 8:36 ROM 3:1 CO1 7:35 10:33 12:7 14:6 GAL 5:2 TI2 2:14 HEB 4:2 12:10 JAM 2:14,16
profitable | ECC 10:10 ISA 44:10 JER 13:7 MAT 5:29-30 ACT 20:20 TI1 4:8 TI2 3:16 4:11 TIT 3:8 PMN 1:11
profited | MAT 15:5 16:26 MAR 7:11 GAL 1:14 HEB 13:9
profiteth | HAB 2:18 JOH 6:63 ROM 2:25 CO1 13:3 TI1 4:8
profiting | TI1 4:15
profound | HOS 5:2
progenitors | GEN 49:26
prognosticators | ISA 47:13
prolong | DEU 4:26,40 5:33 11:9 17:20 22:7 30:18 32:47 PSA 61:6 PRO 28:16 ECC 8:13 ISA 53:10
prolonged | DEU 5:16 6:2 PRO 28:2 ECC 8:12 ISA 13:22 EZE 12:22,25,28 DAN 7:12
prolongeth | PRO 10:27 ECC 7:15
promise | NUM 14:34 KI1 8:56 CH2 1:9 NEH 5:12-13 PSA 77:8 105:42 LUK 24:49 ACT 1:4 2:33,39 7:17 13:23,32 23:21 26:6-7 ROM 4:13-14,16,20 9:8-9 GAL 3:14,17-19,22,29 4:23,28 EPH 1:13 2:12 3:6 6:2 TI1 4:8 TI2 1:1 HEB 4:1 6:13,15,17 9:15 10:36 11:9,39 PE2 2:19 3:4,9,13 JO1 2:25
promised | EXO 12:25 NUM 14:40 DEU 1:11 6:3 9:28 10:9 12:20 15:6 19:8 23:23 26:18 27:3 JOS 9:21 22:4 23:5,10,15 SA2 7:28 KI1 2:24 5:12 8:20,56 9:5 KI2 8:19 CH1 17:26 CH2 6:10,15-16 21:7 NEH 9:23 EST 4:7 JER 32:42 33:14 MAT 14:7 MAR 14:11 LUK 1:72 22:6 ACT 7:5 ROM 1:2 4:21 TIT 1:2 HEB 10:23 11:11 12:26 JAM 1:12 2:5 JO1 2:25
promisedst | KI1 8:24-25 NEH 9:15
promises | ROM 9:4 15:8 CO2 1:20 7:1 GAL 3:16,21 HEB 6:12 7:6 8:6 11:13,17,33 PE2 1:4
promising | EZE 13:22
promote | NUM 22:17,37 24:11 EST 3:1 PRO 4:8
promoted | JDG 9:9,11,13 EST 5:11 DAN 3:30
promotion | PSA 75:6 PRO 3:35
pronounce | LEV 5:4 13:3,6,8,11,13,15,17,20,22-23,25,27-28,30,34,37,44,59 14:7,48 JDG 12:6
pronounced | NEH 6:12 JER 11:17 16:10 18:8 19:15 25:13 26:13,19 34:5 35:17 36:7,18,31 40:2
pronouncing | LEV 5:4
proof | CO2 2:9 8:24 13:3 PHP 2:22 TI2 4:5
proofs | ACT 1:3
proper | CH1 29:3 ACT 1:19 CO1 7:7 HEB 11:23
prophecies | CO1 13:8 TI1 1:18
prophecy | CH2 9:29 15:8 NEH 6:12 PRO 30:1 31:1 DAN 9:24 MAT 13:14 ROM 12:6 CO1 12:10 13:2 TI1 4:14 PE2 1:19-21 REV 1:3 11:6 19:10 22:7,10,18-19
prophesied | NUM 11:25-26 SA1 10:10-11 18:10 19:20-21,23-24 KI1 18:29 22:10,12 CH1 25:2-3 CH2 18:7,9,11 20:37 EZR 5:1 JER 2:8 20:1,6 23:13,21 25:13 26:9,11,18,20 28:6,8 29:31 37:19 EZE 11:13 37:7,10 38:17 ZEC 13:4 MAT 7:22 11:13 MAR 7:6 LUK 1:67 JOH 11:51 ACT 19:6 CO1 14:5 PE1 1:10 JUD 1:14
prophesieth | JER 28:9 EZE 12:27 ZEC 13:3 CO1 11:5 14:3-5
Prophesy | ISA 30:10 JER 11:21 EZE 36:6 37:4,9 AMO 2:12 7:16 MIC 2:6 MAT 26:68 MAR 14:65 LUK 22:64
prophesy | NUM 11:27 SA1 10:5-6 KI1 22:8,18 CH1 25:1 CH2 18:17 ISA 30:10 JER 5:31 14:14-16 19:14 23:16,25-26,32 25:30 26:12 27:10,14-16 29:9,21 32:3 EZE 4:7 6:2 11:4 13:2,16-17 20:46 21:2,9,14,28 25:2 28:21 29:2 30:2 34:2 35:2 36:1,3 37:9,12 38:2,14 39:1 JOE 2:28 AMO 3:8 7:12-13,15 MIC 2:6,11 ZEC 13:3 MAT 15:7 ACT 2:17-18 21:9 ROM 12:6 CO1 13:9 14:1,24,31,39 REV 10:11 11:3
prophesying | SA1 10:13 19:20 EZR 6:14 CO1 11:4 14:6,22
prophesyings | TH1 5:20
Prophet | DEU 18:15,18 SA1 9:9 JOH 7:40
prophet | GEN 20:7 EXO 7:1 NUM 12:6 DEU 13:1,3,5 18:20,22 34:10 JDG 6:8 SA1 3:20 22:5 SA2 7:2 12:25 24:11 KI1 1:8,10,22-23,32,34,38,44-45 11:29 13:11,18,20,23,25-26,29 14:2,18 16:7,12 18:22,36 19:16 20:13,22,38 22:7 KI2 3:11 5:3,8,13 6:12 9:1,4 14:25 19:2 20:1,11,14 23:18 CH1 17:1 29:29 CH2 9:29 12:5,15 13:22 15:8 18:6 21:12 25:15-16 26:22 28:9 29:25 32:20,32 35:18 36:12 EZR 5:1 6:14 PSA 74:9 ISA 3:2 9:15 28:7 37:2 38:1 39:3 JER 1:5 6:13 8:10 14:18 18:18 20:2 23:11,28,33-34,37 25:2 28:1,5-6,9-12,15,17 29:1,26-27,29 32:2 34:6 36:8,26 37:2-3,6,13 38:9-10,14 42:2,4 43:6 45:1 46:1,13 47:1 49:34 50:1 51:59 LAM 2:20 EZE 2:5 7:26 14:4,7,9-10 33:33 DAN 9:2 HOS 4:5 9:7-8 12:13 AMO 7:14 MIC 2:11 HAB 1:1 3:1 HAG 1:1,3,12 2:1,10 ZEC 1:1,7 13:5 MAL 4:5 MAT 1:22 2:5,15,17 3:3 4:14 8:17 10:41 11:9 12:17,39 13:35,57 14:5 16:4 21:4,11,26,46 24:15 27:9,35 MAR 6:4,15 11:32 13:14 LUK 1:76 3:4 4:17,24,27 7:16,26,28,39 11:29 13:33 20:6 24:19 JOH 1:21,23,25 4:19,44 6:14 7:52 9:17 12:38 ACT 2:16,30 3:22-23 7:37,48 8:28,30,34 13:6,20 21:10 28:25 CO1 14:37 TIT 1:12 PE2 2:16 REV 16:13 19:20 20:10
prophet's | AMO 7:14 MAT 10:41
prophetess | EXO 15:20 JDG 4:4 KI2 22:14 CH2 34:22 NEH 6:14 ISA 8:3 LUK 2:36 REV 2:20
prophets | NUM 11:29 SA1 10:5,10-12 19:20,24 28:6,15 KI1 18:4,13,19-20,22,25,40 19:1,10,14 20:35,41 22:6,10,12-13,22-23 KI2 2:3,5,7,15 3:13 4:1,38 5:22 6:1 9:1,7 10:19 17:13,23 21:10 23:2 24:2 CH1 16:22 CH2 18:5,9,11-12,21-22 20:20 24:19 29:25 36:16 EZR 5:1-2 9:11 NEH 6:7,14 9:26,30,32 PSA 105:15 ISA 29:10 30:10 JER 2:8,26,30 4:9 5:13,31 7:25 8:1 13:13 14:13-15 23:9,13-16,21,25-26,30-31 25:4 26:5,7-8,11,16 27:9,14-16,18 28:8 29:1,8,15,19 32:32 35:15 37:19 44:4 LAM 2:9,14 4:13 EZE 13:2-4,9,16 22:25,28 38:17 DAN 9:6,10 HOS 6:5 12:10 AMO 2:11-12 3:7 MIC 3:5-6,11 ZEP 3:4 ZEC 1:4-6 7:3,7,12 8:9 13:2,4 MAT 2:23 5:12,17 7:12,15 11:13 13:17 16:14 22:40 23:29-31,34,37 24:11,24 26:56 MAR 1:2 6:15 8:28 13:22 LUK 1:70 6:23,26 9:8,19 10:24 11:47,49-50 13:28,34 16:16,29,31 18:31 24:25,27,44 JOH 1:45 6:45 8:52-53 ACT 3:18,21,24-25 7:42,52 10:43 11:27 13:1,15,27,40 15:15,32 24:14 26:22,27 28:23 ROM 1:2 3:21 11:3 16:26 CO1 12:28-29 14:29,32 EPH 2:20 3:5 4:11 TH1 2:15 HEB 1:1 11:32 JAM 5:10 PE1 1:10 PE2 2:1 3:2 JO1 4:1 REV 10:7 11:10,18 16:6 18:20,24 22:6,9
propitiation | ROM 3:25 JO1 2:2 4:10
proportion | KI1 7:36 ROM 12:6
proselyte | MAT 23:15 ACT 6:5
proselytes | ACT 2:10 13:43
prospect | EZE 40:44-46 42:15 43:4
prosper | GEN 24:40,42 39:3,23 NUM 14:41 DEU 28:29 29:9 JOS 1:7 KI1 2:3 22:12,15 CH1 22:11,13 CH2 13:12 18:11,14 20:20 24:20 26:5 NEH 1:11 2:20 PSA 1:3 73:12 122:6 PRO 28:13 ECC 11:6 ISA 53:10 54:17 55:11 JER 2:37 5:28 10:21 12:1 20:11 22:30 23:5 32:5 LAM 1:5 EZE 16:13 17:9-10,15 DAN 8:24-25 11:27,36 JO3 1:2
prospered | GEN 24:56 JDG 4:24 SA2 11:7 KI2 18:7 CH1 29:23 CH2 14:7 31:21 32:30 EZR 6:14 DAN 6:28 8:12 CO1 16:2
prospereth | EZR 5:8 PSA 37:7 PRO 17:8 JO3 1:2
prosperity | DEU 23:6 SA1 25:6 KI1 10:7 PSA 30:6 35:27 73:3 118:25 122:7 PRO 1:32 ECC 7:14 JER 22:21 33:9 LAM 3:17 ZEC 1:17 7:7
prosperous | GEN 24:21 39:2 JOS 1:8 JDG 18:5 ISA 48:15 ZEC 8:12 ROM 1:10
prosperously | CH2 7:11 PSA 45:4
prostitute | LEV 19:29
protection | DEU 32:38
protest | GEN 43:3 SA1 8:9 CO1 15:31
protested | KI1 2:42 JER 11:7 ZEC 3:6
protesting | JER 11:7
Proud | PRO 21:24
proud | PSA 12:3 31:23 40:4 86:14 94:2 101:5 119:21,51,69,78,85,122 123:4 124:5 138:6 140:5 PRO 6:17 15:25 16:5,19 21:4,24 28:25 ECC 7:8 ISA 2:12 13:11 16:6 JER 13:15 43:2 48:29 50:29,31-32 HAB 2:5 MAL 3:15 4:1 LUK 1:51 ROM 1:30 TI1 6:4 TI2 3:2 JAM 4:6 PE1 5:5
proudly | EXO 18:11 SA1 2:3 NEH 9:10,16,29 PSA 17:10 31:18 ISA 3:5 OBA 1:12
Prove | DAN 1:12 TH1 5:21
prove | EXO 16:4 20:20 DEU 8:2,16 33:8 JDG 2:22 3:1,4 6:39 KI1 10:1 CH2 9:1 PSA 26:2 ECC 2:1 MAL 3:10 LUK 14:19 JOH 6:6 ACT 24:13 25:7 ROM 12:2 CO2 8:8 13:5 GAL 6:4
proved | GEN 42:15-16 EXO 15:25 SA1 17:39 PSA 17:3 66:10 81:7 95:9 ECC 7:23 DAN 1:14 ROM 3:9 CO2 8:22 TI1 3:10 HEB 3:9
provender | GEN 24:25,32 42:27 43:24 JDG 19:19,21 ISA 30:24
proverb | DEU 28:37 SA1 10:12 24:13 KI1 9:7 CH2 7:20 PSA 69:11 PRO 1:6 ISA 14:4 JER 24:9 EZE 12:22-23 14:8 16:44 18:2-3 HAB 2:6 LUK 4:23 JOH 16:29 PE2 2:22
proverbs | NUM 21:27 KI1 4:32 PRO 1:1 10:1 25:1 ECC 12:9 EZE 16:44 JOH 16:25
proveth | DEU 13:3
provide | GEN 22:8 30:30 EXO 18:21 CH2 2:7 PSA 78:20 LUK 12:33 ACT 23:24 TI1 5:8
Provide | SA1 16:17 MAT 10:9 ROM 12:17
provided | DEU 33:21 SA1 16:1 SA2 19:32 KI1 4:7,27 CH2 32:29 PSA 65:9 LUK 12:20 HEB 11:40
providence | ACT 24:2
Provideth | PRO 6:8
Providing | CO2 8:21
province | EZR 2:1 5:8 6:2 7:16 NEH 1:3 7:6 11:3 EST 1:22 3:12,14 4:3 8:9,11,13,17 9:28 ECC 5:8 DAN 2:48-49 3:1,12,30 8:2 11:24 ACT 23:34 25:1
provinces | KI1 20:14-15,17,19 EZR 4:15 EST 1:1,3,16,22 2:3,18 3:8,13 4:11 8:5,9,12 9:2-4,12,16,20,30 ECC 2:8 LAM 1:1 EZE 19:8 DAN 3:2-3
proving | ACT 9:22
Proving | EPH 5:10
provision | GEN 42:25 45:21 JOS 9:5,12 KI1 4:7,22 KI2 6:23 CH1 29:19 PSA 132:15 DAN 1:5 ROM 13:14
provocation | KI1 15:30 21:22 PSA 95:8 JER 32:31 EZE 20:28 HEB 3:8,15
provocations | KI2 23:26 NEH 9:18,26
provoke | EXO 23:21 NUM 14:11 DEU 4:25 9:18 31:20,29 32:21 KI1 14:9 16:2,26,33 KI2 17:11,17 21:6 22:17 23:19 CH2 33:6 34:25 PSA 78:40 ISA 3:8 JER 7:18-19 11:17 25:6-7 32:29,32 44:3,8 EZE 8:17 16:26 LUK 11:53 ROM 10:19 11:11,14 CO1 10:22 EPH 6:4 COL 3:21 HEB 3:16 10:24
provoked | NUM 14:23 16:30 DEU 9:8,22 32:16,21 JDG 2:12 SA1 1:6-7 KI1 14:22 15:30 21:22 22:53 KI2 21:15 23:26 CH1 21:1 CH2 28:25 EZR 5:12 NEH 4:5 PSA 78:56,58 106:7,29,33,43 ISA 1:4 JER 8:19 32:30 HOS 12:14 ZEC 8:14 CO1 13:5 CO2 9:2
provokedst | DEU 9:7
provoketh | PRO 20:2 ISA 65:3 EZE 8:3
provoking | DEU 32:19 KI1 14:15 16:7,13 PSA 78:17 GAL 5:26
prudence | CH2 2:12 PRO 8:12 EPH 1:8
prudent | SA1 16:18 PRO 12:16,23 13:16 14:8,15,18 15:5 16:21 18:15 19:14 22:3 27:12 ISA 3:2 5:21 10:13 29:14 JER 49:7 HOS 14:9 AMO 5:13 MAT 11:25 LUK 10:21 ACT 13:7 CO1 1:19
prudently | ISA 52:13
prune | LEV 25:3-4
pruned | ISA 5:6
pruning | ISA 18:5
pruninghooks | ISA 2:4 JOE 3:10 MIC 4:3
psalm | CH1 16:7 PSA 81:2 98:5 ACT 13:33,35 CO1 14:26
psalmist | SA2 23:1
psalms | CH1 16:9 PSA 95:2 105:2 LUK 24:44 EPH 5:19 COL 3:16 JAM 5:13
Psalms | LUK 20:42 ACT 1:20
psalteries | SA2 6:5 KI1 10:12 CH1 13:8 15:16,20,28 16:5 25:1,6 CH2 5:12 9:11 20:28 29:25 NEH 12:27
psaltery | SA1 10:5 PSA 33:2 57:8 71:22 81:2 92:3 108:2 144:9 150:3 DAN 3:5,7,10,15
Ptolemais | ACT 21:7
Pua | NUM 26:23
Puah | EXO 1:15 JDG 10:1 CH1 7:1
publican | MAT 10:3 18:17 LUK 5:27 18:10-11,13
publicans | MAT 5:46-47 9:10-11 11:19 21:31-32 MAR 2:15-16 LUK 3:12 5:29-30 7:29,34 15:1 19:2
publick | MAT 1:19
publickly | ACT 18:28 20:20
Publish | AMO 3:9
publish | DEU 32:3 SA1 31:9 SA2 1:20 NEH 8:15 PSA 26:7 JER 4:5,16 5:20 31:7 46:14 50:2 AMO 4:5 MAR 1:45 5:20
published | EST 1:20,22 3:14 8:13 PSA 68:11 JON 3:7 MAR 7:36 13:10 LUK 8:39 ACT 10:37 13:49
publisheth | ISA 52:7 JER 4:15 NAH 1:15
Publius | ACT 28:7-8
Pudens | TI2 4:21
puffed | CO1 4:6,18-19 5:2 13:4 COL 2:18
puffeth | PSA 10:5 12:5 CO1 8:1
Puhites | CH1 2:53
Pul | KI2 15:19 CH1 5:26 ISA 66:19
pull | KI1 13:4 ISA 22:19 JER 1:10 12:3 18:7 24:6 42:10 EZE 17:9 MIC 2:8 MAT 7:4 LUK 6:42 12:18 14:5
Pull | PSA 31:4
pulled | GEN 8:9 19:10 EZR 6:11 LAM 3:11 AMO 9:15 ZEC 7:11 ACT 23:10
pulling | CO2 10:4 JUD 1:23
pulpit | NEH 8:4
pulse | SA2 17:28 DAN 1:12,16
punish | LEV 26:18,24 PRO 17:26 ISA 10:12 13:11 24:21 26:21 27:1 JER 9:25 11:22 13:21 21:14 23:34 25:12 27:8 29:32 30:20 36:31 44:13,29 46:25 50:18 51:44 HOS 4:9,14 12:2 AMO 3:2 ZEP 1:8-9,12 ZEC 8:14 ACT 4:21
punished | EXO 21:20-22 EZR 9:13 PRO 21:11 22:3 27:12 JER 44:13 50:18 ZEP 3:7 ZEC 10:3 ACT 22:5 26:11 TH2 1:9 PE2 2:9
punishment | GEN 4:13 LEV 26:41,43 SA1 28:10 PRO 19:19 LAM 3:39 4:6,22 EZE 14:10 AMO 1:3,6,9,11,13 2:1,4,6 ZEC 14:19 MAT 25:46 CO2 2:6 HEB 10:29 PE1 2:14
punishments | PSA 149:7
Punites | NUM 26:23
Punon | NUM 33:42-43
Pur | EST 3:7 9:24,26
purchase | GEN 49:32 LEV 25:33 JER 32:11-12,14,16 TI1 3:13
purchased | GEN 25:10 EXO 15:16 RUT 4:10 PSA 74:2 78:54 ACT 1:18 8:20 20:28 EPH 1:14
pure | EXO 25:11,17,24,29,31,36,38-39 27:20 28:14,22,36 30:3,23,34-35 31:8 37:2,6,11,16-17,22-24,26,29 39:15,25,30,37 LEV 24:2,4,6-7 DEU 32:14 SA2 22:27 KI1 5:11 6:20-21 7:49-50 10:21 CH1 28:17 CH2 3:4 4:20,22 9:17,20 13:11 EZR 6:20 PSA 12:6 18:26 19:8 21:3 24:4 119:140 PRO 15:26 20:9,11 21:8 30:5,12 DAN 7:9 MIC 6:11 ZEP 3:9 MAL 1:11 MAT 5:8 ACT 20:26 ROM 14:20 PHP 4:8 TI1 1:5 3:9 5:22 TI2 1:3 2:22 TIT 1:15 HEB 10:22 JAM 3:17 PE1 1:22 PE2 3:1 JO1 3:3 REV 15:6 21:18,21 22:1
Pure | JAM 1:27
purely | ISA 1:25
pureness | PRO 22:11 CO2 6:6
purer | LAM 4:7 HAB 1:13
purge | CH2 34:3 PSA 65:3 79:9 ISA 1:25 EZE 20:38 43:20,26 DAN 11:35 MAL 3:3 MAT 3:12 LUK 3:17 TI2 2:21 HEB 9:14
Purge | PSA 51:7 CO1 5:7
purged | SA1 3:14 CH2 34:8 PRO 16:6 ISA 4:4 6:7 22:14 27:9 EZE 24:13 HEB 1:3 9:22 10:2 PE2 1:9
purgeth | JOH 15:2
purging | MAR 7:19
purification | NUM 19:9,17 CH2 30:19 NEH 12:45 EST 2:3,9 LUK 2:22 ACT 21:26
purifications | EST 2:12
purified | LEV 8:15 NUM 8:21 31:23 SA2 11:4 EZR 6:20 NEH 12:30 PSA 12:6 DAN 12:10 ACT 24:18 HEB 9:23 PE1 1:22
purifier | MAL 3:3
purifieth | NUM 19:13 JO1 3:3
purify | NUM 19:12,19-20 31:19-20 ISA 66:17 EZE 43:26 MAL 3:3 JOH 11:55 ACT 21:24 TIT 2:14 JAM 4:8
purifying | LEV 12:4-6 NUM 8:7 CH1 23:28 EST 2:12 JOH 2:6 3:25 ACT 15:9 21:26 HEB 9:13
Purim | EST 9:26,28-29,31-32
purity | TI1 4:12 5:2
purloining | TIT 2:10
purple | EXO 25:4 26:1,31,36 27:16 28:5-6,8,15,33 35:6,23,25,35 36:8,35,37 38:18,23 39:1-3,5,8,24,29 NUM 4:13 JDG 8:26 CH2 2:7,14 3:14 EST 1:6 8:15 PRO 31:22 SOL 3:10 7:5 JER 10:9 EZE 27:7,16 MAR 15:17,20 LUK 16:19 JOH 19:2,5 ACT 16:14 REV 17:4 18:12,16
purpose | RUT 2:16 KI1 5:5 CH2 28:10 EZR 4:5 NEH 8:4 PRO 20:18 ECC 3:1,17 8:6 ISA 1:11 14:26 30:7 JER 6:20 26:3 36:3 49:30 51:29 DAN 6:17 MAT 26:8 ACT 11:23 26:16 27:13,43 ROM 8:28 9:11,17 CO2 1:17 EPH 1:11 3:11 6:22 COL 4:8 TI2 1:9 3:10 JO1 3:8
purposed | CH2 32:2 PSA 17:3 140:4 ISA 14:24,26-27 19:12 23:9 46:11 JER 4:28 49:20 50:45 LAM 2:8 DAN 1:8 ACT 19:21 20:3 ROM 1:13 EPH 1:9 3:11
purposes | PRO 15:22 ISA 19:10 JER 49:20 50:45
purposeth | CO2 9:7
purposing | GEN 27:42
purse | PRO 1:14 MAR 6:8 LUK 10:4 22:35-36
purses | MAT 10:9
pursue | GEN 35:5 EXO 15:9 DEU 19:6 28:22,45 JOS 2:5 8:16 10:19 20:5 SA1 24:14 25:29 26:18 30:8 SA2 17:1 20:6-7,13 24:13 PSA 34:14 ISA 30:16 JER 48:2 EZE 35:6 HOS 8:3 AMO 1:11 NAH 1:8
Pursue | SA1 30:8
pursued | GEN 14:14-15 31:23,36 EXO 14:8-9,23 DEU 11:4 JOS 2:7 8:16-17 24:6 JDG 1:6 4:16,22 7:23,25 8:12 20:45 SA1 7:11 17:52 23:25 30:10 SA2 2:19,24,28 20:10 22:38 KI1 20:20 KI2 25:5 CH2 13:19 14:13 PSA 18:37 ISA 41:3 JER 39:5 52:8 LAM 4:19
pursuer | LAM 1:6
pursuers | JOS 2:16,22 8:20
pursueth | LEV 26:17,36-37 PRO 11:19 13:21 19:7 28:1
pursuing | JDG 8:4-5 SA1 23:28 SA2 3:22 18:16 KI1 18:27 22:33 CH2 18:32
purtenance | EXO 12:9
push | EXO 21:29,32,36 DEU 33:17 KI1 22:11 CH2 18:10 PSA 44:5 DAN 11:40
pushed | EZE 34:21
pushing | DAN 8:4
Put | GEN 24:2 35:2 EXO 4:4,6-7 32:27 JDG 14:13 SA1 2:36 SA2 13:17 KI1 22:27 KI2 13:16 CH1 1:8 CH2 18:26 35:3 PSA 9:20 146:3 PRO 4:24 25:6 ISA 43:26 JER 7:21 38:12 50:14 JOE 3:13 NAH 3:9 MAT 26:52 JOH 18:11 ACT 7:33 EPH 6:11 COL 3:12 TIT 3:1
put | GEN 2:8,15 3:15,22 8:9 19:10 24:9,47 26:11 27:15-16 28:11,18,20 29:3 30:40,42 31:34 32:16 33:2 37:34 38:14,19,28 39:4,20 40:3,15 41:10,42 42:17 43:22 44:1-2 46:4 47:29 48:18 50:26 EXO 2:3 3:5,22 4:4,6-7,15,21 5:21 8:23 11:7 12:15 15:26 16:33 17:12,14 19:12 21:12,15-17,29 22:5,8,11,19 23:1 24:6 25:12,14,16,21,26 26:11,34-35 27:5,7 28:12,23-27,30,37,41 29:3,5-6,8-10,12,15,17,19-20,24,30 30:6,18,36 31:6,14-15 33:4-5,22 34:33,35 35:2,34 36:1-2 37:5,13 38:7 39:7,16-20,25 40:3,5,7,13,18-20,22,24,26,29-30 LEV 1:4,7 2:1,15 4:7,18,25,30,34 5:11 6:10-12 8:7-9,13,15,23-24,26-27 9:9,20 10:1,10 11:32,38 13:45 14:14,17,25,28-29,34,42 15:19 16:4,13,18,23-24,32 18:19 19:14,20 20:2,9-13,15-16,25,27 21:7,10 22:14 24:7,12,16-17,21 26:8 27:29 NUM 1:51 3:10,38 4:6-8,10-12,14 5:2-4,15,17-18 6:18-19,27 8:10 11:17,29 15:34-35,38 16:7,14,17-18,46-47 18:7 19:17 20:26,28 21:9 23:5,12,16 27:20 35:16-18,21,30-31 36:3-4 DEU 2:25 7:15,22 10:2,5 11:29 12:5,7,21 13:5,9 16:9 17:6-7,12 18:18 19:13,19 21:9,13,21-22 22:5,19,21-22,24,29 23:24 24:7,16 25:6 26:2 28:48 30:7 31:19,26 32:30 33:10,14 JOS 1:18 6:24 7:6,11 10:24 17:13 24:7,14,23 JDG 1:28 3:21 5:26 6:19,21,31,37 7:16 8:27 9:15,26,49 10:16 12:3 14:12,16 15:4,15 16:3,21 18:7,21 20:13,20,22,30,33 21:5 RUT 3:3 SA1 1:14 4:2 6:8,15 7:3-4 8:16 11:11-13 14:26-27 17:21,38-40,49,54 19:5,13 21:6 22:17 24:10 28:3,8,21 31:10 SA2 1:24 3:34 6:6 7:15 8:2,6,14 10:8-10 12:13,31 13:19 14:2-3,19 15:5 17:23 18:12 19:21-22 20:3,8 21:9 KI1 2:5,8,24,26,35 5:3 7:39,51 8:9 9:3 10:17,24 11:36 12:4,9,29 13:4 14:21 18:23,25,33,42 20:6,24,31-32 21:27 22:10,23,30 KI2 2:20 3:2,21 4:34 6:7 9:13 10:7 11:12 12:9-10 13:16 14:6,12 16:14,17 17:29 18:11,24 19:28 21:4,7 23:5,24,33 25:7 CH1 5:20 10:10 11:19 12:15 13:9-10 18:6,13 19:9-10,16-17,19 21:27 27:24 CH2 1:5 2:14 3:16 4:6 5:1,10 6:11,20,24 9:16,23 10:4,9,11 11:11-12 12:13 15:8,13 16:10 17:19 18:22,29 22:11 23:7,11 25:22 29:7 33:7,14 34:10 35:24 36:3,7,22 EZR 1:1,7 2:62 6:12 7:27 10:3,19 NEH 2:12 3:5 4:23 6:14,19 7:5,64 EST 4:1,11 5:1 8:3 9:1 PSA 2:12 4:5,7 5:11 7:1 8:6 9:5,10 11:1 16:1 17:7 18:22 25:20 27:9 30:11 31:1,18 35:4 36:7 40:3,14 44:7,9 53:5 55:20 56:4,8,11 70:2 71:1 73:28 78:66 83:17 88:8,18 118:8-9 119:31 125:3 PRO 4:24 8:1 13:9 20:20 23:2 24:20 25:7-8,10 30:5 ECC 3:14 10:10 11:10 SOL 5:3-4 ISA 1:16 5:20 10:13 11:8 20:2 36:9 37:29 42:1 47:11 50:1 51:9,16,23 52:1 53:10 54:4 59:17,21 63:11 JER 1:9 3:1,8,19 4:1 8:14 12:13 13:1-2 18:21 20:2 26:15,19,21,24 27:2,8 28:14 29:26 31:33 32:14,40 37:4,15,18 38:4,7,15-16,25 39:7,18 40:10 43:3 46:4 47:6 50:42 52:11,27 EZE 3:25 4:9 8:3,17 10:7 11:19 14:3 16:11-12,14 17:2 19:9 22:26 23:42 24:17 26:16 29:4 30:13,21,24-25 32:7,25 36:26-27 37:6,14,19 38:4 42:14 43:9,20 44:19,22 45:19 DAN 5:19,29 HOS 2:2 AMO 6:3 JON 3:5 MIC 2:12 7:5 ZEP 3:19 HAG 1:6 MAT 1:19 5:15,31-32 6:25 8:3 9:16-17,25 10:21 12:18 13:24,31 14:3,5 19:3,6-9,13 21:7 22:34 25:27 26:59 27:1,6,28-29,31,48 MAR 1:14,41 2:22 4:21 5:40 6:9 7:32-33 8:23,25 10:2,4,9,11-12,16 13:12 14:1,55 15:17,20,36 LUK 1:52 5:13,38 8:54 9:62 12:22 14:7 15:22 16:4,18 18:33 21:16 23:32 JOH 5:7 9:15,22 11:53 12:6,10,42 13:2 16:2 18:31 19:2,19,29 20:25 ACT 1:7 4:3 5:18,25,34 9:40 12:4,19 13:46 15:9-10 26:10 27:6 ROM 13:12,14 14:13 CO1 5:13 7:11-12 13:11 15:24-25,27-28,53-54 CO2 3:13 8:16 GAL 3:27 EPH 1:22 4:22,24,31 COL 3:8-10,14 TH1 2:4 TI1 1:19 4:6 TI2 1:6 2:14 PMN 1:18 HEB 2:5,8,13 6:6 8:10 9:26 10:16 JAM 3:3 PE1 2:15 3:18 PE2 1:12,14 JUD 1:5 REV 2:24 11:9 17:17
Puteoli | ACT 28:13
Putiel | EXO 6:25
putrifying | ISA 1:6
puttest | NUM 24:21 DEU 12:18 15:10 KI2 18:14 PSA 119:119 HAB 2:15
putteth | EXO 30:33 NUM 22:38 DEU 25:11 27:15 KI1 20:11 PSA 15:5 75:7 PRO 28:25 29:25 SOL 2:13 ISA 57:13 JER 43:12 LAM 3:29 EZE 14:4,7 MIC 3:5 MAT 9:16 24:32 MAR 2:22 4:29 13:28 LUK 5:36-37 8:16 11:33 16:18 JOH 10:4
putting | GEN 21:14 LEV 16:21 JDG 7:6 ISA 58:9 MAL 2:16 ACT 9:12,17 19:33 ROM 15:15 EPH 4:25 COL 2:11 TH1 5:8 TI1 1:12 TI2 1:6 PE1 3:3,21 PE2 1:13
pygarg | DEU 14:5


English Bible Concordance

quails | EXO 16:13 NUM 11:31-32 PSA 105:40
quake | JOE 2:10 NAH 1:5 MAT 27:51 HEB 12:21
quaked | EXO 19:18 SA1 14:15
quaking | EZE 12:18 DAN 10:7
quantity | ISA 22:24
quarrel | LEV 26:25 KI2 5:7 MAR 6:19 COL 3:13
quarries | JDG 3:19,26
quarter | GEN 19:4 NUM 34:3 JOS 15:5 18:14-15 ISA 47:15 56:11 MAR 1:45
quarters | EXO 13:7 DEU 22:12 CH1 9:24 JER 49:36 EZE 38:6 ACT 9:32 16:3 28:7 REV 20:8
Quartus | ROM 16:23
quaternions | ACT 12:4
queen | KI1 10:1,4,10,13 11:19 15:13 KI2 10:13 CH2 9:1,3,9,12 15:16 NEH 2:6 EST 1:9,11-12,15-18 2:4,17,22 4:4 5:2-3,12 7:1-3,5-8 8:1,7 9:12,29,31 PSA 45:9 JER 7:18 13:18 29:2 44:17-19,25 DAN 5:10 MAT 12:42 LUK 11:31 ACT 8:27 REV 18:7
queens | SOL 6:8-9 ISA 49:23
quench | SA2 14:7 21:17 PSA 104:11 SOL 8:7 ISA 1:31 42:3 JER 4:4 21:12 AMO 5:6 MAT 12:20 EPH 6:16
Quench | TH1 5:19
Quenched | HEB 11:34
quenched | NUM 11:2 KI2 22:17 CH2 34:25 PSA 118:12 ISA 34:10 43:17 66:24 JER 7:20 17:27 EZE 20:47-48 MAR 9:43-46,48
question | MAT 22:35 MAR 8:11 9:16 11:29 12:34 LUK 20:40 JOH 3:25 ACT 15:2 18:15 19:40 23:6 24:21 CO1 10:25,27
questioned | CH2 31:9 MAR 1:27 LUK 23:9
questioning | MAR 9:10,14
questions | KI1 10:1,3 CH2 9:1-2 MAT 22:46 LUK 2:46 ACT 23:29 25:19-20 26:3 TI1 1:4 6:4 TI2 2:23 TIT 3:9
quick | LEV 13:10,24 NUM 16:30 PSA 55:15 124:3 ISA 11:3 ACT 10:42 TI2 4:1 HEB 4:12 PE1 4:5
Quicken | PSA 119:88 143:11
quicken | PSA 71:20 80:18 119:25,37,40,107,149,154,156,159 ROM 8:11
quickened | PSA 119:50,93 CO1 15:36 EPH 2:1,5 COL 2:13 PE1 3:18
quickeneth | JOH 5:21 6:63 ROM 4:17 TI1 6:13
quickening | CO1 15:45
quickly | GEN 18:6 27:20 EXO 32:8 NUM 16:46 DEU 9:3,12,16 11:17 28:20 JOS 2:5 8:19 10:6 23:16 JDG 2:17 SA1 20:19 SA2 17:16,18,21 KI2 1:11 CH2 18:8 ECC 4:12 MAT 5:25 28:7-8 MAR 16:8 LUK 14:21 16:6 JOH 11:29 13:27 ACT 12:7 22:18 REV 2:5,16 3:11 11:14 22:7,12,20
quicksands | ACT 27:17
quiet | JDG 16:2 18:7,27 KI2 11:20 CH1 4:40 CH2 14:1,5 20:30 23:21 PSA 35:20 107:30 PRO 1:33 ECC 9:17 ISA 7:4 14:7 32:18 33:20 JER 30:10 47:6-7 49:23 51:59 EZE 16:42 NAH 1:12 ACT 19:36 TH1 4:11 TI1 2:2 PE1 3:4
quieted | PSA 131:2 ZEC 6:8
quietly | SA2 3:27 LAM 3:26
quietness | JDG 8:28 CH1 22:9 PRO 17:1 ECC 4:6 ISA 30:15 32:17 ACT 24:2 TH2 3:12
quit | EXO 21:19,28 JOS 2:20 SA1 4:9 CO1 16:13
quite | GEN 31:15 EXO 23:24 NUM 17:10 33:52 SA2 3:24 HAB 3:9
quiver | GEN 27:3 PSA 127:5 ISA 22:6 49:2 JER 5:16 LAM 3:13
quivered | HAB 3:16


English Bible Concordance

Raamah | GEN 10:7 CH1 1:9 EZE 27:22
Raamiah | NEH 7:7
Raamses | EXO 1:11
Rabbah | JOS 13:25 15:60 SA2 11:1 12:26-27,29 17:27 CH1 20:1 JER 49:2-3 EZE 25:5 AMO 1:14
Rabbath | DEU 3:11 EZE 21:20
Rabbi | MAT 23:7-8 JOH 1:38,49 3:2,26 6:25
Rabbith | JOS 19:20
Rabboni | JOH 20:16
Rabmag | JER 39:3,13
Rabsaris | KI2 18:17 JER 39:3,13
Rabshakeh | KI2 18:17,19,26-28,37 19:4,8 ISA 36:2,4,11-13,22 37:4,8
Raca | MAT 5:22
race | PSA 19:5 ECC 9:11 CO1 9:24 HEB 12:1
Rachab | MAT 1:5
Rachal | SA1 30:29
Rachel | GEN 29:6,9-12,16-18,20,25,28-31 30:1-2,6,8,14-15,22,25 31:4,14,19,32,34 33:1-2,7 35:16,19,24 46:19,22,25 48:7 RUT 4:11 MAT 2:18
Rachel's | GEN 30:7 31:33 35:20,25 SA1 10:2
Raddai | CH1 2:14
rafters | SOL 1:17
Ragau | LUK 3:35
rage | KI2 5:12 19:27-28 CH2 16:10 28:9 PSA 2:1 7:6 PRO 6:34 29:9 ISA 37:28-29 JER 46:9 DAN 3:13 HOS 7:16 NAH 2:4 ACT 4:25
raged | PSA 46:6
rageth | PRO 14:16
ragged | ISA 2:21
Raging | JUD 1:13
raging | PSA 89:9 PRO 20:1 JON 1:15 LUK 8:24
rags | PRO 23:21 ISA 64:6 JER 38:11-12
Raguel | NUM 10:29
Rahab | JOS 2:1,3 6:17,23,25 PSA 87:4 89:10 ISA 51:9 HEB 11:31 JAM 2:25
Raham | CH1 2:44
Rahel | JER 31:15
rail | CH2 32:17
railed | SA1 25:14 MAR 15:29 LUK 23:39
railer | CO1 5:11
railing | PE1 3:9 PE2 2:11 JUD 1:9
railings | TI1 6:4
raiment | GEN 24:53 27:15,27 28:20 41:14 45:22 EXO 3:22 12:35 21:10 22:9,26-27 LEV 11:32 NUM 31:20 DEU 8:4 10:18 21:13 22:3 24:13,17 JOS 22:8 JDG 3:16 8:26 RUT 3:3 SA1 28:8 KI2 5:5 7:8 CH2 9:24 EST 4:4 PSA 45:14 ISA 14:19 63:3 EZE 16:13 ZEC 3:4 MAT 3:4 6:25,28 11:8 17:2 27:31 28:3 MAR 9:3 LUK 7:25 9:29 10:30 12:23 23:34 JOH 19:24 ACT 18:6 22:20 TI1 6:8 JAM 2:2 REV 3:5,18 4:4
rain | GEN 2:5 7:4,12 8:2 EXO 9:18,33-34 16:4 LEV 26:4 DEU 11:11,14,17 28:12,24 32:2 SA1 12:17-18 SA2 1:21 23:4 KI1 8:35-36 17:1,7,14 18:1,41,44-45 KI2 3:17 CH2 6:26-27 7:13 EZR 10:9,13 PSA 11:6 68:9 72:6 84:6 105:32 135:7 147:8 PRO 16:15 25:14,23 26:1 28:3 ECC 11:3 12:2 SOL 2:11 ISA 4:6 5:6 30:23 44:14 55:10 JER 3:3 5:24 10:13 14:4,22 51:16 EZE 1:28 38:22 HOS 6:3 10:12 JOE 2:23 AMO 4:7 ZEC 10:1 14:17-18 MAT 5:45 7:25,27 ACT 14:17 28:2 HEB 6:7 JAM 5:7,17-18 REV 11:6
rainbow | REV 4:3 10:1
rained | GEN 19:24 EXO 9:23 PSA 78:24,27 EZE 22:24 AMO 4:7 LUK 17:29 JAM 5:17
rainy | PRO 27:15
raise | GEN 38:8 EXO 23:1 DEU 18:15,18 25:7 JOS 8:29 RUT 4:5,10 SA1 2:35 SA2 12:11,17 KI1 14:14 CH1 17:11 PSA 41:10 ISA 15:5 29:3 44:26 49:6 58:12 61:4 JER 23:5 30:9 50:9,32 51:1 EZE 23:22 34:29 HOS 6:2 JOE 3:7 AMO 5:2 6:14 9:11 MIC 5:5 HAB 1:3,6 ZEC 11:16 MAT 3:9 10:8 22:24 MAR 12:19 LUK 3:8 20:28 JOH 2:19 6:39-40,44,54 ACT 2:30 3:22 7:37 26:8 CO1 6:14 CO2 4:14 HEB 11:19 JAM 5:15
raised | EXO 9:16 JOS 5:7 7:26 JDG 2:16,18 3:9,15 SA2 23:1 KI1 5:13 9:15 CH2 32:5 33:14 EZR 1:5 SOL 8:5 ISA 14:9 23:13 41:2,25 45:13 JER 6:22 25:32 29:15 50:41 51:11 DAN 7:5 AMO 2:11 ZEC 2:13 9:13 MAT 1:24 11:5 16:21 17:23 LUK 1:69 7:22 9:22 20:37 JOH 12:1,9,17 ACT 2:24,32 3:15,26 4:10 5:30 10:40 12:7 13:22-23,30,33-34,37,50 17:31 ROM 4:24-25 6:4,9 7:4 8:11 9:17 10:9 CO1 6:14 15:15-17,35,42-44,52 CO2 4:14 GAL 1:1 EPH 1:20 2:6 COL 2:12 TH1 1:10 TI2 2:8 HEB 11:35 PE1 1:21
raiser | DAN 11:20
raiseth | SA1 2:8 PSA 107:25 113:7 145:14 146:8 JOH 5:21 CO2 1:9
raising | HOS 7:4 ACT 24:12
raisins | SA1 25:18 30:12 SA2 16:1 CH1 12:40
Rakem | CH1 7:16
Rakkath | JOS 19:35
Rakkon | JOS 19:46
ram | GEN 15:9 22:13 EXO 29:15-20,22,26-27,31-32 LEV 5:15-16,18 6:6 8:18,20-22,29 9:2,4,18-19 16:3,5 19:21-22 NUM 5:8 6:14,17,19 7:15,21,27,33,39,45,51,57,63,69,75,81 15:6,11 23:2,4,14,30 28:11-12,14,19-20,27-28 29:2-3,8-9,14,36-37 EZR 10:19 EZE 43:23,25 45:24 46:4-7,11 DAN 8:3-4,6-7,20
Ram | RUT 4:19 CH1 2:9-10,25,27
ram's | JOS 6:5
Rama | MAT 2:18
Ramah | JOS 18:25 19:29,36 JDG 4:5 19:13 SA1 1:19 2:11 7:17 8:4 15:34 16:13 19:18-19,22-23 20:1 22:6 25:1 28:3 KI1 15:17,21-22 KI2 8:29 CH2 16:1,5-6 22:6 EZR 2:26 NEH 7:30 11:33 ISA 10:29 JER 31:15 40:1 HOS 5:8
Ramath | JOS 19:8
Ramathaimzophim | SA1 1:1
Ramathite | CH1 27:27
Ramathlehi | JDG 15:17
Ramathmizpeh | JOS 13:26
Rameses | GEN 47:11 EXO 12:37 NUM 33:3,5
Ramiah | EZR 10:25
Ramoth | DEU 4:43 JOS 20:8 21:38 SA1 30:27 KI1 22:3 CH1 6:73,80 EZR 10:29
Ramothgilead | KI1 4:13 22:4,6,12,15,20,29 KI2 8:28 9:1,4,14 CH2 18:2-3,5,11,14,19,28 22:5
rampart | LAM 2:8 NAH 3:8
rams | GEN 31:10,12,38 32:14 EXO 25:5 26:14 29:1,3 35:7,23 36:19 39:34 LEV 8:2 23:18 NUM 7:17,23,29,35,41,47,53,59,65,71,77,83,87-88 23:1,29 29:13-14,17-18,20-21,23-24,26-27,29-30,32-33 DEU 32:14 JOS 6:4,6,8,13 SA1 15:22 KI2 3:4 CH1 15:26 29:21 CH2 13:9 17:11 29:21-22,32 EZR 6:9,17 7:17 8:35 PSA 66:15 114:4,6 ISA 1:11 34:6 60:7 JER 51:40 EZE 4:2 21:22 27:21 34:17 39:18 45:23 MIC 6:7
ran | GEN 18:2,7 24:17,20,28-29 29:12-13 33:4 EXO 9:23 NUM 11:27 16:47 JOS 7:22 8:19 JDG 7:21 9:21,44 13:10 SA1 3:5 4:12 10:23 17:22,48,51 20:36 SA2 18:21,23 KI1 2:39 18:35,46 19:20 22:35 CH2 32:4 PSA 77:2 105:41 133:2 JER 23:21 EZE 1:14 47:2 DAN 8:6 MAT 8:32 27:48 MAR 5:6,13 6:33,55 15:36 LUK 8:33 15:20 19:4 24:12 JOH 20:4 ACT 3:11 7:57 8:30 12:14 14:14 21:30,32 27:41 JUD 1:11
rang | SA1 4:5 KI1 1:45
ranges | LEV 11:35 KI2 11:8,15 CH2 23:14
ranging | PRO 28:15
rank | GEN 41:5,7 NUM 2:16,24 CH1 12:33,38
ranks | KI1 7:4-5 JOE 2:7 MAR 6:40
ransom | EXO 21:30 30:12 PSA 49:7 PRO 6:35 13:8 21:18 ISA 43:3 HOS 13:14 MAT 20:28 MAR 10:45 TI1 2:6
ransomed | ISA 35:10 51:10 JER 31:11
Rapha | CH1 8:2,37
Raphu | NUM 13:9
rare | DAN 2:11
Rase | PSA 137:7
rase | PSA 137:7
rash | ECC 5:2 ISA 32:4
rashly | ACT 19:36
rate | EXO 16:4 KI1 10:25 KI2 25:30 CH2 8:13 9:24
rather | JOS 22:24 SA2 10:3 KI2 5:13 PSA 52:3 84:10 PRO 8:10 16:16 17:12 22:1 JER 8:3 MAT 10:6,28 18:8-9 25:9 27:24 MAR 5:26 15:11 LUK 10:20 11:28,41 12:31,51 17:8 18:14 JOH 3:19 ACT 5:29 ROM 3:8 8:34 11:11 12:19 14:13 CO1 5:2 6:7 7:21 9:12 14:1,5,19 CO2 2:7 3:8 5:8 12:9 GAL 4:9 EPH 4:28 5:4,11 PHP 1:12 TI1 1:4 4:7 6:2 PMN 1:9 HEB 11:25 12:9,13 13:19 PE2 1:10
rattling | NAH 3:2
raven | GEN 8:7 LEV 11:15 DEU 14:14 SOL 5:11 ISA 34:11
ravening | PSA 22:13 EZE 22:25,27 MAT 7:15 LUK 11:39
ravenous | ISA 35:9 46:11 EZE 39:4
ravens | KI1 17:4,6 PSA 147:9 PRO 30:17 LUK 12:24
ravin | GEN 49:27 NAH 2:12
ravished | PRO 5:19-20 SOL 4:9 ISA 13:16 LAM 5:11 ZEC 14:2
raw | EXO 12:9 LEV 13:10,14-16 SA1 2:15
razor | NUM 6:5 JDG 13:5 16:17 SA1 1:11 PSA 52:2 ISA 7:20 EZE 5:1
reach | GEN 11:4 EXO 26:28 28:42 LEV 26:5 NUM 34:11 35:4 ISA 8:8 30:28 JER 48:32 ZEC 14:5 JOH 20:27 CO2 10:13
Reach | JOH 20:27
reached | GEN 28:12 JOS 19:11 RUT 2:14 DAN 4:11,20 CO2 10:14 REV 18:5
reacheth | NUM 21:30 JOS 19:22,26-27,34 CH2 28:9 PSA 36:5 108:4 PRO 31:20 JER 4:10,18 51:9 DAN 4:22
reaching | CH2 3:11-12 PHP 3:13
read | EXO 24:7 DEU 17:19 31:11 JOS 8:34-35 KI2 5:7 19:14 22:8,10,16 23:2 CH2 34:18,24,30 EZR 4:18,23 NEH 8:3,8,18 9:3 13:1 EST 6:1 ISA 34:16 37:14 JER 29:29 36:6,10,13-15,21,23 51:61 DAN 5:7-8,15-17 MAT 12:3,5 19:4 21:16,42 22:31 MAR 2:25 12:10,26 LUK 4:16 6:3 JOH 19:20 ACT 8:28,30,32 13:27 15:21,31 23:34 CO2 1:13 3:2,15 EPH 3:4 COL 4:16 TH1 5:27 REV 5:4
Read | ISA 29:11-12
readest | LUK 10:26 ACT 8:30
readeth | HAB 2:2 MAT 24:15 MAR 13:14 REV 1:3
readiness | ACT 17:11 CO2 8:11 10:6
reading | NEH 8:8 JER 36:8 51:63 ACT 13:15 CO2 3:14 TI1 4:13
ready | GEN 18:6 43:16,25 46:29 EXO 14:6 17:4 19:11,15 34:2 NUM 32:17 DEU 1:41 26:5 JOS 8:4 JDG 6:19 13:15 SA1 25:18 SA2 15:15 18:22 KI1 6:7 KI2 9:21 CH1 12:23-24 28:2 CH2 17:18 35:14 EZR 7:6 NEH 9:17 EST 3:14 8:13 PSA 7:12 11:2 21:12 38:17 45:1 86:5 88:15 PRO 24:11 31:6 ECC 5:1 ISA 27:13 30:13 32:4 38:20 41:7 51:13 EZE 7:14 DAN 3:15 HOS 7:6 MAT 22:4,8 24:44 25:10 26:19 MAR 14:15-16,38 LUK 1:17 7:2 9:52 12:40 14:17 17:8 22:12-13,33 JOH 7:6 ACT 10:10 20:7 21:13 23:15,21,23 ROM 1:15 CO2 8:19 9:2-3,5 10:16 12:14 TI1 6:18 TI2 4:6 TIT 3:1 HEB 8:13 PE1 1:5 3:15 4:5 5:2 REV 3:2 12:4 19:7
Reaia | CH1 5:5
Reaiah | CH1 4:2 EZR 2:47 NEH 7:50
realm | CH2 20:30 EZR 7:13,23 DAN 1:20 6:3 9:1 11:2
reap | LEV 19:9 23:10,22 25:5,11 RUT 2:9 SA1 8:12 KI2 19:29 PSA 126:5 PRO 22:8 ECC 11:4 ISA 37:30 JER 12:13 HOS 8:7 10:12 MIC 6:15 MAT 6:26 25:26 LUK 12:24 JOH 4:38 CO1 9:11 CO2 9:6 GAL 6:7-9 REV 14:15
reaped | HOS 10:13 JAM 5:4 REV 14:16
reaper | AMO 9:13
reapers | RUT 2:3-7,14 KI2 4:18 MAT 13:30,39
reapest | LEV 23:22 LUK 19:21
reapeth | ISA 17:5 JOH 4:36-37
reaping | SA1 6:13 MAT 25:24 LUK 19:22
rear | EXO 26:30 LEV 26:1 SA2 24:18 JOH 2:20
reared | EXO 40:17-18,33 NUM 9:15 SA2 18:18 KI1 16:32 KI2 21:3 CH2 3:17 33:3
reason | GEN 41:31 47:13 EXO 2:23 3:7 8:24 NUM 9:10 18:8,32 DEU 5:5 23:10 JOS 9:13 JDG 2:18 SA1 12:7 KI1 9:15 14:4 CH2 5:14 20:15 21:15,19 PSA 38:8 44:16 78:65 88:9 90:10 102:5 PRO 20:4 26:16 ECC 7:25 ISA 1:18 49:19 EZE 19:10 21:12 26:10 27:12,16 28:17 DAN 4:36 5:10 8:12 JON 2:2 MIC 2:12 MAT 16:8 MAR 2:8 8:17 LUK 5:21-22 JOH 6:18 12:11 ACT 6:2 18:14 ROM 8:20 CO2 3:10 HEB 5:3,14 7:23 PE1 3:15 PE2 2:2 REV 8:13 9:2 18:19
reasonable | ROM 12:1
reasoned | MAT 16:7 21:25 MAR 2:8 8:16 11:31 LUK 20:5,14 24:15 ACT 17:2 18:4,19 24:25
reasoning | MAR 2:6 12:28 LUK 9:46 ACT 28:29
reasons | ISA 41:21
Reba | NUM 31:8 JOS 13:21
Rebecca | ROM 9:10
Rebekah | GEN 22:23 24:15,29-30,45,51,53,58-61,64,67 25:20-21,28 26:7-8,35 27:5-6,11,15,42,46 28:5 49:31
Rebekah's | GEN 29:12 35:8
rebel | NUM 14:9 JOS 1:18 22:16,18-19,29 SA1 12:14-15 NEH 2:19 6:6 ISA 1:20 HOS 7:14
rebelled | GEN 14:4 NUM 20:24 27:14 DEU 1:26,43 9:23 KI1 12:19 KI2 1:1 3:5,7 18:7 24:1,20 CH2 10:19 13:6 36:13 NEH 9:26 PSA 5:10 105:28 107:11 ISA 1:2 63:10 JER 52:3 LAM 1:18,20 3:42 EZE 2:3 17:15 20:8,13,21 DAN 9:5,9 HOS 13:16
rebellest | KI2 18:20 ISA 36:5
rebellion | DEU 31:27 JOS 22:22 SA1 15:23 EZR 4:19 NEH 9:17 PRO 17:11 JER 28:16 29:32
rebellious | DEU 9:7,24 21:18,20 31:27 SA1 20:30 EZR 4:12,15 PSA 66:7 68:6,18 78:8 ISA 1:23 30:1,9 50:5 65:2 JER 4:17 5:23 EZE 2:3,5-8 3:9,26-27 12:2-3,9,25 17:12 24:3 44:6
rebels | NUM 17:10 20:10 EZE 20:38
rebuke | LEV 19:17 DEU 28:20 RUT 2:16 KI2 19:3 CH1 12:17 PSA 6:1 18:15 38:1 76:6 80:16 104:7 PRO 9:8 13:1,8 24:25 27:5 ECC 7:5 ISA 2:4 17:13 25:8 30:17 37:3 50:2 51:20 54:9 66:15 JER 15:15 HOS 5:9 MIC 4:3 ZEC 3:2 MAL 3:11 MAT 16:22 MAR 8:32 LUK 17:3 19:39 PHP 2:15 TI1 5:20 TI2 4:2 TIT 1:13 2:15 JUD 1:9 REV 3:19
Rebuke | PSA 68:30 TI1 5:1
rebuked | GEN 31:42 37:10 NEH 5:7 PSA 9:5 106:9 119:21 MAT 8:26 17:18 19:13 20:31 MAR 1:25 4:39 8:33 9:25 10:13 LUK 4:35,39 8:24 9:42,55 18:15,39 23:40 HEB 12:5 PE2 2:16
rebuker | HOS 5:2
rebukes | PSA 39:11 EZE 5:15 25:17
rebuketh | PRO 9:7 28:23 AMO 5:10 NAH 1:4
rebuking | SA2 22:16 LUK 4:41
recall | LAM 3:21
receipt | MAT 9:9 MAR 2:14 LUK 5:27
receive | GEN 4:11 33:10 38:20 EXO 27:3 29:25 NUM 18:28 DEU 9:9 33:3 SA1 10:4 SA2 18:12 KI1 5:9 8:64 KI2 5:16,26 12:7-8 CH2 7:7 PSA 6:9 24:5 49:15 73:24 75:2 PRO 1:3 2:1 4:10 10:8 19:20 ISA 57:6 JER 5:3 9:20 17:23 32:33 35:13 EZE 3:10 16:61 36:30 DAN 2:6 HOS 10:6 14:2 MIC 1:11 ZEP 3:7 MAL 3:10 MAT 10:14,41 11:5,14 18:5 19:11-12,29 20:7 21:22,34 23:14 MAR 2:2 4:16,20 6:11 9:37 10:15,30,51 11:24 12:2,40 LUK 6:34 8:13 9:5,48,53 10:8,10 16:4,9 18:17,30,41 19:12 20:47 23:41 JOH 3:11,27 5:34,41,43-44 7:23,39 14:3,17 16:14,24 ACT 1:8 2:38 3:5,21 7:59 8:15,19 9:12,17 10:43 16:21 18:27 20:35 22:13,18 26:18 ROM 5:17 13:2 14:1 15:7 16:2 CO1 3:8,14 4:7 14:5 CO2 5:10 6:1,17 7:9 8:4 11:4,16 GAL 3:14 4:5 EPH 6:8 COL 3:24-25 4:10 TI1 5:19 PMN 1:12,15,17 HEB 7:5,8 9:15 10:36 11:8 JAM 1:7,12,21 3:1 4:3 5:7 PE1 5:4 PE2 2:13 JO1 3:22 5:9 JO2 1:8,10 JO3 1:8,10 REV 4:11 5:12 13:16 14:9 17:12 18:4
Receive | PRO 8:10 LUK 18:42 JOH 20:22 CO2 7:2 PHP 2:29
Received | GAL 3:2
received | GEN 26:12 EXO 32:4 36:3 NUM 12:14 23:20 34:14-15 36:3-4 JOS 13:8 18:2,7 JDG 13:23 SA1 12:3 25:35 KI1 10:28 KI2 19:14 CH1 12:18 CH2 1:16 4:5 29:22 30:16 EST 4:4 PSA 68:18 PRO 24:32 ISA 37:14 40:2 JER 2:30 EZE 18:17 ZEP 3:2 MAT 10:8 13:19-20,22-23 17:24 20:9-11,34 25:16-18,20,22,24,27 MAR 7:4 10:52 15:23 16:19 LUK 6:24 8:40 9:11,51 10:38 15:27 18:43 19:6,15 JOH 1:11-12,16 3:33 4:45 6:21 9:11,15,18 10:18 13:30 17:8 18:3 19:30 ACT 1:9 2:33,41 3:7 7:38,53 8:14,17 9:18-19 10:16,47 11:1 15:4 16:24 17:7,11 19:2 20:24 21:17 22:5 26:10 28:2,7,21,30 ROM 1:5 4:11 5:11 8:15 14:3 15:7 CO1 2:12 4:7 11:23 15:1,3 CO2 4:1 7:15 11:4,24 GAL 1:9,12 4:14 PHP 4:9,18 COL 2:6 4:10,17 TH1 1:6 2:13 4:1 TH2 2:10 3:6 TI1 3:16 4:3-4 HEB 2:2 7:6,11 10:26 11:11,13,17,19,31,35,39 JAM 2:25 PE1 1:18 4:10 PE2 1:17 JO1 2:27 JO2 1:4 REV 2:27 3:3 17:12 19:20 20:4
receivedst | LUK 16:25
receiver | ISA 33:18
receiveth | JDG 19:18 PRO 21:11 29:4 JER 7:28 MAL 2:13 MAT 7:8 10:40-41 13:20 18:5 MAR 9:37 LUK 9:48 11:10 15:2 JOH 3:32 4:36 12:48 13:20 CO1 2:14 9:24 HEB 6:7 7:8-9 12:6 JO3 1:9 REV 2:17 14:11
receiving | KI2 5:20 ACT 17:15 ROM 1:27 11:15 PHP 4:15 HEB 12:28
Receiving | PE1 1:9
Rechab | SA2 4:2,5-6,9 KI2 10:15,23 CH1 2:55 NEH 3:14 JER 35:6,8,14,16,19
Rechabites | JER 35:2-3,5,18
Rechah | CH1 4:12
reckon | LEV 25:50 27:18,23 NUM 4:32 EZE 44:26 MAT 18:24 ROM 6:11 8:18
reckoned | NUM 18:27 23:9 SA2 4:2 KI2 12:15 CH1 5:1,7,17 7:5,7 9:1,22 CH2 31:19 EZR 2:62 8:3 NEH 7:5,64 PSA 40:5 ISA 38:13 LUK 22:37 ROM 4:4,9-10
reckoneth | MAT 25:19
reckoning | KI2 22:7 CH1 23:11
recommended | ACT 14:26 15:40
recompence | DEU 32:35 PRO 12:14 ISA 35:4 59:18 66:6 JER 51:6 LAM 3:64 HOS 9:7 JOE 3:4,7 LUK 14:12 ROM 1:27 11:9 CO2 6:13 HEB 2:2 10:35 11:26
recompences | ISA 34:8 JER 51:56
recompense | NUM 5:7-8 RUT 2:12 SA2 19:36 PRO 20:22 ISA 65:6 JER 16:18 25:14 50:29 EZE 7:3-4,8-9 9:10 11:21 16:43 17:19 23:49 HOS 12:2 JOE 3:4 LUK 14:14 TH2 1:6 HEB 10:30
Recompense | ROM 12:17
recompensed | NUM 5:8 SA2 22:21,25 PSA 18:20,24 PRO 11:31 JER 18:20 EZE 22:31 LUK 14:14 ROM 11:35
recompensest | JER 32:18
recompensing | CH2 6:23
reconcile | LEV 6:30 SA1 29:4 EZE 45:20 EPH 2:16 COL 1:20
reconciled | MAT 5:24 ROM 5:10 CO1 7:11 CO2 5:18,20 COL 1:21
reconciliation | LEV 8:15 CH2 29:24 EZE 45:15,17 DAN 9:24 CO2 5:18-19 HEB 2:17
reconciling | LEV 16:20 ROM 11:15 CO2 5:19
record | EXO 20:24 DEU 30:19 31:28 CH1 16:4 EZR 6:2 ISA 8:2 JOH 1:19,32,34 8:13-14 12:17 19:35 ACT 20:26 ROM 10:2 CO2 1:23 8:3 GAL 4:15 PHP 1:8 COL 4:13 JO1 5:7,10-11 JO3 1:12 REV 1:2
recorded | NEH 12:22
recorder | SA2 8:16 20:24 KI1 4:3 KI2 18:18,37 CH1 18:15 CH2 34:8 ISA 36:3,22
records | EZR 4:15 EST 6:1
recount | NAH 2:5
recover | JDG 11:26 SA1 30:8 SA2 8:3 KI2 1:2 5:3,6-7,11 8:8-10,14 CH2 13:20 14:13 PSA 39:13 ISA 11:11 38:16,21 HOS 2:9 MAR 16:18 TI2 2:26
recovered | SA1 30:18-19,22 KI2 13:25 14:28 16:6 20:7 ISA 38:9 39:1 JER 8:22 41:16
recovering | LUK 4:18
Red | EXO 10:19 13:18 15:4,22 23:31 NUM 14:25 21:4,14 33:10-11 DEU 1:1,40 2:1 11:4 JOS 2:10 4:23 24:6 JDG 11:16 KI1 9:26 NEH 9:9 PSA 106:7,9,22 136:13,15 JER 49:21 ACT 7:36 HEB 11:29
red | GEN 25:25,30 49:12 EXO 25:5 26:14 35:7,23 36:19 39:34 NUM 19:2 KI2 3:22 EST 1:6 PSA 75:8 PRO 23:31 ISA 1:18 27:2 63:2 NAH 2:3 ZEC 1:8 6:2 MAT 16:2-3 REV 6:4 12:3
reddish | LEV 13:19,24,42-43,49 14:37
redeem | EXO 6:6 13:13,15 34:20 LEV 25:25-26,29,32,48-49 27:13,15,19-20,27,31 NUM 18:15-17 RUT 4:4,6 SA2 7:23 CH1 17:21 NEH 5:5 PSA 26:11 44:26 49:7,15 69:18 72:14 130:8 ISA 50:2 JER 15:21 HOS 13:14 MIC 4:10 GAL 4:5 TIT 2:14
Redeem | PSA 25:22
redeemed | GEN 48:16 EXO 15:13 21:8 LEV 19:20 25:30-31,48,54 27:20,27-29,33 NUM 3:46,48-49,51 18:16 DEU 7:8 9:26 13:5 15:15 21:8 24:18 SA2 4:9 KI1 1:29 CH1 17:21 NEH 1:10 5:8 PSA 31:5 71:23 74:2 77:15 106:10 107:2 136:24 ISA 1:27 29:22 35:9 43:1 44:22-23 48:20 51:11 52:3,9 62:12 63:4,9 JER 31:11 LAM 3:58 HOS 7:13 MIC 6:4 ZEC 10:8 LUK 1:68 24:21 GAL 3:13 PE1 1:18 REV 5:9 14:3-4
redeemedst | SA2 7:23
Redeemer | ISA 48:17 49:7,26 54:5,8 59:20 60:16 JER 50:34
redeemer | PSA 19:14 78:35 PRO 23:11 ISA 41:14 43:14 44:6,24 47:4 63:16
redeemeth | PSA 34:22 103:4
Redeeming | EPH 5:16
redeeming | RUT 4:7 COL 4:5
redemption | LEV 25:24,51-52 NUM 3:49 PSA 49:8 111:9 130:7 JER 32:7-8 LUK 2:38 21:28 ROM 3:24 8:23 CO1 1:30 EPH 1:7,14 4:30 COL 1:14 HEB 9:12,15
redness | PRO 23:29
redound | CO2 4:15
reed | KI1 14:15 KI2 18:21 ISA 36:6 42:3 EZE 29:6 40:3,5-8 41:8 42:16-19 MAT 11:7 12:20 27:29-30,48 MAR 15:19,36 LUK 7:24 REV 11:1 21:15-16
reeds | ISA 19:6-7 35:7 JER 51:32 EZE 42:16-20 45:1 48:8
reel | PSA 107:27 ISA 24:20
Reelaiah | EZR 2:2
refine | ZEC 13:9
refined | CH1 28:18 29:4 ISA 25:6 48:10 ZEC 13:9
refiner | MAL 3:3
refiner's | MAL 3:2
reformation | HEB 9:10
reformed | LEV 26:23
refrain | GEN 45:1 PRO 1:15 ECC 3:5 ISA 48:9 64:12 PE1 3:10
Refrain | JER 31:16 ACT 5:38
refrained | GEN 43:31 EST 5:10 PSA 40:9 119:101 ISA 42:14 JER 14:10
refraineth | PRO 10:19
refresh | KI1 13:7 ACT 27:3 PMN 1:20
refreshed | EXO 23:12 31:17 SA1 16:23 SA2 16:14 ROM 15:32 CO1 16:18 CO2 7:13 TI2 1:16 PMN 1:7
refresheth | PRO 25:13
refreshing | ISA 28:12 ACT 3:19
refuge | NUM 35:6,11-15,25-28,32 DEU 33:27 JOS 20:2-3 21:13,21,27,32,38 SA2 22:3 CH1 6:57,67 PSA 9:9 14:6 46:1,7,11 48:3 57:1 59:16 62:7-8 71:7 91:2,9 94:22 104:18 142:4-5 PRO 14:26 ISA 4:6 25:4 28:15,17 JER 16:19 HEB 6:18
refuse | EXO 4:23 8:2 9:2 10:3-4 16:28 22:17 SA1 15:9 PRO 8:33 21:7,25 ISA 1:20 7:15-16 JER 8:5 9:6 13:10 25:28 38:21 LAM 3:45 AMO 8:6 ACT 25:11 TI1 4:7 5:11 HEB 12:25
refused | GEN 37:35 39:8 48:19 NUM 20:21 SA1 8:19 16:7 28:23 SA2 2:23 13:9 KI1 20:35 21:15 KI2 5:16 NEH 9:17 EST 1:12 PSA 77:2 78:10,67 118:22 PRO 1:24 ISA 54:6 JER 5:3 11:10 31:15 50:33 EZE 5:6 HOS 11:5 ZEC 7:11 ACT 7:35 TI1 4:4 HEB 11:24 12:25
refusedst | JER 3:3
refuseth | EXO 7:14 NUM 22:13-14 DEU 25:7 PRO 10:17 13:18 15:32 ISA 8:6 JER 15:18
regard | GEN 45:20 EXO 5:9 DEU 28:50 SA1 4:20 25:25 SA2 13:20 KI2 3:14 PSA 28:5 31:6 66:18 94:7 102:17 PRO 5:2 6:35 ECC 8:2 ISA 5:12 13:17 LAM 4:16 DAN 11:37 AMO 5:22 HAB 1:5 MAL 1:9 LUK 18:4 ACT 8:11 ROM 14:6
Regard | LEV 19:31
regarded | EXO 9:21 KI1 18:29 CH1 17:17 PSA 106:44 PRO 1:24 DAN 3:12 LUK 1:48 18:2 HEB 8:9
regardest | SA2 19:6 MAT 22:16 MAR 12:14
regardeth | DEU 10:17 PRO 12:10 13:18 15:5 29:7 ECC 5:8 11:4 ISA 33:8 DAN 6:13 MAL 2:13 ROM 14:6
regarding | PHP 2:30
Regem | CH1 2:47
Regemmelech | ZEC 7:2
regeneration | MAT 19:28 TIT 3:5
region | DEU 3:4,13 KI1 4:11,13,24 MAT 3:5 4:16 MAR 1:28 6:55 LUK 3:1 4:14 7:17 ACT 13:49 14:6 16:6
regions | ACT 8:1 CO2 10:16 11:10 GAL 1:21
register | EZR 2:62 NEH 7:5,64
Rehabiah | CH1 23:17 24:21 26:25
rehearse | EXO 17:14 JDG 5:11
rehearsed | SA1 8:21 17:31 ACT 11:4 14:27
Rehob | NUM 13:21 JOS 19:28,30 21:31 JDG 1:31 SA2 8:3,12 10:8 CH1 6:75 NEH 10:11
Rehoboam | KI1 11:43 12:1,3,6,12,17-18,21,23,27 14:21,25,27,29-31 15:6 CH1 3:10 CH2 9:31 10:1,3,6,12-13,17-18 11:1,3,5,17-18,21-22 12:1-2,5,10,13,15-16 13:7
Rehoboth | GEN 10:11 26:22 36:37 CH1 1:48
Rehum | EZR 2:2 4:8-9,17,23 NEH 3:17 10:25 12:3
Rei | KI1 1:8
reign | GEN 37:8 EXO 15:18 LEV 26:17 DEU 15:6 JDG 9:2,10,12,14 SA1 8:7,9,11 9:17 11:12 12:12 SA2 2:10 3:21 5:4 KI1 1:11,13,17,24,30 2:15 6:1 11:37 14:21 15:25,33 16:8,11,15,23,29 22:41-42,51 KI2 3:1 8:16-17,25-26 9:29 11:3,21 12:1 13:1,10 14:2,23 15:1-2,8,13,17,23,27,32-33 16:1-2 17:1 18:1-2 21:1,19 22:1 23:31,33,36 24:8,12,18 25:1,27 CH1 4:31 26:31 29:30 CH2 1:8 3:2 12:13 13:1 15:10,19 16:1,12-13 17:7 20:31 21:5,20 22:2 23:3 24:1 25:1 26:3 27:1,8 28:1 29:1,3,19 33:1,21 34:1,3,8 35:19 36:2,5,9,11,20 EZR 4:5-6,24 6:15 7:1 8:1 NEH 12:22 EST 1:3 2:16 PSA 146:10 PRO 8:15 ECC 4:14 ISA 24:23 32:1 JER 1:2 22:15 23:5 26:1 27:1 28:1 33:21 49:34 51:59 52:1,4,31 DAN 1:1 2:1 6:28 8:1 9:2 MIC 4:7 MAT 2:22 LUK 1:33 3:1 19:14,27 ROM 5:17,21 6:12 15:12 CO1 4:8 15:25 TI2 2:12 REV 5:10 11:15 20:6 22:5
Reign | JDG 9:8
reigned | GEN 36:31-39 JOS 12:5 13:10,12,21 JDG 4:2 9:22 SA1 13:1 SA2 2:10 5:4-5 8:15 10:1 16:8 KI1 2:11 4:21 11:24-25,42-43 12:17 14:19-21,31 15:1-2,8-10,24-25,28-29 16:6,10,22-23,28-29 22:40,42,50-51 KI2 1:17 3:1,27 8:15,17,24,26 10:35-36 12:1,21 13:1,9-10,24 14:1-2,16,23,29 15:2,7,10,13-14,17,22-23,25,27,30,33,38 16:2,20 18:2 19:37 20:21 21:1,18-19,26 22:1 23:31,36 24:6,8,18 CH1 1:43-50 3:4 18:14 19:1 29:26-28 CH2 1:13 9:26,30-31 10:17 12:13,16 13:2 14:1 17:1 20:31 21:1,5,20 22:1-2,12 24:1,27 25:1 26:3,23 27:1,8-9 28:1,27 29:1 32:33 33:1,20-21 34:1 36:2,5,8-9,11 EST 1:1 ISA 37:38 JER 22:11 37:1 52:1 ROM 5:14,17,21 CO1 4:8 REV 11:17 20:4
reignest | CH1 29:12
reigneth | SA1 12:14 SA2 15:10 KI1 1:18 CH1 16:31 PSA 47:8 93:1 96:10 97:1 99:1 PRO 30:22 ISA 52:7 REV 17:18 19:6
reigning | SA1 16:1
reins | PSA 7:9 16:7 26:2 73:21 139:13 PRO 23:16 ISA 11:5 JER 11:20 12:2 17:10 20:12 LAM 3:13 REV 2:23
reject | HOS 4:6 MAR 6:26 7:9 TIT 3:10
rejected | SA1 8:7 10:19 15:23,26 16:1 KI2 17:15,20 ISA 53:3 JER 2:37 6:19,30 7:29 8:9 14:19 LAM 5:22 HOS 4:6 MAT 21:42 MAR 8:31 12:10 LUK 7:30 9:22 17:25 20:17 GAL 4:14 HEB 6:8 12:17
rejecteth | JOH 12:48
Rejoice | DEU 32:43 33:18 PSA 33:1 86:4 97:12 PRO 24:17 ECC 11:9 ISA 14:29 66:10 LAM 4:21 HOS 9:1 MIC 7:8 ZEC 9:9 MAT 5:12 LUK 6:23 15:6,9 ROM 12:15 15:10 GAL 4:27 PHP 4:4 TH1 5:16 REV 18:20
rejoice | LEV 23:40 DEU 12:7,12,18 14:26 16:11,14-15 26:11 27:7 28:63 30:9 JDG 9:19 16:23 SA1 2:1 19:5 SA2 1:20 CH1 16:10,31-32 CH2 6:41 20:27 NEH 12:43 PSA 2:11 5:11 9:2,14 13:4-5 14:7 20:5 21:1 30:1 31:7 32:11 33:21 35:9,19,24,26 38:16 40:16 48:11 51:8 53:6 58:10 60:6 63:7,11 65:8,12 66:6 68:3-4 70:4 71:23 85:6 89:12,16,42 90:14 96:11-12 97:1 98:4 104:31 105:3 106:5 107:42 108:7 109:28 118:24 119:162 149:2 PRO 2:14 5:18 23:15-16,24-25 27:9 28:12 29:2,6 31:25 ECC 3:12,22 4:16 5:19 11:8 SOL 1:4 ISA 8:6 9:3 13:3 14:8 23:12 24:8 25:9 29:19 35:1-2 41:16 61:7,10 62:5 65:13,18-19 66:10,14 JER 31:13 32:41 51:39 LAM 2:17 EZE 7:12 35:15 JOE 2:21,23 AMO 6:13 HAB 1:15 3:18 ZEP 3:11,14,17 ZEC 2:10 4:10 10:7 LUK 1:14 10:20 19:37 JOH 4:36 5:35 14:28 16:20,22 ACT 2:26 ROM 5:2 12:15 CO1 7:30 12:26 CO2 2:3 7:9,16 PHP 1:18 2:16-18,28 3:1,3 COL 1:24 JAM 1:9 4:16 PE1 1:6,8 4:13 REV 11:10 12:12 19:7
rejoiced | EXO 18:9 DEU 28:63 30:9 JDG 19:3 SA1 6:13 11:15 KI1 1:40 5:7 KI2 11:14,20 CH1 29:9 CH2 15:15 23:13,21 24:10 29:36 30:25 NEH 12:43-44 EST 8:15 PSA 35:15 97:8 119:14 ECC 2:10 JER 15:17 50:11 EZE 25:6 HOS 10:5 OBA 1:12 MAT 2:10 LUK 1:47,58 10:21 13:17 JOH 8:56 ACT 7:41 15:31 16:34 CO1 7:30 CO2 7:7 PHP 4:10 JO2 1:4 JO3 1:3
rejoicest | JER 11:15
Rejoiceth | CO1 13:6
rejoiceth | SA1 2:1 PSA 16:9 19:5 28:7 PRO 11:10 13:9 15:30 29:3 ISA 5:14 62:5 64:5 EZE 35:14 MAT 18:13 JOH 3:29 CO1 13:6 JAM 2:13
rejoicing | KI1 1:45 CH2 23:18 PSA 19:8 45:15 107:22 118:15 119:111 126:6 PRO 8:30 ISA 65:18 JER 15:16 HAB 3:14 ZEP 2:15 LUK 15:5 ACT 5:41 8:39 CO1 15:31 CO2 1:12,14 6:10 GAL 6:4 PHP 1:26 TH1 2:19 HEB 3:6 JAM 4:16
Rejoicing | PRO 8:31 ROM 12:12
Rekem | NUM 31:8 JOS 13:21 18:27 CH1 2:43-44
release | DEU 15:1-3,9 31:10 EST 2:18 MAT 27:15,17,21 MAR 15:9,11 LUK 23:16-18,20 JOH 18:39 19:10,12
released | MAT 27:26 MAR 15:6,15 LUK 23:25
relied | CH2 13:18 16:7
relief | ACT 11:29
relieve | LEV 25:35 ISA 1:17 LAM 1:11,16,19 TI1 5:16
relieved | TI1 5:10
relieveth | PSA 146:9
religion | ACT 26:5 GAL 1:13-14 JAM 1:26-27
religious | ACT 13:43 JAM 1:26
rely | CH2 16:8
remain | EXO 8:9,11 12:10 23:18 29:34 LEV 19:6 25:28,52 27:18 NUM 33:55 DEU 2:34 16:4 19:20 21:13,23 JOS 1:14 2:11 8:22 10:27-28,30 23:4,7,12 JDG 5:17 21:7,16 SA1 20:19 KI1 11:16 18:22 KI2 7:13 EZR 9:15 PSA 55:7 PRO 2:21 21:16 ISA 10:32 32:16 44:13 65:4 66:22 JER 8:3 17:25 24:8 27:11,19,21 30:18 38:4 42:17 44:7,14 51:62 EZE 7:11 17:21 31:13 32:4 39:14 AMO 6:9 OBA 1:14 ZEC 5:4 12:14 LUK 10:7 JOH 6:12 15:11,16 19:31 CO1 7:11 15:6 TH1 4:15,17 HEB 12:27 JO1 2:24 REV 3:2
Remain | GEN 38:11
remainder | EXO 29:34 LEV 6:16 7:16-17 SA2 14:7 PSA 76:10
remained | GEN 7:23 14:10 EXO 8:31 10:15,19 14:28 NUM 11:26 35:28 36:12 DEU 3:11 4:25 JOS 10:20 11:22 13:12 18:2 21:20,26 JDG 7:3 SA1 11:11 23:14 24:3 SA2 13:20 KI1 22:46 KI2 10:11,17 13:6 24:14 25:22 CH1 13:14 ECC 2:9 JER 34:7 37:10,16,21 38:13 39:9 41:10 48:11 51:30 52:15 LAM 2:22 EZE 3:15 DAN 10:8,13,17 MAT 11:23 14:20 LUK 1:22 9:17 JOH 6:13 ACT 5:4 27:41
remainest | LAM 5:19 HEB 1:11
remaineth | GEN 8:22 EXO 10:5 12:10 16:23 26:12-13 LEV 8:32 10:12 16:16 NUM 24:19 JOS 8:29 13:1-2 JDG 5:13 SA1 6:18 16:11 CH1 17:1 EZR 1:4 ISA 4:3 JER 38:2 47:4 EZE 6:12 HAG 2:5 ZEC 9:7 JOH 9:41 CO1 7:29 CO2 3:11,14 9:9 HEB 4:6,9 10:26 JO1 3:9
remaining | NUM 9:22 DEU 3:3 JOS 10:33,37,39-40 11:8 21:40 SA2 21:5 KI2 10:11 CH1 9:33 OBA 1:18 JOH 1:33
Remaliah | KI2 15:25,27,30,32,37 16:1,5 CH2 28:6 ISA 7:1,4-5
Remaliah's | ISA 7:9 8:6
remedy | CH2 36:16 PRO 6:15 29:1
Remember | EXO 13:3 20:8 32:13 DEU 9:7,27 24:9 25:17 32:7 JOS 1:13 CH1 16:12 NEH 1:8 13:14,22,29,31 PSA 20:3 25:6-7 74:2,18 89:47,50 105:5 106:4 119:49 137:7 ECC 12:1 ISA 38:3 43:18 44:21 46:8-9 JER 18:20 LAM 5:1 MAL 4:4 LUK 17:32 JOH 15:20 COL 4:18 TH2 2:5 TI2 2:8 HEB 13:3,7 REV 2:5 3:3
remember | GEN 9:15-16 40:23 41:9 LEV 26:42,45 NUM 11:5 15:39-40 DEU 5:15 7:18 8:2,18 15:15 16:3,12 24:18,22 JDG 9:2 16:28 SA1 1:11 15:2 25:31 SA2 14:11 19:19 KI2 9:25 20:3 CH2 6:42 NEH 4:14 PSA 20:7 22:27 25:7 42:4,6 63:6 74:22 77:10-11 79:8 103:18 132:1 137:6 143:5 PRO 31:7 ECC 5:20 11:8 SOL 1:4 ISA 43:25 47:7 54:4 64:5,9 JER 2:2 3:16 14:10,21 15:15 17:2 31:20,34 44:21 51:50 EZE 6:9 16:60-61,63 20:43 23:27 36:31 HOS 7:2 8:13 9:9 MIC 6:5 HAB 3:2 ZEC 10:9 MAT 16:9 27:63 MAR 8:18 LUK 1:72 16:25 23:42 24:6 JOH 16:4 ACT 20:31,35 CO1 11:2 GAL 2:10 EPH 2:11 TH1 2:9 HEB 8:12 10:17 JO3 1:10 JUD 1:17
remembered | GEN 8:1 19:29 30:22 42:9 EXO 2:24 6:5 NUM 10:9 JDG 8:34 SA1 1:19 CH2 24:22 EST 2:1 9:28 PSA 45:17 77:3 78:35,39,42 98:3 105:8,42 106:7,45 109:14,16 111:4 119:52,55 136:23 137:1 ECC 9:15 ISA 23:16 57:11 63:11 65:17 JER 11:19 LAM 1:7 2:1 EZE 3:20 16:22,43 21:24,32 25:10 33:13 HOS 2:17 AMO 1:9 JON 2:7 ZEC 13:2 MAT 26:75 LUK 22:61 24:8 JOH 2:17,22 12:16 ACT 11:16 REV 18:5
rememberest | PSA 88:5 MAT 5:23
remembereth | PSA 9:12 103:14 LAM 1:9 JOH 16:21 CO2 7:15
Remembering | LAM 3:19 TH1 1:3
remembrance | EXO 17:14 NUM 5:15 DEU 25:19 32:26 SA2 18:18 KI1 17:18 PSA 6:5 30:4 34:16 77:6 83:4 97:12 102:12 112:6 ECC 1:11 2:16 ISA 26:8 43:26 57:8 LAM 3:20 EZE 21:23-24 23:19,21 29:16 MAL 3:16 MAR 11:21 LUK 1:54 22:19 JOH 14:26 ACT 10:31 CO1 4:17 11:24-25 PHP 1:3 TH1 3:6 TI1 4:6 TI2 1:3,5-6 2:14 HEB 10:3,32 PE2 1:12-13,15 3:1 JUD 1:5 REV 16:19
Remeth | JOS 19:21
remission | MAT 26:28 MAR 1:4 LUK 1:77 3:3 24:47 ACT 2:38 10:43 ROM 3:25 HEB 9:22 10:18
remit | JOH 20:23
remitted | JOH 20:23
Remmon | JOS 19:7
Remmonmethoar | JOS 19:13
remnant | EXO 26:12 LEV 2:3 5:13 14:18 DEU 3:11 28:54 JOS 12:4 13:12 23:12 SA2 21:2 KI1 12:23 14:10 22:46 KI2 19:4,30-31 21:14 25:11 CH1 6:70 CH2 30:6 34:9 EZR 3:8 9:8,14 NEH 1:3 ISA 1:9 10:20-22 11:11,16 14:22,30 15:9 16:14 17:3 37:4,31-32 46:3 JER 6:9 11:23 15:11 23:3 25:20 31:7 39:9 40:11,15 41:16 42:2,15,19 43:5 44:12,14,28 47:4-5 EZE 5:10 6:8 11:13 14:22 23:25 25:16 JOE 2:32 AMO 1:8 5:15 9:12 MIC 2:12 4:7 5:3,7-8 7:18 HAB 2:8 ZEP 1:4 2:7,9 3:13 HAG 1:12,14 ZEC 8:6,12 MAT 22:6 ROM 9:27 11:5 REV 11:13 12:17 19:21
remove | GEN 48:17 NUM 36:7,9 DEU 19:14 JOS 3:3 JDG 9:29 SA2 6:10 KI2 23:27 24:3 CH2 33:8 PSA 36:11 PRO 4:27 ECC 11:10 ISA 13:13 46:7 JER 4:1 27:10 32:31 50:3 EZE 12:3,11 45:9 HOS 5:10 JOE 2:20 3:6 MIC 2:3 ZEC 3:9 14:4 MAT 17:20 LUK 22:42 CO1 13:2 REV 2:5
Remove | PSA 39:10 119:22,29 PRO 5:8 22:28 23:10 30:8 JER 50:8 EZE 21:26 MAT 17:20
removed | GEN 8:13 12:8 13:18 26:22 30:35 47:21 EXO 8:31 14:19 20:18 NUM 12:16 21:12-13 33:5,7,9-11,14,16,21,24-26,28,32,34,36-37,46-47 DEU 28:25 JOS 3:1,14 SA1 6:3 18:13 SA2 20:12-13 KI1 15:12-14 KI2 15:4,35 16:17 17:18,23,26 18:4 23:27 CH1 8:6-7 CH2 15:16 35:12 PSA 46:2 81:6 103:12 104:5 125:1 PRO 10:30 ISA 6:12 10:13,31 22:25 24:20 26:15 29:13 30:20 33:20 38:12 54:10 JER 15:4 24:9 29:18 34:17 LAM 1:8 3:17 EZE 7:19 23:46 36:17 AMO 6:7 MIC 2:4 7:11 MAT 21:21 MAR 11:23 ACT 7:4 13:22 GAL 1:6
removeth | DEU 27:17 ECC 10:9 DAN 2:21
removing | GEN 30:32 ISA 49:21 EZE 12:3-4 HEB 12:27
Remphan | ACT 7:43
rend | EXO 39:23 LEV 10:6 13:56 21:10 KI1 11:11-13,31 CH2 34:27 ECC 3:7 ISA 64:1 EZE 13:11,13 29:7 HOS 13:8 JOE 2:13 MAT 7:6 JOH 19:24
Rend | SA2 3:31
Render | LAM 3:64 MAT 22:21 MAR 12:17 LUK 20:25 ROM 13:7
render | NUM 18:9 DEU 32:41,43 JDG 9:57 SA1 26:23 CH2 6:30 PSA 28:4 38:20 56:12 79:12 94:2 116:12 PRO 24:12,29 26:16 ISA 66:15 JER 51:6,24 HOS 14:2 JOE 3:4 ZEC 9:12 MAT 21:41 ROM 2:6 CO1 7:3 TH1 3:9 5:15
rendered | JDG 9:56 KI2 3:4 CH2 32:25 PRO 12:14
renderest | PSA 62:12
rendereth | ISA 66:6
rendering | PE1 3:9
rending | PSA 7:2
renew | SA1 11:14 PSA 51:10 ISA 40:31 41:1 LAM 5:21 HEB 6:6
renewed | CH2 15:8 PSA 103:5 CO2 4:16 EPH 4:23 COL 3:10
renewest | PSA 104:30
renewing | ROM 12:2 TIT 3:5
renounced | CO2 4:2
renown | GEN 6:4 NUM 16:2 EZE 16:14-15 34:29 39:13 DAN 9:15
renowned | NUM 1:16 ISA 14:20 EZE 23:23 26:17
rent | GEN 37:29,33-34 44:13 EXO 28:32 LEV 13:45 NUM 14:6 JOS 7:6 9:4,13 JDG 11:35 14:6 SA1 4:12 15:27-28 28:17 SA2 1:2,11 13:19,31 15:32 KI1 1:40 11:30 13:3,5 14:8 19:11 21:27 KI2 2:12 5:7-8 6:30 11:14 17:21 18:37 19:1 22:11,19 CH2 23:13 34:19 EZR 9:3,5 EST 4:1 ISA 3:24 36:22 37:1 JER 36:24 41:5 EZE 30:16 MAT 9:16 26:65 27:51 MAR 2:21 9:26 14:63 15:38 LUK 5:36 23:45 ACT 14:14 16:22
rentest | JER 4:30
repair | KI2 12:5,7-8,12 22:5-6 CH2 24:4-5,12 34:8,10 EZR 9:9 ISA 61:4
repaired | JDG 21:23 KI1 11:27 18:30 KI2 12:6,14 CH1 11:8 CH2 29:3 32:5 33:16 NEH 3:4-24,27-32
repairer | ISA 58:12
repairing | CH2 24:27
repay | DEU 7:10 ISA 59:18 LUK 10:35 ROM 12:19 PMN 1:19
repayed | PRO 13:21
repayeth | DEU 7:10
repeateth | PRO 17:9
repent | EXO 13:17 32:12 NUM 23:19 DEU 32:36 SA1 15:29 KI1 8:47 PSA 90:13 110:4 135:14 JER 4:28 18:8,10 26:3,13 42:10 EZE 24:14 JOE 2:14 JON 3:9 MAR 1:15 6:12 LUK 13:3,5 16:30 17:3-4 ACT 17:30 26:20 CO2 7:8 HEB 7:21 REV 2:5,21-22 3:3,19
Repent | EZE 14:6 18:30 MAT 3:2 4:17 ACT 2:38 3:19 8:22 REV 2:16
repentance | HOS 13:14 MAT 3:8,11 9:13 MAR 1:4 2:17 LUK 3:3,8 5:32 15:7 24:47 ACT 5:31 11:18 13:24 19:4 20:21 26:20 ROM 2:4 11:29 CO2 7:9-10 TI2 2:25 HEB 6:1,6 12:17 PE2 3:9
repented | GEN 6:6 EXO 32:14 JDG 2:18 21:6,15 SA1 15:35 SA2 24:16 CH1 21:15 PSA 106:45 JER 8:6 20:16 26:19 31:19 AMO 7:3,6 JON 3:10 ZEC 8:14 MAT 11:20-21 12:41 21:29,32 27:3 LUK 10:13 11:32 CO2 7:10 12:21 REV 2:21 9:20-21 16:9,11
repentest | JON 4:2
repenteth | GEN 6:7 SA1 15:11 JOE 2:13 LUK 15:7,10
repenting | JER 15:6
repentings | HOS 11:8
repetitions | MAT 6:7
Rephael | CH1 26:7
Rephah | CH1 7:25
Rephaiah | CH1 3:21 4:42 7:2 9:43 NEH 3:9
Rephaim | SA2 5:18,22 23:13 CH1 11:15 14:9 ISA 17:5
Rephaims | GEN 14:5 15:20
Rephidim | EXO 17:1,8 19:2 NUM 33:14-15
replenish | GEN 1:28 9:1
replenished | ISA 2:6 23:2 JER 31:25 EZE 26:2 27:25
repliest | ROM 9:20
report | GEN 37:2 EXO 23:1 NUM 13:32 14:37 DEU 2:25 SA1 2:24 KI1 10:6 CH2 9:5 NEH 6:13 PRO 15:30 ISA 23:5 28:19 53:1 JER 20:10 50:43 JOH 12:38 ACT 6:3 10:22 22:12 ROM 10:16 CO1 14:25 CO2 6:8 PHP 4:8 TI1 3:7 HEB 11:2,39 JO3 1:12
Report | JER 20:10
reported | NEH 6:6-7,19 EST 1:17 EZE 9:11 MAT 28:15 ACT 4:23 16:2 ROM 3:8 CO1 5:1 TI1 5:10 PE1 1:12
reproach | GEN 30:23 34:14 JOS 5:9 RUT 2:15 SA1 11:2 17:26 25:39 KI2 19:4,16 NEH 1:3 2:17 4:4 5:9 6:13 PSA 15:3 22:6 31:11 39:8 42:10 44:13 57:3 69:7,10,19 71:13 74:10 78:66 79:4,12 89:41,50 102:8 109:25 119:22,39 PRO 6:33 14:34 18:3 19:26 22:10 ISA 4:1 30:5 37:4,17 51:7 54:4 JER 6:10 20:8 23:40 24:9 29:18 31:19 42:18 44:8,12 49:13 51:51 LAM 3:30,61 5:1 EZE 5:14-15 16:57 21:28 22:4 36:15,30 DAN 9:16 11:18 HOS 12:14 JOE 2:17,19 MIC 6:16 ZEP 2:8 3:18 LUK 1:25 6:22 CO2 11:21 TI1 3:7 4:10 HEB 11:26 13:13
Reproach | PSA 69:20
reproached | KI2 19:22-23 PSA 55:12 69:9 74:18 79:12 89:51 ISA 37:23-24 ZEP 2:8,10 ROM 15:3 PE1 4:14
reproaches | PSA 69:9 ISA 43:28 ROM 15:3 CO2 12:10 HEB 10:33
reproachest | LUK 11:45
reproacheth | NUM 15:30 PSA 44:16 74:22 119:42 PRO 14:31 17:5 27:11
reproachfully | TI1 5:14
Reprobate | JER 6:30
reprobate | ROM 1:28 TI2 3:8 TIT 1:16
reprobates | CO2 13:5-7
reproof | PRO 1:23,25,30 5:12 10:17 12:1 13:18 15:5,10,31-32 17:10 29:15 TI2 3:16
reproofs | PSA 38:14 PRO 6:23
reprove | KI2 19:4 PSA 50:8,21 141:5 PRO 19:25 30:6 ISA 11:3-4 37:4 JER 2:19 HOS 4:4 JOH 16:8 EPH 5:11 TI2 4:2
Reprove | PRO 9:8
reproved | GEN 20:16 21:25 CH1 16:21 PSA 105:14 PRO 29:1 JER 29:27 HAB 2:1 LUK 3:19 JOH 3:20 EPH 5:13
reprover | PRO 25:12 EZE 3:26
reproveth | PRO 9:7 15:12 ISA 29:21
reputation | ECC 10:1 ACT 5:34 GAL 2:2 PHP 2:7,29
reputed | DAN 4:35
request | JDG 8:24 SA2 14:15,22 EZR 7:6 NEH 2:4 EST 4:8 5:3,6-8 7:2-3,7 9:12 PSA 21:2 106:15 ROM 1:10 PHP 1:4
requested | JDG 8:26 KI1 19:4 CH1 4:10 DAN 1:8 2:49
requests | PHP 4:6
require | GEN 9:5 31:39 43:9 DEU 10:12 18:19 23:21 JOS 22:23 SA1 20:16 SA2 3:13 4:11 19:38 KI1 8:59 CH1 21:3 CH2 24:22 EZR 7:21 8:22 NEH 5:12 PSA 10:13 EZE 3:18,20 20:40 33:6,8 34:10 MIC 6:8 CO1 1:22 7:36
required | GEN 42:22 EXO 12:36 SA1 21:8 SA2 12:20 CH1 16:37 CH2 8:14 24:6 EZR 3:4 NEH 5:18 EST 2:15 PSA 40:6 137:3 PRO 30:7 ISA 1:12 LUK 11:50-51 12:20,48 19:23 23:24 CO1 4:2
requirest | RUT 3:11
requireth | ECC 3:15 DAN 2:11
requiring | LUK 23:23
requite | GEN 50:15 DEU 32:6 SA2 2:6 16:12 KI2 9:26 PSA 10:14 41:10 JER 51:56 TI1 5:4
requited | JDG 1:7 SA1 25:21
requiting | CH2 6:23
rereward | NUM 10:25 JOS 6:9,13 SA1 29:2 ISA 52:12 58:8
rescue | DEU 28:31 PSA 35:17 HOS 5:14
rescued | SA1 14:45 30:18 ACT 23:27
rescueth | DAN 6:27
resemblance | ZEC 5:6
resemble | LUK 13:18
resembled | JDG 8:18
Resen | GEN 10:12
reserve | JER 3:5 50:20 PE2 2:9
reserved | GEN 27:36 NUM 18:9 JDG 21:22 RUT 2:18 SA2 8:4 CH1 18:4 ACT 25:21 ROM 11:4 PE1 1:4 PE2 2:4,17 3:7 JUD 1:6,13
reserveth | JER 5:24 NAH 1:2
Resheph | CH1 7:25
residue | EXO 10:5 CH1 6:66 NEH 11:20 ISA 21:17 28:5 38:10 44:17,19 JER 8:3 15:9 24:8 27:19 29:1 39:3 41:10 52:15 EZE 9:8 23:25 34:18 36:3-5 48:18,21 DAN 7:7,19 ZEP 2:9 HAG 2:2 ZEC 8:11 14:2 MAL 2:15 MAR 16:13 ACT 15:17
Resist | JAM 4:7
resist | ZEC 3:1 MAT 5:39 LUK 21:15 ACT 6:10 7:51 ROM 13:2 TI2 3:8 JAM 5:6 PE1 5:9
resisted | ROM 9:19 HEB 12:4
resisteth | ROM 13:2 JAM 4:6 PE1 5:5
resolved | LUK 16:4
resort | NEH 4:20 PSA 71:3 MAR 10:1 JOH 18:20
resorted | CH2 11:13 MAR 2:13 JOH 10:41 18:2 ACT 16:13
respect | GEN 4:4-5 EXO 2:25 LEV 19:15 26:9 DEU 1:17 16:19 SA2 14:14 KI1 8:28 KI2 13:23 CH2 6:19 19:7 PSA 74:20 119:6,15,117 138:6 PRO 24:23 28:21 ISA 17:7-8 22:11 ROM 2:11 CO2 3:10 EPH 6:9 PHP 4:11 COL 2:16 3:25 HEB 11:26 JAM 2:1,3,9 PE1 1:17
Respect | NUM 16:15
respected | LAM 4:16
respecter | ACT 10:34
respecteth | PSA 40:4
respite | EXO 8:15 SA1 11:3
rest | GEN 8:9 18:4 30:36 49:15 EXO 5:5 16:23 23:11-12 28:10 31:15 33:14 34:21 35:2 LEV 5:9 14:17,29 16:31 23:3,32 25:4-5 26:34-35 NUM 31:8,32 DEU 3:13,20 5:14 12:9-10 25:19 28:65 JOS 1:13,15 3:13 10:20 13:27 14:15 17:2,6 21:5,34,44 22:4 23:1 JDG 3:11,30 5:31 7:6,8 RUT 1:9 3:1,18 SA1 13:2 15:15 SA2 3:29 7:1,11 10:10 12:28 21:10 KI1 5:4 8:56 11:41 14:19,29 15:7,23,31 16:5,14,20,27 20:30 22:39,45 KI2 1:18 2:15 4:7 8:23 10:34 12:19 13:8,12 14:15,18,28 15:6,11,15,21,26,31,36 16:19 20:20 21:17,25 23:28 24:5 25:11 CH1 4:43 6:31,77 11:8 12:38 16:41 19:11 22:9,18 23:25 24:20 28:2 CH2 9:29 13:22 14:6-7,11 15:15 20:30,34 24:14 25:26 26:22 27:7 28:26 32:32 33:18 35:26 36:8 EZR 4:3,7,9-10,17 6:16 7:18 NEH 2:16 4:14,19 6:1,14 7:72 9:28 10:28 11:1 EST 9:12,16 PSA 16:9 17:14 38:3 55:6 94:13 95:11 116:7 125:3 132:8,14 PRO 6:35 29:9,17 ECC 2:23 6:5 SOL 1:7 ISA 7:19 10:19 11:2,10 14:3,7 18:4 23:12 25:10 28:12 30:15 34:14 51:4 57:2,20 62:1,7 63:14 66:1 JER 6:16 30:10 31:2 39:9 45:3 46:27 47:6 50:34 52:15 LAM 1:3 2:18 5:5 EZE 5:13 16:42 21:17 24:13 38:11 44:30 45:8 48:23 DAN 2:18 4:4 7:12 12:13 MIC 2:10 HAB 3:16 ZEP 3:17 ZEC 1:11 9:1 11:9 MAT 11:28-29 12:43 26:45 27:49 MAR 6:31 14:41 LUK 10:6 11:24 12:26 24:9 JOH 11:13 ACT 2:26,37 5:13 7:49 9:31 27:44 ROM 11:7 CO1 7:12 11:34 CO2 2:13 7:5 12:9 TH2 1:7 HEB 3:11,18 4:1,3-5,8-11 PE1 4:2 REV 2:24 4:8 6:11 9:20 14:11,13 20:5
Rest | PSA 37:7
rested | GEN 2:2-3 8:4 EXO 10:14 16:30 20:11 31:17 NUM 9:18,23 10:12,36 11:25-26 JOS 11:23 KI1 6:10 CH2 32:8 EST 9:17-18,22 LUK 23:56
restest | ROM 2:17
resteth | PRO 14:33 ECC 7:9 PE1 4:14
resting | NUM 10:33 CH2 6:41 PRO 24:15 ISA 32:18
restingplace | JER 50:6
restitution | EXO 22:3,5-6,12 ACT 3:21
restore | GEN 20:7 40:13 42:25 EXO 22:1,4 LEV 6:4-5 24:21 25:27-28 NUM 35:25 DEU 22:2 JDG 11:13 17:3 SA1 12:3 SA2 9:7 12:6 16:3 KI1 20:34 NEH 5:12 PRO 6:31 ISA 1:26 49:6 57:18 JER 27:22 30:17 EZE 33:15 DAN 9:25 JOE 2:25 MAT 17:11 LUK 19:8 ACT 1:6 GAL 6:1
Restore | KI2 8:6 NEH 5:11 PSA 51:12 ISA 42:22
restored | GEN 20:14 40:21 41:13 42:28 DEU 28:31 JDG 17:3-4 SA1 7:14 KI1 13:6 KI2 8:1,5 14:22,25 CH2 8:2 26:2 EZR 6:5 PSA 69:4 EZE 18:7,12 MAT 12:13 MAR 3:5 8:25 LUK 6:10 HEB 13:19
restorer | RUT 4:15 ISA 58:12
restoreth | PSA 23:3 MAR 9:12
restrain | PSA 76:10
restrained | GEN 8:2 11:6 16:2 EXO 36:6 SA1 3:13 ISA 63:15 EZE 31:15 ACT 14:18
restraint | SA1 14:6
rests | KI1 6:6
resurrection | MAT 22:23,28,30-31 27:53 MAR 12:18,23 LUK 14:14 20:27,33,35-36 JOH 5:29 11:24-25 ACT 1:22 2:31 4:2,33 17:18,32 23:6,8 24:15,21 ROM 1:4 6:5 CO1 15:12-13,21,42 PHP 3:10-11 TI2 2:18 HEB 6:2 11:35 PE1 1:3 3:21 REV 20:5-6
retain | PRO 4:4 11:16 ECC 8:8 DAN 11:6 JOH 20:23 ROM 1:28
retained | JDG 7:8 19:4 DAN 10:8,16 JOH 20:23 PMN 1:13
retaineth | PRO 3:18 11:16 MIC 7:18
retire | SA2 11:15 JER 4:6
retired | JDG 20:39 SA2 20:22
Return | GEN 16:9 31:3 32:9 NUM 10:36 23:5 JOS 22:8 SA2 19:14 PSA 6:4 80:14 90:3,13 116:7 SOL 6:13 ISA 63:17 JER 3:12,22 35:15 MAL 3:7 LUK 8:39
return | GEN 3:19 14:17 18:10,14 31:13 EXO 4:18-19,21 13:17 LEV 25:10,13,27-28,41 27:24 NUM 14:3-4 32:18,22 35:28 DEU 3:20 17:16 20:5-8 30:2-3,8 JOS 1:15 20:6 22:4 JDG 7:3 11:31 RUT 1:6-8,10,15-16 SA1 6:3-4,8 7:3,17 9:5 15:26 26:21 29:4,7,11 SA2 2:26 3:16 10:5 12:23 15:19-20,27,34 24:13 KI1 2:32-33,44 8:48 12:24,26 13:16 19:15 20:22,26 22:17,28 KI2 18:14 19:7,33 20:10 CH1 19:5 CH2 6:24,38 10:6,9 11:4 18:16,26-27 30:6,9 NEH 2:6 4:12 9:17 EST 4:15 9:25 PSA 6:10 7:7,16 59:6,14 73:10 74:21 94:15 104:29 PRO 2:19 26:27 ECC 1:7 5:15 12:2,7 SOL 6:13 ISA 6:13 10:21-22 19:22 21:12 35:10 37:7,34 44:22 45:23 51:11 55:7,11 JER 3:1 4:1 5:3 8:4-5 12:15 15:7,19 18:11 22:10-11,27 23:14,20 24:7 29:10 30:3,10,24 31:8 32:44 33:7,11,26 34:11,16,22 36:3,7 37:7,20 38:26 42:12 44:14,28 46:27 50:9 EZE 7:13 13:22 16:55 18:23 21:5,30 29:14 35:9 46:9,17 47:6 DAN 10:20 11:9-10,13,28-30 HOS 2:7,9 3:5 5:15 6:1 7:10,16 8:13 9:3 11:5,9 12:14 14:1,7 JOE 2:14 3:4,7 OBA 1:15 MIC 1:7 5:3 MAL 1:4 3:7,18 MAT 2:12 10:13 12:44 24:18 LUK 11:24 12:36 17:31 19:12 ACT 13:34 15:16 18:21 20:3
returned | GEN 8:3,9,12 14:7 18:33 21:32 22:19 31:55 32:6 33:16 37:29-30 38:22 42:24 43:10,18 44:13 50:14 EXO 4:18,20 5:22 14:27-28 19:8 32:31 34:31 LEV 22:13 NUM 13:25 14:36 16:50 23:6 24:25 DEU 1:45 JOS 2:16,22-23 4:18 6:14 7:3 8:24 10:15,21,38,43 22:9,32 JDG 2:19 5:29 7:3,15 8:13 11:39 14:8 21:23 RUT 1:22 SA1 1:19 6:16-17 17:15,53,57 18:6 23:28 24:1 25:39 26:25 27:9 SA2 1:1,22 2:30 3:16,27 6:20 8:13 10:14 11:4 12:31 14:24 16:8 17:3,20 18:16 19:15,39 20:22 23:10 KI1 12:24 13:10,33 19:21 KI2 2:25 3:27 4:35 5:15 7:15 8:3 9:15 14:14 19:8,36 23:20 CH1 16:43 20:3 CH2 10:2 11:4 14:15 19:1,8 20:27 22:6 25:10,24 28:15 31:1 32:21 34:7,9 EZR 5:5,11 NEH 2:15 4:15 9:28 EST 2:14 7:8 PSA 35:13 78:34 ECC 4:1,7 9:11 ISA 37:8,37 38:8 JER 3:7 14:3 40:12 41:14 43:5 EZE 1:14 8:17 47:7 DAN 4:34,36 HOS 6:11 AMO 4:6,8-11 ZEC 1:6,16 7:14 8:3 MAT 21:18 MAR 14:40 LUK 1:56 2:20,39,43 4:1,14 8:37,40 9:10 10:17 17:18 19:15 23:48,56 24:9,33,52 ACT 1:12 5:22 8:25 12:25 13:13 14:21 21:6 23:32 GAL 1:17 HEB 11:15 PE1 2:25
returneth | PSA 146:4 PRO 26:11 ECC 1:6 ISA 55:10 EZE 35:7 ZEC 9:8
returning | ISA 30:15 LUK 7:10 ACT 8:28 HEB 7:1
Reu | GEN 11:18-21 CH1 1:25
Reuben | GEN 29:32 30:14 35:22-23 37:21-22,29 42:22,37 46:8-9 48:5 49:3 EXO 1:2 6:14 NUM 1:5,20-21 2:10,16 7:30 10:18 13:4 16:1 26:5 32:1-2,6,25,29,31,33,37 34:14 DEU 11:6 27:13 33:6 JOS 4:12 13:15,23 15:6 18:7,17 20:8 21:7,36 22:9-11,13,15,21,25,30-34 JDG 5:15-16 CH1 2:1 5:1,3,18 6:63,78 EZE 48:6-7,31 REV 7:5
Reubenite | CH1 11:42
Reubenites | NUM 26:7 DEU 3:12,16 4:43 29:8 JOS 1:12 12:6 13:8 22:1 KI2 10:33 CH1 5:6,26 11:42 12:37 26:32 27:16
Reuel | GEN 36:4,10,13,17 EXO 2:18 NUM 2:14 CH1 1:35,37 9:8
Reumah | GEN 22:24
REV | 22:21
reveal | JER 33:6 DAN 2:47 MAT 11:27 LUK 10:22 GAL 1:16 PHP 3:15
revealed | DEU 29:29 SA1 3:7,21 SA2 7:27 ISA 22:14 23:1 40:5 53:1 56:1 JER 11:20 DAN 2:19,30 10:1 MAT 10:26 11:25 16:17 LUK 2:26,35 10:21 12:2 17:30 JOH 12:38 ROM 1:17-18 8:18 CO1 2:10 3:13 14:30 GAL 3:23 EPH 3:5 TH2 1:7 2:3,6,8 PE1 1:5,12 4:13 5:1
revealer | DAN 2:47
revealeth | PRO 11:13 20:19 DAN 2:22,28-29 AMO 3:7
Revelation | REV 1:1
revelation | ROM 2:5 16:25 CO1 14:6,26 GAL 1:12 2:2 EPH 1:17 3:3 PE1 1:13
revelations | CO2 12:1,7
revellings | GAL 5:21 PE1 4:3
revenge | JER 15:15 20:10 EZE 25:15 CO2 7:11 10:6
revenged | EZE 25:12
revenger | NUM 35:19,21,24-25,27 ROM 13:4
revengers | SA2 14:11
revenges | DEU 32:42
revengeth | NAH 1:2
revenging | PSA 79:10
revenue | EZR 4:13 PRO 8:19 ISA 23:3
revenues | PRO 15:6 16:8 JER 12:13
reverence | LEV 19:30 26:2 SA2 9:6 KI1 1:31 EST 3:2,5 PSA 89:7 MAT 21:37 MAR 12:6 LUK 20:13 EPH 5:33 HEB 12:9,28
reverenced | EST 3:2
reverend | PSA 111:9
reverse | NUM 23:20 EST 8:5,8
revile | EXO 22:28 MAT 5:11
reviled | MAT 27:39 MAR 15:32 JOH 9:28 CO1 4:12 PE1 2:23
revilers | CO1 6:10
Revilest | ACT 23:4
revilings | ISA 51:7 ZEP 2:8
revive | NEH 4:2 PSA 85:6 138:7 ISA 57:15 HOS 6:2 14:7 HAB 3:2
revived | GEN 45:27 JDG 15:19 KI1 17:22 KI2 13:21 ROM 7:9 14:9
reviving | EZR 9:8-9
revolt | CH2 21:10 ISA 1:5 59:13
revolted | KI2 8:20,22 CH2 21:8,10 ISA 31:6 JER 5:23
revolters | JER 6:28 HOS 5:2 9:15
revolting | JER 5:23
reward | GEN 15:1 NUM 18:31 DEU 10:17 27:25 32:41 RUT 2:12 SA1 24:19 SA2 3:39 4:10 19:36 KI1 13:7 CH2 20:11 PSA 15:5 19:11 40:15 54:5 58:11 70:3 91:8 94:2 109:20 127:3 PRO 11:18 21:14 24:14,20 25:22 ECC 4:9 9:5 ISA 3:11 5:23 40:10 45:13 62:11 JER 40:5 EZE 16:34 HOS 4:9 9:1 OBA 1:15 MIC 3:11 7:3 MAT 5:12,46 6:1-2,4-6,16,18 10:41-42 16:27 MAR 9:41 LUK 6:23,35 23:41 ACT 1:18 ROM 4:4 CO1 3:8,14 9:17-18 COL 2:18 3:24 TI1 5:18 TI2 4:14 HEB 2:2 10:35 11:26 PE2 2:13 JO2 1:8 JUD 1:11 REV 11:18 22:12
Reward | REV 18:6
rewarded | GEN 44:4 SA1 24:17 SA2 22:21 CH2 15:7 PSA 7:4 18:20 35:12 103:10 109:5 PRO 13:13 ISA 3:9 JER 31:16 REV 18:6
rewarder | HEB 11:6
rewardeth | PSA 31:23 137:8 PRO 17:13 26:10
rewards | NUM 22:7 ISA 1:23 DAN 2:6 5:17 HOS 2:12
Rezeph | KI2 19:12 ISA 37:12
Rezia | CH1 7:39
Rezin | KI2 15:37 16:5-6,9 EZR 2:48 NEH 7:50 ISA 7:1,4,8 8:6 9:11
Rezon | KI1 11:23
Rhegium | ACT 28:13
Rhesa | LUK 3:27
Rhoda | ACT 12:13
Rhodes | ACT 21:1
rib | GEN 2:22 SA2 2:23 3:27 4:6 20:10
Ribai | SA2 23:29 CH1 11:31
ribband | NUM 15:38
Riblah | NUM 34:11 KI2 23:33 25:6,20-21 JER 39:5-6 52:9-10,26-27
ribs | GEN 2:21 DAN 7:5
rich | GEN 13:2 14:23 EXO 30:15 LEV 25:47 RUT 3:10 SA1 2:7 SA2 12:1-2,4 PSA 45:12 49:2,16 PRO 10:4,15,22 13:7 14:20 18:11,23 21:17 22:2,7,16 23:4 28:6,11,20,22 ECC 5:12 10:6,20 ISA 53:9 JER 5:27 9:23 EZE 27:24 HOS 12:8 MIC 6:12 ZEC 11:5 MAT 19:23-24 27:57 MAR 10:25 12:41 LUK 1:53 6:24 12:16,21 14:12 16:1,19,21-22 18:23,25 19:2 21:1 ROM 10:12 CO1 4:8 CO2 6:10 8:9 EPH 2:4 TI1 6:9,17-18 JAM 1:10-11 2:5-6 5:1 REV 2:9 3:17-18 6:15 13:16 18:3,15,19
richer | DAN 11:2
riches | GEN 31:16 36:7 JOS 22:8 SA1 17:25 KI1 3:11,13 10:23 CH1 29:12,28 CH2 1:11-12 9:22 17:5 18:1 20:25 32:27 EST 1:4 5:11 PSA 37:16 39:6 49:6 52:7 62:10 73:12 104:24 112:3 119:14 PRO 3:16 8:18 11:16,28 13:7-8 14:24 19:14 22:1,4,16 23:5 24:4 27:24 30:8 ECC 4:8 5:13-14,19 6:2 9:11 ISA 8:4 10:14 30:6 45:3 61:6 JER 9:23 17:11 48:36 EZE 26:12 27:12,18,27,33 28:4-5 DAN 11:2,13,24,28 MAT 13:22 MAR 4:19 10:23-24 LUK 8:14 16:11 18:24 ROM 2:4 9:23 11:12,33 CO2 8:2 EPH 1:7,18 2:7 3:8,16 PHP 4:19 COL 1:27 2:2 TI1 6:17 HEB 11:26 JAM 5:2 REV 5:12 18:17
Riches | PRO 8:18 11:4
richly | COL 3:16 TI1 6:17
rid | GEN 37:22 EXO 6:6 LEV 26:6 PSA 82:4 144:7
Rid | PSA 144:11
riddance | LEV 23:22 ZEP 1:18
ridden | NUM 22:30
riddle | JDG 14:12-19 EZE 17:2
ride | GEN 41:43 DEU 32:13 JDG 5:10 SA2 16:2 19:26 KI1 1:33,38,44 KI2 10:16 PSA 45:4 66:12 ISA 30:16 58:14 JER 6:23 50:42 HOS 10:11 14:3 HAB 3:8 HAG 2:22
rider | GEN 49:17 EXO 15:1,21 JER 51:21 ZEC 12:4
riders | KI2 18:23 EST 8:10 ISA 36:8 HAG 2:22 ZEC 10:5
rideth | LEV 15:9 DEU 33:26 EST 6:8 PSA 68:4,33 ISA 19:1 AMO 2:15
ridges | PSA 65:10
riding | NUM 22:22 KI2 4:24 JER 17:25 22:4 EZE 23:6,12,23 38:15 ZEC 1:8 9:9
rie | EXO 9:32 ISA 28:25
rifled | ZEC 14:2
right | GEN 13:9 18:25 24:48-49 48:13-14,17-18 EXO 14:22,29 15:6,12,26 29:20,22 LEV 7:32-33 8:23-26 9:21 14:14,16-17,25,27-28 NUM 18:18 20:17 22:26 27:7 DEU 2:27 5:32 6:18 12:8,25,28 13:18 17:11,20 21:9,17 28:14 32:4 33:2 JOS 1:7 3:16 9:25 17:7 23:6 JDG 3:16,21 5:26 7:20 12:6 16:29 17:6 21:25 RUT 4:6 SA1 6:12 11:2 12:23 SA2 2:19,21 14:19 15:3 16:6 19:28,43 20:9 24:5 KI1 2:19 6:8 7:21,39,49 11:33,38 14:8 15:5,11 22:19,43 KI2 10:15,30 11:11 12:2,9 14:3 15:3,34 16:2 17:9 18:3 22:2 23:13 CH1 6:39 12:2 13:4 CH2 3:17 4:6-8,10 14:2 18:18 20:32 23:10 24:2 25:2 26:4 27:2 28:1 29:2 31:20 34:2 EZR 8:21 NEH 2:20 8:4 9:13,33 12:31 EST 8:5 PSA 9:4 16:8,11 17:1,7 18:35 19:8 20:6 21:8 26:10 33:4 44:3 45:4,6,9 46:5 48:10 51:10 60:5 63:8 73:23 74:11 77:10 78:37,54 80:15,17 89:13,25,42 91:7 98:1 107:7 108:6 109:6,31 110:1,5 118:15-16 119:75,128 121:5 137:5 138:7 139:10,14 140:12 142:4 144:8,11 PRO 3:16 4:11,25,27 8:6,9 9:15 12:5,15 14:12 16:8,13,25 20:11 21:2,8 23:16 24:26 27:16 ECC 4:4 10:2 SOL 2:6 8:3 ISA 9:20 10:2 30:10,21 32:7 41:10,13 44:20 45:1,19 48:13 54:3 62:8 63:12 JER 2:21 5:28 17:11,16 22:24 23:10 32:7-8 34:15 49:5 LAM 2:3-4 3:35 EZE 1:10 4:6 10:3 16:46 18:5,19,21,27 21:16,22,27 33:14,16,19 39:3 47:1-2 DAN 12:7 HOS 14:9 AMO 3:10 5:12 JON 4:11 HAB 2:16 ZEC 3:1 4:3,11 11:17 12:6 MAL 3:5 MAT 5:29-30,39 6:3 20:4,7,21,23 22:44 25:33-34 26:64 27:29,38 MAR 5:15 10:37,40 12:36 14:62 15:27 16:5,19 LUK 1:11 6:6 8:35 10:28 12:57 20:42 22:50,69 23:33 JOH 18:10 21:6 ACT 2:25,33-34 3:7 4:19 5:31 7:55-56 8:21 13:10 ROM 8:34 CO2 6:7 GAL 2:9 EPH 1:20 6:1 COL 3:1 HEB 1:3,13 8:1 10:12 12:2 13:10 PE1 3:22 PE2 2:15 REV 1:16-17,20 2:1 5:1,7 10:2 13:16 22:14
righteous | GEN 7:1 18:23-26,28 20:4 38:26 EXO 9:27 23:7-8 NUM 23:10 DEU 4:8 16:19 25:1 JDG 5:11 SA1 12:7 24:17 SA2 4:11 KI1 2:32 8:32 KI2 10:9 CH2 6:23 12:6 EZR 9:15 NEH 9:8 PSA 1:5-6 5:12 7:9,11 11:3,5,7 14:5 19:9 31:18 32:11 33:1 34:15,17,19,21 35:27 37:16-17,21,25,29-30,32,39 52:6 55:22 58:10-11 64:10 68:3 69:28 72:7 75:10 92:12 94:21 97:11-12 107:42 112:4,6 116:5 118:15,20 119:7,62,106,138,160,164 125:3 129:4 140:13 141:5 142:7 145:17 146:8 PRO 2:7,20 3:32 10:3,11,16,21,24-25,28,30,32 11:8,10,21,23,28,30-31 12:3,5,7,10,12,26 13:5,9,21,25 14:9,19,32 15:6,19,28-29 18:5,10 21:12,18,26 23:24 24:15,24 25:26 28:1,10,12,28 29:2,6-7,16 ECC 3:17 7:16 8:14 9:1-2 ISA 3:10 5:23 24:16 26:2 41:2,26 53:11 57:1 60:21 JER 20:12 23:5 LAM 1:18 EZE 3:20-21 13:22 16:52 18:20,24,26 21:3-4 23:45 33:12-13,18 DAN 9:14 AMO 2:6 HAB 1:4,13 MAL 3:18 MAT 9:13 10:41 13:17,43 23:28-29,35 25:37,46 MAR 2:17 LUK 1:6 5:32 18:9 23:47 JOH 7:24 17:25 ROM 2:5 3:10 5:7,19 TH2 1:5-6 TI1 1:9 TI2 4:8 HEB 11:4 JAM 5:16 PE1 3:12 4:18 PE2 2:8 JO1 2:1,29 3:7,12 REV 16:5,7 19:2 22:11
Righteous | PSA 119:137 PRO 16:13 JER 12:1
righteously | DEU 1:16 PSA 67:4 96:10 PRO 31:9 ISA 33:15 JER 11:20 TIT 2:12 PE1 2:23
righteousness | GEN 15:6 30:33 LEV 19:15 DEU 6:25 9:4-6 24:13 33:19 SA1 26:23 SA2 22:21,25 KI1 3:6 8:32 CH2 6:23 PSA 4:1,5 5:8 7:8,17 9:8 11:7 15:2 17:15 18:20,24 22:31 23:3 24:5 31:1 33:5 35:24,28 36:6,10 37:6 40:9-10 45:4,7 48:10 50:6 51:14,19 52:3 58:1 65:5 69:27 71:2,15-16,19,24 72:1-3 85:10-11 88:12 89:16 94:15 96:13 97:2,6 98:2,9 99:4 103:6,17 106:3,31 111:3 112:3,9 118:19 119:40,123,142,144,172 132:9 143:1,11 145:7 PRO 2:9 8:8,18,20 10:2 11:4-6,18-19 12:17,28 15:9 16:8,12,31 21:21 25:5 ECC 3:16 7:15 ISA 1:21,26-27 5:7,16,23 10:22 11:4-5 16:5 26:9-10 28:17 32:1,16-17 33:5 41:10 42:6,21 45:8,13,19,23-24 46:12-13 48:1,18 51:1,5-8 54:14,17 56:1 57:12 58:2,8 59:16-17 60:17 61:3,10-11 62:1-2 63:1 64:5 JER 4:2 9:24 22:3 33:15-16 51:10 EZE 3:20 14:14,20 18:20,22,24,26 33:12-13,18 DAN 4:27 9:7,16,24 12:3 HOS 2:19 10:12 AMO 5:7,24 6:12 MIC 6:5 7:9 ZEP 2:3 ZEC 8:8 MAL 3:3 4:2 MAT 3:15 5:6,10,20 6:33 21:32 LUK 1:75 JOH 16:8,10 ACT 10:35 13:10 17:31 24:25 ROM 1:17 2:26 3:5,21-22,25-26 4:3,5-6,9,11,13,22 5:17-18,21 6:13,16,18-20 8:4,10 9:28,30-31 10:3-6,10 14:17 CO1 1:30 15:34 CO2 3:9 5:21 6:7,14 9:9-10 11:15 GAL 2:21 3:6,21 5:5 EPH 4:24 5:9 6:14 PHP 1:11 3:6,9 TI1 6:11 TI2 2:22 3:16 4:8 TIT 3:5 HEB 1:8-9 5:13 7:2 11:7,33 12:11 JAM 1:20 2:23 3:18 PE1 2:24 3:14 PE2 1:1 2:5,21 3:13 JO1 2:29 3:7,10 REV 19:8,11
RIGHTEOUSNESS | JER 23:6
Righteousness | PSA 85:13 PRO 13:6 14:34
righteousnesses | ISA 64:6 EZE 33:13 DAN 9:18
rightly | GEN 27:36 LUK 7:43 20:21 TI2 2:15
rigour | EXO 1:13-14 LEV 25:43,46,53
Rimmon | JOS 15:32 JDG 20:45,47 21:13 SA2 4:2,5,9 KI2 5:18 CH1 4:32 6:77 ZEC 14:10
Rimmonparez | NUM 33:19-20
ring | GEN 41:42 EXO 26:24 36:29 EST 3:10,12 8:2,8,10 LUK 15:22 JAM 2:2
ringleader | ACT 24:5
rings | EXO 25:12,14-15,26-27 26:29 27:4,7 28:23-24,26-28 30:4 35:22 36:34 37:3,5,13-14,27 38:5,7 39:16-17,19-21 NUM 31:50 EST 1:6 SOL 5:14 ISA 3:21 EZE 1:18
ringstraked | GEN 30:35,39-40 31:8,10,12
Rinnah | CH1 4:20
rinsed | LEV 6:28 15:11-12
riot | TIT 1:6 PE1 4:4 PE2 2:13
rioting | ROM 13:13
riotous | PRO 23:20 28:7 LUK 15:13
rip | KI2 8:12
ripe | GEN 40:10 EXO 22:29 NUM 18:13 JER 24:2 JOE 3:13 REV 14:15,18
ripening | ISA 18:5
Riphath | GEN 10:3 CH1 1:6
ripped | KI2 15:16 HOS 13:16 AMO 1:13
Rise | EXO 8:20 9:13 12:31 NUM 10:35 23:18 DEU 2:24 JDG 8:21 SOL 2:10 ISA 32:9 MAT 26:46 MAR 14:42 LUK 5:23 6:8 JOH 5:8 ACT 10:13 REV 11:1
rise | GEN 19:2 31:35 EXO 21:19 LEV 19:32 NUM 22:20 23:24 24:17 DEU 2:13 19:11,15-16 28:7 29:22 31:16 32:38 33:11 JOS 8:7 18:4 JDG 9:33 20:38 SA1 22:13 24:7 29:10 SA2 12:21 18:32 KI2 16:7 NEH 2:18 PSA 3:1 17:7 18:38,48 27:3 35:11 36:12 41:8 44:5 59:1 74:23 92:11 94:16 119:62 127:2 139:21 140:10 PRO 24:22 28:12,28 ECC 10:4 12:4 SOL 3:2 ISA 5:11 14:21-22 24:20 26:14 28:21 33:10 43:17 54:17 58:10 JER 25:27 37:10 47:2 49:14 51:1,64 LAM 1:14 DAN 7:24 AMO 5:2 7:9 8:8,14 9:5 OBA 1:1 NAH 1:9 HAB 2:7 ZEP 3:8 ZEC 14:13 MAT 5:45 10:21 12:41-42 20:19 24:7,11 27:63 MAR 3:26 4:27 8:31 9:31 10:34,49 12:23,25-26 13:8,12,22 LUK 11:7-8,31-32 12:54 18:33 21:10 22:46 24:7,46 JOH 11:23-24 20:9 ACT 3:6 26:16,23 ROM 15:12 CO1 15:15-16,29,32 TH1 4:16 HEB 7:11 REV 13:1
risen | GEN 19:23 EXO 22:3 NUM 32:14 JDG 9:18 RUT 2:15 SA1 25:29 SA2 14:7 KI1 8:20 KI2 6:15 CH2 6:10 13:6 21:4 PSA 20:8 27:12 54:3 86:14 ISA 60:1 EZE 7:11 47:5 MIC 2:8 MAT 11:11 14:2 17:9 26:32 27:64 28:6-7 MAR 6:14,16 9:9 14:28 16:6,9,14 LUK 7:16 9:7-8,19 13:25 24:6,34 JOH 2:22 21:14 ACT 17:3 ROM 8:34 CO1 15:13-14,20 COL 2:12 3:1 JAM 1:11
risest | DEU 6:7 11:19
riseth | DEU 22:26 JOS 6:26 SA2 23:4 PRO 24:16 31:15 ISA 47:11 JER 46:8 MIC 7:6 JOH 13:4
rising | LEV 13:2,10,19,28,43 14:56 NUM 2:3 JOS 12:1 CH2 36:15 NEH 4:21 PSA 50:1 113:3 PRO 27:14 30:31 ISA 41:25 45:6 59:19 60:3 JER 7:13,25 11:7 25:3-4 26:5 29:19 32:33 35:14-15 44:4 LAM 3:63 MAL 1:11 MAR 1:35 9:10 16:2 LUK 2:34
Rissah | NUM 33:21-22
rites | NUM 9:3
Rithmah | NUM 33:18-19
river | GEN 2:10,13-14 15:18 31:21 36:37 41:1-3,17-18 EXO 1:22 2:5 4:9 7:17-18,20-21,24-25 8:3,9,11 17:5 23:31 NUM 22:5 34:5 DEU 1:7 2:24,36-37 3:8,12,16 4:48 11:24 JOS 1:4 12:1-2 13:9,16 15:4,7,47 16:8 17:9 19:11 JDG 4:7,13 5:21 SA2 8:3 10:16 17:13 24:5 KI1 4:21,24 8:65 14:15 KI2 10:33 17:6 18:11 23:29 24:7 CH1 1:48 5:9,26 18:3 19:16 CH2 7:8 9:26 EZR 4:10-11,16-17,20 5:3,6 6:6,8,13 7:21,25 8:15,21,31,36 NEH 2:7,9 3:7 PSA 36:8 46:4 65:9 72:8 80:11 105:41 ISA 7:20 8:7 11:15 19:5 23:3,10 27:12 48:18 66:12 JER 2:18 17:8 46:2,6,10 LAM 2:18 EZE 1:1,3 3:15,23 10:15,20,22 29:3,9 43:3 47:5-7,9,12,19 48:28 DAN 8:2-3,6 10:4 12:5-7 AMO 6:14 MIC 7:12 ZEC 9:10 10:11 MAR 1:5 ACT 16:13 REV 9:14 16:12 22:1-2
river's | EXO 2:3,5 7:15 NUM 24:6
rivers | EXO 7:19 8:5 LEV 11:9-10 DEU 10:7 KI2 5:12 19:24 PSA 1:3 74:15 78:16,44 89:25 107:33 137:1 PRO 5:16 21:1 ECC 1:7 SOL 5:12 ISA 7:18 18:1-2,7 19:6 30:25 32:2 33:21 37:25 41:18 42:15 43:2,19-20 44:27 47:2 50:2 JER 31:9 46:7-8 LAM 3:48 EZE 6:3 29:3-5,10 30:12 31:4,12 32:2,6,14 34:13 35:8 36:4,6 47:9 JOE 1:20 3:18 MIC 6:7 NAH 1:4 2:6 3:8 HAB 3:8-9 ZEP 3:10 JOH 7:38 REV 8:10 16:4
Rivers | PSA 119:136
Rizpah | SA2 3:7 21:8,10-11
road | SA1 27:10
roar | CH1 16:32 PSA 46:3 74:4 96:11 98:7 104:21 ISA 5:29-30 42:13 59:11 JER 5:22 25:30 31:35 50:42 51:38,55 HOS 11:10 JOE 3:16 AMO 1:2 3:4
roared | JDG 14:5 PSA 38:8 ISA 51:15 JER 2:15 AMO 3:8
roareth | JER 6:23 REV 10:3
roaring | PSA 22:1,13 32:3 PRO 19:12 20:2 28:15 ISA 5:29-30 31:4 EZE 19:7 22:25 ZEP 3:3 ZEC 11:3 LUK 21:25 PE1 5:8
roast | EXO 12:8-9 DEU 16:7 SA1 2:15 ISA 44:16
roasted | CH2 35:13 ISA 44:19 JER 29:22
roasteth | PRO 12:27 ISA 44:16
rob | LEV 19:13 26:22 SA1 23:1 ISA 10:2 17:14 EZE 39:10 MAL 3:8
Rob | PRO 22:22
robbed | JDG 9:25 SA2 17:8 PSA 119:61 PRO 17:12 ISA 10:13 42:22 JER 50:37 EZE 33:15 39:10 MAL 3:8-9 CO2 11:8
robber | EZE 18:10 JOH 10:1 18:40
robbers | ISA 42:24 JER 7:11 EZE 7:22 DAN 11:14 HOS 6:9 7:1 OBA 1:5 JOH 10:8 ACT 19:37 CO2 11:26
robbery | PSA 62:10 PRO 21:7 ISA 61:8 EZE 22:29 AMO 3:10 NAH 3:1 PHP 2:6
robbeth | PRO 28:24
robe | EXO 28:4,31,34 29:5 39:22-26 LEV 8:7 SA1 18:4 24:4,11 CH1 15:27 ISA 22:21 61:10 JON 3:6 MIC 2:8 MAT 27:28,31 LUK 15:22 23:11 JOH 19:2,5
robes | SA2 13:18 KI1 22:10,30 CH2 18:9,29 EZE 26:16 LUK 20:46 REV 6:11 7:9,13-14
Roboam | MAT 1:7
Rock | DEU 32:4,15,18,30-31 SA2 23:3 CO1 10:4
rock | EXO 17:6 33:21-22 NUM 20:8,10-11 24:21 DEU 8:15 32:13,31,37 JDG 1:36 6:20-21,26 7:25 13:19 15:8,11,13 20:45,47 21:13 SA1 2:2 14:4 23:25 SA2 21:10 22:2-3,32,47 CH1 11:15 CH2 25:12 NEH 9:15 PSA 18:2,31,46 27:5 28:1 31:2-3 40:2 42:9 61:2 62:2,6-7 71:3 78:16,20,35 81:16 89:26 92:15 94:22 95:1 105:41 114:8 PRO 30:19 SOL 2:14 ISA 2:10 8:14 10:26 17:10 22:16 32:2 42:11 48:21 51:1 JER 5:3 13:4 18:14 21:13 23:29 48:28 49:16 EZE 24:7-8 26:4,14 AMO 6:12 OBA 1:3 MAT 7:24-25 16:18 27:60 MAR 15:46 LUK 6:48 8:6,13 ROM 9:33 PE1 2:8
rocks | NUM 23:9 SA1 13:6 24:2 KI1 19:11 PSA 78:15 104:18 PRO 30:26 ISA 2:19,21 7:19 33:16 57:5 JER 4:29 16:16 51:25 NAH 1:6 MAT 27:51 ACT 27:29 REV 6:15-16
rod | EXO 4:2,4,17,20 7:9-10,12,15,17,19-20 8:5,16-17 9:23 10:13 14:16 17:5,9 21:20 LEV 27:32 NUM 17:2-3,5-6,8-10 20:8-9,11 SA1 14:27,43 SA2 7:14 PSA 2:9 23:4 74:2 89:32 110:2 125:3 PRO 10:13 13:24 14:3 22:8,15 23:13-14 26:3 29:15 ISA 9:4 10:5,15,24,26 11:1,4 14:29 28:27 30:31 JER 1:11 10:16 48:17 51:19 LAM 3:1 EZE 7:10-11 19:14 20:37 21:10,13 MIC 5:1 6:9 7:14 CO1 4:21 HEB 9:4 REV 2:27 11:1 12:5 19:15
rode | GEN 24:61 JDG 10:4 12:14 SA1 25:20,42 30:17 SA2 18:9 22:11 KI1 13:13 18:45 KI2 9:16,25 NEH 2:12 EST 8:14 PSA 18:10
rods | GEN 30:37-39,41 EXO 7:12 NUM 17:2,6-7,9 EZE 19:11-12 CO2 11:25
roe | SA2 2:18 PRO 5:19 6:5 SOL 2:9,17 8:14 ISA 13:14
roebuck | DEU 12:15,22 14:5 15:22
roebucks | KI1 4:23
roes | CH1 12:8 SOL 2:7 3:5 4:5 7:3
Rogelim | SA2 17:27 19:31
Rohgah | CH1 7:34
roll | GEN 29:8 SA1 14:33 EZR 6:2 ISA 8:1 JER 36:2,4,6,14,20-21,23,25,27-29,32 51:25 EZE 2:9 3:1-3 MIC 1:10 ZEC 5:1-2 MAR 16:3
Roll | JOS 10:18
rolled | GEN 29:3,10 JOS 5:9 ISA 9:5 34:4 MAT 27:60 28:2 MAR 15:46 16:4 LUK 24:2 REV 6:14
roller | EZE 30:21
rolleth | PRO 26:27
rolling | ISA 17:13
rolls | EZR 6:1
ROM | 16:27
Romamtiezer | CH1 25:4,31
Roman | ACT 22:25-27,29 23:27
Romans | JOH 11:48 ACT 16:21,37-38 25:16 28:17
Rome | ACT 2:10 18:2 19:21 23:11 28:14,16 ROM 1:7,15 TI2 1:17
roof | GEN 19:8 DEU 22:8 JOS 2:6,8 JDG 16:27 SA2 11:2 18:24 NEH 8:16 PSA 137:6 SOL 7:9 LAM 4:4 EZE 3:26 40:13 MAT 8:8 MAR 2:4 LUK 7:6
roofs | JER 19:13 32:29
room | GEN 24:23,25,31 26:22 SA2 19:13 KI1 2:35 5:1,5 8:20 19:16 KI2 15:25 23:34 CH2 6:10 26:1 PSA 31:8 80:9 PRO 18:16 MAL 3:10 MAT 2:22 MAR 2:2 14:15 LUK 2:7 12:17 14:8-10,22 22:12 ACT 1:13 24:27 CO1 14:16
rooms | GEN 6:14 KI1 20:24 CH1 4:41 MAT 23:6 MAR 12:39 LUK 14:7 20:46
root | DEU 29:18 JDG 5:14 KI1 14:15 KI2 19:30 PSA 52:5 80:9 PRO 12:3,12 ISA 5:24 11:10 14:29-30 27:6 37:31 40:24 53:2 JER 1:10 12:2 EZE 31:7 HOS 9:16 MAL 4:1 MAT 3:10 13:6,21,29 MAR 4:6,17 LUK 3:9 8:13 17:6 ROM 11:16-18 15:12 TI1 6:10 HEB 12:15 REV 22:16
Root | REV 5:5
Rooted | COL 2:7
rooted | DEU 29:28 PRO 2:22 ZEP 2:4 MAT 15:13 EPH 3:17
roots | CH2 7:20 ISA 11:1 JER 17:8 EZE 17:6-7,9 DAN 4:15,23,26 7:8 11:7 HOS 14:5 AMO 2:9 MAR 11:20 JUD 1:12
rope | ISA 5:18
ropes | JDG 16:11-12 SA2 17:13 KI1 20:31-32 ACT 27:32
rose | GEN 4:8 18:16 19:1 20:8 21:14,32 22:3,19 24:54 25:34 26:31 28:18 31:17,21,55 32:22,31 37:35 43:15 46:5 EXO 10:23 12:30 15:7 24:4,13 32:6 33:8,10 34:4 NUM 14:40 16:2,25 22:13-14,21 24:25 25:7 DEU 33:2 JOS 3:1,16 6:12,15 7:16 8:10,14 JDG 6:21,38 7:1 9:34-35,43 19:5,7,9-10,27-28 20:5,19,33 21:4 RUT 3:14 SA1 1:9,19 15:12 16:13 17:20 24:7 28:25 29:11 SA2 15:2 18:31 22:40,49 KI1 1:49 2:19 3:21 21:16 KI2 3:22,24 7:5 8:21 CH2 20:20 21:9 26:19 28:15 29:20 EZR 1:5 5:2 10:6 NEH 3:1 4:14 PSA 18:39 124:2 SOL 2:1 5:5 ISA 35:1 JER 26:17 LAM 3:62 DAN 3:24 8:27 JON 1:3 4:7 ZEP 3:7 MAR 10:50 LUK 4:29 5:25,28 16:31 22:45 24:33 JOH 11:31 ACT 5:17,36-37 10:41 14:20 15:5,7 16:22 26:30 ROM 14:9 CO1 10:7 15:4,12 CO2 5:15 TH1 4:14 REV 19:3
Rosh | GEN 46:21
rot | NUM 5:21-22,27 PRO 10:7 ISA 40:20
rotten | JER 38:11-12 JOE 1:17
rottenness | PRO 12:4 14:30 ISA 5:24 HOS 5:12 HAB 3:16
rough | DEU 21:4 ISA 27:8 40:4 JER 51:27 DAN 8:21 ZEC 13:4 LUK 3:5
roughly | GEN 42:7,30 SA1 20:10 KI1 12:13 CH2 10:13 PRO 18:23
round | GEN 19:4 23:17 35:5 37:7 41:48 EXO 7:24 16:13-14 19:12 25:11,24-25 27:17 28:32-34 29:16,20 30:3 37:2,11-12,26 38:16,20,31 39:23,25-26 40:8,33 LEV 1:5,11 3:2,8,13 7:2 8:15,19,24 9:12,18 14:41 16:18 19:27 25:31,44 NUM 1:50,53 3:26,37 4:26,32 11:24,31-32 16:34 22:4 32:33 34:12 35:2,4 DEU 6:14 12:10 13:7 21:2 25:19 JOS 6:3 7:9 15:12 18:20 19:8 21:11,42,44 23:1 JDG 2:12,14 7:21 19:22 20:5,29,43 SA1 14:21 23:26 26:5,7 31:9 SA2 5:9 7:1 22:12 KI1 3:1 4:24,31 6:5-6,29 7:12,18,20,23-24,31,35-36 10:19 18:35 KI2 6:17 11:8,11 17:15 23:5 25:1,4,10,17 CH1 4:33 6:55 9:27 10:9 11:8 22:9 28:12 CH2 4:2-3 14:14 15:15 17:10 20:30 23:7,10 34:6 NEH 12:28-29 PSA 3:6 18:11 22:12 27:6 34:7 44:13 48:12 50:3 59:6,14 76:11 78:28 79:3-4 88:17 89:8 97:2-3 125:2 128:3 SOL 7:2 ISA 3:18 15:8 29:3 42:25 49:18 60:4 JER 1:15 4:17 6:3 12:9 21:14 25:9 46:5,14 50:14-15,29,32 51:2 52:4,7,14,22-23 LAM 1:17 2:3,22 EZE 1:18,27-28 4:2 5:5-7,12,14-15 6:5,13 8:10 10:12 11:12 16:37,57 23:24 27:11 28:24,26 31:4 32:23-26 34:26 36:4,36 37:2 40:5,14,16-17,25,29-30,33,36,43 41:5-8,10-12,16-17,19 42:15-17,20 43:12-13,20 45:1-2 46:23 48:35 JOE 3:11-12 AMO 3:11 JON 2:5 NAH 3:8 ZEC 2:5 7:7 12:2,6 14:14 MAT 3:5 14:35 21:33 MAR 1:28 3:5,34 5:32 6:6,36,55 9:8 10:23 11:11 LUK 1:65 2:9 4:14,37 6:10 7:17 8:37 9:12 19:43 JOH 10:24 ACT 5:16 9:3 14:6,20 22:6 25:7 26:13 ROM 15:19 HEB 9:4 REV 4:3-4,6 5:11 7:11
rouse | GEN 49:9
rovers | CH1 12:21
row | EXO 28:17-20 39:10-13 LEV 24:6-7 KI1 6:36 7:3,12 EZR 6:4 EZE 46:23
rowed | JON 1:13 JOH 6:19
rowers | EZE 27:26
rowing | MAR 6:48
rows | EXO 28:17 39:10 LEV 24:6 KI1 6:36 7:2,4,12,18,20,24,42 CH2 4:3,13 EZR 6:4 SOL 1:10 EZE 46:23
royal | GEN 49:20 JOS 10:2 SA1 27:5 SA2 12:26 KI1 10:13 KI2 11:1 25:25 CH1 29:25 CH2 22:10 EST 1:7,9,11,19 2:16-17 5:1 6:8 8:15 ISA 62:3 JER 41:1 43:10 DAN 6:7 ACT 12:21 JAM 2:8 PE1 2:9
rubbing | LUK 6:1
rubbish | NEH 4:2,10
rubies | PRO 3:15 8:11 20:15 31:10 LAM 4:7
rudder | ACT 27:40
ruddy | SA1 16:12 17:42 SOL 5:10 LAM 4:7
rude | CO2 11:6
rudiments | COL 2:8,20
rue | LUK 11:42
Rufus | MAR 15:21 ROM 16:13
Ruhamah | HOS 2:1
ruin | CH2 28:23 PSA 89:40 PRO 24:22 26:28 ISA 3:6 23:13 25:2 EZE 18:30 27:27 31:13 LUK 6:49
ruined | ISA 3:8 EZE 36:35-36
ruinous | KI2 19:25 ISA 17:1 37:26
ruins | EZE 21:15 AMO 9:11 ACT 15:16
rule | GEN 1:16,18 3:16 4:7 LEV 25:43,46,53 JDG 8:23 KI1 9:23 22:31 CH2 8:10 NEH 5:15 EST 1:22 9:1 PSA 110:2 136:8-9 PRO 8:16 12:24 17:2 19:10 25:28 29:2 ECC 2:19 ISA 3:4,12 14:2 19:4 28:14 32:1 40:10 41:2 44:13 52:5 63:19 JER 5:31 EZE 19:11,14 20:33 29:15 DAN 2:39 4:26 11:3,39 JOE 2:17 ZEC 6:13 MAT 2:6 MAR 10:42 CO1 15:24 CO2 10:13,15 GAL 6:16 PHP 3:16 COL 3:15 TI1 3:5 5:17 HEB 13:7,17,24 REV 2:27 12:5 19:15
Rule | JDG 8:22
ruled | GEN 24:2 41:40 JOS 12:2 RUT 1:1 KI1 5:16 CH1 26:6 EZR 4:20 PSA 106:41 ISA 14:6 LAM 5:8 EZE 34:4 DAN 5:21 11:4
ruler | GEN 41:43 43:16 45:8 EXO 22:28 LEV 4:22 NUM 13:2 JDG 9:30 SA1 25:30 SA2 6:21 7:8 20:26 KI1 1:35 11:28 KI2 25:22 CH1 5:2 9:11,20 11:2 17:7 26:24 27:4,16 28:4 CH2 6:5 7:18 11:22 19:11 26:11 31:12-13 NEH 3:9,12,14-19 7:2 11:11 PSA 68:27 105:20-21 PRO 6:7 23:1 28:15 29:12 ECC 10:4-5 ISA 3:6-7 16:1 JER 51:46 DAN 2:10,38,48 5:7,16,29 MIC 5:2 HAB 1:14 MAT 9:18 24:45,47 25:21,23 MAR 5:35-36,38 LUK 8:41,49 12:42,44 13:14 18:18 JOH 2:9 3:1 ACT 7:27,35 18:8,17 23:5
ruler's | PRO 29:26 MAT 9:23
rulers | GEN 47:6 EXO 16:22 18:21,25 34:31 35:27 DEU 1:13 JDG 15:11 SA2 8:18 KI1 9:22 KI2 10:1 11:4,19 CH1 21:2 26:32 27:31 29:6 CH2 29:20 35:8 EZR 9:2 10:14 NEH 2:16 4:14,16,19 5:7,17 7:5 11:1 12:40 13:11 EST 3:12 8:9 9:3 PSA 2:2 ISA 1:10 14:5 22:3 29:10 49:7 JER 33:26 51:23,28,57 EZE 23:6,12,23 DAN 3:2-3 HOS 4:18 MAR 5:22 13:9 LUK 21:12 23:13,35 24:20 JOH 7:26,48 12:42 ACT 3:17 4:5,8,26 13:15,27 14:5 16:19 17:6,8 ROM 13:3 EPH 6:12
rulest | CH2 20:6 PSA 89:9
ruleth | SA2 23:3 PSA 59:13 66:7 103:19 PRO 16:32 22:7 ECC 8:9 9:17 DAN 4:17,25,32 HOS 11:12 ROM 12:8 TI1 3:4
ruling | SA2 23:3 JER 22:30 TI1 3:12
Rumah | KI2 23:36
rumbling | JER 47:3
rumour | KI2 19:7 ISA 37:7 JER 49:14 51:46 EZE 7:26 OBA 1:1 LUK 7:17
rumours | MAT 24:6 MAR 13:7
rump | EXO 29:22 LEV 3:9 7:3 8:25 9:19
run | GEN 49:22 LEV 15:3,25 JDG 18:25 SA1 8:11 17:17 20:6 SA2 15:1 18:19,22-23 22:30 KI1 1:5 KI2 4:22 5:20 CH2 16:9 PSA 18:29 19:5 58:7 59:4 78:16 104:10 119:32,136 PRO 1:16 ECC 1:7 SOL 1:4 ISA 33:4 40:31 55:5 59:7 JER 9:18 12:5 13:17 14:17 49:3,19 50:44 51:31 LAM 2:18 EZE 24:16 32:14 DAN 12:4 JOE 2:4,7,9 AMO 5:24 6:12 8:12 NAH 2:4 HAB 2:2 HAG 1:9 ZEC 4:10 MAT 28:8 CO1 9:24,26 GAL 2:2 5:7 PHP 2:16 HEB 12:1 PE1 4:4
Run | SA1 20:36 SA2 18:23 KI2 4:26 JER 5:1 ZEC 2:4
runnest | PRO 4:12
runneth | EZR 8:15 PSA 23:5 147:15 PRO 18:10 LAM 1:16 3:48 MAT 9:17 JOH 20:2 ROM 9:16
running | LEV 14:5-6,50-52 15:2,13 22:4 NUM 19:17 SA2 18:24,26-27 KI2 5:21 CH2 23:12 PRO 5:15 6:18 ISA 33:4 EZE 31:4 MAR 9:15,25 10:17 LUK 6:38 ACT 27:16 REV 9:9
rush | ISA 9:14 17:13 19:15
rushed | JDG 9:44 20:37 ACT 19:29
rushes | ISA 35:7
rusheth | JER 8:6
rushing | ISA 17:12-13 JER 47:3 EZE 3:12-13 ACT 2:2
rust | MAT 6:19-20 JAM 5:3
RUT | 4:22
Ruth | RUT 1:4,14,16,22 2:2,8,21-22 3:9 4:5,10,13 MAT 1:5


English Bible Concordance

vagabond | GEN 4:12,14 ACT 19:13
vagabonds | PSA 109:10
vail | GEN 24:65 38:14,19 EXO 26:31,33,35 27:21 30:6 34:33-35 35:12 36:35 38:27 39:34 40:3,21-22,26 LEV 4:6,17 16:2,12,15 21:23 24:3 NUM 4:5 18:7 RUT 3:15 CH2 3:14 ISA 25:7 CO2 3:13-16
vails | ISA 3:23
vain | EXO 5:9 20:7 LEV 26:16,20 DEU 5:11 32:47 JDG 9:4 11:3 SA1 12:21 25:21 SA2 6:20 KI2 17:15 18:20 CH2 13:7 PSA 2:1 26:4 33:17 39:6 60:11 62:10 73:13 89:47 108:12 119:113 127:1-2 139:20 PRO 1:17 12:11 28:19 30:9 31:30 ECC 6:12 ISA 1:13 30:7 36:5 45:18-19 49:4 65:23 JER 2:5,30 3:23 4:14,30 6:29 8:8 10:3 23:16 46:11 50:9 51:58 LAM 2:14 4:17 EZE 6:10 12:24 13:7 ZEC 10:2 MAL 3:14 MAT 6:7 15:9 MAR 7:7 ACT 4:25 ROM 1:21 13:4 CO1 3:20 15:2,10,14,17,58 CO2 6:1 9:3 GAL 2:2,21 3:4 4:11 5:26 EPH 5:6 PHP 2:16 COL 2:8 TH1 2:1 3:5 TI1 1:6 6:20 TI2 2:16 TIT 1:10 3:9 JAM 1:26 2:20 4:5 PE1 1:18
vainglory | PHP 2:3
vainly | COL 2:18
Vajezatha | EST 9:9
vale | GEN 14:3,8,10 37:14 DEU 1:7 JOS 10:40 KI1 10:27 CH2 1:15 JER 33:13
valiant | SA1 14:52 16:18 18:17 26:15 31:12 SA2 2:7 11:16 13:28 17:10 23:20 24:9 KI1 1:42 CH1 5:18 7:2,5 10:12 11:22,26 28:1 CH2 13:3 26:17 28:6 NEH 11:6 SOL 3:7 ISA 10:13 33:7 JER 9:3 46:15 NAH 2:3 HEB 11:34
valiantest | JDG 21:10
valiantly | NUM 24:18 CH1 19:13 PSA 60:12 108:13 118:15-16
valley | GEN 14:17 26:17,19 NUM 14:25 21:12,20 32:9 DEU 1:24 3:16,29 4:46 21:4,6 34:3,6 JOS 7:24,26 8:11,13 10:12 11:2,8,16-17 12:7 13:19,27 15:7-8,33 17:16 18:16,21 19:14,27 JDG 1:9,19,34 5:15 6:33 7:1,8,12 16:4 18:28 SA1 6:13 13:18 15:5 17:2-3,19,52 21:9 31:7 SA2 5:18,22 8:13 23:13 KI2 2:16 3:16-17 14:7 23:10 CH1 4:14,39 10:7 11:15 14:9,13 18:12 CH2 14:10 20:26 25:11 26:9 28:3 33:6,14 35:22 NEH 2:13,15 3:13 11:30,35 PSA 23:4 60:6 84:6 108:7 PRO 30:17 SOL 6:11 ISA 17:5 22:1,5 28:4,21 40:4 63:14 65:10 JER 2:23 7:31-32 19:2,6 21:13 31:40 32:35,44 47:5 48:8 49:4 EZE 37:1-2 39:11,15 HOS 1:5 2:15 JOE 3:2,12,14,18 MIC 1:6 ZEC 12:11 14:4-5 LUK 3:5
valleys | NUM 24:6 DEU 8:7 11:11 JOS 9:1 12:8 KI1 20:28 CH1 12:15 27:29 PSA 65:13 104:8,10 SOL 2:1 ISA 7:19 22:7 28:1 41:18 57:5 JER 49:4 EZE 6:3 7:16 31:12 32:5 35:8 36:4,6 MIC 1:4
valour | JOS 1:14 6:2 8:3 10:7 JDG 3:29 6:12 11:1 18:2 20:44,46 KI1 11:28 KI2 5:1 24:14 CH1 5:24 7:7,9,11,40 8:40 12:21,25,28,30 26:6,30-32 CH2 13:3 14:8 17:13-14,16-17 25:6 26:12 32:21 NEH 11:14
value | LEV 27:8,12 MAT 10:31 27:9 LUK 12:7
valued | LEV 27:16 MAT 27:9
valuest | LEV 27:12
Vaniah | EZR 10:36
vanish | ISA 51:6 CO1 13:8 HEB 8:13
vanished | JER 49:7 LUK 24:31
vanisheth | JAM 4:14
vanities | DEU 32:21 KI1 16:13,26 PSA 31:6 ECC 1:2 5:7 12:8 JER 8:19 10:8 14:22 JON 2:8 ACT 14:15
Vanity | ECC 1:2 12:8
vanity | KI2 17:15 PSA 4:2 10:7 12:2 24:4 39:5,11 41:6 62:9 78:33 94:11 119:37 144:4,8,11 PRO 13:11 21:6 22:8 30:8 ECC 1:2,14 2:1,11,15,17,19,21,23,26 3:19 4:4,7-8,16 5:10 6:2,4,9,11 7:6,15 8:10,14 9:9 11:8,10 12:8 ISA 5:18 30:28 40:17,23 41:29 44:9 57:13 58:9 59:4 JER 2:5 10:15 16:19 18:15 51:18 EZE 13:6,8-9,23 21:29 22:28 HOS 12:11 HAB 2:13 ZEC 10:2 ROM 8:20 EPH 4:17 PE2 2:18
vapour | ACT 2:19 JAM 4:14
vapours | PSA 135:7 148:8 JER 10:13 51:16
variableness | JAM 1:17
variance | MAT 10:35 GAL 5:20
Vashni | CH1 6:28
Vashti | EST 1:9,11-12,15-17,19 2:1,4,17
vats | JOE 2:24
vaunt | JDG 7:2
vaunteth | CO1 13:4
vehement | SOL 8:6 JON 4:8 CO2 7:11
vehemently | MAR 14:31 LUK 6:48-49 11:53 23:10
veil | SOL 5:7 MAT 27:51 MAR 15:38 LUK 23:45 HEB 6:19 9:3 10:20
vengeance | GEN 4:15 DEU 32:35,41,43 JDG 11:36 PSA 58:10 94:1 99:8 149:7 PRO 6:34 ISA 34:8 35:4 47:3 59:17 61:2 63:4 JER 11:20 20:12 46:10 50:15,28 51:6,11,36 LAM 3:60 EZE 24:8 25:12,14-15,17 MIC 5:15 NAH 1:2 LUK 21:22 ACT 28:4 ROM 3:5 TH2 1:8 JUD 1:7
Vengeance | ROM 12:19 HEB 10:30
venison | GEN 25:28 27:3,5,7,19,25,31,33
venom | DEU 32:33
venomous | ACT 28:4
venture | KI1 22:34 CH2 18:33
verified | GEN 42:20 KI1 8:26 CH2 6:17
Verily | EXO 31:13 KI1 1:43 KI2 4:14 PSA 58:11 73:13 ISA 45:15 JER 15:11 MAT 5:26 6:2,5,16 8:10 10:15 11:11 16:28 18:3,18 19:23,28 21:21,31 23:36 24:34,47 25:12,40,45 26:13,21,34 MAR 3:28 6:11 9:1 10:15,29 12:43 13:30 14:9,18,25,30 LUK 4:24 18:17,29 21:32 23:43 JOH 1:51 3:3,5,11 5:19,24-25 6:26,32,47,53 8:34,51,58 10:1,7 12:24 13:16,20-21,38 14:12 16:20,23 21:18 CO1 9:18
verily | GEN 42:21 JDG 15:2 CH1 21:24 PSA 37:3 39:5 58:11 66:19 JER 15:11 MAT 5:18 10:23,42 13:17 17:20 18:13 24:2 MAR 8:12 9:12,41 11:23 LUK 11:51 12:37 13:35 JOH 1:51 3:3,5,11 5:19,24-25 6:26,32,47,53 8:34,51,58 10:1,7 12:24 13:16,20-21,38 14:12 16:20,23 21:18 ACT 16:37 19:4 22:3 26:9 ROM 2:25 10:18 15:27 CO1 5:3 14:17 GAL 3:21 TH1 3:4 HEB 2:16 3:5 6:16 7:5,18 9:1 12:10 PE1 1:20 JO1 2:5
verity | PSA 111:7 TI1 2:7
vermilion | JER 22:14 EZE 23:14
very | GEN 1:31 4:5 12:14 13:2 18:20 21:11 24:16 26:13 27:21,24,33 34:7 41:19,31,49 47:13 50:9-10 EXO 1:20 8:28 9:3,16,18,24 10:14 11:3 12:38 30:36 NUM 6:9 11:33 12:3 13:28 16:15 22:17 32:1 DEU 9:20-21 20:15 27:8 28:43,54 30:14 32:20 JOS 1:7 3:16 8:4 9:9,13,22 10:20,27 11:4 13:1 22:8 23:6 JDG 3:17 11:33,35 13:6 18:9 RUT 1:20 SA1 2:17,22 4:10 5:9,11 14:15,20,31 18:8,15 19:4 20:7 23:22 25:2,15,34,36 26:4 SA2 1:26 2:17 3:8 11:2 12:15 13:3,21,36 18:17 19:32 24:10 KI1 1:4,6,15 7:34 10:2,10 19:10,14 21:26 KI2 14:26 17:18 21:16 CH1 9:13 18:8 21:8,13 23:17 CH2 6:18 7:8 9:1 14:13 16:8,14 20:35 24:24 30:13 32:29 33:14 36:14 EZR 10:1 NEH 1:7 2:2 4:7 5:6 8:17 EST 1:12 PSA 5:9 35:8 46:1 50:3 71:19 79:8 89:2 92:5 93:5 104:1 105:12 119:107,138,140 142:6 146:4 147:15 PRO 17:9 27:15 ISA 1:9 5:1 10:25 16:6,14 24:16 29:17 30:19 31:1 33:17 40:15 47:6 48:8 52:13 64:9,12 JER 2:12 4:19 5:11 12:1 14:17 18:13 20:15 24:2-3 27:7 40:12 46:20 LAM 5:22 EZE 2:3 16:47 27:25 33:32 37:2 40:2 47:7,9 DAN 2:12 6:19 7:20 8:8 11:25 JOE 2:11 AMO 5:20 JON 4:1 HAB 2:13 ZEC 1:15 8:4 9:2,5 14:4 MAT 10:30 15:28 17:18 18:31 21:8 24:24 26:7,37 MAR 8:1 14:3,33 16:2,4 LUK 1:3 9:5 10:11 12:7,59 18:23-24 19:17,48 24:1 JOH 7:26 8:4 12:3 14:11 ACT 9:22 10:10 24:2 25:10 ROM 10:20 13:6 CO1 4:3 CO2 9:2 11:5 12:11,15 PHP 1:6 TH1 5:13,23 TI2 1:17-18 HEB 10:1 JAM 3:4 5:11
vessel | LEV 6:28 11:32-34 14:5,50 15:12 NUM 5:17 19:15,17 DEU 23:24 SA1 21:5 KI1 17:10 KI2 4:6 PSA 2:9 31:12 PRO 25:4 ISA 30:14 66:20 JER 18:4 19:11 22:28 25:34 32:14 48:11,38 51:34 EZE 4:9 15:3 HOS 8:8 MAR 11:16 LUK 8:16 JOH 19:29 ACT 9:15 10:11,16 11:5 ROM 9:21 TH1 4:4 TI2 2:21 PE1 3:7
vessels | GEN 43:11 EXO 7:19 25:39 27:3,19 30:27-28 35:13,16 37:16,24 38:3,30 39:36-37,39-40 40:9-10 LEV 8:11 NUM 1:50 3:31,36 4:9-10,14-16 7:1,85 18:3 19:18 JOS 6:19,24 RUT 2:9 SA1 9:7 21:5 SA2 8:10 17:28 KI1 7:45,47-48,51 8:4 10:21,25 15:15 KI2 4:3-6 7:15 12:13 14:14 23:4 24:13 25:14,16 CH1 9:28-29 18:8,10 22:19 23:26 28:13 CH2 4:18-19 5:5 9:20,24 15:18 24:14 25:24 28:24 29:18-19 36:7,10,18-19 EZR 1:6-7,10-11 5:14-15 6:5 7:19 8:25-28,30,33 NEH 10:39 13:5,9 EST 1:7 ISA 18:2 22:24 52:11 65:4 JER 14:3 27:16,18-19,21 28:3,6 40:10 48:12 49:29 52:18,20 EZE 27:13 DAN 1:2 5:2-3,23 11:8 HOS 13:15 HAG 2:16 MAT 13:48 25:4 MAR 7:4 ROM 9:22-23 CO2 4:7 TI2 2:20 HEB 9:21 REV 2:27 18:12
vestments | KI2 10:22
vestry | KI2 10:22
vesture | DEU 22:12 PSA 22:18 102:26 MAT 27:35 JOH 19:24 HEB 1:12 REV 19:13,16
vestures | GEN 41:42
vex | EXO 22:21 LEV 18:18 19:33 NUM 25:18 33:55 SA2 12:18 CH2 15:6 PSA 2:5 ISA 7:6 11:13 EZE 32:9 HAB 2:7 ACT 12:1
Vex | NUM 25:17
vexation | DEU 28:20 ECC 1:14,17 2:11,17,22,26 4:4,6,16 6:9 ISA 9:1 28:19 65:14
vexations | CH2 15:5
vexed | NUM 20:15 JDG 2:18 10:8 16:16 SA1 14:47 SA2 13:2 KI2 4:27 NEH 9:27 PSA 6:2-3,10 ISA 63:10 EZE 22:5,7,29 MAT 15:22 17:15 LUK 6:18 ACT 5:16 PE2 2:7-8
vial | SA1 10:1 REV 16:2-4,8,10,12,17
vials | REV 5:8 15:7 16:1 17:1 21:9
victory | SA2 19:2 23:10,12 CH1 29:11 PSA 98:1 ISA 25:8 MAT 12:20 CO1 15:54-55,57 JO1 5:4 REV 15:2
victual | EXO 12:39 JDG 20:10 KI1 4:27 CH2 11:11,23
victuals | GEN 14:11 LEV 25:37 DEU 23:19 JOS 1:11 9:11,14 JDG 7:8 17:10 SA1 22:10 KI1 4:7 11:18 NEH 10:31 13:15 JER 40:5 44:17 MAT 14:15 LUK 9:12
view | JOS 2:1 7:2 KI2 2:7,15
viewed | JOS 7:2 EZR 8:15 NEH 2:13,15
vigilant | TI1 3:2 PE1 5:8
vile | DEU 25:3 JDG 19:24 SA1 3:13 15:9 SA2 6:22 PSA 15:4 ISA 32:5-6 JER 15:19 29:17 LAM 1:11 DAN 11:21 NAH 1:14 3:6 ROM 1:26 PHP 3:21 JAM 2:2
vilely | SA2 1:21
vilest | PSA 12:8
village | MAT 21:2 MAR 11:2 LUK 8:1 9:52,56 10:38 17:12 19:30 24:13,28
villages | EXO 8:13 LEV 25:31 NUM 21:25,32 32:42 JOS 13:23,28 15:32,36,41,44-47,51,54,57,59-60,62 16:9 18:24,28 19:6-8,15-16,22-23,30-31,38-39,48 21:12 JDG 5:7,11 SA1 6:18 CH1 4:32-33 6:56 9:16,22,25 27:25 CH2 28:18 NEH 6:2 11:25,27-28,30-31 12:28-29 EST 9:19 PSA 10:8 SOL 7:11 ISA 42:11 EZE 38:11 HAB 3:14 MAT 9:35 14:15 MAR 6:6,36,56 LUK 13:22 ACT 8:25
villany | ISA 32:6 JER 29:23
vine | GEN 40:9-10 49:11 LEV 25:5,11 NUM 6:4 DEU 32:32 JDG 9:12-13 13:14 KI1 4:25 KI2 4:39 18:31 CH2 26:10 PSA 80:8,14 128:3 SOL 6:11 7:8,12 ISA 5:2 16:8-9 24:7 32:12 34:4 36:16 JER 2:21 6:9 8:13 48:32 EZE 15:2,6 17:6-8 19:10 HOS 10:1 14:7 JOE 1:7,12 2:22 MIC 4:4 NAH 2:2 HAG 2:19 ZEC 3:10 8:12 MAL 3:11 MAT 26:29 MAR 14:25 LUK 22:18 JOH 15:1,4-5 JAM 3:12 REV 14:18-19
vinedressers | KI2 25:12 ISA 61:5 JER 52:16 JOE 1:11
vinegar | NUM 6:3 RUT 2:14 PSA 69:21 PRO 10:26 25:20 MAT 27:34,48 MAR 15:36 LUK 23:36 JOH 19:29-30
vines | NUM 20:5 DEU 8:8 PSA 78:47 105:33 SOL 2:13,15 ISA 7:23 JER 5:17 31:5 HOS 2:12 HAB 3:17
vineyard | GEN 9:20 EXO 22:5 23:11 LEV 19:10 25:3-4 DEU 20:6 22:9 23:24 24:21 28:30 KI1 21:1-2,6-7,15-16,18 PSA 80:15 PRO 24:30 31:16 SOL 1:6 8:11-12 ISA 1:8 3:14 5:1,3-5,7,10 27:2 JER 12:10 35:7,9 MIC 1:6 MAT 20:1-2,4,7-8 21:28,33,39-41 MAR 12:1-2,8-9 LUK 13:6-7 20:9-10,13,15-16 CO1 9:7
vineyards | NUM 16:14 20:17 21:22 22:24 DEU 6:11 28:39 JOS 24:13 JDG 9:27 11:33 14:5 15:5 21:20-21 SA1 8:14-15 22:7 KI2 5:26 18:32 19:29 CH1 27:27 NEH 5:3-5,11 9:25 PSA 107:37 ECC 2:4 SOL 1:6,14 7:12 ISA 16:10 36:17 37:30 65:21 JER 32:15 39:10 EZE 28:26 HOS 2:15 AMO 4:9 5:11,17 9:14 ZEP 1:13
vintage | LEV 26:5 JDG 8:2 ISA 16:10 24:13 32:10 JER 48:32 MIC 7:1 ZEC 11:2
viol | ISA 5:12 AMO 6:5
violated | EZE 22:26
violence | GEN 6:11,13 LEV 6:2 SA2 22:3 PSA 11:5 55:9 58:2 72:14 73:6 PRO 4:17 10:6,11 13:2 28:17 ISA 53:9 59:6 JER 6:7 20:8 22:3,17 51:35,46 EZE 7:23 8:17 12:19 18:7,12,16,18 28:16 45:9 JOE 3:19 AMO 3:10 6:3 OBA 1:10 JON 3:8 MIC 2:2 6:12 HAB 1:2-3,9 2:8,17 ZEP 1:9 3:4 MAL 2:16 MAT 11:12 LUK 3:14 ACT 5:26 21:35 24:7 27:41 HEB 11:34 REV 18:21
Violence | ISA 60:18 EZE 7:11
violent | SA2 22:49 PSA 7:16 18:48 86:14 140:1,4,11 PRO 16:29 ECC 5:8 MAT 11:12
violently | GEN 21:25 LEV 6:4 DEU 28:31 ISA 22:18 LAM 2:6 MAT 8:32 MAR 5:13 LUK 8:33
viols | ISA 14:11 AMO 5:23
viper | ISA 30:6 59:5 ACT 28:3
vipers | MAT 3:7 12:34 23:33 LUK 3:7
virgin | GEN 24:16,43 LEV 21:3,14 DEU 22:19,23,28 32:25 SA2 13:2 KI1 1:2 KI2 19:21 ISA 7:14 23:12 37:22 47:1 62:5 JER 14:17 18:13 31:4,13,21 46:11 LAM 1:15 2:13 JOE 1:8 AMO 5:2 MAT 1:23 LUK 1:27 CO1 7:28,34,36-37 CO2 11:2
virgin's | LUK 1:27
virginity | LEV 21:13 DEU 22:15,17,20 JDG 11:37-38 EZE 23:3,8 LUK 2:36
virgins | EXO 22:17 JDG 21:12 SA2 13:18 EST 2:2-3,17,19 PSA 45:14 SOL 1:3 6:8 ISA 23:4 LAM 1:4,18 2:10,21 AMO 8:13 MAT 25:1,7,11 ACT 21:9 CO1 7:25 REV 14:4
virtue | MAR 5:30 LUK 6:19 8:46 PHP 4:8 PE2 1:3,5
virtuous | RUT 3:11 PRO 12:4 31:10
virtuously | PRO 31:29
visage | ISA 52:14 LAM 4:8 DAN 3:19
visible | COL 1:16
vision | GEN 15:1 NUM 12:6 24:4,16 SA1 3:1,15 SA2 7:17 CH1 17:15 CH2 32:32 PSA 89:19 PRO 29:18 ISA 1:1 21:2 22:1,5 28:7 29:7,11 JER 14:14 23:16 LAM 2:9 EZE 7:13,26 8:4 11:24 12:22-24,27 13:7 43:3 DAN 2:19 7:2 8:1-2,13,15-17,26-27 9:21,23-24 10:1,7-8,14,16 11:14 OBA 1:1 MIC 3:6 NAH 1:1 HAB 2:2-3 ZEC 13:4 MAT 17:9 LUK 1:22 24:23 ACT 9:10,12 10:3,17,19 11:5 12:9 16:9-10 18:9 26:19 REV 9:17
visions | GEN 46:2 CH2 9:29 26:5 EZE 1:1 8:3 13:16 40:2 43:3 DAN 1:17 2:28 4:5,9-10,13 7:1,7,13,15 HOS 12:10 JOE 2:28 ACT 2:17 CO2 12:1
visit | GEN 50:24-25 EXO 13:19 32:34 LEV 18:25 PSA 59:5 80:14 89:32 106:4 ISA 23:17 JER 3:16 5:9,29 6:15 9:9 14:10 15:15 23:2 27:22 29:10 32:5 49:8 50:31 LAM 4:22 HOS 2:13 8:13 9:9 AMO 3:14 ZEP 2:7 ZEC 11:16 ACT 7:23 15:14,36 JAM 1:27
visitation | NUM 16:29 ISA 10:3 JER 8:12 10:15 11:23 23:12 46:21 48:44 50:27 51:18 HOS 9:7 MIC 7:4 LUK 19:44 PE1 2:12
visited | GEN 21:1 EXO 3:16 4:31 NUM 16:29 JDG 15:1 RUT 1:6 SA1 2:21 PSA 17:3 PRO 19:23 ISA 24:22 26:14,16 29:6 JER 6:6 23:2 EZE 38:8 ZEC 10:3 MAT 25:36,43 LUK 1:68,78 7:16
visitest | PSA 8:4 65:9 HEB 2:6
visiting | EXO 20:5 34:7 NUM 14:18 DEU 5:9
vocation | EPH 4:1
voice | GEN 3:8,10,17 4:10,23 16:2 21:12,16-17 22:18 26:5 27:8,13,22,38,43 29:11 30:6 39:14-15,18 EXO 3:18 4:1,8-9 5:2 15:26 18:19,24 19:5,16,19 23:21-22 24:3 32:18 LEV 5:1 NUM 7:89 14:1,22 20:16 21:3 DEU 1:34,45 4:12,30,33,36 5:22-26,28 8:20 9:23 13:4,18 15:5 18:16 21:18,20 26:7,14,17 27:10,14 28:1-2,15,45,62 30:2,8,10,20 33:7 JOS 5:6 6:10 10:14 22:2 24:24 JDG 2:2,4,20 6:10 9:7 13:9 18:3,25 20:13 RUT 1:9,14 SA1 1:13 2:25 8:7,9,19,22 12:1,14-15 15:1,19-20,22,24 19:6 24:16 25:35 26:17 28:12,18,21-23 30:4 SA2 3:32 12:18 13:14,36 15:23 19:4,35 22:7,14 KI1 8:55 17:22 18:26,29 19:12-13 20:25,36 KI2 4:31 7:10 10:6 18:12,28 19:22 CH1 15:16 CH2 5:13 15:14 20:19 30:27 32:18 EZR 3:12 10:12 NEH 9:4 PSA 3:4 5:2-3 6:8 18:6,13 19:3 26:7 27:7 28:2,6 29:3-5,7-9 31:22 42:4 44:16 46:6 47:1 55:3,17 58:5 64:1 66:8,19 68:33 74:23 77:1,18 81:11 86:6 93:3 95:7 98:5 102:5 103:20 104:7 106:25 116:1 118:15 119:149 130:2 140:6 141:1 142:1 PRO 1:20 2:3 5:13 8:1,4 27:14 ECC 5:3,6 10:20 12:4 SOL 2:8,12,14 5:2 8:13 ISA 6:4,8 10:30 13:2 15:4 24:14 28:23 29:4 30:19,30-31 31:4 32:9 36:13 37:23 40:3,6,9 42:2,11 48:20 50:10 51:3 52:8 58:1,4 65:19 66:6 JER 3:13,21,25 4:15-16,31 6:23 7:23,28,34 8:19 9:10,13,19 10:13 11:4,7 16:9 18:10,19 22:20-21 25:10,30,36 26:13 30:5,19 31:15-16 32:23 33:11 35:8 38:20 40:3 42:6,13,21 43:4,7 44:23 46:22 48:3,34 50:28,42 51:16,55 LAM 3:56 EZE 1:24-25,28 3:12 8:18 9:1 10:5 11:13 19:9 21:22 23:42 27:30 33:32 43:2 DAN 4:31 6:20 7:11 8:16 9:10-11,14 10:6,9 JOE 2:11 3:16 AMO 1:2 JON 2:2,9 MIC 6:1,9 NAH 2:7,13 HAB 3:10,16 ZEP 1:14 2:14 3:2 HAG 1:12 ZEC 6:15 11:3 MAT 2:18 3:3,17 12:19 17:5 27:46,50 MAR 1:3,11,26 5:7 9:7 15:34,37 LUK 1:42,44 3:4,22 4:33 8:28 9:35-36 11:27 17:15 19:37 23:46 JOH 1:23 3:29 5:25,28,37 10:3-5,16,27 11:43 12:28,30 18:37 ACT 2:14 4:24 7:31,57,60 8:7 9:4,7 10:13,15 11:7,9 12:14,22 14:10 16:28 19:34 22:7,9,14 24:21 26:10,14,24 CO1 14:11,19 GAL 4:20 TH1 4:16 HEB 3:7,15 4:7 12:19,26 PE2 1:17-18 2:16 REV 1:10,12,15 3:20 4:1 5:2,11-12 6:6-7,10 7:2,10 8:13 9:13 10:3-4,7-8 11:12 12:10 14:2,7,9,13,15 16:1,17 18:2,4,22-23 19:1,5-6,17 21:3
voices | JDG 21:2 SA1 11:4 LUK 17:13 23:23 ACT 13:27 14:11 22:22 CO1 14:10 REV 4:5 8:5,13 10:3-4 11:15,19 16:18
void | GEN 1:2 NUM 30:12-13,15 DEU 32:28 KI1 22:10 CH2 18:9 PSA 89:39 119:126 PRO 7:7 10:13 11:12 12:11 17:18 24:30 ISA 55:11 JER 4:23 19:7 NAH 2:10 ACT 24:16 ROM 3:31 4:14 CO1 9:15
volume | PSA 40:7 HEB 10:7
voluntarily | EZE 46:12
voluntary | LEV 1:3 7:16 EZE 46:12 COL 2:18
vomit | PRO 23:8 25:16 26:11 ISA 19:14 28:8 JER 48:26 PE2 2:22
vomited | JON 2:10
vomiteth | LEV 18:25
Vophsi | NUM 13:14
vow | GEN 28:20 31:13 LEV 7:16 22:21,23 27:2 NUM 6:2,5,21 15:3,8 21:2 30:2-4,8-9,13 DEU 12:11 23:18,21-22 JDG 11:30,39 SA1 1:11,21 SA2 15:7-8 PSA 65:1 ECC 5:4-5 ISA 19:21 ACT 18:18 21:23
Vow | PSA 76:11
vowed | GEN 28:20 LEV 27:8 NUM 6:21 21:2 30:6,8,10 DEU 23:23 JDG 11:30,39 SA1 1:11 SA2 15:7-8 PSA 132:2 ECC 5:4 JER 44:25 JON 2:9
vowedst | GEN 31:13
vowest | DEU 12:17 ECC 5:4
voweth | MAL 1:14
vows | LEV 22:18 23:38 NUM 29:39 30:4-5,7,11-12,14 DEU 12:6,11,17,26 PSA 22:25 50:14 56:12 61:5,8 66:13 116:14,18 PRO 7:14 20:25 31:2 JER 44:25 JON 1:16 NAH 1:15
voyage | ACT 27:10
vulture | LEV 11:14 DEU 14:13
vultures | ISA 34:15


English Bible Concordance

Zaanaim | JDG 4:11
Zaanan | MIC 1:11
Zaanannim | JOS 19:33
Zaavan | GEN 36:27
Zabad | CH1 2:36-37 7:21 11:41 CH2 24:26 EZR 10:27,33,43
Zabbai | EZR 10:28 NEH 3:20
Zabbud | EZR 8:14
Zabdi | JOS 7:1,17-18 CH1 8:19 27:27 NEH 11:17
Zabdiel | CH1 27:2 NEH 11:14
Zabud | KI1 4:5
Zabulon | MAT 4:13,15 REV 7:8
Zaccai | EZR 2:9 NEH 7:14
Zacchaeus | LUK 19:2,5,8
Zacchur | CH1 4:26
Zaccur | NUM 13:4 CH1 24:27 25:2,10 NEH 3:2 10:12 12:35 13:13
Zachariah | KI2 14:29 15:8,11 18:2
Zacharias | MAT 23:35 LUK 1:5,12-13,18,21,40,59,67 3:2 11:51
Zacher | CH1 8:31
Zadok | SA2 8:17 15:24-25,27,29,35 17:15 18:19,22,27 19:11 20:25 KI1 1:8,26,32,34,38-39,44-45 2:35 4:2,4 KI2 15:33 CH1 6:8,12,53 9:11 12:28 15:11 16:39 18:16 24:3,6,31 27:17 29:22 CH2 27:1 31:10 EZR 7:2 NEH 3:4,29 10:21 11:11 13:13 EZE 40:46 43:19 44:15 48:11
Zadok's | SA2 15:36
Zaham | CH2 11:19
Zair | KI2 8:21
Zalaph | NEH 3:30
Zalmon | JDG 9:48 SA2 23:28
Zalmonah | NUM 33:41-42
Zalmunna | JDG 8:5-7,10,12,15,18,21 PSA 83:11
Zamzummims | DEU 2:20
Zanoah | JOS 15:34,56 CH1 4:18 NEH 3:13 11:30
Zaphnathpaaneah | GEN 41:45
Zaphon | JOS 13:27
Zara | MAT 1:3
Zarah | GEN 38:30 46:12
Zareah | NEH 11:29
Zareathites | CH1 2:53
Zared | NUM 21:12
Zarephath | KI1 17:9-10 OBA 1:20
Zaretan | JOS 3:16
Zarethshahar | JOS 13:19
Zarhites | NUM 26:13,20 JOS 7:17 CH1 27:11,13
Zartanah | KI1 4:12
Zarthan | KI1 7:46
Zatthu | NEH 10:14
Zattu | EZR 2:8 10:27 NEH 7:13
Zavan | CH1 1:42
Zaza | CH1 2:33
zeal | SA2 21:2 KI2 10:16 19:31 PSA 69:9 119:139 ISA 9:7 37:32 59:17 63:15 EZE 5:13 JOH 2:17 ROM 10:2 CO2 7:11 9:2 PHP 3:6 COL 4:13
zealous | NUM 25:11,13 ACT 21:20 22:3 CO1 14:12 GAL 1:14 TIT 2:14 REV 3:19
zealously | GAL 4:17-18
Zebadiah | CH1 8:15,17 12:7 26:2 27:7 CH2 17:8 19:11 EZR 8:8 10:20
Zebah | JDG 8:5-7,10,12,15,18,21 PSA 83:11
Zebaim | EZR 2:57 NEH 7:59
Zebedee | MAT 4:21 10:2 26:37 MAR 1:19-20 3:17 10:35 LUK 5:10 JOH 21:2
Zebedees | MAT 20:20 27:56
Zebina | EZR 10:43
Zeboiim | GEN 14:2,8
Zeboim | GEN 10:19 DEU 29:23 SA1 13:18 NEH 11:34 HOS 11:8
Zebudah | KI2 23:36
Zebul | JDG 9:28,30,36,38,41
Zebulonite | JDG 12:11-12
Zebulun | GEN 30:20 35:23 46:14 49:13 EXO 1:3 NUM 1:9,30-31 2:7 7:24 10:16 13:10 26:26 34:25 DEU 27:13 33:18 JOS 19:10,16,27,34 21:7,34 JDG 1:30 4:6,10 5:14,18 6:35 12:12 CH1 2:1 6:63,77 12:33,40 27:19 CH2 30:10-11,18 PSA 68:27 ISA 9:1 EZE 48:26-27,33
Zebulunites | NUM 26:27
ZEC | 14:21
Zechariah | CH1 5:7 9:21,37 15:18,20,24 16:5 24:25 26:2,11,14 27:21 CH2 17:7 20:14 21:2 24:20 26:5 29:1,13 34:12 35:8 EZR 5:1 6:14 8:3,11,16 10:26 NEH 8:4 11:4-5,12 12:16,35,41 ISA 8:2 ZEC 1:1,7 7:1,8
Zedad | NUM 34:8 EZE 47:15
Zedekiah | KI1 22:11,24 KI2 24:17-18,20 25:2,7 CH1 3:15-16 CH2 18:10,23 36:10-11 JER 1:3 21:1,3,7 24:8 27:3,12 28:1 29:3,21-22 32:1,3-5 34:2,4,6,8,21 36:12 37:1,3,17-18,21 38:5,14-17,19,24 39:1-2,4-6 44:30 49:34 51:59 52:1,3,5,8,10-11
Zedekiah's | JER 39:7
Zeeb | JDG 7:25 8:3 PSA 83:11
Zelah | JOS 18:28 SA2 21:14
Zelek | SA2 23:37 CH1 11:39
Zelophehad | NUM 26:33 27:1,7 36:2,6,10-11 JOS 17:3 CH1 7:15
Zelotes | LUK 6:15 ACT 1:13
Zelzah | SA1 10:2
Zemaraim | JOS 18:22 CH2 13:4
Zemarite | GEN 10:18 CH1 1:16
Zemira | CH1 7:8
Zenan | JOS 15:37
Zenas | TIT 3:13
ZEP | 3:20
Zephaniah | KI2 25:18 CH1 6:36 JER 21:1 29:25,29 37:3 52:24 ZEP 1:1 ZEC 6:10,14
Zephath | JDG 1:17
Zephathah | CH2 14:10
Zephi | CH1 1:36
Zepho | GEN 36:11,15
Zephon | NUM 26:15
Zephonites | NUM 26:15
Zer | JOS 19:35
Zerah | GEN 36:13,17,33 NUM 26:13,20 JOS 7:1,18,24 22:20 CH1 1:37,44 2:4,6 4:24 6:21,41 9:6 CH2 14:9 NEH 11:24
Zerahiah | CH1 6:6,51 EZR 7:4 8:4
Zered | DEU 2:13-14
Zereda | KI1 11:26
Zeredathah | CH2 4:17
Zererath | JDG 7:22
Zeresh | EST 5:10,14 6:13
Zereth | CH1 4:7
Zeri | CH1 25:3
Zeror | SA1 9:1
Zeruah | KI1 11:26
Zerubbabel | CH1 3:19 EZR 2:2 3:2,8 4:2-3 5:2 NEH 7:7 12:1,47 HAG 1:1,12,14 2:2,4,21,23 ZEC 4:6-7,9-10
Zeruiah | SA1 26:6 SA2 2:13,18 3:39 8:16 14:1 16:9-10 17:25 18:2 19:21-22 21:17 23:18,37 KI1 1:7 2:5,22 CH1 2:16 11:6,39 18:12,15 26:28 27:24
Zetham | CH1 23:8 26:22
Zethan | CH1 7:10
Zethar | EST 1:10
Zia | CH1 5:13
Ziba | SA2 9:2-4,9-12 16:1-4 19:17,29
Zibeon | GEN 36:2,14,20,24,29 CH1 1:38,40
Zibia | CH1 8:9
Zibiah | KI2 12:1 CH2 24:1
Zichri | EXO 6:21 CH1 8:19,23,27 9:15 26:25 27:16 CH2 17:16 23:1 28:7 NEH 11:9 12:17
Ziddim | JOS 19:35
Zidkijah | NEH 10:1
Zidon | GEN 49:13 JOS 11:8 19:28 JDG 1:31 10:6 18:28 SA2 24:6 KI1 17:9 CH1 1:13 EZR 3:7 ISA 23:2,4,12 JER 25:22 27:3 47:4 EZE 27:8 28:21-22 JOE 3:4 ZEC 9:2
Zidonians | JDG 10:12 18:7 KI1 11:1,5,33 16:31 KI2 23:13 CH1 22:4 EZE 32:30
Zif | KI1 6:1,37
Ziha | EZR 2:43 NEH 7:46 11:21
Ziklag | JOS 15:31 19:5 SA1 27:6 30:1,14,26 SA2 1:1 4:10 CH1 4:30 12:1,20 NEH 11:28
Zillah | GEN 4:19,22-23
Zilpah | GEN 29:24 30:9-10,12 35:26 37:2 46:18
Zilthai | CH1 8:20 12:20
Zimmah | CH1 6:20,42 CH2 29:12
Zimran | GEN 25:2 CH1 1:32
Zimri | NUM 25:14 KI1 16:9-10,12,15-16,18,20 KI2 9:31 CH1 2:6 8:36 9:42 JER 25:25
Zin | NUM 13:21 20:1 27:14 33:36 34:3-4 DEU 32:51 JOS 15:1,3
Zina | CH1 23:10
Zion | SA2 5:7 KI1 8:1 KI2 19:21,31 CH1 11:5 CH2 5:2 PSA 2:6 9:11,14 14:7 20:2 48:2,11-12 50:2 51:18 53:6 69:35 74:2 76:2 78:68 84:7 87:2,5 97:8 99:2 102:13,16,21 110:2 125:1 126:1 128:5 129:5 132:13 133:3 134:3 135:21 137:1,3 146:10 147:12 149:2 SOL 3:11 ISA 1:8,27 2:3 3:16-17 4:3-5 8:18 10:12,24,32 12:6 14:32 16:1 18:7 24:23 28:16 29:8 30:19 31:4,9 33:5,14,20 34:8 35:10 37:22,32 40:9 41:27 46:13 49:14 51:3,11,16 52:1-2,7-8 59:20 60:14 61:3 62:11 64:10 66:8 JER 3:14 4:6,31 6:2,23 8:19 9:19 14:19 26:18 30:17 31:6,12 50:5,28 51:10,24,35 LAM 1:4,6,17 2:1,4,6,8,10,13,18 4:2,11,22 5:11,18 JOE 2:1,15,23,32 3:16-17,21 AMO 1:2 6:1 OBA 1:17,21 MIC 1:13 3:10,12 4:2,7-8,10-11,13 ZEP 3:14,16 ZEC 1:14,17 2:7,10 8:2-3 9:9,13
Zion's | ISA 62:1
Zior | JOS 15:54
Ziph | JOS 15:24,55 SA1 23:14-15,24 26:2 CH1 2:42 4:16 CH2 11:8
Ziphah | CH1 4:16
Ziphion | GEN 46:16
Ziphites | SA1 23:19 26:1
Ziphron | NUM 34:9
Zippor | NUM 22:2,4,10,16 23:18 JOS 24:9 JDG 11:25
Zipporah | EXO 2:21 4:25 18:2
Zithri | EXO 6:22
Ziz | CH2 20:16
Ziza | CH1 4:37 CH2 11:20
Zizah | CH1 23:11
Zoan | NUM 13:22 PSA 78:12,43 ISA 19:11,13 30:4 EZE 30:14
Zoar | GEN 13:10 14:2,8 19:22-23,30 DEU 34:3 ISA 15:5 JER 48:34
Zoba | SA2 10:6,8
Zobah | SA1 14:47 SA2 8:3,5,12 23:36 KI1 11:23-24 CH1 18:3,5,9 19:6
Zobebah | CH1 4:8
Zohar | GEN 23:8 25:9 46:10 EXO 6:15
Zoheleth | KI1 1:9
Zoheth | CH1 4:20
Zophah | CH1 7:35-36
Zophai | CH1 6:26
Zophim | NUM 23:14
Zorah | JOS 19:41 JDG 13:2,25 16:31 18:2,8,11 CH2 11:10
Zorathites | CH1 4:2
Zoreah | JOS 15:33
Zorites | CH1 2:54
Zorobabel | MAT 1:12-13 LUK 3:27
Zuar | NUM 1:8 2:5 7:18,23 10:15
Zuph | SA1 1:1 9:5 CH1 6:35
Zur | NUM 25:15 31:8 JOS 13:21 CH1 8:30 9:36
Zuriel | NUM 3:35
Zurishaddai | NUM 1:6 2:12 7:36,41 10:19
Zuzims | GEN 14:5


 Lamentations [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Lamentations 1

 耶利米哀歌 Lamentations 1 >>
1:1 | [cbgb] | 先前满有人民的城，现在何竟独坐。先前在列国中为大的，现在竟如寡妇。先前在诸省中为王后的，现在成为进贡的。 >
 | [niv] | How deserted lies the city, once so full of people! How like a widow is she, who once was great among the nations! She who was queen among the provinces has now become a slave.
 | [asv] | How doth the city sit solitary, that was full of people! She is become as a widow, that was great among the nations! She that was a princess among the provinces is become tributary!
 | [jnd] | How doth the city sit solitary was full of people! She that was great among the nations is become as a widow; the princess among the provinces is become tributary!
 | [kjv] | How doth the city sit solitary, that was full of people! how is she become as a widow! she that was great among the nations, and princess among the provinces, how is she become tributary!
 | [nwb] | How doth the city sit solitary, full of people! is she become as a widow! she great among the nations, princess among the provinces, is she become tributary.
 | [rsv] | How lonely sits the city that was full of people! How like a widow has she become, she that was great among the nations! She that was a princess among the cities has become a vassal.
 | [web] | . How does the city sit solitary, that was full of people!She has become as a widow, who was great among the nations!She who was a princess among the provinces is become tributary!
 | [ylt] | How hath she sat alone, The city abounding with people! She hath been as a widow, The mighty among nations! Princes among provinces, She hath become tributary!
 | [bbe] | See her seated by herself, the town which was full of people! She who was great among the nations has become like a widow! She who was a princess among the countries has come under the yoke of forced work!
1:2 | [cbgb] | 她夜间痛哭，泪流满腮。在一切所亲爱的中间没有一个安慰她的。她的朋友都以诡诈待她，成为她的仇敌。 < | >
 | [niv] | Bitterly she weeps at night, tears are upon her cheeks. Among all her lovers there is none to comfort her. All her friends have betrayed her; they have become her enemies.
 | [asv] | She weepeth sore in the night, and her tears are on her cheeks; Among all her lovers she hath none to comfort her: All her friends have dealt treacherously with her; they are become her enemies.
 | [jnd] | She weepeth sore in the night, and her tears are on her cheeks; among all her lovers she hath no comforter; all her friends have dealt treacherously with her, they are become her enemies.
 | [kjv] | She weepeth sore in the night, and her tears are on her cheeks: among all her lovers she hath none to comfort her: all her friends have dealt treacherously with her, they are become her enemies.
 | [nwb] | She weepeth bitterly in the night, and her tears on her cheeks: among all her lovers she hath none to comfort all her friends have dealt treacherously with her, they are become her enemies.
 | [rsv] | She weeps bitterly in the night, tears on her cheeks; among all her lovers she has none to comfort her; all her friends have dealt treacherously with her, they have become her enemies.
 | [web] | . She weeps sore in the night, and her tears are on her cheeks;Among all her lovers she has none to comfort her:All her friends have dealt treacherously with her; they are become her enemies.
 | [ylt] | She weepeth sore in the night, And her tear on her cheeks, There is no comforter for her out of all her lovers, All her friends dealt treacherously by her, They have been to her for enemies.
 | [bbe] | She is sorrowing bitterly in the night, and her face is wet with weeping; among all her lovers she has no comforter: all her friends have been false to her, they have become her haters.
1:3 | [cbgb] | 犹大因遭遇苦难，又因多服劳苦就迁到外邦。她住在列国中，寻不着安息。追逼她的都在狭窄之地将她追上。 < | >
 | [niv] | After affliction and harsh labor, Judah has gone into exile. She dwells among the nations; she finds no resting place. All who pursue her have overtaken her in the midst of her distress.
 | [asv] | Judah is gone into captivity because of affliction, and because of great servitude; She dwelleth among the nations, she findeth no rest: All her persecutors overtook her within the straits.
 | [jnd] | Judah is gone into captivity because of affliction, and because of great servitude; she dwelleth among the nations, she findeth no rest: all her pursuers have overtaken her within the straits.
 | [kjv] | Judah is gone into captivity because of affliction, and because of great servitude: she dwelleth among the heathen, she findeth no rest: all her persecutors overtook her between the straits.
 | [nwb] | Judah is gone into captivity because of affliction, and because of great servitude: she dwelleth among the heathen, she findeth no rest: all her persecutors overtook her between the straits.
 | [rsv] | Judah has gone into exile because of affliction and hard servitude; she dwells now among the nations, but finds no resting place; her pursuers have all overtaken her in the midst of her distress.
 | [web] | . Judah is gone into captivity because of affliction, and because of great servitude;She dwells among the nations, she finds no rest:All her persecutors overtook her within the straits.
 | [ylt] | Removed hath Judah because of affliction, And because of the abundance of her service; She hath dwelt among nations, She hath not found rest, All her pursuers have overtaken her between the straits.
 | [bbe] | Judah has been taken away as a prisoner because of trouble and hard work; her living-place is among the nations, there is no rest for her: all her attackers have overtaken her in a narrow place.
1:4 | [cbgb] | 锡安的路径因无人来守圣节就悲伤。她的城门凄凉。她的祭司叹息。她的处女受艰难，自己也愁苦。 < | >
 | [niv] | The roads to Zion mourn, for no one comes to her appointed feasts. All her gateways are desolate, her priests groan, her maidens grieve, and she is in bitter anguish.
 | [asv] | The ways of Zion do mourn, because none come to the solemn assembly; All her gates are desolate, her priests do sigh: Her virgins are afflicted, and she herself is in bitterness.
 | [jnd] | The ways of Zion do mourn, because none come to the solemn assembly: all her gates are desolate; her priests sigh, her virgins are in grief; and as for her, she is in bitterness.
 | [kjv] | The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness.
 | [nwb] | The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she in bitterness.
 | [rsv] | The roads to Zion mourn, for none come to the appointed feasts; all her gates are desolate, her priests groan; her maidens have been dragged away, and she herself suffers bitterly.
 | [web] | . The ways of Zion do mourn, because none come to the solemn assembly;All her gates are desolate, her priests do sigh:Her virgins are afflicted, and she herself is in bitterness.
 | [ylt] | The ways of Zion are mourning, Without any coming at the appointed time, All her gates are desolate, her priests sigh, Her virgins are afflicted -- and she hath bitterness.
 | [bbe] | The ways of Zion are sad, because no one comes to the holy meeting; all her doorways are made waste, her priests are breathing out sorrow: her virgins are troubled, and it is bitter for her.
1:5 | [cbgb] | 她的敌人为首。她的仇敌亨通。因耶和华为她许多的罪过使她受苦。她的孩童被敌人掳去。 < | >
 | [niv] | Her foes have become her masters; her enemies are at ease. The LORD has brought her grief because of her many sins. Her children have gone into exile, captive before the foe.
 | [asv] | Her adversaries are become the head, her enemies prosper; For Jehovah hath afflicted her for the multitude of her transgressions: Her young children are gone into captivity before the adversary.
 | [jnd] | Her adversaries have become the head, her enemies prosper; for Jehovah hath afflicted her for the multitude of her transgressions: her children are gone into captivity before the adversary.
 | [kjv] | Her adversaries are the chief, her enemies prosper; for the LORD hath afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy.
 | [nwb] | Her adversaries are the chief, her enemies prosper; for the LORD hath afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy.
 | [rsv] | Her foes have become the head, her enemies prosper, because the LORD has made her suffer for the multitude of her transgressions; her children have gone away, captives before the foe.
 | [web] | . Her adversaries are become the head, her enemies prosper;For Yahweh has afflicted her for the multitude of her transgressions:Her young children are gone into captivity before the adversary.
 | [ylt] | Her adversaries have become chief, Her enemies have been at ease, For Jehovah hath afflicted her, For the abundance of her transgressions, Her infants have gone captive before the adversary.
 | [bbe] | Those who are against her have become the head, everything goes well for her haters; for the Lord has sent sorrow on her because of the great number of her sins: her young children have gone away as prisoners before the attacker.
1:6 | [cbgb] | 锡安城（城原文作女子下同）的威荣全都失去。她的首领像找不着草场的鹿。在追赶的人前无力行走。 < | >
 | [niv] | All the splendor has departed from the Daughter of Zion. Her princes are like deer that find no pasture; in weakness they have fled before the pursuer.
 | [asv] | And from the daughter of Zion all her majesty is departed: Her princes are become like harts that find no pasture, And they are gone without strength before the pursuer.
 | [jnd] | And from the daughter of Zion all her splendour is departed: her princes are become like harts that find no pasture; and they are gone without strength before the pursuer.
 | [kjv] | And from the daughter of Zion all her beauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer.
 | [nwb] | And from the daughter of Zion all her beauty hath departed: her princes are become like harts find no pasture, and they are gone without strength before the pursuer.
 | [rsv] | From the daughter of Zion has departed all her majesty. Her princes have become like harts that find no pasture; they fled without strength before the pursuer.
 | [web] | . From the daughter of Zion all her majesty is departed:Her princes are become like harts that find no pasture,They are gone without strength before the pursuer.
 | [ylt] | And go out from the daughter of Zion doth all her honour, Her princes have been as harts -- They have not found pasture, And they go powerless before a pursuer.
 | [bbe] | And all her glory has gone from the daughter of Zion: her rulers have become like harts with no place for food, and they have gone in flight without strength before the attacker.
1:7 | [cbgb] | 耶路撒冷在困苦窘迫之时，就追想古时一切的乐境。她百姓落在敌人手中，无人救济。敌人看见，就因她的荒凉嗤笑。 < | >
 | [niv] | In the days of her affliction and wandering Jerusalem remembers all the treasures that were hers in days of old. When her people fell into enemy hands, there was no one to help her. Her enemies looked at her and laughed at her destruction.
 | [asv] | Jerusalem remembereth in the days of her affliction and of her miseries all her pleasant things that were from the days of old: When her people fell into the hand of the adversary, and none did help her, The adversaries saw her, they did mock at her desolations.
 | [jnd] | In the days of her affliction and of her wanderings, since her people fell into the hand of an adversary, and none did help her, Jerusalem remembereth all her precious things which she had in the days of old: the adversaries have seen her, they mock at her ruin.
 | [kjv] | Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did mock at her sabbaths.
 | [nwb] | Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none helped her: the adversaries saw her, mocked at her sabbaths.
 | [rsv] | Jerusalem remembers in the days of her affliction and bitterness all the precious things that were hers from days of old. When her people fell into the hand of the foe, and there was none to help her, the foe gloated over her, mocking at her downfall.
 | [web] | . Jerusalem remembers in the days of her affliction and of her miseries all her pleasant things that were from the days of old:When her people fell into the hand of the adversary, and none did help her,The adversaries saw her, they did mock at her desolations.
 | [ylt] | Remembered hath Jerusalem the days of her affliction and her mournings, all her desirable things that were from the days of old, In the falling of her people into the hand of an adversary, And she hath no helper; Seen her have adversaries, They have laughed at her cessation.
 | [bbe] | Jerusalem keeps in mind, in the days of her sorrow and of her wanderings, all the desired things which were hers in days gone by; when her people came into the power of her hater and she had no helper, her attackers saw their desire effected on her and made sport of her destruction.
1:8 | [cbgb] | 耶路撒冷大大犯罪，所以成为不洁之物。素来尊敬她的，见她赤露就都藐视她。她自己也叹息退后。 < | >
 | [niv] | Jerusalem has sinned greatly and so has become unclean. All who honored her despise her, for they have seen her nakedness; she herself groans and turns away.
 | [asv] | Jerusalem hath grievously sinned; therefore she is become as an unclean thing; All that honored her despise her, because they have seen her nakedness: Yea, she sigheth, and turneth backward.
 | [jnd] | Jerusalem hath grievously sinned; therefore is she removed as an impurity: all that honoured her despise her because they have seen her nakedness; and she sigheth, and turneth backward.
 | [kjv] | Jerusalem hath grievously sinned; therefore she is removed: all that honoured her despise her, because they have seen her nakedness: yea, she sigheth, and turneth backward.
 | [nwb] | Jerusalem hath grievously sinned; therefore she is removed: all that honored her despise her, because they have seen her nakedness: yes, she sigheth and turneth backward.
 | [rsv] | Jerusalem sinned grievously, therefore she became filthy; all who honored her despise her, for they have seen her nakedness; yea, she herself groans, and turns her face away.
 | [web] | . Jerusalem has grievously sinned; therefore she is become as an unclean thing;All who honored her despise her, because they have seen her nakedness:Yes, she sighs, and turns backward.
 | [ylt] | A sin hath Jerusalem sinned, Therefore impure she hath become, All who honoured her have esteemed her lightly, For they have seen her nakedness, Yea, she herself hath sighed and turneth backward.
 | [bbe] | Great is the sin of Jerusalem; for this cause she has become an unclean thing: all those who gave her honour are looking down on her, because they have seen her shame: now truly, breathing out grief, she is turned back.
1:9 | [cbgb] | 她的污秽是在衣襟上。她不思想自己的结局，所以非常地败落，无人安慰她。她说，耶和华阿，求你看我的苦难，因为仇敌夸大。 < | >
 | [niv] | Her filthiness clung to her skirts; she did not consider her future. Her fall was astounding; there was none to comfort her. "Look, O LORD, on my affliction, for the enemy has triumphed."
 | [asv] | Her filthiness was in her skirts; she remembered not her latter end; Therefore is she come down wonderfully; she hath no comforter: Behold, O Jehovah, my affliction; for the enemy hath magnified himself.
 | [jnd] | Her impurity was in her skirts, she remembered not her latter end; and she came down wonderfully: she hath no comforter. Jehovah, behold my affliction; for the enemy hath magnified himself.
 | [kjv] | Her filthiness is in her skirts; she remembereth not her last end; therefore she came down wonderfully: she had no comforter. O LORD, behold my affliction: for the enemy hath magnified himself.
 | [nwb] | Her filthiness in her skirts; she remembereth not her last end; therefore she hath been wonderfully abased: she had no comforter. O LORD, behold my affliction: for the enemy hath magnified .
 | [rsv] | Her uncleanness was in her skirts; she took no thought of her doom; therefore her fall is terrible, she has no comforter. "O LORD, behold my affliction, for the enemy has triumphed!"
 | [web] | . Her filthiness was in her skirts; she didn't remember her latter end;Therefore is she come down wonderfully; she has no comforter:See, Yahweh, my affliction; for the enemy has magnified himself.
 | [ylt] | Her uncleanness in her skirts, She hath not remembered her latter end, And she cometh down wonderfully, There is no comforter for her. See, O Jehovah, mine affliction, For exerted himself hath an enemy.
 | [bbe] | In her skirts were her unclean ways; she gave no thought to her end; and her fall has been a wonder; she has no comforter: see her sorrow, O Lord; for the attacker is lifted up.
1:10 | [cbgb] | 敌人伸手，夺取她的美物。她眼见外邦人进入她的圣所论这外邦人，你曾吩咐不可入你的会中。 < | >
 | [niv] | The enemy laid hands on all her treasures; she saw pagan nations enter her sanctuary-- those you had forbidden to enter your assembly.
 | [asv] | The adversary hath spread out his hand upon all her pleasant things: For she hath seen that the nations are entered into her sanctuary, Concerning whom thou didst command that they should not enter into thine assembly.
 | [jnd] | The adversary hath spread out his hand upon all her precious things; for she hath seen the nations enter into her sanctuary, concerning whom thou didst command that they should not enter into thy congregation.
 | [kjv] | The adversary hath spread out his hand upon all her pleasant things: for she hath seen that the heathen entered into her sanctuary, whom thou didst command that they should not enter into thy congregation.
 | [nwb] | The adversary hath spread out his hand upon all her pleasant things: for she hath seen the heathen entered into her sanctuary, whom thou didst command they should not enter into thy congregation.
 | [rsv] | The enemy has stretched out his hands over all her precious things; yea, she has seen the nations invade her sanctuary, those whom thou didst forbid to enter thy congregation.
 | [web] | . The adversary has spread out his hand on all her pleasant things:For she has seen that the nations are entered into her sanctuary,Concerning whom you did command that they should not enter into your assembly.
 | [ylt] | His hand spread out hath an adversary On all her desirable things, For she hath seen -- Nations have entered her sanctuary, Concerning which Thou didst command, `They do not come into the assembly to thee.'
 | [bbe] | The hand of her hater is stretched out over all her desired things; for she has seen that the nations have come into her holy place, about whom you gave orders that they were not to come into the meeting of your people.
1:11 | [cbgb] | 她的民都叹息，寻求食物。他们用美物换粮食，要救性命。他们说，耶和华阿，求你观看，因为我甚是卑贱。 < | >
 | [niv] | All her people groan as they search for bread; they barter their treasures for food to keep themselves alive. "Look, O LORD, and consider, for I am despised."
 | [asv] | All her people sigh, they seek bread; They have given their pleasant things for food to refresh the soul: See, O Jehovah, and behold; for I am become abject.
 | [jnd] | All her people sigh, they seek bread; they have given their precious things for food to revive soul. See, Jehovah, and consider, for I am become vile.
 | [kjv] | All her people sigh, they seek bread; they have given their pleasant things for meat to relieve the soul: see, O LORD, and consider; for I am become vile.
 | [nwb] | All her people sigh, they seek bread; they have given their pleasant things for food to relieve the soul: see, O LORD, and consider; for I am become vile.
 | [rsv] | All her people groan as they search for bread; they trade their treasures for food to revive their strength. "Look, O LORD, and behold, for I am despised."
 | [web] | . All her people sigh, they seek bread;They have given their pleasant things for food to refresh the soul:Look, Yahweh, and see; for I am become abject.
 | [ylt] | All her people are sighing -- seeking bread, They have given their desirable things For food to refresh the body; See, O Jehovah, and behold attentively, For I have been lightly esteemed.
 | [bbe] | Breathing out grief all her people are looking for bread; they have given their desired things for food to give them life: see, O Lord, and take note; for she has become a thing of shame.
1:12 | [cbgb] | 你们一切过路的人哪，这事你们不介意麽？你们要观看，有像这临到我的痛苦没有就是耶和华在他发烈怒的日子使我所受的苦。 < | >
 | [niv] | "Is it nothing to you, all you who pass by? Look around and see. Is any suffering like my suffering that was inflicted on me, that the LORD brought on me in the day of his fierce anger?
 | [asv] | Is it nothing to you, all ye that pass by? Behold, and see if there be any sorrow like unto my sorrow, which is brought upon me, Wherewith Jehovah hath afflicted me in the day of his fierce anger.
 | [jnd] | Is it nothing to you, all ye that pass by? Behold, and see if there be any sorrow like unto my sorrow, which is done unto me, whom Jehovah hath afflicted in the day of his fierce anger.
 | [kjv] | Is it nothing to you, all ye that pass by? behold, and see if there be any sorrow like unto my sorrow, which is done unto me, wherewith the LORD hath afflicted me in the day of his fierce anger.
 | [nwb] | nothing to you, all ye that pass by? behold, and see if there is any sorrow like my sorrow, which hath fallen upon me, with which the LORD hath afflicted in the day of his fierce anger.
 | [rsv] | "Is it nothing to you, all you who pass by? Look and see if there is any sorrow like my sorrow which was brought upon me, which the LORD inflicted on the day of his fierce anger.
 | [web] | . Is it nothing to you, all you who pass by?Look, and see if there be any sorrow like my sorrow, which is brought on me,Wherewith Yahweh has afflicted in the day of his fierce anger.
 | [ylt] | nothing to you, all ye passing by the way? Look attentively, and see, If there is any pain like my pain, That He is rolling to me? Whom Jehovah hath afflicted In the day of the fierceness of His anger.
 | [bbe] | Come to me, all you who go by! Keep your eyes on me, and see if there is any pain like the pain of my wound, which the Lord has sent on me in the day of his burning wrath.
1:13 | [cbgb] | 他从高天使火进入我的骨头，克制了我。他铺下网罗，绊我的脚，使我转回。他使我终日凄凉发昏。 < | >
 | [niv] | "From on high he sent fire, sent it down into my bones. He spread a net for my feet and turned me back. He made me desolate, faint all the day long.
 | [asv] | From on high hath he sent fire into my bones, and it prevaileth against them; He hath spread a net for my feet, he hath turned me back: He hath made me desolate and faint all the day.
 | [jnd] | From on high hath he sent fire into my bones, and it prevaileth against them; he hath spread a net for my feet; he hath turned me back; he hath made me desolate faint all the day.
 | [kjv] | From above hath he sent fire into my bones, and it prevaileth against them: he hath spread a net for my feet, he hath turned me back: he hath made me desolate and faint all the day.
 | [nwb] | From above hath he sent fire into my bones, and it prevaileth against them: he hath spread a net for my feet, he hath turned me back: he hath made me desolate faint all the day.
 | [rsv] | "From on high he sent fire; into my bones he made it descend; he spread a net for my feet; he turned me back; he has left me stunned, faint all the day long.
 | [web] | . From on high has he sent fire into my bones, and it prevails against them;He has spread a net for my feet, he has turned me back:He has made me desolate and faint all the day.
 | [ylt] | From above He hath sent fire into my bone, And it subdueth it, He hath spread a net for my feet, He hath turned me backward, He hath made me desolate -- all the day sick.
 | [bbe] | From on high he has sent fire into my bones, and it has overcome them: his net is stretched out for my feet, I am turned back by him; he has made me waste and feeble all the day.
1:14 | [cbgb] | 我罪过的轭是他手所绑的，犹如轭绳缚在我颈项上。他使我的力量衰败。主将我交在我所不能敌挡的人手中。 < | >
 | [niv] | "My sins have been bound into a yoke ; by his hands they were woven together. They have come upon my neck and the Lord has sapped my strength. He has handed me over to those I cannot withstand.
 | [asv] | The yoke of my transgressions is bound by his hand; They are knit together, they are come up upon my neck; he hath made my strength to fail: The Lord hath delivered me into their hands, against whom I am not able to stand.
 | [jnd] | The yoke of my transgressions is bound by his hand: they are wreathed, they are come up upon my neck; he hath made my strength to fail; the Lord hath delivered me into hands out of which I am not able to rise up.
 | [kjv] | The yoke of my transgressions is bound by his hand: they are wreathed, and come up upon my neck: he hath made my strength to fall, the LORD hath delivered me into their hands, from whom I am not able to rise up.
 | [nwb] | The yoke of my transgressions is bound by his hand: they are wreathed, come up upon my neck: he hath made my strength to fall, the Lord hath delivered me into hands, I am not able to rise.
 | [rsv] | "My transgressions were bound into a yoke; by his hand they were fastened together; they were set upon my neck; he caused my strength to fail; the Lord gave me into the hands of those whom I cannot withstand.
 | [web] | . The yoke of my transgressions is bound by his hand;They are knit together, they are come up on my neck; he has made my strength to fail:The Lord has delivered me into their hands, against whom I am not able to stand.
 | [ylt] | Bound hath been the yoke of my transgressions by His hand, They are wrapped together, They have gone up on my neck, He hath caused my power to stumble, The Lord hath given me into hands, I am not able to rise.
 | [bbe] | A watch is kept on my sins; they are joined together by his hand, they have come on to my neck; he has made my strength give way: the Lord has given me up into the hands of those against whom I have no power.
1:15 | [cbgb] | 主轻弃我中间的一切勇士，招聚多人（原文作大会）攻击我，要压碎我的少年人。主将犹大居民踹下，像在酒榨中一样。 < | >
 | [niv] | "The Lord has rejected all the warriors in my midst; he has summoned an army against me to crush my young men. In his winepress the Lord has trampled the Virgin Daughter of Judah.
 | [asv] | The Lord hath set at nought all my mighty men in the midst of me; He hath called a solemn assembly against me to crush my young men: The Lord hath trodden as in a winepress the virgin daughter of Judah.
 | [jnd] | The Lord hath cast down all my mighty men in the midst of me; he hath called an assembly against me to crush my young men; the Lord hath trodden as a winepress the virgin daughter of Judah.
 | [kjv] | The LORD hath trodden under foot all my mighty men in the midst of me: he hath called an assembly against me to crush my young men: the LORD hath trodden the virgin, the daughter of Judah, as in a winepress.
 | [nwb] | The Lord hath trodden under foot all my mighty in the midst of me: he hath called an assembly against me to crush my young men: the Lord hath trodden the virgin, the daughter of Judah, in a wine-press.
 | [rsv] | "The LORD flouted all my mighty men in the midst of me; he summoned an assembly against me to crush my young men; the Lord has trodden as in a wine press the virgin daughter of Judah.
 | [web] | . The Lord has set at nothing all my mighty men in the midst of me;He has called a solemn assembly against me to crush my young men:The Lord has trodden as in a winepress the virgin daughter of Judah.
 | [ylt] | Trodden down all my mighty ones hath the Lord in my midst, He proclaimed against me an appointed time, To destroy my young men, A wine-press hath the Lord trodden, To the virgin daughter of Judah.
 | [bbe] | The Lord has made sport of all my men of war in me, he has got men together against me to send destruction on my young men: the virgin daughter of Judah has been crushed like grapes under the feet of the Lord.
1:16 | [cbgb] | 我因这些事哭泣。我眼泪汪汪。因为那当安慰我，救我性命的，离我甚远。我的儿女孤苦，因为仇敌得了胜。 < | >
 | [niv] | "This is why I weep and my eyes overflow with tears. No one is near to comfort me, no one to restore my spirit. My children are destitute because the enemy has prevailed."
 | [asv] | For these things I weep; mine eye, mine eye runneth down with water; Because the comforter that should refresh my soul is far from me: My children are desolate, because the enemy hath prevailed.
 | [jnd] | For these things I weep; mine eye, mine eye runneth down with water: for the comforter that should revive my soul is far from me; my children are desolate, for the enemy hath prevailed.
 | [kjv] | For these things I weep; mine eye, mine eye runneth down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed.
 | [nwb] | For these I weep; my eye, my eye runneth down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed.
 | [rsv] | "For these things I weep; my eyes flow with tears; for a comforter is far from me, one to revive my courage; my children are desolate, for the enemy has prevailed."
 | [web] | . For these things I weep; my eye, my eye runs down with water;Because the comforter who should refresh my soul is far from me:My children are desolate, because the enemy has prevailed.
 | [ylt] | For these I am weeping, My eye, my eye, is running down with waters, For, far from me hath been a comforter, Refreshing my soul, My sons have been desolate, For mighty hath been an enemy.
 | [bbe] | For these things I am weeping; my eye is streaming with water; because the comforter who might give me new life is far from me: my children are made waste, because the hater is strong.
1:17 | [cbgb] | 锡安举手，无人安慰。耶和华论雅各已经出令，使四围的人作他仇敌。耶路撒冷在他们中间像不洁之物。 < | >
 | [niv] | Zion stretches out her hands, but there is no one to comfort her. The LORD has decreed for Jacob that his neighbors become his foes; Jerusalem has become an unclean thing among them.
 | [asv] | Zion spreadeth forth her hands; there is none to comfort her; Jehovah hath commanded concerning Jacob, that they that are round about him should be his adversaries: Jerusalem is among them as an unclean thing.
 | [jnd] | Zion spreadeth forth her hands; there is none to comfort her; Jehovah hath commanded concerning Jacob, his adversaries round about him; Jerusalem is as an impurity among them.
 | [kjv] | Zion spreadeth forth her hands, and there is none to comfort her: the LORD hath commanded concerning Jacob, that his adversaries should be round about him: Jerusalem is as a menstruous woman among them.
 | [nwb] | Zion spreadeth forth her hands, none to comfort her: the LORD hath commanded concerning Jacob, his adversaries around him: Jerusalem is as a menstruous woman among them.
 | [rsv] | Zion stretches out her hands, but there is none to comfort her; the LORD has commanded against Jacob that his neighbors should be his foes; Jerusalem has become a filthy thing among them.
 | [web] | . Zion spreads forth her hands; there is none to comfort her;Yahweh has commanded concerning Jacob, that those who are round about him should be his adversaries:Jerusalem is among them as an unclean thing.
 | [ylt] | Spread forth hath Zion her hands, There is no comforter for her, Jehovah hath charged concerning Jacob, His neighbours his adversaries, Jerusalem hath become impure among them.
 | [bbe] | Zion's hands are outstretched; she has no comforter; the Lord has given orders to the attackers of Jacob round about him: Jerusalem has become like an unclean thing among them.
1:18 | [cbgb] | 耶和华是公义的。他这样待我，是因我违背他的命令。众民哪，请听我的话，看我的痛夸。我的处女和少年人都被掳去。 < | >
 | [niv] | "The LORD is righteous, yet I rebelled against his command. Listen, all you peoples; look upon my suffering. My young men and maidens have gone into exile.
 | [asv] | Jehovah is righteous; for I have rebelled against his commandment: Hear, I pray you, all ye peoples, and behold my sorrow: My virgins and my young men are gone into captivity.
 | [jnd] | Jehovah is righteous; for I have rebelled against his commandment. Hear, I pray you, all ye peoples, and behold my sorrow. My virgins and my young men are gone into captivity.
 | [kjv] | The LORD is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity.
 | [nwb] | The LORD is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity.
 | [rsv] | "The LORD is in the right, for I have rebelled against his word; but hear, all you peoples, and behold my suffering; my maidens and my young men have gone into captivity.
 | [web] | . Yahweh is righteous; for I have rebelled against his commandment:Please hear all you peoples, and see my sorrow:My virgins and my young men are gone into captivity.
 | [ylt] | Righteous is Jehovah, For His mouth I have provoked. Hear, I pray you, all ye peoples, and see my pain, My virgins and my young men have gone into captivity.
 | [bbe] | The Lord is upright; for I have gone against his orders: give ear, now, all you peoples, and see my pain, my virgins and my young men have gone away as prisoners.
1:19 | [cbgb] | 我招呼我所亲爱的，他们却愚弄我。我的祭司和长老正寻求食物，救性命的时候，就在城中绝气。 < | >
 | [niv] | "I called to my allies but they betrayed me. My priests and my elders perished in the city while they searched for food to keep themselves alive.
 | [asv] | I called for my lovers, but they deceived me: My priests and mine elders gave up the ghost in the city, While they sought them food to refresh their souls.
 | [jnd] | I called for my lovers, they have deceived me; my priests and mine elders have expired in the city, while they sought them food to revive their soul.
 | [kjv] | I called for my lovers, but they deceived me: my priests and mine elders gave up the ghost in the city, while they sought their meat to relieve their souls.
 | [nwb] | I called for my lovers, they deceived me: my priests and my elders resigned their breath in the city, while they sought their food to relieve their souls.
 | [rsv] | "I called to my lovers but they deceived me; my priests and elders perished in the city, while they sought food to revive their strength.
 | [web] | . I called for my lovers, they deceived me:My priests and my elders gave up the spirit in the city,While they sought them food to refresh their souls.
 | [ylt] | I called for my lovers, they -- they have deceived me, My priests and my elders in the city have expired; When they have sought food for themselves, Then they give back their soul.
 | [bbe] | I sent for my lovers, but they were false to me: my priests and my responsible men were breathing their last breath in the town, while they were looking for food to give them new life.
1:20 | [cbgb] | 耶和华阿，求你观看，因为我在急难中。我心肠扰乱。我心在我里面翻转，因我大大悖逆。在外，刀剑使人丧子。在家，犹如死亡。 < | >
 | [niv] | "See, O LORD, how distressed I am! I am in torment within, and in my heart I am disturbed, for I have been most rebellious. Outside, the sword bereaves; inside, there is only death.
 | [asv] | Behold, O Jehovah; for I am in distress; my heart is troubled; My heart is turned within me; for I have grievously rebelled: Abroad the sword bereaveth, at home there is as death.
 | [jnd] | See, Jehovah, for I am in distress, my bowels are troubled; my heart is turned within me, for I have grievously rebelled: without, the sword hath bereaved , within, it is as death.
 | [kjv] | Behold, O LORD; for I am in distress: my bowels are troubled; mine heart is turned within me; for I have grievously rebelled: abroad the sword bereaveth, at home there is as death.
 | [nwb] | Behold, O LORD; for I in distress: my bowels are troubled; my heart is turned within me; for I have grievously rebelled: abroad the sword bereaveth, at home as death.
 | [rsv] | "Behold, O LORD, for I am in distress, my soul is in tumult, my heart is wrung within me, because I have been very rebellious. In the street the sword bereaves; in the house it is like death.
 | [web] | . See, Yahweh; for I am in distress; my heart is troubled;My heart is turned within me; for I have grievously rebelled:Abroad the sword bereaves, at home there is as death.
 | [ylt] | See, O Jehovah, for distress to me, My bowels have been troubled, Turned hath been my heart in my midst, For I have greatly provoked, From without bereaved hath the sword, In the house as death.
 | [bbe] | See, O Lord, for I am in trouble; the inmost parts of my body are deeply moved; my heart is turned in me; for I have been uncontrolled: outside the children are put to the sword, and in the house there is death.
1:21 | [cbgb] | 听见我叹息的有人。安慰我的却无人。我的仇敌都听见我所遭的患难。因你作这事，他们都喜乐。你必使你报告的日子来到，他们就像我一样。 < | >
 | [niv] | "People have heard my groaning, but there is no one to comfort me. All my enemies have heard of my distress; they rejoice at what you have done. May you bring the day you have announced so they may become like me.
 | [asv] | They have heard that I sigh; there is none to comfort me; All mine enemies have heard of my trouble; they are glad that thou hast done it: Thou wilt bring the day that thou hast proclaimed, and they shall be like unto me.
 | [jnd] | They have heard that I sigh: I have no comforter: all mine enemies have heard of my calamity; they are glad that thou hast done it. Thou wilt bring the day that thou hast called, and they shall be like unto me.
 | [kjv] | They have heard that I sigh: there is none to comfort me: all mine enemies have heard of my trouble; they are glad that thou hast done it: thou wilt bring the day that thou hast called, and they shall be like unto me.
 | [nwb] | They have heard that I sigh: none to comfort me: all my enemies have heard of my trouble; they are glad that thou hast done thou wilt bring the day thou hast called, and they shall be like me.
 | [rsv] | "Hear how I groan; there is none to comfort me. All my enemies have heard of my trouble; they are glad that thou hast done it. Bring thou the day thou hast announced, and let them be as I am.
 | [web] | . They have heard that I sigh; there is none to comfort me;All my enemies have heard of my trouble; they are glad that you have done it:You will bring the day that you have proclaimed, and they shall be like me.
 | [ylt] | They have heard that I have sighed, There is no comforter for me, All my enemies have heard of my calamity, They have rejoiced that Thou hast done , Thou hast brought in the day Thou hast called, And they are like to me.
 | [bbe] | Give ear to the voice of my grief; I have no comforter; all my haters have news of my troubles, they are glad because you have done it: let the day of fate come when they will be like me.
1:22 | [cbgb] | 愿他们的恶行都呈在你面前。你怎样因我的一切罪过待我，求你照样待他们。因我叹息甚多，心中发昏。 <
 | [niv] | "Let all their wickedness come before you; deal with them as you have dealt with me because of all my sins. My groans are many and my heart is faint."
 | [asv] | Let all their wickedness come before thee; And do unto them, as thou hast done unto me for all my transgressions: For my sighs are many, and my heart is faint.
 | [jnd] | Let all their wickedness come before thee; and do unto them, as thou hast done unto me for all my transgressions: for my sighs are many, and my heart is faint.
 | [kjv] | Let all their wickedness come before thee; and do unto them, as thou hast done unto me for all my transgressions: for my sighs are many, and my heart is faint.
 | [nwb] | Let all their wickedness come before thee; and do to them, as thou hast done to me for all my transgressions: for my sighs many, and my heart faint.
 | [rsv] | "Let all their evil doing come before thee; and deal with them as thou hast dealt with me because of all my transgressions; for my groans are many and my heart is faint."
 | [web] | . Let all their wickedness come before you;Do to them, as you have done to me for all my transgressions:For my sighs are many, and my heart is faint.
 | [ylt] | Come in doth all their evil before Thee, And one is doing to them as Thou hast done to me, For all my transgressions, For many my sighs, and my heart sick!
 | [bbe] | Let all their evil-doing come before you; do to them as you have done to me for all my sins: for loud is the sound of my grief, and the strength of my heart is gone.


Interlinear Bible:Lamentations 2

 耶利米哀歌 Lamentations 2 << || >>
2:1 | [cbgb] | 主何竟发怒，使黑云遮蔽锡安城。他将以色列的华美从天扔在地上。在他发怒的日子并不记念自己的脚凳。 >
 | [niv] | How the Lord has covered the Daughter of Zion with the cloud of his anger ! He has hurled down the splendor of Israel from heaven to earth; he has not remembered his footstool in the day of his anger.
 | [asv] | How hath the Lord covered the daughter of Zion with a cloud in his anger! He hath cast down from heaven unto the earth the beauty of Israel, And hath not remembered his footstool in the day of his anger.
 | [jnd] | How hath the Lord in his anger covered the daughter of Zion with a cloud! He hath cast down from the heavens unto the earth the beauty of Israel, and remembered not his footstool in the day of his anger.
 | [kjv] | How hath the LORD covered the daughter of Zion with a cloud in his anger, and cast down from heaven unto the earth the beauty of Israel, and remembered not his footstool in the day of his anger!
 | [nwb] | How hath the Lord covered the daughter of Zion with a cloud in his anger, cast down from heaven to the earth the beauty of Israel, and remembered not his footstool in the day of his anger!
 | [rsv] | How the Lord in his anger has set the daughter of Zion under a cloud! He has cast down from heaven to earth the splendor of Israel; he has not remembered his footstool in the day of his anger.
 | [web] | . How has the Lord covered the daughter of Zion with a cloud in his anger!He has cast down from heaven to the earth the beauty of Israel,And hasn't remembered his footstool in the day of his anger.
 | [ylt] | How doth the Lord cloud in His anger the daughter of Zion, He hath cast from heaven earth the beauty of Israel, And hath not remembered His footstool in the day of His anger.
 | [bbe] | How has the daughter of Zion been covered with a cloud by the Lord in his wrath! he has sent down from heaven to earth the glory of Israel, and has not kept in memory the resting-place of his feet in the day of his wrath.
2:2 | [cbgb] | 主吞灭雅各一切的住处，并不顾惜。他发怒倾覆犹大民的保障，使这保障坍倒在地。他辱没这国和其中的首领。 < | >
 | [niv] | Without pity the Lord has swallowed up all the dwellings of Jacob; in his wrath he has torn down the strongholds of the Daughter of Judah. He has brought her kingdom and its princes down to the ground in dishonor.
 | [asv] | The Lord hath swallowed up all the habitations of Jacob, and hath not pitied: He hath thrown down in his wrath the strongholds of the daughter of Judah; He hath brought them down to the ground; he hath profaned the kingdom and the princes thereof.
 | [jnd] | The Lord hath swallowed up all the dwellings of Jacob, and hath not spared; he hath thrown down in his wrath the strongholds of the daughter of Judah: he hath brought down to the ground; he hath profaned the kingdom and the princes thereof.
 | [kjv] | The LORD hath swallowed up all the habitations of Jacob, and hath not pitied: he hath thrown down in his wrath the strong holds of the daughter of Judah; he hath brought them down to the ground: he hath polluted the kingdom and the princes thereof.
 | [nwb] | The Lord hath swallowed up all the habitations of Jacob, and hath not pitied: he hath thrown down in his wrath the strong holds of the daughter of Judah; he hath brought down to the ground: he hath polluted the kingdom and its princes.
 | [rsv] | The Lord has destroyed without mercy all the habitations of Jacob; in his wrath he has broken down the strongholds of the daughter of Judah; he has brought down to the ground in dishonor the kingdom and its rulers.
 | [web] | . The Lord has swallowed up all the habitations of Jacob, and has not pitied:He has thrown down in his wrath the strongholds of the daughter of Judah;He has brought them down to the ground; he has profaned the kingdom and the princes of it.
 | [ylt] | Swallowed up hath the Lord, He hath not pitied any of the pleasant places of Jacob, He hath broken down in His wrath The fortresses of the daughter of Judah, He hath caused to come to the earth, He polluted the kingdom and its princes.
 | [bbe] | The Lord has given up to destruction all the living-places of Jacob without pity; pulling down in his wrath the strong places of the daughter of Judah, stretching out on the earth the wounded, even her king and her rulers.
2:3 | [cbgb] | 他发烈怒，把以色列的角全然砍断，在仇敌面前收回右手。他像火焰四围吞灭，将雅各烧毁。 < | >
 | [niv] | In fierce anger he has cut off every horn of Israel. He has withdrawn his right hand at the approach of the enemy. He has burned in Jacob like a flaming fire that consumes everything around it.
 | [asv] | He hath cut off in fierce anger all the horn of Israel; He hath drawn back his right hand from before the enemy: And he hath burned up Jacob like a flaming fire, which devoureth round about.
 | [jnd] | He hath cut off in fierce anger all the horn of Israel: he hath withdrawn his right hand from before the enemy; and he burned up Jacob like a flaming fire, devouring round about.
 | [kjv] | He hath cut off in his fierce anger all the horn of Israel: he hath drawn back his right hand from before the enemy, and he burned against Jacob like a flaming fire, which devoureth round about.
 | [nwb] | He hath cut off in fierce anger all the horn of Israel: he hath drawn back his right hand from before the enemy, and he burned against Jacob like a flaming fire, devoureth on every side.
 | [rsv] | He has cut down in fierce anger all the might of Israel; he has withdrawn from them his right hand in the face of the enemy; he has burned like a flaming fire in Jacob, consuming all around.
 | [web] | . He has cut off in fierce anger all the horn of Israel;He has drawn back his right hand from before the enemy:He has burned up Jacob like a flaming fire, which devours round about.
 | [ylt] | He hath cut off in the heat of anger every horn of Israel, He hath turned backward His right hand From the face of the enemy, And He burneth against Jacob as a flaming fire, It hath devoured round about.
 | [bbe] | In his burning wrath every horn of Israel has been cut off; his right hand has been turned back before the attacker: he has put a fire in Jacob, causing destruction round about.
2:4 | [cbgb] | 他张弓好像仇敌。他站着举起右手，如同敌人将悦人眼目的，尽行杀戮。在锡安百姓的帐棚上倒出他的忿怒，像火一样。 < | >
 | [niv] | Like an enemy he has strung his bow; his right hand is ready. Like a foe he has slain all who were pleasing to the eye; he has poured out his wrath like fire on the tent of the Daughter of Zion.
 | [asv] | He hath bent his bow like an enemy, he hath stood with his right hand as an adversary, And hath slain all that were pleasant to the eye: In the tent of the daughter of Zion he hath poured out his wrath like fire.
 | [jnd] | He hath bent his bow like an enemy; he stood with his right hand as an adversary, and hath slain all that was pleasant to the eye: in the tent of the daughter of Zion, he hath poured out his fury like fire.
 | [kjv] | He hath bent his bow like an enemy: he stood with his right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire.
 | [nwb] | He hath bent his bow like an enemy: he stood with his right hand as an adversary, and slew all pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire.
 | [rsv] | He has bent his bow like an enemy, with his right hand set like a foe; and he has slain all the pride of our eyes in the tent of the daughter of Zion; he has poured out his fury like fire.
 | [web] | . He has bent his bow like an enemy, he has stood with his right hand as an adversary,Has killed all that were pleasant to the eye:In the tent of the daughter of Zion he has poured out his wrath like fire.
 | [ylt] | He hath trodden His bow as an enemy, Stood hath His right hand as an adversary, And He slayeth all the desirable ones of the eye, In the tent of the daughter of Zion, He hath poured out as fire His fury.
 | [bbe] | His bow has been bent for the attack, he has taken his place with his hand ready, in his hate he has put to death all who were pleasing to the eye: on the tent of the daughter of Zion he has let loose his passion like fire.
2:5 | [cbgb] | 主如仇敌吞灭以色列和锡安的一切宫殿，拆毁百姓的保障。在犹大民中加增悲伤哭号。 < | >
 | [niv] | The Lord is like an enemy; he has swallowed up Israel. He has swallowed up all her palaces and destroyed her strongholds. He has multiplied mourning and lamentation for the Daughter of Judah.
 | [asv] | The Lord is become as an enemy, he hath swallowed up Israel; He hath swallowed up all her palaces, he hath destroyed his strongholds; And he hath multiplied in the daughter of Judah mourning and lamentation.
 | [jnd] | The Lord is become as an enemy: he hath swallowed up Israel; he hath swallowed up all her palaces; he hath destroyed his strongholds, and hath multiplied in the daughter of Judah mourning and lamentation.
 | [kjv] | The LORD was as an enemy: he hath swallowed up Israel, he hath swallowed up all her palaces: he hath destroyed his strong holds, and hath increased in the daughter of Judah mourning and lamentation.
 | [nwb] | The Lord was as an enemy: he hath swallowed up Israel, he hath swallowed up all her palaces: he hath destroyed his strong holds, and hath increased in the daughter of Judah mourning and lamentation.
 | [rsv] | The Lord has become like an enemy, he has destroyed Israel; he has destroyed all its palaces, laid in ruins its strongholds; and he has multiplied in the daughter of Judah mourning and lamentation.
 | [web] | . The Lord is become as an enemy, he has swallowed up Israel;He has swallowed up all her palaces, he has destroyed his strongholds;He has multiplied in the daughter of Judah mourning and lamentation.
 | [ylt] | The Lord hath been as an enemy, He hath swallowed up Israel, He hath swallowed up all her palaces, He hath destroyed His fortresses, And He multiplieth in the daughter of Judah Mourning and moaning.
 | [bbe] | The Lord has become like one fighting against her, sending destruction on Israel; he has sent destruction on all her great houses, making waste his strong places: increasing the grief and the sorrow of the daughter of Judah.
2:6 | [cbgb] | 他强取自己的帐幕，好像是园中的窝棚，毁坏他的聚会之处。耶和华使圣节和安息日在锡安都被忘记，又在怒气的愤恨中藐视君王和祭司。 < | >
 | [niv] | He has laid waste his dwelling like a garden; he has destroyed his place of meeting. The LORD has made Zion forget her appointed feasts and her Sabbaths; in his fierce anger he has spurned both king and priest.
 | [asv] | And he hath violently taken away his tabernacle, as if it were of a garden; he hath destroyed his place of assembly: Jehovah hath caused solemn assembly and sabbath to be forgotten in Zion, And hath despised in the indignation of his anger the king and the priest.
 | [jnd] | And he hath violently cast down his enclosure as a garden; he hath destroyed his place of assembly: Jehovah hath caused set feast and sabbath to be forgotten in Zion, and hath despised in the indignation of his anger king and priest.
 | [kjv] | And he hath violently taken away his tabernacle, as if it were of a garden: he hath destroyed his places of the assembly: the LORD hath caused the solemn feasts and sabbaths to be forgotten in Zion, and hath despised in the indignation of his anger the king and the priest.
 | [nwb] | And he hath violently taken away his tabernacle, as a garden: he hath destroyed his places of the assembly: the LORD hath caused the solemn feasts and sabbaths to be forgotten in Zion, and in the indignation of his anger hath despised the king and the priest.
 | [rsv] | He has broken down his booth like that of a garden, laid in ruins the place of his appointed feasts; the LORD has brought to an end in Zion appointed feast and sabbath, and in his fierce indignation has spurned king and priest.
 | [web] | . He has violently taken away his tent, as if it were of a garden; he has destroyed his place of assembly:Yahweh has caused solemn assembly and Sabbath to be forgotten in Zion,Has despised in the indignation of his anger the king and the priest.
 | [ylt] | And He shaketh as a garden His tabernacle, He hath destroyed His appointed place, Jehovah hath forgotten in Zion the appointed time and sabbath, And despiseth, in the indignation of His anger, king and priest.
 | [bbe] | And he has violently taken away his tent, as from a garden; he has made waste his meeting-place: the Lord has taken away the memory of feast and Sabbath in Zion, and in the passion of his wrath he is against king and priest.
2:7 | [cbgb] | 耶和华丢弃自己的祭坛，憎恶自己的圣所，将宫殿的墙垣交付仇敌。他们在耶和华的殿中喧囔，像在圣会之日一样。 < | >
 | [niv] | The Lord has rejected his altar and abandoned his sanctuary. He has handed over to the enemy the walls of her palaces; they have raised a shout in the house of the LORD as on the day of an appointed feast.
 | [asv] | The Lord hath cast off his altar, he hath abhorred his sanctuary; He hath given up into the hand of the enemy the walls of her palaces: They have made a noise in the house of Jehovah, as in the day of a solemn assembly.
 | [jnd] | The Lord hath cast off his altar, he hath rejected his sanctuary; he hath given up into the hand of the enemy the walls of her palaces: they have made a noise in the house of Jehovah, as on the day of a set feast.
 | [kjv] | The LORD hath cast off his altar, he hath abhorred his sanctuary, he hath given up into the hand of the enemy the walls of her palaces; they have made a noise in the house of the LORD, as in the day of a solemn feast.
 | [nwb] | The Lord hath cast off his altar, he hath abhorred his sanctuary, he hath given up into the hand of the enemy the walls of her palaces; they have made a noise in the house of the LORD, as in the day of a solemn feast.
 | [rsv] | The Lord has scorned his altar, disowned his sanctuary; he has delivered into the hand of the enemy the walls of her palaces; a clamor was raised in the house of the LORD as on the day of an appointed feast.
 | [web] | . The Lord has cast off his altar, he has abhorred his sanctuary;He has given up into the hand of the enemy the walls of her palaces:They have made a noise in the house of Yahweh, as in the day of a solemn assembly.
 | [ylt] | The Lord hath cast off His altar, He hath rejected His sanctuary, He hath shut up into the hand of the enemy The walls of her palaces, A noise they have made in the house of Jehovah Like a day of appointment.
 | [bbe] | The Lord has given up his altar and has been turned in hate from his holy place; he has given up into the hands of the attacker the walls of her great houses: their voices have been loud in the house of the Lord as in the day of a holy meeting.
2:8 | [cbgb] | 耶和华定意拆毁锡安的城墙。他拉了准绳，不将手收回，定要毁灭。他使外郭和城墙都悲哀，一同衰败。 < | >
 | [niv] | The LORD determined to tear down the wall around the Daughter of Zion. He stretched out a measuring line and did not withhold his hand from destroying. He made ramparts and walls lament; together they wasted away.
 | [asv] | Jehovah hath purposed to destroy the wall of the daughter of Zion; He hath stretched out the line, he hath not withdrawn his hand from destroying; And he hath made the rampart and wall to lament; they languish together.
 | [jnd] | Jehovah hath purposed to destroy the wall of the daughter of Zion: he hath stretched out the line, he hath not withdrawn his hand from destroying; and he hath made the rampart and the wall to lament: they languish together.
 | [kjv] | The LORD hath purposed to destroy the wall of the daughter of Zion: he hath stretched out a line, he hath not withdrawn his hand from destroying: therefore he made the rampart and the wall to lament; they languished together.
 | [nwb] | The LORD hath purposed to destroy the wall of the daughter of Zion: he hath stretched out a line, he hath not withdrawn his hand from destroying: therefore he made the rampart and the wall to lament; they languished together.
 | [rsv] | The LORD determined to lay in ruins the wall of the daughter of Zion; he marked it off by the line; he restrained not his hand from destroying; he caused rampart and wall to lament, they languish together.
 | [web] | . Yahweh has purposed to destroy the wall of the daughter of Zion;He has stretched out the line, he has not withdrawn his hand from destroying;He has made the rampart and wall to lament; they languish together.
 | [ylt] | Devised hath Jehovah to destroy the wall of the daughter of Zion, He hath stretched out a line, He hath not turned His hand from destroying, And He causeth bulwark and wall to mourn, Together -- they have been weak.
 | [bbe] | It is the Lord's purpose to make waste the wall of the daughter of Zion; his line has been stretched out, he has not kept back his hand from destruction: he has sent sorrow on tower and wall, they have become feeble together.
2:9 | [cbgb] | 锡安的门都陷入地内。主将她的门闩毁坏，折断。她的君王和首领落在没有律法的列国中。她的先知不得见耶和华的异象。 < | >
 | [niv] | Her gates have sunk into the ground; their bars he has broken and destroyed. Her king and her princes are exiled among the nations, the law is no more, and her prophets no longer find visions from the LORD.
 | [asv] | Her gates are sunk into the ground; he hath destroyed and broken her bars: Her king and her princes are among the nations where the law is not; Yea, her prophets find no vision from Jehovah.
 | [jnd] | Her gates are sunk into the ground; he hath destroyed and broken her bars. Her king and her princes are among the nations: the law is no ; her prophets also find no vision from Jehovah.
 | [kjv] | Her gates are sunk into the ground; he hath destroyed and broken her bars: her king and her princes are among the Gentiles: the law is no more; her prophets also find no vision from the LORD.
 | [nwb] | Her gates are sunk into the ground; he hath destroyed and broken her bars: her king and her princes among the Gentiles: the law no her prophets also find no vision from the LORD.
 | [rsv] | Her gates have sunk into the ground; he has ruined and broken her bars; her king and princes are among the nations; the law is no more, and her prophets obtain no vision from the LORD.
 | [web] | . Her gates are sunk into the ground; he has destroyed and broken her bars:Her king and her princes are among the nations where the law is not;Yes, her prophets find no vision from Yahweh.
 | [ylt] | Sunk into the earth have her gates, He hath destroyed and broken her bars, Her king and her princes among the nations, There is no law, also her prophets Have not found vision from Jehovah.
 | [bbe] | Her doors have gone down into the earth; he has sent destruction on her locks: her king and her princes are among the nations where the law is not; even her prophets have had no vision from the Lord.
2:10 | [cbgb] | 锡安城的长老坐在地上默默无声。他们扬起尘土落在头上，腰束麻布。耶路撒冷的处女垂头至地。 < | >
 | [niv] | The elders of the Daughter of Zion sit on the ground in silence; they have sprinkled dust on their heads and put on sackcloth. The young women of Jerusalem have bowed their heads to the ground.
 | [asv] | The elders of the daughter of Zion sit upon the ground, they keep silence; They have cast up dust upon their heads; they have girded themselves with sackcloth: The virgins of Jerusalem hang down their heads to the ground.
 | [jnd] | The elders of the daughter of Zion sit upon the ground, they keep silence; they have cast dust upon their heads, they have girded themselves with sackcloth: the virgins of Jerusalem hang down their head to the ground.
 | [kjv] | The elders of the daughter of Zion sit upon the ground, and keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground.
 | [nwb] | The elders of the daughter of Zion sit upon the ground, keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground.
 | [rsv] | The elders of the daughter of Zion sit on the ground in silence; they have cast dust on their heads and put on sackcloth; the maidens of Jerusalem have bowed their heads to the ground.
 | [web] | . The elders of the daughter of Zion sit on the ground, they keep silence;They have cast up dust on their heads; they have girded themselves with sackcloth:The virgins of Jerusalem hang down their heads to the ground.
 | [ylt] | Sit on the earth -- keep silent do the elders of the daughter of Zion, They have caused dust to go up on their head, They have girded on sackcloth, Put down to the earth their head have the virgins of Jerusalem.
 | [bbe] | The responsible men of the daughter of Zion are seated on the earth without a word; they have put dust on their heads, they are clothed in haircloth: the heads of the virgins of Jerusalem are bent down to the earth.
2:11 | [cbgb] | 我眼中流泪，以致失明，我的心肠扰乱，肝胆涂地，都因我众民遭毁灭，又因孩童和吃奶的在城内街上发昏。 < | >
 | [niv] | My eyes fail from weeping, I am in torment within, my heart is poured out on the ground because my people are destroyed, because children and infants faint in the streets of the city.
 | [asv] | Mine eyes do fail with tears, my heart is troubled; My liver is poured upon the earth, because of the destruction of the daughter of my people, Because the young children and the sucklings swoon in the streets of the city.
 | [jnd] | Mine eyes are consumed with tears, my bowels are troubled; my liver is poured upon the earth, because of the ruin of the daughter of my people; because infant and suckling swoon in the streets of the city.
 | [kjv] | Mine eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the sucklings swoon in the streets of the city.
 | [nwb] | My eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the sucklings swoon in the streets of the city.
 | [rsv] | My eyes are spent with weeping; my soul is in tumult; my heart is poured out in grief because of the destruction of the daughter of my people, because infants and babes faint in the streets of the city.
 | [web] | . My eyes do fail with tears, my heart is troubled;My liver is poured on the earth, because of the destruction of the daughter of my people,Because the young children and the infants swoon in the streets of the city.
 | [ylt] | Consumed by tears have been my eyes, Troubled have been my bowels, Poured out to the earth hath been my liver, For the breach of the daughter of my people; In infant and suckling being feeble, In the broad places of the city,
 | [bbe] | My eyes are wasted with weeping, the inmost parts of my body are deeply moved, my inner parts are drained out on the earth, for the destruction of the daughter of my people; because of the young children and babies at the breast who are falling without strength in the open squares of the town.
2:12 | [cbgb] | 那时，他们在城内街上发昏，好像受伤的，在母亲的怀里，将要丧命。对母亲说，谷酒在哪里呢？ < | >
 | [niv] | They say to their mothers, "Where is bread and wine?" as they faint like wounded men in the streets of the city, as their lives ebb away in their mothers' arms.
 | [asv] | They say to their mothers, Where is grain and wine? When they swoon as the wounded in the streets of the city, When their soul is poured out into their mothers' bosom.
 | [jnd] | They say to their mothers, Where is corn and wine? when they swoon as the wounded in the streets of the city; when they pour out their soul into their mothers' bosom.
 | [kjv] | They say to their mothers, Where is corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom.
 | [nwb] | They say to their mothers, Where corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom.
 | [rsv] | They cry to their mothers, "Where is bread and wine?" as they faint like wounded men in the streets of the city, as their life is poured out on their mothers' bosom.
 | [web] | . They tell their mothers, Where is grain and wine?When they swoon as the wounded in the streets of the city,When their soul is poured out into their mothers' bosom.
 | [ylt] | To their mothers they say, `Where corn and wine?' In their becoming feeble as a pierced one In the broad places of the city, In their soul pouring itself out into the bosom of their mothers.
 | [bbe] | They say to their mothers, Where is grain and wine? when they are falling like the wounded in the open squares of the town, when their life is drained out on their mother's breast.
2:13 | [cbgb] | 耶路撒冷的民哪，我可用什么向你证明呢？我可用什么与你相比呢？锡安的民哪，我可拿什么和你比较，好安慰你呢？因为你的裂口大如海，谁能医治你呢？ < | >
 | [niv] | What can I say for you? With what can I compare you, O Daughter of Jerusalem? To what can I liken you, that I may comfort you, O Virgin Daughter of Zion? Your wound is as deep as the sea. Who can heal you?
 | [asv] | What shall I testify unto thee? what shall I liken to thee, O daughter of Jerusalem? What shall I compare to thee, that I may comfort thee, O virgin daughter of Zion? For thy breach is great like the sea: who can heal thee?
 | [jnd] | What shall I take to witness for thee? what shall I liken unto thee, daughter of Jerusalem? What shall I equal to thee, that I may comfort thee, virgin daughter of Zion? For thy ruin is great as the sea: who will heal thee?
 | [kjv] | What thing shall I take to witness for thee? what thing shall I liken to thee, O daughter of Jerusalem? what shall I equal to thee, that I may comfort thee, O virgin daughter of Zion? for thy breach is great like the sea: who can heal thee?
 | [nwb] | What thing shall I take to witness for thee? what thing shall I liken to thee, O daughter of Jerusalem? What shall I equal to thee, that I may comfort thee, O virgin daughter of Zion? for thy breach great like the sea: who can heal thee?
 | [rsv] | What can I say for you, to what compare you, O daughter of Jerusalem? What can I liken to you, that I may comfort you, O virgin daughter of Zion? For vast as the sea is your ruin; who can restore you?
 | [web] | . What shall I testify to you? what shall I liken to you, daughter of Jerusalem?What shall I compare to you, that I may comfort you, virgin daughter of Zion?For your breach is great like the sea: who can heal you?
 | [ylt] | What do I testify thee, what do I liken to thee, O daughter of Jerusalem? What do I equal to thee, and I comfort thee, O virgin daughter of Zion? For great as a sea thy breach, Who doth give healing to thee?
 | [bbe] | What example am I to give you? what comparison am I to make for you, O daughter of Jerusalem? what am I to make equal to you, so that I may give you comfort, O virgin daughter of Zion? for your destruction is great like the sea: who is able to make you well?
2:14 | [cbgb] | 你的先知为你见虚假和愚昧的异象，并没有显露你的罪孽，使你被掳的归回。却为你见虚假的默示和使你被赶出本境的缘故。 < | >
 | [niv] | The visions of your prophets were false and worthless; they did not expose your sin to ward off your captivity. The oracles they gave you were false and misleading.
 | [asv] | Thy prophets have seen for thee false and foolish visions; And they have not uncovered thine iniquity, to bring back thy captivity, But have seen for thee false oracles and causes of banishment.
 | [jnd] | Thy prophets have seen vanity and folly for thee; and they have not revealed thine iniquity, to turn away thy captivity; but have seen for thee burdens of falsehood and causes of expulsion.
 | [kjv] | Thy prophets have seen vain and foolish things for thee: and they have not discovered thine iniquity, to turn away thy captivity; but have seen for thee false burdens and causes of banishment.
 | [nwb] | Thy prophets have seen vain and foolish things for thee: and they have not revealed thy iniquity, to turn away thy captivity; but have seen for thee false burdens and causes of banishment.
 | [rsv] | Your prophets have seen for you false and deceptive visions; they have not exposed your iniquity to restore your fortunes, but have seen for you oracles false and misleading.
 | [web] | . Your prophets have seen for you false and foolish visions;They have not uncovered your iniquity, to bring back your captivity,But have seen for you false oracles and causes of banishment.
 | [ylt] | Thy prophets have seen for thee a false and insipid thing, And have not revealed concerning thine iniquity, To turn back thy captivity, And they see for thee false burdens and causes of expulsion.
 | [bbe] | The visions which your prophets have seen for you are false and foolish; they have not made clear to you your sin so that your fate might be changed: but they have seen for you false words, driving you away.
2:15 | [cbgb] | 凡过路的都向你拍掌。他们向耶路撒冷城嗤笑，摇头，说，难道人所称为全美的，称为全地所喜悦的，就是这城麽？ < | >
 | [niv] | All who pass your way clap their hands at you; they scoff and shake their heads at the Daughter of Jerusalem: "Is this the city that was called the perfection of beauty, the joy of the whole earth?"
 | [asv] | All that pass by clap their hands at thee; They hiss and wag their head at the daughter of Jerusalem, saying, Is this the city that men called The perfection of beauty, The joy of the whole earth?
 | [jnd] | All that pass by clap hands at thee; they hiss and shake their head at the daughter of Jerusalem: Is this the city which they called, The perfection of beauty, The joy of the whole earth?
 | [kjv] | All that pass by clap their hands at thee; they hiss and wag their head at the daughter of Jerusalem, saying, Is this the city that men call The perfection of beauty, The joy of the whole earth?
 | [nwb] | All that pass by, clap hands at thee; they hiss and wag their head at the daughter of Jerusalem, , this the city that call the Perfection of beauty, the Joy of the whole earth?
 | [rsv] | All who pass along the way clap their hands at you; they hiss and wag their heads at the daughter of Jerusalem; "Is this the city which was called the perfection of beauty, the joy of all the earth?"
 | [web] | . All that pass by clap their hands at you;They hiss and wag their head at the daughter of Jerusalem, ,Is this the city that men called The perfection of beauty, The joy of the whole earth?
 | [ylt] | Clapped hands at thee have all passing by the way, They have hissed -- and they shake the head At the daughter of Jerusalem: `Is this the city of which they said: The perfection of beauty, a joy to all the land?'
 | [bbe] | All who go by make a noise with their hands at you; they make hisses, shaking their heads at the daughter of Jerusalem, and saying, Is this the town which was the crown of everything beautiful, the joy of all the earth?
2:16 | [cbgb] | 你的仇敌都向你大大张口。他们嗤笑，又切齿说，我们吞灭她。这真是我们所盼望的日子临到了。我们亲眼看见了。 < | >
 | [niv] | All your enemies open their mouths wide against you; they scoff and gnash their teeth and say, "We have swallowed her up. This is the day we have waited for; we have lived to see it."
 | [asv] | All thine enemies have opened their mouth wide against thee; They hiss and gnash the teeth; they say, We have swallowed her up; Certainly this is the day that we looked for; we have found, we have seen it.
 | [jnd] | All thine enemies open their mouth against thee, they hiss and gnash the teeth: they say, We have swallowed up; this is forsooth the day that we looked for: we have found, we have seen .
 | [kjv] | All thine enemies have opened their mouth against thee: they hiss and gnash the teeth: they say, We have swallowed her up: certainly this is the day that we looked for; we have found, we have seen it.
 | [nwb] | All thy enemies have opened their mouth against thee: they hiss and gnash the teeth: they say, We have swallowed up: certainly this the day that we looked for; we have found, we have seen .
 | [rsv] | All your enemies rail against you; they hiss, they gnash their teeth, they cry: "We have destroyed her! Ah, this is the day we longed for; now we have it; we see it!"
 | [web] | . All your enemies have opened their mouth wide against you;They hiss and gnash the teeth; they say, We have swallowed her up;Certainly this is the day that we looked for; we have found, we have seen it.
 | [ylt] | Opened against thee their mouth have all thine enemies, They have hissed, yea, they gnash the teeth, They have said: `We have swallowed up, Surely this the day that we looked for, We have found -- we have seen.'
 | [bbe] | All your haters are opening their mouths wide against you; making hisses and whistling through their teeth, they say, We have made a meal of her: certainly this is the day we have been looking for; it has come, we have seen it.
2:17 | [cbgb] | 耶和华成就了他所定的，应验了他古时所命定的。他倾覆了，并不顾惜，使你的仇敌向你夸耀。使你敌人的角也被高举。 < | >
 | [niv] | The LORD has done what he planned; he has fulfilled his word, which he decreed long ago. He has overthrown you without pity, he has let the enemy gloat over you, he has exalted the horn of your foes.
 | [asv] | Jehovah hath done that which he purposed; he hath fulfilled his word that he commanded in the days of old; He hath thrown down, and hath not pitied: And he hath caused the enemy to rejoice over thee; he hath exalted the horn of thine adversaries.
 | [jnd] | Jehovah hath done what he had devised; he hath fulfilled his word which he had commanded from the days of old: he hath thrown down, and hath not spared, and he hath caused the enemy to rejoice over thee; he hath set up the horn of thine adversaries.
 | [kjv] | The LORD hath done that which he had devised; he hath fulfilled his word that he had commanded in the days of old: he hath thrown down, and hath not pitied: and he hath caused thine enemy to rejoice over thee, he hath set up the horn of thine adversaries.
 | [nwb] | The LORD hath done which he had devised; he hath fulfilled his word that he had commanded in the days of old: he hath thrown down, and hath not pitied: and he hath caused enemy to rejoice over thee, he hath set up the horn of thy adversaries.
 | [rsv] | The LORD has done what he purposed, has carried out his threat; as he ordained long ago, he has demolished without pity; he has made the enemy rejoice over you, and exalted the might of your foes.
 | [web] | . Yahweh has done that which he purposed; he has fulfilled his word that he commanded in the days of old;He has thrown down, and has not pitied:He has caused the enemy to rejoice over you; he has exalted the horn of your adversaries.
 | [ylt] | Jehovah hath done that which He devised, He hath fulfilled His saying That He commanded from the days of old, He hath broken down and hath not pitied, And causeth an enemy to rejoice over thee, He lifted up the horn of thine adversaries.
 | [bbe] | The Lord has done that which was his purpose; he has put into force the orders which he gave in the days which are past; pulling down without pity, he has made your hater glad over you, lifting up the horn of those who were against you.
2:18 | [cbgb] | 锡安民的心哀求主。锡安的城墙阿，愿你流泪如河，昼夜不息。愿你眼中的瞳人泪流不止。 < | >
 | [niv] | The hearts of the people cry out to the Lord. O wall of the Daughter of Zion, let your tears flow like a river day and night; give yourself no relief, your eyes no rest.
 | [asv] | Their heart cried unto the Lord: O wall of the daughter of Zion, let tears run down like a river day and night; Give thyself no respite; let not the apple of thine eye cease.
 | [jnd] | Their heart cried unto the Lord. O wall of the daughter of Zion, let tears run down like a torrent day and night: give thyself no respite; let not the apple of thine eye rest.
 | [kjv] | Their heart cried unto the LORD, O wall of the daughter of Zion, let tears run down like a river day and night: give thyself no rest; let not the apple of thine eye cease.
 | [nwb] | Their heart cried to the Lord, O wall of the daughter of Zion, let tears run down like a river day and night: give thyself no rest; let not the apple of thy eye cease.
 | [rsv] | Cry aloud to the Lord! O daughter of Zion! Let tears stream down like a torrent day and night! Give yourself no rest, your eyes no respite!
 | [web] | . Their heart cried to the Lord:wall of the daughter of Zion, let tears run down like a river day and night;Give yourself no respite; don't let the apple of your eye cease.
 | [ylt] | Cried hath their heart unto the Lord; O wall of the daughter of Zion, Cause to go down as a stream tears daily and nightly, Give not rest to thyself, Let not the daughter of thine eye stand still.
 | [bbe] | Let your cry go up to the Lord: O wall of the daughter of Zion, let your weeping be flowing down like a stream day and night; give yourself no rest, let not your eyes keep back the drops of sorrow.
2:19 | [cbgb] | 夜间，每逢交更的时候要起来呼喊，在主面前倾心如水。你的孩童在各市口上受饿发昏。你要为他们的性命向主举手祷告。 < | >
 | [niv] | Arise, cry out in the night, as the watches of the night begin; pour out your heart like water in the presence of the Lord. Lift up your hands to him for the lives of your children, who faint from hunger at the head of every street.
 | [asv] | Arise, cry out in the night, at the beginning of the watches; Pour out thy heart like water before the face of the Lord: Lift up thy hands toward him for the life of thy young children, that faint for hunger at the head of every street.
 | [jnd] | Arise, cry out in the night, in the beginning of the watches; pour out thy heart like water before the face of the Lord: lift up thy hands toward him for the life of thy young children, who faint from hunger at the top of all the streets.
 | [kjv] | Arise, cry out in the night: in the beginning of the watches pour out thine heart like water before the face of the LORD: lift up thy hands toward him for the life of thy young children, that faint for hunger in the top of every street.
 | [nwb] | Arise, cry out in the night: in the beginning of the watches pour out thy heart like water before the face of the Lord: lift up thy hands towards him for the life of thy young children, that faint for hunger at the head of every street.
 | [rsv] | Arise, cry out in the night, at the beginning of the watches! Pour out your heart like water before the presence of the Lord! Lift your hands to him for the lives of your children, who faint for hunger at the head of every street.
 | [web] | . Arise, cry out in the night, at the beginning of the watches;Pour out your heart like water before the face of the Lord:Lift up your hands toward him for the life of your young children, that faint for hunger at the head of every street.
 | [ylt] | Arise, cry aloud in the night, At the beginning of the watches. Pour out as water thy heart, Over against the face of the Lord, Lift up unto Him thy hands, for the soul of thine infants, Who are feeble with hunger at the head of all out-places.
 | [bbe] | Up! give cries in the night, at the starting of the night-watches; let your heart be flowing out like water before the face of the Lord, lifting up your hands to him for the life of your young children who are falling down, feeble for need of food, at the top of every street.
2:20 | [cbgb] | 耶和华阿，求你观看。见你向谁这样行。妇人岂可吃自己所生育手里所摇弄的婴孩麽？祭司和先知岂可在主的圣所中被杀戮麽？ < | >
 | [niv] | "Look, O LORD, and consider: Whom have you ever treated like this? Should women eat their offspring, the children they have cared for? Should priest and prophet be killed in the sanctuary of the Lord?
 | [asv] | See, O Jehovah, and behold to whom thou hast done thus! Shall the women eat their fruit, the children that are dandled in the hands? Shall the priest and the prophet be slain in the sanctuary of the Lord?
 | [jnd] | See, Jehovah, and consider to whom thou hast done this! Shall the women eat their fruit, the infants that they nursed? Shall priest and prophet be slain in the sanctuary of the Lord?
 | [kjv] | Behold, O LORD, and consider to whom thou hast done this. Shall the women eat their fruit, and children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord?
 | [nwb] | Behold, O LORD, and consider to whom thou hast done this. Shall the women eat their fruit, children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord?
 | [rsv] | Look, O LORD, and see! With whom hast thou dealt thus? Should women eat their offspring, the children of their tender care? Should priest and prophet be slain in the sanctuary of the Lord?
 | [web] | . Look, Yahweh, and see to whom you have done thus!Shall the women eat their fruit, the children that are dandled in the hands?Shall the priest and the prophet be killed in the sanctuary of the Lord?
 | [ylt] | See, O Jehovah, and look attentively, To whom Thou hast acted thus, Do women eat their fruit, infants of a handbreadth? Slain in the sanctuary of the Lord are priest and prophet?
 | [bbe] | Look! O Lord, see to whom you have done this! Are the women to take as their food the fruit of their bodies, the children who are folded in their arms? are the priest and the prophet to be put to death in the holy place of the Lord?
2:21 | [cbgb] | 少年人和老年人都在街上躺卧。我的处女和壮丁都倒在刀下。你发怒的日子杀死他们。你杀了，并不顾惜。 < | >
 | [niv] | "Young and old lie together in the dust of the streets; my young men and maidens have fallen by the sword. You have slain them in the day of your anger; you have slaughtered them without pity.
 | [asv] | The youth and the old man lie on the ground in the streets; My virgins and my young men are fallen by the sword: Thou hast slain them in the day of thine anger; thou hast slaughtered, and not pitied.
 | [jnd] | The child and the old man lie on the ground in the streets; my virgins and my young men are fallen by the sword: thou hast slain in the day of thine anger; thou hast killed, thou hast not spared.
 | [kjv] | The young and the old lie on the ground in the streets: my virgins and my young men are fallen by the sword; thou hast slain them in the day of thine anger; thou hast killed, and not pitied.
 | [nwb] | The young and the old lie on the ground in the streets: my virgins and my young men have fallen by the sword; thou hast slain in the day of thy anger; thou hast killed, not pitied.
 | [rsv] | In the dust of the streets lie the young and the old; my maidens and my young men have fallen by the sword; in the day of thy anger thou hast slain them, slaughtering without mercy.
 | [web] | . The youth and the old man lie on the ground in the streets;My virgins and my young men are fallen by the sword:You have killed them in the day of your anger; you have slaughtered, not pitied.
 | [ylt] | Lain on the earth out-places have young and old, My virgins and my young men have fallen by the sword, Thou hast slain in a day of Thine anger, Thou hast slaughtered -- Thou hast not pitied.
 | [bbe] | The young men and the old are stretched on the earth in the streets; my virgins and my young men have been put to the sword: you have sent death on them in the day of your wrath, causing death without pity.
2:22 | [cbgb] | 你招聚四围惊吓我的，像在大会的日子招聚人一样。耶和华发怒的日子，无人逃脱，无人存留。我所摇弄所养育的婴孩，仇敌都杀净了。 <
 | [niv] | "As you summon to a feast day, so you summoned against me terrors on every side. In the day of the LORD's anger no one escaped or survived; those I cared for and reared, my enemy has destroyed."
 | [asv] | Thou hast called, as in the day of a solemn assembly, my terrors on every side; And there was none that escaped or remained in the day of Jehovah's anger: Those that I have dandled and brought up hath mine enemy consumed.
 | [jnd] | Thou hast called up, as on the day of a set feast, my terrors on every side; and in the day of Jehovah's anger there was none that escaped or remained: those that I have nursed and brought up hath mine enemy consumed.
 | [kjv] | Thou hast called as in a solemn day my terrors round about, so that in the day of the LORD's anger none escaped nor remained: those that I have swaddled and brought up hath mine enemy consumed.
 | [nwb] | Thou hast called as in a solemn day my terrors around, so that in the day of the LORD'S anger none escaped nor remained: those that I have swaddled and brought up, hath my enemy consumed.
 | [rsv] | Thou didst invite as to the day of an appointed feast my terrors on every side; and on the day of the anger of the LORD none escaped or survived; those whom I dandled and reared my enemy destroyed.
 | [web] | . You have called, as in the day of a solemn assembly, my terrors on every side;There was none that escaped or remained in the day of Yahweh's anger:Those that I have dandled and brought up has my enemy consumed.
 | [ylt] | Thou dost call as a day of appointment, My fears from round about, And there hath not been in the day of the anger of Jehovah, An escaped and remaining one, They whom I stretched out and nourished, My enemy hath consumed!
 | [bbe] | As in the day of a holy meeting you have made fears come round me on every side, and no one got away or was kept safe in the day of the Lord's wrath: those who were folded in my arms, whom I took care of, have been sent to their destruction by my hater.


Interlinear Bible:Lamentations 3

 耶利米哀歌 Lamentations 3 << || >>
3:1 | [cbgb] | 我是因耶和华忿怒的杖，遭遇困苦的人。 >
 | [niv] | I am the man who has seen affliction by the rod of his wrath.
 | [asv] | I am the man that hath seen affliction by the rod of his wrath.
 | [jnd] | I am the man that hath seen affliction by the rod of his wrath.
 | [kjv] | I AM the man that hath seen affliction by the rod of his wrath.
 | [nwb] | I the man hath seen affliction by the rod of his wrath.
 | [rsv] | I am the man who has seen affliction under the rod of his wrath;
 | [web] | . I am the man that has seen affliction by the rod of his wrath.
 | [ylt] | I the man hath seen affliction By the rod of His wrath.
 | [bbe] | I am the man who has seen trouble by the rod of his wrath.
3:2 | [cbgb] | 他引导我，使我行在黑暗中，不行在光明里。 < | >
 | [niv] | He has driven me away and made me walk in darkness rather than light;
 | [asv] | He hath led me and caused me to walk in darkness, and not in light.
 | [jnd] | Me hath he led, and brought into darkness, and not into light.
 | [kjv] | He hath led me, and brought me into darkness, but not into light.
 | [nwb] | He hath led me, and brought darkness, but not light.
 | [rsv] | he has driven and brought me into darkness without any light;
 | [web] | . He has led me and caused me to walk in darkness, and not in light.
 | [ylt] | Me He hath led, and causeth to go darkness, and without light.
 | [bbe] | By him I have been made to go in the dark where there is no light.
3:3 | [cbgb] | 他真是终日再三反手攻击我。 < | >
 | [niv] | indeed, he has turned his hand against me again and again, all day long.
 | [asv] | Surely against me he turneth his hand again and again all the day.
 | [jnd] | Surely against me hath he turned again and again his hand all the day.
 | [kjv] | Surely against me is he turned; he turneth his hand against me all the day.
 | [nwb] | Surely against me is he turned; he turneth his hand all the day.
 | [rsv] | surely against me he turns his hand again and again the whole day long.
 | [web] | . Surely against me he turns his hand again and again all the day.
 | [ylt] | Surely against me He turneth back, He turneth His hand all the day.
 | [bbe] | Truly against me his hand has been turned again and again all the day.
3:4 | [cbgb] | 他使我的皮肉枯乾。他折断（或作压伤）我的骨头。 < | >
 | [niv] | He has made my skin and my flesh grow old and has broken my bones.
 | [asv] | My flesh and my skin hath he made old; he hath broken my bones.
 | [jnd] | My flesh and my skin hath he wasted away, he hath broken my bones.
 | [kjv] | My flesh and my skin hath he made old; he hath broken my bones.
 | [nwb] | My flesh and my skin hath he made old; he hath broken my bones.
 | [rsv] | He has made my flesh and my skin waste away, and broken my bones;
 | [web] | . My flesh and my skin has he made old; he has broken my bones.
 | [ylt] | He hath worn out my flesh and my skin. He hath broken my bones.
 | [bbe] | My flesh and my skin have been used up by him and my bones broken.
3:5 | [cbgb] | 他筑垒攻击我，用苦楚（原文作苦胆）和艰难围困我。 < | >
 | [niv] | He has besieged me and surrounded me with bitterness and hardship.
 | [asv] | He hath builded against me, and compassed me with gall and travail.
 | [jnd] | He hath built against me, and encompassed with gall and toil.
 | [kjv] | He hath builded against me, and compassed me with gall and travail.
 | [nwb] | He hath built against me, and compassed with gall and labor.
 | [rsv] | he has besieged and enveloped me with bitterness and tribulation;
 | [web] | . He has built against me, and compassed me with gall and travail.
 | [ylt] | He hath built up against me, And setteth round poverty and weariness.
 | [bbe] | He has put up a wall against me, shutting me in with bitter sorrow.
3:6 | [cbgb] | 他使我住在幽暗之处，像死了许久的人一样。 < | >
 | [niv] | He has made me dwell in darkness like those long dead.
 | [asv] | He hath made me to dwell in dark places, as those that have been long dead.
 | [jnd] | He hath made me to dwell in dark places as those that have been long dead.
 | [kjv] | He hath set me in dark places, as they that be dead of old.
 | [nwb] | He hath set me in dark places, as dead of old.
 | [rsv] | he has made me dwell in darkness like the dead of long ago.
 | [web] | . He has made me to dwell in dark places, as those that have been long dead.
 | [ylt] | In dark places He hath caused me to dwell, As the dead of old.
 | [bbe] | He has kept me in dark places, like those who have been long dead.
3:7 | [cbgb] | 他用篱笆围住我，使我不能出去。他使我的铜链沉重。 < | >
 | [niv] | He has walled me in so I cannot escape; he has weighed me down with chains.
 | [asv] | He hath walled me about, that I cannot go forth; he hath made my chain heavy.
 | [jnd] | He hath hedged me about that I cannot get out: he hath made my chain heavy.
 | [kjv] | He hath hedged me about, that I cannot get out: he hath made my chain heavy.
 | [nwb] | He hath hedged me about, that I cannot get out: he hath made my chain heavy.
 | [rsv] | He has walled me about so that I cannot escape; he has put heavy chains on me;
 | [web] | . He has walled me about, that I can't go forth; he has made my chain heavy.
 | [ylt] | He hath hedged me about, and I go not out, He hath made heavy my fetter.
 | [bbe] | He has put a wall round me, so that I am not able to go out; he has made great the weight of my chain.
3:8 | [cbgb] | 我哀号求救。他使我的祷告不得上达。 < | >
 | [niv] | Even when I call out or cry for help, he shuts out my prayer.
 | [asv] | Yea, when I cry, and call for help, he shutteth out my prayer.
 | [jnd] | Even when I cry and shout, he shutteth out my prayer.
 | [kjv] | Also when I cry and shout, he shutteth out my prayer.
 | [nwb] | Also when I cry and shout, he shutteth out my prayer.
 | [rsv] | though I call and cry for help, he shuts out my prayer;
 | [web] | . Yes, when I cry, and call for help, he shuts out my prayer.
 | [ylt] | Also when I call and cry out, He hath shut out my prayer.
 | [bbe] | Even when I send up a cry for help, he keeps my prayer shut out.
3:9 | [cbgb] | 他用凿过的石头挡住我的道。他使我的路弯曲。 < | >
 | [niv] | He has barred my way with blocks of stone; he has made my paths crooked.
 | [asv] | He hath walled up my ways with hewn stone; he hath made my paths crooked.
 | [jnd] | He hath inclosed my ways with hewn stone, he hath made my paths crooked.
 | [kjv] | He hath inclosed my ways with hewn stone, he hath made my paths crooked.
 | [nwb] | He hath inclosed my ways with hewn stone, he hath made my paths crooked.
 | [rsv] | he has blocked my ways with hewn stones, he has made my paths crooked.
 | [web] | . He has walled up my ways with hewn stone; he has made my paths crooked.
 | [ylt] | He hath hedged my ways with hewn work, My paths He hath made crooked.
 | [bbe] | He has put up a wall of cut stones about my ways, he has made my roads twisted.
3:10 | [cbgb] | 他向我如熊埋伏，如狮子在隐密处。 < | >
 | [niv] | Like a bear lying in wait, like a lion in hiding,
 | [asv] | He is unto me as a bear lying in wait, as a lion in secret places.
 | [jnd] | He is unto me a bear lying in wait, a lion in secret places.
 | [kjv] | He was unto me as a bear lying in wait, and as a lion in secret places.
 | [nwb] | He to me a bear lying in wait, a lion in secret places.
 | [rsv] | He is to me like a bear lying in wait, like a lion in hiding;
 | [web] | . He is to me as a bear lying in wait, as a lion in secret places.
 | [ylt] | A bear lying in wait He to me, A lion in secret hiding-places.
 | [bbe] | He is like a bear waiting for me, like a lion in secret places.
3:11 | [cbgb] | 他使我转离正路，将我撕碎，使我凄凉。 < | >
 | [niv] | he dragged me from the path and mangled me and left me without help.
 | [asv] | He hath turned aside my ways, and pulled me in pieces; he hath made me desolate.
 | [jnd] | He hath turned aside my ways, and pulled me in pieces; he hath made me desolate.
 | [kjv] | He hath turned aside my ways, and pulled me in pieces: he hath made me desolate.
 | [nwb] | He hath turned aside my ways, and pulled me in pieces: he hath made me desolate.
 | [rsv] | he led me off my way and tore me to pieces; he has made me desolate;
 | [web] | . He has turned aside my ways, and pulled me in pieces; he has made me desolate.
 | [ylt] | My ways He is turning aside, and He pulleth me in pieces, He hath made me a desolation.
 | [bbe] | By him my ways have been turned on one side and I have been pulled in bits; he has made me waste.
3:12 | [cbgb] | 他张弓将我当作箭靶子。 < | >
 | [niv] | He drew his bow and made me the target for his arrows.
 | [asv] | He hath bent his bow, and set me as a mark for the arrow.
 | [jnd] | He hath bent his bow, and set me as a mark for the arrow.
 | [kjv] | He hath bent his bow, and set me as a mark for the arrow.
 | [nwb] | He hath bent his bow, and set me as a mark for the arrow.
 | [rsv] | he bent his bow and set me as a mark for his arrow.
 | [web] | . He has bent his bow, and set me as a mark for the arrow.
 | [ylt] | He hath trodden His bow, And setteth me up as a mark for an arrow.
 | [bbe] | With his bow bent, he has made me the mark for his arrows.
3:13 | [cbgb] | 他把箭袋中的箭射入我的肺腑。 < | >
 | [niv] | He pierced my heart with arrows from his quiver.
 | [asv] | He hath caused the shafts of his quiver to enter into my reins.
 | [jnd] | He hath caused the arrows of his quiver to enter into my reins.
 | [kjv] | He hath caused the arrows of his quiver to enter into my reins.
 | [nwb] | He hath caused the arrows of his quiver to enter into my reins.
 | [rsv] | He drove into my heart the arrows of his quiver;
 | [web] | . He has caused the shafts of his quiver to enter into my reins.
 | [ylt] | He hath caused to enter into my reins The sons of His quiver.
 | [bbe] | He has let loose his arrows into the inmost parts of my body.
3:14 | [cbgb] | 我成了众民的笑话。他们终日以我为歌曲。 < | >
 | [niv] | I became the laughingstock of all my people; they mock me in song all day long.
 | [asv] | I am become a derision to all my people, and their song all the day.
 | [jnd] | I am become a derision to all my people; their song all the day.
 | [kjv] | I was a derision to all my people; and their song all the day.
 | [nwb] | I was a derision to all my people; their song all the day.
 | [rsv] | I have become the laughingstock of all peoples, the burden of their songs all day long.
 | [web] | . I am become a derision to all my people, and their song all the day.
 | [ylt] | I have been a derision to all my people, Their song all the day.
 | [bbe] | I have become the sport of all the peoples; I am their song all the day.
3:15 | [cbgb] | 他用苦楚充满我，使我饱用茵遂。 < | >
 | [niv] | He has filled me with bitter herbs and sated me with gall.
 | [asv] | He hath filled me with bitterness, he hath sated me with wormwood.
 | [jnd] | He hath sated me with bitterness, he hath made me drunk with wormwood.
 | [kjv] | He hath filled me with bitterness, he hath made me drunken with wormwood.
 | [nwb] | He hath filled me with bitterness, he hath made me drunken with wormwood.
 | [rsv] | He has filled me with bitterness, he has sated me with wormwood.
 | [web] | . He has filled me with bitterness, he has sated me with wormwood.
 | [ylt] | He hath filled me with bitter things, He hath filled me wormwood.
 | [bbe] | He has made my life nothing but pain, he has given me the bitter root in full measure.
3:16 | [cbgb] | 他又用沙石碜断我的牙，用灰尘将我蒙蔽。 < | >
 | [niv] | He has broken my teeth with gravel; he has trampled me in the dust.
 | [asv] | He hath also broken my teeth with gravel stones; he hath covered me with ashes.
 | [jnd] | He hath also broken my teeth with gravel stones, he hath covered me with ashes.
 | [kjv] | He hath also broken my teeth with gravel stones, he hath covered me with ashes.
 | [nwb] | He hath also broken my teeth with gravel stones, he hath covered me with ashes.
 | [rsv] | He has made my teeth grind on gravel, and made me cower in ashes;
 | [web] | . He has also broken my teeth with gravel stones; he has covered me with ashes.
 | [ylt] | And He breaketh with gravel my teeth, He hath covered me with ashes.
 | [bbe] | By him my teeth have been broken with crushed stones, and I am bent low in the dust.
3:17 | [cbgb] | 你使我远离平安，我忘记好处。 < | >
 | [niv] | I have been deprived of peace; I have forgotten what prosperity is.
 | [asv] | And thou hast removed my soul far off from peace; I forgat prosperity.
 | [jnd] | And thou hast removed my soul far off from peace: I have forgotten prosperity.
 | [kjv] | And thou hast removed my soul far off from peace: I forgat prosperity.
 | [nwb] | And thou hast removed my soul far off from peace: I forgat prosperity.
 | [rsv] | my soul is bereft of peace, I have forgotten what happiness is;
 | [web] | . You have removed my soul far off from peace; I forgot prosperity.
 | [ylt] | And Thou castest off from peace my soul, I have forgotten prosperity.
 | [bbe] | My soul is sent far away from peace, I have no more memory of good.
3:18 | [cbgb] | 我就说，我的力量衰败。我在耶和华那里毫无指望。 < | >
 | [niv] | So I say, "My splendor is gone and all that I had hoped from the LORD."
 | [asv] | And I said, My strength is perished, and mine expectation from Jehovah.
 | [jnd] | And I said, My strength is perished, and my hope in Jehovah.
 | [kjv] | And I said, My strength and my hope is perished from the LORD:
 | [nwb] | And I said, My strength and my hope hath perished from the LORD:
 | [rsv] | so I say, "Gone is my glory, and my expectation from the LORD."
 | [web] | . I said, My strength is perished, and my expectation from Yahweh.
 | [ylt] | And I say, Perished hath my strength and my hope from Jehovah.
 | [bbe] | And I said, My strength is cut off, and my hope from the Lord.
3:19 | [cbgb] | 耶和华阿，求你记念我如茵遂和苦胆的困苦窘迫。 < | >
 | [niv] | I remember my affliction and my wandering, the bitterness and the gall.
 | [asv] | Remember mine affliction and my misery, the wormwood and the gall.
 | [jnd] | Remember thou mine affliction and my wandering, the wormwood and the gall.
 | [kjv] | Remembering mine affliction and my misery, the wormwood and the gall.
 | [nwb] | Remembering my affliction and my misery, the wormwood and the gall.
 | [rsv] | Remember my affliction and my bitterness, the wormwood and the gall!
 | [web] | . Remember my affliction and my misery, the wormwood and the gall.
 | [ylt] | Remember my affliction and my mourning, Wormwood and gall!
 | [bbe] | Keep in mind my trouble and my wandering, the bitter root and the poison.
3:20 | [cbgb] | 我心想念这些，就在里面忧闷。 < | >
 | [niv] | I well remember them, and my soul is downcast within me.
 | [asv] | My soul hath them still in remembrance, and is bowed down within me.
 | [jnd] | My soul hath constantly in remembrance, and is humbled in me.
 | [kjv] | My soul hath them still in remembrance, and is humbled in me.
 | [nwb] | My soul hath still in remembrance, and is humbled in me.
 | [rsv] | My soul continually thinks of it and is bowed down within me.
 | [web] | . My soul still remembers them, and is bowed down within me.
 | [ylt] | Remember well, and bow down doth my soul in me.
 | [bbe] | My soul still keeps the memory of them; and is bent down in me.
3:21 | [cbgb] | 我想起这事，心里就有指望。 < | >
 | [niv] | Yet this I call to mind and therefore I have hope:
 | [asv] | This I recall to my mind; therefore have I hope.
 | [jnd] | -- This I recall to heart, therefore have I hope.
 | [kjv] | This I recall to my mind, therefore have I hope.
 | [nwb] | This I recall to my mind, therefore have I hope.
 | [rsv] | But this I call to mind, and therefore I have hope:
 | [web] | . This I recall to my mind; therefore have I hope.
 | [ylt] | This I turn to my heart -- therefore I hope.
 | [bbe] | This I keep in mind, and because of this I have hope.
3:22 | [cbgb] | 我们不致消灭，是出于耶和华诸般的慈爱。是因他的怜悯不致断绝。 < | >
 | [niv] | Because of the LORD's great love we are not consumed, for his compassions never fail.
 | [asv] | It is of Jehovah's lovingkindnesses that we are not consumed, because his compassions fail not.
 | [jnd] | It is of Jehovah's loving-kindness we are not consumed, because his compassions fail not;
 | [kjv] | It is of the LORD's mercies that we are not consumed, because his compassions fail not.
 | [nwb] | the LORD'S mercies that we are not consumed, because his compassions fail not.
 | [rsv] | The steadfast love of the LORD never ceases, his mercies never come to an end;
 | [web] | . Yahweh's lovingkindnesses that we are not consumed, because his compassion doesn't fail.
 | [ylt] | The kindnesses of Jehovah! For we have not been consumed, For not ended have His mercies.
 | [bbe] | It is through the Lord's love that we have not come to destruction, because his mercies have no limit.
3:23 | [cbgb] | 每早晨，这都是新的。你的诚实极其广大。 < | >
 | [niv] | They are new every morning; great is your faithfulness.
 | [asv] | They are new every morning; great is thy faithfulness.
 | [jnd] | they are new every morning: great is thy faithfulness.
 | [kjv] | They are new every morning: great is thy faithfulness.
 | [nwb] | new every morning: great thy faithfulness.
 | [rsv] | they are new every morning; great is thy faithfulness.
 | [web] | . They are new every morning; great is your faithfulness.
 | [ylt] | New every morning, abundant thy faithfulness.
 | [bbe] | They are new every morning; great is your good faith.
3:24 | [cbgb] | 我心里说，耶和华是我的分，因此，我要仰望他。 < | >
 | [niv] | I say to myself, "The LORD is my portion; therefore I will wait for him."
 | [asv] | Jehovah is my portion, saith my soul; therefore will I hope in him.
 | [jnd] | Jehovah is my portion, saith my soul; therefore will I hope in him.
 | [kjv] | The LORD is my portion, saith my soul; therefore will I hope in him.
 | [nwb] | The LORD my portion, saith my soul; therefore will I hope in him.
 | [rsv] | "The LORD is my portion," says my soul, "therefore I will hope in him."
 | [web] | . Yahweh is my portion, says my soul; therefore will I hope in him.
 | [ylt] | My portion Jehovah, hath my soul said, Therefore I hope for Him.
 | [bbe] | I said to myself, The Lord is my heritage; and because of this I will have hope in him.
3:25 | [cbgb] | 凡等候耶和华，心里寻求他的，耶和华必施恩给他。 < | >
 | [niv] | The LORD is good to those whose hope is in him, to the one who seeks him;
 | [asv] | Jehovah is good unto them that wait for him, to the soul that seeketh him.
 | [jnd] | Jehovah is good unto them that wait for him, to the soul seeketh him.
 | [kjv] | The LORD is good unto them that wait for him, to the soul that seeketh him.
 | [nwb] | The LORD good to them that wait for him, to the soul seeketh him.
 | [rsv] | The LORD is good to those who wait for him, to the soul that seeks him.
 | [web] | . Yahweh is good to those who wait for him, to the soul that seeks him.
 | [ylt] | Good Jehovah to those waiting for Him, To the soul seeketh Him.
 | [bbe] | The Lord is good to those who are waiting for him, to the soul which is looking for him.
3:26 | [cbgb] | 人仰望耶和华，静默等候他的救恩，这原是好的。 < | >
 | [niv] | it is good to wait quietly for the salvation of the LORD.
 | [asv] | It is good that a man should hope and quietly wait for the salvation of Jehovah.
 | [jnd] | It is good that one should both wait, and that in silence, for the salvation of Jehovah.
 | [kjv] | It is good that a man should both hope and quietly wait for the salvation of the LORD.
 | [nwb] | good that should both hope and quietly wait for the salvation of the LORD.
 | [rsv] | It is good that one should wait quietly for the salvation of the LORD.
 | [web] | . It is good that a man should hope and quietly wait for the salvation of Yahweh.
 | [ylt] | Good! when one doth stay and stand still For the salvation of Jehovah.
 | [bbe] | It is good to go on hoping and quietly waiting for the salvation of the Lord.
3:27 | [cbgb] | 人在幼年负轭，这原是好的。 < | >
 | [niv] | It is good for a man to bear the yoke while he is young.
 | [asv] | It is good for a man that he bear the yoke in his youth.
 | [jnd] | It is good for a man that he bear the yoke in his youth:
 | [kjv] | It is good for a man that he bear the yoke of his youth.
 | [nwb] | good for a man that he should bear the yoke in his youth.
 | [rsv] | It is good for a man that he bear the yoke in his youth.
 | [web] | . It is good for a man that he bear the yoke in his youth.
 | [ylt] | Good for a man that he beareth a yoke in his youth.
 | [bbe] | It is good for a man to undergo the yoke when he is young.
3:28 | [cbgb] | 他当独坐无言，因为这是耶和华加在他身上的。 < | >
 | [niv] | Let him sit alone in silence, for the LORD has laid it on him.
 | [asv] | Let him sit alone and keep silence, because he hath laid it upon him.
 | [jnd] | He sitteth solitary and keepeth silence, because he hath laid it upon him;
 | [kjv] | He sitteth alone and keepeth silence, because he hath borne it upon him.
 | [nwb] | He sitteth alone, and keepeth silence, because he hath borne upon him.
 | [rsv] | Let him sit alone in silence when he has laid it on him;
 | [web] | . Let him sit alone and keep silence, because he has laid it on him.
 | [ylt] | He sitteth alone, and is silent, For He hath laid upon him.
 | [bbe] | Let him be seated by himself, saying nothing, because he has put it on him.
3:29 | [cbgb] | 他当口贴尘埃，或者有指望。 < | >
 | [niv] | Let him bury his face in the dust-- there may yet be hope.
 | [asv] | Let him put his mouth in the dust, if so be there may be hope.
 | [jnd] | he putteth his mouth in the dust, if so be there may be hope;
 | [kjv] | He putteth his mouth in the dust; if so be there may be hope.
 | [nwb] | He putteth his mouth in the dust; if there may be hope.
 | [rsv] | let him put his mouth in the dust--there may yet be hope;
 | [web] | . Let him put his mouth in the dust, if so be there may be hope.
 | [ylt] | He putteth in the dust his mouth, if so be there is hope.
 | [bbe] | Let him put his mouth in the dust, if by chance there may be hope.
3:30 | [cbgb] | 他当由人打他的腮颊，要满受凌辱。 < | >
 | [niv] | Let him offer his cheek to one who would strike him, and let him be filled with disgrace.
 | [asv] | Let him give his cheek to him that smiteth him; let him be filled full with reproach.
 | [jnd] | he giveth his cheek to him that smiteth him; he is filled full with reproach.
 | [kjv] | He giveth his cheek to him that smiteth him: he is filled full with reproach.
 | [nwb] | He giveth cheek to him that smiteth him: he is filled full with reproach.
 | [rsv] | let him give his cheek to the smiter, and be filled with insults.
 | [web] | . Let him give his cheek to him who strikes him; let him be filled full with reproach.
 | [ylt] | He giveth to his smiter the cheek, He is filled with reproach.
 | [bbe] | Let his face be turned to him who gives him blows; let him be full of shame.
3:31 | [cbgb] | 因为主必不永远丢弃人。 < | >
 | [niv] | For men are not cast off by the Lord forever.
 | [asv] | For the Lord will not cast off for ever.
 | [jnd] | For the Lord will not cast off for ever;
 | [kjv] | For the LORD will not cast off for ever:
 | [nwb] | For the Lord will not cast off for ever:
 | [rsv] | For the Lord will not cast off for ever,
 | [web] | . For the Lord will not cast off forever.
 | [ylt] | For the Lord doth not cast off to the age.
 | [bbe] | For the Lord does not give a man up for ever.
3:32 | [cbgb] | 主虽使人忧愁，还要照他诸般的慈爱发怜悯。 < | >
 | [niv] | Though he brings grief, he will show compassion, so great is his unfailing love.
 | [asv] | For though he cause grief, yet will he have compassion according to the multitude of his lovingkindnesses.
 | [jnd] | but if he have caused grief, he will have compassion according to the multitude of his loving-kindnesses:
 | [kjv] | But though he cause grief, yet will he have compassion according to the multitude of his mercies.
 | [nwb] | But though he causeth grief, yet will he have compassion according to the multitude of his mercies.
 | [rsv] | but, though he cause grief, he will have compassion according to the abundance of his steadfast love;
 | [web] | . For though he cause grief, yet will he have compassion according to the multitude of his lovingkindnesses.
 | [ylt] | For though He afflicted, yet He hath pitied, According to the abundance of His kindness.
 | [bbe] | For though he sends grief, still he will have pity in the full measure of his love.
3:33 | [cbgb] | 因他并不甘心使人受苦，使人忧愁。 < | >
 | [niv] | For he does not willingly bring affliction or grief to the children of men.
 | [asv] | For he doth not afflict willingly, nor grieve the children of men.
 | [jnd] | for he doth not willingly afflict or grieve the children of men.
 | [kjv] | For he doth not afflict willingly nor grieve the children of men.
 | [nwb] | For he doth not afflict willingly nor grieve the children of men.
 | [rsv] | for he does not willingly afflict or grieve the sons of men.
 | [web] | . For he does not afflict willingly, nor grieve the children of men.
 | [ylt] | For He hath not afflicted with His heart, Nor doth He grieve the sons of men.
 | [bbe] | For he has no pleasure in troubling and causing grief to the children of men.
3:34 | [cbgb] | 人将世上被囚的踹（原文作压）在脚下， < | >
 | [niv] | To crush underfoot all prisoners in the land,
 | [asv] | To crush under foot all the prisoners of the earth,
 | [jnd] | To crush under foot all the prisoners of the earth,
 | [kjv] | To crush under his feet all the prisoners of the earth.
 | [nwb] | To crush under his feet all the prisoners of the earth,
 | [rsv] | To crush under foot all the prisoners of the earth,
 | [web] | . To crush under foot all the prisoners of the earth,
 | [ylt] | To bruise under one's feet any bound ones of earth,
 | [bbe] | In a man's crushing under his feet all the prisoners of the earth,
3:35 | [cbgb] | 或在至高者面前屈枉人， < | >
 | [niv] | to deny a man his rights before the Most High,
 | [asv] | To turn aside the right of a man before the face of the Most High,
 | [jnd] | to turn aside the right of a man before the face of the Most High,
 | [kjv] | To turn aside the right of a man before the face of the most High,
 | [nwb] | To turn aside the right of a man before the face of the most High,
 | [rsv] | to turn aside the right of a man in the presence of the Most High,
 | [web] | . To turn aside the right of a man before the face of the Most High,
 | [ylt] | To turn aside the judgment of a man, Over-against the face of the Most High,
 | [bbe] | In his turning away the right of a man before the face of the Most High.
3:36 | [cbgb] | 或在人的讼事上颠倒是非，这都是主看不上的。 < | >
 | [niv] | to deprive a man of justice-- would not the Lord see such things?
 | [asv] | To subvert a man in his cause, the Lord approveth not.
 | [jnd] | to wrong a man in his cause, -- will not the Lord see it?
 | [kjv] | To subvert a man in his cause, the LORD approveth not.
 | [nwb] | To subvert a man in his cause, the Lord approveth not.
 | [rsv] | to subvert a man in his cause, the Lord does not approve.
 | [web] | . To subvert a man in his cause, the Lord doesn't approve.
 | [ylt] | To subvert a man in his cause, the Lord hath not approved.
 | [bbe] | In his doing wrong to a man in his cause, the Lord has no pleasure.
3:37 | [cbgb] | 除非主命定，谁能说成就成呢？ < | >
 | [niv] | Who can speak and have it happen if the Lord has not decreed it?
 | [asv] | Who is he that saith, and it cometh to pass, when the Lord commandeth it not?
 | [jnd] | Who is he that saith, and there cometh to pass, what the Lord hath not commanded?
 | [kjv] | Who is he that saith, and it cometh to pass, when the Lord commandeth it not?
 | [nwb] | Who he saith, and it cometh to pass, the Lord commandeth not?
 | [rsv] | Who has commanded and it came to pass, unless the Lord has ordained it?
 | [web] | . Who is he who says, and it comes to pass, when the Lord doesn't command it?
 | [ylt] | Who this -- he hath said, and it is, the Lord hath not commanded ?
 | [bbe] | Who is able to say a thing, and give effect to it, if it has not been ordered by the Lord?
3:38 | [cbgb] | 祸福不都出于至高者的口麽？ < | >
 | [niv] | Is it not from the mouth of the Most High that both calamities and good things come?
 | [asv] | Out of the mouth of the Most High cometh there not evil and good?
 | [jnd] | Out of the mouth of the Most High doth not there proceed evil and good?
 | [kjv] | Out of the mouth of the most High proceedeth not evil and good?
 | [nwb] | Out of the mouth of the most High proceedeth not evil and good?
 | [rsv] | Is it not from the mouth of the Most High that good and evil come?
 | [web] | . Doesn't evil and good come out of the mouth of the Most High?
 | [ylt] | From the mouth of the Most High Go not forth the evils and the good.
 | [bbe] | Do not evil and good come from the mouth of the Most High?
3:39 | [cbgb] | 活人因自己的罪受罚，为何发怨言呢？ < | >
 | [niv] | Why should any living man complain when punished for his sins?
 | [asv] | Wherefore doth a living man complain, a man for the punishment of his sins?
 | [jnd] | Wherefore doth a living man complain, a man for the punishment of his sins?
 | [kjv] | Wherefore doth a living man complain, a man for the punishment of his sins?
 | [nwb] | Why doth a living man complain, a man for the punishment of his sins?
 | [rsv] | Why should a living man complain, a man, about the punishment of his sins?
 | [web] | . Why does a living man complain, a man for the punishment of his sins?
 | [ylt] | What -- sigh habitually doth a living man, A man for his sin?
 | [bbe] | What protest may a living man make, even a man about the punishment of his sin?
3:40 | [cbgb] | 我们当深深考察自己的行为，再归向耶和华。 < | >
 | [niv] | Let us examine our ways and test them, and let us return to the LORD.
 | [asv] | Let us search and try our ways, and turn again to Jehovah.
 | [jnd] | Let us search and try our ways, and turn again to Jehovah.
 | [kjv] | Let us search and try our ways, and turn again to the LORD.
 | [nwb] | Let us search and try our ways, and turn again to the LORD.
 | [rsv] | Let us test and examine our ways, and return to the LORD!
 | [web] | . Let us search and try our ways, and turn again to Yahweh.
 | [ylt] | We search our ways, and investigate, And turn back unto Jehovah.
 | [bbe] | Let us make search and put our ways to the test, turning again to the Lord;
3:41 | [cbgb] | 我们当诚心向天上的 神举手祷告。 < | >
 | [niv] | Let us lift up our hearts and our hands to God in heaven, and say:
 | [asv] | Let us lift up our heart with our hands unto God in the heavens.
 | [jnd] | Let us lift up our heart with hands unto 鵊od in the heavens.
 | [kjv] | Let us lift up our heart with our hands unto God in the heavens.
 | [nwb] | Let us lift up our heart with hands to God in the heavens.
 | [rsv] | Let us lift up our hearts and hands to God in heaven:
 | [web] | . Let us lift up our heart with our hands to God in the heavens.
 | [ylt] | We lift up our heart on the hands unto God in the heavens.
 | [bbe] | Lifting up our hearts with our hands to God in the heavens.
3:42 | [cbgb] | 我们犯罪背逆，你并不赦免。 < | >
 | [niv] | "We have sinned and rebelled and you have not forgiven.
 | [asv] | We have transgressed and have rebelled; thou hast not pardoned.
 | [jnd] | We have transgressed and have rebelled: thou hast not pardoned.
 | [kjv] | We have transgressed and have rebelled: thou hast not pardoned.
 | [nwb] | We have transgressed and have rebelled: thou hast not pardoned.
 | [rsv] | "We have transgressed and rebelled, and thou hast not forgiven.
 | [web] | . We have transgressed and have rebelled; you have not pardoned.
 | [ylt] | We -- we have transgressed and rebelled, Thou -- Thou hast not forgiven.
 | [bbe] | We have done wrong and gone against your law; we have not had your forgiveness.
3:43 | [cbgb] | 你自被怒气遮蔽，追赶我们。你施行杀戮，并不顾惜。 < | >
 | [niv] | "You have covered yourself with anger and pursued us; you have slain without pity.
 | [asv] | Thou hast covered with anger and pursued us; thou hast slain, thou hast not pitied.
 | [jnd] | Thou hast covered thyself with anger, and pursued us; thou hast slain, thou hast not spared.
 | [kjv] | Thou hast covered with anger, and persecuted us: thou hast slain, thou hast not pitied.
 | [nwb] | Thou hast covered with anger, and persecuted us: thou hast slain, thou hast not pitied.
 | [rsv] | "Thou hast wrapped thyself with anger and pursued us, slaying without pity;
 | [web] | . You have covered with anger and pursued us; you have killed, you have not pitied.
 | [ylt] | Thou hast covered Thyself with anger, And dost pursue us; Thou hast slain -- Thou hast not pitied.
 | [bbe] | Covering yourself with wrath you have gone after us, cutting us off without pity;
3:44 | [cbgb] | 你以黑云遮蔽自己，以致祷告不得透入。 < | >
 | [niv] | You have covered yourself with a cloud so that no prayer can get through.
 | [asv] | Thou hast covered thyself with a cloud, so that no prayer can pass through.
 | [jnd] | Thou hast covered thyself with a cloud, that prayer should not pass through.
 | [kjv] | Thou hast covered thyself with a cloud, that our prayer should not pass through.
 | [nwb] | Thou hast covered thyself with a cloud, that prayer should not pass through.
 | [rsv] | thou hast wrapped thyself with a cloud so that no prayer can pass through.
 | [web] | . You have covered yourself with a cloud, so that no prayer can pass through.
 | [ylt] | Thou hast covered Thyself with a cloud, So that prayer doth not pass through.
 | [bbe] | Covering yourself with a cloud, so that prayer may not get through.
3:45 | [cbgb] | 你使我们在万民中成为污秽和渣滓。 < | >
 | [niv] | You have made us scum and refuse among the nations.
 | [asv] | Thou hast made us an off-scouring and refuse in the midst of the peoples.
 | [jnd] | Thou hast made us the offscouring and refuse in the midst of the peoples.
 | [kjv] | Thou hast made us as the offscouring and refuse in the midst of the people.
 | [nwb] | Thou hast made us the offscouring and refuse in the midst of the people.
 | [rsv] | Thou hast made us offscouring and refuse among the peoples.
 | [web] | . You have made us an off-scouring and refuse in the midst of the peoples.
 | [ylt] | Offscouring and refuse Thou dost make us In the midst of the peoples.
 | [bbe] | You have made us like waste and that for which there is no use, among the peoples.
3:46 | [cbgb] | 我们的仇敌都向我们大大张口。 < | >
 | [niv] | "All our enemies have opened their mouths wide against us.
 | [asv] | All our enemies have opened their mouth wide against us.
 | [jnd] | All our enemies have opened their mouth against us.
 | [kjv] | All our enemies have opened their mouths against us.
 | [nwb] | All our enemies have opened their mouths against us.
 | [rsv] | "All our enemies rail against us;
 | [web] | . All our enemies have opened their mouth wide against us.
 | [ylt] | Opened against us their mouth have all our enemies.
 | [bbe] | The mouths of all our haters are open wide against us.
3:47 | [cbgb] | 恐惧和陷坑，残害和毁灭，都临近我们。 < | >
 | [niv] | We have suffered terror and pitfalls, ruin and destruction."
 | [asv] | Fear and the pit are come upon us, devastation and destruction.
 | [jnd] | Fear and the pit are come upon us, devastation and ruin.
 | [kjv] | Fear and a snare is come upon us, desolation and destruction.
 | [nwb] | Fear and a snare is come upon us, desolation and destruction.
 | [rsv] | panic and pitfall have come upon us, devastation and destruction;
 | [web] | . Fear and the pit are come on us, devastation and destruction.
 | [ylt] | Fear and a snare hath been for us, Desolation and destruction.
 | [bbe] | Fear and deep waters have come on us, wasting and destruction.
3:48 | [cbgb] | 因我众民遭的毁灭，我就眼泪下流如河。 < | >
 | [niv] | Streams of tears flow from my eyes because my people are destroyed.
 | [asv] | Mine eye runneth down with streams of water, for the destruction of the daughter of my people.
 | [jnd] | Mine eye runneth down with streams of water for the ruin of the daughter of my people.
 | [kjv] | Mine eye runneth down with rivers of water for the destruction of the daughter of my people.
 | [nwb] | My eye runneth down with rivers of water for the destruction of the daughter of my people.
 | [rsv] | my eyes flow with rivers of tears because of the destruction of the daughter of my people.
 | [web] | . My eye runs down with streams of water, for the destruction of the daughter of my people.
 | [ylt] | Rivulets of water go down my eye, For the destruction of the daughter of my people.
 | [bbe] | Rivers of water are running down from my eyes, for the destruction of the daughter of my people.
3:49 | [cbgb] | 我的眼多多流泪，总不止息， < | >
 | [niv] | My eyes will flow unceasingly, without relief,
 | [asv] | Mine eye poureth down, and ceaseth not, without any intermission,
 | [jnd] | Mine eye poureth down, and ceaseth not, without any intermission,
 | [kjv] | Mine eye trickleth down, and ceaseth not, without any intermission.
 | [nwb] | My eye trickleth down, and ceaseth not, without any intermission,
 | [rsv] | "My eyes will flow without ceasing, without respite,
 | [web] | . My eye pours down, and doesn't cease, without any intermission,
 | [ylt] | Mine eye is poured out, And doth not cease without intermission,
 | [bbe] | My eyes are streaming without stopping, they have no rest,
3:50 | [cbgb] | 直等耶和华垂顾，从天观看。 < | >
 | [niv] | until the LORD looks down from heaven and sees.
 | [asv] | Till Jehovah look down, and behold from heaven.
 | [jnd] | till Jehovah look down and behold from the heavens.
 | [kjv] | Till the LORD look down, and behold from heaven.
 | [nwb] | Till the LORD shall look down, and behold from heaven.
 | [rsv] | until the LORD from heaven looks down and sees;
 | [web] | . Until Yahweh look down, and see from heaven.
 | [ylt] | Till Jehovah looketh and seeth from the heavens,
 | [bbe] | Till the Lord's eye is turned on me, till he sees my trouble from heaven.
3:51 | [cbgb] | 因我本城的众民，我的眼，使我的心伤痛。 < | >
 | [niv] | What I see brings grief to my soul because of all the women of my city.
 | [asv] | Mine eye affecteth my soul, because of all the daughters of my city.
 | [jnd] | Mine eye affecteth my soul, because of all the daughters of my city.
 | [kjv] | Mine eye affecteth mine heart because of all the daughters of my city.
 | [nwb] | My eye affecteth my heart because of all the daughters of my city.
 | [rsv] | my eyes cause me grief at the fate of all the maidens of my city.
 | [web] | . My eye affects my soul, because of all the daughters of my city.
 | [ylt] | My eye affecteth my soul, Because of all the daughters of my city.
 | [bbe] | The Lord is unkind to my soul, more than all the daughters of my town.
3:52 | [cbgb] | 无故与我为仇的追逼我，像追雀鸟一样。 < | >
 | [niv] | Those who were my enemies without cause hunted me like a bird.
 | [asv] | They have chased me sore like a bird, they that are mine enemies without cause.
 | [jnd] | They that are mine enemies without cause have chased me sore like a bird.
 | [kjv] | Mine enemies chased me sore, like a bird, without cause.
 | [nwb] | My enemies chased me fiercely, like a bird without cause.
 | [rsv] | "I have been hunted like a bird by those who were my enemies without cause;
 | [web] | . They have chased me sore like a bird, those who are my enemies without cause.
 | [ylt] | Hunted me sore as a bird have my enemies without cause.
 | [bbe] | They who are against me without cause have gone hard after me as if I was a bird;
3:53 | [cbgb] | 他们使我的命在牢狱中断绝，并将一块石头抛在我身上。 < | >
 | [niv] | They tried to end my life in a pit and threw stones at me;
 | [asv] | They have cut off my life in the dungeon, and have cast a stone upon me.
 | [jnd] | They have cut off my life in a pit, and cast a stone upon me.
 | [kjv] | They have cut off my life in the dungeon, and cast a stone upon me.
 | [nwb] | They have cut off my life in the dungeon, and cast a stone upon me.
 | [rsv] | they flung me alive into the pit and cast stones on me;
 | [web] | . They have cut off my life in the dungeon, and have cast a stone on me.
 | [ylt] | They have cut off in a pit my life, And they cast a stone against me.
 | [bbe] | They have put an end to my life in the prison, stoning me with stones.
3:54 | [cbgb] | 众水流过我头，我说，我命断绝了。 < | >
 | [niv] | the waters closed over my head, and I thought I was about to be cut off.
 | [asv] | Waters flowed over my head; I said, I am cut off.
 | [jnd] | Waters streamed over my head; I said, I am cut off.
 | [kjv] | Waters flowed over mine head; then I said, I am cut off.
 | [nwb] | Waters flowed over my head; I said, I am cut off.
 | [rsv] | water closed over my head; I said, 'I am lost.'
 | [web] | . Waters flowed over my head; I said, I am cut off.
 | [ylt] | Flowed have waters over my head, I have said, I have been cut off.
 | [bbe] | Waters were flowing over my head; I said, I am cut off.
3:55 | [cbgb] | 耶和华阿，我从深牢中求告你的名。 < | >
 | [niv] | I called on your name, O LORD, from the depths of the pit.
 | [asv] | I called upon thy name, O Jehovah, out of the lowest dungeon.
 | [jnd] | I called upon thy name, Jehovah, out of the lowest pit.
 | [kjv] | I called upon thy name, O LORD, out of the low dungeon.
 | [nwb] | I called upon thy name, O LORD, out of the low dungeon.
 | [rsv] | "I called on thy name, O LORD, from the depths of the pit;
 | [web] | . I called on your name, Yahweh, out of the lowest dungeon.
 | [ylt] | I called Thy name, O Jehovah, from the lower pit.
 | [bbe] | I was making prayer to your name, O Lord, out of the lowest prison.
3:56 | [cbgb] | 你曾听见我的声音。我求你解救，你不要掩耳不听。 < | >
 | [niv] | You heard my plea: "Do not close your ears to my cry for relief."
 | [asv] | Thou heardest my voice; hide not thine ear at my breathing, at my cry.
 | [jnd] | Thou hast heard my voice: hide not thine ear at my sighing, at my cry.
 | [kjv] | Thou hast heard my voice: hide not thine ear at my breathing, at my cry.
 | [nwb] | Thou hast heard my voice: hide not thy ear at my breathing, at my cry.
 | [rsv] | thou didst hear my plea, 'Do not close thine ear to my cry for help!'
 | [web] | . You heard my voice; don't hide your ear at my breathing, at my cry.
 | [ylt] | My voice Thou hast heard, Hide not Thine ear at my breathing -- at my cry.
 | [bbe] | My voice came to you; let not your ear be shut to my breathing, to my cry.
3:57 | [cbgb] | 我求告你的日子，你临近我，说，不要惧怕。 < | >
 | [niv] | You came near when I called you, and you said, "Do not fear."
 | [asv] | Thou drewest near in the day that I called upon thee; thou saidst, Fear not.
 | [jnd] | Thou drewest near in the day that I called upon thee; thou saidst, Fear not.
 | [kjv] | Thou drewest near in the day that I called upon thee: thou saidst, Fear not.
 | [nwb] | Thou drewest near in the day I called upon thee: thou saidst, Fear not.
 | [rsv] | Thou didst come near when I called on thee; thou didst say, 'Do not fear!'
 | [web] | . You drew near in the day that I called on you; you said, Don't be afraid.
 | [ylt] | Thou hast drawn near in the day I call Thee, Thou hast said, Fear not.
 | [bbe] | You came near in the day when I made my prayer to you: you said, Have no fear.
3:58 | [cbgb] | 主阿，你伸明了我的冤。你救赎了我的命。 < | >
 | [niv] | O Lord, you took up my case; you redeemed my life.
 | [asv] | O Lord, thou hast pleaded the causes of my soul; thou hast redeemed my life.
 | [jnd] | Lord, thou hast pleaded the cause of my soul, thou hast redeemed my life.
 | [kjv] | O LORD, thou hast pleaded the causes of my soul; thou hast redeemed my life.
 | [nwb] | O Lord, thou hast pleaded the causes of my soul; thou hast redeemed my life.
 | [rsv] | "Thou hast taken up my cause, O Lord, thou hast redeemed my life.
 | [web] | . Lord, you have pleaded the causes of my soul; you have redeemed my life.
 | [ylt] | Thou hast pleaded, O Lord, the pleadings of my soul, Thou hast redeemed my life.
 | [bbe] | O Lord, you have taken up the cause of my soul, you have made my life safe.
3:59 | [cbgb] | 耶和华阿，你见了我受的委屈。求你为我伸冤。 < | >
 | [niv] | You have seen, O LORD, the wrong done to me. Uphold my cause!
 | [asv] | O Jehovah, thou hast seen my wrong; judge thou my cause.
 | [jnd] | Jehovah, thou hast seen my wrong: judge thou my cause.
 | [kjv] | O LORD, thou hast seen my wrong: judge thou my cause.
 | [nwb] | O LORD, thou hast seen my wrong: judge thou my cause.
 | [rsv] | Thou hast seen the wrong done to me, O LORD; judge thou my cause.
 | [web] | . Yahweh, you have seen my wrong; judge you my cause.
 | [ylt] | Thou hast seen, O Jehovah, my overthrow, Judge Thou my cause.
 | [bbe] | O Lord, you have seen my wrong; be judge in my cause.
3:60 | [cbgb] | 他们仇恨我，谋害我，你都看见了。 < | >
 | [niv] | You have seen the depth of their vengeance, all their plots against me.
 | [asv] | Thou hast seen all their vengeance and all their devices against me.
 | [jnd] | Thou hast seen all their vengeance, all their imaginations against me.
 | [kjv] | Thou hast seen all their vengeance and all their imaginations against me.
 | [nwb] | Thou hast seen all their vengeance all their imaginations against me.
 | [rsv] | Thou hast seen all their vengeance, all their devices against me.
 | [web] | . You have seen all their vengeance and all their devices against me.
 | [ylt] | Thou hast seen all their vengeance, All their thoughts of me.
 | [bbe] | You have seen all the evil rewards they have sent on me, and all their designs against me.
3:61 | [cbgb] | 耶和华阿，你听见他们辱骂我的话，知道他们向我所设的计， < | >
 | [niv] | O LORD, you have heard their insults, all their plots against me--
 | [asv] | Thou hast heard their reproach, O Jehovah, and all their devices against me,
 | [jnd] | Thou hast heard their reproach, O Jehovah, all their imaginations against me;
 | [kjv] | Thou hast heard their reproach, O LORD, and all their imaginations against me;
 | [nwb] | Thou hast heard their reproach, O LORD, all their imaginations against me;
 | [rsv] | "Thou hast heard their taunts, O LORD, all their devices against me.
 | [web] | . You have heard their reproach, Yahweh, and all their devices against me,
 | [ylt] | Thou hast heard their reproach, O Jehovah, All their thoughts against me,
 | [bbe] | Their bitter words have come to your ears, O Lord, and all their designs against me;
3:62 | [cbgb] | 并那些起来攻击我的人口中所说的话，以及终日向我所设的计谋。 < | >
 | [niv] | what my enemies whisper and mutter against me all day long.
 | [asv] | The lips of those that rose up against me, and their device against me all the day.
 | [jnd] | the lips of those that rise up against me and their meditation against me all the day.
 | [kjv] | The lips of those that rose up against me, and their device against me all the day.
 | [nwb] | The lips of those that rose up against me, and their device against me all the day.
 | [rsv] | The lips and thoughts of my assailants are against me all the day long.
 | [web] | . The lips of those that rose up against me, and their device against me all the day.
 | [ylt] | The lips of my withstanders, Even their meditation against me all the day.
 | [bbe] | The lips of those who came up against me, and their thoughts against me all the day.
3:63 | [cbgb] | 求你观看，他们坐下，起来，都以我为歌曲。 < | >
 | [niv] | Look at them! Sitting or standing, they mock me in their songs.
 | [asv] | Behold thou their sitting down, and their rising up; I am their song.
 | [jnd] | Behold thou their sitting down and their rising up: I am their song.
 | [kjv] | Behold their sitting down, and their rising up; I am their musick.
 | [nwb] | Behold their sitting down, and their rising up; I their music.
 | [rsv] | Behold their sitting and their rising; I am the burden of their songs.
 | [web] | . See you their sitting down, and their rising up; I am their song.
 | [ylt] | Their sitting down, and their rising up, Behold attentively, I their song.
 | [bbe] | Take note of them when they are seated, and when they get up; I am their song.
3:64 | [cbgb] | 耶和华阿，你要按着他们手所作的向他们施行报应。 < | >
 | [niv] | Pay them back what they deserve, O LORD, for what their hands have done.
 | [asv] | Thou wilt render unto them a recompense, O Jehovah, according to the work of their hands.
 | [jnd] | Render unto them a recompence, O Jehovah, according to the work of their hands;
 | [kjv] | Render unto them a recompence, O LORD, according to the work of their hands.
 | [nwb] | Render to them a recompense, O LORD, according to the work of their hands.
 | [rsv] | "Thou wilt requite them, O LORD, according to the work of their hands.
 | [web] | . You will render to them a recompense, Yahweh, according to the work of their hands.
 | [ylt] | Thou returnest to them the deed, O Jehovah, According to the work of their hands.
 | [bbe] | You will give them their reward, O Lord, answering to the work of their hands.
3:65 | [cbgb] | 你要使他们心里刚硬，使你的咒诅临到他们。 < | >
 | [niv] | Put a veil over their hearts, and may your curse be on them!
 | [asv] | Thou wilt give them hardness of heart, thy curse unto them.
 | [jnd] | give them obduracy of heart, thy curse unto them;
 | [kjv] | Give them sorrow of heart, thy curse unto them.
 | [nwb] | Give them sorrow of heart, thy curse to them.
 | [rsv] | Thou wilt give them dullness of heart; thy curse will be on them.
 | [web] | . You will give them hardness of heart, your curse to them.
 | [ylt] | Thou givest to them a covered heart, Thy curse to them.
 | [bbe] | You will let their hearts be covered over with your curse on them.
3:66 | [cbgb] | 你要发怒追赶他们，从耶和华的天下除灭他们。 <
 | [niv] | Pursue them in anger and destroy them from under the heavens of the LORD.
 | [asv] | Thou wilt pursue them in anger, and destroy them from under the heavens of Jehovah.
 | [jnd] | pursue them in anger, and destroy them from under the heavens of Jehovah.
 | [kjv] | Persecute and destroy them in anger from under the heavens of the LORD.
 | [nwb] | Persecute and destroy them in anger from under the heavens of the LORD.
 | [rsv] | Thou wilt pursue them in anger and destroy them from under thy heavens, O LORD."
 | [web] | . You will pursue them in anger, and destroy them from under the heavens of Yahweh.
 | [ylt] | Thou pursuest in anger, and destroyest them, From under the heavens of Jehovah!
 | [bbe] | You will go after them in wrath, and put an end to them from under the heavens of the Lord..


Interlinear Bible:Lamentations 4

 耶利米哀歌 Lamentations 4 << || >>
4:1 | [cbgb] | 黄金何其失光；纯金何其变色。圣所的石头倒在各市口上。 >
 | [niv] | How the gold has lost its luster, the fine gold become dull! The sacred gems are scattered at the head of every street.
 | [asv] | How is the gold become dim! how is the most pure gold changed! The stones of the sanctuary are poured out at the head of every street.
 | [jnd] | How is the gold become dim! the most pure gold changed! the stones of the sanctuary poured out at the top of all the streets!
 | [kjv] | How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street.
 | [nwb] | How is the gold become dim! is the most fine gold changed! the stones of the sanctuary are poured out at the head of every street.
 | [rsv] | How the gold has grown dim, how the pure gold is changed! The holy stones lie scattered at the head of every street.
 | [web] | . How is the gold become dim! is the most pure gold changed!The stones of the sanctuary are poured out at the head of every street.
 | [ylt] | How is the gold become dim, Changed the best -- the pure gold? Poured out are stones of the sanctuary At the head of all out-places.
 | [bbe] | How dark has the gold become! how changed the best gold! the stones of the holy place are dropping out at the top of every street.
4:2 | [cbgb] | 锡安宝贵的众子好比精金，现在何竟算为窑匠手所作的瓦瓶。 < | >
 | [niv] | How the precious sons of Zion, once worth their weight in gold, are now considered as pots of clay, the work of a potter's hands!
 | [asv] | The precious sons of Zion, comparable to fine gold, How are they esteemed as earthen pitchers, the work of the hands of the potter!
 | [jnd] | The sons of Zion, so precious, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter!
 | [kjv] | The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter!
 | [nwb] | The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter!
 | [rsv] | The precious sons of Zion, worth their weight in fine gold, how they are reckoned as earthen pots, the work of a potter's hands!
 | [web] | . The precious sons of Zion, comparable to fine gold,How are they esteemed as earthen pitchers, the work of the hands of the potter!
 | [ylt] | The precious sons of Zion, Who are comparable with fine gold, How have they been reckoned earthen bottles, Work of the hands of a potter.
 | [bbe] | The valued sons of Zion, whose price was the best gold, are looked on as vessels of earth, the work of the hands of the potter!
4:3 | [cbgb] | 野狗尚且把奶乳哺其子，我民的妇人倒成为残忍，好像旷野的鸵鸟一般。 < | >
 | [niv] | Even jackals offer their breasts to nurse their young, but my people have become heartless like ostriches in the desert.
 | [asv] | Even the jackals draw out the breast, they give suck to their young ones: The daughter of my people is become cruel, like the ostriches in the wilderness.
 | [jnd] | Even the jackals offer the breast, they give suck to their young; the daughter of my people is become cruel, like the ostriches in the wilderness.
 | [kjv] | Even the sea monsters draw out the breast, they give suck to their young ones: the daughter of my people is become cruel, like the ostriches in the wilderness.
 | [nwb] | Even the sea-monsters draw out the breast, they nurse their young ones: the daughter of my people cruel, like the ostriches in the wilderness.
 | [rsv] | Even the jackals give the breast and suckle their young, but the daughter of my people has become cruel, like the ostriches in the wilderness.
 | [web] | . Even the jackals draw out the breast, they give suck to their young ones:The daughter of my people is become cruel, like the ostriches in the wilderness.
 | [ylt] | Even dragons have drawn out the breast, They have suckled their young ones, The daughter of my people is become cruel, Like the ostriches in a wilderness.
 | [bbe] | Even the beasts of the waste land have full breasts, they give milk to their young ones: the daughter of my people has become cruel like the ostriches in the waste land.
4:4 | [cbgb] | 吃奶孩子的舌头因乾渴贴住上膛。孩童求饼，无人擘给他们。 < | >
 | [niv] | Because of thirst the infant's tongue sticks to the roof of its mouth; the children beg for bread, but no one gives it to them.
 | [asv] | The tongue of the sucking child cleaveth to the roof of his mouth for thirst: The young children ask bread, and no man breaketh it unto them.
 | [jnd] | The tongue of the sucking child cleaveth to the roof of his mouth for thirst; the young children ask bread, no man breaketh it unto them.
 | [kjv] | The tongue of the sucking child cleaveth to the roof of his mouth for thirst: the young children ask bread, and no man breaketh it unto them.
 | [nwb] | The tongue of the sucking child cleaveth to the roof of his mouth for thirst: the young children ask bread, no man breaketh to them.
 | [rsv] | The tongue of the nursling cleaves to the roof of its mouth for thirst; the children beg for food, but no one gives to them.
 | [web] | . The tongue of the sucking child cleaves to the roof of his mouth for thirst:The young children ask bread, and no man breaks it to them.
 | [ylt] | Cleaved hath the tongue of a suckling unto his palate with thirst, Infants asked bread, a dealer out they have none.
 | [bbe] | The tongue of the child at the breast is fixed to the roof of his mouth for need of drink: the young children are crying out for bread, and no man gives it to them.
4:5 | [cbgb] | 素来吃美好食物的，现今在街上变为孤寒。素来卧朱红褥子的，现今躺卧粪堆。 < | >
 | [niv] | Those who once ate delicacies are destitute in the streets. Those nurtured in purple now lie on ash heaps.
 | [asv] | They that did feed delicately are desolate in the streets: They that were brought up in scarlet embrace dunghills.
 | [jnd] | They that fed delicately are desolate in the streets; they that were brought up in scarlet embrace dung-hills.
 | [kjv] | They that did feed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills.
 | [nwb] | They that fed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills.
 | [rsv] | Those who feasted on dainties perish in the streets; those who were brought up in purple lie on ash heaps.
 | [web] | . Those who did feed delicately are desolate in the streets:Those who were brought up in scarlet embrace dunghills.
 | [ylt] | Those eating of dainties have been desolate in out-places, Those supported on scarlet have embraced dunghills.
 | [bbe] | Those who were used to feasting on delicate food are wasted in the streets: those who as children were dressed in purple are stretched out on the dust.
4:6 | [cbgb] | 都因我众民的罪孽比所多玛的罪还大。所多玛虽然无人加手于她，还是转眼之间被倾覆。 < | >
 | [niv] | The punishment of my people is greater than that of Sodom, which was overthrown in a moment without a hand turned to help her.
 | [asv] | For the iniquity of the daughter of my people is greater than the sin of Sodom, That was overthrown as in a moment, and no hands were laid upon her.
 | [jnd] | And the punishment of the iniquity of the daughter of my people is greater than the reward of the sin of Sodom, which was overthrown as in a moment, and no hands were violently laid upon her.
 | [kjv] | For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her.
 | [nwb] | For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her.
 | [rsv] | For the chastisement of the daughter of my people has been greater than the punishment of Sodom, which was overthrown in a moment, no hand being laid on it.
 | [web] | . For the iniquity of the daughter of my people is greater than the sin of Sodom,That was overthrown as in a moment, and no hands were laid on her.
 | [ylt] | And greater is the iniquity of the daughter of my people, Than the sin of Sodom, That was overturned as a moment, And no hands were stayed on her.
 | [bbe] | For the punishment of the daughter of my people is greater than the punishment of Sodom, which was overturned suddenly without any hand falling on her.
4:7 | [cbgb] | 锡安的贵胄素来比雪纯净，比奶更白。他们的身体比红宝玉（或作珊瑚）更红，像光润的蓝宝石一样。 < | >
 | [niv] | Their princes were brighter than snow and whiter than milk, their bodies more ruddy than rubies, their appearance like sapphires.
 | [asv] | Her nobles were purer than snow, they were whiter than milk; They were more ruddy in body than rubies, their polishing was as of sapphire.
 | [jnd] | Her Nazarites were purer than snow, whiter than milk; they were more ruddy in body than rubies, their figure was as sapphire.
 | [kjv] | Her Nazarites were purer than snow, they were whiter than milk, they were more ruddy in body than rubies, their polishing was of sapphire:
 | [nwb] | Her Nazarites were purer than snow, they were whiter than milk, they were more ruddy in body than rubies, their polishing of sapphire:
 | [rsv] | Her princes were purer than snow, whiter than milk; their bodies were more ruddy than coral, the beauty of their form was like sapphire.
 | [web] | . Her nobles were purer than snow, they were whiter than milk;They were more ruddy in body than rubies, their polishing was as of sapphire.
 | [ylt] | Purer were her Nazarites than snow, Whiter than milk, ruddier of body than rubies, Of sapphire their form.
 | [bbe] | Her holy ones were cleaner than snow, they were whiter than milk, their bodies were redder than corals, their form was as the sapphire:
4:8 | [cbgb] | 现在他们的面貌比煤炭更黑，以致在街上无人认识。他们的皮肤紧贴骨头，枯乾如同槁木。 < | >
 | [niv] | But now they are blacker than soot; they are not recognized in the streets. Their skin has shriveled on their bones; it has become as dry as a stick.
 | [asv] | Their visage is blacker than a coal; they are not known in the streets: Their skin cleaveth to their bones; it is withered, it is become like a stick.
 | [jnd] | Their visage is darker than blackness, they are not known in the streets; their skin cleaveth to their bones, it is withered, it is become like a stick.
 | [kjv] | Their visage is blacker than a coal; they are not known in the streets: their skin cleaveth to their bones; it is withered, it is become like a stick.
 | [nwb] | Their visage is blacker than a coal; they are not known in the streets: their skin cleaveth to their bones; it is withered, it is become like a stick.
 | [rsv] | Now their visage is blacker than soot, they are not recognized in the streets; their skin has shriveled upon their bones, it has become as dry as wood.
 | [web] | . Their visage is blacker than a coal; they are not known in the streets:Their skin cleaves to their bones; it is withered, it is become like a stick.
 | [ylt] | Darker than blackness hath been their visage, They have not been known in out-places, Cleaved hath their skin unto their bone, It hath withered -- it hath been as wood.
 | [bbe] | Their face is blacker than night; in the streets no one has knowledge of them: their skin is hanging on their bones, they are dry, they have become like wood.
4:9 | [cbgb] | 饿死的不如被刀杀的，因为这是缺了田间的土产，就身体衰弱，渐渐消灭。 < | >
 | [niv] | Those killed by the sword are better off than those who die of famine; racked with hunger, they waste away for lack of food from the field.
 | [asv] | They that are slain with the sword are better than they that are slain with hunger; For these pine away, stricken through, for want of the fruits of the field.
 | [jnd] | The slain with the sword are happier than the slain with hunger; for these pine away, stricken through for want of the fruits of the field.
 | [kjv] | They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for want of the fruits of the field.
 | [nwb] | slain with the sword are better than slain with hunger: for these pine away, stricken through for the fruits of the field.
 | [rsv] | Happier were the victims of the sword than the victims of hunger, who pined away, stricken by want of the fruits of the field.
 | [web] | . Those who are killed with the sword are better than those who are killed with hunger;For these pine away, stricken through, for want of the fruits of the field.
 | [ylt] | Better have been the pierced of a sword Than the pierced of famine, For these flow away, pierced through, Without the increase of the field.
 | [bbe] | Those who have been put to the sword are better off than those whose death is caused by need of food; for these come to death slowly, burned up like the fruit of the field.
4:10 | [cbgb] | 慈悲的妇人，当我众民被毁灭的时候，亲手煮自己的儿女作为食物。 < | >
 | [niv] | With their own hands compassionate women have cooked their own children, who became their food when my people were destroyed.
 | [asv] | The hands of the pitiful women have boiled their own children; They were their food in the destruction of the daughter of my people.
 | [jnd] | The hands of pitiful women have boiled their own children: they were their meat in the ruin of the daughter of my people.
 | [kjv] | The hands of the pitiful women have sodden their own children: they were their meat in the destruction of the daughter of my people.
 | [nwb] | The hands of the pitiful women have boiled their own children: they were their food in the destruction of the daughter of my people.
 | [rsv] | The hands of compassionate women have boiled their own children; they became their food in the destruction of the daughter of my people.
 | [web] | . The hands of the pitiful women have boiled their own children;They were their food in the destruction of the daughter of my people.
 | [ylt] | The hands of merciful women have boiled their own children, They have been for food to them, In the destruction of the daughter of my people.
 | [bbe] | The hands of kind-hearted women have been boiling their children; they were their food in the destruction of the daughter of my people.
4:11 | [cbgb] | 耶和华发怒成就他所定的，倒出他的烈怒。在锡安使火着起，烧毁锡安的根基。 < | >
 | [niv] | The LORD has given full vent to his wrath; he has poured out his fierce anger. He kindled a fire in Zion that consumed her foundations.
 | [asv] | Jehovah hath accomplished his wrath, he hath poured out his fierce anger; And he hath kindled a fire in Zion, which hath devoured the foundations thereof.
 | [jnd] | Jehovah hath accomplished his fury; he hath poured out his fierce anger, and hath kindled a fire in Zion, which hath consumed the foundations thereof.
 | [kjv] | The LORD hath accomplished his fury; he hath poured out his fierce anger, and hath kindled a fire in Zion, and it hath devoured the foundations thereof.
 | [nwb] | The LORD hath accomplished his fury; he hath poured out his fierce anger, and hath kindled a fire in Zion, and it hath devoured her foundations.
 | [rsv] | The LORD gave full vent to his wrath, he poured out his hot anger; and he kindled a fire in Zion, which consumed its foundations.
 | [web] | . Yahweh has accomplished his wrath, he has poured out his fierce anger;He has kindled a fire in Zion, which has devoured the foundations of it.
 | [ylt] | Completed hath Jehovah His fury, He hath poured out the fierceness of His anger, And he kindleth a fire in Zion, And it devoureth her foundations.
 | [bbe] | The Lord has given full effect to his passion, he has let loose his burning wrath; he has made a fire in Zion, causing the destruction of its bases.
4:12 | [cbgb] | 地上的君王和世上的居民都不信敌人和仇敌能进耶路撒冷的城门。 < | >
 | [niv] | The kings of the earth did not believe, nor did any of the world's people, that enemies and foes could enter the gates of Jerusalem.
 | [asv] | The kings of the earth believed not, neither all the inhabitants of the world, That the adversary and the enemy would enter into the gates of Jerusalem.
 | [jnd] | The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should enter into the gates of Jerusalem.
 | [kjv] | The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem.
 | [nwb] | The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy would have entered into the gates of Jerusalem.
 | [rsv] | The kings of the earth did not believe, or any of the inhabitants of the world, that foe or enemy could enter the gates of Jerusalem.
 | [web] | . The kings of the earth didn't believe, neither all the inhabitants of the world,That the adversary and the enemy would enter into the gates of Jerusalem.
 | [ylt] | Believe not did the kings of earth, And any of the inhabitants of the world, That come would an adversary and enemy Into the gates of Jerusalem.
 | [bbe] | To the kings of the earth and to all the people of the world it did not seem possible that the attackers and the haters would go into the doors of Jerusalem.
4:13 | [cbgb] | 这都因她先知的罪恶和祭司的罪孽。他们在城中流了义人的血。 < | >
 | [niv] | But it happened because of the sins of her prophets and the iniquities of her priests, who shed within her the blood of the righteous.
 | [asv] | It is because of the sins of her prophets, and the iniquities of her priests, That have shed the blood of the just in the midst of her.
 | [jnd] | for the sins of her prophets, the iniquities of her priests, who have shed the blood of the righteous in the midst of her.
 | [kjv] | For the sins of her prophets, and the iniquities of her priests, that have shed the blood of the just in the midst of her,
 | [nwb] | For the sins of her prophets, the iniquities of her priests, that have shed the blood of the just in the midst of her.
 | [rsv] | This was for the sins of her prophets and the iniquities of her priests, who shed in the midst of her the blood of the righteous.
 | [web] | . because of the sins of her prophets, the iniquities of her priests,That have shed the blood of the just in the midst of her.
 | [ylt] | Because of the sins of her prophets, The iniquities of her priests, Who are shedding in her midst the blood of the righteous,
 | [bbe] | It is because of the sins of her prophets and the evil-doing of her priests, by whom the blood of the upright has been drained out in her.
4:14 | [cbgb] | 他们在街上如瞎子乱走，又被血玷污，以致人不能摸他们的衣服。 < | >
 | [niv] | Now they grope through the streets like men who are blind. They are so defiled with blood that no one dares to touch their garments.
 | [asv] | They wander as blind men in the streets, they are polluted with blood, So that men cannot touch their garments.
 | [jnd] | They wandered about blind in the streets; they were polluted with blood, so that men could not touch their garments.
 | [kjv] | They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments.
 | [nwb] | They have wandered blind in the streets, they have polluted themselves with blood, so that men could not touch their garments.
 | [rsv] | They wandered, blind, through the streets, so defiled with blood that none could touch their garments.
 | [web] | . They wander as blind men in the streets, they are polluted with blood,So that men can't touch their garments.
 | [ylt] | They have wandered naked in out-places, They have been polluted with blood, Without being able to touch their clothing,
 | [bbe] | They are wandering like blind men in the streets, they are made unclean with blood, so that their robes may not be touched by men.
4:15 | [cbgb] | 人向他们喊着说，不洁净的，躲开，躲开。不要挨近我。他们逃走飘流的时候，列国中有人说，他们不可仍在这里寄居。 < | >
 | [niv] | "Go away! You are unclean!" men cry to them. "Away! Away! Don't touch us!" When they flee and wander about, people among the nations say, "They can stay here no longer."
 | [asv] | Depart ye, they cried unto them, Unclean! depart, depart, touch not! When they fled away and wandered, men said among the nations, They shall no more sojourn here.
 | [jnd] | They cried unto them, Depart! Unclean! Depart! depart, touch not! When they fled away, and wandered about, it was said among the nations, They shall no more sojourn .
 | [kjv] | They cried unto them, Depart ye; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there.
 | [nwb] | They cried to them, Depart ye; unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn .
 | [rsv] | "Away! Unclean!" men cried at them; "Away! Away! Touch not!" So they became fugitives and wanderers; men said among the nations, "They shall stay with us no longer."
 | [web] | . Depart you, they cried to them, Unclean! depart, depart, don't touch!When they fled away and wandered, men said among the nations, They shall no more sojourn .
 | [ylt] | `Turn aside -- unclean,' they called to them, `Turn aside, turn aside, touch not,' For they fled -- yea, they have wandered, They have said among nations: `They do not add to sojourn.'
 | [bbe] | Away! unclean! they were crying out to them, Away! away! let there be no touching: when they went away in flight and wandering, men said among the nations, There is no further resting-place for them.
4:16 | [cbgb] | 耶和华发怒，将他们分散，不再眷顾他们。人不重看祭司，也不厚待长老。 < | >
 | [niv] | The LORD himself has scattered them; he no longer watches over them. The priests are shown no honor, the elders no favor.
 | [asv] | The anger of Jehovah hath scattered them; he will no more regard them: They respected not the persons of the priests, they favored not the elders.
 | [jnd] | The face of Jehovah hath divided them; he will no more regard them. They respected not the persons of the priests, they favoured not the aged.
 | [kjv] | The anger of the LORD hath divided them; he will no more regard them: they respected not the persons of the priests, they favoured not the elders.
 | [nwb] | The anger of the LORD hath divided them; he will no more regard them: they respected not the persons of the priests, they favored not the elders.
 | [rsv] | The LORD himself has scattered them, he will regard them no more; no honor was shown to the priests, no favor to the elders.
 | [web] | . The anger of Yahweh has scattered them; he will no more regard them:They didn't respect the persons of the priests, they didn't favor the elders.
 | [ylt] | The face of Jehovah hath divided them, He doth not add to behold them, The face of priests they have not lifted up, Elders they have not favoured.
 | [bbe] | The face of the Lord has sent them in all directions; he will no longer take care of them: they had no respect for the priests, they gave no honour to the old men.
4:17 | [cbgb] | 我们仰望人来帮助，以致眼目失明，还是枉然。我们所盼望的，竟盼望一个不能救人的国。 < | >
 | [niv] | Moreover, our eyes failed, looking in vain for help; from our towers we watched for a nation that could not save us.
 | [asv] | Our eyes do yet fail in looking for our vain help: In our watching we have watched for a nation that could not save.
 | [jnd] | Our eyes still failed for our vain help; in our watching, we have watched for a nation that did not save.
 | [kjv] | As for us, our eyes as yet failed for our vain help: in our watching we have watched for a nation that could not save us.
 | [nwb] | As for us, our eyes as yet failed for our vain help: in our watching we have watched for a nation could not save .
 | [rsv] | Our eyes failed, ever watching vainly for help; in our watching we watched for a nation which could not save.
 | [web] | . Our eyes do yet fail for our vain help:In our watching we have watched for a nation that could not save.
 | [ylt] | While we exist -- consumed are our eyes for our vain help, In our watch-tower we have watched for a nation saveth not.
 | [bbe] | Our eyes are still wasting away in looking for our false help: we have been watching for a nation unable to give salvation.
4:18 | [cbgb] | 仇敌追赶我们的脚步像打猎的，以致我们不敢在自己的街上行走。我们的结局临近。我们的日子满足。我们的结局来到了。 < | >
 | [niv] | Men stalked us at every step, so we could not walk in our streets. Our end was near, our days were numbered, for our end had come.
 | [asv] | They hunt our steps, so that we cannot go in our streets: Our end is near, our days are fulfilled; for our end is come.
 | [jnd] | They hunted our steps, that we could not go in our streets: our end is near, our days are fulfilled; for our end is come.
 | [kjv] | They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our end is come.
 | [nwb] | They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our end is come.
 | [rsv] | Men dogged our steps so that we could not walk in our streets; our end drew near; our days were numbered; for our end had come.
 | [web] | . They hunt our steps, so that we can't go in our streets:Our end is near, our days are fulfilled; for our end is come.
 | [ylt] | They have hunted our steps from going in our broad-places, Near hath been our end, fulfilled our days, For come hath our end.
 | [bbe] | They go after our steps so that we may not go in our streets: our end is near, our days are numbered; for our end has come.
4:19 | [cbgb] | 追赶我们的比空中的鹰更快。他们在山上追逼我们，在旷野埋伏，等候我们。 < | >
 | [niv] | Our pursuers were swifter than eagles in the sky; they chased us over the mountains and lay in wait for us in the desert.
 | [asv] | Our pursuers were swifter than the eagles of the heavens: They chased us upon the mountains, they laid wait for us in the wilderness.
 | [jnd] | Our pursuers were swifter than the eagles of the heavens; they chased us hotly upon the mountains, they laid wait for us in the wilderness.
 | [kjv] | Our persecutors are swifter than the eagles of the heaven: they pursued us upon the mountains, they laid wait for us in the wilderness.
 | [nwb] | Our persecutors are swifter than the eagles of heaven: they pursued us upon the mountains, they laid wait for us in the wilderness.
 | [rsv] | Our pursuers were swifter than the vultures in the heavens; they chased us on the mountains, they lay in wait for us in the wilderness.
 | [web] | . Our pursuers were swifter than the eagles of the sky:They chased us on the mountains, they laid wait for us in the wilderness.
 | [ylt] | Swifter have been our pursuers, Than the eagles of the heavens, On the mountains they have burned us, In the wilderness they have laid wait for us.
 | [bbe] | Those who went after us were quicker than the eagles of the heaven, driving us before them on the mountains, waiting secretly for us in the waste land.
4:20 | [cbgb] | 耶和华的受膏者好比我们鼻中的气，在他们的坑中被捉住。我们曾论到他说，我们必在他荫下，在列国中存活。 < | >
 | [niv] | The LORD's anointed, our very life breath, was caught in their traps. We thought that under his shadow we would live among the nations.
 | [asv] | The breath of our nostrils, the anointed of Jehovah, was taken in their pits; Of whom we said, Under his shadow we shall live among the nations.
 | [jnd] | The breath of our nostrils, the anointed of Jehovah, was taken in their pits; of whom we said, Under his shadow we shall live among the nations.
 | [kjv] | The breath of our nostrils, the anointed of the LORD, was taken in their pits, of whom we said, Under his shadow we shall live among the heathen.
 | [nwb] | The breath of our nostrils, the anointed of the LORD, was taken in their pits, of whom we said, Under his shadow we shall live among the heathen.
 | [rsv] | The breath of our nostrils, the LORD's anointed, was taken in their pits, he of whom we said, "Under his shadow we shall live among the nations."
 | [web] | . The breath of our nostrils, the anointed of Yahweh, was taken in their pits;Of whom we said, Under his shadow we shall live among the nations.
 | [ylt] | The breath of our nostrils -- the anointed of Jehovah, Hath been captured in their pits, of whom we said: `In his shadow we do live among nations.'
 | [bbe] | Our breath of life, he on whom the holy oil was put, was taken in their holes; of whom we said, Under his shade we will be living among the nations.
4:21 | [cbgb] | 住乌斯地的以东民哪，只管欢喜快乐。苦杯也必传到你那里。你必喝醉，以致露体。 < | >
 | [niv] | Rejoice and be glad, O Daughter of Edom, you who live in the land of Uz. But to you also the cup will be passed; you will be drunk and stripped naked.
 | [asv] | Rejoice and be glad, O daughter of Edom, that dwellest in the land of Uz: The cup shall pass through unto thee also; thou shalt be drunken, and shalt make thyself naked.
 | [jnd] | Rejoice and be glad, daughter of Edom, that dwellest in the land of Uz: the cup shall pass also unto thee; thou shalt be drunken, and make thyself naked.
 | [kjv] | Rejoice and be glad, O daughter of Edom, that dwellest in the land of Uz; the cup also shall pass through unto thee: thou shalt be drunken, and shalt make thyself naked.
 | [nwb] | Rejoice and be glad, O daughter of Edom, that dwellest in the land of Uz; the cup also shall pass through to thee: thou shalt be drunken, and shalt make thyself naked.
 | [rsv] | Rejoice and be glad, O daughter of Edom, dweller in the land of Uz; but to you also the cup shall pass; you shall become drunk and strip yourself bare.
 | [web] | . Rejoice and be glad, daughter of Edom, that dwell in the land of Uz:The cup shall pass through to you also; you shall be drunken, and shall make yourself naked.
 | [ylt] | Joy and rejoice, O daughter of Edom, Dwelling in the land of Uz, Even unto thee pass over doth a cup, Thou art drunk, and makest thyself naked.
 | [bbe] | Have joy and be glad, O daughter of Edom, living in the land of Uz: the cup will be given to you in your turn, and you will be overcome with wine and your shame will be seen.
4:22 | [cbgb] | 锡安的民哪，你罪孽的刑罚受足了，耶和华必不使你再被掳去。以东的民哪，他必追讨你的罪孽，显露你的罪恶。 <
 | [niv] | O Daughter of Zion, your punishment will end; he will not prolong your exile. But, O Daughter of Edom, he will punish your sin and expose your wickedness.
 | [asv] | The punishment of thine iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity: He will visit thine iniquity, O daughter of Edom; he will uncover thy sins.
 | [jnd] | The punishment of thine iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity. He will visit thine iniquity, O daughter of Edom; he will discover thy sins.
 | [kjv] | The punishment of thine iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity: he will visit thine iniquity, O daughter of Edom; he will discover thy sins.
 | [nwb] | The punishment of thy iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity: he will visit thy iniquity, O daughter of Edom; he will disclose thy sins.
 | [rsv] | The punishment of your iniquity, O daughter of Zion, is accomplished, he will keep you in exile no longer; but your iniquity, O daughter of Edom, he will punish, he will uncover your sins.
 | [web] | . The punishment of your iniquity is accomplished, daughter of Zion; he will no more carry you away into captivity:He will visit your iniquity, daughter of Edom; he will uncover your sins.
 | [ylt] | Completed thy iniquity, daughter of Zion, He doth not add to remove thee, He hath inspected thy iniquity, O daughter of Edom, He hath removed because of thy sins!
 | [bbe] | The punishment of your evil-doing is complete, O daughter of Zion; never again will he take you away as a prisoner: he will give you the reward of your evil-doing, O daughter of Edom; he will let your sin be uncovered.


Interlinear Bible:Lamentations 5

 耶利米哀歌 Lamentations 5 <<
5:1 | [cbgb] | 耶和华阿，求你记念我们所遭遇的事，观看我们所受的凌辱。 >
 | [niv] | Remember, O LORD, what has happened to us; look, and see our disgrace.
 | [asv] | Remember, O Jehovah, what is come upon us: Behold, and see our reproach.
 | [jnd] | Remember, O Jehovah, what is come upon us; consider, and see our reproach.
 | [kjv] | Remember, O LORD, what is come upon us: consider, and behold our reproach.
 | [nwb] | Remember, O LORD, what is come upon us: consider, and behold our reproach.
 | [rsv] | Remember, O LORD, what has befallen us; behold, and see our disgrace!
 | [web] | . Remember, Yahweh, what has come on us:Look, and see our reproach.
 | [ylt] | Remember, O Jehovah, what hath befallen us, Look attentively, and see our reproach.
 | [bbe] | Keep in mind, O Lord, what has come to us: take note and see our shame.
5:2 | [cbgb] | 我们的产业归与外邦人。我们的房屋归与外路人。 < | >
 | [niv] | Our inheritance has been turned over to aliens, our homes to foreigners.
 | [asv] | Our inheritance is turned unto strangers, Our houses unto aliens.
 | [jnd] | Our inheritance is turned to strangers, our houses to aliens.
 | [kjv] | Our inheritance is turned to strangers, our houses to aliens.
 | [nwb] | Our inheritance is turned to strangers, our houses to aliens.
 | [rsv] | Our inheritance has been turned over to strangers, our homes to aliens.
 | [web] | . Our inheritance is turned to strangers,Our houses to aliens.
 | [ylt] | Our inheritance hath been turned to strangers, Our houses to foreigners.
 | [bbe] | Our heritage is given up to men of strange lands, our houses to those who are not our countrymen.
5:3 | [cbgb] | 我们是无父的孤儿。我们的母亲好像寡妇。 < | >
 | [niv] | We have become orphans and fatherless, our mothers like widows.
 | [asv] | We are orphans and fatherless; Our mothers are as widows.
 | [jnd] | We are orphans and fatherless, our mothers are as widows.
 | [kjv] | We are orphans and fatherless, our mothers are as widows.
 | [nwb] | We are orphans and fatherless, our mothers as widows.
 | [rsv] | We have become orphans, fatherless; our mothers are like widows.
 | [web] | . We are orphans and fatherless;Our mothers are as widows.
 | [ylt] | Orphans we have been -- without a father, our mothers as widows.
 | [bbe] | We are children without fathers, our mothers are like widows.
5:4 | [cbgb] | 我们出钱才得水喝。我们的柴是人卖给我们的。 < | >
 | [niv] | We must buy the water we drink; our wood can be had only at a price.
 | [asv] | We have drunken our water for money; Our wood is sold unto us.
 | [jnd] | Our water have we to drink for money, our wood cometh unto us for a price.
 | [kjv] | We have drunken our water for money; our wood is sold unto us.
 | [nwb] | We have drank our water for money; our wood is sold to us.
 | [rsv] | We must pay for the water we drink, the wood we get must be bought.
 | [web] | . We have drunken our water for money;Our wood is sold to us.
 | [ylt] | Our water for money we have drunk, Our wood for a price doth come.
 | [bbe] | We give money for a drink of water, we get our wood for a price.
5:5 | [cbgb] | 追赶我们的，到了我们的颈项上。我们疲乏不得歇息。 < | >
 | [niv] | Those who pursue us are at our heels; we are weary and find no rest.
 | [asv] | Our pursuers are upon our necks: We are weary, and have no rest.
 | [jnd] | Our pursuers are on our necks: we are weary, we have no rest.
 | [kjv] | Our necks are under persecution: we labour, and have no rest.
 | [nwb] | Our necks under persecution: we labor, have no rest.
 | [rsv] | With a yoke on our necks we are hard driven; we are weary, we are given no rest.
 | [web] | . Our pursuers are on our necks:We are weary, and have no rest.
 | [ylt] | For our neck we have been pursued, We have laboured -- there hath been no rest for us.
 | [bbe] | Our attackers are on our necks: overcome with weariness, we have no rest.
5:6 | [cbgb] | 我们投降埃及人和亚述人，为要得粮吃饱。 < | >
 | [niv] | We submitted to Egypt and Assyria to get enough bread.
 | [asv] | We have given the hand to the Egyptians, And to the Assyrians, to be satisfied with bread.
 | [jnd] | We have given the hand to Egypt, to Asshur, to be satisfied with bread.
 | [kjv] | We have given the hand to the Egyptians, and to the Assyrians, to be satisfied with bread.
 | [nwb] | We have given the hand the Egyptians, the Assyrians, to be satisfied with bread.
 | [rsv] | We have given the hand to Egypt, and to Assyria, to get bread enough.
 | [web] | . We have given the hand to the Egyptians,To the Assyrians, to be satisfied with bread.
 | [ylt] | Egypt we have given a hand, Asshur, to be satisfied with bread.
 | [bbe] | We have given our hands to the Egyptians and to the Assyrians so that we might have enough bread.
5:7 | [cbgb] | 我们列祖犯罪，而今不在了。我们担当他们的罪孽。 < | >
 | [niv] | Our fathers sinned and are no more, and we bear their punishment.
 | [asv] | Our fathers sinned, and are not; And we have borne their iniquities.
 | [jnd] | Our fathers have sinned, they are not; and we bear their iniquities.
 | [kjv] | Our fathers have sinned, and are not; and we have borne their iniquities.
 | [nwb] | Our fathers have sinned, not; and we have borne their iniquities.
 | [rsv] | Our fathers sinned, and are no more; and we bear their iniquities.
 | [web] | . Our fathers sinned, and are no more;We have borne their iniquities.
 | [ylt] | Our fathers have sinned -- they are not, We their iniquities have borne.
 | [bbe] | Our fathers were sinners and are dead; and the weight of their evil-doing is on us.
5:8 | [cbgb] | 奴仆辖制我们，无人救我们脱离他们的手。 < | >
 | [niv] | Slaves rule over us, and there is none to free us from their hands.
 | [asv] | Servants rule over us: There is none to deliver us out of their hand.
 | [jnd] | Bondmen rule over us: there is no deliverer out of their hand.
 | [kjv] | Servants have ruled over us: there is none that doth deliver us out of their hand.
 | [nwb] | Servants have ruled over us: none that doth deliver out of their hand.
 | [rsv] | Slaves rule over us; there is none to deliver us from their hand.
 | [web] | . Servants rule over us:There is none to deliver us out of their hand.
 | [ylt] | Servants have ruled over us, A deliverer there is none from their hand.
 | [bbe] | Servants are ruling over us, and there is no one to make us free from their hands.
5:9 | [cbgb] | 因为旷野的刀剑，我们冒着险才得粮食。 < | >
 | [niv] | We get our bread at the risk of our lives because of the sword in the desert.
 | [asv] | We get our bread at the peril of our lives, Because of the sword of the wilderness.
 | [jnd] | We have to get our bread at the risk of our lives, because of the sword of the wilderness.
 | [kjv] | We gat our bread with the peril of our lives because of the sword of the wilderness.
 | [nwb] | We procured our bread with our lives, because of the sword of the wilderness.
 | [rsv] | We get our bread at the peril of our lives, because of the sword in the wilderness.
 | [web] | . We get our bread at the peril of our lives,Because of the sword of the wilderness.
 | [ylt] | With our lives we bring in our bread, Because of the sword of the wilderness.
 | [bbe] | We put our lives in danger to get our bread, because of the sword of the waste land.
5:10 | [cbgb] | 因饥饿燥热，我们的皮肤就黑如炉。 < | >
 | [niv] | Our skin is hot as an oven, feverish from hunger.
 | [asv] | Our skin is black like an oven, Because of the burning heat of famine.
 | [jnd] | Our skin gloweth like an oven, because of the burning heat of the famine.
 | [kjv] | Our skin was black like an oven because of the terrible famine.
 | [nwb] | Our skin was black like an oven because of the terrible famine.
 | [rsv] | Our skin is hot as an oven with the burning heat of famine.
 | [web] | . Our skin is black like an oven,Because of the burning heat of famine.
 | [ylt] | Our skin as an oven hath been burning, Because of the raging of the famine.
 | [bbe] | Our skin is heated like an oven because of our burning heat from need of food.
5:11 | [cbgb] | 敌人在锡安玷污妇人，在犹大的城邑玷污处女。 < | >
 | [niv] | Women have been ravished in Zion, and virgins in the towns of Judah.
 | [asv] | They ravished the women in Zion, The virgins in the cities of Judah.
 | [jnd] | They have ravished the women in Zion, the maids in the cities of Judah.
 | [kjv] | They ravished the women in Zion, and the maids in the cities of Judah.
 | [nwb] | They ravished the women in Zion, the maids in the cities of Judah.
 | [rsv] | Women are ravished in Zion, virgins in the towns of Judah.
 | [web] | . They ravished the women in Zion,The virgins in the cities of Judah.
 | [ylt] | Wives in Zion they have humbled, Virgins -- in cities of Judah.
 | [bbe] | They took by force the women in Zion, the virgins in the towns of Judah.
5:12 | [cbgb] | 他们吊起首领的手，也不尊敬老人的面。 < | >
 | [niv] | Princes have been hung up by their hands; elders are shown no respect.
 | [asv] | Princes were hanged up by their hand: The faces of elders were not honored.
 | [jnd] | Princes were hanged up by their hand; the faces of elders were not honoured.
 | [kjv] | Princes are hanged up by their hand: the faces of elders were not honoured.
 | [nwb] | Princes were hanged by their hand: the faces of elders were not honored.
 | [rsv] | Princes are hung up by their hands; no respect is shown to the elders.
 | [web] | . Princes were hanged up by their hand:The faces of elders were not honored.
 | [ylt] | Princes by their hand have been hanged, The faces of elders have not been honoured.
 | [bbe] | Their hands put princes to death by hanging: the faces of old men were not honoured.
5:13 | [cbgb] | 少年人扛磨石，孩童背木柴，都绊跌了。 < | >
 | [niv] | Young men toil at the millstones; boys stagger under loads of wood.
 | [asv] | The young men bare the mill; And the children stumbled under the wood.
 | [jnd] | The young men have borne the mill, and the youths have stumbled under the wood.
 | [kjv] | They took the young men to grind, and the children fell under the wood.
 | [nwb] | They took the young men to grind, and the children fell under the wood.
 | [rsv] | Young men are compelled to grind at the mill; and boys stagger under loads of wood.
 | [web] | . The young men bare the mill;The children stumbled under the wood.
 | [ylt] | Young men to grind they have taken, And youths with wood have stumbled.
 | [bbe] | The young men were crushing the grain, and the boys were falling under the wood.
5:14 | [cbgb] | 老年人在城门口断绝。少年人不再作乐。 < | >
 | [niv] | The elders are gone from the city gate; the young men have stopped their music.
 | [asv] | The elders have ceased from the gate, The young men from their music.
 | [jnd] | The elders have ceased from the gate, the young men from their music.
 | [kjv] | The elders have ceased from the gate, the young men from their musick.
 | [nwb] | The elders have ceased from the gate, the young men from their music.
 | [rsv] | The old men have quit the city gate, the young men their music.
 | [web] | . The elders have ceased from the gate,The young men from their music.
 | [ylt] | The aged from the gate have ceased, Young men from their song.
 | [bbe] | The old men are no longer seated in the doorway, and the music of the young men has come to an end.
5:15 | [cbgb] | 我们心中的快乐止息，跳舞变为悲哀。 < | >
 | [niv] | Joy is gone from our hearts; our dancing has turned to mourning.
 | [asv] | The joy of our heart is ceased; Our dance is turned into mourning.
 | [jnd] | The joy of our heart hath ceased; our dance is turned into mourning.
 | [kjv] | The joy of our heart is ceased; our dance is turned into mourning.
 | [nwb] | The joy of our heart hath ceased; our dance is turned into mourning.
 | [rsv] | The joy of our hearts has ceased; our dancing has been turned to mourning.
 | [web] | . The joy of our heart is ceased;Our dance is turned into mourning.
 | [ylt] | Ceased hath the joy of our heart, Turned to mourning hath been our dancing.
 | [bbe] | The joy of our hearts is ended; our dancing is changed into sorrow.
5:16 | [cbgb] | 冠冕从我们的头上落下。我们犯罪了，我们有祸了。 < | >
 | [niv] | The crown has fallen from our head. Woe to us, for we have sinned!
 | [asv] | The crown is fallen from our head: Woe unto us! for we have sinned.
 | [jnd] | The crown is fallen from our head: woe unto us, for we have sinned!
 | [kjv] | The crown is fallen from our head: woe unto us, that we have sinned!
 | [nwb] | The crown is fallen our head: woe to us, that we have sinned!
 | [rsv] | The crown has fallen from our head; woe to us, for we have sinned!
 | [web] | . The crown is fallen from our head:Woe to us! for we have sinned.
 | [ylt] | Fallen hath the crown our head, Wo now to us, for we have sinned.
 | [bbe] | The crown has been taken from our head: sorrow is ours, for we are sinners.
5:17 | [cbgb] | 这些事我们心里发昏，我们的眼睛昏花。 < | >
 | [niv] | Because of this our hearts are faint, because of these things our eyes grow dim
 | [asv] | For this our heart is faint; For these things our eyes are dim;
 | [jnd] | For this our heart is faint; for these things our eyes have grown dim,
 | [kjv] | For this our heart is faint; for these things our eyes are dim.
 | [nwb] | For this our heart is faint; for these our eyes are dim.
 | [rsv] | For this our heart has become sick, for these things our eyes have grown dim,
 | [web] | . For this our heart is faint;For these things our eyes are dim;
 | [ylt] | For this hath our heart been sick, For these have our eyes been dim.
 | [bbe] | Because of this our hearts are feeble; for these things our eyes are dark;
5:18 | [cbgb] | 锡安山荒凉，野狗（或作狐狸）行在其上。 < | >
 | [niv] | for Mount Zion, which lies desolate, with jackals prowling over it.
 | [asv] | For the mountain of Zion, which is desolate: The foxes walk upon it.
 | [jnd] | Because of the mountain of Zion, which is desolate: foxes walk over it.
 | [kjv] | Because of the mountain of Zion, which is desolate, the foxes walk upon it.
 | [nwb] | Because of the mountain of Zion, which is desolate, the foxes walk upon it.
 | [rsv] | for Mount Zion which lies desolate; jackals prowl over it.
 | [web] | . For the mountain of Zion, which is desolate:The foxes walk on it.
 | [ylt] | For the mount of Zion -- that is desolate, Foxes have gone up on it.
 | [bbe] | Because of the mountain of Zion which is a waste; jackals go over it.
5:19 | [cbgb] | 耶和华阿，你存到永远。你的宝座存到万代。 < | >
 | [niv] | You, O LORD, reign forever; your throne endures from generation to generation.
 | [asv] | Thou, O Jehovah, abidest for ever; Thy throne is from generation to generation.
 | [jnd] | Thou, Jehovah, dwellest for ever; thy throne is from generation to generation.
 | [kjv] | Thou, O LORD, remainest for ever; thy throne from generation to generation.
 | [nwb] | Thou, O LORD, remainest for ever; thy throne from generation to generation.
 | [rsv] | But thou, O LORD, dost reign for ever; thy throne endures to all generations.
 | [web] | . You, Yahweh, abide forever;Your throne is from generation to generation.
 | [ylt] | Thou, O Jehovah, to the age remainest, Thy throne to generation and generation.
 | [bbe] | You, O Lord, are seated as King for ever; the seat of your power is eternal.
5:20 | [cbgb] | 你为何永远忘记我们。为何许久离弃我们。 < | >
 | [niv] | Why do you always forget us? Why do you forsake us so long?
 | [asv] | Wherefore dost thou forget us for ever, And forsake us so long time?
 | [jnd] | Wherefore dost thou forget us for ever, dost thou forsake us so long time?
 | [kjv] | Wherefore dost thou forget us for ever, and forsake us so long time?
 | [nwb] | Why dost thou forget us for ever, forsake us so long time?
 | [rsv] | Why dost thou forget us for ever, why dost thou so long forsake us?
 | [web] | . Why do you forget us forever,forsake us so long time?
 | [ylt] | Why for ever dost Thou forget us? Thou forsakest us for length of days!
 | [bbe] | Why have we gone from your memory for ever? why have you been turned away from us for so long?
5:21 | [cbgb] | 耶和华阿，求你使我们向你回转，我们便得回转。求你复新我们的日子，像古时一样。 < | >
 | [niv] | Restore us to yourself, O LORD, that we may return; renew our days as of old
 | [asv] | Turn thou us unto thee, O Jehovah, and we shall be turned; Renew our days as of old.
 | [jnd] | Turn thou us unto thee, Jehovah, and we shall be turned; renew our days as of old.
 | [kjv] | Turn thou us unto thee, O LORD, and we shall be turned; renew our days as of old.
 | [nwb] | Turn thou us to thee, O LORD, and we shall be turned; renew our days as of old.
 | [rsv] | Restore us to thyself, O LORD, that we may be restored! Renew our days as of old!
 | [web] | . Turn you us to you, Yahweh, and we shall be turned;Renew our days as of old.
 | [ylt] | Turn us back, O Jehovah, unto Thee, And we turn back, renew our days as of old.
 | [bbe] | Make us come back to you, O Lord, and let us be turned; make our days new again as in the past.
5:22 | [cbgb] | 你竟全然弃绝我们，向我们大发烈怒。 <
 | [niv] | unless you have utterly rejected us and are angry with us beyond measure.
 | [asv] | But thou hast utterly rejected us; Thou art very wroth against us.
 | [jnd] | Or is it that thou hast utterly rejected us? Wouldest thou be exceeding wroth against us?
 | [kjv] | But thou hast utterly rejected us; thou art very wroth against
 | [nwb] | But thou hast utterly rejected us; thou art very wroth against us.
 | [rsv] | Or hast thou utterly rejected us? Art thou exceedingly angry with us?
 | [web] | . But you have utterly rejected us;You are very angry against us.
 | [ylt] | For hast Thou utterly rejected us? Thou hast been wroth against us -- exceedingly?
 | [bbe] | But you have quite given us up; you are full of wrath against us.


 Leviticus [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Leviticus 1

 利未记 Leviticus 1 >>
1:1 | [cbgb] | 耶和华从会幕中呼叫摩西，对他说， >
 | [niv] | The LORD called to Moses and spoke to him from the Tent of Meeting. He said,
 | [asv] | And Jehovah called unto Moses, and spake unto him out of the tent of meeting, saying,
 | [jnd] | And Jehovah called to Moses and spoke to him out of the tent of meeting, saying,
 | [kjv] | And the LORD called unto Moses, and spake unto him out of the tabernacle of the congregation, saying,
 | [nwb] | And the LORD called to Moses, and spoke to him out of the tabernacle of the congregation, saying,
 | [rsv] | The LORD called Moses, and spoke to him from the tent of meeting, saying,
 | [web] | . Yahweh called to Moses, and spoke to him out of the Tent of Meeting, saying,
 | [ylt] | And Jehovah calleth unto Moses, and speaketh unto him out of the tent of meeting, saying,
 | [bbe] | And the voice of the Lord came to Moses out of the Tent of meeting, saying,
1:2 | [cbgb] | 你晓谕以色列人说，你们中间若有人献供物给耶和华，要从牛群羊群中献牲畜为供物。 < | >
 | [niv] | "Speak to the Israelites and say to them: `When any of you brings an offering to the LORD, bring as your offering an animal from either the herd or the flock.
 | [asv] | Speak unto the children of Israel, and say unto them, When any man of you offereth an oblation unto Jehovah, ye shall offer your oblation of the cattle, even of the herd and of the flock.
 | [jnd] | Speak unto the children of Israel and say unto them, When any man of you presenteth an offering to Jehovah, ye shall present your offering of the cattle, of the herd and of the flock.
 | [kjv] | Speak unto the children of Israel, and say unto them, If any man of you bring an offering unto the LORD, ye shall bring your offering of the cattle, even of the herd, and of the flock.
 | [nwb] | Speak to the children of Israel, and say to them, If any man of you shall bring an offering to the LORD, ye shall bring your offering of the cattle, of the herd, and of the flock.
 | [rsv] | "Speak to the people of Israel, and say to them, When any man of you brings an offering to the LORD, you shall bring your offering of cattle from the herd or from the flock.
 | [web] | "Speak to the children of Israel, and tell them, 'When anyone of you offers an offering to Yahweh, you shall offer your offering of the cattle, of the herd and of the flock.
 | [ylt] | `Speak unto the sons of Israel, and thou hast said unto them, Any man of you when he doth bring near an offering to Jehovah, out of the cattle -- out of the herd, or out of the flock -- ye do bring near your offering.
 | [bbe] | Give these orders to the children of Israel: When anyone of you makes an offering to the Lord, you are to take it from the cattle, from the herd or from the flock.
1:3 | [cbgb] | 他的供物若以牛为燔祭，就要在会幕门口献一只没有残疾的公牛，可以在耶和华面前蒙悦纳。 < | >
 | [niv] | "`If the offering is a burnt offering from the herd, he is to offer a male without defect. He must present it at the entrance to the Tent of Meeting so that it will be acceptable to the LORD.
 | [asv] | If his oblation be a burnt-offering of the herd, he shall offer it a male without blemish: he shall offer it at the door of the tent of meeting, that he may be accepted before Jehovah.
 | [jnd] | If his offering be a burnt-offering of the herd, he shall present it a male without blemish: at the entrance of the tent of meeting shall he present it, for his acceptance before Jehovah.
 | [kjv] | If his offering be a burnt sacrifice of the herd, let him offer a male without blemish: he shall offer it of his own voluntary will at the door of the tabernacle of the congregation before the LORD.
 | [nwb] | If his offering shall a burnt-sacrifice of the herd, let him offer a male without blemish: he shall offer it of his own voluntary will at the door of the tabernacle of the congregation before the LORD.
 | [rsv] | "If his offering is a burnt offering from the herd, he shall offer a male without blemish; he shall offer it at the door of the tent of meeting, that he may be accepted before the LORD;
 | [web] | If his offering is a burnt offering of the herd, he shall offer it a male without blemish. He shall offer it at the door of the tent of meeting, that he may be accepted before Yahweh.
 | [ylt] | `If his offering a burnt-offering out of the herd -- a male, a perfect one, he doth bring near, unto the opening of the tent of meeting he doth bring it near, at his pleasure, before Jehovah;
 | [bbe] | If the offering is a burned offering of the herd, let him give a male without a mark: he is to give it at the door of the Tent of meeting so that he may be pleasing to the Lord.
1:4 | [cbgb] | 他要按手在燔祭牲的头上，燔祭便蒙悦纳，为他赎罪。 < | >
 | [niv] | He is to lay his hand on the head of the burnt offering, and it will be accepted on his behalf to make atonement for him.
 | [asv] | And he shall lay his hand upon the head of the burnt-offering; and it shall be accepted for him to make atonement for him.
 | [jnd] | And he shall lay his hand on the head of the burnt-offering; and it shall be accepted for him to make atonement for him.
 | [kjv] | And he shall put his hand upon the head of the burnt offering; and it shall be accepted for him to make atonement for him.
 | [nwb] | And he shall put his hand upon the head of the burnt-offering; and it shall be accepted for him to make atonement for him.
 | [rsv] | he shall lay his hand upon the head of the burnt offering, and it shall be accepted for him to make atonement for him.
 | [web] | He shall lay his hand on the head of the burnt offering, and it shall be accepted for him to make atonement for him.
 | [ylt] | and he hath laid his hand on the head of the burnt-offering, and it hath been accepted for him to make atonement for him;
 | [bbe] | And he is to put his hand on the head of the burned offering and it will be taken for him, to take away his sin.
1:5 | [cbgb] | 他要在耶和华面前宰公牛，亚伦子孙作祭司的，要奉上血，把血洒在会幕门口，坛的周围。 < | >
 | [niv] | He is to slaughter the young bull before the LORD, and then Aaron's sons the priests shall bring the blood and sprinkle it against the altar on all sides at the entrance to the Tent of Meeting.
 | [asv] | And he shall kill the bullock before Jehovah: and Aaron's sons, the priests, shall present the blood, and sprinkle the blood round about upon the altar that is at the door of the tent of meeting.
 | [jnd] | And he shall slaughter the bullock before Jehovah; and Aaron's sons, the priests, shall present the blood and sprinkle the blood round about on the altar that is at the entrance of the tent of meeting.
 | [kjv] | And he shall kill the bullock before the LORD: and the priests, Aaron's sons, shall bring the blood, and sprinkle the blood round about upon the altar that is by the door of the tabernacle of the congregation.
 | [nwb] | And he shall kill the bullock before the LORD: and the priests, Aaron's sons, shall bring the blood, and sprinkle the blood around upon the altar that the door of the tabernacle of the congregation.
 | [rsv] | Then he shall kill the bull before the LORD; and Aaron's sons the priests shall present the blood, and throw the blood round about against the altar that is at the door of the tent of meeting.
 | [web] | He shall kill the bull before Yahweh. Aaron's sons, the priests, shall present the blood and sprinkle the blood around on the altar that is at the door of the tent of meeting.
 | [ylt] | and he hath slaughtered the son of the herd before Jehovah; and sons of Aaron, the priests, have brought the blood near, and sprinkled the blood on the altar round about, which at the opening of the tent of meeting.
 | [bbe] | And the ox is to be put to death before the Lord: then Aaron's sons, the priests, are to take the blood and put some of it on and round the altar which is at the door of the Tent of meeting.
1:6 | [cbgb] | 那人要剥去燔祭牲的皮，把燔祭牲切成块子。 < | >
 | [niv] | He is to skin the burnt offering and cut it into pieces.
 | [asv] | And he shall flay the burnt-offering, and cut it into its pieces.
 | [jnd] | And he shall flay the burnt-offering, and cut it up into its pieces.
 | [kjv] | And he shall flay the burnt offering, and cut it into his pieces.
 | [nwb] | And he shall flay the burnt-offering, and cut it into its pieces,
 | [rsv] | And he shall flay the burnt offering and cut it into pieces;
 | [web] | He shall flay the burnt-offering, and cut it into its pieces.
 | [ylt] | `And he hath stripped the burnt-offering, and hath cut it into its pieces;
 | [bbe] | And the burned offering is to be skinned and cut up into its parts.
1:7 | [cbgb] | 祭司亚伦的子孙要把火放在坛上，把柴摆在火上。 < | >
 | [niv] | The sons of Aaron the priest are to put fire on the altar and arrange wood on the fire.
 | [asv] | And the sons of Aaron the priest shall put fire upon the altar, and lay wood in order upon the fire;
 | [jnd] | And the sons of Aaron the priest shall put fire on the altar, and lay wood in order on the fire;
 | [kjv] | And the sons of Aaron the priest shall put fire upon the altar, and lay the wood in order upon the fire:
 | [nwb] | And the sons of Aaron the priest shall put fire upon the altar, and lay the wood in order upon the fire.
 | [rsv] | and the sons of Aaron the priest shall put fire on the altar, and lay wood in order upon the fire;
 | [web] | The sons of Aaron the priest shall put fire on the altar, and lay wood in order on the fire;
 | [ylt] | and the sons of Aaron the priest have put fire on the altar, and arranged wood on the fire;
 | [bbe] | And Aaron's sons, the priests, are to put fire on the altar and put the wood in order on the fire:
1:8 | [cbgb] | 亚伦子孙作祭司的，要把肉块和头并脂油摆在坛上火的柴上。 < | >
 | [niv] | Then Aaron's sons the priests shall arrange the pieces, including the head and the fat, on the burning wood that is on the altar.
 | [asv] | and Aaron's sons, the priests, shall lay the pieces, the head, and the fat, in order upon the wood that is on the fire which is upon the altar:
 | [jnd] | and Aaron's sons, the priests, shall lay the pieces, the head, and the fat, in order on the wood that is on the fire which is on the altar;
 | [kjv] | And the priests, Aaron's sons, shall lay the parts, the head, and the fat, in order upon the wood that is on the fire which is upon the altar:
 | [nwb] | And the priests, Aaron's sons, shall lay the parts, the head, and the fat, in order upon the wood that on the fire which upon the altar.
 | [rsv] | and Aaron's sons the priests shall lay the pieces, the head, and the fat, in order upon the wood that is on the fire upon the altar;
 | [web] | and Aaron's sons, the priests, shall lay the pieces, the head, and the fat in order on the wood that is on the fire which is on the altar;
 | [ylt] | and sons of Aaron, the priests, have arranged the pieces, with the head and the fat, on the wood, which on the fire, which on the altar;
 | [bbe] | And Aaron's sons, the priests, are to put the parts, the head and the fat, in order on the wood which is on the fire on the altar:
1:9 | [cbgb] | 但燔祭的脏腑与腿要用水洗。祭司就要把一切全烧在坛上，当作燔祭，献与耶和华为馨香的火祭。 < | >
 | [niv] | He is to wash the inner parts and the legs with water, and the priest is to burn all of it on the altar. It is a burnt offering, an offering made by fire, an aroma pleasing to the LORD.
 | [asv] | but its inwards and its legs shall he wash with water: and the priest shall burn the whole on the altar, for a burnt-offering, an offering made by fire, of a sweet savor unto Jehovah.
 | [jnd] | but its inwards and its legs shall he wash in water; and the priest shall burn all on the altar, a burnt-offering, an offering by fire to Jehovah of a sweet odour.
 | [kjv] | But his inwards and his legs shall he wash in water: and the priest shall burn all on the altar, to be a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.
 | [nwb] | But his inwards and his legs shall he wash in water: and the priest shall burn all on the altar, a burnt-sacrifice, an offering made by fire, of a sweet savor to the LORD.
 | [rsv] | but its entrails and its legs he shall wash with water. And the priest shall burn the whole on the altar, as a burnt offering, an offering by fire, a pleasing odor to the LORD.
 | [web] | but its innards and its legs he shall wash with water. The priest shall burn the whole on the altar, for a burnt offering, an offering made by fire, of a sweet savor to Yahweh.
 | [ylt] | and its inwards and its legs he doth wash with water; and the priest hath made perfume with the whole on the altar, a burnt-offering, a fire-offering of sweet fragrance to Jehovah.
 | [bbe] | But its inside parts and its legs are to be washed with water, and it will all be burned on the altar by the priest for a burned offering, an offering made by fire, for a sweet smell to the Lord.
1:10 | [cbgb] | 人的供物若以绵羊或山羊为燔祭，就要献上没有残疾的公羊。 < | >
 | [niv] | "`If the offering is a burnt offering from the flock, from either the sheep or the goats, he is to offer a male without defect.
 | [asv] | And if his oblation be of the flock, of the sheep, or of the goats, for a burnt-offering; he shall offer it a male without blemish.
 | [jnd] | And if his offering be of the flock, of the sheep or of the goats, for a burnt-offering, he shall present it a male without blemish.
 | [kjv] | And if his offering be of the flocks, namely, of the sheep, or of the goats, for a burnt sacrifice; he shall bring it a male without blemish.
 | [nwb] | And if his offering of the flocks, , of the sheep, or of the goats, for a burnt-sacrifice; he shall bring it a male without blemish.
 | [rsv] | "If his gift for a burnt offering is from the flock, from the sheep or goats, he shall offer a male without blemish;
 | [web] | If his offering is of the flock, of the sheep, or of the goats, for a burnt offering, he shall offer it a male without blemish.
 | [ylt] | `And if his offering out of the flock -- out of the sheep or out of the goats -- for a burnt-offering, a male, a perfect one, he doth bring near,
 | [bbe] | And if his offering is of the flock, a burned offering of sheep or goats, let him give a male without a mark.
1:11 | [cbgb] | 要把羊宰于坛的北边，在耶和华面前，亚伦子孙作祭司的，要把羊血洒在坛的周围。 < | >
 | [niv] | He is to slaughter it at the north side of the altar before the LORD, and Aaron's sons the priests shall sprinkle its blood against the altar on all sides.
 | [asv] | And he shall kill it on the side of the altar northward before Jehovah: and Aaron's sons, the priests, shall sprinkle its blood upon the altar round about.
 | [jnd] | And he shall slaughter it on the side of the altar northward before Jehovah; and Aaron's sons, the priests, shall sprinkle its blood on the altar round about.
 | [kjv] | And he shall kill it on the side of the altar northward before the LORD: and the priests, Aaron's sons, shall sprinkle his blood round about upon the altar.
 | [nwb] | And he shall kill it on the side of the altar northward before the LORD: and the priests, Aaron's sons, shall sprinkle his blood around upon the altar:
 | [rsv] | and he shall kill it on the north side of the altar before the LORD, and Aaron's sons the priests shall throw its blood against the altar round about.
 | [web] | He shall kill it on the side of the altar northward before Yahweh. Aaron's sons, the priests, shall sprinkle its blood around on the altar.
 | [ylt] | and he hath slaughtered it by the side of the altar northward, before Jehovah; and sons of Aaron, the priests, have sprinkled its blood on the altar round about;
 | [bbe] | And he is to put it to death on the north side of the altar before the Lord: and Aaron's sons, the priests, are to put some of the blood on and round the altar.
1:12 | [cbgb] | 要把燔祭牲切成块子，连头和脂油，祭司就要摆在坛上火的柴上。 < | >
 | [niv] | He is to cut it into pieces, and the priest shall arrange them, including the head and the fat, on the burning wood that is on the altar.
 | [asv] | And he shall cut it into its pieces, with its head and its fat; and the priest shall lay them in order on the wood that is on the fire which is upon the altar:
 | [jnd] | And he shall cut it into its pieces, and its head, and its fat; and the priest shall lay them in order on the wood that is on the fire which is on the altar;
 | [kjv] | And he shall cut it into his pieces, with his head and his fat: and the priest shall lay them in order on the wood that is on the fire which is upon the altar:
 | [nwb] | And he shall cut it into its pieces, with its head and its fat: and the priest shall lay them in order on the wood that on the fire which upon the altar:
 | [rsv] | And he shall cut it into pieces, with its head and its fat, and the priest shall lay them in order upon the wood that is on the fire upon the altar;
 | [web] | He shall cut it into its pieces, with its head and its fat. The priest shall lay them in order on the wood that is on the fire which is on the altar,
 | [ylt] | and he hath cut it into its pieces, and its head and its fat, and the priest hath arranged them on the wood, which on the fire, which on the altar;
 | [bbe] | And the offering is to be cut into its parts, with its head and its fat; and the priest is to put them in order on the wood which is on the fire on the altar:
1:13 | [cbgb] | 但脏腑与腿要用水洗，祭司就要全然奉献，烧在坛上。这是燔祭，是献与耶和华为馨香的火祭。 < | >
 | [niv] | He is to wash the inner parts and the legs with water, and the priest is to bring all of it and burn it on the altar. It is a burnt offering, an offering made by fire, an aroma pleasing to the LORD.
 | [asv] | but the inwards and the legs shall he wash with water; and the priest shall offer the whole, and burn it upon the altar: it is a burnt-offering, an offering made by fire, of a sweet savor unto Jehovah.
 | [jnd] | but the inwards and the legs shall he wash with water; and the priest shall present all, and burn on the altar: it is a burnt-offering, an offering by fire to Jehovah of a sweet odour.
 | [kjv] | But he shall wash the inwards and the legs with water: and the priest shall bring it all, and burn it upon the altar: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.
 | [nwb] | But he shall wash the inwards and the legs with water: and the priest shall bring all, and burn upon the altar: it a burnt sacrifice, an offering made by fire, of a sweet savor to the LORD.
 | [rsv] | but the entrails and the legs he shall wash with water. And the priest shall offer the whole, and burn it on the altar; it is a burnt offering, an offering by fire, a pleasing odor to the LORD.
 | [web] | but the innards and the legs he shall wash with water. The priest shall offer the whole, and burn it on the altar: it is a burnt offering, an offering made by fire, of a sweet savor to Yahweh.
 | [ylt] | and the inwards and the legs he doth wash with water, and the priest hath brought the whole near, and hath made perfume on the altar; it a burnt-offering, a fire-offering of sweet fragrance to Jehovah.
 | [bbe] | But the inside parts and the legs are to be washed with water; and the priest will make an offering of all of it, burning it on the altar: it is a burned offering, an offering made by fire, for a sweet smell to the Lord.
1:14 | [cbgb] | 人奉给耶和华的供物，若以鸟为燔祭，就要献斑鸠或是雏鸽为供物。 < | >
 | [niv] | "`If the offering to the LORD is a burnt offering of birds, he is to offer a dove or a young pigeon.
 | [asv] | And if his oblation to Jehovah be a burnt-offering of birds, then he shall offer his oblation of turtle-doves, or of young pigeons.
 | [jnd] | And if his offering to Jehovah be a burnt-offering of fowls, then he shall present his offering of turtle-doves, or of young pigeons.
 | [kjv] | And if the burnt sacrifice for his offering to the LORD be of fowls, then he shall bring his offering of turtledoves, or of young pigeons.
 | [nwb] | And if the burnt sacrifice for his offering to the LORD shall of fowls, then he shall bring his offering of turtle doves, or of young pigeons.
 | [rsv] | "If his offering to the LORD is a burnt offering of birds, then he shall bring his offering of turtledoves or of young pigeons.
 | [web] | If his offering to Yahweh is a burnt offering of birds, then he shall offer his offering of turtle-doves, or of young pigeons.
 | [ylt] | `And if his offering a burnt-offering out of the fowl to Jehovah, than he hath brought near his offering out of the turtle-doves or out of the young pigeons,
 | [bbe] | And if his offering to the Lord is a burned offering of birds, then he is to make his offering of doves or of young pigeons.
1:15 | [cbgb] | 祭司要把鸟拿到坛前，揪下头来，把鸟烧在坛上，鸟的血要流在坛的旁边。 < | >
 | [niv] | The priest shall bring it to the altar, wring off the head and burn it on the altar; its blood shall be drained out on the side of the altar.
 | [asv] | And the priest shall bring it unto the altar, and wring off its head, and burn it on the altar; and the blood thereof shall be drained out on the side of the altar;
 | [jnd] | And the priest shall bring it near to the altar and pinch off its head and burn it on the altar; and its blood shall be pressed out at the side of the altar.
 | [kjv] | And the priest shall bring it unto the altar, and wring off his head, and burn it on the altar; and the blood thereof shall be wrung out at the side of the altar:
 | [nwb] | And the priest shall bring it to the altar, and wring off its head, and burn on the altar: and its blood shall be wrung out at the side of the altar:
 | [rsv] | And the priest shall bring it to the altar and wring off its head, and burn it on the altar; and its blood shall be drained out on the side of the altar;
 | [web] | The priest shall bring it to the altar, and wring off its head, and burn it on the altar; and its blood shall be drained out on the side of the altar;
 | [ylt] | and the priest hath brought it near unto the altar, and hath wrung off its head, and hath made perfume on the altar, and its blood hath been wrung out by the side of the altar;
 | [bbe] | And the priest is to take it to the altar, and after its head has been twisted off, it is to be burned on the altar, and its blood drained out on the side of the altar:
1:16 | [cbgb] | 又要把鸟的嗉子和脏物（脏物或作翎毛）除掉，丢在坛的东边倒灰的地方。 < | >
 | [niv] | He is to remove the crop with its contents and throw it to the east side of the altar, where the ashes are.
 | [asv] | and he shall take away its crop with the filth thereof, and cast it beside the altar on the east part, in the place of the ashes:
 | [jnd] | And he shall remove its crop with its feathers, and cast it beside the altar on the east, into the place of the ashes;
 | [kjv] | And he shall pluck away his crop with his feathers, and cast it beside the altar on the east part, by the place of the ashes:
 | [nwb] | And he shall pluck away its crop with its feathers, and cast it beside the altar on the east part, by the place of the ashes:
 | [rsv] | and he shall take away its crop with the feathers, and cast it beside the altar on the east side, in the place for ashes;
 | [web] | and he shall take away its crop with its filth, and cast it beside the altar on the east part, in the place of the ashes:
 | [ylt] | and he hath turned aside its crop with its feathers, and hath cast it near the altar, eastward, unto the place of ashes;
 | [bbe] | And he is to take away its stomach, with its feathers, and put it down by the east side of the altar, where the burned waste is put:
1:17 | [cbgb] | 要拿着鸟的两个翅膀，把鸟撕开，只是不可撕断，祭司要在坛上，在火的柴上焚烧。这是燔祭，是献与耶和华为馨香的火祭。 <
 | [niv] | He shall tear it open by the wings, not severing it completely, and then the priest shall burn it on the wood that is on the fire on the altar. It is a burnt offering, an offering made by fire, an aroma pleasing to the LORD.
 | [asv] | and he shall rend it by the wings thereof, but shall not divide it asunder; and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt-offering, an offering made by fire, of a sweet savor unto Jehovah.
 | [jnd] | and he shall split it open at its wings, shall not divide asunder; and the priest shall burn it on the altar on the wood that is on the fire: it is a burnt-offering, an offering by fire to Jehovah of a sweet odour.
 | [kjv] | And he shall cleave it with the wings thereof, but shall not divide it asunder: and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.
 | [nwb] | And he shall cleave it with its wings, shall not divide asunder: and the priest shall burn it upon the altar, upon the wood that upon the fire: it a burnt sacrifice, an offering made by fire, of a sweet savor to the LORD.
 | [rsv] | he shall tear it by its wings, but shall not divide it asunder. And the priest shall burn it on the altar, upon the wood that is on the fire; it is a burnt offering, an offering by fire, a pleasing odor to the LORD.
 | [web] | and he shall tear it by its wings, but shall not divide it apart. The priest shall burn it on the altar, on the wood that is on the fire. It is a burnt offering, an offering made by fire, of a sweet savor to Yahweh.
 | [ylt] | and he hath cleaved it with its wings (he doth not separate ), and the priest hath made it a perfume on the altar, on the wood, which on the fire; it a burnt-offering, a fire-offering of sweet fragrance to Jehovah.
 | [bbe] | And let it be broken open at the wings, but not cut in two; and let it be burned on the altar by the priest on the wood which is on the fire; it is a burned offering; an offering made by fire for a sweet smell to the Lord.


Interlinear Bible:Leviticus 2

 利未记 Leviticus 2 << || >>
2:1 | [cbgb] | 若有人献素祭为供物给耶和华，要用细面浇上油，加上乳香， >
 | [niv] |
 | [asv] | And when any one offereth an oblation of a meal-offering unto Jehovah, his oblation shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon:
 | [jnd] | And when any one will present an oblation to Jehovah, his offering shall be of fine flour; and he shall pour oil on it, and put frankincense thereon.
 | [kjv] | And when any will offer a meat offering unto the LORD, his offering shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon:
 | [nwb] | And when any will offer a meat-offering to the LORD, his offering shall be fine flour; and he shall pour oil upon it, and put frankincense upon it.
 | [rsv] | "When any one brings a cereal offering as an offering to the LORD, his offering shall be of fine flour; he shall pour oil upon it, and put frankincense on it,
 | [web] | . "'When anyone offers an offering of a meal-offering to Yahweh, his offering shall be of fine flour; and he shall pour oil on it, and put frankincense on it.
 | [ylt] | `And when a person bringeth near an offering, a present to Jehovah, of flour is his offering, and he hath poured on it oil, and hath put on it frankincense;
 | [bbe] | And when anyone makes a meal offering to the Lord, let his offering be of the best meal, with oil on it and perfume:
2:2 | [cbgb] | 带到亚伦子孙作祭司的那里，祭司就要从细面中取出一把来，并取些油和所有的乳香，然后要把所取的这些作为纪念，烧在坛上，是献与耶和华为馨香的火祭。 < | >
 | [niv] | When someone brings a grain offering to the LORD, his offering is to be of fine flour.
 | [asv] | and he shall bring it to Aaron's sons the priests; and he shall take thereout his handful of the fine flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn it as the memorial thereof upon the altar, an offering made by fire, of a sweet savor unto Jehovah:
 | [jnd] | And he shall bring it to Aaron's sons, the priests; and he shall take thereout his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial thereof on the altar, an offering by fire to Jehovah of a sweet odour.
 | [kjv] | And he shall bring it to Aaron's sons the priests: and he shall take thereout his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial of it upon the altar, to be an offering made by fire, of a sweet savour unto the LORD:
 | [nwb] | And he shall bring it to Aaron's sons the priests: and he shall take out of it his handful of its flour, and of its oil, with all its frankincense; and the priest shall burn the memorial of it upon the altar, an offering made by fire, of a sweet savor to the LORD:
 | [rsv] | and bring it to Aaron's sons the priests. And he shall take from it a handful of the fine flour and oil, with all of its frankincense; and the priest shall burn this as its memorial portion upon the altar, an offering by fire, a pleasing odor to the LORD.
 | [web] | He shall bring it to Aaron's sons the priests; and he shall take his handful of its fine flour, and of its oil, with all its frankincense; and the priest shall burn the memorial of it on the altar, an offering made by fire, of a sweet savor to Yahweh.
 | [ylt] | and he hath brought it in unto the sons of Aaron, the priests, and he hath taken from thence the fulness of his hand of its flour and of its oil, besides all its frankincense, and the priest hath made perfume with its memorial on the altar, a fire-offering of sweet fragrance to Jehovah;
 | [bbe] | And let him take it to Aaron's sons, the priests; and having taken in his hand some of the meal and of the oil, with all the perfume, let him give it to the priest to be burned on the altar, as a sign, an offering made by fire, for a sweet smell to the Lord.
2:3 | [cbgb] | 素祭所剩的要归给亚伦和他的子孙，这是献与耶和华的火祭中为至圣的。 < | >
 | [niv] | He is to pour oil on it, put incense on it
 | [asv] | and that which is left of the meal-offering shall be Aaron's and his sons': it is a thing most holy of the offerings of Jehovah made by fire.
 | [jnd] | And the remainder of the oblation shall be Aaron's and his sons': most holy of Jehovah's offerings by fire.
 | [kjv] | And the remnant of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.
 | [nwb] | And the remnant of the meat-offering Aaron's and his sons': a thing most holy of the offerings of the LORD made by fire.
 | [rsv] | And what is left of the cereal offering shall be for Aaron and his sons; it is a most holy part of the offerings by fire to the LORD.
 | [web] | That which is left of the meal-offering shall be Aaron's and his sons'. It is a most holy thing of the offerings of Yahweh made by fire.
 | [ylt] | and the remnant of the present for Aaron and for his sons, most holy, of the fire-offerings of Jehovah.
 | [bbe] | And the rest of the meal offering will be for Aaron and his sons; it is most holy among the Lord's fire offerings.
2:4 | [cbgb] | 若用炉中烤的物为素祭，就要用调油的无酵细面饼，或是抹油的无酵薄饼。 < | >
 | [niv] |
 | [asv] | And when thou offerest an oblation of a meal-offering baken in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil.
 | [jnd] | And if thou present an offering of an oblation baken in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil.
 | [kjv] | And if thou bring an oblation of a meat offering baken in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil.
 | [nwb] | And if thou shalt bring an oblation of a meat-offering baked in the oven, unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil.
 | [rsv] | "When you bring a cereal offering baked in the oven as an offering, it shall be unleavened cakes of fine flour mixed with oil, or unleavened wafers spread with oil.
 | [web] | When you offer an offering of a meal-offering baked in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil.
 | [ylt] | `And when thou bringest near an offering, a present baked in an oven, unleavened cakes of flour mixed with oil, or thin unleavened cakes anointed with oil.
 | [bbe] | And when you give a meal offering cooked in the oven, let it be of unleavened cakes of the best meal mixed with oil, or thin unleavened cakes covered with oil.
2:5 | [cbgb] | 若用铁鏊上作的物为素祭，就要用调油的无酵细面， < | >
 | [niv] | and take it to Aaron's sons the priests. The priest shall take a handful of the fine
 | [asv] | And if thy oblation be a meal-offering of the baking-pan, it shall be of fine flour unleavened, mingled with oil.
 | [jnd] | And if thine offering be an oblation on the pan, it shall be fine flour unleavened, mingled with oil.
 | [kjv] | And if thy oblation be a meat offering baken in a pan, it shall be of fine flour unleavened, mingled with oil.
 | [nwb] | And if thy oblation a meat-offering in a pan, it shall be fine flour unleavened, mingled with oil.
 | [rsv] | And if your offering is a cereal offering baked on a griddle, it shall be of fine flour unleavened, mixed with oil;
 | [web] | If your offering is a meal-offering of the baking-pan, it shall be of unleavened fine flour, mingled with oil.
 | [ylt] | `And if thine offering a present on the girdel, it is of flour, mixed with oil, unleavened;
 | [bbe] | And if you give a meal offering cooked on a flat plate, let it be of the best meal, unleavened and mixed with oil.
2:6 | [cbgb] | 分成块子，浇上油，这是素祭。 < | >
 | [niv] | flour and oil, together with all the incense, and burn this as a memorial portion on the
 | [asv] | Thou shalt part it in pieces, and pour oil thereon: it is a meal-offering.
 | [jnd] | Thou shalt part it in pieces, and pour oil thereon: it is an oblation.
 | [kjv] | Thou shalt part it in pieces, and pour oil thereon: it is a meat offering.
 | [nwb] | Thou shalt part it in pieces, and pour oil upon it: it a meat-offering.
 | [rsv] | you shall break it in pieces, and pour oil on it; it is a cereal offering.
 | [web] | You shall cut it in pieces, and pour oil on it. It is a meal-offering.
 | [ylt] | divide thou it into parts, and thou hast poured on it oil; it a present.
 | [bbe] | Let it be broken into bits, and put oil on it; it is a meal offering.
2:7 | [cbgb] | 若用煎盘作的物为素祭，就要用油与细面作成。 < | >
 | [niv] | altar, an offering made by fire, an aroma pleasing to the LORD.
 | [asv] | And if thy oblation be a meal-offering of the frying-pan, it shall be made of fine flour with oil.
 | [jnd] | And if thine offering be an oblation in the cauldron, it shall be made of fine flour with oil.
 | [kjv] | And if thy oblation be a meat offering baken in the fryingpan, it shall be made of fine flour with oil.
 | [nwb] | And if thy oblation a meat-offering in the frying-pan, it shall be made fine flour with oil.
 | [rsv] | And if your offering is a cereal offering cooked in a pan, it shall be made of fine flour with oil.
 | [web] | If your offering be a meal-offering of the frying-pan, it shall be made of fine flour with oil.
 | [ylt] | `And if thine offering a present on the frying-pan, of flour with oil it is made,
 | [bbe] | And if your offering is of meal cooked in fat over the fire, let it be made of the best meal mixed with oil.
2:8 | [cbgb] | 要把这些东西作的素祭带到耶和华面前，并奉给祭司，带到坛前。 < | >
 | [niv] |
 | [asv] | And thou shalt bring the meal-offering that is made of these things unto Jehovah: and it shall be presented unto the priest, and he shall bring it unto the altar.
 | [jnd] | And thou shalt bring the oblation that is made of these things to Jehovah; and it shall be presented to the priest, and he shall bring it to the altar.
 | [kjv] | And thou shalt bring the meat offering that is made of these things unto the LORD: and when it is presented unto the priest, he shall bring it unto the altar.
 | [nwb] | And thou shalt bring the meat-offering that is made of these things to the LORD: and when it is presented to the priest, he shall bring it to the altar.
 | [rsv] | And you shall bring the cereal offering that is made of these things to the LORD; and when it is presented to the priest, he shall bring it to the altar.
 | [web] | You shall bring the meal-offering that is made of these things to Yahweh: and it shall be presented to the priest, and he shall bring it to the altar.
 | [ylt] | and thou hast brought in the present which is made of these to Jehovah, and hath brought it near unto the priest, and he hath brought it nigh unto the altar,
 | [bbe] | And you are to give the meal offering made of these things to the Lord, and let the priest take it to the altar.
2:9 | [cbgb] | 祭司要从素祭中取出作为纪念的，烧在坛上，是献与耶和华为馨香的火祭。 < | >
 | [niv] | The rest of the grain offering belongs to Aaron and his sons; it is a most holy part
 | [asv] | And the priest shall take up from the meal-offering the memorial thereof, and shall burn it upon the altar, an offering made by fire, of a sweet savor unto Jehovah.
 | [jnd] | And the priest shall take from the oblation a memorial thereof, and shall burn it on the altar, an offering by fire to Jehovah of a sweet odour.
 | [kjv] | And the priest shall take from the meat offering a memorial thereof, and shall burn it upon the altar: it is an offering made by fire, of a sweet savour unto the LORD.
 | [nwb] | And the priest shall take from the meat-offering a memorial of it, and shall burn upon the altar: an offering made by fire, of a sweet savor to the LORD.
 | [rsv] | And the priest shall take from the cereal offering its memorial portion and burn this on the altar, an offering by fire, a pleasing odor to the LORD.
 | [web] | The priest shall take up from the meal-offering the memorial of it, and shall burn it on the altar, an offering made by fire, of a sweet savor to Yahweh.
 | [ylt] | and the priest hath lifted up from the present its memorial, and hath made perfume on the altar, a fire-offering of sweet fragrance to Jehovah;
 | [bbe] | And he is to take from the meal offering a part, for a sign, burning it on the altar; an offering made by fire for a sweet smell to the Lord.
2:10 | [cbgb] | 素祭所剩的要归给亚伦和他的子孙。这是献与耶和华的火祭中为至圣的。 < | >
 | [niv] | of the offerings made to the LORD by fire.
 | [asv] | And that which is left of the meal-offering shall be Aaron's and his sons': it is a thing most holy of the offerings of Jehovah made by fire.
 | [jnd] | And the remainder of the oblation Aaron's and his sons': most holy of Jehovah's offerings by fire.
 | [kjv] | And that which is left of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.
 | [nwb] | And that which is left of the meat-offering Aaron's and his sons': a thing most holy, of the offerings of the LORD made by fire.
 | [rsv] | And what is left of the cereal offering shall be for Aaron and his sons; it is a most holy part of the offerings by fire to the LORD.
 | [web] | That which is left of the meal-offering shall be Aaron's and his sons': it is a thing most holy of the offerings of Yahweh made by fire.
 | [ylt] | and the remnant of the present for Aaron and for his sons, most holy, of the fire-offerings of Jehovah.
 | [bbe] | And the rest of the meal offering will be for Aaron and his sons; it is most holy among the Lord's fire offerings.
2:11 | [cbgb] | 凡献给耶和华的素祭都不可有酵，因为你们不可烧一点酵，一点蜜当作火祭献给耶和华。 < | >
 | [niv] |
 | [asv] | No meal-offering, which ye shall offer unto Jehovah, shall be made with leaven; for ye shall burn no leaven, nor any honey, as an offering made by fire unto Jehovah.
 | [jnd] | No oblation which ye shall present to Jehovah shall be made with leaven; for no leaven and no honey shall ye burn any fire-offering to Jehovah.
 | [kjv] | No meat offering, which ye shall bring unto the LORD, shall be made with leaven: for ye shall burn no leaven, nor any honey, in any offering of the LORD made by fire.
 | [nwb] | No meat-offering which ye shall bring to the LORD shall be made with leaven: for ye shall burn no leaven, nor any honey, in any offering of the LORD made by fire.
 | [rsv] | "No cereal offering which you bring to the LORD shall be made with leaven; for you shall burn no leaven nor any honey as an offering by fire to the LORD.
 | [web] | No meal-offering, which you shall offer to Yahweh, shall be made with yeast; for you shall burn no yeast, nor any honey, as an offering made by fire to Yahweh.
 | [ylt] | No present which ye bring near to Jehovah is made fermented, for with any leaven or any honey ye perfume no fire-offering to Jehovah.
 | [bbe] | No meal offering which you give to the Lord is to be made with leaven; no leaven or honey is to be burned as an offering made by fire to the Lord.
2:12 | [cbgb] | 这些物要献给耶和华作为初熟的供物，只是不可在坛上献为馨香的祭。 < | >
 | [niv] | "`If you bring a grain offering baked in an oven, it is to consist of fine flour:
 | [asv] | As an oblation of first -fruits ye shall offer them unto Jehovah: but they shall not come up for a sweet savor on the altar.
 | [jnd] | As to the offering of the first-fruits, ye shall present them to Jehovah; but they shall not be offered upon the altar for a sweet odour.
 | [kjv] | As for the oblation of the firstfruits, ye shall offer them unto the LORD: but they shall not be burnt on the altar for a sweet savour.
 | [nwb] | As for the oblation of the first-fruits, ye shall offer them to the LORD: but they shall not be burnt on the altar for a sweet savor.
 | [rsv] | As an offering of first fruits you may bring them to the LORD, but they shall not be offered on the altar for a pleasing odor.
 | [web] | As an offering of first -you shall offer them to Yahweh: but they shall not come up for a sweet savor on the altar.
 | [ylt] | `An offering of first--- ye bring them near to Jehovah, but on the altar they go not up, for sweet fragrance.
 | [bbe] | You may give them as an offering of first-fruits to the Lord, but they are not to go up as a sweet smell on the altar.
2:13 | [cbgb] | 凡献为素祭的供物都要用盐调和，在素祭上不可缺了你 神立约的盐。一切的供物都要配盐而献。 < | >
 | [niv] | cakes made without yeast and mixed with oil, or wafers made without yeast and spread with
 | [asv] | And every oblation of thy meal-offering shalt thou season with salt; neither shalt thou suffer the salt of the covenant of thy God to be lacking from thy meal-offering: with all thine oblations thou shalt offer salt.
 | [jnd] | And every offering of thine oblation shalt thou season with salt; neither shalt thou suffer the salt of the covenant of thy God to be lacking from thine oblation: with all thine offerings thou shalt offer salt.
 | [kjv] | And every oblation of thy meat offering shalt thou season with salt; neither shalt thou suffer the salt of the covenant of thy God to be lacking from thy meat offering: with all thine offerings thou shalt offer salt.
 | [nwb] | And every oblation of thy meat-offering shalt thou season with salt: neither shalt thou suffer the salt of the covenant of thy God to be lacking from thy meat-offering: with all thy offerings thou shalt offer salt.
 | [rsv] | You shall season all your cereal offerings with salt; you shall not let the salt of the covenant with your God be lacking from your cereal offering; with all your offerings you shall offer salt.
 | [web] | Every offering of your meal-offering shall you season with salt; neither shall you allow the salt of the covenant of your God to be lacking from your meal-offering: with all your offerings you shall offer salt.
 | [ylt] | And every offering -- thy present -- with salt thou dost season, and thou dost not let the salt of the covenant of thy God cease from thy present; with all thine offerings thou dost bring near salt.
 | [bbe] | And every meal offering is to be salted with salt; your meal offering is not to be without the salt of the agreement of your God: with all your offerings give salt.
2:14 | [cbgb] | 若向耶和华献初熟之物为素祭，要献上烘了的禾穗子，就是轧了的新穗子，当作初熟之物的素祭。 < | >
 | [niv] | oil.
 | [asv] | And if thou offer a meal-offering of first-fruits unto Jehovah, thou shalt offer for the meal-offering of thy first-fruits grain in the ear parched with fire, bruised grain of the fresh ear.
 | [jnd] | And if thou present an oblation of thy first-fruits to Jehovah, thou shalt present as the oblation of thy first-fruits green ears of corn roasted in fire, corn beaten out of full ears.
 | [kjv] | And if thou offer a meat offering of thy firstfruits unto the LORD, thou shalt offer for the meat offering of thy firstfruits green ears of corn dried by the fire, even corn beaten out of full ears.
 | [nwb] | And if thou shalt offer a meat-offering of thy first-fruits to the LORD, thou shalt offer for the meat-offering of thy first-fruits, green ears of corn dried by the fire, corn beaten out of full ears.
 | [rsv] | "If you offer a cereal offering of first fruits to the LORD, you shall offer for the cereal offering of your first fruits crushed new grain from fresh ears, parched with fire.
 | [web] | If you offer a meal-offering of first-fruits to Yahweh, you shall offer for the meal-offering of your first-fruits grain in the ear parched with fire, bruised grain of the fresh ear.
 | [ylt] | `And if thou bring near a present of first-ripe to Jehovah, -- of green ears, roasted with fire, beaten out of a fruitful field thou dost bring near the present of thy first-ripe ,
 | [bbe] | And if you give a meal offering of first-fruits to the Lord, give, as your offering of first-fruits, new grain, made dry with fire, crushed new grain.
2:15 | [cbgb] | 并要抹上油，加上乳香，这是素祭。 < | >
 | [niv] |
 | [asv] | And thou shalt put oil upon it, and lay frankincense thereon: it is a meal-offering.
 | [jnd] | And thou shalt put oil on it, and lay frankincense thereon: it is an oblation.
 | [kjv] | And thou shalt put oil upon it, and lay frankincense thereon: it is a meat offering.
 | [nwb] | And thou shalt put oil upon it, and lay frankincense upon it: a meat-offering.
 | [rsv] | And you shall put oil upon it, and lay frankincense on it; it is a cereal offering.
 | [web] | You shall put oil on it, and lay frankincense thereon: it is a meal-offering.
 | [ylt] | and thou hast put on it oil, and laid on it frankincense, it a present;
 | [bbe] | And put oil on it and perfume: it is a meal offering.
2:16 | [cbgb] | 祭司要把其中作为纪念的，就是一些轧了的禾穗子和一些油，并所有的乳香，都焚烧，是向耶和华献的火祭。 <
 | [niv] | If your grain offering is prepared on a griddle, it is to be made of fine flour mixed
 | [asv] | And the priest shall burn the memorial of it, part of the bruised grain thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto Jehovah.
 | [jnd] | And the priest shall burn the memorial thereof, of the beaten corn thereof, and of the oil thereof, with all the frankincense thereof: an offering by fire to Jehovah.
 | [kjv] | And the priest shall burn the memorial of it, part of the beaten corn thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto the LORD.
 | [nwb] | And the priest shall burn the memorial of it, of its beaten corn, and of its oil, with all its frankincense: an offering made by fire to the LORD.
 | [rsv] | And the priest shall burn as its memorial portion part of the crushed grain and of the oil with all of its frankincense; it is an offering by fire to the LORD.
 | [web] | The priest shall burn the memorial of it, part of the bruised grain of it, and part of the oil of it, with all the frankincense of it: it is an offering made by fire to Yahweh.
 | [ylt] | and the priest hath made perfume with its memorial from its beaten out , and from its oil, besides all its frankincense -- a fire-offering to Jehovah.
 | [bbe] | And part of the meal of the offering and part of the oil and all the perfume is to be burned for a sign by the priest: it is an offering made by fire to the Lord.


Interlinear Bible:Leviticus 3

 利未记 Leviticus 3 << || >>
3:1 | [cbgb] | 人献供物为平安祭（平安或作酬恩下同），若是从牛群中献，无论是公的是母的，必用没有残疾的献在耶和华面前。 >
 | [niv] | "`If someone's offering is a fellowship offering, and he offers an animal from the herd, whether male or female, he is to present before the LORD an animal without defect.
 | [asv] | And if his oblation be a sacrifice of peace-offerings; if he offer of the herd, whether male or female, he shall offer it without blemish before Jehovah.
 | [jnd] | And if his offering be a sacrifice of peace-offering, -- if he present of the herd, whether a male or female, he shall present it without blemish before Jehovah.
 | [kjv] | And if his oblation be a sacrifice of peace offering, if he offer it of the herd; whether it be a male or female, he shall offer it without blemish before the LORD.
 | [nwb] | And if his oblation a sacrifice of peace-offering, if he shall offer of the herd, whether a male or female; he shall offer it without blemish before the LORD.
 | [rsv] | "If a man's offering is a sacrifice of peace offering, if he offers an animal from the herd, male or female, he shall offer it without blemish before the LORD.
 | [web] | . If his offering be a sacrifice of peace-offerings; if he offer of the herd, whether male or female, he shall offer it without blemish before Yahweh.
 | [ylt] | `And if his offering a sacrifice of peace-offerings, if out of the herd he is bringing near, whether male or female, a perfect one he doth bring near before Jehovah,
 | [bbe] | And if his offering is given for a peace-offering; if he gives of the herd, male or female, let him give it without any mark on it, before the Lord.
3:2 | [cbgb] | 他要按手在供物的头上，宰于会幕门口。亚伦子孙作祭司的，要把血洒在坛的周围。 < | >
 | [niv] | He is to lay his hand on the head of his offering and slaughter it at the entrance to the Tent of Meeting. Then Aaron's sons the priests shall sprinkle the blood against the altar on all sides.
 | [asv] | And he shall lay his hand upon the head of his oblation, and kill it at the door of the tent of meeting: and Aaron's sons the priests shall sprinkle the blood upon the altar round about.
 | [jnd] | And he shall lay his hand on the head of his offering, and slaughter it at the entrance of the tent of meeting; and Aaron's sons, the priests, shall sprinkle the blood on the altar round about.
 | [kjv] | And he shall lay his hand upon the head of his offering, and kill it at the door of the tabernacle of the congregation: and Aaron's sons the priests shall sprinkle the blood upon the altar round about.
 | [nwb] | And he shall lay his hand upon the head of his offering, and kill it the door of the tabernacle of the congregation: and Aaron's sons the priests shall sprinkle the blood upon the altar round about.
 | [rsv] | And he shall lay his hand upon the head of his offering and kill it at the door of the tent of meeting; and Aaron's sons the priests shall throw the blood against the altar round about.
 | [web] | He shall lay his hand on the head of his offering, and kill it at the door of the tent of meeting: and Aaron's sons the priests shall sprinkle the blood on the altar round about.
 | [ylt] | and he hath laid his hand on the head of his offering, and hath slaughtered it at the opening of the tent of meeting, and sons of Aaron, the priests, have sprinkled the blood on the altar round about.
 | [bbe] | And he is to put his hand on the head of his offering and put it to death at the door of the Tent of meeting; and Aaron's sons, the priests, are to put some of the blood on and round the altar.
3:3 | [cbgb] | 从平安祭中，将火祭献给耶和华，也要把盖脏的脂油和脏上所有的脂油， < | >
 | [niv] | From the fellowship offering he is to bring a sacrifice made to the LORD by fire: all the fat that covers the inner parts or is connected to them,
 | [asv] | And he shall offer of the sacrifice of peace-offerings an offering made by fire unto Jehovah; the fat that covereth the inwards, and all the fat that is upon the inwards,
 | [jnd] | And he shall present of the sacrifice of peace-offering an offering by fire to Jehovah; the fat that covereth the inwards, and all the fat that is on the inwards,
 | [kjv] | And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,
 | [nwb] | And he shall offer of the sacrifice of the peace-offering, an offering made by fire to the LORD; the fat that covereth the inwards, and all the fat that upon the inwards,
 | [rsv] | And from the sacrifice of the peace offering, as an offering by fire to the LORD, he shall offer the fat covering the entrails and all the fat that is on the entrails,
 | [web] | He shall offer of the sacrifice of peace-offerings an offering made by fire to Yahweh; the fat that covers the inwards, and all the fat that is on the inwards,
 | [ylt] | `And he hath brought near from the sacrifice of the peace-offerings a fire-offering to Jehovah, the fat which is covering the inwards, and all the fat which on the inwards,
 | [bbe] | And he is to give of the peace-offering, as an offering made by fire to the Lord; the fat covering the inside parts and all the fat on the inside parts,
3:4 | [cbgb] | 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上的网子和腰子，一概取下。 < | >
 | [niv] | both kidneys with the fat on them near the loins, and the covering of the liver, which he will remove with the kidneys.
 | [asv] | and the two kidneys, and the fat that is on them, which is by the loins, and the caul upon the liver, with the kidneys, shall he take away.
 | [jnd] | and the two kidneys, and the fat that is on them, which is by the flanks, and the net above the liver which he shall take away as far as the kidneys;
 | [kjv] | And the two kidneys, and the fat that is on them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.
 | [nwb] | And the two kidneys, and the fat that on them, which by the flanks, and the caul above the liver, with the kidneys, it shall he take away.
 | [rsv] | and the two kidneys with the fat that is on them at the loins, and the appendage of the liver which he shall take away with the kidneys.
 | [web] | and the two kidneys, and the fat that is on them, which is by the loins, and the cover on the liver, with the kidneys, shall he take away.
 | [ylt] | and the two kidneys, and the fat which on them, which on the flanks, and the redundance above the liver, (beside the kidneys he doth turn it aside),
 | [bbe] | And the two kidneys, and the fat on them, which is by the top part of the legs, and the fat joining the liver and the kidneys, he is to take away;
3:5 | [cbgb] | 亚伦的子孙要把这些烧在坛的燔祭上，就是在火的柴上，是献与耶和华为馨香的火祭。 < | >
 | [niv] | Then Aaron's sons are to burn it on the altar on top of the burnt offering that is on the burning wood, as an offering made by fire, an aroma pleasing to the LORD.
 | [asv] | And Aaron's sons shall burn it on the altar upon the burnt-offering, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savor unto Jehovah.
 | [jnd] | and Aaron's sons shall burn it on the altar upon the burnt-offering which on the wood that is upon the fire: an offering by fire to Jehovah of a sweet odour.
 | [kjv] | And Aaron's sons shall burn it on the altar upon the burnt sacrifice, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savour unto the LORD.
 | [nwb] | And Aaron's sons shall burn it on the altar, upon the burnt-sacrifice which upon the wood that on the fire: an offering made by fire, of a sweet savor to the LORD.
 | [rsv] | Then Aaron's sons shall burn it on the altar upon the burnt offering, which is upon the wood on the fire; it is an offering by fire, a pleasing odor to the LORD.
 | [web] | Aaron's sons shall burn it on the altar on the burnt offering, which is on the wood that is on the fire: it is an offering made by fire, of a sweet savor to Yahweh.
 | [ylt] | and sons of Aaron have made it a perfume on the altar, on the burnt-offering which on the wood, which on the fire -- a fire-offering of sweet fragrance to Jehovah.
 | [bbe] | That it may be burned by Aaron's sons on the altar, on the burned offering which is on the wood on the fire: it is an offering made by fire of a sweet smell to the Lord.
3:6 | [cbgb] | 人向耶和华献供物为平安祭，若是从羊群中献，无论是公的是母的，必用没有残疾的。 < | >
 | [niv] | "`If he offers an animal from the flock as a fellowship offering to the LORD, he is to offer a male or female without defect.
 | [asv] | And if his oblation for a sacrifice of peace-offerings unto Jehovah be of the flock; male or female, he shall offer it without blemish.
 | [jnd] | And if his offering for a sacrifice of peace-offering to Jehovah be of small cattle, male or female, he shall present it without blemish.
 | [kjv] | And if his offering for a sacrifice of peace offering unto the LORD be of the flock; male or female, he shall offer it without blemish.
 | [nwb] | And if his offering for a sacrifice of peace-offering to the LORD shall be the flock, male or female; he shall offer it without blemish.
 | [rsv] | "If his offering for a sacrifice of peace offering to the LORD is an animal from the flock, male or female, he shall offer it without blemish.
 | [web] | If his offering for a sacrifice of peace-offerings to Yahweh be of the flock; male or female, he shall offer it without blemish.
 | [ylt] | `And if his offering out of the flock for a sacrifice of peace-offerings to Jehovah, male or female, a perfect one he doth bring near;
 | [bbe] | And if what he gives for a peace-offering to the Lord is of the flock, let him give a male or female, without any mark on it.
3:7 | [cbgb] | 若献一只羊羔为供物，必在耶和华面前献上， < | >
 | [niv] | If he offers a lamb, he is to present it before the LORD.
 | [asv] | If he offer a lamb for his oblation, then shall he offer it before Jehovah;
 | [jnd] | If he present a sheep for his offering, then shall he present it before Jehovah,
 | [kjv] | If he offer a lamb for his offering, then shall he offer it before the LORD.
 | [nwb] | If he shall offer a lamb for his offering, then shall he offer it before the LORD.
 | [rsv] | If he offers a lamb for his offering, then he shall offer it before the LORD,
 | [web] | If he offer a lamb for his offering, then shall he offer it before Yahweh;
 | [ylt] | if a sheep he is bringing near his offering, then he hath brought it near before Jehovah,
 | [bbe] | If his offering is a lamb, then let it be placed before the Lord:
3:8 | [cbgb] | 并要按手在供物的头上，宰于会幕前。亚伦的子孙要把血洒在坛的周围。 < | >
 | [niv] | He is to lay his hand on the head of his offering and slaughter it in front of the Tent of Meeting. Then Aaron's sons shall sprinkle its blood against the altar on all sides.
 | [asv] | and he shall lay his hand upon the head of his oblation, and kill it before the tent of meeting: and Aaron's sons shall sprinkle the blood thereof upon the altar round about.
 | [jnd] | and shall lay his hand on the head of his offering, and slaughter it before the tent of meeting; and Aaron's sons shall sprinkle the blood thereof upon the altar round about.
 | [kjv] | And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron's sons shall sprinkle the blood thereof round about upon the altar.
 | [nwb] | And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron's sons shall sprinkle the blood of it around upon the altar.
 | [rsv] | laying his hand upon the head of his offering and killing it before the tent of meeting; and Aaron's sons shall throw its blood against the altar round about.
 | [web] | and he shall lay his hand on the head of his offering, and kill it before the tent of meeting: and Aaron's sons shall sprinkle the blood of it on the altar round about.
 | [ylt] | and hath laid his hand on the head of his offering, and hath slaughtered it before the tent of meeting, and sons of Aaron have sprinkled its blood on the altar round about.
 | [bbe] | And he is to put his hand on the head of his offering and put it to death before the Tent of meeting; and Aaron's sons are to put some of its blood on and round the altar.
3:9 | [cbgb] | 从平安祭中，将火祭献给耶和华，其中的脂油和整肥尾巴都要在靠近脊骨处取下，并要把盖脏的脂油和脏上所有的脂油， < | >
 | [niv] | From the fellowship offering he is to bring a sacrifice made to the LORD by fire: its fat, the entire fat tail cut off close to the backbone, all the fat that covers the inner parts or is connected to them,
 | [asv] | And he shall offer of the sacrifice of peace-offerings an offering made by fire unto Jehovah; the fat thereof, the fat tail entire, he shall take away hard by the backbone; and the fat that covereth the inwards, and all the fat that is upon the inwards,
 | [jnd] | And he shall present of the sacrifice of peace-offering an offering by fire to Jehovah; the fat thereof, the whole fat tail, which he shall take off close by the backbone, and the fat that covereth the inwards, and all the fat that is on the inwards,
 | [kjv] | And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat thereof, and the whole rump, it shall he take off hard by the backbone; and the fat that covereth the inwards, and all the fat that is upon the inwards,
 | [nwb] | And he shall offer of the sacrifice of the peace-offering an offering made by fire to the LORD: its fat, the whole rump, that shall he take off hard by the back-bone; and the fat that covereth the inwards, and all the fat that upon the inwards,
 | [rsv] | Then from the sacrifice of the peace offering as an offering by fire to the LORD he shall offer its fat, the fat tail entire, taking it away close by the backbone, and the fat that covers the entrails, and all the fat that is on the entrails,
 | [web] | He shall offer of the sacrifice of peace-offerings an offering made by fire to Yahweh; the fat of it, the fat tail entire, he shall take away hard by the backbone; and the fat that covers the inwards, and all the fat that is on the inwards,
 | [ylt] | `And he hath brought near from the sacrifice of the peace-offerings a fire-offering to Jehovah, its fat, the whole fat tail (over-against the bone he doth turn it aside), and the fat which is covering the inwards, and all the fat which on the inwards,
 | [bbe] | And of the peace-offering, let him give an offering made by fire to the Lord; the fat of it, all the fat tail, he is to take away near the backbone; and the fat covering the inside parts and all the fat on the inside parts,
3:10 | [cbgb] | 两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下。 < | >
 | [niv] | both kidneys with the fat on them near the loins, and the covering of the liver, which he will remove with the kidneys.
 | [asv] | and the two kidneys, and the fat that is upon them, which is by the loins, and the caul upon the liver, with the kidneys, shall he take away.
 | [jnd] | and the two kidneys, and the fat that is on them, which is by the flanks, and the net above the liver which he shall take away as far as the kidneys;
 | [kjv] | And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.
 | [nwb] | And the two kidneys, and the fat that upon them, which by the flanks, and the caul above the liver, with the kidneys, that shall he take away.
 | [rsv] | and the two kidneys with the fat that is on them at the loins, and the appendage of the liver which he shall take away with the kidneys.
 | [web] | and the two kidneys, and the fat that is on them, which is by the loins, and the cover on the liver, with the kidneys, shall he take away.
 | [ylt] | and the two kidneys, and the fat which on them, which on the flanks, and the redundance above the liver, (beside the kidneys he doth turn it aside),
 | [bbe] | And the two kidneys, with the fat on them, which is by the top part of the legs, and the fat joining the liver and the kidneys, he is to take away;
3:11 | [cbgb] | 祭司要在坛上焚烧，是献给耶和华为食物的火祭。 < | >
 | [niv] | The priest shall burn them on the altar as food, an offering made to the LORD by fire.
 | [asv] | And the priest shall burn it upon the altar: it is the food of the offering made by fire unto Jehovah.
 | [jnd] | and the priest shall burn it on the altar: the food of the offering by fire to Jehovah.
 | [kjv] | And the priest shall burn it upon the altar: it is the food of the offering made by fire unto the LORD.
 | [nwb] | And the priest shall burn it upon the altar: the food of the offering made by fire to the LORD.
 | [rsv] | And the priest shall burn it on the altar as food offered by fire to the LORD.
 | [web] | The priest shall burn it on the altar: it is the food of the offering made by fire to Yahweh.
 | [ylt] | and the priest hath made it a perfume on the altar -- bread of a fire-offering to Jehovah.
 | [bbe] | That it may be burned by the priest on the altar; it is the food of the offering made by fire to the Lord.
3:12 | [cbgb] | 人的供物若是山羊，必在耶和华面前献上。 < | >
 | [niv] | "`If his offering is a goat, he is to present it before the LORD.
 | [asv] | And if his oblation be a goat, then he shall offer it before Jehovah:
 | [jnd] | And if his offering be a goat, then he shall present it before Jehovah.
 | [kjv] | And if his offering be a goat, then he shall offer it before the LORD.
 | [nwb] | And if his offering a goat, then he shall offer it before the LORD.
 | [rsv] | "If his offering is a goat, then he shall offer it before the LORD,
 | [web] | If his offering be a goat, then he shall offer it before Yahweh:
 | [ylt] | `And if his offering a goat, then he hath brought it near before Jehovah,
 | [bbe] | And if his offering is a goat, then let it be placed before the Lord,
3:13 | [cbgb] | 要按手在山羊头上，宰于会幕前。亚伦的子孙要把血洒在坛的周围， < | >
 | [niv] | He is to lay his hand on its head and slaughter it in front of the Tent of Meeting. Then Aaron's sons shall sprinkle its blood against the altar on all sides.
 | [asv] | and he shall lay his hand upon the head of it, and kill it before the tent of meeting; and the sons of Aaron shall sprinkle the blood thereof upon the altar round about.
 | [jnd] | And he shall lay his hand on the head of it, and slaughter it before the tent of meeting; and the sons of Aaron shall sprinkle the blood thereof on the altar round about.
 | [kjv] | And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle the blood thereof upon the altar round about.
 | [nwb] | And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle its blood upon the altar round about.
 | [rsv] | and lay his hand upon its head, and kill it before the tent of meeting; and the sons of Aaron shall throw its blood against the altar round about.
 | [web] | and he shall lay his hand on the head of it, and kill it before the tent of meeting; and the sons of Aaron shall sprinkle the blood of it on the altar round about.
 | [ylt] | and hath laid his hand on its head, and hath slaughtered it before the tent of meeting, and sons of Aaron have sprinkled its blood on the altar round about;
 | [bbe] | And let him put his hand on the head of it and put it to death before the Tent of meeting; and the sons of Aaron are to put some of its blood on and round the altar.
3:14 | [cbgb] | < | >
 | [niv] | From what he offers he is to make this offering to the LORD by fire: all the fat that covers the inner parts or is connected to them,
 | [asv] | And he shall offer thereof his oblation, even an offering made by fire unto Jehovah; the fat that covereth the inwards, and all the fat that is upon the inwards,
 | [jnd] | And he shall present thereof his offering, an offering by fire to Jehovah; the fat that covereth the inwards and all the fat that is on the inwards,
 | [kjv] | And he shall offer thereof his offering, even an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,
 | [nwb] | And he shall offer of it his offering, an offering made by fire to the LORD; the fat that covereth the inwards, and all the fat that upon the inwards,
 | [rsv] | Then he shall offer from it, as his offering for an offering by fire to the LORD, the fat covering the entrails, and all the fat that is on the entrails,
 | [web] | He shall offer of it his offering, an offering made by fire to Yahweh; the fat that covers the inwards, and all the fat that is on the inwards,
 | [ylt] | and he hath brought near from it his offering, a fire-offering to Jehovah, the fat which is covering the inwards, and all the fat which on the inwards,
 | [bbe] | And of it let him make his offering, an offering made by fire to the Lord; the fat covering the inside parts and all the fat on the inside parts,
3:15 | [cbgb] | 又把盖脏的脂油和脏上所有的脂油，两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下，献给耶和华为火祭。 < | >
 | [niv] | both kidneys with the fat on them near the loins, and the covering of the liver, which he will remove with the kidneys.
 | [asv] | and the two kidneys, and the fat that is upon them, which is by the loins, and the caul upon the liver, with the kidneys, shall he take away.
 | [jnd] | and the two kidneys, and the fat that is on them, which is by the flanks, and the net above the liver which he shall take away as far as the kidneys;
 | [kjv] | And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.
 | [nwb] | And the two kidneys, and the fat that upon them, which by the flanks, and the caul above the liver, with the kidneys, that shall he take away.
 | [rsv] | and the two kidneys with the fat that is on them at the loins, and the appendage of the liver which he shall take away with the kidneys.
 | [web] | and the two kidneys, and the fat that is on them, which is by the loins, and the cover on the liver, with the kidneys, shall he take away.
 | [ylt] | and the two kidneys, and the fat which upon them, which on the flanks, and the redundance above the liver, (beside the kidneys he doth turn it aside),
 | [bbe] | And the two kidneys, with the fat on them, which is by the top part of the legs, and the fat joining the liver and the kidneys, let him take away;
3:16 | [cbgb] | 祭司要在坛上焚烧，作为馨香火祭的食物。脂油都是耶和华的。 < | >
 | [niv] | The priest shall burn them on the altar as food, an offering made by fire, a pleasing aroma. All the fat is the LORD's.
 | [asv] | And the priest shall burn them upon the altar: it is the food of the offering made by fire, for a sweet savor; all the fat is Jehovah's.
 | [jnd] | and the priest shall burn them on the altar: the food of the offering by fire for a sweet odour. All the fat Jehovah's.
 | [kjv] | And the priest shall burn them upon the altar: it is the food of the offering made by fire for a sweet savour: all the fat is the LORD's.
 | [nwb] | And the priest shall burn them upon the altar: the food of the offering made by fire for a sweet savor: all the fat the LORD'S.
 | [rsv] | And the priest shall burn them on the altar as food offered by fire for a pleasing odor. All fat is the LORD's.
 | [web] | The priest shall burn them on the altar: it is the food of the offering made by fire, for a sweet savor; all the fat is Yahweh's.
 | [ylt] | and the priest hath made them a perfume on the altar -- bread of a fire-offering, for sweet fragrance; all the fat Jehovah's.
 | [bbe] | That it may be burned by the priest on the altar; it is the food of the offering made by fire for a sweet smell: all the fat is the Lord's.
3:17 | [cbgb] | 在你们一切的住处，脂油和血都不可吃，这要成为你们世世代代永远的定例。 <
 | [niv] | "`This is a lasting ordinance for the generations to come, wherever you live: You must not eat any fat or any blood.'"
 | [asv] | It shall be a perpetual statute throughout your generations in all your dwellings, that ye shall eat neither fat nor blood.
 | [jnd] | an everlasting statute for your generations throughout all your dwellings: no fat and no blood shall ye eat.
 | [kjv] | It shall be a perpetual statute for your generations throughout all your dwellings, that ye eat neither fat nor blood.
 | [nwb] | a perpetual statute for your generations throughout all your dwellings, that ye eat neither fat nor blood.
 | [rsv] | It shall be a perpetual statute throughout your generations, in all your dwelling places, that you eat neither fat nor blood."
 | [web] | It shall be a perpetual statute throughout your generations in all your dwellings, that you shall eat neither fat nor blood.
 | [ylt] | `A statute age-during to your generations in all your dwellings: any fat or any blood ye do not eat.'
 | [bbe] | Let it be an order for ever, through all your generations, in all your houses, that you are not to take fat or blood for food.


Interlinear Bible:Leviticus 4

 利未记 Leviticus 4 << || >>
4:1 | [cbgb] | 耶和华对摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
4:2 | [cbgb] | 你晓谕以色列人说，若有人在耶和华所吩咐不可行的什么事上误犯了一件， < | >
 | [niv] | "Say to the Israelites: `When anyone sins unintentionally and does what is forbidden in any of the LORD's commands--
 | [asv] | Speak unto the children of Israel, saying, If any one shall sin unwittingly, in any of the things which Jehovah hath commanded not to be done, and shall do any one of them:
 | [jnd] | Speak unto the children of Israel, saying, If a soul shall sin through inadvertence against any of the commandments of Jehovah that ought not to be done, and do any of them;
 | [kjv] | Speak unto the children of Israel, saying, If a soul shall sin through ignorance against any of the commandments of the LORD concerning things which ought not to be done, and shall do against any of them:
 | [nwb] | Speak to the children of Israel, saying, If a soul shall sin through ignorance against any of the commandments of the LORD which ought not to be done, and shall violate any of them:
 | [rsv] | "Say to the people of Israel, If any one sins unwittingly in any of the things which the LORD has commanded not to be done, and does any one of them,
 | [web] | Speak to the children of Israel, saying, If anyone shall sin unwittingly, in any of the things which Yahweh has commanded not to be done, and shall do any one of them:
 | [ylt] | `Speak unto the sons of Israel, saying, When a person doth sin through ignorance against any of the commands of Jehovah which are not to be done, and hath done against one of these --
 | [bbe] | Say to the children of Israel: These are the offerings of anyone who does wrong through error, doing any of the things which by the Lord's order are not to be done:
4:3 | [cbgb] | 或是受膏的祭司犯罪，使百姓陷在罪里，就当为他所犯的罪把没有残疾的公牛犊献给耶和华为赎罪祭。 < | >
 | [niv] | "`If the anointed priest sins, bringing guilt on the people, he must bring to the LORD a young bull without defect as a sin offering for the sin he has committed.
 | [asv] | if the anointed priest shall sin so as to bring guilt on the people, then let him offer for his sin, which he hath sinned, a young bullock without blemish unto Jehovah for a sin-offering.
 | [jnd] | if the priest that is anointed sin according to the trespass of the people; then for his sin which he hath sinned shall he present a young bullock without blemish to Jehovah for a sin-offering.
 | [kjv] | If the priest that is anointed do sin according to the sin of the people; then let him bring for his sin, which he hath sinned, a young bullock without blemish unto the LORD for a sin offering.
 | [nwb] | If the priest that is anointed shall sin according to the sin of the people; then let him bring, for his sin which he hath sinned, a young bullock without blemish to the LORD for a sin-offering.
 | [rsv] | if it is the anointed priest who sins, thus bringing guilt on the people, then let him offer for the sin which he has committed a young bull without blemish to the LORD for a sin offering.
 | [web] | if the anointed priest shall sin so as to bring guilt on the people, then let him offer for his sin, which he has sinned, a young bull without blemish to Yahweh for a sin-offering.
 | [ylt] | `If the priest who is anointed doth sin according to the guilt of the people, then he hath brought near for his sin which he hath sinned a bullock, a son of the herd, a perfect one, to Jehovah, for a sin-offering,
 | [bbe] | If the chief priest by doing wrong becomes a cause of sin to the people, then let him give to the Lord for the sin which he has done, an ox, without any mark, for a sin-offering.
4:4 | [cbgb] | 他要牵公牛到会幕门口，在耶和华面前按手在牛的头上，把牛宰于耶和华面前。 < | >
 | [niv] | He is to present the bull at the entrance to the Tent of Meeting before the LORD. He is to lay his hand on its head and slaughter it before the LORD.
 | [asv] | And he shall bring the bullock unto the door of the tent of meeting before Jehovah; and he shall lay his hand upon the head of the bullock, and kill the bullock before Jehovah.
 | [jnd] | And he shall bring the bullock to the entrance of the tent of meeting before Jehovah; and shall lay his hand on the bullock's head, and slaughter the bullock before Jehovah.
 | [kjv] | And he shall bring the bullock unto the door of the tabernacle of the congregation before the LORD; and shall lay his hand upon the bullock's head, and kill the bullock before the LORD.
 | [nwb] | And he shall bring the bullock to the door of the tabernacle of the congregation before the LORD; and shall lay his hand upon the bullock's head, and kill the bullock before the LORD.
 | [rsv] | He shall bring the bull to the door of the tent of meeting before the LORD, and lay his hand on the head of the bull, and kill the bull before the LORD.
 | [web] | He shall bring the bull to the door of the tent of meeting before Yahweh; and he shall lay his hand on the head of the bull, and kill the bull before Yahweh.
 | [ylt] | and he hath brought in the bullock unto the opening of the tent of meeting before Jehovah, and hath laid his hand on the head of the bullock, and hath slaughtered the bullock before Jehovah.
 | [bbe] | And he is to take the ox to the door of the Tent of meeting before the Lord; and put his hand on its head and put it to death before the Lord.
4:5 | [cbgb] | 受膏的祭司要取些公牛的血带到会幕， < | >
 | [niv] | Then the anointed priest shall take some of the bull's blood and carry it into the Tent of Meeting.
 | [asv] | And the anointed priest shall take of the blood of the bullock, and bring it to the tent of meeting:
 | [jnd] | And the priest that is anointed shall take of the bullock's blood, and bring it into the tent of meeting;
 | [kjv] | And the priest that is anointed shall take of the bullock's blood, and bring it to the tabernacle of the congregation:
 | [nwb] | And the priest that is anointed shall take of the bullock's blood, and bring it to the tabernacle of the congregation:
 | [rsv] | And the anointed priest shall take some of the blood of the bull and bring it to the tent of meeting;
 | [web] | The anointed priest shall take of the blood of the bull, and bring it to the tent of meeting:
 | [ylt] | `And the priest who is anointed hath taken of the blood of the bullock, and hath brought it in unto the tent of meeting,
 | [bbe] | And the chief priest is to take some of its blood and take it to the Tent of meeting;
4:6 | [cbgb] | 把指头蘸于血中，在耶和华面前对着圣所的幔子弹血七次， < | >
 | [niv] | He is to dip his finger into the blood and sprinkle some of it seven times before the LORD, in front of the curtain of the sanctuary.
 | [asv] | and the priest shall dip his finger in the blood, and sprinkle of the blood seven times before Jehovah, before the veil of the sanctuary.
 | [jnd] | and the priest shall dip his finger in the blood, and sprinkle of the blood seven times before Jehovah before the veil of the sanctuary;
 | [kjv] | And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the LORD, before the vail of the sanctuary.
 | [nwb] | And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the LORD, before the vail of the sanctuary.
 | [rsv] | and the priest shall dip his finger in the blood and sprinkle part of the blood seven times before the LORD in front of the veil of the sanctuary.
 | [web] | and the priest shall dip his finger in the blood, and sprinkle of the blood seven times before Yahweh, before the veil of the sanctuary.
 | [ylt] | and the priest hath dipped his finger in the blood, and sprinkled of the blood seven times before Jehovah, at the front of the vail of the sanctuary;
 | [bbe] | And the priest is to put his finger in the blood, shaking drops of it before the Lord seven times, in front of the veil of the holy place.
4:7 | [cbgb] | 又要把些血抹在会幕内，耶和华面前香坛的四角上，再把公牛所有的血倒在会幕门口，燔祭坛的脚那里。 < | >
 | [niv] | The priest shall then put some of the blood on the horns of the altar of fragrant incense that is before the LORD in the Tent of Meeting. The rest of the bull's blood he shall pour out at the base of the altar of burnt offering at the entrance to the Tent of Meeting.
 | [asv] | And the priest shall put of the blood upon the horns of the altar of sweet incense before Jehovah, which is in the tent of meeting; and all the blood of the bullock shall he pour out at the base of the altar of burnt-offering, which is at the door of the tent of meeting.
 | [jnd] | and the priest shall put of the blood on the horns of the altar of fragrant incense, which is in the tent of meeting, before Jehovah; and he shall pour all the blood of the bullock at the bottom of the altar of burnt-offering, which is at the entrance of the tent of meeting.
 | [kjv] | And the priest shall put some of the blood upon the horns of the altar of sweet incense before the LORD, which is in the tabernacle of the congregation; and shall pour all the blood of the bullock at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.
 | [nwb] | And the priest shall put of the blood upon the horns of the altar of sweet incense before the LORD, which in the tabernacle of the congregation; and shall pour all the blood of the bullock at the bottom of the altar of the burnt-offering, which the door of the tabernacle of the congregation.
 | [rsv] | And the priest shall put some of the blood on the horns of the altar of fragrant incense before the LORD which is in the tent of meeting, and the rest of the blood of the bull he shall pour out at the base of the altar of burnt offering which is at the door of the tent of meeting.
 | [web] | The priest shall put of the blood on the horns of the altar of sweet incense before Yahweh, which is in the tent of meeting; and all the blood of the bull shall he pour out at the base of the altar of burnt offering, which is at the door of the tent of meeting.
 | [ylt] | and the priest hath put of the blood on the horns of the altar of spice-perfume before Jehovah, which in the tent of meeting, and all the blood of the bullock he doth pour out at the foundation of the altar of the burnt-offering, which at the opening of the tent of meeting.
 | [bbe] | And the priest is to put some of the blood on the horns of the altar on which perfume is burned before the Lord in the Tent of meeting, draining out all the rest of the blood of the ox at the base of the altar of burned offering which is at the door of the Tent of meeting.
4:8 | [cbgb] | 要把赎罪祭公牛所有的脂油，乃是盖脏的脂油和脏上所有的脂油， < | >
 | [niv] | He shall remove all the fat from the bull of the sin offering--the fat that covers the inner parts or is connected to them,
 | [asv] | And all the fat of the bullock of the sin-offering he shall take off from it; the fat that covereth the inwards, and all the fat that is upon the inwards,
 | [jnd] | And all the fat of the bullock of the sin-offering shall he take off from it; the fat that covereth the inwards, and all the fat that is on the inwards,
 | [kjv] | And he shall take off from it all the fat of the bullock for the sin offering; the fat that covereth the inwards, and all the fat that is upon the inwards,
 | [nwb] | And he shall take off from it all the fat of the bullock for the sin-offering; the fat that covereth the inwards, and all the fat that upon the inwards,
 | [rsv] | And all the fat of the bull of the sin offering he shall take from it, the fat that covers the entrails and all the fat that is on the entrails,
 | [web] | All the fat of the bull of the sin-offering he shall take off from it; the fat that covers the inwards, and all the fat that is on the inwards,
 | [ylt] | `And all the fat of the bullock of the sin-offering he doth lift up from it, the fat which is covering over the inwards, and all the fat which on the inwards,
 | [bbe] | And he is to take away all the fat of the ox of the sin-offering; the fat covering the inside parts and all the fat of the inside parts,
4:9 | [cbgb] | 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上的网子和腰子，一概取下， < | >
 | [niv] | both kidneys with the fat on them near the loins, and the covering of the liver, which he will remove with the kidneys--
 | [asv] | and the two kidneys, and the fat that is upon them, which is by the loins, and the caul upon the liver, with the kidneys, shall he take away,
 | [jnd] | and the two kidneys, and the fat that is on them, which is by the flanks, and the net above the liver which he shall take away as far as the kidneys,
 | [kjv] | And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away,
 | [nwb] | And the two kidneys, and the fat that upon them, which by the flanks, and the caul above the liver, with the kidneys, that shall he take away,
 | [rsv] | and the two kidneys with the fat that is on them at the loins, and the appendage of the liver which he shall take away with the kidneys
 | [web] | and the two kidneys, and the fat that is on them, which is by the loins, and the cover on the liver, with the kidneys, shall he take away,
 | [ylt] | and the two kidneys, and the fat which on them, which on the flanks, and the redundance above the liver, (beside the kidneys he doth turn it aside),
 | [bbe] | And the two kidneys, with the fat on them, which is by the top part of the legs, and the fat joining the liver and the kidneys, he is to take away,
4:10 | [cbgb] | 与平安祭公牛上所取的一样，祭司要把这些烧在燔祭的坛上。 < | >
 | [niv] | just as the fat is removed from the ox sacrificed as a fellowship offering. Then the priest shall burn them on the altar of burnt offering.
 | [asv] | as it is taken off from the ox of the sacrifice of peace-offerings: and the priest shall burn them upon the altar of burnt-offering.
 | [jnd] | as it is taken off from the ox of the sacrifice of peace-offering; and the priest shall burn them on the altar of burnt-offering.
 | [kjv] | As it was taken off from the bullock of the sacrifice of peace offerings: and the priest shall burn them upon the altar of the burnt offering.
 | [nwb] | As it was taken off from the bullock of the sacrifice of peace-offerings: and the priest shall burn them upon the altar of the burnt-offering.
 | [rsv] | (just as these are taken from the ox of the sacrifice of the peace offerings), and the priest shall burn them upon the altar of burnt offering.
 | [web] | as it is taken off from the ox of the sacrifice of peace-offerings: and the priest shall burn them on the altar of burnt offering.
 | [ylt] | as it is lifted up from the ox of the sacrifice of the peace-offerings; and the priest hath made them a perfume on the altar of the burnt-offering.
 | [bbe] | As it is taken from the ox of the peace-offering; and it is to be burned by the priest on the altar of burned offerings.
4:11 | [cbgb] | 公牛的皮和所有的肉，并头，腿，脏，腑，粪， < | >
 | [niv] | But the hide of the bull and all its flesh, as well as the head and legs, the inner parts and offal--
 | [asv] | And the skin of the bullock, and all its flesh, with its head, and with its legs, and its inwards, and its dung,
 | [jnd] | And the skin of the bullock, and all its flesh, with its head, and with its legs, and its inwards, and its dung,
 | [kjv] | And the skin of the bullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung,
 | [nwb] | And the skin of the bullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung,
 | [rsv] | But the skin of the bull and all its flesh, with its head, its legs, its entrails, and its dung,
 | [web] | The skin of the bull, and all its flesh, with its head, and with its legs, and its inwards, and its dung,
 | [ylt] | `And the skin of the bullock, and all its flesh, besides its head, and besides its legs, and its inwards, and its dung --
 | [bbe] | And the skin of the ox and all its flesh, with its head and its legs and its inside parts and its waste,
4:12 | [cbgb] | 就是全公牛，要搬到营外洁净之地，倒灰之所，用火烧在柴上。 < | >
 | [niv] | that is, all the rest of the bull--he must take outside the camp to a place ceremonially clean, where the ashes are thrown, and burn it in a wood fire on the ash heap.
 | [asv] | even the whole bullock shall he carry forth without the camp unto a clean place, where the ashes are poured out, and burn it on wood with fire: where the ashes are poured out shall it be burnt.
 | [jnd] | even the whole bullock shall he carry forth outside the camp unto a clean place, where the ashes are poured out, and burn it on wood with fire; where the ashes are poured out shall it be burnt.
 | [kjv] | Even the whole bullock shall he carry forth without the camp unto a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt.
 | [nwb] | Even the whole bullock shall he carry forth without the camp to a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt.
 | [rsv] | the whole bull he shall carry forth outside the camp to a clean place, where the ashes are poured out, and shall burn it on a fire of wood; where the ashes are poured out it shall be burned.
 | [web] | even the whole bull shall he carry forth outside the camp to a clean place, where the ashes are poured out, and burn it on wood with fire: where the ashes are poured out shall it be burnt.
 | [ylt] | he hath even brought out the whole bullock unto the outside of the camp, unto a clean place, unto the place of the pouring out of the ashes, and he hath burnt it on the wood with fire; beside the place of the pouring out of the ashes it is burnt.
 | [bbe] | All the ox, he is to take away outside the circle of the tents into a clean place where the burned waste is put, and there it is to be burned on wood with fire.
4:13 | [cbgb] | 以色列全会众若行了耶和华所吩咐不可行的什么事，误犯了罪，是隐而未现，会众看不出来的， < | >
 | [niv] | "`If the whole Israelite community sins unintentionally and does what is forbidden in any of the LORD's commands, even though the community is unaware of the matter, they are guilty.
 | [asv] | And if the whole congregation of Israel err, and the thing be hid from the eyes of the assembly, and they have done any of the things which Jehovah hath commanded not to be done, and are guilty;
 | [jnd] | And if the whole assembly of Israel sin inadvertently, and the thing be hid from the eyes of the congregation, and they do any of all the commandments of Jehovah which should not be done, and are guilty;
 | [kjv] | And if the whole congregation of Israel sin through ignorance, and the thing be hid from the eyes of the assembly, and they have done somewhat against any of the commandments of the LORD concerning things which should not be done, and are guilty;
 | [nwb] | And if the whole congregation of Israel shall sin through ignorance, and the thing be hid from the eyes of the assembly, and they have done any of the commandments of the LORD which should not be done, and are guilty;
 | [rsv] | "If the whole congregation of Israel commits a sin unwittingly and the thing is hidden from the eyes of the assembly, and they do any one of the things which the LORD has commanded not to be done and are guilty;
 | [web] | If the whole congregation of Israel err, and the thing be hid from the eyes of the assembly, and they have done any of the things which Yahweh has commanded not to be done, and are guilty;
 | [ylt] | `And if the whole company of Israel err ignorantly, and the thing hath been hidden from the eyes of the assembly, and they have done one of all the commands of Jehovah which are not to be done, and have been guilty;
 | [bbe] | And if all the people of Israel do wrong, without anyone's knowledge; if they have done any of the things which by the Lord's order are not to be done, causing sin to come on them;
4:14 | [cbgb] | 会众一知道所犯的罪就要献一只公牛犊为赎罪祭，牵到会幕前。 < | >
 | [niv] | When they become aware of the sin they committed, the assembly must bring a young bull as a sin offering and present it before the Tent of Meeting.
 | [asv] | when the sin wherein they have sinned is known, then the assembly shall offer a young bullock for a sin-offering, and bring it before the tent of meeting.
 | [jnd] | and the sin wherewith they have sinned against it have become known; then the congregation shall present a young bullock for the sin-offering, and shall bring it before the tent of meeting;
 | [kjv] | When the sin, which they have sinned against it, is known, then the congregation shall offer a young bullock for the sin, and bring him before the tabernacle of the congregation.
 | [nwb] | When the sin which they have sinned against it is known, then the congregation shall offer a young bullock for the sin, and bring him before the tabernacle of the congregation.
 | [rsv] | when the sin which they have committed becomes known, the assembly shall offer a young bull for a sin offering and bring it before the tent of meeting;
 | [web] | when the sin in which they have sinned is known, then the assembly shall offer a young bull for a sin-offering, and bring it before the tent of meeting.
 | [ylt] | when the sin which they have sinned concerning it hath been known, then have the assembly brought near a bullock, a son of the herd, for a sin-offering, and they have brought it in before the tent of meeting;
 | [bbe] | When the sin which they have done comes to light, then let all the people give an ox for a sin-offering, and take it before the Tent of meeting.
4:15 | [cbgb] | 会中的长老就要在耶和华面前按手在牛的头上，将牛在耶和华面前宰了。 < | >
 | [niv] | The elders of the community are to lay their hands on the bull's head before the LORD, and the bull shall be slaughtered before the LORD.
 | [asv] | And the elders of the congregation shall lay their hands upon the head of the bullock before Jehovah; and the bullock shall be killed before Jehovah.
 | [jnd] | and the elders of the assembly shall lay their hands on the head of the bullock before Jehovah; and one shall slaughter the bullock before Jehovah.
 | [kjv] | And the elders of the congregation shall lay their hands upon the head of the bullock before the LORD: and the bullock shall be killed before the LORD.
 | [nwb] | And the elders of the congregation shall lay their hands upon the head of the bullock before the LORD: and the bullock shall be killed before the LORD.
 | [rsv] | and the elders of the congregation shall lay their hands upon the head of the bull before the LORD, and the bull shall be killed before the LORD.
 | [web] | The elders of the congregation shall lay their hands on the head of the bull before Yahweh; and the bull shall be killed before Yahweh.
 | [ylt] | and the elders of the company have laid their hands on the head of the bullock, before Jehovah, and hath slaughtered the bullock before Jehovah.
 | [bbe] | And let the chiefs of the people put their hands on its head before the Lord, and put the ox to death before the Lord.
4:16 | [cbgb] | 受膏的祭司要取些公牛的血带到会幕， < | >
 | [niv] | Then the anointed priest is to take some of the bull's blood into the Tent of Meeting.
 | [asv] | And the anointed priest shall bring of the blood of the bullock to the tent of meeting:
 | [jnd] | And the priest that is anointed shall bring of the bullock's blood into the tent of meeting;
 | [kjv] | And the priest that is anointed shall bring of the bullock's blood to the tabernacle of the congregation:
 | [nwb] | And the priest that is anointed shall bring of the bullock's blood to the tabernacle of the congregation:
 | [rsv] | Then the anointed priest shall bring some of the blood of the bull to the tent of meeting,
 | [web] | The anointed priest shall bring of the blood of the bull to the tent of meeting:
 | [ylt] | `And the priest who is anointed hath brought in of the blood of the bullock unto the tent of meeting,
 | [bbe] | And the priest is to take some of its blood to the Tent of meeting;
4:17 | [cbgb] | 把指头蘸于血中，在耶和华面前对着幔子弹血七次， < | >
 | [niv] | He shall dip his finger into the blood and sprinkle it before the LORD seven times in front of the curtain.
 | [asv] | and the priest shall dip his finger in the blood, and sprinkle it seven times before Jehovah, before the veil.
 | [jnd] | and the priest shall dip his finger in the blood, and sprinkle it seven times before Jehovah, before the veil;
 | [kjv] | And the priest shall dip his finger in some of the blood, and sprinkle it seven times before the LORD, even before the vail.
 | [nwb] | And the priest shall dip his finger of the blood, and sprinkle seven times before the LORD, before the vail.
 | [rsv] | and the priest shall dip his finger in the blood and sprinkle it seven times before the LORD in front of the veil.
 | [web] | and the priest shall dip his finger in the blood, and sprinkle it seven times before Yahweh, before the veil.
 | [ylt] | and the priest hath dipped his finger in the blood, and hath sprinkled seven times before Jehovah at the front of the vail,
 | [bbe] | And put his finger in the blood, shaking drops of the blood seven times before the Lord in front of the veil.
4:18 | [cbgb] | 又要把些血抹在会幕内，耶和华面前坛的四角上，再把所有的血倒在会幕门口，燔祭坛的脚那里。 < | >
 | [niv] | He is to put some of the blood on the horns of the altar that is before the LORD in the Tent of Meeting. The rest of the blood he shall pour out at the base of the altar of burnt offering at the entrance to the Tent of Meeting.
 | [asv] | And he shall put of the blood upon the horns of the altar which is before Jehovah, that is in the tent of meeting; and all the blood shall he pour out at the base of the altar of burnt-offering, which is at the door of the tent of meeting.
 | [jnd] | and he shall put of the blood on the horns of the altar that is before Jehovah which is in the tent of meeting; and he shall pour out all the blood at the bottom of the altar of burnt-offering, which is at the entrance of the tent of meeting.
 | [kjv] | And he shall put some of the blood upon the horns of the altar which is before the LORD, that is in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.
 | [nwb] | And he shall put of the blood upon the horns of the altar which before the LORD, that in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt-offering, which at the door of the tabernacle of the congregation.
 | [rsv] | And he shall put some of the blood on the horns of the altar which is in the tent of meeting before the LORD; and the rest of the blood he shall pour out at the base of the altar of burnt offering which is at the door of the tent of meeting.
 | [web] | He shall put of the blood on the horns of the altar which is before Yahweh, that is in the tent of meeting; and all the blood shall he pour out at the base of the altar of burnt offering, which is at the door of the tent of meeting.
 | [ylt] | and of the blood he doth put on the horns of the altar which before Jehovah, which in the tent of meeting; and all the blood he doth pour out at the foundation of the altar of the burnt-offering, which at the opening of the tent of meeting;
 | [bbe] | And he is to put some of the blood on the horns of the altar which is before the Lord in the Tent of meeting; and all the rest of the blood is to be drained out at the base of the altar of burned offering at the door of the Tent of meeting.
4:19 | [cbgb] | 把牛所有的脂油都取下，烧在坛上。 < | >
 | [niv] | He shall remove all the fat from it and burn it on the altar,
 | [asv] | And all the fat thereof shall he take off from it, and burn it upon the altar.
 | [jnd] | And all its fat shall he take off from it and burn on the altar.
 | [kjv] | And he shall take all his fat from him, and burn it upon the altar.
 | [nwb] | And he shall take all his fat from him, and burn upon the altar.
 | [rsv] | And all its fat he shall take from it and burn upon the altar.
 | [web] | All the fat of it shall he take off from it, and burn it on the altar.
 | [ylt] | and all its fat he doth lift up from it, and hath made perfume on the altar.
 | [bbe] | And he is to take off all its fat, burning it on the altar.
4:20 | [cbgb] | 收拾赦牛，与那赎罪祭的牛一样。祭司要为他们赎罪，他们必蒙赦免。 < | >
 | [niv] | and do with this bull just as he did with the bull for the sin offering. In this way the priest will make atonement for them, and they will be forgiven.
 | [asv] | Thus shall he do with the bullock; as he did with the bullock of the sin-offering, so shall he do with this; and the priest shall make atonement for them, and they shall be forgiven.
 | [jnd] | And he shall do with the bullock as he did with the bullock of sin-offering: so shall he do with it. And the priest shall make atonement for them; and it shall be forgiven them.
 | [kjv] | And he shall do with the bullock as he did with the bullock for a sin offering, so shall he do with this: and the priest shall make an atonement for them, and it shall be forgiven them.
 | [nwb] | And he shall do with the bullock as he did with the bullock for a sin-offering, so shall he do with this: and the priest shall make an atonement for them, and it shall be forgiven them.
 | [rsv] | Thus shall he do with the bull; as he did with the bull of the sin offering, so shall he do with this; and the priest shall make atonement for them, and they shall be forgiven.
 | [web] | Thus shall he do with the bull; as he did with the bull of the sin-offering, so shall he do with this; and the priest shall make atonement for them, and they shall be forgiven.
 | [ylt] | `And he hath done to the bullock as he hath done to the bullock of the sin-offering, so he doth to it; and the priest hath made atonement for them, and it hath been forgiven them;
 | [bbe] | Let him do with the ox as he did with the ox of the sin-offering; and the priest will take away their sin and they will have forgiveness.
4:21 | [cbgb] | 他要把牛搬到营外烧了，像烧头一个牛一样，这是会众的赎罪祭。 < | >
 | [niv] | Then he shall take the bull outside the camp and burn it as he burned the first bull. This is the sin offering for the community.
 | [asv] | And he shall carry forth the bullock without the camp, and burn it as he burned the first bullock: it is the sin-offering for the assembly.
 | [jnd] | And he shall carry forth the bullock outside the camp, and burn it as he burned the first bullock: it is a sin-offering of the congregation.
 | [kjv] | And he shall carry forth the bullock without the camp, and burn him as he burned the first bullock: it is a sin offering for the congregation.
 | [nwb] | And he shall carry forth the bullock without the camp, and burn him as he burned the first bullock: it a sin-offering for the congregation.
 | [rsv] | And he shall carry forth the bull outside the camp, and burn it as he burned the first bull; it is the sin offering for the assembly.
 | [web] | He shall carry forth the bull outside the camp, and burn it as he burned the first bull: it is the sin-offering for the assembly.
 | [ylt] | and he hath brought out the bullock unto the outside of the camp, and hath burned it as he hath burned the first bullock; it a sin-offering of the assembly.
 | [bbe] | Then let the ox be taken away outside the tent-circle, that it may be burned as the other ox was burned; it is the sin-offering for all the people.
4:22 | [cbgb] | 官长若行了耶和华他 神所吩咐不可行的什么事，误犯了罪， < | >
 | [niv] | "`When a leader sins unintentionally and does what is forbidden in any of the commands of the LORD his God, he is guilty.
 | [asv] | When a ruler sinneth, and doeth unwittingly any one of all the things which Jehovah his God hath commanded not to be done, and is guilty;
 | [jnd] | When a prince sinneth and through inadvertence doeth any of all the commandments of Jehovah his God which should not be done, and is guilty;
 | [kjv] | When a ruler hath sinned, and done somewhat through ignorance against any of the commandments of the LORD his God concerning things which should not be done, and is guilty;
 | [nwb] | When a ruler hath sinned, and done through ignorance any of the commandments of the LORD his God which should not be done, and is guilty;
 | [rsv] | "When a ruler sins, doing unwittingly any one of all the things which the LORD his God has commanded not to be done, and is guilty,
 | [web] | When a ruler sins, and does unwittingly any one of all the things which Yahweh his God has commanded not to be done, and is guilty;
 | [ylt] | `When a prince doth sin, and hath done one of all the commands of Jehovah his God which are not to be done, through ignorance, and hath been guilty --
 | [bbe] | If a ruler does wrong, and in error does any of the things which, by the order of the Lord his God, are not to be done, causing sin to come on him;
4:23 | [cbgb] | 所犯的罪自己知道了，就要牵一只没有残疾的公山羊为供物， < | >
 | [niv] | When he is made aware of the sin he committed, he must bring as his offering a male goat without defect.
 | [asv] | if his sin, wherein he hath sinned, be made known to him, he shall bring for his oblation a goat, a male without blemish.
 | [jnd] | if his sin, wherein he hath sinned, come to his knowledge, he shall bring his offering, a buck of the goats, a male without blemish.
 | [kjv] | Or if his sin, wherein he hath sinned, come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish:
 | [nwb] | Or if his sin, in which he hath sinned, shall come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish:
 | [rsv] | if the sin which he has committed is made known to him, he shall bring as his offering a goat, a male without blemish,
 | [web] | if his sin, in which he has sinned, be made known to him, he shall bring for his offering a goat, a male without blemish.
 | [ylt] | or his sin wherein he hath sinned hath been made known unto him, then he hath brought in his offering, a kid of the goats, a male, a perfect one,
 | [bbe] | When the sin which he has done is made clear to him, let him give for his offering a goat, a male without any mark.
4:24 | [cbgb] | 按手在羊的头上，宰于耶和华面前，宰燔祭牲的地方，这是赎罪祭。 < | >
 | [niv] | He is to lay his hand on the goat's head and slaughter it at the place where the burnt offering is slaughtered before the LORD. It is a sin offering.
 | [asv] | And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt-offering before Jehovah: it is a sin-offering.
 | [jnd] | And he shall lay his hand on the head of the goat, and slaughter it at the place where they slaughter the burnt-offering before Jehovah: it is a sin-offering.
 | [kjv] | And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the LORD: it is a sin offering.
 | [nwb] | And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt-offering before the LORD: it a sin-offering.
 | [rsv] | and shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the LORD; it is a sin offering.
 | [web] | He shall lay his hand on the head of the goat, and kill it in the place where they kill the burnt-offering before Yahweh: it is a sin-offering.
 | [ylt] | and he hath laid his hand on the head of the goat, and hath slaughtered it in the place where he doth slaughter the burnt-offering before Jehovah; it a sin-offering.
 | [bbe] | And he is to put his hand on the head of the goat and put it to death in the place where they put to death the burned offering before the Lord: it is a sin-offering.
4:25 | [cbgb] | 祭司要用指头蘸些赎罪祭牲的血，抹在燔祭坛的四角上，把血倒在燔祭坛的脚那里。 < | >
 | [niv] | Then the priest shall take some of the blood of the sin offering with his finger and put it on the horns of the altar of burnt offering and pour out the rest of the blood at the base of the altar.
 | [asv] | And the priest shall take of the blood of the sin-offering with his finger, and put it upon the horns of the altar of burnt-offering; and the blood thereof shall he pour out at the base of the altar of burnt-offering.
 | [jnd] | And the priest shall take of the blood of the sin-offering with his finger, and put it on the horns of the altar of burnt-offering, and shall pour out its blood at the bottom of the altar of burnt-offering.
 | [kjv] | And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out his blood at the bottom of the altar of burnt offering.
 | [nwb] | And the priest shall take of the blood of the sin-offering with his finger, and put upon the horns of the altar of burnt-offering, and shall pour out his blood at the bottom of the altar of burnt-offering.
 | [rsv] | Then the priest shall take some of the blood of the sin offering with his finger and put it on the horns of the altar of burnt offering, and pour out the rest of its blood at the base of the altar of burnt offering.
 | [web] | The priest shall take of the blood of the sin-offering with his finger, and put it on the horns of the altar of burnt offering; and the blood of it shall he pour out at the base of the altar of burnt offering.
 | [ylt] | `And the priest hath taken of the blood of the sin-offering with his finger, and hath put on the horns of the altar of the burnt-offering, and its blood he doth pour out at the foundation of the altar of the burnt-offering,
 | [bbe] | And the priest is to take some of the blood of the offering with his finger and put it on the horns of the altar of burned offering, draining out the rest of the blood at the base of the altar of burned offering.
4:26 | [cbgb] | 所有的脂油，祭司都要烧在坛上，正如平安祭的脂油一样。至于他的罪，祭司要为他赎了，他必蒙赦免。 < | >
 | [niv] | He shall burn all the fat on the altar as he burned the fat of the fellowship offering. In this way the priest will make atonement for the man's sin, and he will be forgiven.
 | [asv] | And all the fat thereof shall he burn upon the altar, as the fat of the sacrifice of peace-offerings; and the priest shall make atonement for him as concerning his sin, and he shall be forgiven.
 | [jnd] | And he shall burn all its fat on the altar, as the fat of the sacrifice of peace-offering; and the priest shall make atonement for him from his sin, and it shall be forgiven him.
 | [kjv] | And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace offerings: and the priest shall make an atonement for him as concerning his sin, and it shall be forgiven him.
 | [nwb] | And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace-offerings: and the priest shall make an atonement for him as concerning his sin, and it shall be forgiven him.
 | [rsv] | And all its fat he shall burn on the altar, like the fat of the sacrifice of peace offerings; so the priest shall make atonement for him for his sin, and he shall be forgiven.
 | [web] | All the fat of it shall he burn on the altar, as the fat of the sacrifice of peace-offerings; and the priest shall make atonement for him as concerning his sin, and he shall be forgiven.
 | [ylt] | and with all its fat he doth make perfume on the altar, as the fat of the sacrifice of the peace-offerings; and the priest hath made atonement for him because of his sin, and it hath been forgiven him.
 | [bbe] | And all the fat of it is to be burned on the altar like the fat of the peace-offering; and the priest will take away his sin and he will have forgiveness.
4:27 | [cbgb] | 民中若有人行了耶和华所吩咐不可行的什么事，误犯了罪， < | >
 | [niv] | "`If a member of the community sins unintentionally and does what is forbidden in any of the LORD's commands, he is guilty.
 | [asv] | And if any one of the common people sin unwittingly, in doing any of the things which Jehovah hath commanded not to be done, and be guilty;
 | [jnd] | And if any one of the people of the land sin through inadvertence, that he do any of the commandments of Jehovah which should not be done, and be guilty;
 | [kjv] | And if any one of the common people sin through ignorance, while he doeth somewhat against any of the commandments of the LORD concerning things which ought not to be done, and be guilty;
 | [nwb] | And if any one of the common people shall sin through ignorance, while he doeth any of the commandments of the LORD which ought not to be done, and be guilty;
 | [rsv] | "If any one of the common people sins unwittingly in doing any one of the things which the LORD has commanded not to be done, and is guilty,
 | [web] | If anyone of the common people sin unwittingly, in doing any of the things which Yahweh has commanded not to be done, and be guilty;
 | [ylt] | `And if any person of the people of the land sin through ignorance, by his doing one of the commands of Jehovah which are not to be done, and hath been guilty --
 | [bbe] | And if any one of the common people does wrong in error, doing any of the things which the Lord has given orders are not to be done, causing sin to come on him;
4:28 | [cbgb] | 所犯的罪自己知道了，就要为所犯的罪牵一只没有残疾的母山羊为供物， < | >
 | [niv] | When he is made aware of the sin he committed, he must bring as his offering for the sin he committed a female goat without defect.
 | [asv] | if his sin, which he hath sinned, be made known to him, then he shall bring for his oblation a goat, a female without blemish, for his sin which he hath sinned.
 | [jnd] | if his sin, which he hath sinned, come to his knowledge, then he shall bring his offering, a goat, a female without blemish, for his sin which he hath sinned.
 | [kjv] | Or if his sin, which he hath sinned, come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he hath sinned.
 | [nwb] | Or if his sin which he hath sinned shall come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he hath sinned.
 | [rsv] | when the sin which he has committed is made known to him he shall bring for his offering a goat, a female without blemish, for his sin which he has committed.
 | [web] | if his sin, which he has sinned, be made known to him, then he shall bring for his offering a goat, a female without blemish, for his sin which he has sinned.
 | [ylt] | or his sin which he hath sinned hath been made known unto him, then he hath brought in his offering, a kid of the goats, a perfect one, a female, for his sin which he hath sinned,
 | [bbe] | When the sin which he has done is made clear to him, then he is to give for his offering a goat, a female without any mark, for the sin which he has done.
4:29 | [cbgb] | 按手在赎罪祭牲的头上，在那宰燔祭牲的地方宰了。 < | >
 | [niv] | He is to lay his hand on the head of the sin offering and slaughter it at the place of the burnt offering.
 | [asv] | And he shall lay his hand upon the head of the sin-offering, and kill the sin-offering in the place of burnt-offering.
 | [jnd] | And he shall lay his hand on the head of the sin-offering, and slaughter the sin-offering at the place of the burnt-offering.
 | [kjv] | And he shall lay his hand upon the head of the sin offering, and slay the sin offering in the place of the burnt offering.
 | [nwb] | And he shall lay his hand upon the head of the sin-offering, and slay the sin-offering in the place of the burnt-offering.
 | [rsv] | And he shall lay his hand on the head of the sin offering, and kill the sin offering in the place of burnt offering.
 | [web] | He shall lay his hand on the head of the sin-offering, and kill the sin-offering in the place of burnt offering.
 | [ylt] | and he hath laid his hand on the head of the sin-offering, and hath slaughtered the sin-offering in the place of the burnt-offering.
 | [bbe] | And he is to put his hand on the head of the sin-offering and put it to death in the place where they put to death the burned offering.
4:30 | [cbgb] | 祭司要用指头蘸些羊的血，抹在燔祭坛的四角上，所有的血都要倒在坛的脚那里。 < | >
 | [niv] | Then the priest is to take some of the blood with his finger and put it on the horns of the altar of burnt offering and pour out the rest of the blood at the base of the altar.
 | [asv] | And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt-offering; and all the blood thereof shall he pour out at the base of the altar.
 | [jnd] | And the priest shall take of the blood thereof with his finger, and put on the horns of the altar of burnt-offering, and shall pour out all the blood thereof at the bottom of the altar.
 | [kjv] | And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar.
 | [nwb] | And the priest shall take of the blood of it with his finger, and put upon the horns of the altar of burnt-offering, and shall pour out all the blood thereof at the bottom of the altar.
 | [rsv] | And the priest shall take some of its blood with his finger and put it on the horns of the altar of burnt offering, and pour out the rest of its blood at the base of the altar.
 | [web] | The priest shall take of the blood of it with his finger, and put it on the horns of the altar of burnt offering; and all the blood of it shall he pour out at the base of the altar.
 | [ylt] | `And the priest hath taken of its blood with his finger, and hath put on the horns of the altar of the burnt-offering, and all its blood he doth pour out at the foundation of the altar,
 | [bbe] | And the priest is to take some of the blood with his finger, and put it on the horns of the altar of burned offering, and all the rest of its blood is to be drained out at the base of the altar.
4:31 | [cbgb] | 又要把羊所有的脂油都取下，正如取平安祭牲的脂油一样。祭司要在坛上焚烧，在耶和华面前作为馨香的祭，为他赎罪，他必蒙赦免。 < | >
 | [niv] | He shall remove all the fat, just as the fat is removed from the fellowship offering, and the priest shall burn it on the altar as an aroma pleasing to the LORD. In this way the priest will make atonement for him, and he will be forgiven.
 | [asv] | And all the fat thereof shall he take away, as the fat is taken away from off the sacrifice of peace-offerings; and the priest shall burn it upon the altar for a sweet savor unto Jehovah; and the priest shall make atonement for him, and he shall be forgiven.
 | [jnd] | And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace-offering; and the priest shall burn it on the altar, for a sweet odour to Jehovah; and the priest shall make atonement for him, and it shall be forgiven him.
 | [kjv] | And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace offerings; and the priest shall burn it upon the altar for a sweet savour unto the LORD; and the priest shall make an atonement for him, and it shall be forgiven him.
 | [nwb] | And he shall take away all its fat, as the fat is taken away from off the sacrifice of peace-offerings; and the priest shall burn it upon the altar for a sweet savor to the LORD; and the priest shall make an atonement for him, and it shall be forgiven him.
 | [rsv] | And all its fat he shall remove, as the fat is removed from the peace offerings, and the priest shall burn it upon the altar for a pleasing odor to the LORD; and the priest shall make atonement for him, and he shall be forgiven.
 | [web] | All the fat of it shall he take away, as the fat is taken away from off the sacrifice of peace-offerings; and the priest shall burn it on the altar for a sweet savor to Yahweh; and the priest shall make atonement for him, and he shall be forgiven.
 | [ylt] | and all its fat he doth turn aside, as the fat hath been turned aside from off the sacrifice of the peace-offerings, and the priest hath made perfume on the altar, for sweet fragrance to Jehovah; and the priest hath made atonement for him, and it hath been forgiven him.
 | [bbe] | And let all its fat be taken away, as the fat is taken away from the peace-offerings, and let it be burned on the altar by the priest for a sweet smell to the Lord; and the priest will take away his sin and he will have forgiveness.
4:32 | [cbgb] | 人若牵一只绵羊羔为赎罪祭的供物，必要牵一只没有残疾的母羊， < | >
 | [niv] | "`If he brings a lamb as his sin offering, he is to bring a female without defect.
 | [asv] | And if he bring a lamb as his oblation for a sin-offering, he shall bring it a female without blemish.
 | [jnd] | And if he bring a sheep for his offering for sin, a female without blemish shall he bring it.
 | [kjv] | And if he bring a lamb for a sin offering, he shall bring it a female without blemish.
 | [nwb] | And if he shall bring a lamb for a sin-offering, he shall bring it a female without blemish.
 | [rsv] | "If he brings a lamb as his offering for a sin offering, he shall bring a female without blemish,
 | [web] | If he bring a lamb as his offering for a sin-offering, he shall bring it a female without blemish.
 | [ylt] | `And if he bring in a sheep his offering, for a sin-offering, a female, a perfect one, he doth bring in,
 | [bbe] | And if he gives a lamb as his sin-offering, let it be a female without any mark;
4:33 | [cbgb] | 按手在赎罪祭牲的头上，在那宰燔祭牲的地方宰了作赎罪祭。 < | >
 | [niv] | He is to lay his hand on its head and slaughter it for a sin offering at the place where the burnt offering is slaughtered.
 | [asv] | And he shall lay his hand upon the head of the sin-offering, and kill it for a sin-offering in the place where they kill the burnt-offering.
 | [jnd] | And he shall lay his hand on the head of the sin-offering, and slaughter it for a sin-offering at the place where they slaughter the burnt-offering.
 | [kjv] | And he shall lay his hand upon the head of the sin offering, and slay it for a sin offering in the place where they kill the burnt offering.
 | [nwb] | And he shall lay his hand upon the head of the sin-offering, and slay it for a sin-offering in the place where they kill the burnt-offering.
 | [rsv] | and lay his hand upon the head of the sin offering, and kill it for a sin offering in the place where they kill the burnt offering.
 | [web] | He shall lay his hand on the head of the sin-offering, and kill it for a sin-offering in the place where they kill the burnt offering.
 | [ylt] | and he hath laid his hand on the head of the sin-offering, and hath slaughtered it for a sin-offering in the place where he slaughtereth the burnt-offering.
 | [bbe] | And he is to put his hand on the head of the offering and put it to death for a sin-offering in the place where they put to death the burned offering.
4:34 | [cbgb] | 祭司要用指头蘸些赎罪祭牲的血，抹在燔祭坛的四角上，所有的血都要倒在坛的脚那里， < | >
 | [niv] | Then the priest shall take some of the blood of the sin offering with his finger and put it on the horns of the altar of burnt offering and pour out the rest of the blood at the base of the altar.
 | [asv] | And the priest shall take of the blood of the sin-offering with his finger, and put it upon the horns of the altar of burnt-offering; and all the blood thereof shall he pour out at the base of the altar:
 | [jnd] | And the priest shall take of the blood of the sin-offering with his finger, and put on the horns of the altar of burnt-offering, and shall pour out all the blood thereof at the bottom of the altar.
 | [kjv] | And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar:
 | [nwb] | And the priest shall take of the blood of the sin-offering with his finger, and put upon the horns of the altar of burnt-offering, and shall pour out all the blood of it at the bottom of the altar:
 | [rsv] | Then the priest shall take some of the blood of the sin offering with his finger and put it on the horns of the altar of burnt offering, and pour out the rest of its blood at the base of the altar.
 | [web] | The priest shall take of the blood of the sin-offering with his finger, and put it on the horns of the altar of burnt offering; and all the blood of it shall he pour out at the base of the altar:
 | [ylt] | `And the priest hath taken of the blood of the sin-offering with his finger, and hath put on the horns of the altar of the burnt-offering, and all its blood he poureth out at the foundation of the altar,
 | [bbe] | And the priest is to take some of the blood of the offering with his finger and put it on the horns of the altar of burned offering, and all the rest of the blood is to be drained out at the base of the altar;
4:35 | [cbgb] | 又要把所有的脂油都取下，正如取平安祭羊羔的脂油一样。祭司要按献给耶和华火祭的条例，烧在坛上。至于所犯的罪，祭司要为他赎了，他必蒙赦免。 <
 | [niv] | He shall remove all the fat, just as the fat is removed from the lamb of the fellowship offering, and the priest shall burn it on the altar on top of the offerings made to the LORD by fire. In this way the priest will make atonement for him for the sin he has committed, and he will be forgiven.
 | [asv] | and all the fat thereof shall he take away, as the fat of the lamb is taken away from the sacrifice of peace-offerings; and the priest shall burn them on the altar, upon the offerings of Jehovah made by fire; and the priest shall make atonement for him as touching his sin that he hath sinned, and he shall be forgiven.
 | [jnd] | And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of peace-offering; and the priest shall burn them on the altar, with Jehovah's offerings by fire; and the priest shall make atonement for him concerning his sin which he hath sinned, and it shall be forgiven him.
 | [kjv] | And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of the peace offerings; and the priest shall burn them upon the altar, according to the offerings made by fire unto the LORD: and the priest shall make an atonement for his sin that he hath committed, and it shall be forgiven him.
 | [nwb] | And he shall take away all its fat, as the fat of the lamb is taken away from the sacrifice of the peace-offerings; and the priest shall burn them upon the altar, according to the offerings made by fire to the LORD: and the priest shall make an atonement for his sin that he hath committed, and it shall be forgiven him.
 | [rsv] | And all its fat he shall remove as the fat of the lamb is removed from the sacrifice of peace offerings, and the priest shall burn it on the altar, upon the offerings by fire to the LORD; and the priest shall make atonement for him for the sin which he has committed, and he shall be forgiven.
 | [web] | and all the fat of it shall he take away, as the fat of the lamb is taken away from the sacrifice of peace-offerings; and the priest shall burn them on the altar, on the offerings of Yahweh made by fire; and the priest shall make atonement for him as touching his sin that he has sinned, and he shall be forgiven.
 | [ylt] | and all its fat he turneth aside, as the fat of the sheep is turned aside from the sacrifice of the peace-offerings, and the priest hath made them a perfume on the altar, according to the fire-offerings of Jehovah, and the priest hath made atonement for him, for his sin which he hath sinned, and it hath been forgiven him.
 | [bbe] | And let him take away all its fat, as the fat is taken away from the lamb of the peace-offerings; and let it be burned by the priest on the altar among the offerings made by fire to the Lord: and the priest will take away his sin and he will have forgiveness.


Interlinear Bible:Leviticus 5

 利未记 Leviticus 5 << || >>
5:1 | [cbgb] | 若有人听见发誓的声音（或作若有人听见叫人发誓的声音），他本是见证，却不把所看见的，所知道的说出来，这就是罪，他要担当他的罪孽。 >
 | [niv] | "`If a person sins because he does not speak up when he hears a public charge to testify regarding something he has seen or learned about, he will be held responsible.
 | [asv] | And if any one sin, in that he heareth the voice of adjuration, he being a witness, whether he hath seen or known, if he do not utter it, then he shall bear his iniquity.
 | [jnd] | And if any one sin, and hear the voice of adjuration, and he is a witness whether he hath seen or known , if he do not give information, then he shall bear his iniquity.
 | [kjv] | And if a soul sin, and hear the voice of swearing, and is a witness, whether he hath seen or known of it; if he do not utter it, then he shall bear his iniquity.
 | [nwb] | And if a soul shall sin, and hear the voice of swearing, and be a witness, whether he hath seen or known ; if he doth not utter , then he shall bear his iniquity.
 | [rsv] | "If any one sins in that he hears a public adjuration to testify and though he is a witness, whether he has seen or come to know the matter, yet does not speak, he shall bear his iniquity.
 | [web] | . If anyone sin, in that he hears the voice of adjuration, he being a witness, whether he has seen or known, if he doesn't report it, then he shall bear his iniquity.
 | [ylt] | `And when a person doth sin, and hath heard the voice of an oath, and he witness, or hath seen, or hath known -- if he declare not, then he hath borne his iniquity:
 | [bbe] | And if anyone does wrong by saying nothing when he is put under oath as a witness of something he has seen or had knowledge of, then he will be responsible:
5:2 | [cbgb] | 或是有人摸了不洁的物，无论是不洁的死兽，是不洁的死畜，是不洁的死虫，他却不知道，因此成了不洁，就有了罪。 < | >
 | [niv] | "`Or if a person touches anything ceremonially unclean--whether the carcasses of unclean wild animals or of unclean livestock or of unclean creatures that move along the ground--even though he is unaware of it, he has become unclean and is guilty.
 | [asv] | Or if any one touch any unclean thing, whether it be the carcass of an unclean beast, or the carcass of unclean cattle, or the carcass of unclean creeping things, and it be hidden from him, and he be unclean, then he shall be guilty.
 | [jnd] | Or if any one touch any unclean thing, whether it be the carcase of an unclean beast, or the carcase of unclean cattle, or the carcase of an unclean crawling thing, and it be hid from him, -- he also is unclean and guilty;
 | [kjv] | Or if a soul touch any unclean thing, whether it be a carcase of an unclean beast, or a carcase of unclean cattle, or the carcase of unclean creeping things, and if it be hidden from him; he also shall be unclean, and guilty.
 | [nwb] | Or if a soul shall touch any unclean thing, whether a carcass of an unclean beast, or a carcass of unclean cattle, or the carcass of unclean creeping animals, and it shall be hidden from him; he also shall be unclean, and guilty.
 | [rsv] | Or if any one touches an unclean thing, whether the carcass of an unclean beast or a carcass of unclean cattle or a carcass of unclean swarming things, and it is hidden from him, and he has become unclean, he shall be guilty.
 | [web] | Or if anyone touch any unclean thing, whether it be the carcass of an unclean animal, or the carcass of unclean cattle, or the carcass of unclean creeping things, and it be hidden from him, and he be unclean, then he shall be guilty.
 | [ylt] | `Or when a person cometh against any thing unclean, or against a carcase of an unclean beast, or against a carcase of unclean cattle, or against a carcase of an unclean teeming creature, and it hath been hidden from him, and he unclean, and guilty;
 | [bbe] | If anyone becomes unclean through touching unconsciously some unclean thing, such as the dead body of an unclean beast or of unclean cattle or of any unclean animal which goes flat on the earth, he will be responsible:
5:3 | [cbgb] | 或是他摸了别人的污秽，无论是染了什么污秽，他却不知道，一知道了就有了罪。 < | >
 | [niv] | "`Or if he touches human uncleanness--anything that would make him unclean--even though he is unaware of it, when he learns of it he will be guilty.
 | [asv] | Or if he touch the uncleanness of man, whatsoever his uncleanness be wherewith he is unclean, and it be hid from him; when he knoweth of it, then he shall be guilty.
 | [jnd] | or if he touch the uncleanness of man, any uncleanness of him by which he is defiled, and it be hid from him, when he knoweth , then he is guilty.
 | [kjv] | Or if he touch the uncleanness of man, whatsoever uncleanness it be that a man shall be defiled withal, and it be hid from him; when he knoweth of it, then he shall be guilty.
 | [nwb] | Or if he shall touch the uncleanness of man, whatever uncleanness that a man shall be defiled with, and it be hid from him; when he knoweth , then he shall be guilty.
 | [rsv] | Or if he touches human uncleanness, of whatever sort the uncleanness may be with which one becomes unclean, and it is hidden from him, when he comes to know it he shall be guilty.
 | [web] | Or if he touch the uncleanness of man, whatever his uncleanness be wherewith he is unclean, and it be hid from him; when he knows of it, then he shall be guilty.
 | [ylt] | `Or when he cometh against uncleanness of man, even any of his uncleanness whereby he is unclean, and it hath been hidden from him, and he hath known, and hath been guilty:
 | [bbe] | Or if he becomes unclean through touching unconsciously any unclean thing of man, whatever it may be, when it is made clear to him he will be responsible:
5:4 | [cbgb] | 或是有人嘴里冒失发誓，要行恶，要行善，无论人在什么事上冒失发誓，他却不知道，一知道了就要在这其中的一件上有了罪。 < | >
 | [niv] | "`Or if a person thoughtlessly takes an oath to do anything, whether good or evil--in any matter one might carelessly swear about--even though he is unaware of it, in any case when he learns of it he will be guilty.
 | [asv] | Or if any one swear rashly with his lips to do evil, or to do good, whatsoever it be that a man shall utter rashly with an oath, and it be hid from him; when he knoweth of it, then he shall be guilty in one of these things.
 | [jnd] | Or if any one swear, talking rashly with the lips, to do evil or to do good, in everything that a man shall say rashly with an oath, and it be hid from him, when he knoweth , then is he guilty in one of these.
 | [kjv] | Or if a soul swear, pronouncing with his lips to do evil, or to do good, whatsoever it be that a man shall pronounce with an oath, and it be hid from him; when he knoweth of it, then he shall be guilty in one of these.
 | [nwb] | Or if a soul shall swear, pronouncing with lips to do evil, or to do good, whatever , that a man shall pronounce with an oath, and it be hid from him; when he knoweth , then he shall be guilty in one of these.
 | [rsv] | Or if any one utters with his lips a rash oath to do evil or to do good, any sort of rash oath that men swear, and it is hidden from him, when he comes to know it he shall in any of these be guilty.
 | [web] | Or if anyone swear rashly with his lips to do evil, or to do good, whatever it be that a man shall utter rashly with an oath, and it be hid from him; when he knows of it, then he shall be guilty in one of these .
 | [ylt] | `Or when a person sweareth, speaking wrongfully with the lips to do evil, or to do good, even anything which man speaketh wrongfully with an oath, and it hath been hid from him; -- when he hath known then he hath been guilty of one of these;
 | [bbe] | Or if anyone, without thought, takes an oath to do evil or to do good, whatever he says without thought, with an oath, having no knowledge of what he is doing; when it becomes clear to him, he will be responsible for any of these things.
5:5 | [cbgb] | 他有了罪的时候，就要承认所犯的罪， < | >
 | [niv] | "`When anyone is guilty in any of these ways, he must confess in what way he has sinned
 | [asv] | And it shall be, when he shall be guilty in one of these things, that he shall confess that wherein he hath sinned:
 | [jnd] | And it shall be, when he shall be guilty in one of these, that he shall confess wherein he hath sinned;
 | [kjv] | And it shall be, when he shall be guilty in one of these things, that he shall confess that he hath sinned in that thing:
 | [nwb] | And it shall be, when he shall be guilty in one of these , that he shall confess that he hath sinned in that
 | [rsv] | When a man is guilty in any of these, he shall confess the sin he has committed,
 | [web] | It shall be, when he shall be guilty in one of these , that he shall confess that in which he has sinned:
 | [ylt] | `And it hath been when he is guilty of one of these, that he hath confessed concerning that which he hath sinned,
 | [bbe] | And whoever is responsible for any such sin, let him make a statement openly of his wrongdoing;
5:6 | [cbgb] | 并要因所犯的罪，把他的赎愆祭牲就是羊群中的母羊，或是一只羊羔，或是一只山羊牵到耶和华面前为赎罪祭。至于他的罪，祭司要为他赎了。 < | >
 | [niv] | and, as a penalty for the sin he has committed, he must bring to the LORD a female lamb or goat from the flock as a sin offering; and the priest shall make atonement for him for his sin.
 | [asv] | and he shall bring his trespass-offering unto Jehovah for his sin which he hath sinned, a female from the flock, a lamb or a goat, for a sin-offering; and the priest shall make atonement for him as concerning his sin.
 | [jnd] | and he shall bring his trespass-offering to Jehovah for his sin which he hath sinned, a female from the small cattle, a sheep or doe goat, for a sin-offering; and the priest shall make atonement for him from his sin.
 | [kjv] | And he shall bring his trespass offering unto the LORD for his sin which he hath sinned, a female from the flock, a lamb or a kid of the goats, for a sin offering; and the priest shall make an atonement for him concerning his sin.
 | [nwb] | And he shall bring his trespass-offering to the LORD for his sin which he hath sinned, a female from the flock, a lamb or a kid of the goats, for a sin-offering; and the priest shall make an atonement for him concerning his sin.
 | [rsv] | and he shall bring his guilt offering to the LORD for the sin which he has committed, a female from the flock, a lamb or a goat, for a sin offering; and the priest shall make atonement for him for his sin.
 | [web] | and he shall bring his trespass-offering to Yahweh for his sin which he has sinned, a female from the flock, a lamb or a goat, for a sin-offering; and the priest shall make atonement for him as concerning his sin.
 | [ylt] | and hath brought in his guilt-offering to Jehovah for his sin which he hath sinned, a female out of the flock, a lamb, or a kid of the goats, for a sin-offering, and the priest hath made atonement for him, because of his sin.
 | [bbe] | And take to the Lord the offering for the wrong which he has done, a female from the flock, a lamb or a goat, for a sin-offering, and the priest will take away his sin.
5:7 | [cbgb] | 他的力量若不够献一只羊羔，就要因所犯的罪，把两只斑鸠或是两只雏鸽带到耶和华面前为赎愆祭，一只作赎罪祭，一只作燔祭。 < | >
 | [niv] | "`If he cannot afford a lamb, he is to bring two doves or two young pigeons to the LORD as a penalty for his sin--one for a sin offering and the other for a burnt offering.
 | [asv] | And if his means suffice not for a lamb, then he shall bring his trespass-offering for that wherein he hath sinned, two turtle-doves, or two young pigeons, unto Jehovah; one for a sin-offering, and the other for a burnt-offering.
 | [jnd] | And if his hand be not able to bring what is so much as a sheep, then he shall bring for his trespass which he hath sinned two turtle-doves or two young pigeons, to Jehovah; one for a sin-offering, and the other for a burnt-offering.
 | [kjv] | And if he be not able to bring a lamb, then he shall bring for his trespass, which he hath committed, two turtledoves, or two young pigeons, unto the LORD; one for a sin offering, and the other for a burnt offering.
 | [nwb] | And if he shall not be able to bring a lamb, then he shall bring for his trespass which he hath committed, two turtle-doves, or two young pigeons, to the LORD; one for a sin-offering, and the other for a burnt-offering.
 | [rsv] | "But if he cannot afford a lamb, then he shall bring, as his guilt offering to the LORD for the sin which he has committed, two turtledoves or two young pigeons, one for a sin offering and the other for a burnt offering.
 | [web] | If his means aren't sufficient for a lamb, then he shall bring his trespass-offering for that in which he has sinned, two turtle-doves, or two young pigeons, to Yahweh; one for a sin-offering, and the other for a burnt offering.
 | [ylt] | `And if his hand reach not to the sufficiency of a lamb, then he hath brought in his guilt-offering -- he who hath sinned -- two turtle-doves or two young pigeons to Jehovah, one for a sin-offering, and one for a burnt-offering;
 | [bbe] | And if he has not money enough for a lamb, then let him give, for his offering to the Lord, two doves or two young pigeons; one for a sin-offering and one for a burned offering.
5:8 | [cbgb] | 把这些带到祭司那里，祭司就要先把那赎罪祭献上，从鸟的颈项上揪下头来，只是不可把鸟撕断， < | >
 | [niv] | He is to bring them to the priest, who shall first offer the one for the sin offering. He is to wring its head from its neck, not severing it completely,
 | [asv] | And he shall bring them unto the priest, who shall offer that which is for the sin-offering first, and wring off its head from its neck, but shall not divide it asunder:
 | [jnd] | And he shall bring them unto the priest, who shall present that which is for the sin-offering first, and pinch off his head at the neck, but shall not divide it;
 | [kjv] | And he shall bring them unto the priest, who shall offer that which is for the sin offering first, and wring off his head from his neck, but shall not divide it asunder:
 | [nwb] | And he shall bring them to the priest, who shall offer which for the sin-offering first, and wring off his head from his neck, but shall not divide asunder:
 | [rsv] | He shall bring them to the priest, who shall offer first the one for the sin offering; he shall wring its head from its neck, but shall not sever it,
 | [web] | He shall bring them to the priest, who shall offer that which is for the sin-offering first, and wring off its head from its neck, but shall not divide it apart:
 | [ylt] | and he hath brought them in unto the priest, and hath brought near that which for a sin-offering first, and hath wrung off its head from its neck, and doth not separate ,
 | [bbe] | And let him take them to the priest, who will first give the sin-offering, twisting off its head from its neck, but not cutting it in two;
5:9 | [cbgb] | 也把些赎罪祭牲的血弹在坛的旁边，剩下的血要流在坛的脚那里，这是赎罪祭。 < | >
 | [niv] | and is to sprinkle some of the blood of the sin offering against the side of the altar; the rest of the blood must be drained out at the base of the altar. It is a sin offering.
 | [asv] | and he shall sprinkle of the blood of the sin-offering upon the side of the altar; and the rest of the blood shall be drained out at the base of the altar: it is a sin-offering.
 | [jnd] | and he shall sprinkle of the blood of the sin-offering on the wall of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin-offering.
 | [kjv] | And he shall sprinkle of the blood of the sin offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin offering.
 | [nwb] | And he shall sprinkle of the blood of the sin-offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it a sin-offering.
 | [rsv] | and he shall sprinkle some of the blood of the sin offering on the side of the altar, while the rest of the blood shall be drained out at the base of the altar; it is a sin offering.
 | [web] | and he shall sprinkle of the blood of the sin-offering on the side of the altar; and the rest of the blood shall be drained out at the base of the altar: it is a sin-offering.
 | [ylt] | and he hath sprinkled of the blood of the sin-offering on the side of the altar, and that which is left of the blood is wrung out at the foundation of the altar; it a sin-offering.
 | [bbe] | And he is to put drops of the blood of the offering on the side of the altar, and the rest of the blood is to be drained out at the base of the altar; it is a sin-offering.
5:10 | [cbgb] | 他要照例献第二只为燔祭。至于他所犯的罪，祭司要为他赎了，他必蒙赦免。 < | >
 | [niv] | The priest shall then offer the other as a burnt offering in the prescribed way and make atonement for him for the sin he has committed, and he will be forgiven.
 | [asv] | And he shall offer the second for a burnt-offering, according to the ordinance; and the priest shall make atonement for him as concerning his sin which he hath sinned, and he shall be forgiven.
 | [jnd] | And he shall offer the other for a burnt-offering, according to the ordinance. And the priest shall make atonement for him from his sin which he hath sinned, and it shall be forgiven him.
 | [kjv] | And he shall offer the second for a burnt offering, according to the manner: and the priest shall make an atonement for him for his sin which he hath sinned, and it shall be forgiven him.
 | [nwb] | And he shall offer the second a burnt-offering, according to the manner: and the priest shall make an atonement for him for his sin which he hath sinned, and it shall be forgiven him.
 | [rsv] | Then he shall offer the second for a burnt offering according to the ordinance; and the priest shall make atonement for him for the sin which he has committed, and he shall be forgiven.
 | [web] | He shall offer the second for a burnt offering, according to the ordinance; and the priest shall make atonement for him as concerning his sin which he has sinned, and he shall be forgiven.
 | [ylt] | `And the second he maketh a burnt-offering, according to the ordinance, and the priest hath made atonement for him, because of his sin which he hath sinned, and it hath been forgiven him.
 | [bbe] | And the second is for a burned offering, in agreement with the law; and the priest will take away his sin and he will have forgiveness.
5:11 | [cbgb] | 他的力量若不够献两只斑鸠或是两只雏鸽，就要因所犯的罪带供物来，就是细面伊法十分之一为赎罪祭，不可加上油，也不可加上乳香，因为是赎罪祭。 < | >
 | [niv] | "`If, however, he cannot afford two doves or two young pigeons, he is to bring as an offering for his sin a tenth of an ephah of fine flour for a sin offering. He must not put oil or incense on it, because it is a sin offering.
 | [asv] | But if his means suffice not for two turtle-doves, or two young pigeons, then he shall bring his oblation for that wherein he hath sinned, the tenth part of an ephah of fine flour for a sin-offering: he shall put no oil upon it, neither shall he put any frankincense thereon; for it is a sin-offering.
 | [jnd] | But if his hand cannot attain to two turtle-doves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin-offering: he shall put no oil on it, neither shall he put frankincense thereon; for it is a sin-offering.
 | [kjv] | But if he be not able to bring two turtledoves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin offering; he shall put no oil upon it, neither shall he put any frankincense thereon: for it is a sin offering.
 | [nwb] | But if he shall not be able to bring two turtle-doves, or two young pigeons; then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin-offering; he shall put no oil upon it, neither shall he put frankincense upon it: for it a sin-offering.
 | [rsv] | "But if he cannot afford two turtledoves or two young pigeons, then he shall bring, as his offering for the sin which he has committed, a tenth of an ephah of fine flour for a sin offering; he shall put no oil upon it, and shall put no frankincense on it, for it is a sin offering.
 | [web] | But if his means aren't sufficient for two turtle-doves, or two young pigeons, then he shall bring his offering for that in which he has sinned, the tenth part of an ephah of fine flour for a sin-offering: he shall put no oil on it, neither shall he put any frankincense thereon; for it is a sin-offering.
 | [ylt] | `And if his hand reach not to two turtle-doves, or to two young pigeons, then he hath brought in his offering -- he who hath sinned -- a tenth of an ephah of flour for a sin-offering; he putteth no oil on it, nor doth he put on it frankincense, for it a sin-offering,
 | [bbe] | But if he has not enough money for two doves or two young pigeons, then let him give, for the sin he has done, the tenth part of an ephah of the best meal, for a sin-offering; let him put no oil on it, and no perfume, for it is a sin-offering.
5:12 | [cbgb] | 他要把供物带到祭司那里，祭司要取出自己的一把来作为纪念，按献给耶和华火祭的条例烧在坛上，这是赎罪祭。 < | >
 | [niv] | He is to bring it to the priest, who shall take a handful of it as a memorial portion and burn it on the altar on top of the offerings made to the LORD by fire. It is a sin offering.
 | [asv] | And he shall bring it to the priest, and the priest shall take his handful of it as the memorial thereof, and burn it on the altar, upon the offerings of Jehovah made by fire: it is a sin-offering.
 | [jnd] | And he shall bring it to the priest, and the priest shall take his handful of it, the memorial thereof, and burn it on the altar, with Jehovah's offerings by fire: it is a sin-offering.
 | [kjv] | Then shall he bring it to the priest, and the priest shall take his handful of it, even a memorial thereof, and burn it on the altar, according to the offerings made by fire unto the LORD: it is a sin offering.
 | [nwb] | Then shall he bring it to the priest, and the priest shall take his handful of it, a memorial of it, and burn on the altar, according to the offerings made by fire to the LORD: it a sin-offering.
 | [rsv] | And he shall bring it to the priest, and the priest shall take a handful of it as its memorial portion and burn this on the altar, upon the offerings by fire to the LORD; it is a sin offering.
 | [web] | He shall bring it to the priest, and the priest shall take his handful of it as the memorial of it, and burn it on the altar, on the offerings of Yahweh made by fire: it is a sin-offering.
 | [ylt] | and he hath brought it in unto the priest, and the priest hath taken a handful from it -- the fulness of his hand -- its memorial -- and hath made perfume on the altar, according to the fire-offerings of Jehovah; it a sin-offering.
 | [bbe] | And let him come to the priest with it, and the priest will take some of it in his hand, to be burned on the altar as a sign, among the offerings of the Lord made by fire: it is a sin-offering.
5:13 | [cbgb] | 至于他在这几件事中所犯的罪，祭司要为他赎了，他必蒙赦免。剩下的面都归与祭司，和素祭一样。 < | >
 | [niv] | In this way the priest will make atonement for him for any of these sins he has committed, and he will be forgiven. The rest of the offering will belong to the priest, as in the case of the grain offering.'"
 | [asv] | And the priest shall make atonement for him as touching his sin that he hath sinned in any of these things, and he shall be forgiven: and the remnant shall be the priest's, as the meal-offering.
 | [jnd] | And the priest shall make atonement for him concerning his sin which he hath sinned in one of these, and it shall be forgiven him; and it shall be the priest's, as the oblation.
 | [kjv] | And the priest shall make an atonement for him as touching his sin that he hath sinned in one of these, and it shall be forgiven him: and the remnant shall be the priest's, as a meat offering.
 | [nwb] | And the priest shall make an atonement for him as concerning his sin that he hath sinned in one of these, and it shall be forgiven him: and shall be the priest's, as a meat-offering.
 | [rsv] | Thus the priest shall make atonement for him for the sin which he has committed in any one of these things, and he shall be forgiven. And the remainder shall be for the priest, as in the cereal offering."
 | [web] | The priest shall make atonement for him as touching his sin that he has sinned in any of these things, and he shall be forgiven: and shall be the priest's, as the meal-offering.
 | [ylt] | `And the priest hath made atonement for him, for his sin which he hath sinned against one of these, and it hath been forgiven him, and hath been to the priest, like the present.'
 | [bbe] | And the priest will take away his sin and he will have forgiveness: and the rest of the offering will be the priest's, in the same way as the meal offering.
5:14 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses:
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
5:15 | [cbgb] | 人若在耶和华的圣物上误犯了罪，有了过犯，就要照你所估的，按圣所的舍客勒拿银子，将赎愆祭牲就是羊群中一只没有残疾的公绵羊牵到耶和华面前为赎愆祭。 < | >
 | [niv] | "When a person commits a violation and sins unintentionally in regard to any of the LORD's holy things, he is to bring to the LORD as a penalty a ram from the flock, one without defect and of the proper value in silver, according to the sanctuary shekel. It is a guilt offering.
 | [asv] | If any one commit a trespass, and sin unwittingly, in the holy things of Jehovah; then he shall bring his trespass-offering unto Jehovah, a ram without blemish out of the flock, according to thy estimation in silver by shekels, after the shekel of the sanctuary, for a trespass-offering:
 | [jnd] | If any one act unfaithfully and sin through inadvertence in the holy things of Jehovah, then he shall bring his trespass-offering to Jehovah, a ram without blemish out of the small cattle, according to thy valuation by shekels of silver, according to the shekel of the sanctuary, for a trespass-offering.
 | [kjv] | If a soul commit a trespass, and sin through ignorance, in the holy things of the LORD; then he shall bring for his trespass unto the LORD a ram without blemish out of the flocks, with thy estimation by shekels of silver, after the shekel of the sanctuary, for a trespass offering.
 | [nwb] | If a soul shall commit a trespass, and sin through ignorance, in the holy things of the LORD; then he shall bring for his trespass to the LORD a ram without blemish out of the flocks, with thy estimation by shekels of silver, after the shekel of the sanctuary, for a trespass-offering:
 | [rsv] | "If any one commits a breach of faith and sins unwittingly in any of the holy things of the LORD, he shall bring, as his guilt offering to the LORD, a ram without blemish out of the flock, valued by you in shekels of silver, according to the shekel of the sanctuary; it is a guilt offering.
 | [web] | If anyone commits a trespass, and sin unwittingly, in the holy things of Yahweh; then he shall bring his trespass-offering to Yahweh, a ram without blemish out of the flock, according to your estimation in silver by shekels, after the shekel of the sanctuary, for a trespass-offering:
 | [ylt] | `When a person committeth a trespass, and hath sinned through ignorance against the holy things of Jehovah, then he hath brought in his guilt-offering to Jehovah, a ram, a perfect one, out of the flock, at thy valuation silver -- shekels by the shekel of the sanctuary -- for a guilt-offering.
 | [bbe] | If anyone is untrue, sinning in error in connection with the holy things of the Lord, let him take his offering to the Lord, a male sheep from the flock, without any mark, of the value fixed by you in silver by shekels, by the scale of the holy place.
5:16 | [cbgb] | 并且他因在圣物上的差错要偿还，另外加五分之一，都给祭司。祭司要用赎愆祭的公绵羊为他赎罪，他必蒙赦免。 < | >
 | [niv] | He must make restitution for what he has failed to do in regard to the holy things, add a fifth of the value to that and give it all to the priest, who will make atonement for him with the ram as a guilt offering, and he will be forgiven.
 | [asv] | and he shall make restitution for that which he hath done amiss in the holy thing, and shall add the fifth part thereto, and give it unto the priest; and the priest shall make atonement for him with the ram of the trespass-offering, and he shall be forgiven.
 | [jnd] | And he shall make restitution for the wrong that he hath done in the holy things, and shall add the fifth part thereto, and shall give it unto the priest; and the priest shall make atonement for him with the ram of the trespass-offering, and it shall be forgiven him.
 | [kjv] | And he shall make amends for the harm that he hath done in the holy thing, and shall add the fifth part thereto, and give it unto the priest: and the priest shall make an atonement for him with the ram of the trespass offering, and it shall be forgiven him.
 | [nwb] | And he shall make amends for the harm that he hath done in the holy thing, and shall add to it the fifth part, and give it to the priest: and the priest shall make an atonement for him with the ram of the trespass-offering, and it shall be forgiven him.
 | [rsv] | He shall also make restitution for what he has done amiss in the holy thing, and shall add a fifth to it and give it to the priest; and the priest shall make atonement for him with the ram of the guilt offering, and he shall be forgiven.
 | [web] | and he shall make restitution for that which he has done amiss in the holy thing, and shall add the fifth part thereto, and give it to the priest; and the priest shall make atonement for him with the ram of the trespass-offering, and he shall be forgiven.
 | [ylt] | `And that which he hath sinned against the holy thing he repayeth, and its fifth is adding to it, and hath given it to the priest, and the priest maketh atonement for him with the ram of the guilt-offering, and it hath been forgiven him.
 | [bbe] | And he is to make payment to the priest for what he has done wrong in relation to the holy thing, together with a fifth part of its value in addition; and the priest will take away his sin by the sheep of his offering, and he will have forgiveness.
5:17 | [cbgb] | 若有人犯罪，行了耶和华所吩咐不可行的什么事，他虽然不知道，还是有了罪，就要担当他的罪孽。 < | >
 | [niv] | "If a person sins and does what is forbidden in any of the LORD's commands, even though he does not know it, he is guilty and will be held responsible.
 | [asv] | And if any one sin, and do any of the things which Jehovah hath commanded not to be done; though he knew it not, yet is he guilty, and shall bear his iniquity.
 | [jnd] | And if any one sin and do against any of all the commandments of Jehovah what should not be done, and hath not known , yet is he guilty, and shall bear his iniquity.
 | [kjv] | And if a soul sin, and commit any of these things which are forbidden to be done by the commandments of the LORD; though he wist it not, yet is he guilty, and shall bear his iniquity.
 | [nwb] | And if a soul shall sin, and commit any of these things which are forbidden to be done by the commandments of the LORD; though he knew not, yet is he guilty, and shall bear his iniquity.
 | [rsv] | "If any one sins, doing any of the things which the LORD has commanded not to be done, though he does not know it, yet he is guilty and shall bear his iniquity.
 | [web] | If anyone sins, and does any of the things which Yahweh has commanded not to be done; though he didn't know it, yet he is guilty, and shall bear his iniquity.
 | [ylt] | `And when any person sinneth, and hath done one of all the commands of Jehovah which are not to be done, and hath not known, and he hath been guilty, and hath borne his iniquity,
 | [bbe] | And if anyone does wrong, and does any of the things which the Lord has given orders are not to be done, though he has no knowledge of it, still he is in the wrong and he is responsible.
5:18 | [cbgb] | 也要照你所估定的价，从羊群中牵一只没有残疾的公绵羊来，给祭司作赎愆祭。至于他误行的那错事，祭司要为他赎罪，他必蒙赦免。 < | >
 | [niv] | He is to bring to the priest as a guilt offering a ram from the flock, one without defect and of the proper value. In this way the priest will make atonement for him for the wrong he has committed unintentionally, and he will be forgiven.
 | [asv] | And he shall bring a ram without blemish out of the flock, according to thy estimation, for a trespass-offering, unto the priest; and the priest shall make atonement for him concerning the thing wherein he erred unwittingly and knew it not, and he shall be forgiven.
 | [jnd] | And he shall bring a ram without blemish out of the small cattle, according to thy valuation, as trespass-offering, unto the priest; and the priest shall make atonement for him concerning his inadvertence wherein he sinned inadvertently, and knew not, and it shall be forgiven him.
 | [kjv] | And he shall bring a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest: and the priest shall make an atonement for him concerning his ignorance wherein he erred and wist it not, and it shall be forgiven him.
 | [nwb] | And he shall bring a ram without blemish out of the flock, with thy estimation, for a trespass-offering to the priest; and the priest shall make an atonement for him concerning his ignorance wherein he erred and knew not, and it shall be forgiven him.
 | [rsv] | He shall bring to the priest a ram without blemish out of the flock, valued by you at the price for a guilt offering, and the priest shall make atonement for him for the error which he committed unwittingly, and he shall be forgiven.
 | [web] | He shall bring a ram without blemish out of the flock, according to your estimation, for a trespass-offering, to the priest; and the priest shall make atonement for him concerning the thing in which he erred unwittingly and didn't know it, and he shall be forgiven.
 | [ylt] | `Then he hath brought in a ram, a perfect one, out of the flock, at thy valuation, for a guilt-offering, unto the priest; and the priest hath made atonement for him, for his ignorance in which he hath erred and he hath not known, and it hath been forgiven him;
 | [bbe] | Let him come to the priest with a sheep, a male without any mark out of the flock, of the value fixed by you, as an offering for his error; and the priest will take away the sin which he did in error, and he will have forgiveness.
5:19 | [cbgb] | 这是赎愆祭，因他在耶和华面前实在有了罪。 <
 | [niv] | It is a guilt offering; he has been guilty of wrongdoing against the LORD."
 | [asv] | It is a trespass-offering: he is certainly guilty before Jehovah.
 | [jnd] | It is a trespass-offering: he hath certainly trespassed against Jehovah.
 | [kjv] | It is a trespass offering: he hath certainly trespassed against the LORD.
 | [nwb] | It a trespass-offering: he hath certainly trespassed against the LORD.
 | [rsv] | It is a guilt offering; he is guilty before the LORD."
 | [web] | It is a trespass-offering: he is certainly guilty before Yahweh.
 | [ylt] | it a guilt-offering; he hath been certainly guilty before Jehovah.'
 | [bbe] | It is an offering for his error: he is certainly responsible before the Lord.


Interlinear Bible:Leviticus 6

 利未记 Leviticus 6 << || >>
6:1 | [cbgb] | 耶和华晓谕摩西说， >
 | [niv] | The LORD said to Moses:
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
6:2 | [cbgb] | 若有人犯罪，干犯耶和华，在邻舍交付他的物上，或是在交易上行了诡诈，或是抢夺人的财物，框是欺压邻舍， < | >
 | [niv] | "If anyone sins and is unfaithful to the LORD by deceiving his neighbor about something entrusted to him or left in his care or stolen, or if he cheats him,
 | [asv] | If any one sin, and commit a trespass against Jehovah, and deal falsely with his neighbor in a matter of deposit, or of bargain, or of robbery, or have oppressed his neighbor,
 | [jnd] | If any one sin and act unfaithfully against Jehovah, and lie to his neighbour as to an entrusted thing or a deposit or he hath robbed or wronged his neighbour,
 | [kjv] | If a soul sin, and commit a trespass against the LORD, and lie unto his neighbour in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or hath deceived his neighbour;
 | [nwb] | If a soul shall sin, and commit a trespass against the LORD, and lie to his neighbor, in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or hath deceived his neighbor;
 | [rsv] | "If any one sins and commits a breach of faith against the LORD by deceiving his neighbor in a matter of deposit or security, or through robbery, or if he has oppressed his neighbor
 | [web] | If anyone sins, and commit a trespass against Yahweh, and deal falsely with his neighbor in a matter of deposit, or of bargain, or of robbery, or have oppressed his neighbor,
 | [ylt] | `When any person doth sin, and hath committed a trespass against Jehovah, and hath lied to his fellow concerning a deposit, or concerning fellowship, or concerning violent robbery, or hath oppressed his fellow;
6:3 | [cbgb] | 或是在捡了遗失的物上行了诡诈，说谎起誓，在这一切的事上犯了什么罪。 < | >
 | [niv] | or if he finds lost property and lies about it, or if he swears falsely, or if he commits any such sin that people may do--
 | [asv] | or have found that which was lost, and deal falsely therein, and swear to a lie; in any of all these things that a man doeth, sinning therein;
 | [jnd] | or have found what was lost, and denieth it, and sweareth falsely in anything of all that man doeth, sinning therein;
 | [kjv] | Or have found that which was lost, and lieth concerning it, and sweareth falsely; in any of all these that a man doeth, sinning therein:
 | [nwb] | Or hath found that which was lost, and lieth concerning it, and sweareth falsely; in any of all these that a man doeth, sinning therein:
 | [rsv] | or has found what was lost and lied about it, swearing falsely--in any of all the things which men do and sin therein,
 | [web] | or have found that which was lost, and deal falsely therein, and swear to a lie; in any of all these things that a man does, sinning therein;
 | [ylt] | or hath found a lost thing, and hath lied concerning it, and hath sworn to a falsehood, concerning one of all which man doth, sinning in them:
6:4 | [cbgb] | 他既犯了罪，有了过犯，就要归还他所抢夺的，或是因欺压所得的，或是人交付他的，或是人遗失他所捡的物， < | >
 | [niv] | when he thus sins and becomes guilty, he must return what he has stolen or taken by extortion, or what was entrusted to him, or the lost property he found,
 | [asv] | then it shall be, if he hath sinned, and is guilty, that he shall restore that which he took by robbery, or the thing which he hath gotten by oppression, or the deposit which was committed to him, or the lost thing which he found,
 | [jnd] | then it shall be, if he hath sinned and transgressed, that he shall restore what he robbed or that in which he hath defrauded, or the deposit, or the lost thing which he found,
 | [kjv] | Then it shall be, because he hath sinned, and is guilty, that he shall restore that which he took violently away, or the thing which he hath deceitfully gotten, or that which was delivered him to keep, or the lost thing which he found,
 | [nwb] | Then it shall be, because he hath sinned, and is guilty, that he shall restore that which he took by force, or the thing which he obtained by deceit, or that which was delivered him to keep, or the lost thing which he found,
 | [rsv] | when one has sinned and become guilty, he shall restore what he took by robbery, or what he got by oppression, or the deposit which was committed to him, or the lost thing which he found,
 | [web] | then it shall be, if he has sinned, and is guilty, that he shall restore that which he took by robbery, or the thing which he has gotten by oppression, or the deposit which was committed to him, or the lost thing which he found,
 | [ylt] | `Then it hath been, when he sinneth, and hath been guilty, that he hath returned the plunder which he hath taken violently away, or the thing which he hath got by oppression, or the deposit which hath been deposited with him, or the lost thing which he hath found;
6:5 | [cbgb] | 或是他因什么物起了假誓，就要如数归还，另外加上五分之一，在查出他有罪的日子要交还本主。 < | >
 | [niv] | or whatever it was he swore falsely about. He must make restitution in full, add a fifth of the value to it and give it all to the owner on the day he presents his guilt offering.
 | [asv] | or any thing about which he hath sworn falsely; he shall even restore it in full, and shall add the fifth part more thereto: unto him to whom it appertaineth shall he give it, in the day of his being found guilty.
 | [jnd] | or all that about which he hath sworn falsely; and he shall restore it in the principal, and shall add the fifth part more thereto; to whom it belongeth shall he give it, on the day of his trespass-offering.
 | [kjv] | Or all that about which he hath sworn falsely; he shall even restore it in the principal, and shall add the fifth part more thereto, and give it unto him to whom it appertaineth, in the day of his trespass offering.
 | [nwb] | Or all that about which he hath sworn falsely; he shall even restore it in the principal, and shall add to it the fifth part more, give it to him to whom it appertaineth, in the day of his trespass-offering.
 | [rsv] | or anything about which he has sworn falsely; he shall restore it in full, and shall add a fifth to it, and give it to him to whom it belongs, on the day of his guilt offering.
 | [web] | or any thing about which he has sworn falsely; he shall even restore it in full, and shall add the fifth part more thereto: to him to whom it appertains shall he give it, in the day of his being found guilty.
 | [ylt] | or all that concerning which he sweareth falsely, he hath even repaid it in its principal, and its fifth he is adding to it; to him whose it he giveth it in the day of his guilt-offering.
6:6 | [cbgb] | 也要照你所估定的价，把赎愆祭牲就是羊群中一只没有残疾的公绵羊牵到耶和华面前，给祭司为赎愆祭。 < | >
 | [niv] | And as a penalty he must bring to the priest, that is, to the LORD, his guilt offering, a ram from the flock, one without defect and of the proper value.
 | [asv] | And he shall bring his trespass-offering unto Jehovah, a ram without blemish out of the flock, according to thy estimation, for a trespass-offering, unto the priest:
 | [jnd] | And his trespass-offering shall he bring to Jehovah, a ram without blemish out of the small cattle according to thy valuation, as a trespass-offering, unto the priest.
 | [kjv] | And he shall bring his trespass offering unto the LORD, a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest:
 | [nwb] | And he shall bring his trespass-offering to the LORD, a ram without blemish out of the flock, with thy estimation, for a trespass-offering, to the priest:
 | [rsv] | And he shall bring to the priest his guilt offering to the LORD, a ram without blemish out of the flock, valued by you at the price for a guilt offering;
 | [web] | He shall bring his trespass-offering to Yahweh, a ram without blemish out of the flock, according to your estimation, for a trespass-offering, to the priest:
 | [ylt] | `And his guilt-offering he bringeth in to Jehovah, a ram, a perfect one, out of the flock, at thy estimation, for a guilt-offering, unto the priest,
6:7 | [cbgb] | 祭司要在耶和华面前为他赎罪，他无论行了什么事，使他有了罪，都必蒙赦免。 < | >
 | [niv] | In this way the priest will make atonement for him before the LORD, and he will be forgiven for any of these things he did that made him guilty."
 | [asv] | and the priest shall make atonement for him before Jehovah; and he shall be forgiven concerning whatsoever he doeth so as to be guilty thereby.
 | [jnd] | And the priest shall make atonement for him before Jehovah, and it shall be forgiven him concerning anything of all that he hath done so as to trespass therein.
 | [kjv] | And the priest shall make an atonement for him before the LORD: and it shall be forgiven him for any thing of all that he hath done in trespassing therein.
 | [nwb] | And the priest shall make an atonement for him before the LORD: and it shall be forgiven him for any thing of all that he hath done in trespassing therein.
 | [rsv] | and the priest shall make atonement for him before the LORD, and he shall be forgiven for any of the things which one may do and thereby become guilty."
 | [web] | and the priest shall make atonement for him before Yahweh; and he shall be forgiven concerning whatever he does so as to be guilty thereby.
 | [ylt] | and the priest hath made atonement for him before Jehovah, and it hath been forgiven him, concerning one thing of all that he doth, by being guilty therein.'
6:8 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses:
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
6:9 | [cbgb] | 你要吩咐亚伦和他的子孙说，燔祭的条例乃是这样，燔祭要放在坛的柴上，从晚上到天亮，坛上的火要常常烧着。 < | >
 | [niv] | "Give Aaron and his sons this command: `These are the regulations for the burnt offering: The burnt offering is to remain on the altar hearth throughout the night, till morning, and the fire must be kept burning on the altar.
 | [asv] | Command Aaron and his sons, saying, This is the law of the burnt-offering: the burnt-offering shall be on the hearth upon the altar all night unto the morning; and the fire of the altar shall be kept burning thereon.
 | [jnd] | Command Aaron and his sons, saying, This is the law of the burnt-offering; this, the burnt-offering, shall be on the hearth on the altar all night unto the morning, and the fire of the altar shall be kept burning on it.
 | [kjv] | Command Aaron and his sons, saying, This is the law of the burnt offering: It is the burnt offering, because of the burning upon the altar all night unto the morning, and the fire of the altar shall be burning in it.
 | [nwb] | Command Aaron and his sons, saying, This the law of the burnt-offering: It the burnt-offering, because of the burning upon the altar all night until the morning, and the fire of the altar shall be burning in it.
 | [rsv] | "Command Aaron and his sons, saying, This is the law of the burnt offering. The burnt offering shall be on the hearth upon the altar all night until the morning, and the fire of the altar shall be kept burning on it.
 | [web] | Command Aaron and his sons, saying, This is the law of the burnt offering: the burnt offering shall be on the hearth on the altar all night to the morning; and the fire of the altar shall be kept burning thereon.
 | [ylt] | `Command Aaron and his sons, saying, This a law of the burnt-offering (it the burnt-offering, because of the burning on the altar all the night unto the morning, and the fire of the altar is burning on it,)
6:10 | [cbgb] | 祭司要穿上细麻布衣服，又要把细麻布裤子穿在身上，把坛上所烧的燔祭灰收起来，倒在坛的旁边。 < | >
 | [niv] | The priest shall then put on his linen clothes, with linen undergarments next to his body, and shall remove the ashes of the burnt offering that the fire has consumed on the altar and place them beside the altar.
 | [asv] | And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh; and he shall take up the ashes whereto the fire hath consumed the burnt-offering on the altar, and he shall put them beside the altar.
 | [jnd] | And the priest shall put on his linen raiment, and his linen breeches shall he put on his flesh, and take up the ashes to which the fire hath consumed the burnt-offering on the altar, and he shall put them beside the altar.
 | [kjv] | And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh, and take up the ashes which the fire hath consumed with the burnt offering on the altar, and he shall put them beside the altar.
 | [nwb] | And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh, and take up the ashes which the fire hath consumed with the burnt-offering on the altar, and he shall put them beside the altar.
 | [rsv] | And the priest shall put on his linen garment, and put his linen breeches upon his body, and he shall take up the ashes to which the fire has consumed the burnt offering on the altar, and put them beside the altar.
 | [web] | The priest shall put on his linen garment, and his linen breeches shall he put on his flesh; and he shall take up the ashes whereto the fire has consumed the burnt offering on the altar, and he shall put them beside the altar.
 | [ylt] | that the priest hath put on his long robe of fine linen, and his fine linen trousers he doth put on his flesh, and hath lifted up the ashes which the fire consumeth with the burnt-offering on the altar, and hath put them near the altar;
6:11 | [cbgb] | 随后要脱去这衣服，穿上别的衣服，把灰拿到营外洁净之处。 < | >
 | [niv] | Then he is to take off these clothes and put on others, and carry the ashes outside the camp to a place that is ceremonially clean.
 | [asv] | And he shall put off his garments, and put on other garments, and carry forth the ashes without the camp unto a clean place.
 | [jnd] | And he shall put off his garments, and put on other garments, and carry forth the ashes without the camp unto a clean place.
 | [kjv] | And he shall put off his garments, and put on other garments, and carry forth the ashes without the camp unto a clean place.
 | [nwb] | And he shall put off his garments, and put on other garments, and carry forth the ashes without the camp to a clean place.
 | [rsv] | Then he shall put off his garments, and put on other garments, and carry forth the ashes outside the camp to a clean place.
 | [web] | He shall put off his garments, and put on other garments, and carry forth the ashes outside of the camp to a clean place.
 | [ylt] | and he hath stripped off his garments, and hath put on other garments, and hath brought out the ashes unto the outside of the camp, unto a clean place.
6:12 | [cbgb] | 坛上的火要在其上常常烧着，不可熄灭。祭司要每日早晨在上面烧柴，并要把燔祭摆在坛上，在其上烧平安祭牲的脂油。 < | >
 | [niv] | The fire on the altar must be kept burning; it must not go out. Every morning the priest is to add firewood and arrange the burnt offering on the fire and burn the fat of the fellowship offerings on it.
 | [asv] | And the fire upon the altar shall be kept burning thereon, it shall not go out; and the priest shall burn wood on it every morning: and he shall lay the burnt-offering in order upon it, and shall burn thereon the fat of the peace-offerings.
 | [jnd] | And the fire upon the altar shall be kept burning on it: it shall not be put out; and the priest shall burn wood on it every morning, and lay the burnt-offering in order upon it; and he shall burn thereon the fat of the peace-offerings.
 | [kjv] | And the fire upon the altar shall be burning in it; it shall not be put out: and the priest shall burn wood on it every morning, and lay the burnt offering in order upon it; and he shall burn thereon the fat of the peace offerings.
 | [nwb] | And the fire upon the altar shall be burning on it; it shall not be extinguished: and the priest shall burn wood on it every morning, and lay the burnt-offering in order upon it; and he shall burn on it the fat of the peace-offerings.
 | [rsv] | The fire on the altar shall be kept burning on it, it shall not go out; the priest shall burn wood on it every morning, and he shall lay the burnt offering in order upon it, and shall burn on it the fat of the peace offerings.
 | [web] | The fire on the altar shall be kept burning thereon, it shall not go out; and the priest shall burn wood on it every morning: and he shall lay the burnt offering in order on it, and shall burn thereon the fat of the peace-offerings.
 | [ylt] | `And the fire on the altar is burning on it, it is not quenched, and the priest hath burned on it wood morning by morning, and hath arranged on it the burnt-offering, and hath made perfume on it the fat of the peace-offerings;
6:13 | [cbgb] | 在坛上必有常常烧着的火，不可熄灭。 < | >
 | [niv] | The fire must be kept burning on the altar continuously; it must not go out.
 | [asv] | Fire shall be kept burning upon the altar continually; it shall not go out.
 | [jnd] | A continual fire shall be kept burning on the altar: it shall never go out.
 | [kjv] | The fire shall ever be burning upon the altar; it shall never go out.
 | [nwb] | The fire shall ever be burning upon the altar; it shall never go out.
 | [rsv] | Fire shall be kept burning upon the altar continually; it shall not go out.
 | [web] | Fire shall be kept burning on the altar continually; it shall not go out.
 | [ylt] | fire is continually burning on the altar, it is not quenched.
6:14 | [cbgb] | 素祭的条例乃是这样，亚伦的子孙要在坛前把这祭献在耶和华面前。 < | >
 | [niv] | "`These are the regulations for the grain offering: Aaron's sons are to bring it before the LORD, in front of the altar.
 | [asv] | And this is the law of the meal-offering: the sons of Aaron shall offer it before Jehovah, before the altar.
 | [jnd] | And this is the law of the oblation: the sons of Aaron shall present it before Jehovah, before the altar.
 | [kjv] | And this is the law of the meat offering: the sons of Aaron shall offer it before the LORD, before the altar.
 | [nwb] | And this the law of the meat-offering: the sons of Aaron shall offer it before the LORD, before the altar.
 | [rsv] | "And this is the law of the cereal offering. The sons of Aaron shall offer it before the LORD, in front of the altar.
 | [web] | This is the law of the meal-offering: the sons of Aaron shall offer it before Yahweh, before the altar.
 | [ylt] | `And this a law of the present: sons of Aaron have brought it near before Jehovah unto the front of the altar,
6:15 | [cbgb] | 祭司要从其中就是从素祭的细面中取出自己的一把，又要取些油和素祭上所有的乳香，烧在坛上，奉给耶和华为馨香素祭的纪念。 < | >
 | [niv] | The priest is to take a handful of fine flour and oil, together with all the incense on the grain offering, and burn the memorial portion on the altar as an aroma pleasing to the LORD.
 | [asv] | And he shall take up therefrom his handful, of the fine flour of the meal-offering, and of the oil thereof, and all the frankincense which is upon the meal-offering, and shall burn it upon the altar for a sweet savor, as the memorial thereof, unto Jehovah.
 | [jnd] | And he shall take of it his handful of the fine flour of the oblation, and of the oil thereof, and all the frankincense which is on the meat-offering, and shall burn on the altar: a sweet odour of the memorial thereof to Jehovah.
 | [kjv] | And he shall take of it his handful, of the flour of the meat offering, and of the oil thereof, and all the frankincense which is upon the meat offering, and shall burn it upon the altar for a sweet savour, even the memorial of it, unto the LORD.
 | [nwb] | And he shall take of it his handful, of the flour of the meat-offering, and of the oil thereof, and all the frankincense which upon the meat-offering, and shall burn upon the altar a sweet savor, the memorial of it, to the LORD.
 | [rsv] | And one shall take from it a handful of the fine flour of the cereal offering with its oil and all the frankincense which is on the cereal offering, and burn this as its memorial portion on the altar, a pleasing odor to the LORD.
 | [web] | He shall take up therefrom his handful, of the fine flour of the meal-offering, and of the oil of it, and all the frankincense which is on the meal-offering, and shall burn it on the altar for a sweet savor, as the memorial of it, to Yahweh.
 | [ylt] | and hath lifted up of it with his hand from the flour of the present, and from its oil, and all the frankincense which on the present, and hath made perfume on the altar, sweet fragrance -- its memorial to Jehovah.
6:16 | [cbgb] | 所剩下的，亚伦和他子孙要吃，必在圣处不带酵而吃，要在会幕的院子里吃。 < | >
 | [niv] | Aaron and his sons shall eat the rest of it, but it is to be eaten without yeast in a holy place; they are to eat it in the courtyard of the Tent of Meeting.
 | [asv] | And that which is left thereof shall Aaron and his sons eat: it shall be eaten without leaven in a holy place; in the court of the tent of meeting they shall eat it.
 | [jnd] | And the remainder thereof shall Aaron and his sons eat: unleavened shall it be eaten in a holy place; in the court of the tent of meeting shall they eat it.
 | [kjv] | And the remainder thereof shall Aaron and his sons eat: with unleavened bread shall it be eaten in the holy place; in the court of the tabernacle of the congregation they shall eat it.
 | [nwb] | And the remainder of it shall Aaron and his sons eat: with unleavened bread shall it be eaten in the holy place; in the court of the tabernacle of the congregation they shall eat it.
 | [rsv] | And the rest of it Aaron and his sons shall eat; it shall be eaten unleavened in a holy place; in the court of the tent of meeting they shall eat it.
 | [web] | That which is left of it shall Aaron and his sons eat: it shall be eaten without yeast in a holy place; in the court of the tent of meeting they shall eat it.
 | [ylt] | `And the remnant of it do Aaron and his sons eat; unleavened things it is eaten, in the holy place, in the court of the tent of meeting they do eat it.
6:17 | [cbgb] | 烤的时候不可搀酵。这是从所献给我的火祭中赐给他们的分，是至圣的，和赎罪祭并赎愆祭一样。 < | >
 | [niv] | It must not be baked with yeast; I have given it as their share of the offerings made to me by fire. Like the sin offering and the guilt offering, it is most holy.
 | [asv] | It shall not be baken with leaven. I have given it as their portion of my offerings made by fire; it is most holy, as the sin-offering, and as the trespass-offering.
 | [jnd] | It shall not be baken with leaven. As their portion have I given it of my offerings by fire: it is most holy; as the sin-offering, and as the trespass-offering.
 | [kjv] | It shall not be baken with leaven. I have given it unto them for their portion of my offerings made by fire; it is most holy, as is the sin offering, and as the trespass offering.
 | [nwb] | It shall not be baked with leaven. I have given it their portion of my offerings made by fire; It most holy, as the sin-offering, and as the trespass-offering.
 | [rsv] | It shall not be baked with leaven. I have given it as their portion of my offerings by fire; it is a thing most holy, like the sin offering and the guilt offering.
 | [web] | It shall not be baked with yeast. I have given it as their portion of my offerings made by fire; it is most holy, as the sin-offering, and as the trespass-offering.
 | [ylt] | It is not baken any thing fermented, their portion I have given it, out of My fire-offerings; it most holy, like the sin-offering, and like the guilt-offering.
6:18 | [cbgb] | 凡献给耶和华的火祭，亚伦子孙中的男丁都要吃这一分，直到万代，作他们永得的分。摸这些祭物的，都要成为圣。 < | >
 | [niv] | Any male descendant of Aaron may eat it. It is his regular share of the offerings made to the LORD by fire for the generations to come. Whatever touches them will become holy. '"
 | [asv] | Every male among the children of Aaron shall eat of it, as his portion for ever throughout your generations, from the offerings of Jehovah made by fire: whosoever toucheth them shall be holy.
 | [jnd] | All the males among the children of Aaron shall eat of it. an everlasting statute in your generations, of Jehovah's offerings by fire: whatever toucheth these shall be holy.
 | [kjv] | All the males among the children of Aaron shall eat of it. It shall be a statute for ever in your generations concerning the offerings of the LORD made by fire: every one that toucheth them shall be holy.
 | [nwb] | All the males among the children of Aaron shall eat of it. a statute for ever in your generations concerning the offerings of the LORD made by fire: every one that toucheth them shall be holy.
 | [rsv] | Every male among the children of Aaron may eat of it, as decreed for ever throughout your generations, from the LORD's offerings by fire; whoever touches them shall become holy."
 | [web] | Every male among the children of Aaron shall eat of it, as portion for ever throughout your generations, from the offerings of Yahweh made by fire: whoever touches them shall be holy.
 | [ylt] | Every male among the sons of Aaron doth eat it -- a statute age-during to your generations, out of the fire-offerings of Jehovah: all that cometh against them is holy.'
6:19 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD also said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
6:20 | [cbgb] | 当亚伦受膏的日子，他和他子孙所要献给耶和华的供物，就是细面伊法十分之一，为常献的素祭，早晨一半，晚上一半。 < | >
 | [niv] | "This is the offering Aaron and his sons are to bring to the LORD on the day he is anointed: a tenth of an ephah of fine flour as a regular grain offering, half of it in the morning and half in the evening.
 | [asv] | This is the oblation of Aaron and of his sons, which they shall offer unto Jehovah in the day when he is anointed: the tenth part of an ephah of fine flour for a meal-offering perpetually, half of it in the morning, and half thereof in the evening.
 | [jnd] | This is the offering of Aaron and of his sons, which they shall present to Jehovah on the day when he is anointed: the tenth part of an ephah of fine flour as a continual oblation, half of it in the morning, and half thereof at night.
 | [kjv] | This is the offering of Aaron and of his sons, which they shall offer unto the LORD in the day when he is anointed; the tenth part of an ephah of fine flour for a meat offering perpetual, half of it in the morning, and half thereof at night.
 | [nwb] | This the offering of Aaron and of his sons, which they shall offer to the LORD in the day when he is anointed; the tenth part of an ephah of fine flour for a meat-offering perpetual, half of it in the morning, and half of it at night.
 | [rsv] | "This is the offering which Aaron and his sons shall offer to the LORD on the day when he is anointed: a tenth of an ephah of fine flour as a regular cereal offering, half of it in the morning and half in the evening.
 | [web] | This is the offering of Aaron and of his sons, which they shall offer to Yahweh in the day when he is anointed: the tenth part of an ephah of fine flour for a meal-offering perpetually, half of it in the morning, and half of it in the evening.
 | [ylt] | `This an offering of Aaron and of his sons, which they bring near to Jehovah in the day of his being anointed; a tenth of the ephah of flour a continual present, half of it in the morning, and half of it in the evening;
6:21 | [cbgb] | 要在铁鏊上用油调和作成，调匀了，你就拿进来，烤好了分成块子，献给耶和华为馨香的素祭。 < | >
 | [niv] | Prepare it with oil on a griddle; bring it well-mixed and present the grain offering broken in pieces as an aroma pleasing to the LORD.
 | [asv] | On a baking-pan it shall be made with oil; when it is soaked, thou shalt bring it in: in baken pieces shalt thou offer the meal-offering for a sweet savor unto Jehovah.
 | [jnd] | It shall be prepared in the pan with oil: saturated with oil shalt thou bring it: baken pieces of the oblation shalt thou present a sweet odour to Jehovah.
 | [kjv] | In a pan it shall be made with oil; and when it is baken, thou shalt bring it in: and the baken pieces of the meat offering shalt thou offer for a sweet savour unto the LORD.
 | [nwb] | In a pan it shall be made with oil; baked, thou shalt bring it in: the baked pieces of the meat-offering shalt thou offer a sweet savor to the LORD.
 | [rsv] | It shall be made with oil on a griddle; you shall bring it well mixed, in baked pieces like a cereal offering, and offer it for a pleasing odor to the LORD.
 | [web] | On a baking-pan it shall be made with oil; when it is soaked, you shall bring it in: in baked pieces shall you offer the meal-offering for a sweet savor to Yahweh.
 | [ylt] | on a girdel with oil it is made -- fried thou dost bring it in; baked pieces of the present thou dost bring near, a sweet fragrance to Jehovah.
6:22 | [cbgb] | 亚伦的子孙中，接续他为受膏的祭司，要把这素祭献上，要全烧给耶和华。这是永远的定例。 < | >
 | [niv] | The son who is to succeed him as anointed priest shall prepare it. It is the LORD's regular share and is to be burned completely.
 | [asv] | And the anointed priest that shall be in his stead from among his sons shall offer it: by a statute for ever it shall be wholly burnt unto Jehovah.
 | [jnd] | And the priest who is anointed of his sons in his stead shall prepare it: an everlasting statute; it shall be wholly burned to Jehovah.
 | [kjv] | And the priest of his sons that is anointed in his stead shall offer it: it is a statute for ever unto the LORD; it shall be wholly burnt.
 | [nwb] | And the priest of his sons that is anointed in his stead shall offer it: a statute for ever to the LORD; it shall be wholly burnt.
 | [rsv] | The priest from among Aaron's sons, who is anointed to succeed him, shall offer it to the LORD as decreed for ever; the whole of it shall be burned.
 | [web] | The anointed priest that shall be in his place from among his sons shall offer it: by a statute for ever it shall be wholly burnt to Yahweh.
 | [ylt] | `And the priest who is anointed in his stead, from among his sons, doth make it, -- a statute age-during of Jehovah: it is completely perfumed;
6:23 | [cbgb] | 祭司的素祭都要烧了，却不可吃。 < | >
 | [niv] | Every grain offering of a priest shall be burned completely; it must not be eaten."
 | [asv] | And every meal-offering of the priest shall be wholly burnt: it shall not be eaten.
 | [jnd] | And every oblation of the priest shall be wholly burned; it shall not be eaten.
 | [kjv] | For every meat offering for the priest shall be wholly burnt: it shall not be eaten.
 | [nwb] | For every meat-offering for the priest shall be wholly burnt: it shall not be eaten.
 | [rsv] | Every cereal offering of a priest shall be wholly burned; it shall not be eaten."
 | [web] | Every meal-offering of the priest shall be wholly burnt: it shall not be eaten.
 | [ylt] | and every present of a priest is a whole burnt-offering; it is not eaten.'
6:24 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
6:25 | [cbgb] | 你对亚伦和他的子孙说，赎罪祭的条例乃是这样，要在耶和华面前，宰燔祭牲的地方宰赎罪祭牲，这是至圣的。 < | >
 | [niv] | "Say to Aaron and his sons: `These are the regulations for the sin offering: The sin offering is to be slaughtered before the LORD in the place the burnt offering is slaughtered; it is most holy.
 | [asv] | Speak unto Aaron and to his sons, saying, This is the law of the sin-offering: in the place where the burnt-offering is killed shall the sin-offering be killed before Jehovah: it is most holy.
 | [jnd] | Speak unto Aaron and to his sons, saying, This is the law of the sin-offering. At the place where the burnt-offering is slaughtered shall the sin-offering be slaughtered before Jehovah: it is most holy.
 | [kjv] | Speak unto Aaron and to his sons, saying, This is the law of the sin offering: In the place where the burnt offering is killed shall the sin offering be killed before the LORD: it is most holy.
 | [nwb] | Speak to Aaron and to his sons, saying, This the law of the sin-offering: In the place where the burnt-offering is killed shall the sin-offering be killed before the LORD: it most holy.
 | [rsv] | "Say to Aaron and his sons, This is the law of the sin offering. In the place where the burnt offering is killed shall the sin offering be killed before the LORD; it is most holy.
 | [web] | Speak to Aaron and to his sons, saying, This is the law of the sin-offering: in the place where the burnt offering is killed shall the sin-offering be killed before Yahweh: it is most holy.
 | [ylt] | `Speak unto Aaron and unto his sons, saying, This a law of the sin-offering: in the place where the burnt-offering is slaughtered is the sin-offering slaughtered before Jehovah; it most holy.
6:26 | [cbgb] | 为赎罪献这祭的祭司要吃，要在圣处，就是在会幕的院子里吃。 < | >
 | [niv] | The priest who offers it shall eat it; it is to be eaten in a holy place, in the courtyard of the Tent of Meeting.
 | [asv] | The priest that offereth it for sin shall eat it: in a holy place shall it be eaten, in the court of the tent of meeting.
 | [jnd] | The priest that offereth it for sin shall eat it: in a holy place shall it be eaten, in the court of the tent of meeting.
 | [kjv] | The priest that offereth it for sin shall eat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation.
 | [nwb] | The priest that offereth it for sin shall eat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation.
 | [rsv] | The priest who offers it for sin shall eat it; in a holy place it shall be eaten, in the court of the tent of meeting.
 | [web] | The priest who offers it for sin shall eat it: in a holy place shall it be eaten, in the court of the tent of meeting.
 | [ylt] | `The priest who is making atonement with it doth eat it, in the holy place it is eaten, in the court of the tent of meeting;
6:27 | [cbgb] | 凡摸这祭肉的要成为圣，这祭牲的血若弹在什么衣服上，所弹的那一件要在圣处洗净。 < | >
 | [niv] | Whatever touches any of the flesh will become holy, and if any of the blood is spattered on a garment, you must wash it in a holy place.
 | [asv] | Whatsoever shall touch the flesh thereof shall be holy; and when there is sprinkled of the blood thereof upon any garment, thou shalt wash that whereon it was sprinkled in a holy place.
 | [jnd] | Everything that toucheth the flesh thereof shall be holy; and if there be splashed of the blood thereof on a garment -- that whereon it is sprinkled shalt thou wash in a holy place.
 | [kjv] | Whatsoever shall touch the flesh thereof shall be holy: and when there is sprinkled of the blood thereof upon any garment, thou shalt wash that whereon it was sprinkled in the holy place.
 | [nwb] | Whatever shall touch the flesh of it shall be holy: and when there is sprinkled of its blood upon any garment, thou shalt wash that on which it was sprinkled in the holy place.
 | [rsv] | Whatever touches its flesh shall be holy; and when any of its blood is sprinkled on a garment, you shall wash that on which it was sprinkled in a holy place.
 | [web] | Whatever shall touch the flesh of it shall be holy; and when there is sprinkled of the blood of it on any garment, you shall wash that whereon it was sprinkled in a holy place.
 | [ylt] | all that cometh against its flesh is holy, and when of its blood is sprinkled on the garment, that on which it is sprinkled thou dost wash in the holy place;
6:28 | [cbgb] | 惟有煮祭物的瓦器要打碎，若是煮在铜器里，这铜器要擦磨，在水中涮净。 < | >
 | [niv] | The clay pot the meat is cooked in must be broken; but if it is cooked in a bronze pot, the pot is to be scoured and rinsed with water.
 | [asv] | But the earthen vessel wherein it is boiled shall be broken; and if it be boiled in a brazen vessel, it shall be scoured, and rinsed in water.
 | [jnd] | And the earthen vessel wherein it hath been sodden shall be broken; and if it have been sodden in a copper pot, it shall be both scoured and rinsed with water.
 | [kjv] | But the earthen vessel wherein it is sodden shall be broken: and if it be sodden in a brasen pot, it shall be both scoured, and rinsed in water.
 | [nwb] | But the earthen vessel in which it is boiled shall be broken: and if it shall be boiled in a brazen pot, it shall be both scoured, and rinsed in water.
 | [rsv] | And the earthen vessel in which it is boiled shall be broken; but if it is boiled in a bronze vessel, that shall be scoured, and rinsed in water.
 | [web] | But the earthen vessel in which it is boiled shall be broken; and if it be boiled in a brazen vessel, it shall be scoured, and rinsed in water.
 | [ylt] | and an earthen vessel in which it is boiled is broken, and if in a brass vessel it is boiled, then it is scoured and rinsed with water.
6:29 | [cbgb] | 凡祭司中的男丁都可以吃，这是至圣的。 < | >
 | [niv] | Any male in a priest's family may eat it; it is most holy.
 | [asv] | Every male among the priests shall eat thereof: it is most holy.
 | [jnd] | All the males among the priests shall eat thereof: it is most holy.
 | [kjv] | All the males among the priests shall eat thereof: it is most holy.
 | [nwb] | All the males among the priests shall eat of it: it most holy.
 | [rsv] | Every male among the priests may eat of it; it is most holy.
 | [web] | Every male among the priests shall eat of it: it is most holy.
 | [ylt] | `Every male among the priests doth eat it -- it most holy;
6:30 | [cbgb] | 凡赎罪祭，若将血带进会幕在圣所赎罪，那肉都不可吃，必用火焚烧。 <
 | [niv] | But any sin offering whose blood is brought into the Tent of Meeting to make atonement in the Holy Place must not be eaten; it must be burned.
 | [asv] | And no sin-offering, whereof any of the blood is brought into the tent of meeting to make atonement in the holy place, shall be eaten: it shall be burnt with fire.
 | [jnd] | And no sin-offering whereof blood hath been brought to the tent of meeting, to make atonement in the sanctuary, shall be eaten: it shall be burned with fire.
 | [kjv] | And no sin offering, whereof any of the blood is brought into the tabernacle of the congregation to reconcile withal in the holy place, shall be eaten: it shall be burnt in the fire.
 | [nwb] | And no sin-offering, of which of the blood is brought into the tabernacle of the congregation to make reconciliation in the holy , shall be eaten: it shall be burnt in the fire.
 | [rsv] | But no sin offering shall be eaten from which any blood is brought into the tent of meeting to make atonement in the holy place; it shall be burned with fire.
 | [web] | No sin-offering, whereof any of the blood is brought into the tent of meeting to make atonement in the holy place, shall be eaten: it shall be burnt with fire.
 | [ylt] | and no sin-offering, of whose blood is brought in unto the tent of meeting to make atonement in the sanctuary is eaten; with fire it is burnt.


Interlinear Bible:Leviticus 7

 利未记 Leviticus 7 << || >>
7:1 | [cbgb] | 赎愆祭的条例乃是如此，这祭是至圣的。 >
 | [niv] | "`These are the regulations for the guilt offering, which is most holy:
 | [asv] | And this is the law of the trespass-offering: it is most holy.
 | [jnd] | And this is the law of the trespass-offering -- it is most holy:
 | [kjv] | Likewise this is the law of the trespass offering: it is most holy.
 | [nwb] | Likewise this the law of the trespass-offering: it most holy.
 | [rsv] | "This is the law of the guilt offering. It is most holy;
 | [web] | . This is the law of the trespass-offering: it is most holy.
 | [ylt] | `And this a law of the guilt-offering: it most holy;
 | [bbe] | And this is the law of the offering for wrongdoing: it is most holy.
7:2 | [cbgb] | 人在那里宰燔祭牲，也要在那里宰赎愆祭牲，其血，祭司要洒在坛的周围。 < | >
 | [niv] | The guilt offering is to be slaughtered in the place where the burnt offering is slaughtered, and its blood is to be sprinkled against the altar on all sides.
 | [asv] | In the place where they kill the burnt-offering shall they kill the trespass-offering; and the blood thereof shall he sprinkle upon the altar round about.
 | [jnd] | in the place where they slaughter the burnt-offering shall they slaughter the trespass-offering; and the blood thereof shall he sprinkle on the altar round about.
 | [kjv] | In the place where they kill the burnt offering shall they kill the trespass offering: and the blood thereof shall he sprinkle round about upon the altar.
 | [nwb] | In the place where they kill the burnt-offering shall they kill the trespass-offering: and the blood of it shall he sprinkle around upon the altar.
 | [rsv] | in the place where they kill the burnt offering they shall kill the guilt offering, and its blood shall be thrown on the altar round about.
 | [web] | In the place where they kill the burnt offering shall they kill the trespass-offering; and the blood of it shall he sprinkle on the altar round about.
 | [ylt] | in the place where they slaughter the burnt-offering they do slaughter the guilt-offering, and its blood doth sprinkle on the altar round about,
 | [bbe] | They are to put to death the offering for wrongdoing in the same place as the burned offering; and the priest is to put the blood on and round the altar.
7:3 | [cbgb] | 又要将肥尾巴和盖脏的脂油， < | >
 | [niv] | All its fat shall be offered: the fat tail and the fat that covers the inner parts,
 | [asv] | And he shall offer of it all the fat thereof: the fat tail, and the fat that covereth the inwards,
 | [jnd] | And he shall present of it all the fat thereof; the fat tail and the fat that covereth the inwards,
 | [kjv] | And he shall offer of it all the fat thereof; the rump, and the fat that covereth the inwards,
 | [nwb] | And he shall offer of it all its fat; the rump, and the fat that covereth the inwards,
 | [rsv] | And all its fat shall be offered, the fat tail, the fat that covers the entrails,
 | [web] | He shall offer of it all the fat of it: the fat tail, and the fat that covers the inwards,
 | [ylt] | and all its fat he bringeth near out of it, the fat tail, and the fat which is covering the inwards,
 | [bbe] | And all the fat of it, the fat tail and the fat covering the inside parts, is to be given as an offering.
7:4 | [cbgb] | 两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下。 < | >
 | [niv] | both kidneys with the fat on them near the loins, and the covering of the liver, which is to be removed with the kidneys.
 | [asv] | and the two kidneys, and the fat that is on them, which is by the loins, and the caul upon the liver, with the kidneys, shall he take away;
 | [jnd] | and the two kidneys, and the fat that is on them, which is by the flanks, and the net above the liver, which he shall take away as far as the kidneys.
 | [kjv] | And the two kidneys, and the fat that is on them, which is by the flanks, and the caul that is above the liver, with the kidneys, it shall he take away:
 | [nwb] | And the two kidneys, and the fat that on them, which by the flanks, and the caul above the liver, with the kidneys, that shall he take away:
 | [rsv] | the two kidneys with the fat that is on them at the loins, and the appendage of the liver which he shall take away with the kidneys;
 | [web] | and the two kidneys, and the fat that is on them, which is by the loins, and the cover on the liver, with the kidneys, shall he take away;
 | [ylt] | and the two kidneys, and the fat which on them, which on the flanks, and the redundance above the liver (beside the kidneys he doth turn it aside);
 | [bbe] | And the two kidneys, and the fat on them, which is by the top of the legs, and the fat joining the liver and the kidneys, he is to take away:
7:5 | [cbgb] | 祭司要在坛上焚烧，为献给耶和华的火祭，是赎愆祭。 < | >
 | [niv] | The priest shall burn them on the altar as an offering made to the LORD by fire. It is a guilt offering.
 | [asv] | and the priest shall burn them upon the altar for an offering made by fire unto Jehovah: it is a trespass-offering.
 | [jnd] | And the priest shall burn them on the altar, an offering by fire to Jehovah: it is a trespass-offering.
 | [kjv] | And the priest shall burn them upon the altar for an offering made by fire unto the LORD: it is a trespass offering.
 | [nwb] | And the priest shall burn them upon the altar an offering made by fire to the LORD: it a trespass-offering.
 | [rsv] | the priest shall burn them on the altar as an offering by fire to the LORD; it is a guilt offering.
 | [web] | and the priest shall burn them on the altar for an offering made by fire to Yahweh: it is a trespass-offering.
 | [ylt] | and the priest hath made them a perfume on the altar, a fire-offering to Jehovah; it a guilt-offering.
 | [bbe] | They are to be burned by the priest on the altar for an offering made by fire to the Lord: it is an offering for wrongdoing.
7:6 | [cbgb] | 祭司中的男丁都可以吃这祭物，要在圣处吃，是至圣的。 < | >
 | [niv] | Any male in a priest's family may eat it, but it must be eaten in a holy place; it is most holy.
 | [asv] | Every male among the priests shall eat thereof: it shall be eaten in a holy place: it is most holy.
 | [jnd] | Every male among the priests shall eat thereof; in a holy place shall it be eaten: it is most holy.
 | [kjv] | Every male among the priests shall eat thereof: it shall be eaten in the holy place: it is most holy.
 | [nwb] | Every male among the priests shall eat of it: it shall be eaten in the holy place: it most holy.
 | [rsv] | Every male among the priests may eat of it; it shall be eaten in a holy place; it is most holy.
 | [web] | Every male among the priests shall eat of it: it shall be eaten in a holy place: it is most holy.
 | [ylt] | `Every male among the priests doth eat it; in the holy place it is eaten -- it most holy;
 | [bbe] | Every male among the priests may have it as food in a holy place: it is most holy.
7:7 | [cbgb] | 赎罪祭怎样，赎愆祭也是怎样，两个祭是一个条例。献赎愆祭赎罪的祭司要得这祭物。 < | >
 | [niv] | "`The same law applies to both the sin offering and the guilt offering: They belong to the priest who makes atonement with them.
 | [asv] | As is the sin-offering, so is the trespass-offering; there is one law for them: the priest that maketh atonement therewith, he shall have it.
 | [jnd] | As the sin-offering, so is the trespass-offering; be one law for them: it shall be the priest's who maketh atonement therewith.
 | [kjv] | As the sin offering is, so is the trespass offering: there is one law for them: the priest that maketh atonement therewith shall have it.
 | [nwb] | As the sin-offering , so the trespass-offering: one law for them: the priest that maketh atonement with it shall have .
 | [rsv] | The guilt offering is like the sin offering, there is one law for them; the priest who makes atonement with it shall have it.
 | [web] | As is the sin-offering, so is the trespass-offering; there is one law for them: the priest who makes atonement therewith, he shall have it.
 | [ylt] | as a sin-offering, so a guilt-offering; one law for them; the priest who maketh atonement by it -- it is his.
 | [bbe] | As is the sin-offering, so is the offering for wrongdoing; there is one law for them: the priest who makes the offering to take away sin, he is to have it.
7:8 | [cbgb] | 献燔祭的祭司，无论为谁奉献，要亲自得他所献那燔祭牲的皮。 < | >
 | [niv] | The priest who offers a burnt offering for anyone may keep its hide for himself.
 | [asv] | And the priest that offereth any man's burnt-offering, even the priest shall have to himself the skin of the burnt-offering which he hath offered.
 | [jnd] | And the priest that presenteth any man's burnt-offering, the skin of the burnt-offering which he hath presented shall be the priest's for himself.
 | [kjv] | And the priest that offereth any man's burnt offering, even the priest shall have to himself the skin of the burnt offering which he hath offered.
 | [nwb] | And the priest that offereth any man's burnt-offering, the priest shall have to himself the skin of the burnt-offering which he hath offered.
 | [rsv] | And the priest who offers any man's burnt offering shall have for himself the skin of the burnt offering which he has offered.
 | [web] | The priest who offers any man's burnt offering, even the priest shall have to himself the skin of the burnt offering which he has offered.
 | [ylt] | `And the priest who is bringing near any man's burnt-offering, the skin of the burnt-offering which he hath brought near, it is the priest's, his own;
 | [bbe] | And the priest offering any man's burned offering for him, may have the skin of the burned offering which is offered by him.
7:9 | [cbgb] | 凡在炉中烤的素祭和煎盘中作的，并铁鏊上作的，都要归那献祭的祭司。 < | >
 | [niv] | Every grain offering baked in an oven or cooked in a pan or on a griddle belongs to the priest who offers it,
 | [asv] | And every meal-offering that is baken in the oven, and all that is dressed in the frying-pan, and on the baking-pan, shall be the priest's that offereth it.
 | [jnd] | And every oblation that is baken in the oven, and all that is prepared in the cauldron and in the pan, shall be the priest's who offereth it; to him it shall belong.
 | [kjv] | And all the meat offering that is baken in the oven, and all that is dressed in the fryingpan, and in the pan, shall be the priest's that offereth it.
 | [nwb] | And all the meat-offering that is baked in the oven, and all that is dressed in the frying-pan, and in the pan, shall be the priest's that offereth it.
 | [rsv] | And every cereal offering baked in the oven and all that is prepared on a pan or a griddle shall belong to the priest who offers it.
 | [web] | Every meal-offering that is baked in the oven, and all that is dressed in the frying-pan, and on the baking-pan, shall be the priest's who offers it.
 | [ylt] | and every present which is baked in an oven, and every one done in a frying-pan, and on a girdel, the priest's who is bringing it near; it is his;
 | [bbe] | And every meal offering which is cooked in the oven and everything made in a cooking pot or on a flat plate, is for the priest by whom it is offered.
7:10 | [cbgb] | 凡素祭，无论是油调和的是乾的，都要归亚伦的子孙，大家均分。 < | >
 | [niv] | and every grain offering, whether mixed with oil or dry, belongs equally to all the sons of Aaron.
 | [asv] | And every meal-offering, mingled with oil, or dry, shall all the sons of Aaron have, one as well as another.
 | [jnd] | And every oblation, mingled with oil, and dry, shall all the sons of Aaron have, one as the other.
 | [kjv] | And every meat offering, mingled with oil, and dry, shall all the sons of Aaron have, one as much as another.
 | [nwb] | And every meat-offering mingled with oil, and dry, shall all the sons of Aaron have, one as another.
 | [rsv] | And every cereal offering, mixed with oil or dry, shall be for all the sons of Aaron, one as well as another.
 | [web] | Every meal-offering, mingled with oil, or dry, shall all the sons of Aaron have, one as well as another.
 | [ylt] | and every present, mixed with oil or dry, is for all the sons of Aaron -- one as another.
 | [bbe] | And every meal offering, mixed with oil or dry, is for all the sons of Aaron in equal measure.
7:11 | [cbgb] | 人献与耶和华平安祭的条例乃是这样， < | >
 | [niv] | "`These are the regulations for the fellowship offering a person may present to the LORD:
 | [asv] | And this is the law of the sacrifice of peace-offerings, which one shall offer unto Jehovah.
 | [jnd] | And this is the law of the sacrifice of peace-offering, which shall present to Jehovah.
 | [kjv] | And this is the law of the sacrifice of peace offerings, which he shall offer unto the LORD.
 | [nwb] | And this the law of the sacrifice of peace-offerings, which he shall offer to the LORD.
 | [rsv] | "And this is the law of the sacrifice of peace offerings which one may offer to the LORD.
 | [web] | This is the law of the sacrifice of peace-offerings, which one shall offer to Yahweh.
 | [ylt] | `And this a law of the sacrifice of the peace-offerings which bringeth near to Jehovah:
 | [bbe] | And this is the law for the peace-offerings offered to the Lord.
7:12 | [cbgb] | 他若为感谢献上，就要用调油的无酵饼和抹油的无酵薄饼，并用油调匀细面作的饼，与感谢祭一同献上。 < | >
 | [niv] | "`If he offers it as an expression of thankfulness, then along with this thank offering he is to offer cakes of bread made without yeast and mixed with oil, wafers made without yeast and spread with oil, and cakes of fine flour well-kneaded and mixed with oil.
 | [asv] | If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour soaked.
 | [jnd] | If he present it for a thanksgiving, then he shall present with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and fine flour saturated with oil, cakes mingled with oil.
 | [kjv] | If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried.
 | [nwb] | If he shall offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried.
 | [rsv] | If he offers it for a thanksgiving, then he shall offer with the thank offering unleavened cakes mixed with oil, unleavened wafers spread with oil, and cakes of fine flour well mixed with oil.
 | [web] | If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour soaked.
 | [ylt] | if for a thank-offering he bring it near, then he hath brought near with the sacrifice of thank-offering unleavened cakes mixed with oil, and thin unleavened cakes anointed with oil, and of fried flour cakes mixed with oil;
 | [bbe] | If any man gives his offering as a praise-offering, then let him give with the offering, unleavened cakes mixed with oil and thin unleavened cakes covered with oil and cakes of the best meal well mixed with oil.
7:13 | [cbgb] | 要用有酵的饼和为感谢献的平安祭，与供物一同献上。 < | >
 | [niv] | Along with his fellowship offering of thanksgiving he is to present an offering with cakes of bread made with yeast.
 | [asv] | With cakes of leavened bread he shall offer his oblation with the sacrifice of his peace-offerings for thanksgiving.
 | [jnd] | Besides the cakes, he shall present his offering of leavened bread with the sacrifice of his peace-offering of thanksgiving.
 | [kjv] | Besides the cakes, he shall offer for his offering leavened bread with the sacrifice of thanksgiving of his peace offerings.
 | [nwb] | Besides the cakes, he shall offer his offering, leavened bread, with the sacrifice of thanksgiving of his peace-offerings.
 | [rsv] | With the sacrifice of his peace offerings for thanksgiving he shall bring his offering with cakes of leavened bread.
 | [web] | With cakes of leavened bread he shall offer his offering with the sacrifice of his peace-offerings for thanksgiving.
 | [ylt] | besides the cakes, fermented bread he doth bring near his offering, besides the sacrifice of thank-offering of his peace-offerings;
 | [bbe] | With his peace-offering let him give cakes of leavened bread, as a praise-offering.
7:14 | [cbgb] | 从各样的供物中，他要把一个饼献给耶和华为举祭，是要归给洒平安祭牲血的祭司。 < | >
 | [niv] | He is to bring one of each kind as an offering, a contribution to the LORD; it belongs to the priest who sprinkles the blood of the fellowship offerings.
 | [asv] | And of it he shall offer one out of each oblation for a heave-offering unto Jehovah; it shall be the priest's that sprinkleth the blood of the peace-offerings.
 | [jnd] | And of it he shall present one out of the whole offering as a heave-offering to Jehovah; to the priest that sprinkleth the blood of the peace-offering, to him it shall belong.
 | [kjv] | And of it he shall offer one out of the whole oblation for an heave offering unto the LORD, and it shall be the priest's that sprinkleth the blood of the peace offerings.
 | [nwb] | And of it he shall offer one out of the whole oblation a heave-offering to the LORD, it shall be the priest's that sprinkleth the blood of the peace-offerings.
 | [rsv] | And of such he shall offer one cake from each offering, as an offering to the LORD; it shall belong to the priest who throws the blood of the peace offerings.
 | [web] | Of it he shall offer one out of each offering for a heave-offering to Yahweh; it shall be the priest's who sprinkles the blood of the peace-offerings.
 | [ylt] | and he hath brought near out of it one of the whole offering -- a heave-offering to Jehovah; to the priest who is sprinkling the blood of the peace-offerings -- it is his;
 | [bbe] | And let him give one out of every offering to be lifted up before the Lord; that it may be for the priest who puts the blood of the peace-offering on the altar.
7:15 | [cbgb] | 为感谢献平安祭牲的肉，要在献的日子吃，一点不可留到早晨。 < | >
 | [niv] | The meat of his fellowship offering of thanksgiving must be eaten on the day it is offered; he must leave none of it till morning.
 | [asv] | And the flesh of the sacrifice of his peace-offerings for thanksgiving shall be eaten on the day of his oblation; he shall not leave any of it until the morning.
 | [jnd] | And the flesh of the sacrifice of his peace-offering of thanksgiving shall be eaten the same day that it is presented; he shall not let any of it remain until the morning.
 | [kjv] | And the flesh of the sacrifice of his peace offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning.
 | [nwb] | And the flesh of the sacrifice of his peace-offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning.
 | [rsv] | And the flesh of the sacrifice of his peace offerings for thanksgiving shall be eaten on the day of his offering; he shall not leave any of it until the morning.
 | [web] | The flesh of the sacrifice of his peace-offerings for thanksgiving shall be eaten on the day of his offering; he shall not leave any of it until the morning.
 | [ylt] | as to the flesh of the sacrifice of the thank-offering of his peace-offerings, in the day of his offering it is eaten; he doth not leave of it till morning.
 | [bbe] | And the flesh of the praise-offering is to be taken as food on the day when it is offered; no part of it may be kept till the morning.
7:16 | [cbgb] | 若所献的是为还愿，或是甘心献的，必在献祭的日子吃，所剩下的第二天也可以吃。 < | >
 | [niv] | "`If, however, his offering is the result of a vow or is a freewill offering, the sacrifice shall be eaten on the day he offers it, but anything left over may be eaten on the next day.
 | [asv] | But if the sacrifice of his oblation be a vow, or a freewill-offering, it shall be eaten on the day that he offereth his sacrifice; and on the morrow that which remaineth of it shall be eaten:
 | [jnd] | And if the sacrifice of his offering be a vow, or voluntary, it shall be eaten the same day that he presented his sacrifice; on the morrow also the remainder of it shall be eaten;
 | [kjv] | But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offereth his sacrifice: and on the morrow also the remainder of it shall be eaten:
 | [nwb] | But if the sacrifice of his offering a vow or a voluntary offering, it shall be eaten the same day that he offereth his sacrifice: and on the morrow also the remainder of it shall be eaten:
 | [rsv] | But if the sacrifice of his offering is a votive offering or a freewill offering, it shall be eaten on the day that he offers his sacrifice, and on the morrow what remains of it shall be eaten,
 | [web] | But if the sacrifice of his offering be a vow, or a freewill-offering, it shall be eaten on the day that he offers his sacrifice; and on the next day that which remains of it shall be eaten:
 | [ylt] | `And if the sacrifice of his offering a vow or free-will offering, in the day of his bringing near his sacrifice it is eaten; and on the morrow also the remnant of it is eaten;
 | [bbe] | But if his offering is made because of an oath or given freely, it may be taken as food on the day when it is offered; and the rest may be used up on the day after:
7:17 | [cbgb] | 但所剩下的祭肉，到第三天要用火焚烧。 < | >
 | [niv] | Any meat of the sacrifice left over till the third day must be burned up.
 | [asv] | but that which remaineth of the flesh of the sacrifice on the third day shall be burnt with fire.
 | [jnd] | and the remainder of the flesh of the sacrifice on the third day shall be burned with fire.
 | [kjv] | But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire.
 | [nwb] | But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire.
 | [rsv] | but what remains of the flesh of the sacrifice on the third day shall be burned with fire.
 | [web] | but that which remains of the flesh of the sacrifice on the third day shall be burnt with fire.
 | [ylt] | and the remnant of the flesh of the sacrifice on the third day with fire is burnt;
 | [bbe] | But if any of the flesh of the offering is still unused on the third day, it is to be burned with fire.
7:18 | [cbgb] | 第三天若吃了平安祭的肉，这祭必不蒙悦纳，人所献的也不算为祭，反为可憎嫌的，吃这祭肉的，就必担当他的罪孽。 < | >
 | [niv] | If any meat of the fellowship offering is eaten on the third day, it will not be accepted. It will not be credited to the one who offered it, for it is impure; the person who eats any of it will be held responsible.
 | [asv] | And if any of the flesh of the sacrifice of his peace-offerings be eaten on the third day, it shall not be accepted, neither shall it be imputed unto him that offereth it: it shall be an abomination, and the soul that eateth of it shall bear his iniquity.
 | [jnd] | And if of the flesh of the sacrifice of his peace-offering be eaten at all on the third day, it shall not be accepted, it shall not be reckoned to him that hath presented it; it shall be an unclean thing, and the soul that eateth of it shall bear his iniquity.
 | [kjv] | And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offereth it: it shall be an abomination, and the soul that eateth of it shall bear his iniquity.
 | [nwb] | And if of the flesh of the sacrifice of his peace-offerings shall be eaten at all on the third day, it shall not be accepted, neither shall it be imputed to him that offereth it; it shall be an abomination, and the soul that eateth of it shall bear his iniquity.
 | [rsv] | If any of the flesh of the sacrifice of his peace offering is eaten on the third day, he who offers it shall not be accepted, neither shall it be credited to him; it shall be an abomination, and he who eats of it shall bear his iniquity.
 | [web] | If any of the flesh of the sacrifice of his peace-offerings be eaten on the third day, it shall not be accepted, neither shall it be imputed to him who offers it: it shall be an abomination, and the soul who eats of it shall bear his iniquity.
 | [ylt] | and if any of the flesh of the sacrifice of his peace-offerings be really eaten on the third day, it is not pleasing; for him who is bringing it near it is not reckoned; it is an abominable thing, and the person who is eating of it his iniquity doth bear.
 | [bbe] | And if any of the flesh of the peace-offering is taken as food on the third day, it will not be pleasing to God and will not be put to the account of him who gives it; it will be unclean and a cause of sin to him who takes it as food.
7:19 | [cbgb] | 挨了污秽物的肉就不可吃，要用火焚烧。至于平安祭的肉，凡洁净的人都要吃。 < | >
 | [niv] | "`Meat that touches anything ceremonially unclean must not be eaten; it must be burned up. As for other meat, anyone ceremonially clean may eat it.
 | [asv] | And the flesh that toucheth any unclean thing shall not be eaten; it shall be burnt with fire. And as for the flesh, every one that is clean shall eat thereof:
 | [jnd] | And the flesh that toucheth anything unclean shall not be eaten; it shall be burned with fire. And as to the flesh, all that are clean may eat flesh.
 | [kjv] | And the flesh that toucheth any unclean thing shall not be eaten; it shall be burnt with fire: and as for the flesh, all that be clean shall eat thereof.
 | [nwb] | And the flesh that toucheth any unclean shall not be eaten; it shall be burnt with fire: and as for the flesh, all that shall be clean shall eat of it.
 | [rsv] | "Flesh that touches any unclean thing shall not be eaten; it shall be burned with fire. All who are clean may eat flesh,
 | [web] | The flesh that touches any unclean thing shall not be eaten; it shall be burnt with fire. As for the flesh, everyone who is clean shall eat of it:
 | [ylt] | `And the flesh which cometh against any unclean thing is not eaten; with fire it is burnt; as to the flesh, every clean one doth eat of the flesh;
 | [bbe] | And flesh touched by any unclean thing may not be taken for food: it is to be burned with fire; and as for the flesh of the peace-offerings, everyone who is clean may take it as food:
7:20 | [cbgb] | 只是献与耶和华平安祭的肉，人若不洁净而吃了，这人必从民中剪除。 < | >
 | [niv] | But if anyone who is unclean eats any meat of the fellowship offering belonging to the LORD, that person must be cut off from his people.
 | [asv] | but the soul that eateth of the flesh of the sacrifice of peace-offerings, that pertain unto Jehovah, having his uncleanness upon him, that soul shall be cut off from his people.
 | [jnd] | But the soul that eateth the flesh of the sacrifice of peace-offering which is for Jehovah, having his uncleanness upon him, that soul shall be cut off from his peoples.
 | [kjv] | But the soul that eateth of the flesh of the sacrifice of peace offerings, that pertain unto the LORD, having his uncleanness upon him, even that soul shall be cut off from his people.
 | [nwb] | But the soul that eateth the flesh of the sacrifice of peace-offerings that to the LORD, having his uncleanness upon him, even that soul shall be cut off from his people.
 | [rsv] | but the person who eats of the flesh of the sacrifice of the LORD's peace offerings while an uncleanness is on him, that person shall be cut off from his people.
 | [web] | but the soul who eats of the flesh of the sacrifice of peace-offerings, that pertain to Yahweh, having his uncleanness on him, that soul shall be cut off from his people.
 | [ylt] | and the person who eateth of the flesh of the sacrifice of the peace-offerings which Jehovah's, and his uncleanness upon him, even that person hath been cut off from his people.
 | [bbe] | But he who is unclean when he takes as food the flesh of the peace-offerings, which are the Lord's, will be cut off from his people.
7:21 | [cbgb] | 有人摸了什么不洁净的物，或是人的不洁净，或是不洁净的牲畜，或是不洁可憎之物，吃了献与耶和华平安祭的肉，这人必从民中剪除。 < | >
 | [niv] | If anyone touches something unclean--whether human uncleanness or an unclean animal or any unclean, detestable thing--and then eats any of the meat of the fellowship offering belonging to the LORD, that person must be cut off from his people.'"
 | [asv] | And when any one shall touch any unclean thing, the uncleanness of man, or an unclean beast, or any unclean abomination, and eat of the flesh of the sacrifice of peace-offerings, which pertain unto Jehovah, that soul shall be cut off from his people.
 | [jnd] | And if any one touch anything unclean, the uncleanness of man, or unclean beast, or any unclean abomination, and eat of the flesh of the sacrifice of peace-offering, which is for Jehovah, that soul shall be cut off from his peoples.
 | [kjv] | Moreover the soul that shall touch any unclean thing, as the uncleanness of man, or any unclean beast, or any abominable unclean thing, and eat of the flesh of the sacrifice of peace offerings, which pertain unto the LORD, even that soul shall be cut off from his people.
 | [nwb] | Moreover, the soul that shall touch any unclean , the uncleanness of man, or unclean beast, or any abominable unclean , and eat of the flesh of the sacrifice of peace-offerings which to the LORD, even that soul shall be cut off from his people.
 | [rsv] | And if any one touches an unclean thing, whether the uncleanness of man or an unclean beast or any unclean abomination, and then eats of the flesh of the sacrifice of the LORD's peace offerings, that person shall be cut off from his people."
 | [web] | When anyone shall touch any unclean thing, the uncleanness of man, or an unclean animal, or any unclean abomination, and eat of the flesh of the sacrifice of peace-offerings, which pertain to Yahweh, that soul shall be cut off from his people.
 | [ylt] | `And when a person cometh against any thing unclean, of the uncleanness of man, or of the uncleanness of beasts, or of any unclean teeming creature, and hath eaten of the flesh of the sacrifice of the peace-offerings which Jehovah's, even that person hath been cut off from his people.'
 | [bbe] | And anyone who, after touching any unclean thing of man or an unclean beast or any unclean and disgusting thing, takes as food the flesh of the peace-offerings, which are the Lord's, will be cut off from his people.
7:22 | [cbgb] | 耶和华对摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
7:23 | [cbgb] | 你晓谕以色列人说，牛的脂油，绵羊的脂油，山羊的脂油，你们都不可吃。 < | >
 | [niv] | "Say to the Israelites: `Do not eat any of the fat of cattle, sheep or goats.
 | [asv] | Speak unto the children of Israel, saying, Ye shall eat no fat, of ox, or sheep, or goat.
 | [jnd] | Speak unto the children of Israel, saying, No fat, of ox, or of sheep, or of goat shall ye eat.
 | [kjv] | Speak unto the children of Israel, saying, Ye shall eat no manner of fat, of ox, or of sheep, or of goat.
 | [nwb] | Speak to the children of Israel, saying, Ye shall eat no manner of fat, of ox, or of sheep, or of goat.
 | [rsv] | "Say to the people of Israel, You shall eat no fat, of ox, or sheep, or goat.
 | [web] | Speak to the children of Israel, saying, You shall eat no fat, of ox, or sheep, or goat.
 | [ylt] | `Speak unto the sons of Israel, saying, Any fat of ox and sheep and goat ye do not eat;
 | [bbe] | Say to the children of Israel: You are not to take any fat, of ox or sheep or goat, for food.
7:24 | [cbgb] | 自死的和被野兽撕裂的，那脂油可以作别的使用，只是你们万不可吃。 < | >
 | [niv] | The fat of an animal found dead or torn by wild animals may be used for any other purpose, but you must not eat it.
 | [asv] | And the fat of that which dieth of itself, and the fat of that which is torn of beasts, may be used for any other service; but ye shall in no wise eat of it.
 | [jnd] | But the fat of a dead carcase, and the fat of that which is torn, may be used in any other use; but ye shall in no wise eat it.
 | [kjv] | And the fat of the beast that dieth of itself, and the fat of that which is torn with beasts, may be used in any other use: but ye shall in no wise eat of it.
 | [nwb] | And the fat of the beast that dieth of itself, and the fat of that which is torn with beasts, may be used for any other purpose; but ye shall in no wise eat of it.
 | [rsv] | The fat of an animal that dies of itself, and the fat of one that is torn by beasts, may be put to any other use, but on no account shall you eat it.
 | [web] | The fat of that which dies of itself, and the fat of that which is torn of animals, may be used for any other service; but you shall in no way eat of it.
 | [ylt] | and the fat of a carcase, and the fat of a torn thing is prepared for any work, but ye do certainly not eat it;
 | [bbe] | And the fat of that which comes to a natural death, and the fat of that which is attacked by beasts, may be used for other purposes, but not in any way for food.
7:25 | [cbgb] | 无论何人吃了献给耶和华当火祭牲畜的脂油，那人必从民中剪除。 < | >
 | [niv] | Anyone who eats the fat of an animal from which an offering by fire may be made to the LORD must be cut off from his people.
 | [asv] | For whosoever eateth the fat of the beast, of which men offer an offering made by fire unto Jehovah, even the soul that eateth it shall be cut off from his people.
 | [jnd] | For whoever eateth the fat of the beast of which men present an offering by fire to Jehovah, the soul that hath eaten shall be cut off from his peoples.
 | [kjv] | For whosoever eateth the fat of the beast, of which men offer an offering made by fire unto the LORD, even the soul that eateth it shall be cut off from his people.
 | [nwb] | For whoever eateth the fat of the beast, of which men offer an offering made by fire to the LORD, even the soul that eateth shall be cut off from his people.
 | [rsv] | For every person who eats of the fat of an animal of which an offering by fire is made to the LORD shall be cut off from his people.
 | [web] | For whoever eats the fat of the animal, of which men offer an offering made by fire to Yahweh, even the soul who eats it shall be cut off from his people.
 | [ylt] | for whoever eateth the fat of the beast, of which bringeth near a fire-offering to Jehovah, even the person who eateth hath been cut off from his people.
 | [bbe] | For anyone who takes as food the fat of any beast of which men make an offering by fire to the Lord, will be cut off from his people.
7:26 | [cbgb] | 在你们一切的住处，无论是雀鸟的血是野兽的血，你们都不可吃。 < | >
 | [niv] | And wherever you live, you must not eat the blood of any bird or animal.
 | [asv] | And ye shall eat no manner of blood, whether it be of bird or of beast, in any of your dwellings.
 | [jnd] | And no blood shall ye eat in any of your dwellings, whether it be of fowl or of cattle.
 | [kjv] | Moreover ye shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings.
 | [nwb] | Moreover, ye shall eat no manner of blood, of fowl or of beast, in any of your dwellings.
 | [rsv] | Moreover you shall eat no blood whatever, whether of fowl or of animal, in any of your dwellings.
 | [web] | You shall eat no manner of blood, whether it be of bird or of animal, in any of your dwellings.
 | [ylt] | `And any blood ye do not eat in all your dwellings, of fowl, or of beast;
 | [bbe] | And you are not to take for food any blood, of bird or of beast, in any of your houses.
7:27 | [cbgb] | 无论是谁吃血，那人必从民中剪除。 < | >
 | [niv] | If anyone eats blood, that person must be cut off from his people.'"
 | [asv] | Whosoever it be that eateth any blood, that soul shall be cut off from his people.
 | [jnd] | Whatever soul it be that eateth any manner of blood, that soul shall be cut off from his peoples.
 | [kjv] | Whatsoever soul it be that eateth any manner of blood, even that soul shall be cut off from his people.
 | [nwb] | Whatever soul that eateth any manner of blood, even that soul shall be cut off from his people.
 | [rsv] | Whoever eats any blood, that person shall be cut off from his people."
 | [web] | Whoever it be who eats any blood, that soul shall be cut off from his people.
 | [ylt] | any person who eateth any blood, even that person hath been cut off from his people.'
 | [bbe] | Whoever takes any blood for food will be cut off from his people.
7:28 | [cbgb] | 耶和华对摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
7:29 | [cbgb] | 你晓谕以色列人说，献平安祭给耶和华的，要从平安祭中取些来奉给耶和华。 < | >
 | [niv] | "Say to the Israelites: `Anyone who brings a fellowship offering to the LORD is to bring part of it as his sacrifice to the LORD.
 | [asv] | Speak unto the children of Israel, saying, He that offereth the sacrifice of his peace-offerings unto Jehovah shall bring his oblation unto Jehovah out of the sacrifice of his peace-offerings:
 | [jnd] | Speak unto the children of Israel, saying, He that presenteth the sacrifice of his peace-offering to Jehovah shall bring his offering to Jehovah of the sacrifice of his peace-offering.
 | [kjv] | Speak unto the children of Israel, saying, He that offereth the sacrifice of his peace offerings unto the LORD shall bring his oblation unto the LORD of the sacrifice of his peace offerings.
 | [nwb] | Speak to the children of Israel, saying, He that offereth the sacrifice of his peace-offerings to the LORD, shall bring his oblation to the LORD of the sacrifice of his peace-offerings.
 | [rsv] | "Say to the people of Israel, He that offers the sacrifice of his peace offerings to the LORD shall bring his offering to the LORD; from the sacrifice of his peace offerings
 | [web] | Speak to the children of Israel, saying, He who offers the sacrifice of his peace-offerings to Yahweh shall bring his offering to Yahweh out of the sacrifice of his peace-offerings:
 | [ylt] | `Speak unto the sons of Israel, saying, He who is bringing near the sacrifice of his peace-offerings to Jehovah doth bring in his offering to Jehovah from the sacrifice of his peace-offerings;
 | [bbe] | Say to the children of Israel: He who makes a peace-offering to the Lord, is to give an offering to the Lord out of his peace-offering:
7:30 | [cbgb] | 他亲手献给耶和华的火祭，就是脂油和胸，要带来，好把胸在耶和华面前作摇祭，摇一摇。 < | >
 | [niv] | With his own hands he is to bring the offering made to the LORD by fire; he is to bring the fat, together with the breast, and wave the breast before the LORD as a wave offering.
 | [asv] | his own hands shall bring the offerings of Jehovah made by fire; the fat with the breast shall he bring, that the breast may be waved for a wave-offering before Jehovah.
 | [jnd] | His own hands shall bring Jehovah's offerings by fire, the fat with the breast shall he bring: the breast, that it may be waved as a wave-offering before Jehovah.
 | [kjv] | His own hands shall bring the offerings of the LORD made by fire, the fat with the breast, it shall he bring, that the breast may be waved for a wave offering before the LORD.
 | [nwb] | His own hands shall bring the offerings of the LORD made by fire, the fat with the breast, that shall he bring, that the breast may be waved a wave-offering before the LORD.
 | [rsv] | he shall bring with his own hands the offerings by fire to the LORD; he shall bring the fat with the breast, that the breast may be waved as a wave offering before the LORD.
 | [web] | his own hands shall bring the offerings of Yahweh made by fire; the fat with the breast shall he bring, that the breast may be waved for a wave-offering before Yahweh.
 | [ylt] | his own hands do bring in the fire-offerings of Jehovah, the fat beside the breast, it he doth bring in with the breast, to wave it -- a wave-offering before Jehovah.
 | [bbe] | He himself is to take to the Lord the offering made by fire, even the fat with the breast, so that the breast may be waved for a wave offering before the Lord.
7:31 | [cbgb] | 祭司要把脂油在坛上焚烧，但胸要归亚伦和他的子孙。 < | >
 | [niv] | The priest shall burn the fat on the altar, but the breast belongs to Aaron and his sons.
 | [asv] | And the priest shall burn the fat upon the altar; but the breast shall be Aaron's and his sons'.
 | [jnd] | And the priest shall burn the fat on the altar; and the breast shall be Aaron's and his sons'.
 | [kjv] | And the priest shall burn the fat upon the altar: but the breast shall be Aaron's and his sons'.
 | [nwb] | And the priest shall burn the fat upon the altar: but the breast shall be Aaron's and his sons'.
 | [rsv] | The priest shall burn the fat on the altar, but the breast shall be for Aaron and his sons.
 | [web] | The priest shall burn the fat on the altar; but the breast shall be Aaron's and his sons'.
 | [ylt] | `And the priest hath made perfume with the fat on the altar, and the breast hath been Aaron's and his sons;
 | [bbe] | And the fat is to be burned by the priest on the altar, but the breast is for Aaron and his sons.
7:32 | [cbgb] | 你们要从平安祭中把右腿作举祭，奉给祭司。 < | >
 | [niv] | You are to give the right thigh of your fellowship offerings to the priest as a contribution.
 | [asv] | And the right thigh shall ye give unto the priest for a heave-offering out of the sacrifices of your peace-offerings.
 | [jnd] | And the right shoulder of the sacrifices of your peace-offerings shall ye give as a heave-offering unto the priest.
 | [kjv] | And the right shoulder shall ye give unto the priest for an heave offering of the sacrifices of your peace offerings.
 | [nwb] | And the right shoulder shall ye give to the priest a heave-offering of the sacrifices of your peace-offerings.
 | [rsv] | And the right thigh you shall give to the priest as an offering from the sacrifice of your peace offerings;
 | [web] | The right thigh shall you give to the priest for a heave-offering out of the sacrifices of your peace-offerings.
 | [ylt] | and the right leg ye do make a heave-offering to the priest of the sacrifices of your peace-offerings;
 | [bbe] | And the right leg you are to give to the priest for an offering to be lifted up out of what is given for your peace-offerings.
7:33 | [cbgb] | 亚伦子孙中，献平安祭牲血和脂油的，要得这右腿为分。 < | >
 | [niv] | The son of Aaron who offers the blood and the fat of the fellowship offering shall have the right thigh as his share.
 | [asv] | He among the sons of Aaron that offereth the blood of the peace-offerings, and the fat, shall have the right thigh for a portion.
 | [jnd] | He of the sons of Aaron that presenteth the blood of the peace-offerings, and the fat, shall have the right shoulder for part.
 | [kjv] | He among the sons of Aaron, that offereth the blood of the peace offerings, and the fat, shall have the right shoulder for his part.
 | [nwb] | He among the sons' of Aaron that offereth the blood of the peace-offerings, and the fat, shall have the right shoulder for part.
 | [rsv] | he among the sons of Aaron who offers the blood of the peace offerings and the fat shall have the right thigh for a portion.
 | [web] | He among the sons of Aaron who offers the blood of the peace-offerings, and the fat, shall have the right thigh for a portion.
 | [ylt] | he of the sons of Aaron who is bringing near the blood of the peace-offerings, and the fat, his is the right leg for a portion.
 | [bbe] | That man, among the sons of Aaron, by whom the blood of the peace-offering and the fat are offered, is to have the right leg for his part.
7:34 | [cbgb] | 因为我从以色列人的平安祭中，取了这摇的胸和举的腿给祭司亚伦和他子孙，作他们从以色列人中所永得的分。 < | >
 | [niv] | From the fellowship offerings of the Israelites, I have taken the breast that is waved and the thigh that is presented and have given them to Aaron the priest and his sons as their regular share from the Israelites.'"
 | [asv] | For the wave-breast and the heave-thigh have I taken of the children of Israel out of the sacrifices of their peace-offerings, and have given them unto Aaron the priest and unto his sons as their portion for ever from the children of Israel.
 | [jnd] | For the breast of the wave-offering, and the shoulder of the heave-offering, have I taken of the children of Israel from the sacrifices of their peace-offerings, and have given them unto Aaron the priest and unto his sons from the children of Israel by an everlasting statute.
 | [kjv] | For the wave breast and the heave shoulder have I taken of the children of Israel from off the sacrifices of their peace offerings, and have given them unto Aaron the priest and unto his sons by a statute for ever from among the children of Israel.
 | [nwb] | For the wave-breast and the heave-shoulder have I taken of the children of Israel from off the sacrifices of their peace-offerings, and have given them to Aaron the priest, and to his sons, by a statute for ever, from among the children of Israel.
 | [rsv] | For the breast that is waved and the thigh that is offered I have taken from the people of Israel, out of the sacrifices of their peace offerings, and have given them to Aaron the priest and to his sons, as a perpetual due from the people of Israel.
 | [web] | For the wave-breast and the heave-thigh have I taken of the children of Israel out of the sacrifices of their peace-offerings, and have given them to Aaron the priest and to his sons as portion forever from the children of Israel.
 | [ylt] | `For the breast of the wave-offering, and the leg of the heave-offering, I have taken from the sons of Israel, from the sacrifices of their peace-offerings, and I give them to Aaron the priest, and to his sons, by a statute age-during, from the sons of Israel.'
 | [bbe] | For the breast which is waved and the right leg which is lifted up on high I have taken from the children of Israel, from their peace-offerings, and have given them to Aaron the priest and to his sons as their right for ever from the children of Israel.
7:35 | [cbgb] | 这是从耶和华火祭中，作亚伦受膏的分和他子孙受膏的分，正在摩西（原文作他）叫他们前来给耶和华供祭司职分的日子， < | >
 | [niv] | This is the portion of the offerings made to the LORD by fire that were allotted to Aaron and his sons on the day they were presented to serve the LORD as priests.
 | [asv] | This is the anointing-portion of Aaron, and the anointing-portion of his sons, out of the offerings of Jehovah made by fire, in the day when he presented them to minister unto Jehovah in the priest's office;
 | [jnd] | This is of the anointing of Aaron and of the anointing of his sons, from Jehovah's offerings by fire, in the day he presented them to serve Jehovah as priests,
 | [kjv] | This is the portion of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the LORD made by fire, in the day when he presented them to minister unto the LORD in the priest's office;
 | [nwb] | This of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the LORD made by fire, in the day he presented them to minister to the LORD in the priest's office;
 | [rsv] | This is the portion of Aaron and of his sons from the offerings made by fire to the LORD, consecrated to them on the day they were presented to serve as priests of the LORD;
 | [web] | This is the anointing-portion of Aaron, and the anointing-portion of his sons, out of the offerings of Yahweh made by fire, in the day when he presented them to minister to Yahweh in the priest's office;
 | [ylt] | This the anointing of Aaron, and the anointing of his sons out of the fire-offerings of Jehovah, in the day he hath brought them near to act as priest to Jehovah,
 | [bbe] | This is the holy part given to Aaron and to his sons, out of the offerings made to the Lord by fire, on the day when they were made priests before the Lord;
7:36 | [cbgb] | 就是在摩西（原文作他）膏他们的日子，耶和华吩咐以色列人给他们的。这是他们世世代代永得的分。 < | >
 | [niv] | On the day they were anointed, the LORD commanded that the Israelites give this to them as their regular share for the generations to come.
 | [asv] | which Jehovah commanded to be given them of the children of Israel, in the day that he anointed them. It is their portion for ever throughout their generations.
 | [jnd] | which Jehovah commanded to be given them by the children of Israel in the day that he anointed them: an everlasting statute, throughout their generations.
 | [kjv] | Which the LORD commanded to be given them of the children of Israel, in the day that he anointed them, by a statute for ever throughout their generations.
 | [nwb] | Which the LORD commanded to be given to them by the children of Israel, in the day that he anointed them, a statute for ever throughout their generations.
 | [rsv] | the LORD commanded this to be given them by the people of Israel, on the day that they were anointed; it is a perpetual due throughout their generations."
 | [web] | which Yahweh commanded to be given them of the children of Israel, in the day that he anointed them. It is portion for ever throughout their generations.
 | [ylt] | which Jehovah hath commanded to give to them in the day of His anointing them, from the sons of Israel -- a statute age-during to their generations.
 | [bbe] | Which the Lord said the children of Israel were to give them, on the day when he made them his priests. It is their right for ever from generation to generation.
7:37 | [cbgb] | 这就是燔祭，素祭，赎罪祭，赎愆祭，和平安祭的条例，并承接圣职的礼， < | >
 | [niv] | These, then, are the regulations for the burnt offering, the grain offering, the sin offering, the guilt offering, the ordination offering and the fellowship offering,
 | [asv] | This is the law of the burnt-offering, of the meal-offering, and of the sin-offering, and of the trespass-offering, and of the consecration, and of the sacrifice of peace-offerings;
 | [jnd] | This is the law of the burnt-offering, of the oblation, and of the sin-offering, and of the trespass-offering, and of the consecration-offering, and of the sacrifice of peace-offering,
 | [kjv] | This is the law of the burnt offering, of the meat offering, and of the sin offering, and of the trespass offering, and of the consecrations, and of the sacrifice of the peace offerings;
 | [nwb] | This the law of the burnt-offering, of the meat-offering, and of the sin-offering, and of the trespass-offering, and of the consecrations, and of the sacrifice of the Peace-offerings;
 | [rsv] | This is the law of the burnt offering, of the cereal offering, of the sin offering, of the guilt offering, of the consecration, and of the peace offerings,
 | [web] | This is the law of the burnt offering, of the meal-offering, and of the sin-offering, and of the trespass-offering, and of the consecration, and of the sacrifice of peace- offerings;
 | [ylt] | This the law for burnt-offering, for present, and for sin-offering, and for guilt-offering, and for consecrations, and for a sacrifice of the peace-offerings,
 | [bbe] | These are the laws for the burned offering, the meal offering, and the offering for wrongdoing; and for the making of priests, and for the giving of peace-offerings;
7:38 | [cbgb] | 都是耶和华在西乃山所吩咐摩西的，就是他在西乃旷野吩咐以色列人献供物给耶和华之日所说的。 <
 | [niv] | which the LORD gave Moses on Mount Sinai on the day he commanded the Israelites to bring their offerings to the LORD, in the Desert of Sinai.
 | [asv] | which Jehovah commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto Jehovah, in the wilderness of Sinai.
 | [jnd] | which Jehovah commanded Moses in mount Sinai, in the day that he commanded the children of Israel to present their offerings to Jehovah, in the wilderness of Sinai.
 | [kjv] | Which the LORD commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto the LORD, in the wilderness of Sinai.
 | [nwb] | Which the LORD commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations to the LORD, in the wilderness of Sinai.
 | [rsv] | which the LORD commanded Moses on Mount Sinai, on the day that he commanded the people of Israel to bring their offerings to the LORD, in the wilderness of Sinai.
 | [web] | which Yahweh commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their offerings to Yahweh, in the wilderness of Sinai.
 | [ylt] | which Jehovah hath commanded Moses in Mount Sinai, in the day of his commanding the sons of Israel to bring near their offerings to Jehovah, in the wilderness of Sinai.
 | [bbe] | As they were given by the Lord to Moses on Mount Sinai, on the day when the Lord gave orders to the children of Israel to make their offerings to the Lord, in the waste land of Sinai.


Interlinear Bible:Leviticus 8

 利未记 Leviticus 8 << || >>
8:1 | [cbgb] | 耶和华晓谕摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
8:2 | [cbgb] | 你将亚伦和他儿子一同带来，并将圣衣，膏油，与赎罪祭的一只公牛，两只公绵羊，一筐无酵饼都带来， < | >
 | [niv] | "Bring Aaron and his sons, their garments, the anointing oil, the bull for the sin offering, the two rams and the basket containing bread made without yeast,
 | [asv] | Take Aaron and his sons with him, and the garments, and the anointing oil, and the bullock of the sin-offering, and the two rams, and the basket of unleavened bread;
 | [jnd] | Take Aaron and his sons with him, and the garments and the anointing oil, and the bullock of the sin-offering, and the two rams, and the basket of unleavened ;
 | [kjv] | Take Aaron and his sons with him, and the garments, and the anointing oil, and a bullock for the sin offering, and two rams, and a basket of unleavened bread;
 | [nwb] | Take Aaron and his sons with him, and the garments, and the anointing oil, and a bullock for the sin-offering, and two rams, and a basket of unleavened bread;
 | [rsv] | "Take Aaron and his sons with him, and the garments, and the anointing oil, and the bull of the sin offering, and the two rams, and the basket of unleavened bread;
 | [web] | Take Aaron and his sons with him, and the garments, and the anointing oil, and the bull of the sin-offering, and the two rams, and the basket of unleavened bread;
 | [ylt] | `Take Aaron and his sons with him, and the garments, and the anointing oil, and the bullock of the sin-offering, and the two rams, and the basket of unleavened things,
 | [bbe] | Take Aaron, and his sons with him, and the robes and the holy oil and the ox of the sin-offering and the two male sheep and the basket of unleavened bread;
8:3 | [cbgb] | 又招聚会众到会幕门口。 < | >
 | [niv] | and gather the entire assembly at the entrance to the Tent of Meeting."
 | [asv] | and assemble thou all the congregation at the door of the tent of meeting.
 | [jnd] | and gather all the assembly together at the entrance of the tent of meeting.
 | [kjv] | And gather thou all the congregation together unto the door of the tabernacle of the congregation.
 | [nwb] | And assemble thou all the congregation to the door of the tabernacle of the congregation.
 | [rsv] | and assemble all the congregation at the door of the tent of meeting."
 | [web] | and assemble you all the congregation at the door of the tent of meeting.
 | [ylt] | and all the company assemble thou unto the opening of the tent of meeting.'
 | [bbe] | And let all the people come together at the door of the Tent of meeting.
8:4 | [cbgb] | 摩西就照耶和华所吩咐的行了，于是会众聚集在会幕门口。 < | >
 | [niv] | Moses did as the LORD commanded him, and the assembly gathered at the entrance to the Tent of Meeting.
 | [asv] | And Moses did as Jehovah commanded him; and the congregation was assembled at the door of the tent of meeting.
 | [jnd] | And Moses did as Jehovah had commanded him; and the assembly was collected at the entrance of the tent of meeting.
 | [kjv] | And Moses did as the LORD commanded him; and the assembly was gathered together unto the door of the tabernacle of the congregation.
 | [nwb] | And Moses did as the LORD commanded him; and the assembly was gathered to the door of the tabernacle of the congregation.
 | [rsv] | And Moses did as the LORD commanded him; and the congregation was assembled at the door of the tent of meeting.
 | [web] | Moses did as Yahweh commanded him; and the congregation was assembled at the door of the tent of meeting.
 | [ylt] | And Moses doth as Jehovah hath commanded him, and the company is assembled unto the opening of the tent of meeting,
 | [bbe] | And Moses did as the Lord said, and all the people came together at the door of the Tent of meeting.
8:5 | [cbgb] | 摩西告诉会众说，这就是耶和华所吩咐当行的事。 < | >
 | [niv] | Moses said to the assembly, "This is what the LORD has commanded to be done."
 | [asv] | And Moses said unto the congregation, This is the thing which Jehovah hath commanded to be done.
 | [jnd] | And Moses said to the assembly, This is the thing which Jehovah has commanded to be done.
 | [kjv] | And Moses said unto the congregation, This is the thing which the LORD commanded to be done.
 | [nwb] | And Moses said to the congregation, This the thing which the LORD commanded to be done.
 | [rsv] | And Moses said to the congregation, "This is the thing which the LORD has commanded to be done."
 | [web] | Moses said to the congregation, This is the thing which Yahweh has commanded to be done.
 | [ylt] | and Moses saith unto the company, `This the thing which Jehovah hath commanded to do.'
 | [bbe] | And Moses said to the people, This is what the Lord has given orders to be done.
8:6 | [cbgb] | 摩西带了亚伦和他儿子来，用水洗了他们。 < | >
 | [niv] | Then Moses brought Aaron and his sons forward and washed them with water.
 | [asv] | And Moses brought Aaron and his sons, and washed them with water.
 | [jnd] | And Moses brought Aaron near, and his sons, and bathed them with water.
 | [kjv] | And Moses brought Aaron and his sons, and washed them with water.
 | [nwb] | And Moses brought Aaron and his sons, and washed them with water.
 | [rsv] | And Moses brought Aaron and his sons, and washed them with water.
 | [web] | Moses brought Aaron and his sons, and washed them with water.
 | [ylt] | And Moses bringeth near Aaron and his sons, and doth bathe them with water,
 | [bbe] | Then Moses took Aaron and his sons; and after washing them with water,
8:7 | [cbgb] | 给亚伦穿上内袍，束上腰带，穿上外袍，又加上以弗得，用其上巧工织的带子把以弗得系在他身上， < | >
 | [niv] | He put the tunic on Aaron, tied the sash around him, clothed him with the robe and put the ephod on him. He also tied the ephod to him by its skillfully woven waistband; so it was fastened on him.
 | [asv] | And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the skilfully woven band of the ephod, and bound it unto him therewith.
 | [jnd] | And he put upon him the vest and girded him with the girdle, and clothed him with the cloak, and put the ephod on him, and he girded him with the girdle of the ephod, and fastened the ephod on him.
 | [kjv] | And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound it unto him therewith.
 | [nwb] | And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound to him with it.
 | [rsv] | And he put on him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and girded him with the skilfully woven band of the ephod, binding it to him therewith.
 | [web] | He put on him the coat, and girded him with the sash, and clothed him with the robe, and put the ephod on him, and he girded him with the skillfully woven band of the ephod, and bound it to him therewith.
 | [ylt] | and doth put on him the coat, and doth gird him with the girdle, and doth clothe him with the upper robe, and doth put on him the ephod, and doth gird him with the girdle of the ephod, and doth bind to him with it,
 | [bbe] | He put the coat on him, making it tight with its band, and then the robe, and over it the ephod, with its band of needlework to keep it in place.
8:8 | [cbgb] | 又给他戴上胸牌，把乌陵和土明放在胸牌内， < | >
 | [niv] | He placed the breastpiece on him and put the Urim and Thummim in the breastpiece.
 | [asv] | And he placed the breastplate upon him: and in the breastplate he put the Urim and the Thummim.
 | [jnd] | And he put the breastplate on it, and put on the breastplate the Urim and the Thummim;
 | [kjv] | And he put the breastplate upon him: also he put in the breastplate the Urim and the Thummim.
 | [nwb] | And he put the breast-plate upon him: also he put in the breast-plate the Urim and the Thummim.
 | [rsv] | And he placed the breastpiece on him, and in the breastpiece he put the Urim and the Thummim.
 | [web] | He placed the breastplate on him: and in the breastplate he put the Urim and the Thummim.
 | [ylt] | and doth put on him the breastplate, and doth put unto the breastplate the Lights and the Perfections,
 | [bbe] | And he put the priest's bag on him, and in the bag he put the Urim and Thummim.
8:9 | [cbgb] | 把冠冕戴在他头上，在冠冕的前面钉上金牌，就是圣冠，都是照耶和华所吩咐摩西的。 < | >
 | [niv] | Then he placed the turban on Aaron's head and set the gold plate, the sacred diadem, on the front of it, as the LORD commanded Moses.
 | [asv] | And he set the mitre upon his head; and upon the mitre, in front, did he set the golden plate, the holy crown; as Jehovah commanded Moses.
 | [jnd] | and he put the turban upon his head; and upon the turban, on the front of it, he put the golden plate, the holy diadem; as Jehovah had commanded Moses.
 | [kjv] | And he put the mitre upon his head; also upon the mitre, even upon his forefront, did he put the golden plate, the holy crown; as the LORD commanded Moses.
 | [nwb] | And he put the miter upon his head; also upon the miter, upon his front, did he put the golden plate, the holy crown; as the LORD commanded Moses.
 | [rsv] | And he set the turban upon his head, and on the turban, in front, he set the golden plate, the holy crown, as the LORD commanded Moses.
 | [web] | He set the turban on his head; and on the turban, in front, did he set the golden plate, the holy crown; as Yahweh commanded Moses.
 | [ylt] | and doth put the mitre on his head, and doth put on the mitre, over-against its front, the golden flower of the holy crown, as Jehovah hath commanded Moses.
 | [bbe] | And on his head he put the head-dress, and in front of the head-dress the plate of gold, the holy crown, as the Lord gave orders to Moses.
8:10 | [cbgb] | 摩西用膏油抹帐幕和其中所有的，使它成圣。 < | >
 | [niv] | Then Moses took the anointing oil and anointed the tabernacle and everything in it, and so consecrated them.
 | [asv] | And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them.
 | [jnd] | And Moses took the anointing oil, and anointed the tabernacle and all that was in it, and hallowed them.
 | [kjv] | And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them.
 | [nwb] | And Moses took the anointing oil, and anointed the tabernacle and all that in it, and sanctified them.
 | [rsv] | Then Moses took the anointing oil, and anointed the tabernacle and all that was in it, and consecrated them.
 | [web] | Moses took the anointing oil, and anointed the tent and all that was therein, and sanctified them.
 | [ylt] | And Moses taketh the anointing oil, and anointeth the tabernacle, and all that in it, and sanctifieth them;
 | [bbe] | And Moses took the holy oil and put it on the House and on all the things in it, to make them holy.
8:11 | [cbgb] | 又用膏油在坛上弹了七次，又抹了坛和坛的一切器皿，并洗濯盆和盆座，使它成圣。 < | >
 | [niv] | He sprinkled some of the oil on the altar seven times, anointing the altar and all its utensils and the basin with its stand, to consecrate them.
 | [asv] | And he sprinkled thereof upon the altar seven times, and anointed the altar and all its vessels, and the laver and its base, to sanctify them.
 | [jnd] | And he sprinkled thereof on the altar seven times, and anointed the altar and all its utensils, and the laver and its stand, to hallow them.
 | [kjv] | And he sprinkled thereof upon the altar seven times, and anointed the altar and all his vessels, both the laver and his foot, to sanctify them.
 | [nwb] | And he sprinkled part of it upon the altar seven times, and anointed the altar and all its vessels, both the laver and its foot, to sanctify them.
 | [rsv] | And he sprinkled some of it on the altar seven times, and anointed the altar and all its utensils, and the laver and its base, to consecrate them.
 | [web] | He sprinkled of it on the altar seven times, and anointed the altar and all its vessels, and the basin and its base, to sanctify them.
 | [ylt] | and he sprinkleth of it on the altar seven times, and anointeth the altar, and all its vessels, and the laver, and its base, to sanctify them;
 | [bbe] | Seven times he put oil on the altar and on all its vessels, and on the washing-basin and its base, to make them holy.
8:12 | [cbgb] | 又把膏油倒在亚伦的头上膏他，使他成圣。 < | >
 | [niv] | He poured some of the anointing oil on Aaron's head and anointed him to consecrate him.
 | [asv] | And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him.
 | [jnd] | And he poured of the anointing oil on Aaron's head, and anointed him, to hallow him.
 | [kjv] | And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him.
 | [nwb] | And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him.
 | [rsv] | And he poured some of the anointing oil on Aaron's head, and anointed him, to consecrate him.
 | [web] | He poured of the anointing oil on Aaron's head, and anointed him, to sanctify him.
 | [ylt] | and he poureth of the anointing oil on the head of Aaron, and anointeth him to sanctify him.
 | [bbe] | And some of the oil he put on Aaron's head, to make him holy.
8:13 | [cbgb] | 摩西带了亚伦的儿子来，给他们穿上内袍，束上腰带，包上裹头巾，都是照耶和华所吩咐摩西的。 < | >
 | [niv] | Then he brought Aaron's sons forward, put tunics on them, tied sashes around them and put headbands on them, as the LORD commanded Moses.
 | [asv] | And Moses brought Aaron's sons, and clothed them with coats, and girded them with girdles, and bound head-tires upon them; as Jehovah commanded Moses.
 | [jnd] | And Moses brought Aaron's sons near and clothed them with the vests, and girded them with the girdles, and bound the high caps on them, as Jehovah had commanded Moses.
 | [kjv] | And Moses brought Aaron's sons, and put coats upon them, and girded them with girdles, and put bonnets upon them; as the LORD commanded Moses.
 | [nwb] | And Moses brought Aaron's sons, and put coats upon them, and girded them with girdles, and put bonnets upon them; as the LORD commanded Moses.
 | [rsv] | And Moses brought Aaron's sons, and clothed them with coats, and girded them with girdles, and bound caps on them, as the LORD commanded Moses.
 | [web] | Moses brought Aaron's sons, and clothed them with coats, and girded them with girdles, and bound headbands on them; as Yahweh commanded Moses.
 | [ylt] | And Moses bringeth near the sons of Aaron, and doth clothe them coats, and girdeth them girdles, and bindeth for them turbans, as Jehovah hath commanded Moses.
 | [bbe] | Then he took Aaron's sons, clothing them with the coats, and putting the bands round them, and the head-dresses on their heads, as the Lord had given him orders.
8:14 | [cbgb] | 他牵了赎罪祭的公牛来，亚伦和他儿子按手在赎罪祭公牛的头上， < | >
 | [niv] | He then presented the bull for the sin offering, and Aaron and his sons laid their hands on its head.
 | [asv] | And he brought the bullock of the sin-offering: and Aaron and his sons laid their hands upon the head of the bullock of the sin-offering.
 | [jnd] | And he brought near the bullock for the sin-offering; and Aaron and his sons laid their hands on the head of the bullock for the sin-offering;
 | [kjv] | And he brought the bullock for the sin offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin offering.
 | [nwb] | And he brought the bullock for the sin-offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin-offering.
 | [rsv] | Then he brought the bull of the sin offering; and Aaron and his sons laid their hands upon the head of the bull of the sin offering.
 | [web] | He brought the bull of the sin-offering: and Aaron and his sons laid their hands on the head of the bull of the sin-offering.
 | [ylt] | And he bringeth nigh the bullock of the sin-offering, and Aaron layeth -- his sons also -- their hands on the head of the bullock of the sin-offering,
 | [bbe] | And he took the ox of the sin-offering: and Aaron and his sons put their hands on the head of the ox,
8:15 | [cbgb] | 就宰了公牛。摩西用指头蘸血，抹在坛上四角的周围，使坛洁净，把血倒在坛的脚那里，使坛成圣，坛就洁净了。 < | >
 | [niv] | Moses slaughtered the bull and took some of the blood, and with his finger he put it on all the horns of the altar to purify the altar. He poured out the rest of the blood at the base of the altar. So he consecrated it to make atonement for it.
 | [asv] | And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured out the blood at the base of the altar, and sanctified it, to make atonement for it.
 | [jnd] | and he slaughtered , and Moses took the blood, and put on the horns of the altar round about with his finger, and cleansed the altar from sin, and the blood he poured at the bottom of the altar, and hallowed it, making atonement for it.
 | [kjv] | And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured the blood at the bottom of the altar, and sanctified it, to make reconciliation upon it.
 | [nwb] | And he slew ; and Moses took the blood, and put upon the horns of the altar round about with his finger, and purified the altar, and poured the blood at the bottom of the altar, and sanctified it, to make reconciliation upon it.
 | [rsv] | And Moses killed it, and took the blood, and with his finger put it on the horns of the altar round about, and purified the altar, and poured out the blood at the base of the altar, and consecrated it, to make atonement for it.
 | [web] | He killed it; and Moses took the blood, and put it on the horns of the altar round about with his finger, and purified the altar, and poured out the blood at the base of the altar, and sanctified it, to make atonement for it.
 | [ylt] | and slaughtereth, and Moses taketh the blood, and putteth on the horns of the altar round about with his finger, and cleanseth the altar, and the blood he hath poured out at the foundation of the altar, and sanctifieth it, to make atonement upon it.
 | [bbe] | And he put it to death; and Moses took the blood and put it on the horns of the altar and round it with his finger, and made the altar clean, draining out the blood at the base of the altar; so he made it holy, taking away what was unclean.
8:16 | [cbgb] | 又取脏上所有的脂油和肝上的网子，并两个腰子与腰子上的脂油，都烧在坛上。 < | >
 | [niv] | Moses also took all the fat around the inner parts, the covering of the liver, and both kidneys and their fat, and burned it on the altar.
 | [asv] | And he took all the fat that was upon the inwards, and the caul of the liver, and the two kidneys, and their fat; and Moses burned it upon the altar.
 | [jnd] | And he took all the fat that was on the inwards, and the net of the liver, and the two kidneys, and their fat, and Moses burned on the altar.
 | [kjv] | And he took all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and Moses burned it upon the altar.
 | [nwb] | And he took all the fat that upon the inwards, and the caul the liver, and the two kidneys, and their fat, and Moses burned upon the altar.
 | [rsv] | And he took all the fat that was on the entrails, and the appendage of the liver, and the two kidneys with their fat, and Moses burned them on the altar.
 | [web] | He took all the fat that was on the inwards, and the cover of the liver, and the two kidneys, and their fat; and Moses burned it on the altar.
 | [ylt] | And he taketh all the fat that on the inwards, and the redundance above the liver, and the two kidneys, and their fat, and Moses maketh Perfume on the altar,
 | [bbe] | And he took all the fat on the inside parts, and the fat on the liver, and the two kidneys with their fat, to be burned on the altar;
8:17 | [cbgb] | 惟有公牛，连皮带肉并粪，用火烧在营外，都是照耶和华所吩咐摩西的。 < | >
 | [niv] | But the bull with its hide and its flesh and its offal he burned up outside the camp, as the LORD commanded Moses.
 | [asv] | But the bullock, and its skin, and its flesh, and its dung, he burnt with fire without the camp; as Jehovah commanded Moses.
 | [jnd] | And the bullock, and its skin, and its flesh, and its dung he burned with fire outside the camp, as Jehovah had commanded Moses.
 | [kjv] | But the bullock, and his hide, his flesh, and his dung, he burnt with fire without the camp; as the LORD commanded Moses.
 | [nwb] | But the bullock, and his hide, his flesh, and his dung, he burnt with fire without the camp; as the LORD commanded Moses.
 | [rsv] | But the bull, and its skin, and its flesh, and its dung, he burned with fire outside the camp, as the LORD commanded Moses.
 | [web] | But the bull, and its skin, and its flesh, and its dung, he burnt with fire outside of the camp; as Yahweh commanded Moses.
 | [ylt] | and the bullock, and its skin, and its flesh, and its dung, he hath burnt with fire, at the outside of the camp, as Jehovah hath commanded Moses.
 | [bbe] | But the ox, with its skin and its flesh and its waste, was burned with fire outside the tent-circle, as the Lord gave orders to Moses.
8:18 | [cbgb] | 他奉上燔祭的公绵羊，亚伦和他儿子按手在羊的头上， < | >
 | [niv] | He then presented the ram for the burnt offering, and Aaron and his sons laid their hands on its head.
 | [asv] | And he presented the ram of the burnt-offering: and Aaron and his sons laid their hands upon the head of the ram.
 | [jnd] | And he presented the ram of the burnt-offering; and Aaron and his sons laid their hands on the head of the ram;
 | [kjv] | And he brought the ram for the burnt offering: and Aaron and his sons laid their hands upon the head of the ram.
 | [nwb] | And he brought the ram for the burnt-offering: and Aaron and his sons laid their hands upon the head of the ram.
 | [rsv] | Then he presented the ram of the burnt offering; and Aaron and his sons laid their hands on the head of the ram.
 | [web] | He presented the ram of the burnt offering: and Aaron and his sons laid their hands on the head of the ram.
 | [ylt] | And he bringeth near the ram of the burnt-offering, and Aaron and his sons lay their hands on the head of the ram,
 | [bbe] | And he put the male sheep of the burned offering before the Lord, and Aaron and his sons put their hands on its head,
8:19 | [cbgb] | 就宰了公羊。摩西把血洒在坛的周围， < | >
 | [niv] | Then Moses slaughtered the ram and sprinkled the blood against the altar on all sides.
 | [asv] | And he killed it; and Moses sprinkled the blood upon the altar round about.
 | [jnd] | and he slaughtered ; and Moses sprinkled the blood on the altar round about.
 | [kjv] | And he killed it; and Moses sprinkled the blood upon the altar round about.
 | [nwb] | And he killed ; and Moses sprinkled the blood upon the altar round about.
 | [rsv] | And Moses killed it, and threw the blood upon the altar round about.
 | [web] | He killed it; and Moses sprinkled the blood on the altar round about.
 | [ylt] | and slaughtereth, and Moses sprinkleth the blood on the altar round about;
 | [bbe] | And he put it to death; and Moses put some of the blood on and round the altar.
8:20 | [cbgb] | 把羊切成块子，把头和肉块并脂油都烧了。 < | >
 | [niv] | He cut the ram into pieces and burned the head, the pieces and the fat.
 | [asv] | And he cut the ram into its pieces; and Moses burnt the head, and the pieces, and the fat.
 | [jnd] | And the ram he cut up into its pieces; and Moses burned the head, and the pieces, and the fat;
 | [kjv] | And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat.
 | [nwb] | And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat.
 | [rsv] | And when the ram was cut into pieces, Moses burned the head and the pieces and the fat.
 | [web] | He cut the ram into its pieces; and Moses burnt the head, and the pieces, and the fat.
 | [ylt] | and the ram he hath cut into its pieces, and Moses maketh perfume with the head, and the pieces, and the fat,
 | [bbe] | And when the sheep had been cut into parts, the head and the parts and the fat were burned by Moses.
8:21 | [cbgb] | 用水洗了脏腑和腿，就把全羊烧在坛上为馨香的燔祭，是献给耶和华的火祭，都是照耶和华所吩咐摩西的。 < | >
 | [niv] | He washed the inner parts and the legs with water and burned the whole ram on the altar as a burnt offering, a pleasing aroma, an offering made to the LORD by fire, as the LORD commanded Moses.
 | [asv] | And he washed the inwards and the legs with water; and Moses burnt the whole ram upon the altar: it was a burnt-offering for a sweet savor: it was an offering made by fire unto Jehovah; as Jehovah commanded Moses.
 | [jnd] | and the inwards and the legs he washed in water; and Moses burned the whole ram on the altar: it was a burnt-offering for a sweet odour, it was an offering by fire to Jehovah; as Jehovah had commanded Moses.
 | [kjv] | And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it was a burnt sacrifice for a sweet savour, and an offering made by fire unto the LORD; as the LORD commanded Moses.
 | [nwb] | And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it a burnt-sacrifice for a sweet savor, an offering made by fire to the LORD; as the LORD commanded Moses.
 | [rsv] | And when the entrails and the legs were washed with water, Moses burned the whole ram on the altar, as a burnt offering, a pleasing odor, an offering by fire to the LORD, as the LORD commanded Moses.
 | [web] | He washed the inwards and the legs with water; and Moses burnt the whole ram on the altar: it was a burnt offering for a sweet savor: it was an offering made by fire to Yahweh; as Yahweh commanded Moses.
 | [ylt] | and the inwards and the legs he hath washed with water, and Moses maketh perfume with the whole ram on the altar; it a burnt-offering, for sweet fragrance; it a fire-offering to Jehovah, as Jehovah hath commanded Moses.
 | [bbe] | And the inside parts and the legs were washed with water and all the sheep was burned by Moses on the altar; it was a burned offering for a sweet smell: it was an offering made by fire to the Lord, as the Lord gave orders to Moses.
8:22 | [cbgb] | 他又奉上第二只公绵羊，就是承接圣职之礼的羊，亚伦和他儿子按手在羊的头上， < | >
 | [niv] | He then presented the other ram, the ram for the ordination, and Aaron and his sons laid their hands on its head.
 | [asv] | And he presented the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram.
 | [jnd] | And he presented the second ram, the ram of consecration; and Aaron and his sons laid their hands on the head of the ram;
 | [kjv] | And he brought the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram.
 | [nwb] | And he brought the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram.
 | [rsv] | Then he presented the other ram, the ram of ordination; and Aaron and his sons laid their hands on the head of the ram.
 | [web] | He presented the other ram, the ram of consecration: and Aaron and his sons laid their hands on the head of the ram.
 | [ylt] | And he bringeth near the second ram, a ram of the consecrations, and Aaron and his sons lay their hands on the head of the ram,
 | [bbe] | And he put the other sheep before the Lord, the sheep with which they were made priests; and Aaron and his sons put their hands on the head of the sheep,
8:23 | [cbgb] | 就宰了羊。摩西把些血抹在亚伦的右耳垂上和右手的大拇指上，并右脚的大拇指上， < | >
 | [niv] | Moses slaughtered the ram and took some of its blood and put it on the lobe of Aaron's right ear, on the thumb of his right hand and on the big toe of his right foot.
 | [asv] | And he slew it; and Moses took of the blood thereof, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot.
 | [jnd] | and one slaughtered ; and Moses took of its blood, and put on the tip of Aaron's right ear, and on the thumb of his right hand, and on the great toe of his right foot;
 | [kjv] | And he slew it; and Moses took of the blood of it, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot.
 | [nwb] | And he slew ; and Moses took of its blood, and put upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot.
 | [rsv] | And Moses killed it, and took some of its blood and put it on the tip of Aaron's right ear and on the thumb of his right hand and on the great toe of his right foot.
 | [web] | He killed it; and Moses took of the blood of it, and put it on the tip of Aaron's right ear, and on the thumb of his right hand, and on the great toe of his right foot.
 | [ylt] | and slaughtereth, and Moses taketh of its blood, and putteth on the tip of the right ear of Aaron, and on the thumb of his right hand, and on the great toe of his right foot;
 | [bbe] | And he put it to death; and Moses took some of the blood and put it on the point of Aaron's right ear and on the thumb of his right hand and on the great toe of his right foot.
8:24 | [cbgb] | 又带了亚伦的儿子来，把些血抹在他们的右耳垂上和右手的大拇指上，并右脚的大拇指上，又把血洒在坛的周围。 < | >
 | [niv] | Moses also brought Aaron's sons forward and put some of the blood on the lobes of their right ears, on the thumbs of their right hands and on the big toes of their right feet. Then he sprinkled blood against the altar on all sides.
 | [asv] | And he brought Aaron's sons; and Moses put of the blood upon the tip of their right ear, and upon the thumb of their right hand, and upon the great toe of their right foot: and Moses sprinkled the blood upon the altar round about.
 | [jnd] | and he brought Aaron's sons near, and Moses put of the blood on the tip of their right ear, and on the thumb of their right hand, and on the great toe of their right foot; and Moses sprinkled the blood upon the altar round about.
 | [kjv] | And he brought Aaron's sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses sprinkled the blood upon the altar round about.
 | [nwb] | And he brought Aaron's sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses sprinkled the blood upon the altar round about.
 | [rsv] | And Aaron's sons were brought, and Moses put some of the blood on the tips of their right ears and on the thumbs of their right hands and on the great toes of their right feet; and Moses threw the blood upon the altar round about.
 | [web] | He brought Aaron's sons; and Moses put of the blood on the tip of their right ear, and on the thumb of their right hand, and on the great toe of their right foot: and Moses sprinkled the blood on the altar round about.
 | [ylt] | and he bringeth near the sons of Aaron, and Moses putteth of the blood on the tip of their right ear, and on the thumb of their right hand, and on the great toe of their right foot. And Moses sprinkleth the blood on the altar round about,
 | [bbe] | Then he took Aaron's sons, and Moses put some of the blood on the point of their right ears and on the thumbs of their right hands and on the great toes of their right feet: and Moses put the blood on and round the altar.
8:25 | [cbgb] | 取脂油和肥尾巴，并脏上一切的脂油与肝上的网子，两个腰子和腰子上的脂油，并右腿， < | >
 | [niv] | He took the fat, the fat tail, all the fat around the inner parts, the covering of the liver, both kidneys and their fat and the right thigh.
 | [asv] | And he took the fat, and the fat tail, and all the fat that was upon the inwards, and the caul of the liver, and the two kidneys, and their fat, and the right thigh:
 | [jnd] | And he took the fat, and the fat tail, and all the fat that was on the inwards, and the net of the liver, and the two kidneys and their fat, and the right shoulder;
 | [kjv] | And he took the fat, and the rump, and all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and the right shoulder:
 | [nwb] | And he took the fat, and the rump, and all the fat that upon the inwards, and the caul the liver, and the two kidneys, and their fat, and the right shoulder:
 | [rsv] | Then he took the fat, and the fat tail, and all the fat that was on the entrails, and the appendage of the liver, and the two kidneys with their fat, and the right thigh;
 | [web] | He took the fat, and the fat tail, and all the fat that was on the inwards, and the cover of the liver, and the two kidneys, and their fat, and the right thigh:
 | [ylt] | and taketh the fat, and the fat tail, and all the fat that on the inwards, and the redundance above the liver, and the two kidneys, and their fat, and the right leg;
 | [bbe] | And he took the fat, and the fat tail, and the fat on the inside parts, and the fat on the liver, and the two kidneys with their fat, and the right leg;
8:26 | [cbgb] | 再从耶和华面前，盛无酵饼的筐子里取出一个无酵饼，一个油饼，一个薄饼，都放在脂油和右腿上， < | >
 | [niv] | Then from the basket of bread made without yeast, which was before the LORD, he took a cake of bread, and one made with oil, and a wafer; he put these on the fat portions and on the right thigh.
 | [asv] | and out of the basket of unleavened bread, that was before Jehovah, he took one unleavened cake, and one cake of oiled bread, and one wafer, and placed them on the fat, and upon the right thigh:
 | [jnd] | and out of the basket of unleavened bread that was before Jehovah he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat and upon the right shoulder;
 | [kjv] | And out of the basket of unleavened bread, that was before the LORD, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat, and upon the right shoulder:
 | [nwb] | And out of the basket of unleavened bread, that before the LORD, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put on the fat, and upon the right shoulder:
 | [rsv] | and out of the basket of unleavened bread which was before the LORD he took one unleavened cake, and one cake of bread with oil, and one wafer, and placed them on the fat and on the right thigh;
 | [web] | and out of the basket of unleavened bread, that was before Yahweh, he took one unleavened cake, and one cake of oiled bread, and one wafer, and placed them on the fat, and on the right thigh:
 | [ylt] | and out of the basket of unleavened things, which before Jehovah, he hath taken one unleavened cake, and one cake of oiled bread, and one thin cake, and putteth on the fat, and on the right leg;
 | [bbe] | And out of the basket of unleavened bread which was before the Lord he took one unleavened cake, and one cake of bread with oil on it, and one thin cake, and put them on the fat and on the right leg:
8:27 | [cbgb] | 把这一切放在亚伦的手上和他儿子的手上作摇祭，在耶和华面前摇一摇。 < | >
 | [niv] | He put all these in the hands of Aaron and his sons and waved them before the LORD as a wave offering.
 | [asv] | and he put the whole upon the hands of Aaron, and upon the hands of his sons, and waved them for a wave-offering before Jehovah.
 | [jnd] | and he gave all into Aaron's hands, and into his sons' hands, and waved them as a wave-offering before Jehovah.
 | [kjv] | And he put all upon Aaron's hands, and upon his sons' hands, and waved them for a wave offering before the LORD.
 | [nwb] | And he put all upon Aaron's hands, and upon his sons' hands, and waved them a wave-offering before the LORD.
 | [rsv] | and he put all these in the hands of Aaron and in the hands of his sons, and waved them as a wave offering before the LORD.
 | [web] | and he put the whole on the hands of Aaron, and on the hands of his sons, and waved them for a wave-offering before Yahweh.
 | [ylt] | and putteth the whole on the hands of Aaron, and on the hands of his sons, and waveth them -- a wave-offering before Jehovah.
 | [bbe] | And he put them all on the hands of Aaron and on the hands of his sons, waving them for a wave offering before the Lord.
8:28 | [cbgb] | 摩西从他们的手上拿下来，烧在坛上的燔祭上，都是为承接圣职献给耶和华馨香的火祭。 < | >
 | [niv] | Then Moses took them from their hands and burned them on the altar on top of the burnt offering as an ordination offering, a pleasing aroma, an offering made to the LORD by fire.
 | [asv] | And Moses took them from off their hands, and burnt them on the altar upon the burnt-offering: they were a consecration for a sweet savor: it was an offering made by fire unto Jehovah.
 | [jnd] | And Moses took them from off their hands, and burned on the altar, over the burnt-offering: they were a consecration-offering for a sweet odour: it was an offering by fire to Jehovah.
 | [kjv] | And Moses took them from off their hands, and burnt them on the altar upon the burnt offering: they were consecrations for a sweet savour: it is an offering made by fire unto the LORD.
 | [nwb] | And Moses took them from off their hands, and burnt on the altar upon the burnt-offering: they consecrations for a sweet savor: it an offering made by fire to the LORD.
 | [rsv] | Then Moses took them from their hands, and burned them on the altar with the burnt offering, as an ordination offering, a pleasing odor, an offering by fire to the LORD.
 | [web] | Moses took them from off their hands, and burnt them on the altar on the burnt offering: they were a consecration for a sweet savor: it was an offering made by fire to Yahweh.
 | [ylt] | And Moses taketh them from off their hands, and maketh perfume on the altar, on the burnt-offering, they consecrations for sweet fragrance; it a fire-offering to Jehovah;
 | [bbe] | And Moses took them from their hands, and they were burned on the altar on the burned offering, as a priest's offering for a sweet smell, an offering made by fire to the Lord.
8:29 | [cbgb] | 摩西拿羊的胸作为摇祭，在耶和华面前摇一摇，是承接圣职之礼，归摩西的分，都是照耶和华所吩咐摩西的。 < | >
 | [niv] | He also took the breast--Moses' share of the ordination ram--and waved it before the LORD as a wave offering, as the LORD commanded Moses.
 | [asv] | And Moses took the breast, and waved it for a wave-offering before Jehovah: it was Moses' portion of the ram of consecration; as Jehovah commanded Moses.
 | [jnd] | And Moses took the breast, and waved it as a wave-offering before Jehovah; of the ram of consecration it was Moses' part; as Jehovah had commanded Moses.
 | [kjv] | And Moses took the breast, and waved it for a wave offering before the LORD: for of the ram of consecration it was Moses' part; as the LORD commanded Moses.
 | [nwb] | And Moses took the breast, and waved it a wave-offering before the LORD: of the ram of consecration it was Moses's part; as the LORD commanded Moses.
 | [rsv] | And Moses took the breast, and waved it for a wave offering before the LORD; it was Moses' portion of the ram of ordination, as the LORD commanded Moses.
 | [web] | Moses took the breast, and waved it for a wave-offering before Yahweh: it was Moses' portion of the ram of consecration; as Yahweh commanded Moses.
 | [ylt] | and Moses taketh the breast, and waveth it -- a wave-offering before Jehovah; of the ram of the consecrations it hath been to Moses for a portion, as Jehovah hath commanded Moses.
 | [bbe] | And Moses took the breast, waving it for a wave offering before the Lord; it was Moses' part of the sheep of the priest's offering, as the Lord gave orders to Moses.
8:30 | [cbgb] | 摩西取点膏油和坛上的血，弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，使他和他们的衣服一同成圣。 < | >
 | [niv] | Then Moses took some of the anointing oil and some of the blood from the altar and sprinkled them on Aaron and his garments and on his sons and their garments. So he consecrated Aaron and his garments and his sons and their garments.
 | [asv] | And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, upon his garments, and upon his sons, and upon his sons' garments with him, and sanctified Aaron, his garments, and his sons, and his sons' garments with him.
 | [jnd] | And Moses took of the anointing oil, and of the blood that was on the altar, and sprinkled on Aaron, on his garments, and on his sons, and on his sons' garments with him; and hallowed Aaron, his garments, and his sons, and his sons' garments with him.
 | [kjv] | And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, and upon his garments, and upon his sons, and upon his sons' garments with him; and sanctified Aaron, and his garments, and his sons, and his sons' garments with him.
 | [nwb] | And Moses took of the anointing oil, and of the blood which upon the altar, and sprinkled upon Aaron, upon his garments, and upon his sons, and upon his sons' garments with him; and sanctified Aaron, his garments, and his sons, and his sons' garments with him.
 | [rsv] | Then Moses took some of the anointing oil and of the blood which was on the altar, and sprinkled it upon Aaron and his garments, and also upon his sons and his sons' garments; so he consecrated Aaron and his garments, and his sons and his sons' garments with him.
 | [web] | Moses took of the anointing oil, and of the blood which was on the altar, and sprinkled it on Aaron, on his garments, and on his sons, and on his sons' garments with him, and sanctified Aaron, his garments, and his sons, and his sons' garments with him.
 | [ylt] | And Moses taketh of the anointing oil, and of the blood which on the altar, and sprinkleth on Aaron, on his garments, and on his sons, and on the garments of his sons with him, and he sanctifieth Aaron, his garments, and his sons, and the garments of his sons with him.
 | [bbe] | And Moses took some of the holy oil and of the blood which was on the altar and put it on Aaron and on his robes, and on his sons and on his sons' robes; and made Aaron holy, and his robes and his sons and his sons' robes with him.
8:31 | [cbgb] | 摩西对亚伦和他儿子说，把肉煮在会幕门口，在那里吃，又吃承接圣职筐子里的饼，按我所吩咐的说（或作按所吩咐我的说），这是亚伦和他儿子要吃的。 < | >
 | [niv] | Moses then said to Aaron and his sons, "Cook the meat at the entrance to the Tent of Meeting and eat it there with the bread from the basket of ordination offerings, as I commanded, saying, `Aaron and his sons are to eat it.'
 | [asv] | And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tent of meeting: and there eat it and the bread that is in the basket of consecration, as I commanded, saying, Aaron and his sons shall eat it.
 | [jnd] | And Moses spoke to Aaron and to his sons, Boil the flesh at the entrance of the tent of meeting; and there eat it and the bread that is in the basket of the consecration-offering, as I commanded, saying, Aaron and his sons shall eat it.
 | [kjv] | And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tabernacle of the congregation: and there eat it with the bread that is in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it.
 | [nwb] | And Moses said to Aaron and to his sons, Boil the flesh the door of the tabernacle of the congregation; and there eat it with the bread that in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it.
 | [rsv] | And Moses said to Aaron and his sons, "Boil the flesh at the door of the tent of meeting, and there eat it and the bread that is in the basket of ordination offerings, as I commanded, saying, 'Aaron and his sons shall eat it';
 | [web] | Moses said to Aaron and to his sons, Boil the flesh at the door of the tent of meeting: and there eat it and the bread that is in the basket of consecration, as I commanded, saying, Aaron and his sons shall eat it.
 | [ylt] | And Moses saith unto Aaron, and unto his sons, `Boil ye the flesh at the opening of the tent of meeting, and there ye do eat it and the bread which in the basket of the consecrations, as I have commanded, saying, Aaron and his sons do eat it.
 | [bbe] | And Moses said to Aaron and to his sons, The flesh is to be cooked in water at the door of the Tent of meeting, and there you are to take it as food, together with the bread in the basket, as I have given orders, saying, It is the food of Aaron and his sons.
8:32 | [cbgb] | 剩下的肉和饼，你们要用火焚烧。 < | >
 | [niv] | Then burn up the rest of the meat and the bread.
 | [asv] | And that which remaineth of the flesh and of the bread shall ye burn with fire.
 | [jnd] | And that which remaineth of the flesh and of the bread shall ye burn with fire.
 | [kjv] | And that which remaineth of the flesh and of the bread shall ye burn with fire.
 | [nwb] | And that which remaineth of the flesh and of the bread shall ye burn with fire.
 | [rsv] | and what remains of the flesh and the bread you shall burn with fire.
 | [web] | That which remains of the flesh and of the bread shall you burn with fire.
 | [ylt] | `And the remnant of the flesh and of the bread with fire ye burn;
 | [bbe] | And that which is over of the flesh and of the bread is to be burned with fire.
8:33 | [cbgb] | 你们七天不可出会幕的门，等到你们承接圣职的日子满了，因为主叫你们七天承接圣职。 < | >
 | [niv] | Do not leave the entrance to the Tent of Meeting for seven days, until the days of your ordination are completed, for your ordination will last seven days.
 | [asv] | And ye shall not go out from the door of the tent of meeting seven days, until the days of your consecration be fulfilled: for he shall consecrate you seven days.
 | [jnd] | And ye shall not go out from the entrance of the tent of meeting seven days, until the day when the days of your consecration are at an end: for seven days shall ye be consecrated.
 | [kjv] | And ye shall not go out of the door of the tabernacle of the congregation in seven days, until the days of your consecration be at an end: for seven days shall he consecrate you.
 | [nwb] | And ye shall not go out of the door of the tabernacle of the congregation seven days, until the days of your consecration shall be at an end: for seven days shall he consecrate you.
 | [rsv] | And you shall not go out from the door of the tent of meeting for seven days, until the days of your ordination are completed, for it will take seven days to ordain you.
 | [web] | You shall not go out from the door of the tent of meeting seven days, until the days of your consecration be fulfilled: for he shall consecrate you seven days.
 | [ylt] | and from the opening of the tent of meeting ye go not out seven days, till the day of the fulness, the days of your consecration -- for seven days he doth consecrate your hand;
 | [bbe] | And you are not to go out from the door of the Tent of meeting for seven days, till the days for making you priest are ended; for this will be the work of seven days.
8:34 | [cbgb] | 像今天所行的都是耶和华吩咐行的，为你们赎罪。 < | >
 | [niv] | What has been done today was commanded by the LORD to make atonement for you.
 | [asv] | As hath been done this day, so Jehovah hath commanded to do, to make atonement for you.
 | [jnd] | As he hath done this day, Jehovah hath commanded to do, to make atonement for you.
 | [kjv] | As he hath done this day, so the LORD hath commanded to do, to make an atonement for you.
 | [nwb] | As he hath done this day, the LORD hath commanded to do, to make an atonement for you.
 | [rsv] | As has been done today, the LORD has commanded to be done to make atonement for you.
 | [web] | As has been done this day, so Yahweh has commanded to do, to make atonement for you.
 | [ylt] | as he hath done on this day, Jehovah hath commanded to do, to make atonement for you;
 | [bbe] | What has been done this day, has been ordered by the Lord to take away your sin.
8:35 | [cbgb] | 七天你们要昼夜住在会幕门口，遵守耶和华的吩咐，免得你们死亡，因为所吩咐我的就是这样。 < | >
 | [niv] | You must stay at the entrance to the Tent of Meeting day and night for seven days and do what the LORD requires, so you will not die; for that is what I have been commanded."
 | [asv] | And at the door of the tent of meeting shall ye abide day and night seven days, and keep the charge of Jehovah, that ye die not: for so I am commanded.
 | [jnd] | And ye shall abide at the entrance of the tent of meeting day and night seven days, and keep the charge of Jehovah, that ye die not; for so I am commanded.
 | [kjv] | Therefore shall ye abide at the door of the tabernacle of the congregation day and night seven days, and keep the charge of the LORD, that ye die not: for so I am commanded.
 | [nwb] | Therefore shall ye abide the door of the tabernacle of the congregation day and night seven days, and keep the charge of the LORD, that ye die not: for so I am commanded.
 | [rsv] | At the door of the tent of meeting you shall remain day and night for seven days, performing what the LORD has charged, lest you die; for so I am commanded."
 | [web] | At the door of the tent of meeting shall you abide day and night seven days, and keep the charge of Yahweh, that you don't die: for so I am commanded.
 | [ylt] | and at the opening of the tent of meeting ye abide, by day and by night seven days, and ye have kept the charge of Jehovah, and die not, for so I have been commanded.'
 | [bbe] | And you are to keep watch for the Lord at the door of the Tent of meeting day and night for seven days, so that death may not come to you: for so he has given me orders.
8:36 | [cbgb] | 于是亚伦和他儿子行了耶和华藉着摩西所吩咐的一切事。 <
 | [niv] | So Aaron and his sons did everything the LORD commanded through Moses.
 | [asv] | And Aaron and his sons did all the things which Jehovah commanded by Moses.
 | [jnd] | And Aaron and his sons did all things that Jehovah had commanded by the hand of Moses.
 | [kjv] | So Aaron and his sons did all things which the LORD commanded by the hand of Moses.
 | [nwb] | So Aaron and his sons did all things which the LORD commanded by the hand of Moses.
 | [rsv] | And Aaron and his sons did all the things which the LORD commanded by Moses.
 | [web] | Aaron and his sons did all the things which Yahweh commanded by Moses.
 | [ylt] | And Aaron doth -- his sons also -- all the things which Jehovah hath commanded by the hand of Moses.
 | [bbe] | And Aaron and his sons did all the things about which the Lord had given orders through Moses.


Interlinear Bible:Leviticus 9

 利未记 Leviticus 9 << || >>
9:1 | [cbgb] | 到了第八天，摩西召了亚伦和他儿子，并以色列的众长老来， >
 | [niv] | On the eighth day Moses summoned Aaron and his sons and the elders of Israel.
 | [asv] | And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel;
 | [jnd] | And it came to pass on the eighth day, Moses called Aaron and his sons, and the elders of Israel,
 | [kjv] | And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel;
 | [nwb] | And it came to pass on the eighth day, Moses called Aaron and his sons, and the elders of Israel;
 | [rsv] | On the eighth day Moses called Aaron and his sons and the elders of Israel;
 | [web] | . It happened on the eighth day, that Moses called Aaron and his sons, and the elders of Israel;
 | [ylt] | And it cometh to pass on the eighth day, Moses hath called for Aaron and for his sons, and for the elders of Israel,
 | [bbe] | And on the eighth day Moses sent for Aaron and his sons and the responsible men of Israel;
9:2 | [cbgb] | 对亚伦说，你当取牛群中的一只公牛犊作赎罪祭，一只公绵羊作燔祭，都要没有残疾的，献在耶和华面前。 < | >
 | [niv] | He said to Aaron, "Take a bull calf for your sin offering and a ram for your burnt offering, both without defect, and present them before the LORD.
 | [asv] | and he said unto Aaron, Take thee a calf of the herd for a sin-offering, and a ram for a burnt-offering, without blemish, and offer them before Jehovah.
 | [jnd] | and said to Aaron, Take thee a young calf for a sin-offering, and a ram for a burnt-offering, without blemish, and present before Jehovah;
 | [kjv] | And he said unto Aaron, Take thee a young calf for a sin offering, and a ram for a burnt offering, without blemish, and offer them before the LORD.
 | [nwb] | And he said to Aaron, Take thee a young calf for a sin-offering, and a ram for a burnt-offering, without blemish, and offer before the LORD.
 | [rsv] | and he said to Aaron, "Take a bull calf for a sin offering, and a ram for a burnt offering, both without blemish, and offer them before the LORD.
 | [web] | and he said to Aaron, Take you a calf of the herd for a sin-offering, and a ram for a burnt offering, without blemish, and offer them before Yahweh.
 | [ylt] | and he saith unto Aaron, `Take to thyself a calf, a son of the herd, for a sin-offering, and a ram for a burnt-offering, perfect ones, and bring near before Jehovah.
 | [bbe] | And he said to Aaron, Take a young ox for a sin-offering and a male sheep for a burned offering, without a mark, and make an offering of them before the Lord.
9:3 | [cbgb] | 你也要对以色列人说，你们当取一只公山羊作赎罪祭，又取一只牛犊和一只绵羊羔，都要一岁，没有残疾的，作燔祭， < | >
 | [niv] | Then say to the Israelites: `Take a male goat for a sin offering, a calf and a lamb--both a year old and without defect--for a burnt offering,
 | [asv] | And unto the children of Israel thou shalt speak, saying, Take ye a he-goat for a sin-offering; and a calf and a lamb, both a year old, without blemish, for a burnt-offering;
 | [jnd] | and to the children of Israel shalt thou speak, saying, Take a buck of the goats for a sin-offering, and a calf and a lamb, yearlings, without blemish, for a burnt-offering;
 | [kjv] | And unto the children of Israel thou shalt speak, saying, Take ye a kid of the goats for a sin offering; and a calf and a lamb, both of the first year, without blemish, for a burnt offering;
 | [nwb] | And to the children of Israel thou shalt speak, saying, Take ye a kid of the goats for a sin-offering; and a calf and a lamb, of the first year, without blemish, for a burnt-offering;
 | [rsv] | And say to the people of Israel, 'Take a male goat for a sin offering, and a calf and a lamb, both a year old without blemish, for a burnt offering,
 | [web] | To the children of Israel you shall speak, saying, Take a male goat for a sin-offering; and a calf and a lamb, both a year old, without blemish, for a burnt offering;
 | [ylt] | `And unto the sons of Israel thou dost speak, saying, Take ye a kid of the goats for a sin-offering, and a calf, and a lamb, sons of a year, perfect ones, for a burnt-offering,
 | [bbe] | And say to the children of Israel: Take a he-goat for a sin-offering, and a young ox and a lamb, in their first year, without any mark on them, for a burned offering;
9:4 | [cbgb] | 又取一只公牛，一只公绵羊作平安祭，献在耶和华面前，并取调油的素祭，因为今天耶和华要向你们显现。 < | >
 | [niv] | and an ox and a ram for a fellowship offering to sacrifice before the LORD, together with a grain offering mixed with oil. For today the LORD will appear to you.'"
 | [asv] | and an ox and a ram for peace-offerings, to sacrifice before Jehovah; and a meal-offering mingled with oil: for to-day Jehovah appeareth unto you.
 | [jnd] | and a bullock and a ram for a peace-offering, to sacrifice before Jehovah; and an oblation mingled with oil; for to-day Jehovah will appear to you.
 | [kjv] | Also a bullock and a ram for peace offerings, to sacrifice before the LORD; and a meat offering mingled with oil: for to day the LORD will appear unto you.
 | [nwb] | Also a bullock and a ram for peace-offerings, to sacrifice before the LORD; and a meat-offering mingled with oil: for to-day the LORD will appear to you.
 | [rsv] | and an ox and a ram for peace offerings, to sacrifice before the LORD, and a cereal offering mixed with oil; for today the LORD will appear to you.'"
 | [web] | and an ox and a ram for peace-offerings, to sacrifice before Yahweh; and a meal-offering mingled with oil: for today Yahweh appears to you.
 | [ylt] | and a bullock and a ram for peace-offerings, to sacrifice before Jehovah, and a present mixed with oil; for to-day Jehovah hath appeared unto you.'
 | [bbe] | And an ox and a male sheep for peace-offerings, to be put to death before the Lord; and a meal offering mixed with oil: for this day you are to see the Lord.
9:5 | [cbgb] | 于是他们把摩西所吩咐的，带到会幕前，全会众都近前来，站在耶和华面前。 < | >
 | [niv] | They took the things Moses commanded to the front of the Tent of Meeting, and the entire assembly came near and stood before the LORD.
 | [asv] | And they brought that which Moses commanded before the tent of meeting: and all the congregation drew near and stood before Jehovah.
 | [jnd] | And they brought what Moses commanded before the tent of meeting; and all the assembly approached and stood before Jehovah.
 | [kjv] | And they brought that which Moses commanded before the tabernacle of the congregation: and all the congregation drew near and stood before the LORD.
 | [nwb] | And they brought which Moses commanded before the tabernacle of the congregation: and all the congregation drew near and stood before the LORD.
 | [rsv] | And they brought what Moses commanded before the tent of meeting; and all the congregation drew near and stood before the LORD.
 | [web] | They brought that which Moses commanded before the tent of meeting: and all the congregation drew near and stood before Yahweh.
 | [ylt] | And they take that which Moses hath commanded unto the front of the tent of meeting, and all the company draw near and stand before Jehovah;
 | [bbe] | And they took the things ordered by Moses, before the Tent of meeting, and all the people came near, waiting before the Lord.
9:6 | [cbgb] | 摩西说，这是耶和华吩咐你们所当行的，耶和华的荣光就要向你们显现。 < | >
 | [niv] | Then Moses said, "This is what the LORD has commanded you to do, so that the glory of the LORD may appear to you."
 | [asv] | And Moses said, This is the thing which Jehovah commanded that ye should do: and the glory of Jehovah shall appear unto you.
 | [jnd] | And Moses said, This is the thing which Jehovah has commanded that ye should do; and the glory of Jehovah shall appear to you.
 | [kjv] | And Moses said, This is the thing which the LORD commanded that ye should do: and the glory of the LORD shall appear unto you.
 | [nwb] | And Moses said, This the thing which the LORD commanded that ye should do: and the glory of the LORD shall appear to you.
 | [rsv] | And Moses said, "This is the thing which the LORD commanded you to do; and the glory of the LORD will appear to you."
 | [web] | Moses said, This is the thing which Yahweh commanded that you should do: and the glory of Yahweh shall appear to you.
 | [ylt] | and Moses saith, `This the thing which Jehovah hath commanded; do , and the honour of Jehovah doth appear unto you.'
 | [bbe] | And Moses said, This is what the Lord has said you are to do; and you will see the glory of the Lord.
9:7 | [cbgb] | 摩西对亚伦说，你就近坛前，献你的赎罪祭和燔祭，为自己与百姓赎罪，又献上百姓的供物，为他们赎罪，都照耶和华所吩咐的。 < | >
 | [niv] | Moses said to Aaron, "Come to the altar and sacrifice your sin offering and your burnt offering and make atonement for yourself and the people; sacrifice the offering that is for the people and make atonement for them, as the LORD has commanded."
 | [asv] | And Moses said unto Aaron, Draw near unto the altar, and offer thy sin-offering, and thy burnt-offering, and make atonement for thyself, and for the people; and offer the oblation of the people, and make atonement for them; as Jehovah commanded.
 | [jnd] | And Moses said unto Aaron, Go to the altar, and offer thy sin-offering, and thy burnt-offering, and make atonement for thyself, and for the people; and offer the offering of the people, and make atonement for them, as Jehovah has commanded.
 | [kjv] | And Moses said unto Aaron, Go unto the altar, and offer thy sin offering, and thy burnt offering, and make an atonement for thyself, and for the people: and offer the offering of the people, and make an atonement for them; as the LORD commanded.
 | [nwb] | And Moses said to Aaron, Go to the altar, and offer thy sin-offering, and thy burnt-offering, and make an atonement for thyself, and for the people: and offer the offering of the people, and make an atonement for them; as the LORD commanded.
 | [rsv] | Then Moses said to Aaron, "Draw near to the altar, and offer your sin offering and your burnt offering, and make atonement for yourself and for the people; and bring the offering of the people, and make atonement for them; as the LORD has commanded."
 | [web] | Moses said to Aaron, Draw near to the altar, and offer your sin-offering, and your burnt offering, and make atonement for yourself, and for the people; and offer the offering of the people, and make atonement for them; as Yahweh commanded.
 | [ylt] | And Moses saith unto Aaron, `Draw near unto the altar, and make thy sin-offering, and thy burnt-offering, and make atonement for thyself, and for the people, and make the offering of the people, and make atonement for them, as Jehovah hath commanded.'
 | [bbe] | And Moses said to Aaron, Come near to the altar and make your sin-offering and your burned offering to take away your sin and the sin of the people, and make the people's offering to take away their sin; as the Lord has given orders.
9:8 | [cbgb] | 于是，亚伦就近坛前，宰了为自己作赎罪祭的牛犊。 < | >
 | [niv] | So Aaron came to the altar and slaughtered the calf as a sin offering for himself.
 | [asv] | So Aaron drew near unto the altar, and slew the calf of the sin-offering, which was for himself.
 | [jnd] | And Aaron went to the altar and slaughtered the calf of the sin-offering which was for himself;
 | [kjv] | Aaron therefore went unto the altar, and slew the calf of the sin offering, which was for himself.
 | [nwb] | Aaron therefore went to the altar, and slew the calf of the sin-offering, which for himself.
 | [rsv] | So Aaron drew near to the altar, and killed the calf of the sin offering, which was for himself.
 | [web] | So Aaron drew near to the altar, and killed the calf of the sin-offering, which was for himself.
 | [ylt] | And Aaron draweth near unto the altar, and slaughtereth the calf of the sin-offering, which for himself;
 | [bbe] | So Aaron came near to the altar and put to death the ox for the sin-offering for himself;
9:9 | [cbgb] | 亚伦的儿子把血奉给他，他就把指头蘸在血中，抹在坛的四角上，又把血倒在坛脚那里。 < | >
 | [niv] | His sons brought the blood to him, and he dipped his finger into the blood and put it on the horns of the altar; the rest of the blood he poured out at the base of the altar.
 | [asv] | And the sons of Aaron presented the blood unto him; and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the base of the altar:
 | [jnd] | and the sons of Aaron presented the blood to him, and he dipped his finger in the blood, and put on the horns of the altar, and poured out the blood at the bottom of the altar.
 | [kjv] | And the sons of Aaron brought the blood unto him: and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the bottom of the altar:
 | [nwb] | And the sons of Aaron brought the blood to him: and he dipped his finger in the blood, and put upon the horns of the altar, and poured out the blood at the bottom of the altar:
 | [rsv] | And the sons of Aaron presented the blood to him, and he dipped his finger in the blood and put it on the horns of the altar, and poured out the blood at the base of the altar;
 | [web] | The sons of Aaron presented the blood to him; and he dipped his finger in the blood, and put it on the horns of the altar, and poured out the blood at the base of the altar:
 | [ylt] | and the sons of Aaron bring the blood near unto him, and he dippeth his finger in the blood, and putteth on the horns of the altar, and the blood he hath poured out at the foundation of the altar;
 | [bbe] | And the sons of Aaron gave him the blood and he put his finger in the blood and put it on the horns of the altar, draining out the blood at the base of the altar;
9:10 | [cbgb] | 惟有赎罪祭的脂油和腰子，并肝上取的网子，都烧在坛上，是照耶和华所吩咐摩西的。 < | >
 | [niv] | On the altar he burned the fat, the kidneys and the covering of the liver from the sin offering, as the LORD commanded Moses;
 | [asv] | but the fat, and the kidneys, and the caul from the liver of the sin-offering, he burnt upon the altar; as Jehovah commanded Moses.
 | [jnd] | And the fat, and the kidneys, and the net above the liver, of the sin-offering, he burned on the altar, as Jehovah had commanded Moses.
 | [kjv] | But the fat, and the kidneys, and the caul above the liver of the sin offering, he burnt upon the altar; as the LORD commanded Moses.
 | [nwb] | But the fat, and the kidneys, and the caul above the liver of the sin-offering, he burnt upon the altar; as the LORD commanded Moses.
 | [rsv] | but the fat and the kidneys and the appendage of the liver from the sin offering he burned upon the altar, as the LORD commanded Moses.
 | [web] | but the fat, and the kidneys, and the cover from the liver of the sin-offering, he burnt on the altar; as Yahweh commanded Moses.
 | [ylt] | and the fat, and the kidneys, and the redundance of the liver, of the sin-offering, he hath made a perfume on the altar, as Jehovah hath commanded Moses;
 | [bbe] | But the fat and the kidneys and the fat on the liver of the sin-offering were burned by him on the altar as the Lord gave orders to Moses.
9:11 | [cbgb] | 又用火将肉和皮烧在营外。 < | >
 | [niv] | the flesh and the hide he burned up outside the camp.
 | [asv] | And the flesh and the skin he burnt with fire without the camp.
 | [jnd] | And the flesh and the skin he burned with fire outside the camp.
 | [kjv] | And the flesh and the hide he burnt with fire without the camp.
 | [nwb] | And the flesh and the hide he burnt with fire without the camp.
 | [rsv] | The flesh and the skin he burned with fire outside the camp.
 | [web] | The flesh and the skin he burnt with fire outside of the camp.
 | [ylt] | and the flesh and the skin he hath burnt with fire, at the outside of the camp.
 | [bbe] | And the flesh and the skin were burned with fire outside the tent-circle;
9:12 | [cbgb] | 亚伦宰了燔祭牲，他儿子把血递给他，他就洒在坛的周围， < | >
 | [niv] | Then he slaughtered the burnt offering. His sons handed him the blood, and he sprinkled it against the altar on all sides.
 | [asv] | And he slew the burnt-offering; and Aaron's sons delivered unto him the blood, and he sprinkled it upon the altar round about.
 | [jnd] | And he slaughtered the burnt-offering; and Aaron's sons delivered to him the blood, which he sprinkled on the altar round about.
 | [kjv] | And he slew the burnt offering; and Aaron's sons presented unto him the blood, which he sprinkled round about upon the altar.
 | [nwb] | And he slew the burnt-offering; and Aaron's sons presented to him the blood, which he sprinkled around upon the altar.
 | [rsv] | And he killed the burnt offering; and Aaron's sons delivered to him the blood, and he threw it on the altar round about.
 | [web] | He killed the burnt offering; and Aaron's sons delivered to him the blood, and he sprinkled it on the altar round about.
 | [ylt] | And he slaughtereth the burnt-offering, and the sons of Aaron have presented unto him the blood, and he sprinkleth it on the altar round about;
 | [bbe] | And he put to death the burned offering; and Aaron's sons gave him the blood and he put some of it on and round the altar;
9:13 | [cbgb] | 又把燔祭一块一块地，连头递给他，他都烧在坛上。 < | >
 | [niv] | They handed him the burnt offering piece by piece, including the head, and he burned them on the altar.
 | [asv] | And they delivered the burnt-offering unto him, piece by piece, and the head: and he burnt them upon the altar.
 | [jnd] | And they delivered the burnt-offering to him, in the pieces thereof, and the head; and he burned on the altar.
 | [kjv] | And they presented the burnt offering unto him, with the pieces thereof, and the head: and he burnt them upon the altar.
 | [nwb] | And they presented the burnt-offering to him, with the pieces of it, and the head: and he burnt upon the altar.
 | [rsv] | And they delivered the burnt offering to him, piece by piece, and the head; and he burned them upon the altar.
 | [web] | They delivered the burnt- offering to him, piece by piece, and the head: and he burnt them on the altar.
 | [ylt] | and the burnt-offering they have presented unto him, by its pieces, and the head, and he maketh perfume on the altar;
 | [bbe] | And they gave him the parts of the burned offering, in their order, and the head, to be burned on the altar.
9:14 | [cbgb] | 又洗了脏腑和腿，烧在坛上的燔祭上。 < | >
 | [niv] | He washed the inner parts and the legs and burned them on top of the burnt offering on the altar.
 | [asv] | And he washed the inwards and the legs, and burnt them upon the burnt-offering on the altar.
 | [jnd] | And he washed the inwards and the legs, and burned upon the burnt-offering, on the altar.
 | [kjv] | And he did wash the inwards and the legs, and burnt them upon the burnt offering on the altar.
 | [nwb] | And he washed the inwards and the legs, and burnt upon the burnt-offering on the altar.
 | [rsv] | And he washed the entrails and the legs, and burned them with the burnt offering on the altar.
 | [web] | He washed the inwards and the legs, and burnt them on the burnt offering on the altar.
 | [ylt] | and he washeth the inwards and the legs, and maketh perfume for the burnt-offering on the altar.
 | [bbe] | And the inside parts and the legs, when they had been washed with water, were burned on the burned offering on the altar.
9:15 | [cbgb] | 他奉上百姓的供物，把那给百姓作赎罪祭的公山羊宰了，为罪献上，和先献的一样。 < | >
 | [niv] | Aaron then brought the offering that was for the people. He took the goat for the people's sin offering and slaughtered it and offered it for a sin offering as he did with the first one.
 | [asv] | And he presented the people's oblation, and took the goat of the sin-offering which was for the people, and slew it, and offered it for sin, as the first.
 | [jnd] | And he presented the people's offering, and took the goat of the sin-offering which was for the people and slaughtered it, and offered it for sin, as the first.
 | [kjv] | And he brought the people's offering, and took the goat, which was the sin offering for the people, and slew it, and offered it for sin, as the first.
 | [nwb] | And he brought the people's offering, and took the goat, which the sin-offering for the people, and slew it, and offered it for sin, as the first.
 | [rsv] | Then he presented the people's offering, and took the goat of the sin offering which was for the people, and killed it, and offered it for sin, like the first sin offering.
 | [web] | He presented the people's offering, and took the goat of the sin-offering which was for the people, and killed it, and offered it for sin, as the first.
 | [ylt] | And he bringeth near the offering of the people, and taketh the goat of the sin-offering which for the people, and slaughtered it, and maketh it a sin-offering, like the first;
 | [bbe] | And he made an offering for the people and took the goat of the sin-offering for the people and put it to death, offering it for sin, in the same way as the first.
9:16 | [cbgb] | 也奉上燔祭，照例而献。 < | >
 | [niv] | He brought the burnt offering and offered it in the prescribed way.
 | [asv] | And he presented the burnt-offering, and offered it according to the ordinance.
 | [jnd] | And he presented the burnt-offering and offered it according to the ordinance.
 | [kjv] | And he brought the burnt offering, and offered it according to the manner.
 | [nwb] | And he brought the burnt-offering, and offered it according to the manner.
 | [rsv] | And he presented the burnt offering, and offered it according to the ordinance.
 | [web] | He presented the burnt-offering, and offered it according to the ordinance.
 | [ylt] | and he bringeth near the burnt-offering, and maketh it, according to the ordinance;
 | [bbe] | And he took the burned offering, offering it in the ordered way;
9:17 | [cbgb] | 他又奉上素祭，从其中取一满把，烧在坛上，这是在早晨的燔祭以外。 < | >
 | [niv] | He also brought the grain offering, took a handful of it and burned it on the altar in addition to the morning's burnt offering.
 | [asv] | And he presented the meal-offering, and filled his hand therefrom, and burnt it upon the altar, besides the burnt-offering of the morning.
 | [jnd] | And he presented the oblation, and took a handful of it, and burned it on the altar, besides the burnt-offering of the morning.
 | [kjv] | And he brought the meat offering, and took an handful thereof, and burnt it upon the altar, beside the burnt sacrifice of the morning.
 | [nwb] | And he brought the meat-offering, and took a handful of it, and burnt upon the altar, beside the burnt-sacrifice of the morning.
 | [rsv] | And he presented the cereal offering, and filled his hand from it, and burned it upon the altar, besides the burnt offering of the morning.
 | [web] | He presented the meal-offering, and filled his hand therefrom, and burnt it on the altar, besides the burnt offering of the morning.
 | [ylt] | and he bringeth near the present, and filleth his palm with it, and maketh perfume on the altar, apart from the burnt-offering of the morning.
 | [bbe] | And he put the meal offering before the Lord, and taking some of it in his hand he had it burned on the altar, separately from the burned offering of the morning.
9:18 | [cbgb] | 亚伦宰了那给百姓作平安祭的公牛和公绵羊。他儿子把血递给他，他就洒在坛的周围。 < | >
 | [niv] | He slaughtered the ox and the ram as the fellowship offering for the people. His sons handed him the blood, and he sprinkled it against the altar on all sides.
 | [asv] | He slew also the ox and the ram, the sacrifice of peace-offerings, which was for the people: and Aaron's sons delivered unto him the blood, which he sprinkled upon the altar round about,
 | [jnd] | And he slaughtered the bullock and the ram of the sacrifice of peace-offering which was for the people. And Aaron's sons delivered to him the blood, and he sprinkled it on the altar round about;
 | [kjv] | He slew also the bullock and the ram for a sacrifice of peace offerings, which was for the people: and Aaron's sons presented unto him the blood, which he sprinkled upon the altar round about,
 | [nwb] | He slew also the bullock and the ram a sacrifice of peace-offerings, which for the people: and Aaron's sons presented to him the blood, which he sprinkled around upon the altar,
 | [rsv] | He killed the ox also and the ram, the sacrifice of peace offerings for the people; and Aaron's sons delivered to him the blood, which he threw upon the altar round about,
 | [web] | He killed also the ox and the ram, the sacrifice of peace-offerings, which was for the people: and Aaron's sons delivered to him the blood, which he sprinkled on the altar round about,
 | [ylt] | And he slaughtereth the bullock and the ram, a sacrifice of the peace-offerings, which for the people, and sons of Aaron present the blood unto him (and he sprinkleth it on the altar round about),
 | [bbe] | And he put to death the ox and the sheep, which were the peace-offerings for the people; and Aaron's sons gave him the blood and he put some of it on and round the altar;
9:19 | [cbgb] | 又把公牛和公绵羊的脂油，肥尾巴，并盖脏的脂油与腰子，和肝上的网子，都递给他。 < | >
 | [niv] | But the fat portions of the ox and the ram--the fat tail, the layer of fat, the kidneys and the covering of the liver--
 | [asv] | and the fat of the ox and of the ram, the fat tail, and that which covereth the inwards, and the kidneys, and the caul of the liver:
 | [jnd] | and the pieces of fat of the bullock and of the ram, the fat tail and what covers , and the kidneys, and the net of the liver;
 | [kjv] | And the fat of the bullock and of the ram, the rump, and that which covereth the inwards, and the kidneys, and the caul above the liver:
 | [nwb] | And the fat of the bullock, and of the ram, the rump, and that which covereth , and the kidneys, and the caul the liver:
 | [rsv] | and the fat of the ox and of the ram, the fat tail, and that which covers the entrails, and the kidneys, and the appendage of the liver;
 | [web] | and the fat of the ox and of the ram, the fat tail, and that which covers , and the kidneys, and the cover of the liver:
 | [ylt] | and the fat of the bullock, and of the ram, the fat tail, and the covering , and the kidneys, and the redundance above the liver,
 | [bbe] | And as for the fat of the ox and the fat tail of the sheep and the fat covering the inside parts and the kidneys and the fat on the liver;
9:20 | [cbgb] | 把脂油放在胸上，他就把脂油烧在坛上。 < | >
 | [niv] | these they laid on the breasts, and then Aaron burned the fat on the altar.
 | [asv] | and they put the fat upon the breasts, and he burnt the fat upon the altar:
 | [jnd] | and they put the pieces of fat on the breast-pieces, and he burned the pieces of fat on the altar;
 | [kjv] | And they put the fat upon the breasts, and he burnt the fat upon the altar:
 | [nwb] | And they put the fat upon the breasts, and he burnt the fat upon the altar:
 | [rsv] | and they put the fat upon the breasts, and he burned the fat upon the altar,
 | [web] | and they put the fat on the breasts, and he burnt the fat on the altar:
 | [ylt] | and they set the fat on the breasts, and he maketh perfume with the fat on the altar;
 | [bbe] | They put the fat on the breasts, and the fat was burned on the altar.
9:21 | [cbgb] | 胸和右腿，亚伦当作摇祭，在耶和华面前摇一摇，都是照摩西所吩咐的。 < | >
 | [niv] | Aaron waved the breasts and the right thigh before the LORD as a wave offering, as Moses commanded.
 | [asv] | and the breasts and the right thigh Aaron waved for a wave-offering before Jehovah; as Moses commanded.
 | [jnd] | and the breast-pieces and the right shoulder Aaron waved as a wave-offering before Jehovah, as Moses had commanded.
 | [kjv] | And the breasts and the right shoulder Aaron waved for a wave offering before the LORD; as Moses commanded.
 | [nwb] | And the breasts and the right shoulder Aaron waved a wave-offering before the LORD; as Moses commanded.
 | [rsv] | but the breasts and the right thigh Aaron waved for a wave offering before the LORD; as Moses commanded.
 | [web] | and the breasts and the right thigh Aaron waved for a wave-offering before Yahweh; as Moses commanded.
 | [ylt] | and the breasts, and the right leg hath Aaron waved -- a wave-offering before Jehovah, as He hath commanded Moses.
 | [bbe] | And Aaron took the breasts and the right leg, waving them for a wave offering before the Lord, as Moses gave orders.
9:22 | [cbgb] | 亚伦向百姓举手，为他们祝福。他献了赎罪祭，燔祭，平安祭就下来了。 < | >
 | [niv] | Then Aaron lifted his hands toward the people and blessed them. And having sacrificed the sin offering, the burnt offering and the fellowship offering, he stepped down.
 | [asv] | And Aaron lifted up his hands toward the people, and blessed them; and he came down from offering the sin-offering, and the burnt-offering, and the peace-offerings.
 | [jnd] | And Aaron lifted up his hands toward the people and blessed them, and came down after the offering of the sin-offering, and the burnt-offering, and the peace-offering.
 | [kjv] | And Aaron lifted up his hand toward the people, and blessed them, and came down from offering of the sin offering, and the burnt offering, and peace offerings.
 | [nwb] | And Aaron lifted up his hand towards the people, and blessed them; and came down from offering the sin-offering, and the burnt-offering, and peace-offerings.
 | [rsv] | Then Aaron lifted up his hands toward the people and blessed them; and he came down from offering the sin offering and the burnt offering and the peace offerings.
 | [web] | Aaron lifted up his hands toward the people, and blessed them; and he came down from offering the sin-offering, and the burnt offering, and the peace-offerings.
 | [ylt] | And Aaron lifteth up his hand towards the people, and blesseth them, and cometh down from making the sin-offering, and the burnt-offering, and the peace-offerings.
 | [bbe] | And Aaron, lifting up his hands to the people, gave them a blessing; and he came down from offering the sin-offering, and the burned offering, and the peace-offerings.
9:23 | [cbgb] | 摩西，亚伦进入会幕，又出来为百姓祝福，耶和华的荣光就向众民显现。 < | >
 | [niv] | Moses and Aaron then went into the Tent of Meeting. When they came out, they blessed the people; and the glory of the LORD appeared to all the people.
 | [asv] | And Moses and Aaron went into the tent of meeting, and came out, and blessed the people: and the glory of Jehovah appeared unto all the people.
 | [jnd] | And Moses and Aaron went into the tent of meeting, and came out and blessed the people; and the glory of Jehovah appeared to all the people.
 | [kjv] | And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people.
 | [nwb] | And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared to all the people.
 | [rsv] | And Moses and Aaron went into the tent of meeting; and when they came out they blessed the people, and the glory of the LORD appeared to all the people.
 | [web] | Moses and Aaron went into the tent of meeting, and came out, and blessed the people: and the glory of Yahweh appeared to all the people.
 | [ylt] | And Moses goeth in -- Aaron also -- unto the tent of meeting, and they come out, and bless the people, and the honour of Jehovah appeareth unto all the people;
 | [bbe] | And Moses and Aaron went into the Tent of meeting, and came out and gave the people a blessing, and the glory of the Lord was seen by all the people.
9:24 | [cbgb] | 有火从耶和华面前出来，在坛上烧尽燔祭和脂油，众民一见，就都欢呼，俯伏在地。 <
 | [niv] | Fire came out from the presence of the LORD and consumed the burnt offering and the fat portions on the altar. And when all the people saw it, they shouted for joy and fell facedown.
 | [asv] | And there came forth fire from before Jehovah, and consumed upon the altar the burnt-offering and the fat: and when all the people saw it, they shouted, and fell on their faces.
 | [jnd] | And there went out fire from before Jehovah, and consumed on the altar the burnt-offering, and the pieces of fat; and all the people saw it, and they shouted, and fell on their face.
 | [kjv] | And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces.
 | [nwb] | And there came out a fire from before the LORD, and consumed upon the altar the burnt-offering and the fat: , when all the people saw, they shouted, and fell on their faces.
 | [rsv] | And fire came forth from before the LORD and consumed the burnt offering and the fat upon the altar; and when all the people saw it, they shouted, and fell on their faces.
 | [web] | There came forth fire from before Yahweh, and consumed on the altar the burnt offering and the fat: and when all the people saw it, they shouted, and fell on their faces.
 | [ylt] | and fire cometh out from before Jehovah, and consumeth on the altar the burnt-offering, and the fat; and all the people see, and cry aloud, and fall on their faces.
 | [bbe] | And fire came out from before the Lord, burning up the offering on the altar and the fat: and when all the people saw it, they gave a loud cry, falling down on their faces.


Interlinear Bible:Leviticus 10

 利未记 Leviticus 10 << || >>
10:1 | [cbgb] | 亚伦的儿子拿答，亚比户各拿自己的香炉，盛上火，加上香，在耶和华面前献上凡火，是耶和华没有吩咐他们的， >
 | [niv] | Aaron's sons Nadab and Abihu took their censers, put fire in them and added incense; and they offered unauthorized fire before the LORD, contrary to his command.
 | [asv] | And Nadab and Abihu, the sons of Aaron, took each of them his censer, and put fire therein, and laid incense thereon, and offered strange fire before Jehovah, which he had not commanded them.
 | [jnd] | And the sons of Aaron, Nadab and Abihu, took each of them his censer, and put fire in it, and put incense on it, and presented strange fire before Jehovah, which he had not commanded them.
 | [kjv] | And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not.
 | [nwb] | And Nadab and Abihu, the sons of Aaron, took each of them his censer, and put fire in it, and put incense on it, and offered strange fire before the LORD, which he commanded them not.
 | [rsv] | Now Nadab and Abi'hu, the sons of Aaron, each took his censer, and put fire in it, and laid incense on it, and offered unholy fire before the LORD, such as he had not commanded them.
 | [web] | . Nadab and Abihu, the sons of Aaron, took each of them his censer, and put fire therein, and laid incense thereon, and offered strange fire before Yahweh, which he had not commanded them.
 | [ylt] | And the sons of Aaron, Nadab and Abihu, take each his censer, and put in them fire, and put on it perfume, and bring near before Jehovah strange fire, which He hath not commanded them;
 | [bbe] | And Nadab and Abihu, the sons of Aaron, took their vessels and put fire in them and perfume, burning strange fire before the Lord, which he had not given them orders to do.
10:2 | [cbgb] | 就有火从耶和华面前出来，把他们烧灭，他们就死在耶和华面前。 < | >
 | [niv] | So fire came out from the presence of the LORD and consumed them, and they died before the LORD.
 | [asv] | And there came forth fire from before Jehovah, and devoured them, and they died before Jehovah.
 | [jnd] | And there went out fire from before Jehovah, and devoured them, and they died before Jehovah.
 | [kjv] | And there went out fire from the LORD, and devoured them, and they died before the LORD.
 | [nwb] | And there went out fire from the LORD, and devoured them, and they died before the LORD.
 | [rsv] | And fire came forth from the presence of the LORD and devoured them, and they died before the LORD.
 | [web] | There came forth fire from before Yahweh, and devoured them, and they died before Yahweh.
 | [ylt] | and fire goeth out from before Jehovah, and consumeth them, and they die before Jehovah.
 | [bbe] | And fire came out from before the Lord, burning them up and causing their destruction before the Lord.
10:3 | [cbgb] | 于是摩西对亚伦说，这就是耶和华所说，我在亲近我的人中要显为圣，在众民面前，我要得荣耀。亚伦就默默不言。 < | >
 | [niv] | Moses then said to Aaron, "This is what the LORD spoke of when he said: "`Among those who approach me I will show myself holy; in the sight of all the people I will be honored.'" Aaron remained silent.
 | [asv] | Then Moses said unto Aaron, This is it that Jehovah spake, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace.
 | [jnd] | And Moses said to Aaron, This is what Jehovah spoke, saying, I will be hallowed in them that come near me, and before all the people I will be glorified. And Aaron was silent.
 | [kjv] | Then Moses said unto Aaron, This is it that the LORD spake, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace.
 | [nwb] | Then Moses said to Aaron, This what the LORD spoke, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace.
 | [rsv] | Then Moses said to Aaron, "This is what the LORD has said, 'I will show myself holy among those who are near me, and before all the people I will be glorified.'" And Aaron held his peace.
 | [web] | Then Moses said to Aaron, This is it what Yahweh spoke, saying, I will be sanctified in those who come near me, and before all the people I will be glorified. Aaron held his peace.
 | [ylt] | And Moses saith unto Aaron, `It that which Jehovah hath spoken, saying, By those drawing near to Me I am sanctified, and in the face of all the people I am honoured;' and Aaron is silent.
 | [bbe] | Then Moses said to Aaron, This is what the Lord said, I will be holy in the eyes of all those who come near to me, and I will be honoured before all the people. And Aaron said nothing.
10:4 | [cbgb] | 摩西召了亚伦叔父乌薛的儿子米沙利，以利撒反来，对他们说，上前来，把你们的亲属从圣所前抬到营外。 < | >
 | [niv] | Moses summoned Mishael and Elzaphan, sons of Aaron's uncle Uzziel, and said to them, "Come here; carry your cousins outside the camp, away from the front of the sanctuary."
 | [asv] | And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Draw near, carry your brethren from before the sanctuary out of the camp.
 | [jnd] | And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said to them, Come near, carry your brethren from before the sanctuary out of the camp.
 | [kjv] | And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Come near, carry your brethren from before the sanctuary out of the camp.
 | [nwb] | And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said to them, Come near, carry your brethren from before the sanctuary out of the camp.
 | [rsv] | And Moses called Mish'a-el and Elza'phan, the sons of Uz'ziel the uncle of Aaron, and said to them, "Draw near, carry your brethren from before the sanctuary out of the camp."
 | [web] | Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said to them, Draw near, carry your brothers from before the sanctuary out of the camp.
 | [ylt] | And Moses calleth unto Mishael and unto Elzaphan, sons of Uzziel, uncle of Aaron, and saith unto them, `Come near, bear your brethren from the front of the sanctuary unto the outside of the camp;'
 | [bbe] | And Moses sent for Mishael and Elzaphan, the sons of Uzziel, the brother of Aaron's father, and said to them, Come near and take your brothers away from before the holy place, outside the tent-circle.
10:5 | [cbgb] | 于是二人上前来，把他们穿着袍子抬到营外，是照摩西所吩咐的。 < | >
 | [niv] | So they came and carried them, still in their tunics, outside the camp, as Moses ordered.
 | [asv] | So they drew near, and carried them in their coats out of the camp, as Moses had said.
 | [jnd] | And they went near, and carried them in their vests out of the camp, as Moses had said.
 | [kjv] | So they went near, and carried them in their coats out of the camp; as Moses had said.
 | [nwb] | So they went near, and carried them in their coats out of the camp; as Moses had said.
 | [rsv] | So they drew near, and carried them in their coats out of the camp, as Moses had said.
 | [web] | So they drew near, and carried them in their coats out of the camp, as Moses had said.
 | [ylt] | and they come near, and bear them in their coats unto the outside of the camp, as Moses hath spoken.
 | [bbe] | So they came and took them, in their coats, outside the tent-circle, as Moses had said.
10:6 | [cbgb] | 摩西对亚伦和他儿子以利亚撒，以他玛说，不可蓬头散发，也不可撕裂衣裳，免得你们死亡，又免得耶和华向会众发怒，只要你们的弟兄以色列全家为耶和华所发的火哀哭。 < | >
 | [niv] | Then Moses said to Aaron and his sons Eleazar and Ithamar, "Do not let your hair become unkempt, and do not tear your clothes, or you will die and the LORD will be angry with the whole community. But your relatives, all the house of Israel, may mourn for those the LORD has destroyed by fire.
 | [asv] | And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Let not the hair of your heads go loose, neither rend your clothes; that ye die not, and that he be not wroth with all the congregation: but let your brethren, the whole house of Israel, bewail the burning which Jehovah hath kindled.
 | [jnd] | And Moses said to Aaron, and to Eleazar and to Ithamar his sons, Your heads shall ye not uncover, neither rend your clothes; lest ye die, and lest wrath come on all the assembly; but your brethren, the whole house of Israel, shall bewail the burning which Jehovah hath kindled.
 | [kjv] | And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Uncover not your heads, neither rend your clothes; lest ye die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, bewail the burning which the LORD hath kindled.
 | [nwb] | And Moses said to Aaron, and to Eleazar and to Ithamar, his sons, Uncover not your heads, neither rend your clothes; lest ye die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, bewail the burning which the LORD hath kindled.
 | [rsv] | And Moses said to Aaron and to Elea'zar and Ith'amar, his sons, "Do not let the hair of your heads hang loose, and do not rend your clothes, lest you die, and lest wrath come upon all the congregation; but your brethren, the whole house of Israel, may bewail the burning which the LORD has kindled.
 | [web] | Moses said to Aaron, and to Eleazar and to Ithamar, his sons, Don't let the hair of your heads go loose, neither tear your clothes; that you don't die, and that he not be angry with all the congregation: but let your brothers, the whole house of Israel, bewail the burning which Yahweh has kindled.
 | [ylt] | And Moses saith unto Aaron, and to Eleazar, and to Ithamar his sons, `Your heads ye do not uncover, and your garments ye do not rend, that ye die not, and on all the company He be wroth; as to your brethren, the whole house of Israel, they bewail the burning which Jehovah hath kindled;
 | [bbe] | And Moses said to Aaron and to Eleazar and Ithamar, his sons, Do not let your hair be loose, and give no signs of grief; so that death may not overtake you, and his wrath come on all the people; but let there be weeping among your brothers and all the house of Israel for this burning of the Lord's fire.
10:7 | [cbgb] | 你们也不可出会幕的门，恐怕你们死亡，因为耶和华的膏油在你们的身上。他们就照摩西的话行了。 < | >
 | [niv] | Do not leave the entrance to the Tent of Meeting or you will die, because the LORD's anointing oil is on you." So they did as Moses said.
 | [asv] | And ye shall not go out from the door of the tent of meeting, lest ye die; for the anointing oil of Jehovah is upon you. And they did according to the word of Moses.
 | [jnd] | And ye shall not go out from the entrance of the tent of meeting, lest ye die; for the anointing oil of Jehovah is upon you. And they did according to the word of Moses.
 | [kjv] | And ye shall not go out from the door of the tabernacle of the congregation, lest ye die: for the anointing oil of the LORD is upon you. And they did according to the word of Moses.
 | [nwb] | And ye shall not go out from the door of the tabernacle of the congregation, lest ye die: for the anointing oil of the LORD upon you. And they did according to the word of Moses.
 | [rsv] | And do not go out from the door of the tent of meeting, lest you die; for the anointing oil of the LORD is upon you." And they did according to the word of Moses.
 | [web] | You shall not go out from the door of the tent of meeting, lest you die; for the anointing oil of Yahweh is on you. They did according to the word of Moses.
 | [ylt] | and from the opening of the tent of meeting ye do not go out, lest ye die, for the anointing oil of Jehovah upon you;' and they do according to the word of Moses.
 | [bbe] | And do not go out from the door of the Tent of meeting, or death will come to you; for the holy oil of the Lord is on you. And they did as Moses said.
10:8 | [cbgb] | 耶和华晓谕亚伦说， < | >
 | [niv] | Then the LORD said to Aaron,
 | [asv] | And Jehovah spake unto Aaron, saying,
 | [jnd] | And Jehovah spoke to Aaron, saying,
 | [kjv] | And the LORD spake unto Aaron, saying,
 | [nwb] | And the LORD spoke to Aaron, saying,
 | [rsv] | And the LORD spoke to Aaron, saying,
 | [web] | Yahweh spoke to Aaron, saying,
 | [ylt] | And Jehovah speaketh unto Aaron, saying,
 | [bbe] | And the Lord said to Aaron:
10:9 | [cbgb] | 你和你儿子进会幕的时候，清酒，浓酒都不可喝，免得你们死亡，这要作你们世世代代永远的定例。 < | >
 | [niv] | "You and your sons are not to drink wine or other fermented drink whenever you go into the Tent of Meeting, or you will die. This is a lasting ordinance for the generations to come.
 | [asv] | Drink no wine nor strong drink, thou, nor thy sons with thee, when ye go into the tent of meeting, that ye die not: it shall be a statute for ever throughout your generations:
 | [jnd] | Thou shalt not drink wine nor strong drink, thou, and thy sons with thee, when ye go into the tent of meeting, lest ye die -- an everlasting statute throughout your generations,
 | [kjv] | Do not drink wine nor strong drink, thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute for ever throughout your generations:
 | [nwb] | Do not drink wine nor strong drink, thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: a statute for ever throughout your generations:
 | [rsv] | "Drink no wine nor strong drink, you nor your sons with you, when you go into the tent of meeting, lest you die; it shall be a statute for ever throughout your generations.
 | [web] | Drink no wine nor strong drink, you, nor your sons with you, when you go into the tent of meeting, that you don't die: it shall be a statute forever throughout your generations:
 | [ylt] | `Wine and strong drink thou dost not drink, thou, and thy sons with thee, in your going in unto the tent of meeting, and ye die not -- a statute age-during to your generations;
 | [bbe] | Take no wine, or strong drink, you or your sons with you, when you go into the Tent of meeting, that it may not be the cause of death to you; this is an order for ever through all your generations.
10:10 | [cbgb] | 使你们可以将圣的，俗的，洁净的，不洁净的，分别出来。 < | >
 | [niv] | You must distinguish between the holy and the common, between the unclean and the clean,
 | [asv] | and that ye may make a distinction between the holy and the common, and between the unclean and the clean;
 | [jnd] | that ye may put difference between the holy and the unholy, and between unclean and clean,
 | [kjv] | And that ye may put difference between holy and unholy, and between unclean and clean;
 | [nwb] | And that ye may make a difference between holy and unholy, and between unclean and clean;
 | [rsv] | You are to distinguish between the holy and the common, and between the unclean and the clean;
 | [web] | and that you may make a distinction between the holy and the common, and between the unclean and the clean;
 | [ylt] | so as to make a separation between the holy and the common, and between the unclean and the pure;
 | [bbe] | And make a division between the holy and the common, and between the unclean and the clean;
10:11 | [cbgb] | 又使你们可以将耶和华藉摩西晓谕以色列人的一切律例教训他们。 < | >
 | [niv] | and you must teach the Israelites all the decrees the LORD has given them through Moses."
 | [asv] | and that ye may teach the children of Israel all the statutes which Jehovah hath spoken unto them by Moses.
 | [jnd] | and that ye may teach the children of Israel all the statutes which Jehovah hath spoken to them by the hand of Moses.
 | [kjv] | And that ye may teach the children of Israel all the statutes which the LORD hath spoken unto them by the hand of Moses.
 | [nwb] | And that ye may teach the children of Israel all the statutes which the LORD hath spoken to them by the hand of Moses.
 | [rsv] | and you are to teach the people of Israel all the statutes which the LORD has spoken to them by Moses."
 | [web] | and that you may teach the children of Israel all the statutes which Yahweh has spoken to them by Moses.
 | [ylt] | and to teach the sons of Israel all the statutes which Jehovah hath spoken unto them by the hand of Moses.'
 | [bbe] | Teaching the children of Israel all the laws which the Lord has given them by the hand of Moses.
10:12 | [cbgb] | 摩西对亚伦和他剩下的儿子以利亚撒，以他玛说，你们献给耶和华火祭中所剩的素祭，要在坛旁不带酵而吃，因为是至圣的。 < | >
 | [niv] | Moses said to Aaron and his remaining sons, Eleazar and Ithamar, "Take the grain offering left over from the offerings made to the LORD by fire and eat it prepared without yeast beside the altar, for it is most holy.
 | [asv] | And Moses spake unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the meal-offering that remaineth of the offerings of Jehovah made by fire, and eat it without leaven beside the altar; for it is most holy;
 | [jnd] | And Moses spoke to Aaron, and to Eleazar and to Ithamar, his sons that were left, Take the oblation that is left of Jehovah's offerings by fire, and eat it with unleavened bread beside the altar; for it is most holy.
 | [kjv] | And Moses spake unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the meat offering that remaineth of the offerings of the LORD made by fire, and eat it without leaven beside the altar: for it is most holy:
 | [nwb] | And Moses spoke to Aaron, and to Eleazar and to Ithamar, his sons that were left, Take the meat-offering that remaineth of the offerings of the LORD made by fire, and eat it without leaven beside the altar: for it most holy:
 | [rsv] | And Moses said to Aaron and to Elea'zar and Ith'amar, his sons who were left, "Take the cereal offering that remains of the offerings by fire to the LORD, and eat it unleavened beside the altar, for it is most holy;
 | [web] | Moses spoke to Aaron, and to Eleazar and to Ithamar, his sons who were left, Take the meal-offering that remains of the offerings of Yahweh made by fire, and eat it without yeast beside the altar; for it is most holy;
 | [ylt] | And Moses speaketh unto Aaron, and unto Eleazar, and unto Ithamar his sons, who are left, `Take ye the present that is left from the fire-offerings of Jehovah, and eat it unleavened near the altar, for it most holy,
 | [bbe] | And Moses said to Aaron and to Eleazar and Ithamar, his sons who were still living, Take the rest of the meal offering from the offerings of the Lord made by fire, and take it for your food, without leaven, at the side of the altar, for it is most holy.
10:13 | [cbgb] | 你们要在圣处吃，因为在献给耶和华的火祭中，这是你的分和你儿子的分，所吩咐我的本是这样。 < | >
 | [niv] | Eat it in a holy place, because it is your share and your sons' share of the offerings made to the LORD by fire; for so I have been commanded.
 | [asv] | and ye shall eat it in a holy place, because it is thy portion, and thy sons' portion, of the offerings of Jehovah made by fire: for so I am commanded.
 | [jnd] | And ye shall eat it in a holy place, because it is thy due, and thy sons' due, of Jehovah's offerings by fire; for so I am commanded.
 | [kjv] | And ye shall eat it in the holy place, because it is thy due, and thy sons' due, of the sacrifices of the LORD made by fire: for so I am commanded.
 | [nwb] | And ye shall eat it in the holy place, because it thy due, and thy sons' due, of the sacrifices of the LORD made by fire: for so I am commanded.
 | [rsv] | you shall eat it in a holy place, because it is your due and your sons' due, from the offerings by fire to the LORD; for so I am commanded.
 | [web] | and you shall eat it in a holy place, because it is your portion, and your sons' portion, of the offerings of Yahweh made by fire: for so I am commanded.
 | [ylt] | and ye have eaten it in the holy place, for it thy portion, and the portion of thy sons, from the fire-offerings of Jehovah; for so I have been commanded.
 | [bbe] | It is to be for your food in a holy place, because it is your right and your sons' right, from the offerings of the Lord made by fire: for so am I ordered.
10:14 | [cbgb] | 所摇的胸，所举的腿，你们要在洁净地方吃。你和你的儿女都要同吃，因为这些是从以色列人平安祭中给你，当你的分和你儿子的分。 < | >
 | [niv] | But you and your sons and your daughters may eat the breast that was waved and the thigh that was presented. Eat them in a ceremonially clean place; they have been given to you and your children as your share of the Israelites' fellowship offerings.
 | [asv] | And the wave-breast and the heave-thigh shall ye eat in a clean place, thou, and thy sons, and thy daughters with thee: for they are given as thy portion, and thy sons' portion, out of the sacrifices of the peace-offerings of the children of Israel.
 | [jnd] | And the breast of the wave-offering, and the shoulder of the heave-offering shall ye eat in a clean place, thou, and thy sons, and thy daughters with thee; for thy due, and thy sons' due, are they given of the sacrifices of peace-offerings of the children of Israel.
 | [kjv] | And the wave breast and heave shoulder shall ye eat in a clean place; thou, and thy sons, and thy daughters with thee: for they be thy due, and thy sons' due, which are given out of the sacrifices of peace offerings of the children of Israel.
 | [nwb] | And the wave-breast and heave-shoulder shall ye eat in a clean place; thou, and thy sons, and thy daughters with thee: for thy due, and thy sons' due, are given out of the sacrifices of peace-offerings of the children of Israel.
 | [rsv] | But the breast that is waved and the thigh that is offered you shall eat in any clean place, you and your sons and your daughters with you; for they are given as your due and your sons' due, from the sacrifices of the peace offerings of the people of Israel.
 | [web] | The wave-breast and the heave-thigh shall you eat in a clean place, you, and your sons, and your daughters with you: for they are given as your portion, and your sons' portion, out of the sacrifices of the peace-offerings of the children of Israel.
 | [ylt] | `And the breast of the wave-offering, and the leg of the heave-offering, ye do eat in a clean place, thou, and thy sons, and thy daughters with thee; for thy portion and the portion of thy sons they have been given, out of the sacrifices of peace-offerings of the sons of Israel;
 | [bbe] | And the breast which is waved and the leg which is lifted up on high, you are to take as your food in a clean place; you and your sons and your daughters with you: for they are given to you as your right and your sons' right, from the peace-offerings of the children of Israel.
10:15 | [cbgb] | 所举的腿，所摇的胸，他们要与火祭的脂油一同带来当摇祭，在耶和华面前摇一摇，这要归你和你儿子，当作永得的分，都是照耶和华所吩咐的。 < | >
 | [niv] | The thigh that was presented and the breast that was waved must be brought with the fat portions of the offerings made by fire, to be waved before the LORD as a wave offering. This will be the regular share for you and your children, as the LORD has commanded."
 | [asv] | The heave-thigh and the wave-breast shall they bring with the offerings made by fire of the fat, to wave it for a wave-offering before Jehovah: and it shall be thine, and thy sons' with thee, as a portion for ever; as Jehovah hath commanded.
 | [jnd] | The shoulder of the heave-offering and the breast of the wave-offering shall they bring, with the fire-offering of the pieces of fat, to wave as a wave-offering before Jehovah; and they shall be thine, and thy sons' with thee, for an everlasting statute, as Jehovah has commanded.
 | [kjv] | The heave shoulder and the wave breast shall they bring with the offerings made by fire of the fat, to wave it for a wave offering before the LORD; and it shall be thine, and thy sons' with thee, by a statute for ever; as the LORD hath commanded.
 | [nwb] | The heave-shoulder and the wave-breast shall they bring, with the offerings made by fire of the fat, to wave a wave-offering before the LORD; and it shall be thine, and thy sons' with thee, by a statute for ever; as the LORD hath commanded.
 | [rsv] | The thigh that is offered and the breast that is waved they shall bring with the offerings by fire of the fat, to wave for a wave offering before the LORD, and it shall be yours, and your sons' with you, as a due for ever; as the LORD has commanded."
 | [web] | The heave-thigh and the wave-breast shall they bring with the offerings made by fire of the fat, to wave it for a wave-offering before Yahweh: and it shall be your, and your sons' with you, as a portion forever; as Yahweh has commanded.
 | [ylt] | the leg of the heave-offering, and breast of the wave-offering, besides fire-offerings of the fat, they do bring in to wave a wave-offering before Jehovah, and it hath been to thee, and to thy sons with thee, by a statute age-during, as Jehovah hath commanded.'
 | [bbe] | Let them take the breast which is waved and the leg which is lifted up on high, with the fat of the burned offering, to be waved for a wave offering before the Lord; and this will be for you and for your sons with you, for a right for ever, as the Lord has given orders.
10:16 | [cbgb] | 当下摩西急切地寻找作赎罪祭的公山羊，谁知已经焚烧了，便向亚伦剩下的儿子以利亚撒，以他玛发怒，说， < | >
 | [niv] | When Moses inquired about the goat of the sin offering and found that it had been burned up, he was angry with Eleazar and Ithamar, Aaron's remaining sons, and asked,
 | [asv] | And Moses diligently sought the goat of the sin-offering, and, behold, it was burnt: and he was angry with Eleazar and with Ithamar, the sons of Aaron that were left, saying,
 | [jnd] | And Moses diligently sought the goat of the sin-offering, and behold, it was burnt up: then he was wroth with Eleazar and Ithamar, the sons of Aaron that were left, saying,
 | [kjv] | And Moses diligently sought the goat of the sin offering, and, behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron which were left alive, saying,
 | [nwb] | And Moses diligently sought the goat of the sin-offering, and behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron left , saying,
 | [rsv] | Now Moses diligently inquired about the goat of the sin offering, and behold, it was burned! And he was angry with Elea'zar and Ith'amar, the sons of Aaron who were left, saying,
 | [web] | Moses diligently sought the goat of the sin-offering, and, behold, it was burnt: and he was angry with Eleazar and with Ithamar, the sons of Aaron who were left, saying,
 | [ylt] | And the goat of the sin-offering hath Moses diligently sought, and lo, it is burnt, and he is wroth against Eleazar, and against Ithamar, sons of Aaron, who are left, saying,
 | [bbe] | And Moses was looking for the goat of the sin-offering, but it was burned; and he was angry with Eleazar and Ithamar, the sons of Aaron, who were still living, saying,
10:17 | [cbgb] | 这赎罪祭既是至圣的，主又给了你们，为要你们担当会众的罪孽，在耶和华面前为他们赎罪，你们为何没有在圣所吃呢？ < | >
 | [niv] | "Why didn't you eat the sin offering in the sanctuary area? It is most holy; it was given to you to take away the guilt of the community by making atonement for them before the LORD.
 | [asv] | Wherefore have ye not eaten the sin-offering in the place of the sanctuary, seeing it is most holy, and he hath given it you to bear the iniquity of the congregation, to make atonement for them before Jehovah?
 | [jnd] | Why have ye not eaten the sin-offering in a holy place? for it is most holy, and he has given it to you that ye might bear the iniquity of the assembly, to make atonement for them before Jehovah.
 | [kjv] | Wherefore have ye not eaten the sin offering in the holy place, seeing it is most holy, and God hath given it you to bear the iniquity of the congregation, to make atonement for them before the LORD?
 | [nwb] | Why have ye not eaten the sin-offering in the holy place, seeing it most holy, and hath given it you to bear the iniquity of the congregation, to make atonement for them before the LORD?
 | [rsv] | "Why have you not eaten the sin offering in the place of the sanctuary, since it is a thing most holy and has been given to you that you may bear the iniquity of the congregation, to make atonement for them before the LORD?
 | [web] | Why haven't you eaten the sin-offering in the place of the sanctuary, seeing it is most holy, and he has given it you to bear the iniquity of the congregation, to make atonement for them before Yahweh?
 | [ylt] | `Wherefore have ye not eaten the sin-offering in the holy place, for it most holy -- and it He hath given to you to take away the iniquity of the company, to make atonement for them before Jehovah?
 | [bbe] | Why did you not make a meal of the sin-offering in the holy place? For it is most holy and he has given it to you, so that the sin of the people may be put on it, to take away their sin before the Lord.
10:18 | [cbgb] | 看哪，这祭牲的血并没有拿到圣所里去，你们本当照我所吩咐的，在圣所里吃这祭肉。 < | >
 | [niv] | Since its blood was not taken into the Holy Place, you should have eaten the goat in the sanctuary area, as I commanded."
 | [asv] | Behold, the blood of it was not brought into the sanctuary within: ye should certainly have eaten it in the sanctuary, as I commanded.
 | [jnd] | Lo, its blood was not brought in within the sanctuary: ye should certainly have eaten it in the sanctuary, as I commanded.
 | [kjv] | Behold, the blood of it was not brought in within the holy place: ye should indeed have eaten it in the holy place, as I commanded.
 | [nwb] | Behold, the blood of it was not brought within the holy ye should indeed have eaten it in the holy , as I commanded.
 | [rsv] | Behold, its blood was not brought into the inner part of the sanctuary. You certainly ought to have eaten it in the sanctuary, as I commanded."
 | [web] | Behold, the blood of it was not brought into the sanctuary within: you should certainly have eaten it in the sanctuary, as I commanded.
 | [ylt] | lo, its blood hath not been brought in unto the holy place within; eating ye do eat it in the holy place, as I have commanded.'
 | [bbe] | See, its blood was not taken into the holy place: certainly it was right for you to have taken it as food in the holy place, as I gave orders.
10:19 | [cbgb] | 亚伦对摩西说，今天他们在耶和华面前献上赎罪祭和燔祭，我又遇见这样的灾，若今天吃了赎罪祭，耶和华岂能看为美呢？ < | >
 | [niv] | Aaron replied to Moses, "Today they sacrificed their sin offering and their burnt offering before the LORD, but such things as this have happened to me. Would the LORD have been pleased if I had eaten the sin offering today?"
 | [asv] | And Aaron spake unto Moses, Behold, this day have they offered their sin-offering and their burnt-offering before Jehovah; and there have befallen me such things as these: and if I had eaten the sin-offering to-day, would it have been well-pleasing in the sight of Jehovah?
 | [jnd] | And Aaron said to Moses, Behold, to-day have they presented their sin-offering and their burnt-offering before Jehovah; and such things have befallen me; and had I to-day eaten the sin-offering, would it have been good in the sight of Jehovah?
 | [kjv] | And Aaron said unto Moses, Behold, this day have they offered their sin offering and their burnt offering before the LORD; and such things have befallen me: and if I had eaten the sin offering to day, should it have been accepted in the sight of the LORD?
 | [nwb] | And Aaron said to Moses, Behold, this day have they offered their sin-offering, and their burnt-offering before the LORD; and such things have befallen me: and I had eaten the sin-offering to day, would it have been accepted in the sight of the LORD?
 | [rsv] | And Aaron said to Moses, "Behold, today they have offered their sin offering and their burnt offering before the LORD; and yet such things as these have befallen me! If I had eaten the sin offering today, would it have been acceptable in the sight of the LORD?"
 | [web] | Aaron spoke to Moses, Behold, this day have they offered their sin- offering and their burnt offering before Yahweh; and there have befallen me such things as these: and if I had eaten the sin-offering today, would it have been well-pleasing in the sight of Yahweh?
 | [ylt] | And Aaron speaketh unto Moses, `Lo, to-day they have brought near their sin-offering and their burnt-offering before Jehovah; and like these meet me, yet I have eaten a sin-offering to-day; is it good in the eyes of Jehovah?'
 | [bbe] | And Aaron said to Moses, You have seen that today they have made their sin-offering and their burned offering before the Lord, and such things as these have come on me. If I had taken the sin-offering as food today, would it have been pleasing to the Lord?
10:20 | [cbgb] | 摩西听见这话，便以为美。 <
 | [niv] | When Moses heard this, he was satisfied.
 | [asv] | And when Moses heard that, it was well-pleasing in his sight.
 | [jnd] | And Moses heard it; and it was good in his sight.
 | [kjv] | And when Moses heard that, he was content.
 | [nwb] | And when Moses heard , he was content.
 | [rsv] | And when Moses heard that, he was content.
 | [web] | When Moses heard , it was well-pleasing in his sight.
 | [ylt] | And Moses hearkeneth, and it is good in his eyes.
 | [bbe] | And after hearing this, Moses was no longer angry.


Interlinear Bible:Leviticus 11

 利未记 Leviticus 11 << || >>
11:1 | [cbgb] | 耶和华对摩西，亚伦说， >
 | [niv] | The LORD said to Moses and Aaron,
 | [asv] | And Jehovah spake unto Moses and to Aaron, saying unto them,
 | [jnd] | And Jehovah spoke to Moses and to Aaron, saying to them,
 | [kjv] | And the LORD spake unto Moses and to Aaron, saying unto them,
 | [nwb] | And the LORD spoke to Moses and to Aaron, saying to them.
 | [rsv] | And the LORD said to Moses and Aaron,
 | [web] | . Yahweh spoke to Moses and to Aaron, saying to them,
 | [ylt] | And Jehovah speaketh unto Moses and unto Aaron, saying unto them,
 | [bbe] | And the Lord said to Moses and Aaron,
11:2 | [cbgb] | 你们晓谕以色列人说，在地上一切走兽中可吃的乃是这些， < | >
 | [niv] | "Say to the Israelites: `Of all the animals that live on land, these are the ones you may eat:
 | [asv] | Speak unto the children of Israel, saying, These are the living things which ye may eat among all the beasts that are on the earth.
 | [jnd] | Speak unto the children of Israel, saying, These are the animals which ye shall eat of all the beasts which are on the earth.
 | [kjv] | Speak unto the children of Israel, saying, These are the beasts which ye shall eat among all the beasts that are on the earth.
 | [nwb] | Speak to the children of Israel, saying, These the beasts which ye may eat among all the beasts that on the earth.
 | [rsv] | "Say to the people of Israel, These are the living things which you may eat among all the beasts that are on the earth.
 | [web] | Speak to the children of Israel, saying, These are the living things which you may eat among all the animals that are on the earth.
 | [ylt] | `Speak unto the sons of Israel, saying, This the beast which ye do eat out of all the beasts which on the earth:
 | [bbe] | Say to the children of Israel: These are the living things which you may have for food among all the beasts on the earth.
11:3 | [cbgb] | 凡蹄分两瓣，倒嚼的走兽，你们都可以吃。 < | >
 | [niv] | You may eat any animal that has a split hoof completely divided and that chews the cud.
 | [asv] | Whatsoever parteth the hoof, and is clovenfooted, and cheweth the cud, among the beasts, that may ye eat.
 | [jnd] | Whatever hath cloven hoofs, and feet quite split open, and cheweth the cud, among the beasts -- that shall ye eat.
 | [kjv] | Whatsoever parteth the hoof, and is clovenfooted, and cheweth the cud, among the beasts, that shall ye eat.
 | [nwb] | Whatever parteth the hoof, and is cloven-footed, cheweth the cud among the beasts, that shall ye eat.
 | [rsv] | Whatever parts the hoof and is cloven-footed and chews the cud, among the animals, you may eat.
 | [web] | Whatever parts the hoof, and is cloven-footed, chews the cud, among the animals, that may you eat.
 | [ylt] | any dividing a hoof, and cleaving the cleft of the hoofs, bringing up the cud, among the beasts, it ye do eat.
 | [bbe] | You may have as food any beast which has a division in the horn of its foot, and whose food comes back into its mouth to be crushed again.
11:4 | [cbgb] | 但那倒嚼或分蹄之中不可吃的乃是骆驼，因为倒嚼不分蹄，就与你们不洁净。 < | >
 | [niv] | "`There are some that only chew the cud or only have a split hoof, but you must not eat them. The camel, though it chews the cud, does not have a split hoof; it is ceremonially unclean for you.
 | [asv] | Nevertheless these shall ye not eat of them that chew the cud, or of them that part the hoof: the camel, because he cheweth the cud but parteth not the hoof, he is unclean unto you.
 | [jnd] | Only these shall ye not eat of those that chew the cud, or of those with cloven hoofs: the camel, for it cheweth the cud, but hath not cloven hoofs -- it shall be unclean unto you;
 | [kjv] | Nevertheless these shall ye not eat of them that chew the cud, or of them that divide the hoof: as the camel, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.
 | [nwb] | Nevertheless, these shall ye not eat, of them that chew the cud, or of them that divide the hoof: the camel, because he cheweth the cud, but divideth not the hoof; he unclean to you.
 | [rsv] | Nevertheless among those that chew the cud or part the hoof, you shall not eat these: The camel, because it chews the cud but does not part the hoof, is unclean to you.
 | [web] | Nevertheless these shall you not eat of them that chew the cud, or of those who part the hoof: the camel, because he chews the cud but doesn't have a parted hoof, he is unclean to you.
 | [ylt] | `Only, this ye do not eat -- of those bringing up the cud, and of those dividing the hoof -- the camel, though it is bringing up the cud, yet the hoof not dividing -- it unclean to you;
 | [bbe] | But, at the same time, of those beasts, you may not take for food the camel, because its food comes back but the horn of its foot is not parted in two; it is unclean to you.
11:5 | [cbgb] | 沙番因为倒嚼不分蹄，就与你们不洁净。 < | >
 | [niv] | The coney, though it chews the cud, does not have a split hoof; it is unclean for you.
 | [asv] | And the coney, because he cheweth the cud but parteth not the hoof, he is unclean unto you.
 | [jnd] | and the rock-badger, for it cheweth the cud, but hath not cloven hoofs -- it shall be unclean unto you;
 | [kjv] | And the coney, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.
 | [nwb] | And the coney, because he cheweth the cud, but divideth not the hoof; he unclean to you.
 | [rsv] | And the rock badger, because it chews the cud but does not part the hoof, is unclean to you.
 | [web] | The rabbit, because he chews the cud but doesn't have a parted the hoof, he is unclean to you.
 | [ylt] | and the rabbit, though it is bringing up the cud, yet the hoof it divideth not -- unclean it to you;
 | [bbe] | And the rock-badger, for the same reason, is unclean to you.
11:6 | [cbgb] | 兔子因为倒嚼不分蹄，就与你们不洁净。 < | >
 | [niv] | The rabbit, though it chews the cud, does not have a split hoof; it is unclean for you.
 | [asv] | And the hare, because she cheweth the cud but parteth not the hoof, she is unclean unto you.
 | [jnd] | and the hare, for it cheweth the cud, but hath not cloven hoofs -- it shall be unclean unto you;
 | [kjv] | And the hare, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.
 | [nwb] | And the hare, because he cheweth the cud, but divideth not the hoof: he unclean to you.
 | [rsv] | And the hare, because it chews the cud but does not part the hoof, is unclean to you.
 | [web] | The hare, because she chews the cud but doesn't part the hoof, she is unclean to you.
 | [ylt] | and the hare, though it is bringing up the cud, yet the hoof hath not divided -- unclean it to you;
 | [bbe] | And the hare, because the horn of its foot is not parted in two, is unclean to you.
11:7 | [cbgb] | 猪因为蹄分两瓣，却不倒嚼，就与你们不洁净。 < | >
 | [niv] | And the pig, though it has a split hoof completely divided, does not chew the cud; it is unclean for you.
 | [asv] | And the swine, because he parteth the hoof, and is clovenfooted, but cheweth not the cud, he is unclean unto you.
 | [jnd] | and the swine, for it hath cloven hoofs, and feet quite split open, but it cheweth not the cud -- it shall be unclean unto you.
 | [kjv] | And the swine, though he divide the hoof, and be clovenfooted, yet he cheweth not the cud; he is unclean to you.
 | [nwb] | And the swine, though he divideth the hoof, and cloven-footed, yet he cheweth not the cud; he unclean to you.
 | [rsv] | And the swine, because it parts the hoof and is cloven-footed but does not chew the cud, is unclean to you.
 | [web] | The pig, because he doesn't part the hoof, and is cloven-footed, but doesn't chew the cud, he is unclean to you.
 | [ylt] | and the sow, though it is dividing the hoof, and cleaving the cleft of the hoof, yet the cud it bringeth not up -- unclean it to you.
 | [bbe] | And the pig is unclean to you, because though the horn of its foot is parted, its food does not come back.
11:8 | [cbgb] | 这些兽的肉，你们不可吃，死的，你们不可摸，都与你们不洁净。 < | >
 | [niv] | You must not eat their meat or touch their carcasses; they are unclean for you.
 | [asv] | Of their flesh ye shall not eat, and their carcasses ye shall not touch; they are unclean unto you.
 | [jnd] | Of their flesh shall ye not eat, and their carcase shall ye not touch: they shall be unclean unto you.
 | [kjv] | Of their flesh shall ye not eat, and their carcase shall ye not touch; they are unclean to you.
 | [nwb] | Of their flesh shall ye not eat, and their carcass shall ye not touch; they unclean to you.
 | [rsv] | Of their flesh you shall not eat, and their carcasses you shall not touch; they are unclean to you.
 | [web] | Of their flesh you shall not eat, and their carcasses you shall not touch; they are unclean to you.
 | [ylt] | `Of their flesh ye do not eat, and against their carcase ye do not come -- unclean they to you.
 | [bbe] | Their flesh may not be used for food, and their dead bodies may not even be touched; they are unclean to you.
11:9 | [cbgb] | 水中可吃的乃是这些，凡在水里，海里，河里，有翅有鳞的，都可以吃。 < | >
 | [niv] | "`Of all the creatures living in the water of the seas and the streams, you may eat any that have fins and scales.
 | [asv] | These may ye eat of all that are in the waters: whatsoever hath fins and scales in the waters, in the seas, and in the rivers, that may ye eat.
 | [jnd] | These shall ye eat of all that are in the waters: whatever hath fins and scales in waters, in seas and in rivers, these shall ye eat;
 | [kjv] | These shall ye eat of all that are in the waters: whatsoever hath fins and scales in the waters, in the seas, and in the rivers, them shall ye eat.
 | [nwb] | These shall ye eat, of all that in the waters: whatever hath fins and scales in the waters, in the seas, and in the rivers, them shall ye eat.
 | [rsv] | "These you may eat, of all that are in the waters. Everything in the waters that has fins and scales, whether in the seas or in the rivers, you may eat.
 | [web] | These may you eat of all that are in the waters: whatever has fins and scales in the waters, in the seas, and in the rivers, that may you eat.
 | [ylt] | `This ye do eat of all which in the waters; any one that hath fins and scales in the waters, in the seas, and in the brooks, them ye do eat;
 | [bbe] | These you may have for food of all things living in the water: anything living in the water, in the seas or rivers, which has special parts for swimming and skin formed of thin plates, may be used for food.
11:10 | [cbgb] | 凡在海里，河里，并一切水里游动的活物，无翅无鳞的，你们都当以为可憎。 < | >
 | [niv] | But all creatures in the seas or streams that do not have fins and scales--whether among all the swarming things or among all the other living creatures in the water--you are to detest.
 | [asv] | And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of all the living creatures that are in the waters, they are an abomination unto you,
 | [jnd] | but all that have not fins and scales in seas and in rivers, of all that swarm in the waters, and of every living soul which is in the waters -- they shall be an abomination unto you.
 | [kjv] | And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of any living thing which is in the waters, they shall be an abomination unto you:
 | [nwb] | And all that have not fins nor scales in the seas, and in the rivers, of all that move in the waters, and of any living animal which in the waters, they an abomination to you:
 | [rsv] | But anything in the seas or the rivers that has not fins and scales, of the swarming creatures in the waters and of the living creatures that are in the waters, is an abomination to you.
 | [web] | All that don't have fins and scales in the seas, and in the rivers, of all that move in the waters, and of all the living creatures that are in the waters, they are an abomination to you,
 | [ylt] | and any one that hath not fins and scales in the seas, and in the brooks, of any teeming creature of the waters, and of any creature which liveth, which in the waters -- an abomination they to you;
 | [bbe] | All other things living and moving in the water, in the sea or in the rivers, are a disgusting thing to you;
11:11 | [cbgb] | 这些无翅无鳞，以为可憎的，你们不可吃它的肉，死的也当以为可憎。 < | >
 | [niv] | And since you are to detest them, you must not eat their meat and you must detest their carcasses.
 | [asv] | and they shall be an abomination unto you; ye shall not eat of their flesh, and their carcasses ye shall have in abomination.
 | [jnd] | They shall be even an abomination unto you: of their flesh shall ye not eat, and their carcase ye shall have in abomination.
 | [kjv] | They shall be even an abomination unto you; ye shall not eat of their flesh, but ye shall have their carcases in abomination.
 | [nwb] | They shall be even an abomination to you; ye shall not eat of their flesh, but ye shall have their carcasses in abomination.
 | [rsv] | They shall remain an abomination to you; of their flesh you shall not eat, and their carcasses you shall have in abomination.
 | [web] | and they shall be an abomination to you; you shall not eat of their flesh, and their carcasses you shall have in abomination.
 | [ylt] | yea, an abomination they are to you; of their flesh ye do not eat, and their carcase ye abominate.
 | [bbe] | They may not be used for food, and their dead bodies are disgusting to you.
11:12 | [cbgb] | 凡水里无翅无鳞的，你们都当以为可憎。 < | >
 | [niv] | Anything living in the water that does not have fins and scales is to be detestable to you.
 | [asv] | Whatsoever hath no fins nor scales in the waters, that is an abomination unto you.
 | [jnd] | Whatever in the waters hath no fins and scales, that shall be an abomination unto you.
 | [kjv] | Whatsoever hath no fins nor scales in the waters, that shall be an abomination unto you.
 | [nwb] | Whatever hath no fins nor scales in the waters, that an abomination to you.
 | [rsv] | Everything in the waters that has not fins and scales is an abomination to you.
 | [web] | Whatever has no fins nor scales in the waters, that is an abomination to you.
 | [ylt] | `Any one that hath not fins and scales in the waters -- an abomination it to you.
 | [bbe] | Anything in the water which has no special parts for swimming and no thin plates on its skin is disgusting to you.
11:13 | [cbgb] | 雀鸟中你们当以为可憎，不可吃的乃是，雕，狗头雕，红头雕， < | >
 | [niv] | "`These are the birds you are to detest and not eat because they are detestable: the eagle, the vulture, the black vulture,
 | [asv] | And these ye shall have in abomination among the birds; they shall not be eaten, they are an abomination: the eagle, and the gier-eagle, and the ospray,
 | [jnd] | And these shall ye have in abomination of the fowls; they shall not be eaten; an abomination shall they be: the eagle, and the ossifrage, and the sea-eagle,
 | [kjv] | And these are they which ye shall have in abomination among the fowls; they shall not be eaten, they are an abomination: the eagle, and the ossifrage, and the ospray,
 | [nwb] | And these ye shall have in abomination among the fowls; they shall not be eaten, they an abomination: the eagle, and the ossifrage, and the ospray,
 | [rsv] | "And these you shall have in abomination among the birds, they shall not be eaten, they are an abomination: the eagle, the vulture, the osprey,
 | [web] | These you shall have in abomination among the birds; they shall not be eaten, they are an abomination: the eagle, and the gier-eagle, and the ospray,
 | [ylt] | `And these ye do abominate of the fowl; they are not eaten, an abomination they the eagle, and the ossifrage, and the ospray,
 | [bbe] | And among birds these are to be disgusting to you, and not to be used for food: the eagle and the gier-eagle and the ospray;
11:14 | [cbgb] | 鹞鹰，小鹰与其类。 < | >
 | [niv] | the red kite, any kind of black kite,
 | [asv] | and the kite, and the falcon after its kind,
 | [jnd] | and the falcon, and the kite, after its kind;
 | [kjv] | And the vulture, and the kite after his kind;
 | [nwb] | And the vultur, and the kite after his kind;
 | [rsv] | the kite, the falcon according to its kind,
 | [web] | and the kite, and the falcon after its kind,
 | [ylt] | and the vulture, and the kite after its kind,
 | [bbe] | And the kite and the falcon, and birds of that sort;
11:15 | [cbgb] | 乌鸦与其类。 < | >
 | [niv] | any kind of raven,
 | [asv] | every raven after its kind,
 | [jnd] | every raven after its kind;
 | [kjv] | Every raven after his kind;
 | [nwb] | Every raven after his kind;
 | [rsv] | every raven according to its kind,
 | [web] | every raven after its kind,
 | [ylt] | every raven after its kind,
 | [bbe] | Every raven, and birds of that sort;
11:16 | [cbgb] | 鸵鸟，夜鹰，鱼鹰，鹰与其类。 < | >
 | [niv] | the horned owl, the screech owl, the gull, any kind of hawk,
 | [asv] | and the ostrich, and the night-hawk, and the seamew, and the hawk after its kind,
 | [jnd] | and the female ostrich and the male ostrich, and the sea-gull, and the hawk, after its kind;
 | [kjv] | And the owl, and the night hawk, and the cuckow, and the hawk after his kind,
 | [nwb] | And the owl, and the night-hawk, and the cuckow, and the hawk after his kind,
 | [rsv] | the ostrich, the nighthawk, the sea gull, the hawk according to its kind,
 | [web] | and the ostrich, and the night-hawk, and the seamew, and the hawk after its kind,
 | [ylt] | and the owl, and the night-hawk, and the cuckoo, and the hawk after its kind,
 | [bbe] | And the ostrich and the night-hawk and the sea-hawk, and birds of that sort;
11:17 | [cbgb] | ？？鸟，鸬鹚，猫头鹰， < | >
 | [niv] | the little owl, the cormorant, the great owl,
 | [asv] | and the little owl, and the cormorant, and the great owl,
 | [jnd] | and the owl, and the gannet, and the ibis,
 | [kjv] | And the little owl, and the cormorant, and the great owl,
 | [nwb] | And the little owl, and the cormorant, and the great owl,
 | [rsv] | the owl, the cormorant, the ibis,
 | [web] | and the little owl, and the cormorant, and the great owl,
 | [ylt] | and the little owl, and the cormorant, and the great owl,
 | [bbe] | And the little owl and the cormorant and the great owl;
11:18 | [cbgb] | 角鸱，鹈鹕，秃雕， < | >
 | [niv] | the white owl, the desert owl, the osprey,
 | [asv] | and the horned owl, and the pelican, and the vulture,
 | [jnd] | and the swan, and the pelican, and the carrion vulture,
 | [kjv] | And the swan, and the pelican, and the gier eagle,
 | [nwb] | And the swan, and the pelican, and the gier-eagle,
 | [rsv] | the water hen, the pelican, the carrion vulture,
 | [web] | and the horned owl, and the pelican, and the vulture,
 | [ylt] | and the swan, and the pelican, and the gier eagle,
 | [bbe] | And the water-hen and the pelican and the vulture;
11:19 | [cbgb] | 鹳，鹭鸶与其类，戴遂与蝙蝠。 < | >
 | [niv] | the stork, any kind of heron, the hoopoe and the bat.
 | [asv] | and the stork, the heron after its kind, and the hoopoe, and the bat.
 | [jnd] | and the stork; the heron after its kind, and the hoopoe, and the bat.
 | [kjv] | And the stork, the heron after her kind, and the lapwing, and the bat.
 | [nwb] | And the stork, and the heron after her kind, and the lapwing, and the bat.
 | [rsv] | the stork, the heron according to its kind, the hoopoe, and the bat.
 | [web] | and the stork, the heron after its kind, and the hoopoe, and the bat.
 | [ylt] | and the stork, the heron after its kind, and the lapwing, and the bat.
 | [bbe] | The stork and the heron, and birds of that sort, and the hoopoe and the bat.
11:20 | [cbgb] | 凡有翅膀用四足爬行的物，你们都当以为可憎。 < | >
 | [niv] | "`All flying insects that walk on all fours are to be detestable to you.
 | [asv] | All winged creeping things that go upon all fours are an abomination unto you.
 | [jnd] | Every winged crawling thing that goeth upon all four shall be an abomination unto you.
 | [kjv] | All fowls that creep, going upon all four, shall be an abomination unto you.
 | [nwb] | All fowls that creep, going upon four, an abomination to you.
 | [rsv] | "All winged insects that go upon all fours are an abomination to you.
 | [web] | All winged creeping things that go on all fours are an abomination to you.
 | [ylt] | `Every teeming creature which is flying, which is going on four -- an abomination it to you.
 | [bbe] | Every winged four-footed thing which goes on the earth is disgusting to you;
11:21 | [cbgb] | 只是有翅膀用四足爬行的物中，有足有腿，在地上蹦跳的，你们还可以吃。 < | >
 | [niv] | There are, however, some winged creatures that walk on all fours that you may eat: those that have jointed legs for hopping on the ground.
 | [asv] | Yet these may ye eat of all winged creeping things that go upon all fours, which have legs above their feet, wherewith to leap upon the earth.
 | [jnd] | Yet these shall ye eat of every winged crawling thing that goeth upon all four: those which have legs above their feet with which to leap upon the earth.
 | [kjv] | Yet these may ye eat of every flying creeping thing that goeth upon all four, which have legs above their feet, to leap withal upon the earth;
 | [nwb] | Yet these may ye eat, of every flying creeping animal that goeth upon four, which have legs above their feet, to leap with upon the earth;
 | [rsv] | Yet among the winged insects that go on all fours you may eat those which have legs above their feet, with which to leap on the earth.
 | [web] | Yet these may you eat of all winged creeping things that go on all fours, which have legs above their feet, wherewith to leap on the earth.
 | [ylt] | `Only -- this ye do eat of any teeming thing which is flying, which is going on four, which hath legs above its feet, to move with them on the earth;
 | [bbe] | But of the winged four-footed things, those which have long legs for jumping on the earth you may have for food;
11:22 | [cbgb] | 其中有蝗虫，蚂蚱，蟋蟀与其类，蚱蜢与其类，这些你们都可以吃。 < | >
 | [niv] | Of these you may eat any kind of locust, katydid, cricket or grasshopper.
 | [asv] | Even these of them ye may eat: the locust after its kind, and the bald locust after its kind, and the cricket after its kind, and the grasshopper after its kind.
 | [jnd] | These shall ye eat of them: the arbeh after its kind, and the solam after its kind, and the hargol after its kind, and the hargab after its kind.
 | [kjv] | Even these of them ye may eat; the locust after his kind, and the bald locust after his kind, and the beetle after his kind, and the grasshopper after his kind.
 | [nwb] | these of them ye may eat; the locust after its kind, and the bald locust after its kind, and the beetle after its kind, and the grasshopper after its kind.
 | [rsv] | Of them you may eat: the locust according to its kind, the bald locust according to its kind, the cricket according to its kind, and the grasshopper according to its kind.
 | [web] | Even these of them you may eat: the locust after its kind, and the bald locust after its kind, and the cricket after its kind, and the grasshopper after its kind.
 | [ylt] | these of them ye do eat: the locust after its kind, and the bald locust after its kind, and the beetle after its kind, and the grasshopper after its kind;
 | [bbe] | Such as all the different sorts of locust.
11:23 | [cbgb] | 但是有翅膀有四足的爬物，你们都当以为可憎。 < | >
 | [niv] | But all other winged creatures that have four legs you are to detest.
 | [asv] | But all winged creeping things, which have four feet, are an abomination unto you.
 | [jnd] | But every winged crawling thing that hath four feet shall be an abomination unto you.
 | [kjv] | But all other flying creeping things, which have four feet, shall be an abomination unto you.
 | [nwb] | But all flying creeping animals, which have four feet, an abomination to you.
 | [rsv] | But all other winged insects which have four feet are an abomination to you.
 | [web] | But all winged creeping things, which have four feet, are an abomination to you.
 | [ylt] | and every teeming thing which is flying, which hath four feet -- an abomination it to you.
 | [bbe] | But all other winged four-footed things which go on the earth are disgusting to you.
11:24 | [cbgb] | 这些都能使你们不洁净。凡摸了死的，必不洁净到晚上。 < | >
 | [niv] | "`You will make yourselves unclean by these; whoever touches their carcasses will be unclean till evening.
 | [asv] | And by these ye shall become unclean: whosoever toucheth the carcass of them shall be unclean until the even;
 | [jnd] | And by these ye shall make yourselves unclean; whoever toucheth their carcase shall be unclean until the even.
 | [kjv] | And for these ye shall be unclean: whosoever toucheth the carcase of them shall be unclean until the even.
 | [nwb] | And for these ye shall be unclean: whoever toucheth the carcass of them shall be unclean until the evening.
 | [rsv] | "And by these you shall become unclean; whoever touches their carcass shall be unclean until the evening,
 | [web] | By these you shall become unclean: whoever touches the carcass of them shall be unclean until the even;
 | [ylt] | `And by these ye are made unclean, any one who is coming against their carcase is unclean till the evening;
 | [bbe] | By these you will be made unclean; anyone touching their dead bodies will be unclean till evening:
11:25 | [cbgb] | 凡拿了死的，必不洁净到晚上，并要洗衣服。 < | >
 | [niv] | Whoever picks up one of their carcasses must wash his clothes, and he will be unclean till evening.
 | [asv] | And whosoever beareth aught of the carcass of them shall wash his clothes, and be unclean until the even.
 | [jnd] | And whoever carrieth of their carcase shall wash his garments, and be unclean until the even.
 | [kjv] | And whosoever beareth ought of the carcase of them shall wash his clothes, and be unclean until the even.
 | [nwb] | And whoever beareth of the carcass of them shall wash his clothes, and be unclean until the evening.
 | [rsv] | and whoever carries any part of their carcass shall wash his clothes and be unclean until the evening.
 | [web] | Whoever bears of the carcass of them shall wash his clothes, and be unclean until the even.
 | [ylt] | and anyone who is lifting up of their carcase doth wash his garments, and hath been unclean till the evening: --
 | [bbe] | Whoever takes away the dead body of one of them is to have his clothing washed, and will be unclean till evening.
11:26 | [cbgb] | 凡走兽分蹄不成两瓣，也不倒嚼的，是与你们不洁净，凡摸了的就不洁净。 < | >
 | [niv] | "`Every animal that has a split hoof not completely divided or that does not chew the cud is unclean for you; whoever touches any of them will be unclean.
 | [asv] | Every beast which parteth the hoof, and is not clovenfooted, nor cheweth the cud, is unclean unto you: every one that toucheth them shall be unclean.
 | [jnd] | Every beast that hath cloven hoofs, but not feet quite split open, nor cheweth the cud, shall be unclean unto you: every one that toucheth them shall be unclean.
 | [kjv] | The carcases of every beast which divideth the hoof, and is not clovenfooted, nor cheweth the cud, are unclean unto you: every one that toucheth them shall be unclean.
 | [nwb] | of every beast which divideth the hoof, and not cloven-footed, nor cheweth the cud, unclean to you: every one that toucheth them shall be unclean.
 | [rsv] | Every animal which parts the hoof but is not cloven-footed or does not chew the cud is unclean to you; every one who touches them shall be unclean.
 | [web] | Every animal which parts the hoof, and is not cloven-footed, nor chews the cud, is unclean to you: everyone who touches them shall be unclean.
 | [ylt] | even every beast which is dividing the hoof, and is not cloven-footed, and the cud is not bringing up -- unclean they to you; any one who is coming against them is unclean.
 | [bbe] | Every beast, in the horn of whose foot there is not a complete division, and whose food does not come back, is unclean to you: anyone touching one of these will be unclean.
11:27 | [cbgb] | 凡四足的走兽，用掌行走的，是与你们不洁净，摸其尸的，必不洁净到晚上。 < | >
 | [niv] | Of all the animals that walk on all fours, those that walk on their paws are unclean for you; whoever touches their carcasses will be unclean till evening.
 | [asv] | And whatsoever goeth upon its paws, among all beasts that go on all fours, they are unclean unto you: whoso toucheth their carcass shall be unclean until the even.
 | [jnd] | And whatever goeth on its paws, among all manner of beasts that go upon all four, those are unclean unto you: whoever toucheth their carcase shall be unclean until the even.
 | [kjv] | And whatsoever goeth upon his paws, among all manner of beasts that go on all four, those are unclean unto you: whoso toucheth their carcase shall be unclean until the even.
 | [nwb] | And whatever goeth upon its paws, among all manner of beasts that go on four, those unclean to you: whoever toucheth their carcass shall be unclean until the evening.
 | [rsv] | And all that go on their paws, among the animals that go on all fours, are unclean to you; whoever touches their carcass shall be unclean until the evening,
 | [web] | Whatever goes on its paws, among all animals that go on all fours, they are unclean to you: whoever touches their carcass shall be unclean until the even.
 | [ylt] | `And any one going on its paws, among all the beasts which are going on four -- unclean they to you; any one who is coming against their carcase is unclean until the evening;
 | [bbe] | Any four-footed beast which goes on the ball of its foot, is unclean to you: anyone touching the dead body of one of these will be unclean till evening.
11:28 | [cbgb] | 拿其尸的，必不洁净到晚上，并要洗衣服。这些是与你们不洁净的。 < | >
 | [niv] | Anyone who picks up their carcasses must wash his clothes, and he will be unclean till evening. They are unclean for you.
 | [asv] | And he that beareth the carcass of them shall wash his clothes, and be unclean until the even: they are unclean unto you.
 | [jnd] | And he that carrieth their carcase shall wash his garments, and be unclean until the even: they shall be unclean unto you.
 | [kjv] | And he that beareth the carcase of them shall wash his clothes, and be unclean until the even: they are unclean unto you.
 | [nwb] | And he that beareth the carcass of them shall wash his clothes, and be unclean until the evening: they unclean to you.
 | [rsv] | and he who carries their carcass shall wash his clothes and be unclean until the evening; they are unclean to you.
 | [web] | He who bears the carcass of them shall wash his clothes, and be unclean until the even: they are unclean to you.
 | [ylt] | and he who is lifting up their carcase doth wash his garments, and hath been unclean until the evening -- unclean they to you.
 | [bbe] | Anyone who takes away the dead body of one of these is to have his clothing washed and be unclean till evening.
11:29 | [cbgb] | 地上爬物与你们不洁净的乃是这些，鼬鼠，遂鼠，蜥蜴与其类。 < | >
 | [niv] | "`Of the animals that move about on the ground, these are unclean for you: the weasel, the rat, any kind of great lizard,
 | [asv] | And these are they which are unclean unto you among the creeping things that creep upon the earth: the weasel, and the mouse, and the great lizard after its kind,
 | [jnd] | And these shall be unclean unto you among the crawling things which crawl on the earth: the mole, and the field-mouse, and the lizard, after its kind;
 | [kjv] | These also shall be unclean unto you among the creeping things that creep upon the earth; the weasel, and the mouse, and the tortoise after his kind,
 | [nwb] | These also unclean to you among the creeping animals that creep upon the earth; the weasel, and the mouse, and the tortoise, after its kind,
 | [rsv] | "And these are unclean to you among the swarming things that swarm upon the earth: the weasel, the mouse, the great lizard according to its kind,
 | [web] | These are they which are unclean to you among the creeping things that creep on the earth: the weasel, and the mouse, and the great lizard after its kind,
 | [ylt] | `And this to you the unclean among the teeming things which are teeming on the earth: the weasel, and the mouse, and the tortoise after its kind,
 | [bbe] | And these are unclean to you among things which go low down on the earth; the weasel and the mouse and the great lizard, and animals of that sort;
11:30 | [cbgb] | 壁虎，龙子，守宫，蛇医，遂蜓。 < | >
 | [niv] | the gecko, the monitor lizard, the wall lizard, the skink and the chameleon.
 | [asv] | and the gecko, and the land-crocodile, and the lizard, and the sand-lizard, and the chameleon.
 | [jnd] | and the groaning lizard, and the great red lizard, and the climbing lizard, and the chomet, and the chameleon.
 | [kjv] | And the ferret, and the chameleon, and the lizard, and the snail, and the mole.
 | [nwb] | And the ferret and the chameleon, and the lizard, and the snail, and the mole.
 | [rsv] | the gecko, the land crocodile, the lizard, the sand lizard, and the chameleon.
 | [web] | and the gecko, and the land-crocodile, and the lizard, and the sand-lizard, and the chameleon.
 | [ylt] | and the ferret, and the chameleon, and the lizard, and the snail, and the mole;
 | [bbe] | And the ferret and the land crocodile and the lizard and the sand-lizard and the chameleon.
11:31 | [cbgb] | 这些爬物都是与你们不洁净的。在它死了以后，凡摸了的，必不洁净到晚上。 < | >
 | [niv] | Of all those that move along the ground, these are unclean for you. Whoever touches them when they are dead will be unclean till evening.
 | [asv] | These are they which are unclean to you among all that creep: whosoever doth touch them, when they are dead, shall be unclean until the even.
 | [jnd] | These shall be unclean unto you among all that crawl: whoever toucheth them when they are dead, shall be unclean until the even.
 | [kjv] | These are unclean to you among all that creep: whosoever doth touch them, when they be dead, shall be unclean until the even.
 | [nwb] | These unclean to you among all that creep: whoever doth touch them, when they are dead, shall be unclean until the evening.
 | [rsv] | These are unclean to you among all that swarm; whoever touches them when they are dead shall be unclean until the evening.
 | [web] | These are they which are unclean to you among all that creep: whoever does touch them, when they are dead, shall be unclean until the even.
 | [ylt] | these the unclean to you among all which are teeming; any one who is coming against them in their death is unclean till the evening.
 | [bbe] | All these are unclean to you: anyone touching them when they are dead will be unclean till evening.
11:32 | [cbgb] | 其中死了的，掉在什么东西上，这东西就不洁净，无论是木器，衣服，皮子，口袋，不拘是作什么工用的器皿，须要放在水中，必不洁净到晚上，到晚上才洁净了。 < | >
 | [niv] | When one of them dies and falls on something, that article, whatever its use, will be unclean, whether it is made of wood, cloth, hide or sackcloth. Put it in water; it will be unclean till evening, and then it will be clean.
 | [asv] | And upon whatsoever any of them, when they are dead, doth fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherewith any work is done, it must be put into water, and it shall be unclean until the even; then shall it be clean.
 | [jnd] | And on whatever any of them when they are dead doth fall, it shall be unclean; all vessels of wood, or garment, or skin, or sack, every vessel wherewith work is done -- it shall be put into water, and be unclean until the even; then shall it be clean.
 | [kjv] | And upon whatsoever any of them, when they are dead, doth fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherein any work is done, it must be put into water, and it shall be unclean until the even; so it shall be cleansed.
 | [nwb] | And upon whatever of them, when they are dead, doth fall, it shall be unclean; whether any vessel of wood, or raiment, or skin, or sack, whatever vessel , in which work is done, it must be put into water, and it shall be unclean until the evening; so it shall be cleansed.
 | [rsv] | And anything upon which any of them falls when they are dead shall be unclean, whether it is an article of wood or a garment or a skin or a sack, any vessel that is used for any purpose; it must be put into water, and it shall be unclean until the evening; then it shall be clean.
 | [web] | On whatever any of them, when they are dead, does fall, it shall be unclean; whether it be any vessel of wood, or clothing, or skin, or sack, whatever vessel it be, wherewith any work is done, it must be put into water, and it shall be unclean until the even; then shall it be clean.
 | [ylt] | `And anything on which any one of them falleth, in their death, is unclean, of any vessel of wood or garment or skin or sack, any vessel in which work is done is brought into water, and hath been unclean till the evening, then it hath been clean;
 | [bbe] | The dead body of any of these, falling on anything, will make that thing unclean; if it is any vessel of wood, or clothing, or skin, or bag, whatever it is, if it is used for any purpose, it will have to be put into water, and will be unclean till evening; after that it will be clean.
11:33 | [cbgb] | 若有死了掉在瓦器里的，其中不拘有什么，就不洁净，你们要把这瓦器打破了。 < | >
 | [niv] | If one of them falls into a clay pot, everything in it will be unclean, and you must break the pot.
 | [asv] | And every earthen vessel, whereinto any of them falleth, whatsoever is in it shall be unclean, and it ye shall break.
 | [jnd] | And every earthen vessel into which of them falleth -- whatever is in it shall be unclean; and ye shall break it.
 | [kjv] | And every earthen vessel, whereinto any of them falleth, whatsoever is in it shall be unclean; and ye shall break it.
 | [nwb] | And every earthen vessel, into which of them falleth, whatever in it shall be unclean; and ye shall break it.
 | [rsv] | And if any of them falls into any earthen vessel, all that is in it shall be unclean, and you shall break it.
 | [web] | Every earthen vessel, into which any of them falls, whatever is in it shall be unclean, and it you shall break.
 | [ylt] | and any earthen vessel, into the midst of which one of them falleth, all that in its midst is unclean, and it ye do break.
 | [bbe] | And if one of them gets into any vessel of earth, whatever is in the vessel will be unclean and the vessel will have to be broken.
11:34 | [cbgb] | 其中一切可吃的食物，沾水的就不洁净，并且那样器皿中一切可喝的，也必不洁净。 < | >
 | [niv] | Any food that could be eaten but has water on it from such a pot is unclean, and any liquid that could be drunk from it is unclean.
 | [asv] | All food therein which may be eaten, that on which water cometh, shall be unclean; and all drink that may be drunk in every such vessel shall be unclean.
 | [jnd] | All food that is eaten on which water hath come shall be unclean; and all drink that is drunk shall be unclean, in every vessel.
 | [kjv] | Of all meat which may be eaten, that on which such water cometh shall be unclean: and all drink that may be drunk in every such vessel shall be unclean.
 | [nwb] | Of all meat which may be eaten, on which water cometh shall be unclean: and all drink that may be drank in every vessel, shall be unclean.
 | [rsv] | Any food in it which may be eaten, upon which water may come, shall be unclean; and all drink which may be drunk from every such vessel shall be unclean.
 | [web] | All food which may be eaten, that on which water comes, shall be unclean; and all drink that may be drunk in every vessel shall be unclean.
 | [ylt] | `Of all the food which is eaten, that on which cometh water, is unclean, and all drink which is drunk in any vessel is unclean;
 | [bbe] | Any food in it, and anything on which water from it comes, will be unclean: any drink taken from such a vessel will be unclean.
11:35 | [cbgb] | 其中已死的，若有一点掉在什么物件上，那物件就不洁净，不拘是炉子，是锅台，就要打碎，都不洁净，也必与你们不洁净。 < | >
 | [niv] | Anything that one of their carcasses falls on becomes unclean; an oven or cooking pot must be broken up. They are unclean, and you are to regard them as unclean.
 | [asv] | And every thing whereupon any part of their carcass falleth shall be unclean; whether oven, or range for pots, it shall be broken in pieces: they are unclean, and shall be unclean unto you.
 | [jnd] | And everything where upon of their carcase falleth shall be unclean; oven and hearth shall be broken down: they are unclean, and shall be unclean unto you.
 | [kjv] | And every thing whereupon any part of their carcase falleth shall be unclean; whether it be oven, or ranges for pots, they shall be broken down: for they are unclean and shall be unclean unto you.
 | [nwb] | And every on which of their carcass falleth, shall be unclean; an oven, or ranges for pots, they shall be broken down: they unclean, and shall be unclean to you.
 | [rsv] | And everything upon which any part of their carcass falls shall be unclean; whether oven or stove, it shall be broken in pieces; they are unclean, and shall be unclean to you.
 | [web] | Every thing whereupon of their carcass falls shall be unclean; whether oven, or range for pots, it shall be broken in pieces: they are unclean, and shall be unclean to you.
 | [ylt] | and anything on which of their carcase falleth is unclean (oven or double pots), it is broken down, unclean they , yea, unclean they are to you.
 | [bbe] | Any part of the dead body of one of these, falling on anything, will make it unclean; if it is an oven or a cooking-pot it will have to be broken: they are unclean and will be unclean to you.
11:36 | [cbgb] | 但是泉源或是聚水的池子仍是洁净，惟挨了那死的，就不洁净。 < | >
 | [niv] | A spring, however, or a cistern for collecting water remains clean, but anyone who touches one of these carcasses is unclean.
 | [asv] | Nevertheless a fountain or a pit wherein is a gathering of water shall be clean: but that which toucheth their carcass shall be unclean.
 | [jnd] | Nevertheless, a spring or a well, a quantity of water, shall be clean. But he that toucheth their carcase shall be unclean.
 | [kjv] | Nevertheless a fountain or pit, wherein there is plenty of water, shall be clean: but that which toucheth their carcase shall be unclean.
 | [nwb] | Nevertheless, a fountain or pit, plenty of water, shall be clean: but that which toucheth their carcass shall be unclean.
 | [rsv] | Nevertheless a spring or a cistern holding water shall be clean; but whatever touches their carcass shall be unclean.
 | [web] | Nevertheless a spring or a pit in which is a gathering of water shall be clean: but that which touches their carcass shall be unclean.
 | [ylt] | `Only -- a fountain or pit, a collection of water, is clean, but that which is coming against their carcase is unclean;
 | [bbe] | But at the same time a fountain or a place where water is stored for use will be clean; but anyone touching their dead bodies will be unclean.
11:37 | [cbgb] | 若是死的，有一点掉在要种的子粒上，子粒仍是洁净。 < | >
 | [niv] | If a carcass falls on any seeds that are to be planted, they remain clean.
 | [asv] | And if aught of their carcass fall upon any sowing seed which is to be sown, it is clean.
 | [jnd] | And if any part of their carcase fall upon any sowing-seed which is to be sown, it shall be clean;
 | [kjv] | And if any part of their carcase fall upon any sowing seed which is to be sown, it shall be clean.
 | [nwb] | And if of their carcass shall fall upon any sowing-seed which is to be sown, it clean.
 | [rsv] | And if any part of their carcass falls upon any seed for sowing that is to be sown, it is clean;
 | [web] | If of their carcass fall on any sowing seed which is to be sown, it is clean.
 | [ylt] | and when of their carcase falleth on any sown seed which is sown -- it clean;
 | [bbe] | If any part of the dead body of one of these gets on to any seed for planting, it is clean;
11:38 | [cbgb] | 若水已经浇在子粒上，那死的有一点掉在上头，这子粒就与你们不洁净。 < | >
 | [niv] | But if water has been put on the seed and a carcass falls on it, it is unclean for you.
 | [asv] | But if water be put upon the seed, and aught of their carcass fall thereon, it is unclean unto you.
 | [jnd] | but if water have been put on the seed, and any part of their carcase fall thereon, it shall be unclean unto you.
 | [kjv] | But if any water be put upon the seed, and any part of their carcase fall thereon, it shall be unclean unto you.
 | [nwb] | But if water shall be put upon the seed, and of their carcass shall fall on it, it unclean to you.
 | [rsv] | but if water is put on the seed and any part of their carcass falls on it, it is unclean to you.
 | [web] | But if water be put on the seed, and of their carcass fall thereon, it is unclean to you.
 | [ylt] | and when water is put on the seed, and of its carcase hath fallen on it -- unclean it to you.
 | [bbe] | But if water is put on the seed, and any part of the dead body gets on to it, it will be unclean to you.
11:39 | [cbgb] | 你们可吃的走兽若是死了，有人摸它，必不洁净到晚上。 < | >
 | [niv] | "`If an animal that you are allowed to eat dies, anyone who touches the carcass will be unclean till evening.
 | [asv] | And if any beast, of which ye may eat, die; he that toucheth the carcass thereof shall be unclean until the even.
 | [jnd] | And if any beast which is to you for food die, he that toucheth the carcase thereof shall be unclean until the even.
 | [kjv] | And if any beast, of which ye may eat, die; he that toucheth the carcase thereof shall be unclean until the even.
 | [nwb] | And if any beast, of which ye may eat, shall die; he that toucheth its carcass shall be unclean until the evening.
 | [rsv] | "And if any animal of which you may eat dies, he who touches its carcass shall be unclean until the evening,
 | [web] | If any animal, of which you may eat, die; he who touches the carcass of it shall be unclean until the even.
 | [ylt] | `And when any of the beasts which are to you for food dieth, he who is coming against its carcase is unclean till the evening;
 | [bbe] | And if any beast which may be used for food comes to a natural death, anyone touching its dead body will be unclean till evening.
11:40 | [cbgb] | 有人吃那死了的走兽，必不洁净到晚上，并要洗衣服，拿了死走兽的，必不洁净到晚上，并要洗衣服。 < | >
 | [niv] | Anyone who eats some of the carcass must wash his clothes, and he will be unclean till evening. Anyone who picks up the carcass must wash his clothes, and he will be unclean till evening.
 | [asv] | And he that eateth of the carcass of it shall wash his clothes, and be unclean until the even: he also that beareth the carcass of it shall wash his clothes, and be unclean until the even.
 | [jnd] | And he that eateth of its carcase shall wash his garments, and be unclean until the even: he also that carrieth its carcase shall wash his garments, and be unclean until the even.
 | [kjv] | And he that eateth of the carcase of it shall wash his clothes, and be unclean until the even: he also that beareth the carcase of it shall wash his clothes, and be unclean until the even.
 | [nwb] | And he that eateth of its carcass shall wash his clothes, and be unclean until the evening; he also that beareth its carcass shall wash his clothes and be unclean until the evening.
 | [rsv] | and he who eats of its carcass shall wash his clothes and be unclean until the evening; he also who carries the carcass shall wash his clothes and be unclean until the evening.
 | [web] | He who eats of the carcass of it shall wash his clothes, and be unclean until the even: he also that bears the carcass of it shall wash his clothes, and be unclean until the even.
 | [ylt] | and he who is eating of its carcase doth wash his garments, and hath been unclean till the evening; and he who is lifting up its carcase doth wash his garments, and hath been unclean till the evening.
 | [bbe] | And he who makes use of any part of its body for food is to have his clothing washed and be unclean till evening; and anyone taking away its body is to have his clothing washed and be unclean till evening.
11:41 | [cbgb] | 凡地上的爬物是可憎的，都不可吃。 < | >
 | [niv] | "`Every creature that moves about on the ground is detestable; it is not to be eaten.
 | [asv] | And every creeping thing that creepeth upon the earth is an abomination; it shall not be eaten.
 | [jnd] | And every crawling thing which crawleth on the earth shall be an abomination; it shall not be eaten.
 | [kjv] | And every creeping thing that creepeth upon the earth shall be an abomination; it shall not be eaten.
 | [nwb] | And every creeping animal that creepeth upon the earth an abomination; it shall not be eaten.
 | [rsv] | "Every swarming thing that swarms upon the earth is an abomination; it shall not be eaten.
 | [web] | Every creeping thing that creeps on the earth is an abomination; it shall not be eaten.
 | [ylt] | `And every teeming thing which is teeming on the earth is an abomination, it is not eaten;
 | [bbe] | Everything which goes flat on its body on the earth is disgusting, and is not to be used for food.
11:42 | [cbgb] | 凡用肚子行走的和用四足行走的，或是有许多足的，就是一切爬在地上的，你们都不可吃，因为是可憎的。 < | >
 | [niv] | You are not to eat any creature that moves about on the ground, whether it moves on its belly or walks on all fours or on many feet; it is detestable.
 | [asv] | Whatsoever goeth upon the belly, and whatsoever goeth upon all fours, or whatsoever hath many feet, even all creeping things that creep upon the earth, them ye shall not eat; for they are an abomination.
 | [jnd] | Whatever goeth on the belly, and whatever goeth on all four, and all that have a great many feet, of every manner of crawling thing which crawleth on the earth -- these ye shall not eat; for they are an abomination.
 | [kjv] | Whatsoever goeth upon the belly, and whatsoever goeth upon all four, or whatsoever hath more feet among all creeping things that creep upon the earth, them ye shall not eat; for they are an abomination.
 | [nwb] | Whatever goeth upon the belly, and whatever goeth upon four, or whatever hath more feet among all creeping animals that creep upon the earth, them ye shall not eat; for they an abomination.
 | [rsv] | Whatever goes on its belly, and whatever goes on all fours, or whatever has many feet, all the swarming things that swarm upon the earth, you shall not eat; for they are an abomination.
 | [web] | Whatever goes on the belly, and whatever goes on all fours, or whatever has many feet, even all creeping things that creep on the earth, them you shall not eat; for they are an abomination.
 | [ylt] | any thing going on the belly, and any going on four, unto every multiplier of feet, to every teeming thing which is teeming on the earth -- ye do not eat them, for they an abomination;
 | [bbe] | Whatever goes on its stomach or on four feet or has a great number of feet, even all those going flat on the earth, may not be used for food, for they are disgusting.
11:43 | [cbgb] | 你们不空因什么爬物使自己成为可憎的，也不空因这些使自己不洁净，以致染了污秽。 < | >
 | [niv] | Do not defile yourselves by any of these creatures. Do not make yourselves unclean by means of them or be made unclean by them.
 | [asv] | Ye shall not make yourselves abominable with any creeping thing that creepeth, neither shall ye make yourselves unclean with them, that ye should be defiled thereby.
 | [jnd] | Ye shall not make yourselves abominable through any crawling thing which crawleth, neither shall ye make yourselves unclean with them, that ye should be defiled thereby.
 | [kjv] | Ye shall not make yourselves abominable with any creeping thing that creepeth, neither shall ye make yourselves unclean with them, that ye should be defiled thereby.
 | [nwb] | Ye shall not make your selves abominable with any creeping animal that creepeth, neither shall ye make yourselves unclean with them, that ye should be defiled by them.
 | [rsv] | You shall not make yourselves abominable with any swarming thing that swarms; and you shall not defile yourselves with them, lest you become unclean.
 | [web] | You shall not make yourselves abominable with any creeping thing that creeps, neither shall you make yourselves unclean with them, that you should be defiled thereby.
 | [ylt] | ye do not make yourselves abominable with any teeming thing which is teeming, nor do ye make yourselves unclean with them, so that ye have been unclean thereby.
 | [bbe] | You are not to make yourselves disgusting with anything which goes about flat on the earth; you may not make yourselves unclean with them, in such a way that you are not holy to me.
11:44 | [cbgb] | 我是耶和华你们的 神，所以你们要成为圣洁，因为我是圣洁的。你们也不可在地上的爬物污秽自己。 < | >
 | [niv] | I am the LORD your God; consecrate yourselves and be holy, because I am holy. Do not make yourselves unclean by any creature that moves about on the ground.
 | [asv] | For I am Jehovah your God: sanctify yourselves therefore, and be ye holy; for I am holy: neither shall ye defile yourselves with any manner of creeping thing that moveth upon the earth.
 | [jnd] | For I am Jehovah your God; and ye shall hallow yourselves, and ye shall be holy; for I am holy; and ye shall not make yourselves unclean through any manner of crawling thing which creepeth on the earth.
 | [kjv] | For I am the LORD your God: ye shall therefore sanctify yourselves, and ye shall be holy; for I am holy: neither shall ye defile yourselves with any manner of creeping thing that creepeth upon the earth.
 | [nwb] | For I the LORD your God: ye shall therefore sanctify yourselves, and ye shall be holy; for I holy: neither shall ye defile yourselves with any manner of creeping animal that creepeth upon the earth.
 | [rsv] | For I am the LORD your God; consecrate yourselves therefore, and be holy, for I am holy. You shall not defile yourselves with any swarming thing that crawls upon the earth.
 | [web] | For I am Yahweh your God: sanctify yourselves therefore, and be you holy; for I am holy: neither shall you defile yourselves with any manner of creeping thing that moves on the earth.
 | [ylt] | `For I Jehovah your God, and ye have sanctified yourselves, and ye have been holy, for I holy; and ye do not defile your persons with any teeming thing which is creeping on the earth;
 | [bbe] | For I am the Lord your God: for this reason, make and keep yourselves holy, for I am holy; you are not to make yourselves unclean with any sort of thing which goes about flat on the earth.
11:45 | [cbgb] | 我是把你们从埃及地领出来的耶和华，要作你们的 神，所以你们要圣洁，因为我是圣洁的。 < | >
 | [niv] | I am the LORD who brought you up out of Egypt to be your God; therefore be holy, because I am holy.
 | [asv] | For I am Jehovah that brought you up out of the land of Egypt, to be your God: ye shall therefore be holy, for I am holy.
 | [jnd] | For I am Jehovah who brought you up out of the land of Egypt, to be your God: ye shall therefore be holy, for I am holy.
 | [kjv] | For I am the LORD that bringeth you up out of the land of Egypt, to be your God: ye shall therefore be holy, for I am holy.
 | [nwb] | For I the LORD that bringeth you out of the land of Egypt, to be your God: ye shall therefore be holy, for I holy.
 | [rsv] | For I am the LORD who brought you up out of the land of Egypt, to be your God; you shall therefore be holy, for I am holy."
 | [web] | For I am Yahweh who brought you up out of the land of Egypt, to be your God: you shall therefore be holy, for I am holy.
 | [ylt] | for I Jehovah who am bringing you up out of the land of Egypt to become your God; and ye have been holy, for I holy.
 | [bbe] | For I am the Lord, who took you out of the land of Egypt, to be your God; so be you holy, for I am holy.
11:46 | [cbgb] | 这是走兽，飞鸟，和水中游动的活物，并地上爬物的条例。 < | >
 | [niv] | "`These are the regulations concerning animals, birds, every living thing that moves in the water and every creature that moves about on the ground.
 | [asv] | This is the law of the beast, and of the bird, and of every living creature that moveth in the waters, and of every creature that creepeth upon the earth;
 | [jnd] | This is the law of cattle, and of fowl, and of every living soul that moveth in the waters, and of every soul that crawleth on the earth;
 | [kjv] | This is the law of the beasts, and of the fowl, and of every living creature that moveth in the waters, and of every creature that creepeth upon the earth:
 | [nwb] | This the law of the beasts, and of the fowl, and of every living creature that moveth in the waters, and of every creature that creepeth upon the earth;
 | [rsv] | This is the law pertaining to beast and bird and every living creature that moves through the waters and every creature that swarms upon the earth,
 | [web] | This is the law of the animal, and of the bird, and of every living creature that moves in the waters, and of every creature that creeps on the earth;
 | [ylt] | `This a law of the beasts, and of the fowl, and of every living creature which is moving in the waters, and of every creature which is teeming on the earth,
 | [bbe] | This is the law about beasts and birds and every living thing moving in the waters, and every living thing which goes flat on the earth:
11:47 | [cbgb] | 要把洁净的和不洁净的，可吃的与不可吃的活物，都分别出来。 <
 | [niv] | You must distinguish between the unclean and the clean, between living creatures that may be eaten and those that may not be eaten.'"
 | [asv] | to make a distinction between the unclean and the clean, and between the living thing that may be eaten and the living thing that may not be eaten.
 | [jnd] | to make a difference between the unclean and the clean, and between the beast that is to be eaten and the beast that is not to be eaten.
 | [kjv] | To make a difference between the unclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.
 | [nwb] | To make a difference between the unclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.
 | [rsv] | to make a distinction between the unclean and the clean and between the living creature that may be eaten and the living creature that may not be eaten.
 | [web] | to make a distinction between the unclean and the clean, and between the living thing that may be eaten and the living thing that may not be eaten.
 | [ylt] | to make separation between the unclean and the pure, and between the beast that is eaten, and the beast that is not eaten.'
 | [bbe] | Marking out the unclean from the clean, and the living thing which may be used for food from that which may not.


Interlinear Bible:Leviticus 12

 利未记 Leviticus 12 << || >>
12:1 | [cbgb] | 耶和华对摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
12:2 | [cbgb] | 你晓谕以色列人说，若有妇人怀孕生男孩，她就不洁净七天，像在月经污秽的日子不洁净一样。 < | >
 | [niv] | "Say to the Israelites: `A woman who becomes pregnant and gives birth to a son will be ceremonially unclean for seven days, just as she is unclean during her monthly period.
 | [asv] | Speak unto the children of Israel, saying, If a woman conceive seed, and bear a man-child, then she shall be unclean seven days; as in the days of the impurity of her sickness shall she be unclean.
 | [jnd] | Speak unto the children of Israel, saying, If a woman conceive seed, and bear a male, then she shall be unclean seven days; as in the days of the separation of her infirmity shall she be unclean.
 | [kjv] | Speak unto the children of Israel, saying, If a woman have conceived seed, and born a man child: then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean.
 | [nwb] | Speak to the children of Israel, saying, If a woman hath conceived seed, and borne a male-child; then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean.
 | [rsv] | "Say to the people of Israel, If a woman conceives, and bears a male child, then she shall be unclean seven days; as at the time of her menstruation, she shall be unclean.
 | [web] | Speak to the children of Israel, saying, If a woman conceive seed, and bear a man-child, then she shall be unclean seven days; as in the days of the impurity of her sickness shall she be unclean.
 | [ylt] | `Speak unto the sons of Israel, saying, A woman when she giveth seed, and hath born a male, then she hath been unclean seven days, according to the days of separation for her sickness she is unclean;
 | [bbe] | Say to the children of Israel, If a woman is with child and gives birth to a male child, she will be unclean for seven days, as when she is unwell.
12:3 | [cbgb] | 第八天，要给婴孩行割礼。 < | >
 | [niv] | On the eighth day the boy is to be circumcised.
 | [asv] | And in the eighth day the flesh of his foreskin shall be circumcised.
 | [jnd] | And on the eighth day shall the flesh of his foreskin be circumcised.
 | [kjv] | And in the eighth day the flesh of his foreskin shall be circumcised.
 | [nwb] | And in the eighth day the flesh of his foreskin shall be circumcised.
 | [rsv] | And on the eighth day the flesh of his foreskin shall be circumcised.
 | [web] | In the eighth day the flesh of his foreskin shall be circumcised.
 | [ylt] | and in the eighth day is the flesh of his foreskin circumcised;
 | [bbe] | And on the eighth day let him be given circumcision.
12:4 | [cbgb] | 妇人在产血不洁之中，要家居三十三天。她洁净的日子未满，不可摸圣物，也不可进入圣所。 < | >
 | [niv] | Then the woman must wait thirty-three days to be purified from her bleeding. She must not touch anything sacred or go to the sanctuary until the days of her purification are over.
 | [asv] | And she shall continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled.
 | [jnd] | And she shall continue thirty-three days in the blood of her cleansing; no holy thing shall she touch, nor come into the sanctuary, until the days of her cleansing are fulfilled.
 | [kjv] | And she shall then continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled.
 | [nwb] | And she shall then continue in the blood of her purifying three and thirty days: she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled.
 | [rsv] | Then she shall continue for thirty-three days in the blood of her purifying; she shall not touch any hallowed thing, nor come into the sanctuary, until the days of her purifying are completed.
 | [web] | She shall continue in the blood of purifying three and thirty days; she shall touch no holy thing, nor come into the sanctuary, until the days of her purifying be fulfilled.
 | [ylt] | and thirty and three days she doth abide in the blood of her cleansing; against any holy thing she doth not come, and unto the sanctuary she doth not go in, till the fulness of the days of her cleansing.
 | [bbe] | And she will be unclean for thirty-three days till the flow of her blood is stopped; no holy thing may be touched by her, and she may not come into the holy place, till the days for making her clean are ended.
12:5 | [cbgb] | 她若生女孩，就不洁净两个七天，像污秽的时候一样，要在产血不洁之中，家居六十六天。 < | >
 | [niv] | If she gives birth to a daughter, for two weeks the woman will be unclean, as during her period. Then she must wait sixty-six days to be purified from her bleeding.
 | [asv] | But if she bear a maid-child, then she shall be unclean two weeks, as in her impurity; and she shall continue in the blood of her purifying threescore and six days.
 | [jnd] | And if she bear a female, then she shall be unclean two weeks, as in her separation; and she shall continue sixty-six days in the blood of her cleansing.
 | [kjv] | But if she bear a maid child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying threescore and six days.
 | [nwb] | But if she shall bear a female-child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying sixty six days.
 | [rsv] | But if she bears a female child, then she shall be unclean two weeks, as in her menstruation; and she shall continue in the blood of her purifying for sixty-six days.
 | [web] | But if she bear a maid-child, then she shall be unclean two weeks, as in her impurity; and she shall continue in the blood of purifying sixty-six days.
 | [ylt] | `And if a female she bear, then she hath been unclean two weeks, as in her separation; and sixty and six days she doth abide for the blood of her cleansing.
 | [bbe] | But if she gives birth to a female child, then she will be unclean for two weeks, as when she is unwell; and she will not be completely clean for sixty-six days.
12:6 | [cbgb] | 满了洁净的日子，无论是为男孩是为女孩，她要把一岁的羊羔为燔祭，一只雏鸽或是一只斑鸠为赎罪祭，带到会幕门口交给祭司。 < | >
 | [niv] | "`When the days of her purification for a son or daughter are over, she is to bring to the priest at the entrance to the Tent of Meeting a year-old lamb for a burnt offering and a young pigeon or a dove for a sin offering.
 | [asv] | And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb a year old for a burnt-offering, and a young pigeon, or a turtle-dove, for a sin-offering, unto the door of the tent of meeting, unto the priest:
 | [jnd] | And when the days of her cleansing are fulfilled, for a son or for a daughter, she shall bring a yearling lamb for a burnt-offering, and a young pigeon or a turtle-dove for a sin-offering, to the entrance of the tent of meeting, unto the priest.
 | [kjv] | And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt offering, and a young pigeon, or a turtledove, for a sin offering, unto the door of the tabernacle of the congregation, unto the priest:
 | [nwb] | And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt-offering, and a young pigeon, or a turtle-dove, for a sin-offering, to the door of the tabernacle of the congregation, to the priest;
 | [rsv] | "And when the days of her purifying are completed, whether for a son or for a daughter, she shall bring to the priest at the door of the tent of meeting a lamb a year old for a burnt offering, and a young pigeon or a turtledove for a sin offering,
 | [web] | When the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb a year old for a burnt offering, and a young pigeon, or a turtle-dove, for a sin-offering, to the door of the tent of meeting, to the priest:
 | [ylt] | `And in the fulness of the days of her cleansing for son or for daughter she doth bring in a lamb, a son of a year, for a burnt-offering, and a young pigeon or a turtle-dove for a sin-offering, unto the opening of the tent of meeting, unto the priest;
 | [bbe] | And when the days are ended for making her clean for a son or a daughter, let her take to the priest at the door of the Tent of meeting, a lamb of the first year for a burned offering and a young pigeon or a dove for a sin-offering:
12:7 | [cbgb] | 祭司要献在耶和华面前，为她赎罪，她的血源就洁净了。这条例是为生育的妇人，无论是生男生女。 < | >
 | [niv] | He shall offer them before the LORD to make atonement for her, and then she will be ceremonially clean from her flow of blood. "`These are the regulations for the woman who gives birth to a boy or a girl.
 | [asv] | and he shall offer it before Jehovah, and make atonement for her; and she shall be cleansed from the fountain of her blood. This is the law for her that beareth, whether a male or a female.
 | [jnd] | And he shall present it before Jehovah, and make atonement for her; and she shall be clean from the flux of her blood. This is the law for her that hath borne a male or a female.
 | [kjv] | Who shall offer it before the LORD, and make an atonement for her; and she shall be cleansed from the issue of her blood. This is the law for her that hath born a male or a female.
 | [nwb] | Who shall offer it before the LORD, and make an atonement for her; and she shall be cleansed from the issue of her blood. This the law for her that hath borne a male or a female.
 | [rsv] | and he shall offer it before the LORD, and make atonement for her; then she shall be clean from the flow of her blood. This is the law for her who bears a child, either male or female.
 | [web] | and he shall offer it before Yahweh, and make atonement for her; and she shall be cleansed from the fountain of her blood. This is the law for her who bears, whether a male or a female.
 | [ylt] | and he hath brought it near before Jehovah, and hath made atonement for her, and she hath been cleansed from the fountain of her blood; this the law of her who is bearing, in regard to a male or to a female.
 | [bbe] | And the priest is to make an offering of it before the Lord and take away her sin, and she will be made clean from the flow of her blood. This is the law for a woman who gives birth to a male or a female.
12:8 | [cbgb] | 她的力量若不够献一只羊羔，她就要取两只斑鸠或是两只雏鸽，一只为燔祭，一只为赎罪祭。祭司要为她赎罪，她就洁净了。 <
 | [niv] | If she cannot afford a lamb, she is to bring two doves or two young pigeons, one for a burnt offering and the other for a sin offering. In this way the priest will make atonement for her, and she will be clean.'"
 | [asv] | And if her means suffice not for a lamb, then she shall take two turtle-doves, or two young pigeons; the one for a burnt-offering, and the other for a sin-offering: and the priest shall make atonement for her, and she shall be clean.
 | [jnd] | And if her hand cannot find what is sufficient for a sheep, she shall bring two turtle-doves or two young pigeons; one for a burnt-offering, and the other for a sin-offering; and the priest shall make atonement for her; and she shall be clean.
 | [kjv] | And if she be not able to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt offering, and the other for a sin offering: and the priest shall make an atonement for her, and she shall be clean.
 | [nwb] | And if she shall not be able to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt-offering, and the other for a sin-offering: and the priest shall make an atonement for her, and she shall be clean.
 | [rsv] | And if she cannot afford a lamb, then she shall take two turtledoves or two young pigeons, one for a burnt offering and the other for a sin offering; and the priest shall make atonement for her, and she shall be clean."
 | [web] | If her means isn't sufficient for a lamb, then she shall take two turtle-doves, or two young pigeons; the one for a burnt offering, and the other for a sin-offering: and the priest shall make atonement for her, and she shall be clean.
 | [ylt] | `And if her hand find not the sufficiency of a sheep, then she hath taken two turtle-doves, or two young pigeons, one for a burnt-offering, and one for a sin-offering, and the priest hath made atonement for her, and she hath been cleansed.'
 | [bbe] | And if she has not money enough for a lamb, then let her take two doves or two young pigeons, one for a burned offering and the other for a sin-offering, and the priest will take away her sin and she will be clean,


Interlinear Bible:Leviticus 13

 利未记 Leviticus 13 << || >>
13:1 | [cbgb] | 耶和华晓谕摩西，亚伦说， >
 | [niv] | The LORD said to Moses and Aaron,
 | [asv] | And Jehovah spake unto Moses and unto Aaron, saying,
 | [jnd] | And Jehovah spoke to Moses and to Aaron, saying,
 | [kjv] | And the LORD spake unto Moses and Aaron, saying,
 | [nwb] | And the LORD spoke to Moses and Aaron, saying,
 | [rsv] | The LORD said to Moses and Aaron,
 | [web] | . Yahweh spoke to Moses and to Aaron, saying,
 | [ylt] | And Jehovah speaketh unto Moses, and unto Aaron, saying,
 | [bbe] | And the Lord said to Moses and Aaron,
13:2 | [cbgb] | 人的肉皮上若长了疖子，或长了癣，或长了火斑，在他肉皮上成了大麻疯的灾病，就要将他带到祭司亚伦或亚伦作祭司的一个子孙面前。 < | >
 | [niv] | "When anyone has a swelling or a rash or a bright spot on his skin that may become an infectious skin disease, he must be brought to Aaron the priest or to one of his sons who is a priest.
 | [asv] | When a man shall have in the skin of his flesh a rising, or a scab, or a bright spot, and it become in the skin of his flesh the plague of leprosy, then he shall be brought unto Aaron the priest, or unto one of his sons the priests:
 | [jnd] | When a man shall have in the skin of his flesh a rising or a scab, or bright spot, and it become in the skin of his flesh a sore of leprosy, then he shall be brought unto Aaron the priest, or unto one of his sons the priests.
 | [kjv] | When a man shall have in the skin of his flesh a rising, a scab, or bright spot, and it be in the skin of his flesh like the plague of leprosy; then he shall be brought unto Aaron the priest, or unto one of his sons the priests:
 | [nwb] | When a man shall have in the skin of his flesh a rising, a scab, or bright spot, and it be in the skin of his flesh the plague of leprosy; then he shall be brought to Aaron the priest, or to one of his sons the priests:
 | [rsv] | "When a man has on the skin of his body a swelling or an eruption or a spot, and it turns into a leprous disease on the skin of his body, then he shall be brought to Aaron the priest or to one of his sons the priests,
 | [web] | When a man shall have in the skin of his flesh a rising, or a scab, or a bright spot, and it become in the skin of his flesh the plague of leprosy, then he shall be brought to Aaron the priest, or to one of his sons the priests:
 | [ylt] | `When a man hath in the skin of his flesh a rising, or scab, or bright spot, and it hath become in the skin of his flesh a leprous plague, then he hath been brought in unto Aaron the priest, or unto one of his sons the priests;
 | [bbe] | If a man has on his skin a growth or a mark or a white place, and it becomes the disease of a leper, let him be taken to Aaron the priest, or to one of the priests, his sons;
13:3 | [cbgb] | 祭司要察看肉皮上的灾病，若灾病处的毛已经变白，灾病的现象深于肉上的皮，这便是大麻疯的灾病。祭司要察看他，定他为不洁净。 < | >
 | [niv] | The priest is to examine the sore on his skin, and if the hair in the sore has turned white and the sore appears to be more than skin deep, it is an infectious skin disease. When the priest examines him, he shall pronounce him ceremonially unclean.
 | [asv] | and the priest shall look on the plague in the skin of the flesh: and if the hair in the plague be turned white, and the appearance of the plague be deeper than the skin of his flesh, it is the plague of leprosy; and the priest shall look on him, and pronounce him unclean.
 | [jnd] | And when the priest looketh on the sore in the skin of the flesh, and the hair in the sore is turned white, and the sore looketh deeper than the skin of his flesh, it is the sore of leprosy; and the priest shall look on him and pronounce him unclean.
 | [kjv] | And the priest shall look on the plague in the skin of the flesh: and when the hair in the plague is turned white, and the plague in sight be deeper than the skin of his flesh, it is a plague of leprosy: and the priest shall look on him, and pronounce him unclean.
 | [nwb] | And the priest shall look on the plague in the skin of the flesh: and the hair in the plague is turned white, and the plague in sight deeper than the skin of his flesh, it a plague of leprosy: and the priest shall look on him, and pronounce him unclean.
 | [rsv] | and the priest shall examine the diseased spot on the skin of his body; and if the hair in the diseased spot has turned white and the disease appears to be deeper than the skin of his body, it is a leprous disease; when the priest has examined him he shall pronounce him unclean.
 | [web] | and the priest shall look on the plague in the skin of the flesh: and if the hair in the plague be turned white, and the appearance of the plague be deeper than the skin of his flesh, it is the plague of leprosy; and the priest shall look on him, and pronounce him unclean.
 | [ylt] | and the priest hath seen the plague in the skin of the flesh, and the hair in the plague hath turned white, and the appearance of the plague deeper than the skin of his flesh -- it a plague of leprosy, and the priest hath seen him, and hath pronounced him unclean.
 | [bbe] | And if, when the priest sees the mark on his skin, the hair on the place is turned white and the mark seems to go deeper than the skin, it is the mark of a leper: and the priest, after looking at him, will say that he is unclean.
13:4 | [cbgb] | 若火斑在他肉皮上是白的，现象不深于皮，其上的毛也没有变白，祭司就要将有灾病的人关锁七天。 < | >
 | [niv] | If the spot on his skin is white but does not appear to be more than skin deep and the hair in it has not turned white, the priest is to put the infected person in isolation for seven days.
 | [asv] | And if the bright spot be white in the skin of his flesh, and the appearance thereof be not deeper than the skin, and the hair thereof be not turned white, then the priest shall shut up him that hath the plague seven days:
 | [jnd] | But if the bright spot be white in the skin of his flesh, and look not deeper than the skin, and the hair thereof be not turned white, the priest shall shut up the sore seven days.
 | [kjv] | If the bright spot be white in the skin of his flesh, and in sight be not deeper than the skin, and the hair thereof be not turned white; then the priest shall shut up him that hath the plague seven days:
 | [nwb] | If the bright spot white in the skin of his flesh, and in sight, not deeper than the skin, and the hair of it not turned white; then the priest shall shut up the plague seven days:
 | [rsv] | But if the spot is white in the skin of his body, and appears no deeper than the skin, and the hair in it has not turned white, the priest shall shut up the diseased person for seven days;
 | [web] | If the bright spot be white in the skin of his flesh, and the appearance of it isn't deeper than the skin, and the hair of it isn't turned white, then the priest shall shut up the plague seven days:
 | [ylt] | `And if the bright spot is white in the skin of his flesh, and its appearance is not deeper than the skin, and its hair hath not turned white, then hath the priest shut up the plague seven days.
 | [bbe] | But if the mark on his skin is white, and does not seem to go deeper than the skin, and the hair on it is not turned white, then the priest will keep him shut up for seven days;
13:5 | [cbgb] | 第七天，祭司要察看他，若看灾病止住了，没有在皮上发散，祭司还要将他关锁七天。 < | >
 | [niv] | On the seventh day the priest is to examine him, and if he sees that the sore is unchanged and has not spread in the skin, he is to keep him in isolation another seven days.
 | [asv] | and the priest shall look on him the seventh day: and, behold, if in his eyes the plague be at a stay, and the plague be not spread in the skin, then the priest shall shut him up seven days more:
 | [jnd] | And the priest shall look on him the seventh day; and behold, in his sight, the sore remaineth as it was, the sore hath not spread in the skin, then the priest shall shut him up seven days a second time.
 | [kjv] | And the priest shall look on him the seventh day: and, behold, if the plague in his sight be at a stay, and the plague spread not in the skin; then the priest shall shut him up seven days more:
 | [nwb] | And the priest shall look on him the seventh day: and behold, the plague in his sight is at a stay, the plague spreadeth not in the skin; then the priest shall shut him up seven days more:
 | [rsv] | and the priest shall examine him on the seventh day, and if in his eyes the disease is checked and the disease has not spread in the skin, then the priest shall shut him up seven days more;
 | [web] | and the priest shall look on him the seventh day: and, behold, if in his eyes the plague be at a stay, and the plague isn't spread in the skin, then the priest shall shut him up seven days more:
 | [ylt] | `And the priest hath seen him on the seventh day, and lo, the plague hath stood in his eyes, the plague hath not spread in the skin, and the priest hath shut him up a second seven days.
 | [bbe] | And the priest is to see him on the seventh day; and if, in his opinion, the place on his skin has not become worse and is not increased in size, then the priest will keep him shut up for seven days more:
13:6 | [cbgb] | 第七天，祭司要再察看他，若灾病发暗，而且没有在皮上发散，祭司要定他为洁净，原来是癣，那人就要洗衣服，得为洁净。 < | >
 | [niv] | On the seventh day the priest is to examine him again, and if the sore has faded and has not spread in the skin, the priest shall pronounce him clean; it is only a rash. The man must wash his clothes, and he will be clean.
 | [asv] | and the priest shall look on him again the seventh day; and, behold, if the plague be dim, and the plague be not spread in the skin, then the priest shall pronounce him clean: it is a scab: and he shall wash his clothes, and be clean.
 | [jnd] | And the priest shall look on him again the seventh day, and behold, the sore is become pale and the sore hath not spread in the skin, then the priest shall pronounce him clean; it is a scab; and he shall wash his garments and be clean.
 | [kjv] | And the priest shall look on him again the seventh day: and, behold, if the plague be somewhat dark, and the plague spread not in the skin, the priest shall pronounce him clean: it is but a scab: and he shall wash his clothes, and be clean.
 | [nwb] | And the priest shall look on him again the seventh day: and behold, the plague somewhat dark, the plague spreadeth not in the skin, the priest shall pronounce him clean: it a scab: and he shall wash his clothes, and be clean.
 | [rsv] | and the priest shall examine him again on the seventh day, and if the diseased spot is dim and the disease has not spread in the skin, then the priest shall pronounce him clean; it is only an eruption; and he shall wash his clothes, and be clean.
 | [web] | and the priest shall look on him again the seventh day; and, behold, if the plague be dim, and the plague hasn't spread in the skin, then the priest shall pronounce him clean: it is a scab: and he shall wash his clothes, and be clean.
 | [ylt] | `And the priest hath seen him on the second seventh day, and lo, the plague is become weak, and the plague hath not spread in the skin -- and the priest hath pronounced him clean, it a scab, and he hath washed his garments, and hath been clean.
 | [bbe] | And the priest is to see him again on the seventh day; and if the mark is less bright and is not increased on his skin, then let the priest say that he is clean: it is only a skin-mark, and after his clothing has been washed he will be clean.
13:7 | [cbgb] | 但他为得洁净，将身体给祭司察看以后，癣若在皮上发散开了，他要再将身体给祭司察看。 < | >
 | [niv] | But if the rash does spread in his skin after he has shown himself to the priest to be pronounced clean, he must appear before the priest again.
 | [asv] | But if the scab spread abroad in the skin, after that he hath showed himself to the priest for his cleansing, he shall show himself to the priest again:
 | [jnd] | But if the scab have spread much in the skin, after that he hath been seen by the priest for his cleansing, he shall be seen by the priest again;
 | [kjv] | But if the scab spread much abroad in the skin, after that he hath been seen of the priest for his cleansing, he shall be seen of the priest again.
 | [nwb] | But if the scab shall spread much in the skin, after he hath been seen by the priest for his cleansing, he shall be seen by the priest again:
 | [rsv] | But if the eruption spreads in the skin, after he has shown himself to the priest for his cleansing, he shall appear again before the priest;
 | [web] | But if the scab spread abroad in the skin, after that he has showed himself to the priest for his cleansing, he shall show himself to the priest again:
 | [ylt] | `And if the scab spread greatly in the skin, after his being seen by the priest for his cleansing, then he hath been seen a second time by the priest;
 | [bbe] | But if the size of the mark on his skin is increased after he has been seen by the priest, let him go to the priest again:
13:8 | [cbgb] | 祭司要察看，癣若在皮上发散，就要定他为不洁净，是大麻疯。 < | >
 | [niv] | The priest is to examine him, and if the rash has spread in the skin, he shall pronounce him unclean; it is an infectious disease.
 | [asv] | and the priest shall look; and, behold, if the scab be spread in the skin, then the priest shall pronounce him unclean: it is leprosy.
 | [jnd] | and the priest shall look on him, and behold, the scab hath spread in the skin; then the priest shall pronounce him unclean: it is leprosy.
 | [kjv] | And if the priest see that, behold, the scab spreadeth in the skin, then the priest shall pronounce him unclean: it is a leprosy.
 | [nwb] | And the priest shall see, that behold, the scab spreadeth in the skin, then the priest shall pronounce him unclean: it a leprosy.
 | [rsv] | and the priest shall make an examination, and if the eruption has spread in the skin, then the priest shall pronounce him unclean; it is leprosy.
 | [web] | and the priest shall look; and, behold, if the scab be spread in the skin, then the priest shall pronounce him unclean: it is leprosy.
 | [ylt] | and the priest hath seen, and lo, the scab hath spread in the skin, and the priest hath pronounced him unclean; it leprosy.
 | [bbe] | And if, after looking at him, he sees that the mark is increased in his skin, let the priest say that he is unclean; he is a leper.
13:9 | [cbgb] | 人有了大麻疯的灾病，就要将他带到祭司面前。 < | >
 | [niv] | "When anyone has an infectious skin disease, he must be brought to the priest.
 | [asv] | When the plague of leprosy is in a man, then he shall be brought unto the priest;
 | [jnd] | When a sore of leprosy is in a man, he shall be brought unto the priest;
 | [kjv] | When the plague of leprosy is in a man, then he shall be brought unto the priest;
 | [nwb] | When the plague of leprosy is in a man, then he shall be brought to the priest:
 | [rsv] | "When a man is afflicted with leprosy, he shall be brought to the priest;
 | [web] | When the plague of leprosy is in a man, then he shall be brought to the priest;
 | [ylt] | `When a plague of leprosy is in a man, then he hath been brought in unto the priest,
 | [bbe] | When the disease of a leper is seen on a man, let him be taken to the priest;
13:10 | [cbgb] | 祭司要察看，皮上若长了白疖，使毛变白，在长白疖之处有了红瘀肉， < | >
 | [niv] | The priest is to examine him, and if there is a white swelling in the skin that has turned the hair white and if there is raw flesh in the swelling,
 | [asv] | and the priest shall look; and, behold, if there be a white rising in the skin, and it have turned the hair white, and there be quick raw flesh in the rising,
 | [jnd] | and the priest shall look on him, and behold, there is a white rising in the skin, and it hath turned the hair white, and a trace of raw flesh is in the rising:
 | [kjv] | And the priest shall see him: and, behold, if the rising be white in the skin, and it have turned the hair white, and there be quick raw flesh in the rising;
 | [nwb] | And the priest shall see and behold, the rising white in the skin, and it hath turned the hair white, and raw flesh in the rising;
 | [rsv] | and the priest shall make an examination, and if there is a white swelling in the skin, which has turned the hair white, and there is quick raw flesh in the swelling,
 | [web] | and the priest shall look; and, behold, if there be a white rising in the skin, and it have turned the hair white, and there be quick raw flesh in the rising,
 | [ylt] | and the priest hath seen, and lo, a white rising in the skin, and it hath turned the hair white, and a quickening of raw flesh in the rising, --
 | [bbe] | And if the priest sees that there is a white growth on the skin, and the hair is turned white, and there is diseased flesh in the growth,
13:11 | [cbgb] | 这是肉皮上的旧大麻疯，祭司要定他为不洁净，不用将他关锁，因为他是不洁净了。 < | >
 | [niv] | it is a chronic skin disease and the priest shall pronounce him unclean. He is not to put him in isolation, because he is already unclean.
 | [asv] | it is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean: he shall not shut him up, for he is unclean.
 | [jnd] | it is an old leprosy in the skin of his flesh; and the priest shall pronounce him unclean, and he shall not shut him up, for he is unclean.
 | [kjv] | It is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up: for he is unclean.
 | [nwb] | It an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up; for he unclean.
 | [rsv] | it is a chronic leprosy in the skin of his body, and the priest shall pronounce him unclean; he shall not shut him up, for he is unclean.
 | [web] | it is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean: he shall not shut him up, for he is unclean.
 | [ylt] | an old leprosy it in the skin of his flesh, and the priest hath pronounced him unclean; he doth not shut him up, for he unclean.
 | [bbe] | It is an old disease in the skin of his flesh, and the priest will say that he is unclean; he will not have to be shut up, for he is clearly unclean.
13:12 | [cbgb] | 大麻疯若在皮上四外发散，长满了患灾病人的皮，据祭司察看，从头到脚无处不有， < | >
 | [niv] | "If the disease breaks out all over his skin and, so far as the priest can see, it covers all the skin of the infected person from head to foot,
 | [asv] | And if the leprosy break out abroad in the skin, and the leprosy cover all the skin of him that hath the plague from his head even to his feet, as far as appeareth to the priest;
 | [jnd] | But if the leprosy break out much in the skin, and the leprosy cover all the skin of the sore, from his head even to his foot, wherever the eyes of the priest look,
 | [kjv] | And if a leprosy break out abroad in the skin, and the leprosy cover all the skin of him that hath the plague from his head even to his foot, wheresoever the priest looketh;
 | [nwb] | And if a leprosy shall break out in the skin, and the leprosy shall cover all the skin of the plague from his head even to his foot, wherever the priest looketh;
 | [rsv] | And if the leprosy breaks out in the skin, so that the leprosy covers all the skin of the diseased person from head to foot, so far as the priest can see,
 | [web] | If the leprosy break out abroad in the skin, and the leprosy cover all the skin of the plague from his head even to his feet, as far as appears to the priest;
 | [ylt] | `And if the leprosy break out greatly in the skin, and the leprosy hath covered all the skin of the plague, from his head even unto his feet, to all that appeareth to the eyes of the priest,
 | [bbe] | And if the disease comes out all over his skin, from his head to his feet, as far as the priest is able to see,
13:13 | [cbgb] | 祭司就要察看，全身的肉若长满了大麻疯，就要定那患灾病的为洁净，全身都变为白，他乃洁净了。 < | >
 | [niv] | the priest is to examine him, and if the disease has covered his whole body, he shall pronounce that person clean. Since it has all turned white, he is clean.
 | [asv] | then the priest shall look; and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that hath the plague: it is all turned white: he is clean.
 | [jnd] | and the priest looketh, and behold, the leprosy covereth all his flesh, he shall pronounce clean the sore; it is all turned white; he is clean.
 | [kjv] | Then the priest shall consider: and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that hath the plague: it is all turned white: he is clean.
 | [nwb] | Then the priest shall consider: and behold, the leprosy hath covered all his flesh, he shall pronounce clean the plague: it is all turned white: he clean.
 | [rsv] | then the priest shall make an examination, and if the leprosy has covered all his body, he shall pronounce him clean of the disease; it has all turned white, and he is clean.
 | [web] | then the priest shall look; and, behold, if the leprosy have covered all his flesh, he shall pronounce clean the plague: it is all turned white: he is clean.
 | [ylt] | then hath the priest seen, and lo, the leprosy hath covered all his flesh, and he hath pronounced the plague clean; it hath all turned white; he clean.
 | [bbe] | And if the priest sees that all his flesh is covered with the leper's disease, the priest will say that he is clean: it is all turned white, he is clean.
13:14 | [cbgb] | 但红肉几时显在他的身上就几时不洁净。 < | >
 | [niv] | But whenever raw flesh appears on him, he will be unclean.
 | [asv] | But whensoever raw flesh appeareth in him, he shall be unclean.
 | [jnd] | And on the day when raw flesh appeareth in him, he shall be unclean.
 | [kjv] | But when raw flesh appeareth in him, he shall be unclean.
 | [nwb] | But when raw flesh appeareth in him, he shall be unclean.
 | [rsv] | But when raw flesh appears on him, he shall be unclean.
 | [web] | But whenever raw flesh appears in him, he shall be unclean.
 | [ylt] | `And in the day of raw flesh being seen in him he is unclean;
 | [bbe] | But whenever diseased flesh is seen on him, he will be unclean.
13:15 | [cbgb] | 祭司一看那红肉就定他为不洁净。红肉本是不洁净，是大麻疯。 < | >
 | [niv] | When the priest sees the raw flesh, he shall pronounce him unclean. The raw flesh is unclean; he has an infectious disease.
 | [asv] | And the priest shall look on the raw flesh, and pronounce him unclean: the raw flesh is unclean: it is leprosy.
 | [jnd] | And the priest shall look on the raw flesh, and shall pronounce him unclean: the raw flesh is unclean, it is leprosy.
 | [kjv] | And the priest shall see the raw flesh, and pronounce him to be unclean: for the raw flesh is unclean: it is a leprosy.
 | [nwb] | And the priest shall see the raw flesh, and pronounce him to be unclean: the raw flesh unclean: it a leprosy.
 | [rsv] | And the priest shall examine the raw flesh, and pronounce him unclean; raw flesh is unclean, for it is leprosy.
 | [web] | The priest shall look on the raw flesh, and pronounce him unclean: the raw flesh is unclean: it is leprosy.
 | [ylt] | and the priest hath seen the raw flesh, and hath pronounced him unclean; the raw flesh is unclean, it leprosy.
 | [bbe] | And when the priest sees the diseased flesh he will say that he is unclean; the diseased flesh is unclean, he is a leper.
13:16 | [cbgb] | 红肉若复原，又变白了，他就要来见祭司。 < | >
 | [niv] | Should the raw flesh change and turn white, he must go to the priest.
 | [asv] | Or if the raw flesh turn again, and be changed unto white, then he shall come unto the priest;
 | [jnd] | But if the raw flesh change again, and be turned white, he shall come unto the priest;
 | [kjv] | Or if the raw flesh turn again, and be changed unto white, he shall come unto the priest;
 | [nwb] | Or if the raw flesh shall turn again, and be changed into white, he shall come to the priest;
 | [rsv] | But if the raw flesh turns again and is changed to white, then he shall come to the priest,
 | [web] | Or if the raw flesh turn again, and be changed to white, then he shall come to the priest;
 | [ylt] | Or when the raw flesh turneth back, and hath been turned to white, then he hath come in unto the priest,
 | [bbe] | Or if the diseased flesh is turned again and changed to white then he is to come to the priest,
13:17 | [cbgb] | 祭司要察看，灾病处若变白了，祭司就要定那患灾病的为洁净，他乃洁净了。 < | >
 | [niv] | The priest is to examine him, and if the sores have turned white, the priest shall pronounce the infected person clean; then he will be clean.
 | [asv] | and the priest shall look on him; and, behold, if the plague be turned into white, then the priest shall pronounce him clean that hath the plague: he is clean.
 | [jnd] | and the priest shall look on him, and behold, the sore is turned white; then the priest shall pronounce clean the sore: he is clean.
 | [kjv] | And the priest shall see him: and, behold, if the plague be turned into white; then the priest shall pronounce him clean that hath the plague: he is clean.
 | [nwb] | And the priest shall see him: and behold, the plague is turned into white: then the priest shall pronounce clean the plague: he clean.
 | [rsv] | and the priest shall examine him, and if the disease has turned white, then the priest shall pronounce the diseased person clean; he is clean.
 | [web] | and the priest shall look on him; and, behold, if the plague be turned into white, then the priest shall pronounce clean the plague: he is clean.
 | [ylt] | and the priest hath seen him, and lo, the plague hath been turned to white, and the priest hath pronounced clean the plague; he clean.
 | [bbe] | And the priest will see him: and if the place is turned white, then the priest will say that he is free from the disease.
13:18 | [cbgb] | 人若在皮肉上长疮，却治好了， < | >
 | [niv] | "When someone has a boil on his skin and it heals,
 | [asv] | And when the flesh hath in the skin thereof a boil, and it is healed,
 | [jnd] | And the flesh -- when in the skin thereof cometh a boil, and it is healed,
 | [kjv] | The flesh also, in which, even in the skin thereof, was a boil, and is healed,
 | [nwb] | The flesh also, in which, in the skin of it, was a boil, and is healed,
 | [rsv] | "And when there is in the skin of one's body a boil that has healed,
 | [web] | When the flesh has in the skin of it a boil, and it is healed,
 | [ylt] | `And when flesh hath in it, in its skin, an ulcer, and it hath been healed,
 | [bbe] | And if a bad place has come out on the skin and is well again,
13:19 | [cbgb] | 在长疮之处又起了白疖，或是白中带红的火斑，就要给祭司察看。 < | >
 | [niv] | and in the place where the boil was, a white swelling or reddish-white spot appears, he must present himself to the priest.
 | [asv] | and in the place of the boil there is a white rising, or a bright spot, reddish-white, then is shall be showed to the priest;
 | [jnd] | and there is in the place of the boil a white rising, or a white-reddish bright spot, it shall be shewn to the priest;
 | [kjv] | And in the place of the boil there be a white rising, or a bright spot, white, and somewhat reddish, and it be shewed to the priest;
 | [nwb] | And in the place of the boil there shall be a white rising, or a bright spot, white, and somewhat reddish, and it be showed to the priest;
 | [rsv] | and in the place of the boil there comes a white swelling or a reddish-white spot, then it shall be shown to the priest;
 | [web] | and in the place of the boil there is a white rising, or a bright spot, reddish-white, then is shall be showed to the priest;
 | [ylt] | and there hath been in the place of the ulcer a white rising, or a bright white spot, very red, then it hath been seen by the priest,
 | [bbe] | And on the same place there is a white growth of a bright mark, red and white, then let the priest see it;
13:20 | [cbgb] | 祭司要察看，若现象洼于皮，其上的毛也变白了，就要定他为不洁净，是大麻疯的灾病发在疮中。 < | >
 | [niv] | The priest is to examine it, and if it appears to be more than skin deep and the hair in it has turned white, the priest shall pronounce him unclean. It is an infectious skin disease that has broken out where the boil was.
 | [asv] | and the priest shall look; and, behold, if the appearance thereof be lower than the skin, and the hair thereof be turned white, then the priest shall pronounce him unclean: it is the plague of leprosy, it hath broken out in the boil.
 | [jnd] | and the priest shall look on it, and behold, it looketh deeper than the skin, and the hair thereof is turned white; then the priest shall pronounce him unclean: it is the sore of leprosy broken out in the boil.
 | [kjv] | And if, when the priest seeth it, behold, it be in sight lower than the skin, and the hair thereof be turned white; the priest shall pronounce him unclean: it is a plague of leprosy broken out of the boil.
 | [nwb] | And if, when the priest seeth it, behold, it in sight lower than the skin, and the hair of it turned white; the priest shall pronounce him unclean: it a plague of leprosy broken out of the boil.
 | [rsv] | and the priest shall make an examination, and if it appears deeper than the skin and its hair has turned white, then the priest shall pronounce him unclean; it is the disease of leprosy, it has broken out in the boil.
 | [web] | and the priest shall look; and, behold, if the appearance of it be lower than the skin, and the hair of it be turned white, then the priest shall pronounce him unclean: it is the plague of leprosy, it has broken out in the boil.
 | [ylt] | and the priest hath seen, and lo, its appearance lower than the skin, and its hair hath turned white, and the priest hath pronounced him unclean; it a plague of leprosy -- in an ulcer it hath broken out.
 | [bbe] | And after looking at it, if it seems to go deeper than the skin, and the hair on it is turned white, then the priest will say that the man is unclean: it is the leper's disease, it has come out in the bad place.
13:21 | [cbgb] | 祭司若察看，其上没有白毛，也没有洼于皮，乃是发暗，就要将他关锁七天。 < | >
 | [niv] | But if, when the priest examines it, there is no white hair in it and it is not more than skin deep and has faded, then the priest is to put him in isolation for seven days.
 | [asv] | But if the priest look on it, and, behold, there be no white hairs therein, and it be not lower than the skin, but be dim; then the priest shall shut him up seven days:
 | [jnd] | But if the priest look on it, and behold, there are no white hairs therein, and it is not deeper than the skin, and is pale, the priest shall shut him up seven days;
 | [kjv] | But if the priest look on it, and, behold, there be no white hairs therein, and if it be not lower than the skin, but be somewhat dark; then the priest shall shut him up seven days:
 | [nwb] | But if the priest shall look on it, and behold, no white hairs in it, and it not lower than the skin, but somewhat dark; then the priest shall shut him up seven days:
 | [rsv] | But if the priest examines it, and the hair on it is not white and it is not deeper than the skin, but is dim, then the priest shall shut him up seven days;
 | [web] | But if the priest look on it, and, behold, there be no white hairs therein, and it isn't lower than the skin, but is dim; then the priest shall shut him up seven days:
 | [ylt] | `And if the priest see it, and lo, there is no white hair in it, and it is not lower than the skin, and is become weak, then hath the priest shut him up seven days;
 | [bbe] | But if, after looking at it, he sees that there are no white hairs on it, and it is not deeper than the skin, and it is not very bright, then let the priest keep him shut up for seven days:
13:22 | [cbgb] | 若在皮上发散开了，祭司就要定他为不洁净，是灾病。 < | >
 | [niv] | If it is spreading in the skin, the priest shall pronounce him unclean; it is infectious.
 | [asv] | And if it spread abroad in the skin, then the priest shall pronounce him unclean: it is a plague.
 | [jnd] | and if it spread much in the skin, then the priest shall pronounce him unclean: it is the sore.
 | [kjv] | And if it spread much abroad in the skin, then the priest shall pronounce him unclean: it is a plague.
 | [nwb] | And if it hath spread much in the skin, then the priest shall pronounce him unclean: it a plague.
 | [rsv] | and if it spreads in the skin, then the priest shall pronounce him unclean; it is diseased.
 | [web] | If it spread abroad in the skin, then the priest shall pronounce him unclean: it is a plague.
 | [ylt] | and if it spread greatly in the skin, then hath the priest pronounced him unclean, it a plague;
 | [bbe] | And if it is increasing on the skin, the priest will say that he is unclean: it is a disease.
13:23 | [cbgb] | 火斑若在原处止住，没有发散，便是疮的痕迹，祭司就要定他为洁净。 < | >
 | [niv] | But if the spot is unchanged and has not spread, it is only a scar from the boil, and the priest shall pronounce him clean.
 | [asv] | But if the bright spot stay in its place, and be not spread, it is the scar of the boil; and the priest shall pronounce him clean.
 | [jnd] | But if the bright spot have remained in its place, have not spread, it is the scar of the boil; and the priest shall pronounce him clean.
 | [kjv] | But if the bright spot stay in his place, and spread not, it is a burning boil; and the priest shall pronounce him clean.
 | [nwb] | But if the bright spot shall stay in its place, not spread, it a burning boil; and the priest shall pronounce him clean.
 | [rsv] | But if the spot remains in one place and does not spread, it is the scar of the boil; and the priest shall pronounce him clean.
 | [web] | But if the bright spot stay in its place, and hasn't spread, it is the scar of the boil; and the priest shall pronounce him clean.
 | [ylt] | and if in its place the bright spot stay -- it hath not spread -- it an inflammation of the ulcer; and the priest hath pronounced him clean.
 | [bbe] | But if the bright mark keeps in the same place and gets no greater, it is the mark of the old wound, and the priest will say that he is clean.
13:24 | [cbgb] | 人的皮肉上若起了火毒，火毒的瘀肉成了火斑，或是白中带红的，或是全白， < | >
 | [niv] | "When someone has a burn on his skin and a reddish-white or white spot appears in the raw flesh of the burn,
 | [asv] | Or when the flesh hath in the skin thereof a burning by fire, and the quick flesh of the burning become a bright spot, reddish-white, or white;
 | [jnd] | Or if in the flesh, in the skin thereof, there is a burning inflammation, and the place of the inflammation become a bright spot white-reddish or white,
 | [kjv] | Or if there be any flesh, in the skin whereof there is a hot burning, and the quick flesh that burneth have a white bright spot, somewhat reddish, or white;
 | [nwb] | Or if there flesh, in the skin of which a hot burning, and the live that burneth hath a white bright spot, somewhat reddish or white;
 | [rsv] | "Or, when the body has a burn on its skin and the raw flesh of the burn becomes a spot, reddish-white or white,
 | [web] | Or when the flesh has in the skin of it a burning by fire, and the quick of the burning become a bright spot, reddish-white, or white;
 | [ylt] | `Or when flesh hath in its skin a fiery burning, and the quickening of the burning, the bright white spot, hath been very red or white,
 | [bbe] | Or if there is a burn on the skin of the flesh, and if the diseased flesh in the burn becomes a bright place, red and white or white,
13:25 | [cbgb] | 祭司就要察看，火斑中的毛若变白了，现象又深于皮，是大麻疯在火毒中发出，就要定他为不洁净，是大麻疯的灾病。 < | >
 | [niv] | the priest is to examine the spot, and if the hair in it has turned white, and it appears to be more than skin deep, it is an infectious disease that has broken out in the burn. The priest shall pronounce him unclean; it is an infectious skin disease.
 | [asv] | then the priest shall look upon it; and, behold, if the hair in the bright spot be turned white, and the appearance thereof be deeper than the skin; it is leprosy, it hath broken out in the burning: and the priest shall pronounce him unclean: it is the plague of leprosy.
 | [jnd] | and the priest look on it, and behold, the hair is turned white in the bright spot, and it looketh deeper than the skin, it is a leprosy which is broken out in the inflammation; and the priest shall pronounce him unclean: it is the sore of leprosy.
 | [kjv] | Then the priest shall look upon it: and, behold, if the hair in the bright spot be turned white, and it be in sight deeper than the skin; it is a leprosy broken out of the burning: wherefore the priest shall pronounce him unclean: it is the plague of leprosy.
 | [nwb] | Then the priest shall look upon it: and behold, the hair in the bright spot turned white, and it sight deeper than the skin: it a leprosy broken out of the burning: wherefore the priest shall pronounce him unclean: it the plague of leprosy.
 | [rsv] | the priest shall examine it, and if the hair in the spot has turned white and it appears deeper than the skin, then it is leprosy; it has broken out in the burn, and the priest shall pronounce him unclean; it is a leprous disease.
 | [web] | then the priest shall look on it; and, behold, if the hair in the bright spot be turned white, and the appearance of it be deeper than the skin; it is leprosy, it has broken out in the burning: and the priest shall pronounce him unclean: it is the plague of leprosy.
 | [ylt] | and the priest hath seen it, and lo, the hair hath turned white in the bright spot, and its appearance deeper than the skin; leprosy it , in the burning it hath broken out, and the priest hath pronounced him unclean; it a plague of leprosy.
 | [bbe] | The priest is to see it: and if the hair on the bright place is turned white and it seems to go deeper than the skin, he is a leper: it has come out in the burn, and the priest will say that he is unclean: it is the leper's disease.
13:26 | [cbgb] | 但是祭司察看，在火斑中若没有白毛，也没有洼于皮，乃是发暗，就要将他关锁七天。 < | >
 | [niv] | But if the priest examines it and there is no white hair in the spot and if it is not more than skin deep and has faded, then the priest is to put him in isolation for seven days.
 | [asv] | But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the skin, but be dim; then the priest shall shut him up seven days:
 | [jnd] | But if the priest look on it, and behold, there is no white hair in the bright spot, and it is no deeper than the skin, and is pale, the priest shall shut him up seven days.
 | [kjv] | But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the other skin, but be somewhat dark; then the priest shall shut him up seven days:
 | [nwb] | But if the priest shall look on it, and behold, no white hair in the bright spot, and it no lower than the skin, but somewhat dark; then the priest shall shut him up seven days:
 | [rsv] | But if the priest examines it, and the hair in the spot is not white and it is no deeper than the skin, but is dim, the priest shall shut him up seven days,
 | [web] | But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the skin, but be dim; then the priest shall shut him up seven days:
 | [ylt] | `And if the priest see it, and lo, there is no white hair on the bright spot, and it is not lower than the skin, and it is become weak, then the priest hath shut him up seven days;
 | [bbe] | But if, after looking at it, the priest sees that there is no white hair on the bright place, and it is not deeper than the skin, and is not very bright, then let the priest keep him shut up for seven days:
13:27 | [cbgb] | 到第七天，祭司要察看他，火斑若在皮上发散开了，就要定他为不洁净，是大麻疯的灾病。 < | >
 | [niv] | On the seventh day the priest is to examine him, and if it is spreading in the skin, the priest shall pronounce him unclean; it is an infectious skin disease.
 | [asv] | and the priest shall look upon him the seventh day: if it spread abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy.
 | [jnd] | And the priest shall look on him the seventh day, and if it have spread much in the skin, the priest shall pronounce him unclean: it is the sore of leprosy.
 | [kjv] | And the priest shall look upon him the seventh day: and if it be spread much abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy.
 | [nwb] | And the priest shall look upon him the seventh day: if it spread much in the skin, then the priest shall pronounce him unclean: it the plague of leprosy,
 | [rsv] | and the priest shall examine him the seventh day; if it is spreading in the skin, then the priest shall pronounce him unclean; it is a leprous disease.
 | [web] | and the priest shall look on him the seventh day: if it spread abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy.
 | [ylt] | and the priest hath seen him on the seventh day, if it spread greatly in the skin, then the priest hath pronounced him unclean; a plague of leprosy it .
 | [bbe] | And the priest is to see him again on the seventh day; if it is increased in the skin, then the priest will say that he is unclean: it is the leper's disease.
13:28 | [cbgb] | 火斑若在原处止住，没有在皮上发散，乃是发暗，是起的火毒，祭司要定他为洁净，不过是火毒的痕迹。 < | >
 | [niv] | If, however, the spot is unchanged and has not spread in the skin but has faded, it is a swelling from the burn, and the priest shall pronounce him clean; it is only a scar from the burn.
 | [asv] | And if the bright spot stay in its place, and be not spread in the skin, but be dim; it is the rising of the burning, and the priest shall pronounce him clean: for it is the scar of the burning.
 | [jnd] | But if the bright spot have remained in its place, not spread in the skin, and is pale, it is the rising of the inflammation; and the priest shall pronounce him clean; for it is the scar of the inflammation.
 | [kjv] | And if the bright spot stay in his place, and spread not in the skin, but it be somewhat dark; it is a rising of the burning, and the priest shall pronounce him clean: for it is an inflammation of the burning.
 | [nwb] | And if the bright spot shall stay in its place, not spread in the skin, but somewhat dark; it a rising of the burning, and the priest shall pronounce him clean: for it an inflammation of the burning.
 | [rsv] | But if the spot remains in one place and does not spread in the skin, but is dim, it is a swelling from the burn, and the priest shall pronounce him clean; for it is the scar of the burn.
 | [web] | If the bright spot stays in its place, and hasn't spread in the skin, but be dim; it is the rising of the burning, and the priest shall pronounce him clean: for it is the scar of the burning.
 | [ylt] | `And if the bright spot stay in its place, it hath not spread in the skin, and is become weak; a rising of the burning it , and the priest hath pronounced him clean; for it inflammation of the burning.
 | [bbe] | And if the bright place keeps the same size and gets no greater on the skin, but is less bright, it is the effect of the burn, and the priest will say that he is clean: it is the mark of the burn.
13:29 | [cbgb] | 无论男女，若在头上有灾病，或是男人胡须上有灾病， < | >
 | [niv] | "If a man or woman has a sore on the head or on the chin,
 | [asv] | And when a man or woman hath a plague upon the head or upon the beard,
 | [jnd] | And if a man or a woman have a sore on the head or on the beard,
 | [kjv] | If a man or woman have a plague upon the head or the beard;
 | [nwb] | If a man or woman shall have a plague upon the head or the beard;
 | [rsv] | "When a man or woman has a disease on the head or the beard,
 | [web] | When a man or woman has a plague on the head or on the beard,
 | [ylt] | `And when a man (or a woman) hath in him a plague in the head or in the beard,
 | [bbe] | And when a man or a woman has a disease on the head, or in the hair of the chin,
13:30 | [cbgb] | 祭司就要察看，这灾病现象若深于皮，其间有细黄毛，就要定他为不洁净，这是头疥，是头上或是胡须上的大麻疯。 < | >
 | [niv] | the priest is to examine the sore, and if it appears to be more than skin deep and the hair in it is yellow and thin, the priest shall pronounce that person unclean; it is an itch, an infectious disease of the head or chin.
 | [asv] | then the priest shall look on the plague; and, behold, if the appearance thereof be deeper than the skin, and there be in it yellow thin hair, then the priest shall pronounce him unclean: it is a scall, it is leprosy of the head or of the beard.
 | [jnd] | and the priest look on the sore, and behold, it looketh deeper than the skin, and there is in it yellow thin hair, then the priest shall pronounce him unclean; it is a scall, the leprosy of the head or the beard.
 | [kjv] | Then the priest shall see the plague: and, behold, if it be in sight deeper than the skin; and there be in it a yellow thin hair; then the priest shall pronounce him unclean: it is a dry scall, even a leprosy upon the head or beard.
 | [nwb] | Then the priest shall see the plague: and behold, if it in sight deeper than the skin, in it a yellow thin hair; then the priest shall pronounce him unclean: it a dry scall, a leprosy upon the head or beard.
 | [rsv] | the priest shall examine the disease; and if it appears deeper than the skin, and the hair in it is yellow and thin, then the priest shall pronounce him unclean; it is an itch, a leprosy of the head or the beard.
 | [web] | then the priest shall look on the plague; and, behold, if the appearance of it be deeper than the skin, and there be in it yellow thin hair, then the priest shall pronounce him unclean: it is a scall, it is leprosy of the head or of the beard.
 | [ylt] | then hath the priest seen the plague, and lo, its appearance is deeper than the skin, and in it a thin shining hair, and the priest hath pronounced him unclean; it a scall -- it a leprosy of the head or of the beard.
 | [bbe] | Then the priest is to see the diseased place: and if it seems to go deeper than the skin, and if there is thin yellow hair in it, then the priest will say that he is unclean: he has the mark of the leper's disease on his head or in the hair of his chin.
13:31 | [cbgb] | 祭司若察看头疥的灾病，现象不深于皮，其间也没有黑毛，就要将长头疥灾病的关锁七天。 < | >
 | [niv] | But if, when the priest examines this kind of sore, it does not seem to be more than skin deep and there is no black hair in it, then the priest is to put the infected person in isolation for seven days.
 | [asv] | And if the priest look on the plague of the scall, and, behold, the appearance thereof be not deeper than the skin, and there be no black hair in it, then the priest shall shut up him that hath the plague of the scall seven days:
 | [jnd] | And if the priest look on the sore of the scall, and behold, it is not in sight deeper than the skin, and there is no black hair in it, the priest shall shut up the sore of the scall seven days.
 | [kjv] | And if the priest look on the plague of the scall, and, behold, it be not in sight deeper than the skin, and that there is no black hair in it; then the priest shall shut up him that hath the plague of the scall seven days:
 | [nwb] | And if the priest shall look on the plague of the scall, and behold, it not in sight deeper than the skin, and no black hair in it; then the priest shall shut up the plague of the scall seven days:
 | [rsv] | And if the priest examines the itching disease, and it appears no deeper than the skin and there is no black hair in it, then the priest shall shut up the person with the itching disease for seven days,
 | [web] | If the priest look on the plague of the scall, and, behold, the appearance of it isn't deeper than the skin, and there be no black hair in it, then the priest shall shut up the plague of the scall seven days:
 | [ylt] | `And when the priest seeth the plague of the scall, and lo, its appearance is not deeper than the skin, and there is no black hair in it, then hath the priest shut up the plague of the scall seven days.
 | [bbe] | And after looking at the diseased place, if it does not seem to go deeper than the skin, and there is no black hair in it, then the priest will have him shut up for seven days:
13:32 | [cbgb] | 第七天，祭司要察看灾病，若头疥没有发散，其间也没有黄毛，头疥的现象不深于皮， < | >
 | [niv] | On the seventh day the priest is to examine the sore, and if the itch has not spread and there is no yellow hair in it and it does not appear to be more than skin deep,
 | [asv] | And in the seventh day the priest shall look on the plague; and, behold, if the scall be not spread, and there be in it no yellow hair, and the appearance of the scall be not deeper than the skin,
 | [jnd] | And when the priest looketh on the sore on the seventh day, and behold, the scall hath not spread, and there is in it no yellow hair, and the scall doth not look deeper than the skin,
 | [kjv] | And in the seventh day the priest shall look on the plague: and, behold, if the scall spread not, and there be in it no yellow hair, and the scall be not in sight deeper than the skin;
 | [nwb] | And in the seventh day the priest shall look on the plague: and behold, the scall spreadeth not, and there is in it no yellow hair, and the scall not in sight deeper than the skin;
 | [rsv] | and on the seventh day the priest shall examine the disease; and if the itch has not spread, and there is in it no yellow hair, and the itch appears to be no deeper than the skin,
 | [web] | In the seventh day the priest shall look on the plague; and, behold, if the scall isn't spread, and there be in it no yellow hair, and the appearance of the scall isn't deeper than the skin,
 | [ylt] | `And the priest hath seen the plague on the seventh day, and lo, the scall hath not spread, and a shining hair hath not been in it, and the appearance of the scall is not deeper than the skin,
 | [bbe] | And on the seventh day the priest will see the place: and if it is not increased, and there is no yellow hair in it, and it does not seem to go deeper than the skin,
13:33 | [cbgb] | 那人就要剃去须发，但他不可剃头疥之处。祭司要将那长头疥的，再关锁七天。 < | >
 | [niv] | he must be shaved except for the diseased area, and the priest is to keep him in isolation another seven days.
 | [asv] | then he shall be shaven, but the scall shall he not shave; and the priest shall shut up him that hath the scall seven days more:
 | [jnd] | he shall shave himself; but the scall shall he not shave; and the priest shall shut up the scall seven days a second time.
 | [kjv] | He shall be shaven, but the scall shall he not shave; and the priest shall shut up him that hath the scall seven days more:
 | [nwb] | He shall be shaven, but the scall shall he not shave; and the priest shall shut up the scall seven days more:
 | [rsv] | then he shall shave himself, but the itch he shall not shave; and the priest shall shut up the person with the itching disease for seven days more;
 | [web] | then he shall be shaved, but he shall not shave the scall; and the priest shall shut up the scall seven days more:
 | [ylt] | then he hath shaved himself, but the scall he doth not shave; and the priest hath shut up the scall a second seven days.
 | [bbe] | Then his hair is to be cut off, but not on the diseased place, and he is to be shut up for seven days more:
13:34 | [cbgb] | 第七天，祭司要察看头疥，头疥若没有在皮上发散，现象也不深于皮，就要定他为洁净，他要洗衣服，便成为洁净。 < | >
 | [niv] | On the seventh day the priest is to examine the itch, and if it has not spread in the skin and appears to be no more than skin deep, the priest shall pronounce him clean. He must wash his clothes, and he will be clean.
 | [asv] | and in the seventh day the priest shall look on the scall; and, behold, if the scall be not spread in the skin, and the appearance thereof be not deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean.
 | [jnd] | And the priest shall look on the scall on the seventh day, and behold, the scall hath not spread in the skin, nor is in sight deeper than the skin, then the priest shall pronounce him clean; and he shall wash his garments, and be clean.
 | [kjv] | And in the seventh day the priest shall look on the scall: and, behold, if the scall be not spread in the skin, nor be in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean.
 | [nwb] | And in the seventh day the priest shall look on the scall: and behold, the scall is not spread in the skin, nor in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean.
 | [rsv] | and on the seventh day the priest shall examine the itch, and if the itch has not spread in the skin and it appears to be no deeper than the skin, then the priest shall pronounce him clean; and he shall wash his clothes, and be clean.
 | [web] | and in the seventh day the priest shall look on the scall; and, behold, if the scall hasn't spread in the skin, and the appearance of it isn't deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean.
 | [ylt] | And the priest hath seen the scall on the seventh day, and lo, the scall hath not spread in the skin, and its appearance is not deeper than the skin, and the priest hath pronounced him clean, and he hath washed his garments, and hath been clean.
 | [bbe] | And on the seventh day the priest will see the place: and if it is not increased, and does not seem to go deeper than the skin, the priest will say that he is clean: and after his clothing has been washed he will be clean.
13:35 | [cbgb] | 但他得洁净以后，头疥若在皮上发散开了， < | >
 | [niv] | But if the itch does spread in the skin after he is pronounced clean,
 | [asv] | But if the scall spread abroad in the skin after his cleansing,
 | [jnd] | But if the scall have spread much in the skin after his cleansing,
 | [kjv] | But if the scall spread much in the skin after his cleansing;
 | [nwb] | But if the scall shall spread much in the skin after his cleansing;
 | [rsv] | But if the itch spreads in the skin after his cleansing,
 | [web] | But if the scall spread abroad in the skin after his cleansing,
 | [ylt] | `And if the scall spread greatly in the skin after his cleansing,
 | [bbe] | But if the disease in his skin becomes worse after he has been made clean,
13:36 | [cbgb] | 祭司就要察看他。头疥若在皮上发散，就不必找那黄毛，他是不洁净了。 < | >
 | [niv] | the priest is to examine him, and if the itch has spread in the skin, the priest does not need to look for yellow hair; the person is unclean.
 | [asv] | then the priest shall look on him; and, behold, if the scall be spread in the skin, the priest shall not seek for the yellow hair; he is unclean.
 | [jnd] | and the priest shall look on him, and behold, the scall hath spread in the skin, the priest shall not seek for yellow hair: he is unclean.
 | [kjv] | Then the priest shall look on him: and, behold, if the scall be spread in the skin, the priest shall not seek for yellow hair; he is unclean.
 | [nwb] | Then the priest shall look on him: and behold, if the scall is spread in the skin, the priest shall not seek for yellow hair; he unclean.
 | [rsv] | then the priest shall examine him, and if the itch has spread in the skin, the priest need not seek for the yellow hair; he is unclean.
 | [web] | then the priest shall look on him; and, behold, if the scall be spread in the skin, the priest shall not seek for the yellow hair; he is unclean.
 | [ylt] | and the priest hath seen him, and lo, the scall hath spread in the skin, the priest seeketh not for the shining hair, he is unclean;
 | [bbe] | Then the priest is to see him: and if the mark is increased, the priest, without looking for the yellow hair, will say that he is unclean.
13:37 | [cbgb] | 祭司若看头疥已经止住，其间也长了黑毛，头疥已然痊愈，那人是洁净了，就要定他为洁净。 < | >
 | [niv] | If, however, in his judgment it is unchanged and black hair has grown in it, the itch is healed. He is clean, and the priest shall pronounce him clean.
 | [asv] | But if in his eyes the scall be at a stay, and black hair be grown up therein; the scall is healed, he is clean: and the priest shall pronounce him clean.
 | [jnd] | But if the scall have in his sight remained as it was, and there is black hair grown up therein, the scall is healed: he is clean; and the priest shall pronounce him clean.
 | [kjv] | But if the scall be in his sight at a stay, and that there is black hair grown up therein; the scall is healed, he is clean: and the priest shall pronounce him clean.
 | [nwb] | But if the scall shall be in his sight at a stay, and there is black hair grown in it; the scall is healed, he clean: and the priest shall pronounce him clean.
 | [rsv] | But if in his eyes the itch is checked, and black hair has grown in it, the itch is healed, he is clean; and the priest shall pronounce him clean.
 | [web] | But if in his eyes the scall be at a stay, and black hair be grown up therein; the scall is healed, he is clean: and the priest shall pronounce him clean.
 | [ylt] | and if in his eyes the scall hath stayed, and black hair hath sprung up in it, the scall hath been healed -- he clean -- and the priest hath pronounced him clean.
 | [bbe] | But if, in his opinion, the growth is stopped, and black hair has come up on it, the disease has gone; he is clean and the priest will say that he is clean.
13:38 | [cbgb] | 无论男女，皮肉上若起了火斑，就饲白火斑， < | >
 | [niv] | "When a man or woman has white spots on the skin,
 | [asv] | And when a man or a woman hath in the skin of the flesh bright spots, even white bright spots;
 | [jnd] | And if a man or a woman have in the skin of their flesh bright spots, white bright spots,
 | [kjv] | If a man also or a woman have in the skin of their flesh bright spots, even white bright spots;
 | [nwb] | If a man also or a woman shall have in the skin of their flesh bright spots, white bright spots;
 | [rsv] | "When a man or a woman has spots on the skin of the body, white spots,
 | [web] | When a man or a woman has in the skin of the flesh bright spots, even white bright spots;
 | [ylt] | `And when a man or woman hath in the skin of their flesh bright spots, white bright spots,
 | [bbe] | And if a man or a woman has bright marks on the skin of their flesh, that is, bright white marks,
13:39 | [cbgb] | 祭司就要察看，他们肉皮上的火斑若白中带黑，这是皮上发出的白癣，那人是洁净了。 < | >
 | [niv] | the priest is to examine them, and if the spots are dull white, it is a harmless rash that has broken out on the skin; that person is clean.
 | [asv] | then the priest shall look; and, behold, if the bright spots in the skin of their flesh be of a dull white, it is a tetter, it hath broken out in the skin; he is clean.
 | [jnd] | and the priest look, and behold, there are in the skin of their flesh pale white spots, it is an eruption which is broken out in the skin: he is clean.
 | [kjv] | Then the priest shall look: and, behold, if the bright spots in the skin of their flesh be darkish white; it is a freckled spot that groweth in the skin; he is clean.
 | [nwb] | Then the priest shall look: and behold, the bright spots in the skin of their flesh darkish white; it a freckled spot groweth in the skin; he clean.
 | [rsv] | the priest shall make an examination, and if the spots on the skin of the body are of a dull white, it is tetter that has broken out in the skin; he is clean.
 | [web] | then the priest shall look; and, behold, if the bright spots in the skin of their flesh be of a dull white, it is a harmless rash, it has broken out in the skin; he is clean.
 | [ylt] | and the priest hath seen, and lo, in the skin of their flesh white weak bright spots, it a freckled spot broken out in the skin; he clean.
 | [bbe] | Then the priest is to see them: and if the white marks on their skin are not very bright, it is a skin disease which has come out on the skin; he is clean.
13:40 | [cbgb] | 人头上的发若掉了，他不过是头秃，还是洁净。 < | >
 | [niv] | "When a man has lost his hair and is bald, he is clean.
 | [asv] | And if a man's hair be fallen off his head, he is bald; yet is he clean.
 | [jnd] | And if a man's hair have fallen off his head, he is bald: he is clean;
 | [kjv] | And the man whose hair is fallen off his head, he is bald; yet is he clean.
 | [nwb] | And the man whose hair hath fallen off his head, he bald; he clean.
 | [rsv] | "If a man's hair has fallen from his head, he is bald but he is clean.
 | [web] | If a man's hair be fallen off his head, he is bald; is he clean.
 | [ylt] | `And when a man's head polished, he bald, he clean;
 | [bbe] | And if a man's hair has come out and he has no hair, still he is clean.
13:41 | [cbgb] | 他顶前若掉了头发，他不过是顶门秃，还是洁净。 < | >
 | [niv] | If he has lost his hair from the front of his scalp and has a bald forehead, he is clean.
 | [asv] | And if his hair be fallen off from the front part of his head, he is forehead bald; yet is he clean.
 | [jnd] | and if he have the hair fallen off from the part of the head towards his face, he is forehead-bald: he is clean.
 | [kjv] | And he that hath his hair fallen off from the part of his head toward his face, he is forehead bald: yet is he clean.
 | [nwb] | And he that hath his hair fallen off from the part of his head towards his face, he forehead-bald; he clean.
 | [rsv] | And if a man's hair has fallen from his forehead and temples, he has baldness of the forehead but he is clean.
 | [web] | If his hair be fallen off from the front part of his head, he is forehead bald; is he clean.
 | [ylt] | and if from the corner of his face his head is polished, he bald of the forehead; he clean.
 | [bbe] | And if the hair has gone from the front part of his head, so that he has no hair there, still he is clean.
13:42 | [cbgb] | 头秃处或是顶门秃处若有白中带红的灾病，这就是大麻疯发在他头秃处或是顶门秃处， < | >
 | [niv] | But if he has a reddish-white sore on his bald head or forehead, it is an infectious disease breaking out on his head or forehead.
 | [asv] | But if there be in the bald head, or the bald forehead, a reddish-white plague; it is leprosy breaking out in his bald head, or his bald forehead.
 | [jnd] | And if there be in the bald head, or bald forehead, a white-reddish sore, it is a leprosy which hath broken out in his bald head, or his bald forehead.
 | [kjv] | And if there be in the bald head, or bald forehead, a white reddish sore; it is a leprosy sprung up in his bald head, or his bald forehead.
 | [nwb] | And if there is in the bald head, or bald forehead, a white reddish sore; a leprosy sprung up on his bald head, or his bald forehead.
 | [rsv] | But if there is on the bald head or the bald forehead a reddish-white diseased spot, it is leprosy breaking out on his bald head or his bald forehead.
 | [web] | But if there be in the bald head, or the bald forehead, a reddish-white plague; it is leprosy breaking out in his bald head, or his bald forehead.
 | [ylt] | `And when there is in the bald back of the head, or in the bald forehead, a very red white plague, it a leprosy breaking out in the bald back of the head, or in the bald forehead;
 | [bbe] | But if, on his head or on his brow, where he has no hair, there is a red and white place, it is the disease of the leper coming out on his head or on his brow.
13:43 | [cbgb] | 祭司就要察看，他起的那灾病若在头秃处或是顶门秃处有白中带红的，像肉皮上大麻疯的现象， < | >
 | [niv] | The priest is to examine him, and if the swollen sore on his head or forehead is reddish-white like an infectious skin disease,
 | [asv] | Then the priest shall look upon him; and, behold, if the rising of the plague be reddish-white in his bald head, or in his bald forehead, as the appearance of leprosy in the skin of the flesh;
 | [jnd] | And the priest shall look on it, and behold, the rising of the sore is white-reddish in his bald head, or in his bald forehead, like the appearance of the leprosy in the skin of the flesh;
 | [kjv] | Then the priest shall look upon it: and, behold, if the rising of the sore be white reddish in his bald head, or in his bald forehead, as the leprosy appeareth in the skin of the flesh;
 | [nwb] | Then the priest shall look upon it: and behold, the rising of the sore is white reddish on his bald head, or on his bald forehead, as the leprosy appeareth in the skin of the flesh;
 | [rsv] | Then the priest shall examine him, and if the diseased swelling is reddish-white on his bald head or on his bald forehead, like the appearance of leprosy in the skin of the body,
 | [web] | Then the priest shall look on him; and, behold, if the rising of the plague be reddish-white in his bald head, or in his bald forehead, as the appearance of leprosy in the skin of the flesh;
 | [ylt] | and the priest hath seen him, and lo, the rising of the very red white plague in the bald back of the head, or in the bald forehead, as the appearance of leprosy, in the skin of the flesh,
 | [bbe] | Then if the priest sees that the growth of the disease has become red and white on his head or on his brow where there is no hair, like the mark in the skin of a leper;
13:44 | [cbgb] | 那人就是长大麻疯，不洁净的，祭司总要定他为不洁净，他的灾病是在头上。 < | >
 | [niv] | the man is diseased and is unclean. The priest shall pronounce him unclean because of the sore on his head.
 | [asv] | he is a leprous man, he is unclean: the priest shall surely pronounce him unclean; his plague is in his head.
 | [jnd] | he is a leprous man, he is unclean; the priest shall pronounce him utterly unclean; his sore is in his head.
 | [kjv] | He is a leprous man, he is unclean: the priest shall pronounce him utterly unclean; his plague is in his head.
 | [nwb] | He is a leprous man, he unclean: the priest shall pronounce him utterly unclean; his plague in his head.
 | [rsv] | he is a leprous man, he is unclean; the priest must pronounce him unclean; his disease is on his head.
 | [web] | he is a leprous man, he is unclean: the priest shall surely pronounce him unclean; his plague is in his head.
 | [ylt] | he a leprous man, he unclean; the priest doth pronounce him utterly unclean; his plague in his head.
 | [bbe] | He is a leper and unclean; the priest is to say that he is most certainly unclean: the disease is in his head.
13:45 | [cbgb] | 身上有长大麻疯灾病的，他的衣服要撕裂，也要蓬头散发，蒙着上唇，喊叫说，不洁净了，不洁净了。 < | >
 | [niv] | "The person with such an infectious disease must wear torn clothes, let his hair be unkempt, cover the lower part of his face and cry out, `Unclean! Unclean!'
 | [asv] | And the leper in whom the plague is, his clothes shall be rent, and the hair of his head shall go loose, and he shall cover his upper lip, and shall cry, Unclean, unclean.
 | [jnd] | And as to the leper in whom the sore is, -- his garments shall be rent, and his head shall be uncovered, and he shall put a covering on his beard, and shall cry, Unclean, unclean!
 | [kjv] | And the leper in whom the plague is, his clothes shall be rent, and his head bare, and he shall put a covering upon his upper lip, and shall cry, Unclean, unclean.
 | [nwb] | And the leper in whom the plague , his clothes shall be rent, and his head bare, and he shall put a covering upon his upper lip, and shall cry, Unclean, unclean.
 | [rsv] | "The leper who has the disease shall wear torn clothes and let the hair of his head hang loose, and he shall cover his upper lip and cry, 'Unclean, unclean.'
 | [web] | The leper in whom the plague is, his clothes shall be torn, and the hair of his head shall go loose, and he shall cover his upper lip, and shall cry, Unclean, unclean.
 | [ylt] | `As to the leper in whom the plague, his garments are rent, and his head is uncovered, and he covereth over the upper lip, and `Unclean! unclean!' he calleth;
 | [bbe] | And the leper who has the disease on him is to go about with signs of grief, with his hair loose and his mouth covered, crying, Unclean, unclean.
13:46 | [cbgb] | 灾病在他身上的日子，他便是不洁净，他既是不洁净，就要独居营外。 < | >
 | [niv] | As long as he has the infection he remains unclean. He must live alone; he must live outside the camp.
 | [asv] | All the days wherein the plague is in him he shall be unclean; he is unclean: he shall dwell alone; without the camp shall his dwelling be.
 | [jnd] | All the days that the sore shall be in him he shall be unclean: he is unclean; he shall dwell apart; outside the camp shall his dwelling be.
 | [kjv] | All the days wherein the plague shall be in him he shall be defiled; he is unclean: he shall dwell alone; without the camp shall his habitation be.
 | [nwb] | All the days in which the plague in him he shall be defiled; he unclean: he shall dwell alone, without the camp his habitation .
 | [rsv] | He shall remain unclean as long as he has the disease; he is unclean; he shall dwell alone in a habitation outside the camp.
 | [web] | All the days in which the plague is in him he shall be unclean; he is unclean: he shall dwell alone; outside of the camp shall his dwelling be.
 | [ylt] | all the days that the plague in him he is unclean; he unclean, alone he doth dwell, at the outside of the camp his dwelling.
 | [bbe] | While the disease is on him, he will be unclean. He is unclean: let him keep by himself, living outside the tent-circle.
13:47 | [cbgb] | 染了大麻疯灾病的衣服，无论是羊毛衣服，是麻布衣服， < | >
 | [niv] | "If any clothing is contaminated with mildew--any woolen or linen clothing,
 | [asv] | The garment also that the plague of leprosy is in, whether it be a woollen garment, or a linen garment;
 | [jnd] | And if a sore of leprosy is in a garment, in a woollen garment, or a linen garment,
 | [kjv] | The garment also that the plague of leprosy is in, whether it be a woollen garment, or a linen garment;
 | [nwb] | The garment also that the plague of leprosy is in, a woolen garment, or a linen garment;
 | [rsv] | "When there is a leprous disease in a garment, whether a woolen or a linen garment,
 | [web] | The garment also that the plague of leprosy is in, whether it be a woolen garment, or a linen garment;
 | [ylt] | `And when there is in any garment a plague of leprosy, -- in a garment of wool, or in a garment of linen,
 | [bbe] | And any clothing of wool or of linen in which is the mark of the disease;
13:48 | [cbgb] | 无论是在经上，在纬上，是麻布的，是羊毛的，是在皮子上，或在皮子作的什么物件上， < | >
 | [niv] | any woven or knitted material of linen or wool, any leather or anything made of leather--
 | [asv] | whether it be in warp, or woof; of linen, or of woollen; whether in a skin, or in anything made of skin;
 | [jnd] | either in the warp or in the woof of linen or of wool, or in a skin, or in anything made of skin,
 | [kjv] | Whether it be in the warp, or woof; of linen, or of woollen; whether in a skin, or in any thing made of skin;
 | [nwb] | Whether in the warp, or woof, of linen, or of woolen: whether in a skin, or in any thing made of skin:
 | [rsv] | in warp or woof of linen or wool, or in a skin or in anything made of skin,
 | [web] | whether it be in warp, or woof; of linen, or of woolen; whether in a skin, or in anything made of skin;
 | [ylt] | or in the warp, or in the woof, of linen or of wool, or in a skin, or in any work of skin,
 | [bbe] | If it is in the threads of the linen or of the wool, or in leather, or in anything made of skin;
13:49 | [cbgb] | 或在衣服上，皮子上，经上，纬上，或在皮子作的什么物件上，这灾病若是发绿，或是发红，是大麻疯的灾病，要给祭司察看。 < | >
 | [niv] | and if the contamination in the clothing, or leather, or woven or knitted material, or any leather article, is greenish or reddish, it is a spreading mildew and must be shown to the priest.
 | [asv] | if the plague be greenish or reddish in the garment, or in the skin, or in the warp, or in the woof, or in anything of skin; it is the plague of leprosy, and shall be showed unto the priest.
 | [jnd] | and the sore is greenish or reddish in the garment, or in the skin, or in the warp, or in the woof, or in anything of skin, it is the sore of leprosy, and shall be shewn unto the priest.
 | [kjv] | And if the plague be greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in any thing of skin; it is a plague of leprosy, and shall be shewed unto the priest:
 | [nwb] | And if the plague is greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in any thing of skin: it a plague of leprosy, and shall be shown to the priest:
 | [rsv] | if the disease shows greenish or reddish in the garment, whether in warp or woof or in skin or in anything made of skin, it is a leprous disease and shall be shown to the priest.
 | [web] | if the plague be greenish or reddish in the garment, or in the skin, or in the warp, or in the woof, or in anything of skin; it is the plague of leprosy, and shall be showed to the priest.
 | [ylt] | and the plague hath been very green or very red in the garment, or in the skin, or in the warp, or in the woof, or in any vessel of skin, it a plague of leprosy, and it hath been shewn the priest.
 | [bbe] | If there are red or green marks on the clothing, or on the leather, or in the threads of the cloth, or in anything made of skin, it is the leper's disease: let the priest see it.
13:50 | [cbgb] | 祭司就要察看那灾病，把染了灾病的物件关锁七天。 < | >
 | [niv] | The priest is to examine the mildew and isolate the affected article for seven days.
 | [asv] | And the priest shall look upon the plague, and shut up that which hath the plague seven days:
 | [jnd] | And the priest shall look on the sore, and shall shut up the sore seven days.
 | [kjv] | And the priest shall look upon the plague, and shut up it that hath the plague seven days:
 | [nwb] | And the priest shall look upon the plague, and shut up the plague seven days:
 | [rsv] | And the priest shall examine the disease, and shut up that which has the disease for seven days;
 | [web] | The priest shall look on the plague, and shut up the plague seven days:
 | [ylt] | `And the priest hath seen the plague, and hath shut up the plague, seven days;
 | [bbe] | And after it has been seen by the priest, the thing which is so marked is to be shut up for seven days:
13:51 | [cbgb] | 第七天，他要察看那灾病，灾病或在衣服上，经上，纬上，皮子上，若发散，这皮子无论当作何用，这灾病是蚕食的大麻疯，都是不洁净了。 < | >
 | [niv] | On the seventh day he is to examine it, and if the mildew has spread in the clothing, or the woven or knitted material, or the leather, whatever its use, it is a destructive mildew; the article is unclean.
 | [asv] | and he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in the skin, whatever service skin is used for; the plague is a fretting leprosy; it is unclean.
 | [jnd] | And he shall see the sore on the seventh day: if the sore have spread in the garment, either in the warp or in the woof, or in a skin, in any work that may be made of skin, the sore is a corroding leprosy: it is unclean.
 | [kjv] | And he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in a skin, or in any work that is made of skin; the plague is a fretting leprosy; it is unclean.
 | [nwb] | And he shall look on the plague on the seventh day: if the plague is spread in the garment, either in the warp, or in the woof, in a skin, in any work that is made of skin: the plague a fretting leprosy; it unclean.
 | [rsv] | then he shall examine the disease on the seventh day. If the disease has spread in the garment, in warp or woof, or in the skin, whatever be the use of the skin, the disease is a malignant leprosy; it is unclean.
 | [web] | and he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in the skin, whatever service skin is used for; the plague is a fretting leprosy; it is unclean.
 | [ylt] | and he hath seen the plague on the seventh day, and the plague hath spread in the garment, or in the warp, or in the woof, or in the skin, of all that is made of skin for work; the plague a fretting leprosy, it unclean.
 | [bbe] | And he is to see the mark on the seventh day; if the mark is increased in the clothing, or in the threads of the material, or in the leather, whatever the leather is used for, it is the disease biting into it: it is unclean.
13:52 | [cbgb] | 那染了灾病的衣服，或是经上，纬上，羊毛上，麻衣上，或是皮子作的什么物件上，他都要焚烧，因为这是蚕食的大麻疯，必在火中焚烧。 < | >
 | [niv] | He must burn up the clothing, or the woven or knitted material of wool or linen, or any leather article that has the contamination in it, because the mildew is destructive; the article must be burned up.
 | [asv] | And he shall burn the garment, whether the warp or the woof, in woollen or in linen, or anything of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire.
 | [jnd] | And they shall burn the garment, or the warp or the woof, of wool or of linen, or anything of skin, wherein the sore is; for it is a corroding leprosy: it shall be burned with fire.
 | [kjv] | He shall therefore burn that garment, whether warp or woof, in woollen or in linen, or any thing of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire.
 | [nwb] | He shall therefore burn that garment, whether warp or woof, in woolen or in linen, or any thing of skin, in which the plague is: for it a fretting leprosy; it shall be burnt in the fire.
 | [rsv] | And he shall burn the garment, whether diseased in warp or woof, woolen or linen, or anything of skin, for it is a malignant leprosy; it shall be burned in the fire.
 | [web] | He shall burn the garment, whether the warp or the woof, in woolen or in linen, or anything of skin, in which the plague is: for it is a fretting leprosy; it shall be burnt in the fire.
 | [ylt] | `And he hath burnt the garment, or the warp, or the woof, in wool or in linen, or any vessel of skin in which the plague is; for it a fretting leprosy; with fire it is burnt.
 | [bbe] | And the clothing, or the wool or linen material, or anything of leather in which is the disease, is to be burned: for the disease is biting into it; let it be burned in the fire.
13:53 | [cbgb] | 祭司要察看，若灾病在衣服上，经上，纬上，或是皮子作的什么物件上，没有发散， < | >
 | [niv] | "But if, when the priest examines it, the mildew has not spread in the clothing, or the woven or knitted material, or the leather article,
 | [asv] | And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in anything of skin;
 | [jnd] | But if the priest look, and behold, the sore hath not spread in the garment, or in the warp, or in the woof, or in anything of skin,
 | [kjv] | And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in any thing of skin;
 | [nwb] | And if the priest shall look, and behold, the plague is not spread in the garment, either in the warp or in the woof, or in any thing of skin;
 | [rsv] | "And if the priest examines, and the disease has not spread in the garment in warp or woof or in anything of skin,
 | [web] | If the priest shall look, and, behold, the plague hasn't spread in the garment, either in the warp, or in the woof, or in anything of skin;
 | [ylt] | `And if the priest see, and lo, the plague hath not spread in the garment, or in the warp, or in the woof, or in any vessel of skin,
 | [bbe] | And if the priest sees that the mark is not increased in the clothing or in any part of the material or in the leather,
13:54 | [cbgb] | 祭司就要吩咐他们，把染了灾病的物件洗了，再关锁七天。 < | >
 | [niv] | he shall order that the contaminated article be washed. Then he is to isolate it for another seven days.
 | [asv] | then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more:
 | [jnd] | then the priest shall command that they wash the thing wherein the sore is, and he shall shut it up seven days a second time.
 | [kjv] | Then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more:
 | [nwb] | Then the priest shall command that they wash in which the plague , and he shall shut it up seven days more:
 | [rsv] | then the priest shall command that they wash the thing in which is the disease, and he shall shut it up seven days more;
 | [web] | then the priest shall command that they wash the thing in which the plague is, and he shall shut it up seven days more:
 | [ylt] | then hath the priest commanded, and they have washed that in which the plague , and he hath shut it up a second seven days.
 | [bbe] | Then the priest will give orders for the thing on which the mark is, to be washed, and to be shut up for seven days more:
13:55 | [cbgb] | 洗过以后，祭司要察看，那物件若没有变色，灾病也没有消散，那物件就不洁净，是透重的灾病，无论正面反面，都要在火中焚烧。 < | >
 | [niv] | After the affected article has been washed, the priest is to examine it, and if the mildew has not changed its appearance, even though it has not spread, it is unclean. Burn it with fire, whether the mildew has affected one side or the other.
 | [asv] | and the priest shall look, after that the plague is washed; and, behold, if the plague have not changed its color, and the plague be not spread, it is unclean; thou shalt burn it in the fire: it is a fret, whether the bareness be within or without.
 | [jnd] | And the priest shall look on the sore after the washing, and behold, if the sore have not changed its appearance, and the sore have not spread, it is unclean: thou shalt burn it with fire: it is a fretting sore on what is threadbare or where the nap is gone.
 | [kjv] | And the priest shall look on the plague, after that it is washed: and, behold, if the plague have not changed his colour, and the plague be not spread; it is unclean; thou shalt burn it in the fire; it is fret inward, whether it be bare within or without.
 | [nwb] | And the priest shall look on the plague after it is washed: and behold, the plague hath not changed its color, and the plague hath not spread; it unclean; thou shalt burn it in the fire; it fret inward, it bare within or without.
 | [rsv] | and the priest shall examine the diseased thing after it has been washed. And if the diseased spot has not changed color, though the disease has not spread, it is unclean; you shall burn it in the fire, whether the leprous spot is on the back or on the front.
 | [web] | and the priest shall look, after that the plague is washed; and, behold, if the plague hasn't changed its color, and the plague hasn't spread, it is unclean; you shall burn it in the fire: it is a fret, whether the bareness be inside or outside.
 | [ylt] | And the priest hath seen the plague after it hath been washed, and lo, the plague hath not changed its aspect, and the plague hath not spread, -- it unclean; with fire thou dost burn it; it a fretting in its back-part or in its front-part.
 | [bbe] | And if, after the mark has been washed, the priest sees that the colour of it is not changed and it is not increased, it is to be burned in the fire: the disease is working in it, though the damage may be inside or outside.
13:56 | [cbgb] | 洗过以后，祭司要察看，若见那灾病发暗，他就要把那灾病从衣服上，皮子上，经上，纬上，都撕去。 < | >
 | [niv] | If, when the priest examines it, the mildew has faded after the article has been washed, he is to tear the contaminated part out of the clothing, or the leather, or the woven or knitted material.
 | [asv] | And if the priest look, and, behold, the plague be dim after the washing thereof, then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof:
 | [jnd] | But if the priest look, and behold, the sore hath become pale after the washing of it, then he shall rend it from the garment, or from the skin, or from the warp, or from the woof.
 | [kjv] | And if the priest look, and, behold, the plague be somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof:
 | [nwb] | And if the priest shall look, and behold, the plague somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof:
 | [rsv] | "But if the priest examines, and the disease is dim after it is washed, he shall tear the spot out of the garment or the skin or the warp or woof;
 | [web] | If the priest look, and, behold, the plague be dim after the washing of it, then he shall tear it out of the garment, or out of the skin, or out of the warp, or out of the woof:
 | [ylt] | `And if the priest hath seen, and lo, the plague become weak after it hath been washed, then he hath rent it out of the garment, or out of the skin, or out of the warp, or out of the woof;
 | [bbe] | And if the priest sees that the mark is less bright after the washing, then let him have it cut out of the clothing or the leather or from the threads of the material:
13:57 | [cbgb] | 若仍现在衣服上，或是经上，纬上，皮子作的什么物件上，这就是灾病又发了，必用火焚烧那染灾病的物件。 < | >
 | [niv] | But if it reappears in the clothing, or in the woven or knitted material, or in the leather article, it is spreading, and whatever has the mildew must be burned with fire.
 | [asv] | and if it appear still in the garment, either in the warp, or in the woof, or in anything of skin, it is breaking out: thou shalt burn that wherein the plague is with fire.
 | [jnd] | And if it appear still in the garment, or in the warp, or in the woof, or in anything of skin, it is a breaking out: thou shalt burn with fire that wherein the sore is.
 | [kjv] | And if it appear still in the garment, either in the warp, or in the woof, or in any thing of skin; it is a spreading plague: thou shalt burn that wherein the plague is with fire.
 | [nwb] | And if it shall appear still in the garment, either in the warp, or in the woof, or in any thing of skin; it a spreading thou shalt burn that in which the plague , with fire.
 | [rsv] | then if it appears again in the garment, in warp or woof, or in anything of skin, it is spreading; you shall burn with fire that in which is the disease.
 | [web] | and if it appear still in the garment, either in the warp, or in the woof, or in anything of skin, it is breaking out: you shall burn that in which the plague is with fire.
 | [ylt] | and if it still be seen in the garment, or in the warp, or in the woof, or in any vessel of skin, it a fretting; with fire thou dost burn it -- that in which the plague .
 | [bbe] | And if the mark is still seen in the clothing or in the threads of the material or in the leather, it is the disease coming out: the thing in which the disease is will have to be burned with fire.
13:58 | [cbgb] | 所洗的衣服，或是经，或是纬，或是皮子作的什么物件，若灾病离开了，要再洗，就洁净了。 < | >
 | [niv] | The clothing, or the woven or knitted material, or any leather article that has been washed and is rid of the mildew, must be washed again, and it will be clean."
 | [asv] | And the garment, either the warp, or the woof, or whatsoever thing of skin it be, which thou shalt wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean.
 | [jnd] | But the garment, or the warp, or the woof, or whatever thing of skin which thou hast washed, and the sore departeth from them, it shall be washed a second time, and it is clean.
 | [kjv] | And the garment, either warp, or woof, or whatsoever thing of skin it be, which thou shalt wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean.
 | [nwb] | And the garment, either warp, or woof, or whatever thing of skin , which thou shalt wash, if the plague hath departed from them, then it shall be washed the second time, and shall be clean.
 | [rsv] | But the garment, warp or woof, or anything of skin from which the disease departs when you have washed it, shall then be washed a second time, and be clean."
 | [web] | The garment, either the warp, or the woof, or whatever thing of skin it be, which you shall wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean.
 | [ylt] | `And the garment, or the warp, or the woof, or any vessel of skin which thou dost wash when the plague hath turned aside from them, then it hath been washed a second time, and hath been clean.
 | [bbe] | And the material of the clothing, or anything of skin, which has been washed, if the mark has gone out of it, let it be washed a second time and it will be clean.
13:59 | [cbgb] | 这就是大麻疯灾病的条例，无论是在羊毛衣服上，麻布衣服上，经上，纬上，和皮子作的什么物件上，可以定为洁净或是不洁净。 <
 | [niv] | These are the regulations concerning contamination by mildew in woolen or linen clothing, woven or knitted material, or any leather article, for pronouncing them clean or unclean.
 | [asv] | This is the law of the plague of leprosy in a garment of woollen or linen, either in the warp, or the woof, or anything of skin, to pronounce it clean, or to pronounce it unclean.
 | [jnd] | This is the law of the sore of leprosy in a garment of wool or linen, or in the warp, or in the woof, or in anything of skin, to cleanse it, or to pronounce it unclean.
 | [kjv] | This is the law of the plague of leprosy in a garment of woollen or linen, either in the warp, or woof, or any thing of skins, to pronounce it clean, or to pronounce it unclean.
 | [nwb] | This the law of the plague of leprosy in a garment of woolen or linen, either in the warp or woof, or any thing of skins, to pronounce it clean, or to pronounce it unclean.
 | [rsv] | This is the law for a leprous disease in a garment of wool or linen, either in warp or woof, or in anything of skin, to decide whether it is clean or unclean.
 | [web] | This is the law of the plague of leprosy in a garment of woolen or linen, either in the warp, or the woof, or anything of skin, to pronounce it clean, or to pronounce it unclean.
 | [ylt] | `This the law of a plague of leprosy a garment of wool or of linen, or of the warp or of the woof, or of any vessel of skin, to pronounce it clean or to pronounce it unclean.'
 | [bbe] | This is the law about the leper's disease in the thread of wool or linen material, in clothing or in anything of skin, saying how it is to be judged clean or unclean.


Interlinear Bible:Leviticus 14

 利未记 Leviticus 14 << || >>
14:1 | [cbgb] | 耶和华晓谕摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
14:2 | [cbgb] | 长大麻疯得洁净的日子，其例乃是这样，要带他去见祭司。 < | >
 | [niv] | "These are the regulations for the diseased person at the time of his ceremonial cleansing, when he is brought to the priest:
 | [asv] | This shall be the law of the leper in the day of his cleansing: he shall be brought unto the priest:
 | [jnd] | This shall be the law of the leper in the day of his cleansing: he shall be brought unto the priest,
 | [kjv] | This shall be the law of the leper in the day of his cleansing: He shall be brought unto the priest:
 | [nwb] | This shall be the law of the leper in the day of his cleansing: He shall be brought to the priest:
 | [rsv] | "This shall be the law of the leper for the day of his cleansing. He shall be brought to the priest;
 | [web] | This shall be the law of the leper in the day of his cleansing: he shall be brought to the priest:
 | [ylt] | `This is a law of the leper, in the day of his cleansing, that he hath been brought in unto the priest,
 | [bbe] | This is the law of the leper on the day when he is made clean: he is to be taken to the priest;
14:3 | [cbgb] | 祭司要出到营外察看，若见他的大麻疯痊愈了， < | >
 | [niv] | The priest is to go outside the camp and examine him. If the person has been healed of his infectious skin disease,
 | [asv] | and the priest shall go forth out of the camp; and the priest shall look; and, behold, if the plague of leprosy be healed in the leper,
 | [jnd] | and the priest shall go out of the camp; and when the priest looketh, and behold, the sore of leprosy is healed in the leper,
 | [kjv] | And the priest shall go forth out of the camp; and the priest shall look, and, behold, if the plague of leprosy be healed in the leper;
 | [nwb] | And the priest shall go forth out of the camp: and the priest shall look, and behold, the plague of leprosy is healed in the leper;
 | [rsv] | and the priest shall go out of the camp, and the priest shall make an examination. Then, if the leprous disease is healed in the leper,
 | [web] | and the priest shall go forth out of the camp; and the priest shall look; and, behold, if the plague of leprosy be healed in the leper,
 | [ylt] | and the priest hath gone out unto the outside of the camp, and the priest hath seen, and lo, the plague of leprosy hath ceased from the leper,
 | [bbe] | And the priest is to go outside the tent-circle; and if, after looking, the priest sees that the mark of the disease has gone from him,
14:4 | [cbgb] | 就要吩咐人为那求洁净的拿两只洁净的活鸟和香柏木，朱红色线，并牛膝草来。 < | >
 | [niv] | the priest shall order that two live clean birds and some cedar wood, scarlet yarn and hyssop be brought for the one to be cleansed.
 | [asv] | then shall the priest command to take for him that is to be cleansed two living clean birds, and cedar wood, and scarlet, and hyssop:
 | [jnd] | then shall the priest command to take for him that is to be cleansed two clean living birds, and cedar-wood, and scarlet, and hyssop.
 | [kjv] | Then shall the priest command to take for him that is to be cleansed two birds alive and clean, and cedar wood, and scarlet, and hyssop:
 | [nwb] | Then shall the priest command to take for him that is to be cleansed two birds alive, clean, and cedar-wood, and scarlet, and hyssop.
 | [rsv] | the priest shall command them to take for him who is to be cleansed two living clean birds and cedarwood and scarlet stuff and hyssop;
 | [web] | then shall the priest command to take for him who is to be cleansed two living clean birds, and cedar wood, and scarlet, and hyssop:
 | [ylt] | and the priest hath commanded, and he hath taken for him who is to be cleansed, two clean living birds, and cedar wood, and scarlet, and hyssop.
 | [bbe] | Then the priest is to give orders to take, for him who is to be made clean, two living clean birds and some cedar wood and red thread and hyssop.
14:5 | [cbgb] | 祭司要吩咐用瓦器盛活水，把一只鸟宰在上面。 < | >
 | [niv] | Then the priest shall order that one of the birds be killed over fresh water in a clay pot.
 | [asv] | And the priest shall command to kill one of the birds in an earthen vessel over running water.
 | [jnd] | And the priest shall command that one bird be killed in an earthen vessel over running water:
 | [kjv] | And the priest shall command that one of the birds be killed in an earthen vessel over running water:
 | [nwb] | And the priest shall command that one of the birds be killed in an earthen vessel, over running water.
 | [rsv] | and the priest shall command them to kill one of the birds in an earthen vessel over running water.
 | [web] | The priest shall command to kill one of the birds in an earthen vessel over running water.
 | [ylt] | `And the priest hath commanded, and he hath slaughtered the one bird upon an earthen vessel, over running water;
 | [bbe] | And the priest will give orders for one of the birds to be put to death in a vessel made of earth, over flowing water.
14:6 | [cbgb] | 至于那只活鸟，祭司要把它和香柏木，朱红色线并牛膝草一同蘸于宰在活水上的鸟血中， < | >
 | [niv] | He is then to take the live bird and dip it, together with the cedar wood, the scarlet yarn and the hyssop, into the blood of the bird that was killed over the fresh water.
 | [asv] | As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water:
 | [jnd] | as to the living bird -- he shall take it, and the cedar-wood, and the scarlet, and the hyssop, and dip them and the living bird in the blood of the bird that was killed over the running water;
 | [kjv] | As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water:
 | [nwb] | As for the living bird, he shall take it, and the cedar-wood, and the scarlet, and the hyssop, and shall dip them, and the living bird, in the blood of the bird killed over the running water.
 | [rsv] | He shall take the living bird with the cedarwood and the scarlet stuff and the hyssop, and dip them and the living bird in the blood of the bird that was killed over the running water;
 | [web] | As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water:
 | [ylt] | the living bird, he taketh it, and the cedar wood, and the scarlet, and the hyssop, and hath dipped them and the living bird in the blood of the slaughtered bird, over the running water,
 | [bbe] | And he will take the living bird and the wood and the red thread and the hyssop and put them in the blood of the bird which was put to death over flowing water.
14:7 | [cbgb] | 用以在那长大麻疯求洁净的人身上洒七次，就定他为洁净，又把活鸟放在田野里。 < | >
 | [niv] | Seven times he shall sprinkle the one to be cleansed of the infectious disease and pronounce him clean. Then he is to release the live bird in the open fields.
 | [asv] | And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let go the living bird into the open field.
 | [jnd] | and he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field.
 | [kjv] | And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field.
 | [nwb] | And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field.
 | [rsv] | and he shall sprinkle it seven times upon him who is to be cleansed of leprosy; then he shall pronounce him clean, and shall let the living bird go into the open field.
 | [web] | He shall sprinkle on him who is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let go the living bird into the open field.
 | [ylt] | and he hath sprinkled on him who is to be cleansed from the leprosy seven times, and hath pronounced him clean, and hath sent out the living bird on the face of the field.
 | [bbe] | And shaking it seven times over the man who is to be made clean, he will say that he is clean and will let the living bird go free into the open country.
14:8 | [cbgb] | 求洁净的人当洗衣服，剃去毛发，用水洗澡，就洁净了，然后可以进营，只是要在自己的帐棚外居住七天。 < | >
 | [niv] | "The person to be cleansed must wash his clothes, shave off all his hair and bathe with water; then he will be ceremonially clean. After this he may come into the camp, but he must stay outside his tent for seven days.
 | [asv] | And he that is to be cleansed shall wash his clothes, and shave off all his hair, and bathe himself in water; and he shall be clean: and after that he shall come into the camp, but shall dwell outside his tent seven days.
 | [jnd] | And he that is to be cleansed shall wash his garments, and shave all his hair, and bathe in water, and he shall be clean; and afterwards shall he come into the camp, and shall abide outside his tent seven days.
 | [kjv] | And he that is to be cleansed shall wash his clothes, and shave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall tarry abroad out of his tent seven days.
 | [nwb] | And he that is to be cleansed shall wash his clothes, and shave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall tarry abroad out of his tent seven days.
 | [rsv] | And he who is to be cleansed shall wash his clothes, and shave off all his hair, and bathe himself in water, and he shall be clean; and after that he shall come into the camp, but shall dwell outside his tent seven days.
 | [web] | He who is to be cleansed shall wash his clothes, and shave off all his hair, and bathe himself in water; and he shall be clean: and after that he shall come into the camp, but shall dwell outside his tent seven days.
 | [ylt] | `And he who is to be cleansed hath washed his garments, and hath shaved all his hair, and hath bathed with water, and hath been clean, and afterwards he doth come in unto the camp, and hath dwelt at the outside of his tent seven days.
 | [bbe] | And he who is to be made clean will have his clothing washed and his hair cut and have a bath, and he will be clean. And after that he will come back to the tent-circle; but he is to keep outside his tent for seven days.
14:9 | [cbgb] | 第七天，再把头上所有的头发与胡须，眉毛，并全身的毛，都剃了，又要洗衣服，用水洗身，就洁净了。 < | >
 | [niv] | On the seventh day he must shave off all his hair; he must shave his head, his beard, his eyebrows and the rest of his hair. He must wash his clothes and bathe himself with water, and he will be clean.
 | [asv] | And it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, and he shall bathe his flesh in water, and he shall be clean.
 | [jnd] | And it shall come to pass on the seventh day, that he shall shave all his hair, his head, and his beard, and his eyebrows, even all his hair shall he shave, and he shall wash his garments, and shall bathe his flesh in water, and he is clean.
 | [kjv] | But it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean.
 | [nwb] | But it shall be on the seventh day, that he shall shave all his hair off his head, and his beard, and his eye-brows, even all his hair he shall shave off; and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean.
 | [rsv] | And on the seventh day he shall shave all his hair off his head; he shall shave off his beard and his eyebrows, all his hair. Then he shall wash his clothes, and bathe his body in water, and he shall be clean.
 | [web] | It shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, and he shall bathe his flesh in water, and he shall be clean.
 | [ylt] | `And it hath been, on the seventh day -- he shaveth all his hair, his head, and his beard, and his eyebrows, even all his hair he doth shave, and he hath washed his garments, and hath bathed his flesh with water, and hath been clean.
 | [bbe] | And on the seventh day he is to have all the hair cut off his head and his chin and over his eyes--all his hair is to be cut off--and he will have his clothing washed and his body bathed in water and he will be clean.
14:10 | [cbgb] | 第八天，他要取两只没有残疾的公羊羔和一只没有残疾，一岁的母羊羔，又要把调油的细面伊法十分之三为素祭，并油一罗革，一同取来。 < | >
 | [niv] | "On the eighth day he must bring two male lambs and one ewe lamb a year old, each without defect, along with three-tenths of an ephah of fine flour mixed with oil for a grain offering, and one log of oil.
 | [asv] | And on the eighth day he shall take two he-lambs without blemish, and one ewe-lamb a year old without blemish, and three tenth parts of an ephah of fine flour for a meal-offering, mingled with oil, and one log of oil.
 | [jnd] | And on the eighth day he shall take two he-lambs without blemish, and one yearling ewe-lamb without blemish, and three tenth parts of fine flour mingled with oil, for an oblation, and one log of oil.
 | [kjv] | And on the eighth day he shall take two he lambs without blemish, and one ewe lamb of the first year without blemish, and three tenth deals of fine flour for a meat offering, mingled with oil, and one log of oil.
 | [nwb] | And on the eighth day he shall take two he-lambs without blemish, and one ewe-lamb of the first year without blemish, and three tenth-parts of fine flour a meat-offering, mingled with oil, and one log of oil.
 | [rsv] | "And on the eighth day he shall take two male lambs without blemish, and one ewe lamb a year old without blemish, and a cereal offering of three tenths of an ephah of fine flour mixed with oil, and one log of oil.
 | [web] | On the eighth day he shall take two he-lambs without blemish, and one ewe-lamb a year old without blemish, and three tenth parts of fine flour for a meal-offering, mingled with oil, and one log of oil.
 | [ylt] | `And on the eighth day he taketh two lambs, perfect ones, and one ewe-lamb, daughter of a year, a perfect one, and three tenth deals of flour a present, mixed with oil, and one log of oil.
 | [bbe] | And on the eighth day let him take two male lambs, without any marks on them, and one female lamb of the first year, without a mark, and three tenth parts of an ephah of the best meal, mixed with oil, and one log of oil.
14:11 | [cbgb] | 行洁净之礼的祭司要将那求洁净的人和这些东西安置在会幕门口，耶和华面前。 < | >
 | [niv] | The priest who pronounces him clean shall present both the one to be cleansed and his offerings before the LORD at the entrance to the Tent of Meeting.
 | [asv] | And the priest that cleanseth him shall set the man that is to be cleansed, and those things, before Jehovah, at the door of the tent of meeting.
 | [jnd] | And the priest that cleanseth shall present the man that is to be cleansed and those things before Jehovah, at the entrance of the tent of meeting.
 | [kjv] | And the priest that maketh him clean shall present the man that is to be made clean, and those things, before the LORD, at the door of the tabernacle of the congregation:
 | [nwb] | And the priest that maketh clean, shall present the man that is to be made clean, and those things, before the LORD, the door of the tabernacle of the congregation.
 | [rsv] | And the priest who cleanses him shall set the man who is to be cleansed and these things before the LORD, at the door of the tent of meeting.
 | [web] | The priest who cleanses him shall set the man who is to be cleansed, and those things, before Yahweh, at the door of the tent of meeting.
 | [ylt] | `And the priest who is cleansing hath caused the man who is to be cleansed to stand with them before Jehovah, at the opening of the tent of meeting,
 | [bbe] | And the priest who is making him clean will put the man who is being made clean, together with these things, before the door of the Tent of meeting.
14:12 | [cbgb] | 祭司要取一只公羊羔献为赎愆祭，和那一罗革油一同作摇祭，在耶和华面前摇一摇。 < | >
 | [niv] | "Then the priest is to take one of the male lambs and offer it as a guilt offering, along with the log of oil; he shall wave them before the LORD as a wave offering.
 | [asv] | And the priest shall take one of the he-lambs, and offer him for a trespass-offering, and the log of oil, and wave them for a wave-offering before Jehovah:
 | [jnd] | And the priest shall take one he-lamb, and present it for a trespass-offering, and the log of oil, and wave them as a wave-offering before Jehovah.
 | [kjv] | And the priest shall take one he lamb, and offer him for a trespass offering, and the log of oil, and wave them for a wave offering before the LORD:
 | [nwb] | And the priest shall take one he-lamb, and offer him for a trespass-offering, and the log of oil, and wave them a wave-offering before the LORD.
 | [rsv] | And the priest shall take one of the male lambs, and offer it for a guilt offering, along with the log of oil, and wave them for a wave offering before the LORD;
 | [web] | The priest shall take one of the he-lambs, and offer him for a trespass-offering, and the log of oil, and wave them for a wave-offering before Yahweh:
 | [ylt] | and the priest hath taken the one he-lamb, and hath brought it near for a guilt-offering, also the log of oil, and hath waved them -- a wave offering before Jehovah.
 | [bbe] | And the priest is to take one of the male lambs and give it as an offering for wrongdoing, and the log of oil, waving them for a wave offering before the Lord;
14:13 | [cbgb] | 把公羊羔宰于圣地，就是宰赎罪祭牲和燔祭牲之地。赎愆祭要归祭司，与赎罪祭一样，是至圣的。 < | >
 | [niv] | He is to slaughter the lamb in the holy place where the sin offering and the burnt offering are slaughtered. Like the sin offering, the guilt offering belongs to the priest; it is most holy.
 | [asv] | and he shall kill the he-lamb in the place where they kill the sin-offering and the burnt-offering, in the place of the sanctuary: for as the sin-offering is the priest's, so is the trespass-offering: it is most holy:
 | [jnd] | And he shall slaughter the he-lamb at the place where the sin-offering and the burnt-offering are slaughtered, in a holy place; for as the sin-offering, so the trespass-offering is the priest's: it is most holy.
 | [kjv] | And he shall slay the lamb in the place where he shall kill the sin offering and the burnt offering, in the holy place: for as the sin offering is the priest's, so is the trespass offering: it is most holy:
 | [nwb] | And he shall slay the lamb in the place where he shall kill the sin-offering and the burnt-offering, in the holy-place: for as the sin-offering the priest's, the trespass-offering: it most holy.
 | [rsv] | and he shall kill the lamb in the place where they kill the sin offering and the burnt offering, in the holy place; for the guilt offering, like the sin offering, belongs to the priest; it is most holy.
 | [web] | and he shall kill the he-lamb in the place where they kill the sin-offering and the burnt offering, in the place of the sanctuary: for as the sin-offering is the priest's, so is the trespass-offering: it is most holy:
 | [ylt] | `And he hath slaughtered the lamb in the place where he slaughtereth the sin-offering and the burnt-offering, in the holy place; for like the sin-offering the guilt-offering is to the priest; it most holy.
 | [bbe] | And he is to put the male lamb to death in the place where they put to death the sin-offering and the burned offering, in the holy place; for as the sin-offering is the property of the priest, so is the offering for wrongdoing: it is most holy.
14:14 | [cbgb] | 祭司要取些赎愆祭牲的血，抹在求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上。 < | >
 | [niv] | The priest is to take some of the blood of the guilt offering and put it on the lobe of the right ear of the one to be cleansed, on the thumb of his right hand and on the big toe of his right foot.
 | [asv] | and the priest shall take of the blood of the trespass-offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot.
 | [jnd] | And the priest shall take of the blood of the trespass-offering, and the priest shall put it on the tip of the right ear of him that is to be cleansed, and on the thumb of his right hand, and on the great toe of his right foot.
 | [kjv] | And the priest shall take some of the blood of the trespass offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:
 | [nwb] | And the priest shall take of the blood of the trespass-offering, and the priest shall put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot.
 | [rsv] | The priest shall take some of the blood of the guilt offering, and the priest shall put it on the tip of the right ear of him who is to be cleansed, and on the thumb of his right hand, and on the great toe of his right foot.
 | [web] | and the priest shall take of the blood of the trespass-offering, and the priest shall put it on the tip of the right ear of him who is to be cleansed, and on the thumb of his right hand, and on the great toe of his right foot.
 | [ylt] | `And the priest hath taken of the blood of the guilt-offering, and the priest hath put on the tip of the right ear of him who is to be cleansed, and on the thumb of his right hand, and on the great toe of his right foot;
 | [bbe] | And let the priest take some of the blood of the offering for wrongdoing and put it on the point of the right ear of him who is to be made clean, and on the thumb of his right hand and on the great toe of his right foot;
14:15 | [cbgb] | 祭司要从那一罗革油中取些倒在自己的左手掌里， < | >
 | [niv] | The priest shall then take some of the log of oil, pour it in the palm of his own left hand,
 | [asv] | And the priest shall take of the log of oil, and pour it into the palm of his own left hand;
 | [jnd] | And the priest shall take of the log of oil, and pour it into his, the priest's, left hand;
 | [kjv] | And the priest shall take some of the log of oil, and pour it into the palm of his own left hand:
 | [nwb] | And the priest shall take of the log of oil, and pour into the palm of his own left hand:
 | [rsv] | Then the priest shall take some of the log of oil, and pour it into the palm of his own left hand,
 | [web] | The priest shall take of the log of oil, and pour it into the palm of his own left hand;
 | [ylt] | and the priest hath taken of the log of oil, and hath poured on the left palm of the priest,
 | [bbe] | And take some of the oil and put it in the hollow of his left hand;
14:16 | [cbgb] | 把右手的一个指头蘸在左手的油里，在耶和华面前用指头弹七次。 < | >
 | [niv] | dip his right forefinger into the oil in his palm, and with his finger sprinkle some of it before the LORD seven times.
 | [asv] | and the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before Jehovah:
 | [jnd] | and the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before Jehovah.
 | [kjv] | And the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before the LORD:
 | [nwb] | And the priest shall dip his right finger in the oil that in his left hand, and shall sprinkle of the oil with his finger seven times before the LORD.
 | [rsv] | and dip his right finger in the oil that is in his left hand, and sprinkle some oil with his finger seven times before the LORD.
 | [web] | and the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before Yahweh:
 | [ylt] | and the priest hath dipped his right finger in the oil which on his left palm, and hath sprinkled of the oil with his finger seven times before Jehovah.
 | [bbe] | And let the priest put his right finger in the oil which is in his left hand, shaking it out with his finger seven times before the Lord;
14:17 | [cbgb] | 将手里所剩的油抹在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上，就是抹在赎愆祭牲的血上。 < | >
 | [niv] | The priest is to put some of the oil remaining in his palm on the lobe of the right ear of the one to be cleansed, on the thumb of his right hand and on the big toe of his right foot, on top of the blood of the guilt offering.
 | [asv] | and of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass-offering:
 | [jnd] | And of the rest of the oil that is in his hand shall the priest put on the tip of the right ear of him that is to be cleansed, and on the thumb of his right hand, and on the great toe of his right foot, upon the blood of the trespass-offering.
 | [kjv] | And of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass offering:
 | [nwb] | And of the rest of the oil that in his hand, shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass-offering.
 | [rsv] | And some of the oil that remains in his hand the priest shall put on the tip of the right ear of him who is to be cleansed, and on the thumb of his right hand, and on the great toe of his right foot, upon the blood of the guilt offering;
 | [web] | and of the rest of the oil that is in his hand shall the priest put on the tip of the right ear of him who is to be cleansed, and on the thumb of his right hand, and on the great toe of his right foot, on the blood of the trespass-offering:
 | [ylt] | `And of the residue of the oil which on his palm, the priest putteth on the tip of the right ear of him who is to be cleansed, and on the thumb of his right hand, and on the great toe of his right foot, on the blood of the guilt-offering;
 | [bbe] | And of the rest of the oil which is in his hand, the priest will put some on the point of the right ear of the man who is to be made clean, and on the thumb of his right hand and on the great toe of his right foot, over the blood of the offering for wrongdoing;
14:18 | [cbgb] | 祭司手里所剩的油要抹在那求洁净人的头上，在耶和华面前为他赎罪。 < | >
 | [niv] | The rest of the oil in his palm the priest shall put on the head of the one to be cleansed and make atonement for him before the LORD.
 | [asv] | and the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed: and the priest shall make atonement for him before Jehovah.
 | [jnd] | And the remainder of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, and the priest shall make atonement for him before Jehovah.
 | [kjv] | And the remnant of the oil that is in the priest's hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the LORD.
 | [nwb] | And the remnant of the oil that in the priest's hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the LORD.
 | [rsv] | and the rest of the oil that is in the priest's hand he shall put on the head of him who is to be cleansed. Then the priest shall make atonement for him before the LORD.
 | [web] | and the rest of the oil that is in the priest's hand he shall put on the head of him who is to be cleansed: and the priest shall make atonement for him before Yahweh.
 | [ylt] | and the remnant of the oil which on the palm of the priest, he putteth on the head of him who is to be cleansed, and the priest hath made atonement for him before Jehovah.
 | [bbe] | And the rest of the oil in the priest's hand he will put on the head of him who is to be made clean; and so the priest will make him free from sin before the Lord.
14:19 | [cbgb] | 祭司要献赎罪祭，为那本不洁净，求洁净的人赎罪，然后要宰燔祭牲， < | >
 | [niv] | "Then the priest is to sacrifice the sin offering and make atonement for the one to be cleansed from his uncleanness. After that, the priest shall slaughter the burnt offering
 | [asv] | And the priest shall offer the sin-offering, and make atonement for him that is to be cleansed because of his uncleanness: and afterward he shall kill the burnt-offering;
 | [jnd] | And the priest shall offer the sin-offering, and make atonement for him that is to be cleansed from his uncleanness; and afterwards shall he slaughter the burnt-offering.
 | [kjv] | And the priest shall offer the sin offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt offering:
 | [nwb] | And the priest shall offer the sin-offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt-offering.
 | [rsv] | The priest shall offer the sin offering, to make atonement for him who is to be cleansed from his uncleanness. And afterward he shall kill the burnt offering;
 | [web] | The priest shall offer the sin-offering, and make atonement for him who is to be cleansed because of his uncleanness: and afterward he shall kill the burnt offering;
 | [ylt] | `And the priest hath made the sin-offering, and hath made atonement for him who is to be cleansed from his uncleanness, and afterwards he doth slaughter the burnt-offering;
 | [bbe] | And the priest will give the sin-offering, and take away the sin of him who is to be made clean from his unclean condition; and after that he will put the burned offering to death.
14:20 | [cbgb] | 把燔祭和素祭献在坛上，为他赎罪，他就洁净了。 < | >
 | [niv] | and offer it on the altar, together with the grain offering, and make atonement for him, and he will be clean.
 | [asv] | and the priest shall offer the burnt-offering and the meal-offering upon the altar: and the priest shall make atonement for him, and he shall be clean.
 | [jnd] | And the priest shall offer the burnt-offering and the oblation upon the altar; and the priest shall make atonement for him, and he shall be clean.
 | [kjv] | And the priest shall offer the burnt offering and the meat offering upon the altar: and the priest shall make an atonement for him, and he shall be clean.
 | [nwb] | And the priest shall offer the burnt-offering, and the meat-offering upon the altar: and the priest shall make an atonement for him, and he shall be clean.
 | [rsv] | and the priest shall offer the burnt offering and the cereal offering on the altar. Thus the priest shall make atonement for him, and he shall be clean.
 | [web] | and the priest shall offer the burnt offering and the meal-offering on the altar: and the priest shall make atonement for him, and he shall be clean.
 | [ylt] | and the priest hath caused the burnt-offering to ascend, also the present, on the altar, and the priest hath made atonement for him, and he hath been clean.
 | [bbe] | And the priest is to have the burned offering and the meal offering burned on the altar; and the priest will take away his sin and he will be clean.
14:21 | [cbgb] | 他若贫穷不能预备够数，就要取一只公羊羔作赎愆祭，可以摇一摇，为他赎罪，也要把调油的细面伊法十分之一为素祭，和油一罗革一同取来。 < | >
 | [niv] | "If, however, he is poor and cannot afford these, he must take one male lamb as a guilt offering to be waved to make atonement for him, together with a tenth of an ephah of fine flour mixed with oil for a grain offering, a log of oil,
 | [asv] | And if he be poor, and cannot get so much, then he shall take one he-lamb for a trespass-offering to be waved, to make atonement for him, and one tenth part of an ephah of fine flour mingled with oil for a meal-offering, and a log of oil;
 | [jnd] | But if he be poor, and his hand be not able to get it, then he shall take one lamb for a trespass-offering, for a wave-offering, to make atonement for him; and one tenth part of fine flour mingled with oil for an oblation; and a log of oil,
 | [kjv] | And if he be poor, and cannot get so much; then he shall take one lamb for a trespass offering to be waved, to make an atonement for him, and one tenth deal of fine flour mingled with oil for a meat offering, and a log of oil;
 | [nwb] | And if he poor, and cannot get so much; then he shall take one lamb a trespass-offering to be waved, to make an atonement for him, and one tenth-part of fine flour mingled with oil for a meat-offering, and a log of oil;
 | [rsv] | "But if he is poor and cannot afford so much, then he shall take one male lamb for a guilt offering to be waved, to make atonement for him, and a tenth of an ephah of fine flour mixed with oil for a cereal offering, and a log of oil;
 | [web] | If he be poor, and can't get so much, then he shall take one he-lamb for a trespass-offering to be waved, to make atonement for him, and one tenth part of fine flour mingled with oil for a meal-offering, and a log of oil;
 | [ylt] | `And if he poor, and his hand is not reaching , then he hath taken one lamb -- a guilt-offering, for a wave-offering, to make atonement for him, and one-tenth deal of flour mixed with oil for a present, and a log of oil,
 | [bbe] | And if he is poor and not able to get so much, then he may take one male lamb as an offering for wrongdoing, to be waved to take away his sin, and one tenth part of an ephah of the best meal mixed with oil for a meal offering, and a log of oil;
14:22 | [cbgb] | 又照他的力量取两只斑鸠或是两只雏鸽，一只作赎罪祭，一只作燔祭。 < | >
 | [niv] | and two doves or two young pigeons, which he can afford, one for a sin offering and the other for a burnt offering.
 | [asv] | and two turtle-doves, or two young pigeons, such as he is able to get; and the one shall be a sin-offering, and the other a burnt-offering.
 | [jnd] | and two turtle-doves, or two young pigeons, as his hand may be able to get: the one shall be a sin-offering, and the other a burnt-offering.
 | [kjv] | And two turtledoves, or two young pigeons, such as he is able to get; and the one shall be a sin offering, and the other a burnt offering.
 | [nwb] | And two turtle-doves, or two young pigeons, such as he is able to get; and the one shall be a sin-offering, and the other a burnt-offering.
 | [rsv] | also two turtledoves or two young pigeons, such as he can afford; the one shall be a sin offering and the other a burnt offering.
 | [web] | and two turtle-doves, or two young pigeons, such as he is able to get; and the one shall be a sin-offering, and the other a burnt offering.
 | [ylt] | and two turtle-doves, or two young pigeons, which his hand reacheth to, and one hath been a sin-offering, and the one a burnt-offering;
 | [bbe] | And two doves or two young pigeons, such as he is able to get; and one will be for a sin-offering and the other for a burned offering.
14:23 | [cbgb] | 第八天，要为洁净，把这些带到会幕门口，耶和华面前，交给祭司。 < | >
 | [niv] | "On the eighth day he must bring them for his cleansing to the priest at the entrance to the Tent of Meeting, before the LORD.
 | [asv] | And on the eighth day he shall bring them for his cleansing unto the priest, unto the door of the tent of meeting, before Jehovah:
 | [jnd] | And he shall bring them on the eighth day of his cleansing unto the priest, unto the entrance of the tent of meeting, before Jehovah.
 | [kjv] | And he shall bring them on the eighth day for his cleansing unto the priest, unto the door of the tabernacle of the congregation, before the LORD.
 | [nwb] | And he shall bring them on the eighth day for his cleansing to the priest, to the door of the tabernacle of the congregation, before the LORD.
 | [rsv] | And on the eighth day he shall bring them for his cleansing to the priest, to the door of the tent of meeting, before the LORD;
 | [web] | On the eighth day he shall bring them for his cleansing to the priest, to the door of the tent of meeting, before Yahweh:
 | [ylt] | and he hath brought them in on the eighth day for his cleansing unto the priest, unto the opening of the tent of meeting, before Jehovah.
 | [bbe] | And on the eighth day he will take them to the priest, to the door of the Tent of meeting before the Lord, so that he may be made clean.
14:24 | [cbgb] | 祭司要把赎愆祭的羊羔和那一罗革油一同作摇祭，在耶和华面前摇一摇。 < | >
 | [niv] | The priest is to take the lamb for the guilt offering, together with the log of oil, and wave them before the LORD as a wave offering.
 | [asv] | and the priest shall take the lamb of the trespass-offering, and the log of oil, and the priest shall wave them for a wave-offering before Jehovah.
 | [jnd] | And the priest shall take the he-lamb of the trespass-offering, and the log of oil, and the priest shall wave them as a wave-offering before Jehovah.
 | [kjv] | And the priest shall take the lamb of the trespass offering, and the log of oil, and the priest shall wave them for a wave offering before the LORD:
 | [nwb] | And the priest shall take the lamb of the trespass-offering, and the log of oil, and the priest shall wave them a wave-offering before the LORD.
 | [rsv] | and the priest shall take the lamb of the guilt offering, and the log of oil, and the priest shall wave them for a wave offering before the LORD.
 | [web] | and the priest shall take the lamb of the trespass-offering, and the log of oil, and the priest shall wave them for a wave-offering before Yahweh.
 | [ylt] | `And the priest hath taken the lamb of the guilt-offering, and the log of oil, and the priest hath waved them -- a wave-offering before Jehovah;
 | [bbe] | And the priest will take the lamb of the offering for wrongdoing and the oil, waving them for a wave offering before the Lord;
14:25 | [cbgb] | 要宰了赎愆祭的羊羔，取些赎愆祭牲的血，抹在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上。 < | >
 | [niv] | He shall slaughter the lamb for the guilt offering and take some of its blood and put it on the lobe of the right ear of the one to be cleansed, on the thumb of his right hand and on the big toe of his right foot.
 | [asv] | And he shall kill the lamb of the trespass-offering; and the priest shall take of the blood of the trespass-offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot.
 | [jnd] | And he shall slaughter the he-lamb of the trespass-offering; and the priest shall take of the blood of the trespass-offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and on the great toe of his right foot.
 | [kjv] | And he shall kill the lamb of the trespass offering, and the priest shall take some of the blood of the trespass offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:
 | [nwb] | And he shall kill the lamb of the trespass-offering, and the priest shall take of the blood of the trespass-offering, and put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot.
 | [rsv] | And he shall kill the lamb of the guilt offering; and the priest shall take some of the blood of the guilt offering, and put it on the tip of the right ear of him who is to be cleansed, and on the thumb of his right hand, and on the great toe of his right foot.
 | [web] | He shall kill the lamb of the trespass-offering; and the priest shall take of the blood of the trespass-offering, and put it on the tip of the right ear of him who is to be cleansed, and on the thumb of his right hand, and on the great toe of his right foot.
 | [ylt] | and he hath slaughtered the lamb of the guilt-offering, and the priest hath taken of the blood of the guilt-offering, and hath put on the tip of the right ear of him who is to be cleansed, and on the thumb of his right hand, and on the great toe of his right foot;
 | [bbe] | And he will put to death the lamb of the offering for wrongdoing and the priest will take some of the blood of the offering for wrongdoing and put it on the point of the right ear of him who is to be made clean, and on the thumb of his right hand and on the great toe of his right foot;
14:26 | [cbgb] | 祭司要把些油倒在自己的左手掌里， < | >
 | [niv] | The priest is to pour some of the oil into the palm of his own left hand,
 | [asv] | And the priest shall pour of the oil into the palm of his own left hand;
 | [jnd] | And the priest shall pour of the oil into , the priest's, left hand,
 | [kjv] | And the priest shall pour of the oil into the palm of his own left hand:
 | [nwb] | And the priest shall pour of the oil into the palm of his own left hand.
 | [rsv] | And the priest shall pour some of the oil into the palm of his own left hand;
 | [web] | The priest shall pour of the oil into the palm of his own left hand;
 | [ylt] | and the priest doth pour of the oil on the left palm of the priest;
 | [bbe] | And the priest will put out some of the oil in the hollow of his left hand,
14:27 | [cbgb] | 把左手里的油，在耶和华面前，用右手的一个指头弹七次， < | >
 | [niv] | and with his right forefinger sprinkle some of the oil from his palm seven times before the LORD.
 | [asv] | and the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before Jehovah:
 | [jnd] | and the priest shall sprinkle with his right finger of the oil that is in his left hand seven times before Jehovah.
 | [kjv] | And the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before the LORD:
 | [nwb] | And the priest shall sprinkle with his right finger of the oil that in his left hand seven times before the LORD:
 | [rsv] | and shall sprinkle with his right finger some of the oil that is in his left hand seven times before the LORD;
 | [web] | and the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before Yahweh:
 | [ylt] | and the priest hath sprinkled with his right finger of the oil which on his left palm, seven times before Jehovah.
 | [bbe] | Shaking out drops of oil with his right finger before the Lord seven times:
14:28 | [cbgb] | 又把手里的油抹些在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上，就是抹赎愆祭之血的原处。 < | >
 | [niv] | Some of the oil in his palm he is to put on the same places he put the blood of the guilt offering--on the lobe of the right ear of the one to be cleansed, on the thumb of his right hand and on the big toe of his right foot.
 | [asv] | and the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass-offering:
 | [jnd] | And the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and on the great toe of his right foot, upon the place of the blood of the trespass-offering.
 | [kjv] | And the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass offering:
 | [nwb] | And the priest shall put of the oil that in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass-offering.
 | [rsv] | and the priest shall put some of the oil that is in his hand on the tip of the right ear of him who is to be cleansed, and on the thumb of his right hand, and the great toe of his right foot, in the place where the blood of the guilt offering was put;
 | [web] | and the priest shall put of the oil that is in his hand on the tip of the right ear of him who is to be cleansed, and on the thumb of his right hand, and on the great toe of his right foot, on the place of the blood of the trespass-offering:
 | [ylt] | `And the priest hath put of the oil which on his palm, on the tip of the right ear of him who is to be cleansed, and on the thumb of his right hand, and on the great toe of his right foot, on the place of the blood of the guilt-offering;
 | [bbe] | And the priest will put some of the oil which is in his hand on the point of the ear of the man who is to be made clean and on the thumb of his right hand and on the great toe of his right foot, on the place where the blood of the offering for wrongdoing was put;
14:29 | [cbgb] | 祭司手里所剩的油要抹在那求洁净人的头上，在耶和华面前为他赎罪。 < | >
 | [niv] | The rest of the oil in his palm the priest shall put on the head of the one to be cleansed, to make atonement for him before the LORD.
 | [asv] | and the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make atonement for him before Jehovah.
 | [jnd] | And the remainder of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make atonement for him before Jehovah.
 | [kjv] | And the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the LORD.
 | [nwb] | And the rest of the oil that in the priest's hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the LORD.
 | [rsv] | and the rest of the oil that is in the priest's hand he shall put on the head of him who is to be cleansed, to make atonement for him before the LORD.
 | [web] | and the rest of the oil that is in the priest's hand he shall put on the head of him who is to be cleansed, to make atonement for him before Yahweh.
 | [ylt] | and the remnant of the oil which on the palm of the priest he doth put on the head of him who is to be cleansed, to make atonement for him, before Jehovah.
 | [bbe] | And the rest of the oil which is in the priest's hand he will put on the head of him who is to be made clean, to take away his sin before the Lord.
14:30 | [cbgb] | 那人又要照他的力量献上一只斑鸠或是一只雏鸽， < | >
 | [niv] | Then he shall sacrifice the doves or the young pigeons, which the person can afford,
 | [asv] | And he shall offer one of the turtle-doves, or of the young pigeons, such as he is able to get,
 | [jnd] | And he shall offer one of the turtle-doves, or of the young pigeons, of what his hand was able to get;
 | [kjv] | And he shall offer the one of the turtledoves, or of the young pigeons, such as he can get;
 | [nwb] | And he shall offer one of the turtle-doves, or of the young pigeons, such as he can get;
 | [rsv] | And he shall offer, of the turtledoves or young pigeons such as he can afford,
 | [web] | He shall offer one of the turtle-doves, or of the young pigeons, such as he is able to get,
 | [ylt] | `And he hath made the one of the turtle-doves, or of the young pigeons (from that which his hand reacheth to,
 | [bbe] | And he will make an offering of one of the doves or the young pigeons, such as he is able to get;
14:31 | [cbgb] | 就是他所能办的，一只为赎罪祭，一只为燔祭，与素祭一同献上，祭司要在耶和华面前为他赎罪。 < | >
 | [niv] | one as a sin offering and the other as a burnt offering, together with the grain offering. In this way the priest will make atonement before the LORD on behalf of the one to be cleansed."
 | [asv] | even such as he is able to get, the one for a sin-offering, and the other for a burnt-offering, with the meal-offering: and the priest shall make atonement for him that is to be cleansed before Jehovah.
 | [jnd] | of what his hand was able to get shall the one be a sin-offering, and the other a burnt-offering, with the oblation; and the priest shall make atonement for him that is to be cleansed before Jehovah.
 | [kjv] | Even such as he is able to get, the one for a sin offering, and the other for a burnt offering, with the meat offering: and the priest shall make an atonement for him that is to be cleansed before the LORD.
 | [nwb] | such as he is able to get, the one a sin-offering, and the other a burnt-offering, with the meat-offering. And the priest shall make an atonement for him that is to be cleansed, before the LORD.
 | [rsv] | one for a sin offering and the other for a burnt offering, along with a cereal offering; and the priest shall make atonement before the LORD for him who is being cleansed.
 | [web] | even such as he is able to get, the one for a sin-offering, and the other for a burnt offering, with the meal-offering: and the priest shall make atonement for him who is to be cleansed before Yahweh.
 | [ylt] | that which his hand reacheth to), the one a sin-offering, and the one a burnt offering, besides the present, and the priest hath made atonement for him who is to be cleansed before Jehovah.
 | [bbe] | And of these, he will give one for a sin-offering and one for a burned offering, with the meal offering; and the priest will take away the sin of him who is to be made clean before the Lord.
14:32 | [cbgb] | 这是那有大麻疯灾病的人，不能将关乎得洁净之物预备够数的条例。 < | >
 | [niv] | These are the regulations for anyone who has an infectious skin disease and who cannot afford the regular offerings for his cleansing.
 | [asv] | This is the law of him in whom is the plague of leprosy, who is not able to get that which pertaineth to his cleansing.
 | [jnd] | This is the law for him in whom is the sore of leprosy, whose hand cannot get what is in his cleansing.
 | [kjv] | This is the law of him in whom is the plague of leprosy, whose hand is not able to get that which pertaineth to his cleansing.
 | [nwb] | This the law in whom is the plague of leprosy, whose hand is not able to get to his cleansing.
 | [rsv] | This is the law for him in whom is a leprous disease, who cannot afford the offerings for his cleansing."
 | [web] | This is the law of him in whom is the plague of leprosy, who is not able to get to his cleansing.
 | [ylt] | This a law of him in whom a plague of leprosy, whose hand reacheth not to his cleansing.'
 | [bbe] | This is the law for the man who has the disease of the leper on him, and who is not able to get that which is necessary for making himself clean.
14:33 | [cbgb] | 耶和华晓谕摩西，亚伦说， < | >
 | [niv] | The LORD said to Moses and Aaron,
 | [asv] | And Jehovah spake unto Moses and unto Aaron, saying,
 | [jnd] | And Jehovah spoke to Moses and to Aaron, saying,
 | [kjv] | And the LORD spake unto Moses and unto Aaron, saying,
 | [nwb] | And the LORD spoke to Moses and to Aaron, saying,
 | [rsv] | The LORD said to Moses and Aaron,
 | [web] | Yahweh spoke to Moses and to Aaron, saying,
 | [ylt] | And Jehovah speaketh unto Moses, and unto Aaron, saying,
 | [bbe] | And the Lord said to Moses and Aaron,
14:34 | [cbgb] | 你们到了我赐给你们为业的迦南地，我若使你们所得为业之地的房屋中有大麻疯的灾病， < | >
 | [niv] | "When you enter the land of Canaan, which I am giving you as your possession, and I put a spreading mildew in a house in that land,
 | [asv] | When ye are come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession;
 | [jnd] | When ye come into the land of Canaan, which I give to you for a possession, and I put a leprous plague in a house of the land of your possession,
 | [kjv] | When ye be come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession;
 | [nwb] | When ye shall have come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession;
 | [rsv] | "When you come into the land of Canaan, which I give you for a possession, and I put a leprous disease in a house in the land of your possession,
 | [web] | When you are come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession;
 | [ylt] | `When ye come in unto the land of Canaan, which I am giving to you for a possession, and I have put a plague of leprosy in a house the land of your possession;
 | [bbe] | When you have come into the land of Canaan which I will give you for your heritage, if I put the leper's disease on a house in the land of your heritage,
14:35 | [cbgb] | 房主就要去告诉祭司说，据我看，房屋中似乎有灾病。 < | >
 | [niv] | the owner of the house must go and tell the priest, `I have seen something that looks like mildew in my house.'
 | [asv] | then he that owneth the house shall come and tell the priest, saying, There seemeth to me to be as it were a plague in the house.
 | [jnd] | then he whose house it is shall come and tell the priest, saying, It seemeth to me like a plague in the house;
 | [kjv] | And he that owneth the house shall come and tell the priest, saying, It seemeth to me there is as it were a plague in the house:
 | [nwb] | And he that owneth the house shall come and tell the priest, saying, it seemeth to me as it were a plague in the house:
 | [rsv] | then he who owns the house shall come and tell the priest, 'There seems to me to be some sort of disease in my house.'
 | [web] | then he who owns the house shall come and tell the priest, saying, There seems to me to be as it were a plague in the house.
 | [ylt] | then hath he whose the house come in and declared to the priest, saying, As a plague hath appeared to me in the house;
 | [bbe] | Then let the owner of the house come and say to the priest, It seems to me that there is a sort of leper's disease in the house.
14:36 | [cbgb] | 祭司还没有进去察看灾病以前，就要吩咐人把房子腾空，免得房子里所有的都成了不洁净，然后祭司要进去察看房子。 < | >
 | [niv] | The priest is to order the house to be emptied before he goes in to examine the mildew, so that nothing in the house will be pronounced unclean. After this the priest is to go in and inspect the house.
 | [asv] | And the priest shall command that they empty the house, before the priest goeth in to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house:
 | [jnd] | and the priest shall command that they empty the house before the priest go into it to see the plague, that all that is in the house be not made unclean; and afterwards the priest shall go in to see the house.
 | [kjv] | Then the priest shall command that they empty the house, before the priest go into it to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house:
 | [nwb] | Then the priest shall command that they empty the house, before the priest shall enter to see the plague, that all that in the house may not be made unclean; and afterward the priest shall go in to see the house:
 | [rsv] | Then the priest shall command that they empty the house before the priest goes to examine the disease, lest all that is in the house be declared unclean; and afterward the priest shall go in to see the house.
 | [web] | The priest shall command that they empty the house, before the priest goes in to see the plague, that all that is in the house not be made unclean: and afterward the priest shall go in to see the house:
 | [ylt] | and the priest hath commanded, and they have prepared the house before the priest cometh in to see the plague (that all which in the house be not unclean), and afterwards doth the priest come in to see the house;
 | [bbe] | And the priest will give orders for everything to be taken out of the house, before he goes in to see the disease, so that the things in the house may not become unclean; and then the priest is to go in to see the house;
14:37 | [cbgb] | 他要察看那灾病，灾病若在房子的墙上有发绿或发红的凹斑纹，现象洼于墙， < | >
 | [niv] | He is to examine the mildew on the walls, and if it has greenish or reddish depressions that appear to be deeper than the surface of the wall,
 | [asv] | and he shall look on the plague; and, behold, if the plague be in the walls of the house with hollow streaks, greenish or reddish, and the appearance thereof be lower than the wall;
 | [jnd] | And when he looketh on the plague, and behold, the plague is in the walls of the house, greenish or reddish hollows, and their look is deeper than the surface of the wall,
 | [kjv] | And he shall look on the plague, and, behold, if the plague be in the walls of the house with hollow strakes, greenish or reddish, which in sight are lower than the wall;
 | [nwb] | And he shall look on the plague, and behold, the plague in the walls of the house, with hollow streaks, greenish, or reddish, which in sight lower than the wall;
 | [rsv] | And he shall examine the disease; and if the disease is in the walls of the house with greenish or reddish spots, and if it appears to be deeper than the surface,
 | [web] | and he shall look on the plague; and, behold, if the plague be in the walls of the house with hollow streaks, greenish or reddish, and the appearance of it be lower than the wall;
 | [ylt] | and he hath seen the plague, and lo, the plague in the walls of the house, hollow strakes, very green or very red, and their appearance lower than the wall,
 | [bbe] | And if he sees that the walls of the house are marked with hollows of green and red, and if it seems to go deeper than the face of the wall;
14:38 | [cbgb] | 祭司就要出到房门外，把房子封锁七天。 < | >
 | [niv] | the priest shall go out the doorway of the house and close it up for seven days.
 | [asv] | then the priest shall go out of the house to the door of the house, and shut up the house seven days.
 | [jnd] | then the priest shall go out of the house to the entrance of the house, and shut up the house seven days.
 | [kjv] | Then the priest shall go out of the house to the door of the house, and shut up the house seven days:
 | [nwb] | Then the priest shall go out of the house to the door of the house, and shut up the house seven days:
 | [rsv] | then the priest shall go out of the house to the door of the house, and shut up the house seven days.
 | [web] | then the priest shall go out of the house to the door of the house, and shut up the house seven days.
 | [ylt] | and the priest hath gone out of the house unto the opening of the house, and hath shut up the house seven days.
 | [bbe] | Then the priest will go out of the door of the house, and keep the house shut up for seven days:
14:39 | [cbgb] | 第七天，祭司要再去察看，灾病若在房子的墙上发散， < | >
 | [niv] | On the seventh day the priest shall return to inspect the house. If the mildew has spread on the walls,
 | [asv] | And the priest shall come again the seventh day, and shall look; and, behold, if the plague be spread in the walls of the house;
 | [jnd] | And the priest shall come again the seventh day, and when he looketh, and behold, the plague hath spread in the walls of the house,
 | [kjv] | And the priest shall come again the seventh day, and shall look: and, behold, if the plague be spread in the walls of the house;
 | [nwb] | And the priest shall come again the seventh day, and shall look; and behold, the plague is spread in the walls of the house;
 | [rsv] | And the priest shall come again on the seventh day, and look; and if the disease has spread in the walls of the house,
 | [web] | The priest shall come again the seventh day, and shall look; and, behold, if the plague be spread in the walls of the house;
 | [ylt] | `And the priest hath turned back on the seventh day, and hath seen, and lo, the plague hath spread in the walls of the house,
 | [bbe] | And the priest is to come again on the seventh day and have a look and see if the marks on the walls of the house are increased in size;
14:40 | [cbgb] | 就要吩咐人把那有灾病的石头挖出来，扔在城外不洁净之处。 < | >
 | [niv] | he is to order that the contaminated stones be torn out and thrown into an unclean place outside the town.
 | [asv] | then the priest shall command that they take out the stones in which the plague is, and cast them into an unclean place without the city:
 | [jnd] | then the priest shall command that they take away the stones in which the plague is, and they shall cast them out of the city, in an unclean place.
 | [kjv] | Then the priest shall command that they take away the stones in which the plague is, and they shall cast them into an unclean place without the city:
 | [nwb] | Then the priest shall command that they take away the stones in which the plague , and they shall cast them into an unclean place without the city:
 | [rsv] | then the priest shall command that they take out the stones in which is the disease and throw them into an unclean place outside the city;
 | [web] | then the priest shall command that they take out the stones in which the plague is, and cast them into an unclean place outside of the city:
 | [ylt] | and the priest hath commanded, and they have drawn out the stones in which the plague , and have cast them unto the outside of the city, unto an unclean place;
 | [bbe] | Then the priest will give orders to them to take out the stones in which the disease is seen, and put them out into an unclean place outside the town:
14:41 | [cbgb] | 也要叫人刮房内的四围，所刮掉的灰泥要倒在城外不洁净之处。 < | >
 | [niv] | He must have all the inside walls of the house scraped and the material that is scraped off dumped into an unclean place outside the town.
 | [asv] | and he shall cause the house to be scraped within round about, and they shall pour out the mortar, that they scrape off, without the city into an unclean place:
 | [jnd] | And he shall cause the house to be scraped within round about, and they shall pour out the mortar that they have scraped off, out of the city in an unclean place.
 | [kjv] | And he shall cause the house to be scraped within round about, and they shall pour out the dust that they scrape off without the city into an unclean place:
 | [nwb] | And he shall cause the house to be scraped within on all sides, and they shall pour out the dust that they scrape off without the city into an unclean place:
 | [rsv] | and he shall cause the inside of the house to be scraped round about, and the plaster that they scrape off they shall pour into an unclean place outside the city;
 | [web] | and he shall cause the house to be scraped within round about, and they shall pour out the mortar, that they scrape off, outside of the city into an unclean place:
 | [ylt] | and the house he doth cause to be scraped within round about, and they have poured out the clay which they have scraped off, at the outside of the city, at an unclean place;
 | [bbe] | And he will have the house rubbed all over inside, and the paste which is rubbed off will be put out into an unclean place outside the town:
14:42 | [cbgb] | 又要用别的石头代替那挖出来的石头，要另用灰泥墁房子。 < | >
 | [niv] | Then they are to take other stones to replace these and take new clay and plaster the house.
 | [asv] | and they shall take other stones, and put them in the place of those stones; and he shall take other mortar, and shall plaster the house.
 | [jnd] | And they shall take other stones, and put them in the place of those stones; and they shall take other mortar, and shall plaster the house.
 | [kjv] | And they shall take other stones, and put them in the place of those stones; and he shall take other morter, and shall plaister the house.
 | [nwb] | And they shall take other stones, and put in the place of those stones; and he shall take other mortar, and shall plaster the house.
 | [rsv] | then they shall take other stones and put them in the place of those stones, and he shall take other plaster and plaster the house.
 | [web] | and they shall take other stones, and put them in the place of those stones; and he shall take other mortar, and shall plaster the house.
 | [ylt] | and they have taken other stones, and brought in unto the place of the stones, and other clay he taketh and hath daubed the house.
 | [bbe] | And they will take other stones and put them in place of those stones, and he will take other paste and put it on the walls of the house.
14:43 | [cbgb] | 他挖出石头，刮了房子，墁了以后，灾病若在房子里又发现， < | >
 | [niv] | "If the mildew reappears in the house after the stones have been torn out and the house scraped and plastered,
 | [asv] | And if the plague come again, and break out in the house, after that he hath taken out the stones, and after he hath scraped the house, and after it is plastered;
 | [jnd] | And if the plague come again, and break out in the house, after he hath taken away the stones, and after he hath scraped the house, and after it is plastered,
 | [kjv] | And if the plague come again, and break out in the house, after that he hath taken away the stones, and after he hath scraped the house, and after it is plaistered;
 | [nwb] | And if the plague shall return, and break out in the house, after that he hath taken away the stones, and after he hath scraped the house, and after it is plastered;
 | [rsv] | "If the disease breaks out again in the house, after he has taken out the stones and scraped the house and plastered it,
 | [web] | If the plague come again, and break out in the house, after that he has taken out the stones, and after he has scraped the house, and after it is plastered;
 | [ylt] | `And if the plague return, and hath broken out in the house, after he hath drawn out the stones, and after the scraping of the house, and after the daubing;
 | [bbe] | And if the disease comes out again in the house after he has taken out the stones and after the walls have been rubbed and the new paste put on,
14:44 | [cbgb] | 祭司就要进去察看，灾病若在房子里发散，这就是房内蚕食的大麻疯，是不洁净。 < | >
 | [niv] | the priest is to go and examine it and, if the mildew has spread in the house, it is a destructive mildew; the house is unclean.
 | [asv] | then the priest shall come in and look; and, behold, if the plague be spread in the house, it is a fretting leprosy in the house: it is unclean.
 | [jnd] | then the priest shall come, and when he looketh, and behold, the plague hath spread in the house, it is a corroding leprosy in the house: it is unclean.
 | [kjv] | Then the priest shall come and look, and, behold, if the plague be spread in the house, it is a fretting leprosy in the house; it is unclean.
 | [nwb] | Then the priest shall come and look; and behold, the plague is spread in the house, it a fretting leprosy in the house: it unclean.
 | [rsv] | then the priest shall go and look; and if the disease has spread in the house, it is a malignant leprosy in the house; it is unclean.
 | [web] | then the priest shall come in and look; and, behold, if the plague be spread in the house, it is a fretting leprosy in the house: it is unclean.
 | [ylt] | then hath the priest come in and seen, and lo, the plague hath spread in the house; it a fretting leprosy in the house; it unclean.
 | [bbe] | Then the priest will come and see it; and if the disease in the house is increased in size, it is the leper's disease working out in the house: it is unclean.
14:45 | [cbgb] | 他就要拆毁房子，把石头，木头，灰泥都搬到城外不洁净之处。 < | >
 | [niv] | It must be torn down--its stones, timbers and all the plaster--and taken out of the town to an unclean place.
 | [asv] | And he shall break down the house, the stones of it, and the timber thereof, and all the mortar of the house; and he shall carry them forth out of the city into an unclean place.
 | [jnd] | And they shall break down the house, the stones of it, and the timber thereof, and all the mortar of the house, and shall carry them forth out of the city to an unclean place.
 | [kjv] | And he shall break down the house, the stones of it, and the timber thereof, and all the morter of the house; and he shall carry them forth out of the city into an unclean place.
 | [nwb] | And he shall break down the house, its stones, and its timber, and all the mortar of the house: and he shall carry forth out of the city to an unclean place.
 | [rsv] | And he shall break down the house, its stones and timber and all the plaster of the house; and he shall carry them forth out of the city to an unclean place.
 | [web] | He shall break down the house, the stones of it, and the timber of it, and all the mortar of the house; and he shall carry them forth out of the city into an unclean place.
 | [ylt] | `And he hath broken down the house, its stones, and its wood, and all the clay of the house, and he hath brought forth unto the outside of the city, unto an unclean place.
 | [bbe] | And the house will have to be pulled down, the stones of it and the wood and the paste; and everything is to be taken out to an unclean place outside the town.
14:46 | [cbgb] | 在房子封锁的时候，进去的人必不洁净到晚上。 < | >
 | [niv] | "Anyone who goes into the house while it is closed up will be unclean till evening.
 | [asv] | Moreover he that goeth into the house all the while that it is shut up shall be unclean until the even.
 | [jnd] | And he that goeth into the house as long as it is shut up shall be unclean until the even.
 | [kjv] | Moreover he that goeth into the house all the while that it is shut up shall be unclean until the even.
 | [nwb] | Moreover, he that goeth into the house all the while that it is shut up, shall be unclean until the evening.
 | [rsv] | Moreover he who enters the house while it is shut up shall be unclean until the evening;
 | [web] | Moreover he who goes into the house all the while that it is shut up shall be unclean until the even.
 | [ylt] | `And he who is going in unto the house all the days he hath shut it up, is unclean till the evening;
 | [bbe] | And, in addition, anyone who goes into the house at any time, while it is shut up, will be unclean till evening.
14:47 | [cbgb] | 在房子里躺着的必洗衣服，在房子里吃饭的也必洗衣服。 < | >
 | [niv] | Anyone who sleeps or eats in the house must wash his clothes.
 | [asv] | And he that lieth in the house shall wash his clothes; and he that eateth in the house shall wash his clothes.
 | [jnd] | And he that sleepeth in the house shall wash his garments, and he that eateth in the house shall wash his garments.
 | [kjv] | And he that lieth in the house shall wash his clothes; and he that eateth in the house shall wash his clothes.
 | [nwb] | And he that lieth in the house shall wash his clothes: and he that eateth in the house shall wash his clothes.
 | [rsv] | and he who lies down in the house shall wash his clothes; and he who eats in the house shall wash his clothes.
 | [web] | He who lies in the house shall wash his clothes; and he who eats in the house shall wash his clothes.
 | [ylt] | and he who is lying in the house doth wash his garments; and he who is eating in the house doth wash his garments.
 | [bbe] | And anyone who has been sleeping in the house will have to have his clothing washed; and anyone who takes food in that house will have to have his clothing washed.
14:48 | [cbgb] | 房子墁了以后，祭司若进去察看，见灾病在房内没有发散，就要定房子为洁净，因为灾病已经消除。 < | >
 | [niv] | "But if the priest comes to examine it and the mildew has not spread after the house has been plastered, he shall pronounce the house clean, because the mildew is gone.
 | [asv] | And if the priest shall come in, and look, and, behold, the plague hath not spread in the house, after the house was plastered; then the priest shall pronounce the house clean, because the plague is healed.
 | [jnd] | But if the priest shall come in and look, and behold, the plague hath not spread in the house, after the house hath been plastered, the priest shall pronounce the house clean; for the plague is healed.
 | [kjv] | And if the priest shall come in, and look upon it, and, behold, the plague hath not spread in the house, after the house was plaistered: then the priest shall pronounce the house clean, because the plague is healed.
 | [nwb] | And if the priest shall come in, and look , and behold, the plague hath not spread in the house, after the house was plastered: then the priest shall pronounce the house clean, because the plague is healed.
 | [rsv] | "But if the priest comes and makes an examination, and the disease has not spread in the house after the house was plastered, then the priest shall pronounce the house clean, for the disease is healed.
 | [web] | If the priest shall come in, and look, and, behold, the plague hasn't spread in the house, after the house was plastered; then the priest shall pronounce the house clean, because the plague is healed.
 | [ylt] | `And if the priest certainly come in, and hath seen, and lo, the plague hath not spread in the house after the daubing of the house, then hath the priest pronounced the house clean, for the plague hath been healed.
 | [bbe] | And if the priest comes in, and sees that the disease is not increased after the new paste has been put on the house, then the priest will say that the house is clean, because the disease is gone.
14:49 | [cbgb] | 要为洁净房子取两只鸟和香柏木，朱红色线并牛膝草， < | >
 | [niv] | To purify the house he is to take two birds and some cedar wood, scarlet yarn and hyssop.
 | [asv] | And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop:
 | [jnd] | And he shall take, to purge the house from the defilement, two birds, and cedar-wood, and scarlet, and hyssop;
 | [kjv] | And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop:
 | [nwb] | And he shall take to cleanse the house two birds, and cedar-wood, and scarlet, and hyssop:
 | [rsv] | And for the cleansing of the house he shall take two small birds, with cedarwood and scarlet stuff and hyssop,
 | [web] | He shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop:
 | [ylt] | `And he hath taken for the cleansing of the house two birds, and cedar wood, and scarlet, and hyssop;
 | [bbe] | And in order to make the house clean, let him take two birds and cedar-wood and red thread and hyssop;
14:50 | [cbgb] | 用瓦器盛活水，把一只鸟宰在上面， < | >
 | [niv] | He shall kill one of the birds over fresh water in a clay pot.
 | [asv] | and he shall kill one of the birds in an earthen vessel over running water:
 | [jnd] | and he shall kill one bird in an earthen vessel over running water;
 | [kjv] | And he shall kill the one of the birds in an earthen vessel over running water:
 | [nwb] | And he shall kill one of the birds in an earthen vessel, over running water:
 | [rsv] | and shall kill one of the birds in an earthen vessel over running water,
 | [web] | and he shall kill one of the birds in an earthen vessel over running water:
 | [ylt] | and he hath slaughtered the one bird upon an earthen vessel, over running water;
 | [bbe] | And put one of the birds to death in a vessel of earth over flowing water;
14:51 | [cbgb] | 把香柏木，牛膝草，朱红色线，并那活鸟，都蘸在被宰的鸟血中与活水中，用以洒房子七次。 < | >
 | [niv] | Then he is to take the cedar wood, the hyssop, the scarlet yarn and the live bird, dip them into the blood of the dead bird and the fresh water, and sprinkle the house seven times.
 | [asv] | and he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times:
 | [jnd] | and he shall take the cedar-wood and the hyssop and the scarlet, and the living bird, and dip them in the blood of the bird that was killed, and in the running water, and sprinkle the house seven times;
 | [kjv] | And he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times:
 | [nwb] | And he shall take the cedar-wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times:
 | [rsv] | and shall take the cedarwood and the hyssop and the scarlet stuff, along with the living bird, and dip them in the blood of the bird that was killed and in the running water, and sprinkle the house seven times.
 | [web] | and he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times:
 | [ylt] | and he hath taken the cedar wood, and the hyssop, and the scarlet, and the living bird, and hath dipped them in the blood of the slaughtered bird, and in the running water, and hath sprinkled upon the house seven times.
 | [bbe] | And take the cedar-wood and the hyssop and the red thread and the living bird and put them in the blood of the dead bird and in the flowing water, shaking it over the house seven times.
14:52 | [cbgb] | 要用鸟血，活水，活鸟，香柏木，牛膝草，并朱红色线，洁净那房子。 < | >
 | [niv] | He shall purify the house with the bird's blood, the fresh water, the live bird, the cedar wood, the hyssop and the scarlet yarn.
 | [asv] | and he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet:
 | [jnd] | and he shall purge the house from the defilement with the blood of the bird, and with the running water, and with the living bird, and with the cedar-wood, and with the hyssop, and with the scarlet;
 | [kjv] | And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet:
 | [nwb] | And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet:
 | [rsv] | Thus he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedarwood and hyssop and scarlet stuff;
 | [web] | and he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet:
 | [ylt] | `And he hath cleansed the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet;
 | [bbe] | And he will make the house clean with the blood of the bird and the flowing water and with the living bird and with the cedar-wood and the hyssop and the red thread.
14:53 | [cbgb] | 但要把活鸟放在城外田野里。这样洁净房子（原文作为房子赎罪），房子就洁净了。 < | >
 | [niv] | Then he is to release the live bird in the open fields outside the town. In this way he will make atonement for the house, and it will be clean."
 | [asv] | but he shall let got the living bird out of the city into the open field: so shall he make atonement for the house; and it shall be clean.
 | [jnd] | and he shall let the living bird loose out of the city into the open field; and he shall make atonement for the house, and it is clean.
 | [kjv] | But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean.
 | [nwb] | But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean.
 | [rsv] | and he shall let the living bird go out of the city into the open field; so he shall make atonement for the house, and it shall be clean."
 | [web] | but he shall let got the living bird out of the city into the open field: so shall he make atonement for the house; and it shall be clean.
 | [ylt] | and he hath sent away the living bird unto the outside of the city unto the face of the field, and hath made atonement for the house, and it hath been clean.
 | [bbe] | But he will let the living bird go out of the town into the open country; so he will take away sin from the house and it will be clean.
14:54 | [cbgb] | 这是为各类大麻疯的灾病和头疥， < | >
 | [niv] | These are the regulations for any infectious skin disease, for an itch,
 | [asv] | This is the law for all manner of plague of leprosy, and for a scall,
 | [jnd] | This is the law for every sore of leprosy, and for the scall,
 | [kjv] | This is the law for all manner of plague of leprosy, and scall,
 | [nwb] | This the law for all manner of plague of leprosy, and scall,
 | [rsv] | This is the law for any leprous disease: for an itch,
 | [web] | This is the law for all manner of plague of leprosy, and for a scall,
 | [ylt] | `This the law for every plague of the leprosy and for scall,
 | [bbe] | This is the law for all signs of the leper's disease and for skin diseases;
14:55 | [cbgb] | 并衣服与房子的大麻疯， < | >
 | [niv] | for mildew in clothing or in a house,
 | [asv] | and for the leprosy of a garment, and for a house,
 | [jnd] | and for the leprosy of garments, and of houses,
 | [kjv] | And for the leprosy of a garment, and of a house,
 | [nwb] | And for the leprosy of a garment, and of a house,
 | [rsv] | for leprosy in a garment or in a house,
 | [web] | and for the leprosy of a garment, and for a house,
 | [ylt] | and for leprosy of a garment, and of a house,
 | [bbe] | And for signs of disease in clothing, or in a house;
14:56 | [cbgb] | 以及疖子，癣，火斑所立的条例， < | >
 | [niv] | and for a swelling, a rash or a bright spot,
 | [asv] | and for a rising, and for a scab, and for a bright spot;
 | [jnd] | and for the rising, and for the scab, and for the bright spot,
 | [kjv] | And for a rising, and for a scab, and for a bright spot:
 | [nwb] | And for a rising, and for a scab, and for a bright spot:
 | [rsv] | and for a swelling or an eruption or a spot,
 | [web] | and for a rising, and for a scab, and for a bright spot;
 | [ylt] | and for a rising, and for a scab, and for a bright spot, --
 | [bbe] | And for a growth or a bad place or a bright mark on the skin;
14:57 | [cbgb] | 指明何时为洁净，何时为不洁净。这是大麻疯的条例。 <
 | [niv] | to determine when something is clean or unclean. These are the regulations for infectious skin diseases and mildew.
 | [asv] | to teach when it is unclean, and when it is clean: this is the law of leprosy.
 | [jnd] | to teach when there is uncleanness, and when it is purified: this is the law of leprosy.
 | [kjv] | To teach when it is unclean, and when it is clean: this is the law of leprosy.
 | [nwb] | To teach when unclean, and when clean: this the law of leprosy.
 | [rsv] | to show when it is unclean and when it is clean. This is the law for leprosy.
 | [web] | to teach when it is unclean, and when it is clean: this is the law of leprosy.
 | [ylt] | to direct in the day of being unclean, and in the day of being clean; this the law of the leprosy.'
 | [bbe] | To make clear when it is unclean and when it is clean: this is the law about the disease of the leper.


Interlinear Bible:Leviticus 15

 利未记 Leviticus 15 << || >>
15:1 | [cbgb] | 耶和华对摩西，亚伦说， >
 | [niv] | The LORD said to Moses and Aaron,
 | [asv] | And Jehovah spake unto Moses and to Aaron, saying,
 | [jnd] | And Jehovah spoke to Moses and to Aaron, saying,
 | [kjv] | And the LORD spake unto Moses and to Aaron, saying,
 | [nwb] | And the LORD spoke to Moses and to Aaron, saying,
 | [rsv] | The LORD said to Moses and Aaron,
 | [web] | . Yahweh spoke to Moses and to Aaron, saying,
 | [ylt] | And Jehovah speaketh unto Moses, and unto Aaron, saying,
 | [bbe] | And the Lord said to Moses and to Aaron,
15:2 | [cbgb] | 你们晓谕以色列人说，人若身患漏症，他因这漏症就不洁净了。 < | >
 | [niv] | "Speak to the Israelites and say to them: `When any man has a bodily discharge, the discharge is unclean.
 | [asv] | Speak unto the children of Israel, and say unto them, When any man hath an issue out of his flesh, because of his issue he is unclean.
 | [jnd] | Speak unto the children of Israel, and say unto them, If any man have a flux from his flesh, because of his flux he is unclean.
 | [kjv] | Speak unto the children of Israel, and say unto them, When any man hath a running issue out of his flesh, because of his issue he is unclean.
 | [nwb] | Speak to the children of Israel, and say to them, When any man hath a running issue out of his flesh, his issue he unclean.
 | [rsv] | "Say to the people of Israel, When any man has a discharge from his body, his discharge is unclean.
 | [web] | Speak to the children of Israel, and tell them, When any man has an issue out of his flesh, because of his issue he is unclean.
 | [ylt] | `Speak unto the sons of Israel, and ye have said unto them, When there is an issue out of the flesh of any man, his issue he unclean;
 | [bbe] | Say to the children of Israel: If a man has an unclean flow from his flesh, it will make him unclean.
15:3 | [cbgb] | 他患漏症，无论是下流的，是止住的，都是不洁净。 < | >
 | [niv] | Whether it continues flowing from his body or is blocked, it will make him unclean. This is how his discharge will bring about uncleanness:
 | [asv] | And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness.
 | [jnd] | And this shall be his uncleanness in his flux: whether his flesh run with his flux, or his flesh be closed from his flux, it is his uncleanness.
 | [kjv] | And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness.
 | [nwb] | And this shall be his uncleanness in his issue: whether his flesh shall run with his issue, or his flesh be stopped from his issue, it his uncleanness.
 | [rsv] | And this is the law of his uncleanness for a discharge: whether his body runs with his discharge, or his body is stopped from discharge, it is uncleanness in him.
 | [web] | This shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness.
 | [ylt] | and this is his uncleanness in his issue -- his flesh hath run with his issue, or his flesh hath stopped from his issue; it his uncleanness.
 | [bbe] | If the flow goes on or if the part is stopped up, to keep back the flow, he is still unclean.
15:4 | [cbgb] | 他所躺的床都为不洁净，所坐的物也为不洁净。 < | >
 | [niv] | "`Any bed the man with a discharge lies on will be unclean, and anything he sits on will be unclean.
 | [asv] | Every bed whereon he that hath the issue lieth shall be unclean; and everything whereon he sitteth shall be unclean.
 | [jnd] | Every bed whereon he lieth that hath the flux shall be unclean; and every object on which he sitteth shall be unclean.
 | [kjv] | Every bed, whereon he lieth that hath the issue, is unclean: and every thing, whereon he sitteth, shall be unclean.
 | [nwb] | Every bed on which he lieth that hath the issue, is unclean: and every thing on which he sitteth, shall be unclean.
 | [rsv] | Every bed on which he who has the discharge lies shall be unclean; and everything on which he sits shall be unclean.
 | [web] | Every bed whereon he who has the issue lies shall be unclean; and everything whereon he sits shall be unclean.
 | [ylt] | `All the bed on which he lieth who hath the issue is unclean, and all the vessel on which he sitteth is unclean;
 | [bbe] | Every bed on which he has been resting will be unclean, and everything on which he has been seated will be unclean.
15:5 | [cbgb] | 凡摸那床的，必不洁净到晚上，并要洗衣服，用水洗澡。 < | >
 | [niv] | Anyone who touches his bed must wash his clothes and bathe with water, and he will be unclean till evening.
 | [asv] | And whosoever toucheth his bed shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [jnd] | And whoever toucheth his bed shall wash his garments, and bathe in water, and be unclean until the even.
 | [kjv] | And whosoever toucheth his bed shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [nwb] | And whoever toucheth his bed, shall wash his clothes, and bathe in water, and be unclean until the evening.
 | [rsv] | And any one who touches his bed shall wash his clothes, and bathe himself in water, and be unclean until the evening.
 | [web] | Whoever touches his bed shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [ylt] | and any one who cometh against his bed doth wash his garments, and hath bathed with water, and been unclean till the evening.
 | [bbe] | And anyone touching his bed is to have his clothing washed and his body bathed in water and be unclean till evening.
15:6 | [cbgb] | 那坐患漏症人所坐之物的，必不洁净到晚上，并要洗衣服，用水洗澡。 < | >
 | [niv] | Whoever sits on anything that the man with a discharge sat on must wash his clothes and bathe with water, and he will be unclean till evening.
 | [asv] | And he that sitteth on anything whereon he that hath the issue sat shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [jnd] | And he that sitteth on any object whereon he sat that hath the flux shall wash his garments, and bathe in water, and be unclean until the even.
 | [kjv] | And he that sitteth on any thing whereon he sat that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [nwb] | And he that sitteth on thing on which he sat that hath the issue, shall wash his clothes, and bathe in water, and be unclean until the evening.
 | [rsv] | And whoever sits on anything on which he who has the discharge has sat shall wash his clothes, and bathe himself in water, and be unclean until the evening.
 | [web] | He who sits on anything whereon he who has the issue sat shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [ylt] | `And he who is sitting on the vessel on which he sitteth who hath the issue, doth wash his garments, and hath bathed with water, and been unclean till the evening.
 | [bbe] | And he who has been seated on anything on which the unclean man has been seated is to have his clothing washed and his body bathed in water and be unclean till evening.
15:7 | [cbgb] | 那摸患漏症人身体的，必不洁净到晚上，并要洗衣服，用水洗澡。 < | >
 | [niv] | "`Whoever touches the man who has a discharge must wash his clothes and bathe with water, and he will be unclean till evening.
 | [asv] | And he that toucheth the flesh of him that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [jnd] | And he that toucheth the flesh of him that hath the flux shall wash his garments, and bathe in water, and be unclean until the even.
 | [kjv] | And he that toucheth the flesh of him that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [nwb] | And he that toucheth the flesh of him that hath the issue, shall wash his clothes, and bathe in water, and be unclean until the evening.
 | [rsv] | And whoever touches the body of him who has the discharge shall wash his clothes, and bathe himself in water, and be unclean until the evening.
 | [web] | He who touches the flesh of him who has the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [ylt] | `And he who is coming against the flesh of him who hath the issue, doth wash his garments, and hath bathed with water, and hath been unclean till the evening.
 | [bbe] | And anyone touching the flesh of the unclean man is to have his clothing washed and his body bathed in water and be unclean till evening.
15:8 | [cbgb] | 若患漏症人吐在洁净的人身上，那人必不洁净到晚上，并要洗衣服，用水洗澡。 < | >
 | [niv] | "`If the man with the discharge spits on someone who is clean, that person must wash his clothes and bathe with water, and he will be unclean till evening.
 | [asv] | And if he that hath the issue spit upon him that is clean, then he shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [jnd] | And if he that hath the flux spit upon him that is clean, then he shall wash his garments, and bathe in water, and be unclean until the even.
 | [kjv] | And if he that hath the issue spit upon him that is clean; then he shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [nwb] | And if he that hath the issue shall spit upon him that is clean; then he shall wash his clothes, and bathe in water, and be unclean until the evening.
 | [rsv] | And if he who has the discharge spits on one who is clean, then he shall wash his clothes, and bathe himself in water, and be unclean until the evening.
 | [web] | If he who has the issue spit on him who is clean, then he shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [ylt] | `And when he who hath the issue spitteth on him who is clean, then he hath washed his garments, and hath bathed with water, and been unclean till the evening.
 | [bbe] | And if liquid from the mouth of the unclean man comes on to him who is clean, then he is to have his clothing washed and his body bathed in water and be unclean till evening.
15:9 | [cbgb] | 患漏症人所骑的鞍子也为不洁净。 < | >
 | [niv] | "`Everything the man sits on when riding will be unclean,
 | [asv] | And what saddle soever he that hath the issue rideth upon shall be unclean.
 | [jnd] | And what carriage soever he rideth upon that hath the flux shall be unclean.
 | [kjv] | And what saddle soever he rideth upon that hath the issue shall be unclean.
 | [nwb] | And whatever saddle he rideth upon that hath the issue, shall be unclean.
 | [rsv] | And any saddle on which he who has the discharge rides shall be unclean.
 | [web] | Whatever saddle he who has the issue rides on shall be unclean.
 | [ylt] | `And all the saddle on which he rideth who hath the issue is unclean;
 | [bbe] | And any leather seat on a horse on which the unclean man has been seated will be unclean.
15:10 | [cbgb] | 凡摸了他身下之物的，必不洁净到晚上，拿了那物的，必不洁净到晚上，并要洗衣服，用水洗澡。 < | >
 | [niv] | and whoever touches any of the things that were under him will be unclean till evening; whoever picks up those things must wash his clothes and bathe with water, and he will be unclean till evening.
 | [asv] | And whosoever toucheth anything that was under him shall be unclean until the even: and he that beareth those things shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [jnd] | And whoever toucheth anything that was under him shall be unclean until the even; and he that carrieth them shall wash his garments, and bathe in water, and be unclean until the even.
 | [kjv] | And whosoever toucheth any thing that was under him shall be unclean until the even: and he that beareth any of those things shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [nwb] | And whoever toucheth any thing that was under him shall be unclean until the evening; and he that beareth those things, shall wash his clothes, and bathe in water, and be unclean until the evening.
 | [rsv] | And whoever touches anything that was under him shall be unclean until the evening; and he who carries such a thing shall wash his clothes, and bathe himself in water, and be unclean until the evening.
 | [web] | Whoever touches anything that was under him shall be unclean until the even: and he who bears those things shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [ylt] | and any one who is coming against anything which is under him is unclean till the evening, and he who is bearing them doth wash his garments, and hath bathed with water, and been unclean till the evening.
 | [bbe] | And anyone touching anything which was under him will be unclean till the evening; anyone taking up any of these things is to have his clothing washed and his body bathed in water and be unclean till evening.
15:11 | [cbgb] | 患漏症的人没有用水涮手，无论摸了谁，谁必不洁净到晚上，并要洗衣服，用水洗澡。 < | >
 | [niv] | "`Anyone the man with a discharge touches without rinsing his hands with water must wash his clothes and bathe with water, and he will be unclean till evening.
 | [asv] | And whomsoever he that hath the issue toucheth, without having rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [jnd] | And whomsoever he toucheth who hath the flux and hath not rinsed his hands in water -- he shall wash his garments, and bathe in water, and be unclean until the even.
 | [kjv] | And whomsoever he toucheth that hath the issue, and hath not rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [nwb] | And whomsoever he toucheth that hath the issue (and hath not rinsed his hands in water) he shall wash his clothes, and bathe in water, and be unclean until the evening.
 | [rsv] | Any one whom he that has the discharge touches without having rinsed his hands in water shall wash his clothes, and bathe himself in water, and be unclean until the evening.
 | [web] | Whoever he who has the issue touches, without having rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [ylt] | `And anyone against whom he cometh who hath the issue (and his hands hath not rinsed with water) hath even washed his garments, and bathed with water, and been unclean till the evening.
 | [bbe] | And anyone on whom the unclean man puts his hands, without washing them in water, is to have his clothing washed and his body bathed in water and be unclean till evening.
15:12 | [cbgb] | 患漏症人所摸的瓦器就必打破，所摸的一切木器也必用水涮洗。 < | >
 | [niv] | "`A clay pot that the man touches must be broken, and any wooden article is to be rinsed with water.
 | [asv] | And the earthen vessel, which he that hath the issue toucheth, shall be broken; and every vessel of wood shall be rinsed in water.
 | [jnd] | And the vessel of earth that he toucheth who hath the flux shall be broken; and every vessel of wood shall be rinsed in water.
 | [kjv] | And the vessel of earth, that he toucheth which hath the issue, shall be broken: and every vessel of wood shall be rinsed in water.
 | [nwb] | And the vessel of earth that he toucheth who hath the issue, shall be broken: and every vessel of wood shall be rinsed in water.
 | [rsv] | And the earthen vessel which he who has the discharge touches shall be broken; and every vessel of wood shall be rinsed in water.
 | [web] | The earthen vessel, which he who has the issue touches, shall be broken; and every vessel of wood shall be rinsed in water.
 | [ylt] | `And the earthen vessel which he who hath the issue cometh against is broken; and every wooden vessel is rinsed with water.
 | [bbe] | And any vessel of earth which has been touched by the unclean man will have to be broken and any vessel of wood washed.
15:13 | [cbgb] | 患漏症的人痊愈了，就要为洁净自己计算七天，也必洗衣服，用活水洗身，就洁净了。 < | >
 | [niv] | "`When a man is cleansed from his discharge, he is to count off seven days for his ceremonial cleansing; he must wash his clothes and bathe himself with fresh water, and he will be clean.
 | [asv] | And when he that hath an issue is cleansed of his issue, then he shall number to himself seven days for his cleansing, and wash his clothes; and he shall bathe his flesh in running water, and shall be clean.
 | [jnd] | And when he that hath a flux is clean of his flux, then he shall count seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and he shall be clean.
 | [kjv] | And when he that hath an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean.
 | [nwb] | And when he that hath an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean.
 | [rsv] | "And when he who has a discharge is cleansed of his discharge, then he shall count for himself seven days for his cleansing, and wash his clothes; and he shall bathe his body in running water, and shall be clean.
 | [web] | When he who has an issue is cleansed of his issue, then he shall number to himself seven days for his cleansing, and wash his clothes; and he shall bathe his flesh in running water, and shall be clean.
 | [ylt] | `And when he who hath the issue is clean from his issue, then he hath numbered to himself seven days for his cleansing, and hath washed his garments, and hath bathed his flesh with running water, and been clean.
 | [bbe] | And when a man who has a flow from his body is made clean from it, he is to take seven days to make himself clean, washing his clothing and bathing his body in flowing water, and then he will be clean.
15:14 | [cbgb] | 第八天，要取两只斑鸠或是两只雏鸽，来到会幕门口，耶和华面前，把鸟交给祭司。 < | >
 | [niv] | On the eighth day he must take two doves or two young pigeons and come before the LORD to the entrance to the Tent of Meeting and give them to the priest.
 | [asv] | And on the eighth day he shall take to him two turtle-doves, or two young pigeons, and come before Jehovah unto the door of the tent of meeting, and give them unto the priest:
 | [jnd] | And on the eighth day he shall take two turtle-doves, or two young pigeons, and come before Jehovah unto the entrance of the tent of meeting, and give them unto the priest.
 | [kjv] | And on the eighth day he shall take to him two turtledoves, or two young pigeons, and come before the LORD unto the door of the tabernacle of the congregation, and give them unto the priest:
 | [nwb] | And on the eighth day he shall take to him two turtle-doves, or two young pigeons, and come before the LORD to the door of the tabernacle of the congregation, and give them to the priest:
 | [rsv] | And on the eighth day he shall take two turtledoves or two young pigeons, and come before the LORD to the door of the tent of meeting, and give them to the priest;
 | [web] | On the eighth day he shall take to him two turtle-doves, or two young pigeons, and come before Yahweh to the door of the tent of meeting, and give them to the priest:
 | [ylt] | `And on the eighth day he taketh to himself two turtle-doves, or two young pigeons, and hath come in before Jehovah unto the opening of the tent of meeting, and hath given them unto the priest;
 | [bbe] | And on the eighth day he is to take two doves or two young pigeons and come before the Lord to the door of the Tent of meeting and give them to the priest:
15:15 | [cbgb] | 祭司要献上一只为赎罪祭，一只为燔祭，因那人患的漏症，祭司要在耶和华面前为他赎罪。 < | >
 | [niv] | The priest is to sacrifice them, the one for a sin offering and the other for a burnt offering. In this way he will make atonement before the LORD for the man because of his discharge.
 | [asv] | and the priest shall offer them, the one for a sin-offering, and the other for a burnt-offering; and the priest shall make atonement for him before Jehovah for his issue.
 | [jnd] | And the priest shall offer them, one as a sin-offering, and one as a burnt-offering; and the priest shall make atonement for him before Jehovah for his flux.
 | [kjv] | And the priest shall offer them, the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for him before the LORD for his issue.
 | [nwb] | And the priest shall offer them, the one a sin-offering, and the other a burnt-offering; and the priest shall make an atonement for him before the LORD for his issue.
 | [rsv] | and the priest shall offer them, one for a sin offering and the other for a burnt offering; and the priest shall make atonement for him before the LORD for his discharge.
 | [web] | and the priest shall offer them, the one for a sin-offering, and the other for a burnt offering; and the priest shall make atonement for him before Yahweh for his issue.
 | [ylt] | and the priest hath made them, one a sin-offering, and the one a burnt-offering; and the priest hath made atonement for him before Jehovah, because of his issue.
 | [bbe] | And they are to be offered by the priest, one for a sin-offering and one for a burned offering, and the priest will take away his sin before the Lord on account of his flow.
15:16 | [cbgb] | 人若梦遗，他必不洁净到晚上，并要用水洗全身。 < | >
 | [niv] | "`When a man has an emission of semen, he must bathe his whole body with water, and he will be unclean till evening.
 | [asv] | And if any man's seed of copulation go out from him, then he shall bathe all his flesh in water, and be unclean until the even.
 | [jnd] | And if any man's seed of copulation pass from him, then he shall bathe his whole flesh in water, and be unclean until the even.
 | [kjv] | And if any man's seed of copulation go out from him, then he shall wash all his flesh in water, and be unclean until the even.
 | [nwb] | And if any man's seed of copulation shall go from him, then he shall wash all his flesh in water, and be unclean until the evening.
 | [rsv] | "And if a man has an emission of semen, he shall bathe his whole body in water, and be unclean until the evening.
 | [web] | If any man's seed of copulation go out from him, then he shall bathe all his flesh in water, and be unclean until the even.
 | [ylt] | `And when a man's seed of copulation goeth out from him, then he hath bathed with water all his flesh, and been unclean till the evening.
 | [bbe] | And if a man's seed goes out from him, then all his body will have to be bathed in water and he will be unclean till evening.
15:17 | [cbgb] | 无论是衣服是皮子，被精所染，必不洁净到晚上，并要用水洗。 < | >
 | [niv] | Any clothing or leather that has semen on it must be washed with water, and it will be unclean till evening.
 | [asv] | And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even.
 | [jnd] | And every garment, and every skin, whereon the seed of copulation shall be, shall be washed with water, and be unclean until the even.
 | [kjv] | And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even.
 | [nwb] | And every garment, and every skin on which is the seed of copulation, shall be washed with water, and be unclean until the evening.
 | [rsv] | And every garment and every skin on which the semen comes shall be washed with water, and be unclean until the evening.
 | [web] | Every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even.
 | [ylt] | `And any garment, or any skin on which there is seed of copulation, hath also been washed with water, and been unclean till the evening.
 | [bbe] | And any clothing or skin on which the seed comes is to be washed with water and be unclean till evening.
15:18 | [cbgb] | 若男女交合，两个人必不洁净到晚上，并要用水洗澡。 < | >
 | [niv] | When a man lies with a woman and there is an emission of semen, both must bathe with water, and they will be unclean till evening.
 | [asv] | The woman also with whom a man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even.
 | [jnd] | And a woman with whom a man lieth with seed of copulation -- they shall bathe in water, and be unclean until the even.
 | [kjv] | The woman also with whom man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even.
 | [nwb] | The woman also with whom man shall lie seed of copulation, they shall bathe in water, and be unclean until the evening.
 | [rsv] | If a man lies with a woman and has an emission of semen, both of them shall bathe themselves in water, and be unclean until the evening.
 | [web] | The woman also with whom a man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even.
 | [ylt] | `And a woman with whom a man lieth with seed of copulation, they also have bathed with water, and been unclean till the evening.
 | [bbe] | And if a man has sex relations with a woman and his seed goes out from him, the two of them will have to be bathed in water and will be unclean till evening.
15:19 | [cbgb] | 女人行经，必污秽七天，凡摸她的，必不洁净到晚上。 < | >
 | [niv] | "`When a woman has her regular flow of blood, the impurity of her monthly period will last seven days, and anyone who touches her will be unclean till evening.
 | [asv] | And if a woman have an issue, and her issue in her flesh be blood, she shall be in her impurity seven days: and whosoever toucheth her shall be unclean until the even.
 | [jnd] | And if a woman have a flux, and her flux in her flesh be blood, she shall be seven days in her separation, and whoever toucheth her shall be unclean until the even.
 | [kjv] | And if a woman have an issue, and her issue in her flesh be blood, she shall be put apart seven days: and whosoever toucheth her shall be unclean until the even.
 | [nwb] | And if a woman shall have an issue, her issue in her flesh be blood, she shall be put apart seven days: and whoever toucheth her shall be unclean until the evening.
 | [rsv] | "When a woman has a discharge of blood which is her regular discharge from her body, she shall be in her impurity for seven days, and whoever touches her shall be unclean until the evening.
 | [web] | If a woman have an issue, her issue in her flesh be blood, she shall be in her impurity seven days: and whoever touches her shall be unclean until the even.
 | [ylt] | `And when a woman hath an issue -- blood is her issue in her flesh -- seven days she is in her separation, and any one who is coming against her is unclean till the evening.
 | [bbe] | And if a woman has a flow of blood from her body, she will have to be kept separate for seven days, and anyone touching her will be unclean till evening.
15:20 | [cbgb] | 女人在污秽之中，凡她所躺的物件都为不洁净，所坐的物件也都不洁净。 < | >
 | [niv] | "`Anything she lies on during her period will be unclean, and anything she sits on will be unclean.
 | [asv] | And everything that she lieth upon in her impurity shall be unclean: everything also that she sitteth upon shall be unclean.
 | [jnd] | And everything that she lieth upon in her separation shall be unclean; and everything that she sitteth upon shall be unclean.
 | [kjv] | And every thing that she lieth upon in her separation shall be unclean: every thing also that she sitteth upon shall be unclean.
 | [nwb] | And every thing that she lieth upon in her separation shall be unclean: every thing also that she sitteth upon shall be unclean.
 | [rsv] | And everything upon which she lies during her impurity shall be unclean; everything also upon which she sits shall be unclean.
 | [web] | Everything that she lies on in her impurity shall be unclean: everything also that she sits on shall be unclean.
 | [ylt] | `And anything on which she lieth in her separation is unclean, and anything on which she sitteth is unclean;
 | [bbe] | And everything on which she has been resting, while she is kept separate, will be unclean, and everything on which she has been seated will be unclean.
15:21 | [cbgb] | 凡摸她床的，必不洁净到晚上，并要洗衣服，用水洗澡。 < | >
 | [niv] | Whoever touches her bed must wash his clothes and bathe with water, and he will be unclean till evening.
 | [asv] | And whosoever toucheth her bed shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [jnd] | And whoever toucheth her bed shall wash his garments, and bathe in water, and be unclean until the even.
 | [kjv] | And whosoever toucheth her bed shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [nwb] | And whoever toucheth her bed shall wash his clothes, and bathe in water, and be unclean until the evening.
 | [rsv] | And whoever touches her bed shall wash his clothes, and bathe himself in water, and be unclean until the evening.
 | [web] | Whoever touches her bed shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [ylt] | and any one who is coming against her bed doth wash his garments, and hath bathed with water, and been unclean till the evening.
 | [bbe] | And anyone touching her bed will have to have his clothing washed and his body bathed in water and be unclean till evening.
15:22 | [cbgb] | 凡摸她所坐什么物件的，必不洁净到晚上，并要洗衣服，用水洗澡。 < | >
 | [niv] | Whoever touches anything she sits on must wash his clothes and bathe with water, and he will be unclean till evening.
 | [asv] | And whosoever toucheth anything that she sitteth upon shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [jnd] | And whoever toucheth any object that she sat upon shall wash his garments, and bathe in water, and be unclean until the even.
 | [kjv] | And whosoever toucheth any thing that she sat upon shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [nwb] | And whoever toucheth any thing that she sat upon shall wash his clothes, and bathe in water, and be unclean until the evening.
 | [rsv] | And whoever touches anything upon which she sits shall wash his clothes, and bathe himself in water, and be unclean until the evening;
 | [web] | Whoever touches anything that she sits on shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [ylt] | `And any one who is coming against any vessel on which she sitteth doth wash his garments, and hath washed with water, and been unclean till the evening.
 | [bbe] | And anyone touching anything on which she has been seated will have to have his clothing washed and his body bathed in water and be unclean till evening.
15:23 | [cbgb] | 在女人的床上，或在她坐的物上，若有别的物件，人一摸了，必不洁净到晚上。 < | >
 | [niv] | Whether it is the bed or anything she was sitting on, when anyone touches it, he will be unclean till evening.
 | [asv] | And if it be on the bed, or on anything whereon she sitteth, when he toucheth it, he shall be unclean until the even.
 | [jnd] | And if it be on the bed, or on anything whereon she sitteth, when he toucheth it, he shall be unclean until the even.
 | [kjv] | And if it be on her bed, or on any thing whereon she sitteth, when he toucheth it, he shall be unclean until the even.
 | [nwb] | And if it on bed, or on any thing on which she sitteth, when he toucheth it, he shall be unclean until the evening.
 | [rsv] | whether it is the bed or anything upon which she sits, when he touches it he shall be unclean until the evening.
 | [web] | If it be on the bed, or on anything whereon she sits, when he touches it, he shall be unclean until the even.
 | [ylt] | `And if it on the bed, or on the vessel on which she is sitting, in his coming against it, he is unclean till the evening.
 | [bbe] | Anyone touching anything on the bed or on the thing on which she has been seated, will be unclean till evening.
15:24 | [cbgb] | 男人若与那女人同房，染了她的污秽，就要七天不洁净，所躺的床也为不洁净。 < | >
 | [niv] | "`If a man lies with her and her monthly flow touches him, he will be unclean for seven days; any bed he lies on will be unclean.
 | [asv] | And if any man lie with her, and her impurity be upon him, he shall be unclean seven days; and every bed whereon he lieth shall be unclean.
 | [jnd] | And if a man lie with her at all, and the uncleanness of her separation come upon him, he shall be unclean seven days; and every bed whereon he lieth shall be unclean.
 | [kjv] | And if any man lie with her at all, and her flowers be upon him, he shall be unclean seven days; and all the bed whereon he lieth shall be unclean.
 | [nwb] | And if any man shall lie with her at all, and her flowers be upon him, he shall be unclean seven days: and all the bed on which he lieth shall be unclean.
 | [rsv] | And if any man lies with her, and her impurity is on him, he shall be unclean seven days; and every bed on which he lies shall be unclean.
 | [web] | If any man lie with her, and her impurity be on him, he shall be unclean seven days; and every bed whereon he lies shall be unclean.
 | [ylt] | `And if a man really lie with her, and her separation is on him, then he hath been unclean seven days, and all the bed on which he lieth is unclean.
 | [bbe] | And if any man has sex relations with her so that her blood comes on him, he will be unclean for seven days and every bed on which he has been resting will be unclean.
15:25 | [cbgb] | 女人若在经期以外患多日的血漏，或是经期过长，有了漏症，她就因这漏症不洁净，与她在经期不洁净一样。 < | >
 | [niv] | "`When a woman has a discharge of blood for many days at a time other than her monthly period or has a discharge that continues beyond her period, she will be unclean as long as she has the discharge, just as in the days of her period.
 | [asv] | And if a woman have an issue of her blood many days not in the time of her impurity, or if she have an issue beyond the time of her impurity; all the days of the issue of her uncleanness she shall be as in the days of her impurity: she is unclean.
 | [jnd] | And if a woman have her flux of blood many days out of the time of her separation, or if she have the flux beyond the time of her separation, all the days of the flux of her uncleanness shall she be as the days of her separation: she is unclean.
 | [kjv] | And if a woman have an issue of her blood many days out of the time of her separation, or if it run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she shall be unclean.
 | [nwb] | And if a woman shall have an issue of her blood many days out of the time of her separation, or if it shall run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she unclean.
 | [rsv] | "If a woman has a discharge of blood for many days, not at the time of her impurity, or if she has a discharge beyond the time of her impurity, all the days of the discharge she shall continue in uncleanness; as in the days of her impurity, she shall be unclean.
 | [web] | If a woman have an issue of her blood many days not in the time of her impurity, or if she have an issue beyond the time of her impurity; all the days of the issue of her uncleanness she shall be as in the days of her impurity: she is unclean.
 | [ylt] | `And when a woman's issue of blood floweth many days within the time of her separation, or when it floweth over her separation -- all the days of the issue of her uncleanness are as the days of her separation; she unclean.
 | [bbe] | And if a woman has a flow of blood for a long time, not at the time when she generally has it, or if the flow goes on longer than the normal time, she will be unclean while the flow of blood goes on, as she is at other normal times.
15:26 | [cbgb] | 她在患漏症的日子所躺的床，所坐的物都要看为不洁净，与她月经的时候一样。 < | >
 | [niv] | Any bed she lies on while her discharge continues will be unclean, as is her bed during her monthly period, and anything she sits on will be unclean, as during her period.
 | [asv] | Every bed whereon she lieth all the days of her issue shall be unto her as the bed of her impurity: and everything whereon she sitteth shall be unclean, as the uncleanness of her impurity.
 | [jnd] | Every bed whereon she lieth all the days of her flux shall be unto her as the bed of her separation; and every object on which she sitteth shall be unclean, according to the uncleanness of her separation.
 | [kjv] | Every bed whereon she lieth all the days of her issue shall be unto her as the bed of her separation: and whatsoever she sitteth upon shall be unclean, as the uncleanness of her separation.
 | [nwb] | Every bed on which she lieth all the days of her issue shall be to her as the bed of her separation: and whatever she sitteth upon shall be unclean as the uncleanness of her separation.
 | [rsv] | Every bed on which she lies, all the days of her discharge, shall be to her as the bed of her impurity; and everything on which she sits shall be unclean, as in the uncleanness of her impurity.
 | [web] | Every bed whereon she lies all the days of her issue shall be to her as the bed of her impurity: and everything whereon she sits shall be unclean, as the uncleanness of her impurity.
 | [ylt] | `All the bed on which she lieth all the days of her issue is as the bed of her separation to her, and all the vessel on which she sitteth is unclean as the uncleanness of her separation;
 | [bbe] | Every bed on which she has been resting will be unclean, as at the times when she normally has a flow of blood, and everything on which she has been seated will be unclean, in the same way.
15:27 | [cbgb] | 凡摸这些物件的，就为不洁净，必不洁净到晚上，并要洗衣服，用水洗澡。 < | >
 | [niv] | Whoever touches them will be unclean; he must wash his clothes and bathe with water, and he will be unclean till evening.
 | [asv] | And whosoever toucheth those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [jnd] | And whoever toucheth them shall be unclean, and shall wash his clothes, and bathe in water, and be unclean until the even.
 | [kjv] | And whosoever toucheth those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [nwb] | And whoever toucheth those things shall be unclean, and shall wash his clothes, and bathe in water, and be unclean until the evening.
 | [rsv] | And whoever touches these things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the evening.
 | [web] | Whoever touches those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [ylt] | and any one who is coming against them is unclean, and hath washed his garments, and hath bathed with water, and been unclean till the evening.
 | [bbe] | And anyone touching these things will be unclean, and his clothing will have to be washed and his body bathed in water and he will be unclean till evening.
15:28 | [cbgb] | 女人的漏症若好了，就要计算七天，然后才为洁净。 < | >
 | [niv] | "`When she is cleansed from her discharge, she must count off seven days, and after that she will be ceremonially clean.
 | [asv] | But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean.
 | [jnd] | And if she be cleansed of her flux then she shall count seven days, and after that she shall be clean.
 | [kjv] | But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean.
 | [nwb] | But if she shall be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean.
 | [rsv] | But if she is cleansed of her discharge, she shall count for herself seven days, and after that she shall be clean.
 | [web] | But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean.
 | [ylt] | `And if she hath been clean from her issue, then she hath numbered to herself seven days, and afterwards she is clean;
 | [bbe] | But when her flow of blood is stopped, after seven days she will be clean.
15:29 | [cbgb] | 第八天，要取两只斑鸠或是两只雏鸽，带到会幕门口给祭司。 < | >
 | [niv] | On the eighth day she must take two doves or two young pigeons and bring them to the priest at the entrance to the Tent of Meeting.
 | [asv] | And on the eighth day she shall take unto her two turtle-doves, or two young pigeons, and bring them unto the priest, to the door of the tent of meeting.
 | [jnd] | And on the eighth day she shall take two turtle-doves, or two young pigeons, and bring them unto the priest, unto the entrance of the tent of meeting.
 | [kjv] | And on the eighth day she shall take unto her two turtles, or two young pigeons, and bring them unto the priest, to the door of the tabernacle of the congregation.
 | [nwb] | And on the eighth day she shall take to her two turtles, or two young pigeons, and bring them to the priest, to the door of the tabernacle of the congregation.
 | [rsv] | And on the eighth day she shall take two turtledoves or two young pigeons, and bring them to the priest, to the door of the tent of meeting.
 | [web] | On the eighth day she shall take to her two turtle-doves, or two young pigeons, and bring them to the priest, to the door of the tent of meeting.
 | [ylt] | and on the eighth day she taketh to herself two turtle-doves, or two young pigeons, and hath brought them in unto the priest, unto the opening of the tent of meeting;
 | [bbe] | And on the eighth day let her get two doves or two young pigeons and take them to the priest to the door of the Tent of meeting,
15:30 | [cbgb] | 祭司要献一只为赎罪祭，一只为燔祭，因那人血漏不洁，祭司要在耶和华面前为她赎罪。 < | >
 | [niv] | The priest is to sacrifice one for a sin offering and the other for a burnt offering. In this way he will make atonement for her before the LORD for the uncleanness of her discharge.
 | [asv] | And the priest shall offer the one for a sin-offering, and the other for a burnt-offering; and the priest shall make atonement for her before Jehovah for the issue of her uncleanness.
 | [jnd] | And the priest shall offer the one as a sin-offering, and the other as a burnt-offering; and the priest shall make atonement for her before Jehovah for the flux of her uncleanness.
 | [kjv] | And the priest shall offer the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for her before the LORD for the issue of her uncleanness.
 | [nwb] | And the priest shall offer the one a sin-offering, and the other a burnt-offering; and the priest shall make an atonement for her before the LORD for the issue of her uncleanness.
 | [rsv] | And the priest shall offer one for a sin offering and the other for a burnt offering; and the priest shall make atonement for her before the LORD for her unclean discharge.
 | [web] | The priest shall offer the one for a sin-offering, and the other for a burnt offering; and the priest shall make atonement for her before Yahweh for the issue of her uncleanness.
 | [ylt] | and the priest hath made the one a sin-offering, and the one a burnt-offering, and the priest hath made atonement for her before Jehovah, because of the issue of her uncleanness.
 | [bbe] | To be offered by the priest, one for a sin-offering and one for a burned offering; and the priest will take away her sin before the Lord on account of her unclean condition.
15:31 | [cbgb] | 你们要这样使以色列人与他们的污秽隔绝，免得他们玷污我的帐幕，就因自己的污秽死亡。 < | >
 | [niv] | "`You must keep the Israelites separate from things that make them unclean, so they will not die in their uncleanness for defiling my dwelling place, which is among them.'"
 | [asv] | Thus shall ye separate the children of Israel from their uncleanness, that they die not in their uncleanness, when they defile my tabernacle that is in the midst of them.
 | [jnd] | And ye shall separate the children of Israel from their uncleanness, that they die not in their uncleanness, when they defile my tabernacle that is in their midst.
 | [kjv] | Thus shall ye separate the children of Israel from their uncleanness; that they die not in their uncleanness, when they defile my tabernacle that is among them.
 | [nwb] | Thus shall ye separate the children of Israel from their uncleanness: that they die not in their uncleanness, when they defile my tabernacle that among them.
 | [rsv] | "Thus you shall keep the people of Israel separate from their uncleanness, lest they die in their uncleanness by defiling my tabernacle that is in their midst."
 | [web] | Thus shall you separate the children of Israel from their uncleanness, that they not die in their uncleanness, when they defile my tent that is in the midst of them.
 | [ylt] | `And ye have separated the sons of Israel from their uncleanness, and they die not in their uncleanness, in their defiling My tabernacle which in their midst.
 | [bbe] | In this way may the children of Israel be made free from all sorts of unclean conditions, so that death may not overtake them when they are unclean and when they make unclean my holy place which is among them.
15:32 | [cbgb] | 这是患漏症和梦遗而不洁净的， < | >
 | [niv] | These are the regulations for a man with a discharge, for anyone made unclean by an emission of semen,
 | [asv] | This is the law of him that hath an issue, and of him whose seed of copulation goeth from him, so that he is unclean thereby;
 | [jnd] | This is the law for him that hath a flux, and for the one whose seed of copulation goeth from him, and who is defiled therewith:
 | [kjv] | This is the law of him that hath an issue, and of him whose seed goeth from him, and is defiled therewith;
 | [nwb] | This the law of him that hath an issue, and whose seed goeth from him, and is defiled therewith.
 | [rsv] | This is the law for him who has a discharge and for him who has an emission of semen, becoming unclean thereby;
 | [web] | This is the law of him who has an issue, and of him whose seed of copulation goes from him, so that he is unclean thereby;
 | [ylt] | `This the law of him who hath an issue, and of him whose seed of copulation goeth out from him, for uncleanness thereby,
 | [bbe] | This is the law for the man who has a flow from his body, or whose seed goes from him so that he is unclean;
15:33 | [cbgb] | 并有月经病的和患漏症的，无论男女，并人与不洁净女人同房的条例。 <
 | [niv] | for a woman in her monthly period, for a man or a woman with a discharge, and for a man who lies with a woman who is ceremonially unclean.
 | [asv] | and of her that is sick with her impurity, and of him that hath an issue, of the man, and of the woman, and of him that lieth with her that is unclean.
 | [jnd] | and for a woman who is sick in her separation, and for him that hath his flux; for the man and for the woman, and for him that lieth with her that is unclean.
 | [kjv] | And of her that is sick of her flowers, and of him that hath an issue, of the man, and of the woman, and of him that lieth with her that is unclean.
 | [nwb] | And of her that is sick of her flowers, and of him that hath an issue, of the man and of the woman, and of him that lieth with her that is unclean.
 | [rsv] | also for her who is sick with her impurity; that is, for any one, male or female, who has a discharge, and for the man who lies with a woman who is unclean.
 | [web] | and of her who is sick with her impurity, and of him who has an issue, of the man, and of the woman, and of him who lies with her who is unclean.
 | [ylt] | and of her who is sick in her separation, and of him who hath an issue, the issue of a male or of a female, and of a man who lieth with an unclean woman.'
 | [bbe] | And for her who has a flow of blood, and for any man or woman who has an unclean flow, and for him who has sex relations with a woman when she is unclean.


Interlinear Bible:Leviticus 16

 利未记 Leviticus 16 << || >>
16:1 | [cbgb] | 亚伦的两个儿子近到耶和华面前死了。死了之后，耶和华晓谕摩西说， >
 | [niv] | The LORD spoke to Moses after the death of the two sons of Aaron who died when they approached the LORD.
 | [asv] | And Jehovah spake unto Moses, after the death of the two sons of Aaron, when they drew near before Jehovah, and died;
 | [jnd] | And Jehovah spoke to Moses after the death of the two sons of Aaron, when they came near before Jehovah and died;
 | [kjv] | And the LORD spake unto Moses after the death of the two sons of Aaron, when they offered before the LORD, and died;
 | [nwb] | And the LORD spoke to Moses after the death of the two sons of Aaron, when they offered before the LORD, and died:
 | [rsv] | The LORD spoke to Moses, after the death of the two sons of Aaron, when they drew near before the LORD and died;
 | [web] | . Yahweh spoke to Moses, after the death of the two sons of Aaron, when they drew near before Yahweh, and died;
 | [ylt] | And Jehovah speaketh unto Moses, after the death of the two sons of Aaron, in their drawing near before Jehovah, and they die;
 | [bbe] | And the Lord said to Moses, after the death of the two sons of Aaron when they took in strange fire before the Lord and death overtook them;
16:2 | [cbgb] | 要告诉你哥哥亚伦，不可随时进圣所的幔子内，到柜上的施恩座前，免得他死亡，因为我要从云中显现在施恩座上。 < | >
 | [niv] | The LORD said to Moses: "Tell your brother Aaron not to come whenever he chooses into the Most Holy Place behind the curtain in front of the atonement cover on the ark, or else he will die, because I appear in the cloud over the atonement cover.
 | [asv] | and Jehovah said unto Moses, Speak unto Aaron thy brother, that he come not at all times into the holy place within the veil, before the mercy-seat which is upon the ark; that he die not: for I will appear in the cloud upon the mercy-seat.
 | [jnd] | and Jehovah said to Moses, Speak unto Aaron thy brother, that he come not at all times into the sanctuary inside the veil before the mercy-seat which is upon the ark, that he die not; for I will appear in the cloud upon the mercy-seat.
 | [kjv] | And the LORD said unto Moses, Speak unto Aaron thy brother, that he come not at all times into the holy place within the vail before the mercy seat, which is upon the ark; that he die not: for I will appear in the cloud upon the mercy seat.
 | [nwb] | And the LORD said to Moses, Speak to Aaron thy brother, that he come not at all times into the holy within the vail, before the mercy-seat, which upon the ark; that he may not die: for I will appear in the cloud upon the mercy-seat.
 | [rsv] | and the LORD said to Moses, "Tell Aaron your brother not to come at all times into the holy place within the veil, before the mercy seat which is upon the ark, lest he die; for I will appear in the cloud upon the mercy seat.
 | [web] | and Yahweh said to Moses, Speak to Aaron your brother, that he doesn't come at all times into the holy place within the veil, before the mercy seat which is on the ark; that he not die: for I will appear in the cloud on the mercy seat.
 | [ylt] | yea, Jehovah saith unto Moses, `Speak unto Aaron thy brother, and he cometh not in at all times unto the sanctuary within the vail, unto the front of the mercy-seat, which upon the ark, and he dieth not, for in a cloud I am seen upon the mercy-seat.
 | [bbe] | The Lord said to Moses, Say to Aaron, your brother, that he may not come at all times into the holy place inside the veil, before the cover which is on the ark, for fear that death may overtake him; for I will be seen in the cloud on the cover of the ark.
16:3 | [cbgb] | 亚伦进圣所，要带一只公牛犊为赎罪祭，一只公绵羊为燔祭。 < | >
 | [niv] | "This is how Aaron is to enter the sanctuary area: with a young bull for a sin offering and a ram for a burnt offering.
 | [asv] | Herewith shall Aaron come into the holy place: with a young bullock for a sin-offering, and a ram for a burnt-offering.
 | [jnd] | In this manner shall Aaron come into the sanctuary: with a young bullock for a sin-offering, and a ram for a burnt-offering.
 | [kjv] | Thus shall Aaron come into the holy place: with a young bullock for a sin offering, and a ram for a burnt offering.
 | [nwb] | Thus shall Aaron come into the holy with a young bullock for a sin-offering, and a ram for a burnt-offering.
 | [rsv] | But thus shall Aaron come into the holy place: with a young bull for a sin offering and a ram for a burnt offering.
 | [web] | Herewith shall Aaron come into the holy place: with a young bull for a sin-offering, and a ram for a burnt offering.
 | [ylt] | `With this doth Aaron come in unto the sanctuary; with a bullock, a son of the herd, for a sin-offering, and a ram for a burnt-offering;
 | [bbe] | Let Aaron come into the holy place in this way: with an ox for a sin-offering and a male sheep for a burned offering.
16:4 | [cbgb] | 要穿上细麻布圣内袍，把细麻布裤子穿在身上，腰束细麻布带子，头戴细麻布冠冕，这都是圣服。他要用水洗身，然后穿戴。 < | >
 | [niv] | He is to put on the sacred linen tunic, with linen undergarments next to his body; he is to tie the linen sash around him and put on the linen turban. These are sacred garments; so he must bathe himself with water before he puts them on.
 | [asv] | He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with the linen girdle, and with the linen mitre shall he be attired: they are the holy garments; and he shall bathe his flesh in water, and put them on.
 | [jnd] | A holy linen vest shall he put on, and linen trousers shall be upon his flesh, and he shall be girded with a linen girdle, and with the linen mitre shall he be attired: these are holy garments; and he shall bathe his flesh in water, and put them on.
 | [kjv] | He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with a linen girdle, and with the linen mitre shall he be attired: these are holy garments; therefore shall he wash his flesh in water, and so put them on.
 | [nwb] | He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with the linen girdle, and with the linen miter shall he be attired: these holy garments; therefore shall he wash his flesh in water, and put them on.
 | [rsv] | He shall put on the holy linen coat, and shall have the linen breeches on his body, be girded with the linen girdle, and wear the linen turban; these are the holy garments. He shall bathe his body in water, and then put them on.
 | [web] | He shall put on the holy linen coat, and he shall have the linen breeches on his flesh, and shall be girded with the linen sash, and with the linen mitre shall he be attired: they are the holy garments; and he shall bathe his flesh in water, and put them on.
 | [ylt] | a holy linen coat he putteth on, and linen trousers are on his flesh, and with a linen girdle he girdeth himself, and with a linen mitre he wrappeth himself up; they holy garments; and he hath bathed with water his flesh, and hath put them on.
 | [bbe] | Let him put on the holy linen coat, and the linen trousers on his body, and the linen band round him, and the linen head-dress on his head; for this is holy clothing, and before he puts them on his body is to be washed with water.
16:5 | [cbgb] | 要从以色列会众取两只公山羊为赎罪祭，一只公绵羊为燔祭。 < | >
 | [niv] | From the Israelite community he is to take two male goats for a sin offering and a ram for a burnt offering.
 | [asv] | And he shall take of the congregation of the children of Israel two he-goats for a sin-offering, and one ram for a burnt-offering.
 | [jnd] | And of the assembly of the children of Israel shall he take two bucks of the goats for a sin-offering, and one ram for a burnt-offering.
 | [kjv] | And he shall take of the congregation of the children of Israel two kids of the goats for a sin offering, and one ram for a burnt offering.
 | [nwb] | And he shall take of the congregation of the children of Israel two kids of the goats for a sin-offering, and one ram for a burnt-offering.
 | [rsv] | And he shall take from the congregation of the people of Israel two male goats for a sin offering, and one ram for a burnt offering.
 | [web] | He shall take of the congregation of the children of Israel two male goats for a sin-offering, and one ram for a burnt offering.
 | [ylt] | `And from the company of the sons of Israel he taketh two kids of the goats for a sin-offering, and one ram for a burnt-offering;
 | [bbe] | And let him take from the children of Israel two he-goats for a sin-offering and one male sheep for a burned offering.
16:6 | [cbgb] | 亚伦要把赎罪祭的公牛奉上，为自己和本家赎罪。 < | >
 | [niv] | "Aaron is to offer the bull for his own sin offering to make atonement for himself and his household.
 | [asv] | And Aaron shall present the bullock of the sin-offering, which is for himself, and make atonement for himself, and for his house.
 | [jnd] | And Aaron shall present the bullock of the sin-offering, which is for himself, and make atonement for himself, and for his house.
 | [kjv] | And Aaron shall offer his bullock of the sin offering, which is for himself, and make an atonement for himself, and for his house.
 | [nwb] | And Aaron shall offer his bullock of the sin-offering, which for himself, and make an atonement for himself, and for his house.
 | [rsv] | "And Aaron shall offer the bull as a sin offering for himself, and shall make atonement for himself and for his house.
 | [web] | Aaron shall present the bull of the sin-offering, which is for himself, and make atonement for himself, and for his house.
 | [ylt] | and Aaron hath brought near the bullock of the sin-offering which is his own, and hath made atonement for himself, and for his house;
 | [bbe] | And Aaron is to give the ox of the sin-offering for himself, to make himself and his house free from sin.
16:7 | [cbgb] | 也要把两只公山羊安置在会幕门口，耶和华面前， < | >
 | [niv] | Then he is to take the two goats and present them before the LORD at the entrance to the Tent of Meeting.
 | [asv] | And he shall take the two goats, and set them before Jehovah at the door of the tent of meeting.
 | [jnd] | And he shall take the two goats, and set them before Jehovah, before the entrance of the tent of meeting.
 | [kjv] | And he shall take the two goats, and present them before the LORD at the door of the tabernacle of the congregation.
 | [nwb] | And he shall take the two goats, and present them before the LORD the door of the tabernacle of the congregation.
 | [rsv] | Then he shall take the two goats, and set them before the LORD at the door of the tent of meeting;
 | [web] | He shall take the two goats, and set them before Yahweh at the door of the tent of meeting.
 | [ylt] | and he hath taken the two goats, and hath caused them to stand before Jehovah, at the opening of the tent of meeting.
 | [bbe] | And he is to take the two goats and put them before the Lord at the door of the Tent of meeting.
16:8 | [cbgb] | 为那两只羊拈阄，一阄归与耶和华，一阄归与阿撒泻勒。 < | >
 | [niv] | He is to cast lots for the two goats--one lot for the LORD and the other for the scapegoat.
 | [asv] | And Aaron shall cast lots upon the two goats; one lot for Jehovah, and the other lot for Azazel.
 | [jnd] | And Aaron shall cast lots upon the two goats: one lot for Jehovah, and the other lot for Azazel.
 | [kjv] | And Aaron shall cast lots upon the two goats; one lot for the LORD, and the other lot for the scapegoat.
 | [nwb] | And Aaron shall cast lots upon the two goats; one lot for the LORD, and the other lot for the scape-goat.
 | [rsv] | and Aaron shall cast lots upon the two goats, one lot for the LORD and the other lot for Aza'zel.
 | [web] | Aaron shall cast lots on the two goats; one lot for Yahweh, and the other lot for Azazel.
 | [ylt] | `And Aaron hath given lots over the two goats, one lot for Jehovah, and one lot for a goat of departure;
 | [bbe] | And Aaron will make selection from the two goats by the decision of the Lord, one goat for the Lord and one for Azazel.
16:9 | [cbgb] | 亚伦要把那拈阄归与耶和华的羊献为赎罪祭， < | >
 | [niv] | Aaron shall bring the goat whose lot falls to the LORD and sacrifice it for a sin offering.
 | [asv] | And Aaron shall present the goat upon which the lot fell for Jehovah, and offer him for a sin-offering.
 | [jnd] | And Aaron shall present the goat upon which the lot fell for Jehovah, and offer it a sin-offering.
 | [kjv] | And Aaron shall bring the goat upon which the LORD's lot fell, and offer him for a sin offering.
 | [nwb] | And Aaron shall bring the goat upon which the LORD'S lot fell, and offer him a sin-offering.
 | [rsv] | And Aaron shall present the goat on which the lot fell for the LORD, and offer it as a sin offering;
 | [web] | Aaron shall present the goat on which the lot fell for Yahweh, and offer him for a sin-offering.
 | [ylt] | and Aaron hath brought near the goat on which the lot for Jehovah hath gone up, and hath made it a sin-offering.
 | [bbe] | And the goat which is marked out for the Lord, let Aaron give for a sin-offering.
16:10 | [cbgb] | 但那拈阄归与阿撒泻勒的羊要活着安置在耶和华面前，用以赎罪，打发人送到旷野去，归与阿撒泻勒。 < | >
 | [niv] | But the goat chosen by lot as the scapegoat shall be presented alive before the LORD to be used for making atonement by sending it into the desert as a scapegoat.
 | [asv] | But the goat, on which the lot fell for Azazel, shall be set alive before Jehovah, to make atonement for him, to send him away for Azazel into the wilderness.
 | [jnd] | And the goat upon which the lot fell for Azazel shall be set alive before Jehovah, to make atonement with it, to send it away as Azazel into the wilderness.
 | [kjv] | But the goat, on which the lot fell to be the scapegoat, shall be presented alive before the LORD, to make an atonement with him, and to let him go for a scapegoat into the wilderness.
 | [nwb] | But the goat on which the lot fell to be the scape-goat, shall be presented alive before the LORD, to make an atonement with him, to let him go for a scape-goat into the wilderness.
 | [rsv] | but the goat on which the lot fell for Aza'zel shall be presented alive before the LORD to make atonement over it, that it may be sent away into the wilderness to Aza'zel.
 | [web] | But the goat, on which the lot fell for Azazel, shall be set alive before Yahweh, to make atonement for him, to send him away for Azazel into the wilderness.
 | [ylt] | `And the goat on which the lot for a goat of departure hath gone up is caused to stand living before Jehovah to make atonement by it, to send it away for a goat of departure into the wilderness.
 | [bbe] | But the goat for Azazel is to be placed living before the Lord, for the taking away of sin, that it may be sent away for Azazel into the waste land.
16:11 | [cbgb] | 亚伦要把赎罪祭的公牛牵来宰了，为自己和本家赎罪。 < | >
 | [niv] | "Aaron shall bring the bull for his own sin offering to make atonement for himself and his household, and he is to slaughter the bull for his own sin offering.
 | [asv] | And Aaron shall present the bullock of the sin-offering, which is for himself, and shall make atonement for himself, and for his house, and shall kill the bullock of the sin-offering which is for himself:
 | [jnd] | And Aaron shall present the bullock of the sin-offering, which is for himself, and shall make atonement for himself and for his house, and shall slaughter the bullock of the sin-offering which is for himself.
 | [kjv] | And Aaron shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin offering which is for himself:
 | [nwb] | And Aaron shall bring the bullock of the sin-offering, which for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin-offering which for himself:
 | [rsv] | "Aaron shall present the bull as a sin offering for himself, and shall make atonement for himself and for his house; he shall kill the bull as a sin offering for himself.
 | [web] | Aaron shall present the bull of the sin-offering, which is for himself, and shall make atonement for himself, and for his house, and shall kill the bull of the sin-offering which is for himself:
 | [ylt] | `And Aaron hath brought near the bullock of the sin-offering which is his own, and hath made atonement for himself, and for his house, and hath slaughtered the bullock of the sin-offering which his own,
 | [bbe] | And Aaron is to give the ox of the sin-offering for himself and take away sin from himself and his house, and put to death the ox of the sin-offering which is for himself.
16:12 | [cbgb] | 拿香炉，从耶和华面前的坛上盛满火炭，又拿一捧捣细的香料，都带入幔子内， < | >
 | [niv] | He is to take a censer full of burning coals from the altar before the LORD and two handfuls of finely ground fragrant incense and take them behind the curtain.
 | [asv] | and he shall take a censer full of coals of fire from off the altar before Jehovah, and his hands full of sweet incense beaten small, and bring it within the veil:
 | [jnd] | And he shall take the censer full of burning coals of fire from off the altar before Jehovah, and both his hands full of fragrant incense beaten small, and bring it inside the veil.
 | [kjv] | And he shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail:
 | [nwb] | And he shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring within the vail:
 | [rsv] | And he shall take a censer full of coals of fire from the altar before the LORD, and two handfuls of sweet incense beaten small; and he shall bring it within the veil
 | [web] | and he shall take a censer full of coals of fire from off the altar before Yahweh, and his hands full of sweet incense beaten small, and bring it within the veil:
 | [ylt] | and hath taken the fulness of the censer of burning coals of fire from off the altar, from before Jehovah, and the fulness of his hands of thin spice-perfume, and hath brought within the vail;
 | [bbe] | And he is to take a vessel full of burning coal from the altar before the Lord and in his hand some sweet perfume crushed small, and take it inside the veil;
16:13 | [cbgb] | 在耶和华面前，把香放在火上，使香的烟云遮掩法柜上的施恩座，免得他死亡。 < | >
 | [niv] | He is to put the incense on the fire before the LORD, and the smoke of the incense will conceal the atonement cover above the Testimony, so that he will not die.
 | [asv] | and he shall put the incense upon the fire before Jehovah, that the cloud of the incense may cover the mercy-seat that is upon the testimony, that he die not:
 | [jnd] | And he shall put the incense upon the fire before Jehovah, that the cloud of the incense may cover the mercy-seat which is upon the testimony, that he die not.
 | [kjv] | And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he die not:
 | [nwb] | And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy-seat that upon the testimony, that he may not die.
 | [rsv] | and put the incense on the fire before the LORD, that the cloud of the incense may cover the mercy seat which is upon the testimony, lest he die;
 | [web] | and he shall put the incense on the fire before Yahweh, that the cloud of the incense may cover the mercy seat that is on the testimony, that he not die:
 | [ylt] | and he hath put the perfume on the fire before Jehovah, and the cloud of the perfume hath covered the mercy-seat which on the testimony, and he dieth not.
 | [bbe] | And let him put the perfume on the fire before the Lord so that the ark may be covered with a cloud of the smoke of the perfume, in order that death may not overtake him.
16:14 | [cbgb] | 也要取些公牛的血，用指头弹在施恩座的东面，又在施恩座的前面弹血七次。 < | >
 | [niv] | He is to take some of the bull's blood and with his finger sprinkle it on the front of the atonement cover; then he shall sprinkle some of it with his finger seven times before the atonement cover.
 | [asv] | and he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy-seat on the east; and before the mercy-seat shall he sprinkle of the blood with his finger seven times.
 | [jnd] | And he shall take of the blood of the bullock, and sprinkle with his finger upon the front of the mercy-seat eastward; and before the mercy-seat shall he sprinkle of the blood seven times with his finger.
 | [kjv] | And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times.
 | [nwb] | And he shall take of the blood of the bullock, and sprinkle with his finger upon the mercy-seat eastward: and before the mercy-seat shall he sprinkle of the blood with his finger seven times.
 | [rsv] | and he shall take some of the blood of the bull, and sprinkle it with his finger on the front of the mercy seat, and before the mercy seat he shall sprinkle the blood with his finger seven times.
 | [web] | and he shall take of the blood of the bull, and sprinkle it with his finger on the mercy seat on the east; and before the mercy seat shall he sprinkle of the blood with his finger seven times.
 | [ylt] | `And he hath taken of the blood of the bullock, and hath sprinkled with his finger on the front of the mercy-seat eastward; even at the front of the mercy-seat he doth sprinkle seven times of the blood with his finger.
 | [bbe] | And let him take some of the blood of the ox, shaking drops of it from his finger on the cover of the ark on the east side, and before it, seven times.
16:15 | [cbgb] | 随后他要宰那为百姓作赎罪祭的公山羊，把羊的血带入幔子内，弹在施恩座的上面和前面，好像弹公牛的血一样。 < | >
 | [niv] | "He shall then slaughter the goat for the sin offering for the people and take its blood behind the curtain and do with it as he did with the bull's blood: He shall sprinkle it on the atonement cover and in front of it.
 | [asv] | Then shall he kill the goat of the sin-offering, that is for the people, and bring his blood within the veil, and do with his blood as he did with the blood of the bullock, and sprinkle it upon the mercy-seat, and before the mercy-seat:
 | [jnd] | And he shall slaughter the goat of the sin-offering, which is for the people, and bring its blood inside the veil, and do with its blood as he did with the blood of the bullock, and sprinkle it upon the mercy-seat, and before the mercy-seat;
 | [kjv] | Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the vail, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat:
 | [nwb] | Then shall he kill the goat of the sin-offering that for the people, and bring his blood within the vail, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy-seat, and before the mercy-seat:
 | [rsv] | "Then he shall kill the goat of the sin offering which is for the people, and bring its blood within the veil, and do with its blood as he did with the blood of the bull, sprinkling it upon the mercy seat and before the mercy seat;
 | [web] | Then shall he kill the goat of the sin-offering, that is for the people, and bring his blood within the veil, and do with his blood as he did with the blood of the bull, and sprinkle it on the mercy seat, and before the mercy seat:
 | [ylt] | `And he hath slaughtered the goat of the sin-offering which the people's, and hath brought in its blood unto the inside of the vail, and hath done with its blood as he hath done with the blood of the bullock, and hath sprinkled it on the mercy-seat, and at the front of the mercy-seat,
 | [bbe] | Then let him put to death the goat of the sin-offering for the people, and take its blood inside the veil and do with it as he did with the blood of the ox, shaking drops of it on and before the cover of the ark.
16:16 | [cbgb] | 他因以色列人诸般的污秽，过犯，就是他们一切的罪愆，当这样在圣所行赎罪之礼，并因会幕在他们污秽之中，也要照样而行。 < | >
 | [niv] | In this way he will make atonement for the Most Holy Place because of the uncleanness and rebellion of the Israelites, whatever their sins have been. He is to do the same for the Tent of Meeting, which is among them in the midst of their uncleanness.
 | [asv] | and he shall make atonement for the holy place, because of the uncleannesses of the children of Israel, and because of their transgressions, even all their sins: and so shall he do for the tent of meeting, that dwelleth with them in the midst of their uncleannesses.
 | [jnd] | and he shall make atonement for the sanctuary, from the uncleanness of the children of Israel, and from their transgressions in all their sins; and so shall he do for the tent of meeting which dwelleth among them in the midst of their uncleanness.
 | [kjv] | And he shall make an atonement for the holy place, because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remaineth among them in the midst of their uncleanness.
 | [nwb] | And he shall make an atonement for the holy , because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation that remaineth among them in the midst of their uncleanness.
 | [rsv] | thus he shall make atonement for the holy place, because of the uncleannesses of the people of Israel, and because of their transgressions, all their sins; and so he shall do for the tent of meeting, which abides with them in the midst of their uncleannesses.
 | [web] | and he shall make atonement for the holy place, because of the uncleanness of the children of Israel, and because of their transgressions, even all their sins: and so shall he do for the tent of meeting, that dwells with them in the midst of their uncleanness.
 | [ylt] | and he hath made atonement for the sanctuary because of the uncleanness of the sons of Israel, and because of their transgressions in all their sins; and so he doth for the tent of meeting which is tabernacling with them in the midst of their uncleannesses.
 | [bbe] | And let him make the holy place free from whatever is unclean among the children of Israel and from their wrongdoing in all their sins; and let him do the same for the Tent of meeting, which has its place among an unclean people.
16:17 | [cbgb] | 他进圣所赎罪的时候，会幕里不可有人，直等到他为自己和本家并以色列全会众赎了罪出来。 < | >
 | [niv] | No one is to be in the Tent of Meeting from the time Aaron goes in to make atonement in the Most Holy Place until he comes out, having made atonement for himself, his household and the whole community of Israel.
 | [asv] | And there shall be no man in the tent of meeting when he goeth in to make atonement in the holy place, until he come out, and have made atonement for himself, and for his household, and for all the assembly of Israel.
 | [jnd] | And there shall be no man in the tent of meeting when he goeth in to make atonement in the sanctuary until he come out; and he shall make atonement for himself, and for his house, and for the whole congregation of Israel.
 | [kjv] | And there shall be no man in the tabernacle of the congregation when he goeth in to make an atonement in the holy place, until he come out, and have made an atonement for himself, and for his household, and for all the congregation of Israel.
 | [nwb] | And there shall be no man in the tabernacle of the congregation when he goeth in to make an atonement in the holy , until he shall come out, and shall have made an atonement for himself, and for his household, and for all the congregation of Israel.
 | [rsv] | There shall be no man in the tent of meeting when he enters to make atonement in the holy place until he comes out and has made atonement for himself and for his house and for all the assembly of Israel.
 | [web] | There shall be no man in the tent of meeting when he goes in to make atonement in the holy place, until he come out, and have made atonement for himself, and for his household, and for all the assembly of Israel.
 | [ylt] | `And no man is in the tent of meeting in his going in to make atonement in the sanctuary, till his coming out; and he hath made atonement for himself, and for his house, and for all the assembly of Israel.
 | [bbe] | And no man may be in the Tent of meeting from the time when Aaron goes in to take away sin in the holy place till he comes out, having made himself and his house and all the people of Israel free from sin.
16:18 | [cbgb] | 他出来，要到耶和华面前的坛那里，在坛上行赎罪之礼，又要取些公牛的血和公山羊的血，抹在坛上四角的周围。 < | >
 | [niv] | "Then he shall come out to the altar that is before the LORD and make atonement for it. He shall take some of the bull's blood and some of the goat's blood and put it on all the horns of the altar.
 | [asv] | And he shall go out unto the altar that is before Jehovah, and make atonement for it, and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about.
 | [jnd] | And he shall go out unto the altar which is before Jehovah, and make atonement for it; and shall take of the blood of the bullock, and of the goat, and put it upon the horns of the altar round about;
 | [kjv] | And he shall go out unto the altar that is before the LORD, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about.
 | [nwb] | And he shall go out to the altar that before the LORD, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put upon the horns of the altar round about.
 | [rsv] | Then he shall go out to the altar which is before the LORD and make atonement for it, and shall take some of the blood of the bull and of the blood of the goat, and put it on the horns of the altar round about.
 | [web] | He shall go out to the altar that is before Yahweh, and make atonement for it, and shall take of the blood of the bull, and of the blood of the goat, and put it on the horns of the altar round about.
 | [ylt] | `And he hath gone out unto the altar which before Jehovah, and hath made atonement for it; and he hath taken of the blood of the bullock, and of the blood of the goat, and hath put on the horns of the altar round about;
 | [bbe] | And he is to go out to the altar which is before the Lord and make it free from sin; and he is to take some of the blood of the ox and the blood of the goat and put it on the horns of the altar and round it;
16:19 | [cbgb] | 也要用指头把血弹在坛上七次，洁净了坛，从坛上除掉以色列人诸般的污秽，使坛成圣。 < | >
 | [niv] | He shall sprinkle some of the blood on it with his finger seven times to cleanse it and to consecrate it from the uncleanness of the Israelites.
 | [asv] | And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleannesses of the children of Israel.
 | [jnd] | and he shall sprinkle upon it of the blood with his finger seven times, and cleanse it, and hallow it from the uncleannesses of the children of Israel.
 | [kjv] | And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel.
 | [nwb] | And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel.
 | [rsv] | And he shall sprinkle some of the blood upon it with his finger seven times, and cleanse it and hallow it from the uncleannesses of the people of Israel.
 | [web] | He shall sprinkle of the blood on it with his finger seven times, and cleanse it, and make it holy from the uncleanness of the children of Israel.
 | [ylt] | and he hath sprinkled on it of the blood with his finger seven times, and hath cleansed it, and hath hallowed it from the uncleannesses of the sons of Israel.
 | [bbe] | Shaking drops of the blood from his finger on it seven times to make it holy and clean from whatever is unclean among the children of Israel.
16:20 | [cbgb] | 亚伦为圣所和会幕并坛献完了赎罪祭，就要把那只活着的公山羊奉上。 < | >
 | [niv] | "When Aaron has finished making atonement for the Most Holy Place, the Tent of Meeting and the altar, he shall bring forward the live goat.
 | [asv] | And when he hath made an end of atoning for the holy place, and the tent of meeting, and the altar, he shall present the live goat:
 | [jnd] | And when he hath ended making atonement for the sanctuary, and the tent of meeting, and the altar, he shall present the living goat;
 | [kjv] | And when he hath made an end of reconciling the holy place, and the tabernacle of the congregation, and the altar, he shall bring the live goat:
 | [nwb] | And when he hath made an end of reconciling the holy , and the tabernacle of the congregation, and the altar, he shall bring the live goat:
 | [rsv] | "And when he has made an end of atoning for the holy place and the tent of meeting and the altar, he shall present the live goat;
 | [web] | When he has made an end of atoning for the holy place, and the tent of meeting, and the altar, he shall present the live goat:
 | [ylt] | `And he hath ceased from making atonement the sanctuary, and the tent of meeting, and the altar, and hath brought near the living goat;
 | [bbe] | And when he has done whatever is necessary to make the holy place and the Tent of meeting and the altar free from sin, let him put the living goat before the Lord;
16:21 | [cbgb] | 两手按在羊头上，承认以色列人诸般的罪孽过犯，就是他们一切的罪愆，把这罪都归在羊的头上，藉着所派之人的手，送到旷野去。 < | >
 | [niv] | He is to lay both hands on the head of the live goat and confess over it all the wickedness and rebellion of the Israelites--all their sins--and put them on the goat's head. He shall send the goat away into the desert in the care of a man appointed for the task.
 | [asv] | and Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions, even all their sins; and he shall put them upon the head of the goat, and shall send him away by the hand of a man that is in readiness into the wilderness:
 | [jnd] | and Aaron shall lay both his hands on the head of the living goat, and confess over it all the iniquities of the children of Israel, and all their transgressions in all their sins, and he shall put them on the head of the goat, and shall send him away to the wilderness by the hand of a man standing ready;
 | [kjv] | And Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send him away by the hand of a fit man into the wilderness:
 | [nwb] | And Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send away by the hand of a fit man into the wilderness:
 | [rsv] | and Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the people of Israel, and all their transgressions, all their sins; and he shall put them upon the head of the goat, and send him away into the wilderness by the hand of a man who is in readiness.
 | [web] | and Aaron shall lay both his hands on the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions, even all their sins; and he shall put them on the head of the goat, and shall send him away by the hand of a man who is in readiness into the wilderness:
 | [ylt] | and Aaron hath laid his two hands on the head of the living goat, and hath confessed over it all the iniquities of the sons of Israel, and all their transgressions in all their sins, and hath put them on the head of the goat, and hath sent away by the hand of a fit man into the wilderness;
 | [bbe] | And Aaron, placing his two hands on the head of the living goat, will make a public statement over him of all the evil doings of the children of Israel and all their wrongdoing, in all their sins; and he will put them on the head of the goat and send him away, in the care of a man who will be waiting there, into the waste land.
16:22 | [cbgb] | 要把这羊放在旷野，这羊要担当他们一切的罪孽，带到无人之地。 < | >
 | [niv] | The goat will carry on itself all their sins to a solitary place; and the man shall release it in the desert.
 | [asv] | and the goat shall bear upon him all their iniquities unto a solitary land: and he shall let go the goat in the wilderness.
 | [jnd] | that the goat may bear upon him all their iniquities to a land apart ; and he shall send away the goat into the wilderness.
 | [kjv] | And the goat shall bear upon him all their iniquities unto a land not inhabited: and he shall let go the goat in the wilderness.
 | [nwb] | And the goat shall bear upon him all their iniquities to a land not inhabited: and he shall let go the goat in the wilderness.
 | [rsv] | The goat shall bear all their iniquities upon him to a solitary land; and he shall let the goat go in the wilderness.
 | [web] | and the goat shall bear on him all their iniquities to a solitary land: and he shall let go the goat in the wilderness.
 | [ylt] | and the goat hath borne on him all their iniquities unto a land of separation. `And he hath sent the goat away into the wilderness,
 | [bbe] | And the goat will take all their sins into a land cut off from men, and he will send the goat away into the waste land.
16:23 | [cbgb] | 亚伦要进会幕，把他进圣所时所穿的细麻布衣服脱下，放在那里， < | >
 | [niv] | "Then Aaron is to go into the Tent of Meeting and take off the linen garments he put on before he entered the Most Holy Place, and he is to leave them there.
 | [asv] | And Aaron shall come into the tent of meeting, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there:
 | [jnd] | And Aaron shall go into the tent of meeting, and shall put off the linen garments, which he put on when he went into the sanctuary, and shall leave them there;
 | [kjv] | And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there:
 | [nwb] | And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments which he put on when he went into the holy , and shall leave them there:
 | [rsv] | "Then Aaron shall come into the tent of meeting, and shall put off the linen garments which he put on when he went into the holy place, and shall leave them there;
 | [web] | Aaron shall come into the tent of meeting, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there:
 | [ylt] | and Aaron hath come in unto the tent of meeting, and hath stripped off the linen garments which he had put on in his going in unto the sanctuary, and hath placed them there;
 | [bbe] | Then let Aaron come into the Tent of meeting and take off the linen clothing which he put on when he went into the holy place, and put them down there;
16:24 | [cbgb] | 又要在圣处用水洗身，穿上衣服，出来，把自己的燔祭和百姓的燔祭献上，为自己和百姓赎罪。 < | >
 | [niv] | He shall bathe himself with water in a holy place and put on his regular garments. Then he shall come out and sacrifice the burnt offering for himself and the burnt offering for the people, to make atonement for himself and for the people.
 | [asv] | and he shall bathe his flesh in water in a holy place, and put on his garments, and come forth, and offer his burnt-offering and the burnt-offering of the people, and make atonement for himself and for the people.
 | [jnd] | and he shall bathe his flesh with water in a holy place, and put on his garments, and go forth, and offer his burnt-offering, and the burnt-offering of the people, and make atonement for himself, and for the people.
 | [kjv] | And he shall wash his flesh with water in the holy place, and put on his garments, and come forth, and offer his burnt offering, and the burnt offering of the people, and make an atonement for himself, and for the people.
 | [nwb] | And he shall wash his flesh with water in the holy , and put on his garments, and come forth, and offer his burnt-offering, and the burnt-offering of the people, and make an atonement for himself, and for the people.
 | [rsv] | and he shall bathe his body in water in a holy place, and put on his garments, and come forth, and offer his burnt offering and the burnt offering of the people, and make atonement for himself and for the people.
 | [web] | and he shall bathe his flesh in water in a holy place, and put on his garments, and come forth, and offer his burnt offering and the burnt offering of the people, and make atonement for himself and for the people.
 | [ylt] | and he hath bathed his flesh with water in the holy place, and hath put on his garments, and hath come out, and hath made his burnt-offering, and the burnt-offering of the people, and hath made atonement for himself and for the people;
 | [bbe] | And after bathing his body in water in a holy place, he is to put on his clothing and come out and give his burned offering and the burned offering of the people, to take away his sin and the sin of the people.
16:25 | [cbgb] | 赎罪祭牲的脂油要在坛上焚烧。 < | >
 | [niv] | He shall also burn the fat of the sin offering on the altar.
 | [asv] | And the fat of the sin-offering shall he burn upon the altar.
 | [jnd] | And the fat of the sin-offering shall he burn upon the altar.
 | [kjv] | And the fat of the sin offering shall he burn upon the altar.
 | [nwb] | And the fat of the sin-offering shall he burn upon the altar.
 | [rsv] | And the fat of the sin offering he shall burn upon the altar.
 | [web] | The fat of the sin-offering shall he burn on the altar.
 | [ylt] | and with the fat of the sin-offering he doth make perfume on the altar.
 | [bbe] | And the fat of the sin-offering is to be burned by him on the altar.
16:26 | [cbgb] | 那放羊归与阿撒泻勒的人要洗衣服，用水洗身，然后进营。 < | >
 | [niv] | "The man who releases the goat as a scapegoat must wash his clothes and bathe himself with water; afterward he may come into the camp.
 | [asv] | And he that letteth go the goat for Azazel shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.
 | [jnd] | And he that letteth go the goat for Azazel shall wash his clothes, and bathe his flesh in water; and afterwards he may come into the camp.
 | [kjv] | And he that let go the goat for the scapegoat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp.
 | [nwb] | And he that let go the goat for the scape-goat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp.
 | [rsv] | And he who lets the goat go to Aza'zel shall wash his clothes and bathe his body in water, and afterward he may come into the camp.
 | [web] | He who lets go the goat for Azazel shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.
 | [ylt] | `And he who is sending away the goat for a goat of departure doth wash his garments, and hath bathed his flesh with water, and afterwards he cometh in unto the camp.
 | [bbe] | And the man who takes away the goat for Azazel is to have his clothing washed and his body bathed in water and then he may come back to the tent-circle.
16:27 | [cbgb] | 作赎罪祭的公牛和公山羊的血既带入圣所赎罪，这牛羊就要搬到营外，将皮，肉，粪用火焚烧。 < | >
 | [niv] | The bull and the goat for the sin offerings, whose blood was brought into the Most Holy Place to make atonement, must be taken outside the camp; their hides, flesh and offal are to be burned up.
 | [asv] | And the bullock of the sin-offering, and the goat of the sin-offering, whose blood was brought in to make atonement in the holy place, shall be carried forth without the camp; and they shall burn in the fire their skins, and their flesh, and their dung.
 | [jnd] | And the bullock of the sin-offering, and the goat of the sin-offering whose blood was brought in to make atonement in the sanctuary, shall one carry forth outside the camp; and they shall burn with fire their skins, and their flesh, and their dung.
 | [kjv] | And the bullock for the sin offering, and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall one carry forth without the camp; and they shall burn in the fire their skins, and their flesh, and their dung.
 | [nwb] | And the bullock the sin-offering, and the goat the sin-offering, whose blood was brought in to make atonement in the holy , shall carry forth without the camp; and they shall burn in the fire their skins, and their flesh, and their dung.
 | [rsv] | And the bull for the sin offering and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall be carried forth outside the camp; their skin and their flesh and their dung shall be burned with fire.
 | [web] | The bull of the sin-offering, and the goat of the sin-offering, whose blood was brought in to make atonement in the holy place, shall be carried forth outside of the camp; and they shall burn in the fire their skins, and their flesh, and their dung.
 | [ylt] | `And the bullock of the sin-offering, and the goat of the sin-offering, whose blood hath been brought in to make atonement in the sanctuary, doth bring out unto the outside of the camp, and they have burnt with fire their skins, and their flesh, and their dung;
 | [bbe] | And the ox of the sin-offering and the goat of the sin-offering, whose blood was taken in to make the holy place free from sin, are to be taken away outside the tent-circle and their skins and their flesh and their waste are to be burned with fire.
16:28 | [cbgb] | 焚烧的人要洗衣服，用水洗身，然后进营。 < | >
 | [niv] | The man who burns them must wash his clothes and bathe himself with water; afterward he may come into the camp.
 | [asv] | And he that burneth them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.
 | [jnd] | And he that burneth them shall wash his clothes, and bathe his flesh in water; and afterwards he may come into the camp.
 | [kjv] | And he that burneth them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.
 | [nwb] | And he that burneth them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.
 | [rsv] | And he who burns them shall wash his clothes and bathe his body in water, and afterward he may come into the camp.
 | [web] | He who burns them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.
 | [ylt] | and he who is burning them doth wash his garments, and hath bathed his flesh with water, and afterwards he cometh in unto the camp.
 | [bbe] | And the man by whom they are burned is to have his clothing washed and his body bathed in water, and then he may come back to the tent-circle.
16:29 | [cbgb] | 每逢七月初十日，你们要刻苦己心，无论是本地人，是寄居在你们中间的外人，什么工都不可作，这要作你们永远的定例。 < | >
 | [niv] | "This is to be a lasting ordinance for you: On the tenth day of the seventh month you must deny yourselves and not do any work--whether native-born or an alien living among you--
 | [asv] | And it shall be a statute for ever unto you: in the seventh month, on the tenth day of the month, ye shall afflict your souls, and shall do no manner of work, the home-born, or the stranger that sojourneth among you:
 | [jnd] | And this shall be an everlasting statute unto you. In the seventh month, on the tenth of the month, ye shall afflict your souls, and do no work at all, the home-born, and the stranger that sojourneth among you;
 | [kjv] | And this shall be a statute for ever unto you: that in the seventh month, on the tenth day of the month, ye shall afflict your souls, and do no work at all, whether it be one of your own country, or a stranger that sojourneth among you:
 | [nwb] | And shall be a statute for ever to you: in the seventh month, on the tenth of the month, ye shall afflict your souls, and do no work at all, one of your own country, or a stranger that sojourneth among you:
 | [rsv] | "And it shall be a statute to you for ever that in the seventh month, on the tenth day of the month, you shall afflict yourselves, and shall do no work, either the native or the stranger who sojourns among you;
 | [web] | It shall be a statute forever to you: in the seventh month, on the tenth day of the month, you shall afflict your souls, and shall do no manner of work, the home-born, or the stranger who sojourns among you:
 | [ylt] | `And it hath been to you for a statute age-during, in the seventh month, in the tenth of the month, ye humble yourselves, and do no work -- the native, and the sojourner who is sojourning in your midst;
 | [bbe] | And let this be an order to you for ever: in the seventh month, on the tenth day, you are to keep yourselves from pleasure and do no sort of work, those who are Israelites by birth and those from other lands who are living among you:
16:30 | [cbgb] | 因在这日要为你们赎罪，使你们洁净。你们要在耶和华面前得以洁净，脱尽一切的罪愆。 < | >
 | [niv] | because on this day atonement will be made for you, to cleanse you. Then, before the LORD, you will be clean from all your sins.
 | [asv] | for on this day shall atonement be made for you, to cleanse you; from all your sins shall ye be clean before Jehovah.
 | [jnd] | for on that day shall atonement be made for you, to cleanse you: from all your sins shall ye be clean before Jehovah.
 | [kjv] | For on that day shall the priest make an atonement for you, to cleanse you, that ye may be clean from all your sins before the LORD.
 | [nwb] | For on that day shall make an atonement for you, to cleanse you, ye may be clean from all your sins before the LORD.
 | [rsv] | for on this day shall atonement be made for you, to cleanse you; from all your sins you shall be clean before the LORD.
 | [web] | for on this day shall atonement be made for you, to cleanse you; from all your sins shall you be clean before Yahweh.
 | [ylt] | for on this day he maketh atonement for you, to cleanse you; from all your sins before Jehovah ye are clean;
 | [bbe] | For on this day your sin will be taken away and you will be clean: you will be made free from all your sins before the Lord.
16:31 | [cbgb] | 这日你们要守为圣安息日，要刻苦己心，这为永远的定例。 < | >
 | [niv] | It is a sabbath of rest, and you must deny yourselves; it is a lasting ordinance.
 | [asv] | It is a sabbath of solemn rest unto you, and ye shall afflict your souls; it is a statute for ever.
 | [jnd] | A sabbath of rest shall it be unto you, and ye shall afflict your souls: an everlasting statute.
 | [kjv] | It shall be a sabbath of rest unto you, and ye shall afflict your souls, by a statute for ever.
 | [nwb] | It a sabbath of rest to you, and ye shall afflict your souls by a statute for ever.
 | [rsv] | It is a sabbath of solemn rest to you, and you shall afflict yourselves; it is a statute for ever.
 | [web] | It is a Sabbath of solemn rest to you, and you shall afflict your souls; it is a statute forever.
 | [ylt] | it to you a sabbath of rest, and ye have humbled yourselves -- a statute age-during.
 | [bbe] | It is a special Sabbath for you, and you are to keep yourselves from pleasure; it is an order for ever.
16:32 | [cbgb] | 那受膏，接续他父亲承接圣职的祭司要穿上细麻布的圣衣，行赎罪之礼。 < | >
 | [niv] | The priest who is anointed and ordained to succeed his father as high priest is to make atonement. He is to put on the sacred linen garments
 | [asv] | And the priest, who shall be anointed and who shall be consecrated to be priest in his father's stead, shall make the atonement, and shall put on the linen garments, even the holy garments:
 | [jnd] | And the priest who hath been anointed, and who hath been consecrated, to exercise the priesthood in his father's stead, shall make atonement; and he shall put on the linen garments, the holy garments.
 | [kjv] | And the priest, whom he shall anoint, and whom he shall consecrate to minister in the priest's office in his father's stead, shall make the atonement, and shall put on the linen clothes, even the holy garments:
 | [nwb] | And the priest whom he shall anoint, and whom he shall consecrate to minister in the priest's office in his father's stead, shall make the atonement, and shall put on the linen clothes, the holy garments:
 | [rsv] | And the priest who is anointed and consecrated as priest in his father's place shall make atonement, wearing the holy linen garments;
 | [web] | The priest, who shall be anointed and who shall be consecrated to be priest in his father's place, shall make the atonement, and shall put on the linen garments, even the holy garments:
 | [ylt] | `And the priest whom he doth anoint, and whose hand he doth consecrate to act as priest instead of his father, hath made atonement, and hath put on the linen garments, the holy garments;
 | [bbe] | And the man on whose head the holy oil has been put, and who has been marked out to be a priest in his father's place, will do what is necessary to take away sin, and will put on the linen clothing, even the holy robes:
16:33 | [cbgb] | 他要在至圣所和会幕与坛行赎罪之礼，并要为众祭司和会众的百姓赎罪。 < | >
 | [niv] | and make atonement for the Most Holy Place, for the Tent of Meeting and the altar, and for the priests and all the people of the community.
 | [asv] | and he shall make atonement for the holy sanctuary; and he shall make atonement for the tent of meeting and for the altar; and he shall make atonement for the priests and for all the people of the assembly.
 | [jnd] | And he shall make atonement for the holy sanctuary; and for the tent of meeting, and for the altar shall he make atonement; and for the priests, and for the whole people of the congregation shall he make atonement.
 | [kjv] | And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the congregation, and for the altar, and he shall make an atonement for the priests, and for all the people of the congregation.
 | [nwb] | And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the congregation, and for the altar: and he shall make an atonement for the priests, and for all the people of the congregation.
 | [rsv] | he shall make atonement for the sanctuary, and he shall make atonement for the tent of meeting and for the altar, and he shall make atonement for the priests and for all the people of the assembly.
 | [web] | and he shall make atonement for the holy sanctuary; and he shall make atonement for the tent of meeting and for the altar; and he shall make atonement for the priests and for all the people of the assembly.
 | [ylt] | and he hath made atonement the holy sanctuary; and the tent of meeting, even the altar he doth make atonement; yea, for the priests, and for all the people of the assembly he maketh atonement.
 | [bbe] | And he will make the holy place and the Tent of meeting and the altar free from sin; he will take away sin from the priests and from all the people.
16:34 | [cbgb] | 这要作你们永远的定例就是因以色列人一切的罪，要一年一次为他们赎罪。于是，亚伦照耶和华所吩咐摩西的行了。 <
 | [niv] | "This is to be a lasting ordinance for you: Atonement is to be made once a year for all the sins of the Israelites." And it was done, as the LORD commanded Moses.
 | [asv] | And this shall be an everlasting statute unto you, to make atonement for the children of Israel because of all their sins once in the year. And he did as Jehovah commanded Moses.
 | [jnd] | And this shall be an everlasting statute unto you, to make atonement for the children of Israel from all their sins once a year. And he did as Jehovah had commanded Moses.
 | [kjv] | And this shall be an everlasting statute unto you, to make an atonement for the children of Israel for all their sins once a year. And he did as the LORD commanded Moses.
 | [nwb] | And this shall be an everlasting statute to you, to make an atonement for the children of Israel for all their sins once a year. And he did as the LORD commanded Moses.
 | [rsv] | And this shall be an everlasting statute for you, that atonement may be made for the people of Israel once in the year because of all their sins." And Moses did as the LORD commanded him.
 | [web] | This shall be an everlasting statute to you, to make atonement for the children of Israel because of all their sins once in the year. He did as Yahweh commanded Moses.
 | [ylt] | `And this hath been to you for a statute age-during, to make atonement for the sons of Israel, because of all their sins, once in a year;' and he doth as Jehovah hath commanded Moses.
 | [bbe] | And let this be an order for ever for you, so that the sin of the children of Israel may be taken away once every year. And he did as the Lord gave orders to Moses.


Interlinear Bible:Leviticus 17

 利未记 Leviticus 17 << || >>
17:1 | [cbgb] | 耶和华对摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
17:2 | [cbgb] | 你晓谕亚伦和他儿子并以色列众人说，耶和华所吩咐的乃是这样， < | >
 | [niv] | "Speak to Aaron and his sons and to all the Israelites and say to them: `This is what the LORD has commanded:
 | [asv] | Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them: This is the thing which Jehovah hath commanded, saying,
 | [jnd] | Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them, This is the thing which Jehovah hath commanded, saying,
 | [kjv] | Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the LORD hath commanded, saying,
 | [nwb] | Speak to Aaron, and to his sons, and to all the children of Israel, and say to them, This the thing which the LORD hath commanded, saying,
 | [rsv] | "Say to Aaron and his sons, and to all the people of Israel, This is the thing which the LORD has commanded.
 | [web] | Speak to Aaron, and to his sons, and to all the children of Israel, and tell them: This is the thing which Yahweh has commanded, saying,
 | [ylt] | `Speak unto Aaron, and unto his sons, and unto all the sons of Israel; and thou hast said unto them, This the thing which Jehovah hath commanded, saying,
 | [bbe] | Say to Aaron and to his sons and to all the children of Israel: This is the order which the Lord has given.
17:3 | [cbgb] | 凡以色列家中的人宰公牛，或是绵羊羔，或是山羊，不拘宰于营内营外， < | >
 | [niv] | Any Israelite who sacrifices an ox, a lamb or a goat in the camp or outside of it
 | [asv] | What man soever there be of the house of Israel, that killeth an ox, or lamb, or goat, in the camp, or that killeth it without the camp,
 | [jnd] | Every one of the house of Israel that slaughtereth an ox, or sheep, or goat, in the camp, or that slaughtereth it out of the camp,
 | [kjv] | What man soever there be of the house of Israel, that killeth an ox, or lamb, or goat, in the camp, or that killeth it out of the camp,
 | [nwb] | Whatever man of the house of Israel, that killeth an ox, or lamb, or goat in the camp, or that killeth out of the camp,
 | [rsv] | If any man of the house of Israel kills an ox or a lamb or a goat in the camp, or kills it outside the camp,
 | [web] | Whatever man there be of the house of Israel, who kills an ox, or lamb, or goat, in the camp, or who kills it outside of the camp,
 | [ylt] | Any man of the house of Israel who slaughtereth ox, or lamb, or goat, in the camp, or who slaughtereth at the outside of the camp,
 | [bbe] | If any man of Israel puts to death an ox or a lamb or a goat, in or outside the tent-circle;
17:4 | [cbgb] | 若未曾牵到会幕门口，耶和华的帐幕前献给耶和华为供物，流血的罪必归到那人身上。他流了血，要从民中剪除。 < | >
 | [niv] | instead of bringing it to the entrance to the Tent of Meeting to present it as an offering to the LORD in front of the tabernacle of the LORD--that man shall be considered guilty of bloodshed; he has shed blood and must be cut off from his people.
 | [asv] | and hath not brought it unto the door of the tent of meeting, to offer it as an oblation unto Jehovah before the tabernacle of Jehovah: blood shall be imputed unto that man; he hath shed blood; and that man shall be cut off from among his people:
 | [jnd] | and doth not bring it to the entrance of the tent of meeting to present it as an offering to Jehovah, before the tabernacle of Jehovah, blood shall be reckoned unto that man: he hath shed blood; and that man shall be cut off from among his people,
 | [kjv] | And bringeth it not unto the door of the tabernacle of the congregation, to offer an offering unto the LORD before the tabernacle of the LORD; blood shall be imputed unto that man; he hath shed blood; and that man shall be cut off from among his people:
 | [nwb] | And bringeth it not to the door of the tabernacle of the congregation, to offer an offering to the LORD before the tabernacle of the LORD; blood shall be imputed to that man; he hath shed blood; and that man shall be cut off from among his people:
 | [rsv] | and does not bring it to the door of the tent of meeting, to offer it as a gift to the LORD before the tabernacle of the LORD, bloodguilt shall be imputed to that man; he has shed blood; and that man shall be cut off from among his people.
 | [web] | and hasn't brought it to the door of the tent of meeting, to offer it as an offering to Yahweh before the tent of Yahweh: blood shall be imputed to that man; he has shed blood; and that man shall be cut off from among his people:
 | [ylt] | and unto the opening of the tent of meeting hath not brought it in to bring near an offering to Jehovah before the tabernacle of Jehovah, blood is reckoned to that man -- blood he hath shed -- and that man hath been cut off from the midst of his people;
 | [bbe] | And has not taken it to the door of the Tent of meeting, to make an offering to the Lord, before the Lord's House, its blood will be on him, for he has taken life, and he will be cut off from among his people:
17:5 | [cbgb] | 这是为要使以色列人把他们在田野里所献的祭带到会幕门口，耶和华面前，交给祭司，献与耶和华为平安祭。 < | >
 | [niv] | This is so the Israelites will bring to the LORD the sacrifices they are now making in the open fields. They must bring them to the priest, that is, to the LORD, at the entrance to the Tent of Meeting and sacrifice them as fellowship offerings.
 | [asv] | To the end that the children of Israel may bring their sacrifices, which they sacrifice in the open field, even that they may bring them unto Jehovah, unto the door of the tent of meeting, unto the priest, and sacrifice them for sacrifices of peace-offerings unto Jehovah.
 | [jnd] | to the end that the children of Israel bring their sacrifices, which they sacrifice in the open field, that they bring them to Jehovah, unto the entrance of the tent of meeting, unto the priest, and sacrifice them as sacrifices of peace-offerings to Jehovah.
 | [kjv] | To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the LORD, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace offerings unto the LORD.
 | [nwb] | To the end that the children of Israel may bring their sacrifices which they offer in the open field, even that they may bring them to the LORD, to the door of the tabernacle of the congregation, to the priest, and offer them peace-offerings to the LORD.
 | [rsv] | This is to the end that the people of Israel may bring their sacrifices which they slay in the open field, that they may bring them to the LORD, to the priest at the door of the tent of meeting, and slay them as sacrifices of peace offerings to the LORD;
 | [web] | To the end that the children of Israel may bring their sacrifices, which they sacrifice in the open field, even that they may bring them to Yahweh, to the door of the tent of meeting, to the priest, and sacrifice them for sacrifices of peace-offerings to Yahweh.
 | [ylt] | so that the sons of Israel do bring in their sacrifices which they are sacrificing on the face of the field, yea, they have brought them in to Jehovah, unto the opening of the tent of meeting, unto the priest, and they have sacrificed sacrifices of peace-offerings to Jehovah with them.
 | [bbe] | So that the children of Israel may take to the Lord, to the door of the Tent of meeting and to the priest, the offerings which they have put to death in the open country, and that they may make their peace-offerings to the Lord.
17:6 | [cbgb] | 祭司要把血洒在会幕门口，耶和华的坛上，把脂油焚烧，献给耶和华为馨香的祭。 < | >
 | [niv] | The priest is to sprinkle the blood against the altar of the LORD at the entrance to the Tent of Meeting and burn the fat as an aroma pleasing to the LORD.
 | [asv] | And the priest shall sprinkle the blood upon the altar of Jehovah at the door of the tent of meeting, and burn the fat for a sweet savor unto Jehovah.
 | [jnd] | And the priest shall sprinkle the blood upon the altar of Jehovah, at the entrance of the tent of meeting, and burn the fat for a sweet odour to Jehovah.
 | [kjv] | And the priest shall sprinkle the blood upon the altar of the LORD at the door of the tabernacle of the congregation, and burn the fat for a sweet savour unto the LORD.
 | [nwb] | And the priest shall sprinkle the blood upon the altar of the LORD the door of the tabernacle of the congregation, and burn the fat for a sweet savor to the LORD.
 | [rsv] | and the priest shall sprinkle the blood on the altar of the LORD at the door of the tent of meeting, and burn the fat for a pleasing odor to the LORD.
 | [web] | The priest shall sprinkle the blood on the altar of Yahweh at the door of the tent of meeting, and burn the fat for a sweet savor to Yahweh.
 | [ylt] | `And the priest hath sprinkled the blood upon the altar of Jehovah, at the opening of the tent of meeting, and hath made perfume with the fat for sweet fragrance to Jehovah;
 | [bbe] | And the priest will put blood on the altar of the Lord at the door of the Tent of meeting, burning the fat for a sweet smell to the Lord.
17:7 | [cbgb] | 他们不可再献祭给他们行邪淫所随从的鬼魔（原文是公山羊），这要作他们世世代代永远的定例。 < | >
 | [niv] | They must no longer offer any of their sacrifices to the goat idols to whom they prostitute themselves. This is to be a lasting ordinance for them and for the generations to come.'
 | [asv] | And they shall no more sacrifice their sacrifices unto the he-goats, after which they play the harlot. This shall be a statute forever unto them throughout their generations.
 | [jnd] | And they shall no more sacrifice their sacrifices unto demons, after whom they go a whoring. This shall be an everlasting statute unto them for their generations.
 | [kjv] | And they shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute for ever unto them throughout their generations.
 | [nwb] | And they shall no more offer their sacrifices to idols, with which they have committed idolatry: This shall be a statute for ever to them throughout their generations.
 | [rsv] | So they shall no more slay their sacrifices for satyrs, after whom they play the harlot. This shall be a statute for ever to them throughout their generations.
 | [web] | They shall no more sacrifice their sacrifices to the male goats, after which they play the prostitute. This shall be a statute forever to them throughout their generations.
 | [ylt] | and they sacrifice not any more their sacrifices to goats after which they are going a-whoring; a statute age-during is this to them, to their generations.
 | [bbe] | And let them make no more offerings to evil spirits, after which they have gone, turning away from the Lord. Let this be a law to them for ever, through all their generations.
17:8 | [cbgb] | 你要晓谕他们说，凡以色列家中的人，或是寄居在他们中间的外人，献燔祭或是平安祭， < | >
 | [niv] | "Say to them: `Any Israelite or any alien living among them who offers a burnt offering or sacrifice
 | [asv] | And thou shalt say unto them, Whatsoever man there be of the house of Israel, or of the strangers that sojourn among them, that offereth a burnt-offering or sacrifice,
 | [jnd] | And thou shalt say unto them, Every one of the house of Israel, and of the strangers who sojourn among them, that offereth up a burnt-offering or sacrifice,
 | [kjv] | And thou shalt say unto them, Whatsoever man there be of the house of Israel, or of the strangers which sojourn among you, that offereth a burnt offering or sacrifice,
 | [nwb] | And thou shalt say to them, Whatever man of the house of Israel, or of the strangers which sojourn among you, that offereth a burnt-offering or sacrifice,
 | [rsv] | "And you shall say to them, Any man of the house of Israel, or of the strangers that sojourn among them, who offers a burnt offering or sacrifice,
 | [web] | You shall tell them, Whatever man there be of the house of Israel, or of the strangers who sojourn among them, who offers a burnt offering or sacrifice,
 | [ylt] | `And unto them thou sayest: Any man of the house of Israel, or of the sojourners, who sojourneth in your midst, who causeth burnt-offering or sacrifice to ascend,
 | [bbe] | And say to them, If any man of Israel, or any other living among them, makes a burned offering or other offering,
17:9 | [cbgb] | 若不带到会幕门口献给耶和华，那人必从民中剪除。 < | >
 | [niv] | and does not bring it to the entrance to the Tent of Meeting to sacrifice it to the LORD--that man must be cut off from his people.
 | [asv] | and bringeth it not unto the door of the tent of meeting, to sacrifice it unto Jehovah; that man shall be cut off from his people.
 | [jnd] | and bringeth it not to the entrance of the tent of meeting, to offer it up to Jehovah -- that man shall be cut off from his peoples.
 | [kjv] | And bringeth it not unto the door of the tabernacle of the congregation, to offer it unto the LORD; even that man shall be cut off from among his people.
 | [nwb] | And bringeth it not to the door of the tabernacle of the congregation, to offer it to the LORD; even that man shall be cut off from among his people.
 | [rsv] | and does not bring it to the door of the tent of meeting, to sacrifice it to the LORD; that man shall be cut off from his people.
 | [web] | and doesn't bring it to the door of the tent of meeting, to sacrifice it to Yahweh; that man shall be cut off from his people.
 | [ylt] | and unto the opening of the tent of meeting doth not bring it in to make it to Jehovah -- that man hath been cut off from his people.
 | [bbe] | And does not take it to the door of the Tent of meeting to make an offering to the Lord, that man will be cut off from among his people.
17:10 | [cbgb] | 凡以色列家中的人，或是寄居在他们中间的外人，若吃什么血，我必向那吃血的人变脸，把他从民中剪除。 < | >
 | [niv] | "`Any Israelite or any alien living among them who eats any blood--I will set my face against that person who eats blood and will cut him off from his people.
 | [asv] | And whatsoever man there be of the house of Israel, or of the strangers that sojourn among them, that eateth any manner of blood, I will set my face against that soul that eateth blood, and will cut him off from among his people.
 | [jnd] | And every one of the house of Israel, or of the strangers who sojourn among them, that eateth any manner of blood, -- I will set my face against the soul that hath eaten blood, and will cut him off from among his people;
 | [kjv] | And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eateth any manner of blood; I will even set my face against that soul that eateth blood, and will cut him off from among his people.
 | [nwb] | And whatever man of the house of Israel, or of the strangers that sojourn among you, that eateth any manner of blood; I will even set my face against that soul that eateth blood, and will cut him off from among his people.
 | [rsv] | "If any man of the house of Israel or of the strangers that sojourn among them eats any blood, I will set my face against that person who eats blood, and will cut him off from among his people.
 | [web] | Whatever man there be of the house of Israel, or of the strangers who sojourn among them, who eats any manner of blood, I will set my face against that soul who eats blood, and will cut him off from among his people.
 | [ylt] | `And any man of the house of Israel, or of the sojourners, who is sojourning in your midst, who eateth any blood, I have even set My face against the person who is eating the blood, and have cut him off from the midst of his people;
 | [bbe] | And if any man of Israel, or any other living among them, takes any sort of blood for food, my wrath will be turned against that man and he will be cut off from among his people.
17:11 | [cbgb] | 因为活物的生命是在血中。我把这血赐给你们，可以在坛上为你们的生命赎罪，因血里有生命，所以能赎罪。 < | >
 | [niv] | For the life of a creature is in the blood, and I have given it to you to make atonement for yourselves on the altar; it is the blood that makes atonement for one's life.
 | [asv] | For the life of the flesh is in the blood; and I have given it to you upon the altar to make atonement for your souls: for it is the blood that maketh atonement by reason of the life.
 | [jnd] | for the soul of the flesh is in the blood; and I have given it to you upon the altar to make atonement for your souls, for it is the blood that maketh atonement for the soul.
 | [kjv] | For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that maketh an atonement for the soul.
 | [nwb] | For the life of the flesh in the blood: and I have given it to you upon the altar, to make an atonement for your souls: for it the blood maketh an atonement for the soul.
 | [rsv] | For the life of the flesh is in the blood; and I have given it for you upon the altar to make atonement for your souls; for it is the blood that makes atonement, by reason of the life.
 | [web] | For the life of the flesh is in the blood; and I have given it to you on the altar to make atonement for your souls: for it is the blood that makes atonement by reason of the life.
 | [ylt] | for the life of the flesh is in the blood, and I have given it to you on the altar, to make atonement for your souls; for it the blood which maketh atonement for the soul.
 | [bbe] | For the life of the flesh is in its blood; and I have given it to you on the altar to take away your sin: for it is the blood which makes free from sin because of the life in it.
17:12 | [cbgb] | 因此，我对以色列人说，你们都不可吃血，寄居在你们中间的外人也不可吃血。 < | >
 | [niv] | Therefore I say to the Israelites, "None of you may eat blood, nor may an alien living among you eat blood."
 | [asv] | Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourneth among you eat blood.
 | [jnd] | Therefore have I said unto the children of Israel, No soul of you shall eat blood, neither shall the stranger who sojourneth among you eat blood.
 | [kjv] | Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourneth among you eat blood.
 | [nwb] | Therefore I said to the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourneth among you eat blood.
 | [rsv] | Therefore I have said to the people of Israel, No person among you shall eat blood, neither shall any stranger who sojourns among you eat blood.
 | [web] | Therefore I said to the children of Israel, No soul of you shall eat blood, neither shall any stranger who sojourns among you eat blood.
 | [ylt] | `Therefore I have said to the sons of Israel, No person among you doth eat blood, and the sojourner who is sojourning in your midst doth not eat blood;
 | [bbe] | For this reason I have said to the children of Israel, No man among you, or any others living with you, may take blood as food.
17:13 | [cbgb] | 凡以色列人，或是寄居在他们中间的外人，若打猎得了可吃的禽兽，必放出它的血来，用土掩盖。 < | >
 | [niv] | "`Any Israelite or any alien living among you who hunts any animal or bird that may be eaten must drain out the blood and cover it with earth,
 | [asv] | And whatsoever man there be of the children of Israel, or of the strangers that sojourn among them, who taketh in hunting any beast or bird that may be eaten; he shall pour out the blood thereof, and cover it with dust.
 | [jnd] | And every one of the children of Israel, and of the strangers who sojourn among them, that catcheth in the hunt a beast or fowl that may be eaten, he shall pour out the blood thereof, and cover it with earth;
 | [kjv] | And whatsoever man there be of the children of Israel, or of the strangers that sojourn among you, which hunteth and catcheth any beast or fowl that may be eaten; he shall even pour out the blood thereof, and cover it with dust.
 | [nwb] | And whatever man of the children of Israel, or of the strangers that sojourn among you, who hunteth and catcheth any beast or fowl that may be eaten; he shall even pour out its blood, and cover it with dust.
 | [rsv] | Any man also of the people of Israel, or of the strangers that sojourn among them, who takes in hunting any beast or bird that may be eaten shall pour out its blood and cover it with dust.
 | [web] | Whatever man there be of the children of Israel, or of the strangers who sojourn among them, who takes in hunting any animal or bird that may be eaten; he shall pour out the blood of it, and cover it with dust.
 | [ylt] | and any man of the sons of Israel, or of the sojourners, who is sojourning in your midst, who hunteth venison, beast or fowl, which is eaten -- hath even poured out its blood, and hath covered it with dust;
 | [bbe] | And any man of Israel, or any other living among them, who gets with his bow any beast or bird used for food, is to see that its blood is covered with earth.
17:14 | [cbgb] | 论到一切活物的生命，就在血中。所以我对以色列人说，无论什么活物的血，你们都不可吃，因为一切活物的血就是他的生命。凡吃了血的，必被剪除。 < | >
 | [niv] | because the life of every creature is its blood. That is why I have said to the Israelites, "You must not eat the blood of any creature, because the life of every creature is its blood; anyone who eats it must be cut off."
 | [asv] | For as to the life of all flesh, the blood thereof is all one with the life thereof: therefore I said unto the children of Israel, Ye shall eat the blood of no manner of flesh; for the life of all flesh is the blood thereof: whosoever eateth it shall be cut off.
 | [jnd] | for as to the life of all flesh, its blood is the life in it; and I have said unto the children of Israel, Of the blood of no manner of flesh shall ye eat, for the life of all flesh is its blood: whoever eateth it shall be cut off.
 | [kjv] | For it is the life of all flesh; the blood of it is for the life thereof: therefore I said unto the children of Israel, Ye shall eat the blood of no manner of flesh: for the life of all flesh is the blood thereof: whosoever eateth it shall be cut off.
 | [nwb] | For the life of all flesh, the blood of it for the life of it; therefore I said to the children of Israel, Ye shall eat the blood of no manner of flesh: for the life of all flesh its blood: whoever eateth it shall be cut off.
 | [rsv] | "For the life of every creature is the blood of it; therefore I have said to the people of Israel, You shall not eat the blood of any creature, for the life of every creature is its blood; whoever eats it shall be cut off.
 | [web] | For as to the life of all flesh, the blood of it is with the life of it: therefore I said to the children of Israel, You shall eat the blood of no manner of flesh; for the life of all flesh is the blood of it: whoever eats it shall be cut off.
 | [ylt] | for the life of all flesh, its blood is for its life; and I say to the sons of Israel, Blood of any flesh ye do not eat, for the life of all flesh is its blood; any one eating it is cut off.
 | [bbe] | For the blood is the life of all flesh: and so I have said to the children of Israel, You may not take any sort of blood as food, and any man who does so will be cut of.
17:15 | [cbgb] | 凡吃自死的，或是被野兽撕裂的，无论是本地人，是寄居的，必不洁净到晚上，都要洗衣服，用水洗身，到了晚上才为洁净。 < | >
 | [niv] | "`Anyone, whether native-born or alien, who eats anything found dead or torn by wild animals must wash his clothes and bathe with water, and he will be ceremonially unclean till evening; then he will be clean.
 | [asv] | And every soul that eateth that which dieth of itself, or that which is torn of beasts, whether he be home-born or a sojourner, he shall wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean.
 | [jnd] | And every soul that eateth of a dead carcase, or of that which was torn, be it one home-born, or a stranger, he shall wash his clothes, and bathe in water, and be unclean until the even: then he shall be clean.
 | [kjv] | And every soul that eateth that which died of itself, or that which was torn with beasts, whether it be one of your own country, or a stranger, he shall both wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean.
 | [nwb] | And every soul that eateth that which died , or that which was torn , (one of your own country, or a stranger) he shall both wash his clothes, and bathe in water, and be unclean until the evening; then shall he be clean.
 | [rsv] | And every person that eats what dies of itself or what is torn by beasts, whether he is a native or a sojourner, shall wash his clothes, and bathe himself in water, and be unclean until the evening; then he shall be clean.
 | [web] | Every soul who eats that which dies of itself, or that which is torn of animals, whether he be home-born or a sojourner, he shall wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean.
 | [ylt] | `And any person who eateth a carcase or torn thing, among natives or among sojourners -- hath both washed his garments, and hath bathed with water, and hath been unclean until the evening -- then he hath been clean;
 | [bbe] | And anyone who takes as food anything which has come to a natural end, or anything which has been put to death by beasts, if he is one of you by birth, or of another nation, will have to have his clothing washed and his body bathed in water and be unclean till evening, and then he will be clean.
17:16 | [cbgb] | 但他若不洗衣服，也不洗身，就必担当他的罪孽。 <
 | [niv] | But if he does not wash his clothes and bathe himself, he will be held responsible.'"
 | [asv] | But if he wash them not, nor bathe his flesh, then he shall bear his iniquity.
 | [jnd] | And if he wash them not nor bathe his flesh, then he shall bear his iniquity.
 | [kjv] | But if he wash them not, nor bathe his flesh; then he shall bear his iniquity.
 | [nwb] | But if he doth not wash , nor bathe his flesh; then he shall bear his iniquity.
 | [rsv] | But if he does not wash them or bathe his flesh, he shall bear his iniquity."
 | [web] | But if he doesn't wash them, nor bathe his flesh, then he shall bear his iniquity.
 | [ylt] | and if he wash not, and his flesh bathe not -- then he hath borne his iniquity.'
 | [bbe] | But if his clothing is not washed and his body bathed, his sin will be on him.


Interlinear Bible:Leviticus 18

 利未记 Leviticus 18 << || >>
18:1 | [cbgb] | 耶和华对摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
18:2 | [cbgb] | 你晓谕以色列人说，我是耶和华你们的 神。 < | >
 | [niv] | "Speak to the Israelites and say to them: `I am the LORD your God.
 | [asv] | Speak unto the children of Israel, and say unto them, I am Jehovah your God.
 | [jnd] | Speak unto the children of Israel, and say unto them, I am Jehovah your God.
 | [kjv] | Speak unto the children of Israel, and say unto them, I am the LORD your God.
 | [nwb] | Speak to the children of Israel, and say to them, I the LORD your God.
 | [rsv] | "Say to the people of Israel, I am the LORD your God.
 | [web] | Speak to the children of Israel, and tell them, I am Yahweh your God.
 | [ylt] | `Speak unto the sons of Israel, and thou hast said unto them, I Jehovah your God;
 | [bbe] | Say to the children of Israel, I am the Lord your God.
18:3 | [cbgb] | 你们从前住的埃及地，那里人的行为，你们不可效法，我要领你们到的迦南地，那里人的行为也不可效法，也不可照他们的恶俗行。 < | >
 | [niv] | You must not do as they do in Egypt, where you used to live, and you must not do as they do in the land of Canaan, where I am bringing you. Do not follow their practices.
 | [asv] | After the doings of the land of Egypt, wherein ye dwelt, shall ye not do: and after the doings of the land of Canaan, whither I bring you, shall ye not do; neither shall ye walk in their statutes.
 | [jnd] | After the doings of the land of Egypt, wherein ye dwelt, shall ye not do; and after the doings of the land of Canaan, whither I bring you, shall ye not do; neither shall ye walk in their customs.
 | [kjv] | After the doings of the land of Egypt, wherein ye dwelt, shall ye not do: and after the doings of the land of Canaan, whither I bring you, shall ye not do: neither shall ye walk in their ordinances.
 | [nwb] | After the doings of the land of Egypt in which ye dwelt, shall ye not do: and after the doings of the land of Canaan whither I bring you, shall ye not do: neither shall ye walk in their ordinances.
 | [rsv] | You shall not do as they do in the land of Egypt, where you dwelt, and you shall not do as they do in the land of Canaan, to which I am bringing you. You shall not walk in their statutes.
 | [web] | After the doings of the land of Egypt, in which you lived, you shall not do: and after the doings of the land of Canaan, where I bring you, you shall not do; neither shall you walk in their statutes.
 | [ylt] | according to the work of the land of Egypt in which ye have dwelt ye do not, and according to the work of the land of Canaan whither I am bringing you in, ye do not, and in their statutes ye walk not.
 | [bbe] | You may not do those things which were done in the land of Egypt where you were living; and you may not do those things which are done in the land of Canaan where I am taking you, or be guided in your behaviour by their rules.
18:4 | [cbgb] | 你们要遵我的典章，守我的律例，按此而行。我是耶和华你们的 神。 < | >
 | [niv] | You must obey my laws and be careful to follow my decrees. I am the LORD your God.
 | [asv] | Mine ordinances shall ye do, and my statutes shall ye keep, to walk therein: I am Jehovah your God.
 | [jnd] | Mine ordinances shall ye do and my statutes shall ye observe to walk therein: I am Jehovah your God.
 | [kjv] | Ye shall do my judgments, and keep mine ordinances, to walk therein: I am the LORD your God.
 | [nwb] | Ye shall perform my judgments, and keep my ordinances, to walk in them; I the LORD your God.
 | [rsv] | You shall do my ordinances and keep my statutes and walk in them. I am the LORD your God.
 | [web] | My ordinances shall you do, and my statutes shall you keep, to walk therein: I am Yahweh your God.
 | [ylt] | `My judgments ye do, and My statutes ye keep, to walk in them; I Jehovah your God;
 | [bbe] | But you are to be guided by my decisions and keep my rules, and be guided by them: I am the Lord your God.
18:5 | [cbgb] | 所以，你们要守我的律例典章，人若遵行，就必因此活着。我是耶和华。 < | >
 | [niv] | Keep my decrees and laws, for the man who obeys them will live by them. I am the LORD.
 | [asv] | Ye shall therefore keep my statutes, and mine ordinances; which if a man do, he shall live in them: I am Jehovah.
 | [jnd] | And ye shall observe my statutes and my judgments, by which the man that doeth them shall live: I am Jehovah.
 | [kjv] | Ye shall therefore keep my statutes, and my judgments: which if a man do, he shall live in them: I am the LORD.
 | [nwb] | Ye shall therefore keep my statutes and my judgments: which if a man doeth, he shall live in them: I the LORD.
 | [rsv] | You shall therefore keep my statutes and my ordinances, by doing which a man shall live: I am the LORD.
 | [web] | You shall therefore keep my statutes, and my ordinances; which if a man do, he shall live in them: I am Yahweh.
 | [ylt] | and ye have kept My statutes and My judgments which man doth and liveth in them; I Jehovah.
 | [bbe] | So keep my rules and my decisions, which, if a man does them, will be life to him: I am the Lord.
18:6 | [cbgb] | 你们都不可露骨肉之亲的下体，亲近他们。我是耶和华。 < | >
 | [niv] | "`No one is to approach any close relative to have sexual relations. I am the LORD.
 | [asv] | None of you shall approach to any that are near of kin to him, to uncover their nakedness: I am Jehovah.
 | [jnd] | No one shall approach to any that is his near relation, to uncover his nakedness: I am Jehovah.
 | [kjv] | None of you shall approach to any that is near of kin to him, to uncover their nakedness: I am the LORD.
 | [nwb] | None of you shall approach to any that is near of kin to him, to uncover nakedness: I am the LORD.
 | [rsv] | "None of you shall approach any one near of kin to him to uncover nakedness. I am the LORD.
 | [web] | None of you shall approach to any who are close relatives to him, to uncover nakedness: I am Yahweh.
 | [ylt] | `None of you unto any relation of his flesh doth draw near to uncover nakedness; I Jehovah.
 | [bbe] | You may not have sex connection with anyone who is a near relation: I am the Lord.
18:7 | [cbgb] | 不可露你母亲的下体，羞辱了你父亲。她是你的母亲，不可露她的下体。 < | >
 | [niv] | "`Do not dishonor your father by having sexual relations with your mother. She is your mother; do not have relations with her.
 | [asv] | The nakedness of thy father, even the nakedness of thy mother, shalt thou not uncover: she is thy mother; thou shalt not uncover her nakedness.
 | [jnd] | The nakedness of thy father, and the nakedness of thy mother, shalt thou not uncover: she is thy mother: thou shalt not uncover her nakedness.
 | [kjv] | The nakedness of thy father, or the nakedness of thy mother, shalt thou not uncover: she is thy mother; thou shalt not uncover her nakedness.
 | [nwb] | The nakedness of thy father, or the nakedness of thy mother, shalt thou not uncover: she thy mother, thou shalt not uncover her nakedness.
 | [rsv] | You shall not uncover the nakedness of your father, which is the nakedness of your mother; she is your mother, you shall not uncover her nakedness.
 | [web] | The nakedness of your father, even the nakedness of your mother, you shall not uncover: she is your mother; you shall not uncover her nakedness.
 | [ylt] | `The nakedness of thy father and the nakedness of thy mother thou dost not uncover, she thy mother; thou dost not uncover her nakedness.
 | [bbe] | You may not have sex relations with your father or your mother: she is your mother, you may not take her.
18:8 | [cbgb] | 不可露你继母的下体，这本是你父亲的下体。 < | >
 | [niv] | "`Do not have sexual relations with your father's wife; that would dishonor your father.
 | [asv] | The nakedness of thy father's wife shalt thou not uncover: it is thy father's nakedness.
 | [jnd] | The nakedness of thy father's wife shalt thou not uncover: it is thy father's nakedness.
 | [kjv] | The nakedness of thy father's wife shalt thou not uncover: it is thy father's nakedness.
 | [nwb] | The nakedness of thy father's wife shalt thou not uncover: it thy father's nakedness.
 | [rsv] | You shall not uncover the nakedness of your father's wife; it is your father's nakedness.
 | [web] | The nakedness of your father's wife you shall not uncover: it is your father's nakedness.
 | [ylt] | `The nakedness of the wife of thy father thou dost not uncover; it the nakedness of thy father.
 | [bbe] | And you may not have sex relations with your father's wife: she is your father's.
18:9 | [cbgb] | 你的姊妹，不拘是异母同父的，是异父同母的，无论是生在家生在外的，都不可露她们的下体。 < | >
 | [niv] | "`Do not have sexual relations with your sister, either your father's daughter or your mother's daughter, whether she was born in the same home or elsewhere.
 | [asv] | The nakedness of thy sister, the daughter of thy father, or the daughter of thy mother, whether born at home, or born abroad, even their nakedness thou shalt not uncover.
 | [jnd] | The nakedness of thy sister, the daughter of thy father, or daughter of thy mother, born at home, or born abroad -- their nakedness shalt thou not uncover.
 | [kjv] | The nakedness of thy sister, the daughter of thy father, or daughter of thy mother, whether she be born at home, or born abroad, even their nakedness thou shalt not uncover.
 | [nwb] | The nakedness of thy sister, the daughter of thy father, or daughter of thy mother, born at home, or born abroad, their nakedness thou shalt not uncover.
 | [rsv] | You shall not uncover the nakedness of your sister, the daughter of your father or the daughter of your mother, whether born at home or born abroad.
 | [web] | The nakedness of your sister, the daughter of your father, or the daughter of your mother, whether born at home, or born abroad, even their nakedness you shall not uncover.
 | [ylt] | `The nakedness of thy sister, daughter of thy father, or daughter of thy mother, born at home or born without; thou dost not uncover their nakedness.
 | [bbe] | You may not take your sister, the daughter of your father or of your mother, wherever her birth took place, among you or in another country.
18:10 | [cbgb] | 不可露你孙女或是外孙女的下体，露了她们的下体就是露了自己的下体。 < | >
 | [niv] | "`Do not have sexual relations with your son's daughter or your daughter's daughter; that would dishonor you.
 | [asv] | The nakedness of thy son's daughter, or of thy daughter's daughter, even their nakedness thou shalt not uncover: for theirs is thine own nakedness.
 | [jnd] | The nakedness of thy son's daughter, or of thy daughter's daughter -- their nakedness shalt thou not uncover; for theirs is thy nakedness.
 | [kjv] | The nakedness of thy son's daughter, or of thy daughter's daughter, even their nakedness thou shalt not uncover: for theirs is thine own nakedness.
 | [nwb] | The nakedness of thy son's daughter, or of thy daughter's daughter, their nakedness thou shalt not uncover: for theirs thy own nakedness.
 | [rsv] | You shall not uncover the nakedness of your son's daughter or of your daughter's daughter, for their nakedness is your own nakedness.
 | [web] | The nakedness of your son's daughter, or of your daughter's daughter, even their nakedness you shall not uncover: for theirs is your own nakedness.
 | [ylt] | `The nakedness of thy son's daughter, or of thy daughter's daughter: thou dost not uncover their nakedness; for theirs thy nakedness.
 | [bbe] | You may not have sex relations with your son's daughter or your daughter's daughter, for they are part of yourself;
18:11 | [cbgb] | 你继母从你父亲生的女儿本是你的妹妹，不可露她的下体。 < | >
 | [niv] | "`Do not have sexual relations with the daughter of your father's wife, born to your father; she is your sister.
 | [asv] | The nakedness of thy father's wife's daughter, begotten of thy father, she is thy sister, thou shalt not uncover her nakedness.
 | [jnd] | The nakedness of thy father's wife's daughter, begotten of thy father: she is thy sister: thou shalt not uncover her nakedness.
 | [kjv] | The nakedness of thy father's wife's daughter, begotten of thy father, she is thy sister, thou shalt not uncover her nakedness.
 | [nwb] | The nakedness of thy father's wife's daughter, begotten by thy father, (she thy sister) thou shalt not uncover her nakedness.
 | [rsv] | You shall not uncover the nakedness of your father's wife's daughter, begotten by your father, since she is your sister.
 | [web] | The nakedness of your father's wife's daughter, begotten of your father, she is your sister, you shall not uncover her nakedness.
 | [ylt] | `The nakedness of a daughter of thy father's wife, begotten of thy father, she thy sister; thou dost not uncover her nakedness.
 | [bbe] | Or your father's wife's daughter, the child of your father, for she is your sister.
18:12 | [cbgb] | 不可露你姑母的下体，她是你父亲的骨肉之亲。 < | >
 | [niv] | "`Do not have sexual relations with your father's sister; she is your father's close relative.
 | [asv] | Thou shalt not uncover the nakedness of thy father's sister: she is thy father's near kinswoman.
 | [jnd] | The nakedness of thy father's sister shalt thou not uncover: she is thy father's near relation.
 | [kjv] | Thou shalt not uncover the nakedness of thy father's sister: she is thy father's near kinswoman.
 | [nwb] | Thou shalt not uncover the nakedness of thy father's sister: she thy father's near kinswoman.
 | [rsv] | You shall not uncover the nakedness of your father's sister; she is your father's near kinswoman.
 | [web] | You shall not uncover the nakedness of your father's sister: she is your father's near kinswoman.
 | [ylt] | `The nakedness of a sister of thy father thou dost not uncover; she a relation of thy father.
 | [bbe] | You may not have sex connection with your father's sister, for she is your father's near relation.
18:13 | [cbgb] | 不可露你姨母的下体，她是你母亲的骨肉之亲。 < | >
 | [niv] | "`Do not have sexual relations with your mother's sister, because she is your mother's close relative.
 | [asv] | Thou shalt not uncover the nakedness of thy mother's sister: for she is thy mother's near kinswoman.
 | [jnd] | The nakedness of thy mother's sister shalt thou not uncover; for she is thy mother's near relation.
 | [kjv] | Thou shalt not uncover the nakedness of thy mother's sister: for she is thy mother's near kinswoman.
 | [nwb] | Thou shalt not uncover the nakedness of thy mother's sister: for she thy mother's near kinswoman.
 | [rsv] | You shall not uncover the nakedness of your mother's sister, for she is your mother's near kinswoman.
 | [web] | You shall not uncover the nakedness of your mother's sister: for she is your mother's near kinswoman.
 | [ylt] | `The nakedness of thy mother's sister thou dost not uncover; for she thy mother's relation.
 | [bbe] | You may not have sex connection with your mother's sister, for she is your mother's near relation.
18:14 | [cbgb] | 不可亲近你伯叔之妻，羞辱了你伯叔，她是你的伯叔母。 < | >
 | [niv] | "`Do not dishonor your father's brother by approaching his wife to have sexual relations; she is your aunt.
 | [asv] | Thou shalt not uncover the nakedness of thy father's brother, thou shalt not approach to his wife: she is thine aunt.
 | [jnd] | The nakedness of thy father's brother shalt thou not uncover; thou shalt not approach his wife: she is thine aunt.
 | [kjv] | Thou shalt not uncover the nakedness of thy father's brother, thou shalt not approach to his wife: she is thine aunt.
 | [nwb] | Thou shalt not uncover the nakedness of thy father's brother, thou shalt not approach to his wife: she thy aunt.
 | [rsv] | You shall not uncover the nakedness of your father's brother, that is, you shall not approach his wife; she is your aunt.
 | [web] | You shall not uncover the nakedness of your father's brother, you shall not approach to his wife: she is your aunt.
 | [ylt] | `The nakedness of thy father's brother thou dost not uncover; unto his wife thou dost not draw near; she thine aunt.
 | [bbe] | You may not have sex relations with the wife of your father's brother, for she is of your family;
18:15 | [cbgb] | 不可露你儿妇的下体，她是你儿子的妻，不可露她的下体。 < | >
 | [niv] | "`Do not have sexual relations with your daughter-in-law. She is your son's wife; do not have relations with her.
 | [asv] | Thou shalt not uncover the nakedness of thy daughter-in-law: she is thy son's wife; thou shalt not uncover her nakedness.
 | [jnd] | The nakedness of thy daughter-in-law shalt thou not uncover: she is thy son's wife; thou shalt not uncover her nakedness.
 | [kjv] | Thou shalt not uncover the nakedness of thy daughter in law: she is thy son's wife; thou shalt not uncover her nakedness.
 | [nwb] | Thou shalt not uncover the nakedness of thy daughter-in-law: she thy son's wife, thou shalt not uncover her nakedness.
 | [rsv] | You shall not uncover the nakedness of your daughter-in-law; she is your son's wife, you shall not uncover her nakedness.
 | [web] | You shall not uncover the nakedness of your daughter-in-law: she is your son's wife; you shall not uncover her nakedness.
 | [ylt] | `The nakedness of thy daughter-in-law thou dost not uncover; she thy son's wife; thou dost not uncover her nakedness.
 | [bbe] | Or with your daughter-in-law, for she is your son's wife, and you may not take her.
18:16 | [cbgb] | 不可露你弟兄妻子的下体，这本是你弟兄的下体。 < | >
 | [niv] | "`Do not have sexual relations with your brother's wife; that would dishonor your brother.
 | [asv] | Thou shalt not uncover the nakedness of thy brother's wife: it is thy brother's nakedness.
 | [jnd] | The nakedness of thy brother's wife shalt thou not uncover: it is thy brother's nakedness.
 | [kjv] | Thou shalt not uncover the nakedness of thy brother's wife: it is thy brother's nakedness.
 | [nwb] | Thou shalt not uncover the nakedness of thy brother's wife: it thy brother's nakedness.
 | [rsv] | You shall not uncover the nakedness of your brother's wife; she is your brother's nakedness.
 | [web] | You shall not uncover the nakedness of your brother's wife: it is your brother's nakedness.
 | [ylt] | `The nakedness of thy brother's wife thou dost not uncover; it thy brother's nakedness.
 | [bbe] | You may not have sex relations with your brother's wife, for she is your brother's.
18:17 | [cbgb] | 不可露了妇人的下体，又露她女儿的下体，也不可娶她孙女或是外孙女，露她们的下体，她们是骨肉之亲，这本是大恶。 < | >
 | [niv] | "`Do not have sexual relations with both a woman and her daughter. Do not have sexual relations with either her son's daughter or her daughter's daughter; they are her close relatives. That is wickedness.
 | [asv] | Thou shalt not uncover the nakedness of a woman and her daughter; thou shalt not take her son's daughter, or her daughter's daughter, to uncover her nakedness; they are near kinswomen: it is wickedness.
 | [jnd] | The nakedness of a woman and her daughter shalt thou not uncover; thou shalt not take her son's daughter, nor her daughter's daughter, to uncover her nakedness: they are her near relations: it is wickedness.
 | [kjv] | Thou shalt not uncover the nakedness of a woman and her daughter, neither shalt thou take her son's daughter, or her daughter's daughter, to uncover her nakedness; for they are her near kinswomen: it is wickedness.
 | [nwb] | Thou shalt not uncover the nakedness of a woman and her daughter, neither shalt thou take her son's daughter, or her daughter's daughter, to uncover her nakedness; they her near kinswomen: it wickedness.
 | [rsv] | You shall not uncover the nakedness of a woman and of her daughter, and you shall not take her son's daughter or her daughter's daughter to uncover her nakedness; they are your near kinswomen; it is wickedness.
 | [web] | You shall not uncover the nakedness of a woman and her daughter; you shall not take her son's daughter, or her daughter's daughter, to uncover her nakedness; they are near kinswomen: it is wickedness.
 | [ylt] | `The nakedness of a woman and her daughter thou dost not uncover; her son's daughter, and her daughter's daughter thou dost not take to uncover her nakedness; they her relations; it wickedness.
 | [bbe] | You may not take as wife a woman and her daughter, or her son's daughter or her daughter's daughter, for they are of one family: it is an act of shame.
18:18 | [cbgb] | 你妻还在的时候，不可另娶她的姊妹作对头，露她的下体。 < | >
 | [niv] | "`Do not take your wife's sister as a rival wife and have sexual relations with her while your wife is living.
 | [asv] | And thou shalt not take a wife to her sister, to be a rival to her, to uncover her nakedness, besides the other in her life-time.
 | [jnd] | And thou shalt not take a wife to her sister, to vex her, to uncover her nakedness beside her, during her life.
 | [kjv] | Neither shalt thou take a wife to her sister, to vex her, to uncover her nakedness, beside the other in her life time.
 | [nwb] | Neither shalt thou take a wife to her sister, to vex , to uncover her nakedness besides the other in her life-.
 | [rsv] | And you shall not take a woman as a rival wife to her sister, uncovering her nakedness while her sister is yet alive.
 | [web] | You shall not take a wife to her sister, to be a rival , to uncover her nakedness, besides the other in her lifetime.
 | [ylt] | `And a woman unto another thou dost not take, to be an adversary, to uncover her nakedness beside her, in her life.
 | [bbe] | And you may not take as wife a woman and at the same time her sister, to be in competition with her in her life-time.
18:19 | [cbgb] | 女人行经不洁净的时候，不可露她的下体，与她亲近。 < | >
 | [niv] | "`Do not approach a woman to have sexual relations during the uncleanness of her monthly period.
 | [asv] | And thou shalt not approach unto a woman to uncover her nakedness, as long as she is impure by her uncleanness.
 | [jnd] | And thou shalt not approach a woman in the separation of her uncleanness to uncover her nakedness.
 | [kjv] | Also thou shalt not approach unto a woman to uncover her nakedness, as long as she is put apart for her uncleanness.
 | [nwb] | Also thou shalt not approach to a woman to uncover her nakedness, as long as she is put apart for her uncleanness.
 | [rsv] | "You shall not approach a woman to uncover her nakedness while she is in her menstrual uncleanness.
 | [web] | You shall not approach to a woman to uncover her nakedness, as long as she is impure by her uncleanness.
 | [ylt] | `And unto a woman in the separation of her uncleanness thou dost not draw near to uncover her nakedness.
 | [bbe] | And you may not go near a woman or have sex relations with her when she is unclean, at her regular time.
18:20 | [cbgb] | 不可与邻舍的妻行淫，玷污自己。 < | >
 | [niv] | "`Do not have sexual relations with your neighbor's wife and defile yourself with her.
 | [asv] | And thou shalt not lie carnally with thy neighbor's wife, to defile thyself with her.
 | [jnd] | And thou shalt not lie carnally with thy neighbour's wife, to become unclean with her.
 | [kjv] | Moreover thou shalt not lie carnally with thy neighbour's wife, to defile thyself with her.
 | [nwb] | Moreover, thou shalt not lie carnally with thy neighbor's wife, to defile thyself with her.
 | [rsv] | And you shall not lie carnally with your neighbor's wife, and defile yourself with her.
 | [web] | You shall not lie carnally with your neighbor's wife, to defile yourself with her.
 | [ylt] | `And unto the wife of thy fellow thou dost not give thy seed of copulation, for uncleanness with her.
 | [bbe] | And you may not have sex relations with your neighbour's wife, making yourself unclean with her.
18:21 | [cbgb] | 不可使你的儿女经火归与摩洛，也不可亵渎你 神的名。我是耶和华。 < | >
 | [niv] | "`Do not give any of your children to be sacrificed to Molech, for you must not profane the name of your God. I am the LORD.
 | [asv] | And thou shalt not give any of thy seed to make them pass through the fire to Molech; neither shalt thou profane the name of thy God: I am Jehovah.
 | [jnd] | And thou shalt not give of thy seed to let them pass through to Molech, neither shalt thou profane the name of thy God: I am Jehovah.
 | [kjv] | And thou shalt not let any of thy seed pass through the fire to Molech, neither shalt thou profane the name of thy God: I am the LORD.
 | [nwb] | And thou shalt not let any of thy seed pass through to Molech, neither shalt thou profane the name of thy God: I the LORD.
 | [rsv] | You shall not give any of your children to devote them by fire to Molech, and so profane the name of your God: I am the LORD.
 | [web] | You shall not give any of your seed to make them pass through to Molech; neither shall you profane the name of your God: I am Yahweh.
 | [ylt] | `And of thy seed thou dost not give to pass over to the Molech; nor dost thou pollute the name of thy God; I Jehovah.
 | [bbe] | And you may not make any of your children go through the fire as an offering to Molech, and you may not put shame on the name of your God: I am the Lord.
18:22 | [cbgb] | 不可与男人苟合，像与女人一样，这本是可憎恶的。 < | >
 | [niv] | "`Do not lie with a man as one lies with a woman; that is detestable.
 | [asv] | Thou shalt not lie with mankind, as with womankind: it is abomination.
 | [jnd] | And thou shalt not lie with mankind as one lieth with a woman: it is an abomination.
 | [kjv] | Thou shalt not lie with mankind, as with womankind: it is abomination.
 | [nwb] | Thou shalt not lie with mankind, as with womankind: it abomination.
 | [rsv] | You shall not lie with a male as with a woman; it is an abomination.
 | [web] | You shall not lie with mankind, as with womankind: it is abomination.
 | [ylt] | `And with a male thou dost not lie as one lieth with a woman; abomination it .
 | [bbe] | You may not have sex relations with men, as you do with women: it is a disgusting thing.
18:23 | [cbgb] | 不可与兽淫合，玷污自己。女人也不可站在兽前，与它淫合，这本是逆性的事。 < | >
 | [niv] | "`Do not have sexual relations with an animal and defile yourself with it. A woman must not present herself to an animal to have sexual relations with it; that is a perversion.
 | [asv] | And thou shalt not lie with any beast to defile thyself therewith; neither shall any woman stand before a beast, to lie down thereto: it is confusion.
 | [jnd] | And thou shalt lie with no beast to become unclean therewith; and a woman shall not stand before a beast to lie down with it: it is confusion.
 | [kjv] | Neither shalt thou lie with any beast to defile thyself therewith: neither shall any woman stand before a beast to lie down thereto: it is confusion.
 | [nwb] | Neither shalt thou lie with any beast to defile thyself therewith: neither shall any woman stand before a beast to lie down thereto: it confusion.
 | [rsv] | And you shall not lie with any beast and defile yourself with it, neither shall any woman give herself to a beast to lie with it: it is perversion.
 | [web] | You shall not lie with any animal to defile yourself therewith; neither shall any woman stand before a animal, to lie down thereto: it is confusion.
 | [ylt] | `And with any beast thou dost not give thy copulation, for uncleanness with it; and a woman doth not stand before a beast to lie down with it; confusion it .
 | [bbe] | And you may not have sex relations with a beast, making yourself unclean with it; and a woman may not give herself to a beast: it is an unnatural act.
18:24 | [cbgb] | 在这一切的事上，你们都不可玷污自己，因为我在你们面前所逐出的列邦，在这一切的事上玷污了自己。 < | >
 | [niv] | "`Do not defile yourselves in any of these ways, because this is how the nations that I am going to drive out before you became defiled.
 | [asv] | Defile not ye yourselves in any of these things: for in all these the nations are defiled which I cast out from before you;
 | [jnd] | Make not yourselves unclean in any of these things; for in all these have the nations which I am casting out before you made themselves unclean.
 | [kjv] | Defile not ye yourselves in any of these things: for in all these the nations are defiled which I cast out before you:
 | [nwb] | Defile not ye yourselves in any of these things; for in all these the nations are defiled which I cast out before you:
 | [rsv] | "Do not defile yourselves by any of these things, for by all these the nations I am casting out before you defiled themselves;
 | [web] | Don't defile yourselves in any of these things: for in all these the nations are defiled which I cast out from before you;
 | [ylt] | `Ye are not defiled with all these, for with all these have the nations been defiled which I am sending away from before you;
 | [bbe] | Do not make yourself unclean in any of these ways; for so have those nations whom I am driving out from before you made themselves unclean:
18:25 | [cbgb] | 连地也玷污了，所以我追讨那地的罪孽，那地也吐出它的居民。 < | >
 | [niv] | Even the land was defiled; so I punished it for its sin, and the land vomited out its inhabitants.
 | [asv] | And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land vomiteth out her inhabitants.
 | [jnd] | And the land hath become unclean; and I visit the iniquity thereof upon it, and the land vomiteth out its inhabitants.
 | [kjv] | And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land itself vomiteth out her inhabitants.
 | [nwb] | And the land is defiled: therefore I do visit its iniquity upon it, and the land itself vomiteth out her inhabitants.
 | [rsv] | and the land became defiled, so that I punished its iniquity, and the land vomited out its inhabitants.
 | [web] | The land is defiled: therefore I do visit the iniquity of it on it, and the land vomits out her inhabitants.
 | [ylt] | and the land is defiled, and I charge its iniquity upon it, and the land vomiteth out its inhabitants:
 | [bbe] | And the land itself has become unclean; so that I have sent on it the reward of its wrongdoing, and the land itself puts out those who are living in it.
18:26 | [cbgb] | 故此，你们要守我的律例典章。这一切可憎恶的事，无论是本地人，是寄居在你们中间的外人，都不可行， < | >
 | [niv] | But you must keep my decrees and my laws. The native-born and the aliens living among you must not do any of these detestable things,
 | [asv] | Ye therefore shall keep my statutes and mine ordinances, and shall not do any of these abominations; neither the home-born, nor the stranger that sojourneth among you;
 | [jnd] | But *ye* shall observe my statutes and my judgments, and shall not commit any of all these abominations: the home-born, and the stranger that sojourneth among you;
 | [kjv] | Ye shall therefore keep my statutes and my judgments, and shall not commit any of these abominations; neither any of your own nation, nor any stranger that sojourneth among you:
 | [nwb] | Ye shall therefore keep my statutes and my judgments, and shall not commit of these abominations; any of your own nation, nor any stranger that sojourneth among you.
 | [rsv] | But you shall keep my statutes and my ordinances and do none of these abominations, either the native or the stranger who sojourns among you
 | [web] | You therefore shall keep my statutes and my ordinances, and shall not do any of these abominations; neither the home-born, nor the stranger who sojourns among you;
 | [ylt] | and ye -- ye have kept My statutes and My judgments, and do not of all these abominations, the native and the sojourner who is sojourning in your midst,
 | [bbe] | So then keep my rules and my decisions, and do not do any of these disgusting things, those of you who are Israelites by birth, or any others who are living with you:
18:27 | [cbgb] | （在你们以先居住那地的人行了这一切可憎恶的事，地就玷污了，） < | >
 | [niv] | for all these things were done by the people who lived in the land before you, and the land became defiled.
 | [asv] | (for all these abominations have the men of the land done, that were before you, and the land is defiled);
 | [jnd] | (for all these abominations have the men of the land done, who were before you, and the land hath been made unclean);
 | [kjv] | (For all these abominations have the men of the land done, which were before you, and the land is defiled;)
 | [nwb] | (For all these abominations have the men of the land done, who before you, and the land is defiled;)
 | [rsv] | (for all of these abominations the men of the land did, who were before you, so that the land became defiled);
 | [web] | (for all these abominations have the men of the land done, that were before you, and the land is defiled);
 | [ylt] | (for all these abominations have the men of the land done who before you, and the land is defiled),
 | [bbe] | (For all these disgusting things were done by the men of this country who were there before you, and the land has been made unclean by them;)
18:28 | [cbgb] | 免得你们玷污那地的时候，地就把你们吐出，像吐出在你们以先的国民一样。 < | >
 | [niv] | And if you defile the land, it will vomit you out as it vomited out the nations that were before you.
 | [asv] | that the land vomit not you out also, when ye defile it, as it vomited out the nation that was before you.
 | [jnd] | that the land vomit you not out, when ye make it unclean, as it vomited out the nation that was before you.
 | [kjv] | That the land spue not you out also, when ye defile it, as it spued out the nations that were before you.
 | [nwb] | That the land may not vomit you out also, when ye defile it, as it vomited out the nations that before you.
 | [rsv] | lest the land vomit you out, when you defile it, as it vomited out the nation that was before you.
 | [web] | that the land not vomit you out also, when you defile it, as it vomited out the nation that was before you.
 | [ylt] | and the land doth not vomit you out in your defiling it, as it hath vomited out the nation which before you;
 | [bbe] | So that the land may not put you out from it, when you make it unclean, as it put out the nations which were there before you.
18:29 | [cbgb] | 无论什么人，行了其中可憎的一件事，必从民中剪除。 < | >
 | [niv] | "`Everyone who does any of these detestable things--such persons must be cut off from their people.
 | [asv] | For whosoever shall do any of these abominations, even the souls that do them shall be cut off from among their people.
 | [jnd] | For whoever committeth any of these abominations, ... the souls that commit them shall be cut off from among their people.
 | [kjv] | For whosoever shall commit any of these abominations, even the souls that commit them shall be cut off from among their people.
 | [nwb] | For whoever shall commit any of these abominations, even the souls that commit shall be cut off from among their people.
 | [rsv] | For whoever shall do any of these abominations, the persons that do them shall be cut off from among their people.
 | [web] | For whoever shall do any of these abominations, even the souls that do them shall be cut off from among their people.
 | [ylt] | for any one who doth of all these abominations -- even the persons who are doing , have been cut off from the midst of their people;
 | [bbe] | For all those who do any of these disgusting things will be cut off from among their people.
18:30 | [cbgb] | 所以，你们要守我所吩咐的，免得你们随从那些可憎的恶俗，就是在你们以先的人所常行的，以致玷污了自己。我是耶和华你们的 神。 <
 | [niv] | Keep my requirements and do not follow any of the detestable customs that were practiced before you came and do not defile yourselves with them. I am the LORD your God.'"
 | [asv] | Therefore shall ye keep my charge, that ye practise not any of these abominable customs, which were practised before you, and that ye defile not yourselves therein: I am Jehovah your God.
 | [jnd] | And ye shall observe my charge, that ye commit not of the abominable customs which were committed before you; and ye shall not make yourselves unclean therein: I am Jehovah your God.
 | [kjv] | Therefore shall ye keep mine ordinance, that ye commit not any one of these abominable customs, which were committed before you, and that ye defile not yourselves therein: I am the LORD your God.
 | [nwb] | Therefore shall ye keep my ordinance, that commit not of these abominable customs, which were committed before you, and that ye defile not yourselves in them; I the LORD your God.
 | [rsv] | So keep my charge never to practice any of these abominable customs which were practiced before you, and never to defile yourselves by them: I am the LORD your God."
 | [web] | Therefore shall you keep my charge, that you not practice any of these abominable customs, which were practiced before you, and that you not defile yourselves therein: I am Yahweh your God.
 | [ylt] | and ye have kept My charge, so as not to do of the abominable statutes which have been done before you, and ye do not defile yourselves with them; I Jehovah your God.'
 | [bbe] | So then, keep my orders, so that you may not do any of these disgusting things which were done before you, or make yourselves unclean through them: I am the Lord your God.


Interlinear Bible:Leviticus 19

 利未记 Leviticus 19 << || >>
19:1 | [cbgb] | 耶和华对摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
19:2 | [cbgb] | 你晓谕以色列全会众说，你们要圣洁，因为我耶和华你们的 神是圣洁的。 < | >
 | [niv] | "Speak to the entire assembly of Israel and say to them: `Be holy because I, the LORD your God, am holy.
 | [asv] | Speak unto all the congregation of the children of Israel, and say unto them, Ye shall be holy; for I Jehovah your God am holy.
 | [jnd] | Speak unto all the assembly of the children of Israel, and say unto them, Holy shall ye be, for I Jehovah your God am holy.
 | [kjv] | Speak unto all the congregation of the children of Israel, and say unto them, Ye shall be holy: for I the LORD your God am holy.
 | [nwb] | Speak to all the congregation of the children of Israel, and say to them, Ye shall be holy: for I the LORD your God holy.
 | [rsv] | "Say to all the congregation of the people of Israel, You shall be holy; for I the LORD your God am holy.
 | [web] | Speak to all the congregation of the children of Israel, and tell them, You shall be holy; for I Yahweh your God am holy.
 | [ylt] | `Speak unto all the company of the sons of Israel, and thou hast said unto them, Ye are holy, for holy I, Jehovah, your God.
 | [bbe] | Say to all the people of Israel, You are to be holy, for I, the Lord your God, am holy.
19:3 | [cbgb] | 你们各人都当孝敬父母，也要守我的安息日。我是耶和华你们的 神。 < | >
 | [niv] | "`Each of you must respect his mother and father, and you must observe my Sabbaths. I am the LORD your God.
 | [asv] | Ye shall fear every man his mother, and his father; and ye shall keep my sabbaths: I am Jehovah your God.
 | [jnd] | Ye shall reverence every man his mother, and his father, and my sabbaths shall ye keep: I am Jehovah your God.
 | [kjv] | Ye shall fear every man his mother, and his father, and keep my sabbaths: I am the LORD your God.
 | [nwb] | Ye shall fear every man his mother and his father, and keep my sabbaths: I the LORD your God.
 | [rsv] | Every one of you shall revere his mother and his father, and you shall keep my sabbaths: I am the LORD your God.
 | [web] | You shall fear every man his mother, and his father; and you shall keep my Sabbaths: I am Yahweh your God.
 | [ylt] | `Each his mother and his father ye do fear, and My sabbaths ye do keep; I Jehovah your God.
 | [bbe] | Let every man give honour to his mother and to his father and keep my Sabbaths: I am the Lord your God.
19:4 | [cbgb] | 你们不可偏向虚无的 神，也不可为自己铸造 神像。我是耶和华你们的 神。 < | >
 | [niv] | "`Do not turn to idols or make gods of cast metal for yourselves. I am the LORD your God.
 | [asv] | Turn ye not unto idols, nor make to yourselves molten gods: I am Jehovah your God.
 | [jnd] | Ye shall not turn unto idols, and ye shall not make to yourselves molten gods: I am Jehovah your God.
 | [kjv] | Turn ye not unto idols, nor make to yourselves molten gods: I am the LORD your God.
 | [nwb] | Turn ye not to idols, nor make to yourselves molten gods: I the LORD your God.
 | [rsv] | Do not turn to idols or make for yourselves molten gods: I am the LORD your God.
 | [web] | Don't turn to idols, nor make to yourselves molten gods: I am Yahweh your God.
 | [ylt] | `Ye do not turn unto the idols, and a molten god ye do not make to yourselves; I Jehovah your God.
 | [bbe] | Do not go after false gods, and do not make metal images of gods for yourselves: I am the Lord your God.
19:5 | [cbgb] | 你们献平安祭给耶和华的时候，要献得可蒙悦纳。 < | >
 | [niv] | "`When you sacrifice a fellowship offering to the LORD, sacrifice it in such a way that it will be accepted on your behalf.
 | [asv] | And when ye offer a sacrifice of peace-offerings unto Jehovah, ye shall offer it that ye may be accepted.
 | [jnd] | And if ye sacrifice a sacrifice of peace-offering to Jehovah, ye shall sacrifice it for your acceptance.
 | [kjv] | And if ye offer a sacrifice of peace offerings unto the LORD, ye shall offer it at your own will.
 | [nwb] | And if ye offer a sacrifice of peace-offerings to the LORD, ye shall offer it at your own will.
 | [rsv] | "When you offer a sacrifice of peace offerings to the LORD, you shall offer it so that you may be accepted.
 | [web] | When you offer a sacrifice of peace-offerings to Yahweh, you shall offer it that you may be accepted.
 | [ylt] | `And when ye sacrifice a sacrifice of peace-offerings to Jehovah, at your pleasure ye do sacrifice it;
 | [bbe] | And when you give a peace offering to the Lord, do it in the way which is pleasing to the Lord.
19:6 | [cbgb] | 这祭物要在献的那一天和第二天吃，若有剩到第三天的，就必用火焚烧。 < | >
 | [niv] | It shall be eaten on the day you sacrifice it or on the next day; anything left over until the third day must be burned up.
 | [asv] | It shall be eaten the same day ye offer it, and on the morrow: and if aught remain until the third day, it shall be burnt with fire.
 | [jnd] | On the day when ye sacrifice it shall it be eaten, and on the morrow; and that which remaineth until the third day shall be burned with fire.
 | [kjv] | It shall be eaten the same day ye offer it, and on the morrow: and if ought remain until the third day, it shall be burnt in the fire.
 | [nwb] | It shall be eaten the same day ye offer it, and on the morrow: and if aught shall remain until the third day, it shall be burnt in the fire.
 | [rsv] | It shall be eaten the same day you offer it, or on the morrow; and anything left over until the third day shall be burned with fire.
 | [web] | It shall be eaten the same day you offer it, and on the next day: and if anything remain until the third day, it shall be burnt with fire.
 | [ylt] | in the day of your sacrificing it is eaten, and on the morrow, and that which is left unto the third day with fire is burnt,
 | [bbe] | Let it be used for food on the same day on which it is offered, or on the day after; and whatever is over on the third day is to be burned with fire.
19:7 | [cbgb] | 第三天若再吃，这就为可憎恶的，必不蒙悦纳。 < | >
 | [niv] | If any of it is eaten on the third day, it is impure and will not be accepted.
 | [asv] | And if it be eaten at all on the third day, it is an abomination; it shall not be accepted:
 | [jnd] | And if it be eaten at all on the third day, it is an unclean thing: it shall not be accepted.
 | [kjv] | And if it be eaten at all on the third day, it is abominable; it shall not be accepted.
 | [nwb] | And if it shall be eaten at all on the third day, it abominable; it shall not be accepted.
 | [rsv] | If it is eaten at all on the third day, it is an abomination; it will not be accepted,
 | [web] | If it be eaten at all on the third day, it is an abomination; it shall not be accepted:
 | [ylt] | and if it be really eaten on the third day, it an abomination, it is not pleasing,
 | [bbe] | If any of it is used for food on the third day, it is a disgusting thing and will not be pleasing to the Lord.
19:8 | [cbgb] | 凡吃的人必担当他的罪孽，因为他亵渎了耶和华的圣物，那人必从民中剪除。 < | >
 | [niv] | Whoever eats it will be held responsible because he has desecrated what is holy to the LORD; that person must be cut off from his people.
 | [asv] | but every one that eateth it shall bear his iniquity, because he hath profaned the holy thing of Jehovah: and that soul shall be cut off from his people.
 | [jnd] | And he that eateth it shall bear his iniquity; for he hath profaned the hallowed thing of Jehovah; and that soul shall be cut off from among his peoples.
 | [kjv] | Therefore every one that eateth it shall bear his iniquity, because he hath profaned the hallowed thing of the LORD: and that soul shall be cut off from among his people.
 | [nwb] | Therefore that eateth it shall bear his iniquity, because he hath profaned the hallowed thing of the LORD; and that soul shall be cut off from among his people.
 | [rsv] | and every one who eats it shall bear his iniquity, because he has profaned a holy thing of the LORD; and that person shall be cut off from his people.
 | [web] | but everyone who eats it shall bear his iniquity, because he has profaned the holy thing of Yahweh: and that soul shall be cut off from his people.
 | [ylt] | and he who is eating it his iniquity doth bear, for the holy thing of Jehovah he hath polluted, and that person hath been cut off from his people.
 | [bbe] | And as for anyone who takes it for food, his sin will be on him, for he has put shame on the holy thing of the Lord: he will be cut off from his people.
19:9 | [cbgb] | 在你们的地收割庄稼，不可割尽田角，也不可拾取所遗落的。 < | >
 | [niv] | "`When you reap the harvest of your land, do not reap to the very edges of your field or gather the gleanings of your harvest.
 | [asv] | And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleaning of thy harvest.
 | [jnd] | And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, and the gleaning of thy harvest thou shalt not gather.
 | [kjv] | And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleanings of thy harvest.
 | [nwb] | And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleanings of thy harvest.
 | [rsv] | "When you reap the harvest of your land, you shall not reap your field to its very border, neither shall you gather the gleanings after your harvest.
 | [web] | When you reap the harvest of your land, you shall not wholly reap the corners of your field, neither shall you gather the gleaning of your harvest.
 | [ylt] | `And in your reaping the harvest of your land ye do not completely reap the corner of thy field, and the gleaning of thy harvest thou dost not gather,
 | [bbe] | And when you get in the grain from your land, do not let all the grain be cut from the edges of the field, or take up what has been dropped on the earth after the getting in of the grain.
19:10 | [cbgb] | 不可摘尽葡萄园的果子，也不可拾取葡萄园所掉的果子，要留给穷人和寄居的。我是耶和华你们的 神。 < | >
 | [niv] | Do not go over your vineyard a second time or pick up the grapes that have fallen. Leave them for the poor and the alien. I am the LORD your God.
 | [asv] | And thou shalt not glean thy vineyard, neither shalt thou gather the fallen fruit of thy vineyard; thou shalt leave them for the poor and for the sojourner: I am Jehovah your God.
 | [jnd] | And thy vineyard shalt thou not glean, neither shalt thou gather what hath been left of thy vineyard; thou shalt leave them for the poor and the stranger: I am Jehovah your God.
 | [kjv] | And thou shalt not glean thy vineyard, neither shalt thou gather every grape of thy vineyard; thou shalt leave them for the poor and stranger: I am the LORD your God.
 | [nwb] | And thou shalt not glean thy vineyard, neither shalt thou gather grape of thy vineyard; thou shalt leave them for the poor and stranger: I the LORD your God.
 | [rsv] | And you shall not strip your vineyard bare, neither shall you gather the fallen grapes of your vineyard; you shall leave them for the poor and for the sojourner: I am the LORD your God.
 | [web] | You shall not glean your vineyard, neither shall you gather the fallen fruit of your vineyard; you shall leave them for the poor and for the sojourner: I am Yahweh your God.
 | [ylt] | and thy vineyard thou dost not glean, even the omitted part of thy vineyard thou dost not gather, to the poor and to the sojourner thou dost leave them; I Jehovah your God.
 | [bbe] | And do not take all the grapes from your vine-garden, or the fruit dropped on the earth; let the poor man, and the man from another country, have these: I am the Lord your God.
19:11 | [cbgb] | 你们不可偷盗，不可欺骗，也不可彼此说谎。 < | >
 | [niv] | "`Do not steal. "`Do not lie. "`Do not deceive one another.
 | [asv] | Ye shall not steal; neither shall ye deal falsely, nor lie one to another.
 | [jnd] | Ye shall not steal, and ye shall not deal falsely, and ye shall not lie one to another.
 | [kjv] | Ye shall not steal, neither deal falsely, neither lie one to another.
 | [nwb] | Ye shall not steal, neither deal falsely, neither lie one to another.
 | [rsv] | "You shall not steal, nor deal falsely, nor lie to one another.
 | [web] | You shall not steal; neither shall you deal falsely, nor lie one to another.
 | [ylt] | `Ye do not steal, nor feign, nor lie one against his fellow.
 | [bbe] | Do not take anyone's property or be false in act or word to another.
19:12 | [cbgb] | 不可指着我的名起假誓，亵渎你 神的名。我是耶和华。 < | >
 | [niv] | "`Do not swear falsely by my name and so profane the name of your God. I am the LORD.
 | [asv] | And ye shall not swear by my name falsely, and profane the name of thy God: I am Jehovah.
 | [jnd] | And ye shall not swear by my name falsely, and profane the name of thy God: I am Jehovah.
 | [kjv] | And ye shall not swear by my name falsely, neither shalt thou profane the name of thy God: I am the LORD.
 | [nwb] | And ye shall not swear by my name falsely, neither shalt thou profane the name of thy God: I the LORD.
 | [rsv] | And you shall not swear by my name falsely, and so profane the name of your God: I am the LORD.
 | [web] | You shall not swear by my name falsely, and profane the name of your God: I am Yahweh.
 | [ylt] | `And ye do not swear by My name to falsehood, or thou hast polluted the name of thy God; I Jehovah.
 | [bbe] | And do not take an oath in my name falsely, putting shame on the name of your God: I am the Lord.
19:13 | [cbgb] | 不可欺压你的邻舍，也不可抢夺他的物。雇工人的工价，不可在你那里过夜，留到早晨。 < | >
 | [niv] | "`Do not defraud your neighbor or rob him. "`Do not hold back the wages of a hired man overnight.
 | [asv] | Thou shalt not oppress thy neighbor, nor rob him: the wages of a hired servant shall not abide with thee all night until the morning.
 | [jnd] | Thou shalt not oppress thy neighbour, neither rob him. The wages of the hired servant shall not abide with thee all night until the morning.
 | [kjv] | Thou shalt not defraud thy neighbour, neither rob him: the wages of him that is hired shall not abide with thee all night until the morning.
 | [nwb] | Thou shalt not defraud thy neighbor, neither rob the wages of him that is hired shall not abide with thee all night until the morning.
 | [rsv] | "You shall not oppress your neighbor or rob him. The wages of a hired servant shall not remain with you all night until the morning.
 | [web] | You shall not oppress your neighbor, nor rob him: the wages of a hired servant shall not remain with you all night until the morning.
 | [ylt] | `Thou dost not oppress thy neighbour, nor take plunder; the wages of the hireling doth not remain with thee till morning.
 | [bbe] | Do not be cruel to your neighbour or take what is his; do not keep back a servant's payment from him all night till the morning.
19:14 | [cbgb] | 不可咒骂聋子，也不可将绊脚石放在瞎子面前，只要敬畏你的 神。我是耶和华。 < | >
 | [niv] | "`Do not curse the deaf or put a stumbling block in front of the blind, but fear your God. I am the LORD.
 | [asv] | Thou shalt not curse the deaf, nor put a stumblingblock before the blind; but thou shalt fear thy God: I am Jehovah.
 | [jnd] | Thou shalt not revile a deaf person, and thou shalt not put a stumbling-block before a blind one; but thou shalt fear thy God: I am Jehovah.
 | [kjv] | Thou shalt not curse the deaf, nor put a stumblingblock before the blind, but shalt fear thy God: I am the LORD.
 | [nwb] | Thou shalt not curse the deaf, nor put a stumbling-block before the blind, but shalt fear thy God: I the LORD.
 | [rsv] | You shall not curse the deaf or put a stumbling block before the blind, but you shall fear your God: I am the LORD.
 | [web] | You shall not curse the deaf, nor put a stumbling block before the blind; but you shall fear your God: I am Yahweh.
 | [ylt] | `Thou dost not revile the deaf; and before the blind thou dost not put a stumbling block; and thou hast been afraid of thy God; I Jehovah.
 | [bbe] | Do not put a curse on those who have no hearing, or put a cause of falling in the way of the blind, but keep the fear of your God before you: I am the Lord.
19:15 | [cbgb] | 你们施行审判，不可行不义，不可偏护穷人，也不可重看有势力的人，只要按着公义审判你的邻舍。 < | >
 | [niv] | "`Do not pervert justice; do not show partiality to the poor or favoritism to the great, but judge your neighbor fairly.
 | [asv] | Ye shall do no unrighteousness in judgment: thou shalt not respect the person of the poor, nor honor the person of the mighty; but in righteousness shalt thou judge thy neighbor.
 | [jnd] | Ye shall do no unrighteousness in judgment; thou shalt not respect the person of the lowly, nor honour the person of the great; in righteousness shalt thou judge thy neighbour.
 | [kjv] | Ye shall do no unrighteousness in judgment: thou shalt not respect the person of the poor, nor honor the person of the mighty: but in righteousness shalt thou judge thy neighbour.
 | [nwb] | Ye shall do no unrighteousness in judgment; thou shalt not respect the person of the poor, nor honor the person of the mighty: in righteousness shalt thou judge thy neighbor.
 | [rsv] | "You shall do no injustice in judgment; you shall not be partial to the poor or defer to the great, but in righteousness shall you judge your neighbor.
 | [web] | You shall do no unrighteousness in judgment: you shall not respect the person of the poor, nor honor the person of the mighty; but in righteousness shall you judge your neighbor.
 | [ylt] | `Ye do not do perversity in judgment; thou dost not lift up the face of the poor, nor honour the face of the great; in righteousness thou dost judge thy fellow.
 | [bbe] | Do no wrong in your judging: do not give thought to the position of the poor, or honour to the position of the great; but be a judge to your neighbour in righteousness.
19:16 | [cbgb] | 不可在民中往来搬弄是非，也不可与邻舍为敌，置之于死（原文作流他的血）。我是耶和华。 < | >
 | [niv] | "`Do not go about spreading slander among your people. "`Do not do anything that endangers your neighbor's life. I am the LORD.
 | [asv] | Thou shalt not go up and down as a talebearer among thy people: neither shalt thou stand against the blood of thy neighbor: I am Jehovah.
 | [jnd] | Thou shalt not go about as a talebearer among thy people; thou shalt not stand up against the life of thy neighbour: I am Jehovah.
 | [kjv] | Thou shalt not go up and down as a talebearer among thy people: neither shalt thou stand against the blood of thy neighbour; I am the LORD.
 | [nwb] | Thou shalt not go up and down a tale-bearer among thy people; neither shalt thou stand against the blood of thy neighbor; I the LORD.
 | [rsv] | You shall not go up and down as a slanderer among your people, and you shall not stand forth against the life of your neighbor: I am the LORD.
 | [web] | You shall not go up and down as a talebearer among your people: neither shall you stand against the blood of your neighbor: I am Yahweh.
 | [ylt] | `Thou dost not go slandering among thy people; thou dost not stand against the blood of thy neighbour; I Jehovah.
 | [bbe] | Do not go about saying untrue things among your people, or take away the life of your neighbour by false witness: I am the Lord.
19:17 | [cbgb] | 不可心里恨你的弟兄，总要指摘你的邻舍，免得因他担罪。 < | >
 | [niv] | "`Do not hate your brother in your heart. Rebuke your neighbor frankly so you will not share in his guilt.
 | [asv] | Thou shalt not hate thy brother in thy heart: thou shalt surely rebuke thy neighbor, and not bear sin because of him.
 | [jnd] | Thou shalt not hate thy brother in thy heart; thou shalt earnestly rebuke thy neighbour, lest thou bear sin on account of him.
 | [kjv] | Thou shalt not hate thy brother in thine heart: thou shalt in any wise rebuke thy neighbour, and not suffer sin upon him.
 | [nwb] | Thou shalt not hate thy brother in thy heart: thou shalt in any wise rebuke thy neighbor, and not suffer sin upon him.
 | [rsv] | "You shall not hate your brother in your heart, but you shall reason with your neighbor, lest you bear sin because of him.
 | [web] | You shall not hate your brother in your heart: you shall surely rebuke your neighbor, and not bear sin because of him.
 | [ylt] | `Thou dost not hate thy brother in thy heart; thou dost certainly reprove thy fellow, and not suffer sin on him.
 | [bbe] | Let there be no hate in your heart for your brother; but you may make a protest to your neighbour, so that he may be stopped from doing evil.
19:18 | [cbgb] | 不可报仇，也不可埋怨你本国的子民，却要爱人如己。我是耶和华。 < | >
 | [niv] | "`Do not seek revenge or bear a grudge against one of your people, but love your neighbor as yourself. I am the LORD.
 | [asv] | Thou shalt not take vengeance, nor bear any grudge against the children of thy people; but thou shalt love thy neighbor as thyself: I am Jehovah.
 | [jnd] | Thou shalt not avenge thyself, nor bear any grudge against the children of thy people, but thou shalt love thy neighbour as thyself: I am Jehovah.
 | [kjv] | Thou shalt not avenge, nor bear any grudge against the children of thy people, but thou shalt love thy neighbour as thyself: I am the LORD.
 | [nwb] | Thou shalt not avenge, nor bear any grudge against the children of thy people, but thou shalt love thy neighbor as thyself; I the LORD.
 | [rsv] | You shall not take vengeance or bear any grudge against the sons of your own people, but you shall love your neighbor as yourself: I am the LORD.
 | [web] | You shall not take vengeance, nor bear any grudge against the children of your people; but you shall love your neighbor as yourself: I am Yahweh.
 | [ylt] | `Thou dost not take vengeance, nor watch the sons of thy people; and thou hast had love to thy neighbour as thyself; I Jehovah.
 | [bbe] | Do not make attempts to get equal with one who has done you wrong, or keep hard feelings against the children of your people, but have love for your neighbour as for yourself: I am the Lord.
19:19 | [cbgb] | 你们要守我的律例。不可叫你的牲畜与异类配合，不可用两样搀杂的种种你的地，也不可用两样搀杂的料作衣服穿在身上。 < | >
 | [niv] | "`Keep my decrees. "`Do not mate different kinds of animals. "`Do not plant your field with two kinds of seed. "`Do not wear clothing woven of two kinds of material.
 | [asv] | Ye shall keep my statutes. Thou shalt not let thy cattle gender with a diverse kind: thou shalt not sow thy field with two kinds of seed: neither shall there come upon thee a garment of two kinds of stuff mingled together.
 | [jnd] | My statutes shall ye observe. Thou shalt not let thy cattle gender with another sort; thou shalt not sow thy field with seed of two sorts; and a garment woven of two materials shall not come upon thee.
 | [kjv] | Ye shall keep my statutes. Thou shalt not let thy cattle gender with a diverse kind: thou shalt not sow thy field with mingled seed: neither shall a garment mingled of linen and woollen come upon thee.
 | [nwb] | Ye shall keep my statutes. Thou shalt not let thy cattle engender with a diverse kind: Thou shalt not sow thy field with mingled seed: neither shall a garment mingled of linen and woolen come upon thee.
 | [rsv] | "You shall keep my statutes. You shall not let your cattle breed with a different kind; you shall not sow your field with two kinds of seed; nor shall there come upon you a garment of cloth made of two kinds of stuff.
 | [web] | You shall keep my statutes. You shall not let your cattle breed with a diverse kind: you shall not sow your field with two kinds of seed: neither shall there come on you a garment of two kinds of stuff mingled together.
 | [ylt] | `My statutes ye do keep: thy cattle thou dost not cause to gender diverse kinds; thy field thou dost not sow with diverse kinds, and a garment of diverse kinds, shaatnez, doth not go up upon thee.
 | [bbe] | Keep my laws. Do not let your cattle have offspring by those of a different sort; do not put mixed seed into your field; do not put on a robe made of two sorts of cloth.
19:20 | [cbgb] | 婢女许配了丈夫，还没有被赎得释放，人若与她行淫，二人要受刑罚，却不把他们治死，因为婢女还没有得自由。 < | >
 | [niv] | "`If a man sleeps with a woman who is a slave girl promised to another man but who has not been ransomed or given her freedom, there must be due punishment. Yet they are not to be put to death, because she had not been freed.
 | [asv] | And whosoever lieth carnally with a woman, that is a bondmaid, betrothed to a husband, and not at all redeemed, nor freedom given her; they shall be punished; they shall not be put to death, because she was not free.
 | [jnd] | And if a man lie with a woman for copulation, and she is a bondwoman betrothed to a husband, but not at all ransomed, nor hath freedom been given to her, there shall be a chastisement: they shall not be put to death, for she was not free.
 | [kjv] | And whosoever lieth carnally with a woman, that is a bondmaid, betrothed to an husband, and not at all redeemed, nor freedom given her; she shall be scourged; they shall not be put to death, because she was not free.
 | [nwb] | And whoever lieth carnally with a woman that a bond-maid betrothed to a husband, and not at all redeemed, nor freedom given her; she shall be scourged: they shall not be put to death, because she was not free.
 | [rsv] | "If a man lies carnally with a woman who is a slave, betrothed to another man and not yet ransomed or given her freedom, an inquiry shall be held. They shall not be put to death, because she was not free;
 | [web] | Whoever lies carnally with a woman, who is a bondmaid, pledged to be married to a husband, and not at all redeemed, nor freedom given her; they shall be punished; they shall not be put to death, because she was not free.
 | [ylt] | `And when a man lieth with a woman with seed of copulation, and she a maid-servant, betrothed to a man, and not really ransomed, or freedom hath not been given to her, an investigation there is; they are not put to death, for she not free.
 | [bbe] | If any man has sex relations with a servant-woman who has given her word to be married to a man, and has not been made free for a price or in any other way, the thing will be looked into; but they will not be put to death because she was not a free woman.
19:21 | [cbgb] | 那人要把赎愆祭，就是一只公绵羊牵到会幕门口，耶和华面前。 < | >
 | [niv] | The man, however, must bring a ram to the entrance to the Tent of Meeting for a guilt offering to the LORD.
 | [asv] | And he shall bring his trespass-offering unto Jehovah, unto the door of the tent of meeting, even a ram for a trespass-offering.
 | [jnd] | And he shall bring his trespass-offering to Jehovah, unto the entrance of the tent of meeting, a ram for a trespass-offering.
 | [kjv] | And he shall bring his trespass offering unto the LORD, unto the door of the tabernacle of the congregation, even a ram for a trespass offering.
 | [nwb] | And he shall bring his trespass-offering to the LORD, to the door of the tabernacle of the congregation, a ram for a trespass-offering.
 | [rsv] | but he shall bring a guilt offering for himself to the LORD, to the door of the tent of meeting, a ram for a guilt offering.
 | [web] | He shall bring his trespass-offering to Yahweh, to the door of the tent of meeting, even a ram for a trespass-offering.
 | [ylt] | `And he hath brought in his guilt-offering to Jehovah, unto the opening of the tent of meeting, a ram a guilt-offering,
 | [bbe] | Let him take his offering for wrongdoing to the Lord, to the door of the Tent of meeting; let him give a male sheep as an offering for wrongdoing.
19:22 | [cbgb] | 祭司要用赎愆祭的羊在耶和华面前赎他所犯的罪，他的罪就必蒙赦免。 < | >
 | [niv] | With the ram of the guilt offering the priest is to make atonement for him before the LORD for the sin he has committed, and his sin will be forgiven.
 | [asv] | And the priest shall make atonement for him with the ram of the trespass-offering before Jehovah for his sin which he hath sinned: and the sin which he hath sinned shall be forgiven him.
 | [jnd] | And the priest shall make atonement for him with the ram of the trespass-offering before Jehovah for his sin which he hath done; and the sin which he hath done shall be forgiven him.
 | [kjv] | And the priest shall make an atonement for him with the ram of the trespass offering before the LORD for his sin which he hath done: and the sin which he hath done shall be forgiven him.
 | [nwb] | And the priest shall make an atonement for him with the ram of the trespass-offering before the LORD for his sin which he hath done; and the sin which he hath done shall be forgiven him.
 | [rsv] | And the priest shall make atonement for him with the ram of the guilt offering before the LORD for his sin which he has committed; and the sin which he has committed shall be forgiven him.
 | [web] | The priest shall make atonement for him with the ram of the trespass-offering before Yahweh for his sin which he has sinned: and the sin which he has sinned shall be forgiven him.
 | [ylt] | and the priest hath made atonement for him with the ram of the guilt-offering before Jehovah, for his sin which he hath sinned, and it hath been forgiven him because of his sin which he hath sinned.
 | [bbe] | And the priest will take away his sin before the Lord with the sheep which is offered for his wrongdoing, and he will have forgiveness for the sin which he has done.
19:23 | [cbgb] | 你们到了迦南地，栽种各样结果子的树木，就要以所结的果子如未受割礼的一样。三年之久，你们要以这些果子，如未受割礼的，是不可吃的。 < | >
 | [niv] | "`When you enter the land and plant any kind of fruit tree, regard its fruit as forbidden. For three years you are to consider it forbidden ; it must not be eaten.
 | [asv] | And when ye shall come into the land, and shall have planted all manner of trees for food, then ye shall count the fruit thereof as their uncircumcision: three years shall they be as uncircumcised unto you; it shall not be eaten.
 | [jnd] | And when ye come into the land and plant all manner of trees for food, then ye shall count its fruit as uncircumcised, three years shall it be uncircumcised unto you: it shall not be eaten of;
 | [kjv] | And when ye shall come into the land, and shall have planted all manner of trees for food, then ye shall count the fruit thereof as uncircumcised: three years shall it be as uncircumcised unto you: it shall not be eaten of.
 | [nwb] | And when ye shall come into the land, and shall have planted all manner of trees for food; then ye shall count its fruit as uncircumcised: three years shall it be as uncircumcised to you: it shall not be eaten of.
 | [rsv] | "When you come into the land and plant all kinds of trees for food, then you shall count their fruit as forbidden; three years it shall be forbidden to you, it must not be eaten.
 | [web] | When you shall come into the land, and shall have planted all manner of trees for food, then you shall count the fruit of it as their uncircumcision: three years shall they be as uncircumcised to you; it shall not be eaten.
 | [ylt] | `And when ye come in unto the land, and have planted all of trees food, then ye have reckoned as uncircumcised its fruit, three years it is to you uncircumcised, it is not eaten,
 | [bbe] | And when you have come into the land, and have put in all sorts of fruit-trees, their fruit will be as if they had not had circumcision, and for three years their fruit may not be used for food.
19:24 | [cbgb] | 但第四年所结的果子全要成为圣，用以赞美耶和华。 < | >
 | [niv] | In the fourth year all its fruit will be holy, an offering of praise to the LORD.
 | [asv] | But in the fourth year all the fruit thereof shall be holy, for giving praise unto Jehovah.
 | [jnd] | and in the fourth year all the fruit thereof shall be holy for praise to Jehovah;
 | [kjv] | But in the fourth year all the fruit thereof shall be holy to praise the LORD withal.
 | [nwb] | But in the fourth year all its fruit shall be holy to praise the LORD .
 | [rsv] | And in the fourth year all their fruit shall be holy, an offering of praise to the LORD.
 | [web] | But in the fourth year all the fruit of it shall be holy, for giving praise to Yahweh.
 | [ylt] | and in the fourth year all its fruit is holy -- praises for Jehovah.
 | [bbe] | And in the fourth year all the fruit will be holy as a praise-offering to the Lord.
19:25 | [cbgb] | 第五年，你们要吃那树上的果子，好叫树给你们结果子更多。我是耶和华你们的 神。 < | >
 | [niv] | But in the fifth year you may eat its fruit. In this way your harvest will be increased. I am the LORD your God.
 | [asv] | And in the fifth year shall ye eat of the fruit thereof, that it may yield unto you the increase thereof: I am Jehovah your God.
 | [jnd] | and in the fifth year shall ye eat the fruit thereof, that it may increase unto you the produce thereof: I am Jehovah your God.
 | [kjv] | And in the fifth year shall ye eat of the fruit thereof, that it may yield unto you the increase thereof: I am the LORD your God.
 | [nwb] | And in the fifth year shall ye eat of its fruit, that it may yield to you its increase: I the LORD your God.
 | [rsv] | But in the fifth year you may eat of their fruit, that they may yield more richly for you: I am the LORD your God.
 | [web] | In the fifth year shall you eat of the fruit of it, that it may yield to you the increase of it: I am Yahweh your God.
 | [ylt] | And in the fifth year ye do eat its fruit -- to add to you its increase; I Jehovah your God.
 | [bbe] | But in the fifth year you may take the fruit and the increase of it for your food: I am the Lord your God.
19:26 | [cbgb] | 你们不可吃带血的物，不可用法术，也不可观兆。 < | >
 | [niv] | "`Do not eat any meat with the blood still in it. "`Do not practice divination or sorcery.
 | [asv] | Ye shall not eat anything with the blood: neither shall ye use enchantments, nor practise augury.
 | [jnd] | Ye shall eat nothing with the blood. -- Ye shall not practise enchantment, nor use auguries.
 | [kjv] | Ye shall not eat any thing with the blood: neither shall ye use enchantment, nor observe times.
 | [nwb] | Ye shall not eat with the blood: neither shall ye use enchantment, nor observe times.
 | [rsv] | "You shall not eat any flesh with the blood in it. You shall not practice augury or witchcraft.
 | [web] | You shall not eat anything with the blood: neither shall you use enchantments, nor practice sorcery.
 | [ylt] | `Ye do not eat with the blood; ye do not enchant, nor observe clouds.
 | [bbe] | Nothing may be used for food with its blood in it; you may not make use of strange arts, or go in search of signs and wonders.
19:27 | [cbgb] | 头的周围（周围或作两鬓）不可剃，胡须的周围也不可损坏。 < | >
 | [niv] | "`Do not cut the hair at the sides of your head or clip off the edges of your beard.
 | [asv] | Ye shall not round the corners of your heads, neither shalt thou mar the corners of thy beard.
 | [jnd] | -- Ye shall not shave the corners of your head round, neither shalt thou mutilate the corners of thy beard.
 | [kjv] | Ye shall not round the corners of your heads, neither shalt thou mar the corners of thy beard.
 | [nwb] | Ye shall not round the corners of your heads, neither shalt thou mar the corners of thy beard.
 | [rsv] | You shall not round off the hair on your temples or mar the edges of your beard.
 | [web] | You shall not cut the hair on the sides of your heads, neither shall you clip off the edge of your beard.
 | [ylt] | `Ye do not round the corner of your head, nor destroy the corner of thy beard.
 | [bbe] | The ends of the hair round your face and on your chin may not be cut off.
19:28 | [cbgb] | 不可为死人用刀划身，也不可在身上刺花纹。我是耶和华。 < | >
 | [niv] | "`Do not cut your bodies for the dead or put tattoo marks on yourselves. I am the LORD.
 | [asv] | Ye shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am Jehovah.
 | [jnd] | And cuttings for a dead person shall ye not make in your flesh, nor put any tattoo writing upon you: I am Jehovah.
 | [kjv] | Ye shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am the LORD.
 | [nwb] | Ye shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I the LORD.
 | [rsv] | You shall not make any cuttings in your flesh on account of the dead or tattoo any marks upon you: I am the LORD.
 | [web] | You shall not make any cuttings in your flesh for the dead, nor print any marks on you: I am Yahweh.
 | [ylt] | `And a cutting for the soul ye do not put in your flesh; and a writing, a cross-mark, ye do not put on you; I Jehovah.
 | [bbe] | You may not make cuts in your flesh in respect for the dead, or have marks printed on your bodies: I am the Lord.
19:29 | [cbgb] | 不可辱没你的女儿，使她为娼妓，恐怕地上的人专向淫乱，地就满了大恶。 < | >
 | [niv] | "`Do not degrade your daughter by making her a prostitute, or the land will turn to prostitution and be filled with wickedness.
 | [asv] | Profane not thy daughter, to make her a harlot; lest the land fall to whoredom, and the land become full of wickedness.
 | [jnd] | -- Do not profane thy daughter, to give her up to whoredom; lest the land practise whoredom, and the land become full of infamy.
 | [kjv] | Do not prostitute thy daughter, to cause her to be a whore; lest the land fall to whoredom, and the land become full of wickedness.
 | [nwb] | Do not prostitute thy daughter to cause her to be a harlot: lest the land should fall to lewdness, and the land become full of wickedness.
 | [rsv] | "Do not profane your daughter by making her a harlot, lest the land fall into harlotry and the land become full of wickedness.
 | [web] | Don't profane your daughter, to make her a prostitute; lest the land fall to prostitution, and the land become full of wickedness.
 | [ylt] | `Thou dost not pollute thy daughter to cause her to go a-whoring, that the land go not a-whoring, and the land hath been full of wickedness.
 | [bbe] | Do not make your daughter common by letting her become a loose woman, for fear that the land may become full of shame.
19:30 | [cbgb] | 你们要守我的安息日，敬我的圣所。我是耶和华。 < | >
 | [niv] | "`Observe my Sabbaths and have reverence for my sanctuary. I am the LORD.
 | [asv] | Ye shall keep my sabbaths, and reverence my sanctuary; I am Jehovah.
 | [jnd] | -- My sabbaths shall ye keep, and my sanctuary shall ye reverence: I am Jehovah.
 | [kjv] | Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.
 | [nwb] | Ye shall keep my sabbaths, and reverence my sanctuary: I the LORD.
 | [rsv] | You shall keep my sabbaths and reverence my sanctuary: I am the LORD.
 | [web] | You shall keep my Sabbaths, and reverence my sanctuary; I am Yahweh.
 | [ylt] | `My sabbaths ye do keep, and My sanctuary ye do reverence; I Jehovah.
 | [bbe] | Keep my Sabbaths and have respect for my holy place: I am the Lord.
19:31 | [cbgb] | 不可偏向那些交鬼的和行巫术的，不可求问他们，以致被他们玷污了。我是耶和华你们的 神。 < | >
 | [niv] | "`Do not turn to mediums or seek out spiritists, for you will be defiled by them. I am the LORD your God.
 | [asv] | Turn ye not unto them that have familiar spirits, nor unto the wizards; seek them not out, to be defiled by them: I am Jehovah your God.
 | [jnd] | -- Turn not unto necromancers and unto soothsayers; seek not after them to make yourselves unclean: I am Jehovah your God.
 | [kjv] | Regard not them that have familiar spirits, neither seek after wizards, to be defiled by them: I am the LORD your God.
 | [nwb] | Regard not them that have familiar spirits, neither seek after wizards, to be defiled by them: I the LORD your God.
 | [rsv] | "Do not turn to mediums or wizards; do not seek them out, to be defiled by them: I am the LORD your God.
 | [web] | Don't turn to those who have familiar spirits, nor to the wizards; don't seek them out, to be defiled by them: I am Yahweh your God.
 | [ylt] | `Ye do not turn unto those having familiar spirits; and unto wizards ye do not seek, for uncleanness by them; I Jehovah your God.
 | [bbe] | Do not go after those who make use of spirits, or wonder-workers; do not go in their ways or become unclean through them: I am the Lord your God.
19:32 | [cbgb] | 在白发的人面前，你要站起来，也要尊敬老人，又要敬畏你的 神。我是耶和华。 < | >
 | [niv] | "`Rise in the presence of the aged, show respect for the elderly and revere your God. I am the LORD.
 | [asv] | Thou shalt rise up before the hoary head, and honor the face of the old man, and thou shalt fear thy God: I am Jehovah.
 | [jnd] | Before the hoary head thou shalt rise up, and shalt honour the face of an old man; and thou shalt fear thy God: I am Jehovah.
 | [kjv] | Thou shalt rise up before the hoary head, and honour the face of the old man, and fear thy God: I am the LORD.
 | [nwb] | Thou shalt rise up before the hoary head, and honor the face of the old man, and fear thy God: I the LORD.
 | [rsv] | "You shall rise up before the hoary head, and honor the face of an old man, and you shall fear your God: I am the LORD.
 | [web] | You shall rise up before the hoary head, and honor the face of the old man, and you shall fear your God: I am Yahweh.
 | [ylt] | `At the presence of grey hairs thou dost rise up, and thou hast honoured the presence of an old man, and hast been afraid of thy God; I Jehovah.
 | [bbe] | Get up from your seats before the white-haired, and give honour to the old, and let the fear of your God be before you: I am the Lord.
19:33 | [cbgb] | 若有外人在你们国中和你同居，就不可欺负他。 < | >
 | [niv] | "`When an alien lives with you in your land, do not mistreat him.
 | [asv] | And if a stranger sojourn with thee in your land, ye shall not do him wrong.
 | [jnd] | And if a stranger sojourn with thee in your land, ye shall not molest him.
 | [kjv] | And if a stranger sojourn with thee in your land, ye shall not vex him.
 | [nwb] | And if a stranger shall sojourn with thee in your land, ye shall not oppress him.
 | [rsv] | "When a stranger sojourns with you in your land, you shall not do him wrong.
 | [web] | If a stranger sojourn with you in your land, you shall not do him wrong.
 | [ylt] | `And when a sojourner sojourneth with thee in your land, thou dost not oppress him;
 | [bbe] | And if a man from another country is living in your land with you, do not make life hard for him;
19:34 | [cbgb] | 和你们同居的外人，你们要看他如本地人一样，并要爱他如己，因为你们在埃及地也作过寄居的。我是耶和华你们的 神。 < | >
 | [niv] | The alien living with you must be treated as one of your native-born. Love him as yourself, for you were aliens in Egypt. I am the LORD your God.
 | [asv] | The stranger that sojourneth with you shall be unto you as the home-born among you, and thou shalt love him as thyself; for ye were sojourners in the land of Egypt: I am Jehovah your God.
 | [jnd] | As one born among you shall the stranger who sojourneth with you be unto you; and thou shalt love him as thyself; for ye were strangers in the land of Egypt: I am Jehovah your God.
 | [kjv] | But the stranger that dwelleth with you shall be unto you as one born among you, and thou shalt love him as thyself; for ye were strangers in the land of Egypt: I am the LORD your God.
 | [nwb] | the stranger that dwelleth with you shall be to you as one born among you, and thou shalt love him as thyself; for ye were strangers in the land of Egypt: I the LORD your God.
 | [rsv] | The stranger who sojourns with you shall be to you as the native among you, and you shall love him as yourself; for you were strangers in the land of Egypt: I am the LORD your God.
 | [web] | The stranger who sojourns with you shall be to you as the home-born among you, and you shall love him as yourself; for you were sojourners in the land of Egypt: I am Yahweh your God.
 | [ylt] | as a native among you is the sojourner to you who is sojourning with you, and thou hast had love to him as to thyself, for sojourners ye have been in the land of Egypt; I Jehovah your God.
 | [bbe] | Let him be to you as one of your countrymen and have love for him as for yourself; for you were living in a strange land, in the land of Egypt: I am the Lord your God.
19:35 | [cbgb] | 你们施行审判，不可行不义，在尺，秤，升，斗上也是如此。 < | >
 | [niv] | "`Do not use dishonest standards when measuring length, weight or quantity.
 | [asv] | Ye shall do no unrighteousness in judgment, in measures of length, of weight, or of quantity.
 | [jnd] | Ye shall do no unrighteousness in judgment, in measure of length, in weight, and in measure of capacity:
 | [kjv] | Ye shall do no unrighteousness in judgment, in meteyard, in weight, or in measure.
 | [nwb] | Ye shall do no unrighteousness in judgment, in weight, in measure of length or of capacity.
 | [rsv] | "You shall do no wrong in judgment, in measures of length or weight or quantity.
 | [web] | You shall do no unrighteousness in judgment, in measures of length, of weight, or of quantity.
 | [ylt] | `Ye do not do perversity in judgment, in mete-yard, in weight, or in liquid measure;
 | [bbe] | Do not make false decisions in questions of yard-sticks and weights and measures.
19:36 | [cbgb] | 要用公道天平，公道法码，公道升斗，公道秤。我是耶和华你们的 神，曾把你们从埃及地领出来的。 < | >
 | [niv] | Use honest scales and honest weights, an honest ephah and an honest hin. I am the LORD your God, who brought you out of Egypt.
 | [asv] | Just balances, just weights, a just ephah, and a just hin, shall ye have: I am Jehovah your God, who brought you out of the land of Egypt.
 | [jnd] | just balances, just weights, a just ephah, and a just hin shall ye have: I am Jehovah your God, who brought you out of the land of Egypt.
 | [kjv] | Just balances, just weights, a just ephah, and a just hin, shall ye have: I am the LORD your God, which brought you out of the land of Egypt.
 | [nwb] | Just balances, just weights, a just ephah, and a just hin shall ye have: I the LORD your God, who brought you out of the land of Egypt.
 | [rsv] | You shall have just balances, just weights, a just ephah, and a just hin: I am the LORD your God, who brought you out of the land of Egypt.
 | [web] | Just balances, just weights, a just ephah, and a just hin, shall you have: I am Yahweh your God, who brought you out of the land of Egypt.
 | [ylt] | righteous balances, righteous weights, a righteous ephah, and a righteous hin ye have; I Jehovah your God, who hath brought you out from the land of Egypt;
 | [bbe] | Have true scales, true weights and measures for all things: I am the Lord your God, who took you out of the land of Egypt;
19:37 | [cbgb] | 你们要谨守遵行我一切的律例典章。我是耶和华。 <
 | [niv] | "`Keep all my decrees and all my laws and follow them. I am the LORD.'"
 | [asv] | And ye shall observe all my statutes, and all mine ordinances, and do them: I am Jehovah.
 | [jnd] | And ye shall observe all my statutes, and all mine ordinances, and do them: I am Jehovah.
 | [kjv] | Therefore shall ye observe all my statutes, and all my judgments, and do them: I am the LORD.
 | [nwb] | Therefore shall ye observe all my statutes, and all my judgments, and do them: I the LORD.
 | [rsv] | And you shall observe all my statutes and all my ordinances, and do them: I am the LORD."
 | [web] | You shall observe all my statutes, and all my ordinances, and do them: I am Yahweh.
 | [ylt] | and ye have observed all my statutes, and all my judgments, and have done them; I Jehovah.'
 | [bbe] | You are to keep all my rules and my decisions and do them: I am the Lord.


Interlinear Bible:Leviticus 20

 利未记 Leviticus 20 << || >>
20:1 | [cbgb] | 耶和华对摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
20:2 | [cbgb] | 你还要晓谕以色列人说，凡以色列人，或是在以色列中寄居的外人，把自己的儿女献给摩洛的，总要治死他，本地人要用石头把他打死。 < | >
 | [niv] | "Say to the Israelites: `Any Israelite or any alien living in Israel who gives any of his children to Molech must be put to death. The people of the community are to stone him.
 | [asv] | Moreover, thou shalt say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that giveth of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones.
 | [jnd] | Thou shalt say also to the children of Israel, Every one of the children of Israel, or of the strangers who sojourn in Israel, that giveth of his seed unto Molech, shall certainly be put to death: the people of the land shall stone him with stones.
 | [kjv] | Again, thou shalt say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that giveth any of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones.
 | [nwb] | Again thou shalt say to the children of Israel, Whoever of the children of Israel, or of the strangers that sojourn in Israel, that giveth of his seed to Molech, he shall surely be put to death: the people of the land shall stone him with stones.
 | [rsv] | "Say to the people of Israel, Any man of the people of Israel, or of the strangers that sojourn in Israel, who gives any of his children to Molech shall be put to death; the people of the land shall stone him with stones.
 | [web] | Moreover, you shall tell the children of Israel, Whoever he be of the children of Israel, or of the strangers who sojourn in Israel, who gives of his seed to Molech; he shall surely be put to death: the people of the land shall stone him with stones.
 | [ylt] | `And unto the sons of Israel thou dost say, Any man of the sons of Israel, and of the sojourners who is sojourning in Israel, who giveth of his seed to the Molech, is certainly put to death; the people of the land do stone him with stones;
 | [bbe] | Again, say to the children of Israel, If any man of the children of Israel, or any other man living in Israel, gives his offspring to Molech, he is certainly to be put to death: he is to be stoned by the people of the land;
20:3 | [cbgb] | 我也要向那人变脸，把他从民中剪除，因为他把儿女献给摩洛，玷污我的圣所，亵渎我的圣名。 < | >
 | [niv] | I will set my face against that man and I will cut him off from his people; for by giving his children to Molech, he has defiled my sanctuary and profaned my holy name.
 | [asv] | I also will set my face against that man, and will cut him off from among his people; because he hath given of his seed unto Molech, to defile my sanctuary, and to profane my holy name.
 | [jnd] | And I will set my face against that man, and will cut him off from among his people; because he hath given of his seed unto Molech, so as to make my sanctuary unclean, and to profane my holy name.
 | [kjv] | And I will set my face against that man, and will cut him off from among his people; because he hath given of his seed unto Molech, to defile my sanctuary, and to profane my holy name.
 | [nwb] | And I will set my face against that man, and will cut him off from among his people; because he hath given of his seed to Molech, to defile my sanctuary, and to profane my holy name.
 | [rsv] | I myself will set my face against that man, and will cut him off from among his people, because he has given one of his children to Molech, defiling my sanctuary and profaning my holy name.
 | [web] | I also will set my face against that man, and will cut him off from among his people; because he has given of his seed to Molech, to defile my sanctuary, and to profane my holy name.
 | [ylt] | and I -- I set My face against that man, and have cut him off from the midst of his people, for of his seed he hath given to the Molech, so as to defile My sanctuary, and to pollute My holy name.
 | [bbe] | And my face will be turned against that man, and he will be cut off from his people; because he has given his offspring to Molech, making my holy place unclean, and making my holy name common.
20:4 | [cbgb] | 那人把儿女献给摩洛，本地人若佯为不见，不把他治死， < | >
 | [niv] | If the people of the community close their eyes when that man gives one of his children to Molech and they fail to put him to death,
 | [asv] | And if the people at the land do at all hide their eyes from that man, when he giveth of his seed unto Molech, and put him not to death;
 | [jnd] | And if the people of the land do any ways hide their eyes from that man, when he giveth of his seed unto Molech, that they kill him not,
 | [kjv] | And if the people of the land do any ways hide their eyes from the man, when he giveth of his seed unto Molech, and kill him not:
 | [nwb] | And if the people of the land do any ways hide their eyes from the man, when he giveth of his seed to Molech, and kill him not;
 | [rsv] | And if the people of the land do at all hide their eyes from that man, when he gives one of his children to Molech, and do not put him to death,
 | [web] | If the people at the land do at all hide their eyes from that man, when he gives of his seed to Molech, and don't put him to death;
 | [ylt] | `And if the people of the land really hide their eyes from that man, in his giving of his seed to the Molech, so as not to put him to death,
 | [bbe] | And if the people of the land do not take note of that man when he gives his offspring to Molech, and do not put him to death,
20:5 | [cbgb] | 我就要向这人和他的家变脸，把他和一切随他与摩洛行邪淫的人都从民中剪除。 < | >
 | [niv] | I will set my face against that man and his family and will cut off from their people both him and all who follow him in prostituting themselves to Molech.
 | [asv] | then I will set my face against that man, and against his family, and will cut him off, and all that play the harlot after him, to play the harlot with Molech, from among their people.
 | [jnd] | then I will set my face against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit whoredom with Molech, from among their people.
 | [kjv] | Then I will set my face against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit whoredom with Molech, from among their people.
 | [nwb] | Then I will set my face against that man, and against his family, and will cut him off, and all that go astray after him, to commit lewdness with Molech from among their people.
 | [rsv] | then I will set my face against that man and against his family, and will cut them off from among their people, him and all who follow him in playing the harlot after Molech.
 | [web] | then I will set my face against that man, and against his family, and will cut him off, and all who play the prostitute after him, to play the prostitute with Molech, from among their people.
 | [ylt] | then I have set My face against that man, and against his family, and have cut him off, and all who are going a-whoring after him, even going a-whoring after the Molech, from the midst of their people.
 | [bbe] | Then my face will be turned against him and his family, and he and all those who do evil with him will be cut off from among their people.
20:6 | [cbgb] | 人偏向交鬼的和行巫术的，随他们行邪淫，我要向那人变脸，把他从民中剪除。 < | >
 | [niv] | "`I will set my face against the person who turns to mediums and spiritists to prostitute himself by following them, and I will cut him off from his people.
 | [asv] | And the soul that turneth unto them that have familiar spirits, and unto the wizards, to play the harlot after them, I will even set my face against that soul, and will cut him off from among his people.
 | [jnd] | -- And the soul that turneth unto necromancers and unto soothsayers, to go a whoring after them, I will set my face against that soul, and will cut him off from among his people.
 | [kjv] | And the soul that turneth after such as have familiar spirits, and after wizards, to go a whoring after them, I will even set my face against that soul, and will cut him off from among his people.
 | [nwb] | And the soul that turneth after such as have familiar spirits, and after wizards, to go astray after them, I will even set my face against that soul, and will cut him off from among his people.
 | [rsv] | "If a person turns to mediums and wizards, playing the harlot after them, I will set my face against that person, and will cut him off from among his people.
 | [web] | The soul that turns to those who have familiar spirits, and to the wizards, to play the prostitute after them, I will even set my face against that soul, and will cut him off from among his people.
 | [ylt] | `And the person who turneth unto those having familiar spirits, and unto the wizards, to go a-whoring after them, I have even set My face against that person, and cut him off from the midst of his people.
 | [bbe] | And whoever goes after those who make use of spirits and wonder-workers, doing evil with them, against him will my face be turned, and he will be cut off from among his people.
20:7 | [cbgb] | 所以你们要自洁成圣，因为我是耶和华你们的 神。 < | >
 | [niv] | "`Consecrate yourselves and be holy, because I am the LORD your God.
 | [asv] | Sanctify yourselves therefore, and be ye holy; for I am Jehovah your God.
 | [jnd] | Hallow yourselves therefore, and be holy; for I am Jehovah your God.
 | [kjv] | Sanctify yourselves therefore, and be ye holy: for I am the LORD your God.
 | [nwb] | Sanctify yourselves therefore and be ye holy: for I the LORD your God.
 | [rsv] | Consecrate yourselves therefore, and be holy; for I am the LORD your God.
 | [web] | Sanctify yourselves therefore, and be you holy; for I am Yahweh your God.
 | [ylt] | `And ye have sanctified yourselves, and ye have been holy, for I Jehovah your God;
 | [bbe] | So make and keep yourselves holy, for I am the Lord your God.
20:8 | [cbgb] | 你们要谨守遵行我的律例，我是叫你们成圣的耶和华。 < | >
 | [niv] | Keep my decrees and follow them. I am the LORD, who makes you holy.
 | [asv] | And ye shall keep my statutes, and do them: I am Jehovah who sanctifieth you.
 | [jnd] | And ye shall observe my statutes, and do them: I am Jehovah who hallow you.
 | [kjv] | And ye shall keep my statutes, and do them: I am the LORD which sanctify you.
 | [nwb] | And ye shall keep my statutes, and do them: I the LORD who sanctify you.
 | [rsv] | Keep my statutes, and do them; I am the LORD who sanctify you.
 | [web] | You shall keep my statutes, and do them: I am Yahweh who sanctifies you.
 | [ylt] | and ye have kept My statutes and have done them; I Jehovah, sanctifying you.
 | [bbe] | And keep my rules and do them: I am the Lord, who make you holy.
20:9 | [cbgb] | 凡咒骂父母的，总要治死他，他咒骂了父母，他的罪（罪原文作血，本章同）要归到他身上。 < | >
 | [niv] | "`If anyone curses his father or mother, he must be put to death. He has cursed his father or his mother, and his blood will be on his own head.
 | [asv] | For every one that curseth his father or his mother shall surely be put to death: he hath cursed his father or his mother; his blood shall be upon him.
 | [jnd] | Whatever man revileth his father and his mother shall certainly be put to death: he hath reviled his father and his mother; his blood is upon him.
 | [kjv] | For every one that curseth his father or his mother shall be surely put to death: he hath cursed his father or his mother; his blood shall be upon him.
 | [nwb] | For every one that curseth his father or his mother, shall surely be put to death: he hath cursed his father or his mother; his blood upon him.
 | [rsv] | For every one who curses his father or his mother shall be put to death; he has cursed his father or his mother, his blood is upon him.
 | [web] | For everyone who curses his father or his mother shall surely be put to death: he has cursed his father or his mother; his blood shall be on him.
 | [ylt] | `For any man who revileth his father and his mother is certainly put to death; his father and his mother he hath reviled: his blood on him.
 | [bbe] | Every man cursing his father or his mother is certainly to be put to death; because of his curse on his father or his mother, his blood will be on him.
20:10 | [cbgb] | 与邻舍之妻行淫的，奸夫淫妇都必治死。 < | >
 | [niv] | "`If a man commits adultery with another man's wife--with the wife of his neighbor--both the adulterer and the adulteress must be put to death.
 | [asv] | And the man that committeth adultery with another man's wife, even he that committeth adultery with his neighbor's wife, the adulterer and the adulteress shall surely be put to death.
 | [jnd] | And a man that committeth adultery with a man's wife, who committeth adultery with his neighbour's wife, -- the adulterer and the adulteress shall certainly be put to death.
 | [kjv] | And the man that committeth adultery with another man's wife, even he that committeth adultery with his neighbour's wife, the adulterer and the adulteress shall surely be put to death.
 | [nwb] | And the man that committeth adultery with man's wife, that committeth adultery with his neighbor's wife, the adulterer and the adulteress shall surely be put to death.
 | [rsv] | "If a man commits adultery with the wife of his neighbor, both the adulterer and the adulteress shall be put to death.
 | [web] | The man who commits adultery with another man's wife, even he who commits adultery with his neighbor's wife, the adulterer and the adulteress shall surely be put to death.
 | [ylt] | `And a man who committeth adultery with a man's wife -- who committeth adultery with the wife of his neighbour -- the adulterer and the adulteress are surely put to death.
 | [bbe] | And if a man has sex relations with another man's wife, even the wife of his neighbour, he and she are certainly to be put to death.
20:11 | [cbgb] | 与继母行淫的，就是羞辱了他父亲，总要把他们二人治死，罪要归到他们身上。 < | >
 | [niv] | "`If a man sleeps with his father's wife, he has dishonored his father. Both the man and the woman must be put to death; their blood will be on their own heads.
 | [asv] | And the man that lieth with his father's wife hath uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them.
 | [jnd] | And a man that lieth with his father's wife hath uncovered his father's nakedness: both of them shall certainly be put to death; their blood is upon them.
 | [kjv] | And the man that lieth with his father's wife hath uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them.
 | [nwb] | And the man that lieth with his father's wife hath uncovered his father's nakedness; both of them shall surely be put to death: their blood upon them.
 | [rsv] | The man who lies with his father's wife has uncovered his father's nakedness; both of them shall be put to death, their blood is upon them.
 | [web] | The man who lies with his father's wife has uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be on them.
 | [ylt] | `And a man who lieth with his father's wife -- the nakedness of his father he hath uncovered -- both of them are certainly put to death; their blood on them.
 | [bbe] | And the man who has sex relations with his father's wife has put shame on his father: the two of them are to be put to death; their blood will be on them.
20:12 | [cbgb] | 与儿妇同房的，总要把他们二人治死，他们行了逆伦的事，罪要归到他们身上。 < | >
 | [niv] | "`If a man sleeps with his daughter-in-law, both of them must be put to death. What they have done is a perversion; their blood will be on their own heads.
 | [asv] | And if a man lie with his daughter-in-law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them.
 | [jnd] | And if a man lie with his daughter-in-law, both of them shall certainly be put to death: they have wrought confusion; their blood is upon them.
 | [kjv] | And if a man lie with his daughter in law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them.
 | [nwb] | And if a man shall lie with his daughter-in-law, both of them shall surely be put to death: they have wrought confusion; their blood upon them.
 | [rsv] | If a man lies with his daughter-in-law, both of them shall be put to death; they have committed incest, their blood is upon them.
 | [web] | If a man lie with his daughter-in-law, both of them shall surely be put to death: they have created confusion; their blood shall be on them.
 | [ylt] | `And a man who lieth with his daughter-in-law -- both of them are certainly put to death; confusion they have made; their blood on them.
 | [bbe] | And if a man has sex relations with his son's wife, the two of them are to be put to death: it is unnatural; their blood will be on them.
20:13 | [cbgb] | 人若与男人苟合，像与女人一样，他们二人行了可憎的事，总要把他们治死，罪要归到他们身上。 < | >
 | [niv] | "`If a man lies with a man as one lies with a woman, both of them have done what is detestable. They must be put to death; their blood will be on their own heads.
 | [asv] | And if a man lie with mankind, as with womankind, both of them have committed abomination: they shall surely be put to death; their blood shall be upon them.
 | [jnd] | And if a man lie with mankind, as he lieth with a woman, both of them have committed an abomination: they shall certainly be put to death; their blood is upon them.
 | [kjv] | If a man also lie with mankind, as he lieth with a woman, both of them have committed an abomination: they shall surely be put to death; their blood shall be upon them.
 | [nwb] | If a man also shall lie with mankind, as he lieth with a woman, both of them have committed an abomination: they shall surely be put to death; their blood upon them.
 | [rsv] | If a man lies with a male as with a woman, both of them have committed an abomination; they shall be put to death, their blood is upon them.
 | [web] | If a man lie with mankind, as with womankind, both of them have committed abomination: they shall surely be put to death; their blood shall be on them.
 | [ylt] | `And a man who lieth with a male as one lieth with a woman; abomination both of them have done; they are certainly put to death; their blood on them.
 | [bbe] | And if a man has sex relations with a man, the two of them have done a disgusting thing: let them be put to death; their blood will be on them.
20:14 | [cbgb] | 人若娶妻，并娶其母，便是大恶，要把这三人用火焚烧，使你们中间免去大恶。 < | >
 | [niv] | "`If a man marries both a woman and her mother, it is wicked. Both he and they must be burned in the fire, so that no wickedness will be among you.
 | [asv] | And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you.
 | [jnd] | And if a man take a wife and her mother, it is infamy: they shall burn him and them with fire, that there be no infamy among you.
 | [kjv] | And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you.
 | [nwb] | And if a man shall take a wife and her mother, it wickedness: they shall be burnt with fire, both he and they: that there be no wickedness among you.
 | [rsv] | If a man takes a wife and her mother also, it is wickedness; they shall be burned with fire, both he and they, that there may be no wickedness among you.
 | [web] | If a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you.
 | [ylt] | `And a man who taketh the woman and her mother -- it wickedness; with fire they burn him and them, and there is no wickedness in your midst.
 | [bbe] | And if a man takes as wife a woman and her mother, it is an act of shame; let them be burned with fire, all three of them, so that there may be no shame among you.
20:15 | [cbgb] | 人若与兽淫合，总要治死他，也要杀那兽。 < | >
 | [niv] | "`If a man has sexual relations with an animal, he must be put to death, and you must kill the animal.
 | [asv] | And if a man lie with a beast, he shall surely be put to death: and ye shall slay the beast.
 | [jnd] | And if a man lie with a beast for copulation, he shall certainly be put to death; and ye shall kill the beast.
 | [kjv] | And if a man lie with a beast, he shall surely be put to death: and ye shall slay the beast.
 | [nwb] | And if a man shall lie with a beast, he shall surely be put to death: and ye shall slay the beast.
 | [rsv] | If a man lies with a beast, he shall be put to death; and you shall kill the beast.
 | [web] | If a man lie with a animal, he shall surely be put to death: and you shall kill the animal.
 | [ylt] | `And a man who giveth his lying with a beast is certainly put to death, and the beast ye do slay.
 | [bbe] | And if a man has sex relations with a beast, let him be put to death, and let the beast be put to destruction.
20:16 | [cbgb] | 女人若与兽亲近，与它淫合，你要杀那女人和那兽，总要把他们治死，罪要归到他们身上。 < | >
 | [niv] | "`If a woman approaches an animal to have sexual relations with it, kill both the woman and the animal. They must be put to death; their blood will be on their own heads.
 | [asv] | And if a woman approach unto any beast, and lie down thereto, thou shalt kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them.
 | [jnd] | And if a woman approach unto any beast to gender therewith, thou shalt kill the woman and the beast: they shall certainly be put to death; their blood is upon them.
 | [kjv] | And if a woman approach unto any beast, and lie down thereto, thou shalt kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them.
 | [nwb] | And if a woman shall approach to any beast, and lie down thereto, thou shalt kill the woman and the beast; they shall surely be put to death; their blood upon them.
 | [rsv] | If a woman approaches any beast and lies with it, you shall kill the woman and the beast; they shall be put to death, their blood is upon them.
 | [web] | If a woman approach to any animal, and lie down thereto, you shall kill the woman, and the animal: they shall surely be put to death; their blood shall be on them.
 | [ylt] | `And a woman who draweth near unto any beast to lie with it -- thou hast even slain the woman and the beast; they are certainly put to death; their blood on them.
 | [bbe] | And if a woman goes near a beast and has sex relations with it, you will put an end to the woman and the beast: their blood will be on them.
20:17 | [cbgb] | 人若娶他的姊妹，无论是异母同父的，是异父同母的，彼此见了下体，这是可耻的事，他们必在本民的眼前被剪除。他露了姊妹的下体，必担当自己的罪孽。 < | >
 | [niv] | "`If a man marries his sister, the daughter of either his father or his mother, and they have sexual relations, it is a disgrace. They must be cut off before the eyes of their people. He has dishonored his sister and will be held responsible.
 | [asv] | And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a shameful thing; and they shall be cut off in the sight of the children of their people: he hath uncovered his sister's nakedness; he shall bear his iniquity.
 | [jnd] | And if a man take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness, that is a disgrace; and they shall be cut off before the eyes of the children of their people: he hath uncovered his sister's nakedness; he shall bear his iniquity.
 | [kjv] | And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a wicked thing; and they shall be cut off in the sight of their people: he hath uncovered his sister's nakedness; he shall bear his iniquity.
 | [nwb] | And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it a wicked thing; and they shall be cut off in the sight of their people: he hath uncovered his sister's nakedness; he shall bear his iniquity.
 | [rsv] | "If a man takes his sister, a daughter of his father or a daughter of his mother, and sees her nakedness, and she sees his nakedness, it is a shameful thing, and they shall be cut off in the sight of the children of their people; he has uncovered his sister's nakedness, he shall bear his iniquity.
 | [web] | If a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a shameful thing; and they shall be cut off in the sight of the children of their people: he has uncovered his sister's nakedness; he shall bear his iniquity.
 | [ylt] | `And a man who taketh his sister, a daughter of his father or daughter of his mother, and he hath seen her nakedness, and she seeth his nakedness: it is a shame; and they have been cut off before the eyes of the sons of their people; the nakedness of his sister he hath uncovered; his iniquity he beareth.
 | [bbe] | And if a man takes his sister, daughter of his father or his mother, and has sex relations with her and she with him, it is an act of shame: they are to be cut off before the children of their people; he has had sex relations with his sister, and his sin will be on him.
20:18 | [cbgb] | 妇人有月经，若与她同房，露了她的下体，就是露了妇人的血源，妇人也露了自己的血源，二人必从民中剪除。 < | >
 | [niv] | "`If a man lies with a woman during her monthly period and has sexual relations with her, he has exposed the source of her flow, and she has also uncovered it. Both of them must be cut off from their people.
 | [asv] | And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he hath made naked her fountain, and she hath uncovered the fountain of her blood: and both of them shall be cut off from among their people.
 | [jnd] | And if a man shall lie with a woman in her infirmity, and uncover her nakedness, her flux doth he lay bare, and she hath uncovered the fountain of her blood; and both of them shall be cut off from among their people.
 | [kjv] | And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he hath discovered her fountain, and she hath uncovered the fountain of her blood: and both of them shall be cut off from among their people.
 | [nwb] | And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he hath discovered her fountain, and she hath uncovered the fountain of her blood: and both of them shall be cut off from among their people.
 | [rsv] | If a man lies with a woman having her sickness, and uncovers her nakedness, he has made naked her fountain, and she has uncovered the fountain of her blood; both of them shall be cut off from among their people.
 | [web] | If a man shall lie with a woman having her sickness, and shall uncover her nakedness; he has made naked her fountain, and she has uncovered the fountain of her blood: and both of them shall be cut off from among their people.
 | [ylt] | `And a man who lieth with a sick woman, and hath uncovered her nakedness, her fountain he hath made bare, and she hath uncovered the fountain of her blood, -- even both of them have been cut off from the midst of their people.
 | [bbe] | And if a man has sex relations with a woman at the time when she is unwell, he has seen her fountain and she has let the fountain of her blood be uncovered, and the two of them are to be cut off from among their people.
20:19 | [cbgb] | 不可露姨母或是姑母的下体，这是露了骨肉之亲的下体，二人必担当自己的罪孽。 < | >
 | [niv] | "`Do not have sexual relations with the sister of either your mother or your father, for that would dishonor a close relative; both of you would be held responsible.
 | [asv] | And thou shalt not uncover the nakedness of thy mother's sister, nor of thy father's sister; for he hath made naked his near kin: they shall bear their iniquity.
 | [jnd] | And the nakedness of thy mother's sister, and of thy father's sister shalt thou not uncover; for he hath laid naked his near relation: they shall bear their iniquity.
 | [kjv] | And thou shalt not uncover the nakedness of thy mother's sister, nor of thy father's sister: for he uncovereth his near kin: they shall bear their iniquity.
 | [nwb] | And thou shalt not uncover the nakedness of thy mother's sister, nor of thy father's sister: for he uncovereth his near kin: they shall bear their iniquity.
 | [rsv] | You shall not uncover the nakedness of your mother's sister or of your father's sister, for that is to make naked one's near kin; they shall bear their iniquity.
 | [web] | You shall not uncover the nakedness of your mother's sister, nor of your father's sister; for he has made naked his close relative: they shall bear their iniquity.
 | [ylt] | `And the nakedness of thy mother's sister, and of thy father's sister, thou dost not uncover; because his relation he hath made bare; their iniquity they bear.
 | [bbe] | And you may not have sex connection with your mother's sister or your father's sister, for they are his near relations: their sin will be on them.
20:20 | [cbgb] | 人若与伯叔之妻同房，就羞辱了他的伯叔，二人要担当自己的罪，必无子女而死。 < | >
 | [niv] | "`If a man sleeps with his aunt, he has dishonored his uncle. They will be held responsible; they will die childless.
 | [asv] | And if a man shall lie with his uncle's wife, he hath uncovered his uncle's nakedness: they shall bear their sin; they shall die childless.
 | [jnd] | And if a man lie with his aunt, he hath uncovered his uncle's nakedness: their sin shall they bear: they shall die childless.
 | [kjv] | And if a man shall lie with his uncle's wife, he hath uncovered his uncle's nakedness: they shall bear their sin; they shall die childless.
 | [nwb] | And if a man shall lie with his uncle's wife, he hath uncovered his uncle's nakedness: they shall bear their sin; they shall die childless.
 | [rsv] | If a man lies with his uncle's wife, he has uncovered his uncle's nakedness; they shall bear their sin, they shall die childless.
 | [web] | If a man shall lie with his uncle's wife, he has uncovered his uncle's nakedness: they shall bear their sin; they shall die childless.
 | [ylt] | `And a man who lieth with his aunt, the nakedness of his uncle he hath uncovered; their sin they bear; childless they die.
 | [bbe] | And if a man has sex relations with the wife of his father's brother, he has put shame on his father's brother: their sin will be on them; till the day of their death they will have no children.
20:21 | [cbgb] | 人若娶弟兄之妻，这本是污秽的事，羞辱了他的弟兄，二人必无子女。 < | >
 | [niv] | "`If a man marries his brother's wife, it is an act of impurity; he has dishonored his brother. They will be childless.
 | [asv] | And if a man shall take his brother's wife, it is impurity: he hath uncovered his brother's nakedness; they shall be childless.
 | [jnd] | And if a man take his brother's wife, it is an unclean thing: he hath uncovered his brother's nakedness: they shall be childless.
 | [kjv] | And if a man shall take his brother's wife, it is an unclean thing: he hath uncovered his brother's nakedness; they shall be childless.
 | [nwb] | And if a man shall take his brother's wife, it an unclean thing: he hath uncovered his brother's nakedness; they shall be childless.
 | [rsv] | If a man takes his brother's wife, it is impurity; he has uncovered his brother's nakedness, they shall be childless.
 | [web] | If a man shall take his brother's wife, it is impurity: he has uncovered his brother's nakedness; they shall be childless.
 | [ylt] | `And a man who taketh his brother's wife -- it impurity; the nakedness of his brother he hath uncovered; childless they are.
 | [bbe] | And if a man takes his brother's wife, it is an unclean act; he has put shame on his brother; they will have no children.
20:22 | [cbgb] | 所以，你们要谨守遵行我一切的律例典章，免得我领你们去住的那地把你们吐出。 < | >
 | [niv] | "`Keep all my decrees and laws and follow them, so that the land where I am bringing you to live may not vomit you out.
 | [asv] | Ye shall therefore keep all my statutes, and all mine ordinances, and do them; that the land, whither I bring you to dwell therein, vomit you not out.
 | [jnd] | And ye shall observe all my statutes, and all mine ordinances, and do them, that the land whither I bring you to dwell therein vomit you not out.
 | [kjv] | Ye shall therefore keep all my statutes, and all my judgments, and do them: that the land, whither I bring you to dwell therein, spue you not out.
 | [nwb] | Ye shall therefore keep all my statutes, and all my judgments, and do them: that the land whither I bring you to dwell therein, may not vomit you out.
 | [rsv] | "You shall therefore keep all my statutes and all my ordinances, and do them; that the land where I am bringing you to dwell may not vomit you out.
 | [web] | You shall therefore keep all my statutes, and all my ordinances, and do them; that the land, where I bring you to dwell therein, not vomit you out.
 | [ylt] | `And ye have kept all My statutes, and all My judgments, and have done them, and the land vomiteth you not out whither I am bringing you in to dwell in it;
 | [bbe] | So then, keep my rules and my decisions and do them, so that the land which I am giving you as your resting-place may not violently send you out again.
20:23 | [cbgb] | 我在你们面前所逐出的国民，你们不可随从他们的风俗，因为他们行了这一切的事，所以我厌恶他们。 < | >
 | [niv] | You must not live according to the customs of the nations I am going to drive out before you. Because they did all these things, I abhorred them.
 | [asv] | And ye shall not walk in the customs of the nation, which I cast out before you: for they did all these things, and therefore I abhorred them.
 | [jnd] | And ye shall not walk in the customs of the nation which I am casting out before you; for all these things have they done, and they became an abomination to me.
 | [kjv] | And ye shall not walk in the manners of the nation, which I cast out before you: for they committed all these things, and therefore I abhorred them.
 | [nwb] | And ye shall not walk in the manners of the nations which I cast out before you: for they committed all these things, and therefore I abhorred them.
 | [rsv] | And you shall not walk in the customs of the nation which I am casting out before you; for they did all these things, and therefore I abhorred them.
 | [web] | You shall not walk in the customs of the nation, which I cast out before you: for they did all these things, and therefore I abhorred them.
 | [ylt] | and ye walk not in the statutes of the nation which I am sending away from before you, for all these they have done, and I am wearied with them;
 | [bbe] | And do not keep the rules of the nations which I am driving out before you; for they did all these things, and for that reason my soul was turned against them.
20:24 | [cbgb] | 但我对你们说过，你们要承受他们的地，就是我要赐给你们为业，流奶与蜜之地。我是耶和华你们的 神，使你们与万民有分别的。 < | >
 | [niv] | But I said to you, "You will possess their land; I will give it to you as an inheritance, a land flowing with milk and honey." I am the LORD your God, who has set you apart from the nations.
 | [asv] | But I have said unto you, Ye shall inherit their land, and I will give it unto you to possess it, a land flowing with milk and honey: I am Jehovah your God, who hath separated you from the peoples.
 | [jnd] | And I have said unto you, Ye shall possess their land, and I will give it unto you for a possession; a land flowing with milk and honey: I am Jehovah your God, who have separated you from the peoples.
 | [kjv] | But I have said unto you, Ye shall inherit their land, and I will give it unto you to possess it, a land that floweth with milk and honey: I am the LORD your God, which have separated you from other people.
 | [nwb] | But I have said to you, Ye shall inherit their land, and I will give it to you to possess it, a land that floweth with milk and honey: I the LORD your God, who have separated you from people.
 | [rsv] | But I have said to you, 'You shall inherit their land, and I will give it to you to possess, a land flowing with milk and honey.' I am the LORD your God, who have separated you from the peoples.
 | [web] | But I have said to you, You shall inherit their land, and I will give it to you to possess it, a land flowing with milk and honey: I am Yahweh your God, who has separated you from the peoples.
 | [ylt] | and I say to you, Ye -- ye do possess their ground, and I -- I give it to you to possess it, a land flowing with milk and honey; I Jehovah your God, who hath separated you from the peoples.
 | [bbe] | But I have said to you, You will take their land and I will give it to you for your heritage, a land flowing with milk and honey: I am the Lord your God who have made you separate from all other peoples.
20:25 | [cbgb] | 所以，你们要把洁净和不洁净的禽兽分别出来，不空因我给你们分为不洁净的禽兽，或是滋生在地上的活物，使自己成为可憎恶的。 < | >
 | [niv] | "`You must therefore make a distinction between clean and unclean animals and between unclean and clean birds. Do not defile yourselves by any animal or bird or anything that moves along the ground--those which I have set apart as unclean for you.
 | [asv] | Ye shall therefore make a distinction between the clean beast and the unclean, and between the unclean fowl and the clean: and ye shall not make your souls abominable by beast, or by bird, or by anything wherewith the ground teemeth, which I have separated from you as unclean.
 | [jnd] | And ye shall make a separation between the clean beast and the unclean, and between the unclean fowl and the clean, and ye shall not make yourselves an abomination by beast, or by fowl, or by anything that creepeth on the ground which I have separated for you, declaring as unclean.
 | [kjv] | Ye shall therefore put difference between clean beasts and unclean, and between unclean fowls and clean: and ye shall not make your souls abominable by beast, or by fowl, or by any manner of living thing that creepeth on the ground, which I have separated from you as unclean.
 | [nwb] | Ye shall therefore distinguish between clean beasts and unclean, and between unclean fowls and clean: and ye shall not make your souls abominable by beast or by fowl, or by any manner of living animal that creepeth on the ground, which I have separated from you as unclean.
 | [rsv] | You shall therefore make a distinction between the clean beast and the unclean, and between the unclean bird and the clean; you shall not make yourselves abominable by beast or by bird or by anything with which the ground teems, which I have set apart for you to hold unclean.
 | [web] | You shall therefore make a distinction between the clean animal and the unclean, and between the unclean fowl and the clean: and you shall not make your souls abominable by animal, or by bird, or by anything wherewith the ground teems, which I have separated from you as unclean.
 | [ylt] | `And ye have made separation between the pure beasts and the unclean, and between the unclean fowl and the pure, and ye do not make yourselves abominable by beast or by fowl, or by anything which creepeth the ground which I have separated to you for unclean;
 | [bbe] | So then, make division between the clean beast and the unclean, and between the clean bird and the unclean: do not make yourselves disgusting by any beast or bird or anything which goes flat on the earth, which has been marked by me as unclean for you.
20:26 | [cbgb] | 你们要归我为圣，因为我耶和华是圣的，并叫你们与万民有分别，使你们作我的民。 < | >
 | [niv] | You are to be holy to me because I, the LORD, am holy, and I have set you apart from the nations to be my own.
 | [asv] | And ye shall be holy unto me: for I, Jehovah, am holy, and have set you apart from the peoples, that ye should be mine.
 | [jnd] | And ye shall be holy unto me; for I Jehovah am holy, and have separated you from the peoples to be mine.
 | [kjv] | And ye shall be holy unto me: for I the LORD am holy, and have severed you from other people, that ye should be mine.
 | [nwb] | And ye shall be holy to me: for I the LORD holy, and have severed you from people, that ye should be mine.
 | [rsv] | You shall be holy to me; for I the LORD am holy, and have separated you from the peoples, that you should be mine.
 | [web] | You shall be holy to me: for I, Yahweh, am holy, and have set you apart from the peoples, that you should be mine.
 | [ylt] | and ye have been holy to Me; for holy I, Jehovah; and I separate you from the peoples to become Mine.
 | [bbe] | And you are to be holy to me; for I the Lord am holy and have made you separate from the nations, so that you may be my people.
20:27 | [cbgb] | 无论男女，是交鬼的或行巫术的，总要治死他们。人必用石头把他们打死，罪要归到他们身上。 <
 | [niv] | "`A man or woman who is a medium or spiritist among you must be put to death. You are to stone them; their blood will be on their own heads.'"
 | [asv] | A man also or a woman that hath a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones; their blood shall be upon them.
 | [jnd] | And if there be a man or a woman in whom is a spirit of Python or of divination, they shall certainly be put to death: they shall stone them with stones; their blood is upon them.
 | [kjv] | A man also or woman that hath a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their blood shall be upon them.
 | [nwb] | A man also or a woman that hath a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their blood upon them.
 | [rsv] | "A man or a woman who is a medium or a wizard shall be put to death; they shall be stoned with stones, their blood shall be upon them."
 | [web] | A man also or a woman that has a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones; their blood shall be on them.
 | [ylt] | `And a man or woman -- when there is in them a familiar spirit, or who wizards -- are certainly put to death; with stones they stone them; their blood on them.'
 | [bbe] | Any man or woman who makes use of spirits, or who is a wonder-worker, is to be put to death: they are to be stoned with stones: their blood will be on them.


Interlinear Bible:Leviticus 21

 利未记 Leviticus 21 << || >>
21:1 | [cbgb] | 耶和华对摩西说，你告诉亚伦子孙作祭司的说，祭司不可为民中的死人沾染自己， >
 | [niv] | The LORD said to Moses, "Speak to the priests, the sons of Aaron, and say to them: `A priest must not make himself ceremonially unclean for any of his people who die,
 | [asv] | And Jehovah said unto Moses, Speak unto the priests, the sons of Aaron, and say unto them, There shall none defile himself for the dead among his people;
 | [jnd] | And Jehovah said to Moses, Speak unto the priests, the sons of Aaron, and say unto them, There shall none make himself unclean for a dead person among his peoples,
 | [kjv] | And the LORD said unto Moses, Speak unto the priests the sons of Aaron, and say unto them, There shall none be defiled for the dead among his people:
 | [nwb] | And the LORD said to Moses, Speak to the priests, the sons of Aaron, and say to them, There shall none be defiled for the dead among his people:
 | [rsv] | And the LORD said to Moses, "Speak to the priests, the sons of Aaron, and say to them that none of them shall defile himself for the dead among his people,
 | [web] | . Yahweh said to Moses, Speak to the priests, the sons of Aaron, and say to them, There shall none defile himself for the dead among his people;
 | [ylt] | And Jehovah saith unto Moses, `Speak unto the priests, sons of Aaron, and thou hast said unto them, For person is not defiled among his people,
 | [bbe] | And the Lord said to Moses, Say to the priests, the sons of Aaron, Let no man make himself unclean for the dead among his people;
21:2 | [cbgb] | 除非为他骨肉之亲的父母，儿女，弟兄， < | >
 | [niv] | except for a close relative, such as his mother or father, his son or daughter, his brother,
 | [asv] | except for his kin, that is near unto him, for his mother, and for his father, and for his son, and for his daughter, and for his brother,
 | [jnd] | except for his immediate relation, who is near unto him -- for his mother, and for his father, and for his son, and for his daughter, and for his brother;
 | [kjv] | But for his kin, that is near unto him, that is, for his mother, and for his father, and for his son, and for his daughter, and for his brother.
 | [nwb] | But for his kin, that is near to him, , for his mother, and for his father, and for his son, and for his daughter, and for his brother,
 | [rsv] | except for his nearest of kin, his mother, his father, his son, his daughter, his brother,
 | [web] | except for his relatives, that is near to him, for his mother, and for his father, and for his son, and for his daughter, and for his brother,
 | [ylt] | except for his relation who near unto him -- for his mother, and for his father, and for his son, and for his daughter, and for his brother.
 | [bbe] | But only for his near relations, for his mother or his father, his son or his daughter, and his brother;
21:3 | [cbgb] | 和未曾出嫁，作处女的姊妹，才可以沾染自己。 < | >
 | [niv] | or an unmarried sister who is dependent on him since she has no husband--for her he may make himself unclean.
 | [asv] | and for his sister a virgin, that is near unto him, that hath had no husband; for her may he defile himself.
 | [jnd] | and for his sister, a virgin, that is near unto him, who hath had no husband, for her may he make himself unclean.
 | [kjv] | And for his sister a virgin, that is nigh unto him, which hath had no husband; for her may he be defiled.
 | [nwb] | And for his sister a virgin, that is nigh to him, who hath had no husband: for her he may be defiled.
 | [rsv] | or his virgin sister (who is near to him because she has had no husband; for her he may defile himself).
 | [web] | and for his sister a virgin, that is near to him, that has had no husband; for her may he defile himself.
 | [ylt] | and for his sister, the virgin, who is near unto him, who hath not been to a man; for her he is defiled.
 | [bbe] | And for his sister, a virgin, for she is his near relation and has had no husband, he may make himself unclean.
21:4 | [cbgb] | 祭司既在民中为首，就不可从俗沾染自己。 < | >
 | [niv] | He must not make himself unclean for people related to him by marriage, and so defile himself.
 | [asv] | He shall not defile himself, being a chief man among his people, to profane himself.
 | [jnd] | He shall not make himself unclean a chief among his peoples, to profane himself.
 | [kjv] | But he shall not defile himself, being a chief man among his people, to profane himself.
 | [nwb] | he shall not defile himself, a chief man among his people, to profane himself.
 | [rsv] | He shall not defile himself as a husband among his people and so profane himself.
 | [web] | He shall not defile himself, a chief man among his people, to profane himself.
 | [ylt] | `A master doth not defile himself among his people -- to pollute himself;
 | [bbe] | But let him, being a chief among his people, not make himself unclean in such a way as to put shame on himself.
21:5 | [cbgb] | 不可使头光秃，不可剃除胡须的周围，也不可用刀划身。 < | >
 | [niv] | "`Priests must not shave their heads or shave off the edges of their beards or cut their bodies.
 | [asv] | They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh.
 | [jnd] | They shall not make any baldness upon their head, neither shall they shave off the corners of their beard, nor make any cuttings in their flesh.
 | [kjv] | They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh.
 | [nwb] | They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh.
 | [rsv] | They shall not make tonsures upon their heads, nor shave off the edges of their beards, nor make any cuttings in their flesh.
 | [web] | They shall not make baldness on their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh.
 | [ylt] | they do not make baldness on their head, and the corner of their beard they do not shave, and in their flesh they do not make a cutting;
 | [bbe] | They are not to have their hair cut off for the dead, or the hair on their chins cut short, or make cuts in their flesh.
21:6 | [cbgb] | 要归 神为圣，不可亵渎 神的名，因为耶和华的火祭，就是 神的食物，是他们献的，所以他们要成为圣。 < | >
 | [niv] | They must be holy to their God and must not profane the name of their God. Because they present the offerings made to the LORD by fire, the food of their God, they are to be holy.
 | [asv] | They shall be holy unto their God, and not profane the name of their God; for the offerings of Jehovah made by fire, the bread of their God, they do offer: therefore they shall be holy.
 | [jnd] | They shall be holy unto their God, and not profane the name of their God; for they present Jehovah's offerings by fire, the bread of their God; therefore shall they be holy.
 | [kjv] | They shall be holy unto their God, and not profane the name of their God: for the offerings of the LORD made by fire, and the bread of their God, they do offer: therefore they shall be holy.
 | [nwb] | They shall be holy to their God, and not profane the name of their God: for the offerings of the LORD made by fire, the bread of their God they do offer: therefore they shall be holy.
 | [rsv] | They shall be holy to their God, and not profane the name of their God; for they offer the offerings by fire to the LORD, the bread of their God; therefore they shall be holy.
 | [web] | They shall be holy to their God, and not profane the name of their God; for the offerings of Yahweh made by fire, the bread of their God, they do offer: therefore they shall be holy.
 | [ylt] | they are holy to their God, and they pollute not the name of their God, for the fire-offerings of Jehovah, bread of their God, they are bringing near, and have been holy.
 | [bbe] | Let them be holy to their God and not make the name of their God common; for the fire offerings of the Lord and the bread of their God are offered by them, and they are to be holy.
21:7 | [cbgb] | 不可娶妓女或被污的女人为妻，也不可娶被休的妇人为妻，因为祭司是归 神为圣。 < | >
 | [niv] | "`They must not marry women defiled by prostitution or divorced from their husbands, because priests are holy to their God.
 | [asv] | They shall not take a woman that is a harlot, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God.
 | [jnd] | They shall not take as wife a whore, or a dishonoured woman; neither shall they take a woman put away from her husband; for he is holy unto his God.
 | [kjv] | They shall not take a wife that is a whore, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God.
 | [nwb] | They shall not take a wife a lewd woman, or profane; neither shall they take a woman put away from her husband: for he holy to his God.
 | [rsv] | They shall not marry a harlot or a woman who has been defiled; neither shall they marry a woman divorced from her husband; for the priest is holy to his God.
 | [web] | They shall not take a woman that is a prostitute, or profane; neither shall they take a woman put away from her husband: for he is holy to his God.
 | [ylt] | `A woman, a harlot, or polluted, they do not take, and a woman cast out from her husband they do not take, for he holy to his God;
 | [bbe] | They may not take as wife a loose or common woman, or one who has been put away by her husband: for the priest is holy to his God.
21:8 | [cbgb] | 所以你要使他成圣，因为他奉献你 神的食物，你要以他为圣，因为我使你们成圣的耶和华是圣的。 < | >
 | [niv] | Regard them as holy, because they offer up the food of your God. Consider them holy, because I the LORD am holy--I who make you holy.
 | [asv] | Thou shalt sanctify him therefore; for he offereth the bread of thy God: he shall be holy unto thee: for I Jehovah, who sanctify you, am holy.
 | [jnd] | And thou shalt hallow him; for the bread of thy God doth he present: he shall be holy unto thee; for I, Jehovah, who hallow you am holy.
 | [kjv] | Thou shalt sanctify him therefore; for he offereth the bread of thy God: he shall be holy unto thee: for I the LORD, which sanctify you, am holy.
 | [nwb] | Thou shalt sanctify him therefore, for he offereth the bread of thy God: he shall be holy to thee: for I the LORD, who sanctify you, holy.
 | [rsv] | You shall consecrate him, for he offers the bread of your God; he shall be holy to you; for I the LORD, who sanctify you, am holy.
 | [web] | You shall sanctify him therefore; for he offers the bread of your God: he shall be holy to you: for I Yahweh, who sanctify you, am holy.
 | [ylt] | and thou hast sanctified him, for the bread of thy God he is bringing near; he is holy to thee; for holy I, Jehovah, sanctifying you.
 | [bbe] | And he is to be holy in your eyes, for by him the bread of your God is offered; he is to be holy in your eyes, for I the Lord, who make you holy, am holy.
21:9 | [cbgb] | 祭司的女儿若行淫辱没自己，就辱没了父亲，必用火将她焚烧。 < | >
 | [niv] | "`If a priest's daughter defiles herself by becoming a prostitute, she disgraces her father; she must be burned in the fire.
 | [asv] | And the daughter of any priest, if she profane herself by playing the harlot, she profaneth her father: she shall be burnt with fire.
 | [jnd] | And the daughter of any priest, if she profane herself by playing the whore, she profaneth her father: she shall be burned with fire.
 | [kjv] | And the daughter of any priest, if she profane herself by playing the whore, she profaneth her father: she shall be burnt with fire.
 | [nwb] | And the daughter of any priest, if she shall profane herself by lewdness, she profaneth her father: she shall be burnt with fire.
 | [rsv] | And the daughter of any priest, if she profanes herself by playing the harlot, profanes her father; she shall be burned with fire.
 | [web] | The daughter of any priest, if she profane herself by playing the prostitute, she profanes her father: she shall be burnt with fire.
 | [ylt] | `And a daughter of any priest when she polluteth herself by going a-whoring -- her father she is polluting; with fire she is burnt.
 | [bbe] | And if the daughter of a priest makes herself common and by her loose behaviour puts shame on her father, let her be burned with fire.
21:10 | [cbgb] | 在弟兄中作大祭司，头上倒了膏油，又承接圣职，穿了圣衣的，不可蓬头散发，也不可撕裂衣服。 < | >
 | [niv] | "`The high priest, the one among his brothers who has had the anointing oil poured on his head and who has been ordained to wear the priestly garments, must not let his hair become unkempt or tear his clothes.
 | [asv] | And he that is the high priest among his brethren, upon whose head the anointing oil is poured, and that is consecrated to put on the garments, shall not let the hair of his head go loose, nor rend his clothes;
 | [jnd] | And the high priest among his brethren, on whose head the anointing oil was poured, and who is consecrated to put on the garments, shall not uncover his head, nor rend his garments.
 | [kjv] | And he that is the high priest among his brethren, upon whose head the anointing oil was poured, and that is consecrated to put on the garments, shall not uncover his head, nor rend his clothes;
 | [nwb] | And the high priest among his brethren, upon whose head the anointing oil was poured, and that is consecrated to put on the garments, shall not uncover his head, nor rend his clothes;
 | [rsv] | "The priest who is chief among his brethren, upon whose head the anointing oil is poured, and who has been consecrated to wear the garments, shall not let the hair of his head hang loose, nor rend his clothes;
 | [web] | He who is the high priest among his brothers, on whose head the anointing oil is poured, and that is consecrated to put on the garments, shall not let the hair of his head go loose, nor tear his clothes;
 | [ylt] | `And the high priest of his brethren, on whose head is poured the anointing oil, and hath consecrated his hand to put on the garments, his head doth not uncover, nor rend his garments,
 | [bbe] | And he who is the chief priest among his brothers, on whose head the holy oil has been put, who is marked out to put on the holy robes, may not let his hair go loose or have his clothing out of order as a sign of sorrow.
21:11 | [cbgb] | 不可挨近死尸，也不可为父母沾染自己。 < | >
 | [niv] | He must not enter a place where there is a dead body. He must not make himself unclean, even for his father or mother,
 | [asv] | neither shall he go in to any dead body, nor defile himself for his father, or for his mother;
 | [jnd] | Neither shall he come near any person dead, nor make himself unclean for his father and for his mother;
 | [kjv] | Neither shall he go in to any dead body, nor defile himself for his father, or for his mother;
 | [nwb] | Neither shall he go in to any dead body, nor defile himself for his father, or for his mother;
 | [rsv] | he shall not go in to any dead body, nor defile himself, even for his father or for his mother;
 | [web] | neither shall he go in to any dead body, nor defile himself for his father, or for his mother;
 | [ylt] | nor beside any dead person doth he come; for his father and for his mother he doth not defile himself;
 | [bbe] | He may not go near any dead body or make himself unclean for his father or his mother;
21:12 | [cbgb] | 不可出圣所，也不可亵渎 神的圣所，因为 神膏油的冠冕在他头上。我是耶和华。 < | >
 | [niv] | nor leave the sanctuary of his God or desecrate it, because he has been dedicated by the anointing oil of his God. I am the LORD.
 | [asv] | neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am Jehovah.
 | [jnd] | neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the consecration of the anointing oil of his God is upon him: I am Jehovah.
 | [kjv] | Neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am the LORD.
 | [nwb] | Neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God upon him: I the LORD.
 | [rsv] | neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the consecration of the anointing oil of his God is upon him: I am the LORD.
 | [web] | neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is on him: I am Yahweh.
 | [ylt] | nor from the sanctuary doth he go out, nor doth he pollute the sanctuary of his God, for the separation of the anointing oil of his God on him; I Jehovah.
 | [bbe] | He may not go out of the holy place or make the holy place of his God common; for the crown of the holy oil of his God is on him: I am the Lord.
21:13 | [cbgb] | 他要娶处女为妻。 < | >
 | [niv] | "`The woman he marries must be a virgin.
 | [asv] | And he shall take a wife in her virginity.
 | [jnd] | And he shall take a wife in her virginity.
 | [kjv] | And he shall take a wife in her virginity.
 | [nwb] | And he shall take a wife in her virginity.
 | [rsv] | And he shall take a wife in her virginity.
 | [web] | He shall take a wife in her virginity.
 | [ylt] | `And he taketh a wife in her virginity;
 | [bbe] | And let him take as his wife one who has not had relations with a man.
21:14 | [cbgb] | 寡妇或是被休的妇人，或是被污为妓的女人，都不可娶，只可娶本民中的处女为妻。 < | >
 | [niv] | He must not marry a widow, a divorced woman, or a woman defiled by prostitution, but only a virgin from his own people,
 | [asv] | A widow, or one divorced, or a profane woman, a harlot, these shall he not take: but a virgin of his own people shall he take to wife.
 | [jnd] | A widow, or a divorced woman, or a dishonoured one, a harlot, these shall he not take; but he shall take as wife a virgin from among his peoples.
 | [kjv] | A widow, or a divorced woman, or profane, or an harlot, these shall he not take: but he shall take a virgin of his own people to wife.
 | [nwb] | A widow, or a divorced woman, or profane, a harlot, these shall he not take: but he shall take a virgin of his own people for a wife.
 | [rsv] | A widow, or one divorced, or a woman who has been defiled, or a harlot, these he shall not marry; but he shall take to wife a virgin of his own people,
 | [web] | A widow, or one divorced, or a profane woman, a prostitute, these shall he not take: but a virgin of his own people shall he take as a wife.
 | [ylt] | widow, or cast out, or polluted one -- a harlot -- these he doth not take, but a virgin of his own people he doth take a wife,
 | [bbe] | A widow, or one whose husband has put her away, or a common woman of loose behaviour, may not be the wife of a priest; but let him take a virgin from among his people.
21:15 | [cbgb] | 不可在民中辱没他的儿女，因为我是叫他成圣的耶和华。 < | >
 | [niv] | so he will not defile his offspring among his people. I am the LORD, who makes him holy. '"
 | [asv] | And he shall not profane his seed among his people: for I am Jehovah who sanctifieth him.
 | [jnd] | And he shall not profane his seed among his peoples; for I am Jehovah who do hallow him.
 | [kjv] | Neither shall he profane his seed among his people: for I the LORD do sanctify him.
 | [nwb] | Neither shall he profane his seed among his people: for I the LORD do sanctify him.
 | [rsv] | that he may not profane his children among his people; for I am the LORD who sanctify him."
 | [web] | He shall not profane his seed among his people: for I am Yahweh who sanctifies him.
 | [ylt] | and he doth not pollute his seed among his people; for I Jehovah, sanctifying him.'
 | [bbe] | And he may not make his seed unclean among his people, for I the Lord have made him holy.
21:16 | [cbgb] | 耶和华对摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
21:17 | [cbgb] | 你告诉亚伦说，你世世代代的后裔，凡有残疾的，都不可近前来献他 神的食物。 < | >
 | [niv] | "Say to Aaron: `For the generations to come none of your descendants who has a defect may come near to offer the food of his God.
 | [asv] | Speak unto Aaron, saying, Whosoever he be of thy seed throughout their generations that hath a blemish, let him not approach to offer the bread of his God.
 | [jnd] | Speak unto Aaron, saying, Any of thy seed throughout their generations that hath any defect, shall not approach to present the bread of his God;
 | [kjv] | Speak unto Aaron, saying, Whosoever he be of thy seed in their generations that hath any blemish, let him not approach to offer the bread of his God.
 | [nwb] | Speak to Aaron, saying, whoever of thy seed in their generations that hath blemish, let him not approach to offer the bread of his God:
 | [rsv] | "Say to Aaron, None of your descendants throughout their generations who has a blemish may approach to offer the bread of his God.
 | [web] | Speak to Aaron, saying, Whoever he be of your seed throughout their generations that has a blemish, let him not approach to offer the bread of his God.
 | [ylt] | `Speak unto Aaron, saying, No man of thy seed to their generations in whom there is blemish doth draw near to bring near the bread of his God,
 | [bbe] | Say to Aaron, If a man of your family, in any generation, is damaged in body, let him not come near to make the offering of the bread of his God.
21:18 | [cbgb] | 因为凡有残疾的，无论是瞎眼的，瘸腿的，塌鼻子的，肢体有馀的， < | >
 | [niv] | No man who has any defect may come near: no man who is blind or lame, disfigured or deformed;
 | [asv] | For whatsoever man he be that hath a blemish, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or anything superfluous,
 | [jnd] | for whatever man hath a defect, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or one limb longer than the other,
 | [kjv] | For whatsoever man he be that hath a blemish, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or any thing superfluous,
 | [nwb] | For whatever man that hath a blemish, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or any thing superfluous,
 | [rsv] | For no one who has a blemish shall draw near, a man blind or lame, or one who has a mutilated face or a limb too long,
 | [web] | For whatever man he be that has a blemish, he shall not approach: a blind man, or a lame, or he that has a flat nose, or any deformity,
 | [ylt] | for no man in whom blemish doth draw near -- a man blind, or lame or dwarfed, or enlarged,
 | [bbe] | For any man whose body is damaged may not come near: one who is blind, or has not the use of his legs, or one who has a broken nose or any unnatural growth,
21:19 | [cbgb] | 折脚折手的， < | >
 | [niv] | no man with a crippled foot or hand,
 | [asv] | or a man that is broken-footed, or broken-handed,
 | [jnd] | or a man that is broken-footed, or broken-handed,
 | [kjv] | Or a man that is brokenfooted, or brokenhanded,
 | [nwb] | Or a man that is broken-footed, or broken-handed,
 | [rsv] | or a man who has an injured foot or an injured hand,
 | [web] | or a man that is broken-footed, or broken-handed,
 | [ylt] | or a man in whom there is a breach in the foot, or a breach in the hand,
 | [bbe] | Or a man with broken feet or hands,
21:20 | [cbgb] | 驼背的，矮矬的，眼睛有毛病的，长癣的，长疥的，或是损坏肾子的，都不可近前来。 < | >
 | [niv] | or who is hunchbacked or dwarfed, or who has any eye defect, or who has festering or running sores or damaged testicles.
 | [asv] | or crook-backed, or a dwarf, or that hath a blemish in his eye, or is scurvy, or scabbed, or hath his stones broken;
 | [jnd] | or hump-backed, or withered, or that hath a spot in his eye, or hath the itch, or scabs, or his testicles broken.
 | [kjv] | Or crookbackt, or a dwarf, or that hath a blemish in his eye, or be scurvy, or scabbed, or hath his stones broken;
 | [nwb] | Or crooked-backed, or a dwarf, or that hath a blemish in his eye, or be scurvy, or scabbed, or hath his peculiar members broken:
 | [rsv] | or a hunchback, or a dwarf, or a man with a defect in his sight or an itching disease or scabs or crushed testicles;
 | [web] | or crook-backed, or a dwarf, or that has a blemish in his eye, or is scurvy, or scabbed, or has his stones broken;
 | [ylt] | or hump-backed, or a dwarf, or with a mixture in his eye, or a scurvy person, or scabbed, or broken-testicled.
 | [bbe] | Or one whose back is bent, or one who is unnaturally small, or one who has a damaged eye, or whose skin is diseased, or whose sex parts are damaged;
21:21 | [cbgb] | 祭司亚伦的后裔，凡有残疾的，都不可近前来，将火祭献给耶和华。他有残疾，不可近前来献 神的食物。 < | >
 | [niv] | No descendant of Aaron the priest who has any defect is to come near to present the offerings made to the LORD by fire. He has a defect; he must not come near to offer the food of his God.
 | [asv] | no man of the seed of Aaron the priest, that hath a blemish, shall come nigh to offer the offerings of Jehovah made by fire: he hath a blemish; he shall not come nigh to offer the bread of his God.
 | [jnd] | No man of the seed of Aaron the priest that hath defect shall come near to present Jehovah's offerings by fire: he hath a defect; he shall not come near to present the bread of his God.
 | [kjv] | No man that hath a blemish of the seed of Aaron the priest shall come nigh to offer the offerings of the LORD made by fire: he hath a blemish; he shall not come nigh to offer the bread of his God.
 | [nwb] | No man of the seed of Aaron the priest, that hath a blemish, shall come nigh to offer the offerings of the LORD made by fire; he hath a blemish, he shall not come nigh to offer the bread of his God.
 | [rsv] | no man of the descendants of Aaron the priest who has a blemish shall come near to offer the LORD's offerings by fire; since he has a blemish, he shall not come near to offer the bread of his God.
 | [web] | no man of the seed of Aaron the priest, that has a blemish, shall come near to offer the offerings of Yahweh made by fire: he has a blemish; he shall not come near to offer the bread of his God.
 | [ylt] | `No man in whom is blemish (of the seed of Aaron the priest) doth come nigh to bring near the fire-offerings of Jehovah; blemish in him; the bread of his God he doth not come nigh to bring near.
 | [bbe] | No man of the offspring of Aaron whose body is damaged in any way may come near to give the fire offerings of the Lord: he is damaged, he may not come near to make the offerings.
21:22 | [cbgb] | 神的食物，无论是圣的，至圣的，他都可以吃。 < | >
 | [niv] | He may eat the most holy food of his God, as well as the holy food;
 | [asv] | He shall eat the bread of his God, both of the most holy, and of the holy:
 | [jnd] | The bread of his God, of the most holy and of the holy, shall he eat;
 | [kjv] | He shall eat the bread of his God, both of the most holy, and of the holy.
 | [nwb] | He shall eat the bread of his God, of the most holy, and of the holy.
 | [rsv] | He may eat the bread of his God, both of the most holy and of the holy things,
 | [web] | He shall eat the bread of his God, both of the most holy, and of the holy:
 | [ylt] | `Bread of his God -- of the most holy things, and of the holy things -- he doth eat;
 | [bbe] | He may take of the bread of God, the holy and the most holy;
21:23 | [cbgb] | 但不可进到幔子前，也不可就近坛前，因为他有残疾，免得亵渎我的圣所。我是叫他成圣的耶和华。 < | >
 | [niv] | yet because of his defect, he must not go near the curtain or approach the altar, and so desecrate my sanctuary. I am the LORD, who makes them holy. '"
 | [asv] | only he shall not go in unto the veil, nor come nigh unto the altar, because he hath a blemish; that he profane not my sanctuaries: for I am Jehovah who sanctifieth them.
 | [jnd] | only he shall not come in unto the veil, nor shall he draw near unto the altar; for he hath a defect: that he profane not my sanctuaries; for I am Jehovah who do hallow them.
 | [kjv] | Only he shall not go in unto the vail, nor come nigh unto the altar, because he hath a blemish; that he profane not my sanctuaries: for I the LORD do sanctify them.
 | [nwb] | Only he shall not go in to the vail, nor come nigh to the altar, because he hath a blemish; that he may not profane my sanctuaries: for I the LORD do sanctify them.
 | [rsv] | but he shall not come near the veil or approach the altar, because he has a blemish, that he may not profane my sanctuaries; for I am the LORD who sanctify them."
 | [web] | only he shall not go in to the veil, nor come near to the altar, because he has a blemish; that he not profane my sanctuaries: for I am Yahweh who sanctifies them.
 | [ylt] | only, unto the vail he doth not enter, and unto the altar he doth not draw nigh; for blemish in him; and he doth not pollute My sanctuaries; for I Jehovah, sanctifying them.'
 | [bbe] | But he may not go inside the veil or come near the altar, because he is damaged; and he may not make my holy places common; for I the Lord have made them holy.
21:24 | [cbgb] | 于是，摩西晓谕亚伦和亚伦的子孙，并以色列众人。 <
 | [niv] | So Moses told this to Aaron and his sons and to all the Israelites.
 | [asv] | So Moses spake unto Aaron, and to his sons, and unto all the children of Israel.
 | [jnd] | And Moses told it to Aaron, and to his sons, and to all the children of Israel.
 | [kjv] | And Moses told it unto Aaron, and to his sons, and unto all the children of Israel.
 | [nwb] | And Moses told to Aaron, and to his sons, and to all the children of Israel.
 | [rsv] | So Moses spoke to Aaron and to his sons and to all the people of Israel.
 | [web] | So Moses spoke to Aaron, and to his sons, and to all the children of Israel.
 | [ylt] | And Moses speaketh unto Aaron, and unto his sons, and unto all the sons of Israel.
 | [bbe] | These are the words which Moses said to Aaron and to his sons and to all the children of Israel.


Interlinear Bible:Leviticus 22

 利未记 Leviticus 22 << || >>
22:1 | [cbgb] | 耶和华对摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | Give orders to Aaron and to his sons to keep themselves separate from the holy things of the children of Israel which they give to me, and not to make my holy name common: I am the Lord,
22:2 | [cbgb] | 你吩咐亚伦和他子孙说，要远离以色列人所分别为圣，归给我的圣物，免得亵渎我的圣名。我是耶和华。 < | >
 | [niv] | "Tell Aaron and his sons to treat with respect the sacred offerings the Israelites consecrate to me, so they will not profane my holy name. I am the LORD.
 | [asv] | Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, which they hallow unto me, and that they profane not my holy name: I am Jehovah.
 | [jnd] | Speak unto Aaron, and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name in the things that they hallow unto me: I am Jehovah.
 | [kjv] | Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name in those things which they hallow unto me: I am the LORD.
 | [nwb] | Speak to Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name which they hallow to me: I the LORD.
 | [rsv] | "Tell Aaron and his sons to keep away from the holy things of the people of Israel, which they dedicate to me, so that they may not profane my holy name; I am the LORD.
 | [web] | Speak to Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, which they make holy to me, and that they not profane my holy name: I am Yahweh.
 | [ylt] | `Speak unto Aaron, and unto his sons, and they are separated from the holy things of the sons of Israel, and they pollute not My holy name in what they are hallowing to Me; I Jehovah.
 | [bbe] | Say to them, If any man of all your seed through all your generations, being unclean, comes near the holy things which the children of Israel make holy to the Lord, he will be cut off from before me: I am the Lord.
22:3 | [cbgb] | 你要对他们说，你们世世代代的后裔，凡身上有污秽，亲近以色列人所分别为圣，归耶和华圣物的，那人必在我面前剪除。我是耶和华。 < | >
 | [niv] | "Say to them: `For the generations to come, if any of your descendants is ceremonially unclean and yet comes near the sacred offerings that the Israelites consecrate to the LORD, that person must be cut off from my presence. I am the LORD.
 | [asv] | Say unto them, Whosoever he be of all your seed throughout your generations, that approacheth unto the holy things, which the children of Israel hallow unto Jehovah, having his uncleanness upon him, that soul shall be cut off from before me: I am Jehovah.
 | [jnd] | Say unto them, Every one of all your seed, throughout your generations, that approacheth the holy things, which the children of Israel hallow unto Jehovah, having his uncleanness upon him, that soul shall be cut off from before me: I am Jehovah.
 | [kjv] | Say unto them, Whosoever he be of all your seed among your generations, that goeth unto the holy things, which the children of Israel hallow unto the LORD, having his uncleanness upon him, that soul shall be cut off from my presence: I am the LORD.
 | [nwb] | Say to them, Whoever of all your seed among your generations, that approacheth the holy things, which the children of Israel hallow to the LORD, having his uncleanness upon him, that soul shall be cut off from my presence: I the LORD.
 | [rsv] | Say to them, 'If any one of all your descendants throughout your generations approaches the holy things, which the people of Israel dedicate to the LORD, while he has an uncleanness, that person shall be cut off from my presence: I am the LORD.
 | [web] | Tell them, Whoever he be of all your seed throughout your generations, that approaches to the holy things, which the children of Israel make holy to Yahweh, having his uncleanness on him, that soul shall be cut off from before me: I am Yahweh.
 | [ylt] | `Say unto them, To your generations, any man who draweth near, out of all your seed, unto the holy things which the sons of Israel do sanctify to Jehovah, and his uncleanness on him -- even that person hath been cut off from before Me; I Jehovah.
 | [bbe] | No man of the seed of Aaron who is a leper, or who has a flow from his body, may take of the holy food till he is clean. And any man touching anything which is unclean because of the dead, or any man whose seed goes from him;
22:4 | [cbgb] | 亚伦的后裔，凡长大麻疯的，或是有漏症的，不可吃圣物，直等他洁净了。无论谁摸那因死尸不洁净的物（物或作人），或是遗精的人， < | >
 | [niv] | "`If a descendant of Aaron has an infectious skin disease or a bodily discharge, he may not eat the sacred offerings until he is cleansed. He will also be unclean if he touches something defiled by a corpse or by anyone who has an emission of semen,
 | [asv] | What man soever of the seed of Aaron is a leper, or hath an issue; he shall not eat of the holy things, until he be clean. And whoso toucheth anything that is unclean by the dead, or a man whose seed goeth from him;
 | [jnd] | Whatsoever man of the seed of Aaron is a leper, or hath a flux, he shall not eat of the holy things, until he is clean. And he that toucheth any one that is unclean by a dead person, or a man whose seed of copulation hath passed from him;
 | [kjv] | What man soever of the seed of Aaron is a leper, or hath a running issue; he shall not eat of the holy things, until he be clean. And whoso toucheth any thing that is unclean by the dead, or a man whose seed goeth from him;
 | [nwb] | Whatever man of the seed of Aaron a leper, or hath a running issue; he shall not eat of the holy things, until he is clean. And whoever toucheth any thing unclean the dead, or a man whose seed goeth from him;
 | [rsv] | None of the line of Aaron who is a leper or suffers a discharge may eat of the holy things until he is clean. Whoever touches anything that is unclean through contact with the dead or a man who has had an emission of semen,
 | [web] | Whatever man of the seed of Aaron is a leper, or has an issue; he shall not eat of the holy things, until he is clean. Whoever touches anything that is unclean by the dead, or a man whose seed goes from him;
 | [ylt] | `Any man of the seed of Aaron, and is leprous or hath an issue -- of the holy things he doth not eat till that he is clean; and he who is coming against any uncleanness of a person, or a man whose seed of copulation goeth out from him,
 | [bbe] | Or anyone touching any unclean thing which goes flat on the earth, or someone by whom he may be made unclean in any way whatever;
22:5 | [cbgb] | 或是摸什么使他不洁净的爬物，或是摸那使他不洁净的人（不拘那人有什么不洁净）， < | >
 | [niv] | or if he touches any crawling thing that makes him unclean, or any person who makes him unclean, whatever the uncleanness may be.
 | [asv] | or whosoever toucheth any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he hath;
 | [jnd] | or a man that toucheth any crawling thing whereby he becometh unclean, or a man by whom he may become unclean, whatever may be his uncleanness,
 | [kjv] | Or whosoever toucheth any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he hath;
 | [nwb] | Or whoever toucheth any creeping animal, by which he may be made unclean, or a man of whom he may take uncleanness, whatever uncleanness he hath:
 | [rsv] | and whoever touches a creeping thing by which he may be made unclean or a man from whom he may take uncleanness, whatever his uncleanness may be--
 | [web] | or whoever touches any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatever uncleanness he has;
 | [ylt] | or a man who cometh against any teeming thing which is unclean to him, or against a man who is unclean to him, even any of his uncleanness --
 | [bbe] | Any person touching any such unclean thing will be unclean till evening, and may not take of the holy food till his flesh has been bathed in water;
22:6 | [cbgb] | 摸了这些人，物的，必不洁净到晚上，若不用水洗身，就不可吃圣物。 < | >
 | [niv] | The one who touches any such thing will be unclean till evening. He must not eat any of the sacred offerings unless he has bathed himself with water.
 | [asv] | the soul that toucheth any such shall be unclean until the even, and shall not eat of the holy things, unless he bathe his flesh in water.
 | [jnd] | -- a person that toucheth any such shall be unclean until even, and shall not eat of the holy things; but he shall bathe his flesh with water,
 | [kjv] | The soul which hath touched any such shall be unclean until even, and shall not eat of the holy things, unless he wash his flesh with water.
 | [nwb] | The soul which hath touched any such shall be unclean until evening, and shall not eat of the holy things, unless he shall wash his flesh with water.
 | [rsv] | the person who touches any such shall be unclean until the evening and shall not eat of the holy things unless he has bathed his body in water.
 | [web] | the soul that touches any such shall be unclean until the even, and shall not eat of the holy things, unless he bathe his flesh in water.
 | [ylt] | the person who cometh against it -- hath even been unclean till the evening, and doth not eat of the holy things, but hath bathed his flesh with water,
 | [bbe] | And when the sun has gone down he will be clean; and after that he may take part in the holy food, because it is his bread.
22:7 | [cbgb] | 日落的时候，他就洁净了，然后可以吃圣物，因为这是他的食物。 < | >
 | [niv] | When the sun goes down, he will be clean, and after that he may eat the sacred offerings, for they are his food.
 | [asv] | And when the sun is down, he shall be clean; and afterward he shall eat of the holy things, because it is his bread.
 | [jnd] | and when the sun goeth down, he shall be clean, and may afterwards eat of the holy things; for it is his food.
 | [kjv] | And when the sun is down, he shall be clean, and shall afterward eat of the holy things; because it is his food.
 | [nwb] | And when the sun is set, he shall be clean, and shall afterward eat of the holy things, because it his food.
 | [rsv] | When the sun is down he shall be clean; and afterward he may eat of the holy things, because such are his food.
 | [web] | When the sun is down, he shall be clean; and afterward he shall eat of the holy things, because it is his bread.
 | [ylt] | and the sun hath gone in, and he hath been clean, and afterwards he doth eat of the holy things, for it his food;
 | [bbe] | That which comes to a natural death, or is attacked by beasts, he may not take as food, for it will make him unclean: I am the Lord.
22:8 | [cbgb] | 自死的或是被野兽撕裂的，他不可吃，因此污秽自己。我是耶和华。 < | >
 | [niv] | He must not eat anything found dead or torn by wild animals, and so become unclean through it. I am the LORD.
 | [asv] | That which dieth of itself, or is torn of beasts, he shall not eat, to defile himself therewith: I am Jehovah.
 | [jnd] | Of a dead carcase and what is torn shall he not eat, to make himself unclean therewith: I am Jehovah.
 | [kjv] | That which dieth of itself, or is torn with beasts, he shall not eat to defile himself therewith; I am the LORD.
 | [nwb] | That which dieth of itself, or is torn , he shall not eat to defile himself with it: I the LORD.
 | [rsv] | That which dies of itself or is torn by beasts he shall not eat, defiling himself by it: I am the LORD.'
 | [web] | That which dies of itself, or is torn by animals, he shall not eat, to defile himself therewith: I am Yahweh.
 | [ylt] | a carcase or torn thing he doth not eat, for uncleanness thereby; I Jehovah.
 | [bbe] | So then, let them keep what I have put into their care, for fear that sin may come on them because of it, so causing their death because they have made it common: I am the Lord, who make them holy.
22:9 | [cbgb] | 所以他们要守我所吩咐的，免得轻忽了，因此担罪而死。我是叫他们成圣的耶和华。 < | >
 | [niv] | "`The priests are to keep my requirements so that they do not become guilty and die for treating them with contempt. I am the LORD, who makes them holy.
 | [asv] | They shall therefore keep my charge, lest they bear sin for it, and die therein, if they profane it: I am Jehovah who sanctifieth them.
 | [jnd] | And they shall keep my charge, lest they bear sin for it, and die by it, if they profane it: I am Jehovah who do hallow them.
 | [kjv] | They shall therefore keep mine ordinance, lest they bear sin for it, and die therefore, if they profane it: I the LORD do sanctify them.
 | [nwb] | They shall therefore keep my ordinance, lest they bear sin for it, and die therefore, if they profane it: I the LORD do sanctify them.
 | [rsv] | They shall therefore keep my charge, lest they bear sin for it and die thereby when they profane it: I am the LORD who sanctify them.
 | [web] | They shall therefore keep my charge, lest they bear sin for it, and die therein, if they profane it: I am Yahweh who sanctifies them.
 | [ylt] | `And they have kept My charge, and bear no sin for it, that they have died for it when they pollute it; I Jehovah sanctifying them.
 | [bbe] | No outside person may take of the holy food, or one living as a guest in the priest's house, or a servant working for payment.
22:10 | [cbgb] | 凡外人不可吃圣物，寄居在祭司家的，或是雇工人，都不可吃圣物。 < | >
 | [niv] | "`No one outside a priest's family may eat the sacred offering, nor may the guest of a priest or his hired worker eat it.
 | [asv] | There shall no stranger eat of the holy thing: a sojourner of the priest's, or a hired servant, shall not eat of the holy thing.
 | [jnd] | And no stranger shall eat the holy thing; the sojourner with the priest, and the hired servant, shall not eat of the holy thing.
 | [kjv] | There shall no stranger eat of the holy thing: a sojourner of the priest, or an hired servant, shall not eat of the holy thing.
 | [nwb] | There shall no stranger eat the holy thing: a sojourner of the priest, or a hired servant, shall not eat the holy thing.
 | [rsv] | "An outsider shall not eat of a holy thing. A sojourner of the priest's or a hired servant shall not eat of a holy thing;
 | [web] | There shall no stranger eat of the holy thing: a sojourner of the priest's, or a hired servant, shall not eat of the holy thing.
 | [ylt] | `And no stranger doth eat of the holy thing; a settler of a priest and an hireling doth not eat of the holy thing;
 | [bbe] | But any person for whom the priest has given money, to make him his, may take of it with him; and those who come to birth in his house may take of his bread.
22:11 | [cbgb] | 倘若祭司买人，是他的钱买的，那人就可以吃圣物，生在他家的人也可以吃。 < | >
 | [niv] | But if a priest buys a slave with money, or if a slave is born in his household, that slave may eat his food.
 | [asv] | But if a priest buy any soul, the purchase of his money, he shall eat of it; and such as are born in his house, they shall eat of his bread.
 | [jnd] | But if a priest buy any one for money, he may eat of it, and he that is born in his house: they may eat of his food.
 | [kjv] | But if the priest buy any soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his meat.
 | [nwb] | But if the priest shall buy soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his meat.
 | [rsv] | but if a priest buys a slave as his property for money, the slave may eat of it; and those that are born in his house may eat of his food.
 | [web] | But if a priest buy any soul, the purchase of his money, he shall eat of it; and such as are born in his house, they shall eat of his bread.
 | [ylt] | and when a priest buyeth a person, the purchase of his money, he doth eat of it, also one born in his house; they do eat of his bread.
 | [bbe] | And if the daughter of a priest is married to an outside person she may not take of the holy things which are lifted up as offerings.
22:12 | [cbgb] | 祭司的女儿若嫁外人，就不可吃举祭的圣物。 < | >
 | [niv] | If a priest's daughter marries anyone other than a priest, she may not eat any of the sacred contributions.
 | [asv] | And if a priest's daughter be married unto a stranger, she shall not eat of the heave-offering of the holy things.
 | [jnd] | And a priest's daughter who is to a stranger may not eat of the heave-offering of the holy things.
 | [kjv] | If the priest's daughter also be married unto a stranger, she may not eat of an offering of the holy things.
 | [nwb] | If the priest's daughter also shall be to a stranger, she may not eat of an offering of the holy things.
 | [rsv] | If a priest's daughter is married to an outsider she shall not eat of the offering of the holy things.
 | [web] | If a priest's daughter be married to a stranger, she shall not eat of the heave-offering of the holy things.
 | [ylt] | `And a priest's daughter, when she is a strange man's, -- she, of the heave-offering of the holy things doth not eat;
 | [bbe] | But if a priest's daughter is a widow, or parted from her husband, and has no child, and has come back to her father's house as when she was a girl, she may take of her father's bread; but no outside person may do so.
22:13 | [cbgb] | 但祭司的女儿若是寡妇，或是被休的，没有孩子，又归回父家，与她青年一样，就可以吃她父亲的食物，只是外人不可吃。 < | >
 | [niv] | But if a priest's daughter becomes a widow or is divorced, yet has no children, and she returns to live in her father's house as in her youth, she may eat of her father's food. No unauthorized person, however, may eat any of it.
 | [asv] | But if a priest's daughter be a widow, or divorced, and have no child, and be returned unto her father's house, as in her youth, she shall eat of her father's bread: but there shall no stranger eat thereof.
 | [jnd] | But a priest's daughter that becometh a widow, or is divorced, and hath no seed, and returneth unto her father's house, as in her youth, she may eat of her father's food; but no stranger shall eat thereof.
 | [kjv] | But if the priest's daughter be a widow, or divorced, and have no child, and is returned unto her father's house, as in her youth, she shall eat of her father's meat: but there shall be no stranger eat thereof.
 | [nwb] | But if the priest's daughter shall be a widow, or divorced, and shall have no child, and have returned to her father's house, as in her youth, she shall eat of her father's meat; but there shall no stranger eat of it.
 | [rsv] | But if a priest's daughter is a widow or divorced, and has no child, and returns to her father's house, as in her youth, she may eat of her father's food; yet no outsider shall eat of it.
 | [web] | But if a priest's daughter be a widow, or divorced, and have no child, and be returned to her father's house, as in her youth, she shall eat of her father's bread: but there shall no stranger eat of it.
 | [ylt] | and a priest's daughter, when she is a widow, or cast out, and hath no seed, and hath turned back unto the house of her father, as her youth, of her father's bread she doth eat; but no stranger doth eat of it.
 | [bbe] | And if a man takes the holy food in error, he will have to give the holy thing back to the priest, with the addition of a fifth part.
22:14 | [cbgb] | 若有人误吃了圣物，要照圣物的原数加上五分之一交给祭司。 < | >
 | [niv] | "`If anyone eats a sacred offering by mistake, he must make restitution to the priest for the offering and add a fifth of the value to it.
 | [asv] | And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give unto the priest the holy thing.
 | [jnd] | And if a man eat of a holy thing through inadvertence, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing.
 | [kjv] | And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing.
 | [nwb] | And if a man shall eat the holy thing unknowingly, then he shall put to it the fifth , and shall give to the priest, with the holy thing.
 | [rsv] | And if a man eats of a holy thing unwittingly, he shall add the fifth of its value to it, and give the holy thing to the priest.
 | [web] | If a man eat of the holy thing unwittingly, then he shall put the fifth part of it to it, and shall give to the priest the holy thing.
 | [ylt] | `And when a man doth eat of a holy thing through ignorance, then he hath added its fifth part to it, and hath given to the priest, with the holy thing;
 | [bbe] | And they may not make common the holy things which the children of Israel give to the Lord,
22:15 | [cbgb] | 祭司不可亵渎以色列人所献给耶和华的圣物， < | >
 | [niv] | The priests must not desecrate the sacred offerings the Israelites present to the LORD
 | [asv] | And they shall not profane the holy things of the children of Israel, which they offer unto Jehovah,
 | [jnd] | And they shall not profane the holy things of the children of Israel which they offer unto Jehovah,
 | [kjv] | And they shall not profane the holy things of the children of Israel, which they offer unto the LORD;
 | [nwb] | And they shall not profane the holy things of the children of Israel which they offer to the LORD;
 | [rsv] | The priests shall not profane the holy things of the people of Israel, which they offer to the LORD,
 | [web] | They shall not profane the holy things of the children of Israel, which they offer to Yahweh,
 | [ylt] | and they do not pollute the holy things of the sons of Israel -- that which they lift up to Jehovah,
 | [bbe] | So causing sin to come on them when they take their holy things for food: I am the Lord who make them holy.
22:16 | [cbgb] | 免得他们在吃圣物上自取罪孽，因为我是叫他们成圣的耶和华。 < | >
 | [niv] | by allowing them to eat the sacred offerings and so bring upon them guilt requiring payment. I am the LORD, who makes them holy.'"
 | [asv] | and so cause them to bear the iniquity that bringeth guilt, when they eat their holy things: for I am Jehovah who sanctifieth them.
 | [jnd] | and cause them to bear the iniquity of trespass when they eat their holy things; for I am Jehovah who do hallow them.
 | [kjv] | Or suffer them to bear the iniquity of trespass, when they eat their holy things: for I the LORD do sanctify them.
 | [nwb] | Or suffer them to bear the iniquity of trespass, when they eat their holy things: for I the LORD do sanctify them.
 | [rsv] | and so cause them to bear iniquity and guilt, by eating their holy things: for I am the LORD who sanctify them."
 | [web] | and cause them to bear the iniquity that brings guilt, when they eat their holy things: for I am Yahweh who sanctifies them.
 | [ylt] | nor have caused them to bear the iniquity of the guilt-offering in their eating their holy things; for I Jehovah, sanctifying them.'
 | [bbe] | And the Lord said to Moses,
22:17 | [cbgb] | 耶和华对摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | Say to Aaron and to his sons and to all the children of Israel, If any man of the children of Israel, or of another nation living in Israel, makes an offering, given because of an oath or freely given to the Lord for a burned offering;
22:18 | [cbgb] | 你晓谕亚伦和他子孙，并以色列众人说，以色列家中的人，或在以色列中寄居的，凡献供物，无论是所许的愿，是甘心献的，就是献给耶和华作燔祭的， < | >
 | [niv] | "Speak to Aaron and his sons and to all the Israelites and say to them: `If any of you--either an Israelite or an alien living in Israel--presents a gift for a burnt offering to the LORD, either to fulfill a vow or as a freewill offering,
 | [asv] | Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whosoever he be of the house of Israel, or of the sojourners in Israel, that offereth his oblation, whether it be any of their vows, or any of their freewill-offerings, which they offer unto Jehovah for a burnt-offering;
 | [jnd] | Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatever man of the house of Israel, or of the sojourners in Israel, that presenteth his offering for any of his vows, and for any of his voluntary offerings, which they present to Jehovah as a burnt-offering,
 | [kjv] | Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his oblation for all his vows, and for all his freewill offerings, which they will offer unto the LORD for a burnt offering;
 | [nwb] | Speak to Aaron, and to his sons, and to all the children of Israel, and say to them, Whoever of the house of Israel, or of the strangers in Israel, that will offer his oblation for all his vows, and for all his free-will-offerings, which they will offer to the LORD for a burnt-offering:
 | [rsv] | "Say to Aaron and his sons and all the people of Israel, When any one of the house of Israel or of the sojourners in Israel presents his offering, whether in payment of a vow or as a freewill offering which is offered to the LORD as a burnt offering,
 | [web] | Speak to Aaron, and to his sons, and to all the children of Israel, and tell them, Whoever he be of the house of Israel, or of the sojourners in Israel, that offers his offering, whether it be any of their vows, or any of their freewill-offerings, which they offer to Yahweh for a burnt offering;
 | [ylt] | `Speak unto Aaron, and unto his sons, and unto all the sons of Israel, and thou hast said unto them, Any man of the house of Israel, or of the sojourners in Israel, who bringeth near his offering, of all his vows, or of all his willing offerings which they bring near to Jehovah for a burnt-offering;
 | [bbe] | So that it may be pleasing to the Lord, let him give a male, without any mark, from among the oxen or the sheep or the goats.
22:19 | [cbgb] | 要将没有残疾的公牛，或是绵羊，或是山羊献上，如此方蒙悦纳。 < | >
 | [niv] | you must present a male without defect from the cattle, sheep or goats in order that it may be accepted on your behalf.
 | [asv] | that ye may be accepted, ye shall offer a male without blemish, of the bullocks, of the sheep, or of the goats.
 | [jnd] | it shall be for your acceptance, without blemish, a male of the oxen, of the sheep, and of the goats.
 | [kjv] | Ye shall offer at your own will a male without blemish, of the beeves, of the sheep, or of the goats.
 | [nwb] | at your own will a male without blemish of the beeves, of the sheep, or of the goats.
 | [rsv] | to be accepted you shall offer a male without blemish, of the bulls or the sheep or the goats.
 | [web] | that you may be accepted, a male without blemish, of the bulls, of the sheep, or of the goats.
 | [ylt] | at your pleasure a perfect one, a male of the herd, of the sheep or of the goats;
 | [bbe] | But anything which has a mark you may not give; it will not make you pleasing to the Lord.
22:20 | [cbgb] | 凡有残疾的，你们不可献上，因为这不蒙悦纳。 < | >
 | [niv] | Do not bring anything with a defect, because it will not be accepted on your behalf.
 | [asv] | But whatsoever hath a blemish, that shall ye not offer: for it shall not be acceptable for you.
 | [jnd] | Nothing that hath a defect shall ye present; for it shall not be acceptable for you.
 | [kjv] | But whatsoever hath a blemish, that shall ye not offer: for it shall not be acceptable for you.
 | [nwb] | whatever hath a blemish, shall ye not offer: for it shall not be acceptable for you.
 | [rsv] | You shall not offer anything that has a blemish, for it will not be acceptable for you.
 | [web] | But whatever has a blemish, that shall you not offer: for it shall not be acceptable for you.
 | [ylt] | nothing in which blemish do ye bring near, for it is not for a pleasing thing for you.
 | [bbe] | And whoever makes a peace-offering to the Lord, in payment of an oath or as a free offering, from the herd or the flock, if it is to be pleasing to the Lord, let it be free from any mark or damage.
22:21 | [cbgb] | 凡从牛群或是羊群中，将平安祭献给耶和华，为要还特许的愿，或是作甘心献的，所献的必纯全无残疾的才蒙悦纳。 < | >
 | [niv] | When anyone brings from the herd or flock a fellowship offering to the LORD to fulfill a special vow or as a freewill offering, it must be without defect or blemish to be acceptable.
 | [asv] | And whosoever offereth a sacrifice of peace-offerings unto Jehovah to accomplish a vow, or for a freewill-offering, of the herd or of the flock, it shall be perfect to be accepted; there shall be no blemish therein.
 | [jnd] | And if any present a sacrifice of peace-offering to Jehovah to accomplish a vow, or a voluntary offering of oxen or small cattle, it shall be without blemish to be accepted: there shall be no defect therein.
 | [kjv] | And whosoever offereth a sacrifice of peace offerings unto the LORD to accomplish his vow, or a freewill offering in beeves or sheep, it shall be perfect to be accepted; there shall be no blemish therein.
 | [nwb] | And whoever offereth a sacrifice of peace-offerings to the LORD to accomplish vow, or a free-will-offering in beeves, or sheep, it shall be perfect to be accepted: there shall be in it no blemish.
 | [rsv] | And when any one offers a sacrifice of peace offerings to the LORD, to fulfil a vow or as a freewill offering, from the herd or from the flock, to be accepted it must be perfect; there shall be no blemish in it.
 | [web] | Whoever offers a sacrifice of peace-offerings to Yahweh to accomplish a vow, or for a freewill-offering, of the herd or of the flock, it shall be perfect to be accepted; there shall be no blemish therein.
 | [ylt] | `And when a man bringeth near a sacrifice of peace-offerings to Jehovah, to complete a vow, or for a willing-offering, of the herd or of the flock, it is perfect for a pleasing thing: no blemish is in it;
 | [bbe] | Anything blind or broken or damaged or having any disease or any mark on it may not be offered to the Lord; you may not make an offering of it by fire on the altar to the Lord.
22:22 | [cbgb] | 瞎眼的，折伤的，残废的，有瘤子的，长癣的，长疥的都不可献给耶和华，也不可在坛上作为火祭献给耶和华。 < | >
 | [niv] | Do not offer to the LORD the blind, the injured or the maimed, or anything with warts or festering or running sores. Do not place any of these on the altar as an offering made to the LORD by fire.
 | [asv] | Blind, or broken, or maimed, or having a wen, or scurvy, or scabbed, ye shall not offer these unto Jehovah, nor make an offering by fire of them upon the altar unto Jehovah.
 | [jnd] | Blind, or broken, or maimed, or ulcerous, or with itch, or scabbed -- ye shall not present these to Jehovah, nor make an offering by fire of them on the altar to Jehovah.
 | [kjv] | Blind, or broken, or maimed, or having a wen, or scurvy, or scabbed, ye shall not offer these unto the LORD, nor make an offering by fire of them upon the altar unto the LORD.
 | [nwb] | Blind, or broken, or maimed, or having a wen, or scurvy, or scabbed, ye shall not offer these to the LORD, nor make an offering by fire of them upon the altar to the LORD.
 | [rsv] | Animals blind or disabled or mutilated or having a discharge or an itch or scabs, you shall not offer to the LORD or make of them an offering by fire upon the altar to the LORD.
 | [web] | Blind, or broken, or maimed, or having a wen, or scurvy, or scabbed, you shall not offer these to Yahweh, nor make an offering by fire of them on the altar to Yahweh.
 | [ylt] | blind, or broken, or maimed, or having a wen, or scurvy, or scabbed -- ye do not bring these near to Jehovah, and a fire-offering ye do not make of them on the altar to Jehovah.
 | [bbe] | An ox or a lamb which has more or less than its natural parts, may be given as a free offering; but it will not be taken in payment of an oath.
22:23 | [cbgb] | 无论是公牛是绵羊羔，若肢体有馀的，或是缺少的，只可作甘心祭献上，用以还愿，却不蒙悦纳。 < | >
 | [niv] | You may, however, present as a freewill offering an ox or a sheep that is deformed or stunted, but it will not be accepted in fulfillment of a vow.
 | [asv] | Either a bullock or a lamb that hath anything superfluous or lacking in his parts, that mayest thou offer for a freewill-offering; but for a vow it shall not be accepted.
 | [jnd] | A bullock and a sheep that hath a member too long or too short, that mayest thou offer as a voluntary offering; but as a vow it shall not be accepted.
 | [kjv] | Either a bullock or a lamb that hath any thing superfluous or lacking in his parts, that mayest thou offer for a freewill offering; but for a vow it shall not be accepted.
 | [nwb] | Either a bullock, or a lamb that hath any thing superfluous or lacking in his parts, that mayest thou offer a free-will-offering; but for a vow it shall not be accepted.
 | [rsv] | A bull or a lamb which has a part too long or too short you may present for a freewill offering; but for a votive offering it cannot be accepted.
 | [web] | Either a bull or a lamb that has any deformity or lacking in his parts, that may you offer for a freewill-offering; but for a vow it shall not be accepted.
 | [ylt] | `As to an ox or a sheep enlarged or dwarfed -- a willing-offering ye do make it, but for a vow it is not pleasing.
 | [bbe] | An animal which has its sex parts damaged or crushed or broken or cut, may not be offered to the Lord; such a thing may not be done anywhere in your land.
22:24 | [cbgb] | 肾子损伤的，或是压碎的，或是破裂的，或是骟了的，不可献给耶和华，在你们的地上也不可这样行。 < | >
 | [niv] | You must not offer to the LORD an animal whose testicles are bruised, crushed, torn or cut. You must not do this in your own land,
 | [asv] | That which hath its stones bruised, or crushed, or broken, or cut, ye shall not offer unto Jehovah; neither shall ye do thus in your land.
 | [jnd] | That which is bruised, or crushed, or broken, or cut shall ye not present to Jehovah; neither in your land shall ye do .
 | [kjv] | Ye shall not offer unto the LORD that which is bruised, or crushed, or broken, or cut; neither shall ye make any offering thereof in your land.
 | [nwb] | Ye shall not offer to the LORD that which is bruised, or crushed, or broken, or cut; neither shall ye make in your land.
 | [rsv] | Any animal which has its testicles bruised or crushed or torn or cut, you shall not offer to the LORD or sacrifice within your land;
 | [web] | That which has its stones bruised, or crushed, or broken, or cut, you shall not offer to Yahweh; neither shall you do in your land.
 | [ylt] | As to a bruised, or beaten, or enlarged, or cut thing -- ye do not bring near to Jehovah; even in your land ye do not do it.
 | [bbe] | And from one who is not an Israelite you may not take any of these for an offering to the Lord; for they are unclean, there is a mark on them, and the Lord will not be pleased with them.
22:25 | [cbgb] | 这类的物，你们从外人的手，一样也不可接受作你们 神的食物献上，因为这些都有损坏，有残疾，不蒙悦纳。 < | >
 | [niv] | and you must not accept such animals from the hand of a foreigner and offer them as the food of your God. They will not be accepted on your behalf, because they are deformed and have defects.'"
 | [asv] | Neither from the hand of a foreigner shall ye offer the bread of your God of any of these; because their corruption is in them, there is a blemish in them: they shall not be accepted for you.
 | [jnd] | Nor from the hand of the stranger shall ye present the bread of your God, of any of these; for their corruption is in them: a defect is in them; they shall not be accepted for you.
 | [kjv] | Neither from a stranger's hand shall ye offer the bread of your God of any of these; because their corruption is in them, and blemishes be in them: they shall not be accepted for you.
 | [nwb] | Neither from a stranger's hand shall ye offer the bread of your God of any of these; because their corruption in them, blemishes in them: they shall not be accepted for you.
 | [rsv] | neither shall you offer as the bread of your God any such animals gotten from a foreigner. Since there is a blemish in them, because of their mutilation, they will not be accepted for you."
 | [web] | Neither from the hand of a foreigner shall you offer the bread of your God of any of these; because their corruption is in them, there is a blemish in them: they shall not be accepted for you.
 | [ylt] | And from the hand of a son of a stranger ye do not bring near the bread of your God, of any of these, for their corruption in them; blemish in them; they are not pleasing for you.'
 | [bbe] | And the Lord said to Moses,
22:26 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | When an ox or a sheep or a goat is given birth, let it be with its mother for seven days; and after the eighth day it may be taken as an offering made by fire to the Lord.
22:27 | [cbgb] | 才生的公牛，或是绵羊或是山羊，七天当跟着母，从第八天以后，可以当供物蒙悦纳，作为耶和华的火祭。 < | >
 | [niv] | "When a calf, a lamb or a goat is born, it is to remain with its mother for seven days. From the eighth day on, it will be acceptable as an offering made to the LORD by fire.
 | [asv] | When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for the oblation of an offering made by fire unto Jehovah.
 | [jnd] | An ox, or a sheep, or a goat, when it is brought forth, shall be seven days under its dam; and from the eighth day and thenceforth it shall be accepted for an offering by fire to Jehovah.
 | [kjv] | When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for an offering made by fire unto the LORD.
 | [nwb] | When a bullock, or a sheep, or a goat is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for an offering made by fire to the LORD.
 | [rsv] | "When a bull or sheep or goat is born, it shall remain seven days with its mother; and from the eighth day on it shall be acceptable as an offering by fire to the LORD.
 | [web] | When a bull, or a sheep, or a goat, is brought forth, then it shall be seven days under the hen; and from the eighth day and thenceforth it shall be accepted for the offering of an offering made by fire to Yahweh.
 | [ylt] | `When ox or lamb or goat is born, and it hath been seven days under its dam, then from the eighth day and henceforth, it is pleasing for an offering, a fire-offering to Jehovah;
 | [bbe] | A cow or a sheep may not be put to death with its young on the same day.
22:28 | [cbgb] | 无论是母牛是母羊，不可同日宰母和子。 < | >
 | [niv] | Do not slaughter a cow or a sheep and its young on the same day.
 | [asv] | And whether it be cow or ewe, ye shall not kill it and its young both in one day.
 | [jnd] | A cow, or sheep -- it and its young shall ye not slaughter in one day.
 | [kjv] | And whether it be cow, or ewe, ye shall not kill it and her young both in one day.
 | [nwb] | And cow, or ewe, ye shall not kill it and her young both in one day.
 | [rsv] | And whether the mother is a cow or a ewe, you shall not kill both her and her young in one day.
 | [web] | Whether it be cow or ewe, you shall not kill it and its young both in one day.
 | [ylt] | but an ox or sheep -- it and its young one, ye do not slaughter in one day.
 | [bbe] | And when you make an offering of praise to the Lord, make it in a way which is pleasing to him.
22:29 | [cbgb] | 你们献感谢祭给耶和华，要献得可蒙悦纳。 < | >
 | [niv] | "When you sacrifice a thank offering to the LORD, sacrifice it in such a way that it will be accepted on your behalf.
 | [asv] | And when ye sacrifice a sacrifice of thanksgiving unto Jehovah, ye shall sacrifice it that ye may be accepted.
 | [jnd] | And when ye sacrifice a sacrifice of thanksgiving to Jehovah, ye shall sacrifice it for your acceptance.
 | [kjv] | And when ye will offer a sacrifice of thanksgiving unto the LORD, offer it at your own will.
 | [nwb] | And when ye will offer a sacrifice of thanksgiving to the LORD, offer it at your own will.
 | [rsv] | And when you sacrifice a sacrifice of thanksgiving to the LORD, you shall sacrifice it so that you may be accepted.
 | [web] | When you sacrifice a sacrifice of thanksgiving to Yahweh, you shall sacrifice it that you may be accepted.
 | [ylt] | `And when ye sacrifice a sacrifice of thanksgiving to Jehovah, at your pleasure ye do sacrifice,
 | [bbe] | Let it be used for food on the same day; do not keep any part of it till the morning: I am the Lord.
22:30 | [cbgb] | 要当天吃，一点不可留到早晨。我是耶和华。 < | >
 | [niv] | It must be eaten that same day; leave none of it till morning. I am the LORD.
 | [asv] | On the same day it shall be eaten; ye shall leave none of it until the morning: I am Jehovah.
 | [jnd] | On that day shall it be eaten: ye shall leave none of it until morning: I am Jehovah.
 | [kjv] | On the same day it shall be eaten up; ye shall leave none of it until the morrow: I am the LORD.
 | [nwb] | On the same day it shall be eaten up, ye shall leave none of it until the morrow: I the LORD.
 | [rsv] | It shall be eaten on the same day, you shall leave none of it until morning: I am the LORD.
 | [web] | On the same day it shall be eaten; you shall leave none of it until the morning: I am Yahweh.
 | [ylt] | on that day it is eaten, ye do not leave of it till morning; I Jehovah;
 | [bbe] | So then, keep my orders and do them: I am the Lord.
22:31 | [cbgb] | 你们要谨守遵行我的诫命。我是耶和华。 < | >
 | [niv] | "Keep my commands and follow them. I am the LORD.
 | [asv] | Therefore shall ye keep my commandments, and do them: I am Jehovah.
 | [jnd] | And ye shall observe my commandments and do them: I am Jehovah.
 | [kjv] | Therefore shall ye keep my commandments, and do them: I am the LORD.
 | [nwb] | Therefore shall ye keep my commandments, and do them: I the LORD.
 | [rsv] | "So you shall keep my commandments and do them: I am the LORD.
 | [web] | Therefore shall you keep my commandments, and do them: I am Yahweh.
 | [ylt] | and ye have kept my commands, and have done them; I Jehovah;
 | [bbe] | And do not make my holy name common; so that it may be kept holy by the children of Israel: I am the Lord who make you holy,
22:32 | [cbgb] | 你们不可亵渎我的圣名，我在以色列人中，却要被尊为圣。我是叫你们成圣的耶和华， < | >
 | [niv] | Do not profane my holy name. I must be acknowledged as holy by the Israelites. I am the LORD, who makes you holy
 | [asv] | And ye shall not profane my holy name; but I will be hallowed among the children of Israel: I am Jehovah who halloweth you,
 | [jnd] | And ye shall not profane my holy name; but I will be hallowed among the children of Israel: I am Jehovah who do hallow you,
 | [kjv] | Neither shall ye profane my holy name; but I will be hallowed among the children of Israel: I am the LORD which hallow you,
 | [nwb] | Neither shall ye profane my holy name; but I will be hallowed among the children of Israel: I the LORD who hallow you,
 | [rsv] | And you shall not profane my holy name, but I will be hallowed among the people of Israel; I am the LORD who sanctify you,
 | [web] | You shall not profane my holy name; but I will be made holy among the children of Israel: I am Yahweh who makes you holy,
 | [ylt] | and ye do not pollute My holy name, and I have been hallowed in the midst of the sons of Israel; I Jehovah, sanctifying you,
 | [bbe] | Who took you out of the land of Egypt that I might be your God: I am the Lord.


Interlinear Bible:Leviticus 23

 利未记 Leviticus 23 << || >>
23:1 | [cbgb] | 耶和华对摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
23:2 | [cbgb] | 你晓谕以色列人说，耶和华的节期，你们要宣告为圣会的节期。 < | >
 | [niv] | "Speak to the Israelites and say to them: `These are my appointed feasts, the appointed feasts of the LORD, which you are to proclaim as sacred assemblies.
 | [asv] | Speak unto the children of Israel, and say unto them, The set feasts of Jehovah, which ye shall proclaim to be holy convocations, even these are my set feasts.
 | [jnd] | Speak unto the children of Israel, and say unto them, the set feasts of Jehovah, which ye shall proclaim as holy convocations -- these are my set feasts.
 | [kjv] | Speak unto the children of Israel, and say unto them, Concerning the feasts of the LORD, which ye shall proclaim to be holy convocations, even these are my feasts.
 | [nwb] | Speak to the children of Israel, and say to them, the feasts of the LORD, which ye shall proclaim holy convocations, these my feasts.
 | [rsv] | "Say to the people of Israel, The appointed feasts of the LORD which you shall proclaim as holy convocations, my appointed feasts, are these.
 | [web] | Speak to the children of Israel, and tell them, The set feasts of Yahweh, which you shall proclaim to be holy convocations, even these are my set feasts.
 | [ylt] | `Speak unto the sons of Israel, and thou hast said unto them, Appointed seasons of Jehovah, which ye proclaim, holy convocations, these: they My appointed seasons:
 | [bbe] | Say to the children of Israel, These are the fixed feasts of the Lord, which you will keep for holy meetings: these are my feasts.
23:3 | [cbgb] | 六日要作工，第七日是圣安息日，当有圣会，你们什么工都不可作。这是在你们一切的住处向耶和华守的安息日。 < | >
 | [niv] | "`There are six days when you may work, but the seventh day is a Sabbath of rest, a day of sacred assembly. You are not to do any work; wherever you live, it is a Sabbath to the LORD.
 | [asv] | Six days shall work be done: but on the seventh day is a sabbath of solemn rest, a holy convocation; ye shall do no manner of work: it is a sabbath unto Jehovah in all your dwellings.
 | [jnd] | Six days shall work be done; but on the seventh day is the sabbath of rest, a holy convocation; no manner of work shall ye do: it is the sabbath to Jehovah in all your dwellings.
 | [kjv] | Six days shall work be done: but the seventh day is the sabbath of rest, an holy convocation; ye shall do no work therein: it is the sabbath of the LORD in all your dwellings.
 | [nwb] | Six days shall work be done: but the seventh day the sabbath of rest, a holy convocation: ye shall do no work it the sabbath of the LORD in all your dwellings.
 | [rsv] | Six days shall work be done; but on the seventh day is a sabbath of solemn rest, a holy convocation; you shall do no work; it is a sabbath to the LORD in all your dwellings.
 | [web] | Six days shall work be done: but on the seventh day is a Sabbath of solemn rest, a holy convocation; you shall do no manner of work: it is a Sabbath to Yahweh in all your dwellings.
 | [ylt] | six days is work done, and in the seventh day a sabbath of rest, a holy convocation; ye do no work; it a sabbath to Jehovah in all your dwellings.
 | [bbe] | On six days work may be done; but the seventh day is a special day of rest, a time for worship; you may do no sort of work: it is a Sabbath to the Lord wherever you may be living.
23:4 | [cbgb] | 耶和华的节期，就是你们到了日期要宣告为圣会的，乃是这些。 < | >
 | [niv] | "`These are the LORD's appointed feasts, the sacred assemblies you are to proclaim at their appointed times:
 | [asv] | These are the set feasts of Jehovah, even holy convocations, which ye shall proclaim in their appointed season.
 | [jnd] | These are the set feasts of Jehovah, holy convocations, which ye shall proclaim in their seasons:
 | [kjv] | These are the feasts of the LORD, even holy convocations, which ye shall proclaim in their seasons.
 | [nwb] | These the feasts of the LORD, holy convocations, which ye shall proclaim in their seasons.
 | [rsv] | "These are the appointed feasts of the LORD, the holy convocations, which you shall proclaim at the time appointed for them.
 | [web] | These are the set feasts of Yahweh, even holy convocations, which you shall proclaim in their appointed season.
 | [ylt] | `These appointed seasons of Jehovah, holy convocations, which ye proclaim in their appointed seasons:
 | [bbe] | These are the fixed feasts of the Lord, the holy days of worship which you will keep at their regular times.
23:5 | [cbgb] | 正月十四日，黄昏的时候，是耶和华的逾越节。 < | >
 | [niv] | The LORD's Passover begins at twilight on the fourteenth day of the first month.
 | [asv] | In the first month, on the fourteenth day of the month at even, is Jehovah's passover.
 | [jnd] | In the first month, on the fourteenth of the month, between the two evenings, is the passover to Jehovah.
 | [kjv] | In the fourteenth day of the first month at even is the LORD's passover.
 | [nwb] | In the fourteenth of the first month at evening the LORD'S passover.
 | [rsv] | In the first month, on the fourteenth day of the month in the evening, is the LORD's passover.
 | [web] | In the first month, on the fourteenth day of the month at even, is Yahweh's Passover.
 | [ylt] | in the first month, on the fourteenth of the month, between the evenings, the passover to Jehovah;
 | [bbe] | In the first month, on the fourteenth day of the month at nightfall, is the Lord's Passover;
23:6 | [cbgb] | 这月十五日是向耶和华守的无酵节，你们要吃无酵饼七日。 < | >
 | [niv] | On the fifteenth day of that month the LORD's Feast of Unleavened Bread begins; for seven days you must eat bread made without yeast.
 | [asv] | And on the fifteenth day of the same month is the feast of unleavened bread unto Jehovah: seven days ye shall eat unleavened bread.
 | [jnd] | And on the fifteenth day of this month is the feast of unleavened bread to Jehovah; seven days shall ye eat unleavened bread.
 | [kjv] | And on the fifteenth day of the same month is the feast of unleavened bread unto the LORD: seven days ye must eat unleavened bread.
 | [nwb] | And on the fifteenth day of the same month the feast of unleavened bread to the LORD, seven days ye must eat unleavened bread.
 | [rsv] | And on the fifteenth day of the same month is the feast of unleavened bread to the LORD; seven days you shall eat unleavened bread.
 | [web] | On the fifteenth day of the same month is the feast of unleavened bread to Yahweh: seven days you shall eat unleavened bread.
 | [ylt] | and on the fifteenth day of this month the feast of unleavened things to Jehovah; seven days unleavened things ye do eat;
 | [bbe] | And on the fifteenth day of the same month is the feast of unleavened bread; for seven days let your food be unleavened bread.
23:7 | [cbgb] | 第一日当有圣会，什么劳碌的工都不可作。 < | >
 | [niv] | On the first day hold a sacred assembly and do no regular work.
 | [asv] | In the first day ye shall have a holy convocation: ye shall do no servile work.
 | [jnd] | On the first day ye shall have a holy convocation: no manner of servile work shall ye do.
 | [kjv] | In the first day ye shall have an holy convocation: ye shall do no servile work therein.
 | [nwb] | In the first day ye shall have a holy convocation: ye shall do no servile work in it.
 | [rsv] | On the first day you shall have a holy convocation; you shall do no laborious work.
 | [web] | In the first day you shall have a holy convocation: you shall do no servile work.
 | [ylt] | on the first day ye have a holy convocation, ye do no servile work;
 | [bbe] | On the first day you will have a holy meeting; you may do no sort of field-work.
23:8 | [cbgb] | 要将火祭献给耶和华七日。第七日是圣会，什么劳碌的工都不可作。 < | >
 | [niv] | For seven days present an offering made to the LORD by fire. And on the seventh day hold a sacred assembly and do no regular work.'"
 | [asv] | But ye shall offer an offering made by fire unto Jehovah seven days: in the seventh day is a holy convocation; ye shall do no servile work.
 | [jnd] | And ye shall present to Jehovah an offering by fire seven days; on the seventh day is a holy convocation: no manner of servile work shall ye do.
 | [kjv] | But ye shall offer an offering made by fire unto the LORD seven days: in the seventh day is an holy convocation: ye shall do no servile work therein.
 | [nwb] | But ye shall offer an offering made by fire to the LORD seven days: in the seventh day a holy convocation, ye shall do no servile work .
 | [rsv] | But you shall present an offering by fire to the LORD seven days; on the seventh day is a holy convocation; you shall do no laborious work."
 | [web] | But you shall offer an offering made by fire to Yahweh seven days: in the seventh day is a holy convocation; you shall do no servile work.
 | [ylt] | and ye have brought near a fire-offering to Jehovah seven days; in the seventh day a holy convocation; ye do no servile work.'
 | [bbe] | And every day for seven days you will give a burned offering to the Lord; and on the seventh day there will be a holy meeting; you may do no field-work.
23:9 | [cbgb] | 耶和华对摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
23:10 | [cbgb] | 你晓谕以色列人说，你们到了我赐给你们的地，收割庄稼的时候，要将初熟的庄稼一捆带给祭司。 < | >
 | [niv] | "Speak to the Israelites and say to them: `When you enter the land I am going to give you and you reap its harvest, bring to the priest a sheaf of the first grain you harvest.
 | [asv] | Speak unto the children of Israel, and say unto them, When ye are come into the land which I give unto you, and shall reap the harvest thereof, then ye shall bring the sheaf of the first-fruits of your harvest unto the priest:
 | [jnd] | Speak unto the children of Israel and say unto them, When ye come into the land that I give unto you, and ye reap the harvest thereof, then ye shall bring a sheaf of the first-fruits of your harvest unto the priest.
 | [kjv] | Speak unto the children of Israel, and say unto them, When ye be come into the land which I give unto you, and shall reap the harvest thereof, then ye shall bring a sheaf of the firstfruits of your harvest unto the priest:
 | [nwb] | Speak to the children of Israel, and say to them, When ye shall have come into the land which I give to you, and shall reap the harvest thereof, then ye shall bring a sheaf of the first-fruits of your harvest to the priest:
 | [rsv] | "Say to the people of Israel, When you come into the land which I give you and reap its harvest, you shall bring the sheaf of the first fruits of your harvest to the priest;
 | [web] | Speak to the children of Israel, and tell them, When you are come into the land which I give to you, and shall reap the harvest of it, then you shall bring the sheaf of the first-fruits of your harvest to the priest:
 | [ylt] | `Speak unto the sons of Israel, and thou hast said unto them, When ye come in unto the land which I am giving to you, and have reaped its harvest, and have brought in the sheaf, the beginning of your harvest unto the priest,
 | [bbe] | Say to the children of Israel, When you have come to the land which I will give you, and have got in the grain from its fields, take some of the first-fruits of the grain to the priest;
23:11 | [cbgb] | 他要把这一捆在耶和华面前摇一摇，使你们得蒙悦纳。祭司要在安息日的次日把这捆摇一摇。 < | >
 | [niv] | He is to wave the sheaf before the LORD so it will be accepted on your behalf; the priest is to wave it on the day after the Sabbath.
 | [asv] | and he shall wave the sheaf before Jehovah, to be accepted for you: on the morrow after the sabbath the priest shall wave it.
 | [jnd] | And he shall wave the sheaf before Jehovah, to be accepted for you; on the next day after the sabbath the priest shall wave it.
 | [kjv] | And he shall wave the sheaf before the LORD, to be accepted for you: on the morrow after the sabbath the priest shall wave it.
 | [nwb] | And he shall wave the sheaf before the LORD, to be accepted for you: on the morrow after the sabbath the priest shall wave it.
 | [rsv] | and he shall wave the sheaf before the LORD, that you may find acceptance; on the morrow after the sabbath the priest shall wave it.
 | [web] | and he shall wave the sheaf before Yahweh, to be accepted for you: on the next day after the Sabbath the priest shall wave it.
 | [ylt] | then he hath waved the sheaf before Jehovah for your acceptance; on the morrow of the sabbath doth the priest wave it.
 | [bbe] | And let the grain be waved before the Lord, so that you may be pleasing to him; on the day after the Sabbath let it be waved by the priest.
23:12 | [cbgb] | 摇这捆的日子，你们要把一岁没有残疾的公绵羊贯献给耶和华为燔祭。 < | >
 | [niv] | On the day you wave the sheaf, you must sacrifice as a burnt offering to the LORD a lamb a year old without defect,
 | [asv] | And in the day when ye wave the sheaf, ye shall offer a he-lamb without blemish a year old for a burnt-offering unto Jehovah.
 | [jnd] | And ye shall offer that day when ye wave the sheaf, a he-lamb without blemish, a yearling, for a burnt-offering to Jehovah;
 | [kjv] | And ye shall offer that day when ye wave the sheaf an he lamb without blemish of the first year for a burnt offering unto the LORD.
 | [nwb] | And ye shall offer, that day when ye wave the sheaf, a he-lamb without blemish of the first year for a burnt-offering to the LORD.
 | [rsv] | And on the day when you wave the sheaf, you shall offer a male lamb a year old without blemish as a burnt offering to the LORD.
 | [web] | In the day when you wave the sheaf, you shall offer a he-lamb without blemish a year old for a burnt offering to Yahweh.
 | [ylt] | `And ye have prepared in the day of your waving the sheaf a lamb, a perfect one, a son of a year, for a burnt-offering to Jehovah,
 | [bbe] | And on the day of the waving of the grain, you are to give a male lamb of the first year, without any mark, for a burned offering to the Lord.
23:13 | [cbgb] | 同献的素祭，就是调油的细面伊法十分之二，作为馨香的火祭，献给耶和华。同献的奠祭，要酒一欣四分之一。 < | >
 | [niv] | together with its grain offering of two-tenths of an ephah of fine flour mixed with oil--an offering made to the LORD by fire, a pleasing aroma--and its drink offering of a quarter of a hin of wine.
 | [asv] | And the meal-offering thereof shall be two tenth parts of an ephah of fine flour mingled with oil, an offering made by fire unto Jehovah for a sweet savor; and the drink-offering thereof shall be of wine, the fourth part of a hin.
 | [jnd] | and the oblation thereof: two tenths of fine flour mingled with oil, an offering by fire to Jehovah for a sweet odour; and the drink-offering thereof, of wine, a fourth part of a hin.
 | [kjv] | And the meat offering thereof shall be two tenth deals of fine flour mingled with oil, an offering made by fire unto the LORD for a sweet savour: and the drink offering thereof shall be of wine, the fourth part of an hin.
 | [nwb] | And the meat-offering thereof two tenth-parts of fine flour mingled with oil, an offering made by fire to the LORD a sweet savor: and the drink-offering thereof of wine, the fourth of a hin.
 | [rsv] | And the cereal offering with it shall be two tenths of an ephah of fine flour mixed with oil, to be offered by fire to the LORD, a pleasing odor; and the drink offering with it shall be of wine, a fourth of a hin.
 | [web] | The meal-offering of it shall be two tenth parts of fine flour mingled with oil, an offering made by fire to Yahweh for a sweet savor; and the drink-offering of it shall be of wine, the fourth part of a hin.
 | [ylt] | and its present two tenth deals of flour mixed with oil, a fire-offering to Jehovah, a sweet fragrance, and its drink-offering, wine, a fourth of the hin.
 | [bbe] | And let the meal offering with it be two tenth parts of an ephah of the best meal mixed with oil, an offering made by fire to the Lord for a sweet smell; and the drink offering with it is to be of wine, the fourth part of a hin.
23:14 | [cbgb] | 无论是饼，是烘的子粒，是新穗子，你们都不可吃，直等到把你们献给 神的供物带来的那一天才可以吃。这在你们一切的住处作为世世代代永远的定例。 < | >
 | [niv] | You must not eat any bread, or roasted or new grain, until the very day you bring this offering to your God. This is to be a lasting ordinance for the generations to come, wherever you live.
 | [asv] | And ye shall eat neither bread, nor parched grain, nor fresh ears, until this selfsame day, until ye have brought the oblation of your God: it is a statute for ever throughout your generations in all your dwellings.
 | [jnd] | And ye shall not eat bread, or roast corn, or green ears, until the same day that ye have brought the offering of your God: an everlasting statute throughout your generations in all your dwellings.
 | [kjv] | And ye shall eat neither bread, nor parched corn, nor green ears, until the selfsame day that ye have brought an offering unto your God: it shall be a statute for ever throughout your generations in all your dwellings.
 | [nwb] | And ye shall eat neither bread, nor parched corn, nor green ears, until the same day that ye have brought an offering to your God: a statute for ever throughout your generations in all your dwellings.
 | [rsv] | And you shall eat neither bread nor grain parched or fresh until this same day, until you have brought the offering of your God: it is a statute for ever throughout your generations in all your dwellings.
 | [web] | You shall eat neither bread, nor parched grain, nor fresh ears, until this same day, until you have brought the offering of your God: it is a statute forever throughout your generations in all your dwellings.
 | [ylt] | `And bread and roasted corn and full ears ye do not eat until this self-same day, until your bringing in the offering of your God -- a statute age-during to your generations, in all your dwellings.
 | [bbe] | And you may take no bread or dry grain or new grain for food till the very day on which you have given the offering for your God: this is a rule for ever through all your generations wherever you are living.
23:15 | [cbgb] | 你们要从安息日的次日，献禾捆为摇祭的那日算起，要满了七个安息日。 < | >
 | [niv] | "`From the day after the Sabbath, the day you brought the sheaf of the wave offering, count off seven full weeks.
 | [asv] | And ye shall count unto you from the morrow after the sabbath, from the day that ye brought the sheaf of the wave-offering; seven sabbaths shall there be complete:
 | [jnd] | And ye shall count from the morning after the sabbath, from the day that ye brought the sheaf of the wave-offering, seven weeks; they shall be complete;
 | [kjv] | And ye shall count unto you from the morrow after the sabbath, from the day that ye brought the sheaf of the wave offering; seven sabbaths shall be complete:
 | [nwb] | And ye shall count to you from the morrow after the sabbath, from the day that ye brought the sheaf of the wave-offering; seven sabbaths shall be complete:
 | [rsv] | "And you shall count from the morrow after the sabbath, from the day that you brought the sheaf of the wave offering; seven full weeks shall they be,
 | [web] | You shall count to you from the next day after the Sabbath, from the day that you brought the sheaf of the wave-offering; seven Sabbaths shall there be complete:
 | [ylt] | `And ye have numbered to you from the morrow of the sabbath, from the day of your bringing in the sheaf of the wave-offering: they are seven perfect sabbaths;
 | [bbe] | And let seven full weeks be numbered from the day after the Sabbath, the day when you give the grain for the wave offering;
23:16 | [cbgb] | 到第七个安息日的次日，共计五十天，又要将新素祭献给耶和华。 < | >
 | [niv] | Count off fifty days up to the day after the seventh Sabbath, and then present an offering of new grain to the LORD.
 | [asv] | even unto the morrow after the seventh sabbath shall ye number fifty days; and ye shall offer a new meal-offering unto Jehovah.
 | [jnd] | even unto the morning after the seventh sabbath shall ye count fifty days; and ye shall present a new oblation to Jehovah.
 | [kjv] | Even unto the morrow after the seventh sabbath shall ye number fifty days; and ye shall offer a new meat offering unto the LORD.
 | [nwb] | Even to the morrow after the seventh sabbath shall ye number fifty days; and ye shall offer a new meat-offering to the LORD.
 | [rsv] | counting fifty days to the morrow after the seventh sabbath; then you shall present a cereal offering of new grain to the LORD.
 | [web] | even to the next day after the seventh Sabbath shall you number fifty days; and you shall offer a new meal-offering to Yahweh.
 | [ylt] | unto the morrow of the seventh sabbath ye do number fifty days, and ye have brought near a new present to Jehovah;
 | [bbe] | Let fifty days be numbered, to the day after the seventh Sabbath; then you are to give a new meal offering to the Lord.
23:17 | [cbgb] | 要从你们的住处取出细面伊法十分之二，加酵，烤成两个摇祭的饼，当作初熟之物献给耶和华。 < | >
 | [niv] | From wherever you live, bring two loaves made of two-tenths of an ephah of fine flour, baked with yeast, as a wave offering of firstfruits to the LORD.
 | [asv] | Ye shall bring out of your habitations two wave-loaves of two tenth parts of an ephah: they shall be of fine flour, they shall be baken with leaven, for first-fruits unto Jehovah.
 | [jnd] | Out of your dwellings shall ye bring two wave-loaves, of two tenths of fine flour; with leaven shall they be baken; first-fruits to Jehovah.
 | [kjv] | Ye shall bring out of your habitations two wave loaves of two tenth deals; they shall be of fine flour; they shall be baken with leaven; they are the firstfruits unto the LORD.
 | [nwb] | Ye shall bring out of your habitations two wave-loaves of two tenth-parts: they shall be of fine flour, they shall be baked with leaven, the first-fruits to the LORD.
 | [rsv] | You shall bring from your dwellings two loaves of bread to be waved, made of two tenths of an ephah; they shall be of fine flour, they shall be baked with leaven, as first fruits to the LORD.
 | [web] | You shall bring out of your habitations two wave-loaves of two tenth parts they shall be of fine flour, they shall be baked with yeast, for first-fruits to Yahweh.
 | [ylt] | out of your dwellings ye bring in bread of a wave-offering, two , of two tenth deals of flour they are, yeast they are baken, first-to Jehovah.
 | [bbe] | Take from your houses two cakes of bread, made of a fifth part of an ephah of the best meal, cooked with leaven, to be waved for first-fruits to the Lord.
23:18 | [cbgb] | 又要将一岁，没有残疾的羊羔七只，公牛犊一只，公绵羊两只，和饼一同奉上。这些与同献的素祭和奠祭要作为燔祭献给耶和华，就是作馨香的火祭献给耶和华。 < | >
 | [niv] | Present with this bread seven male lambs, each a year old and without defect, one young bull and two rams. They will be a burnt offering to the LORD, together with their grain offerings and drink offerings--an offering made by fire, an aroma pleasing to the LORD.
 | [asv] | And ye shall present with the bread seven lambs without blemish a year old, and one young bullock, and two rams: they shall be a burnt-offering unto Jehovah, with their meal-offering, and their drink-offerings, even an offering made by fire, of a sweet savor unto Jehovah.
 | [jnd] | And ye shall present with the bread seven he-lambs without blemish, yearlings, and one young bullock, and two rams: they shall be a burnt-offering to Jehovah with their oblation, and their drink-offerings, an offering by fire of a sweet odour to Jehovah.
 | [kjv] | And ye shall offer with the bread seven lambs without blemish of the first year, and one young bullock, and two rams: they shall be for a burnt offering unto the LORD, with their meat offering, and their drink offerings, even an offering made by fire, of sweet savour unto the LORD.
 | [nwb] | And ye shall offer with the bread seven lambs without blemish of the first year, and one young bullock, and two rams: they shall be a burnt-offering to the LORD, with their meat-offering, and their drink offerings, an offering made by fire of a sweet savor to the LORD.
 | [rsv] | And you shall present with the bread seven lambs a year old without blemish, and one young bull, and two rams; they shall be a burnt offering to the LORD, with their cereal offering and their drink offerings, an offering by fire, a pleasing odor to the LORD.
 | [web] | You shall present with the bread seven lambs without blemish a year old, and one young bull, and two rams: they shall be a burnt offering to Yahweh, with their meal-offering, and their drink-offerings, even an offering made by fire, of a sweet savor to Yahweh.
 | [ylt] | `And ye have brought near, besides the bread, seven lambs, perfect ones, sons of a year, and one bullock, a son of the herd, and two rams; they are a burnt-offering to Jehovah, with their present and their libations, a fire-offering of sweet fragrance to Jehovah.
 | [bbe] | And with the bread, take seven lambs of the first year, without any marks, and one ox and two male sheep, to be a burned offering to the Lord, with their meal offering and their drink offerings, an offering of a sweet smell made by fire to the Lord.
23:19 | [cbgb] | 你们要献一只公山羊为赎罪祭，两只一岁的公绵羊羔为平安祭。 < | >
 | [niv] | Then sacrifice one male goat for a sin offering and two lambs, each a year old, for a fellowship offering.
 | [asv] | And ye shall offer one he-goat for a sin-offering, and two he-lambs a year old for a sacrifice of peace-offerings.
 | [jnd] | And ye shall sacrifice one buck of the goats for a sin-offering, and two he-lambs, yearlings, for a sacrifice of peace-offering.
 | [kjv] | Then ye shall sacrifice one kid of the goats for a sin offering, and two lambs of the first year for a sacrifice of peace offerings.
 | [nwb] | Then ye shall sacrifice one kid of the goats for a sin-offering, and two lambs of the first year for a sacrifice of peace-offerings.
 | [rsv] | And you shall offer one male goat for a sin offering, and two male lambs a year old as a sacrifice of peace offerings.
 | [web] | You shall offer one male goat for a sin-offering, and two he-lambs a year old for a sacrifice of peace-offerings.
 | [ylt] | `And ye have prepared one kid of the goats for a sin-offering, and two lambs, sons of a year, for a sacrifice of peace-offerings,
 | [bbe] | And you are to give one male goat for a sin-offering and two male lambs of the first year for peace-offerings.
23:20 | [cbgb] | 祭司要把这些和初熟麦子作的饼一同作摇祭，在耶和华面前摇一摇，这是献与耶和华为圣物归给祭司的。 < | >
 | [niv] | The priest is to wave the two lambs before the LORD as a wave offering, together with the bread of the firstfruits. They are a sacred offering to the LORD for the priest.
 | [asv] | And the priest shall wave them with the bread of the first-fruits for a wave-offering before Jehovah, with the two lambs: they shall be holy to Jehovah for the priest.
 | [jnd] | And the priest shall wave them with the bread of the first-fruits as a wave-offering before Jehovah, with the two he-lambs; they shall be holy to Jehovah, for the priest.
 | [kjv] | And the priest shall wave them with the bread of the firstfruits for a wave offering before the LORD, with the two lambs: they shall be holy to the LORD for the priest.
 | [nwb] | And the priest shall wave them with the bread of the first-fruits a wave-offering before the LORD, with the two lambs: they shall be holy to the LORD for the priest.
 | [rsv] | And the priest shall wave them with the bread of the first fruits as a wave offering before the LORD, with the two lambs; they shall be holy to the LORD for the priest.
 | [web] | The priest shall wave them with the bread of the first-fruits for a wave-offering before Yahweh, with the two lambs: they shall be holy to Yahweh for the priest.
 | [ylt] | and the priest hath waved them, besides the bread of the first--- a wave-offering before Jehovah, besides the two lambs; they are holy to Jehovah for the priest;
 | [bbe] | And these will be waved by the priest, with the bread of the first-fruits, for a wave offering to the Lord, with the two lambs: they will be holy to the Lord for the priest.
23:21 | [cbgb] | 当这日，你们要宣告圣会，什么劳碌的工都不可作。这在你们一切的住处作为世世代代永远的定例。 < | >
 | [niv] | On that same day you are to proclaim a sacred assembly and do no regular work. This is to be a lasting ordinance for the generations to come, wherever you live.
 | [asv] | And ye shall make proclamation on the selfsame day; there shall be a holy convocation unto you; ye shall do no servile work: it is a statute for ever in all your dwellings throughout your generations.
 | [jnd] | And ye shall make proclamation on that same day -- a holy convocation shall it be unto you: no manner of servile work shall ye do: an everlasting statute in all your dwellings throughout your generations.
 | [kjv] | And ye shall proclaim on the selfsame day, that it may be an holy convocation unto you: ye shall do no servile work therein: it shall be a statute for ever in all your dwellings throughout your generations.
 | [nwb] | And ye shall proclaim on the same day, it may be a holy convocation to you: ye shall do no servile work . a statute for ever in all your dwellings throughout your generations.
 | [rsv] | And you shall make proclamation on the same day; you shall hold a holy convocation; you shall do no laborious work: it is a statute for ever in all your dwellings throughout your generations.
 | [web] | You shall make proclamation on the same day; there shall be a holy convocation to you; you shall do no servile work: it is a statute forever in all your dwellings throughout your generations.
 | [ylt] | and ye have proclaimed on this self-same day: a holy convocation is to you, ye do no servile work -- a statute age-during in all your dwellings, to your generations.
 | [bbe] | And on the same day, let it be given out that there will be a holy meeting for you: you may do no field-work on that day: it is a rule for ever through all your generations wherever you are living.
23:22 | [cbgb] | 在你们的地收割庄稼，不可割尽田角，也不可拾取所遗落的，要留给穷人和寄居的。我是耶和华你们的 神。 < | >
 | [niv] | "`When you reap the harvest of your land, do not reap to the very edges of your field or gather the gleanings of your harvest. Leave them for the poor and the alien. I am the LORD your God.'"
 | [asv] | And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleaning of thy harvest: thou shalt leave them for the poor, and for the sojourner: I am Jehovah your God.
 | [jnd] | And when ye reap the harvest of your land, thou shalt not in thy harvest entirely reap the corners of thy field, and the gleaning of thy harvest shalt thou not gather: thou shalt leave them unto the poor and to the stranger: I am Jehovah your God.
 | [kjv] | And when ye reap the harvest of your land, thou shalt not make clean riddance of the corners of thy field when thou reapest, neither shalt thou gather any gleaning of thy harvest: thou shalt leave them unto the poor, and to the stranger: I am the LORD your God.
 | [nwb] | And when ye reap the harvest of your land, thou shalt not make clean riddance of the corners of thy field when thou reapest, neither shalt thou gather any gleaning of thy harvest: thou shalt leave them to the poor, and to the stranger: I the LORD your God.
 | [rsv] | "And when you reap the harvest of your land, you shall not reap your field to its very border, nor shall you gather the gleanings after your harvest; you shall leave them for the poor and for the stranger: I am the LORD your God."
 | [web] | When you reap the harvest of your land, you shall not wholly reap the corners of your field, neither shall you gather the gleaning of your harvest: you shall leave them for the poor, and for the sojourner: I am Yahweh your God.
 | [ylt] | `And in your reaping the harvest of your land thou dost not complete the corner of thy field in thy reaping, and the gleaning of thy harvest thou dost not gather, to the poor and to the sojourner thou dost leave them; I Jehovah your God.'
 | [bbe] | And when you get in the grain from your land, do not let all the grain at the edges of the field be cut, and do not take up the grain which has been dropped in the field; let that be for the poor, and for the man from another country: I am the Lord your God.
23:23 | [cbgb] | 耶和华对摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
23:24 | [cbgb] | 你晓谕以色列人说，七月初一，你们要守为圣安息日，要吹角作纪念，当有圣会。 < | >
 | [niv] | "Say to the Israelites: `On the first day of the seventh month you are to have a day of rest, a sacred assembly commemorated with trumpet blasts.
 | [asv] | Speak unto the children of Israel, saying, In the seventh month, on the first day of the month, shall be a solemn rest unto you, a memorial of blowing of trumpets, a holy convocation.
 | [jnd] | Speak unto the children of Israel, saying, In the seventh month, on the first of the month, shall ye have a rest, a memorial of blowing of trumpets, a holy convocation.
 | [kjv] | Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a sabbath, a memorial of blowing of trumpets, an holy convocation.
 | [nwb] | Speak to the children of Israel, saying, In the seventh month, in the first of the month, shall ye have a sabbath, a memorial of blowing of trumpets, a holy convocation.
 | [rsv] | "Say to the people of Israel, In the seventh month, on the first day of the month, you shall observe a day of solemn rest, a memorial proclaimed with blast of trumpets, a holy convocation.
 | [web] | Speak to the children of Israel, saying, In the seventh month, on the first day of the month, shall be a solemn rest to you, a memorial of blowing of trumpets, a holy convocation.
 | [ylt] | `Speak unto the sons of Israel, saying, In the seventh month, on the first of the month, ye have a sabbath, a memorial of shouting, a holy convocation;
 | [bbe] | Say to the children of Israel, In the seventh month, on the first day of the month, let there be a special day of rest for you, a day of memory, marked by the blowing of horns, a meeting for worship.
23:25 | [cbgb] | 什么劳碌的工都不可作，要将火祭献给耶和华。 < | >
 | [niv] | Do no regular work, but present an offering made to the LORD by fire.'"
 | [asv] | Ye shall do no servile work; and ye shall offer an offering made by fire unto Jehovah.
 | [jnd] | No manner of servile work shall ye do; and ye shall present an offering by fire to Jehovah.
 | [kjv] | Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD.
 | [nwb] | Ye shall do no servile work ; but ye shall offer an offering made by fire to the LORD.
 | [rsv] | You shall do no laborious work; and you shall present an offering by fire to the LORD."
 | [web] | You shall do no servile work; and you shall offer an offering made by fire to Yahweh.
 | [ylt] | ye do no servile work, and ye have brought near a fire-offering to Jehovah.'
 | [bbe] | Do no field-work and give to the Lord an offering made by fire.
23:26 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
23:27 | [cbgb] | 七月初十是赎罪日，你们要守为圣会，并要刻苦己心，也要将火祭献给耶和华。 < | >
 | [niv] | "The tenth day of this seventh month is the Day of Atonement. Hold a sacred assembly and deny yourselves, and present an offering made to the LORD by fire.
 | [asv] | Howbeit on the tenth day of this seventh month is the day of atonement: it shall be a holy convocation unto you, and ye shall afflict your souls; and ye shall offer an offering made by fire unto Jehovah.
 | [jnd] | Also on the tenth of this seventh month is the day of the atonement: a holy convocation shall it be unto you; and ye shall afflict your souls, and present an offering by fire to Jehovah.
 | [kjv] | Also on the tenth day of this seventh month there shall be a day of atonement: it shall be an holy convocation unto you; and ye shall afflict your souls, and offer an offering made by fire unto the LORD.
 | [nwb] | Also on the tenth of this seventh month a day of atonement; it shall be a holy convocation to you, and ye shall afflict your souls, and offer an offering made by fire to the LORD.
 | [rsv] | "On the tenth day of this seventh month is the day of atonement; it shall be for you a time of holy convocation, and you shall afflict yourselves and present an offering by fire to the LORD.
 | [web] | However on the tenth day of this seventh month is the day of atonement: it shall be a holy convocation to you, and you shall afflict your souls; and you shall offer an offering made by fire to Yahweh.
 | [ylt] | `Only -- on the tenth of this seventh month is a day of atonements; ye have a holy convocation, and ye have humbled yourselves, and have brought near a fire-offering to Jehovah;
 | [bbe] | The tenth day of this seventh month is the day for the taking away of sin; let it be a holy day of worship; you are to keep from pleasure, and give to the Lord an offering made by fire.
23:28 | [cbgb] | 当这日，什么工都不可作，因为是赎罪日，要在耶和华你们的 神面前赎罪。 < | >
 | [niv] | Do no work on that day, because it is the Day of Atonement, when atonement is made for you before the LORD your God.
 | [asv] | And ye shall do no manner of work in that same day; for it is a day of atonement, to make atonement for you before Jehovah your God.
 | [jnd] | And ye shall do no manner of work on that same day; for it is a day of atonement, to make atonement for you before Jehovah your God.
 | [kjv] | And ye shall do no work in that same day: for it is a day of atonement, to make an atonement for you before the LORD your God.
 | [nwb] | And ye shall do no work in that same day; for it a day of atonement, to make an atonement for you before the LORD your God.
 | [rsv] | And you shall do no work on this same day; for it is a day of atonement, to make atonement for you before the LORD your God.
 | [web] | You shall do no manner of work in that same day; for it is a day of atonement, to make atonement for you before Yahweh your God.
 | [ylt] | and ye do no work in this self-same day, for it is a day of atonements, to make atonement for you, before Jehovah your God.
 | [bbe] | And on that day you may do no sort of work, for it is a day of taking away sin, to make you clean before the Lord your God.
23:29 | [cbgb] | 当这日，凡不刻苦己心的，必从民中剪除。 < | >
 | [niv] | Anyone who does not deny himself on that day must be cut off from his people.
 | [asv] | For whatsoever soul it be that shall not be afflicted in that same day; he shall be cut off from his people.
 | [jnd] | For every soul that is not afflicted on that same day, shall be cut off from among his peoples.
 | [kjv] | For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people.
 | [nwb] | For whatever soul that shall not be afflicted in that same day, he shall be cut off from among his people.
 | [rsv] | For whoever is not afflicted on this same day shall be cut off from his people.
 | [web] | For whatever soul it be who shall not be afflicted in that same day; he shall be cut off from his people.
 | [ylt] | `For any person who is not humbled in this self-same day hath even been cut off from his people;
 | [bbe] | For any person, whoever he may be, who takes his pleasure on that day will be cut off from his people.
23:30 | [cbgb] | 凡这日作什么工的，我必将他从民中除灭。 < | >
 | [niv] | I will destroy from among his people anyone who does any work on that day.
 | [asv] | And whatsoever soul it be that doeth any manner of work in that same day, that soul will I destroy from among his people.
 | [jnd] | And every soul that doeth any manner of work on that same day, the same soul will I destroy from among his people.
 | [kjv] | And whatsoever soul it be that doeth any work in that same day, the same soul will I destroy from among his people.
 | [nwb] | And whatever soul that doeth any work in that same day, the same soul will I destroy from among his people.
 | [rsv] | And whoever does any work on this same day, that person I will destroy from among his people.
 | [web] | Whatever soul it be who does any manner of work in that same day, that soul will I destroy from among his people.
 | [ylt] | and any person who doth any work in this self-same day I have even destroyed that person from the midst of his people;
 | [bbe] | And if any person, whoever he may be, on that day does any sort of work, I will send destruction on him from among his people.
23:31 | [cbgb] | 你们什么工都不可作。这在你们一切的住处作为世世代代永远的定例。 < | >
 | [niv] | You shall do no work at all. This is to be a lasting ordinance for the generations to come, wherever you live.
 | [asv] | Ye shall do no manner of work: it is a statute for ever throughout your generations in all your dwellings.
 | [jnd] | No manner of work shall ye do: an everlasting statute throughout your generations in all your dwellings.
 | [kjv] | Ye shall do no manner of work: it shall be a statute for ever throughout your generations in all your dwellings.
 | [nwb] | Ye shall do no manner of work. a statute for ever throughout your generations in all your dwellings.
 | [rsv] | You shall do no work: it is a statute for ever throughout your generations in all your dwellings.
 | [web] | You shall do no manner of work: it is a statute forever throughout your generations in all your dwellings.
 | [ylt] | ye do no work -- a statute age-during to your generations in all your dwellings.
 | [bbe] | You may not do any sort of work: this is an order for ever through all your generations wherever you may be living.
23:32 | [cbgb] | 你们要守这日为圣安息日，并要刻苦己心。从这月初九日晚上到次日晚上，要守为安息日。 < | >
 | [niv] | It is a sabbath of rest for you, and you must deny yourselves. From the evening of the ninth day of the month until the following evening you are to observe your sabbath."
 | [asv] | It shall be unto you a sabbath of solemn rest, and ye shall afflict your souls: in the ninth day of the month at even, from even unto even, shall ye keep your sabbath.
 | [jnd] | A sabbath of rest shall it be unto you; and ye shall afflict your souls. On the ninth of the month at even, from even unto even, shall ye celebrate your sabbath.
 | [kjv] | It shall be unto you a sabbath of rest, and ye shall afflict your souls: in the ninth day of the month at even, from even unto even, shall ye celebrate your sabbath.
 | [nwb] | It to you a sabbath of rest, and ye shall afflict your souls in the ninth of the month at evening: from evening to evening shall ye celebrate your sabbath.
 | [rsv] | It shall be to you a sabbath of solemn rest, and you shall afflict yourselves; on the ninth day of the month beginning at evening, from evening to evening shall you keep your sabbath."
 | [web] | It shall be to you a Sabbath of solemn rest, and you shall afflict your souls: in the ninth day of the month at even, from even to even, shall you keep your Sabbath.
 | [ylt] | It a sabbath of rest to you, and ye have humbled yourselves in the ninth of the month at even; from evening till evening ye do keep your sabbath.'
 | [bbe] | Let this be a Sabbath of special rest to you, and keep yourselves from all pleasure; on the ninth day of the month at nightfall from evening to evening, let this Sabbath be kept.
23:33 | [cbgb] | 耶和华对摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
23:34 | [cbgb] | 你晓谕以色列人说，这七月十五日是住棚节，要在耶和华面前守这节七日。 < | >
 | [niv] | "Say to the Israelites: `On the fifteenth day of the seventh month the LORD's Feast of Tabernacles begins, and it lasts for seven days.
 | [asv] | Speak unto the children of Israel, saying, On the fifteenth day of this seventh month is the feast of tabernacles for seven days unto Jehovah.
 | [jnd] | Speak unto the children of Israel, saying, On the fifteenth day of this seventh month is the feast of booths seven days to Jehovah.
 | [kjv] | Speak unto the children of Israel, saying, The fifteenth day of this seventh month shall be the feast of tabernacles for seven days unto the LORD.
 | [nwb] | Speak to the children of Israel, saying, The fifteenth day of this seventh month the feast of tabernacles seven days to the LORD.
 | [rsv] | "Say to the people of Israel, On the fifteenth day of this seventh month and for seven days is the feast of booths to the LORD.
 | [web] | Speak to the children of Israel, saying, On the fifteenth day of this seventh month is the feast of tents for seven days to Yahweh.
 | [ylt] | `Speak unto the sons of Israel, saying, In the fifteenth day of this seventh month a feast of booths seven days to Jehovah;
 | [bbe] | Say to the children of Israel, On the fifteenth day of this seventh month let the feast of tents be kept to the Lord for seven days.
23:35 | [cbgb] | 第一日当有圣会，什么劳碌的工都不可作。 < | >
 | [niv] | The first day is a sacred assembly; do no regular work.
 | [asv] | On the first day shall be a holy convocation: ye shall do no servile work.
 | [jnd] | On the first day there shall be a holy convocation: no manner of servile work shall ye do.
 | [kjv] | On the first day shall be an holy convocation: ye shall do no servile work therein.
 | [nwb] | On the first day a holy convocation: ye shall do no servile work .
 | [rsv] | On the first day shall be a holy convocation; you shall do no laborious work.
 | [web] | On the first day shall be a holy convocation: you shall do no servile work.
 | [ylt] | on the first day a holy convocation, ye do no servile work,
 | [bbe] | On the first day there will be a holy meeting: do no field-work.
23:36 | [cbgb] | 七日内要将火祭献给耶和华。第八日当守圣会，要将火祭献给耶和华。这是严肃会，什么劳碌的工都不可作。 < | >
 | [niv] | For seven days present offerings made to the LORD by fire, and on the eighth day hold a sacred assembly and present an offering made to the LORD by fire. It is the closing assembly; do no regular work.
 | [asv] | Seven days ye shall offer an offering made by fire unto Jehovah: on the eighth day shall be a holy convocation unto you; and ye shall offer an offering made by fire unto Jehovah: it is a solemn assembly; ye shall do no servile work.
 | [jnd] | Seven days ye shall present an offering by fire to Jehovah; on the eighth day shall be a holy convocation unto you; and ye shall present an offering by fire to Jehovah: it is a solemn assembly; no manner of servile work shall ye do.
 | [kjv] | Seven days ye shall offer an offering made by fire unto the LORD: on the eighth day shall be an holy convocation unto you; and ye shall offer an offering made by fire unto the LORD: it is a solemn assembly; and ye shall do no servile work therein.
 | [nwb] | Seven days ye shall offer an offering made by fire to the LORD: on the eighth day shall be a holy convocation to you, and ye shall offer an offering made by fire to the LORD: it a solemn assembly; ye shall do no servile work .
 | [rsv] | Seven days you shall present offerings by fire to the LORD; on the eighth day you shall hold a holy convocation and present an offering by fire to the LORD; it is a solemn assembly; you shall do no laborious work.
 | [web] | Seven days you shall offer an offering made by fire to Yahweh: on the eighth day shall be a holy convocation to you; and you shall offer an offering made by fire to Yahweh: it is a solemn assembly; you shall do no servile work.
 | [ylt] | seven days ye bring near a fire-offering to Jehovah, on the eighth day ye have a holy convocation, and ye have brought near a fire-offering to Jehovah; it a restraint, ye do no servile work.
 | [bbe] | Every day for seven days give an offering made by fire to the Lord; and on the eighth day there is to be a holy meeting, when you are to give an offering made by fire to the Lord; this is a special holy day: you may do no field-work on that day.
23:37 | [cbgb] | 这是耶和华的节期，就是你们要宣告为圣会的节期，要将火祭，燔祭，素祭，祭物，并奠祭，各归各日，献给耶和华。 < | >
 | [niv] | ("`These are the LORD's appointed feasts, which you are to proclaim as sacred assemblies for bringing offerings made to the LORD by fire--the burnt offerings and grain offerings, sacrifices and drink offerings required for each day.
 | [asv] | These are the set feasts of Jehovah, which ye shall proclaim to be holy convocations, to offer an offering made by fire unto Jehovah, a burnt-offering, and a meal-offering, a sacrifice, and drink-offerings, each on its own day;
 | [jnd] | These are the set feasts of Jehovah, which ye shall proclaim as holy convocations, to present an offering by fire to Jehovah, a burnt-offering, and an oblation, a sacrifice, and drink-offerings, everything upon its day;
 | [kjv] | These are the feasts of the LORD, which ye shall proclaim to be holy convocations, to offer an offering made by fire unto the LORD, a burnt offering, and a meat offering, a sacrifice, and drink offerings, every thing upon his day:
 | [nwb] | These the feasts of the LORD, which ye shall proclaim holy convocations, to offer an offering made by fire to the LORD, a burnt-offering, and a meat-offering, a sacrifice, and drink-offerings, every thing upon its day:
 | [rsv] | "These are the appointed feasts of the LORD, which you shall proclaim as times of holy convocation, for presenting to the LORD offerings by fire, burnt offerings and cereal offerings, sacrifices and drink offerings, each on its proper day;
 | [web] | These are the set feasts of Yahweh, which you shall proclaim to be holy convocations, to offer an offering made by fire to Yahweh, a burnt offering, and a meal-offering, a sacrifice, and drink-offerings, each on its own day;
 | [ylt] | `These appointed seasons of Jehovah, which ye proclaim holy convocations, to bring near a fire-offering to Jehovah, a burnt-offering, and a present, a sacrifice, and libations, a thing of a day in its day,
 | [bbe] | These are the fixed feasts of the Lord, to be kept by you as holy days of worship, for making an offering by fire to the Lord; a burned offering, a meal offering, an offering of beasts, and drink offerings; every one on its special day;
23:38 | [cbgb] | 这是在耶和华的安息日以外，又在你们的供物和所许的愿，并甘心献给耶和华的以外。 < | >
 | [niv] | These offerings are in addition to those for the LORD's Sabbaths and in addition to your gifts and whatever you have vowed and all the freewill offerings you give to the LORD.)
 | [asv] | besides the sabbaths of Jehovah, and besides your gifts, and besides all your vows, and besides all your freewill-offerings, which ye give unto Jehovah.
 | [jnd] | besides the sabbaths of Jehovah, and besides your gifts, and besides all your vows, and besides all your voluntary offerings, which ye give to Jehovah.
 | [kjv] | Beside the sabbaths of the LORD, and beside your gifts, and beside all your vows, and beside all your freewill offerings, which ye give unto the LORD.
 | [nwb] | Beside the sabbaths of the LORD, and beside your gifts, and beside all your vows, and beside all your free-will-offerings, which ye give to the LORD.
 | [rsv] | besides the sabbaths of the LORD, and besides your gifts, and besides all your votive offerings, and besides all your freewill offerings, which you give to the LORD.
 | [web] | besides the Sabbaths of Yahweh, and besides your gifts, and besides all your vows, and besides all your freewill-offerings, which you give to Yahweh.
 | [ylt] | apart from the sabbaths of Jehovah, and apart from your gifts, and apart from all your vows, and apart from all your willing-offerings, which ye give to Jehovah.
 | [bbe] | In addition to the Sabbaths of the Lord, and in addition to the things you give and the oaths you make and the free offerings to the Lord.
23:39 | [cbgb] | 你们收藏了地的出产，就从七月十五日起，要守耶和华的节七日。第一日为圣安息，第八日也为圣安息。 < | >
 | [niv] | "`So beginning with the fifteenth day of the seventh month, after you have gathered the crops of the land, celebrate the festival to the LORD for seven days; the first day is a day of rest, and the eighth day also is a day of rest.
 | [asv] | Howbeit on the fifteenth day of the seventh month, when ye have gathered in the fruits of the land, ye shall keep the feast of Jehovah seven days: on the first day shall be a solemn rest, and on the eighth day shall be a solemn rest.
 | [jnd] | But on the fifteenth day of the seventh month, when ye have gathered in the produce of the land, ye shall celebrate the feast of Jehovah seven days: on the first day there shall be rest, and on the eighth day there shall be rest.
 | [kjv] | Also in the fifteenth day of the seventh month, when ye have gathered in the fruit of the land, ye shall keep a feast unto the LORD seven days: on the first day shall be a sabbath, and on the eighth day shall be a sabbath.
 | [nwb] | Also in the fifteenth day of the seventh month, when ye have gathered in the fruit of the land, ye shall keep a feast to the LORD seven days: on the first day a sabbath, and on the eighth day a sabbath.
 | [rsv] | "On the fifteenth day of the seventh month, when you have gathered in the produce of the land, you shall keep the feast of the LORD seven days; on the first day shall be a solemn rest, and on the eighth day shall be a solemn rest.
 | [web] | However on the fifteenth day of the seventh month, when you have gathered in the fruits of the land, you shall keep the feast of Yahweh seven days: on the first day shall be a solemn rest, and on the eighth day shall be a solemn rest.
 | [ylt] | `Only -- in the fifteenth day of the seventh month, in your gathering the increase of the land, ye do keep the feast of Jehovah seven days; on the first day a sabbath, and on the eighth day a sabbath;
 | [bbe] | But on the fifteenth day of the seventh month, when you have got in all the fruits of the land, you will keep the feast of the Lord for seven days: the first day will be a Sabbath, and the eighth day the same.
23:40 | [cbgb] | 第一日要拿美好树上的果子和棕树上的枝子，与茂密树的枝条并河旁的柳枝，在耶和华你们的 神面前欢乐七日。 < | >
 | [niv] | On the first day you are to take choice fruit from the trees, and palm fronds, leafy branches and poplars, and rejoice before the LORD your God for seven days.
 | [asv] | And ye shall take you on the first day the fruit of goodly trees, branches of palm-trees, and boughs of thick trees, and willows of the brook; and ye shall rejoice before Jehovah your God seven days.
 | [jnd] | And ye shall take on the first day the fruit of beautiful trees, palm branches and the boughs of leafy trees, and willows of the brook; and ye shall rejoice before Jehovah your God seven days.
 | [kjv] | And ye shall take you on the first day the boughs of goodly trees, branches of palm trees, and the boughs of thick trees, and willows of the brook; and ye shall rejoice before the LORD your God seven days.
 | [nwb] | And ye shall take you on the first day the boughs of goodly trees, branches of palm-trees, and the boughs of thick trees, and willows of the brook; and ye shall rejoice before the LORD your God seven days.
 | [rsv] | And you shall take on the first day the fruit of goodly trees, branches of palm trees, and boughs of leafy trees, and willows of the brook; and you shall rejoice before the LORD your God seven days.
 | [web] | You shall take you on the first day the fruit of goodly trees, branches of palm-trees, and boughs of thick trees, and willows of the brook; and you shall rejoice before Yahweh your God seven days.
 | [ylt] | and ye have taken to yourselves on the first day the fruit of beautiful trees, branches of palms, and boughs of thick trees, and willows of a brook, and have rejoiced before Jehovah your God seven days.
 | [bbe] | On the first day, take the fruit of fair trees, branches of palm-trees, and branches of thick trees and trees from the riverside, and be glad before the Lord for seven days.
23:41 | [cbgb] | 每年七月间，要向耶和华守这节七日。这为你们世世代代永远的定例。 < | >
 | [niv] | Celebrate this as a festival to the LORD for seven days each year. This is to be a lasting ordinance for the generations to come; celebrate it in the seventh month.
 | [asv] | And ye shall keep it a feast unto Jehovah seven days in the year: it is a statute for ever throughout your generations; ye shall keep it in the seventh month.
 | [jnd] | And ye shall celebrate it as a feast to Jehovah seven days in the year: an everlasting statute throughout your generations; in the seventh month shall ye celebrate it.
 | [kjv] | And ye shall keep it a feast unto the LORD seven days in the year. It shall be a statute for ever in your generations: ye shall celebrate it in the seventh month.
 | [nwb] | And ye shall keep it a feast to the LORD seven days in the year. a statute for ever in your generations; ye shall celebrate it in the seventh month.
 | [rsv] | You shall keep it as a feast to the LORD seven days in the year; it is a statute for ever throughout your generations; you shall keep it in the seventh month.
 | [web] | You shall keep it a feast to Yahweh seven days in the year: it is a statute forever throughout your generations; you shall keep it in the seventh month.
 | [ylt] | `And ye have kept it a feast to Jehovah, seven days in a year -- a statute age-during to your generations; in the seventh month ye keep it a feast.
 | [bbe] | And let this feast be kept before the Lord for seven days in the year: it is a rule for ever from generation to generation; in the seventh month let it be kept.
23:42 | [cbgb] | 你们要住在棚里七日，凡以色列家的人都要住在棚里， < | >
 | [niv] | Live in booths for seven days: All native-born Israelites are to live in booths
 | [asv] | Ye shall dwell in booths seven days; all that are home-born in Israel shall dwell in booths;
 | [jnd] | In booths shall ye dwell seven days; all born in Israel shall dwell in booths;
 | [kjv] | Ye shall dwell in booths seven days; all that are Israelites born shall dwell in booths:
 | [nwb] | Ye shall dwell in booths seven days: all that are Israelites born shall dwell in booths:
 | [rsv] | You shall dwell in booths for seven days; all that are native in Israel shall dwell in booths,
 | [web] | You shall dwell in booths seven days; all who are home-born in Israel shall dwell in booths;
 | [ylt] | `In booths ye dwell seven days; all who are natives in Israel dwell in booths,
 | [bbe] | For seven days you will be living in tents; all those who are Israelites by birth are to make tents their living-places:
23:43 | [cbgb] | 好叫你们世世代代知道，我领以色列人出埃及地的时候曾使他们住在棚里。我是耶和华你们的 神。 < | >
 | [niv] | so your descendants will know that I had the Israelites live in booths when I brought them out of Egypt. I am the LORD your God.'"
 | [asv] | that your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am Jehovah your God.
 | [jnd] | that your generations may know that I caused the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am Jehovah your God.
 | [kjv] | That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God.
 | [nwb] | That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I the LORD your God.
 | [rsv] | that your generations may know that I made the people of Israel dwell in booths when I brought them out of the land of Egypt: I am the LORD your God."
 | [web] | that your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am Yahweh your God.
 | [ylt] | so that your generations do know that in booths I caused the sons of Israel to dwell; in my bringing them out of the land of Egypt; I, Jehovah, your God.'
 | [bbe] | So that future generations may keep in mind how I gave the children of Israel tents as their living-places when I took them out of the land of Egypt: I am the Lord your God.
23:44 | [cbgb] | 于是，摩西将耶和华的节期传给以色列人。 <
 | [niv] | So Moses announced to the Israelites the appointed feasts of the LORD.
 | [asv] | And Moses declared unto the children of Israel the set feasts of Jehovah.
 | [jnd] | And Moses declared the set feasts of Jehovah to the children of Israel.
 | [kjv] | And Moses declared unto the children of Israel the feasts of the LORD.
 | [nwb] | And Moses declared to the children of Israel the feasts of the LORD.
 | [rsv] | Thus Moses declared to the people of Israel the appointed feasts of the LORD.
 | [web] | Moses declared to the children of Israel the set feasts of Yahweh.
 | [ylt] | And Moses speaketh the appointed seasons of Jehovah unto the sons of Israel.
 | [bbe] | And Moses made clear to the children of Israel the orders about the fixed feasts of the Lord.


Interlinear Bible:Leviticus 24

 利未记 Leviticus 24 << || >>
24:1 | [cbgb] | 耶和华晓谕摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
24:2 | [cbgb] | 要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点着。 < | >
 | [niv] | "Command the Israelites to bring you clear oil of pressed olives for the light so that the lamps may be kept burning continually.
 | [asv] | Command the children of Israel, that they bring unto thee pure olive oil beaten for the light, to cause a lamp to burn continually.
 | [jnd] | Command the children of Israel that they bring unto thee pure beaten olive oil for the light, to light the lamp continually.
 | [kjv] | Command the children of Israel, that they bring unto thee pure oil olive beaten for the light, to cause the lamps to burn continually.
 | [nwb] | Command the children of Israel, that they bring to thee pure olive oil beaten for the light, to cause the lamps to burn continually.
 | [rsv] | "Command the people of Israel to bring you pure oil from beaten olives for the lamp, that a light may be kept burning continually.
 | [web] | Command the children of Israel, that they bring to you pure olive oil beaten for the light, to cause a lamp to burn continually.
 | [ylt] | `Command the sons of Israel, and they bring unto thee pure olive oil, beaten, for the lamp, to cause a light to go up continually;
 | [bbe] | Give orders to the children of Israel to give you clean olive oil for the light, so that a light may be burning at all times,
24:3 | [cbgb] | 在会幕中法柜的幔子外，亚伦从晚上到早晨必在耶和华面前经理这灯。这要作你们世世代代永远的定例。 < | >
 | [niv] | Outside the curtain of the Testimony in the Tent of Meeting, Aaron is to tend the lamps before the LORD from evening till morning, continually. This is to be a lasting ordinance for the generations to come.
 | [asv] | Without the veil of the testimony, in the tent of meeting, shall Aaron keep it in order from evening to morning before Jehovah continually: it shall be a statute for ever throughout your generations.
 | [jnd] | Outside the veil of the testimony, in the tent of meeting, shall Aaron dress it from evening to morning before Jehovah continually: an everlasting statute throughout your generations.
 | [kjv] | Without the vail of the testimony, in the tabernacle of the congregation, shall Aaron order it from the evening unto the morning before the LORD continually: it shall be a statute for ever in your generations.
 | [nwb] | Without the vail of the testimony, in the tabernacle of the congregation, shall Aaron order it from the evening to the morning before the LORD continually: a statute for ever in your generations.
 | [rsv] | Outside the veil of the testimony, in the tent of meeting, Aaron shall keep it in order from evening to morning before the LORD continually; it shall be a statute for ever throughout your generations.
 | [web] | Outside of the veil of the testimony, in the tent of meeting, shall Aaron keep it in order from evening to morning before Yahweh continually: it shall be a statute forever throughout your generations.
 | [ylt] | at the outside of the vail of the testimony in the tent of meeting doth Aaron arrange it from evening till morning before Jehovah continually -- a statute age-during to your generations;
 | [bbe] | Outside the veil of the ark in the Tent of meeting; let Aaron see that it is burning from evening till morning at all times before the Lord: it is a rule for ever through all your generations.
24:4 | [cbgb] | 他要在耶和华面前常收拾精金灯台上的灯。 < | >
 | [niv] | The lamps on the pure gold lampstand before the LORD must be tended continually.
 | [asv] | He shall keep in order the lamps upon the pure candlestick before Jehovah continually.
 | [jnd] | Upon the pure candlestick shall he arrange the lamps before Jehovah continually.
 | [kjv] | He shall order the lamps upon the pure candlestick before the LORD continually.
 | [nwb] | Ye shall order the lamps upon the pure candlestick before the LORD continually.
 | [rsv] | He shall keep the lamps in order upon the lampstand of pure gold before the LORD continually.
 | [web] | He shall keep in order the lamps on the pure lampstand before Yahweh continually.
 | [ylt] | by the pure candlestick he doth arrange the lights before Jehovah continually.
 | [bbe] | Let Aaron put the lights in order on the support before the Lord at all times.
24:5 | [cbgb] | 你要取细面，烤成十二个饼，每饼用面伊法十分之二。 < | >
 | [niv] | "Take fine flour and bake twelve loaves of bread, using two-tenths of an ephah for each loaf.
 | [asv] | And thou shalt take fine flour, and bake twelve cakes thereof: two tenth parts of an ephah shall be in one cake.
 | [jnd] | And thou shalt take fine wheaten flour, and bake twelve cakes thereof; each cake shall be of two tenths.
 | [kjv] | And thou shalt take fine flour, and bake twelve cakes thereof: two tenth deals shall be in one cake.
 | [nwb] | And thou shalt take fine flour, and bake twelve cakes of it: two tenth-parts shall be in one cake.
 | [rsv] | "And you shall take fine flour, and bake twelve cakes of it; two tenths of an ephah shall be in each cake.
 | [web] | You shall take fine flour, and bake twelve cakes of it: two tenth parts shall be in one cake.
 | [ylt] | `And thou hast taken flour, and hast baked twelve cakes with it, two tenth deals are in the one cake,
 | [bbe] | And take the best meal and make twelve cakes of it, a fifth part of an ephah in every cake.
24:6 | [cbgb] | 要把饼摆列两行（行或作摞下同），每行六个，在耶和华面前精金的桌子上。 < | >
 | [niv] | Set them in two rows, six in each row, on the table of pure gold before the LORD.
 | [asv] | And thou shalt set them in two rows, six on a row, upon the pure table before Jehovah.
 | [jnd] | And thou shalt set them in two rows, six in a row, upon the pure table before Jehovah.
 | [kjv] | And thou shalt set them in two rows, six on a row, upon the pure table before the LORD.
 | [nwb] | And thou shalt set them in two rows, six in a row, upon the pure table before the LORD.
 | [rsv] | And you shall set them in two rows, six in a row, upon the table of pure gold.
 | [web] | You shall set them in two rows, six on a row, on the pure table before Yahweh.
 | [ylt] | and thou hast set them two ranks (six in the rank) on the pure table before Jehovah,
 | [bbe] | And put them in two lines, six in a line, on the holy table before the Lord.
24:7 | [cbgb] | 又要把净乳香放在每行饼上，作为纪念，就是作为火祭献给耶和华。 < | >
 | [niv] | Along each row put some pure incense as a memorial portion to represent the bread and to be an offering made to the LORD by fire.
 | [asv] | And thou shalt put pure frankincense upon each row, that it may be to the bread for a memorial, even an offering made by fire unto Jehovah.
 | [jnd] | And thou shalt put pure frankincense upon each row; and it shall be a bread of remembrance, an offering by fire to Jehovah.
 | [kjv] | And thou shalt put pure frankincense upon each row, that it may be on the bread for a memorial, even an offering made by fire unto the LORD.
 | [nwb] | And thou shalt put pure frankincense upon row, that it may be on the bread for a memorial, an offering made by fire to the LORD.
 | [rsv] | And you shall put pure frankincense with each row, that it may go with the bread as a memorial portion to be offered by fire to the LORD.
 | [web] | You shall put pure frankincense on each row, that it may be to the bread for a memorial, even an offering made by fire to Yahweh.
 | [ylt] | and thou hast put on the rank pure frankincense, and it hath been to the bread for a memorial, a fire-offering to Jehovah.
 | [bbe] | And on the lines of cakes put clean sweet-smelling spices, for a sign on the bread, an offering made by fire to the Lord.
24:8 | [cbgb] | 每安息日要常摆在耶和华面前，这为以色列人作永远的约。 < | >
 | [niv] | This bread is to be set out before the LORD regularly, Sabbath after Sabbath, on behalf of the Israelites, as a lasting covenant.
 | [asv] | Every sabbath day he shall set it in order before Jehovah continually; it is on the behalf of the children of Israel, an everlasting covenant.
 | [jnd] | Every sabbath day he shall arrange it before Jehovah continually, on the part of the children of Israel: an everlasting covenant.
 | [kjv] | Every sabbath he shall set it in order before the LORD continually, being taken from the children of Israel by an everlasting covenant.
 | [nwb] | Every sabbath he shall set it in order before the LORD continually, from the children of Israel by an everlasting covenant.
 | [rsv] | Every sabbath day Aaron shall set it in order before the LORD continually on behalf of the people of Israel as a covenant for ever.
 | [web] | Every Sabbath day he shall set it in order before Yahweh continually; it is on the behalf of the children of Israel, an everlasting covenant.
 | [ylt] | `On each sabbath-day he arrangeth it before Jehovah continually, from the sons of Israel -- a covenant age-during;
 | [bbe] | Every Sabbath day regularly, the priest is to put it in order before the Lord: it is offered for the children of Israel, an agreement made for ever.
24:9 | [cbgb] | 这饼是要给亚伦和他子孙的，他们要在圣处吃，为永远的定例，因为在献给耶和华的火祭中是至圣的。 < | >
 | [niv] | It belongs to Aaron and his sons, who are to eat it in a holy place, because it is a most holy part of their regular share of the offerings made to the LORD by fire."
 | [asv] | And it shall be for Aaron and his sons; and they shall eat it in a holy place: for it is most holy unto him of the offerings of Jehovah made by fire by a perpetual statute.
 | [jnd] | And it shall be Aaron's and his sons'; and they shall eat it in a holy place; for it is most holy unto him of Jehovah's offerings by fire: an everlasting statute.
 | [kjv] | And it shall be Aaron's and his sons'; and they shall eat it in the holy place: for it is most holy unto him of the offerings of the LORD made by fire by a perpetual statute.
 | [nwb] | And it shall be Aaron's and his sons'; and they shall eat it in the holy place: for it most holy to him of the offerings of the LORD made by fire by a perpetual statute.
 | [rsv] | And it shall be for Aaron and his sons, and they shall eat it in a holy place, since it is for him a most holy portion out of the offerings by fire to the LORD, a perpetual due."
 | [web] | It shall be for Aaron and his sons; and they shall eat it in a holy place: for it is most holy to him of the offerings of Yahweh made by fire by a perpetual statute.
 | [ylt] | and it hath been to Aaron, and to his sons, and they have eaten it in the holy place, for it most holy to him, from the fire-offerings of Jehovah -- a statute age-during.'
 | [bbe] | And it will be for Aaron and his sons; they are to take it for food in a holy place: it is the most holy of all the offerings made by fire to the Lord, a rule for ever.
24:10 | [cbgb] | 有一个以色列妇人的儿子，他父亲是埃及人，一日闲游在以色列人中。这以色列妇人的儿子和一个以色列人在营里争斗。 < | >
 | [niv] | Now the son of an Israelite mother and an Egyptian father went out among the Israelites, and a fight broke out in the camp between him and an Israelite.
 | [asv] | And the son of an Israelitish woman, whose father was an Egyptian, went out among the children of Israel; and the son of the Israelitish woman and a man of Israel strove together in the camp:
 | [jnd] | And the son of an Israelitish woman -- but withal the son of an Egyptian, -- went out among the children of Israel; and this son of the Israelitess and a man of Israel strove together in the camp;
 | [kjv] | And the son of an Israelitish woman, whose father was an Egyptian, went out among the children of Israel: and this son of the Israelitish woman and a man of Israel strove together in the camp;
 | [nwb] | And the son of an Israelitish woman whose father an Egyptian, went out among the children of Israel; and this son of the Israelitish and a man of Israel strove together in the camp;
 | [rsv] | Now an Israelite woman's son, whose father was an Egyptian, went out among the people of Israel; and the Israelite woman's son and a man of Israel quarreled in the camp,
 | [web] | The son of an Israelite woman, whose father was an Egyptian, went out among the children of Israel; and the son of the Israelite woman and a man of Israel strove together in the camp:
 | [ylt] | And a son of an Israelitish woman goeth out (and he son of an Egyptian man), in the midst of the sons of Israel, and strive in the camp do the son of the Israelitish woman and a man of Israel,
 | [bbe] | And a son of an Israelite woman, whose father was an Egyptian, went out among the children of Israel and had a fight with a man of Israel by the tents;
24:11 | [cbgb] | 这以色列妇人的儿子亵渎了圣名，并且咒诅，就有人把他送到摩西那里。（他母亲名叫示罗密，是但支派底伯利的女儿）。 < | >
 | [niv] | The son of the Israelite woman blasphemed the Name with a curse; so they brought him to Moses. (His mother's name was Shelomith, the daughter of Dibri the Danite.)
 | [asv] | and the son of the Israelitish woman blasphemed the Name, and cursed; and they brought him unto Moses. And his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan.
 | [jnd] | and the Israelitish woman's son blasphemed the Name, and cursed; and they brought him to Moses. And his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan.
 | [kjv] | And the Israelitish woman's son blasphemed the name of the Lord, and cursed. And they brought him unto Moses: (and his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan:)
 | [nwb] | And the Israelitish woman's son blasphemed the name , and cursed: and they brought him to Moses: (and his mother's name Shelomith, the daughter of Dibri, of the tribe of Dan:)
 | [rsv] | and the Israelite woman's son blasphemed the Name, and cursed. And they brought him to Moses. His mother's name was Shelo'mith, the daughter of Dibri, of the tribe of Dan.
 | [web] | and the son of the Israelite woman blasphemed the Name, and cursed; and they brought him to Moses. His mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan.
 | [ylt] | and the son of the Israelitish woman execrateth the Name, and revileth; and they bring him in unto Moses; and his mother's name Shelomith daughter of Dibri, of the tribe of Dan;
 | [bbe] | And the son of the Israelite woman said evil against the holy Name, with curses; and they took him to Moses. His mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan.
24:12 | [cbgb] | 他们把那人收在监里，要得耶和华所指示的话。 < | >
 | [niv] | They put him in custody until the will of the LORD should be made clear to them.
 | [asv] | And they put him in ward, that it might be declared unto them at the mouth of Jehovah.
 | [jnd] | And they confined him, that they might decide at the mouth of Jehovah.
 | [kjv] | And they put him in ward, that the mind of the LORD might be shewed them.
 | [nwb] | And they put him in custody, that the mind of the LORD might be shown to them.
 | [rsv] | And they put him in custody, till the will of the LORD should be declared to them.
 | [web] | They put him in custody, that it might be declared to them at the mouth of Yahweh.
 | [ylt] | and he causeth him to rest in charge -- to explain to them by the mouth of Jehovah.
 | [bbe] | And they kept him shut up, till a decision might be given by the mouth of the Lord.
24:13 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | Then the LORD said to Moses:
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
24:14 | [cbgb] | 把那咒诅圣名的人带到营外。叫听见的人都放手在他头上，全会众就要用石头打死他。 < | >
 | [niv] | "Take the blasphemer outside the camp. All those who heard him are to lay their hands on his head, and the entire assembly is to stone him.
 | [asv] | Bring forth him that hath cursed without the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him.
 | [jnd] | Lead the reviler outside the camp; and all that heard shall lay their hands upon his head, and the whole assembly shall stone him.
 | [kjv] | Bring forth him that hath cursed without the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him.
 | [nwb] | Bring forth him that hath cursed without the camp; and let all that heard lay their hands upon his head, and let all the congregation stone him.
 | [rsv] | "Bring out of the camp him who cursed; and let all who heard him lay their hands upon his head, and let all the congregation stone him.
 | [web] | Bring forth him who has cursed outside of the camp; and let all who heard him lay their hands on his head, and let all the congregation stone him.
 | [ylt] | `Bring out the reviler unto the outside of the camp; and all those hearing have laid their hands on his head, and all the company have stoned him.
 | [bbe] | Take the curser outside the tent-circle; and let all in whose hearing the words were said put their hands on his head, and let him be stoned by all the people.
24:15 | [cbgb] | 你要晓谕以色列人说，凡咒诅 神的，必担当他的罪。 < | >
 | [niv] | Say to the Israelites: `If anyone curses his God, he will be held responsible;
 | [asv] | And thou shalt speak unto the children of Israel, saying, Whosoever curseth his God shall bear his sin.
 | [jnd] | And thou shalt speak unto the children of Israel, saying, Every one when he revileth his God shall bear his sin.
 | [kjv] | And thou shalt speak unto the children of Israel, saying, Whosoever curseth his God shall bear his sin.
 | [nwb] | And thou shalt speak to the children of Israel, saying, Whoever curseth his God shall bear his sin.
 | [rsv] | And say to the people of Israel, Whoever curses his God shall bear his sin.
 | [web] | You shall speak to the children of Israel, saying, Whoever curses his God shall bear his sin.
 | [ylt] | `And unto the sons of Israel thou dost speak, saying, When any man revileth his God -- then he hath borne his sin;
 | [bbe] | And say to the children of Israel, As for any man cursing God, his sin will be on his head.
24:16 | [cbgb] | 那亵渎耶和华名的，必被治死，全会众总要用石头打死他。不管是寄居的是本地人，他亵渎耶和华名的时候，必被治死。 < | >
 | [niv] | anyone who blasphemes the name of the LORD must be put to death. The entire assembly must stone him. Whether an alien or native-born, when he blasphemes the Name, he must be put to death.
 | [asv] | And he that blasphemeth the name of Jehovah, he shall surely be put to death; all the congregation shall certainly stone him: as well the sojourner, as the home-born, when he blasphemeth the name of Jehovah, shall be put to death.
 | [jnd] | And he that blasphemeth the name of Jehovah shall certainly be put to death; all the assembly shall certainly stone him; as well the stranger as he that is home-born, when he blasphemeth the Name, shall be put to death.
 | [kjv] | And he that blasphemeth the name of the LORD, he shall surely be put to death, and all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemeth the name of the Lord, shall be put to death.
 | [nwb] | And he that blasphemeth the name of the LORD, he shall surely be put to death, all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemeth the name , shall be put to death.
 | [rsv] | He who blasphemes the name of the LORD shall be put to death; all the congregation shall stone him; the sojourner as well as the native, when he blasphemes the Name, shall be put to death.
 | [web] | He who blasphemes the name of Yahweh, he shall surely be put to death; all the congregation shall certainly stone him: as well the sojourner, as the home-born, when he blasphemes the name , shall be put to death.
 | [ylt] | and he who is execrating the name of Jehovah is certainly put to death; all the company do certainly cast stones at him; as a sojourner so a native, in his execrating the Name, is put to death.
 | [bbe] | And he who says evil against the name of the Lord will certainly be put to death; he will be stoned by all the people; the man who is not of your nation and one who is an Israelite by birth, whoever says evil against the holy Name is to be put to death.
24:17 | [cbgb] | 打死人的，必被治死。 < | >
 | [niv] | "`If anyone takes the life of a human being, he must be put to death.
 | [asv] | And he that smiteth any man mortally shall surely be put to death.
 | [jnd] | And if any one smiteth any man mortally, he shall certainly be put to death.
 | [kjv] | And he that killeth any man shall surely be put to death.
 | [nwb] | And he that killeth any man shall surely be put to death.
 | [rsv] | He who kills a man shall be put to death.
 | [web] | He who strikes any man mortally shall surely be put to death.
 | [ylt] | `And when a man smiteth any soul of man, he is certainly put to death.
 | [bbe] | And anyone who takes another's life is certainly to be put to death.
24:18 | [cbgb] | 打死牲畜的，必赔上牲畜，以命偿命。 < | >
 | [niv] | Anyone who takes the life of someone's animal must make restitution--life for life.
 | [asv] | And he that smiteth a beast mortally shall make it good, life for life.
 | [jnd] | And he that smiteth a beast mortally shall make it good, life for life.
 | [kjv] | And he that killeth a beast shall make it good; beast for beast.
 | [nwb] | And he that killeth a beast shall make it good; beast for beast.
 | [rsv] | He who kills a beast shall make it good, life for life.
 | [web] | He who strikes a animal mortally shall make it good, life for life.
 | [ylt] | `And he who smiteth a beast repayeth it, body for body.
 | [bbe] | And anyone wounding a beast and causing its death, will have to make payment for it: a life for a life.
24:19 | [cbgb] | 人若使他邻舍的身体有残疾，他怎样行，也要照样向他行， < | >
 | [niv] | If anyone injures his neighbor, whatever he has done must be done to him:
 | [asv] | And if a man cause a blemish in his neighbor; as he hath done, so shall it be done to him:
 | [jnd] | And if a man cause a blemish in his neighbour, as he hath done, so shall it be done to him;
 | [kjv] | And if a man cause a blemish in his neighbour; as he hath done, so shall it be done to him;
 | [nwb] | And if a man shall cause a blemish in his neighbor; as he hath done, so shall it be done to him;
 | [rsv] | When a man causes a disfigurement in his neighbor, as he has done it shall be done to him,
 | [web] | If a man cause a blemish in his neighbor; as he has done, so shall it be done to him:
 | [ylt] | `And when a man putteth a blemish in his fellow, as he hath done so it is done to him;
 | [bbe] | And if a man does damage to his neighbour, as he has done, so let it be done to him;
24:20 | [cbgb] | 以伤还伤，以眼还眼，以牙还牙。他怎样叫人的身体有残疾，也要照样向他行。 < | >
 | [niv] | fracture for fracture, eye for eye, tooth for tooth. As he has injured the other, so he is to be injured.
 | [asv] | breach for breach, eye for eye, tooth for tooth; as he hath caused a blemish in a man, so shall it be rendered unto him.
 | [jnd] | breach for breach, eye for eye, tooth for tooth: as he hath caused a blemish in a man, so shall it be done to him.
 | [kjv] | Breach for breach, eye for eye, tooth for tooth: as he hath caused a blemish in a man, so shall it be done to him again.
 | [nwb] | Breach for breach, eye for eye, tooth for tooth: as he hath caused a blemish in a man, so shall it be done to him.
 | [rsv] | fracture for fracture, eye for eye, tooth for tooth; as he has disfigured a man, he shall be disfigured.
 | [web] | breach for breach, eye for eye, tooth for tooth; as he has caused a blemish in a man, so shall it be rendered to him.
 | [ylt] | breach for breach, eye for eye, tooth for tooth; as he putteth a blemish in a man so it is done in him.
 | [bbe] | Wound for wound, eye for eye, tooth for tooth; whatever damage he has done, so let it be done to him.
24:21 | [cbgb] | 打死牲畜的，必赔上牲畜，打死人的，必被治死。 < | >
 | [niv] | Whoever kills an animal must make restitution, but whoever kills a man must be put to death.
 | [asv] | And he that killeth a beast shall make it good: and he that killeth a man shall be put to death.
 | [jnd] | He that smiteth a beast shall make it good; and he that smiteth a man shall be put to death.
 | [kjv] | And he that killeth a beast, he shall restore it: and he that killeth a man, he shall be put to death.
 | [nwb] | And he that killeth a beast, he shall restore it: and he that killeth a man, he shall be put to death.
 | [rsv] | He who kills a beast shall make it good; and he who kills a man shall be put to death.
 | [web] | He who kills a animal shall make it good: and he who kills a man shall be put to death.
 | [ylt] | `And he who smiteth a beast repayeth it, and he who smiteth man is put to death;
 | [bbe] | He who puts a beast to death will have to make payment for it; he who puts a man to death will himself be put to death.
24:22 | [cbgb] | 不管是寄居的是本地人，同归一例。我是耶和华你们的 神。 < | >
 | [niv] | You are to have the same law for the alien and the native-born. I am the LORD your God.'"
 | [asv] | Ye shall have one manner of law, as well for the sojourner, as for the home-born: for I am Jehovah your God.
 | [jnd] | Ye shall have one law: as the stranger, so the home-born; for I am Jehovah your God.
 | [kjv] | Ye shall have one manner of law, as well for the stranger, as for one of your own country: for I am the LORD your God.
 | [nwb] | Ye shall have one manner of law, as well for the stranger, as for one of your own country: for I the LORD your God.
 | [rsv] | You shall have one law for the sojourner and for the native; for I am the LORD your God."
 | [web] | You shall have one manner of law, as well for the sojourner, as for the home-born: for I am Yahweh your God.
 | [ylt] | one judgment is to you; as a sojourner so is a native; for I Jehovah your God.'
 | [bbe] | You are to have the same law for a man of another nation living among you as for an Israelite; for I am the Lord your God.
24:23 | [cbgb] | 于是，摩西晓谕以色列人，他们就把那咒诅圣名的人带到营外，用石头打死。以色列人就照耶和华所吩咐摩西的行了。 <
 | [niv] | Then Moses spoke to the Israelites, and they took the blasphemer outside the camp and stoned him. The Israelites did as the LORD commanded Moses.
 | [asv] | And Moses spake to the children of Israel; and they brought forth him that had cursed out of the camp, and stoned him with stones. And the children of Israel did as Jehovah commanded Moses.
 | [jnd] | And Moses spoke to the children of Israel; and they led the reviler outside the camp and stoned him with stones. And the children of Israel did as Jehovah had commanded Moses.
 | [kjv] | And Moses spake to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones. And the children of Israel did as the LORD commanded Moses.
 | [nwb] | And Moses spoke to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones: and the children of Israel did as the LORD commanded Moses.
 | [rsv] | So Moses spoke to the people of Israel; and they brought him who had cursed out of the camp, and stoned him with stones. Thus the people of Israel did as the LORD commanded Moses.
 | [web] | Moses spoke to the children of Israel; and they brought forth him who had cursed out of the camp, and stoned him with stones. The children of Israel did as Yahweh commanded Moses.
 | [ylt] | And Moses speaketh unto the sons of Israel, and they bring out the reviler unto the outside of the camp, and stone him with stones; and the sons of Israel have done as Jehovah hath commanded Moses.
 | [bbe] | And Moses said these words to the children of Israel, and they took the man who had been cursing outside the tent-circle and had him stoned. The children of Israel did as the Lord gave orders to Moses.


Interlinear Bible:Leviticus 25

 利未记 Leviticus 25 << || >>
25:1 | [cbgb] | 耶和华在西乃山对摩西说， >
 | [niv] | The LORD said to Moses on Mount Sinai,
 | [asv] | And Jehovah spake unto Moses in mount Sinai, saying,
 | [jnd] | And Jehovah spoke to Moses in mount Sinai, saying,
 | [kjv] | And the LORD spake unto Moses in mount Sinai, saying,
 | [nwb] | And the LORD spoke to Moses in mount Sinai, saying,
 | [rsv] | The LORD said to Moses on Mount Sinai,
 | [web] | . Yahweh spoke to Moses in mount Sinai, saying,
 | [ylt] | And Jehovah speaketh unto Moses, in mount Sinai, saying,
 | [bbe] | And the Lord said to Moses on Mount Sinai,
25:2 | [cbgb] | 你晓谕以色列人说，你们到了我所赐你们那地的时候，地就要向耶和华守安息。 < | >
 | [niv] | "Speak to the Israelites and say to them: `When you enter the land I am going to give you, the land itself must observe a sabbath to the LORD.
 | [asv] | Speak unto the children of Israel, and say unto them, When ye come into the land which I give you, then shall the land keep a sabbath unto Jehovah.
 | [jnd] | Speak unto the children of Israel and say unto them, When ye come into the land that I will give you, the land shall celebrate a sabbath to Jehovah.
 | [kjv] | Speak unto the children of Israel, and say unto them, When ye come into the land which I give you, then shall the land keep a sabbath unto the LORD.
 | [nwb] | Speak to the children of Israel, and say to them, When ye come into the land which I give you, then shall the land keep a sabbath to the LORD.
 | [rsv] | "Say to the people of Israel, When you come into the land which I give you, the land shall keep a sabbath to the LORD.
 | [web] | Speak to the children of Israel, and tell them, When you come into the land which I give you, then shall the land keep a Sabbath to Yahweh.
 | [ylt] | `Speak unto the sons of Israel, and thou hast said unto them, When ye come in unto the land which I am giving to you, then hath the land kept a sabbath to Jehovah.
 | [bbe] | Say to the children of Israel, When you come into the land which I will give you, let the land keep a Sabbath to the Lord.
25:3 | [cbgb] | 六年要耕种田地，也要修理葡萄园，收藏地的出产。 < | >
 | [niv] | For six years sow your fields, and for six years prune your vineyards and gather their crops.
 | [asv] | Six years thou shalt sow thy field, and six years thou shalt prune thy vineyard, and gather in the fruits thereof;
 | [jnd] | Six years shalt thou sow thy field, and six years shalt thou prune thy vineyard, and gather in the produce thereof,
 | [kjv] | Six years thou shalt sow thy field, and six years thou shalt prune thy vineyard, and gather in the fruit thereof;
 | [nwb] | Six years thou shalt sow thy field, and six years thou shalt prune thy vineyard, and gather in the fruit thereof;
 | [rsv] | Six years you shall sow your field, and six years you shall prune your vineyard, and gather in its fruits;
 | [web] | Six years you shall sow your field, and six years you shall prune your vineyard, and gather in the fruits of it;
 | [ylt] | `Six years thou dost sow thy field, and six years thou dost prune thy vineyard, and hast gathered its increase,
 | [bbe] | For six years put seed into your land, and for six years give care to your vines and get in the produce of them;
25:4 | [cbgb] | 第七年，地要守圣安息，就是向耶和华守的安息，不可耕种田地，也不可修理葡萄园。 < | >
 | [niv] | But in the seventh year the land is to have a sabbath of rest, a sabbath to the LORD. Do not sow your fields or prune your vineyards.
 | [asv] | but in the seventh year shall be a sabbath of solemn rest for the land, a sabbath unto Jehovah: thou shalt neither sow thy field, nor prune thy vineyard.
 | [jnd] | but in the seventh year shall be a sabbath of rest for the land, a sabbath to Jehovah. Thy field shalt thou not sow, and thy vineyard shalt thou not prune.
 | [kjv] | But in the seventh year shall be a sabbath of rest unto the land, a sabbath for the LORD: thou shalt neither sow thy field, nor prune thy vineyard.
 | [nwb] | But in the seventh year shall be a sabbath of rest to the land, a sabbath for the LORD: thou shalt neither sow thy field, nor prune thy vineyard.
 | [rsv] | but in the seventh year there shall be a sabbath of solemn rest for the land, a sabbath to the LORD; you shall not sow your field or prune your vineyard.
 | [web] | but in the seventh year shall be a Sabbath of solemn rest for the land, a Sabbath to Yahweh: you shall neither sow your field, nor prune your vineyard.
 | [ylt] | and in the seventh year a sabbath of rest is to the land, a sabbath to Jehovah; thy field thou dost not sow, and thy vineyard thou dost not prune;
 | [bbe] | But let the seventh year be a Sabbath of rest for the land, a Sabbath to the Lord; do not put seed into your land or have your vines cut.
25:5 | [cbgb] | 遗落自长的庄稼不可收割，没有修理的葡萄树也不可摘取葡萄。这年，地要守圣安息。 < | >
 | [niv] | Do not reap what grows of itself or harvest the grapes of your untended vines. The land is to have a year of rest.
 | [asv] | That which groweth of itself of thy harvest thou shalt not reap, and the grapes of thy undressed vine thou shalt not gather: it shall be a year of solemn rest for the land.
 | [jnd] | That which springeth up from the scattered seed of thy harvest thou shalt not reap, and the grapes of thine undressed vines thou shalt not gather: a year of rest shall it be for the land.
 | [kjv] | That which groweth of its own accord of thy harvest thou shalt not reap, neither gather the grapes of thy vine undressed: for it is a year of rest unto the land.
 | [nwb] | That which groweth of its own accord of thy harvest, thou shalt not reap, neither gather the grapes of thy vine undressed: it is a year of rest to the land.
 | [rsv] | What grows of itself in your harvest you shall not reap, and the grapes of your undressed vine you shall not gather; it shall be a year of solemn rest for the land.
 | [web] | That which grows of itself of your harvest you shall not reap, and the grapes of your undressed vine you shall not gather: it shall be a year of solemn rest for the land.
 | [ylt] | the spontaneous growth of thy harvest thou dost not reap, and the grapes of thy separated thing thou dost not gather, a year of rest it is to the land.
 | [bbe] | That which comes to growth of itself may not be cut, and the grapes of your uncared-for vines may not be taken off; let it be a year of rest for the land.
25:6 | [cbgb] | 地在安息年所出的，要给你和你的仆人，婢女，雇工人，并寄居的外人当食物。 < | >
 | [niv] | Whatever the land yields during the sabbath year will be food for you--for yourself, your manservant and maidservant, and the hired worker and temporary resident who live among you,
 | [asv] | And the sabbath of the land shall be for food for you; for thee, and for thy servant and for thy maid, and for thy hired servant and for thy stranger, who sojourn with thee.
 | [jnd] | And the sabbath of the land shall be for food for you, for thee, and for thy bondman, and for thy handmaid, and for thy hired servant, and for him that dwelleth as a sojourner with thee, and for thy cattle,
 | [kjv] | And the sabbath of the land shall be meat for you; for thee, and for thy servant, and for thy maid, and for thy hired servant, and for thy stranger that sojourneth with thee.
 | [nwb] | And the sabbath of the land shall be food for you; for thee, and for thy servant, and for thy maid, and for thy hired servant, and for thy stranger that sojourneth with thee,
 | [rsv] | The sabbath of the land shall provide food for you, for yourself and for your male and female slaves and for your hired servant and the sojourner who lives with you;
 | [web] | The Sabbath of the land shall be for food for you; for you, and for your servant and for your maid, and for your hired servant and for your stranger, who sojourn with you.
 | [ylt] | `And the sabbath of the land hath been to you for food, to thee, and to thy man-servant, and to thy handmaid, and to thy hireling, and to thy settler, who are sojourning with thee;
 | [bbe] | And the Sabbath of the land will give food for you and your man-servant and your woman-servant and those working for payment, and for those of another country who are living among you;
25:7 | [cbgb] | 这年的土产也要给你的牲畜和你地上的走兽当食物。 < | >
 | [niv] | as well as for your livestock and the wild animals in your land. Whatever the land produces may be eaten.
 | [asv] | And for thy cattle, and for the beasts that are in thy land, shall all the increase thereof be for food.
 | [jnd] | and for the beasts that are in thy land: all the produce thereof shall be for food.
 | [kjv] | And for thy cattle, and for the beast that are in thy land, shall all the increase thereof be meat.
 | [nwb] | And for thy cattle, and for the beast that in thy land, shall all the increase of it be food.
 | [rsv] | for your cattle also and for the beasts that are in your land all its yield shall be for food.
 | [web] | For your cattle, and for the animals that are in your land, shall all the increase of it be for food.
 | [ylt] | and to thy cattle, and to the beast which in thy land, is all thine increase for food.
 | [bbe] | And for your cattle and the beasts on the land; all the natural increase of the land will be for food.
25:8 | [cbgb] | 你要计算七个安息年，就是七七年。这便为你成了七个安息年，共是四十九年。 < | >
 | [niv] | "`Count off seven sabbaths of years--seven times seven years--so that the seven sabbaths of years amount to a period of forty-nine years.
 | [asv] | And thou shalt number seven sabbaths of years unto thee, seven times seven years; and there shall be unto thee the days of seven sabbaths of years, even forty and nine years.
 | [jnd] | And thou shalt count seven sabbaths of years, seven times seven years; so that the days of the seven sabbaths of years be unto thee forty-nine years.
 | [kjv] | And thou shalt number seven sabbaths of years unto thee, seven times seven years; and the space of the seven sabbaths of years shall be unto thee forty and nine years.
 | [nwb] | And thou shalt number seven sabbaths of years to thee, seven times seven years; and the space of the seven sabbaths of years shall be to thee forty and nine years.
 | [rsv] | "And you shall count seven weeks of years, seven times seven years, so that the time of the seven weeks of years shall be to you forty-nine years.
 | [web] | You shall number seven Sabbaths of years to you, seven times seven years; and there shall be to you the days of seven Sabbaths of years, even forty-nine years.
 | [ylt] | `And thou hast numbered to thee seven sabbaths of years, seven years seven times, and the days of the seven sabbaths of years have been to thee nine and forty years,
 | [bbe] | And let seven Sabbaths of years be numbered to you, seven times seven years; even the days of seven Sabbaths of years, that is forty-nine years;
25:9 | [cbgb] | 当年七月初十日，你要大发角声，这日就是赎罪日，要在遍地发出角声。 < | >
 | [niv] | Then have the trumpet sounded everywhere on the tenth day of the seventh month; on the Day of Atonement sound the trumpet throughout your land.
 | [asv] | Then shalt thou send abroad the loud trumpet on the tenth day of the seventh month; in the day of atonement shall ye send abroad the trumpet throughout all your land.
 | [jnd] | Then shalt thou cause the loud sound of the trumpet to go forth in the seventh month, on the tenth of the month; on the day of atonement shall ye cause the trumpet to go forth throughout your land.
 | [kjv] | Then shalt thou cause the trumpet of the jubile to sound on the tenth day of the seventh month, in the day of atonement shall ye make the trumpet sound throughout all your land.
 | [nwb] | Then shalt thou cause the trumpet of the jubilee to sound, on the tenth of the seventh month, in the day of atonement shall ye make the trumpet sound throughout all your land.
 | [rsv] | Then you shall send abroad the loud trumpet on the tenth day of the seventh month; on the day of atonement you shall send abroad the trumpet throughout all your land.
 | [web] | Then shall you send abroad the loud trumpet on the tenth day of the seventh month; in the day of atonement shall you send abroad the trumpet throughout all your land.
 | [ylt] | and thou hast caused a trumpet of shouting to pass over in the seventh month, in the tenth of the month; in the day of the atonements ye do cause a trumpet to pass over through all your land;
 | [bbe] | Then let the loud horn be sounded far and wide on the tenth day of the seventh month; on the day of taking away sin let the horn be sounded through all your land.
25:10 | [cbgb] | 第五十年，你们要当作圣年，在遍地给一切的居民宣告自由。这年必为你们的禧年，各人要归自己的产业，各归本家。 < | >
 | [niv] | Consecrate the fiftieth year and proclaim liberty throughout the land to all its inhabitants. It shall be a jubilee for you; each one of you is to return to his family property and each to his own clan.
 | [asv] | And ye shall hallow the fiftieth year, and proclaim liberty throughout the land unto all the inhabitants thereof: it shall be a jubilee unto you; and ye shall return every man unto his possession, and ye shall return every man unto his family.
 | [jnd] | And ye shall hallow the year of the fiftieth year, and proclaim liberty in the land unto all the inhabitants thereof; a jubilee shall it be unto you, and ye shall return every man unto his possession, and ye shall return every man unto his family;
 | [kjv] | And ye shall hallow the fiftieth year, and proclaim liberty throughout all the land unto all the inhabitants thereof: it shall be a jubile unto you; and ye shall return every man unto his possession, and ye shall return every man unto his family.
 | [nwb] | And ye shall hallow the fiftieth year, and proclaim liberty throughout the land to all its inhabitants: it shall be a jubilee to you; and ye shall return every man to his possession, and ye shall return every man to his family.
 | [rsv] | And you shall hallow the fiftieth year, and proclaim liberty throughout the land to all its inhabitants; it shall be a jubilee for you, when each of you shall return to his property and each of you shall return to his family.
 | [web] | You shall make the fiftieth year holy, and proclaim liberty throughout the land to all the inhabitants of it: it shall be a jubilee to you; and you shall return every man to his possession, and you shall return every man to his family.
 | [ylt] | and ye have hallowed the year, the fiftieth year; and ye have proclaimed liberty in the land to all its inhabitants; a jubilee it is to you; and ye have turned back each unto his possession; yea, each unto his family ye do turn back.
 | [bbe] | And let this fiftieth year be kept holy, and say publicly that everyone in the land is free from debt: it is the Jubilee, and every man may go back to his heritage and to his family.
25:11 | [cbgb] | 第五十年要作为你们的禧年。这年不可耕种，地中自长的，不可收割，没有修理的葡萄树也不可摘取葡萄。 < | >
 | [niv] | The fiftieth year shall be a jubilee for you; do not sow and do not reap what grows of itself or harvest the untended vines.
 | [asv] | A jubilee shall that fiftieth year be unto you: ye shall not sow, neither reap that which groweth of itself in it, nor gather the grapes in it of the undressed vines.
 | [jnd] | a year of jubilee shall that fiftieth year be unto you: ye shall not sow, neither reap its aftergrowth, nor gather its undressed vines.
 | [kjv] | A jubile shall that fiftieth year be unto you: ye shall not sow, neither reap that which groweth of itself in it, nor gather the grapes in it of thy vine undressed.
 | [nwb] | A jubilee shall that fiftieth year be to you: ye shall not sow, neither reap that which groweth of itself in it, nor gather in it of thy vine undressed.
 | [rsv] | A jubilee shall that fiftieth year be to you; in it you shall neither sow, nor reap what grows of itself, nor gather the grapes from the undressed vines.
 | [web] | A jubilee shall that fiftieth year be to you: you shall not sow, neither reap that which grows of itself in it, nor gather in it of the undressed vines.
 | [ylt] | `A jubilee it , the fiftieth year, a year it is to you; ye sow not, nor reap its spontaneous growth, nor gather its separated things;
 | [bbe] | Let this fiftieth year be the Jubilee: no seed may be planted, and that which comes to growth of itself may not be cut, and the grapes may not be taken from the uncared-for vines.
25:12 | [cbgb] | 因为这是禧年，你们要当作圣年，吃地中自出的土产。 < | >
 | [niv] | For it is a jubilee and is to be holy for you; eat only what is taken directly from the fields.
 | [asv] | For it is a jubilee; it shall be holy unto you: ye shall eat the increase thereof out of the field.
 | [jnd] | For it is the jubilee; it shall be holy unto you; out of the field shall ye eat its produce.
 | [kjv] | For it is the jubile; it shall be holy unto you: ye shall eat the increase thereof out of the field.
 | [nwb] | For it the jubilee; it shall be holy to you: ye shall eat the increase of it out of the field.
 | [rsv] | For it is a jubilee; it shall be holy to you; you shall eat what it yields out of the field.
 | [web] | For it is a jubilee; it shall be holy to you: you shall eat the increase of it out of the field.
 | [ylt] | for a jubilee it , holy it is to you; out of the field ye eat its increase;
 | [bbe] | For it is the Jubilee, and it is holy to you; your food will be the natural increase of the field.
25:13 | [cbgb] | 这禧年，你们各人要归自己的地业。 < | >
 | [niv] | "`In this Year of Jubilee everyone is to return to his own property.
 | [asv] | In this year of jubilee ye shall return every man unto his possession.
 | [jnd] | In this year of the jubilee ye shall return every man unto his possession.
 | [kjv] | In the year of this jubile ye shall return every man unto his possession.
 | [nwb] | In the year of this jubilee ye shall return every man to his possession.
 | [rsv] | "In this year of jubilee each of you shall return to his property.
 | [web] | In this year of jubilee you shall return every man to his possession.
 | [ylt] | in the year of this jubilee ye turn back each unto his possession.
 | [bbe] | In this year of Jubilee, let every man go back to his heritage.
25:14 | [cbgb] | 你若卖什么给邻舍，或是从邻舍的手中买什么，彼此不可亏负。 < | >
 | [niv] | "`If you sell land to one of your countrymen or buy any from him, do not take advantage of each other.
 | [asv] | And if thou sell aught unto thy neighbor, or buy of thy neighbor's hand, ye shall not wrong one another.
 | [jnd] | And if ye sell ought unto your neighbour, or buy of your neighbour's hand, ye shall not overreach one another.
 | [kjv] | And if thou sell ought unto thy neighbour, or buyest ought of thy neighbour's hand, ye shall not oppress one another:
 | [nwb] | And if thou shalt sell aught to thy neighbor, or buy of thy neighbor's hand, ye shall not oppress one another:
 | [rsv] | And if you sell to your neighbor or buy from your neighbor, you shall not wrong one another.
 | [web] | If you sell anything to your neighbor, or buy of your neighbor's hand, you shall not wrong one another.
 | [ylt] | `And when thou sellest anything to thy fellow, or buyest from the hand of thy fellow, ye do not oppress one another;
 | [bbe] | And in the business of trading goods for money, do no wrong to one another.
25:15 | [cbgb] | 你要按禧年以后的年数向邻舍买，他也要按年数的收成卖给你。 < | >
 | [niv] | You are to buy from your countryman on the basis of the number of years since the Jubilee. And he is to sell to you on the basis of the number of years left for harvesting crops.
 | [asv] | According to the number of years after the jubilee thou shalt buy of thy neighbor, and according unto the number of years of the crops he shall sell unto thee.
 | [jnd] | According to the number of years since the jubilee, thou shalt buy of thy neighbour; according to the number of years of the produce, he shall sell unto thee.
 | [kjv] | According to the number of years after the jubile thou shalt buy of thy neighbour, and according unto the number of years of the fruits he shall sell unto thee:
 | [nwb] | According to the number of years after the jubilee thou shalt buy of thy neighbor, according to the number of years of the fruits he shall sell to thee:
 | [rsv] | According to the number of years after the jubilee, you shall buy from your neighbor, and according to the number of years for crops he shall sell to you.
 | [web] | According to the number of years after the jubilee you shall buy of your neighbor, according to the number of years of the crops he shall sell to you.
 | [ylt] | by the number of years after the jubilee thou dost buy from thy fellow; by the number of the years of increase he doth sell to thee;
 | [bbe] | Let your exchange of goods with your neighbours have relation to the number of years after the year of Jubilee, and the number of times the earth has given her produce.
25:16 | [cbgb] | 年岁若多，要照数加添价值，年岁若少，要照数减去价值，因为他照收成的数目卖给你。 < | >
 | [niv] | When the years are many, you are to increase the price, and when the years are few, you are to decrease the price, because what he is really selling you is the number of crops.
 | [asv] | According to the multitude of the years thou shalt increase the price thereof, and according to the fewness of the years thou shalt diminish the price of it; for the number of the crops doth he sell unto thee.
 | [jnd] | According to the greater number of the years, thou shalt increase the price thereof; and according to the fewness of years, thou shalt diminish the price of it; for it is the number of crops that he selleth unto thee.
 | [kjv] | According to the multitude of years thou shalt increase the price thereof, and according to the fewness of years thou shalt diminish the price of it: for according to the number of the years of the fruits doth he sell unto thee.
 | [nwb] | According to the multitude of years thou shalt increase the price of it, and according to the fewness of years thou shalt diminish the price of it: for to the number of the fruits doth he sell to thee.
 | [rsv] | If the years are many you shall increase the price, and if the years are few you shall diminish the price, for it is the number of the crops that he is selling to you.
 | [web] | According to the length of the years you shall increase the price of it, and according to the shortness of the years you shall diminish the price of it; for the number of the crops does he sell to you.
 | [ylt] | according to the multitude of the years thou dost multiply its price, and according to the fewness of the years thou dost diminish its price; for a number of increases he is selling to thee;
 | [bbe] | If the number of years is great, the price will be increased, and if the number of years is small, the price will be less, for it is the produce of a certain number of years which the man is giving you.
25:17 | [cbgb] | 你们彼此不可亏负，只要敬畏你们的 神，因为我是耶和华你们的 神。 < | >
 | [niv] | Do not take advantage of each other, but fear your God. I am the LORD your God.
 | [asv] | And ye shall not wrong one another; but thou shalt fear thy God: for I am Jehovah your God.
 | [jnd] | And ye shall not oppress one another; but thou shalt fear thy God; for I am Jehovah your God.
 | [kjv] | Ye shall not therefore oppress one another; but thou shalt fear thy God:for I am the LORD your God.
 | [nwb] | Ye shall not therefore oppress one another; but thou shalt fear thy God: for I the LORD your God.
 | [rsv] | You shall not wrong one another, but you shall fear your God; for I am the LORD your God.
 | [web] | You shall not wrong one another; but you shall fear your God: for I am Yahweh your God.
 | [ylt] | and ye do not oppress one another, and thou hast been afraid of thy God; for I Jehovah your God.
 | [bbe] | And do no wrong, one to another, but let the fear of your God be before you; for I am the Lord your God.
25:18 | [cbgb] | 我的律例，你们要遵行，我的典章，你们要谨守，就可以在那地上安然居住。 < | >
 | [niv] | "`Follow my decrees and be careful to obey my laws, and you will live safely in the land.
 | [asv] | Wherefore ye shall do my statutes, and keep mine ordinances and do them; and ye shall dwell in the land in safety.
 | [jnd] | And ye shall do my statutes, and observe mine ordinances and do them: thus shall ye dwell in your land securely.
 | [kjv] | Wherefore ye shall do my statutes, and keep my judgments, and do them; and ye shall dwell in the land in safety.
 | [nwb] | Wherefore ye shall do my statutes, and keep my judgments, and do them; and ye shall dwell in the land in safety.
 | [rsv] | "Therefore you shall do my statutes, and keep my ordinances and perform them; so you will dwell in the land securely.
 | [web] | Therefore you shall do my statutes, and keep my ordinances and do them; and you shall dwell in the land in safety.
 | [ylt] | `And ye have done My statutes, and My judgments ye keep, and have done them, and ye have dwelt on the land confidently,
 | [bbe] | So keep my rules and my decisions and do them, and you will be safe in your land.
25:19 | [cbgb] | 地必出土产，你们就要吃饱，在那地上安然居住。 < | >
 | [niv] | Then the land will yield its fruit, and you will eat your fill and live there in safety.
 | [asv] | And the land shall yield its fruit, and ye shall eat your fill, and dwell therein in safety.
 | [jnd] | And the land shall yield its fruit, and ye shall eat and be satisfied, and dwell therein securely.
 | [kjv] | And the land shall yield her fruit, and ye shall eat your fill, and dwell therein in safety.
 | [nwb] | And the land shall yield her fruit, and ye shall eat your fill, and dwell in it in safety.
 | [rsv] | The land will yield its fruit, and you will eat your fill, and dwell in it securely.
 | [web] | The land shall yield its fruit, and you shall eat your fill, and dwell therein in safety.
 | [ylt] | and the land hath given its fruit, and ye have eaten to satiety, and have dwelt confidently on it.
 | [bbe] | And the land will give her fruit, and you will have food in full measure and be safe in the land.
25:20 | [cbgb] | 你们若说，这第七年我们不耕种，也不收藏土产，吃什么呢？ < | >
 | [niv] | You may ask, "What will we eat in the seventh year if we do not plant or harvest our crops?"
 | [asv] | And if ye shall say, What shall we eat the seventh year? Behold, we shall not sow, nor gather in our increase;
 | [jnd] | And if ye say, What shall we eat in the seventh year? behold, we may not sow, nor gather in our produce;
 | [kjv] | And if ye shall say, What shall we eat the seventh year? behold, we shall not sow, nor gather in our increase:
 | [nwb] | And if ye shall say, What shall we eat the seventh year? behold, we shall not sow nor gather in our increase:
 | [rsv] | And if you say, 'What shall we eat in the seventh year, if we may not sow or gather in our crop?'
 | [web] | If you shall say, What shall we eat the seventh year? Behold, we shall not sow, nor gather in our increase;
 | [ylt] | `And when ye say, What do we eat in the seventh year, lo, we do not sow, nor gather our increase?
 | [bbe] | And if you say, Where will our food come from in the seventh year, when we may not put in seed, or get in the increase
25:21 | [cbgb] | 我必在第六年将我所命的福赐给你们，地便生三年的土产。 < | >
 | [niv] | I will send you such a blessing in the sixth year that the land will yield enough for three years.
 | [asv] | then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for the three years.
 | [jnd] | then I will command my blessing upon you in the sixth year, that it may bring forth produce for three years;
 | [kjv] | Then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for three years.
 | [nwb] | Then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for three years.
 | [rsv] | I will command my blessing upon you in the sixth year, so that it will bring forth fruit for three years.
 | [web] | then I will command my blessing on you in the sixth year, and it shall bring forth fruit for the three years.
 | [ylt] | then I have commanded My blessing on you in the sixth year, and it hath made the increase for three years;
 | [bbe] | Then I will send my blessing on you in the sixth year, and the land will give fruit enough for three years.
25:22 | [cbgb] | 第八年，你们要耕种，也要吃陈粮，等到第九年出产收来的时候，你们还吃陈粮。 < | >
 | [niv] | While you plant during the eighth year, you will eat from the old crop and will continue to eat from it until the harvest of the ninth year comes in.
 | [asv] | And ye shall sow the eighth year, and eat of the fruits, the old store; until the ninth year, until its fruits come in, ye shall eat the old store.
 | [jnd] | and ye shall sow in the eighth year, and ye shall eat of the old fruit until the ninth year; until her produce come in, ye shall eat the old.
 | [kjv] | And ye shall sow the eighth year, and eat yet of old fruit until the ninth year; until her fruits come in ye shall eat of the old store.
 | [nwb] | And ye shall sow the eighth year, and eat of old fruit until the ninth year; until its fruits come in ye shall eat the old .
 | [rsv] | When you sow in the eighth year, you will be eating old produce; until the ninth year, when its produce comes in, you shall eat the old.
 | [web] | You shall sow the eighth year, and eat of the fruits, the old store; until the ninth year, until its fruits come in, you shall eat the old store.
 | [ylt] | and ye have sown the eighth year, and have eaten of the old increase; until the ninth year, until the coming in of its increase, ye do eat the old.
 | [bbe] | And in the eighth year you will put in your seed, and get your food from the old stores, till the fruit of the ninth year is ready.
25:23 | [cbgb] | 地不可永卖，因为地是我的，你们在我面前是客旅，是寄居的。 < | >
 | [niv] | "`The land must not be sold permanently, because the land is mine and you are but aliens and my tenants.
 | [asv] | And the land shall not be sold in perpetuity; for the land is mine: for ye are strangers and sojourners with me.
 | [jnd] | And the land shall not be sold for ever; for the land is mine; for ye are strangers and sojourners with me.
 | [kjv] | The land shall not be sold for ever: for the land is mine, for ye are strangers and sojourners with me.
 | [nwb] | The land shall not be sold for ever; for the land mine, for ye strangers and sojourners with me.
 | [rsv] | The land shall not be sold in perpetuity, for the land is mine; for you are strangers and sojourners with me.
 | [web] | The land shall not be sold in perpetuity; for the land is mine: for you are strangers and sojourners with me.
 | [ylt] | `And the land is not sold -- to extinction, for the land Mine, for sojourners and settlers ye with Me;
 | [bbe] | No exchange of land may be for ever, for the land is mine, and you are as my guests, living with me for a time.
25:24 | [cbgb] | 在你们所得为业的全地，也要准人将地赎回。 < | >
 | [niv] | Throughout the country that you hold as a possession, you must provide for the redemption of the land.
 | [asv] | And in all the land of your possession ye shall grant a redemption for the land.
 | [jnd] | And in all the land of your possession ye shall grant a redemption for the land.
 | [kjv] | And in all the land of your possession ye shall grant a redemption for the land.
 | [nwb] | And in all the land of your possession ye shall grant a redemption for the land.
 | [rsv] | And in all the country you possess, you shall grant a redemption of the land.
 | [web] | In all the land of your possession you shall grant a redemption for the land.
 | [ylt] | and in all the land of your possession a redemption ye do give to the land.
 | [bbe] | Wherever there is property in land, the owner is to have the right of getting it back.
25:25 | [cbgb] | 你的弟兄（弟兄指本国人说下同）若渐渐穷乏，卖了几分地业，他至近的亲属就要来把弟兄所卖的赎回。 < | >
 | [niv] | "`If one of your countrymen becomes poor and sells some of his property, his nearest relative is to come and redeem what his countryman has sold.
 | [asv] | If thy brother be waxed poor, and sell some of his possession, then shall his kinsman that is next unto him come, and shall redeem that which his brother hath sold.
 | [jnd] | If thy brother grow poor, and sell of his possession, then shall his redeemer, his nearest relation, come and redeem that which his brother sold.
 | [kjv] | If thy brother be waxen poor, and hath sold away some of his possession, and if any of his kin come to redeem it, then shall he redeem that which his brother sold.
 | [nwb] | If thy brother shall have become poor, and have sold of his possession, and if any of his kin shall come to redeem it, then shall he redeem that which his brother sold.
 | [rsv] | "If your brother becomes poor, and sells part of his property, then his next of kin shall come and redeem what his brother has sold.
 | [web] | If your brother be grew poor, and sell some of his possession, then shall his kinsman who is next to him come, and shall redeem that which his brother has sold.
 | [ylt] | `When thy brother becometh poor, and hath sold his possession, then hath his redeemer who is near unto him come, and he hath redeemed the sold thing of his brother;
 | [bbe] | If your brother becomes poor, and has to give up some of his land for money, his nearest relation may come and get back that which his brother has given up.
25:26 | [cbgb] | 若没有能给他赎回的，他自己渐渐富足，能够赎回， < | >
 | [niv] | If, however, a man has no one to redeem it for him but he himself prospers and acquires sufficient means to redeem it,
 | [asv] | And if a man have no one to redeem it, and he be waxed rich and find sufficient to redeem it;
 | [jnd] | And if the man have no one having right of redemption, and his hand have acquired and found what sufficeth for its redemption,
 | [kjv] | And if the man have none to redeem it, and himself be able to redeem it;
 | [nwb] | And if the man shall have none to redeem it, and himself be able to redeem it;
 | [rsv] | If a man has no one to redeem it, and then himself becomes prosperous and finds sufficient means to redeem it,
 | [web] | If a man have no one to redeem it, and he be grew rich and find sufficient to redeem it;
 | [ylt] | and when a man hath no redeemer, and his own hand hath attained, and he hath found as sufficient its redemption,
 | [bbe] | And if he has no one to get it back for him, and later he himself gets wealth and has enough money to get it back;
25:27 | [cbgb] | 就要算出卖地的年数，把馀剩年数的价值还那买主，自己便归回自己的地业。 < | >
 | [niv] | he is to determine the value for the years since he sold it and refund the balance to the man to whom he sold it; he can then go back to his own property.
 | [asv] | then let him reckon the years of the sale thereof, and restore the overplus unto the man to whom he sold it; and he shall return unto his possession.
 | [jnd] | then shall he reckon the years since the sale thereof, and restore the overplus unto the man to whom he sold it; and so return unto his possession.
 | [kjv] | Then let him count the years of the sale thereof, and restore the overplus unto the man to whom he sold it; that he may return unto his possession.
 | [nwb] | Then let him count the years of the sale of it, and restore the overplus to the man to whom he sold it; that he may return to his possession.
 | [rsv] | let him reckon the years since he sold it and pay back the overpayment to the man to whom he sold it; and he shall return to his property.
 | [web] | then let him reckon the years of the sale of it, and restore the surplus to the man to whom he sold it; and he shall return to his possession.
 | [ylt] | then he hath reckoned the years of its sale, and hath given back that which is over to the man to whom he sold , and he hath returned to his possession.
 | [bbe] | Then let him take into account the years from the time when he gave it up, and make up the loss for the rest of the years to him who took it, and so get back his property.
25:28 | [cbgb] | 倘若不能为自己得回所卖的，仍要存在买主的手里直到禧年，到了禧年，地业要出买主的手，自己便归回自己的地业。 < | >
 | [niv] | But if he does not acquire the means to repay him, what he sold will remain in the possession of the buyer until the Year of Jubilee. It will be returned in the Jubilee, and he can then go back to his property.
 | [asv] | But if he be not able to get it back for himself, then that which he hath sold shall remain in the hand of him that hath bought it until the year of jubilee: and in the jubilee it shall go out, and he shall return unto his possession.
 | [jnd] | And if his hand have not found what sufficeth for him to restore it to him, then that which is sold shall remain in the hand of the purchaser, until the year of jubilee; and in the jubilee it shall go out, and he shall return unto his possession.
 | [kjv] | But if he be not able to restore it to him, then that which is sold shall remain in the hand of him that hath bought it until the year of jubile: and in the jubile it shall go out, and he shall return unto his possession.
 | [nwb] | But if he shall not be able to restore to him, then that which is sold shall remain in the hand of him that hath bought it until the year of jubilee: and in the jubilee it shall go out, and he shall return to his possession.
 | [rsv] | But if he has not sufficient means to get it back for himself, then what he sold shall remain in the hand of him who bought it until the year of jubilee; in the jubilee it shall be released, and he shall return to his property.
 | [web] | But if he isn't able to get it back for himself, then that which he has sold shall remain in the hand of him who has bought it until the year of jubilee: and in the jubilee it shall go out, and he shall return to his possession.
 | [ylt] | `And if his hand hath not found sufficiency to give back to him, then hath his sold thing been in the hand of him who buyeth it till the year of jubilee; and it hath gone out in the jubilee, and he hath returned to his possession.
 | [bbe] | But if he is not able to get it back for himself, then it will be kept by him who gave a price for it, till the year of Jubilee; and in that year it will go back to its first owner and he will have his property again.
25:29 | [cbgb] | 人若卖城内的住宅，卖了以后，一年之内可以赎回，在一整年，必有赎回的权柄。 < | >
 | [niv] | "`If a man sells a house in a walled city, he retains the right of redemption a full year after its sale. During that time he may redeem it.
 | [asv] | And if a man sell a dwelling-house in a walled city, then he may redeem it within a whole year after it is sold; for a full year shall he have the right of redemption.
 | [jnd] | And if any one sell a dwelling-house in a walled city, then he shall have the right of redemption up to the end of the year of the sale thereof; for a full year shall he have the right of redemption.
 | [kjv] | And if a man sell a dwelling house in a walled city, then he may redeem it within a whole year after it is sold; within a full year may he redeem it.
 | [nwb] | And if a man shall sell a dwelling-house in a walled city, then he may redeem it within a whole year after it is sold: a full year may he redeem it.
 | [rsv] | "If a man sells a dwelling house in a walled city, he may redeem it within a whole year after its sale; for a full year he shall have the right of redemption.
 | [web] | If a man sell a dwelling-house in a walled city, then he may redeem it within a whole year after it is sold; for a full year shall he have the right of redemption.
 | [ylt] | `And when a man selleth a dwelling-house a walled city, then hath his right of redemption been until the completion of a year from its selling; days -- is his right of redemption;
 | [bbe] | And if a man gives his house in a walled town for money, he has the right to get it back for the space of a full year after he has given it up.
25:30 | [cbgb] | 若在一整年之内不赎回，这城内的房屋就定准永归买主，世世代代为业，在禧年也不得出买主的手。 < | >
 | [niv] | If it is not redeemed before a full year has passed, the house in the walled city shall belong permanently to the buyer and his descendants. It is not to be returned in the Jubilee.
 | [asv] | And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be made sure in perpetuity to him that bought it, throughout his generations: it shall not go out in the jubilee.
 | [jnd] | But if it be not redeemed until a whole year is complete, then the house that is in the walled city shall be established for ever to him that bought it, throughout his generations: it shall not go out in the jubilee.
 | [kjv] | And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be established for ever to him that bought it throughout his generations: it shall not go out in the jubile.
 | [nwb] | And if it shall not be redeemed within the space of a full year, then the house that in the walled city shall be established for ever to him that bought it, throughout his generations: it shall not go out in the jubilee,
 | [rsv] | If it is not redeemed within a full year, then the house that is in the walled city shall be made sure in perpetuity to him who bought it, throughout his generations; it shall not be released in the jubilee.
 | [web] | If it isn't redeemed within the space of a full year, then the house that is in the walled city shall be made sure in perpetuity to him who bought it, throughout his generations: it shall not go out in the jubilee.
 | [ylt] | and if it is not redeemed until the fulness to him of a perfect year, then hath the house which in a walled city been established to extinction to the buyer of it, to his generations; it goeth not out in the jubilee;
 | [bbe] | And if he does not get it back by the end of the year, then the house in the town will become the property of him who gave the money for it, and of his children for ever; it will not go from him in the year of Jubilee.
25:31 | [cbgb] | 但房屋在无城墙的村庄里，要看如乡下的田地一样，可以赎回，到了禧年，都要出买主的手。 < | >
 | [niv] | But houses in villages without walls around them are to be considered as open country. They can be redeemed, and they are to be returned in the Jubilee.
 | [asv] | But the houses of the villages which have no wall round about them shall be reckoned with the fields of the country: they may be redeemed, and they shall go out in the jubilee.
 | [jnd] | But the houses in villages that have no wall round about them shall be reckoned as the fields of the country: they may be redeemed, and they shall go out in the jubilee.
 | [kjv] | But the houses of the villages which have no wall round about them shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubile.
 | [nwb] | But the houses of the villages which have no walls around them, shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubilee.
 | [rsv] | But the houses of the villages which have no wall around them shall be reckoned with the fields of the country; they may be redeemed, and they shall be released in the jubilee.
 | [web] | But the houses of the villages which have no wall round about them shall be reckoned with the fields of the country: they may be redeemed, and they shall go out in the jubilee.
 | [ylt] | and a house of the villages which have no wall round about, on the field of the country is reckoned; redemption is to it, and in the jubilee it goeth out.
 | [bbe] | But houses in small unwalled towns will be the same as property in the country; they may be got back, and they will go back to their owners in the year of Jubilee.
25:32 | [cbgb] | 然而利未人所得为业的城邑，其中的房屋，利未人可以随时赎回。 < | >
 | [niv] | "`The Levites always have the right to redeem their houses in the Levitical towns, which they possess.
 | [asv] | Nevertheless the cities of the Levites, the houses of the cities of their possession, may the Levites redeem at any time.
 | [jnd] | But as to the cities of the Levites, the houses in the cities of their possession, the Levites shall have a perpetual right of redemption.
 | [kjv] | Notwithstanding the cities of the Levites, and the houses of the cities of their possession, may the Levites redeem at any time.
 | [nwb] | Notwithstanding the cities of the Levites, the houses of the cities of their possession, may the Levites redeem at any time.
 | [rsv] | Nevertheless the cities of the Levites, the houses in the cities of their possession, the Levites may redeem at any time.
 | [web] | Nevertheless the cities of the Levites, the houses of the cities of their possession, may the Levites redeem at any time.
 | [ylt] | `As to cities of the Levites -- houses of the cities of their possession -- redemption age-during is to the Levites;
 | [bbe] | But the houses in the towns of the Levites may be got back by the Levites at any time.
25:33 | [cbgb] | 若是一个利未人不将所卖的房屋赎回，是在所得为业的城内，到了禧年就要出买主的手，因为利未人城邑的房屋是他们在以色列人中的产业。 < | >
 | [niv] | So the property of the Levites is redeemable--that is, a house sold in any town they hold--and is to be returned in the Jubilee, because the houses in the towns of the Levites are their property among the Israelites.
 | [asv] | And if one of the Levites redeem, then the house that was sold, and the city of his possession, shall go out in the jubilee; for the houses of the cities of the Levites are their possession among the children of Israel.
 | [jnd] | And if any one redeem from one of the Levites, then the house that was sold, in the city of his possession, shall go out in the jubilee; for the houses of the cities of the Levites are their possession among the children of Israel.
 | [kjv] | And if a man purchase of the Levites, then the house that was sold, and the city of his possession, shall go out in the year of jubile: for the houses of the cities of the Levites are their possession among the children of Israel.
 | [nwb] | And if a man shall purchase of the Levites, then the house that was sold, and the city of his possession shall go out in the jubilee; for the houses of the cities of the Levites their possession among the children of Israel.
 | [rsv] | And if one of the Levites does not exercise his right of redemption, then the house that was sold in a city of their possession shall be released in the jubilee; for the houses in the cities of the Levites are their possession among the people of Israel.
 | [web] | If one of the Levites redeem, then the house that was sold, and the city of his possession, shall go out in the jubilee; for the houses of the cities of the Levites are their possession among the children of Israel.
 | [ylt] | as to him who redeemeth from the Levites, both the sale of a house and the city of his possession have gone out in the jubilee, for the houses of the cities of the Levites are their possession in the midst of the sons of Israel.
 | [bbe] | And if a Levite does not give money to get back his property, his house in the town which was exchanged for money will come back to him in the year of Jubilee. For the houses of the towns of the Levites are their property among the children of Israel.
25:34 | [cbgb] | 只是他们各城郊野之地不可卖，因为是他们永远的产业。 < | >
 | [niv] | But the pastureland belonging to their towns must not be sold; it is their permanent possession.
 | [asv] | But the field of the suburbs of their cities may not be sold; for it is their perpetual possession.
 | [jnd] | And the field of the suburbs of their cities shall not be sold; for it is their perpetual possession.
 | [kjv] | But the field of the suburbs of their cities may not be sold; for it is their perpetual possession.
 | [nwb] | But the field of the suburbs of their cities may not be sold, for it their perpetual possession.
 | [rsv] | But the fields of common land belonging to their cities may not be sold; for that is their perpetual possession.
 | [web] | But the field of the suburbs of their cities may not be sold; for it is their perpetual possession.
 | [ylt] | And a field, a suburb of their cities, is not sold; for a possession age-during it to them.
 | [bbe] | But the land on the outskirts of their towns may not be exchanged for money, for it is their property for ever.
25:35 | [cbgb] | 你的弟兄在你那里若渐渐贫穷，手中缺乏，你就要帮补他，使他与你同住，像外人和寄居的一样。 < | >
 | [niv] | "`If one of your countrymen becomes poor and is unable to support himself among you, help him as you would an alien or a temporary resident, so he can continue to live among you.
 | [asv] | And if thy brother be waxed poor, and his hand fail with thee; then thou shalt uphold him: as a stranger and a sojourner shall he live with thee.
 | [jnd] | And if thy brother grow poor, and he be fallen into decay beside thee, then thou shalt relieve him, stranger or sojourner, that he may live beside thee.
 | [kjv] | And if thy brother be waxen poor, and fallen in decay with thee; then thou shalt relieve him: yea, though he be a stranger, or a sojourner; that he may live with thee.
 | [nwb] | And if thy brother shall have become poor, and fallen in decay with thee; then thou shalt relieve him: may a stranger, or a sojourner; that he may live with thee.
 | [rsv] | "And if your brother becomes poor, and cannot maintain himself with you, you shall maintain him; as a stranger and a sojourner he shall live with you.
 | [web] | If your brother has grown poor, and his hand fail with you; then you shall uphold him: a stranger and a sojourner shall he live with you.
 | [ylt] | `And when thy brother is become poor, and his hand hath failed with thee, then thou hast kept hold on him, sojourner and settler, and he hath lived with thee;
 | [bbe] | And if your brother becomes poor and is not able to make a living, then you are to keep him with you, helping him as you would a man from another country who is living among you.
25:36 | [cbgb] | 不可向他取利，也不可向他多要，只要敬畏你的 神，使你的弟兄与你同住。 < | >
 | [niv] | Do not take interest of any kind from him, but fear your God, so that your countryman may continue to live among you.
 | [asv] | Take thou no interest of him or increase, but fear thy God; that thy brother may live with thee.
 | [jnd] | Thou shalt take no usury nor increase of him; and thou shalt fear thy God; that thy brother may live beside thee.
 | [kjv] | Take thou no usury of him, or increase: but fear thy God; that thy brother may live with thee.
 | [nwb] | Take thou no interest of him, or increase; but fear thy God; that thy brother may live with thee.
 | [rsv] | Take no interest from him or increase, but fear your God; that your brother may live beside you.
 | [web] | Take you no interest of him or increase, but fear your God; that your brother may live with you.
 | [ylt] | thou takest no usury from him, or increase; and thou hast been afraid of thy God; and thy brother hath lived with thee;
 | [bbe] | Take no interest from him, in money or in goods, but have the fear of your God before you, and let your brother make a living among you.
25:37 | [cbgb] | 你借钱给他，不可向他取利，借粮给他，也不可向他多要。 < | >
 | [niv] | You must not lend him money at interest or sell him food at a profit.
 | [asv] | Thou shalt not give him thy money upon interest, nor give him thy victuals for increase.
 | [jnd] | Thy money shalt thou not give him upon usury, nor lend him thy victuals for increase.
 | [kjv] | Thou shalt not give him thy money upon usury, nor lend him thy victuals for increase.
 | [nwb] | Thou shalt not give him thy money upon interest, nor lend him thy victuals for increase.
 | [rsv] | You shall not lend him your money at interest, nor give him your food for profit.
 | [web] | You shall not give him your money on interest, nor give him your victuals for increase.
 | [ylt] | thy money thou givest not to him in usury, and for increase thou givest not thy food;
 | [bbe] | Do not take interest on the money which you let him have or on the food which you give him.
25:38 | [cbgb] | 我是耶和华你们的 神，曾领你们从埃及地出来，为要把迦南地赐给你们，要作你们的 神。 < | >
 | [niv] | I am the LORD your God, who brought you out of Egypt to give you the land of Canaan and to be your God.
 | [asv] | I am Jehovah your God, who brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God.
 | [jnd] | I am Jehovah your God, who brought you forth out of the land of Egypt, to give you the land of Canaan, to be your God.
 | [kjv] | I am the LORD your God, which brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God.
 | [nwb] | I the LORD your God, who brought you out of the land of Egypt, to give you the land of Canaan, to be your God.
 | [rsv] | I am the LORD your God, who brought you forth out of the land of Egypt to give you the land of Canaan, and to be your God.
 | [web] | I am Yahweh your God, who brought you forth out of the land of Egypt, to give you the land of Canaan, to be your God.
 | [ylt] | I Jehovah your God, who hath brought you out of the land of Egypt, to give to you the land of Canaan, to become your God.
 | [bbe] | I am the Lord your God, who took you out of the land of Egypt to give you the land of Canaan, that I might be your God.
25:39 | [cbgb] | 你的弟兄若在你那里渐渐穷乏，将自己卖给你，不可叫他像奴仆服事你。 < | >
 | [niv] | "`If one of your countrymen becomes poor among you and sells himself to you, do not make him work as a slave.
 | [asv] | And if thy brother be waxed poor with thee, and sell himself unto thee; thou shalt not make him to serve as a bond-servant.
 | [jnd] | And if thy brother grow poor beside thee, and be sold unto thee, thou shalt not compel him to serve as a bondservant:
 | [kjv] | And if thy brother that dwelleth by thee be waxen poor, and be sold unto thee; thou shalt not compel him to serve as a bondservant:
 | [nwb] | And if thy brother by thee shall have become poor, and be sold to thee; thou shalt not compel him to serve as a bond servant:
 | [rsv] | "And if your brother becomes poor beside you, and sells himself to you, you shall not make him serve as a slave:
 | [web] | If your brother has grown poor with you, and sell himself to you; you shall not make him to serve as a bond-servant.
 | [ylt] | `And when thy brother becometh poor with thee, and he hath been sold to thee, thou dost not lay on him servile service;
 | [bbe] | And if your brother becomes poor and gives himself to you for money, do not make use of him like a servant who is your property;
25:40 | [cbgb] | 他要在你那里像雇工人和寄居的一样，要服事你直到禧年。 < | >
 | [niv] | He is to be treated as a hired worker or a temporary resident among you; he is to work for you until the Year of Jubilee.
 | [asv] | As a hired servant, and as a sojourner, he shall be with thee; he shall serve with thee unto the year of jubilee:
 | [jnd] | as a hired servant, as a sojourner, shall he be with thee; until the year of jubilee shall he serve thee.
 | [kjv] | But as an hired servant, and as a sojourner, he shall be with thee, and shall serve thee unto the year of jubile.
 | [nwb] | as a hired servant, as a sojourner he shall be with thee, shall serve thee to the year of jubilee.
 | [rsv] | he shall be with you as a hired servant and as a sojourner. He shall serve with you until the year of the jubilee;
 | [web] | As a hired servant, and as a sojourner, he shall be with you; he shall serve with you to the year of jubilee:
 | [ylt] | as an hireling, as a settler, he is with thee, till the year of the jubilee he doth serve with thee, --
 | [bbe] | But let him be with you as a servant working for payment, till the year of Jubilee;
25:41 | [cbgb] | 到了禧年，他和他儿女要离开你，一同出去归回本家，到他祖宗的地业那里去。 < | >
 | [niv] | Then he and his children are to be released, and he will go back to his own clan and to the property of his forefathers.
 | [asv] | then shall he go out from thee, he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return.
 | [jnd] | Then shall he depart from thee, he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return.
 | [kjv] | And then shall he depart from thee, both he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return.
 | [nwb] | And shall he depart from thee, he and his children with him, and shall return to his own family, and to the possession of his fathers shall he return.
 | [rsv] | then he shall go out from you, he and his children with him, and go back to his own family, and return to the possession of his fathers.
 | [web] | then shall he go out from you, he and his children with him, and shall return to his own family, and to the possession of his fathers shall he return.
 | [ylt] | then he hath gone out from thee, he and his sons with him, and hath turned back unto his family; even unto the possession of his fathers he doth turn back.
 | [bbe] | Then he will go out from you, he and his children with him, and go back to his family and to the property of his fathers.
25:42 | [cbgb] | 因为他们是我的仆人，是我从埃及地领出来的，不可卖为奴仆。 < | >
 | [niv] | Because the Israelites are my servants, whom I brought out of Egypt, they must not be sold as slaves.
 | [asv] | For they are my servants, whom I brought forth out of the land of Egypt: they shall not be sold as bondmen.
 | [jnd] | For they are my bondmen, whom I brought forth out of the land of Egypt: they shall not be sold as sell bondmen.
 | [kjv] | For they are my servants, which I brought forth out of the land of Egypt: they shall not be sold as bondmen.
 | [nwb] | For they my servants, which I brought out of the land of Egypt; they shall not be sold as bond-men.
 | [rsv] | For they are my servants, whom I brought forth out of the land of Egypt; they shall not be sold as slaves.
 | [web] | For they are my servants, whom I brought forth out of the land of Egypt: they shall not be sold as bondservants.
 | [ylt] | `For they My servants, whom I have brought out from the land of Egypt: they are not sold the sale of a servant;
 | [bbe] | For they are my servants whom I took out from the land of Egypt; they may not become the property of another.
25:43 | [cbgb] | 不可严严地辖管他，只要敬畏你的 神。 < | >
 | [niv] | Do not rule over them ruthlessly, but fear your God.
 | [asv] | Thou shalt not rule over him with rigor, but shalt fear thy God.
 | [jnd] | Thou shalt not rule over him with rigour; and thou shalt fear thy God.
 | [kjv] | Thou shalt not rule over him with rigour; but shalt fear thy God.
 | [nwb] | Thou shalt not rule over him with rigor, but shalt fear thy God.
 | [rsv] | You shall not rule over him with harshness, but shall fear your God.
 | [web] | You shall not rule over him with rigor, but shall fear your God.
 | [ylt] | thou rulest not over him with rigour, and thou hast been afraid of thy God.
 | [bbe] | Do not be a hard master to him, but have the fear of God before you.
25:44 | [cbgb] | 至于你的奴仆，婢女，可以从你四围的国中买。 < | >
 | [niv] | "`Your male and female slaves are to come from the nations around you; from them you may buy slaves.
 | [asv] | And as for thy bondmen, and thy bondmaids, whom thou shalt have; of the nations that are round about you, of them shall ye buy bondmen and bondmaids.
 | [jnd] | And as for thy bondman and thy handmaid whom thou shalt have -- of the nations that are round about you, of them shall ye buy bondmen and handmaids.
 | [kjv] | Both thy bondmen, and thy bondmaids, which thou shalt have, shall be of the heathen that are round about you; of them shall ye buy bondmen and bondmaids.
 | [nwb] | Both thy bond-men, and thy bond-maids, which thou shalt have, of the heathen that are around you; of them shall ye buy bond-men and bond-maids.
 | [rsv] | As for your male and female slaves whom you may have: you may buy male and female slaves from among the nations that are round about you.
 | [web] | As for your bondservants, and your bondmaids, whom you shall have; of the nations that are round about you, of them shall you buy bondservants and bondmaids.
 | [ylt] | `And thy man-servant and thy handmaid whom thou hast of the nations who round about you; of them ye buy man-servant and handmaid,
 | [bbe] | But you may get servants as property from among the nations round about; from them you may take men-servants and women-servants.
25:45 | [cbgb] | 并且那寄居在你们中间的外人和他们的家属，在你们地上所生的，你们也可以从其中买人，他们要作你们的产业。 < | >
 | [niv] | You may also buy some of the temporary residents living among you and members of their clans born in your country, and they will become your property.
 | [asv] | Moreover of the children of the strangers that sojourn among you, of them shall ye buy, and of their families that are with you, which they have begotten in your land: and they shall be your possession.
 | [jnd] | Moreover of the children of them that dwell as sojourners with you, of them may ye buy, and of their family that is with you, which they beget in your land, and they shall be your possession.
 | [kjv] | Moreover of the children of the strangers that do sojourn among you, of them shall ye buy, and of their families that are with you, which they begat in your land: and they shall be your possession.
 | [nwb] | Moreover of the children of the strangers that sojourn among you, of them shall ye buy, and of their families that are with you, which they begat in your land: and they shall be your possession.
 | [rsv] | You may also buy from among the strangers who sojourn with you and their families that are with you, who have been born in your land; and they may be your property.
 | [web] | Moreover of the children of the strangers who sojourn among you, of them shall you buy, and of their families who are with you, which they have begotten in your land: and they shall be your possession.
 | [ylt] | and also of the sons of the settlers who are sojourning with you, of them ye buy, and of their families who with you, which they have begotten in your land, and they have been to you for a possession;
 | [bbe] | And in addition, you may get, for money, servants from among the children of other nations who are living with you, and from their families which have come to birth in your land; and these will be your property.
25:46 | [cbgb] | 你们要将他们遗留给你们的子孙为产业，要永远从他们中间拣出奴仆，只是你们的弟兄以色列人，你们不可严严地辖管。 < | >
 | [niv] | You can will them to your children as inherited property and can make them slaves for life, but you must not rule over your fellow Israelites ruthlessly.
 | [asv] | And ye shall make them an inheritance for your children after you, to hold for a possession; of them shall ye take your bondmen for ever: but over your brethren the children of Israel ye shall not rule, one over another, with rigor.
 | [jnd] | And ye shall leave them as an inheritance to your children after you, to inherit them as a possession: these may ye make your bondmen for ever; but as for your brethren, the children of Israel, ye shall not rule over one another with rigour.
 | [kjv] | And ye shall take them as an inheritance for your children after you, to inherit them for a possession; they shall be your bondmen for ever: but over your brethren the children of Israel, ye shall not rule one over another with rigour.
 | [nwb] | And ye shall take them as an inheritance for your children after you, to inherit a possession, they shall be your bond-men for ever: but over your brethren the children of Israel, ye shall not rule one over another with rigor.
 | [rsv] | You may bequeath them to your sons after you, to inherit as a possession for ever; you may make slaves of them, but over your brethren the people of Israel you shall not rule, one over another, with harshness.
 | [web] | You shall make them an inheritance for your children after you, to hold for a possession; of them shall you take your bondservants forever: but over your brothers the children of Israel you shall not rule, one over another, with rigor.
 | [ylt] | and ye have taken them for inheritance to your sons after you, to occupy a possession; to the age ye lay service upon them, but upon your brethren, the sons of Israel, one with another, thou dost not rule over him with rigour.
 | [bbe] | And they will be your children's heritage after you, to keep as their property; they will be your servants for ever; but you may not be hard masters to your countrymen, the children of Israel.
25:47 | [cbgb] | 住在你那里的外人，或是寄居的，若渐渐富足，你的弟兄却渐渐穷乏，将自己卖给那外人，或是寄居的，或是外人的宗族， < | >
 | [niv] | "`If an alien or a temporary resident among you becomes rich and one of your countrymen becomes poor and sells himself to the alien living among you or to a member of the alien's clan,
 | [asv] | And if a stranger or sojourner with thee be waxed rich, and thy brother be waxed poor beside him, and sell himself unto the stranger or sojourner with thee, or to the stock of the stranger's family;
 | [jnd] | And if a stranger or sojourner become wealthy beside thee, and thy brother beside him grow poor, and sell himself unto the stranger, who is settled by thee, or to a scion of the stranger's family,
 | [kjv] | And if a sojourner or stranger wax rich by thee, and thy brother that dwelleth by him wax poor, and sell himself unto the stranger or sojourner by thee, or to the stock of the stranger's family:
 | [nwb] | And if a sojourner or a stranger shall become rich by thee, and thy brother by him shall become poor, and sell himself to the stranger sojourner by thee, or to the stock of the stranger's family:
 | [rsv] | "If a stranger or sojourner with you becomes rich, and your brother beside him becomes poor and sells himself to the stranger or sojourner with you, or to a member of the stranger's family,
 | [web] | If a stranger or sojourner with you has grown rich, and your brother has grown poor beside him, and sell himself to the stranger sojourner with you, or to the stock of the stranger's family;
 | [ylt] | `And when the hand of a sojourner or settler with thee attaineth , and thy brother with him hath become poor, and he hath been sold to a sojourner, a settler with thee, or to the root of the family of a sojourner,
 | [bbe] | And if one from another nation living among you gets wealth, and your countryman, at his side, becomes poor and gives himself for money to the man from another nation or to one of his family;
25:48 | [cbgb] | 卖了以后，可以将他赎回。无论是他的弟兄， < | >
 | [niv] | he retains the right of redemption after he has sold himself. One of his relatives may redeem him:
 | [asv] | after that he is sold he may be redeemed: one of his brethren may redeem him;
 | [jnd] | after that he is sold there shall be right of redemption for him; one of his brethren may redeem him.
 | [kjv] | After that he is sold he may be redeemed again; one of his brethren may redeem him:
 | [nwb] | After that he is sold he may be redeemed again; one of his brethren may redeem him:
 | [rsv] | then after he is sold he may be redeemed; one of his brothers may redeem him,
 | [web] | after that he is sold he may be redeemed: one of his brothers may redeem him;
 | [ylt] | after he hath been sold, there is a right of redemption to him; one of his brethren doth redeem him,
 | [bbe] | After he has given himself he has the right to be made free, for a price, by one of his brothers,
25:49 | [cbgb] | 或伯叔，伯叔的儿子，本家的近支，都可以赎他。他自己若渐渐富足，也可以自赎。 < | >
 | [niv] | An uncle or a cousin or any blood relative in his clan may redeem him. Or if he prospers, he may redeem himself.
 | [asv] | or his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be waxed rich, he may redeem himself.
 | [jnd] | Either his uncle or his uncle's son may redeem him, or one of his next relations of his family may redeem him; or if his means be sufficient, he may redeem himself.
 | [kjv] | Either his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be able, he may redeem himself.
 | [nwb] | Either his uncle, or his uncle's son may redeem him, or that is nigh of kin to him of his family, may redeem him; or if he is able, he may redeem himself.
 | [rsv] | or his uncle, or his cousin may redeem him, or a near kinsman belonging to his family may redeem him; or if he grows rich he may redeem himself.
 | [web] | or his uncle, or his uncle's son, may redeem him, or any who is a close relative to him of his family may redeem him; or if he has grown rich, he may redeem himself.
 | [ylt] | or his uncle, or a son of his uncle, doth redeem him, or any of the relations of his flesh, of his family, doth redeem him, or -- his own hand hath attained -- then he hath been redeemed.
 | [bbe] | Or his father's brother, or the son of his father's brother, or any near relation; or if he gets money, he may make himself free.
25:50 | [cbgb] | 他要和买主计算，从卖自己的那年起，算到禧年，所卖的价值照着年数多少，好像工人每年的工价。 < | >
 | [niv] | He and his buyer are to count the time from the year he sold himself up to the Year of Jubilee. The price for his release is to be based on the rate paid to a hired man for that number of years.
 | [asv] | And he shall reckon with him that bought him from the year that he sold himself to him unto the year of jubilee: and the price of his sale shall be according unto the number of years; according to the time of a hired servant shall he be with him.
 | [jnd] | And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubilee; and the price of his sale shall be according to the number of the years, according to the days of a hired servant shall he be with him.
 | [kjv] | And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubile: and the price of his sale shall be according unto the number of years, according to the time of an hired servant shall it be with him.
 | [nwb] | And he shall reckon with him that bought him, from the year that he was sold to him, to the year of jubilee: and the price of his sale shall be according to the number of years, according to the time of a hired servant shall it be with him.
 | [rsv] | He shall reckon with him who bought him from the year when he sold himself to him until the year of jubilee, and the price of his release shall be according to the number of years; the time he was with his owner shall be rated as the time of a hired servant.
 | [web] | He shall reckon with him who bought him from the year that he sold himself to him to the year of jubilee: and the price of his sale shall be according to the number of years; according to the time of a hired servant shall he be with him.
 | [ylt] | `And he hath reckoned with his buyer from the year of his being sold to him till the year of jubilee, and the money of his sale hath been by the number of years; as the days of an hireling it is with him.
 | [bbe] | And let the years be numbered from the time when he gave himself to his owner till the year of Jubilee, and the price given for him will be in relation to the number of years, on the scale of the payment of a servant.
25:51 | [cbgb] | 若缺少的年数多，就要按着年数从买价中偿还他的赎价。 < | >
 | [niv] | If many years remain, he must pay for his redemption a larger share of the price paid for him.
 | [asv] | If there be yet many years, according unto them he shall give back the price of his redemption out of the money that he was bought for.
 | [jnd] | If there are yet many years, according unto them shall he return his redemption out of the money that he was bought for;
 | [kjv] | If there be yet many years behind, according unto them he shall give again the price of his redemption out of the money that he was bought for.
 | [nwb] | If yet many years , according to them he shall give again the price of his redemption out of the money that he was bought for.
 | [rsv] | If there are still many years, according to them he shall refund out of the price paid for him the price for his redemption.
 | [web] | If there be yet many years, according to them he shall give back the price of his redemption out of the money that he was bought for.
 | [ylt] | `If yet many years, according to them he giveth back his redemption , from the money of his purchase.
 | [bbe] | If there is still a long time, he will give back, on account of it, a part of the price which was given for him.
25:52 | [cbgb] | 若到禧年只缺少几年，就要按着年数和买主计算，偿还他的赎价。 < | >
 | [niv] | If only a few years remain until the Year of Jubilee, he is to compute that and pay for his redemption accordingly.
 | [asv] | And if there remain but few years unto the year of jubilee, then he shall reckon with him; according unto his years shall he give back the price of his redemption.
 | [jnd] | and if there remain but few years unto the year of jubilee, then he shall reckon with him; according unto his years shall he give him back his redemption .
 | [kjv] | And if there remain but few years unto the year of jubile, then he shall count with him, and according unto his years shall he give him again the price of his redemption.
 | [nwb] | And if there shall remain but few years to the year of jubilee, then he shall count with him, according to his years shall he give him again the price of his redemption.
 | [rsv] | If there remain but a few years until the year of jubilee, he shall make a reckoning with him; according to the years of service due from him he shall refund the money for his redemption.
 | [web] | If there remain but few years to the year of jubilee, then he shall reckon with him; according to his years shall he give back the price of his redemption.
 | [ylt] | `And if few are left of the years till the year of jubilee, then he hath reckoned with him, according to his years he doth give back his redemption ;
 | [bbe] | And if there is only a short time, he will take account of it with his master, and in relation to the number of years he will give back the price of making him free.
25:53 | [cbgb] | 他和买主同住，要像每年雇的工人，买主不可严严地辖管他。 < | >
 | [niv] | He is to be treated as a man hired from year to year; you must see to it that his owner does not rule over him ruthlessly.
 | [asv] | As a servant hired year by year shall he be with him: he shall not rule with rigor over him in thy sight.
 | [jnd] | As a hired servant shall he be with him year by year; shall not rule with rigour over him before thine eyes.
 | [kjv] | And as a yearly hired servant shall he be with him: and the other shall not rule with rigour over him in thy sight.
 | [nwb] | as a yearly hired servant shall he be with him: shall not rule with rigor over him in thy sight.
 | [rsv] | As a servant hired year by year shall he be with him; he shall not rule with harshness over him in your sight.
 | [web] | As a servant hired year by year shall he be with him: he shall not rule with rigor over him in your sight.
 | [ylt] | as an hireling, year by year, he is with him, and he doth not rule him with rigour before thine eyes.
 | [bbe] | And he will be with him as a servant working for payment year by year; his master is not to be cruel to him before your eyes.
25:54 | [cbgb] | 他若不这样被赎，到了禧年，要和他的儿女一同出去。 < | >
 | [niv] | "`Even if he is not redeemed in any of these ways, he and his children are to be released in the Year of Jubilee,
 | [asv] | And if he be not redeemed by these means, then he shall go out in the year of jubilee, he, and his children with him.
 | [jnd] | And if he be not redeemed in this manner, then he shall go out in the year of jubilee, he and his children with him.
 | [kjv] | And if he be not redeemed in these years, then he shall go out in the year of jubile, both he, and his children with him.
 | [nwb] | And if he shall not be redeemed in these , then he shall go out in the year of jubilee, he, and his children with him.
 | [rsv] | And if he is not redeemed by these means, then he shall be released in the year of jubilee, he and his children with him.
 | [web] | If he isn't redeemed by these , then he shall go out in the year of jubilee, he, and his children with him.
 | [ylt] | `And if he is not redeemed in these , then he hath gone out in the year of jubilee, he and his sons with him.
 | [bbe] | And if he is not made free in this way, he will go out in the year of Jubilee, he and his children with him.
25:55 | [cbgb] | 因为以色列人都是我的仆人，是我从埃及地领出来的。我是耶和华你们的 神。 <
 | [niv] | for the Israelites belong to me as servants. They are my servants, whom I brought out of Egypt. I am the LORD your God.
 | [asv] | For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am Jehovah your God.
 | [jnd] | For the children of Israel are servants unto me; they are my servants whom I brought forth out of the land of Egypt: I am Jehovah your God.
 | [kjv] | For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am the LORD your God.
 | [nwb] | For to me the children of Israel servants, they my servants whom I brought out of the land of Egypt: I the LORD your God.
 | [rsv] | For to me the people of Israel are servants, they are my servants whom I brought forth out of the land of Egypt: I am the LORD your God.
 | [web] | For to me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am Yahweh your God.
 | [ylt] | For to Me the sons of Israel servants; My servants they , whom I have brought out of the land of Egypt; I, Jehovah, your God.
 | [bbe] | For the children of Israel are servants to me; they are my servants whom I took out of the land of Egypt: I am the Lord your God.


Interlinear Bible:Leviticus 26

 利未记 Leviticus 26 << || >>
26:1 | [cbgb] | 你们不可作什么虚无的 神像，不可立雕刻的偶像或是柱像，也不可在你们的地上安什么錾成的石像，向它跪拜，因为我是耶和华你们的 神。 >
 | [niv] | "`Do not make idols or set up an image or a sacred stone for yourselves, and do not place a carved stone in your land to bow down before it. I am the LORD your God.
 | [asv] | Ye shall make you no idols, neither shall ye rear you up a graven image, or a pillar, neither shall ye place any figured stone in your land, to bow down unto it: for I am Jehovah your God.
 | [jnd] | Ye shall make yourselves no idols, neither rear you up for yourselves carved image, or statue, nor shall ye set up a figured stone in your land, to bow down unto it; for I am Jehovah your God.
 | [kjv] | Ye shall make you no idols nor graven image, neither rear you up a standing image, neither shall ye set up any image of stone in your land, to bow down unto it: for I am the LORD your God.
 | [nwb] | Ye shall make you no idols nor graven image, neither rear you up a standing image, neither shall ye set up image of stone in your land, to bow down to it: for I the LORD your God.
 | [rsv] | "You shall make for yourselves no idols and erect no graven image or pillar, and you shall not set up a figured stone in your land, to bow down to them; for I am the LORD your God.
 | [web] | . You shall make you no idols, neither shall you rear you up an engraved image, or a pillar, neither shall you place any figured stone in your land, to bow down to it: for I am Yahweh your God.
 | [ylt] | `Ye do not make to yourselves idols; and graven image or standing image ye do not set up to yourselves; and a stone of imagery ye do not put in your land, to bow yourselves to it; for I Jehovah your God.
 | [bbe] | Do not make images of false gods, or put up an image cut in stone or a pillar or any pictured stone in your land, to give worship to it; for I am the Lord your God.
26:2 | [cbgb] | 你们要守我的安息日，敬我的圣所。我是耶和华。 < | >
 | [niv] | "`Observe my Sabbaths and have reverence for my sanctuary. I am the LORD.
 | [asv] | Ye shall keep my sabbaths, and reverence my sanctuary: I am Jehovah.
 | [jnd] | Ye shall observe my sabbaths, and my sanctuary shall ye reverence: I am Jehovah.
 | [kjv] | Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.
 | [nwb] | Ye shall keep my sabbaths, and reverence my sanctuary: I the LORD.
 | [rsv] | You shall keep my sabbaths and reverence my sanctuary: I am the LORD.
 | [web] | You shall keep my Sabbaths, and reverence my sanctuary: I am Yahweh.
 | [ylt] | `My sabbaths ye do keep, and My sanctuary ye do reverence; I Jehovah.
 | [bbe] | Keep my Sabbaths and give honour to my holy place: I am the Lord.
26:3 | [cbgb] | 你们若遵行我的律例，谨守我的诫命， < | >
 | [niv] | "`If you follow my decrees and are careful to obey my commands,
 | [asv] | If ye walk in my statutes, and keep my commandments, and do them;
 | [jnd] | If ye walk in my statutes, and observe my commandments and do them,
 | [kjv] | If ye walk in my statutes, and keep my commandments, and do them;
 | [nwb] | If ye walk in my statutes, and keep my commandments, and do them;
 | [rsv] | "If you walk in my statutes and observe my commandments and do them,
 | [web] | If you walk in my statutes, and keep my commandments, and do them;
 | [ylt] | `If in My statutes ye walk, and My commands ye keep, and have done them,
 | [bbe] | If you are guided by my rules, and keep my laws and do them,
26:4 | [cbgb] | 我就给你们降下时雨，叫地生出土产，田野的树木结果子。 < | >
 | [niv] | I will send you rain in its season, and the ground will yield its crops and the trees of the field their fruit.
 | [asv] | then I will give your rains in their season, and the land shall yield its increase, and the trees of the field shall yield their fruit.
 | [jnd] | then I will give your rain in the season thereof, and the land shall yield its produce, and the trees of the field shall yield their fruit;
 | [kjv] | Then I will give you rain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit.
 | [nwb] | Then I will give you rain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit:
 | [rsv] | then I will give you your rains in their season, and the land shall yield its increase, and the trees of the field shall yield their fruit.
 | [web] | then I will give your rains in their season, and the land shall yield its increase, and the trees of the field shall yield their fruit.
 | [ylt] | then I have given your rains in their season, and the land hath given her produce, and the tree of the field doth give its fruit;
 | [bbe] | Then I will give you rain at the right time, and the land will give her increase and the trees of the field will give their fruit;
26:5 | [cbgb] | 你们打粮食要打到摘葡萄的时候，摘葡萄要摘到撒种的时候，并且要吃得饱足，在你们的地上安然居住。 < | >
 | [niv] | Your threshing will continue until grape harvest and the grape harvest will continue until planting, and you will eat all the food you want and live in safety in your land.
 | [asv] | And your threshing shall reach unto the vintage, and the vintage shall reach unto the sowing time; and ye shall eat your bread to the full, and dwell in your land safely.
 | [jnd] | and your threshing shall reach unto the vintage, and the vintage shall reach unto the sowing-time; and ye shall eat your bread to the full, and dwell in your land securely.
 | [kjv] | And your threshing shall reach unto the vintage, and the vintage shall reach unto the sowing time: and ye shall eat your bread to the full, and dwell in your land safely.
 | [nwb] | And your threshing shall reach to the vintage, and the vintage shall reach to the sowing time; and ye shall eat your bread to the full, and dwell in your land safely.
 | [rsv] | And your threshing shall last to the time of vintage, and the vintage shall last to the time for sowing; and you shall eat your bread to the full, and dwell in your land securely.
 | [web] | Your threshing shall reach to the vintage, and the vintage shall reach to the sowing time; and you shall eat your bread to the full, and dwell in your land safely.
 | [ylt] | and reached to you hath the threshing, the gathering, and the gathering doth reach the sowing-; and ye have eaten your bread to satiety, and have dwelt confidently in your land.
 | [bbe] | And the crushing of the grain will overtake the cutting of the grapes, and the cutting of the grapes will overtake the planting of the seed, and there will be bread in full measure, and you will be living in your land safely.
26:6 | [cbgb] | 我要赐平安在你们的地上，你们躺卧，无人惊吓。我要叫恶兽从你们的地上息灭，刀剑也必不经过你们的地。 < | >
 | [niv] | "`I will grant peace in the land, and you will lie down and no one will make you afraid. I will remove savage beasts from the land, and the sword will not pass through your country.
 | [asv] | And I will give peace in the land, and ye shall lie down, and none shall make you afraid: and I will cause evil beasts to cease out of the land, neither shall the sword go through your land.
 | [jnd] | And I will give peace in the land, and ye shall lie down, and none shall make you afraid; and I will put away the evil beasts out of the land; and the sword shall not go through your land.
 | [kjv] | And I will give peace in the land, and ye shall lie down, and none shall make you afraid: and I will rid evil beasts out of the land, neither shall the sword go through your land.
 | [nwb] | And I will give peace in the land, and ye shall lie down, and none shall make afraid: and I will rid the land of evil beasts, neither shall the sword go through your land.
 | [rsv] | And I will give peace in the land, and you shall lie down, and none shall make you afraid; and I will remove evil beasts from the land, and the sword shall not go through your land.
 | [web] | I will give peace in the land, and you shall lie down, and none shall make you afraid: and I will cause evil animals to cease out of the land, neither shall the sword go through your land.
 | [ylt] | `And I have given peace in the land, and ye have lain down, and there is none causing trembling; and I have caused evil beasts to cease out of the land, and the sword doth not pass over into your land.
 | [bbe] | And I will give you peace in the land, and you will take your rest and no one will give you cause for fear; and I will put an end to all evil beasts in the land, and no sword of war will go through your land.
26:7 | [cbgb] | 你们要追赶仇敌，他们必倒在你们刀下。 < | >
 | [niv] | You will pursue your enemies, and they will fall by the sword before you.
 | [asv] | And ye shall chase your enemies, and they shall fall before you by the sword.
 | [jnd] | And ye shall chase your enemies, and they shall fall before you by the sword;
 | [kjv] | And ye shall chase your enemies, and they shall fall before you by the sword.
 | [nwb] | And ye shall chase your enemies, and they shall fall before you by the sword.
 | [rsv] | And you shall chase your enemies, and they shall fall before you by the sword.
 | [web] | You shall chase your enemies, and they shall fall before you by the sword.
 | [ylt] | `And ye have pursued your enemies, and they have fallen before you by the sword;
 | [bbe] | And you will put to flight those who are against you, and they will be put to death by your swords.
26:8 | [cbgb] | 你们五个人要追赶一百人，一百人要追赶一万人，仇敌必倒在你们刀下。 < | >
 | [niv] | Five of you will chase a hundred, and a hundred of you will chase ten thousand, and your enemies will fall by the sword before you.
 | [asv] | And five of you shall chase a hundred, and a hundred of you shall chase ten thousand; and your enemies shall fall before you by the sword.
 | [jnd] | and five of you shall chase a hundred, and a hundred of you shall put ten thousand to flight; and your enemies shall fall beside you by the sword.
 | [kjv] | And five of you shall chase an hundred, and an hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword.
 | [nwb] | And five of you shall chase a hundred, and a hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword.
 | [rsv] | Five of you shall chase a hundred, and a hundred of you shall chase ten thousand; and your enemies shall fall before you by the sword.
 | [web] | Five of you shall chase a hundred, and a hundred of you shall chase ten thousand; and your enemies shall fall before you by the sword.
 | [ylt] | and five of you have pursued a hundred, and a hundred of you do pursue a myriad; and your enemies have fallen before you by the sword.
 | [bbe] | Then five of you will put to flight a hundred, and a hundred of you will put to flight ten thousand, and all who are against you will be put to death by your swords.
26:9 | [cbgb] | 我要眷顾你们，使你们生养众多，也要与你们坚定所立的约。 < | >
 | [niv] | "`I will look on you with favor and make you fruitful and increase your numbers, and I will keep my covenant with you.
 | [asv] | And I will have respect unto you, and make you fruitful, and multiply you, and will establish my covenant with you.
 | [jnd] | And I will turn my face towards you and make you fruitful, and multiply you, and establish my covenant with you.
 | [kjv] | For I will have respect unto you, and make you fruitful, and multiply you, and establish my covenant with you.
 | [nwb] | For I will have respect to you, and make you fruitful, and multiply you, and establish my covenant with you.
 | [rsv] | And I will have regard for you and make you fruitful and multiply you, and will confirm my covenant with you.
 | [web] | I will have respect to you, and make you fruitful, and multiply you, and will establish my covenant with you.
 | [ylt] | `And I have turned unto you, and have made you fruitful, and have multiplied you, and have established My covenant with you;
 | [bbe] | And I will have pleasure in you and make you fertile and greater in number; and I will keep my agreement with you.
26:10 | [cbgb] | 你们要吃陈粮，又因新粮挪开陈粮。 < | >
 | [niv] | You will still be eating last year's harvest when you will have to move it out to make room for the new.
 | [asv] | And ye shall eat old store long kept, and ye shall bring forth the old because of the new.
 | [jnd] | And ye shall eat old store, and clear away the old because of the new.
 | [kjv] | And ye shall eat old store, and bring forth the old because of the new.
 | [nwb] | And ye shall eat old store, and bring forth the old because of the new.
 | [rsv] | And you shall eat old store long kept, and you shall clear out the old to make way for the new.
 | [web] | You shall eat old store long kept, and you shall bring forth the old because of the new.
 | [ylt] | and ye have eaten old , and the old because of the new ye bring out.
 | [bbe] | And old stores long kept will be your food, and you will take out the old because of the new;
26:11 | [cbgb] | 我要在你们中间立我的帐幕，我的心也不厌恶你们。 < | >
 | [niv] | I will put my dwelling place among you, and I will not abhor you.
 | [asv] | And I will set my tabernacle among you: and my soul shall not abhor you.
 | [jnd] | And I will set my habitation among you; and my soul shall not abhor you;
 | [kjv] | And I set my tabernacle among you: and my soul shall not abhor you.
 | [nwb] | And I will set my tabernacle among you: and my soul shall not abhor you.
 | [rsv] | And I will make my abode among you, and my soul shall not abhor you.
 | [web] | I will set my tent among you: and my soul won't abhor you.
 | [ylt] | `And I have given My tabernacle in your midst, and My soul doth not loathe you;
 | [bbe] | And I will put my holy House among you, and my soul will not be turned away from you in disgust.
26:12 | [cbgb] | 我要在你们中间行走，我要作你们的 神，你们要作我的子民。 < | >
 | [niv] | I will walk among you and be your God, and you will be my people.
 | [asv] | And I will walk among you, and will be your God, and ye shall be my people.
 | [jnd] | and I will walk among you, and will be your God, and ye shall be to me a people.
 | [kjv] | And I will walk among you, and will be your God, and ye shall be my people.
 | [nwb] | And I will walk among you, and will be your God, and ye shall be my people.
 | [rsv] | And I will walk among you, and will be your God, and you shall be my people.
 | [web] | I will walk among you, and will be your God, and you shall be my people.
 | [ylt] | and I have walked habitually in your midst, and have become your God, and ye -- ye are become My people;
 | [bbe] | And I will be present among you and will be your God and you will be my people.
26:13 | [cbgb] | 我是耶和华你们的 神，曾将你们从埃及地领出来，使你们不作埃及人的奴仆，我也折断你们所负的轭，叫你们挺身而走。 < | >
 | [niv] | I am the LORD your God, who brought you out of Egypt so that you would no longer be slaves to the Egyptians; I broke the bars of your yoke and enabled you to walk with heads held high.
 | [asv] | I am Jehovah your God, who brought you forth out of the land of Egypt, that ye should not be their bondmen; and I have broken the bars of your yoke, and made you go upright.
 | [jnd] | I am Jehovah your God, who brought you forth out of the land of Egypt, that ye should not be their bondmen; and I have broken the bands of your yoke, and made you walk upright.
 | [kjv] | I am the LORD your God, which brought you forth out of the land of Egypt, that ye should not be their bondmen; and I have broken the bands of your yoke, and made you go upright.
 | [nwb] | I the LORD your God, who brought you out of the land of Egypt, that ye should not be their bond-men, and I have broken the bands of your yoke, and made you go upright.
 | [rsv] | I am the LORD your God, who brought you forth out of the land of Egypt, that you should not be their slaves; and I have broken the bars of your yoke and made you walk erect.
 | [web] | I am Yahweh your God, who brought you forth out of the land of Egypt, that you should not be their bondservants; and I have broken the bars of your yoke, and made you go upright.
 | [ylt] | I Jehovah your God, who have brought you out of the land of the Egyptians, from being their servants; and I break the bars of your yoke, and cause you to go erect.
 | [bbe] | I am the Lord your God, who took you out of the land of Egypt so that you might not be servants to them; by me the cords of your yoke were broken and I made you go upright.
26:14 | [cbgb] | 你们若不听从我，不遵行我的诫命， < | >
 | [niv] | "`But if you will not listen to me and carry out all these commands,
 | [asv] | But if ye will not hearken unto me, and will not do all these commandments;
 | [jnd] | But if ye hearken not unto me, and do not all these commandments,
 | [kjv] | But if ye will not hearken unto me, and will not do all these commandments;
 | [nwb] | But if ye will not hearken to me, and will not do all these commandments;
 | [rsv] | "But if you will not hearken to me, and will not do all these commandments,
 | [web] | But if you will not listen to me, and will not do all these commandments;
 | [ylt] | `And if ye do not hearken to Me, and do not all these commands;
 | [bbe] | But if you do not give ear to me, and do not keep all these my laws;
26:15 | [cbgb] | 厌弃我的律例，厌恶我的典章，不遵行我一切的诫命，背弃我的约， < | >
 | [niv] | and if you reject my decrees and abhor my laws and fail to carry out all my commands and so violate my covenant,
 | [asv] | and if ye shall reject my statutes, and if your soul abhor mine ordinances, so that ye will not do all my commandments, but break my covenant;
 | [jnd] | and if ye shall despise my statutes, and if your soul shall abhor mine ordinances, so that ye do not all my commandments, that ye break my covenant,
 | [kjv] | And if ye shall despise my statutes, or if your soul abhor my judgments, so that ye will not do all my commandments, but that ye break my covenant:
 | [nwb] | And if ye shall despise my statutes, or if your soul shall abhor my judgments, so that ye will not do all my commandments, that ye break my covenant:
 | [rsv] | if you spurn my statutes, and if your soul abhors my ordinances, so that you will not do all my commandments, but break my covenant,
 | [web] | and if you shall reject my statutes, and if your soul abhor my ordinances, so that you will not do all my commandments, but break my covenant;
 | [ylt] | and if at My statutes ye kick, and if My judgments your soul loathe, so as not to do all My commands -- to your breaking My covenant --
 | [bbe] | And if you go against my rules and if you have hate in your souls for my decisions and you do not do all my orders, but go against my agreement;
26:16 | [cbgb] | 我待你们就要这样，我必命定惊惶，叫眼目乾瘪，精 神消耗的痨病热病辖制你们。你们也要白白地撒种，因为仇敌要吃你们所种的。 < | >
 | [niv] | then I will do this to you: I will bring upon you sudden terror, wasting diseases and fever that will destroy your sight and drain away your life. You will plant seed in vain, because your enemies will eat it.
 | [asv] | I also will do this unto you: I will appoint terror over you, even consumption and fever, that shall consume the eyes, and make the soul to pine away; and ye shall sow your seed in vain, for your enemies shall eat it.
 | [jnd] | I also will do this unto you -- I will even appoint over you terror, consumption, and fever, which shall cause the eyes to fail, and the soul to waste away; and ye shall sow your seed in vain, for your enemies shall eat it.
 | [kjv] | I also will do this unto you; I will even appoint over you terror, consumption, and the burning ague, that shall consume the eyes, and cause sorrow of heart: and ye shall sow your seed in vain, for your enemies shall eat it.
 | [nwb] | I also will do this to you, I will even appoint over you terror, consumption, and the burning ague, that shall consume the eyes, and cause sorrow of heart: and ye shall sow your seed in vain, for your enemies shall eat it.
 | [rsv] | I will do this to you: I will appoint over you sudden terror, consumption, and fever that waste the eyes and cause life to pine away. And you shall sow your seed in vain, for your enemies shall eat it;
 | [web] | I also will do this to you: I will appoint terror over you, even consumption and fever, that shall consume the eyes, and make the soul to pine away; and you shall sow your seed in vain, for your enemies shall eat it.
 | [ylt] | I also do this to you, and I have appointed over you trouble, the consumption, and the burning fever, consuming eyes, and causing pain of soul; and your seed in vain ye have sowed, and your enemies have eaten it;
 | [bbe] | This will I do to you: I will put fear in your hearts, even wasting disease and burning pain, drying up the eyes and making the soul feeble, and you will get no profit from your seed, for your haters will take it for food.
26:17 | [cbgb] | 我要向你们变脸，你们就要败在仇敌面前。恨恶你们的，必辖管你们，无人追赶，你们却要逃跑。 < | >
 | [niv] | I will set my face against you so that you will be defeated by your enemies; those who hate you will rule over you, and you will flee even when no one is pursuing you.
 | [asv] | And I will set my face against you, and ye shall be smitten before your enemies: they that hate you shall rule over you; and ye shall flee when none pursueth you.
 | [jnd] | And I will set my face against you, that ye may be routed before your enemies; they that hate you shall have dominion over you; and ye shall flee when none pursueth you.
 | [kjv] | And I will set my face against you, and ye shall be slain before your enemies: they that hate you shall reign over you; and ye shall flee when none pursueth you.
 | [nwb] | And I will set my face against you, and ye shall be slain before your enemies: they that hate you shall reign over you, and ye shall flee when none pursueth you.
 | [rsv] | I will set my face against you, and you shall be smitten before your enemies; those who hate you shall rule over you, and you shall flee when none pursues you.
 | [web] | I will set my face against you, and you shall be struck before your enemies: those who hate you shall rule over you; and you shall flee when none pursues you.
 | [ylt] | and I have set My face against you, and ye have been smitten before your enemies; and those hating you have ruled over you, and ye have fled, and there is none pursuing you.
 | [bbe] | And my face will be turned from you, and you will be broken before those who are against you, and your haters will become your rulers, and you will go in flight when no man comes after you.
26:18 | [cbgb] | 你们因这些事若还不听从我，我就要为你们的罪加七倍惩罚你们。 < | >
 | [niv] | "`If after all this you will not listen to me, I will punish you for your sins seven times over.
 | [asv] | And if ye will not yet for these things hearken unto me, then I will chastise you seven times more for your sins.
 | [jnd] | And if for this ye hearken not unto me, I will punish you sevenfold more for your sins,
 | [kjv] | And if ye will not yet for all this hearken unto me, then I will punish you seven times more for your sins.
 | [nwb] | And if ye will not yet for all this hearken to me, then I will punish you seven times more for your sins.
 | [rsv] | And if in spite of this you will not hearken to me, then I will chastise you again sevenfold for your sins,
 | [web] | If you will not yet for these things listen to me, then I will chastise you seven times more for your sins.
 | [ylt] | `And if unto these ye hearken not to Me, -- then I have added to chastise you seven times for your sins;
 | [bbe] | And if, even after these things, you will not give ear to me, then I will send you punishment seven times more for your sins.
26:19 | [cbgb] | 我必断绝你们因势力而有的骄傲，又要使覆你们的天如铁，载你们的地如铜。 < | >
 | [niv] | I will break down your stubborn pride and make the sky above you like iron and the ground beneath you like bronze.
 | [asv] | And I will break the pride of your power: and I will make your heaven as iron, and your earth as brass;
 | [jnd] | and I will break the arrogance of your power; and I will make your heaven as iron, and your earth as bronze,
 | [kjv] | And I will break the pride of your power; and I will make your heaven as iron, and your earth as brass:
 | [nwb] | And I will break the pride of your power; and I will make your heaven as iron, and your earth as brass:
 | [rsv] | and I will break the pride of your power, and I will make your heavens like iron and your earth like brass;
 | [web] | I will break the pride of your power: and I will make your sky as iron, and your earth as brass;
 | [ylt] | and I have broken the pride of your strength, and have made your heavens as iron, and your earth as brass;
 | [bbe] | And the pride of your strength will be broken, and I will make your heaven as iron and your earth as brass;
26:20 | [cbgb] | 你们要白白地劳力，因为你们的地不出土产，其上的树木也不结果子。 < | >
 | [niv] | Your strength will be spent in vain, because your soil will not yield its crops, nor will the trees of the land yield their fruit.
 | [asv] | and your strength shall be spent in vain; for your land shall not yield its increase, neither shall the trees of the land yield their fruit.
 | [jnd] | and your strength shall be spent in vain, and your land shall not yield its produce; and the trees of the land shall not yield their fruit.
 | [kjv] | And your strength shall be spent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits.
 | [nwb] | And your strength shall be spent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits.
 | [rsv] | and your strength shall be spent in vain, for your land shall not yield its increase, and the trees of the land shall not yield their fruit.
 | [web] | and your strength shall be spent in vain; for your land shall not yield its increase, neither shall the trees of the land yield their fruit.
 | [ylt] | and consumed hath been your strength in vain, and your land doth not give her produce, and the tree of the land doth not give its fruit.
 | [bbe] | And your strength will be used up without profit; for your land will not give her increase and the trees of the field will not give their fruit.
26:21 | [cbgb] | 你们行事若与我反对，不肯听从我，我就要按你们的罪加七倍降灾与你们。 < | >
 | [niv] | "`If you remain hostile toward me and refuse to listen to me, I will multiply your afflictions seven times over, as your sins deserve.
 | [asv] | And if ye walk contrary unto me, and will not hearken unto me, I will bring seven times more plagues upon you according to your sins.
 | [jnd] | And if ye walk contrary unto me, and will not hearken unto me, I will bring sevenfold more plagues upon you according to your sins.
 | [kjv] | And if ye walk contrary unto me, and will not hearken unto me; I will bring seven times more plagues upon you according to your sins.
 | [nwb] | And if ye shall walk contrary to me, and will not hearken to me, I will bring seven times more plagues upon you according to your sins.
 | [rsv] | "Then if you walk contrary to me, and will not hearken to me, I will bring more plagues upon you, sevenfold as many as your sins.
 | [web] | If you walk contrary to me, and won't listen to me, I will bring seven times more plagues on you according to your sins.
 | [ylt] | `And if ye walk with Me opposition, and are not willing to hearken to Me, then I have added to you a plague seven times, according to your sins,
 | [bbe] | And if you still go against me and will not give ear to me, I will put seven times more punishments on you because of your sins.
26:22 | [cbgb] | 我也要打发野地的走兽到你们中间，抢吃你们的儿女，吞灭你们的牲畜，使你们的人数减少，道路荒凉。 < | >
 | [niv] | I will send wild animals against you, and they will rob you of your children, destroy your cattle and make you so few in number that your roads will be deserted.
 | [asv] | And I will send the beast of the field among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your ways shall become desolate.
 | [jnd] | And I will send the beasts of the field among you, that they may rob you of your children, and cut off your cattle, and make you few in number; and your streets shall be desolate.
 | [kjv] | I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your high ways shall be desolate.
 | [nwb] | I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number, and your -ways shall be desolate.
 | [rsv] | And I will let loose the wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number, so that your ways shall become desolate.
 | [web] | I will send the animal of the field among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your ways shall become desolate.
 | [ylt] | and sent against you the beast of the field, and it hath bereaved you; and I have cut off your cattle, and have made you few, and your ways have been desolate.
 | [bbe] | I will let loose the beasts of the field among you, and they will take away your children and send destruction on your cattle, so that your numbers will become small and your roads become waste.
26:23 | [cbgb] | 你们因这些事若仍不改正归我，行事与我反对， < | >
 | [niv] | "`If in spite of these things you do not accept my correction but continue to be hostile toward me,
 | [asv] | And if by these things ye will not be reformed unto me, but will walk contrary unto me;
 | [jnd] | And if ye will not be disciplined by me through these, but walk contrary unto me,
 | [kjv] | And if ye will not be reformed by me by these things, but will walk contrary unto me;
 | [nwb] | And if ye will not be reformed by me by these things, but will walk contrary to me;
 | [rsv] | "And if by this discipline you are not turned to me, but walk contrary to me,
 | [web] | If by these things you won't be reformed to me, but will walk contrary to me;
 | [ylt] | `And if by these ye are not instructed by Me, and have walked with Me opposition,
 | [bbe] | And if by these things you will not be turned to me, but still go against me;
26:24 | [cbgb] | 我就要行事与你们反对，因你们的罪击打你们七次。 < | >
 | [niv] | I myself will be hostile toward you and will afflict you for your sins seven times over.
 | [asv] | then will I also walk contrary unto you; and I will smite you, even I, seven times for your sins.
 | [jnd] | then will I also walk contrary unto you, and will smite you, even I, sevenfold for your sins.
 | [kjv] | Then will I also walk contrary unto you, and will punish you yet seven times for your sins.
 | [nwb] | Then will I also walk contrary to you, and I will punish you yet seven times for your sins.
 | [rsv] | then I also will walk contrary to you, and I myself will smite you sevenfold for your sins.
 | [web] | then will I also walk contrary to you; and I will strike you, even I, seven times for your sins.
 | [ylt] | then I have walked -- I also -- with you in opposition, and have smitten you, even I, seven times for your sins;
 | [bbe] | Then I will go against you, and I will give you punishment, I myself, seven times for all your sins.
26:25 | [cbgb] | 我又要使刀剑临到你们，报复你们背约的仇，聚集你们在各城内，降瘟疫在你们中间，也必将你们交在仇敌的手中。 < | >
 | [niv] | And I will bring the sword upon you to avenge the breaking of the covenant. When you withdraw into your cities, I will send a plague among you, and you will be given into enemy hands.
 | [asv] | And I will bring a sword upon you, that shall execute the vengeance of the covenant; and ye shall be gathered together within your cities: and I will send the pestilence among you; and ye shall be delivered into the hand of the enemy.
 | [jnd] | And I will bring a sword upon you that avengeth with the vengeance of the covenant, and ye shall be gathered together into your cities, and I will send the pestilence among you; and ye shall be delivered into the hand of the enemy.
 | [kjv] | And I will bring a sword upon you, that shall avenge the quarrel of my covenant: and when ye are gathered together within your cities, I will send the pestilence among you; and ye shall be delivered into the hand of the enemy.
 | [nwb] | And I will bring a sword upon you, that shall avenge the quarrel of covenant: and when ye are gathered within your cities, I will send the pestilence among you: and ye shall be delivered into the hand of the enemy.
 | [rsv] | And I will bring a sword upon you, that shall execute vengeance for the covenant; and if you gather within your cities I will send pestilence among you, and you shall be delivered into the hand of the enemy.
 | [web] | I will bring a sword on you, that shall execute the vengeance of the covenant; and you shall be gathered together within your cities: and I will send the pestilence among you; and you shall be delivered into the hand of the enemy.
 | [ylt] | and I have brought in on you a sword, executing the vengeance of a covenant; and ye have been gathered unto your cities, and I have sent pestilence into your midst, and ye have been given into the hand of an enemy.
 | [bbe] | And I will send a sword on you to give effect to the punishment of my agreement; and when you come together into your towns I will send disease among you and you will be given up into the hands of your haters.
26:26 | [cbgb] | 我要折断你们的杖，就是断绝你们的粮。那时，必有十个女人在一个炉子给你们烤饼，按分量秤给你们，你们要吃，也吃不饱。 < | >
 | [niv] | When I cut off your supply of bread, ten women will be able to bake your bread in one oven, and they will dole out the bread by weight. You will eat, but you will not be satisfied.
 | [asv] | When I break your staff of bread, ten women shall bake your bread in one oven, and they shall deliver your bread again by weight: and ye shall eat, and not be satisfied.
 | [jnd] | When I break the staff of your bread, ten women shall bake your bread in one oven, and shall deliver you the bread again by weight; and ye shall eat, and not be satisfied.
 | [kjv] | And when I have broken the staff of your bread, ten women shall bake your bread in one oven, and they shall deliver you your bread again by weight: and ye shall eat, and not be satisfied.
 | [nwb] | when I have broke the staff of your bread, ten women shall bake your bread in one oven, and they shall deliver your bread again by weight: and ye shall eat, and not be satisfied.
 | [rsv] | When I break your staff of bread, ten women shall bake your bread in one oven, and shall deliver your bread again by weight; and you shall eat, and not be satisfied.
 | [web] | When I break your staff of bread, ten women shall bake your bread in one oven, and they shall deliver your bread again by weight: and you shall eat, and not be satisfied.
 | [ylt] | `In My breaking to you the staff of bread, then ten women have baked your bread in one oven, and have given back your bread by weight; and ye have eaten, and are not satisfied.
 | [bbe] | When I take away your bread of life, ten women will be cooking bread in one oven, and your bread will be measured out by weight; you will have food but never enough.
26:27 | [cbgb] | 你们因这一切的事若不听从我，却行事与我反对， < | >
 | [niv] | "`If in spite of this you still do not listen to me but continue to be hostile toward me,
 | [asv] | And if ye will not for all this hearken unto me, but walk contrary unto me;
 | [jnd] | And if for this ye hearken not to me, but walk contrary unto me,
 | [kjv] | And if ye will not for all this hearken unto me, but walk contrary unto me;
 | [nwb] | And if ye will not for all this hearken to me, but walk contrary to me;
 | [rsv] | "And if in spite of this you will not hearken to me, but walk contrary to me,
 | [web] | If you won't for all this listen to me, but walk contrary to me;
 | [ylt] | `And if for this ye hearken not to Me, and have walked with Me in opposition,
 | [bbe] | And if, after all this, you do not give ear to me, but go against me still,
26:28 | [cbgb] | 我就要发烈怒，行事与你们反对，又因你们的罪惩罚你们七次。 < | >
 | [niv] | then in my anger I will be hostile toward you, and I myself will punish you for your sins seven times over.
 | [asv] | then I will walk contrary unto you in wrath; and I also will chastise you seven times for your sins.
 | [jnd] | then I will walk contrary unto you also in fury; and I, even I, will chastise you seven-fold for your sins.
 | [kjv] | Then I will walk contrary unto you also in fury; and I, even I, will chastise you seven times for your sins.
 | [nwb] | Then I will walk contrary to you also in fury; and I, even I, will chastise you seven times for your sins.
 | [rsv] | then I will walk contrary to you in fury, and chastise you myself sevenfold for your sins.
 | [web] | then I will walk contrary to you in wrath; and I also will chastise you seven times for your sins.
 | [ylt] | then I have walked with you in the fury of opposition, and have chastised you, even I, seven times for your sins.
 | [bbe] | Then my wrath will be burning against you, and I will give you punishment, I myself, seven times for your sins.
26:29 | [cbgb] | 并且你们要吃儿子的肉，也要吃女儿的肉。 < | >
 | [niv] | You will eat the flesh of your sons and the flesh of your daughters.
 | [asv] | And ye shall eat the flesh of your sons, and the flesh of your daughters shall ye eat.
 | [jnd] | And ye shall eat the flesh of your sons, and the flesh of your daughters shall ye eat.
 | [kjv] | And ye shall eat the flesh of your sons, and the flesh of your daughters shall ye eat.
 | [nwb] | And ye shall eat the flesh of your sons, and the flesh of your daughters shall ye eat.
 | [rsv] | You shall eat the flesh of your sons, and you shall eat the flesh of your daughters.
 | [web] | You shall eat the flesh of your sons, and the flesh of your daughters shall you eat.
 | [ylt] | `And ye have eaten the flesh of your sons; even flesh of your daughters ye do eat.
 | [bbe] | Then you will take the flesh of your sons and the flesh of your daughters for food;
26:30 | [cbgb] | 我又要毁坏你们的邱坛，砍下你们的日像，把你们的尸首扔在你们偶像的身上，我的心也必厌恶你们。 < | >
 | [niv] | I will destroy your high places, cut down your incense altars and pile your dead bodies on the lifeless forms of your idols, and I will abhor you.
 | [asv] | And I will destroy your high places, and cut down your sun-images, and cast your dead bodies upon the bodies of your idols; and my soul shall abhor you.
 | [jnd] | And I will lay waste your high places, and cut down your sun-pillars, and cast your carcases upon the carcases of your idols; and my soul shall abhor you.
 | [kjv] | And I will destroy your high places, and cut down your images, and cast your carcases upon the carcases of your idols, and my soul shall abhor you.
 | [nwb] | And I will destroy your high places, and cut down your images, and cast your carcasses upon the carcasses of your idols, and my soul shall abhor you.
 | [rsv] | And I will destroy your high places, and cut down your incense altars, and cast your dead bodies upon the dead bodies of your idols; and my soul will abhor you.
 | [web] | I will destroy your high places, and cut down your sun-images, and cast your dead bodies on the bodies of your idols; and my soul shall abhor you.
 | [ylt] | And I have destroyed your high places, and cut down your images, and have put your carcases on the carcases of your idols, and My soul hath loathed you;
 | [bbe] | And I will send destruction on your high places, overturning your perfume altars, and will put your dead bodies on your broken images, and my soul will be turned from you in disgust.
26:31 | [cbgb] | 我要使你们的城邑变为荒凉，使你们的众圣所成为荒场，我也不闻你们馨香的香气。 < | >
 | [niv] | I will turn your cities into ruins and lay waste your sanctuaries, and I will take no delight in the pleasing aroma of your offerings.
 | [asv] | And I will make your cities a waste, and will bring your sanctuaries unto desolation, and I will not smell the savor of your sweet odors.
 | [jnd] | And I will lay waste your cities and desolate your sanctuaries; and I will not smell your sweet odours.
 | [kjv] | And I will make your cities waste, and bring your sanctuaries unto desolation, and I will not smell the savour of your sweet odours.
 | [nwb] | And I will make your cities waste, and bring your sanctuaries to desolation, and I will not smell the savor of your sweet odors.
 | [rsv] | And I will lay your cities waste, and will make your sanctuaries desolate, and I will not smell your pleasing odors.
 | [web] | I will make your cities a waste, and will bring your sanctuaries to desolation, and I won't smell the savor of your sweet odors.
 | [ylt] | and I have made your cities a waste, and have made desolate your sanctuaries, and I smell not at your sweet fragrances;
 | [bbe] | And I will make your towns waste and send destruction on your holy places; I will take no pleasure in the smell of your sweet perfumes;
26:32 | [cbgb] | 我要使地成为荒场，住在其上的仇敌就因此诧异。 < | >
 | [niv] | I will lay waste the land, so that your enemies who live there will be appalled.
 | [asv] | And I will bring the land into desolation; and your enemies that dwell therein shall be astonished at it.
 | [jnd] | And I will bring the land into desolation; that your enemies who dwell there in may be astonished at it.
 | [kjv] | And I will bring the land into desolation: and your enemies which dwell therein shall be astonished at it.
 | [nwb] | And I will bring the land into desolation: and your enemies who dwell in it shall be astonished at it.
 | [rsv] | And I will devastate the land, so that your enemies who settle in it shall be astonished at it.
 | [web] | I will bring the land into desolation; and your enemies that dwell therein shall be astonished at it.
 | [ylt] | and I have made desolate the land, and your enemies, who are dwelling in it, have been astonished at it.
 | [bbe] | And I will make your land a waste, a wonder to your haters living in it.
26:33 | [cbgb] | 我要把你们散在列邦中，我也要拔刀追赶你们。你们的地要成为荒场，你们的城邑要变为荒凉。 < | >
 | [niv] | I will scatter you among the nations and will draw out my sword and pursue you. Your land will be laid waste, and your cities will lie in ruins.
 | [asv] | And you will I scatter among the nations, and I will draw out the sword after you: and your land shall be a desolation, and your cities shall be a waste.
 | [jnd] | And I will scatter you among the nations, and will draw out the sword after you; and your land shall be desolation, and your cities waste.
 | [kjv] | And I will scatter you among the heathen, and will draw out a sword after you: and your land shall be desolate, and your cities waste.
 | [nwb] | And I will scatter you among the heathen, and will draw out a sword after you: and your land shall be desolate, and your cities waste.
 | [rsv] | And I will scatter you among the nations, and I will unsheathe the sword after you; and your land shall be a desolation, and your cities shall be a waste.
 | [web] | You will I scatter among the nations, and I will draw out the sword after you: and your land shall be a desolation, and your cities shall be a waste.
 | [ylt] | And you I scatter among nations, and have drawn out after you a sword, and your land hath been a desolation, and your cities are a waste.
 | [bbe] | And I will send you out in all directions among the nations, and my sword will be uncovered against you, and your land will be without any living thing, and your towns will be made waste.
26:34 | [cbgb] | 你们在仇敌之地居住的时候，你们的地荒凉要享受众安息，正在那时候，地要歇息，享受安息。 < | >
 | [niv] | Then the land will enjoy its sabbath years all the time that it lies desolate and you are in the country of your enemies; then the land will rest and enjoy its sabbaths.
 | [asv] | Then shall the land enjoy its sabbaths, as long as it lieth desolate, and ye are in your enemies' land; even then shall the land rest, and enjoy its sabbaths.
 | [jnd] | Then shall the land enjoy its sabbaths all the days of the desolation, when ye are in your enemies' land; then shall the land rest, and enjoy its sabbaths.
 | [kjv] | Then shall the land enjoy her sabbaths, as long as it lieth desolate, and ye be in your enemies' land; even then shall the land rest, and enjoy her sabbaths.
 | [nwb] | Then shall the land enjoy its sabbaths, as long as it lieth desolate, and ye in your enemies' land; then shall the land rest, and enjoy its sabbaths.
 | [rsv] | "Then the land shall enjoy its sabbaths as long as it lies desolate, while you are in your enemies' land; then the land shall rest, and enjoy its sabbaths.
 | [web] | Then shall the land enjoy its Sabbaths, as long as it lies desolate, and you are in your enemies' land; even then shall the land rest, and enjoy its Sabbaths.
 | [ylt] | `Then doth the land enjoy its sabbaths -- all the days of the desolation, and ye in the land of your enemies -- then doth the land rest, and hath enjoyed its sabbaths;
 | [bbe] | Then will the land take pleasure in its Sabbaths while it is waste and you are living in the land of your haters; then will the land have rest.
26:35 | [cbgb] | 地多时为荒场，就要多时歇息，地这样歇息，是你们住在其上的安息年所不能得的。 < | >
 | [niv] | All the time that it lies desolate, the land will have the rest it did not have during the sabbaths you lived in it.
 | [asv] | As long as it lieth desolate it shall have rest, even the rest which it had not in your sabbaths, when ye dwelt upon it.
 | [jnd] | All the days of the desolation it shall rest, which it did not rest on your sabbaths, when ye dwelt therein.
 | [kjv] | As long as it lieth desolate it shall rest; because it did not rest in your sabbaths, when ye dwelt upon it.
 | [nwb] | As long as it lieth desolate, it shall rest; because it did not rest in your sabbaths, when ye dwelt upon it.
 | [rsv] | As long as it lies desolate it shall have rest, the rest which it had not in your sabbaths when you dwelt upon it.
 | [web] | As long as it lies desolate it shall have rest, even the rest which it didn't have in your Sabbaths, when you lived on it.
 | [ylt] | all the days of the desolation it resteth that which it hath not rested in your sabbaths in your dwelling on it.
 | [bbe] | All the days while it is waste will the land have rest, such rest as it never had in your Sabbaths, when you were living in it.
26:36 | [cbgb] | 至于你们剩下的人，我要使他们在仇敌之地心惊胆怯。叶子被风吹的响声，要追赶他们，他们要逃避，像人逃避刀剑，无人追赶，却要跌倒。 < | >
 | [niv] | "`As for those of you who are left, I will make their hearts so fearful in the lands of their enemies that the sound of a windblown leaf will put them to flight. They will run as though fleeing from the sword, and they will fall, even though no one is pursuing them.
 | [asv] | And as for them that are left of you, I will send a faintness into their heart in the lands of their enemies: and the sound of a driven leaf shall chase them; and they shall flee, as one fleeth from the sword; and they shall fall when none pursueth.
 | [jnd] | And as to those that remain of you -- I will send faintness into their hearts in the lands of their enemies, that the sound of a driven leaf shall chase them, and they shall flee, as fleeing from a sword; and they shall fall when none pursueth;
 | [kjv] | And upon them that are left alive of you I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall when none pursueth.
 | [nwb] | And upon them that are left of you, I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall, when none pursueth.
 | [rsv] | And as for those of you that are left, I will send faintness into their hearts in the lands of their enemies; the sound of a driven leaf shall put them to flight, and they shall flee as one flees from the sword, and they shall fall when none pursues.
 | [web] | As for those who are left of you, I will send a faintness into their heart in the lands of their enemies: and the sound of a driven leaf shall chase them; and they shall flee, as one flees from the sword; and they shall fall when none pursues.
 | [ylt] | `And those who are left of you -- I have also brought a faintness into their heart in the lands of their enemies, and the sound of a leaf driven away hath pursued them, and they have fled -- flight from a sword -- and they have fallen, and there is none pursuing.
 | [bbe] | And as for the rest of you, I will make their hearts feeble in the land of their haters, and the sound of a leaf moved by the wind will send them in flight, and they will go in flight as from the sword, falling down when no one comes after them;
26:37 | [cbgb] | 无人追赶，他们要彼此撞跌，像在刀剑之前。你们在仇敌面前也必站立不住。 < | >
 | [niv] | They will stumble over one another as though fleeing from the sword, even though no one is pursuing them. So you will not be able to stand before your enemies.
 | [asv] | And they shall stumble one upon another, as it were before the sword, when none pursueth: and ye shall have no power to stand before your enemies.
 | [jnd] | and they shall stumble one over another, as it were before a sword, when none pursueth; and ye shall have no power to stand before your enemies.
 | [kjv] | And they shall fall one upon another, as it were before a sword, when none pursueth: and ye shall have no power to stand before your enemies.
 | [nwb] | And they shall fall one upon another, as it were before a sword, when none pursueth: and ye shall have no power to stand before your enemies.
 | [rsv] | They shall stumble over one another, as if to escape a sword, though none pursues; and you shall have no power to stand before your enemies.
 | [web] | They shall stumble one on another, as it were before the sword, when none pursues: and you shall have no power to stand before your enemies.
 | [ylt] | And they have stumbled one on another, as from the face of a sword, and there is none pursuing, and ye have no standing before your enemies,
 | [bbe] | Falling on one another, as before the sword, when no one comes after them; you will give way before your haters.
26:38 | [cbgb] | 你们要在列邦中灭亡，仇敌之地要吞吃你们。 < | >
 | [niv] | You will perish among the nations; the land of your enemies will devour you.
 | [asv] | And ye shall perish among the nations, and the land of your enemies shall eat you up.
 | [jnd] | And ye shall perish among the nations, and the land of your enemies shall eat you up.
 | [kjv] | And ye shall perish among the heathen, and the land of your enemies shall eat you up.
 | [nwb] | And ye shall perish among the heathen, and the land of your enemies shall eat you up.
 | [rsv] | And you shall perish among the nations, and the land of your enemies shall eat you up.
 | [web] | You shall perish among the nations, and the land of your enemies shall eat you up.
 | [ylt] | and ye have perished among the nations, and the land of your enemies hath consumed you.
 | [bbe] | And death will overtake you among strange nations, and the land of your haters will be your destruction.
26:39 | [cbgb] | 你们剩下的人必因自己的罪孽和祖宗的罪孽在仇敌之地消灭。 < | >
 | [niv] | Those of you who are left will waste away in the lands of their enemies because of their sins; also because of their fathers' sins they will waste away.
 | [asv] | And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them.
 | [jnd] | And they that remain of you shall waste away through their iniquity in your enemies' lands; and also through the iniquities of their fathers shall they waste away with them.
 | [kjv] | And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them.
 | [nwb] | And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them.
 | [rsv] | And those of you that are left shall pine away in your enemies' lands because of their iniquity; and also because of the iniquities of their fathers they shall pine away like them.
 | [web] | Those who are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them.
 | [ylt] | `And those who are left of you -- they consume away in their iniquity, in the lands of your enemies; and also in the iniquities of their fathers, with them they consume away.
 | [bbe] | And those of you who are still living will be wasting away in their sins in the land of your haters; in the sins of their fathers they will be wasting away.
26:40 | [cbgb] | 他们要承认自己的罪和他们祖宗的罪，就是干犯我的那罪，并且承认自己行事与我反对， < | >
 | [niv] | "`But if they will confess their sins and the sins of their fathers--their treachery against me and their hostility toward me,
 | [asv] | And they shall confess their iniquity, and the iniquity of their fathers, in their trespass which they trespassed against me, and also that, because they walked contrary unto me,
 | [jnd] | And they shall confess their iniquity, and the iniquity of their fathers, through their unfaithfulness wherein they were unfaithful to me, and also that they have walked contrary unto me,
 | [kjv] | If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary unto me;
 | [nwb] | If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary to me;
 | [rsv] | "But if they confess their iniquity and the iniquity of their fathers in their treachery which they committed against me, and also in walking contrary to me,
 | [web] | They shall confess their iniquity, and the iniquity of their fathers, in their trespass which they trespassed against me, and also that, because they walked contrary to me,
 | [ylt] | `And -- they have confessed their iniquity, and the iniquity of their fathers, in their trespass which they have trespassed against Me, and also, that they have walked with Me, in opposition,
 | [bbe] | And they will have grief for their sins and for the sins of their fathers, when their hearts were untrue to me, and they went against me;
26:41 | [cbgb] | 我所以行事与他们反对，把他们带到仇敌之地。那时，他们未受割礼的心若谦卑了，他们也服了罪孽的刑罚， < | >
 | [niv] | which made me hostile toward them so that I sent them into the land of their enemies--then when their uncircumcised hearts are humbled and they pay for their sin,
 | [asv] | I also walked contrary unto them, and brought them into the land of their enemies: if then their uncircumcised heart be humbled, and they then accept of the punishment of their iniquity;
 | [jnd] | so that I also walked contrary unto them, and brought them into the land of their enemies. If then their uncircumcised heart be humbled, and they then accept the punishment of their iniquity,
 | [kjv] | And that I also have walked contrary unto them, and have brought them into the land of their enemies; if then their uncircumcised hearts be humbled, and they then accept of the punishment of their iniquity:
 | [nwb] | And I also have walked contrary to them, and have brought them into the land of their enemies; if then their uncircumcised hearts shall be humbled, and they then accept of the punishment of their iniquity:
 | [rsv] | so that I walked contrary to them and brought them into the land of their enemies; if then their uncircumcised heart is humbled and they make amends for their iniquity;
 | [web] | I also walked contrary to them, and brought them into the land of their enemies: if then their uncircumcised heart be humbled, and they then accept of the punishment of their iniquity;
 | [ylt] | also I walk to them in opposition, and have brought them into the land of their enemies -- or then their uncircumcised heart is humbled, and then they accept the punishment of their iniquity, --
 | [bbe] | So that I went against them and sent them away into the land of their haters: if then the pride of their hearts is broken and they take the punishment of their sins,
26:42 | [cbgb] | 我就要记念我与雅各所立的约，与以撒所立的约，与亚伯拉罕所立的约，并要记念这地。 < | >
 | [niv] | I will remember my covenant with Jacob and my covenant with Isaac and my covenant with Abraham, and I will remember the land.
 | [asv] | then will I remember my covenant with Jacob; and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land.
 | [jnd] | I will remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land.
 | [kjv] | Then will I remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land.
 | [nwb] | Then will I remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land.
 | [rsv] | then I will remember my covenant with Jacob, and I will remember my covenant with Isaac and my covenant with Abraham, and I will remember the land.
 | [web] | then will I remember my covenant with Jacob; and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land.
 | [ylt] | then I have remembered My covenant Jacob, and also My covenant Isaac, and also My covenant Abraham I remember, and the land I remember.
 | [bbe] | Then I will keep in mind the agreement which I made with Jacob and with Isaac and with Abraham, and I will keep in mind the land.
26:43 | [cbgb] | 他们离开这地，地在荒废无人的时候就要享受安息。并且他们要服罪孽的刑罚，因为他们厌弃了我的典章，心中厌恶了我的律例。 < | >
 | [niv] | For the land will be deserted by them and will enjoy its sabbaths while it lies desolate without them. They will pay for their sins because they rejected my laws and abhorred my decrees.
 | [asv] | The land also shall be left by them, and shall enjoy its sabbaths, while it lieth desolate without them: and they shall accept of the punishment of their iniquity; because, even because they rejected mine ordinances, and their soul abhorred my statutes.
 | [jnd] | For the land shall be left by them, and shall enjoy its sabbaths, when it is in desolation without them; and they shall accept the punishment of their iniquity; because, even because they despised my judgments, and their soul abhorred my statutes.
 | [kjv] | The land also shall be left of them, and shall enjoy her sabbaths, while she lieth desolate without them: and they shall accept of the punishment of their iniquity: because, even because they despised my judgments, and because their soul abhorred my statutes.
 | [nwb] | The land also shall be left by them, and shall enjoy her sabbaths, while she lieth desolate without them: and they shall accept of the punishment of their iniquity; because, even because they despised my judgments, and because their soul abhorred my statutes.
 | [rsv] | But the land shall be left by them, and enjoy its sabbaths while it lies desolate without them; and they shall make amends for their iniquity, because they spurned my ordinances, and their soul abhorred my statutes.
 | [web] | The land also shall be left by them, and shall enjoy its Sabbaths, while it lies desolate without them: and they shall accept of the punishment of their iniquity; because, even because they rejected my ordinances, and their soul abhorred my statutes.
 | [ylt] | `And -- the land is left of them, and doth enjoy its sabbaths, in the desolation without them, and they accept the punishment of their iniquity, because, even because, against My judgments they have kicked, and My statutes hath their soul loathed,
 | [bbe] | And the land, while she is without them, will keep her Sabbaths; and they will undergo the punishment of their sins, because they were turned away from my decisions and in their souls was hate for my laws.
26:44 | [cbgb] | 虽是这样，他们在仇敌之地，我却不厌弃他们，也不厌恶他们，将他们尽行灭绝，也不背弃我与他们所立的约，因为我是耶和华他们的 神。 < | >
 | [niv] | Yet in spite of this, when they are in the land of their enemies, I will not reject them or abhor them so as to destroy them completely, breaking my covenant with them. I am the LORD their God.
 | [asv] | And yet for all that, when they are in the land of their enemies, I will not reject them, neither will I abhor them, to destroy them utterly, and to break my covenant with them; for I am Jehovah their God;
 | [jnd] | And yet for all that, when they are in the land of their enemies, I will not despise them, and will not abhor them, to make an end of them utterly, to break my covenant with them, for I am Jehovah their God.
 | [kjv] | And yet for all that, when they be in the land of their enemies, I will not cast them away, neither will I abhor them, to destroy them utterly, and to break my covenant with them: for I am the LORD their God.
 | [nwb] | And yet for all that, when they shall be in the land of their enemies, I will not cast them away, neither will I abhor them, to destroy them utterly, and to break my covenant with them; for I the LORD their God.
 | [rsv] | Yet for all that, when they are in the land of their enemies, I will not spurn them, neither will I abhor them so as to destroy them utterly and break my covenant with them; for I am the LORD their God;
 | [web] | Yet for all that, when they are in the land of their enemies, I will not reject them, neither will I abhor them, to destroy them utterly, and to break my covenant with them; for I am Yahweh their God;
 | [ylt] | and also even this, in their being in the land of their enemies, I have not rejected them, nor have I loathed them, to consume them, to break My covenant with them; for I Jehovah their God; --
 | [bbe] | But for all that, when they are in the land of their haters I will not let them go, or be turned away from them, or give them up completely; my agreement with them will not be broken, for I am the Lord their God.
26:45 | [cbgb] | 我却要为他们的缘故记念我与他们先祖所立的约。他们的先祖是我在列邦人眼前，从埃及地领出来的，为要作他们的 神。我是耶和华。 < | >
 | [niv] | But for their sake I will remember the covenant with their ancestors whom I brought out of Egypt in the sight of the nations to be their God. I am the LORD.'"
 | [asv] | but I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the nations, that I might be their God: I am Jehovah.
 | [jnd] | But I will remember toward them the covenant with their ancestors whom I brought forth out of the land of Egypt before the eyes of the nations, that I might be their God: I am Jehovah.
 | [kjv] | But I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the heathen, that I might be their God: I am the LORD.
 | [nwb] | But I will for their sakes remember the covenant of their ancestors, whom I brought out of the land of Egypt in the sight of the heathen, that I might be their God: I the LORD.
 | [rsv] | but I will for their sake remember the covenant with their forefathers, whom I brought forth out of the land of Egypt in the sight of the nations, that I might be their God: I am the LORD."
 | [web] | but I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the nations, that I might be their God: I am Yahweh.
 | [ylt] | then I have remembered for them the covenant of the ancestors, whom I brought forth out of the land of Egypt before the eyes of the nations to become their God; I Jehovah.'
 | [bbe] | And because of them I will keep in mind the agreement which I made with their fathers, whom I took out of the land of Egypt before the eyes of the nations, to be their God: I am the Lord.
26:46 | [cbgb] | 这些律例，典章，和法度是耶和华与以色列人在西乃山藉着摩西立的。 <
 | [niv] | These are the decrees, the laws and the regulations that the LORD established on Mount Sinai between himself and the Israelites through Moses.
 | [asv] | These are the statutes and ordinances and laws, which Jehovah made between him and the children of Israel in mount Sinai by Moses.
 | [jnd] | These are the statutes and ordinances and laws which Jehovah made between him and the children of Israel in mount Sinai, by the hand of Moses.
 | [kjv] | These are the statutes and judgments and laws, which the LORD made between him and the children of Israel in mount Sinai by the hand of Moses.
 | [nwb] | These the statutes, and judgments, and laws, which the LORD made between him and the children of Israel in mount Sinai by the hand of Moses.
 | [rsv] | These are the statutes and ordinances and laws which the LORD made between him and the people of Israel on Mount Sinai by Moses.
 | [web] | These are the statutes and ordinances and laws, which Yahweh made between him and the children of Israel in mount Sinai by Moses.
 | [ylt] | These the statutes, and the judgments, and the laws, which Jehovah hath given between Him and the sons of Israel, in mount Sinai, by the hand of Moses.
 | [bbe] | These are the rules, decisions, and laws, which the Lord made between himself and the children of Israel in Mount Sinai, by the hand of Moses.


Interlinear Bible:Leviticus 27

 利未记 Leviticus 27 <<
27:1 | [cbgb] | 耶和华对摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
27:2 | [cbgb] | 你晓谕以色列人说，人还特许的愿，被许的人要按你所估的价值归给耶和华。 < | >
 | [niv] | "Speak to the Israelites and say to them: `If anyone makes a special vow to dedicate persons to the LORD by giving equivalent values,
 | [asv] | Speak unto the children of Israel, and say unto them, When a man shall accomplish a vow, the persons shall be for Jehovah by thy estimation.
 | [jnd] | Speak unto the children of Israel and say unto them, When any one devoteth by a vow, the persons shall be for Jehovah according to thy valuation.
 | [kjv] | Speak unto the children of Israel, and say unto them, When a man shall make a singular vow, the persons shall be for the LORD by thy estimation.
 | [nwb] | Speak to the children of Israel, and say to them, When a man shall make a singular vow, the persons for the LORD, by thy estimation.
 | [rsv] | "Say to the people of Israel, When a man makes a special vow of persons to the LORD at your valuation,
 | [web] | Speak to the children of Israel, and tell them, When a man shall accomplish a vow, the persons shall be for Yahweh by your estimation.
 | [ylt] | `Speak unto the sons of Israel, and thou hast said unto them, When a man maketh a wonderful vow, by thy valuation the persons Jehovah's.
 | [bbe] | Say to the children of Israel, If a man makes a special oath, you will give your decision as to the value of the persons for the Lord.
27:3 | [cbgb] | 你估定的，从二十岁到六十岁的男人，要按圣所的平，估定价银五十舍客勒。 < | >
 | [niv] | set the value of a male between the ages of twenty and sixty at fifty shekels of silver, according to the sanctuary shekel ;
 | [asv] | And thy estimation shall be of the male from twenty years old even unto sixty years old, even thy estimation shall be fifty shekels of silver, after the shekel of the sanctuary.
 | [jnd] | And thy valuation shall be of the male from twenty years old even unto sixty years old: thy valuation shall be fifty shekels of silver, after the shekel of the sanctuary;
 | [kjv] | And thy estimation shall be of the male from twenty years old even unto sixty years old, even thy estimation shall be fifty shekels of silver, after the shekel of the sanctuary.
 | [nwb] | And thy estimation shall be, of the male from twenty years old even to sixty years old, even thy estimation shall be fifty shekels of silver, after the shekel of the sanctuary.
 | [rsv] | then your valuation of a male from twenty years old up to sixty years old shall be fifty shekels of silver, according to the shekel of the sanctuary.
 | [web] | Your estimation shall be of the male from twenty years old even to sixty years old, even your estimation shall be fifty shekels of silver, after the shekel of the sanctuary.
 | [ylt] | When thy valuation hath been of the male from a son of twenty years even unto a son of sixty years, then hath been thy valuation fifty shekels of silver by the shekel of the sanctuary.
 | [bbe] | And you will put the value of a male from twenty years to sixty years old at fifty shekels of silver, by the scale of the holy place.
27:4 | [cbgb] | 若是女人，你要估定三十舍客勒。 < | >
 | [niv] | and if it is a female, set her value at thirty shekels.
 | [asv] | And if it be a female, then thy estimation shall be thirty shekels.
 | [jnd] | and if it be of a female, thy valuation shall be thirty shekels.
 | [kjv] | And if it be a female, then thy estimation shall be thirty shekels.
 | [nwb] | And if it a female, then thy estimation shall be thirty shekels.
 | [rsv] | If the person is a female, your valuation shall be thirty shekels.
 | [web] | If it be a female, then your estimation shall be thirty shekels.
 | [ylt] | And if it a female -- then hath thy valuation been thirty shekels;
 | [bbe] | And if it is a female, the value will be thirty shekels.
27:5 | [cbgb] | 若是从五岁到二十岁，男子你要估定二十舍客勒，女子估定十舍客勒。 < | >
 | [niv] | If it is a person between the ages of five and twenty, set the value of a male at twenty shekels and of a female at ten shekels.
 | [asv] | And if it be from five years old even unto twenty years old, then thy estimation shall be of the male twenty shekels, and for the female ten shekels.
 | [jnd] | And if it be from five years old even unto twenty years old, thy valuation of the male shall be twenty shekels, and for the female ten shekels.
 | [kjv] | And if it be from five years old even unto twenty years old, then thy estimation shall be of the male twenty shekels, and for the female ten shekels.
 | [nwb] | And if from five years old even to twenty years old, then thy estimation shall be of the male twenty shekels, and for the female ten shekels.
 | [rsv] | If the person is from five years old up to twenty years old, your valuation shall be for a male twenty shekels, and for a female ten shekels.
 | [web] | If it be from five years old even to twenty years old, then your estimation shall be of the male twenty shekels, and for the female ten shekels.
 | [ylt] | and if from a son of five years even unto a son of twenty years -- then hath thy valuation been of the male twenty shekels, and for the female, ten shekels;
 | [bbe] | And if the person is from five to twenty years old, the value will be twenty shekels for a male, and ten for a female.
27:6 | [cbgb] | 若是从一月到五岁，男子你要估定五舍客勒，女子估定三舍客勒。 < | >
 | [niv] | If it is a person between one month and five years, set the value of a male at five shekels of silver and that of a female at three shekels of silver.
 | [asv] | And if it be from a month old even unto five years old, then thy estimation shall be of the male five shekels of silver, and for the female thy estimation shall be three shekels of silver.
 | [jnd] | And if it be from a month old even unto five years old, thy valuation of the male shall be five shekels of silver; and for the female thy valuation shall be three shekels of silver.
 | [kjv] | And if it be from a month old even unto five years old, then thy estimation shall be of the male five shekels of silver, and for the female thy estimation shall be three shekels of silver.
 | [nwb] | And if from a month old even to five years old, then thy estimation shall be of the male five shekels of silver, and for the female thy estimation three shekels of silver.
 | [rsv] | If the person is from a month old up to five years old, your valuation shall be for a male five shekels of silver, and for a female your valuation shall be three shekels of silver.
 | [web] | If it be from a month old even to five years old, then your estimation shall be of the male five shekels of silver, and for the female your estimation shall be three shekels of silver.
 | [ylt] | and if from a son of a month even unto a son of five years -- then hath thy valuation been of the male five shekels of silver, and for the female thy valuation three shekels of silver;
 | [bbe] | And if the person is from one month to five years old, then the value for a male will be five shekels of silver, and for a female three shekels.
27:7 | [cbgb] | 若是从六十岁以上，男人你要估定十五舍客勒，女人估定十舍客勒。 < | >
 | [niv] | If it is a person sixty years old or more, set the value of a male at fifteen shekels and of a female at ten shekels.
 | [asv] | And if it be from sixty years old and upward; if it be a male, then thy estimation shall be fifteen shekels, and for the female ten shekels.
 | [jnd] | And if it be from sixty years old and above, if it be a male, thy valuation shall be fifteen shekels; and for the female ten shekels.
 | [kjv] | And if it be from sixty years old and above; if it be a male, then thy estimation shall be fifteen shekels, and for the female ten shekels.
 | [nwb] | And if from sixty years old and above; if a male, then thy estimation shall be fifteen shekels, and for the female ten shekels.
 | [rsv] | And if the person is sixty years old and upward, then your valuation for a male shall be fifteen shekels, and for a female ten shekels.
 | [web] | If it be from sixty years old and upward; if it be a male, then your estimation shall be fifteen shekels, and for the female ten shekels.
 | [ylt] | and if from a son of sixty years and above -- if a male, then hath thy valuation been fifteen shekels, and for a female, ten shekels.
 | [bbe] | And for sixty years old and over, for a male the value will be fifteen shekels, and for a female, ten.
27:8 | [cbgb] | 他若贫穷，不能照你所估定的价，就要把他带到祭司面前，祭司要按许愿人的力量估定他的价。 < | >
 | [niv] | If anyone making the vow is too poor to pay the specified amount, he is to present the person to the priest, who will set the value for him according to what the man making the vow can afford.
 | [asv] | But if he be poorer than thy estimation, then he shall be set before the priest, and the priest shall value him; according to the ability of him that vowed shall the priest value him.
 | [jnd] | And if he be poorer than thy valuation, he shall present himself before the priest, and the priest shall value him: according to his means that vowed shall the priest value him.
 | [kjv] | But if he be poorer than thy estimation, then he shall present himself before the priest, and the priest shall value him; according to his ability that vowed shall the priest value him.
 | [nwb] | But if he shall be poorer than thy estimation, then he shall present himself before the priest, and the priest shall value him: according to his ability that vowed shall the priest value him.
 | [rsv] | And if a man is too poor to pay your valuation, then he shall bring the person before the priest, and the priest shall value him; according to the ability of him who vowed the priest shall value him.
 | [web] | But if he be poorer than your estimation, then he shall be set before the priest, and the priest shall value him; according to the ability of him who vowed shall the priest value him.
 | [ylt] | `And if he is poorer than thy valuation, then he hath presented himself before the priest, and the priest hath valued him; according to that which the hand of him who is vowing doth reach doth the priest value him.
 | [bbe] | But if he is poorer than the value which you have put on him, then let him be taken to the priest, and the priest will put a value on him, such as it is possible for him to give.
27:9 | [cbgb] | 所许的若是牲畜，就是人献给耶和华为供物的，凡这一类献给耶和华的，都要成为圣。 < | >
 | [niv] | "`If what he vowed is an animal that is acceptable as an offering to the LORD, such an animal given to the LORD becomes holy.
 | [asv] | And if it be a beast, whereof men offer an oblation unto Jehovah, all that any man giveth of such unto Jehovah shall be holy.
 | [jnd] | And if it be a beast whereof men bring an offering unto Jehovah, all that they give of such unto Jehovah shall be holy.
 | [kjv] | And if it be a beast, whereof men bring an offering unto the LORD, all that any man giveth of such unto the LORD shall be holy.
 | [nwb] | And if a beast of which men bring an offering to the LORD, all that giveth of such to the LORD shall be holy.
 | [rsv] | "If it is an animal such as men offer as an offering to the LORD, all of such that any man gives to the LORD is holy.
 | [web] | If it be a animal, whereof men offer an offering to Yahweh, all that any man gives of such to Yahweh shall be holy.
 | [ylt] | `And if a beast of which they bring near an offering to Jehovah, all that giveth of it to Jehovah is holy;
 | [bbe] | And if it is a beast of which men make offerings to the Lord, whatever any man gives of such to the Lord will be holy.
27:10 | [cbgb] | 人不可改换，也不可更换，或是好的换坏的，或是坏的换好的。若以牲畜更换牲畜，所许的与所换的都要成为圣。 < | >
 | [niv] | He must not exchange it or substitute a good one for a bad one, or a bad one for a good one; if he should substitute one animal for another, both it and the substitute become holy.
 | [asv] | He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then both it and that for which it is changed shall be holy.
 | [jnd] | They shall not alter it nor change it, a good for a bad, or a bad for a good; and if he at all change beast for beast, then it and the exchange thereof shall be holy.
 | [kjv] | He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange thereof shall be holy.
 | [nwb] | He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange of it shall be holy.
 | [rsv] | He shall not substitute anything for it or exchange it, a good for a bad, or a bad for a good; and if he makes any exchange of beast for beast, then both it and that for which it is exchanged shall be holy.
 | [web] | He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change animal for animal, then both it and that for which it is changed shall be holy.
 | [ylt] | he doth not change it nor exchange it, a good for a bad, or a bad for a good; and if he really change beast for beast, -- then it hath been -- it and its exchange is holy.
 | [bbe] | It may not be changed in any way, a good given for a bad, or a bad for a good; if one beast is changed for another, the two will be holy.
27:11 | [cbgb] | 若牲畜不洁净，是不可献给耶和华为供物的，就要把牲畜安置在祭司面前。 < | >
 | [niv] | If what he vowed is a ceremonially unclean animal--one that is not acceptable as an offering to the LORD--the animal must be presented to the priest,
 | [asv] | And if it be any unclean beast, of which they do not offer an oblation unto Jehovah, then he shall set the beast before the priest;
 | [jnd] | And if it be any unclean beast, of which they do not bring an offering unto Jehovah, then he shall present the beast before the priest;
 | [kjv] | And if it be any unclean beast, of which they do not offer a sacrifice unto the LORD, then he shall present the beast before the priest:
 | [nwb] | And if any unclean beast, of which they do not offer a sacrifice to the LORD, then he shall present the beast before the priest:
 | [rsv] | And if it is an unclean animal such as is not offered as an offering to the LORD, then the man shall bring the animal before the priest,
 | [web] | If it be any unclean animal, of which they do not offer an offering to Yahweh, then he shall set the animal before the priest;
 | [ylt] | `And if any unclean beast of which they do not bring near an offering to Jehovah, then he hath presented the beast before the priest,
 | [bbe] | And if it is any unclean beast, of which offerings are not made to the Lord, then let him take the beast before the priest;
27:12 | [cbgb] | 祭司就要估定价值，牲畜是好是坏，祭司怎样估定，就要以怎样为是。 < | >
 | [niv] | who will judge its quality as good or bad. Whatever value the priest then sets, that is what it will be.
 | [asv] | and the priest shall value it, whether it be good or bad: as thou the priest valuest it, so shall it be.
 | [jnd] | and the priest shall value it, between good and bad: according to the valuation of the priest, so shall it be.
 | [kjv] | And the priest shall value it, whether it be good or bad: as thou valuest it, who art the priest, so shall it be.
 | [nwb] | And the priest shall value it, whether it be good or bad: as thou valuest it, the priest, so shall it be.
 | [rsv] | and the priest shall value it as either good or bad; as you, the priest, value it, so it shall be.
 | [web] | and the priest shall value it, whether it be good or bad: as you the priest value it, so shall it be.
 | [ylt] | and the priest hath valued it; whether good or bad, according to thy valuation, O priest, so it is;
 | [bbe] | And let the priest put a value on it, if it is good or bad; whatever value the priest puts on it, so will it be.
27:13 | [cbgb] | 他若一定要赎回，就要在你所估定的价值以外加上五分之一。 < | >
 | [niv] | If the owner wishes to redeem the animal, he must add a fifth to its value.
 | [asv] | But if he will indeed redeem it, then he shall add the fifth part thereof unto thy estimation.
 | [jnd] | And if they will in any wise redeem it, then they shall add a fifth thereof unto thy valuation.
 | [kjv] | But if he will at all redeem it, then he shall add a fifth part thereof unto thy estimation.
 | [nwb] | But if he will at all redeem it, then he shall add a fifth of it to thy estimation.
 | [rsv] | But if he wishes to redeem it, he shall add a fifth to the valuation.
 | [web] | But if he will indeed redeem it, then he shall add the fifth part of it to your estimation.
 | [ylt] | and if he really redeem it, then he hath added its fifth to thy valuation.
 | [bbe] | But if he has a desire to get it back for himself, let him give a fifth more than your value.
27:14 | [cbgb] | 人将房屋分别为圣，归给耶和华，祭司就要估定价值。房屋是好是坏，祭司怎样估定，就要以怎样为定。 < | >
 | [niv] | "`If a man dedicates his house as something holy to the LORD, the priest will judge its quality as good or bad. Whatever value the priest then sets, so it will remain.
 | [asv] | And when a man shall sanctify his house to be holy unto Jehovah, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand.
 | [jnd] | And when any one halloweth his house, that it may be holy to Jehovah, the priest shall value it, between good and bad: as the priest shall value it, so shall it stand.
 | [kjv] | And when a man shall sanctify his house to be holy unto the LORD, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand.
 | [nwb] | And when a man shall sanctify his house holy to the LORD, then the priest shall estimate it, whether it is good or bad: as the priest shall estimate it, so shall it stand.
 | [rsv] | "When a man dedicates his house to be holy to the LORD, the priest shall value it as either good or bad; as the priest values it, so it shall stand.
 | [web] | When a man shall sanctify his house to be holy to Yahweh, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand.
 | [ylt] | `And when a man sanctifieth his house, a holy thing to Jehovah, then hath the priest valued it, whether good or bad; as the priest doth value it so it standeth;
 | [bbe] | And if a man has given his house as holy to the Lord, then the priest will put a value on it, if it is good or bad; as the priest gives decision so will the value be fixed.
27:15 | [cbgb] | 将房屋分别为圣的人，若要赎回房屋，就必在你所估定的价值以外加上五分之一，房屋仍旧归他。 < | >
 | [niv] | If the man who dedicates his house redeems it, he must add a fifth to its value, and the house will again become his.
 | [asv] | And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of thy estimation unto it, and it shall be his.
 | [jnd] | And if he that halloweth it will redeem his house, he shall add the fifth of the money of thy valuation unto it, and it shall be his.
 | [kjv] | And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of thy estimation unto it, and it shall be his.
 | [nwb] | And if he that sanctified it will redeem his house, then he shall add the fifth of the money of thy estimation to it, and it shall be his.
 | [rsv] | And if he who dedicates it wishes to redeem his house, he shall add a fifth of the valuation in money to it, and it shall be his.
 | [web] | If he who sanctified it will redeem his house, then he shall add the fifth part of the money of your estimation to it, and it shall be his.
 | [ylt] | and if he who is sanctifying doth redeem his house, then he hath added a fifth of the money of thy valuation to it, and it hath become his.
 | [bbe] | And if the owner has a desire to get back his house, let him give a fifth more than your value, and it will be his.
27:16 | [cbgb] | 人若将承受为业的几分地分别为圣，归给耶和华，你要按这地撒种多少估定价值，若撒大麦一贺梅珥，要估价五十舍客勒。 < | >
 | [niv] | "`If a man dedicates to the LORD part of his family land, its value is to be set according to the amount of seed required for it--fifty shekels of silver to a homer of barley seed.
 | [asv] | And if a man shall sanctify unto Jehovah part of the field of his possession, then thy estimation shall be according to the sowing thereof: the sowing of a homer of barley shall be valued at fifty shekels of silver.
 | [jnd] | And if a man hallow to Jehovah of a field of his possession, thy valuation shall be according to what may be sown in it: the homer of barley seed at fifty shekels of silver.
 | [kjv] | And if a man shall sanctify unto the LORD some part of a field of his possession, then thy estimation shall be according to the seed thereof: an homer of barley seed shall be valued at fifty shekels of silver.
 | [nwb] | And if a man shall sanctify to the LORD of a field of his possession, then thy estimation shall be according to the seed of it: a homer of barley seed at fifty shekels of silver.
 | [rsv] | "If a man dedicates to the LORD part of the land which is his by inheritance, then your valuation shall be according to the seed for it; a sowing of a homer of barley shall be valued at fifty shekels of silver.
 | [web] | If a man shall sanctify to Yahweh part of the field of his possession, then your estimation shall be according to the sowing of it: the sowing of a homer of barley at fifty shekels of silver.
 | [ylt] | `And if of the field of his possession a man sanctify to Jehovah, then hath thy valuation been according to its seed; a homer of barley-seed at fifty shekels of silver;
 | [bbe] | And if a man gives to the Lord part of the field which is his property, then let your value be in relation to the seed which is planted in it; a measure of barley grain will be valued at fifty shekels of silver.
27:17 | [cbgb] | 他若从禧年将地分别为圣，就要以你所估定的价为定。 < | >
 | [niv] | If he dedicates his field during the Year of Jubilee, the value that has been set remains.
 | [asv] | If he sanctify his field from the year of jubilee, according to thy estimation it shall stand.
 | [jnd] | If he hallow his field from the year of jubilee, according to thy valuation shall it stand;
 | [kjv] | If he sanctify his field from the year of jubile, according to thy estimation it shall stand.
 | [nwb] | If he shall sanctify his field from the year of jubilee, according to thy estimation it shall stand.
 | [rsv] | If he dedicates his field from the year of jubilee, it shall stand at your full valuation;
 | [web] | If he sanctify his field from the year of jubilee, according to your estimation it shall stand.
 | [ylt] | if from the year of the jubilee he sanctify his field, according to thy valuation it standeth;
 | [bbe] | If he gives his field from the year of Jubilee, the value will be fixed by your decision.
27:18 | [cbgb] | 倘若他在禧年以后将地分别为圣，祭司就要按着未到禧年所剩的年数推算价值，也要从你所估的减去价值。 < | >
 | [niv] | But if he dedicates his field after the Jubilee, the priest will determine the value according to the number of years that remain until the next Year of Jubilee, and its set value will be reduced.
 | [asv] | But if he sanctify his field after the jubilee, then the priest shall reckon unto him the money according to the years that remain unto the year of jubilee; and an abatement shall be made from thy estimation.
 | [jnd] | but if he hallow his field after the jubilee, then the priest shall reckon unto him the money according to the years that remain, until the year of the jubilee; and there shall be a reduction from thy valuation.
 | [kjv] | But if he sanctify his field after the jubile, then the priest shall reckon unto him the money according to the years that remain, even unto the year of the jubile, and it shall be abated from thy estimation.
 | [nwb] | But if he shall sanctify his field after the jubilee, then the priest shall reckon to him the money according to the years that remain, even to the year of the jubilee, and it shall be abated from thy estimation.
 | [rsv] | but if he dedicates his field after the jubilee, then the priest shall compute the money-value for it according to the years that remain until the year of jubilee, and a deduction shall be made from your valuation.
 | [web] | But if he sanctify his field after the jubilee, then the priest shall reckon to him the money according to the years that remain to the year of jubilee; and an abatement shall be made from your estimation.
 | [ylt] | and if after the jubilee he sanctify his field, then hath the priest reckoned to him the money according to the years which are left, unto the year of the jubilee, and it hath been abated from thy valuation.
 | [bbe] | But if he gives his field after the year of Jubilee, the amount of the money will be worked out by the priest in relation to the number of years till the coming year of Jubilee, and the necessary amount will be taken off your value.
27:19 | [cbgb] | 将地分别为圣的人若定要把地赎回，他便要在你所估的价值以外加上五分之一，地就准定归他。 < | >
 | [niv] | If the man who dedicates the field wishes to redeem it, he must add a fifth to its value, and the field will again become his.
 | [asv] | And if he that sanctified the field will indeed redeem it, then he shall add the fifth part of the money of thy estimation unto it, and it shall be assured to him.
 | [jnd] | And if he that hallowed the field will in any wise redeem it, he shall add the fifth of the money of thy valuation unto it, and it shall be assured to him;
 | [kjv] | And if he that sanctified the field will in any wise redeem it, then he shall add the fifth part of the money of thy estimation unto it, and it shall be assured to him.
 | [nwb] | And if he that sanctified the field will in any wise redeem it, then he shall add the fifth of the money of thy estimation to it, and it shall be assured to him.
 | [rsv] | And if he who dedicates the field wishes to redeem it, then he shall add a fifth of the valuation in money to it, and it shall remain his.
 | [web] | If he who sanctified the field will indeed redeem it, then he shall add the fifth part of the money of your estimation to it, and it shall be assured to him.
 | [ylt] | `And if he really redeem the field -- he who is sanctifying it -- then he hath added a fifth of the money of thy valuation to it, and it hath been established to him;
 | [bbe] | And if the man who has given the field has a desire to get it back, let him give a fifth more than the price at which it was valued and it will be his.
27:20 | [cbgb] | 他若不赎回那地，或是将地卖给别人，就再不能赎了。 < | >
 | [niv] | If, however, he does not redeem the field, or if he has sold it to someone else, it can never be redeemed.
 | [asv] | And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more:
 | [jnd] | but if he do not redeem the field, or if he sell the field to another man, it cannot be redeemed any more;
 | [kjv] | And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more.
 | [nwb] | And if he will not redeem the field, or if he shall have sold the field to another man, it shall not be redeemed any more.
 | [rsv] | But if he does not wish to redeem the field, or if he has sold the field to another man, it shall not be redeemed any more;
 | [web] | If he will not redeem the field, or if he has sold the field to another man, it shall not be redeemed any more:
 | [ylt] | and if he do not redeem the field, or if he hath sold the field to another man, it is not redeemed any more;
 | [bbe] | But if he has no desire to get it back, or if he has given it for a price to another man, it may not be got back again.
27:21 | [cbgb] | 但到了禧年，那地从买主手下出来的时候，就要归耶和华为圣，和永献的地一样，要归祭司为业。 < | >
 | [niv] | When the field is released in the Jubilee, it will become holy, like a field devoted to the LORD; it will become the property of the priests.
 | [asv] | but the field, when it goeth out in the jubilee, shall be holy unto Jehovah, as a field devoted; the possession thereof shall be the priest's.
 | [jnd] | and the field, when it goeth out in the jubilee, shall be holy to Jehovah, as a field devoted; the possession thereof shall be the priest's.
 | [kjv] | But the field, when it goeth out in the jubile, shall be holy unto the LORD, as a field devoted; the possession thereof shall be the priest's.
 | [nwb] | But the field, when it goeth out in the jubilee, shall be holy to the LORD, as a field devoted: the possession of it shall be the priest's.
 | [rsv] | but the field, when it is released in the jubilee, shall be holy to the LORD, as a field that has been devoted; the priest shall be in possession of it.
 | [web] | but the field, when it goes out in the jubilee, shall be holy to Yahweh, as a field devoted; the possession of it shall be the priest's.
 | [ylt] | and the field hath been, in its going out in the jubilee, holy to Jehovah as a field which is devoted; to the priest is its possession.
 | [bbe] | But the field, when it becomes free at the year of Jubilee, will be holy to the Lord, as a field given under oath: it will be the property of the priest.
27:22 | [cbgb] | 他若将所买的一块地，不是承受为业的，分别为圣归给耶和华， < | >
 | [niv] | "`If a man dedicates to the LORD a field he has bought, which is not part of his family land,
 | [asv] | And if he sanctify unto Jehovah a field which he hath bought, which is not of the field of his possession;
 | [jnd] | And if he hallow to Jehovah a field that he hath bought, which is not of the fields of his possession,
 | [kjv] | And if a man sanctify unto the LORD a field which he hath bought, which is not of the fields of his possession;
 | [nwb] | And if shall sanctify to the LORD a field which he hath bought, which not of the fields of his possession;
 | [rsv] | If he dedicates to the LORD a field which he has bought, which is not a part of his possession by inheritance,
 | [web] | If he sanctify to Yahweh a field which he has bought, which is not of the field of his possession;
 | [ylt] | `And if the field of his purchase (which not of the fields of his possession) sanctify to Jehovah --
 | [bbe] | And if a man gives to the Lord a field which he has got for money from another, which is not part of his heritage;
27:23 | [cbgb] | 祭司就要将你所估的价值给他推算到禧年。当日，他要以你所估的价银为圣，归给耶和华。 < | >
 | [niv] | the priest will determine its value up to the Year of Jubilee, and the man must pay its value on that day as something holy to the LORD.
 | [asv] | then the priest shall reckon unto him the worth of thy estimation unto the year of jubilee: and he shall give thine estimation in that day, as a holy thing unto Jehovah.
 | [jnd] | the priest shall reckon unto him the amount of thy valuation, unto the year of the jubilee; and he shall give thy valuation on that day, holy to Jehovah.
 | [kjv] | Then the priest shall reckon unto him the worth of thy estimation, even unto the year of the jubile: and he shall give thine estimation in that day, as a holy thing unto the LORD.
 | [nwb] | Then the priest shall reckon to him the worth of thy estimation, to the year of the jubilee, and he shall give thy estimation in that day, a holy thing to the LORD.
 | [rsv] | then the priest shall compute the valuation for it up to the year of jubilee, and the man shall give the amount of the valuation on that day as a holy thing to the LORD.
 | [web] | then the priest shall reckon to him the worth of your estimation to the year of jubilee: and he shall give your estimation in that day, as a holy thing to Yahweh.
 | [ylt] | then hath the priest reckoned to him the amount of thy valuation unto the year of jubilee, and he hath given thy valuation in that day -- a holy thing to Jehovah;
 | [bbe] | Then the value fixed by you up to the year of Jubilee will be worked out for him by the priest, and in that day he will give the amount of your value as holy to the Lord.
27:24 | [cbgb] | 到了禧年，那地要归卖主，就是那承受为业的原主。 < | >
 | [niv] | In the Year of Jubilee the field will revert to the person from whom he bought it, the one whose land it was.
 | [asv] | In the year of jubilee the field shall return unto him of whom it was bought, even to him to whom the possession of the land belongeth.
 | [jnd] | In the year of the jubilee the field shall return unto him of whom it was bought -- to him to whom the land belonged.
 | [kjv] | In the year of the jubile the field shall return unto him of whom it was bought, even to him to whom the possession of the land did belong.
 | [nwb] | In the year of the jubilee, the field shall return to him of whom it was bought, to him to whom the possession of the land .
 | [rsv] | In the year of jubilee the field shall return to him from whom it was bought, to whom the land belongs as a possession by inheritance.
 | [web] | In the year of jubilee the field shall return to him of whom it was bought, even to him to whom the possession of the land belongs.
 | [ylt] | in the year of the jubilee the field returneth to him from whom he bought it, to him whose the possession of the land.
 | [bbe] | In the year of Jubilee the field will go back to him from whom he got it, that is, to him whose heritage it was.
27:25 | [cbgb] | 凡你所估定的价银都要按着圣所的平，二十季拉为一舍客勒。 < | >
 | [niv] | Every value is to be set according to the sanctuary shekel, twenty gerahs to the shekel.
 | [asv] | And all thy estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel.
 | [jnd] | And all thy valuation shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel.
 | [kjv] | And all thy estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel.
 | [nwb] | And all thy estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel.
 | [rsv] | Every valuation shall be according to the shekel of the sanctuary: twenty gerahs shall make a shekel.
 | [web] | All your estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel.
 | [ylt] | And all thy valuation is by the shekel of the sanctuary: twenty gerahs is the shekel.
 | [bbe] | And let all your values be based on the shekel of the holy place, that is, twenty gerahs to the shekel.
27:26 | [cbgb] | 惟独牲畜中头生的，无论是牛是羊，既归耶和华，谁也不可再分别为圣，因为这是耶和华的。 < | >
 | [niv] | "`No one, however, may dedicate the firstborn of an animal, since the firstborn already belongs to the LORD; whether an ox or a sheep, it is the LORD's.
 | [asv] | Only the firstling among beasts, which is made a firstling to Jehovah, no man shall sanctify it; whether it be ox or sheep, it is Jehovah's.
 | [jnd] | Only the firstling which is offered as firstling to Jehovah among the cattle, that shall no man hallow, whether it be ox or sheep; it is Jehovah's.
 | [kjv] | Only the firstling of the beasts, which should be the LORD's firstling, no man shall sanctify it; whether it be ox, or sheep: it is the LORD's.
 | [nwb] | Only the firstling of the beasts, which should be the LORD'S firstling, no man shall sanctify it; whether ox, or sheep: it the LORD'S.
 | [rsv] | "But a firstling of animals, which as a firstling belongs to the LORD, no man may dedicate; whether ox or sheep, it is the LORD's.
 | [web] | Only the firstborn among animals, which is made a firstborn to Yahweh, no man shall sanctify it; whether it be ox or sheep, it is Yahweh's.
 | [ylt] | `Only, a firstling which is Jehovah's firstling among beasts -- no man doth sanctify it, whether ox or sheep; it Jehovah's.
 | [bbe] | But a man may not give by oath to the Lord the first-fruits of cattle which are offered to the Lord: if it is an ox or a sheep it is the Lord's.
27:27 | [cbgb] | 若是不洁净的牲畜生的，就要按你所估定的价值加上五分之一赎回，若不赎回，就要按你所估定的价值卖了。 < | >
 | [niv] | If it is one of the unclean animals, he may buy it back at its set value, adding a fifth of the value to it. If he does not redeem it, it is to be sold at its set value.
 | [asv] | And if it be of an unclean beast, then he shall ransom it according to thine estimation, and shall add unto it the fifth part thereof: or if it be not redeemed, then it shall be sold according to thy estimation.
 | [jnd] | But if it be of an unclean beast, then he shall ransom it according to thy valuation, and shall add a fifth of it thereto; and if it be not redeemed, it shall be sold according to thy valuation.
 | [kjv] | And if it be of an unclean beast, then he shall redeem it according to thine estimation, and shall add a fifth part of it thereto: or if it be not redeemed, then it shall be sold according to thy estimation.
 | [nwb] | And if of an unclean beast, then he shall redeem , according to thy estimation, and shall add to it a fifth of it: or if it shall be not redeemed, then it shall be sold according to thy estimation.
 | [rsv] | And if it is an unclean animal, then he shall buy it back at your valuation, and add a fifth to it; or, if it is not redeemed, it shall be sold at your valuation.
 | [web] | If it be of an unclean animal, then he shall ransom it according to your estimation, and shall add to it the fifth part of it: or if it isn't redeemed, then it shall be sold according to your estimation.
 | [ylt] | And if among the unclean beasts, then he hath ransomed at thy valuation, and he hath added its fifth to it; and if it is not redeemed, then it hath been sold at thy valuation.
 | [bbe] | And if it is an unclean beast, then the owner of it may give money to get it back, in agreement with the value fixed by you, by giving a fifth more; or if it is not taken back, let it be given for money in agreement with your valuing.
27:28 | [cbgb] | 但一切永献的，就是人从他所有永献给耶和华的，无论是人，是牲畜，是他承受为业的地，都不可卖，也不可赎。凡永献的是归给耶和华为至圣。 < | >
 | [niv] | "`But nothing that a man owns and devotes to the LORD--whether man or animal or family land--may be sold or redeemed; everything so devoted is most holy to the LORD.
 | [asv] | Notwithstanding, no devoted thing, that a man shall devote unto Jehovah of all that he hath, whether of man or beast, or of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto Jehovah.
 | [jnd] | Notwithstanding, no devoted thing that a man hath devoted to Jehovah of all that he hath, of man or beast, or of the field of his possession, shall be sold or redeemed: every devoted thing is most holy to Jehovah.
 | [kjv] | Notwithstanding no devoted thing, that a man shall devote unto the LORD of all that he hath, both of man and beast, and of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto the LORD.
 | [nwb] | Notwithstanding, no devoted thing that a man shall devote to the LORD of all that he hath, of man and beast, and of the field of his possession, shall be sold or redeemed: every devoted thing is most holy to the LORD.
 | [rsv] | "But no devoted thing that a man devotes to the LORD, of anything that he has, whether of man or beast, or of his inherited field, shall be sold or redeemed; every devoted thing is most holy to the LORD.
 | [web] | Notwithstanding, no devoted thing, that a man shall devote to Yahweh of all that he has, whether of man or animal, or of the field of his possession, shall be sold or redeemed: every devoted thing is most holy to Yahweh.
 | [ylt] | `Only, no devoted thing which a man devoteth to Jehovah, of all that he hath, of man, and beast, and of the field of his possession, is sold or redeemed; every devoted thing is most holy to Jehovah.
 | [bbe] | But nothing which a man has given completely to the Lord, out of all his property, of man or beast, or of the land which is his heritage, may be given away or got back in exchange for money; anything completely given is most holy to the Lord.
27:29 | [cbgb] | 凡从人中当灭的都不可赎，必被治死。 < | >
 | [niv] | "`No person devoted to destruction may be ransomed; he must be put to death.
 | [asv] | No one devoted, that shall be devoted from among men, shall be ransomed; he shall surely be put to death.
 | [jnd] | Nothing devoted, which shall be devoted from among men, shall be ransomed: it shall certainly be put to death.
 | [kjv] | None devoted, which shall be devoted of men, shall be redeemed; but shall surely be put to death.
 | [nwb] | None devoted, which shall be devoted by men, shall be redeemed: shall surely be put to death.
 | [rsv] | No one devoted, who is to be utterly destroyed from among men, shall be ransomed; he shall be put to death.
 | [web] | No one devoted, who shall be devoted from among men, shall be ransomed; he shall surely be put to death.
 | [ylt] | `No devoted thing, which is devoted of man, is ransomed, it is surely put to death.
 | [bbe] | Any man given completely to the Lord may not be got back: he is certainly to be put to death.
27:30 | [cbgb] | 地上所有的，无论是地上的种子是树上的果子，十分之一是耶和华的，是归给耶和华为圣的。 < | >
 | [niv] | "`A tithe of everything from the land, whether grain from the soil or fruit from the trees, belongs to the LORD; it is holy to the LORD.
 | [asv] | And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is Jehovah's: it is holy unto Jehovah.
 | [jnd] | And as to every tithe of the land, of the seed of the land, and of the fruit of the tree, it is Jehovah's: it is holy to Jehovah.
 | [kjv] | And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is the LORD's: it is holy unto the LORD.
 | [nwb] | And all the tithe of the land, of the seed of the land, of the fruit of the tree, the LORD'S: holy to the LORD.
 | [rsv] | "All the tithe of the land, whether of the seed of the land or of the fruit of the trees, is the LORD's; it is holy to the LORD.
 | [web] | All the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is Yahweh's: it is holy to Yahweh.
 | [ylt] | And all tithe of the land, of the seed of the land, of the fruit of the tree, is Jehovah's -- holy to Jehovah.
 | [bbe] | And every tenth part of the land, of the seed planted, or of the fruit of trees, is holy to the Lord.
27:31 | [cbgb] | 人若要赎这十分之一的什么物，就要加上五分之一。 < | >
 | [niv] | If a man redeems any of his tithe, he must add a fifth of the value to it.
 | [asv] | And if a man will redeem aught of his tithe, he shall add unto it the fifth part thereof.
 | [jnd] | And if any one will at all redeem of his tithes, he shall add thereto the fifth thereof.
 | [kjv] | And if a man will at all redeem ought of his tithes, he shall add thereto the fifth part thereof.
 | [nwb] | And if a man will at all redeem of his tithes, he shall add to it the fifth of it.
 | [rsv] | If a man wishes to redeem any of his tithe, he shall add a fifth to it.
 | [web] | If a man will redeem anything of his tithe, he shall add to it the fifth part of it.
 | [ylt] | `And if a man really redeem of his tithe, its fifth he addeth to it.
 | [bbe] | And if a man has a desire to get back any of the tenth part which he has given, let him give a fifth more.
27:32 | [cbgb] | 凡牛群羊群中，一切从杖下经过的，每第十只要归给耶和华为圣。 < | >
 | [niv] | The entire tithe of the herd and flock--every tenth animal that passes under the shepherd's rod--will be holy to the LORD.
 | [asv] | And all the tithe of the herd or the flock, whatsoever passeth under the rod, the tenth shall be holy unto Jehovah.
 | [jnd] | And as to every tithe of the herd, or of the flock, of whatever passeth under the rod, the tenth shall be holy to Jehovah.
 | [kjv] | And concerning the tithe of the herd, or of the flock, even of whatsoever passeth under the rod, the tenth shall be holy unto the LORD.
 | [nwb] | And concerning the tithe of the herd, or of the flock, of whatever passeth under the rod, the tenth shall be holy to the LORD.
 | [rsv] | And all the tithe of herds and flocks, every tenth animal of all that pass under the herdsman's staff, shall be holy to the LORD.
 | [web] | All the tithe of the herd or the flock, whatever passes under the rod, the tenth shall be holy to Yahweh.
 | [ylt] | `And all the tithe of the herd and of the flock -- all that passeth by under the rod -- the tenth is holy to Jehovah;
 | [bbe] | And a tenth part of the herd and of the flock, whatever goes under the rod of the valuer, will be holy to the Lord.
27:33 | [cbgb] | 不可问是好是坏，也不可更换，若定要更换，所更换的与本来的牲畜都要成为圣，不可赎回。 < | >
 | [niv] | He must not pick out the good from the bad or make any substitution. If he does make a substitution, both the animal and its substitute become holy and cannot be redeemed.'"
 | [asv] | He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and that for which it is changed shall be holy; it shall not be redeemed.
 | [jnd] | He shall not search whether it be good or bad, neither shall he change it; and if he change it at all, then both it and the exchange thereof shall be holy; it shall not be redeemed.
 | [kjv] | He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and the change thereof shall be holy; it shall not be redeemed.
 | [nwb] | He shall not search whether it is good or bad, neither shall he change it: and if he shall change it at all, then both it and the change of it shall be holy; it shall not be redeemed.
 | [rsv] | A man shall not inquire whether it is good or bad, neither shall he exchange it; and if he exchanges it, then both it and that for which it is exchanged shall be holy; it shall not be redeemed."
 | [web] | He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and that for which it is changed shall be holy; it shall not be redeemed.
 | [ylt] | he enquireth not between good and bad, nor doth he change it; and if he really change it -- then it hath been -- it and its exchange is holy; it is not redeemed.'
 | [bbe] | He may not make search to see if it is good or bad, or make any changes in it; and if he makes exchange of it for another, the two will be holy; he will not get them back again.
27:34 | [cbgb] | 这就是耶和华在西乃山为以色列人所吩咐摩西的命令。 <
 | [niv] | These are the commands the LORD gave Moses on Mount Sinai for the Israelites.
 | [asv] | These are the commandments, which Jehovah commanded Moses for the children of Israel in mount Sinai.
 | [jnd] | These are the commandments which Jehovah commanded Moses for the children of Israel upon mount Sinai.
 | [kjv] | These are the commandments, which the LORD commanded Moses for the children of Israel in mount Sinai.
 | [nwb] | These the commandments which the LORD commanded Moses for the children of Israel in mount Sinai.
 | [rsv] | These are the commandments which the LORD commanded Moses for the people of Israel on Mount Sinai.
 | [web] | These are the commandments, which Yahweh commanded Moses for the children of Israel in mount Sinai.
 | [ylt] | These the commands which Jehovah hath commanded Moses for the sons of Israel, in mount Sinai.
 | [bbe] | These are the orders which the Lord gave to Moses for the children of Israel in Mount Sinai.


 Luke [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Luke 1

 路加福音 Luke 1 >>
1:1 | [cbgb] | 提阿非罗大人哪，有好些人提笔作书， >
 | [niv] | Many have undertaken to draw up an account of the things that have been fulfilled among us,
 | [asv] | Forasmuch as many have taken in hand to draw up a narrative concerning those matters which have been fulfilled among us,
 | [jnd] | Forasmuch as many have undertaken to draw up a relation concerning the matters fully believed among us,
 | [kjv] | Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us,
 | [nwb] | Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us,
 | [rsv] | Inasmuch as many have undertaken to compile a narrative of the things which have been accomplished among us,
 | [web] | . Because many have undertaken to draw up a narrative concerning those matters which have been fulfilled among us,
 | [ylt] | Seeing that many did take in hand to set in order a narration of the matters that have been fully assured among us,
 | [bbe] | As a number of attempts have been made to put together in order an account of those events which took place among us,
1:2 | [cbgb] | 述说在我们中间所成就的事，是照传道的人，从起初亲眼看见，又传给我们的 < | >
 | [niv] | just as they were handed down to us by those who from the first were eyewitnesses and servants of the word.
 | [asv] | even as they delivered them unto us, who from the beginning were eyewitnesses and ministers of the word,
 | [jnd] | as those who from the beginning were eye-witnesses of and attendants on the Word have delivered them to us,
 | [kjv] | Even as they delivered them unto us, which from the beginning were eyewitnesses, and ministers of the word;
 | [nwb] | Even as they delivered them to us, who from the beginning were eye-witnesses, and ministers of the word;
 | [rsv] | just as they were delivered to us by those who from the beginning were eyewitnesses and ministers of the word,
 | [web] | even as they delivered them to us, who from the beginning were eyewitnesses and ministers of the word,
 | [ylt] | as they did deliver to us, who from the beginning became eye-witnesses, and officers of the Word, --
 | [bbe] | As they were handed down to us by those who saw them from the first and were preachers of the word,
1:3 | [cbgb] | 这些事我既从起头都详细考察了，就定意要按着次序写给你， < | >
 | [niv] | Therefore, since I myself have carefully investigated everything from the beginning, it seemed good also to me to write an orderly account for you, most excellent Theophilus,
 | [asv] | it seemed good to me also, having traced the course of all things accurately from the first, to write unto thee in order, most excellent Theophilus;
 | [jnd] | it has seemed good to *me* also, accurately acquainted from the origin with all things, to write to thee with method, most excellent Theophilus,
 | [kjv] | It seemed good to me also, having had perfect understanding of all things from the very first, to write unto thee in order, most excellent Theophilus,
 | [nwb] | It seemed good to me also, having had perfect understanding of all things from the very first, to write to thee in order, most excellent Theophilus,
 | [rsv] | it seemed good to me also, having followed all things closely for some time past, to write an orderly account for you, most excellent The-oph'ilus,
 | [web] | it seemed good to me also, having traced the course of all things accurately from the first, to write to you in order, most excellent Theophilus;
 | [ylt] | it seemed good also to me, having followed from the first after all things exactly, to write to thee in order, most noble Theophilus,
 | [bbe] | It seemed good to me, having made observation, with great care, of the direction of events in their order, to put the facts in writing for you, most noble Theophilus;
1:4 | [cbgb] | 使你知道所学之道都是确实的。 < | >
 | [niv] | so that you may know the certainty of the things you have been taught.
 | [asv] | that thou mightest know the certainty concerning the things wherein thou wast instructed.
 | [jnd] | that thou mightest know the certainty of those things in which thou hast been instructed.
 | [kjv] | That thou mightest know the certainty of those things, wherein thou hast been instructed.
 | [nwb] | That thou mayest know the certainty of those things in which thou hast been instructed.
 | [rsv] | that you may know the truth concerning the things of which you have been informed.
 | [web] | that you might know the certainty concerning the things in which you were instructed.
 | [ylt] | that thou mayest know the certainty of the things wherein thou wast instructed.
 | [bbe] | So that you might have certain knowledge of those things about which you were given teaching.
1:5 | [cbgb] | 当犹太王希律的时候，亚比雅班里有一个祭司，名叫撒迦利亚。他妻子是亚伦的后人，名叫以利沙伯。 < | >
 | [niv] | In the time of Herod king of Judea there was a priest named Zechariah, who belonged to the priestly division of Abijah; his wife Elizabeth was also a descendant of Aaron.
 | [asv] | There was in the days of Herod, king of Judaea, a certain priest named Zacharias, of the course of Abijah: and he had a wife of the daughters of Aaron, and her name was Elisabeth.
 | [jnd] | There was in the days of Herod, the king of Judaea, a certain priest, by name Zacharias, of the course of Abia, and his wife of the daughters of Aaron, and her name Elizabeth.
 | [kjv] | THERE was in the days of Herod, the king of Judaea, a certain priest named Zacharias, of the course of Abia: and his wife was of the daughters of Aaron, and her name was Elisabeth.
 | [nwb] | There was in the days of Herod the king of Judea, a certain priest named Zacharias, of the course of Abia: and his wife of the daughters of Aaron, and her name Elisabeth.
 | [rsv] | In the days of Herod, king of Judea, there was a priest named Zechari'ah, of the division of Abi'jah; and he had a wife of the daughters of Aaron, and her name was Elizabeth.
 | [web] | . There was in the days of Herod, the king of Judea, a certain priest named Zacharias, of the priestly division of Abijah. He had a wife of the daughters of Aaron, and her name was Elizabeth.
 | [ylt] | There was in the days of Herod, the king of Judea, a certain priest, by name Zacharias, of the course of Abijah, and his wife of the daughters of Aaron, and her name Elisabeth;
 | [bbe] | In the days of Herod, king of Judaea, there was a certain priest, by name Zacharias, of the order of Abijah; and he had a wife of the family of Aaron, and her name was Elisabeth.
1:6 | [cbgb] | 他们二人，在 神面前都是义人，遵行主的一切诫命礼仪，没有可指摘的。 < | >
 | [niv] | Both of them were upright in the sight of God, observing all the Lord's commandments and regulations blamelessly.
 | [asv] | And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.
 | [jnd] | And they were both just before God, walking in all the commandments and ordinances of the Lord blameless.
 | [kjv] | And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.
 | [nwb] | And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.
 | [rsv] | And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.
 | [web] | They were both righteous before God, walking blamelessly in all the commandments and ordinances of the Lord.
 | [ylt] | and they were both righteous before God, going on in all the commands and righteousnesses of the Lord blameless,
 | [bbe] | They were upright in the eyes of God, keeping all the rules and orders of God, and doing no wrong.
1:7 | [cbgb] | 只是没有孩子，因为以利沙伯不生育，两个人又年纪老迈了。 < | >
 | [niv] | But they had no children, because Elizabeth was barren; and they were both well along in years.
 | [asv] | And they had no child, because that Elisabeth was barren, and they both were now well stricken in years.
 | [jnd] | And they had no child, because Elizabeth was barren, and they were both advanced in years.
 | [kjv] | And they had no child, because that Elisabeth was barren, and they both were now well stricken in years.
 | [nwb] | And they had no child, because Elisabeth was barren, and they both were far advanced in years.
 | [rsv] | But they had no child, because Elizabeth was barren, and both were advanced in years.
 | [web] | But they had no child, because Elizabeth was barren, and they both were well advanced in years.
 | [ylt] | and they had no child, because that Elisabeth was barren, and both were advanced in their days.
 | [bbe] | And they were without children, because Elisabeth had never given birth, and they were at that time very old.
1:8 | [cbgb] | 撒迦利亚按班次，在 神前面供祭司的职分， < | >
 | [niv] | Once when Zechariah's division was on duty and he was serving as priest before God,
 | [asv] | Now it came to pass, while he executed the priest's office before God in the order of his course,
 | [jnd] | And it came to pass, as he fulfilled his priestly service before God in the order of his course,
 | [kjv] | And it came to pass, that while he executed the priest's office before God in the order of his course,
 | [nwb] | And it came to pass, that, while he executed the priests' office before God in the order of his course,
 | [rsv] | Now while he was serving as priest before God when his division was on duty,
 | [web] | Now it happened, while he executed the priest's office before God in the order of his division,
 | [ylt] | And it came to pass, in his acting as priest, in the order of his course before God,
 | [bbe] | Now it came about that in his turn he was acting as priest before God,
1:9 | [cbgb] | 照祭司的规矩掣签，得进主殿烧香。 < | >
 | [niv] | he was chosen by lot, according to the custom of the priesthood, to go into the temple of the Lord and burn incense.
 | [asv] | according to the custom of the priest's office, his lot was to enter into the temple of the Lord and burn incense.
 | [jnd] | it fell to him by lot, according to the custom of the priesthood, to enter into the temple of the Lord to burn incense.
 | [kjv] | According to the custom of the priest's office, his lot was to burn incense when he went into the temple of the Lord.
 | [nwb] | According to the custom of the priests' office, his lot was to burn incense when he went into the temple of the Lord.
 | [rsv] | according to the custom of the priesthood, it fell to him by lot to enter the temple of the Lord and burn incense.
 | [web] | according to the custom of the priest's office, his lot was to enter into the temple of the Lord and burn incense.
 | [ylt] | according to the custom of the priesthood, his lot was to make perfume, having gone into the sanctuary of the Lord,
 | [bbe] | And as was the way of the priests, he had to go into the Temple to see to the burning of perfumes.
1:10 | [cbgb] | 烧香的时后，众百姓在外面祷告。 < | >
 | [niv] | And when the time for the burning of incense came, all the assembled worshipers were praying outside.
 | [asv] | And the whole multitude of the people were praying without at the hour of incense.
 | [jnd] | And all the multitude of the people were praying without at the hour of incense.
 | [kjv] | And the whole multitude of the people were praying without at the time of incense.
 | [nwb] | And the whole multitude of the people were praying without, at the time of incense.
 | [rsv] | And the whole multitude of the people were praying outside at the hour of incense.
 | [web] | The whole multitude of the people were praying outside at the hour of incense.
 | [ylt] | and all the multitude of the people were praying without, at the hour of the perfume.
 | [bbe] | And all the people were offering prayers outside, at the time of the burning of perfumes.
1:11 | [cbgb] | 有主的使者站在香坛的右边，向他显现。 < | >
 | [niv] | Then an angel of the Lord appeared to him, standing at the right side of the altar of incense.
 | [asv] | And there appeared unto him an angel of the Lord standing on the right side of altar of incense.
 | [jnd] | And an angel of Lord appeared to him, standing on the right of the altar of incense.
 | [kjv] | And there appeared unto him an angel of the Lord standing on the right side of the altar of incense.
 | [nwb] | And there appeared to him an angel of the Lord, standing on the right side of the altar of incense.
 | [rsv] | And there appeared to him an angel of the Lord standing on the right side of the altar of incense.
 | [web] | . An angel of the Lord appeared to him, standing on the right side of the altar of incense.
 | [ylt] | And there appeared to him a messenger of the Lord standing on the right side of the altar of the perfume,
 | [bbe] | And he saw an angel of the Lord in his place on the right side of the altar.
1:12 | [cbgb] | 撒迦利亚看见，就惊慌害怕。 < | >
 | [niv] | When Zechariah saw him, he was startled and was gripped with fear.
 | [asv] | And Zacharias was troubled when he saw him, and fear fell upon him.
 | [jnd] | And Zacharias was troubled, seeing , and fear fell upon him.
 | [kjv] | And when Zacharias saw him, he was troubled, and fear fell upon him.
 | [nwb] | And when Zacharias saw , he was troubled, and fear fell upon him.
 | [rsv] | And Zechari'ah was troubled when he saw him, and fear fell upon him.
 | [web] | Zacharias was troubled when he saw him, and fear fell on him.
 | [ylt] | and Zacharias, having seen, was troubled, and fear fell on him;
 | [bbe] | And Zacharias was troubled when he saw him, and fear came on him.
1:13 | [cbgb] | 天使对他说，撒迦利亚，不要害怕。因为你的祈祷已经被听见了，你的妻子以利沙伯要给你生一个儿子，你要给他起名叫约翰。 < | >
 | [niv] | But the angel said to him: "Do not be afraid, Zechariah; your prayer has been heard. Your wife Elizabeth will bear you a son, and you are to give him the name John.
 | [asv] | But the angel said unto him, Fear not, Zacharias: because thy supplication is heard, and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John.
 | [jnd] | But the angel said to him, Fear not, Zacharias, because thy supplication has been heard, and thy wife Elizabeth shall bear thee a son, and thou shalt call his name John.
 | [kjv] | But the angel said unto him, Fear not, Zacharias: for thy prayer is heard; and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John.
 | [nwb] | But the angel said to him, Fear not, Zacharias: for thy prayer is heard; and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John.
 | [rsv] | But the angel said to him, "Do not be afraid, Zechari'ah, for your prayer is heard, and your wife Elizabeth will bear you a son, and you shall call his name John.
 | [web] | But the angel said to him, "Don't be afraid, Zacharias, because your request has been heard, and your wife, Elizabeth, will bear you a son, and you shall call his name John.
 | [ylt] | and the messenger said unto him, `Fear not, Zacharias, for thy supplication was heard, and thy wife Elisabeth shall bear a son to thee, and thou shalt call his name John,
 | [bbe] | But the angel said, Have no fear, Zacharias, for your prayer has come to the ears of God, and your wife Elisabeth will have a son, and his name will be John.
1:14 | [cbgb] | 你必喜欢快乐，有许多人因他出世，也必喜乐。 < | >
 | [niv] | He will be a joy and delight to you, and many will rejoice because of his birth,
 | [asv] | And thou shalt have joy and gladness; and many shall rejoice at his birth.
 | [jnd] | And he shall be to thee joy and rejoicing, and many shall rejoice at his birth.
 | [kjv] | And thou shalt have joy and gladness; and many shall rejoice at his birth.
 | [nwb] | And thou shalt have joy and gladness, and many shall rejoice at his birth.
 | [rsv] | And you will have joy and gladness, and many will rejoice at his birth;
 | [web] | You will have joy and gladness; and many will rejoice at his birth.
 | [ylt] | and there shall be joy to thee, and gladness, and many at his birth shall joy,
 | [bbe] | And you will be glad and have great delight; and numbers of people will have joy at his birth.
1:15 | [cbgb] | 他在主面前将要为大，淡酒浓酒都不喝，从母腹里就被圣灵充满了。 < | >
 | [niv] | for he will be great in the sight of the Lord. He is never to take wine or other fermented drink, and he will be filled with the Holy Spirit even from birth.
 | [asv] | For he shall be great in the sight of the Lord, and he shall drink no wine nor strong drink; and he shall be filled with the Holy Spirit, even from his mother's womb.
 | [jnd] | For he shall be great before Lord, and he shall drink no wine nor strong drink; and he shall be filled with Holy Spirit, even from his mother's womb.
 | [kjv] | For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Ghost, even from his mother's womb.
 | [nwb] | For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Spirit, even from his mother's womb.
 | [rsv] | for he will be great before the Lord, and he shall drink no wine nor strong drink, and he will be filled with the Holy Spirit, even from his mother's womb.
 | [web] | For he will be great in the sight of the Lord, and he will drink no wine nor strong drink. He will be filled with the Holy Spirit, even from his mother's womb.
 | [ylt] | for he shall be great before the Lord, and wine and strong drink he may not drink, and of the Holy Spirit he shall be full, even from his mother's womb;
 | [bbe] | For he will be great in the eyes of the Lord; he will not take wine or strong drink; and he will be full of the Spirit of God from his birth.
1:16 | [cbgb] | 他要使许多以色列人回转，归于他们的 神。 < | >
 | [niv] | Many of the people of Israel will he bring back to the Lord their God.
 | [asv] | And many of the children of Israel shall be turn unto the Lord their God.
 | [jnd] | And many of the sons of Israel shall he turn to Lord their God.
 | [kjv] | And many of the children of Israel shall he turn to the Lord their God.
 | [nwb] | And many of the children of Israel shall he turn to the Lord their God.
 | [rsv] | And he will turn many of the sons of Israel to the Lord their God,
 | [web] | He will turn many of the children of Israel to the Lord, their God.
 | [ylt] | and many of the sons of Israel he shall turn to the Lord their God,
 | [bbe] | And through him great numbers of the children of Israel will be turned to the Lord their God.
1:17 | [cbgb] | 他必有以利亚的心志能力，行在主的前面，叫为父的心转向儿女，叫悖逆的人转从义人的智慧。又为主豫备合用的百姓。 < | >
 | [niv] | And he will go on before the Lord, in the spirit and power of Elijah, to turn the hearts of the fathers to their children and the disobedient to the wisdom of the righteous--to make ready a people prepared for the Lord."
 | [asv] | And he shall go before his face in the spirit and power of Elijah, to turn the hearts of the fathers to the children, and the disobedient to walk in the wisdom of the just; to make ready for the Lord a people prepared for him.
 | [jnd] | And *he* shall go before him in spirit and power of Elias, to turn hearts of fathers to children, and disobedient ones to thoughts of just , to make ready for Lord a prepared people.
 | [kjv] | And he shall go before him in the spirit and power of Elias, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord.
 | [nwb] | And he shall go before him in the spirit and power of Elijah, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord.
 | [rsv] | and he will go before him in the spirit and power of Eli'jah, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just, to make ready for the Lord a people prepared."
 | [web] | He will go before his face in the spirit and power of Elijah, 'to turn the hearts of the fathers to the children,' and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord."
 | [ylt] | and he shall go before Him, in the spirit and power of Elijah, to turn hearts of fathers unto children, and disobedient ones to the wisdom of righteous ones, to make ready for the Lord, a people prepared.'
 | [bbe] | And he will go before his face in the spirit and power of Elijah, turning the hearts of fathers to their children, and wrongdoers to the way of righteousness; to make ready a people whose hearts have been turned to the Lord.
1:18 | [cbgb] | 撒迦利亚对天使说，我凭着什么可知道这事呢，我已经老了，我的妻子也年纪老迈了。 < | >
 | [niv] | Zechariah asked the angel, "How can I be sure of this? I am an old man and my wife is well along in years."
 | [asv] | And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years.
 | [jnd] | And Zacharias said to the angel, How shall I know this, for *I* am an old man, and my wife advanced in years?
 | [kjv] | And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years.
 | [nwb] | And Zacharias said to the angel, By what shall I know this? for I am an old man, and my wife far advanced in years.
 | [rsv] | And Zechari'ah said to the angel, "How shall I know this? For I am an old man, and my wife is advanced in years."
 | [web] | . Zacharias said to the angel, "How can I be sure of this? For I am an old man, and my wife is well advanced in years."
 | [ylt] | And Zacharias said unto the messenger, `Whereby shall I know this? for I am aged, and my wife is advanced in her days?'
 | [bbe] | And Zacharias said to the angel, How may I be certain of this? For I am an old man, and my wife is far on in years.
1:19 | [cbgb] | 天使回答说，我是站在 神面前的加百列，奉差而来，对你说话，将这好信息报给你。 < | >
 | [niv] | The angel answered, "I am Gabriel. I stand in the presence of God, and I have been sent to speak to you and to tell you this good news.
 | [asv] | And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and I was sent to speak unto thee, and to bring thee these good tidings.
 | [jnd] | And the angel answering, said to him, *I* am Gabriel, who stand before God, and I have been sent to speak to thee, and to bring these glad tidings to thee;
 | [kjv] | And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and am sent to speak unto thee, and to shew thee these glad tidings.
 | [nwb] | And the angel answering, said to him, I am Gabriel, who stand in the presence of God; and am sent to speak to thee, and to show thee these glad tidings.
 | [rsv] | And the angel answered him, "I am Gabriel, who stand in the presence of God; and I was sent to speak to you, and to bring you this good news.
 | [web] | . The angel answered him, "I am Gabriel, who stands in the presence of God. I was sent to speak to you, and to bring you this good news.
 | [ylt] | And the messenger answering said to him, `I am Gabriel, who have been standing near before God, and I was sent to speak unto thee, and to proclaim these good news to thee,
 | [bbe] | And the angel, answering, said, I am Gabriel, whose place is before God; I have been sent to say these words to you and to give you this good news.
1:20 | [cbgb] | 到了时候，这话必然应验。只因你不信，你必哑吧不能说话，直到这事成就的日子。 < | >
 | [niv] | And now you will be silent and not able to speak until the day this happens, because you did not believe my words, which will come true at their proper time."
 | [asv] | And behold, thou shalt be silent and not able to speak, until the day that these things shall come to pass, because thou believedst not my words, which shall be fulfilled in their season.
 | [jnd] | and behold, thou shalt be silent and not able to speak, till the day in which these things shall take place, because thou hast not believed my words, the which shall be fulfilled in their time.
 | [kjv] | And, behold, thou shalt be dumb, and not able to speak, until the day that these things shall be performed, because thou believest not my words, which shall be fulfilled in their season.
 | [nwb] | And behold, thou shalt be dumb, and not able to speak, until the day that these things shall be performed, because thou believest not my words which shall be fulfilled in their season.
 | [rsv] | And behold, you will be silent and unable to speak until the day that these things come to pass, because you did not believe my words, which will be fulfilled in their time."
 | [web] | Behold, you will be silent and not able to speak, until the day that these things will happen, because you didn't believe my words, which will be fulfilled in their proper time."
 | [ylt] | and lo, thou shalt be silent, and not able to speak, till the day that these things shall come to pass, because thou didst not believe my words, that shall be fulfilled in their season.'
 | [bbe] | Now, see, you will be without voice or language till the day when these things come about, because you had not faith in my words, which will have effect at the right time.
1:21 | [cbgb] | 百姓等候撒迦利亚，诧异他许久在殿里。 < | >
 | [niv] | Meanwhile, the people were waiting for Zechariah and wondering why he stayed so long in the temple.
 | [asv] | And the people were waiting for Zacharias, and they marvelled while he tarried in the temple.
 | [jnd] | And the people were awaiting Zacharias, and they wondered at his delaying in the temple.
 | [kjv] | And the people waited for Zacharias, and marvelled that he tarried so long in the temple.
 | [nwb] | And the people waited for Zacharias, and marveled that he tarried so long in the temple.
 | [rsv] | And the people were waiting for Zechari'ah, and they wondered at his delay in the temple.
 | [web] | . The people were waiting for Zacharias, and they marveled while he delayed in the temple.
 | [ylt] | And the people were waiting for Zacharias, and wondering at his tarrying in the sanctuary,
 | [bbe] | And the people were waiting for Zacharias and were surprised because he was in the Temple for such a long time.
1:22 | [cbgb] | 及至他出来，不能和他们说话。他们知道他在殿里见了异象。因为他直向他们打手式，竟成了哑吧。 < | >
 | [niv] | When he came out, he could not speak to them. They realized he had seen a vision in the temple, for he kept making signs to them but remained unable to speak.
 | [asv] | And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: and he continued making signs unto them, and remained dumb.
 | [jnd] | But when he came out he could not speak to them, and they recognised that he had seen a vision in the temple. And he was making signs to them, and continued dumb.
 | [kjv] | And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless.
 | [nwb] | And when he came out, he could not speak to them: and they perceived that he had seen a vision in the temple; for he beckoned to them, and remained speechless.
 | [rsv] | And when he came out, he could not speak to them, and they perceived that he had seen a vision in the temple; and he made signs to them and remained dumb.
 | [web] | When he came out, he could not speak to them, and they perceived that he had seen a vision in the temple. He continued making signs to them, and remained mute.
 | [ylt] | and having come out, he was not able to speak to them, and they perceived that a vision he had seen in the sanctuary, and he was beckoning to them, and did remain dumb.
 | [bbe] | And when he came out he was not able to say anything, and they saw that he had seen a vision in the Temple; and he was making signs to them without words.
1:23 | [cbgb] | 他供职的日子已满，就回家去了。 < | >
 | [niv] | When his time of service was completed, he returned home.
 | [asv] | And it came to pass, when the days of his ministration were fulfilled, he departed unto his house.
 | [jnd] | And it came to pass, when the days of his service were completed, he departed to his house.
 | [kjv] | And it came to pass, that, as soon as the days of his ministration were accomplished, he departed to his own house.
 | [nwb] | And it came to pass, that as soon as the days of his ministration were accomplished, he departed to his own house.
 | [rsv] | And when his time of service was ended, he went to his home.
 | [web] | It happened, when the days of his service were fulfilled, he departed to his house.
 | [ylt] | And it came to pass, when the days of his service were fulfilled, he went away to his house,
 | [bbe] | And when the days of his work in the Temple were ended, he went back to his house.
1:24 | [cbgb] | 这些日子以后，他的妻子以利沙伯怀了孕，就隐藏了五个月， < | >
 | [niv] | After this his wife Elizabeth became pregnant and for five months remained in seclusion.
 | [asv] | And after these days Elisabeth his wife conceived; and she hid herself five months, saying,
 | [jnd] | Now after these days, Elizabeth his wife conceived, and hid herself five months, saying,
 | [kjv] | And after those days his wife Elisabeth conceived, and hid herself five months, saying,
 | [nwb] | And after those days his wife Elisabeth conceived, and secluded herself five months, saying,
 | [rsv] | After these days his wife Elizabeth conceived, and for five months she hid herself, saying,
 | [web] | After these days Elizabeth, his wife, conceived, and she hid herself five months, saying,
 | [ylt] | and after those days, his wife Elisabeth conceived, and hid herself five months, saying --
 | [bbe] | After that time, Elisabeth, being certain that she was to become a mother, kept herself from men's eyes for five months, saying,
1:25 | [cbgb] | 说，主在眷顾我的日子，这样看待我，要把我在人间的羞耻除掉。 < | >
 | [niv] | "The Lord has done this for me," she said. "In these days he has shown his favor and taken away my disgrace among the people."
 | [asv] | Thus hath the Lord done unto me in the days wherein he looked upon me, to take away my reproach among men.
 | [jnd] | Thus has Lord done to me in days in which he looked upon to take away my reproach among men.
 | [kjv] | Thus hath the Lord dealt with me in the days wherein he looked on me, to take away my reproach among men.
 | [nwb] | Thus hath the Lord dealt with me in the days in which he looked on , to take away my reproach among men.
 | [rsv] | "Thus the Lord has done to me in the days when he looked on me, to take away my reproach among men."
 | [web] | "Thus has the Lord done to me in the days in which he looked at me, to take away my reproach among men."
 | [ylt] | `Thus hath the Lord done to me, in days in which He looked upon , to take away my reproach among men.'
 | [bbe] | The Lord has done this to me, for his eyes were on me, to take away my shame in the eyes of men.
1:26 | [cbgb] | 到了第六个月，天使加百列奉 神的差遣，往加利利的一座城去，这城名叫拿撒勒。 < | >
 | [niv] | In the sixth month, God sent the angel Gabriel to Nazareth, a town in Galilee,
 | [asv] | Now in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth,
 | [jnd] | But in the sixth month, the angel Gabriel was sent of God to a city of Galilee, of which name Nazareth,
 | [kjv] | And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth,
 | [nwb] | And in the sixth month, the angel Gabriel was sent from God to a city of Galilee, named Nazareth,
 | [rsv] | In the sixth month the angel Gabriel was sent from God to a city of Galilee named Nazareth,
 | [web] | . Now in the sixth month, the angel Gabriel was sent from God to a city of Galilee, named Nazareth,
 | [ylt] | And in the sixth month was the messenger Gabriel sent by God, to a city of Galilee, the name of which Nazareth,
 | [bbe] | Now in the sixth month the angel Gabriel was sent from God to a town in Galilee, named Nazareth,
1:27 | [cbgb] | 到一个童女那里，是已经许配大卫家的一个人，名叫约瑟，童女的名字叫马利亚。 < | >
 | [niv] | to a virgin pledged to be married to a man named Joseph, a descendant of David. The virgin's name was Mary.
 | [asv] | to a virgin betrothed to a man whose name was Joseph, of the house of David; and the virgin's name was Mary.
 | [jnd] | to a virgin betrothed to a man whose name Joseph, of the house of David; and the virgin's name Mary.
 | [kjv] | To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary.
 | [nwb] | To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name Mary.
 | [rsv] | to a virgin betrothed to a man whose name was Joseph, of the house of David; and the virgin's name was Mary.
 | [web] | to a virgin pledged to be married to a man whose name was Joseph, of the house of David. The virgin's name was Mary.
 | [ylt] | to a virgin, betrothed to a man, whose name Joseph, of the house of David, and the name of the virgin Mary.
 | [bbe] | To a virgin who was to be married to a man named Joseph, of the family of David; and the name of the virgin was Mary.
1:28 | [cbgb] | 天使进去，对他说，蒙大恩的女子，我问你安，主和你同在了。 < | >
 | [niv] | The angel went to her and said, "Greetings, you who are highly favored! The Lord is with you."
 | [asv] | And he came in unto her, and said, Hail, thou that art highly favored, the Lord is with thee.
 | [jnd] | And the angel came in to her, and said, Hail, favoured one! the Lord with thee: .
 | [kjv] | And the angel came in unto her, and said, Hail, thou that art highly favoured, the Lord is with thee: blessed art thou among women.
 | [nwb] | And the angel came to her, and said, Hail, highly favored, the Lord with thee: blessed thou among women.
 | [rsv] | And he came to her and said, "Hail, O favored one, the Lord is with you!"
 | [web] | Having come in to her, the angel said, "Rejoice, you highly favored one! The Lord is with you. Blessed are you among women!"
 | [ylt] | And the messenger having come in unto her, said, `Hail, favoured one, the Lord with thee; blessed thou among women;'
 | [bbe] | And the angel came in to her and said, Peace be with you, to whom special grace has been given; the Lord is with you.
1:29 | [cbgb] | 马利亚因这话就很惊慌，又反复思想这样问安是什么意思。 < | >
 | [niv] | Mary was greatly troubled at his words and wondered what kind of greeting this might be.
 | [asv] | But she was greatly troubled at the saying, and cast in her mind what manner of salutation this might be.
 | [jnd] | But she, [the angel], was troubled at his word, and reasoned in her mind what this salutation might be.
 | [kjv] | And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be.
 | [nwb] | And when she saw , she was troubled at his saying, and cast in her mind what manner of salutation this should be.
 | [rsv] | But she was greatly troubled at the saying, and considered in her mind what sort of greeting this might be.
 | [web] | . But when she saw him, she was greatly troubled at the saying, and considered what kind of salutation this might be.
 | [ylt] | and she, having seen, was troubled at his word, and was reasoning of what kind this salutation may be.
 | [bbe] | But she was greatly troubled at his words, and said to herself, What may be the purpose of these words?
1:30 | [cbgb] | 天使对他说，马利亚不要怕。你在 神面前已经蒙恩了。 < | >
 | [niv] | But the angel said to her, "Do not be afraid, Mary, you have found favor with God.
 | [asv] | And the angel said unto her, Fear not, Mary: for thou hast found favor with God.
 | [jnd] | And the angel said to her, Fear not, Mary, for thou hast found favour with God;
 | [kjv] | And the angel said unto her, Fear not, Mary: for thou hast found favour with God.
 | [nwb] | And the angel said to her, Fear not, Mary: for thou hast found favor with God.
 | [rsv] | And the angel said to her, "Do not be afraid, Mary, for you have found favor with God.
 | [web] | The angel said to her, "Don't be afraid, Mary, for you have found favor with God.
 | [ylt] | And the messenger said to her, `Fear not, Mary, for thou hast found favour with God;
 | [bbe] | And the angel said to her, Have no fear, Mary, for you have God's approval.
1:31 | [cbgb] | 你要怀孕生子，可以给他起名叫耶稣。 < | >
 | [niv] | You will be with child and give birth to a son, and you are to give him the name Jesus.
 | [asv] | And behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS.
 | [jnd] | and behold, thou shalt conceive in the womb and bear a son, and thou shalt call his name Jesus.
 | [kjv] | And, behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS.
 | [nwb] | And behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS.
 | [rsv] | And behold, you will conceive in your womb and bear a son, and you shall call his name Jesus.
 | [web] | Behold, you will conceive in your womb, and bring forth a son, and will call his name JESUS.
 | [ylt] | and lo, thou shalt conceive in the womb, and shalt bring forth a son, and call his name Jesus;
 | [bbe] | And see, you will give birth to a son, and his name will be Jesus.
1:32 | [cbgb] | 他要为大，称为至高者的儿子。主 神要把他祖大卫的位给他。 < | >
 | [niv] | He will be great and will be called the Son of the Most High. The Lord God will give him the throne of his father David,
 | [asv] | He shall be great, and shall be called the Son of the Most High: and the Lord God shall give unto him the throne of his father David:
 | [jnd] | *He* shall be great, and shall be called Son of Highest; and Lord God shall give him the throne of David his father;
 | [kjv] | He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto him the throne of his father David:
 | [nwb] | He will be great, and will be called the Son of the Highest; and the Lord God will give to him the throne of his father David.
 | [rsv] | He will be great, and will be called the Son of the Most High; and the Lord God will give to him the throne of his father David,
 | [web] | He will be great, and will be called the Son of the Most High. The Lord God will give to him the throne of his father, David,
 | [ylt] | he shall be great, and Son of the Highest he shall be called, and the Lord God shall give him the throne of David his father,
 | [bbe] | He will be great, and will be named the Son of the Most High: and the Lord God will give him the kingdom of David, his father:
1:33 | [cbgb] | 他要作雅各家的王，直到永远。他的国也没有穷尽。 < | >
 | [niv] | and he will reign over the house of Jacob forever; his kingdom will never end."
 | [asv] | and he shall reign over the house of Jacob for ever; and of his kingdom there shall be no end.
 | [jnd] | and he shall reign over the house of Jacob for the ages, and of his kingdom there shall not be an end.
 | [kjv] | And he shall reign over the house of Jacob for ever; and of his kingdom there shall be no end.
 | [nwb] | And he will reign over the house of Jacob for ever, and of his kingdom there will be no end.
 | [rsv] | and he will reign over the house of Jacob for ever; and of his kingdom there will be no end."
 | [web] | and he will reign over the house of Jacob forever. There will be no end of his kingdom."
 | [ylt] | and he shall reign over the house of Jacob to the ages; and of his reign there shall be no end.'
 | [bbe] | He will have rule over the house of Jacob for ever, and of his kingdom there will be no end.
1:34 | [cbgb] | 马利亚对天使说，我没有出嫁，怎麽有这事呢？ < | >
 | [niv] | "How will this be," Mary asked the angel, "since I am a virgin?"
 | [asv] | And Mary said unto the angel, How shall this be, seeing I know not a man?
 | [jnd] | But Mary said to the angel, How shall this be, since I know not a man?
 | [kjv] | Then said Mary unto the angel, How shall this be, seeing I know not a man?
 | [nwb] | Then said Mary to the angel, How shall this be, seeing I know not a man?
 | [rsv] | And Mary said to the angel, "How shall this be, since I have no husband?"
 | [web] | . Mary said to the angel, "How will this be, seeing I am a virgin?"
 | [ylt] | And Mary said unto the messenger, `How shall this be, seeing a husband I do not know?'
 | [bbe] | And Mary said to the angel, How may this be, because I have had no knowledge of a man?
1:35 | [cbgb] | 天使回答说，圣灵要临到你身上，至高者的能力要荫庇你。因此所要生的圣者，必称为 神的儿子。（或作所要生的必称为圣称为 神的儿子） < | >
 | [niv] | The angel answered, "The Holy Spirit will come upon you, and the power of the Most High will overshadow you. So the holy one to be born will be called the Son of God.
 | [asv] | And the angel answered and said unto her, The Holy Spirit shall come upon thee, and the power of the Most High shall overshadow thee: wherefore also the holy thing which is begotten shall be called the Son of God.
 | [jnd] | And the angel answering said to her, Holy Spirit shall come upon thee, and power of Highest overshadow thee, wherefore the holy thing also which shall be born shall be called Son of God.
 | [kjv] | And the angel answered and said unto her, The Holy Ghost shall come upon thee, and the power of the Highest shall overshadow thee: therefore also that holy thing which shall be born of thee shall be called the Son of God.
 | [nwb] | And the angel answered and said to her, The Holy Spirit will come upon thee, and the power of the Highest will overshadow thee: therefore also that holy thing which shall be born of thee shall be called the Son of God.
 | [rsv] | And the angel said to her, "The Holy Spirit will come upon you, and the power of the Most High will overshadow you; therefore the child to be born will be called holy, the Son of God.
 | [web] | . The angel answered her, "The Holy Spirit will come on you, and the power of the Most High will overshadow you. Therefore also the holy one which is born from you will be called the Son of God.
 | [ylt] | And the messenger answering said to her, `The Holy Spirit shall come upon thee, and the power of the Highest shall overshadow thee, therefore also the holy-begotten thing shall be called Son of God;
 | [bbe] | And the angel in answer said to her, The Holy Spirit will come on you, and the power of the Most High will come to rest on you, and so that which will come to birth will be named holy, Son of God.
1:36 | [cbgb] | 况且你的亲戚以利沙伯，在年老的时候，也怀了男胎。就是那素来称为不生育的，现在有孕六个月了。 < | >
 | [niv] | Even Elizabeth your relative is going to have a child in her old age, and she who was said to be barren is in her sixth month.
 | [asv] | And behold, Elisabeth thy kinswoman, she also hath conceived a son in her old age; and this is the sixth month with her that was called barren.
 | [jnd] | And behold, Elizabeth, thy kinswoman, she also has conceived a son in her old age, and this is the sixth month to her that was called barren:
 | [kjv] | And, behold, thy cousin Elisabeth, she hath also conceived a son in her old age: and this is the sixth month with her, who was called barren.
 | [nwb] | And behold, thy cousin Elisabeth, she hath also conceived a son in her old age; and this is the sixth month with her who was called barren:
 | [rsv] | And behold, your kinswoman Elizabeth in her old age has also conceived a son; and this is the sixth month with her who was called barren.
 | [web] | Behold, Elizabeth, your relative, also has conceived a son in her old age; and this is the sixth month with her who was called barren.
 | [ylt] | and lo, Elisabeth, thy kinswoman, she also hath conceived a son in her old age, and this is the sixth month to her who was called barren;
 | [bbe] | Even now Elisabeth, who is of your family, is to be a mother, though she is old: and this is the sixth month with her who was without children.
1:37 | [cbgb] | 因为出于 神的话，没有一句不带能力的。 < | >
 | [niv] | For nothing is impossible with God."
 | [asv] | For no word from God shall be void of power.
 | [jnd] | for nothing shall be impossible with God.
 | [kjv] | For with God nothing shall be impossible.
 | [nwb] | For with God nothing will be impossible.
 | [rsv] | For with God nothing will be impossible."
 | [web] | For no word from God will be void of power."
 | [ylt] | because nothing shall be impossible with God.'
 | [bbe] | For there is nothing which God is not able to do.
1:38 | [cbgb] | 马利亚说，我是主的使女，情愿照你的话成就在我身上。天使就离开他去了。 < | >
 | [niv] | "I am the Lord's servant," Mary answered. "May it be to me as you have said." Then the angel left her.
 | [asv] | And Mary said, Behold, the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.
 | [jnd] | And Mary said, Behold the bondmaid of Lord; be it to me according to thy word. And the angel departed from her.
 | [kjv] | And Mary said, Behold the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.
 | [nwb] | And Mary said, Behold the handmaid of the Lord, be it to me according to thy word. And the angel departed from her.
 | [rsv] | And Mary said, "Behold, I am the handmaid of the Lord; let it be to me according to your word." And the angel departed from her.
 | [web] | . Mary said, "Behold, the handmaid of the Lord; be it to me according to your word."The angel departed from her.
 | [ylt] | And Mary said, `Lo, the maid-servant of the Lord; let it be to me according to thy saying,' and the messenger went away from her.
 | [bbe] | And Mary said: I am the servant of the Lord; may it be to me as you say. And the angel went away.
1:39 | [cbgb] | 那时候马利亚起身，急忙往山地里去，来到犹大的一座城。 < | >
 | [niv] | At that time Mary got ready and hurried to a town in the hill country of Judea,
 | [asv] | And Mary arose in these days and went into the hill country with haste, into a city of Judah;
 | [jnd] | And Mary, rising up in those days, went into the hill country with haste, to a city of Judah,
 | [kjv] | And Mary arose in those days, and went into the hill country with haste, into a city of Juda;
 | [nwb] | And Mary arose in those days, and went into the hill-country with haste, into a city of Judah,
 | [rsv] | In those days Mary arose and went with haste into the hill country, to a city of Judah,
 | [web] | . Mary arose in those days and went into the hill country with haste, into a city of Judah,
 | [ylt] | And Mary having arisen in those days, went to the hill-country, with haste, to a city of Judea,
 | [bbe] | Then Mary got up and went quickly into the high lands, to a town of Judah;
1:40 | [cbgb] | 进了撒迦利亚的家，问以利沙伯安。 < | >
 | [niv] | where she entered Zechariah's home and greeted Elizabeth.
 | [asv] | and entered into the house of Zacharias and saluted Elisabeth.
 | [jnd] | and entered into the house of Zacharias, and saluted Elizabeth.
 | [kjv] | And entered into the house of Zacharias, and saluted Elisabeth.
 | [nwb] | And entered into the house of Zacharias, and saluted Elisabeth.
 | [rsv] | and she entered the house of Zechari'ah and greeted Elizabeth.
 | [web] | and entered into the house of Zacharias and greeted Elizabeth.
 | [ylt] | and entered into the house of Zacharias, and saluted Elisabeth.
 | [bbe] | And went into the house of Zacharias and took Elisabeth in her arms.
1:41 | [cbgb] | 以利沙伯一听马利亚问安，所怀的胎就在腹里跳动，以利沙伯且圣灵充满。 < | >
 | [niv] | When Elizabeth heard Mary's greeting, the baby leaped in her womb, and Elizabeth was filled with the Holy Spirit.
 | [asv] | And it came to pass, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Spirit;
 | [jnd] | And it came to pass, as Elizabeth heard the salutation of Mary, the babe leaped in her womb; and Elizabeth was filled with Holy Spirit,
 | [kjv] | And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Ghost:
 | [nwb] | And it came to pass, that when Elisabeth heard the salutation of Mary, the babe leaped in her womb: and Elisabeth was filled with the Holy Spirit.
 | [rsv] | And when Elizabeth heard the greeting of Mary, the babe leaped in her womb; and Elizabeth was filled with the Holy Spirit
 | [web] | It happened, when Elizabeth heard Mary's greeting, the baby leaped in her womb, and Elizabeth was filled with the Holy Spirit.
 | [ylt] | And it came to pass, when Elisabeth heard the salutation of Mary, the babe did leap in her womb; and Elisabeth was filled with the Holy Spirit,
 | [bbe] | And when the voice of Mary came to the ears of Elisabeth, the baby made a sudden move inside her; then Elisabeth was full of the Holy Spirit,
1:42 | [cbgb] | 高声喊着说，你在妇女中是有福的，你所怀的胎也是有福的。 < | >
 | [niv] | In a loud voice she exclaimed: "Blessed are you among women, and blessed is the child you will bear!
 | [asv] | and she lifted up her voice with a loud cry, and said, Blessed art thou among women, and blessed is the fruit of thy womb.
 | [jnd] | and cried out with a loud voice and said, Blessed *thou* amongst women, and blessed the fruit of thy womb.
 | [kjv] | And she spake out with a loud voice, and said, Blessed art thou among women, and blessed is the fruit of thy womb.
 | [nwb] | And she spoke with a loud voice, and said, Blessed thou among women, and blessed the fruit of thy womb.
 | [rsv] | and she exclaimed with a loud cry, "Blessed are you among women, and blessed is the fruit of your womb!
 | [web] | She called out with a loud voice, and said, "Blessed are you among women, and blessed is the fruit of your womb!
 | [ylt] | and spake out with a loud voice, and said, `Blessed thou among women, and blessed the fruit of thy womb;
 | [bbe] | And she said with a loud voice: May blessing be on you among women, and a blessing on the child of your body.
1:43 | [cbgb] | 我主的母到我这里来，这是从那里得的呢？ < | >
 | [niv] | But why am I so favored, that the mother of my Lord should come to me?
 | [asv] | And whence is this to me, that the mother of my Lord should come unto me?
 | [jnd] | And whence this to me, that the mother of my Lord should come to me?
 | [kjv] | And whence is this to me, that the mother of my Lord should come to me?
 | [nwb] | And whence this to me, that the mother of my Lord should come to me?
 | [rsv] | And why is this granted me, that the mother of my Lord should come to me?
 | [web] | Why am I so favored, that the mother of my Lord should come to me?
 | [ylt] | and whence this to me, that the mother of my Lord might come unto me?
 | [bbe] | How is it that the mother of my Lord comes to me?
1:44 | [cbgb] | 因为你问安的声音，一入我耳，我腹里的胎，就欢喜跳动。 < | >
 | [niv] | As soon as the sound of your greeting reached my ears, the baby in my womb leaped for joy.
 | [asv] | For behold, when the voice of thy salutation came into mine ears, the babe leaped in my womb for joy.
 | [jnd] | For behold, as the voice of thy salutation sounded in my ears, the babe leaped with joy in my womb.
 | [kjv] | For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy.
 | [nwb] | For lo, as soon as the voice of thy salutation sounded in my ears, the babe leaped in my womb for joy.
 | [rsv] | For behold, when the voice of your greeting came to my ears, the babe in my womb leaped for joy.
 | [web] | For behold, when the voice of your greeting came into my ears, the baby leaped in my womb for joy!
 | [ylt] | for, lo, when the voice of thy salutation came to my ears, leap in gladness did the babe in my womb;
 | [bbe] | For, truly, when the sound of your voice came to my ears, the baby in my body made a sudden move for joy.
1:45 | [cbgb] | 这相信的女子是有福的。因为主对他所说的话，都要应验。 < | >
 | [niv] | Blessed is she who has believed that what the Lord has said to her will be accomplished!"
 | [asv] | And blessed is she that believed; for there shall be a fulfilment of the things which have been spoken to her from the Lord.
 | [jnd] | And blessed she that has believed, for there shall be a fulfilment of the things spoken to her from Lord.
 | [kjv] | And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord.
 | [nwb] | And blessed she that believed that there will be a performance of those things which were told her from the Lord.
 | [rsv] | And blessed is she who believed that there would be a fulfilment of what was spoken to her from the Lord."
 | [web] | Blessed is she who believed, for there will be a fulfillment of the things which have been spoken to her from the Lord!"
 | [ylt] | and happy she who did believe, for there shall be a completion to the things spoken to her from the Lord.'
 | [bbe] | Happy will she be who had faith that the things which the Lord has said to her will be done.
1:46 | [cbgb] | 马利亚说，我心尊主为大， < | >
 | [niv] | And Mary said: "My soul glorifies the Lord
 | [asv] | And Mary said, My soul doth magnify the Lord,
 | [jnd] | And Mary said, My soul magnifies the Lord,
 | [kjv] | And Mary said, My soul doth magnify the Lord,
 | [nwb] | And Mary said, My soul doth magnify the Lord,
 | [rsv] | And Mary said, "My soul magnifies the Lord,
 | [web] | . Mary said,"My soul magnifies the Lord.
 | [ylt] | And Mary said, `My soul doth magnify the Lord,
 | [bbe] | And Mary said: My soul gives glory to God;
1:47 | [cbgb] | 我灵以 神我的救主为乐。 < | >
 | [niv] | and my spirit rejoices in God my Savior,
 | [asv] | And my spirit hath rejoiced in God my Saviour.
 | [jnd] | and my spirit has rejoiced in God my Saviour.
 | [kjv] | And my spirit hath rejoiced in God my Saviour.
 | [nwb] | And my spirit hath rejoiced in God my Savior.
 | [rsv] | and my spirit rejoices in God my Savior,
 | [web] | . My spirit has rejoiced in God my Savior,
 | [ylt] | And my spirit was glad on God my Saviour,
 | [bbe] | My spirit is glad in God my Saviour.
1:48 | [cbgb] | 因为他顾念他使女的卑微。从今以后，万代要称我有福。 < | >
 | [niv] | for he has been mindful of the humble state of his servant. From now on all generations will call me blessed,
 | [asv] | For he hath looked upon the low estate of his handmaid: For behold, from henceforth all generations shall call me blessed.
 | [jnd] | For he has looked upon the low estate of his bondmaid; for behold, from henceforth all generations shall call me blessed.
 | [kjv] | For he hath regarded the low estate of his handmaiden: for, behold, from henceforth all generations shall call me blessed.
 | [nwb] | For he hath regarded the low estate of his handmaiden: for behold, from henceforth all generations will call me blessed.
 | [rsv] | for he has regarded the low estate of his handmaiden. For behold, henceforth all generations will call me blessed;
 | [web] | . For he has looked at the humble state of his handmaid.For behold, from now on, all generations will call me blessed.
 | [ylt] | Because He looked on the lowliness of His maid-servant, For, lo, henceforth call me happy shall all the generations,
 | [bbe] | For he has had pity on his servant, though she is poor and lowly placed: and from this hour will all generations give witness to the blessing which has come to me.
1:49 | [cbgb] | 那有权能的为我成就了大事。他的名为圣。 < | >
 | [niv] | for the Mighty One has done great things for me-- holy is his name.
 | [asv] | For he that is mighty hath done to me great things; And holy is his name.
 | [jnd] | For the Mighty One has done to me great things, and holy his name;
 | [kjv] | For he that is mighty hath done to me great things; and holy is his name.
 | [nwb] | For he that is mighty hath done to me great things, and holy his name.
 | [rsv] | for he who is mighty has done great things for me, and holy is his name.
 | [web] | . For he who is mighty has done to me great things;Holy is his name.
 | [ylt] | For He who is mighty did to me great things, And holy His name,
 | [bbe] | For he who is strong has done great things for me; and holy is his name.
1:50 | [cbgb] | 他怜悯敬畏他的人，直到世世代代。 < | >
 | [niv] | His mercy extends to those who fear him, from generation to generation.
 | [asv] | And his mercy is unto generations and generations On them that fear him.
 | [jnd] | and his mercy to generations and generations to them that fear him.
 | [kjv] | And his mercy is on them that fear him from generation to generation.
 | [nwb] | And his mercy on them that fear him, from generation to generation.
 | [rsv] | And his mercy is on those who fear him from generation to generation.
 | [web] | . His mercy is for generations of generations on those who fear him.
 | [ylt] | And His kindness to generations of generations, To those fearing Him,
 | [bbe] | His mercy is for all generations in whom is the fear of him.
1:51 | [cbgb] | 他用膀臂施展大能。那狂傲的人，正心里妄想，就被他赶散了。 < | >
 | [niv] | He has performed mighty deeds with his arm; he has scattered those who are proud in their inmost thoughts.
 | [asv] | He hath showed strength with his arm; He hath scattered the proud in the imagination of their heart.
 | [jnd] | He has wrought strength with his arm; he has scattered haughty in the thought of their heart.
 | [kjv] | He hath shewed strength with his arm; he hath scattered the proud in the imagination of their hearts.
 | [nwb] | He hath shown strength with his arm; he hath scattered the proud in the imagination of their hearts.
 | [rsv] | He has shown strength with his arm, he has scattered the proud in the imagination of their hearts,
 | [web] | . He has shown strength with his arm.He has scattered the proud in the imagination of their heart.
 | [ylt] | He did powerfully with His arm, He scattered abroad the proud in the thought of their heart,
 | [bbe] | With his arm he has done acts of power; he has put to flight those who have pride in their hearts.
1:52 | [cbgb] | 他叫有权柄的失位，叫卑贱的升高。 < | >
 | [niv] | He has brought down rulers from their thrones but has lifted up the humble.
 | [asv] | He hath put down princes from their thrones, And hath exalted them of low degree.
 | [jnd] | He has put down rulers from thrones, and exalted the lowly.
 | [kjv] | He hath put down the mighty from their seats, and exalted them of low degree.
 | [nwb] | He hath put down the mighty from seats, and exalted them of low degree.
 | [rsv] | he has put down the mighty from their thrones, and exalted those of low degree;
 | [web] | . He has put down princes from their thrones.Has exalted the lowly.
 | [ylt] | He brought down the mighty from thrones, And He exalted the lowly,
 | [bbe] | He has put down kings from their seats, lifting up on high the men of low degree.
1:53 | [cbgb] | 叫饥饿的得饱美食，叫富足的空手回去。 < | >
 | [niv] | He has filled the hungry with good things but has sent the rich away empty.
 | [asv] | The hungry he hath filled with good things; And the rich he hath sent empty away.
 | [jnd] | He has filled the hungry with good things, and sent away the rich empty.
 | [kjv] | He hath filled the hungry with good things; and the rich he hath sent empty away.
 | [nwb] | He hath filled the hungry with good things, and the rich he hath sent away empty.
 | [rsv] | he has filled the hungry with good things, and the rich he has sent empty away.
 | [web] | . He has filled the hungry with good things.He has sent the rich away empty.
 | [ylt] | The hungry He did fill with good, And the rich He sent away empty,
 | [bbe] | Those who had no food he made full of good things; the men of wealth he sent away with nothing in their hands;
1:54 | [cbgb] | 他扶助了他的仆人以色列， < | >
 | [niv] | He has helped his servant Israel, remembering to be merciful
 | [asv] | He hath given help to Israel his servant, That he might remember mercy
 | [jnd] | He has helped Israel his servant, in order to remember mercy,
 | [kjv] | He hath holpen his servant Israel, in remembrance of his mercy;
 | [nwb] | He hath sustained his servant Israel, in remembrance of mercy;
 | [rsv] | He has helped his servant Israel, in remembrance of his mercy,
 | [web] | . He has given help to Israel, his servant, that he might remember mercy
 | [ylt] | He received again Israel His servant, To remember kindness,
 | [bbe] | His help he has given to Israel, his servant, so that he might keep in mind his mercy to Abraham and his seed for ever,
1:55 | [cbgb] | 为要记念亚伯拉罕和他的后裔，施怜悯，直到永远，正如从前对我们列祖所说的话。 < | >
 | [niv] | to Abraham and his descendants forever, even as he said to our fathers."
 | [asv] | (As he spake unto our fathers) Toward Abraham and his seed for ever.
 | [jnd] | (as he spoke to our fathers,) to Abraham and to his seed for ever.
 | [kjv] | As he spake to our fathers, to Abraham, and to his seed for ever.
 | [nwb] | As he spoke to our fathers, to Abraham, and to his seed for ever.
 | [rsv] | as he spoke to our fathers, to Abraham and to his posterity for ever."
 | [web] | . (As he spoke to our fathers)Toward Abraham and his seed forever."
 | [ylt] | As He spake unto our fathers, To Abraham and to his seed -- to the age.'
 | [bbe] | As he gave his word to our fathers.
1:56 | [cbgb] | 马利亚和以利沙伯同住，约有三个月，就回家了。 < | >
 | [niv] | Mary stayed with Elizabeth for about three months and then returned home.
 | [asv] | And Mary abode with her about three months, and returned unto her house.
 | [jnd] | And Mary abode with her about three months, and returned to her house.
 | [kjv] | And Mary abode with her about three months, and returned to her own house.
 | [nwb] | And Mary abode with her about three months, and returned to her own house.
 | [rsv] | And Mary remained with her about three months, and returned to her home.
 | [web] | . Mary stayed with her about three months, and returned to her house.
 | [ylt] | And Mary remained with her about three months, and turned back to her house.
 | [bbe] | And Mary was with her for about three months and then went back to her house.
1:57 | [cbgb] | 以利沙伯的产期到了，就生了一个儿子。 < | >
 | [niv] | When it was time for Elizabeth to have her baby, she gave birth to a son.
 | [asv] | Now Elisabeth's time was fulfilled that she should be delivered; and she brought forth a son.
 | [jnd] | But the time was fulfilled for Elizabeth that she should bring forth, and she gave birth to a son.
 | [kjv] | Now Elisabeth's full time came that she should be delivered; and she brought forth a son.
 | [nwb] | Now Elisabeth's full time came that she should be delivered; and she brought forth a son.
 | [rsv] | Now the time came for Elizabeth to be delivered, and she gave birth to a son.
 | [web] | Now the time that Elizabeth should give birth was fulfilled, and she brought forth a son.
 | [ylt] | And to Elisabeth was the time fulfilled for her bringing forth, and she bare a son,
 | [bbe] | Now it was time for Elisabeth to give birth, and she had a son.
1:58 | [cbgb] | 邻里亲族，听见主向他大施怜悯，就和他一同欢乐。 < | >
 | [niv] | Her neighbors and relatives heard that the Lord had shown her great mercy, and they shared her joy.
 | [asv] | And her neighbors and her kinsfolk heard that the Lord had magnified his mercy towards her; and they rejoiced with her.
 | [jnd] | And her neighbours and kinsfolk heard that Lord had magnified his mercy with her, and they rejoiced with her.
 | [kjv] | And her neighbours and her cousins heard how the Lord had shewed great mercy upon her; and they rejoiced with her.
 | [nwb] | And her neighbors and her cousins heard that the Lord had shown great mercy upon her; and they rejoiced with her.
 | [rsv] | And her neighbors and kinsfolk heard that the Lord had shown great mercy to her, and they rejoiced with her.
 | [web] | Her neighbors and her relatives heard that the Lord had magnified his mercy towards her; and they rejoiced with her.
 | [ylt] | and the neighbours and her kindred heard that the Lord was making His kindness great with her, and they were rejoicing with her.
 | [bbe] | And it came to the ears of her neighbours and relations that the Lord had been very good to her, and they took part in her joy.
1:59 | [cbgb] | 到了第八日，他们来要给孩子行割礼。并要照他父亲的名字，叫他撒迦利亚。 < | >
 | [niv] | On the eighth day they came to circumcise the child, and they were going to name him after his father Zechariah,
 | [asv] | And it came to pass on the eighth day, that they came to circumcise the child; and they would have called him Zacharias, after the name of the father.
 | [jnd] | And it came to pass on the eighth day they came to circumcise the child, and they called it after the name of his father, Zacharias.
 | [kjv] | And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father.
 | [nwb] | And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father.
 | [rsv] | And on the eighth day they came to circumcise the child; and they would have named him Zechari'ah after his father,
 | [web] | It happened on the eighth day, that they came to circumcise the child; and they would have called him Zacharias, after the name of the father.
 | [ylt] | And it came to pass, on the eighth day, they came to circumcise the child, and they were calling him by the name of his father, Zacharias,
 | [bbe] | And on the eighth day they came to see to the circumcision of the child, and they would have given him the name of Zacharias, his father's name;
1:60 | [cbgb] | 他母亲说，不可。要叫他约翰。 < | >
 | [niv] | but his mother spoke up and said, "No! He is to be called John."
 | [asv] | And his mother answered and said, Not so; but he shall be called John.
 | [jnd] | And his mother answering said, No; but he shall be called John.
 | [kjv] | And his mother answered and said, Not so; but he shall be called John.
 | [nwb] | And his mother answered and said, Not ; but he shall be called John.
 | [rsv] | but his mother said, "Not so; he shall be called John."
 | [web] | His mother answered, "Not so; but he will be called John."
 | [ylt] | and his mother answering said, `No, but he shall be called John.'
 | [bbe] | But his mother made answer and said, No, his name is John.
1:61 | [cbgb] | 他们说，你亲族中没有叫这名字的。 < | >
 | [niv] | They said to her, "There is no one among your relatives who has that name."
 | [asv] | And they said unto her, There is none of thy kindred that is called by this name.
 | [jnd] | And they said to her, There is no one among thy kinsfolk who is called by this name.
 | [kjv] | And they said unto her, There is none of thy kindred that is called by this name.
 | [nwb] | And they said to her, There is none of thy kindred that is called by this name.
 | [rsv] | And they said to her, "None of your kindred is called by this name."
 | [web] | . They said to her, "There is no one among your relatives who is called by this name."
 | [ylt] | And they said unto her -- `There is none among thy kindred who is called by this name,'
 | [bbe] | And they said, Not one of your relations has that name.
1:62 | [cbgb] | 他们就向他父亲打手式，问他要叫这孩子什么名字。 < | >
 | [niv] | Then they made signs to his father, to find out what he would like to name the child.
 | [asv] | And they made signs to his father, what he would have him called.
 | [jnd] | And they made signs to his father as to what he might wish it to be called.
 | [kjv] | And they made signs to his father, how he would have him called.
 | [nwb] | And they made signs to his father, how he would have him called.
 | [rsv] | And they made signs to his father, inquiring what he would have him called.
 | [web] | They made signs to his father, what he would have him called.
 | [ylt] | and they were making signs to his father, what he would wish him to be called,
 | [bbe] | And they made signs to his father, to say what name was to be given to him.
1:63 | [cbgb] | 他要了一块写字的板，就写上说，他的名字是约翰。他们便都希奇。 < | >
 | [niv] | He asked for a writing tablet, and to everyone's astonishment he wrote, "His name is John."
 | [asv] | And he asked for a writing tablet, and wrote, saying, His name is John. And they marvelled all.
 | [jnd] | And having asked for a writing-table, he wrote saying, John is his name. And they all wondered.
 | [kjv] | And he asked for a writing table, and wrote, saying, His name is John. And they marvelled all.
 | [nwb] | And he asked for a writing-table, and wrote, saying, His name is John. And they all wondered.
 | [rsv] | And he asked for a writing tablet, and wrote, "His name is John." And they all marveled.
 | [web] | . He asked for a writing tablet, and wrote, "His name is John."They all marveled.
 | [ylt] | and having asked for a tablet, he wrote, saying, `John is his name;' and they did all wonder;
 | [bbe] | And he sent for writing materials and put down: His name is John; and they were all surprised.
1:64 | [cbgb] | 撒迦利亚的口立时开了，舌头也舒展了，就说出话来，称颂 神。 < | >
 | [niv] | Immediately his mouth was opened and his tongue was loosed, and he began to speak, praising God.
 | [asv] | And his mouth was opened immediately, and his tongue loosed, and he spake, blessing God.
 | [jnd] | And his mouth was opened immediately, and his tongue, and he spake, blessing God.
 | [kjv] | And his mouth was opened immediately, and his tongue loosed, and he spake, and praised God.
 | [nwb] | And his mouth was opened immediately, and his tongue , and he spoke, and praised God.
 | [rsv] | And immediately his mouth was opened and his tongue loosed, and he spoke, blessing God.
 | [web] | . His mouth was opened immediately, and his tongue freed, and he spoke, blessing God.
 | [ylt] | and his mouth was opened presently, and his tongue, and he was speaking, praising God.
 | [bbe] | And straight away his mouth was open and his tongue was free and he gave praise to God.
1:65 | [cbgb] | 周围居住的人都惧怕，这一切的事就传遍了犹太的山地。 < | >
 | [niv] | The neighbors were all filled with awe, and throughout the hill country of Judea people were talking about all these things.
 | [asv] | And fear came on all that dwelt round about them: and all these sayings were noised abroad throughout all the hill country of Judaea.
 | [jnd] | And fear came upon all who dwelt round about them; and in the whole hill-country of Judaea all these things were the subject of conversation.
 | [kjv] | And fear came on all that dwelt round about them: and all these sayings were noised abroad throughout all the hill country of Judaea.
 | [nwb] | And fear came on all that dwelt around them; and all these sayings were noised abroad throughout all the hill-country of Judea.
 | [rsv] | And fear came on all their neighbors. And all these things were talked about through all the hill country of Judea;
 | [web] | Fear came on all who lived around them, and all these sayings were talked about throughout all the hill country of Judea.
 | [ylt] | And fear came upon all those dwelling around them, and in all the hill-country of Judea were all these sayings spoken of,
 | [bbe] | And fear came on all those who were living round about them: and there was much talk about all these things in all the hill-country of Judaea.
1:66 | [cbgb] | 凡听见的人，都将这事放在心里，说，这个孩子，将来怎麽样呢？因为有主与他同在。 < | >
 | [niv] | Everyone who heard this wondered about it, asking, "What then is this child going to be?" For the Lord's hand was with him.
 | [asv] | And all that heard them laid them up in their heart, saying, What then shall this child be? For the hand of the Lord was with him.
 | [jnd] | And all who heard them laid them up in their heart, saying, What then will this child be? And Lord's hand was with him.
 | [kjv] | And all they that heard them laid them up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him.
 | [nwb] | And all they that had heard , laid up in their hearts, saying, What manner of child will this be! And the hand of the Lord was with him.
 | [rsv] | and all who heard them laid them up in their hearts, saying, "What then will this child be?" For the hand of the Lord was with him.
 | [web] | All who heard them laid them up in their heart, saying, "What then will this child be?" The hand of the Lord was with him.
 | [ylt] | and all who heard did lay them up in their hearts, saying, `What then shall this child be?' and the hand of the Lord was with him.
 | [bbe] | And all who had word of them kept them in their minds and said, What will this child be? For the hand of the Lord was with him.
1:67 | [cbgb] | 他父亲撒迦利亚，被圣灵充满了，就豫言说， < | >
 | [niv] | His father Zechariah was filled with the Holy Spirit and prophesied:
 | [asv] | And his father Zacharias was filled with the Holy Spirit, and prophesied, saying,
 | [jnd] | And Zacharias his father was filled with Holy Spirit, and prophesied, saying,
 | [kjv] | And his father Zacharias was filled with the Holy Ghost, and prophesied, saying,
 | [nwb] | And his father Zacharias was filled with the Holy Spirit, and prophesied, saying,
 | [rsv] | And his father Zechari'ah was filled with the Holy Spirit, and prophesied, saying,
 | [web] | His father, Zacharias, was filled with the Holy Spirit, and prophesied, saying,
 | [ylt] | And Zacharias his father was filled with the Holy Spirit, and did prophesy, saying,
 | [bbe] | And his father, Zacharias, was full of the Holy Spirit, and with the voice of a prophet said these words:
1:68 | [cbgb] | 主以色列的 神，是应当称颂的。因他眷顾他的百姓，为他们施行救赎。 < | >
 | [niv] | "Praise be to the Lord, the God of Israel, because he has come and has redeemed his people.
 | [asv] | Blessed be the Lord, the God of Israel; For he hath visited and wrought redemption for his people,
 | [jnd] | Blessed be Lord the God of Israel, because he has visited and wrought redemption for his people,
 | [kjv] | Blessed be the Lord God of Israel; for he hath visited and redeemed his people,
 | [nwb] | Blessed the Lord God of Israel; for he hath visited and redeemed his people.
 | [rsv] | "Blessed be the Lord God of Israel, for he has visited and redeemed his people,
 | [web] | . "Blessed be the Lord, the God of Israel,For he has visited and worked redemption for his people;
 | [ylt] | `Blessed the Lord, the God of Israel, Because He did look upon, And wrought redemption for His people,
 | [bbe] | Praise be to the Lord, the God of Israel, for he has come to his people and made them free,
1:69 | [cbgb] | 在他仆人大卫家中，为我们兴起了拯救的角， < | >
 | [niv] | He has raised up a horn of salvation for us in the house of his servant David
 | [asv] | And hath raised up a horn of salvation for us In the house of his servant David
 | [jnd] | and raised up a horn of deliverance for us in the house of David his servant;
 | [kjv] | And hath raised up an horn of salvation for us in the house of his servant David;
 | [nwb] | And hath raised up a horn of salvation for us, in the house of his servant David:
 | [rsv] | and has raised up a horn of salvation for us in the house of his servant David,
 | [web] | . Has raised up a horn of salvation for us in the house of his servant David
 | [ylt] | And did raise an horn of salvation to us, In the house of David His servant,
 | [bbe] | Lifting up a horn of salvation for us in the house of his servant David,
1:70 | [cbgb] | （正如主藉着从创世以来，圣先知的口所说的话） < | >
 | [niv] | (as he said through his holy prophets of long ago),
 | [asv] | (As he spake by the mouth of his holy prophets that have been from of old),
 | [jnd] | as he spoke by mouth of his holy prophets, who have been since the world began;
 | [kjv] | As he spake by the mouth of his holy prophets, which have been since the world began:
 | [nwb] | As he spoke by the mouth of his holy prophets, who have been since the world began:
 | [rsv] | as he spoke by the mouth of his holy prophets from of old,
 | [web] | . (As he spoke by the mouth of his holy prophets who have been from of old),
 | [ylt] | As He spake by the mouth of His holy prophets, Which have been from the age;
 | [bbe] | (As he said, by the mouth of his holy prophets, from the earliest times,)
1:71 | [cbgb] | 拯救我们脱离仇敌，和一切恨我们之人的手。 < | >
 | [niv] | salvation from our enemies and from the hand of all who hate us--
 | [asv] | Salvation from our enemies, and from the hand of all that hate us;
 | [jnd] | deliverance from our enemies and out of the hand of all who hate us;
 | [kjv] | That we should be saved from our enemies, and from the hand of all that hate us;
 | [nwb] | That we should be saved from our enemies, and from the hand of all that hate us;
 | [rsv] | that we should be saved from our enemies, and from the hand of all who hate us;
 | [web] | . Salvation from our enemies, and from the hand of all who hate us;
 | [ylt] | Salvation from our enemies, And out of the hand of all hating us,
 | [bbe] | Salvation from those who are against us, and from the hands of those who have hate for us;
1:72 | [cbgb] | 向我们列祖施怜悯，记念他的圣约。 < | >
 | [niv] | to show mercy to our fathers and to remember his holy covenant,
 | [asv] | To show mercy towards, our fathers, And to remember his holy covenant;
 | [jnd] | to fulfil mercy with our fathers and remember his holy covenant,
 | [kjv] | To perform the mercy promised to our fathers, and to remember his holy covenant;
 | [nwb] | To perform the mercy to our fathers, and to remember his holy covenant:
 | [rsv] | to perform the mercy promised to our fathers, and to remember his holy covenant,
 | [web] | . To show mercy towards our fathers,To remember his holy covenant,
 | [ylt] | To do kindness with our fathers, And to be mindful of His holy covenant,
 | [bbe] | To do acts of mercy to our fathers and to keep in mind his holy word,
1:73 | [cbgb] | 就是他对我们祖宗亚伯拉罕所起的誓， < | >
 | [niv] | the oath he swore to our father Abraham:
 | [asv] | The oath which he spake unto Abraham our father,
 | [jnd] | oath which he swore to Abraham our father,
 | [kjv] | The oath which he sware to our father Abraham,
 | [nwb] | The oath which he swore to our father Abraham,
 | [rsv] | the oath which he swore to our father Abraham,
 | [web] | . The oath which he spoke to Abraham, our father,
 | [ylt] | An oath that He sware to Abraham our father,
 | [bbe] | The oath which he made to Abraham, our father,
1:74 | [cbgb] | 叫我们既从仇敌手中被救出来， < | >
 | [niv] | to rescue us from the hand of our enemies, and to enable us to serve him without fear
 | [asv] | To grant unto us that we being delivered out of the hand of our enemies Should serve him without fear,
 | [jnd] | to give us, that, saved out of the hand of our enemies, we should serve him without fear
 | [kjv] | That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without fear,
 | [nwb] | That he would grant to us, that we being delivered out of the hand of our enemies, might serve him without fear,
 | [rsv] | to grant us that we, being delivered from the hand of our enemies, might serve him without fear,
 | [web] | . To grant to us that we, being delivered out of the hand of our enemies, should serve him without fear,
 | [ylt] | To give to us, without fear, Out of the hand of our enemies having been delivered,
 | [bbe] | That we, being made free from the fear of those who are against us, might give him worship,
1:75 | [cbgb] | 就可以终身在他面前，坦然无惧的用圣洁公义事奉他。 < | >
 | [niv] | in holiness and righteousness before him all our days.
 | [asv] | In holiness and righteousness before him all our days.
 | [jnd] | in piety and righteousness before him all our days.
 | [kjv] | In holiness and righteousness before him, all the days of our life.
 | [nwb] | In holiness and righteousness before him, all the days of our life.
 | [rsv] | in holiness and righteousness before him all the days of our life.
 | [web] | . In holiness and righteousness before him all the days of our life.
 | [ylt] | To serve Him, in holiness and righteousness Before Him, all the days of our life.
 | [bbe] | In righteousness and holy living before him all our days.
1:76 | [cbgb] | 孩子阿，你要称为至高者的先知。因为你要行在主的前面，豫备他的道路。 < | >
 | [niv] | And you, my child, will be called a prophet of the Most High; for you will go on before the Lord to prepare the way for him,
 | [asv] | Yea and thou, child, shalt be called the prophet of the Most High: For thou shalt go before the face of the Lord to make ready his ways;
 | [jnd] | And *thou*, child, shalt be called prophet of Highest; for thou shalt go before the face of Lord to make ready his ways;
 | [kjv] | And thou, child, shalt be called the prophet of the Highest: for thou shalt go before the face of the Lord to prepare his ways;
 | [nwb] | And thou, child, shalt be called the prophet of the Highest, for thou shalt go before the face of the Lord to prepare his ways;
 | [rsv] | And you, child, will be called the prophet of the Most High; for you will go before the Lord to prepare his ways,
 | [web] | . Yes and you, child, will be called a prophet of the Most High,For you will go before the face of the Lord to make ready his ways,
 | [ylt] | And thou, child, Prophet of the Highest Shalt thou be called; For thou shalt go before the face of the Lord, To prepare His ways.
 | [bbe] | And you, child, will be named the prophet of the Most High: you will go before the face of the Lord, to make ready his ways;
1:77 | [cbgb] | 叫他的百姓因罪得赦，就知到救恩。 < | >
 | [niv] | to give his people the knowledge of salvation through the forgiveness of their sins,
 | [asv] | To give knowledge of salvation unto his people In the remission of their sins,
 | [jnd] | to give knowledge of deliverance to his people by remission of their sins
 | [kjv] | To give knowledge of salvation unto his people by the remission of their sins,
 | [nwb] | To give knowledge of salvation to his people, by the remission of their sins,
 | [rsv] | to give knowledge of salvation to his people in the forgiveness of their sins,
 | [web] | . To give knowledge of salvation to his people by the remission of their sins,
 | [ylt] | To give knowledge of salvation to His people In remission of their sins,
 | [bbe] | To give knowledge of salvation to his people, through the forgiveness of sins,
1:78 | [cbgb] | 因我们 神怜悯的心肠，叫清晨的日光从高天临到我们， < | >
 | [niv] | because of the tender mercy of our God, by which the rising sun will come to us from heaven
 | [asv] | Because of the tender mercy of our God, Whereby the dayspring from on high shall visit us,
 | [jnd] | on account of bowels of mercy of our God; wherein dayspring from on high has visited us,
 | [kjv] | Through the tender mercy of our God; whereby the dayspring from on high hath visited us,
 | [nwb] | Through the tender mercy of our God; by which the day-spring from on high hath visited us,
 | [rsv] | through the tender mercy of our God, when the day shall dawn upon us from on high
 | [web] | . Because of the tender mercy of our God,Whereby the dawn from on high will visit us,
 | [ylt] | Through the tender mercies of our God, In which the rising from on high did look upon us,
 | [bbe] | Because of the loving mercies of our God, by which the dawn from heaven has come to us,
1:79 | [cbgb] | 要照亮黑暗中死荫里的人。把我们的脚引到平安的路上。 < | >
 | [niv] | to shine on those living in darkness and in the shadow of death, to guide our feet into the path of peace."
 | [asv] | To shine upon them that sit in darkness and the shadow of death; To guide our feet into the way of peace.
 | [jnd] | to shine upon them who were sitting in darkness and in shadow of death, to guide our feet into way of peace.
 | [kjv] | To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace.
 | [nwb] | To give light to them that sit in darkness and the shades of death, to guide our feet into the way of peace.
 | [rsv] | to give light to those who sit in darkness and in the shadow of death, to guide our feet into the way of peace."
 | [web] | . To shine on those who sit in darkness and the shadow of death;To guide our feet into the way of peace."
 | [ylt] | To give light to those sitting in darkness and death-shade, To guide our feet to a way of peace.'
 | [bbe] | To give light to those in dark places, and in the shade of death, so that our feet may be guided into the way of peace.
1:80 | [cbgb] | 那孩子渐渐长大，心灵强健，住在旷野，直到他显明在以色列人面前的日子。 <
 | [niv] | And the child grew and became strong in spirit; and he lived in the desert until he appeared publicly to Israel.
 | [asv] | And the child grew, and waxed strong in spirit, and was in the deserts till the day of his showing unto Israel.
 | [jnd] | -- And the child grew and was strengthened in spirit; and he was in the deserts until the day of his shewing to Israel.
 | [kjv] | And the child grew, and waxed strong in spirit, and was in the deserts till the day of his shewing unto Israel.
 | [nwb] | And the child grew, and became strong in spirit, and was in the deserts till the day of his showing to Israel.
 | [rsv] | And the child grew and became strong in spirit, and he was in the wilderness till the day of his manifestation to Israel.
 | [web] | . The child grew, and grew strong in spirit, and was in the desert until the day of his public appearance to Israel.
 | [ylt] | And the child grew, and was strengthened in spirit, and he was in the deserts till the day of his shewing unto Israel.
 | [bbe] | And the child became tall, and strong in spirit; and he was living in the waste land till the day when he came before the eyes of Israel.


Interlinear Bible:Luke 2

 路加福音 Luke 2 << || >>
2:1 | [cbgb] | 当那些日子，该撒亚古士督有旨下来，叫天下人民都报名上册。 >
 | [niv] | In those days Caesar Augustus issued a decree that a census should be taken of the entire Roman world.
 | [asv] | Now it came to pass in those days, there went out a decree from Caesar Augustus, that all the world should be enrolled.
 | [jnd] | But it came to pass in those days that a decree went out from Caesar Augustus, that a census should be made of all the habitable world.
 | [kjv] | And it came to pass in those days, that there went out a decree from Caesar Augustus that all the world should be taxed.
 | [nwb] | And it came to pass in those days, that there went out a decree from Cesar Augustus, that all the world should be taxed.
 | [rsv] | In those days a decree went out from Caesar Augustus that all the world should be enrolled.
 | [web] | . Now it happened in those days, that a decree went out from Caesar Augustus that all the world should be enrolled.
 | [ylt] | And it came to pass in those days, there went forth a decree from Caesar Augustus, that all the world be enrolled --
 | [bbe] | Now it came about in those days that an order went out from Caesar Augustus that there was to be a numbering of all the world.
2:2 | [cbgb] | 这是居里扭作叙利亚巡抚的时候，头一次行报名上册的事。 < | >
 | [niv] | (This was the first census that took place while Quirinius was governor of Syria.)
 | [asv] | This was the first enrolment made when Quirinius was governor of Syria.
 | [jnd] | The census itself first took place when Cyrenius had the government of Syria.
 | [kjv] | (And this taxing was first made when Cyrenius was governor of Syria.)
 | [nwb] | (this taxing was first made when Cyrenius was governor of Syria.)
 | [rsv] | This was the first enrollment, when Quirin'i-us was governor of Syria.
 | [web] | This was the first enrollment made when Quirinius was governor of Syria.
 | [ylt] | this enrollment first came to pass when Cyrenius was governor of Syria --
 | [bbe] | This was the first numbering, which was made when Quirinius was ruler of Syria.
2:3 | [cbgb] | 众人各归各城，报名上册。 < | >
 | [niv] | And everyone went to his own town to register.
 | [asv] | And all went to enrol themselves, every one to his own city.
 | [jnd] | And all went to be inscribed in the census roll, each to his own city:
 | [kjv] | And all went to be taxed, every one into his own city.
 | [nwb] | And all went to be taxed, every one into his own city.
 | [rsv] | And all went to be enrolled, each to his own city.
 | [web] | All went to enroll themselves, everyone to his own city.
 | [ylt] | and all were going to be enrolled, each to his proper city,
 | [bbe] | And all men went to be numbered, everyone to his town.
2:4 | [cbgb] | 约瑟也从加利利的拿撒勒城上犹太去，到了大卫的城，名叫伯利恒，因他本是大卫一族一家的人。 < | >
 | [niv] | So Joseph also went up from the town of Nazareth in Galilee to Judea, to Bethlehem the town of David, because he belonged to the house and line of David.
 | [asv] | And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, to the city of David, which is called Bethlehem, because he was of the house and family of David;
 | [jnd] | and Joseph also went up from Galilee out of the city Nazareth to Judaea, to David's city, the which is called Bethlehem, because he was of the house and family of David,
 | [kjv] | And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; (because he was of the house and lineage of David:)
 | [nwb] | And Joseph also went up from Galilee, out of the city of Nazareth, into Judea, to the city of David, which is called Bethlehem; (because he was of the house and lineage of David)
 | [rsv] | And Joseph also went up from Galilee, from the city of Nazareth, to Judea, to the city of David, which is called Bethlehem, because he was of the house and lineage of David,
 | [web] | Joseph also went up from Galilee, out of the city of Nazareth, into Judea, to the city of David, which is called Bethlehem, because he was of the house and family of David;
 | [ylt] | and Joseph also went up from Galilee, out of the city of Nazareth, to Judea, to the city of David, that is called Bethlehem, because of his being of the house and family of David,
 | [bbe] | And Joseph went up from Galilee, out of the town of Nazareth, into Judaea, to Beth-lehem, the town of David, because he was of the house and family of David,
2:5 | [cbgb] | 要和他所聘之妻马利亚，一同报名上册。那时马利亚的身孕已经重了。 < | >
 | [niv] | He went there to register with Mary, who was pledged to be married to him and was expecting a child.
 | [asv] | to enrol himself with Mary, who was betrothed to him, being great with child.
 | [jnd] | to be inscribed in the census roll with Mary who was betrothed to him wife, she being great with child.
 | [kjv] | To be taxed with Mary his espoused wife, being great with child.
 | [nwb] | To be taxed with Mary his espoused wife, being great with child.
 | [rsv] | to be enrolled with Mary, his betrothed, who was with child.
 | [web] | to enroll himself with Mary, who was pledged to be married to him as wife, being great with child.
 | [ylt] | to enroll himself with Mary his betrothed wife, being with child.
 | [bbe] | To be put on the list with Mary, his future wife, who was about to become a mother.
2:6 | [cbgb] | 他们在那里的时候，马利亚的产期到了。 < | >
 | [niv] | While they were there, the time came for the baby to be born,
 | [asv] | And it came to pass, while they were there, the days were fulfilled that she should be delivered.
 | [jnd] | And it came to pass, while they were there, the days of her giving birth were fulfilled,
 | [kjv] | And so it was, that, while they were there, the days were accomplished that she should be delivered.
 | [nwb] | And so it was, that while they were there, the days were accomplished that she should be delivered.
 | [rsv] | And while they were there, the time came for her to be delivered.
 | [web] | . It happened, while they were there, that the day had come that she should give birth.
 | [ylt] | And it came to pass, in their being there, the days were fulfilled for her bringing forth,
 | [bbe] | And while they were there, the time came for her to give birth.
2:7 | [cbgb] | 就生了头胎的儿子，用布包起来，放在马槽里，因为客店里没有地方。 < | >
 | [niv] | and she gave birth to her firstborn, a son. She wrapped him in cloths and placed him in a manger, because there was no room for them in the inn.
 | [asv] | And she brought forth her firstborn son; and she wrapped him in swaddling clothes, and laid him in a manger, because there was no room for them in the inn.
 | [jnd] | and she brought forth her first-born son, and wrapped him up in swaddling-clothes and laid him in the manger, because there was no room for them in the inn.
 | [kjv] | And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a manger; because there was no room for them in the inn.
 | [nwb] | And she brought forth her first-born son, and wrapped him in swaddling-clothes, and laid him in a manger; because there was no room for them in the inn.
 | [rsv] | And she gave birth to her first-born son and wrapped him in swaddling cloths, and laid him in a manger, because there was no place for them in the inn.
 | [web] | She brought forth her firstborn son, and she wrapped him in bands of cloth, and laid him in a feeding trough, because there was no room for them in the inn.
 | [ylt] | and she brought forth her son -- the first-born, and wrapped him up, and laid him down in the manger, because there was not for them a place in the guest-chamber.
 | [bbe] | And she had her first son; and folding him in linen, she put him to rest in the place where the cattle had their food, because there was no room for them in the house.
2:8 | [cbgb] | 在伯利恒之野地里有牧羊人，夜间按着更次看守羊群。 < | >
 | [niv] | And there were shepherds living out in the fields nearby, keeping watch over their flocks at night.
 | [asv] | And there were shepherds in the same country abiding in the field, and keeping watch by night over their flock.
 | [jnd] | And there were shepherds in that country abiding without, and keeping watch by night over their flock.
 | [kjv] | And there were in the same country shepherds abiding in the field, keeping watch over their flock by night.
 | [nwb] | And there were in the same country shepherds abiding in the field, keeping watch over their flock by night.
 | [rsv] | And in that region there were shepherds out in the field, keeping watch over their flock by night.
 | [web] | There were shepherds in the same country staying in the field, and keeping watch by night over their flock.
 | [ylt] | And there were shepherds in the same region, lodging in the field, and keeping the night-watches over their flock,
 | [bbe] | And in the same country there were keepers of sheep in the fields, watching over their flock by night.
2:9 | [cbgb] | 有主的使者站在他们旁边，主的荣光四面照着他们。牧羊的人就甚惧怕。 < | >
 | [niv] | An angel of the Lord appeared to them, and the glory of the Lord shone around them, and they were terrified.
 | [asv] | And an angel of the Lord stood by them, and the glory of the Lord shone round about them: and they were sore afraid.
 | [jnd] | And lo, an angel of Lord was there by them, and glory of Lord shone around them, and they feared great fear.
 | [kjv] | And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid.
 | [nwb] | And lo, the angel of the Lord came upon them, and the glory of the Lord shone around them; and they were in great fear.
 | [rsv] | And an angel of the Lord appeared to them, and the glory of the Lord shone around them, and they were filled with fear.
 | [web] | Behold, an angel of the Lord stood by them, and the glory of the Lord shone around them, and they were terrified.
 | [ylt] | and lo, a messenger of the Lord stood over them, and the glory of the Lord shone around them, and they feared a great fear.
 | [bbe] | And an angel of the Lord came to them, and the glory of the Lord was shining round about them: and fear came on them.
2:10 | [cbgb] | 那天使对他们说，不要惧怕，我报给你们大喜的信息，是关乎万民的。 < | >
 | [niv] | But the angel said to them, "Do not be afraid. I bring you good news of great joy that will be for all the people.
 | [asv] | And the angel said unto them, Be not afraid; for behold, I bring you good tidings of great joy which shall be to all the people:
 | [jnd] | And the angel said to them, Fear not, for behold, I announce to you glad tidings of great joy, which shall be to all the people;
 | [kjv] | And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people.
 | [nwb] | And the angel said to them, Fear not: for behold, I bring you good tidings of great joy which shall be to all people.
 | [rsv] | And the angel said to them, "Be not afraid; for behold, I bring you good news of a great joy which will come to all the people;
 | [web] | The angel said to them, "Don't be afraid, for behold, I bring you good news of great joy which will be to all the people.
 | [ylt] | And the messenger said to them, `Fear not, for lo, I bring you good news of great joy, that shall be to all the people --
 | [bbe] | And the angel said, Have no fear; for truly, I give you good news of great joy which will be for all the people:
2:11 | [cbgb] | 因今天在大卫的城里，为你们生了救主，就是主基督。 < | >
 | [niv] | Today in the town of David a Savior has been born to you; he is Christ the Lord.
 | [asv] | for there is born to you this day in the city of David a Saviour, who is Christ the Lord.
 | [jnd] | for to-day a Saviour has been born to you in David's city, who is Christ Lord.
 | [kjv] | For unto you is born this day in the city of David a Saviour, which is Christ the Lord.
 | [nwb] | For to you is born this day, in the city of David, a Savior, who is Christ the Lord.
 | [rsv] | for to you is born this day in the city of David a Savior, who is Christ the Lord.
 | [web] | For there is born to you, this day, in the city of David, a Savior, who is Christ the Lord.
 | [ylt] | because there was born to you to-day a Saviour -- who is Christ the Lord -- in the city of David,
 | [bbe] | For on this day, in the town of David, a Saviour has come to birth, who is Christ the Lord.
2:12 | [cbgb] | 你们要看见一个婴孩，包着布，卧在马槽里，那就是记号了。 < | >
 | [niv] | This will be a sign to you: You will find a baby wrapped in cloths and lying in a manger."
 | [asv] | And this is the sign unto you: Ye shall find a babe wrapped in swaddling clothes, and lying in a manger.
 | [jnd] | And this is the sign to you: ye shall find a babe wrapped in swaddling-clothes, and lying in a manger.
 | [kjv] | And this shall be a sign unto you; Ye shall find the babe wrapped in swaddling clothes, lying in a manger.
 | [nwb] | And this a sign to you; Ye shall find the babe wrapped in swaddling-clothes, lying in a manger.
 | [rsv] | And this will be a sign for you: you will find a babe wrapped in swaddling cloths and lying in a manger."
 | [web] | This is the sign to you: you will find a baby wrapped in strips of cloth, lying in a feeding trough."
 | [ylt] | and this to you the sign: Ye shall find a babe wrapped up, lying in the manger.'
 | [bbe] | And this is the sign to you: you will see a young child folded in linen, in the place where the cattle have their food.
2:13 | [cbgb] | 忽然有一大队天兵，同那天使赞美 神说， < | >
 | [niv] | Suddenly a great company of the heavenly host appeared with the angel, praising God and saying,
 | [asv] | And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,
 | [jnd] | And suddenly there was with the angel a multitude of the heavenly host, praising God and saying,
 | [kjv] | And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,
 | [nwb] | And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,
 | [rsv] | And suddenly there was with the angel a multitude of the heavenly host praising God and saying,
 | [web] | Suddenly, there was with the angel a multitude of the heavenly host praising God, and saying,
 | [ylt] | And suddenly there came with the messenger a multitude of the heavenly host, praising God, and saying,
 | [bbe] | And suddenly there was with the angel a great band of spirits from heaven, giving praise to God, and saying,
2:14 | [cbgb] | 在至高之处荣耀归与 神，在地上平安归与他所喜悦的人。（有古卷作喜悦归与人）。 < | >
 | [niv] | "Glory to God in the highest, and on earth peace to men on whom his favor rests."
 | [asv] | Glory to God in the highest, And on earth peace among men in whom he is well pleased.
 | [jnd] | Glory to God in the highest, and on earth peace, good pleasure in men.
 | [kjv] | Glory to God in the highest, and on earth peace, good will toward men.
 | [nwb] | Glory to God in the highest, and on earth peace, good will towards men.
 | [rsv] | "Glory to God in the highest, and on earth peace among men with whom he is pleased!"
 | [web] | . "Glory to God in the highest,On earth peace, good will toward men."
 | [ylt] | `Glory in the highest to God, and upon earth peace, among men -- good will.'
 | [bbe] | Glory to God in the highest, and on the earth peace among men with whom he is well pleased.
2:15 | [cbgb] | 众天使离开他们升天去了，牧羊的人彼此说，我们往伯利恒去，看看所成的事，就是主所指示我们的。 < | >
 | [niv] | When the angels had left them and gone into heaven, the shepherds said to one another, "Let's go to Bethlehem and see this thing that has happened, which the Lord has told us about."
 | [asv] | And it came to pass, when the angels went away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing that is come to pass, which the Lord hath made known unto us.
 | [jnd] | And it came to pass, as the angels departed from them into heaven, that the shepherds said to one another, Let us make our way then now as far as Bethlehem, and let us see this thing that is come to pass, which the Lord has made known to us.
 | [kjv] | And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us.
 | [nwb] | And it came to pass, when the angels had departed from them into heaven, the shepherds said one to another, Let us now go even to Bethlehem, and see this thing which is come to pass, which the Lord hath made known to us.
 | [rsv] | When the angels went away from them into heaven, the shepherds said to one another, "Let us go over to Bethlehem and see this thing that has happened, which the Lord has made known to us."
 | [web] | . It happened, when the angels went away from them into the sky, that the shepherds said one to another, "Let's go to Bethlehem, now, and see this thing that has happened, which the Lord has made known to us."
 | [ylt] | And it came to pass, when the messengers were gone away from them to the heavens, that the men, the shepherds, said unto one another, `We may go over indeed unto Bethlehem, and see this thing that hath come to pass, that the Lord did make known to us.'
 | [bbe] | And when the angels had gone away from them into heaven, the keepers of the sheep said to one another, Let us go now to Beth-lehem, and see this thing which has come about, which the Lord has made clear to us.
2:16 | [cbgb] | 他们急忙去了，就寻见马利亚和约瑟，又有那婴孩卧在马槽里。 < | >
 | [niv] | So they hurried off and found Mary and Joseph, and the baby, who was lying in the manger.
 | [asv] | And they came with haste, and found both Mary and Joseph, and the babe lying in the manger.
 | [jnd] | And they came with haste, and found both Mary and Joseph, and the babe lying in the manger;
 | [kjv] | And they came with haste, and found Mary, and Joseph, and the babe lying in a manger.
 | [nwb] | And they came with haste, and found Mary and Joseph, and the babe lying in a manger.
 | [rsv] | And they went with haste, and found Mary and Joseph, and the babe lying in a manger.
 | [web] | They came with haste, and found both Mary and Joseph, and the baby lying in the feeding trough.
 | [ylt] | And they came, having hasted, and found both Mary, and Joseph, and the babe lying in the manger,
 | [bbe] | And they came quickly, and saw Mary and Joseph, and the child in the place where the cattle had their food.
2:17 | [cbgb] | 既然看见，就把天使论这孩子的话传开了。 < | >
 | [niv] | When they had seen him, they spread the word concerning what had been told them about this child,
 | [asv] | And when they saw it, they made known concerning the saying which was spoken to them about this child.
 | [jnd] | and having seen they made known about the country the thing which had been said to them concerning this child.
 | [kjv] | And when they had seen it, they made known abroad the saying which was told them concerning this child.
 | [nwb] | And when they had seen , they made known abroad the saying which was told them concerning this child.
 | [rsv] | And when they saw it they made known the saying which had been told them concerning this child;
 | [web] | When they saw it, they publicized widely the saying which was spoken to them about this child.
 | [ylt] | and having seen, they made known abroad concerning the saying spoken to them concerning the child.
 | [bbe] | And when they saw it, they gave them an account of the things which had been said to them about the child.
2:18 | [cbgb] | 凡听见的，就诧异牧羊人对他们所说的话。 < | >
 | [niv] | and all who heard it were amazed at what the shepherds said to them.
 | [asv] | And all that heard it wondered at the things which were spoken unto them by the shepherds.
 | [jnd] | And all who heard wondered at the things said to them by the shepherds.
 | [kjv] | And all they that heard it wondered at those things which were told them by the shepherds.
 | [nwb] | And all they that heard , wondered at those things which were told them by the shepherds.
 | [rsv] | and all who heard it wondered at what the shepherds told them.
 | [web] | All who heard it wondered at the things which were spoken to them by the shepherds.
 | [ylt] | And all who heard, did wonder concerning the things spoken by the shepherds unto them;
 | [bbe] | And all those to whose ears it came were full of wonder at the things said by the keepers of the sheep.
2:19 | [cbgb] | 马利亚却把这一切事存在心里，反复思想。 < | >
 | [niv] | But Mary treasured up all these things and pondered them in her heart.
 | [asv] | But Mary kept all these sayings, pondering them in her heart.
 | [jnd] | But Mary kept all these things , pondering in her heart.
 | [kjv] | But Mary kept all these things, and pondered them in her heart.
 | [nwb] | But Mary kept all these things, and pondered in her heart.
 | [rsv] | But Mary kept all these things, pondering them in her heart.
 | [web] | But Mary kept all these sayings, pondering them in her heart.
 | [ylt] | and Mary was preserving all these things, pondering in her heart;
 | [bbe] | But Mary kept all these words in her heart, and gave much thought to them.
2:20 | [cbgb] | 牧羊的人回去了，因所听见所看见的一切事，正如天使向他们所说的，就归荣耀与 神，赞美他。 < | >
 | [niv] | The shepherds returned, glorifying and praising God for all the things they had heard and seen, which were just as they had been told.
 | [asv] | And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, even as it was spoken unto them.
 | [jnd] | And the shepherds returned, glorifying and praising God for all things which they had heard and seen, as it had been said to them.
 | [kjv] | And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them.
 | [nwb] | And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told to them.
 | [rsv] | And the shepherds returned, glorifying and praising God for all they had heard and seen, as it had been told them.
 | [web] | The shepherds returned, glorifying and praising God for all the things that they had heard and seen, even as it was spoken to them.
 | [ylt] | and the shepherds turned back, glorifying and praising God, for all those things they heard and saw, as it was spoken unto them.
 | [bbe] | Then the keepers of the sheep went back, giving glory and praise to God for all the things which had come to their ears and which they had seen, as it had been said to them.
2:21 | [cbgb] | 满了八天，就给孩子行割礼，与他起名叫耶酥，这就是没有成胎以前，天使所起的名。 < | >
 | [niv] | On the eighth day, when it was time to circumcise him, he was named Jesus, the name the angel had given him before he had been conceived.
 | [asv] | And when eight days were fulfilled for circumcising him, his name was called JESUS, which was so called by the angel before he was conceived in the womb.
 | [jnd] | And when eight days were fulfilled for circumcising him, his name was called Jesus, which was the name given by the angel before he had been conceived in the womb.
 | [kjv] | And when eight days were accomplished for the circumcising of the child, his name was called JESUS, which was so named of the angel before he was conceived in the womb.
 | [nwb] | And when eight days were accomplished for the circumcising of the child, his name was called JESUS, who was so named by the angel before he was conceived in the womb.
 | [rsv] | And at the end of eight days, when he was circumcised, he was called Jesus, the name given by the angel before he was conceived in the womb.
 | [web] | When eight days were fulfilled for the circumcision of the child, his name was called JESUS, which was given by the angel before he was conceived in the womb.
 | [ylt] | And when eight days were fulfilled to circumcise the child, then was his name called Jesus, having been so called by the messenger before his being conceived in the womb.
 | [bbe] | And when, after eight days, the time came for his circumcision, he was named Jesus, the name which the angel had given to him before his birth.
2:22 | [cbgb] | 按摩西律法满了洁净日子，他们带着孩子上耶路撒冷去，要把他献与主。 < | >
 | [niv] | When the time of their purification according to the Law of Moses had been completed, Joseph and Mary took him to Jerusalem to present him to the Lord
 | [asv] | And when the days of their purification according to the law of Moses were fulfilled, they brought him up to Jerusalem, to present him to the Lord
 | [jnd] | And when the days were fulfilled for their purifying according to the law of Moses, they brought him to Jerusalem to present to the Lord
 | [kjv] | And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord;
 | [nwb] | And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present to the Lord;
 | [rsv] | And when the time came for their purification according to the law of Moses, they brought him up to Jerusalem to present him to the Lord
 | [web] | When the days of their purification according to the law of Moses were fulfilled, they brought him up to Jerusalem, to present him to the Lord
 | [ylt] | And when the days of their purification were fulfilled, according to the law of Moses, they brought him up to Jerusalem, to present to the Lord,
 | [bbe] | And when the necessary days for making them clean by the law of Moses had come to an end, they took him to Jerusalem to give him to the Lord
2:23 | [cbgb] | （正如主的律法上所记，凡头生的男子，必称圣归主。） < | >
 | [niv] | (as it is written in the Law of the Lord, "Every firstborn male is to be consecrated to the Lord" ),
 | [asv] | (as it is written in the law of the Lord, Every male that openeth the womb shall be called holy to the Lord),
 | [jnd] | (as it is written in the law of Lord: Every male that opens the womb shall be called holy to the Lord),
 | [kjv] | (As it is written in the law of the LORD, Every male that openeth the womb shall be called holy to the Lord;)
 | [nwb] | (As it is written in the law of the Lord, Every male that is the first born of his mother shall be called holy to the Lord)
 | [rsv] | (as it is written in the law of the Lord, "Every male that opens the womb shall be called holy to the Lord")
 | [web] | (as it is written in the law of the Lord, "Every male who opens the womb shall be called holy to the Lord"),
 | [ylt] | as it hath been written in the Law of the Lord, -- `Every male opening a womb shall be called holy to the Lord,'
 | [bbe] | (As it says in the law of the Lord, Every mother's first male child is to be holy to the Lord),
2:24 | [cbgb] | 又要照主的律法上所说，或用一对班鸠，或用两只雏鸽献祭。 < | >
 | [niv] | and to offer a sacrifice in keeping with what is said in the Law of the Lord: "a pair of doves or two young pigeons."
 | [asv] | and to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons.
 | [jnd] | and to offer a sacrifice according to what is said in the law of Lord: A pair of turtle doves, or two young pigeons.
 | [kjv] | And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons.
 | [nwb] | And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtle-doves, or two young pigeons.
 | [rsv] | and to offer a sacrifice according to what is said in the law of the Lord, "a pair of turtledoves, or two young pigeons."
 | [web] | and to offer a sacrifice according to that which is said in the law of the Lord, "A pair of turtledoves, or two young pigeons."
 | [ylt] | and to give a sacrifice, according to that said in the Law of the Lord, `A pair of turtle-doves, or two young pigeons.'
 | [bbe] | And to make an offering, as it is ordered in the law of the Lord, of two doves or other young birds.
2:25 | [cbgb] | 在耶路撒冷有一个人名叫西面，这人又公义又虔诚，素常盼望以色列的安慰者来到，又有圣灵在他身上。 < | >
 | [niv] | Now there was a man in Jerusalem called Simeon, who was righteous and devout. He was waiting for the consolation of Israel, and the Holy Spirit was upon him.
 | [asv] | And behold, there was a man in Jerusalem whose name was Simeon; and this man was righteous and devout, looking for the consolation of Israel: and the Holy Spirit was upon him.
 | [jnd] | And behold, there was a man in Jerusalem whose name was Simeon; and this man was just and pious, awaiting the consolation of Israel, and Holy Spirit was upon him.
 | [kjv] | And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Ghost was upon him.
 | [nwb] | And behold, there was a man in Jerusalem, whose name Simeon; and the same man just and devout, waiting for the consolation of Israel: and the Holy Spirit was upon him.
 | [rsv] | Now there was a man in Jerusalem, whose name was Simeon, and this man was righteous and devout, looking for the consolation of Israel, and the Holy Spirit was upon him.
 | [web] | . Behold, there was a man in Jerusalem whose name was Simeon; and this man was righteous and devout, looking for the consolation of Israel, and the Holy Spirit was on him.
 | [ylt] | And lo, there was a man in Jerusalem, whose name Simeon, and this man is righteous and devout, looking for the comforting of Israel, and the Holy Spirit was upon him,
 | [bbe] | And there was then in Jerusalem a man whose name was Simeon; and he was an upright man, fearing God and waiting for the comfort of Israel: and the Holy Spirit was on him.
2:26 | [cbgb] | 他得了圣灵的启示，知道自己未死以前，必看见主所立的基督。 < | >
 | [niv] | It had been revealed to him by the Holy Spirit that he would not die before he had seen the Lord's Christ.
 | [asv] | And it had been revealed unto him by the Holy Spirit, that he should not see death, before he had seen the Lord's Christ.
 | [jnd] | And it was divinely communicated to him by the Holy Spirit, that he should not see death before he should see Lord's Christ.
 | [kjv] | And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ.
 | [nwb] | And it was revealed to him by the Holy Spirit, that he should not see death, before he had seen the Lord's Christ.
 | [rsv] | And it had been revealed to him by the Holy Spirit that he should not see death before he had seen the Lord's Christ.
 | [web] | It had been revealed to him by the Holy Spirit that he should not see death, before he had seen the Lord's Christ.
 | [ylt] | and it hath been divinely told him by the Holy Spirit -- not to see death before he may see the Christ of the Lord.
 | [bbe] | And he had knowledge, through the Holy Spirit, that he would not see death till he had seen the Lord's Christ.
2:27 | [cbgb] | 他受了圣灵的感动，进入圣殿。正遇见耶稣的父母抱着孩子进来，要照律法的规矩办理。 < | >
 | [niv] | Moved by the Spirit, he went into the temple courts. When the parents brought in the child Jesus to do for him what the custom of the Law required,
 | [asv] | And he came in the Spirit into the temple: and when the parents brought in the child Jesus, that they might do concerning him after the custom of the law,
 | [jnd] | And he came in the Spirit into the temple; and as the parents brought in the child Jesus that they might do for him according to the custom of the law,
 | [kjv] | And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law,
 | [nwb] | And he came by the spirit into the temple; and when the parents brought in the child Jesus, to do for him after the custom of the law,
 | [rsv] | And inspired by the Spirit he came into the temple; and when the parents brought in the child Jesus, to do for him according to the custom of the law,
 | [web] | He came in the Spirit into the temple. When the parents brought in the child, Jesus, that they might do concerning him according to the custom of the law,
 | [ylt] | And he came in the Spirit to the temple, and in the parents bringing in the child Jesus, for their doing according to the custom of the law regarding him,
 | [bbe] | And full of the Spirit he came into the Temple; and when the father and mother came in with the child Jesus, to do with him what was ordered by the law,
2:28 | [cbgb] | 西面就用手接过他来，称颂 神说， < | >
 | [niv] | Simeon took him in his arms and praised God, saying:
 | [asv] | then he received him into his arms, and blessed God, and said,
 | [jnd] | *he* received him into his arms, and blessed God, and said,
 | [kjv] | Then took he him up in his arms, and blessed God, and said,
 | [nwb] | Then he took him up in his arms, and blessed God, and said,
 | [rsv] | he took him up in his arms and blessed God and said,
 | [web] | then he received him into his arms, and blessed God, and said,
 | [ylt] | then he took him in his arms, and blessed God, and he said,
 | [bbe] | Then he took him in his arms and gave praise to God and said,
2:29 | [cbgb] | 主阿，如今可以照你的话，释放仆人安然去世。 < | >
 | [niv] | "Sovereign Lord, as you have promised, you now dismiss your servant in peace.
 | [asv] | Now lettest thou thy servant depart, Lord, According to thy word, in peace;
 | [jnd] | Lord, now thou lettest thy bondman go, according to thy word, in peace;
 | [kjv] | Lord, now lettest thou thy servant depart in peace, according to thy word:
 | [nwb] | Lord, now lettest thou thy servant depart in peace, according to thy word:
 | [rsv] | "Lord, now lettest thou thy servant depart in peace, according to thy word;
 | [web] | . "Now let you your servant depart, Lord,According to your word, in peace;
 | [ylt] | `Now Thou dost send away Thy servant, Lord, according to Thy word, in peace,
 | [bbe] | Now you are letting your servant go in peace, O Lord, as you have said;
2:30 | [cbgb] | 因为我的眼睛已经看见你的救恩。 < | >
 | [niv] | For my eyes have seen your salvation,
 | [asv] | For mine eyes have seen thy salvation,
 | [jnd] | for mine eyes have seen thy salvation,
 | [kjv] | For mine eyes have seen thy salvation,
 | [nwb] | For my eyes have seen thy salvation,
 | [rsv] | for mine eyes have seen thy salvation
 | [web] | . For my eyes have seen your salvation,
 | [ylt] | because mine eyes did see Thy salvation,
 | [bbe] | For my eyes have seen your salvation,
2:31 | [cbgb] | 就是你在万民面前所豫备的。 < | >
 | [niv] | which you have prepared in the sight of all people,
 | [asv] | Which thou hast prepared before the face of all peoples;
 | [jnd] | which thou hast prepared before the face of all peoples;
 | [kjv] | Which thou hast prepared before the face of all people;
 | [nwb] | Which thou hast prepared before the face of all people;
 | [rsv] | which thou hast prepared in the presence of all peoples,
 | [web] | . Which you have prepared before the face of all peoples;
 | [ylt] | which Thou didst prepare before the face of all the peoples,
 | [bbe] | Which you have made ready before the face of all nations;
2:32 | [cbgb] | 是照亮外邦人的光，又是你民以色列的荣耀。 < | >
 | [niv] | a light for revelation to the Gentiles and for glory to your people Israel."
 | [asv] | A light for revelation to the Gentiles, And the glory of thy people Israel.
 | [jnd] | a light for revelation of Gentiles and glory of thy people Israel.
 | [kjv] | A light to lighten the Gentiles, and the glory of thy people Israel.
 | [nwb] | A light to enlighten the Gentiles, and the glory of thy people Israel.
 | [rsv] | a light for revelation to the Gentiles, and for glory to thy people Israel."
 | [web] | . A light for revelation to the Gentiles,The glory of your people Israel."
 | [ylt] | a light to the uncovering of nations, and the glory of Thy people Israel.'
 | [bbe] | A light of revelation to the Gentiles, and the glory of your people Israel.
2:33 | [cbgb] | 孩子的父母，因这论耶稣的话就希奇。 < | >
 | [niv] | The child's father and mother marveled at what was said about him.
 | [asv] | And his father and his mother were marvelling at the things which were spoken concerning him;
 | [jnd] | And his father and mother wondered at the things which were said concerning him.
 | [kjv] | And Joseph and his mother marvelled at those things which were spoken of him.
 | [nwb] | And Joseph and his mother marveled at those things which were spoken concerning him.
 | [rsv] | And his father and his mother marveled at what was said about him;
 | [web] | . Joseph and his mother were marveling at the things which were spoken concerning him,
 | [ylt] | And Joseph and his mother were wondering at the things spoken concerning him,
 | [bbe] | And his father and mother were full of wonder at the things which were said about him.
2:34 | [cbgb] | 西面给他们祝福， < | >
 | [niv] | Then Simeon blessed them and said to Mary, his mother: "This child is destined to cause the falling and rising of many in Israel, and to be a sign that will be spoken against,
 | [asv] | and Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the falling and the rising of many in Israel; and for a sign which is spoken against;
 | [jnd] | And Simeon blessed them, and said to Mary his mother, Lo, this is set for the fall and rising up of many in Israel, and for a sign spoken against;
 | [kjv] | And Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against;
 | [nwb] | And Simeon blessed them, and said to Mary his mother, Behold, this is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against;
 | [rsv] | and Simeon blessed them and said to Mary his mother, "Behold, this child is set for the fall and rising of many in Israel, and for a sign that is spoken against
 | [web] | and Simeon blessed them, and said to Mary, his mother, "Behold, this child is set for the falling and the rising of many in Israel, and for a sign which is spoken against.
 | [ylt] | and Simeon blessed them, and said unto Mary his mother, `Lo, this is set for the falling and rising again of many in Israel, and for a sign spoken against --
 | [bbe] | And Simeon gave them his blessing and said to Mary, his mother, See, this child will be the cause of the downfall and the lifting up of great numbers of people in Israel, and he will be a sign against which hard words will be said;
2:35 | [cbgb] | 又对孩子的母亲马利亚说，这孩子被立，是要叫以色列中许多人跌倒，许多人兴起。又要作毁谤的话柄。叫许多人心里的意念显露出来。你自己的心也要被刀刺透。 < | >
 | [niv] | so that the thoughts of many hearts will be revealed. And a sword will pierce your own soul too."
 | [asv] | yea and a sword shall pierce through thine own soul; that thoughts out of many hearts may be revealed.
 | [jnd] | (and even a sword shall go through thine own soul;) so that thoughts may be revealed from many hearts.
 | [kjv] | (Yea, a sword shall pierce through thy own soul also,) that the thoughts of many hearts may be revealed.
 | [nwb] | (And a sword shall pierce through thy own soul also) that the thoughts of many hearts may be revealed.
 | [rsv] | (and a sword will pierce through your own soul also), that thoughts out of many hearts may be revealed."
 | [web] | Yes, a sword will pierce through your own soul, that thoughts out of many hearts may be revealed."
 | [ylt] | (and also thine own soul shall a sword pass through) -- that the reasonings of many hearts may be revealed.'
 | [bbe] | (And a sword will go through your heart;) so that the secret thoughts of men may come to light.
2:36 | [cbgb] | 又有女先知名叫亚拿，是亚设支派法内力的女儿，年纪已经老迈，从作童女出嫁的时候，同丈夫住了七年，就寡居了。 < | >
 | [niv] | There was also a prophetess, Anna, the daughter of Phanuel, of the tribe of Asher. She was very old; she had lived with her husband seven years after her marriage,
 | [asv] | And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Asher (she was of a great age, having lived with a husband seven years from her virginity,
 | [jnd] | And there was a prophetess, Anna, daughter of Phanuel, of tribe of Asher, who was far advanced in years, having lived with husband seven years from her virginity,
 | [kjv] | And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity;
 | [nwb] | And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Asher: she was of a great age, and had lived with a husband seven years from her virginity;
 | [rsv] | And there was a prophetess, Anna, the daughter of Phan'u-el, of the tribe of Asher; she was of a great age, having lived with her husband seven years from her virginity,
 | [web] | . There was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Asher (she was of a great age, having lived with a husband seven years from her virginity,
 | [ylt] | And there was Anna, a prophetess, daughter of Phanuel, of the tribe of Asher, she was much advanced in days, having lived with an husband seven years from her virginity,
 | [bbe] | And there was one, Anna, a woman prophet, the daughter of Phanuel, of the family of Asher (she was very old, and after seven years of married life
2:37 | [cbgb] | 现在已经八十四岁，（或作就寡居了八十四年）并不离开圣殿，禁食祈求，昼夜事奉 神。 < | >
 | [niv] | and then was a widow until she was eighty-four. She never left the temple but worshiped night and day, fasting and praying.
 | [asv] | and she had been a widow even unto fourscore and four years), who departed not from the temple, worshipping with fastings and supplications night and day.
 | [jnd] | and herself a widow up to eighty-four years; who did not depart from the temple, serving night and day with fastings and prayers;
 | [kjv] | And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day.
 | [nwb] | And she a widow of about eighty four years, who departed not from the temple, but served with fastings and prayers night and day.
 | [rsv] | and as a widow till she was eighty-four. She did not depart from the temple, worshiping with fasting and prayer night and day.
 | [web] | and she had been a widow for about eighty-four years), who didn't depart from the temple, worshipping with fastings and petitions night and day.
 | [ylt] | and she a widow of about eighty-four years, who did depart not from the temple, with fasts and supplications serving, night and day,
 | [bbe] | She had been a widow for eighty-four years); she was in the Temple at all times, worshipping with prayers and going without food, night and day.
2:38 | [cbgb] | 正当那时，他进来称谢 神，将孩子的事，对一切盼望耶路撒冷得救赎的人讲说。 < | >
 | [niv] | Coming up to them at that very moment, she gave thanks to God and spoke about the child to all who were looking forward to the redemption of Jerusalem.
 | [asv] | And coming up at that very hour she gave thanks unto God, and spake of him to all them that were looking for the redemption of Jerusalem.
 | [jnd] | and she coming up the same hour gave praise to the Lord, and spoke of him to all those who waited for redemption in Jerusalem.
 | [kjv] | And she coming in that instant gave thanks likewise unto the Lord, and spake of him to all them that looked for redemption in Jerusalem.
 | [nwb] | And she coming in that instant, gave thanks likewise to the Lord, and spoke of him to all them that looked for redemption in Jerusalem.
 | [rsv] | And coming up at that very hour she gave thanks to God, and spoke of him to all who were looking for the redemption of Jerusalem.
 | [web] | Coming up at that very hour, she gave thanks to the Lord, and spoke of him to all those who were looking for redemption in Jerusalem.
 | [ylt] | and she, at that hour, having come in, was confessing, likewise, to the Lord, and was speaking concerning him, to all those looking for redemption in Jerusalem.
 | [bbe] | And coming up at that time, she gave praise to God, talking of him to all those who were waiting for the freeing of Jerusalem.
2:39 | [cbgb] | 约瑟和马利亚，照主的律法，办完了一切的事，就回加利利，到自己的城拿撒勒去了。 < | >
 | [niv] | When Joseph and Mary had done everything required by the Law of the Lord, they returned to Galilee to their own town of Nazareth.
 | [asv] | And when they had accomplished all things that were according to the law of the Lord, they returned into Galilee, to their own city Nazareth.
 | [jnd] | And when they had completed all things according to the law of Lord, they returned to Galilee to their own city Nazareth.
 | [kjv] | And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth.
 | [nwb] | And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth.
 | [rsv] | And when they had performed everything according to the law of the Lord, they returned into Galilee, to their own city, Nazareth.
 | [web] | . When they had accomplished all things that were according to the law of the Lord, they returned into Galilee, to their own city, Nazareth.
 | [ylt] | And when they finished all things, according to the Law of the Lord, they turned back to Galilee, to their city Nazareth;
 | [bbe] | And when they had done all the things which were ordered by the law of the Lord, they went back to Galilee, to Nazareth, the town where they were living.
2:40 | [cbgb] | 孩子渐渐长大，强健起来，充满智慧。又有 神的恩在他身上。 < | >
 | [niv] | And the child grew and became strong; he was filled with wisdom, and the grace of God was upon him.
 | [asv] | And the child grew, and waxed strong, filled with wisdom: and the grace of God was upon him.
 | [jnd] | And the child grew and waxed strong , filled with wisdom, and God's grace was upon him.
 | [kjv] | And the child grew, and waxed strong in spirit, filled with wisdom: and the grace of God was upon him.
 | [nwb] | And the child grew, and became strong in spirit, filled with wisdom: and the grace of God was upon him.
 | [rsv] | And the child grew and became strong, filled with wisdom; and the favor of God was upon him.
 | [web] | The child grew, and grew strong in spirit, filled with wisdom, and the grace of God was on him.
 | [ylt] | and the child grew and was strengthened in spirit, being filled with wisdom, and the grace of God was upon him.
 | [bbe] | And the child became tall and strong and full of wisdom, and the grace of God was on him.
2:41 | [cbgb] | 每年到逾越节，他父母就上耶路撒冷去。 < | >
 | [niv] | Every year his parents went to Jerusalem for the Feast of the Passover.
 | [asv] | And his parents went every year to Jerusalem at the feast of the passover.
 | [jnd] | And his parents went yearly to Jerusalem at the feast of the passover.
 | [kjv] | Now his parents went to Jerusalem every year at the feast of the passover.
 | [nwb] | Now his parents went to Jerusalem every year at the feast of the passover.
 | [rsv] | Now his parents went to Jerusalem every year at the feast of the Passover.
 | [web] | His parents went every year to Jerusalem at the feast of the Passover.
 | [ylt] | And his parents were going yearly to Jerusalem, at the feast of the passover,
 | [bbe] | And every year his father and mother went to Jerusalem at the feast of the Passover.
2:42 | [cbgb] | 当他十二岁的时候，他们按着节期的规矩上去。 < | >
 | [niv] | When he was twelve years old, they went up to the Feast, according to the custom.
 | [asv] | And when he was twelve years old, they went up after the custom of the feast;
 | [jnd] | And when he was twelve years old, and they went up according to the custom of the feast
 | [kjv] | And when he was twelve years old, they went up to Jerusalem after the custom of the feast.
 | [nwb] | And when he was twelve years old, they went up to Jerusalem according to the custom of the feast.
 | [rsv] | And when he was twelve years old, they went up according to custom;
 | [web] | When he was twelve years old, they went up to Jerusalem according to the custom of the feast,
 | [ylt] | and when he became twelve years old, they having gone up to Jerusalem, according to the custom of the feast,
 | [bbe] | And when he was twelve years old, they went up, as their way was, to the feast;
2:43 | [cbgb] | 守满了节期，他们回去，孩童的耶稣仍旧在耶路撒冷。他的父母并不知道。 < | >
 | [niv] | After the Feast was over, while his parents were returning home, the boy Jesus stayed behind in Jerusalem, but they were unaware of it.
 | [asv] | and when they had fulfilled the days, as they were returning, the boy Jesus tarried behind in Jerusalem; and his parents knew it not;
 | [jnd] | and had completed the days, as they returned, the boy Jesus remained behind in Jerusalem, and his parents knew not ;
 | [kjv] | And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it.
 | [nwb] | And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not .
 | [rsv] | and when the feast was ended, as they were returning, the boy Jesus stayed behind in Jerusalem. His parents did not know it,
 | [web] | and when they had fulfilled the days, as they were returning, the boy, Jesus, stayed behind in Jerusalem. Joseph and his mother didn't know it,
 | [ylt] | and having finished the days, in their returning the child Jesus remained behind in Jerusalem, and Joseph and his mother did not know,
 | [bbe] | And when the days of the feast came to an end and they were going back, the boy Jesus was still in Jerusalem, but they had no knowledge of it:
2:44 | [cbgb] | 以为他在同行的人中间，走了一天的路程，就在亲族和熟识的人中找他。 < | >
 | [niv] | Thinking he was in their company, they traveled on for a day. Then they began looking for him among their relatives and friends.
 | [asv] | but supposing him to be in the company, they went a day's journey; and they sought for him among their kinsfolk and acquaintance:
 | [jnd] | but, supposing him to be in the company that journeyed together, they went a day's journey, and sought him among their relations and acquaintances:
 | [kjv] | But they, supposing him to have been in the company, went a day's journey; and they sought him among their kinsfolk and acquaintance.
 | [nwb] | But they, supposing him to be in the company, went a day's journey; and they sought him among relations and acquaintance.
 | [rsv] | but supposing him to be in the company they went a day's journey, and they sought him among their kinsfolk and acquaintances;
 | [web] | but supposing him to be in the company, they went a day's journey, and they looked for him among their relatives and acquaintances.
 | [ylt] | and, having supposed him to be in the company, they went a day's journey, and were seeking him among the kindred and among the acquaintances,
 | [bbe] | And in the belief that he was with some of their number, they went a day's journey; and after looking for him among their relations and friends,
2:45 | [cbgb] | 既找不着，就回耶路撒冷去找他。 < | >
 | [niv] | When they did not find him, they went back to Jerusalem to look for him.
 | [asv] | and when they found him not, they returned to Jerusalem, seeking for him.
 | [jnd] | and not having found him they returned to Jerusalem seeking him.
 | [kjv] | And when they found him not, they turned back again to Jerusalem, seeking him.
 | [nwb] | And when they found him not, they returned to Jerusalem, seeking him.
 | [rsv] | and when they did not find him, they returned to Jerusalem, seeking him.
 | [web] | When they didn't find him, they returned to Jerusalem, looking for him.
 | [ylt] | and not having found him, they turned back to Jerusalem seeking him.
 | [bbe] | And seeing that he was not there, they went back to Jerusalem, to make search for him.
2:46 | [cbgb] | 过了三天，就遇见他在殿里，坐在教师中间，一面听，一面问。 < | >
 | [niv] | After three days they found him in the temple courts, sitting among the teachers, listening to them and asking them questions.
 | [asv] | And it came to pass, after three days they found him in the temple, sitting in the midst of the teachers, both hearing them, and asking them questions:
 | [jnd] | And it came to pass, after three days they found him in the temple, sitting in the midst of the teachers and hearing them and asking them questions.
 | [kjv] | And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions.
 | [nwb] | And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions.
 | [rsv] | After three days they found him in the temple, sitting among the teachers, listening to them and asking them questions;
 | [web] | It happened, after three days they found him in the temple, sitting in the midst of the teachers, both listening to them, and asking them questions.
 | [ylt] | And it came to pass, after three days, they found him in the temple, sitting in the midst of the teachers, both hearing them and questioning them,
 | [bbe] | And after three days they came across him in the Temple, seated among the wise men, giving ear to their words and putting questions to them.
2:47 | [cbgb] | 凡听见他的，都希奇他的聪明，和他的应对。 < | >
 | [niv] | Everyone who heard him was amazed at his understanding and his answers.
 | [asv] | and all that heard him were amazed at his understanding and his answers.
 | [jnd] | And all who heard him were astonished at his understanding and answers.
 | [kjv] | And all that heard him were astonished at his understanding and answers.
 | [nwb] | And all that heard him were astonished at his understanding and answers.
 | [rsv] | and all who heard him were amazed at his understanding and his answers.
 | [web] | All who heard him were amazed at his understanding and his answers.
 | [ylt] | and all those hearing him were astonished at his understanding and answers.
 | [bbe] | And all to whose ears it came were full of wonder at his knowledge and the answers which he gave.
2:48 | [cbgb] | 他父母看见就很希奇。他母亲对他说，我儿，为什么向我们这样行呢？看哪，你父亲和我伤心来找你。 < | >
 | [niv] | When his parents saw him, they were astonished. His mother said to him, "Son, why have you treated us like this? Your father and I have been anxiously searching for you."
 | [asv] | And when they saw him, they were astonished; and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I sought thee sorrowing.
 | [jnd] | And when they saw him they were amazed: and his mother said to him, Child, why hast thou dealt thus with us? behold, thy father and I have sought thee distressed.
 | [kjv] | And when they saw him, they were amazed: and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I have sought thee sorrowing.
 | [nwb] | And when they saw him, they were amazed: and his mother said to him, Son, why hast thou thus dealt with us? behold, thy father and I have sought thee sorrowing.
 | [rsv] | And when they saw him they were astonished; and his mother said to him, "Son, why have you treated us so? Behold, your father and I have been looking for you anxiously."
 | [web] | When they saw him, they were astonished, and his mother said to him, "Son, why have you treated us this way? Behold, your father and I were anxiously looking for you."
 | [ylt] | And, having seen him, they were amazed, and his mother said unto him, `Child, why didst thou thus to us? lo, thy father and I, sorrowing, were seeking thee.'
 | [bbe] | And when they saw him they were surprised, and his mother said to him, Son, why have you done this to us? see, your father and I have been looking for you with sorrow.
2:49 | [cbgb] | 耶稣说，为什么找我呢？岂不知我应当以我父的事为念麽？（或作岂不知我应当在我父的家里麽） < | >
 | [niv] | "Why were you searching for me?" he asked. "Didn't you know I had to be in my Father's house?"
 | [asv] | And he said unto them, How is it that ye sought me? knew ye not that I must be in my Father's house?
 | [jnd] | And he said to them, Why that ye have sought me? did ye not know that I ought to be in my Father's business?
 | [kjv] | And he said unto them, How is it that ye sought me? wist ye not that I must be about my Father's business?
 | [nwb] | And he said to them, How is it that ye sought me? knew ye not that I must be about my Father's business?
 | [rsv] | And he said to them, "How is it that you sought me? Did you not know that I must be in my Father's house?"
 | [web] | . He said to them, "Why were you looking for me? Didn't you know that I must be in my Father's house?"
 | [ylt] | And he said unto them, `Why that ye were seeking me? did ye not know that in the things of my Father it behoveth me to be?'
 | [bbe] | And he said to them, Why were you looking for me? was it not clear to you that my right place was in my Father's house?
2:50 | [cbgb] | 他所说的这话，他们不明白。 < | >
 | [niv] | But they did not understand what he was saying to them.
 | [asv] | And they understood not the saying which he spake unto them.
 | [jnd] | And they understood not the thing that he said to them.
 | [kjv] | And they understood not the saying which he spake unto them.
 | [nwb] | And they understood not the saying which he spoke to them.
 | [rsv] | And they did not understand the saying which he spoke to them.
 | [web] | They didn't understand the saying which he spoke to them.
 | [ylt] | and they did not understand the saying that he spake to them,
 | [bbe] | And his words seemed strange to them.
2:51 | [cbgb] | 他就同他们下去，回到拿撒勒。并且顺从他们。他母亲把这一切的事都存在心里。 < | >
 | [niv] | Then he went down to Nazareth with them and was obedient to them. But his mother treasured all these things in her heart.
 | [asv] | And he went down with them, and came to Nazareth; and he was subject unto them: and his mother kept all these sayings in her heart.
 | [jnd] | And he went down with them and came to Nazareth, and he was in subjection to them. And his mother kept all these things in her heart.
 | [kjv] | And he went down with them, and came to Nazareth, and was subject unto them: but his mother kept all these sayings in her heart.
 | [nwb] | And he went down with them, and came to Nazareth, and was subject to them: but his mother kept all these sayings in her heart.
 | [rsv] | And he went down with them and came to Nazareth, and was obedient to them; and his mother kept all these things in her heart.
 | [web] | He went down with them, and came to Nazareth. He was subject to them, and his mother kept all these sayings in her heart.
 | [ylt] | and he went down with them, and came to Nazareth, and he was subject to them, and his mother was keeping all these sayings in her heart,
 | [bbe] | And he went down with them and came to Nazareth; and did as he was ordered: and his mother kept all these words in her heart.
2:52 | [cbgb] | 耶稣的智慧和身量，（身量或作年纪）并 神和人喜爱他的心，都一齐增长。 <
 | [niv] | And Jesus grew in wisdom and stature, and in favor with God and men.
 | [asv] | And Jesus advanced in wisdom and stature, and in favor with God and men.
 | [jnd] | And Jesus advanced in wisdom and stature, and in favour with God and men.
 | [kjv] | And Jesus increased in wisdom and stature, and in favour with God and man.
 | [nwb] | And Jesus increased in wisdom and stature, and in favor with God and man.
 | [rsv] | And Jesus increased in wisdom and in stature, and in favor with God and man.
 | [web] | Jesus advanced in wisdom and stature, and in favor with God and men.
 | [ylt] | and Jesus was advancing in wisdom, and in stature, and in favour with God and men.
 | [bbe] | And Jesus was increasing in wisdom and in years, and in grace before God and men.


Interlinear Bible:Luke 3

 路加福音 Luke 3 << || >>
3:1 | [cbgb] | 该撒提庇留在位第十五年，本丢彼拉多作犹太巡抚，希律作加利利分封的王，他兄弟腓力作以土利亚和特拉可尼地方分封的王，吕撒聂作亚比利尼分封的王， >
 | [niv] | In the fifteenth year of the reign of Tiberius Caesar--when Pontius Pilate was governor of Judea, Herod tetrarch of Galilee, his brother Philip tetrarch of Iturea and Traconitis, and Lysanias tetrarch of Abilene--
 | [asv] | Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of the region of Ituraea and Trachonitis, and Lysanias tetrarch of Abilene,
 | [jnd] | Now in the fifteenth year of the government of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod tetrarch of Galilee, and Philip his brother tetrarch of Ituraea and the region of Trachonitis, and Lysanias tetrarch of Abilene,
 | [kjv] | Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Ituraea and of the region of Trachonitis, and Lysanias the tetrarch of Abilene,
 | [nwb] | Now in the fifteenth year of the reign of Tiberius Cesar, Pontius Pilate being governor of Judea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Iturea and of the region of Trachonitis, and Lysanius the tetrarch of Abilene,
 | [rsv] | In the fifteenth year of the reign of Tiber'i-us Caesar, Pontius Pilate being governor of Judea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of the region of Iturae'a and Trachoni'tis, and Lysa'ni-as tetrarch of Abile'ne,
 | [web] | . Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of the region of Ituraea and Trachonitis, and Lysanias tetrarch of Abilene,
 | [ylt] | And in the fifteenth year of the government of Tiberius Caesar -- Pontius Pilate being governor of Judea, and Herod tetrarch of Galilee, and Philip his brother, tetrarch of Ituraea and of the region of Trachonitis, and Lysanias tetrarch of Abilene --
 | [bbe] | Now in the fifteenth year of the rule of Tiberius Caesar, Pontius Pilate being ruler of Judaea, and Herod being king of Galilee, his brother Philip king of the country of Ituraea and Trachonitis, and Lysanias king of Abilene,
3:2 | [cbgb] | 亚那和该亚法作大祭司，那时，撒迦利亚的儿子约翰在旷野里， 神的话临到他。 < | >
 | [niv] | during the high priesthood of Annas and Caiaphas, the word of God came to John son of Zechariah in the desert.
 | [asv] | in the highpriesthood of Annas and Caiaphas, the word of God came unto John the son of Zacharias in the wilderness.
 | [jnd] | in the high priesthood of Annas and Caiaphas, word of God came upon John, the son of Zacharias, in the wilderness.
 | [kjv] | Annas and Caiaphas being the high priests, the word of God came unto John the son of Zacharias in the wilderness.
 | [nwb] | Annas and Caiaphas being the high priests, the word of God came to John the son of Zacharias in the wilderness.
 | [rsv] | in the high-priesthood of Annas and Ca'iaphas, the word of God came to John the son of Zechari'ah in the wilderness;
 | [web] | in the high priesthood of Annas and Caiaphas, the word of God came to John, the son of Zacharias, in the wilderness.
 | [ylt] | Annas and Caiaphas being chief priests -- there came a word of God unto John the son of Zacharias, in the wilderness,
 | [bbe] | When Annas and Caiaphas were high priests, the word of the Lord came to John, the son of Zacharias, in the waste land.
3:3 | [cbgb] | 他就来到约但河一带地方，宣讲悔改的洗礼，使罪得赦。 < | >
 | [niv] | He went into all the country around the Jordan, preaching a baptism of repentance for the forgiveness of sins.
 | [asv] | And he came into all the region round about the Jordan, preaching the baptism of repentance unto remission of sins;
 | [jnd] | And he came into all the district round the Jordan, preaching baptism of repentance for remission of sins,
 | [kjv] | And he came into all the country about Jordan, preaching the baptism of repentance for the remission of sins;
 | [nwb] | And he came into all the country about Jordan, preaching the baptism of repentance, for the remission of sins;
 | [rsv] | and he went into all the region about the Jordan, preaching a baptism of repentance for the forgiveness of sins.
 | [web] | He came into all the region around the Jordan, preaching the baptism of repentance to remission of sins.
 | [ylt] | and he came to all the region round the Jordan, proclaiming a baptism of reformation -- to remission of sins,
 | [bbe] | And he came into all the country round about Jordan, preaching baptism as a sign of forgiveness of sin for those whose hearts were changed.
3:4 | [cbgb] | 正如先知以赛亚书上所记的话，说，在旷野有人声喊着说，豫备主的道，修直他的路。 < | >
 | [niv] | As is written in the book of the words of Isaiah the prophet: "A voice of one calling in the desert, `Prepare the way for the Lord, make straight paths for him.
 | [asv] | as it is written in the book of the words of Isaiah the prophet, The voice of one crying in the wilderness, Make ye ready the way of the Lord, Make his paths straight.
 | [jnd] | as it is written in book of words of Esaias the prophet: Voice of one crying in the wilderness: Prepare ye the way of Lord, make straight his paths.
 | [kjv] | As it is written in the book of the words of Esaias the prophet, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.
 | [nwb] | As it is written in the book of the words of Isaiah the prophet, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.
 | [rsv] | As it is written in the book of the words of Isaiah the prophet, "The voice of one crying in the wilderness: Prepare the way of the Lord, make his paths straight.
 | [web] | As it is written in the book of the words of Isaiah the prophet,"The voice of one crying in the wilderness,'Make ready the way of the Lord.Make his paths straight.
 | [ylt] | as it hath been written in the scroll of the words of Isaiah the prophet, saying, `A voice of one crying in the wilderness, Prepare ye the way of the Lord, straight make ye His paths;
 | [bbe] | As it says in the book of the words of Isaiah the prophet, The voice of one crying in the waste land, Make ready the way of the Lord, make his roads straight.
3:5 | [cbgb] | 一切山洼都要填满，大小山冈都要削平。弯弯曲曲的地方要改为正直，高高低低的道路要改为平坦。 < | >
 | [niv] | Every valley shall be filled in, every mountain and hill made low. The crooked roads shall become straight, the rough ways smooth.
 | [asv] | Every valley shall be filled, And every mountain and hill shall be brought low; And the crooked shall become straight, And the rough ways smooth;
 | [jnd] | Every gorge shall be filled up, and every mountain and hill shall be brought low, and the crooked shall become a straight , and the rough places smooth ways,
 | [kjv] | Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth;
 | [nwb] | Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways made smooth;
 | [rsv] | Every valley shall be filled, and every mountain and hill shall be brought low, and the crooked shall be made straight, and the rough ways shall be made smooth;
 | [web] | . Every valley will be filled.Every mountain and hill will be brought low.The crooked will become straight,And the rough ways smooth.
 | [ylt] | every valley shall be filled, and every mountain and hill shall be made low, and the crooked shall become straightness, and the rough become smooth ways;
 | [bbe] | Every valley will be lifted up, and all the mountains and hills made low, and the twisted will be made straight, and the rough ways smooth;
3:6 | [cbgb] | 凡是血气的，都要见 神的救恩。 < | >
 | [niv] | And all mankind will see God's salvation.'"
 | [asv] | And all flesh shall see the salvation of God.
 | [jnd] | and all flesh shall see the salvation of God.
 | [kjv] | And all flesh shall see the salvation of God.
 | [nwb] | And all flesh shall see the salvation of God.
 | [rsv] | and all flesh shall see the salvation of God."
 | [web] | . All flesh will see God's salvation.'"
 | [ylt] | and all flesh shall see the salvation of God.'
 | [bbe] | And all flesh will see the salvation of God.
3:7 | [cbgb] | 约翰对那出来要受他洗的众人说，毒蛇的种类，谁指示你们逃避将来的忿怒呢？ < | >
 | [niv] | John said to the crowds coming out to be baptized by him, "You brood of vipers! Who warned you to flee from the coming wrath?
 | [asv] | He said therefore to the multitudes that went out to be baptized of him, Ye offspring of vipers, who warned you to flee from the wrath to come?
 | [jnd] | He said therefore to the crowds which went out to be baptised by him, Offspring of vipers, who has forewarned you to flee from the coming wrath?
 | [kjv] | Then said he to the multitude that came forth to be baptized of him, O generation of vipers, who hath warned you to flee from the wrath to come?
 | [nwb] | Then said he to the multitude that came forth to be baptized by him, O generation of vipers, who hath warned you to flee from the wrath to come?
 | [rsv] | He said therefore to the multitudes that came out to be baptized by him, "You brood of vipers! Who warned you to flee from the wrath to come?
 | [web] | . He said therefore to the multitudes who went out to be baptized by him, "You offspring of vipers, who warned you to flee from the wrath to come?
 | [ylt] | Then said he to the multitudes coming forth to be baptised by him, `Brood of vipers! who did prompt you to flee from the coming wrath?
 | [bbe] | So he said to the people who went out to him for baptism: You offspring of snakes, at whose word are you going in flight from the wrath to come?
3:8 | [cbgb] | 你们要结出果子来，与悔改的心向称，不要自己心里说，有亚伯拉罕为我们的祖宗。我告诉你们， 神能从这些石头中，给亚伯拉罕兴起子孙来。 < | >
 | [niv] | Produce fruit in keeping with repentance. And do not begin to say to yourselves, `We have Abraham as our father.' For I tell you that out of these stones God can raise up children for Abraham.
 | [asv] | Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.
 | [jnd] | Produce therefore fruits worthy of repentance; and begin not to say in yourselves, We have Abraham for father, for I say unto you that God is able of these stones to raise up children to Abraham.
 | [kjv] | Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, That God is able of these stones to raise up children unto Abraham.
 | [nwb] | Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham for father: for I say to you, that God is able of these stones to raise up children to Abraham.
 | [rsv] | Bear fruits that befit repentance, and do not begin to say to yourselves, 'We have Abraham as our father'; for I tell you, God is able from these stones to raise up children to Abraham.
 | [web] | Bring forth therefore fruits worthy of repentance, and don't begin to say among yourselves, 'We have Abraham for our father;' for I tell you that God is able to raise up children to Abraham from these stones!
 | [ylt] | make, therefore, fruits worthy of the reformation, and begin not to say within yourselves, We have a father -- Abraham; for I say to you, that God is able out of these stones to raise children to Abraham;
 | [bbe] | Make clear by your acts that your hearts have been changed; and do not say to yourselves, We have Abraham for our father: for I say to you that God is able from these stones to make children of Abraham.
3:9 | [cbgb] | 现在斧子已经放在树根上，凡不结好果子的树，就砍下来丢在火里。 < | >
 | [niv] | The ax is already at the root of the trees, and every tree that does not produce good fruit will be cut down and thrown into the fire."
 | [asv] | And even now the axe also lieth at the root of the trees: every tree therefore that bringeth not forth good fruit is hewn down, and cast into the fire.
 | [jnd] | And already also the axe is applied to the root of the trees; every tree therefore not producing good fruit is cut down and cast into fire.
 | [kjv] | And now also the axe is laid unto the root of the trees: every tree therefore which bringeth not forth good fruit is hewn down, and cast into the fire.
 | [nwb] | And now also the ax is laid to the root of the trees: every tree therefore which bringeth not forth good fruit, is hewn down, and cast into the fire.
 | [rsv] | Even now the axe is laid to the root of the trees; every tree therefore that does not bear good fruit is cut down and thrown into the fire."
 | [web] | Even now the ax also lies at the root of the trees. Every tree therefore that doesn't bring forth good fruit is cut down, and thrown into the fire."
 | [ylt] | and already also the axe unto the root of the trees is laid, every tree, therefore, not making good fruit is cut down, and to fire it is cast.'
 | [bbe] | And even now the axe is put to the root of the trees; and every tree which does not have good fruit will be cut down and put into the fire.
3:10 | [cbgb] | 众人问他说，这样我们当作什么呢？ < | >
 | [niv] | "What should we do then?" the crowd asked.
 | [asv] | And the multitudes asked him, saying, What then must we do?
 | [jnd] | And the crowds asked him saying, What should we do then?
 | [kjv] | And the people asked him, saying, What shall we do then?
 | [nwb] | And the people asked him, saying, What shall we do then?
 | [rsv] | And the multitudes asked him, "What then shall we do?"
 | [web] | . The multitudes asked him, "What then must we do?"
 | [ylt] | And the multitudes were questioning him, saying, `What, then, shall we do?'
 | [bbe] | And the people put questions to him, saying, What have we to do?
3:11 | [cbgb] | 约翰回答说，有两件衣裳的，就分给那没有的。有食物的也当这样行。 < | >
 | [niv] | John answered, "The man with two tunics should share with him who has none, and the one who has food should do the same."
 | [asv] | And he answered and said unto them, He that hath two coats, let him impart to him that hath none; and he that hath food, let him do likewise.
 | [jnd] | And he answering says to them, He that has two body-coats, let him give to him that has none; and he that has food, let him do likewise.
 | [kjv] | He answereth and saith unto them, He that hath two coats, let him impart to him that hath none; and he that hath meat, let him do likewise.
 | [nwb] | He answereth and saith to them, He that hath two coats, let him impart to him that hath none; and he that hath provisions, let him do likewise.
 | [rsv] | And he answered them, "He who has two coats, let him share with him who has none; and he who has food, let him do likewise."
 | [web] | . He answered them, "He who has two coats, let him give to him who has none. He who has food, let him do likewise."
 | [ylt] | and he answering saith to them, `He having two coats -- let him impart to him having none, and he having victuals -- in like manner let him do.'
 | [bbe] | And he made answer and said to them, He who has two coats, let him give to him who has not even one; and he who has food, let him do the same.
3:12 | [cbgb] | 又有税吏来受洗，问他说，夫子，我们当作什么呢？ < | >
 | [niv] | Tax collectors also came to be baptized. "Teacher," they asked, "what should we do?"
 | [asv] | And there came also publicans to be baptized, and they said unto him, Teacher, what must we do?
 | [jnd] | And tax-gatherers came also to be baptised, and they said to him, Teacher, what should we do?
 | [kjv] | Then came also publicans to be baptized, and said unto him, Master, what shall we do?
 | [nwb] | Then came also publicans to be baptized, and said to him, Master, what shall we do?
 | [rsv] | Tax collectors also came to be baptized, and said to him, "Teacher, what shall we do?"
 | [web] | . Tax collectors also came to be baptized, and they said to him, "Teacher, what must we do?"
 | [ylt] | And there came also tax-gatherers to be baptised, and they said unto him, `Teacher, what shall we do?'
 | [bbe] | Then tax-farmers came to him for baptism and said to him, Master, what have we to do?
3:13 | [cbgb] | 约翰说，除了例定的数目，不要多取。 < | >
 | [niv] | "Don't collect any more than you are required to," he told them.
 | [asv] | And he said unto them, Extort no more than that which is appointed you.
 | [jnd] | And he said to them, Take no more than what is appointed to you.
 | [kjv] | And he said unto them, Exact no more than that which is appointed you.
 | [nwb] | And he said to them, Exact no more than that which is appointed you.
 | [rsv] | And he said to them, "Collect no more than is appointed you."
 | [web] | . He said to them, "Extort no more than that which is appointed you."
 | [ylt] | and he said unto them, `Exact no more than that directed you.'
 | [bbe] | And he said to them, Do not make an attempt to get more money than the right amount.
3:14 | [cbgb] | 又有兵丁问他说，我们当作什么呢？约翰说，不要以强暴待人，也不要讹诈人，自己有钱粮就当知足。 < | >
 | [niv] | Then some soldiers asked him, "And what should we do?" He replied, "Don't extort money and don't accuse people falsely--be content with your pay."
 | [asv] | And soldiers also asked him, saying, And we, what must we do? And he said unto them, Extort from no man by violence, neither accuse any one wrongfully; and be content with your wages.
 | [jnd] | And persons engaged in military service also asked him saying, And we, what should we do? And he said to them, Oppress no one, nor accuse falsely, and be satisfied with your pay.
 | [kjv] | And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse any falsely; and be content with your wages.
 | [nwb] | And the soldiers likewise asked him, saying, And what shall we do? And he said to them, Do violence to no man, neither accuse falsely, and be content with your wages.
 | [rsv] | Soldiers also asked him, "And we, what shall we do?" And he said to them, "Rob no one by violence or by false accusation, and be content with your wages."
 | [web] | . Soldiers also asked him, saying, "What about us? What must we do?"He said to them, "Extort from no one by violence, neither accuse anyone wrongfully. Be content with your wages."
 | [ylt] | And questioning him also were those warring, saying, `And we, what shall we do?' and he said unto them, `Do violence to no one, nor accuse falsely, and be content with your wages.'
 | [bbe] | And men of the army put questions to him, saying, And what have we to do? And he said to them, Do no violent acts to any man, and do not take anything without right, and let your payment be enough for you.
3:15 | [cbgb] | 百姓指望基督来的时候，人都心猜疑，或者约翰是基督。 < | >
 | [niv] | The people were waiting expectantly and were all wondering in their hearts if John might possibly be the Christ.
 | [asv] | And as the people were in expectation, and all men reasoned in their hearts concerning John, whether haply he were the Christ;
 | [jnd] | But as the people were in expectation, and all were reasoning in their hearts concerning John whether *he* might be the Christ,
 | [kjv] | And as the people were in expectation, and all men mused in their hearts of John, whether he were the Christ, or not;
 | [nwb] | And as the people were in expectation, and all men mused in their hearts concerning John, whether he was the Christ, or not;
 | [rsv] | As the people were in expectation, and all men questioned in their hearts concerning John, whether perhaps he were the Christ,
 | [web] | . As the people were in expectation, and all men reasoned in their hearts concerning John, whether perhaps he was the Christ,
 | [ylt] | And the people are looking forward, and all are reasoning in their hearts concerning John, whether or not he may be the Christ;
 | [bbe] | And while the people were waiting, and all men were questioning in their hearts about John, if he was the Christ or not,
3:16 | [cbgb] | 约翰说，我是用水给你们施洗，但有一位能力比我更大的要来，我就是给他解鞋带也不配。他要用圣灵与火给你们施洗。 < | >
 | [niv] | John answered them all, "I baptize you with water. But one more powerful than I will come, the thongs of whose sandals I am not worthy to untie. He will baptize you with the Holy Spirit and with fire.
 | [asv] | John answered, saying unto them all, I indeed baptize you with water; but there cometh he that is mightier than I, the latchet of whose shoes I am not worthy to unloose: he shall baptize you in the Holy Spirit and in fire:
 | [jnd] | John answered all, saying, *I* indeed baptise you with water, but the mightier than I is coming, the thong of whose sandals I am not fit to unloose; *he* shall baptise you with Holy Spirit and fire;
 | [kjv] | John answered, saying unto them all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: he shall baptize you with the Holy Ghost and with fire:
 | [nwb] | John answered, saying to all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: he will baptize you with the Holy Spirit, and with fire:
 | [rsv] | John answered them all, "I baptize you with water; but he who is mightier than I is coming, the thong of whose sandals I am not worthy to untie; he will baptize you with the Holy Spirit and with fire.
 | [web] | John answered them all, "I indeed baptize you with water, but he comes who is mightier than I, the latchet of whose sandals I am not worthy to loosen. He will baptize you in the Holy Spirit and fire,
 | [ylt] | John answered, saying to all, `I indeed with water do baptise you, but he cometh who is mightier than I, of whom I am not worthy to loose the latchet of his sandals -- he shall baptise you with the Holy Spirit and with fire;
 | [bbe] | John made answer, saying to them all, Truly, I give you baptism with water, but one is coming who is greater than I, whose shoes I am not good enough to undo: he will give you baptism with the Holy Spirit, and with fire:
3:17 | [cbgb] | 他手里拿着簸箕，要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了。 < | >
 | [niv] | His winnowing fork is in his hand to clear his threshing floor and to gather the wheat into his barn, but he will burn up the chaff with unquenchable fire."
 | [asv] | whose fan is in his hand, thoroughly to cleanse his threshing-floor, and to gather the wheat into his garner; but the chaff he will burn up with unquenchable fire.
 | [jnd] | whose winnowing-fan is in his hand, and he will thoroughly purge his threshing-floor, and will gather the wheat into his garner, but the chaff he will burn with fire unquenchable.
 | [kjv] | Whose fan is in his hand, and he will throughly purge his floor, and will gather the wheat into his garner; but the chaff he will burn with fire unquenchable.
 | [nwb] | Whose fan in his hand, and he will thoroughly cleanse his floor, and will gather the wheat into his granary; but the chaff he will burn with fire unquenchable.
 | [rsv] | His winnowing fork is in his hand, to clear his threshing floor, and to gather the wheat into his granary, but the chaff he will burn with unquenchable fire."
 | [web] | whose fan is in his hand, and he will thoroughly cleanse his threshing floor, and will gather the wheat into his barn; but he will burn up the chaff with unquenchable fire."
 | [ylt] | whose winnowing shovel in his hand, and he will thoroughly cleanse his floor, and will gather the wheat to his storehouse, and the chaff he will burn with fire unquenchable.'
 | [bbe] | In whose hand is the instrument with which he will make clean his grain; he will put the good grain in his store, but the waste will be burned in the fire which will never be put out.
3:18 | [cbgb] | 约翰又用许多别的话劝百姓，向他们传福音。 < | >
 | [niv] | And with many other words John exhorted the people and preached the good news to them.
 | [asv] | With many other exhortations therefore preached he good tidings unto the people;
 | [jnd] | Exhorting then many other things also he announced glad tidings to the people.
 | [kjv] | And many other things in his exhortation preached he unto the people.
 | [nwb] | And many other things in his exhortation he preached to the people.
 | [rsv] | So, with many other exhortations, he preached good news to the people.
 | [web] | . Then with many other exhortations he preached good news to the people,
 | [ylt] | And, therefore, indeed with many other things, exhorting, he was proclaiming good news to the people,
 | [bbe] | And so comforting them with these and other words, he gave the good news to the people;
3:19 | [cbgb] | 只是分封的王希律，因他兄弟之妻希罗底的缘故，并因他所行的一切恶事，受了约翰的责备， < | >
 | [niv] | But when John rebuked Herod the tetrarch because of Herodias, his brother's wife, and all the other evil things he had done,
 | [asv] | but Herod the tetrarch, being reproved by him for Herodias his brother's wife, and for all the evil things which Herod had done,
 | [jnd] | But Herod the tetrarch, being reproved by him as to Herodias, the wife of his brother, and as to all the wicked things which Herod had done,
 | [kjv] | But Herod the tetrarch, being reproved by him for Herodias his brother Philip's wife, and for all the evils which Herod had done,
 | [nwb] | But Herod the tetrarch, being reproved by him on account of Herodias, his brother Philip's wife, and for all the evils which Herod had done,
 | [rsv] | But Herod the tetrarch, who had been reproved by him for Hero'di-as, his brother's wife, and for all the evil things that Herod had done,
 | [web] | but Herod the tetrarch, being reproved by him for Herodias, his brother's wife, and for all the evil things which Herod had done,
 | [ylt] | and Herod the tetrarch, being reproved by him concerning Herodias the wife of Philip his brother, and concerning all the evils that Herod did,
 | [bbe] | But Herod the king, because John had made a protest on account of Herodias, his brother's wife, and other evil things which Herod had done,
3:20 | [cbgb] | 又另外添了一件，就是把约翰收在监里。 < | >
 | [niv] | Herod added this to them all: He locked John up in prison.
 | [asv] | added this also to them all, that he shut up John in prison.
 | [jnd] | added this also to all , that he shut up John in prison.
 | [kjv] | Added yet this above all, that he shut up John in prison.
 | [nwb] | Added yet this above all, that he shut up John in prison.
 | [rsv] | added this to them all, that he shut up John in prison.
 | [web] | added this also to them all, that he shut up John in prison.
 | [ylt] | added also this to all, that he shut up John in the prison.
 | [bbe] | Did this most evil thing of all, and had John shut up in prison.
3:21 | [cbgb] | 众百姓都受了洗，耶稣也受了洗，正祷告的时候，天就开了， < | >
 | [niv] | When all the people were being baptized, Jesus was baptized too. And as he was praying, heaven was opened
 | [asv] | Now it came to pass, when all the people were baptized, that, Jesus also having been baptized, and praying, the heaven was opened,
 | [jnd] | And it came to pass, all the people having been baptised, and Jesus having been baptised and praying, that the heaven was opened,
 | [kjv] | Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened,
 | [nwb] | Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened,
 | [rsv] | Now when all the people were baptized, and when Jesus also had been baptized and was praying, the heaven was opened,
 | [web] | Now it happened, when all the people were baptized, that, Jesus also having been baptized, and praying, the sky was opened,
 | [ylt] | And it came to pass, in all the people being baptised, Jesus also being baptised, and praying, the heaven was opened,
 | [bbe] | Now it came about that when all the people had been given baptism, Jesus, having had baptism with them, was in prayer, when, the heaven being open,
3:22 | [cbgb] | 圣灵降临在他身上，形状妨佛鸽子。又有声音从天上来，说，你是我的爱子，我喜悦你。 < | >
 | [niv] | and the Holy Spirit descended on him in bodily form like a dove. And a voice came from heaven: "You are my Son, whom I love; with you I am well pleased."
 | [asv] | and the Holy Spirit descended in a bodily form, as a dove, upon him, and a voice came out of heaven, Thou art my beloved Son; in thee I am well pleased.
 | [jnd] | and the Holy Spirit descended in a bodily form as a dove upon him; and a voice came out of heaven, *Thou* art my beloved Son, in thee I have found my delight.
 | [kjv] | And the Holy Ghost descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, Thou art my beloved Son; in thee I am well pleased.
 | [nwb] | And the Holy Spirit descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, Thou art my beloved Son; in thee I am well pleased.
 | [rsv] | and the Holy Spirit descended upon him in bodily form, as a dove, and a voice came from heaven, "Thou art my beloved Son; with thee I am well pleased."
 | [web] | and the Holy Spirit descended in a bodily form, as a dove, on him, and a voice came out of the sky, saying "You are my beloved Son. In you I am well pleased."
 | [ylt] | and the Holy Spirit came down in a bodily appearance, as if a dove, upon him, and a voice came out of heaven, saying, `Thou art My Son -- the Beloved, in thee I did delight.'
 | [bbe] | The Holy Spirit came down in the form of a dove, and a voice came from heaven, saying, You are my dearly loved Son, with whom I am well pleased.
3:23 | [cbgb] | 耶稣开头传道，年纪约有三十岁，依人看来，他是约瑟的儿子，约瑟是希里的儿子， < | >
 | [niv] | Now Jesus himself was about thirty years old when he began his ministry. He was the son, so it was thought, of Joseph, the son of Heli,
 | [asv] | And Jesus himself, when he began to teach, was about thirty years of age, being the son (as was supposed) of Joseph, the son of Heli,
 | [jnd] | And Jesus himself was beginning to be about thirty years old; being as was supposed son of Joseph; of Eli,
 | [kjv] | And Jesus himself began to be about thirty years of age, being (as was supposed) the son of Joseph, which was the son of Heli,
 | [nwb] | And Jesus himself began to be about thirty years of age, being (as was supposed) the son of Joseph, who was of Heli,
 | [rsv] | Jesus, when he began his ministry, was about thirty years of age, being the son (as was supposed) of Joseph, the son of Heli,
 | [web] | . Jesus himself, when he began to teach, was about thirty years old, being the son (as was supposed) of Joseph,the son of Heli,
 | [ylt] | And Jesus himself was beginning to be about thirty years of age, being, as was supposed, son of Joseph,
 | [bbe] | And Jesus at this time was about thirty years old, being the son (as it seemed) of Joseph, the son of Heli,
3:24 | [cbgb] | 希里是玛塔的儿子，玛塔是利未的儿子，利未是麦基的儿子，麦基是雅拿的儿子，雅拿是约瑟的儿子。 < | >
 | [niv] | the son of Matthat, the son of Levi, the son of Melki, the son of Jannai, the son of Joseph,
 | [asv] | the son of Matthat, the son of Levi, the son of Melchi, the son of Jannai, the son of Joseph,
 | [jnd] | of Matthat, of Levi, of Melchi, of Janna, of Joseph,
 | [kjv] | Which was the son of Matthat, which was the son of Levi, which was the son of Melchi, which was the son of Janna, which was the son of Joseph,
 | [nwb] | Who was of Matthat, who was of Levi, who was of Melchi, who was of Janna, who was of Joseph,
 | [rsv] | the son of Matthat, the son of Levi, the son of Melchi, the son of Jan'na-i, the son of Joseph,
 | [web] | the son of Matthat,the son of Levi, the son of Melchi,the son of Jannai, the son of Joseph,
 | [ylt] | the of Eli, the of Matthat, the of Levi, the of Melchi, the of Janna, the of Joseph,
 | [bbe] | The son of Matthat, the son of Levi, the son of Melchi, the son of Jannai, the son of Joseph,
3:25 | [cbgb] | 约瑟是玛他提亚的儿子，玛他提亚是亚摩斯的儿子，亚摩斯是拿鸿的儿子，拿鸿是以斯利的儿子，以斯利是拿该的儿子， < | >
 | [niv] | the son of Mattathias, the son of Amos, the son of Nahum, the son of Esli, the son of Naggai,
 | [asv] | the son of Mattathias, the son of Amos, the son of Nahum, the son of Esli, the son of Naggai,
 | [jnd] | of Mattathias, of Amos, of Naoum, of Esli, of Naggai,
 | [kjv] | Which was the son of Mattathias, which was the son of Amos, which was the son of Naum, which was the son of Esli, which was the son of Nagge,
 | [nwb] | Who was of Mattathias, who was of Amos, who was of Naum, who was of Esli, who was of Nagge,
 | [rsv] | the son of Mattathi'as, the son of Amos, the son of Nahum, the son of Esli, the son of Nag'ga-i,
 | [web] | the son of Mattathias, the son of Amos,the son of Nahum, the son of Esli, the son of Naggai,
 | [ylt] | the of Mattathias, the of Amos, the of Naum, the of Esli,
 | [bbe] | The son of Mattathias, the son of Amos, the son of Nahum, the son of Esli, the son of Naggai,
3:26 | [cbgb] | 拿该是玛押的儿子，玛押是玛他提亚的儿子，玛他提亚是西美的儿子，西美是约瑟的儿子，约瑟是犹大的儿子，犹大是约亚拿的儿子， < | >
 | [niv] | the son of Maath, the son of Mattathias, the son of Semein, the son of Josech, the son of Joda,
 | [asv] | the son of Maath, the son of Mattathias, the son of Semein, the son of Josech, the son of Joda,
 | [jnd] | of Maath, of Mattathias, of Semei, of Joseph, of Juda,
 | [kjv] | Which was the son of Maath, which was the son of Mattathias, which was the son of Semei, which was the son of Joseph, which was the son of Juda,
 | [nwb] | Who was of Maath, who was of Mattathias, who was of Semei, who was of Joseph, who was of Juda,
 | [rsv] | the son of Ma'ath, the son of Mattathi'as, the son of Sem'e-in, the son of Josech, the son of Joda,
 | [web] | the son of Maath,the son of Mattathias, the son of Semein,the son of Joseph, the son of Judah,
 | [ylt] | the of Naggai, the of Maath, the of Mattathias, the of Semei, the of Joseph, the of Juda,
 | [bbe] | The son of Maath, the son of Mattathias, the son of Semein, the son of Josech, the son of Joda,
3:27 | [cbgb] | 约亚拿是利撒的儿子，利撒是所罗巴伯的儿子，所罗巴伯是撒拉铁的儿子，撒拉铁是尼利的儿子，尼利是麦基的儿子， < | >
 | [niv] | the son of Joanan, the son of Rhesa, the son of Zerubbabel, the son of Shealtiel, the son of Neri,
 | [asv] | the son of Joanan, the son of Rhesa, the son of Zerubbabel, the son of Shealtiel, the son of Neri,
 | [jnd] | of Joannes, of Resa, of Zorobabel, of Salathiel, of Neri,
 | [kjv] | Which was the son of Joanna, which was the son of Rhesa, which was the son of Zorobabel, which was the son of Salathiel, which was the son of Neri,
 | [nwb] | Who was of Joanna, who was of Rhesa, who was of Zorobabel, who was of Salathiel, who was of Neri,
 | [rsv] | the son of Jo-an'an, the son of Rhesa, the son of Zerub'babel, the son of She-al'ti-el, the son of Neri,
 | [web] | the son of Joanan, the son of Rhesa,the son of Zerubbabel, the son of Shealtiel,the son of Neri,
 | [ylt] | the of Joanna, the of Rhesa, the of Zerubbabel, the of Shealtiel,
 | [bbe] | The son of Joanan, the son of Rhesa, the son of Zerubbabel, the son of Shealtiel, the son of Neri,
3:28 | [cbgb] | 麦基是亚底的儿子，亚底是哥桑的儿子，哥桑是以摩当的儿子，以摩当是珥的儿子，珥是约细的儿子， < | >
 | [niv] | the son of Melki, the son of Addi, the son of Cosam, the son of Elmadam, the son of Er,
 | [asv] | the son of Melchi, the son of Addi, the son of Cosam, the son of Elmadam, the son of Er,
 | [jnd] | of Melchi, of Addi, of Cosam, of Elmodam, of Er,
 | [kjv] | Which was the son of Melchi, which was the son of Addi, which was the son of Cosam, which was the son of Elmodam, which was the son of Er,
 | [nwb] | Who was of Melchi, who was of Addi, who was of Cosam, who was of Elmodam, who was of Er,
 | [rsv] | the son of Melchi, the son of Addi, the son of Cosam, the son of Elma'dam, the son of Er,
 | [web] | the son of Melchi,the son of Addi, the son of Cosam,the son of Elmodam, the son of Er,
 | [ylt] | the of Neri, the of Melchi, the of Addi, the of Cosam, the of Elmodam, the of Er,
 | [bbe] | The son of Melchi, the son of Addi, the son of Cosam, the son of Elmadam, the son of Er,
3:29 | [cbgb] | 约细是以利以谢的儿子，以利以谢是约令的儿子，约令是玛塔的儿子，玛塔是利未的儿子， < | >
 | [niv] | the son of Joshua, the son of Eliezer, the son of Jorim, the son of Matthat, the son of Levi,
 | [asv] | the son of Jesus, the son of Eliezer, the son of Jorim, the son of Matthat, the son of Levi,
 | [jnd] | of Joses, of Eliezer, of Joreim, of Matthat, of Levi,
 | [kjv] | Which was the son of Jose, which was the son of Eliezer, which was the son of Jorim, which was the son of Matthat, which was the son of Levi,
 | [nwb] | Who was of Jose, who was of Eliezer, who was of Jorim, who was of Matthat, who was of Levi,
 | [rsv] | the son of Joshua, the son of Elie'zer, the son of Jorim, the son of Matthat, the son of Levi,
 | [web] | the son of Josa, the son of Eliezer,the son of Jorim, the son of Matthat,the son of Levi,
 | [ylt] | the of Jose, the of Eliezer, the of Jorim, the of Matthat,
 | [bbe] | The son of Jesus, the son of Eliezer, the son of Jorim, the son of Matthat, the son of Levi,
3:30 | [cbgb] | 利未是西缅的儿子，西缅是犹大的儿子，犹大是约瑟的儿子，约瑟是约南的儿子，约南是以利亚敬的儿子， < | >
 | [niv] | the son of Simeon, the son of Judah, the son of Joseph, the son of Jonam, the son of Eliakim,
 | [asv] | the son of Symeon, the son of Judas, the son of Joseph, the son of Jonam, the son of Eliakim,
 | [jnd] | of Simeon, of Juda, of Joseph, of Jonan, of Eliakim,
 | [kjv] | Which was the son of Simeon, which was the son of Juda, which was the son of Joseph, which was the son of Jonan, which was the son of Eliakim,
 | [nwb] | Who was of Simeon, who was of Judah, who was of Joseph, who was of Jonan, who was of Eliakim,
 | [rsv] | the son of Simeon, the son of Judah, the son of Joseph, the son of Jonam, the son of Eli'akim,
 | [web] | the son of Simeon,the son of Judah, the son of Joseph,the son of Jonan, the son of Eliakim,
 | [ylt] | the of Levi, the of Simeon, the of Juda, the of Joseph, the of Jonan, the of Eliakim,
 | [bbe] | The son of Symeon, the son of Judas, the son of Joseph, the son of Jonam, the son of Eliakim,
3:31 | [cbgb] | 以利亚敬是米利亚的儿子，米利亚是买南的儿子，买南是玛达他的儿子，玛达他是拿单的儿子，拿单是大卫的儿子， < | >
 | [niv] | the son of Melea, the son of Menna, the son of Mattatha, the son of Nathan, the son of David,
 | [asv] | the son of Melea, the son of Menna, the son of Mattatha, the son of Nathan, the son of David,
 | [jnd] | of Meleas, of Menan, of Mattatha, of Nathan, of David,
 | [kjv] | Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of David,
 | [nwb] | Who was of Melea, who was of Menan, who was of Mattatha, who was of Nathan, who was of David,
 | [rsv] | the son of Me'le-a, the son of Menna, the son of Mat'tatha, the son of Nathan, the son of David,
 | [web] | the son of Melea, the son of Menan,the son of Mattatha, the son of Nathan,the son of David,
 | [ylt] | the of Melea, the of Mainan, the of Mattatha, the of Nathan,
 | [bbe] | The son of Melea, the son of Menna, the son of Mattatha, the son of Nathan, the son of David,
3:32 | [cbgb] | 大卫是耶西的儿子，耶西是俄备得的儿子，俄备得是波阿斯的儿子，波阿斯是撒门的儿子，撒门是拿顺的儿子， < | >
 | [niv] | the son of Jesse, the son of Obed, the son of Boaz, the son of Salmon, the son of Nahshon,
 | [asv] | the son of Jesse, the son of Obed, the son of Boaz, the son of Salmon, the son of Nahshon,
 | [jnd] | of Jesse, of Obed, of Booz, of Salmon, of Naasson,
 | [kjv] | Which was the son of Jesse, which was the son of Obed, which was the son of Booz, which was the son of Salmon, which was the son of Naasson,
 | [nwb] | Who was of Jesse, who was of Obed, who was of Booz, who was of Salmon, who was of Naasson,
 | [rsv] | the son of Jesse, the son of Obed, the son of Bo'az, the son of Sala, the son of Nahshon,
 | [web] | the son of Jesse,the son of Obed, the son of Boaz,the son of Salmon, the son of Nahshon,
 | [ylt] | the of David, the of Jesse, the of Obed, the of Booz, the of Salmon, the of Nahshon,
 | [bbe] | The son of Jesse, the son of Obed, the son of Boaz, the son of Salmon, the son of Nahshon,
3:33 | [cbgb] | 拿顺是亚米拿达的儿子，亚米拿达是亚兰的儿子，亚兰是希斯仑的儿子，希斯仑是法勒斯的儿子，法勒斯是犹大的儿子， < | >
 | [niv] | the son of Amminadab, the son of Ram, the son of Hezron, the son of Perez, the son of Judah,
 | [asv] | the son of Amminadab, the son of Arni, the son of Hezron, the son of Perez, the son of Judah,
 | [jnd] | of Aminadab, of Aram, of Esrom, of Phares, of Juda,
 | [kjv] | Which was the son of Aminadab, which was the son of Aram, which was the son of Esrom, which was the son of Phares, which was the son of Juda,
 | [nwb] | Who was of Aminadab, who was of Aram, who was of Esrom, who was of Phares, who was of Judah,
 | [rsv] | the son of Ammin'adab, the son of Admin, the son of Arni, the son of Hezron, the son of Perez, the son of Judah,
 | [web] | the son of Amminadab, the son of Aram, the son of Joram,the son of Hezron, the son of Perez,the son of Judah,
 | [ylt] | the of Amminadab, the of Aram, the of Esrom, the of Pharez,
 | [bbe] | The son of Amminadab, the son of Arni, the son of Hezron, the son of Perez, the son of Judah,
3:34 | [cbgb] | 犹大是雅各的儿子，雅各是以撒的儿子，以撒是亚伯拉罕的儿子，亚伯拉罕是他拉的儿子，他拉是拿鹤的儿子， < | >
 | [niv] | the son of Jacob, the son of Isaac, the son of Abraham, the son of Terah, the son of Nahor,
 | [asv] | the son of Jacob, the son of Isaac, the son of Abraham, the son of Terah, the son of Nahor,
 | [jnd] | of Jacob, of Isaac, of Abraham, of Terah, of Nachor,
 | [kjv] | Which was the son of Jacob, which was the son of Isaac, which was the son of Abraham, which was the son of Thara, which was the son of Nachor,
 | [nwb] | Who was of Jacob, who was of Isaac, who was of Abraham, who was of Terah, who was of Nahor,
 | [rsv] | the son of Jacob, the son of Isaac, the son of Abraham, the son of Terah, the son of Nahor,
 | [web] | the son of Jacob,the son of Isaac, the son of Abraham,the son of Terah, the son of Nahor,
 | [ylt] | the of Judah, the of Jacob, the of Isaac, the of Abraham, the of Terah, the of Nahor,
 | [bbe] | The son of Jacob, the son of Isaac, the son of Abraham, the son of Terah, the son of Nahor,
3:35 | [cbgb] | 拿鹤是西鹿的儿子，西鹿是拉吴的儿子，拉吴是法勒的儿子，法勒是希伯的儿子，希伯是沙拉的儿子， < | >
 | [niv] | the son of Serug, the son of Reu, the son of Peleg, the son of Eber, the son of Shelah,
 | [asv] | the son of Serug, the son of Reu, the son of Peleg, the son of Eber, the son of Shelah
 | [jnd] | of Seruch, of Ragau, of Phalek, of Eber, of Sala,
 | [kjv] | Which was the son of Saruch, which was the son of Ragau, which was the son of Phalec, which was the son of Heber, which was the son of Sala,
 | [nwb] | Who was of Serug, who was of Reu, who was of Peleg, who was of Heber, who was of Sala,
 | [rsv] | the son of Serug, the son of Re'u, the son of Peleg, the son of Eber, the son of Shelah,
 | [web] | the son of Serug, the son of Reu,the son of Peleg, the son of Eber,the son of Shelah
 | [ylt] | the of Serug, the of Reu, the of Peleg, the of Eber,
 | [bbe] | The son of Serug, the son of Reu, the son of Peleg, the son of Eber, the son of Shelah,
3:36 | [cbgb] | 沙拉是该南的儿子，该南是亚法撒的儿子，亚法撒是闪的儿子，闪是挪亚的儿子，挪亚是拉麦的儿子， < | >
 | [niv] | the son of Cainan, the son of Arphaxad, the son of Shem, the son of Noah, the son of Lamech,
 | [asv] | the son of Cainan, the son of Arphaxad, the son of Shem, the son of Noah, the son of Lamech,
 | [jnd] | of Cainan, of Arphaxad, of Sem, of Noe, of Lamech,
 | [kjv] | Which was the son of Cainan, which was the son of Arphaxad, which was the son of Sem, which was the son of Noe, which was the son of Lamech,
 | [nwb] | Who was of Cainan, who was of Arphaxad, who was of Shem, who was of Noah, who was of Lamech,
 | [rsv] | the son of Ca-i'nan, the son of Arphax'ad, the son of Shem, the son of Noah, the son of Lamech,
 | [web] | the son of Cainan,the son of Arphaxad, the son of Shem,the son of Noah, the son of Lamech,
 | [ylt] | the of Salah, the of Cainan, the of Arphaxad, the of Shem, the of Noah, the of Lamech,
 | [bbe] | The son of Cainan, the son of Arphaxad, the son of Shem, the son of Noah, the son of Lamech,
3:37 | [cbgb] | 拉麦是玛土撒拉的儿子，玛土撒拉是以诺的儿子，以诺是雅列的儿子，雅列是玛勒列的儿子，玛勒列是该南的儿子，该南是以挪士的儿子， < | >
 | [niv] | the son of Methuselah, the son of Enoch, the son of Jared, the son of Mahalalel, the son of Kenan,
 | [asv] | the son of Methuselah, the son of Enoch, the son of Jared, the son of Mahalaleel, the son of Cainan,
 | [jnd] | of Methusala, of Enoch, of Jared, of Maleleel, of Cainan,
 | [kjv] | Which was the son of Mathusala, which was the son of Enoch, which was the son of Jared, which was the son of Maleleel, which was the son of Cainan,
 | [nwb] | Who was of Methuselah, who was of Enoch, who was of Jared, who was of Maleleel, who was of Cainan,
 | [rsv] | the son of Methuselah, the son of Enoch, the son of Jared, the son of Maha'lale-el, the son of Ca-i'nan,
 | [web] | the son of Methuselah, the son of Enoch,the son of Jared, the son of Mahalaleel,the son of Cainan,
 | [ylt] | the of Methuselah, the of Enoch, the of Jared, the of Mahalaleel,
 | [bbe] | The son of Methuselah, the son of Enoch, the son of Jared, the son of Mahalaleel, the son of Cainan,
3:38 | [cbgb] | 以挪士是塞特的儿子，塞特是亚当的儿子，亚当是 神的儿子。 <
 | [niv] | the son of Enosh, the son of Seth, the son of Adam, the son of God.
 | [asv] | the son of Enos, the son of Seth, the son of Adam, the son of God.
 | [jnd] | of Enos, of Seth, of Adam, of God.
 | [kjv] | Which was the son of Enos, which was the son of Seth, which was the son of Adam, which was the son of God.
 | [nwb] | Who was of Enos, who was of Seth, who was of Adam, who was of God.
 | [rsv] | the son of Enos, the son of Seth, the son of Adam, the son of God.
 | [web] | the son of Enos,the son of Seth, the son of Adam,the son of God.
 | [ylt] | the of Cainan, the of Enos, the of Seth, the of Adam, the of God.
 | [bbe] | The son of Enos, the son of Seth, the son of Adam, the son of God.


Interlinear Bible:Luke 4

 路加福音 Luke 4 << || >>
4:1 | [cbgb] | 耶稣被圣灵充满，从约但河回来，圣灵将他引到旷野，四十天受魔鬼的试探。 >
 | [niv] | Jesus, full of the Holy Spirit, returned from the Jordan and was led by the Spirit in the desert,
 | [asv] | And Jesus, full of the Holy Spirit, returned from the Jordan, and was led in the Spirit in the wilderness
 | [jnd] | But Jesus, full of Holy Spirit, returned from the Jordan, and was led by the Spirit in the wilderness
 | [kjv] | And Jesus being full of the Holy Ghost returned from Jordan, and was led by the Spirit into the wilderness,
 | [nwb] | And Jesus being full of the Holy Spirit, returned from Jordan, and was led by the Spirit into the wilderness,
 | [rsv] | And Jesus, full of the Holy Spirit, returned from the Jordan, and was led by the Spirit
 | [web] | . Jesus, full of the Holy Spirit, returned from the Jordan, and was led by the Spirit into the wilderness
 | [ylt] | And Jesus, full of the Holy Spirit, turned back from the Jordan, and was brought in the Spirit to the wilderness,
 | [bbe] | And Jesus, full of the Holy Spirit, came back from the Jordan, and was guided by the Spirit in the waste land
4:2 | [cbgb] | 那些日子没有吃什麽？日子满了，他就饿了。 < | >
 | [niv] | where for forty days he was tempted by the devil. He ate nothing during those days, and at the end of them he was hungry.
 | [asv] | during forty days, being tempted of the devil. And he did eat nothing in those days: and when they were completed, he hungered.
 | [jnd] | forty days, tempted of the devil; and in those days he did not eat anything, and when they were finished he hungered.
 | [kjv] | Being forty days tempted of the devil. And in those days he did eat nothing: and when they were ended, he afterward hungered.
 | [nwb] | Being forty days tempted by the devil. And in those days he ate nothing; and when they were ended, he was afterward hungry.
 | [rsv] | for forty days in the wilderness, tempted by the devil. And he ate nothing in those days; and when they were ended, he was hungry.
 | [web] | for forty days, being tempted by the devil. He ate nothing in those days. Afterward, when they were completed, he was hungry.
 | [ylt] | forty days being tempted by the Devil, and he did not eat anything in those days, and they having been ended, he afterward hungered,
 | [bbe] | For forty days, being tested by the Evil One. And he had no food in those days; and when they came to an end, he was in need of food.
4:3 | [cbgb] | 魔鬼对他说，你若是 神的儿子，可以吩咐这块石头变成食物。 < | >
 | [niv] | The devil said to him, "If you are the Son of God, tell this stone to become bread."
 | [asv] | And the devil said unto him, if thou art the Son of God, command this stone that it become bread.
 | [jnd] | And the devil said to him, If thou be Son of God, speak to this stone, that it become bread.
 | [kjv] | And the devil said unto him, If thou be the Son of God, command this stone that it be made bread.
 | [nwb] | And the devil said to him, If thou art the Son of God, command this stone that it be made bread.
 | [rsv] | The devil said to him, "If you are the Son of God, command this stone to become bread."
 | [web] | The devil said to him, "If you are the Son of God, command this stone to become bread."
 | [ylt] | and the Devil said to him, `If Son thou art of God, speak to this stone that it may become bread.'
 | [bbe] | And the Evil One said to him, If you are the Son of God, give orders to this stone to become bread.
4:4 | [cbgb] | 耶稣回答说，经上记着说，人活着不是单靠食物，乃是靠 神口里所出的一切话 < | >
 | [niv] | Jesus answered, "It is written: `Man does not live on bread alone.' "
 | [asv] | And Jesus answered unto him, It is written, Man shall not live by bread alone.
 | [jnd] | And Jesus answered unto him saying, It is written, Man shall not live by bread alone, but by every word of God.
 | [kjv] | And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God.
 | [nwb] | And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God.
 | [rsv] | And Jesus answered him, "It is written, 'Man shall not live by bread alone.'"
 | [web] | . Jesus answered him, saying,"It is written, 'Man will not live by bread alone, but by every word of God.'"
 | [ylt] | And Jesus answered him, saying, `It hath been written, that, not on bread only shall man live, but on every saying of God.'
 | [bbe] | And Jesus made answer to him, It has been said in the Writings, Bread is not man's only need.
4:5 | [cbgb] | 魔鬼又领他上了高山，霎时间把天下的万国都指给他看。 < | >
 | [niv] | The devil led him up to a high place and showed him in an instant all the kingdoms of the world.
 | [asv] | And he led him up, and showed him all the kingdoms of the world in a moment of time.
 | [jnd] | And , leading him up into a high mountain, shewed him all the kingdoms of the habitable world in a moment of time.
 | [kjv] | And the devil, taking him up into an high mountain, shewed unto him all the kingdoms of the world in a moment of time.
 | [nwb] | And the devil taking him up upon a high mountain, showed to him all the kingdoms of the world in a moment of time.
 | [rsv] | And the devil took him up, and showed him all the kingdoms of the world in a moment of time,
 | [web] | . The devil, leading him up on a high mountain, showed him all the kingdoms of the inhabited world in a moment of time.
 | [ylt] | And the Devil having brought him up to an high mountain, shewed to him all the kingdoms of the world in a moment of time,
 | [bbe] | And he took him up and let him see all the kingdoms of the earth in a minute of time.
4:6 | [cbgb] | 对他说，这一切权柄荣华，我都要给你。因为这原是交付我的，我愿意给谁就给谁。 < | >
 | [niv] | And he said to him, "I will give you all their authority and splendor, for it has been given to me, and I can give it to anyone I want to.
 | [asv] | And the devil said unto him, To thee will I give all this authority, and the glory of them: for it hath been delivered unto me; and to whomsoever I will I give it.
 | [jnd] | And the devil said to him, I will give thee all this power, and their glory; for it is given up to me, and to whomsoever I will I give it.
 | [kjv] | And the devil said unto him, All this power will I give thee, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it.
 | [nwb] | And the devil said to him, All this power will I give thee, and the glory of them: for that is delivered to me, and to whomsoever I will, I give it.
 | [rsv] | and said to him, "To you I will give all this authority and their glory; for it has been delivered to me, and I give it to whom I will.
 | [web] | The devil said to him, "I will give you all this authority, and their glory, for it has been delivered to me; and I give it to whomever I want.
 | [ylt] | and the Devil said to him, `To thee I will give all this authority, and their glory, because to me it hath been delivered, and to whomsoever I will, I do give it;
 | [bbe] | And the Evil One said, I will give you authority over all these, and the glory of them, for it has been given to me, and I give it to anyone at my pleasure.
4:7 | [cbgb] | 你若在我面前下拜，这都要归你。 < | >
 | [niv] | So if you worship me, it will all be yours."
 | [asv] | If thou therefore wilt worship before me, it shall all be thine.
 | [jnd] | If therefore *thou* wilt do homage before me, all shall be thine.
 | [kjv] | If thou therefore wilt worship me, all shall be thine.
 | [nwb] | If thou therefore wilt worship me, all shall be thine.
 | [rsv] | If you, then, will worship me, it shall all be yours."
 | [web] | If you therefore will worship before me, it will all be yours."
 | [ylt] | thou, then, if thou mayest bow before me -- all shall be thine.'
 | [bbe] | If then you will give worship to me, it will all be yours.
4:8 | [cbgb] | 耶稣说，经上记着说，当拜主你的 神，单要事奉他。 < | >
 | [niv] | Jesus answered, "It is written: `Worship the Lord your God and serve him only.' "
 | [asv] | And Jesus answered and said unto him, It is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.
 | [jnd] | And Jesus answering him said, It is written, Thou shalt do homage to Lord thy God, and him alone shalt thou serve.
 | [kjv] | And Jesus answered and said unto him, Get thee behind me, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.
 | [nwb] | And Jesus answered and said to him, Get thee behind me, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.
 | [rsv] | And Jesus answered him, "It is written, 'You shall worship the Lord your God, and him only shall you serve.'"
 | [web] | . Jesus answered him, "Get behind me Satan! For it is written, 'You will worship the Lord your God, and him only will you serve.'"
 | [ylt] | And Jesus answering him said, `Get thee behind me, Adversary, for it hath been written, Thou shalt bow before the Lord thy God, and Him only thou shalt serve.'
 | [bbe] | And Jesus in answer said to him, It has been said in the Writings, Give worship to the Lord your God, and be his servant only.
4:9 | [cbgb] | 魔鬼又领他到耶路撒冷去，叫他站在殿顶上，（顶原文作翅）对他说，你若是 神的儿子，可以从这里跳下去。 < | >
 | [niv] | The devil led him to Jerusalem and had him stand on the highest point of the temple. "If you are the Son of God," he said, "throw yourself down from here.
 | [asv] | And he led him to Jerusalem, and set him on the pinnacle of the temple, and said unto him, If thou art the Son of God, cast thyself down from hence:
 | [jnd] | And he led him to Jerusalem, and set him on the edge of the temple, and said to him, If thou be Son of God, cast thyself down hence;
 | [kjv] | And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If thou be the Son of God, cast thyself down from hence:
 | [nwb] | And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said to him, If thou art the son of God, cast thyself down from hence.
 | [rsv] | And he took him to Jerusalem, and set him on the pinnacle of the temple, and said to him, "If you are the Son of God, throw yourself down from here;
 | [web] | . He led him to Jerusalem, and set him on the pinnacle of the temple, and said to him, "If you are the Son of God, cast yourself down from here,
 | [ylt] | And he brought him to Jerusalem, and set him on the pinnacle of the temple, and said to him, `If the Son thou art of God, cast thyself down hence,
 | [bbe] | And he took him to Jerusalem and put him on the highest point of the Temple and said to him, If you are the Son of God, let yourself go down from here; for it is said in the Writings,
4:10 | [cbgb] | 因为经上记着说，主要为你吩咐他的使者保护你。 < | >
 | [niv] | For it is written: "`He will command his angels concerning you to guard you carefully;
 | [asv] | for it is written, He shall give his angels charge concerning thee, to guard thee:
 | [jnd] | for it is written, He shall give charge to his angels concerning thee to keep thee;
 | [kjv] | For it is written, He shall give his angels charge over thee, to keep thee:
 | [nwb] | For it is written, He will give his angels charge over thee, to keep thee:
 | [rsv] | for it is written, 'He will give his angels charge of you, to guard you,'
 | [web] | for it is written,'He will give his angels charge concerning you, to guard you;'
 | [ylt] | for it hath been written -- To His messengers He will give charge concerning thee, to guard over thee,
 | [bbe] | He will give his angels orders to take care of you:
4:11 | [cbgb] | 他们要用手托着你，免得你的脚碰在石头上。 < | >
 | [niv] | they will lift you up in their hands, so that you will not strike your foot against a stone.' "
 | [asv] | and, On their hands they shall bear thee up, Lest haply thou dash thy foot against a stone.
 | [jnd] | and on hands shall they bear thee, lest in any wise thou strike thy foot against a stone.
 | [kjv] | And in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.
 | [nwb] | And in hands they will bear thee up, lest at any time thou dash thy foot against a stone.
 | [rsv] | and 'On their hands they will bear you up, lest you strike your foot against a stone.'"
 | [web] | . and,'On their hands they will bear you up,Lest perhaps you dash your foot against a stone.'"
 | [ylt] | and -- On hands they shall bear thee up, lest at any time thou mayest dash against a stone thy foot.'
 | [bbe] | And, In their hands they will keep you up, so that your foot may not be crushed against a stone.
4:12 | [cbgb] | 耶稣对他说，经上说，不可试探主你的 神。 < | >
 | [niv] | Jesus answered, "It says: `Do not put the Lord your God to the test.' "
 | [asv] | And Jesus answering said unto him, It is said, Thou shalt not make trial of the Lord thy God.
 | [jnd] | And Jesus answering said to him, It is said, Thou shalt not tempt Lord thy God.
 | [kjv] | And Jesus answering said unto him, It is said, Thou shalt not tempt the Lord thy God.
 | [nwb] | And Jesus answering, said to him, It is said, Thou shalt not tempt the Lord thy God.
 | [rsv] | And Jesus answered him, "It is said, 'You shall not tempt the Lord your God.'"
 | [web] | . Jesus answering, said to him, "It has been said, 'You shall not tempt the Lord your God.'"
 | [ylt] | And Jesus answering said to him -- `It hath been said, Thou shalt not tempt the Lord thy God.'
 | [bbe] | And Jesus made answer and said to him, It is said in the Writings, You may not put the Lord your God to the test.
4:13 | [cbgb] | 魔鬼用完了各样的试探，就暂时离开耶稣。 < | >
 | [niv] | When the devil had finished all this tempting, he left him until an opportune time.
 | [asv] | And when the devil had completed every temptation, he departed from him for a season.
 | [jnd] | And the devil, having completed every temptation, departed from him for a time.
 | [kjv] | And when the devil had ended all the temptation, he departed from him for a season.
 | [nwb] | And when the devil had ended all the temptation, he departed from him for a season.
 | [rsv] | And when the devil had ended every temptation, he departed from him until an opportune time.
 | [web] | . When the devil had completed every temptation, he departed from him for awhile.
 | [ylt] | And having ended all temptation, the Devil departed from him till a convenient season.
 | [bbe] | And when all these tests were ended the Evil One went away from him for a time.
4:14 | [cbgb] | 耶稣满有圣灵的能力回到加利利，他的名声就传遍了四方。 < | >
 | [niv] | Jesus returned to Galilee in the power of the Spirit, and news about him spread through the whole countryside.
 | [asv] | And Jesus returned in the power of the Spirit into Galilee: and a fame went out concerning him through all the region round about.
 | [jnd] | And Jesus returned in the power of the Spirit to Galilee; and a rumour went out into the whole surrounding country about him;
 | [kjv] | And Jesus returned in the power of the Spirit into Galilee: and there went out a fame of him through all the region round about.
 | [nwb] | And Jesus returned in the power of the spirit into Galilee: and there went out a fame of him through all the surrounding region.
 | [rsv] | And Jesus returned in the power of the Spirit into Galilee, and a report concerning him went out through all the surrounding country.
 | [web] | . Jesus returned in the power of the Spirit to Galilee, and news about him spread through all the surrounding area.
 | [ylt] | And Jesus turned back in the power of the Spirit to Galilee, and a fame went forth through all the region round about concerning him,
 | [bbe] | And Jesus came back to Galilee in the power of the Spirit, and the news of him went through all the country round about.
4:15 | [cbgb] | 他在各会堂里教训人，众人都称赞他。 < | >
 | [niv] | He taught in their synagogues, and everyone praised him.
 | [asv] | And he taught in their synagogues, being glorified of all.
 | [jnd] | and *he* taught in their synagogues, being glorified of all.
 | [kjv] | And he taught in their synagogues, being glorified of all.
 | [nwb] | And he taught in their synagogues, being glorified by all.
 | [rsv] | And he taught in their synagogues, being glorified by all.
 | [web] | He taught in their synagogues, being glorified by all.
 | [ylt] | and he was teaching in their synagogues, being glorified by all.
 | [bbe] | And he was teaching in their Synagogues and all men gave him praise.
4:16 | [cbgb] | 耶稣来到拿撒勒，就是他长大的地方。在安息日，照他平常的规矩，进了会堂，站起来要念圣经。 < | >
 | [niv] | He went to Nazareth, where he had been brought up, and on the Sabbath day he went into the synagogue, as was his custom. And he stood up to read.
 | [asv] | And he came to Nazareth, where he had been brought up: and he entered, as his custom was, into the synagogue on the sabbath day, and stood up to read.
 | [jnd] | And he came to Nazareth, where he was brought up; and he entered, according to his custom, into the synagogue on the sabbath day, and stood up to read.
 | [kjv] | And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the sabbath day, and stood up for to read.
 | [nwb] | And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the sabbath, and stood up to read.
 | [rsv] | And he came to Nazareth, where he had been brought up; and he went to the synagogue, as his custom was, on the sabbath day. And he stood up to read;
 | [web] | . He came to Nazareth, where he had been brought up. He entered, as was his custom, into the synagogue on the Sabbath day, and stood up to read.
 | [ylt] | And he came to Nazareth, where he hath been brought up, and he went in, according to his custom, on the sabbath-day, to the synagogue, and stood up to read;
 | [bbe] | And he came to Nazareth, where he had been as a child, and he went, as his way was, into the Synagogue on the Sabbath, and got up to give a reading.
4:17 | [cbgb] | 有人把先知以赛亚的书交给他，他就打开，找到一处写着说， < | >
 | [niv] | The scroll of the prophet Isaiah was handed to him. Unrolling it, he found the place where it is written:
 | [asv] | And there was delivered unto him the book of the prophet Isaiah. And he opened the book, and found the place where it was written,
 | [jnd] | And book of the prophet Esaias was given to him; and having unrolled the book he found the place where it was written,
 | [kjv] | And there was delivered unto him the book of the prophet Esaias. And when he had opened the book, he found the place where it was written,
 | [nwb] | And there was delivered to him the book of the prophet Isaiah. And when he had opened the book, he found the place where it was written,
 | [rsv] | and there was given to him the book of the prophet Isaiah. He opened the book and found the place where it was written,
 | [web] | The book of the prophet Isaiah was handed to him. He opened the book, and found the place where it was written,
 | [ylt] | and there was given over to him a roll of Isaiah the prophet, and having unfolded the roll, he found the place where it hath been written:
 | [bbe] | And the book of the prophet Isaiah was given to him and, opening the book, he came on the place where it is said,
4:18 | [cbgb] | 主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人。差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由， < | >
 | [niv] | "The Spirit of the Lord is on me, because he has anointed me to preach good news to the poor. He has sent me to proclaim freedom for the prisoners and recovery of sight for the blind, to release the oppressed,
 | [asv] | The Spirit of the Lord is upon me, Because he anointed me to preach good tidings to the poor: He hath sent me to proclaim release to the captives, And recovering of sight to the blind, To set at liberty them that are bruised,
 | [jnd] | Spirit of Lord is upon me, because he has anointed me to preach glad tidings to poor; he has sent me to preach to captives deliverance, and to blind sight, to send forth crushed delivered,
 | [kjv] | The Spirit of the Lord is upon me, because he hath anointed me to preach the gospel to the poor; he hath sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised,
 | [nwb] | The spirit of the Lord upon me, because he hath anointed me to preach the gospel to the poor; he hath sent me to heal the broken-hearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised,
 | [rsv] | "The Spirit of the Lord is upon me, because he has anointed me to preach good news to the poor. He has sent me to proclaim release to the captives and recovering of sight to the blind, to set at liberty those who are oppressed,
 | [web] | . "The Spirit of the Lord is on me,Because he anointed me to preach good news to the poor.He has sent me to heal the brokenhearted,To proclaim release to the captives,Recovering of sight to the blind,To deliver those who are crushed,
 | [ylt] | `The Spirit of the Lord upon me, Because He did anoint me; To proclaim good news to the poor, Sent me to heal the broken of heart, To proclaim to captives deliverance, And to blind receiving of sight, To send away the bruised with deliverance,
 | [bbe] | The Spirit of the Lord is on me, because I am marked out by him to give good news to the poor; he has sent me to make well those who are broken-hearted; to say that the prisoners will be let go, and the blind will see, and to make the wounded free from their chains,
4:19 | [cbgb] | 报告 神悦纳人的禧年。 < | >
 | [niv] | to proclaim the year of the Lord's favor."
 | [asv] | To proclaim the acceptable year of the Lord.
 | [jnd] | to preach acceptable year of Lord.
 | [kjv] | To preach the acceptable year of the Lord.
 | [nwb] | To preach the acceptable year of the Lord.
 | [rsv] | to proclaim the acceptable year of the Lord."
 | [web] | . And to proclaim the acceptable year of the Lord."
 | [ylt] | To proclaim the acceptable year of the Lord.'
 | [bbe] | To give knowledge that the year of the Lord's good pleasure is come.
4:20 | [cbgb] | 于是把书卷起来，交还执事，就坐下。会堂里的人都定睛看他。 < | >
 | [niv] | Then he rolled up the scroll, gave it back to the attendant and sat down. The eyes of everyone in the synagogue were fastened on him,
 | [asv] | And he closed the book, and gave it back to the attendant, and sat down: and the eyes of all in the synagogue were fastened on him.
 | [jnd] | And having rolled up the book, when he had delivered it up to the attendant, he sat down; and the eyes of all in the synagogue were fixed upon him.
 | [kjv] | And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him.
 | [nwb] | And he closed the book, and he gave again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him.
 | [rsv] | And he closed the book, and gave it back to the attendant, and sat down; and the eyes of all in the synagogue were fixed on him.
 | [web] | . He closed the book, gave it back to the attendant, and sat down. The eyes of all in the synagogue were fastened on him.
 | [ylt] | And having folded the roll, having given back to the officer, he sat down, and the eyes of all in the synagogue were gazing on him.
 | [bbe] | And shutting the book he gave it back to the servant and took his seat: and the eyes of all in the Synagogue were fixed on him.
4:21 | [cbgb] | 耶稣对他们说，今天这经应验在你们耳中了。 < | >
 | [niv] | and he began by saying to them, "Today this scripture is fulfilled in your hearing."
 | [asv] | And he began to say unto them, To-day hath this scripture been fulfilled in your ears.
 | [jnd] | And he began to say to them, To-day this scripture is fulfilled in your ears.
 | [kjv] | And he began to say unto them, This day is this scripture fulfilled in your ears.
 | [nwb] | And he began to say to them, This day is this scripture fulfilled in your ears.
 | [rsv] | And he began to say to them, "Today this scripture has been fulfilled in your hearing."
 | [web] | He began to tell them, "Today, this scripture has been fulfilled in your hearing."
 | [ylt] | And he began to say unto them -- `To-day hath this writing been fulfilled in your ears;'
 | [bbe] | Then he said to them, Today this word has come true in your hearing.
4:22 | [cbgb] | 众人都称赞他，并希奇他口中所出的恩言。又说，这不是约瑟的儿子麽？ < | >
 | [niv] | All spoke well of him and were amazed at the gracious words that came from his lips. "Isn't this Joseph's son?" they asked.
 | [asv] | And all bare him witness, and wondered at the words of grace which proceeded out of his mouth: and they said, Is not this Joseph's son?
 | [jnd] | And all bore witness to him, and wondered at the words of grace which were coming out of his mouth. And they said, Is not this the son of Joseph?
 | [kjv] | And all bare him witness, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son?
 | [nwb] | And all bore him testimony, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son?
 | [rsv] | And all spoke well of him, and wondered at the gracious words which proceeded out of his mouth; and they said, "Is not this Joseph's son?"
 | [web] | . All testified about him, and wondered at the words of grace which proceeded out of his mouth, and they said, "Isn't this Joseph's son?"
 | [ylt] | and all were bearing testimony to him, and were wondering at the gracious words that are coming forth out of his mouth, and they said, `Is not this the son of Joseph?'
 | [bbe] | And they were all giving witness, with wonder, to the words of grace which came from his mouth: and they said, Is not this the son of Joseph?
4:23 | [cbgb] | 耶稣对他们说，你们必引这俗语向我说，医生，你医治自己吧。我们听见你在迦百农所行的事，也当行在你自己家乡里。 < | >
 | [niv] | Jesus said to them, "Surely you will quote this proverb to me: `Physician, heal yourself! Do here in your hometown what we have heard that you did in Capernaum.'"
 | [asv] | And he said unto them, Doubtless ye will say unto me this parable, Physician, heal thyself: whatsoever we have heard done at Capernaum, do also here in thine own country.
 | [jnd] | And he said to them, Ye will surely say to me this parable, Physician, heal thyself; whatsoever we have heard has taken place in Capernaum do here also in thine own country.
 | [kjv] | And he said unto them, Ye will surely say unto me this proverb, Physician, heal thyself: whatsoever we have heard done in Capernaum, do also here in thy country.
 | [nwb] | And he said to them, Ye will surely say to me this proverb, Physician, heal thyself: whatever we have heard done in Capernaum, do also here in thy country.
 | [rsv] | And he said to them, "Doubtless you will quote to me this proverb, 'Physician, heal yourself; what we have heard you did at Caper'na-um, do here also in your own country.'"
 | [web] | . He said to them, "Doubtless you will tell me this parable, 'Physician, heal yourself. Whatever we have heard done at Capernaum, do also here in your hometown.'"
 | [ylt] | And he said unto them, `Certainly ye will say to me this simile, Physician, heal thyself; as great things as we heard done in Capernaum, do also here in thy country;'
 | [bbe] | And he said to them, Without doubt you will say to me, Let the medical man make himself well: the things which to our knowledge were done at Capernaum, do them here in your country.
4:24 | [cbgb] | 又说，我实在告诉你们，没有先知在自己家乡被人悦纳的。 < | >
 | [niv] | "I tell you the truth," he continued, "no prophet is accepted in his hometown.
 | [asv] | And he said, Verily I say unto you, No prophet is acceptable in his own country.
 | [jnd] | And he said, Verily I say to you, that no prophet is acceptable in his country.
 | [kjv] | And he said, Verily I say unto you, No prophet is accepted in his own country.
 | [nwb] | And he said, Verily I say to you, No prophet is accepted in his own country.
 | [rsv] | And he said, "Truly, I say to you, no prophet is acceptable in his own country.
 | [web] | He said, "Most assuredly I tell you, no prophet is acceptable in his hometown.
 | [ylt] | and he said, `Verily I say to you -- No prophet is accepted in his own country;
 | [bbe] | And he said to them, Truly I say to you, No prophet is honoured in his country.
4:25 | [cbgb] | 我对你们说实话，当以利亚的时候，天闭塞了三年零六个月，偏地有大饥荒，那时，以色列中有许多寡妇。 < | >
 | [niv] | I assure you that there were many widows in Israel in Elijah's time, when the sky was shut for three and a half years and there was a severe famine throughout the land.
 | [asv] | But of a truth I say unto you, There were many widows in Israel in the days of Elijah, when the heaven was shut up three years and six months, when there came a great famine over all the land;
 | [jnd] | But of a truth I say to you, There were many widows in Israel in the days of Elias, when the heaven was shut up for three years and six months, so that a great famine came upon all the land,
 | [kjv] | But I tell you of a truth, many widows were in Israel in the days of Elias, when the heaven was shut up three years and six months, when great famine was throughout all the land;
 | [nwb] | But I tell you in truth, many widows were in Israel in the days of Elijah, when the heaven was shut three years and six months when great famine was throughout all the land:
 | [rsv] | But in truth, I tell you, there were many widows in Israel in the days of Eli'jah, when the heaven was shut up three years and six months, when there came a great famine over all the land;
 | [web] | But truly I tell you, there were many widows in Israel in the days of Elijah, when the the sky was shut up three years and six months, when a great famine came over all the land.
 | [ylt] | and of a truth I say to you, Many widows were in the days of Elijah, in Israel, when the heaven was shut for three years and six months, when great famine came on all the land,
 | [bbe] | Truly I say to you, There were a number of widows in Israel in the days of Elijah, when the heaven was shut up for three years and six months and there was no food in the land;
4:26 | [cbgb] | 以利亚并没有奉差往他们一个人那里去，只奉差往西顿的撒勒法，一个寡妇那里去。 < | >
 | [niv] | Yet Elijah was not sent to any of them, but to a widow in Zarephath in the region of Sidon.
 | [asv] | and unto none of them was Elijah sent, but only to Zarephath, in the land of Sidon, unto a woman that was a widow.
 | [jnd] | and to none of them was Elias sent but to Sarepta of Sidonia, to a woman a widow.
 | [kjv] | But unto none of them was Elias sent, save unto Sarepta, a city of Sidon, unto a woman that was a widow.
 | [nwb] | But to none of them was Elijah sent, save to Sarepta, of Sidon, to a woman a widow.
 | [rsv] | and Eli'jah was sent to none of them but only to Zar'ephath, in the land of Sidon, to a woman who was a widow.
 | [web] | Elijah was sent to none of them, except only to Zarephath, in the land of Sidon, to a woman who was a widow.
 | [ylt] | and unto none of them was Elijah sent, but -- to Sarepta of Sidon, unto a woman, a widow;
 | [bbe] | But Elijah was not sent to one of them, but only to Zarephath, in the land of Sidon, to a woman who was a widow.
4:27 | [cbgb] | 先知以利沙的时候，以色列中有许多长大麻疯的。但内中除了叙利亚国的乃缦，没有一个得洁净的。 < | >
 | [niv] | And there were many in Israel with leprosy in the time of Elisha the prophet, yet not one of them was cleansed--only Naaman the Syrian."
 | [asv] | And there were many lepers in Israel in the time of Elisha the prophet; and none of them was cleansed, but only Naaman the Syrian.
 | [jnd] | And there were many lepers in Israel in the time of Elisha the prophet, and none of them was cleansed but Naaman the Syrian.
 | [kjv] | And many lepers were in Israel in the time of Eliseus the prophet; and none of them was cleansed, saving Naaman the Syrian.
 | [nwb] | And many lepers were in Israel in the time of Elisha the prophet; and none of them was cleansed, saving Naaman the Syrian.
 | [rsv] | And there were many lepers in Israel in the time of the prophet Eli'sha; and none of them was cleansed, but only Na'aman the Syrian."
 | [web] | There were many lepers in Israel in the time of Elisha the prophet, yet not one of them was cleansed, except Naaman, the Syrian."
 | [ylt] | and many lepers were in the time of Elisha the prophet, in Israel, and none of them was cleansed, but -- Naaman the Syrian.'
 | [bbe] | And there were a number of lepers in Israel in the time of Elisha the prophet, and not one of them was made clean, but only Naaman the Syrian.
4:28 | [cbgb] | 会堂里的人听见这话，都怒气满胸。 < | >
 | [niv] | All the people in the synagogue were furious when they heard this.
 | [asv] | And they were all filled with wrath in the synagogue, as they heard these things;
 | [jnd] | And they were all filled with rage in the synagogue, hearing these things;
 | [kjv] | And all they in the synagogue, when they heard these things, were filled with wrath,
 | [nwb] | And all they in the synagogue, when they heard these things, were filled with wrath,
 | [rsv] | When they heard this, all in the synagogue were filled with wrath.
 | [web] | They were all filled with wrath in the synagogue, as they heard these things;
 | [ylt] | And all in the synagogue were filled with wrath, hearing these things,
 | [bbe] | And all who were in the Synagogue were very angry when these things were said to them.
4:29 | [cbgb] | 就起来撵他出城，他们的城造在山上，他们带他到山崖，要把他推下去。 < | >
 | [niv] | They got up, drove him out of the town, and took him to the brow of the hill on which the town was built, in order to throw him down the cliff.
 | [asv] | and they rose up, and cast him forth out of the city, and led him unto the brow of the hill whereon their city was built, that they might throw him down headlong.
 | [jnd] | and rising up they cast him forth out of the city, and led him up to the brow of the mountain upon which their city was built, so that they might throw him down the precipice;
 | [kjv] | And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong.
 | [nwb] | And rose up, and thrust him out of the city, and led him to the brow of the hill on which their city was built, that they might cast him down headlong.
 | [rsv] | And they rose up and put him out of the city, and led him to the brow of the hill on which their city was built, that they might throw him down headlong.
 | [web] | and they rose up, and threw him out of the city, and led him to the brow of the hill that their city was built on, that they might throw him off the cliff.
 | [ylt] | and having risen, they put him forth without the city, and brought him unto the brow of the hill on which their city had been built -- to cast him down headlong,
 | [bbe] | And they got up and took him out of the town to the edge of the mountain on which their town was, so that they might send him down to his death.
4:30 | [cbgb] | 他却从他们中间直行，过去了。 < | >
 | [niv] | But he walked right through the crowd and went on his way.
 | [asv] | But he passing through the midst of them went his way.
 | [jnd] | but *he*, passing through the midst of them, went his way,
 | [kjv] | But he passing through the midst of them went his way,
 | [nwb] | But he passing through the midst of them, went away,
 | [rsv] | But passing through the midst of them he went away.
 | [web] | But he, passing through the midst of them, went his way.
 | [ylt] | and he, having gone through the midst of them, went away.
 | [bbe] | But he came through them and went on his way.
4:31 | [cbgb] | 耶稣下到迦百农，就是加利利的一座城，在安息日教训众人。 < | >
 | [niv] | Then he went down to Capernaum, a town in Galilee, and on the Sabbath began to teach the people.
 | [asv] | And he came down to Capernaum, a city of Galilee. And he was teaching them on the sabbath day:
 | [jnd] | and descended to Capernaum, a city of Galilee, and taught them on the sabbaths.
 | [kjv] | And came down to Capernaum, a city of Galilee, and taught them on the sabbath days.
 | [nwb] | And came down to Capernaum, a city of Galilee, and taught them on the sabbath-days.
 | [rsv] | And he went down to Caper'na-um, a city of Galilee. And he was teaching them on the sabbath;
 | [web] | . He came down to Capernaum, a city of Galilee. He was teaching them on the Sabbath day,
 | [ylt] | And he came down to Capernaum, a city of Galilee, and was teaching them on the sabbaths,
 | [bbe] | And he came down to Capernaum, a town of Galilee; and he was giving them teaching on the Sabbath.
4:32 | [cbgb] | 他们很希奇他的教训，因为他的话里有权柄。 < | >
 | [niv] | They were amazed at his teaching, because his message had authority.
 | [asv] | and they were astonished at his teaching; for his word was with authority.
 | [jnd] | And they were astonished at his doctrine, for his word was with authority.
 | [kjv] | And they were astonished at his doctrine: for his word was with power.
 | [nwb] | And they were astonished at his doctrine: for his word was with power.
 | [rsv] | and they were astonished at his teaching, for his word was with authority.
 | [web] | and they were astonished at his teaching, for his word was with authority.
 | [ylt] | and they were astonished at his teaching, because his word was with authority.
 | [bbe] | And they were surprised at his teaching, for his word was with authority.
4:33 | [cbgb] | 在会堂里有一个人，被污鬼的精气附着，大声喊叫说， < | >
 | [niv] | In the synagogue there was a man possessed by a demon, an evil spirit. He cried out at the top of his voice,
 | [asv] | And in the synagogue there was a man, that had a spirit of an unclean demon; and he cried out with a loud voice,
 | [jnd] | And there was in the synagogue a man having a spirit of an unclean demon, and he cried with a loud voice,
 | [kjv] | And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice,
 | [nwb] | And in the synagogue there was a man who had a spirit of an unclean demon; and he cried out with a loud voice,
 | [rsv] | And in the synagogue there was a man who had the spirit of an unclean demon; and he cried out with a loud voice,
 | [web] | In the synagogue there was a man who had a spirit of an unclean demon, and he cried out with a loud voice,
 | [ylt] | And in the synagogue was a man, having a spirit of an unclean demon, and he cried out with a great voice,
 | [bbe] | And there was a man in the Synagogue who had an unclean spirit; and he gave a loud cry and said,
4:34 | [cbgb] | 唉，拿撒勒的耶稣，我们与你有什麽相干，你来灭我们麽，我知道你是谁，乃是 神的圣者。 < | >
 | [niv] | "Ha! What do you want with us, Jesus of Nazareth? Have you come to destroy us? I know who you are--the Holy One of God!"
 | [asv] | Ah! what have we to do with thee, Jesus thou Nazarene? art thou come to destroy us? I know thee who thou art, the Holy One of God.
 | [jnd] | saying, Eh! what have we to do with thee, Jesus, Nazarene? hast thou come to destroy us? I know thee who thou art, the Holy of God.
 | [kjv] | Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art; the Holy One of God.
 | [nwb] | Saying, Let alone; what have we to do with thee, Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God.
 | [rsv] | "Ah! What have you to do with us, Jesus of Nazareth? Have you come to destroy us? I know who you are, the Holy One of God."
 | [web] | saying, "Ah! what have we to do with you, Jesus of Nazareth? Have you come to destroy us? I know you who you are: the Holy One of God!"
 | [ylt] | saying, `Away, what -- to us and to thee, Jesus, O Nazarene? thou didst come to destroy us; I have known thee who thou art -- the Holy One of God.'
 | [bbe] | Let us be! what have we to do with you, Jesus of Nazareth? have you come to put an end to us? I have knowledge who you are, the Holy One of God.
4:35 | [cbgb] | 耶稣责备他说，不要作声，从这人身上出来吧。鬼把那人摔倒在众人中间，就出来了，却也没有害他。 < | >
 | [niv] | "Be quiet!" Jesus said sternly. "Come out of him!" Then the demon threw the man down before them all and came out without injuring him.
 | [asv] | And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the demon had thrown him down in the midst, he came out of him, having done him no hurt.
 | [jnd] | And Jesus rebuked him, saying, Hold thy peace, and come out from him. And the demon, having thrown him down into the midst, came out from him without doing him any injury.
 | [kjv] | And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not.
 | [nwb] | And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the demon had thrown him in the midst, he came out of him, and hurt him not.
 | [rsv] | But Jesus rebuked him, saying, "Be silent, and come out of him!" And when the demon had thrown him down in the midst, he came out of him, having done him no harm.
 | [web] | . Jesus rebuked him, saying, "Be silent, and come out of him!" When the demon had thrown him down in their midst, he came out of him, having done him no harm.
 | [ylt] | And Jesus did rebuke him, saying, `Be silenced, and come forth out of him;' and the demon having cast him into the midst, came forth from him, having hurt him nought;
 | [bbe] | And Jesus said to him, Be quiet, and come out of him. And when the evil spirit had put him down on the earth in the middle of them, he came out of him, having done him no damage.
4:36 | [cbgb] | 众人都惊讶，彼此对问说，这是什麽道理呢？因为他用权柄能力吩咐污鬼，污鬼就出来。 < | >
 | [niv] | All the people were amazed and said to each other, "What is this teaching? With authority and power he gives orders to evil spirits and they come out!"
 | [asv] | And amazement came upon all, and they spake together, one with another, saying, What is this word? for with authority and power he commandeth the unclean spirits, and they come out.
 | [jnd] | And astonishment came upon all, and they spoke to one another, saying, What word this? for with authority and power he commands the unclean spirits, and they come out.
 | [kjv] | And they were all amazed, and spake among themselves, saying, What a word is this! for with authority and power he commandeth the unclean spirits, and they come out.
 | [nwb] | And they were all amazed, and spoke among themselves, saying, What a word this! for with authority and power he commandeth the unclean spirits, and they come out.
 | [rsv] | And they were all amazed and said to one another, "What is this word? For with authority and power he commands the unclean spirits, and they come out."
 | [web] | Amazement came on all, and they spoke together, one with another, saying, "What is this word? For with authority and power he commands the unclean spirits, and they come out!"
 | [ylt] | and amazement came upon all, and they were speaking together, with one another, saying, `What this word, that with authority and power he doth command the unclean spirits, and they come forth?'
 | [bbe] | And wonder came on them all and they said to one another, What are these words? for with authority and power he gives orders to the evil spirits and they come out.
4:37 | [cbgb] | 于是耶稣的名声传遍了周围地方。 < | >
 | [niv] | And the news about him spread throughout the surrounding area.
 | [asv] | And there went forth a rumor concerning him into every place of the region round about.
 | [jnd] | And a rumour went out into every place of the country round concerning him.
 | [kjv] | And the fame of him went out into every place of the country round about.
 | [nwb] | And the fame of him went out into every place of the surrounding country.
 | [rsv] | And reports of him went out into every place in the surrounding region.
 | [web] | News about him went forth into every place of the surrounding region.
 | [ylt] | and there was going forth a fame concerning him to every place of the region round about.
 | [bbe] | And there was much talk about him in all the places round about.
4:38 | [cbgb] | 耶稣出了会堂，进了西门的家。西门的岳母害热病甚重。有人为他求耶稣。 < | >
 | [niv] | Jesus left the synagogue and went to the home of Simon. Now Simon's mother-in-law was suffering from a high fever, and they asked Jesus to help her.
 | [asv] | And he rose up from the synagogue, and entered into the house of Simon. And Simon's wife's mother was holden with a great fever; and they besought him for her.
 | [jnd] | And rising up out of the synagogue, he entered into the house of Simon. But Simon's mother-in-law was suffering under a bad fever; and they asked him for her.
 | [kjv] | And he arose out of the synagogue, and entered into Simon's house. And Simon's wife's mother was taken with a great fever; and they besought him for her.
 | [nwb] | And he arose out of the synagogue, and entered into Simon's house. And the mother of Simon's wife was taken with a violent fever; and they besought him for her.
 | [rsv] | And he arose and left the synagogue, and entered Simon's house. Now Simon's mother-in-law was ill with a high fever, and they besought him for her.
 | [web] | . He rose up from the synagogue, and entered into Simon's house. Simon's mother-in-law was afflicted with a great fever, and they begged him for her.
 | [ylt] | And having risen out of the synagogue, he entered into the house of Simon, and the mother-in-law of Simon was pressed with a great fever, and they did ask him about her,
 | [bbe] | And he got up and went out of the Synagogue and went into the house of Simon. And Simon's wife's mother was very ill with a burning heat; and in answer to their prayers for her
4:39 | [cbgb] | 耶稣站在他旁边，斥责那热病，热就退了。他立刻起来服事他们。 < | >
 | [niv] | So he bent over her and rebuked the fever, and it left her. She got up at once and began to wait on them.
 | [asv] | And he stood over her, and rebuked the fever; and it left her: and immediately she rose up and ministered unto them.
 | [jnd] | And standing over her, he rebuked the fever, and it left her; and forthwith standing up she served them.
 | [kjv] | And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered unto them.
 | [nwb] | And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered to them.
 | [rsv] | And he stood over her and rebuked the fever, and it left her; and immediately she rose and served them.
 | [web] | He stood over her, and rebuked the fever; and it left her. Immediately she rose up and ministered to them.
 | [ylt] | and having stood over her, he rebuked the fever, and it left her, and presently, having risen, she was ministering to them.
 | [bbe] | He went near her, and with a sharp word he gave orders to the disease and it went away from her; and straight away she got up and took care of their needs.
4:40 | [cbgb] | 日落的时候，凡有病人的，不论害什麽病，都带到耶稣那里。耶稣按手在他们各人身上，医好他们。 < | >
 | [niv] | When the sun was setting, the people brought to Jesus all who had various kinds of sickness, and laying his hands on each one, he healed them.
 | [asv] | And when the sun was setting, all they that had any sick with divers diseases brought them unto him; and he laid his hands on every one of them, and healed them.
 | [jnd] | And when the sun went down, all, as many as had persons sick with divers diseases, brought them to him, and having laid his hands on every one of them, he healed them;
 | [kjv] | Now when the sun was setting, all they that had any sick with divers diseases brought them unto him; and he laid his hands on every one of them, and healed them.
 | [nwb] | Now when the sun was setting, all they that had any sick with divers diseases, brought them to him: and he laid his hands on every one of them, and healed them.
 | [rsv] | Now when the sun was setting, all those who had any that were sick with various diseases brought them to him; and he laid his hands on every one of them and healed them.
 | [web] | When the sun was setting, all those who had any sick with various diseases brought them to him; and he laid his hands on every one of them, and healed them.
 | [ylt] | And at the setting of the sun, all, as many as had any ailing with manifold sicknesses, brought them unto him, and he on each one of them hands having put, did heal them.
 | [bbe] | And at sundown all those who had anyone ill with any sort of disease, took them to him, and he put his hands on every one of them and made them well.
4:41 | [cbgb] | 又有鬼从好些人身上出来，喊着说，你是 神的儿子。耶稣斥责他们，不许他们说话，因为他们知道他是基督。 < | >
 | [niv] | Moreover, demons came out of many people, shouting, "You are the Son of God!" But he rebuked them and would not allow them to speak, because they knew he was the Christ.
 | [asv] | And demons also came out from many, crying out, and saying, Thou art the Son of God. And rebuking them, he suffered them not to speak, because they knew that he was the Christ.
 | [jnd] | and demons also went out from many, crying out and saying, *Thou* art the Son of God. And rebuking them, he suffered them not to speak, because they knew him to be the Christ.
 | [kjv] | And devils also came out of many, crying out, and saying, Thou art Christ the Son of God. And he rebuking them suffered them not to speak: for they knew that he was Christ.
 | [nwb] | And demons also came out of many, crying out, and saying, Thou art Christ the Son of God. And he rebuking , suffered them not to speak: for they knew that he was Christ.
 | [rsv] | And demons also came out of many, crying, "You are the Son of God!" But he rebuked them, and would not allow them to speak, because they knew that he was the Christ.
 | [web] | Demons also came out from many, crying out, and saying, "You are the Christ, the Son of God!" Rebuking them, he didn't allow them to speak, because they knew that he was the Christ.
 | [ylt] | And demons also were coming forth from many, crying out and saying -- `Thou art the Christ, the Son of God;' and rebuking, he did not suffer them to speak, because they knew him to be the Christ.
 | [bbe] | And evil spirits came out of a number of them, crying out and saying, You are the Son of God. But he gave them sharp orders not to say a word, because they had knowledge that he was the Christ.
4:42 | [cbgb] | 天亮的时候，耶稣出来，走到旷野地方。众人去找他，到了他那里，要留住他，不要他离开他们。 < | >
 | [niv] | At daybreak Jesus went out to a solitary place. The people were looking for him and when they came to where he was, they tried to keep him from leaving them.
 | [asv] | And when it was day, he came out and went into a desert place: and the multitudes sought after him, and came unto him, and would have stayed him, that he should not go from them.
 | [jnd] | And when it was day he went out, and went into a desert place, and the crowds sought after him, and came up to him, and kept him back that he should not go from them.
 | [kjv] | And when it was day, he departed and went into a desert place: and the people sought him, and came unto him, and stayed him, that he should not depart from them.
 | [nwb] | And when it was day, he departed, and went into a desert place; and the people sought him, and came to him, and stayed him, that he should not depart from them.
 | [rsv] | And when it was day he departed and went into a lonely place. And the people sought him and came to him, and would have kept him from leaving them;
 | [web] | When it was day, he came out and went into an uninhabited place, and the multitudes looked for him, and came to him, and held on to him, so that he wouldn't go away from them.
 | [ylt] | And day having come, having gone forth, he went on to a desert place, and the multitudes were seeking him, and they came unto him, and were staying him -- not to go on from them,
 | [bbe] | And when it was day, he came out and went to a waste place; and great numbers of people came looking for him, and they came to him and would have kept him from going away.
4:43 | [cbgb] | 但耶稣对他们说，我也必须在别城传 神国的福音。因我奉差原是为此。 < | >
 | [niv] | But he said, "I must preach the good news of the kingdom of God to the other towns also, because that is why I was sent."
 | [asv] | But he said unto them, I must preach the good tidings of the kingdom of God to the other cities also: for therefore was I sent.
 | [jnd] | But he said to them, I must needs announce the glad tidings of the kingdom of God to the other cities also, for for this I have been sent forth.
 | [kjv] | And he said unto them, I must preach the kingdom of God to other cities also: for therefore am I sent.
 | [nwb] | And he said to them, I must preach the kingdom of God to other cities also, for therefore am I sent.
 | [rsv] | but he said to them, "I must preach the good news of the kingdom of God to the other cities also; for I was sent for this purpose."
 | [web] | But he said to them, "I must preach the good news of the kingdom of God to the other cities also; for this reason I have been sent."
 | [ylt] | and he said unto them -- `Also to the other cities it behoveth me to proclaim good news of the reign of God, because for this I have been sent;'
 | [bbe] | But he said to them, I have to give the good news of the kingdom of God in other towns, because that is why I was sent.
4:44 | [cbgb] | 于是耶稣在加利利的各会堂传道。 <
 | [niv] | And he kept on preaching in the synagogues of Judea.
 | [asv] | And he was preaching in the synagogues of Galilee.
 | [jnd] | And he was preaching in the synagogues of Galilee.
 | [kjv] | And he preached in the synagogues of Galilee.
 | [nwb] | And he preached in the synagogues of Galilee.
 | [rsv] | And he was preaching in the synagogues of Judea.
 | [web] | He was preaching in the synagogues of Galilee.
 | [ylt] | and he was preaching in the synagogues of Galilee.
 | [bbe] | And he was teaching in the Synagogues of Galilee.


Interlinear Bible:Luke 5

 路加福音 Luke 5 << || >>
5:1 | [cbgb] | 耶稣站在革尼撒勒湖边，众人拥挤他，要听 神的道。 >
 | [niv] | One day as Jesus was standing by the Lake of Gennesaret, with the people crowding around him and listening to the word of God,
 | [asv] | Now it came to pass, while the multitude pressed upon him and heard the word of God, that he was standing by the lake of Gennesaret;
 | [jnd] | And it came to pass, as the crowd pressed on him to hear the word of God, that he was standing by the lake of Gennesaret:
 | [kjv] | And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret,
 | [nwb] | And it came to pass, that as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret.
 | [rsv] | While the people pressed upon him to hear the word of God, he was standing by the lake of Gennes'aret.
 | [web] | . Now it happened, while the multitude pressed on him and heard the word of God, that he was standing by the lake of Gennesaret.
 | [ylt] | And it came to pass, in the multitude pressing on him to hear the word of God, that he was standing beside the lake of Gennesaret,
 | [bbe] | Now it came about that while the people came pushing to be near him, and to have knowledge of the word of God, he was by a wide stretch of water named Gennesaret;
5:2 | [cbgb] | 他见有两只船湾在湖边。打鱼的人却离开船，洗网去了。 < | >
 | [niv] | he saw at the water's edge two boats, left there by the fishermen, who were washing their nets.
 | [asv] | and he saw two boats standing by the lake: but the fishermen had gone out of them, and were washing their nets.
 | [jnd] | and he saw two ships standing by the lake, but the fishermen, having come down from them, were washing their nets.
 | [kjv] | And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets.
 | [nwb] | And saw two boats standing by the lake: but the fishermen had gone out of them, and were washing nets.
 | [rsv] | And he saw two boats by the lake; but the fishermen had gone out of them and were washing their nets.
 | [web] | He saw two boats standing by the lake, but the fishermen had gone out of them, and were washing their nets.
 | [ylt] | and he saw two boats standing beside the lake, and the fishers, having gone away from them, were washing the nets,
 | [bbe] | And he saw two boats by the edge of the water, but the fishermen had gone out of them and were washing their nets.
5:3 | [cbgb] | 有一只船，是西门的，耶稣就上去，请他把船撑开，稍微离岸，就坐下，从船上教训众人。 < | >
 | [niv] | He got into one of the boats, the one belonging to Simon, and asked him to put out a little from shore. Then he sat down and taught the people from the boat.
 | [asv] | And he entered into one of the boats, which was Simon's, and asked him to put out a little from the land. And he sat down and taught the multitudes out of the boat.
 | [jnd] | And getting into one of the ships, which was Simon's, he asked him to draw out a little from the land; and he sat down and taught the crowds out of the ship.
 | [kjv] | And he entered into one of the ships, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship.
 | [nwb] | And he entered into one of the boats, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the boat.
 | [rsv] | Getting into one of the boats, which was Simon's, he asked him to put out a little from the land. And he sat down and taught the people from the boat.
 | [web] | He entered into one of the boats, which was Simon's, and asked him to put out a little from the land. He sat down and taught the multitudes out of the boat.
 | [ylt] | and having entered into one of the boats, that was Simon's, he asked him to put back a little from the land, and having sat down, was teaching the multitudes out of the boat.
 | [bbe] | And he got into one of the boats, the property of Simon, and made a request to him to go a little way out from the land. And being seated he gave the people teaching from the boat.
5:4 | [cbgb] | 讲完了，对西门说，把船开到水深之处，下网打鱼。 < | >
 | [niv] | When he had finished speaking, he said to Simon, "Put out into deep water, and let down the nets for a catch."
 | [asv] | And when he had left speaking, he said unto Simon, Put out into the deep, and let down your nets for a draught.
 | [jnd] | But when he ceased speaking, he said to Simon, Draw out into the deep and let down your nets for a haul.
 | [kjv] | Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a draught.
 | [nwb] | Now when he had left speaking, he said to Simon, Lanch out into the deep, and let down your nets for a draught.
 | [rsv] | And when he had ceased speaking, he said to Simon, "Put out into the deep and let down your nets for a catch."
 | [web] | When he had finished speaking, he said to Simon, "Put out into the deep, and let down your nets for a catch."
 | [ylt] | And when he left off speaking, he said unto Simon, `Put back to the deep, and let down your nets for a draught;'
 | [bbe] | And when his talk was ended, he said to Simon, Go out into deep water, and let down your nets for fish.
5:5 | [cbgb] | 西门说，夫子，我们整夜劳力，并没有打着什么。但依从你的话，我就下网。 < | >
 | [niv] | Simon answered, "Master, we've worked hard all night and haven't caught anything. But because you say so, I will let down the nets."
 | [asv] | And Simon answered and said, Master, we toiled all night, and took nothing: but at thy word I will let down the nets.
 | [jnd] | And Simon answering said to him, Master, having laboured through the whole night we have taken nothing, but at thy word I will let down the net.
 | [kjv] | And Simon answering said unto him, Master, we have toiled all the night, and have taken nothing: nevertheless at thy word I will let down the net.
 | [nwb] | And Simon answering said to him, Master, we have toiled all the night, and have taken nothing; nevertheless, at thy word I will let down the net.
 | [rsv] | And Simon answered, "Master, we toiled all night and took nothing! But at your word I will let down the nets."
 | [web] | . Simon answered him, "Master, we worked all night, and took nothing; but at your word I will let down the net."
 | [ylt] | and Simon answering said to him, `Master, through the whole night, having laboured, we have taken nothing, but at thy saying I will let down the net.'
 | [bbe] | And Simon, answering, said, Master, we were working all night and we took nothing: but at your word I will let down the nets.
5:6 | [cbgb] | 他们下了网，就圈住许多鱼，网险些裂开。 < | >
 | [niv] | When they had done so, they caught such a large number of fish that their nets began to break.
 | [asv] | And when they had done this, they inclosed a great multitude of fishes; and their nets were breaking;
 | [jnd] | And having done this, they enclosed a great multitude of fishes. And their net broke.
 | [kjv] | And when they had this done, they inclosed a great multitude of fishes: and their net brake.
 | [nwb] | And when they had done this, they inclosed a great multitude of fishes: and their net broke.
 | [rsv] | And when they had done this, they enclosed a great shoal of fish; and as their nets were breaking,
 | [web] | When they had done this, they caught a great multitude of fish, and their net was breaking.
 | [ylt] | And having done this, they enclosed a great multitude of fishes, and their net was breaking,
 | [bbe] | And when they had done this, they got such a great number of fish that it seemed as if their nets would be broken;
5:7 | [cbgb] | 便招呼那只船上的同伴来帮助。他们就来把鱼装满了两只船，甚至船要沉下去。 < | >
 | [niv] | So they signaled their partners in the other boat to come and help them, and they came and filled both boats so full that they began to sink.
 | [asv] | and they beckoned unto their partners in the other boat, that they should come and help them. And they came, and filled both the boats, so that they began to sink.
 | [jnd] | And they beckoned to their partners who were in the other ship to come and help them, and they came, and filled both the ships, so that they were sinking.
 | [kjv] | And they beckoned unto their partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink.
 | [nwb] | And they beckoned to partners, who were in the other boat, that they should come and help them. And they came, and filled both the boats, so that they began to sink.
 | [rsv] | they beckoned to their partners in the other boat to come and help them. And they came and filled both the boats, so that they began to sink.
 | [web] | They beckoned to their partners in the other boat, that they should come and help them. They came, and filled both boats, so that they began to sink.
 | [ylt] | and they beckoned to the partners, who in the other boat, having come, to help them; and they came, and filled both the boats, so that they were sinking.
 | [bbe] | And they made signs to their friends in the other boat to come to their help. And they came, and the two boats were so full that they were going down.
5:8 | [cbgb] | 西门彼得看见，就俯伏在耶稣膝前，说，主阿，离开我，我是个罪人。 < | >
 | [niv] | When Simon Peter saw this, he fell at Jesus' knees and said, "Go away from me, Lord; I am a sinful man!"
 | [asv] | But Simon Peter, when he saw it, fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord.
 | [jnd] | But Simon Peter, seeing it, fell at Jesus' knees, saying, Depart from me, for I am a sinful man, Lord.
 | [kjv] | When Simon Peter saw it, he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord.
 | [nwb] | When Simon Peter saw , he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord.
 | [rsv] | But when Simon Peter saw it, he fell down at Jesus' knees, saying, "Depart from me, for I am a sinful man, O Lord."
 | [web] | But Simon Peter, when he saw it, fell down at Jesus' knees, saying, "Depart from me, for I am a sinful man, Lord."
 | [ylt] | And Simon Peter having seen, fell down at the knees of Jesus, saying, `Depart from me, because I am a sinful man, O lord;'
 | [bbe] | But Simon, when he saw it, went down at the knees of Jesus and said, Go away from me, O Lord, for I am a sinner.
5:9 | [cbgb] | 他和一切同在的人，都惊讶这一网所打的鱼。 < | >
 | [niv] | For he and all his companions were astonished at the catch of fish they had taken,
 | [asv] | For he was amazed, and all that were with him, at the draught of the fishes which they had taken;
 | [jnd] | For astonishment had laid hold on him, and on all those who were with him, at the haul of fishes which they had taken;
 | [kjv] | For he was astonished, and all that were with him, at the draught of the fishes which they had taken:
 | [nwb] | For he was astonished, and all that were with him, at the draught of the fishes which they had taken:
 | [rsv] | For he was astonished, and all that were with him, at the catch of fish which they had taken;
 | [web] | For he was amazed, and all who were with him, at the catch of fish which they had taken;
 | [ylt] | for astonishment seized him, and all those with him, at the draught of the fishes that they took,
 | [bbe] | For he was full of wonder and so were all those who were with him, at the number of fish which they had taken;
5:10 | [cbgb] | 他的夥伴西庇太的儿子，雅各，约翰，也是这样。耶稣对西门说，不要怕，从今以后，你要得人了。 < | >
 | [niv] | and so were James and John, the sons of Zebedee, Simon's partners. Then Jesus said to Simon, "Don't be afraid; from now on you will catch men."
 | [asv] | and so were also James and John, sons of Zebedee, who were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt catch men.
 | [jnd] | and in like manner also on James and John, sons of Zebedee, who were partners with Simon. And Jesus said to Simon, Fear not; henceforth thou shalt be catching men.
 | [kjv] | And so was also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt catch men.
 | [nwb] | And so also James and John the sons of Zebedee, who were partners with Simon. And Jesus said to Simon, Fear not: from henceforth thou shalt catch men.
 | [rsv] | and so also were James and John, sons of Zeb'edee, who were partners with Simon. And Jesus said to Simon, "Do not be afraid; henceforth you will be catching men."
 | [web] | and so also were James and John, sons of Zebedee, who were partners with Simon. Jesus said to Simon, "Don't be afraid. From now on you will catch men."
 | [ylt] | and in like manner also James and John, sons of Zebedee, who were partners with Simon; and Jesus said unto Simon, `Fear not, henceforth thou shalt be catching men;'
 | [bbe] | And so were James and John, the sons of Zebedee, who were working with Simon. And Jesus said to Simon, Have no fear; from this time forward you will be a fisher of men.
5:11 | [cbgb] | 他们把两只船拢了岸，就撇下所有的跟从了耶稣。 < | >
 | [niv] | So they pulled their boats up on shore, left everything and followed him.
 | [asv] | And when they had brought their boats to land, they left all, and followed him.
 | [jnd] | And having run the ships on shore, leaving all they followed him.
 | [kjv] | And when they had brought their ships to land, they forsook all, and followed him.
 | [nwb] | And when they had brought their boats to land, they forsook all, and followed him.
 | [rsv] | And when they had brought their boats to land, they left everything and followed him.
 | [web] | . When they had brought their boats to land, they left everything, and followed him.
 | [ylt] | and they, having brought the boats upon the land, having left all, did follow him.
 | [bbe] | And when they had got their boats to the land, they gave up everything and went after him.
5:12 | [cbgb] | 有一回耶稣在一个城里，有人满身长了大麻疯，看见他就俯伏在地，求他说，主若肯，必能叫我洁净了。 < | >
 | [niv] | While Jesus was in one of the towns, a man came along who was covered with leprosy. When he saw Jesus, he fell with his face to the ground and begged him, "Lord, if you are willing, you can make me clean."
 | [asv] | And it came to pass, while he was in one of the cities, behold, a man full of leprosy: and when he saw Jesus, he fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.
 | [jnd] | And it came to pass as he was in one of the cities, that behold, there was a man full of leprosy, and seeing Jesus, falling upon his face, he besought him saying, Lord, if thou wilt, thou art able to cleanse me.
 | [kjv] | And it came to pass, when he was in a certain city, behold a man full of leprosy: who seeing Jesus fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.
 | [nwb] | And it came to pass, when he was in a certain city, behold, a man full of leprosy: who seeing Jesus, fell on face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.
 | [rsv] | While he was in one of the cities, there came a man full of leprosy; and when he saw Jesus, he fell on his face and besought him, "Lord, if you will, you can make me clean."
 | [web] | It happened, while he was in one of the cities, behold, there was a man full of leprosy. When he saw Jesus, he fell on his face, and begged him, saying, "Lord, if you want to, you can make me clean."
 | [ylt] | And it came to pass, in his being in one of the cities, that lo, a man full of leprosy, and having seen Jesus, having fallen on face, he besought him, saying, `Sir, if thou mayest will, thou art able to cleanse me;'
 | [bbe] | And it came about that while he was in one of the towns, there was a leper there: and when he saw Jesus he went down on his face in prayer to him, saying, Lord, if it is your pleasure, you have power to make me clean.
5:13 | [cbgb] | 耶稣伸手摸他说，我肯，你洁净了吧。大麻疯立刻就离了他的身。 < | >
 | [niv] | Jesus reached out his hand and touched the man. "I am willing," he said. "Be clean!" And immediately the leprosy left him.
 | [asv] | And he stretched forth his hand, and touched him, saying, I will; be thou made clean. And straightway the leprosy departed from him.
 | [jnd] | And stretching forth his hand he touched him, saying, I will; be thou cleansed: and immediately the leprosy departed from him.
 | [kjv] | And he put forth his hand, and touched him, saying, I will: be thou clean. And immediately the leprosy departed from him.
 | [nwb] | And he put forth hand, and touched him, saying, I will: Be thou clean. And immediately the leprosy departed from him.
 | [rsv] | And he stretched out his hand, and touched him, saying, "I will; be clean." And immediately the leprosy left him.
 | [web] | . He stretched forth his hand, and touched him, saying, "I want to. Be made clean."Immediately the leprosy departed from him.
 | [ylt] | and having stretched forth hand, he touched him, having said, `I will; be thou cleansed;' and immediately the leprosy went away from him.
 | [bbe] | And he put out his hand to him and said, It is my pleasure; be clean. And straight away his disease went from him.
5:14 | [cbgb] | 耶稣嘱咐他，你切不可告诉人。只要去把身体给祭司察看，又要为你得了洁净，照摩西所吩咐的，献上礼物对众人作证据。 < | >
 | [niv] | Then Jesus ordered him, "Don't tell anyone, but go, show yourself to the priest and offer the sacrifices that Moses commanded for your cleansing, as a testimony to them."
 | [asv] | And he charged him to tell no man: but go thy way, and show thyself to the priest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them.
 | [jnd] | And he enjoined him to tell no one; but go, shew thyself to the priest, and offer for thy cleansing as Moses ordained, for a testimony to them.
 | [kjv] | And he charged him to tell no man: but go, and shew thyself to the priest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them.
 | [nwb] | And he charged him to tell no man: but go, and show thyself to the priest, and offer for thy cleansing, according as Moses commanded for a testimony to them.
 | [rsv] | And he charged him to tell no one; but "go and show yourself to the priest, and make an offering for your cleansing, as Moses commanded, for a proof to the people."
 | [web] | . He charged him to tell no one, "But go your way, and show yourself to the priest, and offer for your cleansing, according to what Moses commanded, for a testimony to them."
 | [ylt] | And he charged him to tell no one, `But, having gone away, shew thyself to the priest, and bring near for thy cleansing according as Moses directed, for a testimony to them;'
 | [bbe] | And he gave him orders: Say nothing to any man, but let the priest see you and give an offering so that you may be made clean, as the law of Moses says, and for a witness to them.
5:15 | [cbgb] | 但耶稣的名声越发传扬出去。有极多的人聚集来听道，也指望医治他们的病。 < | >
 | [niv] | Yet the news about him spread all the more, so that crowds of people came to hear him and to be healed of their sicknesses.
 | [asv] | But so much the more went abroad the report concerning him: and great multitudes came together to hear, and to be healed of their infirmities.
 | [jnd] | But the report concerning him was spread abroad still more, and great crowds came together to hear, and to be healed from their infirmities.
 | [kjv] | But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities.
 | [nwb] | But so much the more a fame of him went abroad: and great multitudes came together to hear and to be healed by him of their infirmities.
 | [rsv] | But so much the more the report went abroad concerning him; and great multitudes gathered to hear and to be healed of their infirmities.
 | [web] | But the report concerning him spread much more, and great multitudes came together to hear, and to be healed by him of their infirmities.
 | [ylt] | but the more was the report going abroad concerning him, and great multitudes were coming together to hear, and to be healed by him of their infirmities,
 | [bbe] | But news of him went out all the more, in every direction, and great numbers of people came together to give hearing to his words and to be made well from their diseases.
5:16 | [cbgb] | 耶稣却退到旷野去祷告。 < | >
 | [niv] | But Jesus often withdrew to lonely places and prayed.
 | [asv] | But he withdrew himself in the deserts, and prayed.
 | [jnd] | And *he* withdrew himself, and was about in the desert and praying.
 | [kjv] | And he withdrew himself into the wilderness, and prayed.
 | [nwb] | And he withdrew himself into the wilderness, and prayed.
 | [rsv] | But he withdrew to the wilderness and prayed.
 | [web] | But he withdrew himself into the desert, and prayed.
 | [ylt] | and he was withdrawing himself in the desert places and was praying.
 | [bbe] | But he went away by himself to a waste place for prayer.
5:17 | [cbgb] | 有一天耶稣教训人，有法利赛人和教法师在旁边坐着，他们是从加利利各乡村和犹太并耶路撒冷来的。主的能力与耶稣同在，使他能医治病人。 < | >
 | [niv] | One day as he was teaching, Pharisees and teachers of the law, who had come from every village of Galilee and from Judea and Jerusalem, were sitting there. And the power of the Lord was present for him to heal the sick.
 | [asv] | And it came to pass on one of those days, that he was teaching; and there were Pharisees and doctors of the law sitting by, who were come out of every village of Galilee and Judaea and Jerusalem: and the power of the Lord was with him to heal.
 | [jnd] | And it came to pass on one of the days, that *he* was teaching, and there were Pharisees and doctors of the law sitting by, who were come out of every village of Galilee and Judaea and Jerusalem; and Lord's power was to heal them.
 | [kjv] | And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was present to heal them.
 | [nwb] | And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, who had come out of every town of Galilee, and Judea, and Jerusalem: and the power of the Lord was to heal them.
 | [rsv] | On one of those days, as he was teaching, there were Pharisees and teachers of the law sitting by, who had come from every village of Galilee and Judea and from Jerusalem; and the power of the Lord was with him to heal.
 | [web] | . It happened on one of those days, that he was teaching; and there were Pharisees and teachers of the law sitting by, who had come out of every village of Galilee, Judea, and Jerusalem. The power of the Lord was with him to heal them.
 | [ylt] | And it came to pass, on one of the days, that he was teaching, and there were sitting by Pharisees and teachers of the Law, who were come out of every village of Galilee, and Judea, and Jerusalem, and the power of the Lord was -- to heal them.
 | [bbe] | And it came about that on one of these days he was teaching; and some Pharisees and teachers of the law were seated there, who had come from every town of Galilee and Judaea and from Jerusalem; and the power of the Lord was with him, to make those who were ill free from their diseases.
5:18 | [cbgb] | 有人用褥子抬着一个瘫子，要抬进去放在耶稣面前， < | >
 | [niv] | Some men came carrying a paralytic on a mat and tried to take him into the house to lay him before Jesus.
 | [asv] | And behold, men bring on a bed a man that was palsied: and they sought to bring him in, and to lay him before him.
 | [jnd] | And lo, men bringing upon a couch a man who was paralysed; and they sought to bring him in, and put before him.
 | [kjv] | And, behold, men brought in a bed a man which was taken with a palsy: and they sought means to bring him in, and to lay him before him.
 | [nwb] | And behold, men brought in a bed a man who was taken with the palsy: and they sought to bring him in, and to lay before him.
 | [rsv] | And behold, men were bringing on a bed a man who was paralyzed, and they sought to bring him in and lay him before Jesus;
 | [web] | Behold, men brought a paralyzed man on a cot, and they sought to bring him in to lay before him.
 | [ylt] | And lo, men bearing upon a couch a man, who hath been struck with palsy, and they were seeking to bring him in, and to place before him,
 | [bbe] | And some men had with them, on a bed, a man who was ill, without power of moving; and they made attempts to get him in and put him before Jesus.
5:19 | [cbgb] | 却因人多，寻不出法子抬进去，就上了房顶，从瓦间把他连褥子缒到当中，正在耶稣面前。 < | >
 | [niv] | When they could not find a way to do this because of the crowd, they went up on the roof and lowered him on his mat through the tiles into the middle of the crowd, right in front of Jesus.
 | [asv] | And not finding by what way they might bring him in because of the multitude, they went up to the housetop, and let him down through the tiles with his couch into the midst before Jesus.
 | [jnd] | And not finding what way to bring him in, on account of the crowd, going up on the housetop they let him down through the tiles, with his little couch, into the midst before Jesus.
 | [kjv] | And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with his couch into the midst before Jesus.
 | [nwb] | And when they could not find by what they might bring him in, because of the multitude, they went upon the house-top, and let him down through the tiling with couch, into the midst before Jesus.
 | [rsv] | but finding no way to bring him in, because of the crowd, they went up on the roof and let him down with his bed through the tiles into the midst before Jesus.
 | [web] | Not finding a way to bring him in because of the multitude, they went up to the housetop, and let him down through the tiles with his cot into the midst before Jesus.
 | [ylt] | and not having found by what way they may bring him in because of the multitude, having gone up on the house-top, through the tiles they let him down, with the little couch, into the midst before Jesus,
 | [bbe] | And because of the mass of people, there was no way to get him in; so they went up on the top of the house and let him down through the roof, on his bed, into the middle in front of Jesus.
5:20 | [cbgb] | 耶稣见他们的信心，就对瘫子说，你的罪赦了。 < | >
 | [niv] | When Jesus saw their faith, he said, "Friend, your sins are forgiven."
 | [asv] | And seeing their faith, he said, Man, thy sins are forgiven thee.
 | [jnd] | And seeing their faith, he said, Man, thy sins are forgiven thee.
 | [kjv] | And when he saw their faith, he said unto him, Man, thy sins are forgiven thee.
 | [nwb] | And when he saw their faith, he said to him, Man, thy sins are forgiven thee.
 | [rsv] | And when he saw their faith he said, "Man, your sins are forgiven you."
 | [web] | Seeing their faith, he said to him, "Man, your sins are forgiven you."
 | [ylt] | and he having seen their faith, said to him, `Man, thy sins have been forgiven thee.'
 | [bbe] | And seeing their faith he said, Man, you have forgiveness for your sins.
5:21 | [cbgb] | 文士和法利赛人就议论说，这说僭妄话的是谁。除了 神以外，谁能赦罪呢？ < | >
 | [niv] | The Pharisees and the teachers of the law began thinking to themselves, "Who is this fellow who speaks blasphemy? Who can forgive sins but God alone?"
 | [asv] | And the scribes and the Pharisees began to reason, saying, Who is this that speaketh blasphemies? Who can forgive sins, but God alone?
 | [jnd] | And the scribes and the Pharisees began to reason , saying, Who is this who speaks blasphemies? Who is able to forgive sins but God alone?
 | [kjv] | And the scribes and the Pharisees began to reason, saying, Who is this which speaketh blasphemies? Who can forgive sins, but God alone?
 | [nwb] | And the scribes and the Pharisees began to reason, saying, Who is this who speaketh blasphemies? Who can forgive sins but God alone?
 | [rsv] | And the scribes and the Pharisees began to question, saying, "Who is this that speaks blasphemies? Who can forgive sins but God only?"
 | [web] | . The scribes and the Pharisees began to reason, saying, "Who is this that speaks blasphemies? Who can forgive sins, but God alone?"
 | [ylt] | And the scribes and the Pharisees began to reason, saying, `Who is this that doth speak evil words? who is able to forgive sins, except God only?'
 | [bbe] | And the scribes and Pharisees were having an argument, saying, Who is this, who has no respect for God? who is able to give forgiveness for sins, but God only?
5:22 | [cbgb] | 耶稣知道他们所议论的，就说，你们心里议论的是什么呢？ < | >
 | [niv] | Jesus knew what they were thinking and asked, "Why are you thinking these things in your hearts?
 | [asv] | But Jesus perceiving their reasonings, answered and said unto them, Why reason ye in your hearts?
 | [jnd] | But Jesus, knowing their reasonings, answering said to them, Why reason ye in your hearts?
 | [kjv] | But when Jesus perceived their thoughts, he answering said unto them, What reason ye in your hearts?
 | [nwb] | But when Jesus perceived their thoughts, he answering, said to them, What reason ye in your hearts?
 | [rsv] | When Jesus perceived their questionings, he answered them, "Why do you question in your hearts?
 | [web] | . But Jesus, perceiving their thoughts, answered them, "Why are you reasoning so in your hearts?
 | [ylt] | And Jesus having known their reasonings, answering, said unto them, `What reason ye in your hearts?
 | [bbe] | But Jesus, who had knowledge of their thoughts, said to them, Why are you reasoning in your hearts?
5:23 | [cbgb] | 或说，你的罪赦了，或说，你起来行走，那一样容易呢？ < | >
 | [niv] | Which is easier: to say, `Your sins are forgiven,' or to say, `Get up and walk'?
 | [asv] | Which is easier, to say, Thy sins are forgiven thee; or to say, Arise and walk?
 | [jnd] | which is easier, to say, Thy sins are forgiven thee; or to say, Rise up and walk?
 | [kjv] | Whether is easier, to say, Thy sins be forgiven thee; or to say, Rise up and walk?
 | [nwb] | Which is easier, to say, Thy sins are forgiven thee; or to say, Rise and walk?
 | [rsv] | Which is easier, to say, 'Your sins are forgiven you,' or to say, 'Rise and walk'?
 | [web] | Which is easier to say, 'Your sins are forgiven you;' or to say, 'Arise and walk?'
 | [ylt] | which is easier -- to say, Thy sins have been forgiven thee? or to say, Arise, and walk?
 | [bbe] | Which is the simpler: to say, You have forgiveness for your sins; or to say, Get up and go?
5:24 | [cbgb] | 但要叫你们知道人子在地上有赦罪的权柄，就对瘫子说，我吩咐你起来，拿你的褥子回家去吧。 < | >
 | [niv] | But that you may know that the Son of Man has authority on earth to forgive sins...." He said to the paralyzed man, "I tell you, get up, take your mat and go home."
 | [asv] | But that ye may know that the Son of man hath authority on earth to forgive sins (he said unto him that was palsied), I say unto thee, Arise, and take up thy couch, and go unto thy house.
 | [jnd] | But that ye may know that the Son of man has power on earth to forgive sins, he said to the paralysed man, I say to thee, Arise, and take up thy little couch and go to thine house.
 | [kjv] | But that ye may know that the Son of man hath power upon earth to forgive sins, (he said unto the sick of the palsy,) I say unto thee, Arise, and take up thy couch, and go into thine house.
 | [nwb] | But that ye may know that the Son of man hath power upon earth to forgive sins, He said to the sick with the palsy, I say to thee, Arise, and take up thy couch, and go into thy house.
 | [rsv] | But that you may know that the Son of man has authority on earth to forgive sins" --he said to the man who was paralyzed--"I say to you, rise, take up your bed and go home."
 | [web] | But that you may know that the Son of Man has authority on earth to forgive sins" (he said to the paralyzed man), "I tell you, arise, and take up your cot, and go to your house."
 | [ylt] | `And that ye may know that the Son of Man hath authority upon the earth to forgive sins -- (he said to the one struck with palsy) -- I say to thee, Arise, and having taken up thy little couch, be going on to thy house.'
 | [bbe] | But so that you may see that on earth the Son of man has authority for the forgiveness of sins, (he said to the man who was ill,) I say to you, Get up, and take up your bed, and go into your house.
5:25 | [cbgb] | 那人当众人面前，立刻起来，拿着他躺卧的褥子回家去，归荣耀与 神。 < | >
 | [niv] | Immediately he stood up in front of them, took what he had been lying on and went home praising God.
 | [asv] | And immediately he rose up before them, and took up that whereon he lay, and departed to his house, glorifying God.
 | [jnd] | And immediately standing up before them, having taken up that whereon he was laid, he departed to his house, glorifying God.
 | [kjv] | And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God.
 | [nwb] | And immediately he arose before them, and took up that on which he lay, and departed to his own house, glorifying God.
 | [rsv] | And immediately he rose before them, and took up that on which he lay, and went home, glorifying God.
 | [web] | . Immediately he rose up before them, and took up that which he was laying on, and departed to his house, glorifying God.
 | [ylt] | And presently having risen before them, having taken up on which he was lying, he went away to his house, glorifying God,
 | [bbe] | And straight away he got up before them, and took up his bed and went away to his house giving praise to God.
5:26 | [cbgb] | 众人都惊奇，也归荣耀与 神，并满心惧怕，说，我们今日看见非常的事了。 < | >
 | [niv] | Everyone was amazed and gave praise to God. They were filled with awe and said, "We have seen remarkable things today."
 | [asv] | And amazement took hold on all, and they glorified God; and they were filled with fear, saying, We have seen strange things to-day.
 | [jnd] | And astonishment seized all, and they glorified God, and were filled with fear, saying, We have seen strange things to-day.
 | [kjv] | And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things to day.
 | [nwb] | And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things to-day.
 | [rsv] | And amazement seized them all, and they glorified God and were filled with awe, saying, "We have seen strange things today."
 | [web] | Amazement took hold on all, and they glorified God. They were filled with fear, saying, "We have seen strange things today."
 | [ylt] | and astonishment took all, and they were glorifying God, and were filled with fear, saying -- `We saw strange things to-day.'
 | [bbe] | And wonder overcame them all, and they gave glory to God; and they were full of fear, saying, We have seen strange things today.
5:27 | [cbgb] | 这事以后，耶稣出去，看见一个税吏，名叫利未，坐在税关上，就对他说，你跟从我来。 < | >
 | [niv] | After this, Jesus went out and saw a tax collector by the name of Levi sitting at his tax booth. "Follow me," Jesus said to him,
 | [asv] | And after these things he went forth, and beheld a publican, named Levi, sitting at the place of toll, and said unto him, Follow me.
 | [jnd] | And after these things he went forth and saw a tax-gatherer, Levi by name, sitting at the receipt of taxes, and said to him, Follow me.
 | [kjv] | And after these things he went forth, and saw a publican, named Levi, sitting at the receipt of custom: and he said unto him, Follow me.
 | [nwb] | And after these things he went forth, and saw a publican named Levi, sitting at the receipt of custom: and he said to him, Follow me.
 | [rsv] | After this he went out, and saw a tax collector, named Levi, sitting at the tax office; and he said to him, "Follow me."
 | [web] | . After these things he went out, and saw a tax collector, named Levi, sitting at the tax office, and said to him, "Follow me."
 | [ylt] | And after these things he went forth, and beheld a tax-gatherer, by name Levi, sitting at the tax-office, and said to him, `Be following me;'
 | [bbe] | And after these things he went out, and saw Levi, a tax-farmer, seated at the place where taxes were taken, and said to him, Come after me.
5:28 | [cbgb] | 他就撇下所有的，起来，跟从了耶稣。 < | >
 | [niv] | and Levi got up, left everything and followed him.
 | [asv] | And he forsook all, and rose up and followed him.
 | [jnd] | And having left all, rising up, he followed him.
 | [kjv] | And he left all, rose up, and followed him.
 | [nwb] | And he left all, arose, and followed him.
 | [rsv] | And he left everything, and rose and followed him.
 | [web] | . He left everything, and rose up and followed him.
 | [ylt] | and he, having left all, having arisen, did follow him.
 | [bbe] | And giving up his business, he got up and went after him.
5:29 | [cbgb] | 利未在自己家里，为耶稣大摆筵席。有许多税吏和别人，与他们一同坐席。 < | >
 | [niv] | Then Levi held a great banquet for Jesus at his house, and a large crowd of tax collectors and others were eating with them.
 | [asv] | And Levi made him a great feast in his house: and there was a great multitude of publicans and of others that were sitting at meat with them.
 | [jnd] | And Levi made a great entertainment for him in his house, and there was a great crowd of tax-gatherers and others who were at table with them.
 | [kjv] | And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them.
 | [nwb] | And Levi made him a great feast in his own house; and there was a great company of publicans, and of others that sat down with them.
 | [rsv] | And Levi made him a great feast in his house; and there was a large company of tax collectors and others sitting at table with them.
 | [web] | Levi made him a great feast for him in his house. There was a great crowd of tax collectors and others who were reclining with them.
 | [ylt] | And Levi made a great entertainment to him in his house, and there was a great multitude of tax-gatherers and others who were with them reclining (at meat),
 | [bbe] | And Levi made a great feast for him in his house: and a great number of tax-farmers and others were seated at table with them.
5:30 | [cbgb] | 法利赛人和文士，就向耶稣的门徒发怨言，说，你们为什么和税吏，并罪人，一同吃喝呢？ < | >
 | [niv] | But the Pharisees and the teachers of the law who belonged to their sect complained to his disciples, "Why do you eat and drink with tax collectors and `sinners'?"
 | [asv] | And the Pharisees and their scribes murmured against his disciples, saying, Why do ye eat and drink with the publicans and sinners?
 | [jnd] | And their scribes and the Pharisees murmured at his disciples, saying, Why do ye eat and drink with tax-gatherers and sinners?
 | [kjv] | But their scribes and Pharisees murmured against his disciples, saying, Why do ye eat and drink with publicans and sinners?
 | [nwb] | But their scribes and Pharisees murmured against his disciples, saying, Why do ye eat and drink with publicans and sinners?
 | [rsv] | And the Pharisees and their scribes murmured against his disciples, saying, "Why do you eat and drink with tax collectors and sinners?"
 | [web] | Their scribes and the Pharisees murmured against his disciples, saying, "Why do you eat and drink with the tax collectors and sinners?"
 | [ylt] | and the scribes and the Pharisees among them were murmuring at his disciples, saying, `Wherefore with tax-gatherers and sinners do ye eat and drink?'
 | [bbe] | And the Pharisees and their scribes made protests against his disciples, saying, Why do you take food and drink with tax-farmers and sinners?
5:31 | [cbgb] | 耶稣对他们说，无病的人用不着医生。有病的人才用得着。 < | >
 | [niv] | Jesus answered them, "It is not the healthy who need a doctor, but the sick.
 | [asv] | And Jesus answering said unto them, They that are in health have no need of a physician; but they that are sick.
 | [jnd] | And Jesus answering said to them, They that are in sound health have not need of a physician, but those that are ill.
 | [kjv] | And Jesus answering said unto them, They that are whole need not a physician; but they that are sick.
 | [nwb] | And Jesus answering, said to them, They that are well need not a physician; but they that are sick.
 | [rsv] | And Jesus answered them, "Those who are well have no need of a physician, but those who are sick;
 | [web] | Jesus answering said to them, "Those who are healthy have no need for a physician, but those who are sick.
 | [ylt] | And Jesus answering said unto them, `They who are well have no need of a physician, but they that are ill:
 | [bbe] | And Jesus, answering, said to them, Those who are well have no need of a medical man, but those who are ill.
5:32 | [cbgb] | 我来本不是召义人悔改。乃是召罪人悔改。 < | >
 | [niv] | I have not come to call the righteous, but sinners to repentance."
 | [asv] | I am not come to call the righteous but sinners to repentance.
 | [jnd] | I am not come to call righteous , but sinful to repentance.
 | [kjv] | I came not to call the righteous, but sinners to repentance.
 | [nwb] | I came not to call the righteous, but sinners to repentance.
 | [rsv] | I have not come to call the righteous, but sinners to repentance."
 | [web] | I have not come to call the righteous, but sinners to repentance."
 | [ylt] | I came not to call righteous men, but sinners, to reformation.'
 | [bbe] | I have come, not to get the upright, but sinners, so that they may be turned from their sins.
5:33 | [cbgb] | 他们说，约翰的门徒屡次禁食祈祷，法利赛人的门徒也是这样。惟独你的门徒又吃又喝。 < | >
 | [niv] | They said to him, "John's disciples often fast and pray, and so do the disciples of the Pharisees, but yours go on eating and drinking."
 | [asv] | And they said unto him, The disciples of John fast often, and make supplications; likewise also the disciples of the Pharisees; but thine eat and drink.
 | [jnd] | And they said to him, Why do the disciples of John fast often and make supplications, in like manner those also of the Pharisees, but thine eat and drink?
 | [kjv] | And they said unto him, Why do the disciples of John fast often, and make prayers, and likewise the disciples of the Pharisees; but thine eat and drink?
 | [nwb] | And they said to him, Why do the disciples of John fast often, and make prayers, and likewise of the Pharisees; but thine eat and drink?
 | [rsv] | And they said to him, "The disciples of John fast often and offer prayers, and so do the disciples of the Pharisees, but yours eat and drink."
 | [web] | . They said to him, "Why do John's disciples often fast and pray, likewise also the disciples of the Pharisees, but yours eat and drink?"
 | [ylt] | And they said unto him, `Wherefore do the disciples of John fast often, and make supplications -- in like manner also those of the Pharisees -- but thine do eat and drink?'
 | [bbe] | And they said to him, The disciples of John frequently go without food, and make prayers, and so do the disciples of the Pharisees; but your disciples take food and drink.
5:34 | [cbgb] | 耶稣对他们说，新郎和陪伴之人同在的时候，岂能叫陪伴之人禁食呢？ < | >
 | [niv] | Jesus answered, "Can you make the guests of the bridegroom fast while he is with them?
 | [asv] | And Jesus said unto them, Can ye make the sons of the bride-chamber fast, while the bridegroom is with them?
 | [jnd] | And he said to them, Can ye make the sons of the bridechamber fast when the bridegroom is with them?
 | [kjv] | And he said unto them, Can ye make the children of the bridechamber fast, while the bridegroom is with them?
 | [nwb] | And he said to them, Can ye make the children of the bride-chamber fast, while the bridegroom is with them?
 | [rsv] | And Jesus said to them, "Can you make wedding guests fast while the bridegroom is with them?
 | [web] | . He said to them, "Can you make the friends of the bridegroom fast, while the bridegroom is with them?
 | [ylt] | And he said unto them, `Are ye able to make the sons of the bride-chamber -- in the bridegroom being with them -- to fast?
 | [bbe] | And Jesus said, Are you able to make the friends of the newly-married man go without food when he is with them?
5:35 | [cbgb] | 但日子将到，新勒要离开他们，那日他们就要禁食了。 < | >
 | [niv] | But the time will come when the bridegroom will be taken from them; in those days they will fast."
 | [asv] | But the days will come; and when the bridegroom shall be taken away from them, then will they fast in those days.
 | [jnd] | But days will come when also the bridegroom will have been taken away from them; then shall they fast in those days.
 | [kjv] | But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.
 | [nwb] | But the days will come, when the bridegroom shall be taken from them, and then they will fast in those days.
 | [rsv] | The days will come, when the bridegroom is taken away from them, and then they will fast in those days."
 | [web] | But the days will come when the bridegroom will be taken away from them. Then will they fast in those days."
 | [ylt] | but days will come, and, when the bridegroom may be taken away from them, then they shall fast in those days.'
 | [bbe] | But the days will come when he will be taken away from them, and then they will go without food.
5:36 | [cbgb] | 耶稣又设一个比喻，对他们说，没有人把新衣服撕下一块来，补在菊衣服上。若是这样，就把新的撕破了，并且所撕下来的那块新的，和旧的也不相称。 < | >
 | [niv] | He told them this parable: "No one tears a patch from a new garment and sews it on an old one. If he does, he will have torn the new garment, and the patch from the new will not match the old.
 | [asv] | And he spake also a parable unto them: No man rendeth a piece from a new garment and putteth it upon an old garment; else he will rend the new, and also the piece from the new will not agree with the old.
 | [jnd] | And he spoke also a parable to them: No one puts a piece of a new garment upon an old garment, otherwise he will both rend the new, and the piece which is from the new will not suit with the old.
 | [kjv] | And he spake also a parable unto them; No man putteth a piece of a new garment upon an old; if otherwise, then both the new maketh a rent, and the piece that was taken out of the new agreeth not with the old.
 | [nwb] | And he spoke also a parable to them: No man putteth a piece of a new garment upon an old: if otherwise, then both the new maketh a rent, and the piece that was out of the new, agreeth not with the old.
 | [rsv] | He told them a parable also: "No one tears a piece from a new garment and puts it upon an old garment; if he does, he will tear the new, and the piece from the new will not match the old.
 | [web] | He also told a parable to them. "No one puts a piece from a new garment on an old garment, or else he will tear the new, and also the piece from the new will not match the old.
 | [ylt] | And he spake also a simile unto them -- `No one a patch of new clothing doth put on old clothing, and if otherwise, the new also doth make a rent, and with the old the patch doth not agree, that from the new.
 | [bbe] | And he said to them, in a story, No man takes a bit of cloth from a new coat and puts it on to an old coat, for so the new coat would be damaged and the bit from the new would not go well with the old.
5:37 | [cbgb] | 也没有人把新酒装在旧皮袋里。若是这样，新酒必将皮袋裂开，酒便漏出来，皮袋也就坏了。 < | >
 | [niv] | And no one pours new wine into old wineskins. If he does, the new wine will burst the skins, the wine will run out and the wineskins will be ruined.
 | [asv] | And no man putteth new wine into old wine-skins; else the new wine will burst the skins, and itself will be spilled, and the skins will perish.
 | [jnd] | And no one puts new wine into old skins, otherwise the new wine will burst the skins, and it will be poured out, and the skins will be destroyed;
 | [kjv] | And no man putteth new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles shall perish.
 | [nwb] | And no man putteth new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles will perish.
 | [rsv] | And no one puts new wine into old wineskins; if he does, the new wine will burst the skins and it will be spilled, and the skins will be destroyed.
 | [web] | No one puts new wine into old wineskins, or else the new wine will burst the skins, and it will be spilled, and the skins will be destroyed.
 | [ylt] | `And no one doth put new wine into old skins, and if otherwise, the new wine will burst the skins, and itself will be poured out, and the skins will be destroyed;
 | [bbe] | And no man puts new wine into old wine-skins, for fear that the skins will be burst by the new wine, and the wine be let out, and the skins come to destruction.
5:38 | [cbgb] | 但新酒必须装在新皮袋里。 < | >
 | [niv] | No, new wine must be poured into new wineskins.
 | [asv] | But new wine must be put into fresh wine-skins.
 | [jnd] | but new wine is to be put into new skins, and both are preserved.
 | [kjv] | But new wine must be put into new bottles; and both are preserved.
 | [nwb] | But new wine must be put into new bottles, and both are preserved.
 | [rsv] | But new wine must be put into fresh wineskins.
 | [web] | But new wine must be put into fresh wineskins, and both are preserved.
 | [ylt] | but new wine into new skins is to be put, and both are preserved together;
 | [bbe] | But new wine has to be put into new wine-skins.
5:39 | [cbgb] | 没有人喝了陈酒又想喝新的，他总说陈的好。 <
 | [niv] | And no one after drinking old wine wants the new, for he says, `The old is better.'"
 | [asv] | And no man having drunk old wine desireth new; for he saith, The old is good.
 | [jnd] | And no one having drunk old wine wishes for new, for he says, The old is better.
 | [kjv] | No man also having drunk old wine straightway desireth new: for he saith, The old is better.
 | [nwb] | No man also having drank old , immediately desireth new: for he saith, The old is better.
 | [rsv] | And no one after drinking old wine desires new; for he says, 'The old is good.'"
 | [web] | No man having drunk old wine immediately desires new, for he says, 'The old is better.'"
 | [ylt] | and no one having drunk old , doth immediately wish new, for he saith, The old is better.'
 | [bbe] | And no man, having had old wine, has any desire for new, for he says, The old is better.


Interlinear Bible:Luke 6

 路加福音 Luke 6 << || >>
6:1 | [cbgb] | 有一个安息日，耶稣从麦地经过。他的门徒掐了麦穗，用手搓着吃。 >
 | [niv] | One Sabbath Jesus was going through the grainfields, and his disciples began to pick some heads of grain, rub them in their hands and eat the kernels.
 | [asv] | Now it came to pass on a sabbath, that he was going through the grainfields; and his disciples plucked the ears, and did eat, rubbing them in their hands.
 | [jnd] | And it came to pass on second-first sabbath, that he went through cornfields, and his disciples were plucking the ears and eating , rubbing in their hands.
 | [kjv] | And it came to pass on the second sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing them in their hands.
 | [nwb] | And it came to pass on the second sabbath after the first, that he went through corn-fields; and his disciples plucked the ears of corn, and ate, rubbing in hands.
 | [rsv] | On a sabbath, while he was going through the grainfields, his disciples plucked and ate some heads of grain, rubbing them in their hands.
 | [web] | . Now it happened on the second Sabbath after the first, that he was going through the grain fields, and his disciples plucked the heads of grain, and ate, rubbing them in their hands.
 | [ylt] | And it came to pass, on the second-first sabbath, as he is going through the corn fields, that his disciples were plucking the ears, and were eating, rubbing with the hands,
 | [bbe] | Now it came about that on the Sabbath he was going through the fields of grain, and his disciples took the heads of the grain for food, crushing them in their hands.
6:2 | [cbgb] | 有几个法利赛人说，你们为什么作安息日不可作的事呢？ < | >
 | [niv] | Some of the Pharisees asked, "Why are you doing what is unlawful on the Sabbath?"
 | [asv] | But certain of the Pharisees said, Why do ye that which it is not lawful to do on the sabbath day?
 | [jnd] | But some of the Pharisees said to them, Why do ye what is not lawful to do on the sabbath?
 | [kjv] | And certain of the Pharisees said unto them, Why do ye that which is not lawful to do on the sabbath days?
 | [nwb] | And certain of the Pharisees said to them, Why do ye that which it is not lawful to do on the sabbath-days?
 | [rsv] | But some of the Pharisees said, "Why are you doing what is not lawful to do on the sabbath?"
 | [web] | But some of the Pharisees said to them, "Why do you do that which is not lawful to do on the Sabbath day?"
 | [ylt] | and certain of the Pharisees said to them, `Why do ye that which is not lawful to do on the sabbaths?'
 | [bbe] | But some of the Pharisees said, Why do you do what it is not right to do on the Sabbath?
6:3 | [cbgb] | 耶稣对他们说，经上记着大卫和跟从他的人，饥饿之时所作的事，连这个你们也没有念过麽？ < | >
 | [niv] | Jesus answered them, "Have you never read what David did when he and his companions were hungry?
 | [asv] | And Jesus answering them said, Have ye not read even this, what David did, when he was hungry, he, and they that were with him;
 | [jnd] | And Jesus answering said to them, Have ye not read so much as this, what David did when he hungered, he and those who were with him,
 | [kjv] | And Jesus answering them said, Have ye not read so much as this, what David did, when himself was an hungred, and they which were with him;
 | [nwb] | And Jesus answering them, said, Have ye not read so much as this, what David did, when himself was hungry, and they who were with him;
 | [rsv] | And Jesus answered, "Have you not read what David did when he was hungry, he and those who were with him:
 | [web] | . Jesus, answering them, said, "Haven't you read this, what David did, when he was hungry, he, and those who were with him;
 | [ylt] | And Jesus answering said unto them, `Did ye not read even this that David did, when he hungered, himself and those who are with him,
 | [bbe] | And Jesus said, Have you not seen in the Writings what David did when he was in need of food, he, and those who were with him;
6:4 | [cbgb] | 他怎麽进了 神的殿，拿陈设饼吃，又给跟从的人吃。这饼除了祭司以外，别人都不可吃。 < | >
 | [niv] | He entered the house of God, and taking the consecrated bread, he ate what is lawful only for priests to eat. And he also gave some to his companions."
 | [asv] | how he entered into the house of God, and took and ate the showbread, and gave also to them that were with him; which it is not lawful to eat save for the priests alone?
 | [jnd] | how he entered into the house of God and took the shewbread and ate, and gave to those also who were with him, which it is not lawful that eat, unless the priests alone?
 | [kjv] | How he went into the house of God, and did take and eat the shewbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone?
 | [nwb] | How he went into the house of God, and took and ate the show-bread, and gave also to them that were with him, which it is not lawful to eat but for the priests alone?
 | [rsv] | how he entered the house of God, and took and ate the bread of the Presence, which it is not lawful for any but the priests to eat, and also gave it to those with him?"
 | [web] | how he entered into the house of God, and took and ate the show bread, and gave also to those who were with him, which is not lawful to eat except for the priests alone?"
 | [ylt] | how he went into the house of God, and the loaves of the presentation did take, and did eat, and gave also to those with him, which it is not lawful to eat, except only to the priests?'
 | [bbe] | How he went into the house of God and took for food the holy bread, which only the priests may take, and gave it to those who were with him?
6:5 | [cbgb] | 又对他们说，人子是安息日的主。 < | >
 | [niv] | Then Jesus said to them, "The Son of Man is Lord of the Sabbath."
 | [asv] | And he said unto them, The Son of man is lord of the sabbath.
 | [jnd] | And he said to them, The Son of man is Lord of the sabbath also.
 | [kjv] | And he said unto them, That the Son of man is Lord also of the sabbath.
 | [nwb] | And he said to them, That the Son of man is Lord also of the sabbath.
 | [rsv] | And he said to them, "The Son of man is lord of the sabbath."
 | [web] | He said to them, "The Son of Man is lord of the Sabbath."
 | [ylt] | and he said to them, -- `The Son of Man is lord also of the sabbath.'
 | [bbe] | And he said, The Son of man is lord even of the Sabbath.
6:6 | [cbgb] | 又有一个安息日，耶稣进了会堂教训人。在那里有一个人右手枯乾了。 < | >
 | [niv] | On another Sabbath he went into the synagogue and was teaching, and a man was there whose right hand was shriveled.
 | [asv] | And it came to pass on another sabbath, that he entered into the synagogue and taught: and there was a man there, and his right hand was withered.
 | [jnd] | And it came to pass on another sabbath also that he entered into the synagogue and taught; and there was a man there, and his right hand was withered.
 | [kjv] | And it came to pass also on another sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered.
 | [nwb] | And it came to pass also on another sabbath, that he entered into the synagogue, and taught: and there was a man whose right hand was withered:
 | [rsv] | On another sabbath, when he entered the synagogue and taught, a man was there whose right hand was withered.
 | [web] | . It also happened on another Sabbath, that he entered into the synagogue and taught. There was a man there, and his right hand was withered.
 | [ylt] | And it came to pass also, on another sabbath, that he goeth into the synagogue, and teacheth, and there was there a man, and his right hand was withered,
 | [bbe] | And it came about, on another Sabbath, that he went into the Synagogue and was teaching there. And a man was there whose right hand was dead.
6:7 | [cbgb] | 文士和法利赛人窥探耶稣，在安息日治病不治病。要得把柄去告他。 < | >
 | [niv] | The Pharisees and the teachers of the law were looking for a reason to accuse Jesus, so they watched him closely to see if he would heal on the Sabbath.
 | [asv] | And the scribes and the Pharisees watched him, whether he would heal on the sabbath; that they might find how to accuse him.
 | [jnd] | And the scribes and the Pharisees were watching if he would heal on the sabbath, that they might find something of which to accuse him.
 | [kjv] | And the scribes and Pharisees watched him, whether he would heal on the sabbath day; that they might find an accusation against him.
 | [nwb] | And the scribes and Pharisees watched him, whether he would heal on the sabbath; that they might find an accusation against him.
 | [rsv] | And the scribes and the Pharisees watched him, to see whether he would heal on the sabbath, so that they might find an accusation against him.
 | [web] | The scribes and the Pharisees watched him, to see whether he would heal on the Sabbath, that they might find an accusation against him.
 | [ylt] | and the scribes and the Pharisees were watching him, if on the sabbath he will heal, that they might find an accusation against him.
 | [bbe] | And the scribes and Pharisees were watching him to see if he would make him well on the Sabbath, so that they might be able to say something against him.
6:8 | [cbgb] | 耶稣却知道他们的意念。就对那枯乾一只手的人说，起来，站在当中。那人就起来站着。 < | >
 | [niv] | But Jesus knew what they were thinking and said to the man with the shriveled hand, "Get up and stand in front of everyone." So he got up and stood there.
 | [asv] | But he knew their thoughts; and he said to the man that had his hand withered, Rise up, and stand forth in the midst. And he arose and stood forth.
 | [jnd] | But *he* knew their thoughts, and said to the man who had the withered hand, Get up, and stand in the midst. And having risen up he stood .
 | [kjv] | But he knew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth.
 | [nwb] | But he knew their thoughts, and said to the man who had the withered hand, Rise, and stand forth in the midst. And he arose, and stood forth.
 | [rsv] | But he knew their thoughts, and he said to the man who had the withered hand, "Come and stand here." And he rose and stood there.
 | [web] | But he knew their thoughts; and he said to the man who had the withered hand, "Rise up, and stand in the middle." He arose and stood.
 | [ylt] | And he himself had known their reasonings, and said to the man having the withered hand, `Rise, and stand in the midst;' and he having risen, stood.
 | [bbe] | But he had knowledge of their thoughts; and he said to the man whose hand was dead, Get up and come into the middle. And he got up and came forward.
6:9 | [cbgb] | 耶稣对他们说，我问你们，在安息日行善行恶，救命害命，那样是可以的呢？ < | >
 | [niv] | Then Jesus said to them, "I ask you, which is lawful on the Sabbath: to do good or to do evil, to save life or to destroy it?"
 | [asv] | And Jesus said unto them, I ask you, Is it lawful on the sabbath to do good, or to do harm? to save a life, or to destroy it?
 | [jnd] | Jesus therefore said to them, I will ask you if it is lawful on the sabbath to do good, or to do evil? to save life, or to destroy ?
 | [kjv] | Then said Jesus unto them, I will ask you one thing; Is it lawful on the sabbath days to do good, or to do evil? to save life, or to destroy it?
 | [nwb] | Then said Jesus to them, I will ask you one thing; Is it lawful on the sabbath-days to do good, or to do evil? to save life, or to destroy ?
 | [rsv] | And Jesus said to them, "I ask you, is it lawful on the sabbath to do good or to do harm, to save life or to destroy it?"
 | [web] | Then Jesus said to them, "I will ask you something: Is it lawful on the Sabbath to do good, or to do harm? To save a life, or to kill?"
 | [ylt] | Then said Jesus unto them, `I will question you something: Is it lawful on the sabbaths to do good, or to do evil? life to save or to kill?'
 | [bbe] | And Jesus said, I put the question to you, Is it right to do good on the Sabbath or to do evil? to give life or to take it away?
6:10 | [cbgb] | 他就周围看着他们众人，对那人说，伸出手来。他把手一伸，手就复了原。 < | >
 | [niv] | He looked around at them all, and then said to the man, "Stretch out your hand." He did so, and his hand was completely restored.
 | [asv] | And he looked round about on them all, and said unto him, Stretch forth thy hand. And he did so: and his hand was restored.
 | [jnd] | And having looked around on them all, he said to him, Stretch out thy hand. And he did and his hand was restored as the other.
 | [kjv] | And looking round about upon them all, he said unto the man, Stretch forth thy hand. And he did so: and his hand was restored whole as the other.
 | [nwb] | And looking around upon them all, he said to the man, Stretch forth thy hand. And he did so: and his hand was restored whole as the other.
 | [rsv] | And he looked around on them all, and said to him, "Stretch out your hand." And he did so, and his hand was restored.
 | [web] | He looked around at them all, and said to him, "Stretch out your hand." He did, and his hand was restored as sound as the other.
 | [ylt] | And having looked round on them all, he said to the man, `Stretch forth thy hand;' and he did so, and his hand was restored whole as the other;
 | [bbe] | And looking round on all of them, he said to him, Put out your hand. And he did so: and his hand was made well.
6:11 | [cbgb] | 他们就满心大怒，彼此商议，怎样处治耶稣。 < | >
 | [niv] | But they were furious and began to discuss with one another what they might do to Jesus.
 | [asv] | But they were filled with madness; and communed one with another what they might do to Jesus.
 | [jnd] | But *they* were filled with madness, and they spoke together among themselves what they should do to Jesus.
 | [kjv] | And they were filled with madness; and communed one with another what they might do to Jesus.
 | [nwb] | And they were filled with madness; and communed one with another what they might do to Jesus.
 | [rsv] | But they were filled with fury and discussed with one another what they might do to Jesus.
 | [web] | But they were filled with rage, and talked with one another about what they might do to Jesus.
 | [ylt] | and they were filled with madness, and were speaking with one another what they might do to Jesus.
 | [bbe] | But they were full of wrath, and were talking together about what they might do to Jesus.
6:12 | [cbgb] | 那时耶稣出去上山祷告。整夜祷告 神。 < | >
 | [niv] | One of those days Jesus went out to a mountainside to pray, and spent the night praying to God.
 | [asv] | And it came to pass in these days, that he went out into the mountain to pray; and he continued all night in prayer to God.
 | [jnd] | And it came to pass in those days that he went out into the mountain to pray, and he spent the night in prayer to God.
 | [kjv] | And it came to pass in those days, that he went out into a mountain to pray, and continued all night in prayer to God.
 | [nwb] | And it came to pass in those days, that he went out to a mountain to pray, and continued all night in prayer to God.
 | [rsv] | In these days he went out to the mountain to pray; and all night he continued in prayer to God.
 | [web] | . It happened in these days, that he went out into the mountain to pray, and he continued all night in prayer to God.
 | [ylt] | And it came to pass in those days, he went forth to the mountain to pray, and was passing the night in the prayer of God,
 | [bbe] | And it came about in those days that he went out to the mountain for prayer; and he was all night in prayer to God.
6:13 | [cbgb] | 到了天亮，叫他的门徒来。就从他们中间挑选十二个人，称他们为使徒。 < | >
 | [niv] | When morning came, he called his disciples to him and chose twelve of them, whom he also designated apostles:
 | [asv] | And when it was day, he called his disciples; and he chose from them twelve, whom also he named apostles:
 | [jnd] | And when it was day he called his disciples, and having chosen out twelve from them, whom also he named apostles:
 | [kjv] | And when it was day, he called unto him his disciples: and of them he chose twelve, whom also he named apostles;
 | [nwb] | And when it was day, he called his disciples: and of them he chose twelve, whom also he named Apostles;
 | [rsv] | And when it was day, he called his disciples, and chose from them twelve, whom he named apostles;
 | [web] | When it was day, he called his disciples, and from them he chose twelve, whom he also named apostles:
 | [ylt] | and when it became day, he called near his disciples, and having chosen from them twelve, whom also he named apostles,
 | [bbe] | And the day came and, turning to his disciples, he made a selection from among them of twelve, to whom he gave the name of Apostles;
6:14 | [cbgb] | 这十二个人有西门，耶稣又给他起名叫彼得，还有他兄弟安得烈，又有雅各和约翰，腓力和巴多罗买， < | >
 | [niv] | Simon (whom he named Peter), his brother Andrew, James, John, Philip, Bartholomew,
 | [asv] | Simon, whom he also named Peter, and Andrew his brother, and James and John, and Philip and Bartholomew,
 | [jnd] | Simon, to whom also he gave the name of Peter, and Andrew his brother, James and John, Philip and Bartholomew,
 | [kjv] | Simon, (whom he also named Peter,) and Andrew his brother, James and John, Philip and Bartholomew,
 | [nwb] | Simon (whom he also named Peter) and Andrew his brother, James and John, and Philip and Bartholomew,
 | [rsv] | Simon, whom he named Peter, and Andrew his brother, and James and John, and Philip, and Bartholomew,
 | [web] | Simon, whom he also named Peter; Andrew, his brother; James; John; Philip; Bartholomew;
 | [ylt] | (Simon, whom also he named Peter, and Andrew his brother, James and John, Philip and Bartholomew,
 | [bbe] | Simon, to whom he gave the name of Peter, and Andrew, his brother, and James and John and Philip and Bartholomew
6:15 | [cbgb] | 马太和多马，亚勒腓的儿子雅各，和奋锐党的西门， < | >
 | [niv] | Matthew, Thomas, James son of Alphaeus, Simon who was called the Zealot,
 | [asv] | and Matthew and Thomas, and James the son of Alphaeus, and Simon who was called the Zealot,
 | [jnd] | Matthew and Thomas, James the of Alphaeus and Simon who was called Zealot,
 | [kjv] | Matthew and Thomas, James the son of Alphaeus, and Simon called Zelotes,
 | [nwb] | Matthew and Thomas, James the of Alpheus, and Simon called Zelotes,
 | [rsv] | and Matthew, and Thomas, and James the son of Alphaeus, and Simon who was called the Zealot,
 | [web] | Matthew; Thomas; James, the son of Alphaeus; Simon, who was called the Zealot;
 | [ylt] | Matthew and Thomas, James of Alphaeus, and Simon called Zelotes,
 | [bbe] | And Matthew and Thomas and James, the son of Alphaeus, and Simon, who was named the Zealot,
6:16 | [cbgb] | 雅各的儿子犹大，（儿子或作兄弟）和卖主的加略人犹大。 < | >
 | [niv] | Judas son of James, and Judas Iscariot, who became a traitor.
 | [asv] | and Judas the son of James, and Judas Iscariot, who became a traitor;
 | [jnd] | Judas of James, and Judas Iscariote, who was also betrayer;
 | [kjv] | And Judas the brother of James, and Judas Iscariot, which also was the traitor.
 | [nwb] | And Judas of James, and Judas Iscariot, who also was the traitor.
 | [rsv] | and Judas the son of James, and Judas Iscariot, who became a traitor.
 | [web] | Judas the son of James; and Judas Iscariot, who also became a traitor.
 | [ylt] | Judas of James, and Judas Iscariot, who also became betrayer;)
 | [bbe] | And Judas, the son of James, and Judas Iscariot, he who was false to him.
6:17 | [cbgb] | 耶稣和他们下了山，站在一块平地上。同站的有许多门徒，又有许多百姓，从犹太全地，和耶路撒冷，并推罗西顿的海边来。都要听他讲道，又指望医治他们的病。 < | >
 | [niv] | He went down with them and stood on a level place. A large crowd of his disciples was there and a great number of people from all over Judea, from Jerusalem, and from the coast of Tyre and Sidon,
 | [asv] | and he came down with them, and stood on a level place, and a great multitude of his disciples, and a great number of the people from all Judaea and Jerusalem, and the sea coast of Tyre and Sidon, who came to hear him, and to be healed of their diseases;
 | [jnd] | and having descended with them, he stood on a level place, and a crowd of his disciples, and a great multitude of the people from all Judaea and Jerusalem, and the sea coast of Tyre and Sidon, who came to hear him, and to be healed of their diseases;
 | [kjv] | And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judaea and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases;
 | [nwb] | And he came down with them, and stood in the plain; and the company of his disciples, and a great multitude of people out of all Judea and Jerusalem, and from the sea-coast of Tyre and Sidon, who came to hear him, and to be healed of their diseases;
 | [rsv] | And he came down with them and stood on a level place, with a great crowd of his disciples and a great multitude of people from all Judea and Jerusalem and the seacoast of Tyre and Sidon, who came to hear him and to be healed of their diseases;
 | [web] | He came down with them, and stood on a level place, with a crowd of his disciples, and a great number of the people from all Judea and Jerusalem, and the sea coast of Tyre and Sidon, who came to hear him, and to be healed of their diseases;
 | [ylt] | and having come down with them, he stood upon a level spot, and a crowd of his disciples, and a great multitude of the people from all Judea, and Jerusalem, and the maritime Tyre and Sidon, who came to hear him, and to be healed of their sicknesses,
 | [bbe] | And he came down with them to a level place, and a great band of his disciples, and a very great number of people from all Judaea and Jerusalem and from the parts of Tyre and Sidon by the sea, came to give hearing to him, and to be made well from their diseases;
6:18 | [cbgb] | 还有被污鬼缠磨的，也得了医治。 < | >
 | [niv] | who had come to hear him and to be healed of their diseases. Those troubled by evil spirits were cured,
 | [asv] | and they that were troubled with unclean spirits were healed.
 | [jnd] | and those that were beset by unclean spirits were healed.
 | [kjv] | And they that were vexed with unclean spirits: and they were healed.
 | [nwb] | And they that were afflicted with unclean spirits: and they were healed.
 | [rsv] | and those who were troubled with unclean spirits were cured.
 | [web] | also those who were troubled with unclean spirits, and they were being healed.
 | [ylt] | and those harassed by unclean spirits, and they were healed,
 | [bbe] | And those who were troubled with unclean spirits were made well.
6:19 | [cbgb] | 众人都想要摸他。因为有能力从他身上发出来，医好了他们。 < | >
 | [niv] | and the people all tried to touch him, because power was coming from him and healing them all.
 | [asv] | And all the multitude sought to touch him; for power came forth from him, and healed them all.
 | [jnd] | And all the crowd sought to touch him, for power went out from him and healed all.
 | [kjv] | And the whole multitude sought to touch him: for there went virtue out of him, and healed them all.
 | [nwb] | And the whole multitude sought to touch him; for there went virtue out of him, and healed all.
 | [rsv] | And all the crowd sought to touch him, for power came forth from him and healed them all.
 | [web] | All the multitude sought to touch him, for power came forth from him, and healed them all.
 | [ylt] | and all the multitude were seeking to touch him, because power from him was going forth, and he was healing all.
 | [bbe] | And all the people were desiring to be touched by him, for power came from him and made them all well.
6:20 | [cbgb] | 耶稣举目看着门徒说，你们贫穷的人有福了。因为 神的国是你们的。 < | >
 | [niv] | Looking at his disciples, he said: "Blessed are you who are poor, for yours is the kingdom of God.
 | [asv] | And he lifted up his eyes on his disciples, and said, Blessed are ye poor: for yours is the kingdom of God.
 | [jnd] | And *he*, lifting up his eyes upon his disciples, said, Blessed ye poor, for yours is the kingdom of God.
 | [kjv] | And he lifted up his eyes on his disciples, and said, Blessed be ye poor: for yours is the kingdom of God.
 | [nwb] | And he lifted up his eyes on his disciples, and said, Blessed poor: for yours is the kingdom of God.
 | [rsv] | And he lifted up his eyes on his disciples, and said: "Blessed are you poor, for yours is the kingdom of God.
 | [web] | . He lifted up his eyes to his disciples, and said, "Blessed are you poor, for yours is the kingdom of God.
 | [ylt] | And he, having lifted up his eyes to his disciples, said: `Happy the poor -- because yours is the reign of God.
 | [bbe] | And turning his eyes to his disciples he said, Happy are you who are poor: for the kingdom of God is yours.
6:21 | [cbgb] | 你们饥饿的人有福了。因为你们将要饱足。你们哀哭的人有福了。因为你们将要喜笑。 < | >
 | [niv] | Blessed are you who hunger now, for you will be satisfied. Blessed are you who weep now, for you will laugh.
 | [asv] | Blessed are ye that hunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall laugh.
 | [jnd] | Blessed ye that hunger now, for ye shall be filled. Blessed ye that weep now, for ye shall laugh.
 | [kjv] | Blessed are ye that hunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall laugh.
 | [nwb] | Blessed ye that hunger now: for ye shall be filled. Blessed that weep now: for ye shall laugh.
 | [rsv] | "Blessed are you that hunger now, for you shall be satisfied. "Blessed are you that weep now, for you shall laugh.
 | [web] | . "Blessed are you who hunger now, for you will be filled."Blessed are you who weep now, for you will laugh.
 | [ylt] | `Happy those hungering now -- because ye shall be filled. `Happy those weeping now -- because ye shall laugh.
 | [bbe] | Happy are you who are in need of food now: for you will be made full. Happy are you who are weeping now; for you will be glad.
6:22 | [cbgb] | 人为人子恨恶你们，拒绝你们，辱骂你们，弃掉你们的名，以为是恶，你们就有福了。 < | >
 | [niv] | Blessed are you when men hate you, when they exclude you and insult you and reject your name as evil, because of the Son of Man.
 | [asv] | Blessed are ye, when men shall hate you, and when they shall separate you from their company, and reproach you, and cast out your name as evil, for the Son of man's sake.
 | [jnd] | Blessed are ye when men shall hate you, and when they shall separate you , and shall reproach , and cast out your name as wicked, for the Son of man's sake:
 | [kjv] | Blessed are ye, when men shall hate you, and when they shall separate you from their company, and shall reproach you, and cast out your name as evil, for the Son of man's sake.
 | [nwb] | Blessed are ye when men shall hate you, and when they shall separate you , and shall reproach , and cast out your name as evil, on account of the son of man.
 | [rsv] | "Blessed are you when men hate you, and when they exclude you and revile you, and cast out your name as evil, on account of the Son of man!
 | [web] | . "Blessed are you when men shall hate you, and when they shall separate you from them and reproach you, and throw out your name as evil, for the Son of Man's sake.
 | [ylt] | `Happy are ye when men shall hate you, and when they shall separate you, and shall reproach, and shall cast forth your name as evil, for the Son of Man's sake --
 | [bbe] | Happy are you, when men have hate for you, and put you away from among them and say angry words to you, turning away in disgust at your name, because of the Son of man.
6:23 | [cbgb] | 当那日你们要欢喜跳跃。因为你们在天上的赏赐是大的。他们的祖宗待先知也是这样。 < | >
 | [niv] | "Rejoice in that day and leap for joy, because great is your reward in heaven. For that is how their fathers treated the prophets.
 | [asv] | Rejoice in that day, and leap for joy: for behold, your reward is great in heaven; for in the same manner did their fathers unto the prophets.
 | [jnd] | rejoice in that day and leap for joy, for behold, your reward is great in the heaven, for after this manner did their fathers act toward the prophets.
 | [kjv] | Rejoice ye in that day, and leap for joy: for, behold, your reward is great in heaven: for in the like manner did their fathers unto the prophets.
 | [nwb] | Rejoice ye in that day, and leap for joy: for behold, your reward great in heaven: for in the like manner did their fathers to the prophets.
 | [rsv] | Rejoice in that day, and leap for joy, for behold, your reward is great in heaven; for so their fathers did to the prophets.
 | [web] | Rejoice in that day, and leap for joy, for behold, your reward is great in heaven, for their fathers did the same thing to the prophets.
 | [ylt] | rejoice in that day, and leap, for lo, your reward great in the heaven, for according to these things were their fathers doing to the prophets.
 | [bbe] | Be glad in that day, and be lifted up for joy, for your reward in heaven will be great: for their fathers did these same things to the prophets.
6:24 | [cbgb] | 但你们富足的人有祸了。因为你们受过你们的安慰。 < | >
 | [niv] | "But woe to you who are rich, for you have already received your comfort.
 | [asv] | But woe unto you that are rich! for ye have received your consolation.
 | [jnd] | But woe to you rich, for ye have received your consolation.
 | [kjv] | But woe unto you that are rich! for ye have received your consolation.
 | [nwb] | But woe to you that are rich! for ye have received your consolation.
 | [rsv] | "But woe to you that are rich, for you have received your consolation.
 | [web] | . "But woe to you who are rich! For you have received your consolation.
 | [ylt] | `But wo to you -- the rich, because ye have got your comfort.
 | [bbe] | But unhappy are you who have wealth: for you have been comforted now.
6:25 | [cbgb] | 你们饱足的人有祸了。因为你们将要饥饿。你们喜笑的人有祸了。因为你们将要哀恸哭泣。 < | >
 | [niv] | Woe to you who are well fed now, for you will go hungry. Woe to you who laugh now, for you will mourn and weep.
 | [asv] | Woe unto you, ye that are full now! for ye shall hunger. Woe unto you, ye that laugh now! for ye shall mourn and weep.
 | [jnd] | Woe to you that are filled, for ye shall hunger. Woe to you who laugh now, for ye shall mourn and weep.
 | [kjv] | Woe unto you that are full! for ye shall hunger. Woe unto you that laugh now! for ye shall mourn and weep.
 | [nwb] | Woe to you that are full! for ye shall hunger. Woe to you that laugh now! for ye shall mourn and weep.
 | [rsv] | "Woe to you that are full now, for you shall hunger. "Woe to you that laugh now, for you shall mourn and weep.
 | [web] | . "Woe to you, you who are full now! For you will be hungry."Woe to you, you who laugh now! For you will mourn and weep.
 | [ylt] | `Wo to you who have been filled -- because ye shall hunger. `Wo to you who are laughing now -- because ye shall mourn and weep.
 | [bbe] | Unhappy are you who are full of food now: for you will be in need. Unhappy are you who are laughing now: for you will be crying in sorrow.
6:26 | [cbgb] | 人都说你们好的时候，你们就有祸了。因为他们的祖宗待假先知也是这样。 < | >
 | [niv] | Woe to you when all men speak well of you, for that is how their fathers treated the false prophets.
 | [asv] | Woe unto you, when all men shall speak well of you! for in the same manner did their fathers to the false prophets.
 | [jnd] | Woe, when all men speak well of you, for after this manner did their fathers to the false prophets.
 | [kjv] | Woe unto you, when all men shall speak well of you! for so did their fathers to the false prophets.
 | [nwb] | Woe to you, when all men shall speak well of you! for so did their fathers to the false prophets.
 | [rsv] | "Woe to you, when all men speak well of you, for so their fathers did to the false prophets.
 | [web] | . "Woe, when men will speak well of you! For their fathers did the same thing to the false prophets.
 | [ylt] | `Wo to you when all men shall speak well of you -- for according to these things were their fathers doing to false prophets.
 | [bbe] | Unhappy are you when all men give you their approval: for so their fathers did to the false prophets.
6:27 | [cbgb] | 只是我告诉你们这听道的人，你们的仇敌要爱他，恨你们的要待他好。 < | >
 | [niv] | "But I tell you who hear me: Love your enemies, do good to those who hate you,
 | [asv] | But I say unto you that hear, Love your enemies, do good to them that hate you,
 | [jnd] | But to you that hear I say, Love your enemies; do good to those that hate you;
 | [kjv] | But I say unto you which hear, Love your enemies, do good to them which hate you,
 | [nwb] | But I say to you who hear, Love your enemies, do good to them who hate you,
 | [rsv] | "But I say to you that hear, Love your enemies, do good to those who hate you,
 | [web] | But I tell you who hear, love your enemies, do good to those who hate you,
 | [ylt] | `But I say to you who are hearing, Love your enemies, do good to those hating you,
 | [bbe] | But I say to you who give ear to me, Have love for those who are against you, do good to those who have hate for you,
6:28 | [cbgb] | 咒诅你们的要为他祝福，凌辱你们的要为他祷告。 < | >
 | [niv] | bless those who curse you, pray for those who mistreat you.
 | [asv] | bless them that curse you, pray for them that despitefully use you.
 | [jnd] | bless those that curse you; pray for those who use you despitefully.
 | [kjv] | Bless them that curse you, and pray for them which despitefully use you.
 | [nwb] | Bless them that curse you, and pray for them who despitefully use you.
 | [rsv] | bless those who curse you, pray for those who abuse you.
 | [web] | bless them who curse you, and pray for those who insult you.
 | [ylt] | bless those cursing you, and pray for those accusing you falsely;
 | [bbe] | Give blessing to those who give you curses, say prayers for those who are cruel to you.
6:29 | [cbgb] | 有人打你这边的脸，连那边的脸也由他打。有人夺你的外衣，连里衣也由他拿去。 < | >
 | [niv] | If someone strikes you on one cheek, turn to him the other also. If someone takes your cloak, do not stop him from taking your tunic.
 | [asv] | To him that smiteth thee on the one cheek offer also the other; and from him that taketh away thy cloak withhold not thy coat also.
 | [jnd] | To him that smites thee on the cheek, offer also the other; and from him that would take away thy garment, forbid not thy body-coat also.
 | [kjv] | And unto him that smiteth thee on the one cheek offer also the other; and him that taketh away thy cloak forbid not to take thy coat also.
 | [nwb] | And to him that smiteth thee on the cheek, offer also the other; and him that taketh away thy cloke, forbid not coat also.
 | [rsv] | To him who strikes you on the cheek, offer the other also; and from him who takes away your coat do not withhold even your shirt.
 | [web] | To him who strikes you on the cheek, offer also the other; and from him who takes away your cloak, don't withhold your coat also.
 | [ylt] | and to him smiting thee upon the cheek, give also the other, and from him taking away from thee the mantle, also the coat thou mayest not keep back.
 | [bbe] | If a man gives you a blow on one side of your face, then let the other side be turned to him; from him who takes away your coat, do not keep back your robe.
6:30 | [cbgb] | 凡求你的，就给他。有人夺你的东西去，不用再要回来。 < | >
 | [niv] | Give to everyone who asks you, and if anyone takes what belongs to you, do not demand it back.
 | [asv] | Give to every one that asketh thee; and of him that taketh away thy goods ask them not again.
 | [jnd] | To every one that asks of thee, give; and from him that takes away what is thine, ask it not back.
 | [kjv] | Give to every man that asketh of thee; and of him that taketh away thy goods ask them not again.
 | [nwb] | Give to every man that asketh of thee; and of him that taketh away thy goods, ask not again.
 | [rsv] | Give to every one who begs from you; and of him who takes away your goods do not ask them again.
 | [web] | Give to everyone who asks you, and don't ask him who takes away your goods to give them back again.
 | [ylt] | `And to every one who is asking of thee, be giving; and from him who is taking away thy goods, be not asking again;
 | [bbe] | Give to everyone who comes with a request, and if a man takes away your property, make no attempt to get it back again.
6:31 | [cbgb] | 你们愿意人怎样待你们，你们也要怎样待人。 < | >
 | [niv] | Do to others as you would have them do to you.
 | [asv] | And as ye would that men should do to you, do ye also to them likewise.
 | [jnd] | And as ye wish that men should do to you, do *ye* also to them in like manner.
 | [kjv] | And as ye would that men should do to you, do ye also to them likewise.
 | [nwb] | And as ye would that men should do to you, do ye also to them likewise.
 | [rsv] | And as you wish that men would do to you, do so to them.
 | [web] | . "As you desire that men should do to you, likewise do to them also.
 | [ylt] | and as ye wish that men may do to you, do ye also to them in like manner;
 | [bbe] | Do to others as you would have them do to you.
6:32 | [cbgb] | 你们若单爱那爱你们的人，有什么可酬谢的呢？就是罪人也爱那爱他们的人。 < | >
 | [niv] | "If you love those who love you, what credit is that to you? Even `sinners' love those who love them.
 | [asv] | And if ye love them that love you, what thank have ye? for even sinners love those that love them.
 | [jnd] | And if ye love those that love you, what thank is it to you? for even sinners love those that love them.
 | [kjv] | For if ye love them which love you, what thank have ye? for sinners also love those that love them.
 | [nwb] | For if ye love them who love you, what thanks have ye? for sinners also love those that love them.
 | [rsv] | "If you love those who love you, what credit is that to you? For even sinners love those who love them.
 | [web] | If you love those who love you, what credit is that to you? For even sinners love those who love them.
 | [ylt] | and -- if ye love those loving you, what grace have ye? for also the sinful love those loving them;
 | [bbe] | If you have love for those who have love for you, what credit is it to you? for even sinners have love for those who have love for them.
6:33 | [cbgb] | 你们若善待那善待你们的人，有什么可酬谢的呢？就是罪人也是这样行。 < | >
 | [niv] | And if you do good to those who are good to you, what credit is that to you? Even `sinners' do that.
 | [asv] | And if ye do good to them that do good to you, what thank have ye? for even sinners do the same.
 | [jnd] | And if ye do good to those that do good to you, what thank is it to you? for even sinners do the same.
 | [kjv] | And if ye do good to them which do good to you, what thank have ye? for sinners also do even the same.
 | [nwb] | And if ye do good to them who do good to you, what thanks have ye? for sinners also do even the same.
 | [rsv] | And if you do good to those who do good to you, what credit is that to you? For even sinners do the same.
 | [web] | If you do good to those who do good to you, what credit is that to you? For even sinners do the same.
 | [ylt] | and if ye do good to those doing good to you, what grace have ye? for also the sinful do the same;
 | [bbe] | And if you do good to those who do good to you, what credit is it to you? for even sinners do the same.
6:34 | [cbgb] | 你们若借给人，指望从他收回，有什么可酬谢的呢？就是罪人也借给罪人，要如数收回。 < | >
 | [niv] | And if you lend to those from whom you expect repayment, what credit is that to you? Even `sinners' lend to `sinners,' expecting to be repaid in full.
 | [asv] | And if ye lend to them of whom ye hope to receive, what thank have ye? even sinners lend to sinners, to receive again as much.
 | [jnd] | And if ye lend to those from whom ye hope to receive, what thank is it to you? even sinners lend to sinners that they may receive the like.
 | [kjv] | And if ye lend to them of whom ye hope to receive, what thank have ye? for sinners also lend to sinners, to receive as much again.
 | [nwb] | And if ye lend from whom ye hope to receive, what thanks have ye? for sinners also lend to sinners, to receive as much in return.
 | [rsv] | And if you lend to those from whom you hope to receive, what credit is that to you? Even sinners lend to sinners, to receive as much again.
 | [web] | If you lend to those from whom you hope to receive, what credit is that to you? Even sinners lend to sinners, to receive back as much.
 | [ylt] | and if ye lend of whom ye hope to receive back, what grace have ye? for also the sinful lend to sinners -- that they may receive again as much.
 | [bbe] | And if you let those have the use of your money, from whom you are hoping to get it back, what credit is it to you? even sinners do so to sinners, hoping to get back as much as they gave.
6:35 | [cbgb] | 你们倒要爱仇敌，也要善待他们，并要借给人不指望偿还。你们的赏赐就必大了，你们也必作至高者的儿子。因为他恩待那忘恩的和作恶的。 < | >
 | [niv] | But love your enemies, do good to them, and lend to them without expecting to get anything back. Then your reward will be great, and you will be sons of the Most High, because he is kind to the ungrateful and wicked.
 | [asv] | But love your enemies, and do them good, and lend, never despairing; and your reward shall be great, and ye shall be sons of the Most High: for he is kind toward the unthankful and evil.
 | [jnd] | But love your enemies, and do good, and lend, hoping for nothing in return, and your reward shall be great, and ye shall be sons of Highest; for *he* is good to the unthankful and wicked.
 | [kjv] | But love ye your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and ye shall be the children of the Highest: for he is kind unto the unthankful and to the evil.
 | [nwb] | But love ye your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and ye shall be the children of the Highest: for he is kind to the unthankful and the evil.
 | [rsv] | But love your enemies, and do good, and lend, expecting nothing in return; and your reward will be great, and you will be sons of the Most High; for he is kind to the ungrateful and the selfish.
 | [web] | But love your enemies, and do good, and lend, expecting nothing back; and your reward will be great, and you will be sons of the Most High; for he is kind toward the unthankful and evil.
 | [ylt] | `But love your enemies, and do good, and lend, hoping for nothing again, and your reward will be great, and ye shall be sons of the Highest, because He is kind unto the ungracious and evil;
 | [bbe] | But be loving to those who are against you and do them good, and give them your money, not giving up hope, and your reward will be great and you will be the sons of the Most High: for he is kind to evil men, and to those who have hard hearts.
6:36 | [cbgb] | 你们要慈悲，像你们的父慈悲一样。 < | >
 | [niv] | Be merciful, just as your Father is merciful.
 | [asv] | Be ye merciful, even as your Father is merciful.
 | [jnd] | Be ye therefore merciful, even as your Father also is merciful.
 | [kjv] | Be ye therefore merciful, as your Father also is merciful.
 | [nwb] | Be ye therefore merciful, as your Father also is merciful.
 | [rsv] | Be merciful, even as your Father is merciful.
 | [web] | Therefore be merciful, even as your Father is also merciful.
 | [ylt] | be ye therefore merciful, as also your Father is merciful.
 | [bbe] | Be full of pity, even as your Father is full of pity.
6:37 | [cbgb] | 你们不要论断人，就不被论断。你们不要定人的罪，就不被定罪。你们要饶恕人，就必蒙饶恕。（饶恕原文作释放） < | >
 | [niv] | "Do not judge, and you will not be judged. Do not condemn, and you will not be condemned. Forgive, and you will be forgiven.
 | [asv] | And judge not, and ye shall not be judged: and condemn not, and ye shall not be condemned: release, and ye shall be released:
 | [jnd] | And judge not, and ye shall not be judged; condemn not, and ye shall not be condemned. Remit, and it shall be remitted to you.
 | [kjv] | Judge not, and ye shall not be judged: condemn not, and ye shall not be condemned: forgive, and ye shall be forgiven:
 | [nwb] | Judge not, and ye shall not be judged: condemn not, and ye shall not be condemned: forgive, and ye shall be forgiven:
 | [rsv] | "Judge not, and you will not be judged; condemn not, and you will not be condemned; forgive, and you will be forgiven;
 | [web] | Don't judge, and you will not be judged. Don't condemn, and you will not be condemned. Set free, and you will be set free.
 | [ylt] | `And judge not, and ye may not be judged; condemn not, and ye may not be condemned; release, and ye shall be released.
 | [bbe] | Be not judges of others, and you will not be judged: do not give punishment to others, and you will not get punishment yourselves: make others free, and you will be made free:
6:38 | [cbgb] | 你们要给人，就必有给你们的。并且用十足的升斗，连摇带按，上尖下流的，倒在你们怀里。因为你们用什么量器量给人，也必用什么量器量给你们。 < | >
 | [niv] | Give, and it will be given to you. A good measure, pressed down, shaken together and running over, will be poured into your lap. For with the measure you use, it will be measured to you."
 | [asv] | give, and it shall be given unto you; good measure, pressed down, shaken together, running over, shall they give into your bosom. For with what measure ye mete it shall be measured to you again.
 | [jnd] | Give, and it shall be given to you; good measure, pressed down, and shaken together, and running over, shall be given into your bosom: for with the same measure with which ye mete it shall be measured to you again.
 | [kjv] | Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that ye mete withal it shall be measured to you again.
 | [nwb] | Give, and it shall be given to you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that ye give , it shall be measured to you again.
 | [rsv] | give, and it will be given to you; good measure, pressed down, shaken together, running over, will be put into your lap. For the measure you give will be the measure you get back."
 | [web] | Give, and it will be given to you, good measure, pressed down, shaken together, and running over, will they give into your bosom. For with the same measure you measure it will be measured back to you."
 | [ylt] | `Give, and it shall be given to you; good measure, pressed, and shaken, and running over, they shall give into your bosom; for with that measure with which ye measure, it shall be measured to you again.'
 | [bbe] | Give, and it will be given to you; good measure, crushed down, full and running over, they will give to you. For in the same measure as you give, it will be given to you again.
6:39 | [cbgb] | 耶稣又用比喻对他们说，瞎子岂能领瞎子，两个人不是都要掉在坑里麽？ < | >
 | [niv] | He also told them this parable: "Can a blind man lead a blind man? Will they not both fall into a pit?
 | [asv] | And he spake also a parable unto them, Can the blind guide the blind? shall they not both fall into a pit?
 | [jnd] | And he spoke also a parable to them: Can a blind lead a blind ? shall not both fall into ditch?
 | [kjv] | And he spake a parable unto them, Can the blind lead the blind? shall they not both fall into the ditch?
 | [nwb] | And he spoke a parable to them; Can the blind lead the blind? will they not both fall into the ditch?
 | [rsv] | He also told them a parable: "Can a blind man lead a blind man? Will they not both fall into a pit?
 | [web] | . He spoke a parable to them. "Can the blind guide the blind? Won't they both fall into a pit?
 | [ylt] | And he spake a simile to them, `Is blind able to lead blind? shall they not both fall into a pit?
 | [bbe] | And he gave them teaching in the form of a story, saying, Is it possible for one blind man to be guide to another? will they not go falling together into a hole?
6:40 | [cbgb] | 学生不能高过先生。凡学成了的不过和先生一样。 < | >
 | [niv] | A student is not above his teacher, but everyone who is fully trained will be like his teacher.
 | [asv] | The disciple is not above his teacher: but every one when he is perfected shall be as his teacher.
 | [jnd] | The disciple is not above his teacher, but every one that is perfected shall be as his teacher.
 | [kjv] | The disciple is not above his master: but every one that is perfect shall be as his master.
 | [nwb] | The disciple is not above his master: but every one that is perfect, shall be as his master.
 | [rsv] | A disciple is not above his teacher, but every one when he is fully taught will be like his teacher.
 | [web] | A disciple is not above his teacher, but everyone when he is fully trained will be like his teacher.
 | [ylt] | A disciple is not above his teacher, but every one perfected shall be as his teacher.
 | [bbe] | The disciple is not greater than his master, but everyone whose learning is complete will be like his master.
6:41 | [cbgb] | 为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？ < | >
 | [niv] | "Why do you look at the speck of sawdust in your brother's eye and pay no attention to the plank in your own eye?
 | [asv] | And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye?
 | [jnd] | But why lookest thou on the mote which is in the eye of thy brother, but perceivest not the beam which is in thine own eye?
 | [kjv] | And why beholdest thou the mote that is in thy brother's eye, but perceivest not the beam that is in thine own eye?
 | [nwb] | And why beholdest thou the mote that is in thy brother's eye, but perceivest not the beam that is in thy own eye?
 | [rsv] | Why do you see the speck that is in your brother's eye, but do not notice the log that is in your own eye?
 | [web] | Why do you see the speck of chaff that is in your brother's eye, but don't consider the beam that is in your own eye?
 | [ylt] | `And why dost thou behold the mote that is in thy brother's eye, and the beam that in thine own eye dost not consider?
 | [bbe] | And why do you take note of the grain of dust in your brother's eye, but take no note of the bit of wood which is in your eye?
6:42 | [cbgb] | 你不见自己眼中有梁木。怎能对你弟兄说，容我去掉你眼中的刺呢？你这假冒为善的人，先去掉自己眼中的梁木，然后才能看得清楚，去掉你兄弟眼中的刺。 < | >
 | [niv] | How can you say to your brother, `Brother, let me take the speck out of your eye,' when you yourself fail to see the plank in your own eye? You hypocrite, first take the plank out of your eye, and then you will see clearly to remove the speck from your brother's eye.
 | [asv] | Or how canst thou say to thy brother, Brother, let me cast out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to cast out the mote that is in thy brother's eye.
 | [jnd] | or how canst thou say to thy brother, Brother, allow , I will cast out the mote that is in thine eye, thyself not seeing the beam that is in thine eye? Hypocrite, cast out first the beam out of thine eye, and then thou shalt see clear to cast out the mote which is in the eye of thy brother.
 | [kjv] | Either how canst thou say to thy brother, Brother, let me pull out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to pull out the mote that is in thy brother's eye.
 | [nwb] | Either how canst thou say to thy brother, Brother, let me pull out the mote that is in thy eye, when thou thyself beholdest not the beam that is in thy own eye? Thou hypocrite, cast out first the beam out of thy own eye, and then shalt thou see clearly to pull out the mote that is in thy brother's eye.
 | [rsv] | Or how can you say to your brother, 'Brother, let me take out the speck that is in your eye,' when you yourself do not see the log that is in your own eye? You hypocrite, first take the log out of your own eye, and then you will see clearly to take out the speck that is in your brother's eye.
 | [web] | Or how can you tell your brother, 'Brother, let me remove the speck of chaff that is in your eye,' when you yourself don't see the beam that is in your own eye? You hypocrite! First remove the beam from your own eye, and then you can see clearly to remove the speck of chaff that is in your brother's eye.
 | [ylt] | or how art thou able to say to thy brother, Brother, suffer, I may take out the mote that in thine eye -- thyself the beam in thine own eye not beholding? Hypocrite, take first the beam out of thine own eye, and then thou shalt see clearly to take out the mote that in thy brother's eye.
 | [bbe] | How will you say to your brother, Brother, let me take the grain of dust out of your eye, when you yourself do not see the bit of wood in your eye? O false one! first take the wood out of your eye and then you will see clearly to take the dust out of your brother's eye.
6:43 | [cbgb] | 因为没有好树结坏果子。也没有坏树结好果子。 < | >
 | [niv] | "No good tree bears bad fruit, nor does a bad tree bear good fruit.
 | [asv] | For there is no good tree that bringeth forth corrupt fruit; nor again a corrupt tree that bringeth forth good fruit.
 | [jnd] | For there is no good tree which produces corrupt fruit, nor a corrupt tree which produces good fruit;
 | [kjv] | For a good tree bringeth not forth corrupt fruit; neither doth a corrupt tree bring forth good fruit.
 | [nwb] | For a good tree bringeth not forth corrupt fruit; neither doth a corrupt tree bring forth good fruit.
 | [rsv] | "For no good tree bears bad fruit, nor again does a bad tree bear good fruit;
 | [web] | For there is no good tree that brings forth rotten fruit; nor again a rotten tree that brings forth good fruit.
 | [ylt] | `For there is not a good tree making bad fruit, nor a bad tree making good fruit;
 | [bbe] | For no good tree gives bad fruit, and no bad tree gives good fruit.
6:44 | [cbgb] | 凡树木看果子，就可以认出他来。人不是从荆棘上摘无花果，也不是从蒺遂里摘葡萄。 < | >
 | [niv] | Each tree is recognized by its own fruit. People do not pick figs from thornbushes, or grapes from briers.
 | [asv] | For each tree is known by its own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes.
 | [jnd] | for every tree is known by its own fruit, for figs are not gathered from thorns, nor grapes vintaged from a bramble.
 | [kjv] | For every tree is known by his own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes.
 | [nwb] | For every tree is known by its own fruit: for from thorns men do not gather figs, nor from a bramble bush do they gather grapes.
 | [rsv] | for each tree is known by its own fruit. For figs are not gathered from thorns, nor are grapes picked from a bramble bush.
 | [web] | For each tree is known by its own fruit. For people don't gather figs from thorns, nor do they gather grapes from a bramble bush.
 | [ylt] | for each tree from its own fruit is known, for not from thorns do they gather figs, nor from a bramble do they crop a grape.
 | [bbe] | For every tree is judged by its fruit. Men do not get figs from thorns, or grapes from blackberry plants.
6:45 | [cbgb] | 善人从他心里所存的善，就发出善来。恶人从他心里所存的恶，就发出恶来。因为心里所充满的，口里就说出来。 < | >
 | [niv] | The good man brings good things out of the good stored up in his heart, and the evil man brings evil things out of the evil stored up in his heart. For out of the overflow of his heart his mouth speaks.
 | [asv] | The good man out of the good treasure of his heart bringeth forth that which is good; and the evil man out of the evil treasure bringeth forth that which is evil: for out of the abundance of the heart his mouth speaketh.
 | [jnd] | The good man, out of the good treasure of his heart, brings forth good; and the wicked out of the wicked, brings forth what is wicked: for out of the abundance of the heart his mouth speaks.
 | [kjv] | A good man out of the good treasure of his heart bringeth forth that which is good; and an evil man out of the evil treasure of his heart bringeth forth that which is evil: for of the abundance of the heart his mouth speaketh.
 | [nwb] | A good man out of the good treasure of his heart, bringeth forth that which is good; and an evil man out of the evil treasure of his heart, bringeth forth that which is evil: for from the abundance of the heart his mouth speaketh.
 | [rsv] | The good man out of the good treasure of his heart produces good, and the evil man out of his evil treasure produces evil; for out of the abundance of the heart his mouth speaks.
 | [web] | The good man out of the good treasure of his heart brings forth that which is good, and the evil man out of the evil treasure of his heart brings forth that which is evil, for out of the abundance of the heart, his mouth speaks.
 | [ylt] | `The good man out of the good treasure of his heart doth bring forth that which good; and the evil man out of the evil treasure of his heart doth bring forth that which evil; for out of the abounding of the heart doth his mouth speak.
 | [bbe] | The good man, out of the good store of his heart, gives good things; and the evil man, out of his evil store, gives evil: for out of the full store of the heart come the words of the mouth.
6:46 | [cbgb] | 你们为什么称呼我主阿，主阿，却不遵我的话行呢？ < | >
 | [niv] | "Why do you call me, `Lord, Lord,' and do not do what I say?
 | [asv] | And why call ye me, Lord, Lord, and do not the things which I say?
 | [jnd] | And why call ye me, Lord, Lord, and do not the things that I say?
 | [kjv] | And why call ye me, Lord, Lord, and do not the things which I say?
 | [nwb] | And why call ye me Lord, Lord, and do not the things which I say?
 | [rsv] | "Why do you call me 'Lord, Lord,' and not do what I tell you?
 | [web] | Why do you call me, 'Lord, Lord,' and don't do the things which I say?
 | [ylt] | `And why do ye call me, Lord, Lord, and do not what I say?
 | [bbe] | Why do you say to me, Lord, Lord, and do not the things which I say?
6:47 | [cbgb] | 凡到我这里来，听见我的话就去行的，我要告诉你们他像什么人。 < | >
 | [niv] | I will show you what he is like who comes to me and hears my words and puts them into practice.
 | [asv] | Every one that cometh unto me, and heareth my words, and doeth them, I will show you to whom he is like:
 | [jnd] | Every one that comes to me, and hears my words and does them, I will shew you to whom he is like.
 | [kjv] | Whosoever cometh to me, and heareth my sayings, and doeth them, I will shew you to whom he is like:
 | [nwb] | Whoever cometh to me, and heareth my sayings, and doeth them, I will show you to whom he is like.
 | [rsv] | Every one who comes to me and hears my words and does them, I will show you what he is like:
 | [web] | Everyone who comes to me, and hears my words, and does them, I will show you who he is like.
 | [ylt] | Every one who is coming unto me, and is hearing my words, and is doing them, I will shew you to whom he is like;
 | [bbe] | Everyone who comes to me and gives ear to my words and does them, I will make clear to you what he is like:
6:48 | [cbgb] | 他像一个人盖房子，深深的挖地，把根基安在磐石上。到发大水的时候，水冲那房子，房子总不能摇动。因为根基立在磐石上。有古卷作因为盖造得好 < | >
 | [niv] | He is like a man building a house, who dug down deep and laid the foundation on rock. When a flood came, the torrent struck that house but could not shake it, because it was well built.
 | [asv] | he is like a man building a house, who digged and went deep, and laid a foundation upon the rock: and when a flood arose, the stream brake against that house, and could not shake it: because it had been well builded.
 | [jnd] | He is like a man building a house, who dug and went deep, and laid a foundation on the rock; but a great rain coming, the stream broke upon that house, and could not shake it, for it had been founded on the rock.
 | [kjv] | He is like a man which built an house, and digged deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock.
 | [nwb] | He is like a man who built a house, and digged deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock.
 | [rsv] | he is like a man building a house, who dug deep, and laid the foundation upon rock; and when a flood arose, the stream broke against that house, and could not shake it, because it had been well built.
 | [web] | He is like a man building a house, who dug and went deep, and laid a foundation on the rock. When a flood arose, the stream broke against that house, and could not shake it, because it was founded on the rock.
 | [ylt] | he is like to a man building a house, who did dig, and deepen, and laid a foundation upon the rock, and a flood having come, the stream broke forth on that house, and was not able to shake it, for it had been founded upon the rock.
 | [bbe] | He is like a man building a house, who went deep and put the base of it on a rock; and when the water came up and the river was driving against that house, it was not moved, because the building was good.
6:49 | [cbgb] | 惟有听见不去行的，就像一个人在土地上盖房子，没有根基。水一冲，随即倒塌了，并且那房子坏得很大。 <
 | [niv] | But the one who hears my words and does not put them into practice is like a man who built a house on the ground without a foundation. The moment the torrent struck that house, it collapsed and its destruction was complete."
 | [asv] | But he that heareth, and doeth not, is like a man that built a house upon the earth without a foundation; against which the stream brake, and straightway it fell in; and the ruin of that house was great.
 | [jnd] | And he that has heard and not done, is like a man who has built a house on the ground without foundation, on which the stream broke, and immediately it fell, and the breach of that house was great.
 | [kjv] | But he that heareth, and doeth not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.
 | [nwb] | But he that heareth, and doeth not, is like a man that, without a foundation, built a house on the earth, against which the stream beat vehemently, and immediately it fell, and the ruin of that house was great.
 | [rsv] | But he who hears and does not do them is like a man who built a house on the ground without a foundation; against which the stream broke, and immediately it fell, and the ruin of that house was great."
 | [web] | But he who hears, and doesn't do, is like a man who built a house on the earth without a foundation, against which the stream broke, and immediately it fell, and the ruin of that house was great."
 | [ylt] | `And he who heard and did not, is like to a man having builded a house upon the earth, without a foundation, against which the stream brake forth, and immediately it fell, and the ruin of that house became great.'
 | [bbe] | But he who gives hearing, without doing, is like a man building a house on the earth without a base for it; and when the force of the river came against it, straight away it came down; and the destruction of that house was great.


Interlinear Bible:Luke 7

 路加福音 Luke 7 << || >>
7:1 | [cbgb] | 耶稣对百姓讲完了这一切的话，就进了迦百农。 >
 | [niv] | When Jesus had finished saying all this in the hearing of the people, he entered Capernaum.
 | [asv] | After he had ended all his sayings in the ears of the people, he entered into Capernaum.
 | [jnd] | And when he had completed all his words in the hearing of the people, he entered into Capernaum.
 | [kjv] | Now when he had ended all his sayings in the audience of the people, he entered into Capernaum.
 | [nwb] | Now when he had ended all his sayings in the audience of the people, he entered into Capernaum.
 | [rsv] | After he had ended all his sayings in the hearing of the people he entered Caper'na-um.
 | [web] | . After he had finished speaking in the hearing of the people, he entered into Capernaum.
 | [ylt] | And when he completed all his sayings in the ears of the people, he went into Capernaum;
 | [bbe] | After he had come to the end of all his words in the hearing of the people, he went into Capernaum.
7:2 | [cbgb] | 有一个百夫长所宝贵的仆人，害病快要死了。 < | >
 | [niv] | There a centurion's servant, whom his master valued highly, was sick and about to die.
 | [asv] | And a certain centurion's servant, who was dear unto him, was sick and at the point of death.
 | [jnd] | And a certain centurion's bondman who was dear to him was ill and about to die;
 | [kjv] | And a certain centurion's servant, who was dear unto him, was sick, and ready to die.
 | [nwb] | And a certain centurion's servant, who was dear to him, was sick, and ready to die.
 | [rsv] | Now a centurion had a slave who was dear to him, who was sick and at the point of death.
 | [web] | A certain centurion's servant, who was dear to him, was sick and at the point of death.
 | [ylt] | and a certain centurion's servant being ill, was about to die, who was much valued by him,
 | [bbe] | And a certain captain had a servant who was very dear to him; this servant was ill and near to death.
7:3 | [cbgb] | 百夫长风闻耶稣的事，就托犹太人的几个长老，去求耶稣来救他的仆人。 < | >
 | [niv] | The centurion heard of Jesus and sent some elders of the Jews to him, asking him to come and heal his servant.
 | [asv] | And when he heard concerning Jesus, he sent unto him elders of the Jews, asking him that he would come and save his servant.
 | [jnd] | and having heard of Jesus, he sent to him elders of the Jews, begging him that he might come and save his bondman.
 | [kjv] | And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant.
 | [nwb] | And when he heard of Jesus, he sent to him the elders of the Jews, beseeching him that he would come and heal his servant.
 | [rsv] | When he heard of Jesus, he sent to him elders of the Jews, asking him to come and heal his slave.
 | [web] | When he heard about Jesus, he sent to him elders of the Jews, asking him to come and save his servant.
 | [ylt] | and having heard about Jesus, he sent unto him elders of the Jews, beseeching him, that having come he might thoroughly save his servant.
 | [bbe] | And when news of Jesus came to his ears, he sent to him rulers of the Jews, requesting that he would come and make his servant well.
7:4 | [cbgb] | 他们到了耶稣那里，就切切的求他说，你给他行这事，是他所配得的。 < | >
 | [niv] | When they came to Jesus, they pleaded earnestly with him, "This man deserves to have you do this,
 | [asv] | And they, when they came to Jesus, besought him earnestly, saying, He is worthy that thou shouldest do this for him;
 | [jnd] | But they, being come to Jesus, besought him diligently, saying, He is worthy to whom thou shouldest grant this,
 | [kjv] | And when they came to Jesus, they besought him instantly, saying, That he was worthy for whom he should do this:
 | [nwb] | And when they came to Jesus, they besought him earnestly, saying, That he was worthy for whom he should do this:
 | [rsv] | And when they came to Jesus, they besought him earnestly, saying, "He is worthy to have you do this for him,
 | [web] | When they came to Jesus, they begged him earnestly, saying, "He is worthy for you to do this for him,
 | [ylt] | And they, having come near unto Jesus, were calling upon him earnestly, saying -- `He is worthy to whom thou shalt do this,
 | [bbe] | And they, when they came to Jesus, made their request warmly, saying,
7:5 | [cbgb] | 因为他爱我们的百姓，给我们建造会堂。 < | >
 | [niv] | because he loves our nation and has built our synagogue."
 | [asv] | for he loveth our nation, and himself built us our synagogue.
 | [jnd] | for he loves our nation, and himself has built the synagogue for us.
 | [kjv] | For he loveth our nation, and he hath built us a synagogue.
 | [nwb] | For he loveth our nation, and he hath built us a synagogue.
 | [rsv] | for he loves our nation, and he built us our synagogue."
 | [web] | for he loves our nation, and he built our synagogue for us."
 | [ylt] | for he doth love our nation, and the synagogue he did build to us.'
 | [bbe] | It is right for you to do this for him, because he is a friend to our nation, and himself has put up a Synagogue for us.
7:6 | [cbgb] | 耶稣就和他们同去。离那家不远，百夫长托几个朋友去见耶稣，对他说，主阿，不要劳动。因你到我舍下，我不敢当。 < | >
 | [niv] | So Jesus went with them. He was not far from the house when the centurion sent friends to say to him: "Lord, don't trouble yourself, for I do not deserve to have you come under my roof.
 | [asv] | And Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself; for I am not worthy that thou shouldest come under my roof:
 | [jnd] | And Jesus went with them. But already, when he was not far from the house, the centurion sent to him friends, saying to him, Lord, do not trouble thyself, for I am not worthy that thou shouldest enter under my roof.
 | [kjv] | Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof:
 | [nwb] | Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying to him, Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof;
 | [rsv] | And Jesus went with them. When he was not far from the house, the centurion sent friends to him, saying to him, "Lord, do not trouble yourself, for I am not worthy to have you come under my roof;
 | [web] | Jesus went with them. When he was now not far from the house, the centurion sent friends to him, saying to him, "Lord, don't trouble yourself, for I am not worthy for you to come under my roof.
 | [ylt] | And Jesus was going on with them, and now when he is not far distant from the house the centurion sent unto him friends, saying to him, `Sir, be not troubled, for I am not worthy that under my roof thou mayest enter;
 | [bbe] | And Jesus went with them. And when he was not far from the house, the man sent friends to him, saying, Lord, do not give yourself trouble: for I am not important enough for you to come into my house:
7:7 | [cbgb] | 我也自以为不配去见你，只要你说一句话，我的仆人就必好了。 < | >
 | [niv] | That is why I did not even consider myself worthy to come to you. But say the word, and my servant will be healed.
 | [asv] | wherefore neither thought I myself worthy to come unto thee: but say the word, and my servant shall be healed.
 | [jnd] | Wherefore neither did I count myself worthy to come to thee. But say by a word and my servant shall be healed.
 | [kjv] | Wherefore neither thought I myself worthy to come unto thee: but say in a word, and my servant shall be healed.
 | [nwb] | Wherefore neither thought I myself worthy to come to thee; but say in a word, and my servant shall be healed.
 | [rsv] | therefore I did not presume to come to you. But say the word, and let my servant be healed.
 | [web] | Therefore I didn't even think myself worthy to come to you; but say the word, and my servant will be healed.
 | [ylt] | wherefore not even myself thought I worthy to come unto thee, but say in a word, and my lad shall be healed;
 | [bbe] | And I had the feeling that I was not even good enough to come to you: but say the word only, and my servant will be well.
7:8 | [cbgb] | 因为我在人的权下，也有兵在我以下，对这个说去，他就去。对那个说来，他就来。对我的仆人说，你作这事，他就去作。 < | >
 | [niv] | For I myself am a man under authority, with soldiers under me. I tell this one, `Go,' and he goes; and that one, `Come,' and he comes. I say to my servant, `Do this,' and he does it."
 | [asv] | For I also am a man set under authority, having under myself soldiers: and I say to this one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.
 | [jnd] | For *I* also am a man placed under authority, having under myself soldiers, and I say to this , Go, and he goes; and to another, Come, and he comes; and to my bondman, Do this, and he does .
 | [kjv] | For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.
 | [nwb] | For I also am a man set under authority, having under me soldiers, and I say to one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth .
 | [rsv] | For I am a man set under authority, with soldiers under me: and I say to one, 'Go,' and he goes; and to another, 'Come,' and he comes; and to my slave, 'Do this,' and he does it."
 | [web] | For I also am a man placed under authority, having under myself soldiers. I tell this one, 'Go!' and he goes; and to another, 'Come!' and he comes; and to my servant, 'Do this,' and he does it."
 | [ylt] | for I also am a man placed under authority, having under myself soldiers, and I say to this , Go, and he goeth; and to another, Be coming, and he cometh; and to my servant, Do this, and he doth .'
 | [bbe] | For I, myself, am a man under authority, having men under me; and I say to this one, Go, and he goes; and to another, Come, and he comes; and to my servant, Do this, and he does it.
7:9 | [cbgb] | 耶稣听见这话，就希奇他，转身对跟随的众人说，我告诉你们，这麽大的信心，就是在以色列中我也没有遇见过。 < | >
 | [niv] | When Jesus heard this, he was amazed at him, and turning to the crowd following him, he said, "I tell you, I have not found such great faith even in Israel."
 | [asv] | And when Jesus heard these things, he marvelled at him, and turned and said unto the multitude that followed him, I say unto you, I have not found so great faith, no, not in Israel.
 | [jnd] | And Jesus hearing this wondered at him, and turning to the crowd following him said, I say to you, Not even in Israel have I found so great faith.
 | [kjv] | When Jesus heard these things, he marvelled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in Israel.
 | [nwb] | When Jesus heard these things, he marveled at him, and turned himself about and said to the people that followed him, I say to you, I have not found so great faith, no, not in Israel.
 | [rsv] | When Jesus heard this he marveled at him, and turned and said to the multitude that followed him, "I tell you, not even in Israel have I found such faith."
 | [web] | When Jesus heard these things, he marveled at him, and turned and said to the multitude who followed him, "I tell you, I have not found so great faith, no, not in Israel."
 | [ylt] | And having heard these things Jesus wondered at him, and having turned to the multitude following him, he said, `I say to you, not even in Israel so much faith did I find;'
 | [bbe] | And when these things were said to Jesus, he was surprised, and, turning to the mass of people coming after him, said, I have not seen such great faith, no, not in Israel.
7:10 | [cbgb] | 那托来的人回到百夫长家里，看见仆人已经好了。 < | >
 | [niv] | Then the men who had been sent returned to the house and found the servant well.
 | [asv] | And they that were sent, returning to the house, found the servant whole.
 | [jnd] | And they who had been sent returning to the house found the bondman, who was ill, in good health.
 | [kjv] | And they that were sent, returning to the house, found the servant whole that had been sick.
 | [nwb] | And they that were sent, returning to the house, found the servant well that had been sick.
 | [rsv] | And when those who had been sent returned to the house, they found the slave well.
 | [web] | Those who were sent, returning to the house, found that the servant who had been sick was well.
 | [ylt] | and those sent, having turned back to the house, found the ailing servant in health.
 | [bbe] | And when those who were sent came back to the house they saw that the servant was well.
7:11 | [cbgb] | 过不了多时，有古卷作次日耶稣往一座城去，这城名叫拿因，他的门徒和极多的人与他同行。 < | >
 | [niv] | Soon afterward, Jesus went to a town called Nain, and his disciples and a large crowd went along with him.
 | [asv] | And it came to pass soon afterwards, that he went to a city called Nain; and his disciples went with him, and a great multitude.
 | [jnd] | And it came to pass afterwards he went into a city called Nain, and many of his disciples and a great crowd went with him.
 | [kjv] | And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people.
 | [nwb] | And it came to pass the day after, that he went into a city called Nain: and many of his disciples went with him, and many people.
 | [rsv] | Soon afterward he went to a city called Na'in, and his disciples and a great crowd went with him.
 | [web] | . It happened soon afterwards, that he went to a city called Nain. Many of his disciples went with him, along with a great multitude.
 | [ylt] | And it came to pass, on the morrow, he was going on to a city called Nain, and there were going with him many of his disciples, and a great multitude,
 | [bbe] | And it came about, after a little time, that he went to a town named Nain; and his disciples went with him, and a great number of people.
7:12 | [cbgb] | 将近城门，有一个死人被抬出来。这人是他母亲独生的儿子，他母亲又是寡妇。有城里的许多人同着寡妇送殡。 < | >
 | [niv] | As he approached the town gate, a dead person was being carried out--the only son of his mother, and she was a widow. And a large crowd from the town was with her.
 | [asv] | Now when he drew near to the gate of the city, behold, there was carried out one that was dead, the only son of his mother, and she was a widow: and much people of the city was with her.
 | [jnd] | And as he drew near to the gate of the city, behold, a dead man was carried out, the only son of his mother, and she a widow, and a very considerable crowd of the city with her.
 | [kjv] | Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her.
 | [nwb] | Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and many people of the city were with her.
 | [rsv] | As he drew near to the gate of the city, behold, a man who had died was being carried out, the only son of his mother, and she was a widow; and a large crowd from the city was with her.
 | [web] | Now when he drew near to the gate of the city, behold, one who was dead was carried out, the only son of his mother, and she was a widow. Many people of the city were with her.
 | [ylt] | and as he came nigh to the gate of the city, then, lo, one dead was being carried forth, an only son of his mother, and she a widow, and a great multitude of the city was with her.
 | [bbe] | Now when he came near the door of the town, a dead man was being taken out, the only son of his mother, who was a widow: and a great number of people from the town were with her.
7:13 | [cbgb] | 主看见那寡妇就怜悯他，对他说，不要哭。 < | >
 | [niv] | When the Lord saw her, his heart went out to her and he said, "Don't cry."
 | [asv] | And when the Lord saw her, he had compassion on her, and said unto her, Weep not.
 | [jnd] | And the Lord, seeing her, was moved with compassion for her, and said to her, Weep not;
 | [kjv] | And when the Lord saw her, he had compassion on her, and said unto her, Weep not.
 | [nwb] | And when the Lord saw her, he had compassion on her, and said to her, Weep not.
 | [rsv] | And when the Lord saw her, he had compassion on her and said to her, "Do not weep."
 | [web] | When the Lord saw her, he had compassion on her, and said to her, "Don't cry."
 | [ylt] | And the Lord having seen her, was moved with compassion towards her, and said to her, `Be not weeping;'
 | [bbe] | And when the Lord saw her, he had pity on her and said to her, Be not sad.
7:14 | [cbgb] | 于是进前按着杠，抬的人就站住了。耶稣说，少年人，我吩咐你起来。 < | >
 | [niv] | Then he went up and touched the coffin, and those carrying it stood still. He said, "Young man, I say to you, get up!"
 | [asv] | And he came nigh and touched the bier: and the bearers stood still. And he said, Young man, I say unto thee, Arise.
 | [jnd] | and coming up he touched the bier, and the bearers stopped. And he said, Youth, I say to thee, Wake up.
 | [kjv] | And he came and touched the bier: and they that bare him stood still. And he said, Young man, I say unto thee, Arise.
 | [nwb] | And he came and touched the bier: And they that bore stood still. And he said, Young man, I say to thee, Arise.
 | [rsv] | And he came and touched the bier, and the bearers stood still. And he said, "Young man, I say to you, arise."
 | [web] | He came near and touched the coffin, and the bearers stood still. He said, "Young man, I tell you, arise!"
 | [ylt] | and having come near, he touched the bier, and those bearing stood still, and he said, `Young man, to thee I say, Arise;'
 | [bbe] | And he came near, and put his hand on the stretcher where the dead man was: and those who were moving it came to a stop. And he said, Young man, I say to you, Get up.
7:15 | [cbgb] | 那死人就坐起，并且说话。耶稣便把他交给他母亲。 < | >
 | [niv] | The dead man sat up and began to talk, and Jesus gave him back to his mother.
 | [asv] | And he that was dead sat up, and began to speak. And he gave him to his mother.
 | [jnd] | And the dead sat up and began to speak; and he gave him to his mother.
 | [kjv] | And he that was dead sat up, and began to speak. And he delivered him to his mother.
 | [nwb] | And he that was dead sat up, and began to speak, and he delivered him to his mother.
 | [rsv] | And the dead man sat up, and began to speak. And he gave him to his mother.
 | [web] | He who was dead sat up, and began to speak. He gave him to his mother.
 | [ylt] | and the dead sat up, and began to speak, and he gave him to his mother;
 | [bbe] | And the dead man got up, and words came from his lips. And he gave him to his mother.
7:16 | [cbgb] | 众人都惊奇，归荣耀与 神说，有大先知在我们中间兴起来了。又说， 神眷顾了他的百姓。 < | >
 | [niv] | They were all filled with awe and praised God. "A great prophet has appeared among us," they said. "God has come to help his people."
 | [asv] | And fear took hold on all: and they glorified God, saying, A great prophet is arisen among us: and, God hath visited his people.
 | [jnd] | And fear seized on all, and they glorified God, saying, A great prophet has been raised up amongst us; and God has visited his people.
 | [kjv] | And there came a fear on all: and they glorified God, saying, That a great prophet is risen up among us; and, That God hath visited his people.
 | [nwb] | And there came a fear on all: and they glorified God, saying, That a great prophet hath risen among us; and, That God hath visited his people.
 | [rsv] | Fear seized them all; and they glorified God, saying, "A great prophet has arisen among us!" and "God has visited his people!"
 | [web] | Fear took hold on all, and they glorified God, saying, "A great prophet has arisen among us," and, "God has visited his people."
 | [ylt] | and fear took hold of all, and they were glorifying God, saying -- `A great prophet hath risen among us,' and -- `God did look upon His people.'
 | [bbe] | And fear came on all, and they gave praise to God, saying, A great prophet is among us: and, God has given thought to his people.
7:17 | [cbgb] | 他这事的风声就传遍了犹太，和周围地方。 < | >
 | [niv] | This news about Jesus spread throughout Judea and the surrounding country.
 | [asv] | And this report went forth concerning him in the whole of Judaea, and all the region round about.
 | [jnd] | And this report went out in all Judaea concerning him, and in all the surrounding country.
 | [kjv] | And this rumour of him went forth throughout all Judaea, and throughout all the region round about.
 | [nwb] | And this rumor of him went forth throughout all Judea, and throughout all the neighboring region.
 | [rsv] | And this report concerning him spread through the whole of Judea and all the surrounding country.
 | [web] | This report went out concerning him in the whole of Judea, and in all the surrounding region.
 | [ylt] | And the account of this went forth in all Judea about him, and in all the region around.
 | [bbe] | And this story about him went through all Judaea and the places round about.
7:18 | [cbgb] | 约翰的门徒把这些事都告诉约翰。 < | >
 | [niv] | John's disciples told him about all these things. Calling two of them,
 | [asv] | And the disciples of John told him of all these things.
 | [jnd] | And the disciples of John brought him word concerning all these things:
 | [kjv] | And the disciples of John shewed him of all these things.
 | [nwb] | And the disciples of John informed him of all these things.
 | [rsv] | The disciples of John told him of all these things.
 | [web] | . The disciples of John told him about all these things.
 | [ylt] | And the disciples of John told him about all these things,
 | [bbe] | And the disciples of John gave him an account of all these things.
7:19 | [cbgb] | 他便叫了两个门徒来，打发他们到主那里去，说，那将要来的是你麽，还是我们等候别人呢？ < | >
 | [niv] | he sent them to the Lord to ask, "Are you the one who was to come, or should we expect someone else?"
 | [asv] | And John calling unto him two of his disciples sent them to the Lord, saying, Art thou he that cometh, or look we for another?
 | [jnd] | and John, having called two of his disciples, sent to Jesus, saying, Art *thou* he that is coming, or are we to wait for another?
 | [kjv] | And John calling unto him two of his disciples sent them to Jesus, saying, Art thou he that should come? or look we for another?
 | [nwb] | And John calling two of his disciples sent to Jesus, saying, Art thou he that should come? or look we for another?
 | [rsv] | And John, calling to him two of his disciples, sent them to the Lord, saying, "Are you he who is to come, or shall we look for another?"
 | [web] | John, calling to himself two of his disciples, sent them to Jesus, saying, "Are you he who comes, or should we look for another?"
 | [ylt] | and John having called near a certain two of his disciples, sent unto Jesus, saying, `Art thou he who is coming, or for another do we look?'
 | [bbe] | Then John sent two of his disciples to the Lord, saying, Are you he who is to come, or are we waiting for another?
7:20 | [cbgb] | 那两个人来到耶稣那里，说，施洗的约翰打发我们来问你，那将要来的是你麽，还是我们等候别人呢？ < | >
 | [niv] | When the men came to Jesus, they said, "John the Baptist sent us to you to ask, `Are you the one who was to come, or should we expect someone else?'"
 | [asv] | And when the men were come unto him, they said, John the Baptist hath sent us unto thee, saying, Art thou he that cometh, or look we for another?
 | [jnd] | But the men having come to him said, John the baptist has sent us to thee, saying, Art *thou* he that is coming, or are we to wait for another?
 | [kjv] | When the men were come unto him, they said, John Baptist hath sent us unto thee, saying, Art thou he that should come? or look we for another?
 | [nwb] | When the men had come to him, they said, John the Baptist hath sent us to thee, saying, Art thou he that should come? or look we for another?
 | [rsv] | And when the men had come to him, they said, "John the Baptist has sent us to you, saying, 'Are you he who is to come, or shall we look for another?'"
 | [web] | When the men had come to him, they said, "John the Baptizer has sent us to you, saying, 'Are you he who comes, or should we look for another?'"
 | [ylt] | And having come near to him, the men said, `John the Baptist sent us unto thee, saying, Art thou he who is coming, or for another do we look?'
 | [bbe] | And when the men came to him they said, John the Baptist has sent us to you, saying, Are you he who is to come, or are we waiting for another?
7:21 | [cbgb] | 正当那时候，耶稣治好了许多有疾病的，受灾患的，被恶鬼附着的。又开恩叫好些瞎子能看见。 < | >
 | [niv] | At that very time Jesus cured many who had diseases, sicknesses and evil spirits, and gave sight to many who were blind.
 | [asv] | In that hour he cured many of diseases and plagues and evil spirits; and on many that were blind he bestowed sight.
 | [jnd] | In that hour he healed many of diseases and plagues and evil spirits, and to many blind he granted sight.
 | [kjv] | And in that same hour he cured many of their infirmities and plagues, and of evil spirits; and unto many that were blind he gave sight.
 | [nwb] | And in that same hour he cured many of infirmities, and diseases, and of evil spirits; and to many blind he gave sight.
 | [rsv] | In that hour he cured many of diseases and plagues and evil spirits, and on many that were blind he bestowed sight.
 | [web] | In that hour he cured many of diseases and plagues and evil spirits; and to many who were blind he gave sight.
 | [ylt] | And in that hour he cured many from sicknesses, and plagues, and evil spirits, and to many blind he granted sight.
 | [bbe] | At that time, he made a number of people free from their diseases and their pains, and from evil spirits; and to others who were blind he gave back the use of their eyes.
7:22 | [cbgb] | 耶稣回答说，你们去把所看见所听见的事告诉约翰。就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见，死人复活，穷人有福音传给他们。 < | >
 | [niv] | So he replied to the messengers, "Go back and report to John what you have seen and heard: The blind receive sight, the lame walk, those who have leprosy are cured, the deaf hear, the dead are raised, and the good news is preached to the poor.
 | [asv] | And he answered and said unto them, Go and tell John the things which ye have seen and heard; the blind receive their sight, the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, the poor have good tidings preached to them.
 | [jnd] | And Jesus answering said to them, Go, bring back word to John of what ye have seen and heard: that blind see, lame walk, lepers are cleansed, deaf hear, dead are raised, poor are evangelized;
 | [kjv] | Then Jesus answering said unto them, Go your way, and tell John what things ye have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached.
 | [nwb] | Then Jesus answering, said to them, Go, and tell John what things ye have seen and heard; that the blind see, the lame walk, lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached.
 | [rsv] | And he answered them, "Go and tell John what you have seen and heard: the blind receive their sight, the lame walk, lepers are cleansed, and the deaf hear, the dead are raised up, the poor have good news preached to them.
 | [web] | Jesus answered them, "Go and tell John the things which you have seen and heard: that the blind receive their sight, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised up, and the poor have good news preached to them.
 | [ylt] | And Jesus answering said to them, `Having gone on, report to John what ye saw and heard, that blind men do see again, lame do walk, lepers are cleansed, deaf do hear, dead are raised, poor have good news proclaimed;
 | [bbe] | And answering them he said, Go back and give news to John of what you have seen, and the things which have come to your ears; the blind now see, those who had no power in their legs are walking, lepers are made clean, those who had no hearing now have their ears open, dead men come to life again, and the poor have the good news given to them.
7:23 | [cbgb] | 凡不因我跌倒的，就有福了。 < | >
 | [niv] | Blessed is the man who does not fall away on account of me."
 | [asv] | And blessed is he, whosoever shall find no occasion of stumbling in me.
 | [jnd] | and blessed is whosoever shall not be offended in me.
 | [kjv] | And blessed is he, whosoever shall not be offended in me.
 | [nwb] | And blessed is , to whom I shall not be a stumbling block.
 | [rsv] | And blessed is he who takes no offense at me."
 | [web] | Blessed is he who is not offended by me."
 | [ylt] | and happy is he whoever may not be stumbled in me.'
 | [bbe] | And a blessing will be on him who has no doubts about me.
7:24 | [cbgb] | 约翰所差来的人既走了，耶稣就对众人讲论约翰说，你们从前出去到旷野，是要看什么呢？要看风吹动的芦苇麽？ < | >
 | [niv] | After John's messengers left, Jesus began to speak to the crowd about John: "What did you go out into the desert to see? A reed swayed by the wind?
 | [asv] | And when the messengers of John were departed, he began to say unto the multitudes concerning John, What went ye out into the wilderness to behold? a reed shaken with the wind?
 | [jnd] | And the messengers of John having departed, he began to speak to the crowds concerning John: What went ye out into the wilderness to behold? a reed shaken by the wind?
 | [kjv] | And when the messengers of John were departed, he began to speak unto the people concerning John, What went ye out into the wilderness for to see? A reed shaken with the wind?
 | [nwb] | And when the messengers of John had departed, he began to speak to the people concerning John, What went ye out into the wilderness to see? A reed shaken with the wind?
 | [rsv] | When the messengers of John had gone, he began to speak to the crowds concerning John: "What did you go out into the wilderness to behold? A reed shaken by the wind?
 | [web] | . When John's messengers had departed, he began to tell the multitudes about John, "What did you go out into the wilderness to see? A reed shaken by the wind?
 | [ylt] | And the messengers of John having gone away, he began to say unto the multitudes concerning John: `What have ye gone forth to the wilderness to look on? a reed by the wind shaken?
 | [bbe] | And when the men who were sent by John had gone away, he said to the people, about John, What did you go out into the waste land to see? a tall stem moving in the wind?
7:25 | [cbgb] | 你们出去到底是要看什么。要看穿细软衣服的人麽？那穿华丽衣服宴乐度日的人，是在王宫里。 < | >
 | [niv] | If not, what did you go out to see? A man dressed in fine clothes? No, those who wear expensive clothes and indulge in luxury are in palaces.
 | [asv] | But what went ye out to see? a man clothed in soft raiment? Behold, they that are gorgeously apparelled, and live delicately, are in kings' courts.
 | [jnd] | But what went ye out to see? a man clothed in delicate garments? Behold, those who are in splendid clothing and live luxuriously are in the courts of kings.
 | [kjv] | But what went ye out for to see? A man clothed in soft raiment? Behold, they which are gorgeously apparelled, and live delicately, are in kings' courts.
 | [nwb] | But what went ye out to see? A man clothed in soft raiment? behold, they who are gorgeously appareled, and live delicately, are in kings' courts.
 | [rsv] | What then did you go out to see? A man clothed in soft clothing? Behold, those who are gorgeously appareled and live in luxury are in kings' courts.
 | [web] | But what did you go out to see? A man clothed in soft clothing? Behold, those who are gorgeously dressed, and live delicately, are in kings' courts.
 | [ylt] | but what have ye gone forth to see? a man in soft garments clothed? lo, they in splendid apparellings, and living in luxury, are in the houses of kings!
 | [bbe] | But what did you go out to see? a man in soft clothing? See now, those who have beautiful clothing and delicate food are in kings' houses.
7:26 | [cbgb] | 你们出去究竟是要看什么。要看先知麽？我告诉你们，是的，他比先知大多了。 < | >
 | [niv] | But what did you go out to see? A prophet? Yes, I tell you, and more than a prophet.
 | [asv] | But what went ye out to see? a prophet? Yea, I say unto you, and much more than a prophet.
 | [jnd] | But what went ye out to see? a prophet? Yea, I say to you, and more excellent than a prophet.
 | [kjv] | But what went ye out for to see? A prophet? Yea, I say unto you, and much more than a prophet.
 | [nwb] | But what went ye out to see? A prophet? Yes, I say to you, and much more than a prophet.
 | [rsv] | What then did you go out to see? A prophet? Yes, I tell you, and more than a prophet.
 | [web] | But what did you go out to see? A prophet? Yes, I tell you, and much more than a prophet.
 | [ylt] | `But what have ye gone forth to see? a prophet? Yes, I say to you, and much more than a prophet:
 | [bbe] | But what did you go out to see? a prophet? Yes, I say to you, and more than a prophet.
7:27 | [cbgb] | 经上记着说，我要差遣我的使者在你前面，豫备道路。所说的就是这个人。 < | >
 | [niv] | This is the one about whom it is written: "`I will send my messenger ahead of you, who will prepare your way before you.'
 | [asv] | This is he of whom it is written, Behold, I send my messenger before thy face, Who shall prepare thy way before thee.
 | [jnd] | This is he concerning whom it is written, Behold, *I* send my messenger before thy face, who shall prepare thy way before thee;
 | [kjv] | This is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.
 | [nwb] | This is , concerning whom it is written, Behold, I send my messenger before thy face, who shall prepare thy way before thee.
 | [rsv] | This is he of whom it is written, 'Behold, I send my messenger before thy face, who shall prepare thy way before thee.'
 | [web] | This is he of whom it is written,'Behold, I send my messenger before your face,Who will prepare your way before you.'
 | [ylt] | this is he concerning whom it hath been written, Lo, I send my messenger before thy face, who shall prepare thy way before thee;
 | [bbe] | This is he of whom it has been said, See, I send my servant before your face, who will make ready your way before you.
7:28 | [cbgb] | 我告诉你们，凡妇人所生的，没有一个大过约翰的。然而 神国里最小的比他还大。 < | >
 | [niv] | I tell you, among those born of women there is no one greater than John; yet the one who is least in the kingdom of God is greater than he."
 | [asv] | I say unto you, Among them that are born of women there is none greater than John: yet he that is but little in the kingdom of God is greater than he.
 | [jnd] | for I say unto you, Among them that are born of women a greater is no one than John ; but he who is a little one in the kingdom of God is greater than he.
 | [kjv] | For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God is greater than he.
 | [nwb] | For I say to you, Among those that are born of women, there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God, is greater than he.
 | [rsv] | I tell you, among those born of women none is greater than John; yet he who is least in the kingdom of God is greater than he."
 | [web] | . "For I tell you, among those who are born of women there is not a greater prophet than John the Baptizer, yet he who is least in the kingdom of God is greater than he."
 | [ylt] | for I say to you, a greater prophet, among those born of women, than John the Baptist there is not; but the least in the reign of God is greater than he.'
 | [bbe] | I say to you, Among all the sons of women, not one is greater than John: but he who is least in the kingdom of God is greater than he.
7:29 | [cbgb] | 众百姓和税吏，既受过约翰的洗，听见这话，就以 神为义。 < | >
 | [niv] | (All the people, even the tax collectors, when they heard Jesus' words, acknowledged that God's way was right, because they had been baptized by John.
 | [asv] | And all the people when they heard, and the publicans, justified God, being baptized with the baptism of John.
 | [jnd] | (And all the people who heard , and the tax-gatherers, justified God, having been baptised with the baptism of John;
 | [kjv] | And all the people that heard him, and the publicans, justified God, being baptized with the baptism of John.
 | [nwb] | And all the people that heard , and the publicans, justified God, being baptized with the baptism of John.
 | [rsv] | (When they heard this all the people and the tax collectors justified God, having been baptized with the baptism of John;
 | [web] | . When all the people and the tax collectors heard this, they justified God, being baptized with John's baptism.
 | [ylt] | And all the people having heard, and the tax-gatherers, declared God righteous, having been baptized with the baptism of John,
 | [bbe] | (And all the people, and the tax-farmers, to whom John had given baptism, when they had knowledge of these things, gave glory to God.
7:30 | [cbgb] | 但法利赛人和律法师，没有受过约翰的洗，竟为自己废弃了 神的旨意。二十九三十两节或作众百姓和税吏听见了约翰的话就受了他的洗便以 神为义但法利赛人和律法师不受约翰的洗，竟为自己废弃了 神的旨意。 < | >
 | [niv] | But the Pharisees and experts in the law rejected God's purpose for themselves, because they had not been baptized by John.)
 | [asv] | But the Pharisees and the lawyers rejected for themselves the counsel of God, being not baptized of him.
 | [jnd] | but the Pharisees and the lawyers rendered null as to themselves the counsel of God, not having been baptised by him.)
 | [kjv] | But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized of him.
 | [nwb] | But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized by him.
 | [rsv] | but the Pharisees and the lawyers rejected the purpose of God for themselves, not having been baptized by him.)
 | [web] | But the Pharisees and the lawyers rejected the counsel of God, not being baptized by him themselves.
 | [ylt] | but the Pharisees, and the lawyers, the counsel of God did put away for themselves, not having been baptized by him.
 | [bbe] | But the Pharisees and the teachers of the law were against the purpose of God for themselves, not having had his baptism.)
7:31 | [cbgb] | 主又说，这样，我可用什么比这世代的人呢？他们好像什么呢？ < | >
 | [niv] | "To what, then, can I compare the people of this generation? What are they like?
 | [asv] | Whereunto then shall I liken the men of this generation, and to what are they like?
 | [jnd] | To whom therefore shall I liken the men of this generation, and to whom are they like?
 | [kjv] | And the Lord said, Whereunto then shall I liken the men of this generation? and to what are they like?
 | [nwb] | And the Lord said, To what then shall I liken the men of this generation? and to what are they like?
 | [rsv] | "To what then shall I compare the men of this generation, and what are they like?
 | [web] | . The Lord said, "To what then will I liken the men of this generation? What are they like?
 | [ylt] | And the Lord said, `To what, then, shall I liken the men of this generation? and to what are they like?
 | [bbe] | What comparison am I to make of the men of this generation? what are they like?
7:32 | [cbgb] | 好像孩童坐在街市上，彼此呼叫说，我们向你们吹笛，你们不跳舞，我们向你们举哀，你们不啼哭。 < | >
 | [niv] | They are like children sitting in the marketplace and calling out to each other: "`We played the flute for you, and you did not dance; we sang a dirge, and you did not cry.'
 | [asv] | They are like unto children that sit in the marketplace, and call one to another; who say, We piped unto you, and ye did not dance; we wailed, and ye did not weep.
 | [jnd] | They are like children sitting in the market-place, and calling one to another and saying, We have piped to you, and ye have not danced; we have mourned to you, and ye have not wept.
 | [kjv] | They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and ye have not danced; we have mourned to you, and ye have not wept.
 | [nwb] | They are like children sitting in the market-place, and calling one to another, and saying, We have piped to you, and ye have not danced; we have mourned to you, and ye have not wept.
 | [rsv] | They are like children sitting in the market place and calling to one another, 'We piped to you, and you did not dance; we wailed, and you did not weep.'
 | [web] | They are like children who sit in the marketplace, and call one to another, saying, 'We piped to you, and you didn't dance. We mourned, and you didn't weep.'
 | [ylt] | they are like to children, to those sitting in a market-place, and calling one to another, and saying, We piped to you, and ye did not dance, we mourned to you, and ye did not weep!
 | [bbe] | They are like children who are seated in the market-place, crying out to one another, and saying, We made music for you, but you did not take part in the dance; we gave cries of sorrow, but you were not sad.
7:33 | [cbgb] | 施洗的约翰来，不吃饼，不喝酒。你们说他是被鬼附着的。 < | >
 | [niv] | For John the Baptist came neither eating bread nor drinking wine, and you say, `He has a demon.'
 | [asv] | For John the Baptist is come eating no bread nor drinking wine; and ye say, He hath a demon.
 | [jnd] | For John the baptist has come neither eating bread nor drinking wine, and ye say, He has a demon.
 | [kjv] | For John the Baptist came neither eating bread nor drinking wine; and ye say, He hath a devil.
 | [nwb] | For John the Baptist came neither eating bread, nor drinking wine; and ye say, He hath a demon.
 | [rsv] | For John the Baptist has come eating no bread and drinking no wine; and you say, 'He has a demon.'
 | [web] | For John the Baptizer came neither eating bread nor drinking wine, and you say, 'He has a demon.'
 | [ylt] | `For John the Baptist came neither eating bread nor drinking wine, and ye say, He hath a demon;
 | [bbe] | For John the Baptist came, taking no food or drink, and you say, He has an evil spirit.
7:34 | [cbgb] | 人子来，也吃也喝。你们说他是贪食好酒的人，是税吏和罪人的朋友。 < | >
 | [niv] | The Son of Man came eating and drinking, and you say, `Here is a glutton and a drunkard, a friend of tax collectors and "sinners."'
 | [asv] | The Son of man is come eating and drinking; and ye say, Behold, a gluttonous man, and a winebibber, a friend of publicans and sinners!
 | [jnd] | The Son of man has come eating and drinking, and ye say, Behold an eater and wine-drinker, a friend of tax-gatherers and sinners;
 | [kjv] | The Son of man is come eating and drinking; and ye say, Behold a gluttonous man, and a winebibber, a friend of publicans and sinners!
 | [nwb] | The Son of man is come eating and drinking; and ye say, Behold, a gluttonous man, and a wine-bibber, a friend of publicans and sinners.
 | [rsv] | The Son of man has come eating and drinking; and you say, 'Behold, a glutton and a drunkard, a friend of tax collectors and sinners!'
 | [web] | The Son of Man has come eating and drinking, and you say, 'Behold, a gluttonous man, and a drunkard; a friend of tax collectors and sinners!'
 | [ylt] | the Son of Man came eating and drinking, and ye say, Lo, a man, a glutton, and a wine drinker, a friend of tax-gatherers and sinners;
 | [bbe] | The Son of man came feasting, and you say, Here is a lover of food and wine, a friend of tax-farmers and sinners.
7:35 | [cbgb] | 但智慧之子，都以智慧为是。 < | >
 | [niv] | But wisdom is proved right by all her children."
 | [asv] | And wisdom is justified of all her children.
 | [jnd] | and wisdom has been justified of all her children.
 | [kjv] | But wisdom is justified of all her children.
 | [nwb] | But wisdom is justified by all her children.
 | [rsv] | Yet wisdom is justified by all her children."
 | [web] | Wisdom is justified by all her children."
 | [ylt] | and the wisdom was justified from all her children.'
 | [bbe] | But wisdom is judged to be right by all her children.
7:36 | [cbgb] | 有一个法利赛人，请耶稣和他吃饭。耶稣就到法利赛人家里去坐席。 < | >
 | [niv] | Now one of the Pharisees invited Jesus to have dinner with him, so he went to the Pharisee's house and reclined at the table.
 | [asv] | And one of the Pharisees desired him that he would eat with him. And he entered into the Pharisee's house, and sat down to meat.
 | [jnd] | But one of the Pharisees begged him that he would eat with him. And entering into the house of the Pharisee he took his place at table;
 | [kjv] | And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down to meat.
 | [nwb] | And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down at table.
 | [rsv] | One of the Pharisees asked him to eat with him, and he went into the Pharisee's house, and took his place at table.
 | [web] | . One of the Pharisees invited him to eat with him. He entered into the Pharisee's house, and sat at the table.
 | [ylt] | And a certain one of the Pharisees was asking him that he might eat with him, and having gone into the house of the Pharisee he reclined (at meat),
 | [bbe] | And one of the Pharisees made a request that he would take a meal with him. And he went into the Pharisee's house and took his seat at the table.
7:37 | [cbgb] | 那城里有一个女人，是个罪人。知道耶稣在法利赛人家里坐席，就拿着盛香膏的玉瓶， < | >
 | [niv] | When a woman who had lived a sinful life in that town learned that Jesus was eating at the Pharisee's house, she brought an alabaster jar of perfume,
 | [asv] | And behold, a woman who was in the city, a sinner; and when she knew that he was sitting at meat in the Pharisee's house, she brought an alabaster cruse of ointment,
 | [jnd] | and behold, a woman in the city, who was a sinner, and knew that he was sitting at meat in the house of the Pharisee, having taken an alabaster box of myrrh,
 | [kjv] | And, behold, a woman in the city, which was a sinner, when she knew that Jesus sat at meat in the Pharisee's house, brought an alabaster box of ointment,
 | [nwb] | And behold, a woman in the city, who was a sinner, when she knew that sat at table in the Pharisee's house, brought an alabaster-box of ointment,
 | [rsv] | And behold, a woman of the city, who was a sinner, when she learned that he was at table in the Pharisee's house, brought an alabaster flask of ointment,
 | [web] | Behold, a woman in the city who was a sinner, when she knew that he was reclining in the Pharisee's house, she brought an alabaster jar of ointment.
 | [ylt] | and lo, a woman in the city, who was a sinner, having known that he reclineth (at meat) in the house of the Pharisee, having provided an alabaster box of ointment,
 | [bbe] | And there was a woman in the town who was a sinner; and when she had news that he was a guest in the Pharisee's house, she took a bottle of perfume,
7:38 | [cbgb] | 站在耶稣背后，挨着他的脚哭，眼泪湿了耶稣的脚，就用自己的头发擦乾，又用嘴连连亲他的脚，把香膏抹上。 < | >
 | [niv] | and as she stood behind him at his feet weeping, she began to wet his feet with her tears. Then she wiped them with her hair, kissed them and poured perfume on them.
 | [asv] | and standing behind at his feet, weeping, she began to wet his feet with her tears, and wiped them with the hair of her head, and kissed his feet, and anointed them with the ointment.
 | [jnd] | and standing at his feet behind weeping, began to wash his feet with tears; and she wiped them with the hairs of her head, and kissed his feet, and anointed with the myrrh.
 | [kjv] | And stood at his feet behind him weeping, and began to wash his feet with tears, and did wipe them with the hairs of her head, and kissed his feet, and anointed them with the ointment.
 | [nwb] | And stood at his feet behind weeping, and began to wash his feet with tears, and wiped with the hairs of her head, and kissed his feet, and anointed with the ointment.
 | [rsv] | and standing behind him at his feet, weeping, she began to wet his feet with her tears, and wiped them with the hair of her head, and kissed his feet, and anointed them with the ointment.
 | [web] | Standing behind at his feet weeping, she began to wet his feet with her tears, and she wiped them with the hair of her head, kissed his feet, and anointed them with the ointment.
 | [ylt] | and having stood behind, beside his feet, weeping, she began to wet his feet with the tears, and with the hairs of her head she was wiping, and was kissing his feet, and was anointing with the ointment.
 | [bbe] | And went in and took her place at the back of him, near his feet, weeping, so that his feet were washed with the drops from her eyes, and with her hair she made them dry, and kissing his feet she put the perfume on them.
7:39 | [cbgb] | 请耶稣的法利赛人看见这事，心里说，这人若是先知，必知道摸他的是谁，是个怎样的女人，乃是个罪人。 < | >
 | [niv] | When the Pharisee who had invited him saw this, he said to himself, "If this man were a prophet, he would know who is touching him and what kind of woman she is--that she is a sinner."
 | [asv] | Now when the Pharisee that had bidden him saw it, he spake within himself, saying, This man, if he were a prophet, would have perceived who and what manner of woman this is that toucheth him, that she is a sinner.
 | [jnd] | And the Pharisee who had invited him, seeing it, spoke with himself saying, This if he were a prophet would have known who and what the woman is who touches him, for she is a sinner.
 | [kjv] | Now when the Pharisee which had bidden him saw it, he spake within himself, saying, This man, if he were a prophet, would have known who and what manner of woman this is that toucheth him: for she is a sinner.
 | [nwb] | Now when the Pharisee who had invited him, saw , he spoke within himself, saying, This man, if he were a prophet, would have known who, and what manner of woman that toucheth him, for she is a sinner.
 | [rsv] | Now when the Pharisee who had invited him saw it, he said to himself, "If this man were a prophet, he would have known who and what sort of woman this is who is touching him, for she is a sinner."
 | [web] | Now when the Pharisee who had invited him saw it, he said to himself, "This man, if he were a prophet, would have perceived who and what kind of woman this is who touches him, that she is a sinner."
 | [ylt] | And the Pharisee who did call him, having seen, spake within himself, saying, `This one, if he were a prophet, would have known who and of what kind the woman who doth touch him, that she is a sinner.'
 | [bbe] | Now when the Pharisee in whose house he was saw it, he said to himself, This man, if he was a prophet, would be conscious what sort of woman this is who has put her hands on him, that she is a sinner.
7:40 | [cbgb] | 耶稣对他说，西门，我有句话要对你说。西门说，夫子，请说。 < | >
 | [niv] | Jesus answered him, "Simon, I have something to tell you." "Tell me, teacher," he said.
 | [asv] | And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Teacher, say on.
 | [jnd] | And Jesus answering said to him, Simon, I have somewhat to say to thee. And he says, Teacher, say .
 | [kjv] | And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Master, say on.
 | [nwb] | And Jesus answering, said to him, Simon, I have somewhat to say to thee. And he saith, Master, speak.
 | [rsv] | And Jesus answering said to him, "Simon, I have something to say to you." And he answered, "What is it, Teacher?"
 | [web] | . Jesus answered him, "Simon, I have something to tell you."He said, "Teacher, say on."
 | [ylt] | And Jesus answering said unto him, `Simon, I have something to say to thee;' and he saith, `Teacher, say on.'
 | [bbe] | And Jesus, answering, said, Simon, I have something to say to you. And he said, Master, say on.
7:41 | [cbgb] | 耶稣说，一个债主，有两个人欠他的债。一个欠他五十两银子，一个欠五两银子。 < | >
 | [niv] | "Two men owed money to a certain moneylender. One owed him five hundred denarii, and the other fifty.
 | [asv] | A certain lender had two debtors: the one owed five hundred shillings, and the other fifty.
 | [jnd] | There were two debtors of a certain creditor: one owed five hundred denarii and the other fifty;
 | [kjv] | There was a certain creditor which had two debtors: the one owed five hundred pence, and the other fifty.
 | [nwb] | There was a certain creditor, who had two debtors: the one owed five hundred pence, and the other fifty.
 | [rsv] | "A certain creditor had two debtors; one owed five hundred denarii, and the other fifty.
 | [web] | . "A certain lender had two debtors. The one owed five hundred denarii, and the other fifty.
 | [ylt] | `Two debtors were to a certain creditor; the one was owing five hundred denaries, and the other fifty;
 | [bbe] | And he said, Two men were in debt to a certain man of business: one had a debt of five hundred pence, and the other of fifty.
7:42 | [cbgb] | 因为他们无力偿还，债主就开恩免了他们两个人的债。这两个人那一个更爱他呢？ < | >
 | [niv] | Neither of them had the money to pay him back, so he canceled the debts of both. Now which of them will love him more?"
 | [asv] | When they had not wherewith to pay, he forgave them both. Which of them therefore will love him most?
 | [jnd] | but as they had nothing to pay, he forgave both of them which of them therefore will love him most?
 | [kjv] | And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most?
 | [nwb] | And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most?
 | [rsv] | When they could not pay, he forgave them both. Now which of them will love him more?"
 | [web] | When they couldn't pay, he forgave them both. Which of them therefore will love him most?"
 | [ylt] | and they not having to give back, he forgave both; which then of them, say thou, will love him more?'
 | [bbe] | When they were unable to make payment, he made the two of them free of their debts. Which of them, now, will have the greater love for him?
7:43 | [cbgb] | 西门回答说，我想是那多得恩免的人。耶稣说，你断的不错。 < | >
 | [niv] | Simon replied, "I suppose the one who had the bigger debt canceled." "You have judged correctly," Jesus said.
 | [asv] | Simon answered and said, He, I suppose, to whom he forgave the most. And he said unto him, Thou hast rightly judged.
 | [jnd] | And Simon answering said, I suppose he to whom he forgave the most. And he said to him, Thou hast rightly judged.
 | [kjv] | Simon answered and said, I suppose that he, to whom he forgave most. And he said unto him, Thou hast rightly judged.
 | [nwb] | Simon answered and said, I suppose that , to whom he forgave most. And he said to him, Thou hast rightly judged.
 | [rsv] | Simon answered, "The one, I suppose, to whom he forgave more." And he said to him, "You have judged rightly."
 | [web] | . Simon answered, "He, I suppose, to whom he forgave the most."He said to him, "You have judged correctly."
 | [ylt] | And Simon answering said, `I suppose that to whom he forgave the more;' and he said to him, `Rightly thou didst judge.'
 | [bbe] | Simon, in answer, said, It seems he whose debt was greater. And he said, Your decision is right.
7:44 | [cbgb] | 于是转过来向着那女人，便对西门说，你看见这女人麽？我进了你的家，你没有给我水洗脚。但这女人用眼泪湿了我的脚，用头发擦乾。 < | >
 | [niv] | Then he turned toward the woman and said to Simon, "Do you see this woman? I came into your house. You did not give me any water for my feet, but she wet my feet with her tears and wiped them with her hair.
 | [asv] | And turning to the woman, he said unto Simon, Seest thou this woman? I entered into thy house, thou gavest me no water for my feet: but she hath wetted my feet with her tears, and wiped them with her hair.
 | [jnd] | And turning to the woman he said to Simon, Seest thou this woman? I entered into thy house; thou gavest me not water on my feet, but *she* has washed my feet with tears, and wiped them with her hair.
 | [kjv] | And he turned to the woman, and said unto Simon, Seest thou this woman? I entered into thine house, thou gavest me no water for my feet: but she hath washed my feet with tears, and wiped them with the hairs of her head.
 | [nwb] | And he turned to the woman, and said to Simon, Seest thou this woman? I entered into thy house, thou gavest me no water for my feet: but she hath washed my feet with tears, and wiped with the hairs of her head.
 | [rsv] | Then turning toward the woman he said to Simon, "Do you see this woman? I entered your house, you gave me no water for my feet, but she has wet my feet with her tears and wiped them with her hair.
 | [web] | . Turning to the woman, he said to Simon, "Do you see this woman? I entered into your house, and you gave me no water for my feet, but she has wet my feet with her tears, and wiped them with the hair of her head.
 | [ylt] | And having turned unto the woman, he said to Simon, `Seest thou this woman? I entered into thy house; water for my feet thou didst not give, but this woman with tears did wet my feet, and with the hairs of her head did wipe;
 | [bbe] | And turning to the woman he said to Simon, You see this woman? I came into your house; you did not give me water for my feet: but she has been washing my feet with the drops from her eyes, and drying them with her hair.
7:45 | [cbgb] | 你没有与我亲嘴，但这女人从我进来的时候，就不住的用嘴亲我的脚。 < | >
 | [niv] | You did not give me a kiss, but this woman, from the time I entered, has not stopped kissing my feet.
 | [asv] | Thou gavest me no kiss: but she, since the time I came in, hath not ceased to kiss my feet.
 | [jnd] | Thou gavest me not a kiss, but *she* from the time I came in has not ceased kissing my feet.
 | [kjv] | Thou gavest me no kiss: but this woman since the time I came in hath not ceased to kiss my feet.
 | [nwb] | Thou gavest me no kiss: but this woman, since the time I came in, hath not ceased to kiss my feet.
 | [rsv] | You gave me no kiss, but from the time I came in she has not ceased to kiss my feet.
 | [web] | You gave me no kiss, but she, since the time I came in, has not ceased to kiss my feet.
 | [ylt] | a kiss to me thou didst not give, but this woman, from what I came in, did not cease kissing my feet;
 | [bbe] | You did not give me a kiss: but she, from the time when I came in, has gone on kissing my feet.
7:46 | [cbgb] | 你没有用油抹我的头，但这女人用香膏抹我的脚。 < | >
 | [niv] | You did not put oil on my head, but she has poured perfume on my feet.
 | [asv] | My head with oil thou didst not anoint: but she hath anointed my feet with ointment.
 | [jnd] | My head with oil thou didst not anoint, but *she* has anointed my feet with myrrh.
 | [kjv] | My head with oil thou didst not anoint: but this woman hath anointed my feet with ointment.
 | [nwb] | My head with oil thou didst not anoint: but this woman hath anointed my feet with ointment.
 | [rsv] | You did not anoint my head with oil, but she has anointed my feet with ointment.
 | [web] | You didn't anoint my head with oil, but she has anointed my feet with ointment.
 | [ylt] | with oil my head thou didst not anoint, but this woman with ointment did anoint my feet;
 | [bbe] | You put no oil on my head: but she has put perfume on my feet.
7:47 | [cbgb] | 所以我告诉你，他许多的罪都赦免了。因为他的爱多。但那赦免少的，他的爱就少。 < | >
 | [niv] | Therefore, I tell you, her many sins have been forgiven--for she loved much. But he who has been forgiven little loves little."
 | [asv] | Wherefore I say unto thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loveth little.
 | [jnd] | For which cause I say to thee, Her many sins are forgiven; for she loved much; but he to whom little is forgiven loves little.
 | [kjv] | Wherefore I say unto thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loveth little.
 | [nwb] | Wherefore I say to thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, loveth little.
 | [rsv] | Therefore I tell you, her sins, which are many, are forgiven, for she loved much; but he who is forgiven little, loves little."
 | [web] | Therefore I tell you, her sins, which are many, are forgiven, for she loved much. But to whom little is forgiven, the same loves little."
 | [ylt] | therefore I say to thee, her many sins have been forgiven, because she did love much; but to whom little is forgiven, little he doth love.'
 | [bbe] | And so I say to you, She will have forgiveness for her sins which are great in number, because of her great love: but he who has small need of forgiveness gives little love.
7:48 | [cbgb] | 于是对那女人说，你的罪赦免了。 < | >
 | [niv] | Then Jesus said to her, "Your sins are forgiven."
 | [asv] | And he said unto her, Thy sins are forgiven.
 | [jnd] | And he said to her, Thy sins are forgiven.
 | [kjv] | And he said unto her, Thy sins are forgiven.
 | [nwb] | And he said to her, Thy sins are forgiven.
 | [rsv] | And he said to her, "Your sins are forgiven."
 | [web] | He said to her, "Your sins are forgiven."
 | [ylt] | And he said to her, `Thy sins have been forgiven;'
 | [bbe] | And he said to her, You have forgiveness for your sins.
7:49 | [cbgb] | 同席的人心里说，这是什么人，竟赦免人的罪呢？ < | >
 | [niv] | The other guests began to say among themselves, "Who is this who even forgives sins?"
 | [asv] | And they that sat at meat with him began to say within themselves, Who is this that even forgiveth sins?
 | [jnd] | And they that were with at table began to say within themselves, Who is this who forgives also sins?
 | [kjv] | And they that sat at meat with him began to say within themselves, Who is this that forgiveth sins also?
 | [nwb] | And they that sat at table with him, began to say within themselves, Who is this that forgiveth sins also?
 | [rsv] | Then those who were at table with him began to say among themselves, "Who is this, who even forgives sins?"
 | [web] | . Those who sat at the table with him began to say to themselves, "Who is this who even forgives sins?"
 | [ylt] | and those reclining with him (at meat) began to say within themselves, `Who is this, who also doth forgive sins?'
 | [bbe] | And those who were seated at table with him said to themselves, Who is this who even gives forgiveness of sins?
7:50 | [cbgb] | 耶稣对那女人说，你的信救了你，平平安安的回去吧。 <
 | [niv] | Jesus said to the woman, "Your faith has saved you; go in peace."
 | [asv] | And he said unto the woman, Thy faith hath saved thee; go in peace.
 | [jnd] | And he said to the woman, Thy faith has saved thee; go in peace.
 | [kjv] | And he said to the woman, Thy faith hath saved thee; go in peace.
 | [nwb] | And he said to the woman, Thy faith hath saved thee; go in peace.
 | [rsv] | And he said to the woman, "Your faith has saved you; go in peace."
 | [web] | . He said to the woman, "Your faith has saved you. Go in peace."
 | [ylt] | and he said unto the woman, `Thy faith have saved thee, be going on to peace.'
 | [bbe] | And he said to the woman, By your faith you have salvation; go in peace.


Interlinear Bible:Luke 8

 路加福音 Luke 8 << || >>
8:1 | [cbgb] | 过了不多日，耶稣周游各城各乡传道，宣讲 神国的福音。和他同去的有十二个门徒， >
 | [niv] | After this, Jesus traveled about from one town and village to another, proclaiming the good news of the kingdom of God. The Twelve were with him,
 | [asv] | And it came to pass soon afterwards, that he went about through cities and villages, preaching and bringing the good tidings of the kingdom of God, and with him the twelve,
 | [jnd] | And it came to pass afterwards that *he* went through city by city, and village by village, preaching and announcing the glad tidings of the kingdom of God; and the twelve with him,
 | [kjv] | And it came to pass afterward, that he went throughout every city and village, preaching and shewing the glad tidings of the kingdom of God: and the twelve were with him,
 | [nwb] | And it came to pass afterward, that he went throughout every city and village, preaching and showing the glad tidings of the kingdom of God: and the twelve with him,
 | [rsv] | Soon afterward he went on through cities and villages, preaching and bringing the good news of the kingdom of God. And the twelve were with him,
 | [web] | . It happened soon afterwards, that he went about through cities and villages, preaching and bringing the good news of the kingdom of God, and with him the twelve,
 | [ylt] | And it came to pass thereafter, that he was going through every city and village, preaching and proclaiming good news of the reign of God, and the twelve with him,
 | [bbe] | And it came about, after a short time, that he went through town and country giving the good news of the kingdom of God, and with him were the twelve,
8:2 | [cbgb] | 还有被恶鬼所附，被疾病所累，已经治好的几个妇女，内中有称为抹大拉的马利亚，曾有七个鬼从她身上赶出来。 < | >
 | [niv] | and also some women who had been cured of evil spirits and diseases: Mary (called Magdalene) from whom seven demons had come out;
 | [asv] | and certain women who had been healed of evil spirits and infirmities: Mary that was called Magdalene, from whom seven demons had gone out,
 | [jnd] | and certain women who had been healed of wicked spirits and infirmities, Mary who was called Magdalene, from whom seven demons had gone out,
 | [kjv] | And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils,
 | [nwb] | And certain women, who had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven demons.
 | [rsv] | and also some women who had been healed of evil spirits and infirmities: Mary, called Mag'dalene, from whom seven demons had gone out,
 | [web] | and certain women who had been healed of evil spirits and infirmities: Mary who was called Magdalene, from whom seven demons had gone out;
 | [ylt] | and certain women, who were healed of evil spirits and infirmities, Mary who is called Magdalene, from whom seven demons had gone forth,
 | [bbe] | And certain women who had been made free from evil spirits and diseases, Mary named Magdalene, from whom seven evil spirits had gone out,
8:3 | [cbgb] | 又有希律的家宰苦撒的妻子约亚拿，并苏撒拿，和好些别的妇女，都是用自己的财物供给耶稣和门徒。 < | >
 | [niv] | Joanna the wife of Cuza, the manager of Herod's household; Susanna; and many others. These women were helping to support them out of their own means.
 | [asv] | and Joanna the wife of Chuzas Herod's steward, and Susanna, and many others, who ministered unto them of their substance.
 | [jnd] | and Joanna, wife of Chuza, Herod's steward, and Susanna, and many others, who ministered to him of their substance.
 | [kjv] | And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, which ministered unto him of their substance.
 | [nwb] | And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, who ministered to him of their substance.
 | [rsv] | and Joan'na, the wife of Chuza, Herod's steward, and Susanna, and many others, who provided for them out of their means.
 | [web] | and Joanna, the wife of Chuzas, Herod's steward, Susanna; and many others; who ministered to them from their possessions.
 | [ylt] | and Joanna wife of Chuza, steward of Herod, and Susanna, and many others, who were ministering to him from their substance.
 | [bbe] | And Joanna, the wife of Chuza, Herod's chief house-servant, and Susanna and a number of others, who gave him of their wealth for his needs.
8:4 | [cbgb] | 当许多人聚集，又有人从各城里出来见耶稣的时候，耶稣就用比喻说， < | >
 | [niv] | While a large crowd was gathering and people were coming to Jesus from town after town, he told this parable:
 | [asv] | And when a great multitude came together, and they of every city resorted unto him, he spake by a parable:
 | [jnd] | And a great crowd coming together, and those who were coming to him out of each city, he spoke by parable:
 | [kjv] | And when much people were gathered together, and were come to him out of every city, he spake by a parable:
 | [nwb] | And when many people were collected, and had come to him out of every city, he spoke by a parable:
 | [rsv] | And when a great crowd came together and people from town after town came to him, he said in a parable:
 | [web] | When a great multitude came together, and people from every city were coming to him, he spoke by a parable.
 | [ylt] | And a great multitude having gathered, and those who from city and city were coming unto him, he spake by a simile:
 | [bbe] | And when a great number of people came together, and men from every town went out to him, he gave them teaching in the form of a story:
8:5 | [cbgb] | 有一个撒种的出去撒种。撒的时候，有落在路旁的，被人践踏，天上的飞鸟又来吃尽了。 < | >
 | [niv] | "A farmer went out to sow his seed. As he was scattering the seed, some fell along the path; it was trampled on, and the birds of the air ate it up.
 | [asv] | The sower went forth to sow his seed: and as he sowed, some fell by the way side; and it was trodden under foot, and the birds of the heaven devoured it.
 | [jnd] | The sower went out to sow his seed; and as he sowed, some fell along the way, and it was trodden under foot, and the birds of the heaven devoured it up;
 | [kjv] | A sower went out to sow his seed: and as he sowed, some fell by the way side; and it was trodden down, and the fowls of the air devoured it.
 | [nwb] | A sower went out to sow his seed: and as he sowed, some fell by the way side; and it was trodden down, and the fowls of the air devoured it.
 | [rsv] | "A sower went out to sow his seed; and as he sowed, some fell along the path, and was trodden under foot, and the birds of the air devoured it.
 | [web] | "The farmer went out to sow his seed. As he sowed, some fell by the road, and it was trampled under foot, and the birds of the sky devoured it.
 | [ylt] | `The sower went forth to sow his seed, and in his sowing some indeed fell beside the way, and it was trodden down, and the fowls of the heaven did devour it.
 | [bbe] | A man went out to put in seed, and while he was doing it, some was dropped by the wayside and it was crushed under foot, and was taken by the birds of heaven.
8:6 | [cbgb] | 有落在磐石上的，一出来就枯乾了，因为得不着滋润。 < | >
 | [niv] | Some fell on rock, and when it came up, the plants withered because they had no moisture.
 | [asv] | And other fell on the rock; and as soon as it grew, it withered away, because it had no moisture.
 | [jnd] | and other fell upon the rock, and having sprung up, it was dried up because it had not moisture;
 | [kjv] | And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture.
 | [nwb] | And some fell upon a rock; and as soon as it was sprung up, it withered, because it lacked moisture.
 | [rsv] | And some fell on the rock; and as it grew up, it withered away, because it had no moisture.
 | [web] | Other seed fell on the rock, and as soon as it grew, it withered away, because it had no moisture.
 | [ylt] | `And other fell upon the rock, and having sprung up, it did wither, through not having moisture.
 | [bbe] | And some went on the rock, and when it came up it became dry and dead because it had no water.
8:7 | [cbgb] | 有落在荆棘里的，荆棘一同生长，把他挤住了。 < | >
 | [niv] | Other seed fell among thorns, which grew up with it and choked the plants.
 | [asv] | And other fell amidst the thorns; and the thorns grew with it, and choked it.
 | [jnd] | and other fell in the midst of the thorns, and the thorns having sprung up with choked it;
 | [kjv] | And some fell among thorns; and the thorns sprang up with it, and choked it.
 | [nwb] | And some fell among thorns; and the thorns sprang up with it, and choked it.
 | [rsv] | And some fell among thorns; and the thorns grew with it and choked it.
 | [web] | Other fell amid the thorns, and the thorns grew with it, and choked it.
 | [ylt] | `And other fell amidst the thorns, and the thorns having sprung up with it, did choke it.
 | [bbe] | And some went among thorns, and the thorns came up with it and it had no room for growth.
8:8 | [cbgb] | 又有落在好土里的，生长起来，结实百倍。耶稣说了这些话，就大声说，有耳可听的，就应当听。 < | >
 | [niv] | Still other seed fell on good soil. It came up and yielded a crop, a hundred times more than was sown." When he said this, he called out, "He who has ears to hear, let him hear."
 | [asv] | And other fell into the good ground, and grew, and brought forth fruit a hundredfold. As he said these things, he cried, He that hath ears to hear, let him hear.
 | [jnd] | and other fell into the good ground, and having sprung up bore fruit a hundredfold. As he said these things he cried, He that has ears to hear, let him hear.
 | [kjv] | And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that hath ears to hear, let him hear.
 | [nwb] | And other fell on good ground, and sprang up, and bore fruit a hundred-fold. And when he had said these things, he cried, He that hath ears to hear, let him hear.
 | [rsv] | And some fell into good soil and grew, and yielded a hundredfold." As he said this, he called out, "He who has ears to hear, let him hear."
 | [web] | Other fell into the good ground, and grew, and brought forth fruit one hundred times." As he said these things, he called out, "He who has ears to hear, let him hear!"
 | [ylt] | `And other fell upon the good ground, and having sprung up, it made fruit an hundred fold.' These things saying, he was calling, `He having ears to hear -- let him hear.'
 | [bbe] | And some falling on good earth, came up and gave fruit a hundred times as much. And with these words he said in a loud voice, He who has ears, let him give ear.
8:9 | [cbgb] | 门徒问耶稣说，这比喻是什么意思呢？ < | >
 | [niv] | His disciples asked him what this parable meant.
 | [asv] | And his disciples asked him what this parable might be.
 | [jnd] | And his disciples asked him , What may this parable be?
 | [kjv] | And his disciples asked him, saying, What might this parable be?
 | [nwb] | And his disciples asked him, saying, What doth this parable mean?
 | [rsv] | And when his disciples asked him what this parable meant,
 | [web] | . Then his disciples asked him, "What does this parable mean?"
 | [ylt] | And his disciples were questioning him, saying, `What may this simile be?'
 | [bbe] | And his disciples put questions to him about the point of the story.
8:10 | [cbgb] | 他说， 神国的奥秘，只叫你们知道。至于别人，就用比喻，叫他们看也看不见，听也听不明。 < | >
 | [niv] | He said, "The knowledge of the secrets of the kingdom of God has been given to you, but to others I speak in parables, so that, "`though seeing, they may not see; though hearing, they may not understand.'
 | [asv] | And he said, Unto you it is given to know the mysteries of the kingdom of God: but to the rest in parables; that seeing they may not see, and hearing they may not understand.
 | [jnd] | And he said, To you it is given to know the mysteries of the kingdom of God, but to the rest in parables, in order that seeing they may not see, and hearing they may not understand.
 | [kjv] | And he said, Unto you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they might not see, and hearing they might not understand.
 | [nwb] | And he said, To you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they may not see, and hearing they may not understand.
 | [rsv] | he said, "To you it has been given to know the secrets of the kingdom of God; but for others they are in parables, so that seeing they may not see, and hearing they may not understand.
 | [web] | . He said, "To you it is given to know the mysteries of the kingdom of God, but to the rest in parables; that 'seeing they may not see, and hearing they may not understand.'
 | [ylt] | And he said, `To you it hath been given to know the secrets of the reign of God, and to the rest in similes; that seeing they may not see, and hearing they may not understand.
 | [bbe] | And he said, To you is given knowledge of the secrets of the kingdom of God; but to the others, they are given in stories, so that seeing, they may not see, and though they give hearing, the sense will not be clear to them.
8:11 | [cbgb] | 这比喻乃是这样。种子就是 神的道。 < | >
 | [niv] | "This is the meaning of the parable: The seed is the word of God.
 | [asv] | Now the parable is this: The seed is the word of God.
 | [jnd] | But the parable is this: The seed is the word of God.
 | [kjv] | Now the parable is this: The seed is the word of God.
 | [nwb] | Now the parable is this: The seed is the word of God.
 | [rsv] | Now the parable is this: The seed is the word of God.
 | [web] | Now the parable is this: The seed is the word of God.
 | [ylt] | `And this is the simile: The seed is the word of God,
 | [bbe] | Now this is the point of the story: The seed is the word of God.
8:12 | [cbgb] | 那些在路旁的，就是人听了道，随后魔鬼来，从他们心里把道夺去，恐怕他们信了得救。 < | >
 | [niv] | Those along the path are the ones who hear, and then the devil comes and takes away the word from their hearts, so that they may not believe and be saved.
 | [asv] | And those by the way side are they that have heard; then cometh the devil, and taketh away the word from their heart, that they may not believe and be saved.
 | [jnd] | But those by the wayside are those who hear; then comes the devil and takes away the word from their heart that they may not believe and be saved.
 | [kjv] | Those by the way side are they that hear; then cometh the devil, and taketh away the word out of their hearts, lest they should believe and be saved.
 | [nwb] | Those by the way side, are they that hear; then cometh the devil, and taketh away the word out of their hearts, lest they should believe and be saved.
 | [rsv] | The ones along the path are those who have heard; then the devil comes and takes away the word from their hearts, that they may not believe and be saved.
 | [web] | Those by the road are those who hear, then the devil comes, and takes away the word from their heart, that they may not believe and be saved.
 | [ylt] | and those beside the way are those hearing, then cometh the Devil, and taketh up the word from their heart, lest having believed, they may be saved.
 | [bbe] | Those by the side of the road are those who have given hearing; then the Evil One comes and takes away the word from their hearts, so that they may not have faith and get salvation.
8:13 | [cbgb] | 那些在磐石上的，就是人听道，喜欢领受，但心中没有根，不过暂时相信，及至遇见试炼就后退了。 < | >
 | [niv] | Those on the rock are the ones who receive the word with joy when they hear it, but they have no root. They believe for a while, but in the time of testing they fall away.
 | [asv] | And those on the rock are they who, when they have heard, receive the word with joy; and these have no root, who for a while believe, and in time of temptation fall away.
 | [jnd] | But those upon the rock, those who when they hear receive the word with joy; and these have no root, who believe for a time, and in time of trial fall away.
 | [kjv] | They on the rock are they, which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of temptation fall away.
 | [nwb] | They on the rock , who, when they hear, receive the word with joy; and these have no root, who for a while believe, and in time of temptation fall away.
 | [rsv] | And the ones on the rock are those who, when they hear the word, receive it with joy; but these have no root, they believe for a while and in time of temptation fall away.
 | [web] | Those on the rock are they who, when they hear, receive the word with joy; but these have no root, who believe for a while, and fall away in time of temptation.
 | [ylt] | `And those upon the rock: They who, when they may hear, with joy do receive the word, and these have no root, who for a time believe, and in time of temptation fall away.
 | [bbe] | And those on the rock are those who with joy give hearing to the word; but having no root, they have faith for a time, and when the test comes they give up.
8:14 | [cbgb] | 那落在荆棘里的，就是人听了道，走开以后，被今生的思虑钱财宴乐挤住了，便结不出成熟的子粒来。 < | >
 | [niv] | The seed that fell among thorns stands for those who hear, but as they go on their way they are choked by life's worries, riches and pleasures, and they do not mature.
 | [asv] | And that which fell among the thorns, these are they that have heard, and as they go on their way they are choked with cares and riches and pleasures of this life, and bring no fruit to perfection.
 | [jnd] | But that that fell where the thorns were, these are they who having heard go away and are choked under cares and riches and pleasures of life, and bring no fruit to perfection.
 | [kjv] | And that which fell among thorns are they, which, when they have heard, go forth, and are choked with cares and riches and pleasures of this life, and bring no fruit to perfection.
 | [nwb] | And that which fell among thorns are they, who, when they have heard, go forth, and are choked with cares and riches and pleasures of life, and bring no fruit to perfection.
 | [rsv] | And as for what fell among the thorns, they are those who hear, but as they go on their way they are choked by the cares and riches and pleasures of life, and their fruit does not mature.
 | [web] | That which fell among the thorns, these are those who have heard, and as they go on their way they are choked with cares, riches, and pleasures of life, and bring no fruit to maturity.
 | [ylt] | `And that which fell to the thorns: These are they who have heard, and going forth, through anxieties, and riches, and pleasures of life, are choked, and bear not to completion.
 | [bbe] | And those which went among thorns are those who have given hearing, and go on their way, but they are overcome by cares and wealth and the pleasures of life, and they give no fruit.
8:15 | [cbgb] | 那落在好土里的，就是人听了道，持守在诚实善良的心里，并且忍耐着结实。 < | >
 | [niv] | But the seed on good soil stands for those with a noble and good heart, who hear the word, retain it, and by persevering produce a crop.
 | [asv] | And that in the good ground, these are such as in an honest and good heart, having heard the word, hold it fast, and bring forth fruit with patience.
 | [jnd] | But that in the good ground, these are they who in an honest and good heart, having heard the word keep it, and bring forth fruit with patience.
 | [kjv] | But that on the good ground are they, which in an honest and good heart, having heard the word, keep it, and bring forth fruit with patience.
 | [nwb] | But that on the good ground are they, who in an honest and good heart, having heard the word, keep , and bring forth fruit with patience.
 | [rsv] | And as for that in the good soil, they are those who, hearing the word, hold it fast in an honest and good heart, and bring forth fruit with patience.
 | [web] | That in the good ground, these are such as in an honest and good heart, having heard the word, hold it tightly, and bring forth fruit with patience.
 | [ylt] | `And that in the good ground: These are they, who in an upright and good heart, having heard the word, do retain , and bear fruit in continuance.
 | [bbe] | And those in the good earth are those who, having given ear to the word, keep it with a good and true heart, and in quiet strength give fruit.
8:16 | [cbgb] | 没有人点灯用器皿盖上，或放在床底下，乃是放在灯台上，叫进来的人看见亮光。 < | >
 | [niv] | "No one lights a lamp and hides it in a jar or puts it under a bed. Instead, he puts it on a stand, so that those who come in can see the light.
 | [asv] | And no man, when he hath lighted a lamp, covereth it with a vessel, or putteth it under a bed; but putteth it on a stand, that they that enter in may see the light.
 | [jnd] | And no one having lighted a lamp covers it with a vessel or puts it under a couch, but sets it on a lamp-stand, that they who enter in may see the light.
 | [kjv] | No man, when he hath lighted a candle, covereth it with a vessel, or putteth it under a bed; but setteth it on a candlestick, that they which enter in may see the light.
 | [nwb] | No man, when he hath lighted a candle, covereth it with a vessel, or putteth under a bed; but setteth on a candlestick, that they who enter in may see the light.
 | [rsv] | "No one after lighting a lamp covers it with a vessel, or puts it under a bed, but puts it on a stand, that those who enter may see the light.
 | [web] | . "No one, when he has lit a lamp, covers it with a container, or puts it under a bed; but puts it on a stand, that those who enter in may see the light.
 | [ylt] | `And no one having lighted a lamp doth cover it with a vessel, or under a couch doth put ; but upon a lamp-stand he doth put , that those coming in may see the light,
 | [bbe] | No man, when the light is lighted, puts a cover over it, or puts it under a bed, but he puts it on its table, so that those who come in may see the light.
8:17 | [cbgb] | 因为掩藏的事，没有不显出来的。隐瞒的事，没有不露出来被人知道的。 < | >
 | [niv] | For there is nothing hidden that will not be disclosed, and nothing concealed that will not be known or brought out into the open.
 | [asv] | For nothing is hid, that shall not be made manifest; nor anything secret, that shall not be known and come to light.
 | [jnd] | For there is nothing hid which shall not become manifest, nor secret which shall not be known and come to light.
 | [kjv] | For nothing is secret, that shall not be made manifest; neither any thing hid, that shall not be known and come abroad.
 | [nwb] | For nothing is secret, that shall not be made manifest; neither hid, that shall not be known, and come abroad.
 | [rsv] | For nothing is hid that shall not be made manifest, nor anything secret that shall not be known and come to light.
 | [web] | For nothing is hidden, that will not be revealed; nor anything secret, that will not be known and come to light.
 | [ylt] | for nothing is secret, that shall not become manifest, nor hid, that shall not be known, and become manifest.
 | [bbe] | For nothing is put out of view which will not be made clear, and nothing is secret of which the knowledge will not come to light.
8:18 | [cbgb] | 所以你们应当小心怎样听。因为凡有的，还要加给他。凡没有的，连他自以为有的，也要夺去。 < | >
 | [niv] | Therefore consider carefully how you listen. Whoever has will be given more; whoever does not have, even what he thinks he has will be taken from him."
 | [asv] | Take heed therefore how ye hear: for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken away even that which he thinketh he hath.
 | [jnd] | Take heed therefore how ye hear; for whosoever has, to him shall be given, and whosoever has not, even what he seems to have shall be taken from him.
 | [kjv] | Take heed therefore how ye hear: for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken even that which he seemeth to have.
 | [nwb] | Take heed therefore how ye hear: for whoever hath, to him shall be given; and whoever hath not, from him shall be taken even that which he seemeth to have.
 | [rsv] | Take heed then how you hear; for to him who has will more be given, and from him who has not, even what he thinks that he has will be taken away."
 | [web] | Be careful therefore how you hear. For whoever has, to him will be given; and whoever doesn't have, from him will be taken away even that which he thinks he has."
 | [ylt] | `See, therefore, how ye hear, for whoever may have, there shall be given to him, and whoever may not have, also what he seemeth to have, shall be taken from him.'
 | [bbe] | So take care how you give hearing, for to him who has will be given, and from him who has not will be taken even what he seems to have.
8:19 | [cbgb] | 耶稣的母亲和他弟兄来了，因为人多，不得到他跟前。 < | >
 | [niv] | Now Jesus' mother and brothers came to see him, but they were not able to get near him because of the crowd.
 | [asv] | And there came to him his mother and brethren, and they could not come at him for the crowd.
 | [jnd] | And his mother and his brethren came to him, and could not get to him because of the crowd.
 | [kjv] | Then came to him his mother and his brethren, and could not come at him for the press.
 | [nwb] | Then came to him mother and his brethren, and could not come near to him for the crowd.
 | [rsv] | Then his mother and his brothers came to him, but they could not reach him for the crowd.
 | [web] | . His mother and brothers came to him, and they could not come near him for the crowd.
 | [ylt] | And there came unto him his mother and brethren, and they were not able to get to him because of the multitude,
 | [bbe] | And his mother and his brothers came to him, and they were not able to get near him because of the great number of people.
8:20 | [cbgb] | 有人告诉他说，你母亲和你弟兄，站在外边，要见你。 < | >
 | [niv] | Someone told him, "Your mother and brothers are standing outside, wanting to see you."
 | [asv] | And it was told him, Thy mother and thy brethren stand without, desiring to see thee.
 | [jnd] | And it was told him , Thy mother and thy brethren stand without, wishing to see thee.
 | [kjv] | And it was told him by certain which said, Thy mother and thy brethren stand without, desiring to see thee.
 | [nwb] | And it was told to him , who said, Thy mother and thy brethren stand without, desiring to see thee.
 | [rsv] | And he was told, "Your mother and your brothers are standing outside, desiring to see you."
 | [web] | It was told him by some saying, "Your mother and your brothers stand outside, desiring to see you."
 | [ylt] | and it was told him, saying, `Thy mother and thy brethren do stand without, wishing to see thee;'
 | [bbe] | And someone said to him, Your mother and your brothers are outside desiring to see you.
8:21 | [cbgb] | 耶稣回答说，听了 神之道而遵行的人，就是我的母亲，我的弟兄了。 < | >
 | [niv] | He replied, "My mother and brothers are those who hear God's word and put it into practice."
 | [asv] | But he answered and said unto them, My mother and my brethren are these that hear the word of God, and do it.
 | [jnd] | But he answering said to them, My mother and my brethren are those who hear the word of God and do .
 | [kjv] | And he answered and said unto them, My mother and my brethren are these which hear the word of God, and do it.
 | [nwb] | And he answered and said to them, My mother and my brethren are these who hear the word of God, and do it.
 | [rsv] | But he said to them, "My mother and my brothers are those who hear the word of God and do it."
 | [web] | . But he answered them, "My mother and my brothers are these who hear the word of God, and do it."
 | [ylt] | and he answering said unto them, `My mother and my brethren! they are those who the word of God are hearing, and doing.'
 | [bbe] | But he said to them in answer, My mother and my brothers are those who have knowledge of the word of God and do it.
8:22 | [cbgb] | 有一天耶稣和门徒上了船，对门徒说，我们可以渡到湖那边去。他们就开了船。 < | >
 | [niv] | One day Jesus said to his disciples, "Let's go over to the other side of the lake." So they got into a boat and set out.
 | [asv] | Now it came to pass on one of those days, that he entered into a boat, himself and his disciples; and he said unto them, Let us go over unto the other side of the lake: and they launched forth.
 | [jnd] | And it came to pass on one of the days, that *he* entered into a ship, himself and his disciples; and he said to them, Let us pass over to the other side of the lake; and they set off from shore.
 | [kjv] | Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth.
 | [nwb] | Now it came to pass on a certain day, that he went into a boat with his disciples: and he said to them, Let us go over to the other side of the lake. And they lanched forth.
 | [rsv] | One day he got into a boat with his disciples, and he said to them, "Let us go across to the other side of the lake." So they set out,
 | [web] | . Now it happened on one of those days, that he entered into a boat, himself and his disciples, and he said to them, "Let's go over to the other side of the lake." So they launched out.
 | [ylt] | And it came to pass, on one of the days, that he himself went into a boat with his disciples, and he said unto them, `We may go over to the other side of the lake;' and they set forth,
 | [bbe] | Now it came about on one of those days that he got into a boat with his disciples; and he said to them, Let us go over to the other side of the water: and they put out the boat.
8:23 | [cbgb] | 正行的时候，耶稣睡着了。湖上忽然起了暴风，船将满了水，甚是危险。 < | >
 | [niv] | As they sailed, he fell asleep. A squall came down on the lake, so that the boat was being swamped, and they were in great danger.
 | [asv] | But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filling with water, and were in jeopardy.
 | [jnd] | And as they sailed, he fell asleep; and a sudden squall of wind came down on the lake, and they were filled , and were in danger;
 | [kjv] | But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filled with water, and were in jeopardy.
 | [nwb] | But as they sailed, he fell asleep: and there came down a storm of wind on the lake; and they were filled , and were in jeopardy.
 | [rsv] | and as they sailed he fell asleep. And a storm of wind came down on the lake, and they were filling with water, and were in danger.
 | [web] | But as they sailed, he fell asleep. A wind storm came down on the lake, and they were taking on dangerous amounts of water.
 | [ylt] | and as they are sailing he fell deeply asleep, and there came down a storm of wind to the lake, and they were filling, and were in peril.
 | [bbe] | But while they were sailing he went to sleep: and a storm of wind came down on the sea, and the boat became full of water and they were in danger.
8:24 | [cbgb] | 门徒来叫醒了他，说，夫子，我们丧命喇。耶稣醒了，斥责那狂风大浪。风浪就止住，平静了。 < | >
 | [niv] | The disciples went and woke him, saying, "Master, Master, we're going to drown!" He got up and rebuked the wind and the raging waters; the storm subsided, and all was calm.
 | [asv] | And they came to him, and awoke him, saying, Master, master, we perish. And he awoke, and rebuked the wind and the raging of the water: and they ceased, and there was a calm.
 | [jnd] | and coming to they woke him up, saying, Master, master, we perish. But he, rising up, rebuked the wind and the raging of the water; and they ceased, and there was a calm.
 | [kjv] | And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm.
 | [nwb] | And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind, and the raging of the water: and they ceased, and there was a calm.
 | [rsv] | And they went and woke him, saying, "Master, Master, we are perishing!" And he awoke and rebuked the wind and the raging waves; and they ceased, and there was a calm.
 | [web] | They came to him, and awoke him, saying, "Master, master, we are dying!" He awoke, and rebuked the wind and the raging of the water, and they ceased, and it was calm.
 | [ylt] | And having come near, they awoke him, saying, `Master, master, we perish;' and he, having arisen, rebuked the wind and the raging of the water, and they ceased, and there came a calm,
 | [bbe] | Then they came to him and, awaking him out of his sleep, said, Master, Master, destruction is near. And he, when he was awake, gave orders to the wind and the rolling waves, and the storm came to an end, and all was calm.
8:25 | [cbgb] | 耶稣对他们说，你们的信心在那里呢？他们又惧怕，又希奇，彼此说，这到底是谁，他吩咐风和水，连风和水也听从他了。 < | >
 | [niv] | "Where is your faith?" he asked his disciples. In fear and amazement they asked one another, "Who is this? He commands even the winds and the water, and they obey him."
 | [asv] | And he said unto them, Where is your faith? And being afraid they marvelled, saying one to another, Who then is this, that he commandeth even the winds and the water, and they obey him?
 | [jnd] | And he said to them, Where is your faith? And, being afraid, they were astonished, saying to one another, Who then is this, that he commands even the winds and the water, and they obey him?
 | [kjv] | And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commandeth even the winds and water, and they obey him.
 | [nwb] | And he said to them, Where is your faith? And they being afraid, wondered, saying one to another, What manner of man is this! for he commandeth even the winds and water, and they obey him.
 | [rsv] | He said to them, "Where is your faith?" And they were afraid, and they marveled, saying to one another, "Who then is this, that he commands even wind and water, and they obey him?"
 | [web] | He said to them, "Where is your faith?" Being afraid they marveled, saying one to another, "Who is this, then, that he commands even the winds and the water, and they obey him?"
 | [ylt] | and he said to them, `Where is your faith?' and they being afraid did wonder, saying unto one another, `Who, then, is this, that even the winds he doth command, and the water, and they obey him?'
 | [bbe] | And he said to them, Where is your faith? And fear and wonder overcame them, and they said to one another, Who then is this, who gives orders even to the winds and the water and they do what he says?
8:26 | [cbgb] | 他们到了格拉森有古卷作加大拉人的地方，就是加利利的对面。 < | >
 | [niv] | They sailed to the region of the Gerasenes, which is across the lake from Galilee.
 | [asv] | And they arrived at the country of the Gerasenes, which is over against Galilee.
 | [jnd] | And they arrived in the country of the Gadarenes, which is over against Galilee.
 | [kjv] | And they arrived at the country of the Gadarenes, which is over against Galilee.
 | [nwb] | And they arrived at the country of the Gadarenes, which is over against Galilee.
 | [rsv] | Then they arrived at the country of the Ger'asenes, which is opposite Galilee.
 | [web] | They arrived at the country of the Gadarenes, which is opposite Galilee.
 | [ylt] | And they sailed down to the region of the Gadarenes, that is over-against Galilee,
 | [bbe] | And they came to the country of the Gerasenes, which is opposite Galilee.
8:27 | [cbgb] | 耶稣上了岸，就有城里一个被鬼附着的人，迎面而来，这个人许久不穿衣服，不住房子，只住在坟茔里。 < | >
 | [niv] | When Jesus stepped ashore, he was met by a demon-possessed man from the town. For a long time this man had not worn clothes or lived in a house, but had lived in the tombs.
 | [asv] | And when he was come forth upon the land, there met him a certain man out of the city, who had demons; and for a long time he had worn no clothes, and abode not in any house, but in the tombs.
 | [jnd] | And as he got out on the land, a certain man out of the city met him, who had demons a long time, and put on no clothes, and did not abide in a house, but in the tombs.
 | [kjv] | And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in any house, but in the tombs.
 | [nwb] | And when he went forth to land, there met him out of the city a certain man, who had demons a long time, and wore no clothes, neither abode in house, but in the tombs.
 | [rsv] | And as he stepped out on land, there met him a man from the city who had demons; for a long time he had worn no clothes, and he lived not in a house but among the tombs.
 | [web] | . When Jesus stepped ashore, a certain man out of the city met him, who had demons for a long time. He wore no clothes, and didn't live in a house, but in the tombs.
 | [ylt] | and he having gone forth upon the land, there met him a certain man, out of the city, who had demons for a long time, and with a garment was not clothed, and in a house was not abiding, but in the tombs,
 | [bbe] | And when he had come to the land, there came to him a certain man from the town who had evil spirits; and for a long time he had had no clothing on, and was not living in a house but in the place of the dead.
8:28 | [cbgb] | 他见了耶稣，就俯伏在他面前，大声喊叫，说，至高 神的儿子耶稣，我与你有什么相干。求你不要叫我受苦。 < | >
 | [niv] | When he saw Jesus, he cried out and fell at his feet, shouting at the top of his voice, "What do you want with me, Jesus, Son of the Most High God? I beg you, don't torture me!"
 | [asv] | And when he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, thou Son of the Most High God? I beseech thee, torment me not.
 | [jnd] | But seeing Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus Son of the Most High God? I beseech thee torment me not.
 | [kjv] | When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, thou Son of God most high? I beseech thee, torment me not.
 | [nwb] | When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, Son of God most high? I beseech thee torment me not.
 | [rsv] | When he saw Jesus, he cried out and fell down before him, and said with a loud voice, "What have you to do with me, Jesus, Son of the Most High God? I beseech you, do not torment me."
 | [web] | When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, "What do I have to do with you, Jesus, you Son of the Most High God? I beg you, don't torment me!"
 | [ylt] | and having seen Jesus, and having cried out, he fell before him, and with a loud voice, said, `What -- to me and to thee, Jesus, Son of God Most High? I beseech thee, mayest thou not afflict me!'
 | [bbe] | And when he saw Jesus, he gave a loud cry and went down on the earth before him and in a loud voice said, What have I to do with you, Jesus, Son of the Most High God? Do not be cruel to me.
8:29 | [cbgb] | 是因耶稣曾吩咐污鬼从那人身上出来。原来这鬼屡次抓住他，他常被人看守，又被铁链和脚镣捆锁，他竟把锁链挣断，被鬼赶到旷野去。 < | >
 | [niv] | For Jesus had commanded the evil spirit to come out of the man. Many times it had seized him, and though he was chained hand and foot and kept under guard, he had broken his chains and had been driven by the demon into solitary places.
 | [asv] | For he was commanding the unclean spirit to come out from the man. For oftentimes it had seized him: and he was kept under guard, and bound with chains and fetters; and breaking the bands asunder, he was driven of the demon into the deserts.
 | [jnd] | For he had commanded the unclean spirit to go out from the man. For very often it had seized him; and he had been bound, kept with chains and fetters; and breaking the bonds he was driven by the demon into the deserts.
 | [kjv] | (For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness.)
 | [nwb] | (For he had commanded the unclean spirit to come out of the man. For often it had caught him, and he was kept bound with chains, and in fetters: and he broke the bands, and was driven by the demon into the wilderness.)
 | [rsv] | For he had commanded the unclean spirit to come out of the man. (For many a time it had seized him; he was kept under guard, and bound with chains and fetters, but he broke the bonds and was driven by the demon into the desert.)
 | [web] | For Jesus was commanding the unclean spirit to come out of the man. For the unclean spirit had often seized the man. He was kept under guard, and bound with chains and fetters. Breaking the bands apart, he was driven by the demon into the desert.
 | [ylt] | For he commanded the unclean spirit to come forth from the man, for many times it had caught him, and he was being bound with chains and fetters -- guarded, and breaking asunder the bonds he was driven by the demons to the deserts.
 | [bbe] | For he gave an order to the evil spirit to come out of the man. For frequently it would take a grip of him: and he was kept under control, and prisoned with chains; but parting the chains in two, he would be sent by the driving of the evil spirit into waste places.
8:30 | [cbgb] | 耶稣问他说，你名叫什么。他说，我名叫群。这是因为附着他的鬼多。 < | >
 | [niv] | Jesus asked him, "What is your name?" "Legion," he replied, because many demons had gone into him.
 | [asv] | And Jesus asked him, What is thy name? And he said, Legion; for many demons were entered into him.
 | [jnd] | And Jesus asked him saying, What is thy name? And he said, Legion: for many demons had entered into him.
 | [kjv] | And Jesus asked him, saying, What is thy name? And he said, Legion: because many devils were entered into him.
 | [nwb] | And Jesus asked him, saying, What is thy name? And he said, Legion: because many demons had entered into him.
 | [rsv] | Jesus then asked him, "What is your name?" And he said, "Legion"; for many demons had entered him.
 | [web] | . Jesus asked him, "What is your name?"He said, "Legion," for many demons had entered into him.
 | [ylt] | And Jesus questioned him, saying, `What is thy name?' and he said, `Legion,' (because many demons were entered into him,)
 | [bbe] | And Jesus said to him, What is your name? And he said, Legion; for a number of spirits had gone into him.
8:31 | [cbgb] | 鬼就央求耶稣，不要吩咐他们到无底坑里去。 < | >
 | [niv] | And they begged him repeatedly not to order them to go into the Abyss.
 | [asv] | And they entreated him that he would not command them to depart into the abyss.
 | [jnd] | And they besought him that he would not command them to go away into the bottomless pit.
 | [kjv] | And they besought him that he would not command them to go out into the deep.
 | [nwb] | And they besought him, that he would not command them to go out into the deep.
 | [rsv] | And they begged him not to command them to depart into the abyss.
 | [web] | . They begged him who he would not command them to go into the abyss.
 | [ylt] | and he was calling on him, that he may not command them to go away to the abyss,
 | [bbe] | And they made a request to him that he would not give them an order to go away into the deep.
8:32 | [cbgb] | 那里有一大群猪，在山上吃食。鬼央求耶稣，准他们进入猪里去。耶稣准了他们。 < | >
 | [niv] | A large herd of pigs was feeding there on the hillside. The demons begged Jesus to let them go into them, and he gave them permission.
 | [asv] | Now there was there a herd of many swine feeding on the mountain: and they entreated him that he would give them leave to enter into them. And he gave them leave.
 | [jnd] | And there was there a herd of many swine feeding on the mountain, and they besought him that he would suffer them to enter into those; and he suffered them.
 | [kjv] | And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them.
 | [nwb] | And there was there a herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them.
 | [rsv] | Now a large herd of swine was feeding there on the hillside; and they begged him to let them enter these. So he gave them leave.
 | [web] | Now there was there a herd of many pigs feeding on the mountain, and they begged him that he would allow them to enter into those. He allowed them.
 | [ylt] | and there was there a herd of many swine feeding in the mountain, and they were calling on him, that he might suffer them to enter into these, and he suffered them,
 | [bbe] | Now there was a great herd of pigs in that place, getting food on the mountain: and the evil spirits made a request to him that he would let them go into the pigs, and he let them.
8:33 | [cbgb] | 鬼就从那人出来，进入猪里去。于是那群猪闯下山崖，投在湖里淹死了。 < | >
 | [niv] | When the demons came out of the man, they went into the pigs, and the herd rushed down the steep bank into the lake and was drowned.
 | [asv] | And the demons came out from the man, and entered into the swine: and the herd rushed down the steep into the lake, and were drowned.
 | [jnd] | And the demons, going out from the man, entered into the swine, and the herd rushed down the precipice into the lake, and were choked.
 | [kjv] | Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked.
 | [nwb] | Then the demons went out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked.
 | [rsv] | Then the demons came out of the man and entered the swine, and the herd rushed down the steep bank into the lake and were drowned.
 | [web] | The demons came out from the man, and entered into the pigs, and the herd rushed down the steep bank into the lake, and were drowned.
 | [ylt] | and the demons having gone forth from the man, did enter into the swine, and the herd rushed down the steep to the lake, and were choked.
 | [bbe] | And the evil spirits came out of the man and went into the pigs: and the herd went rushing down a sharp slope into the water and came to destruction.
8:34 | [cbgb] | 放猪的看见这事就逃跑了，去告诉城里和乡下的人。 < | >
 | [niv] | When those tending the pigs saw what had happened, they ran off and reported this in the town and countryside,
 | [asv] | And when they that fed them saw what had come to pass, they fled, and told it in the city and in the country.
 | [jnd] | But they that fed , seeing what had happened, fled, and told to the city and to the country.
 | [kjv] | When they that fed them saw what was done, they fled, and went and told it in the city and in the country.
 | [nwb] | When they that fed saw what was done, they fled, and went and told in the city and in the country.
 | [rsv] | When the herdsmen saw what had happened, they fled, and told it in the city and in the country.
 | [web] | When those who fed them saw what had happened, they fled, and told it in the city and in the country.
 | [ylt] | And those feeding , having seen what was come to pass, fled, and having gone, told to the city, and to the fields;
 | [bbe] | And when the men who took care of them saw what had come about, they went quickly and gave news of it in the town and the country.
8:35 | [cbgb] | 众人出来要看是什么事。到了耶稣那里，看见鬼所离开的那人，坐在耶稣脚前，穿着衣服，心里明白过来，他们就害怕。 < | >
 | [niv] | and the people went out to see what had happened. When they came to Jesus, they found the man from whom the demons had gone out, sitting at Jesus' feet, dressed and in his right mind; and they were afraid.
 | [asv] | And they went out to see what had come to pass; and they came to Jesus, and found the man, from whom the demons were gone out, sitting, clothed and in his right mind, at the feet of Jesus: and they were afraid.
 | [jnd] | And they went out to see what had happened, and came to Jesus, and found the man from whom the demons had gone out, sitting, clothed and sensible, at the feet of Jesus. And they were afraid.
 | [kjv] | Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid.
 | [nwb] | Then they went out to see what was done; and came to Jesus, and found the man out of whom the demons had departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid.
 | [rsv] | Then people went out to see what had happened, and they came to Jesus, and found the man from whom the demons had gone, sitting at the feet of Jesus, clothed and in his right mind; and they were afraid.
 | [web] | People went out to see what had happened. They came to Jesus, and found the man from whom the demons were gone out, sitting, clothed and in his right mind, at the feet of Jesus; and they were afraid.
 | [ylt] | and they came forth to see what was come to pass, and they came unto Jesus, and found the man sitting, out of whom the demons had gone forth, clothed, and right-minded, at the feet of Jesus, and they were afraid;
 | [bbe] | And they went out to see what had taken place, and they came to Jesus and saw the man out of whom the evil spirits had gone, seated, clothed and with full use of his senses, at the feet of Jesus; and fear came on them.
8:36 | [cbgb] | 看见这事的，便将被鬼附着的人怎麽得救，告诉他们。 < | >
 | [niv] | Those who had seen it told the people how the demon-possessed man had been cured.
 | [asv] | And they that saw it told them how he that was possessed with demons was made whole.
 | [jnd] | And they also who had seen it told them how the possessed man had been healed.
 | [kjv] | They also which saw it told them by what means he that was possessed of the devils was healed.
 | [nwb] | They also who saw , told them by what means he that was possessed by the demons was healed.
 | [rsv] | And those who had seen it told them how he who had been possessed with demons was healed.
 | [web] | Those who saw it told them how he who was possessed with demons was healed.
 | [ylt] | and those also having seen , told them how the demoniac was saved.
 | [bbe] | And those who had seen it gave them an account of how the man who had the evil spirits was made well.
8:37 | [cbgb] | 格拉森周围的人，因为害怕得很，都求耶稣离开他们。耶稣就上船回去了。 < | >
 | [niv] | Then all the people of the region of the Gerasenes asked Jesus to leave them, because they were overcome with fear. So he got into the boat and left.
 | [asv] | And all the people of the country of the Gerasenes round about asked him to depart from them, for they were holden with great fear: and he entered into a boat, and returned.
 | [jnd] | And all the multitude of the surrounding country of the Gadarenes asked him to depart from them, for they were possessed with great fear; and *he*, entering into the ship, returned.
 | [kjv] | Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again.
 | [nwb] | Then the whole multitude of the surrounding country of the Gadarenes, besought him to depart from them: for they were taken with great fear. And he went into the boat, and returned.
 | [rsv] | Then all the people of the surrounding country of the Ger'asenes asked him to depart from them; for they were seized with great fear; so he got into the boat and returned.
 | [web] | All the people of the surrounding country of the Gadarenes asked him to depart from them, for they were very much afraid. He entered into the boat, and returned.
 | [ylt] | And the whole multitude of the region of the Gadarenes round about asked him to go away from them, because with great fear they were pressed, and he having entered into the boat, did turn back.
 | [bbe] | And all the people of the country of the Gerasenes made a request to him to go away from them; for they were in great fear: and he got into a boat and went back.
8:38 | [cbgb] | 鬼所离开的那人，恳求和耶稣同在。耶稣却打发他回去， < | >
 | [niv] | The man from whom the demons had gone out begged to go with him, but Jesus sent him away, saying,
 | [asv] | But the man from whom the demons were gone out prayed him that he might be with him: but he sent him away, saying,
 | [jnd] | But the man out of whom the demons had gone besought him that he might be with him. But he sent him away, saying,
 | [kjv] | Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying,
 | [nwb] | Now the man out of whom the demons had departed, besought him that he might be with him. But Jesus sent him away, saying,
 | [rsv] | The man from whom the demons had gone begged that he might be with him; but he sent him away, saying,
 | [web] | But the man from whom the demons had gone out begged him that he might go with him, but Jesus sent him away, saying,
 | [ylt] | And the man from whom the demons had gone forth was beseeching of him to be with him, and Jesus sent him away, saying,
 | [bbe] | But the man from whom the evil spirits had gone out had a great desire to be with him, but he sent him away, saying,
8:39 | [cbgb] | 说，你回家去，传说 神为你作了何等大的事。他就去满城传扬耶稣为他作了何等大的事。 < | >
 | [niv] | "Return home and tell how much God has done for you." So the man went away and told all over town how much Jesus had done for him.
 | [asv] | Return to thy house, and declare how great things God hath done for thee. And he went his way, publishing throughout the whole city how great things Jesus had done for him.
 | [jnd] | Return to thine house and relate how great things God has done for thee. And he went away through the whole city, publishing how great things Jesus had done for him.
 | [kjv] | Return to thine own house, and shew how great things God hath done unto thee. And he went his way, and published throughout the whole city how great things Jesus had done unto him.
 | [nwb] | Return to thy own house, and show how great things God hath done to thee. And he went away and published throughout the whole city, how great things Jesus had done to him.
 | [rsv] | "Return to your home, and declare how much God has done for you." And he went away, proclaiming throughout the whole city how much Jesus had done for him.
 | [web] | "Return to your house, and declare what great things God has done for you." He went his way, proclaiming throughout the whole city what great things Jesus had done for him.
 | [ylt] | `Turn back to thy house, and tell how great things God did to thee;' and he went away through all the city proclaiming how great things Jesus did to him.
 | [bbe] | Go back to your house and let them have news of all the great things which God has done for you. And he went away, giving word through all the town of the great things which Jesus had done for him.
8:40 | [cbgb] | 耶稣回来的时候，众人迎接他，因为他们都等候他。 < | >
 | [niv] | Now when Jesus returned, a crowd welcomed him, for they were all expecting him.
 | [asv] | And as Jesus returned, the multitude welcomed him; for they were all waiting for him.
 | [jnd] | And it came to pass when Jesus returned, the crowd received him gladly, for they were all expecting him.
 | [kjv] | And it came to pass, that, when Jesus was returned, the people gladly received him: for they were all waiting for him.
 | [nwb] | And it came to pass, that, when Jesus had returned, the people received him: for they were all waiting for him.
 | [rsv] | Now when Jesus returned, the crowd welcomed him, for they were all waiting for him.
 | [web] | . It happened, as Jesus returned, the multitude welcomed him, for they were all waiting for him.
 | [ylt] | And it came to pass, in the turning back of Jesus, the multitude received him, for they were all looking for him,
 | [bbe] | And when Jesus went back, the people were glad to see him, for they were all waiting for him.
8:41 | [cbgb] | 有一个管会堂的，名叫睚鲁，来俯伏在耶稣脚前，求耶稣到他家里去。 < | >
 | [niv] | Then a man named Jairus, a ruler of the synagogue, came and fell at Jesus' feet, pleading with him to come to his house
 | [asv] | And behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him to come into his house;
 | [jnd] | And behold, a man came, whose name was Jairus, and he was ruler of the synagogue, and falling at the feet of Jesus besought him to come to his house,
 | [kjv] | And, behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him that he would come into his house:
 | [nwb] | And behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at the feet of Jesus, and besought him that he would come into his house:
 | [rsv] | And there came a man named Ja'irus, who was a ruler of the synagogue; and falling at Jesus' feet he besought him to come to his house,
 | [web] | Behold, there came a man named Jairus, and he was a ruler of the synagogue. He fell down at Jesus' feet, and begged him to come into his house,
 | [ylt] | and lo, there came a man, whose name Jairus, and he was a chief of the synagogue, and having fallen at the feet of Jesus, was calling on him to come to his house;
 | [bbe] | Then there came a man named Jairus, who was a ruler in the Synagogue: and he went down at the feet of Jesus, desiring him to come to his house;
8:42 | [cbgb] | 因为他有一个独生女儿，约有十二岁，快要死了。耶稣去的时候，众人拥挤他。 < | >
 | [niv] | because his only daughter, a girl of about twelve, was dying. As Jesus was on his way, the crowds almost crushed him.
 | [asv] | for he had an only daughter, about twelve years of age, and she was dying. But as he went the multitudes thronged him.
 | [jnd] | because he had an only daughter, about twelve years old, and she was dying. And as he went the crowds thronged him.
 | [kjv] | For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him.
 | [nwb] | For he had one daughter only, about twelve years of age, and she lay dying. (But as he was going, the people thronged him.
 | [rsv] | for he had an only daughter, about twelve years of age, and she was dying. As he went, the people pressed round him.
 | [web] | for he had an only daughter, about twelve years of age, and she was dying. But as he went, the multitudes thronged him.
 | [ylt] | because he had an only daughter about twelve years , and she was dying. And in his going away, the multitudes were thronging him,
 | [bbe] | For he had an only daughter, about twelve years old, and she was near to death. But while he was on his way, the people were pushing to be near him.
8:43 | [cbgb] | 有一个女人，患了十二年的血漏，在医生手里花尽了他一切养生的，并没有一人能医好他。 < | >
 | [niv] | And a woman was there who had been subject to bleeding for twelve years, but no one could heal her.
 | [asv] | And a woman having an issue of blood twelve years, who had spent all her living upon physicians, and could not be healed of any,
 | [jnd] | And a woman who had a flux of blood since twelve years, who, having spent all her living on physicians, could not be cured by any one,
 | [kjv] | And a woman having an issue of blood twelve years, which had spent all her living upon physicians, neither could be healed of any,
 | [nwb] | And a woman having an issue of blood twelve years, who had spent all her living upon physicians, neither could be healed by any,
 | [rsv] | And a woman who had had a flow of blood for twelve years and could not be healed by any one,
 | [web] | A woman who had a flow of blood for twelve years, who had spent all her living on physicians, and could not be healed by any,
 | [ylt] | and a woman, having an issue of blood for twelve years, who, having spent on physicians all her living, was not able to be healed by any,
 | [bbe] | And a woman, who had had a flow of blood for twelve years, and had given all her money to medical men, and not one of them was able to make her well,
8:44 | [cbgb] | 他来到耶稣背后，摸他的衣裳遂子，血漏立刻就止住了。 < | >
 | [niv] | She came up behind him and touched the edge of his cloak, and immediately her bleeding stopped.
 | [asv] | came behind him, and touched the border of his garment: and immediately the issue of her blood stanched.
 | [jnd] | coming up behind, touched the hem of his garment, and immediately her flux of blood stopped.
 | [kjv] | Came behind him, and touched the border of his garment: and immediately her issue of blood stanched.
 | [nwb] | Came behind , and touched the border of his garment: and immediately her issue of blood stanched.
 | [rsv] | came up behind him, and touched the fringe of his garment; and immediately her flow of blood ceased.
 | [web] | came behind him, and touched the fringe of his cloak, and immediately the flow of her blood stopped.
 | [ylt] | having come near behind, touched the fringe of his garment, and presently the issue of her blood stood.
 | [bbe] | Came after him and put her hand on the edge of his robe, and straight away the flowing of her blood was stopped.
8:45 | [cbgb] | 耶稣说，摸我的是谁。众人都不承认，彼得和同行的人都说，夫子，众人拥拥挤挤紧靠着你。有古卷在此有你还问摸我的是谁麽 < | >
 | [niv] | "Who touched me?" Jesus asked. When they all denied it, Peter said, "Master, the people are crowding and pressing against you."
 | [asv] | And Jesus said, Who is it that touched me? And when all denied, Peter said, and they that were with him, Master, the multitudes press thee and crush thee.
 | [jnd] | And Jesus said, Who has touched me? But all denying, Peter and those with him said, Master, the crowds close thee in and press upon thee, and sayest thou, Who has touched me?
 | [kjv] | And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude throng thee and press thee, and sayest thou, Who touched me?
 | [nwb] | And Jesus said, Who touched me? When all denied, Peter, and they that were with him, said, Master, the multitude throng thee, and press , and sayest thou, Who touched me?
 | [rsv] | And Jesus said, "Who was it that touched me?" When all denied it, Peter said, "Master, the multitudes surround you and press upon you!"
 | [web] | Jesus said, "Who touched me?"When all denied, Peter and those with him said, "Master, the multitudes press and jostle you, and you say, 'Who touched me?'"
 | [ylt] | And Jesus said, `Who it that touched me?' and all denying, Peter and those with him said, `Master, the multitudes press thee, and throng , and thou dost say, Who it that touched me!'
 | [bbe] | And Jesus said, Who was touching me? And when they all said, It is not I, Peter and those who were with him said, Master, the people are pushing round you on every side.
8:46 | [cbgb] | 耶稣说，总有人摸我。因我觉得有能力从我身上出去。 < | >
 | [niv] | But Jesus said, "Someone touched me; I know that power has gone out from me."
 | [asv] | But Jesus said, Some one did touch me; for I perceived that power had gone forth from me.
 | [jnd] | And Jesus said, Some one has touched me, for *I* have known that power has gone out from me.
 | [kjv] | And Jesus said, Somebody hath touched me: for I perceive that virtue is gone out of me.
 | [nwb] | And Jesus said, Somebody hath touched me: for I perceive that virtue hath gone out of me.
 | [rsv] | But Jesus said, "Some one touched me; for I perceive that power has gone forth from me."
 | [web] | . But Jesus said, "Someone did touch me, for I perceived that power has gone out of me."
 | [ylt] | And Jesus said, `Some one did touch me, for I knew power having gone forth from me.'
 | [bbe] | But Jesus said, Someone was touching me, for I had the feeling that power had gone out from me.
8:47 | [cbgb] | 那女人知道不能隐藏，就战战兢兢的来俯伏在耶稣脚前，把摸他的缘故，和怎样立刻得好了，当着众人都说出来。 < | >
 | [niv] | Then the woman, seeing that she could not go unnoticed, came trembling and fell at his feet. In the presence of all the people, she told why she had touched him and how she had been instantly healed.
 | [asv] | And when the woman saw that she was not hid, she came trembling, and falling down before him declared in the presence of all the people for what cause she touched him, and how she was healed immediately.
 | [jnd] | And the woman, seeing that she was not hid, came trembling, and falling down before him declared before all the people for what cause she had touched him, and how she was immediately healed.
 | [kjv] | And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him, and how she was healed immediately.
 | [nwb] | And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared to him before all the people for what cause she had touched him, and how she was healed immediately.
 | [rsv] | And when the woman saw that she was not hidden, she came trembling, and falling down before him declared in the presence of all the people why she had touched him, and how she had been immediately healed.
 | [web] | When the woman saw that she was not hidden, she came trembling, and falling down before him declared to him in the presence of all the people the reason why she had touched him, and how she was healed immediately.
 | [ylt] | And the woman, having seen that she was not hid, trembling, came, and having fallen before him, for what cause she touched him declared to him before all the people, and how she was healed presently;
 | [bbe] | And when the woman saw that she was not able to keep it secret, she came, shaking with fear, and falling down before him she made clear before all the people the reason for her touching him, and how she was made well straight away.
8:48 | [cbgb] | 耶稣对他说，女儿，你的信救了你，平平安安的去吧。 < | >
 | [niv] | Then he said to her, "Daughter, your faith has healed you. Go in peace."
 | [asv] | And he said unto her, Daughter, thy faith hath made thee whole; go in peace.
 | [jnd] | And he said to her, daughter; thy faith has healed thee; go in peace.
 | [kjv] | And he said unto her, Daughter, be of good comfort: thy faith hath made thee whole; go in peace.
 | [nwb] | And he said to her, Daughter, be of good comfort: thy faith hath made thee whole; go in peace.
 | [rsv] | And he said to her, "Daughter, your faith has made you well; go in peace."
 | [web] | He said to her, "Daughter, cheer up. Your faith has made you well. Go in peace."
 | [ylt] | and he said to her, `Take courage, daughter, thy faith hath saved thee, be going on to peace.'
 | [bbe] | And he said to her, Daughter, your faith has made you well; go in peace.
8:49 | [cbgb] | 还说话的时候，有人从管会堂的家里来说，你的女儿死了，不要劳动夫子。 < | >
 | [niv] | While Jesus was still speaking, someone came from the house of Jairus, the synagogue ruler. "Your daughter is dead," he said. "Don't bother the teacher any more."
 | [asv] | While he yet spake, there cometh one from the ruler of the synagogue's house, saying, Thy daughter is dead; trouble not the Teacher.
 | [jnd] | While he was yet speaking, comes some one from the ruler of the synagogue, saying to him, Thy daughter is dead; do not trouble the teacher.
 | [kjv] | While he yet spake, there cometh one from the ruler of the synagogue's house, saying to him, Thy daughter is dead; trouble not the Master.
 | [nwb] | While he was yet speaking, there cometh one from the house of the ruler of the synagogue, saying to him, Thy daughter is dead: trouble not the Master.
 | [rsv] | While he was still speaking, a man from the ruler's house came and said, "Your daughter is dead; do not trouble the Teacher any more."
 | [web] | . While he still spoke, one from the ruler of the synagogue's house came, saying to him, "Your daughter is dead. Don't trouble the Teacher."
 | [ylt] | While he is yet speaking, there doth come a certain one from the chief of the synagogue's , saying to him -- `Thy daughter hath died, harass not the Teacher;'
 | [bbe] | While he was still talking, someone came from the house of the ruler of the Synagogue, saying, Your daughter is dead; do not go on troubling the Master.
8:50 | [cbgb] | 耶稣听见就对他说，不要怕，只要信，你的女儿就必得救。 < | >
 | [niv] | Hearing this, Jesus said to Jairus, "Don't be afraid; just believe, and she will be healed."
 | [asv] | But Jesus hearing it, answered him, Fear not: only believe, and she shall be made whole.
 | [jnd] | But Jesus, hearing it, answered him saying, Fear not: only believe, and she shall be made well.
 | [kjv] | But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be made whole.
 | [nwb] | But when Jesus heard , he answered him, saying, Fear not: believe only, and she shall be healed.
 | [rsv] | But Jesus on hearing this answered him, "Do not fear; only believe, and she shall be well."
 | [web] | . But Jesus hearing it, answered him, "Don't be afraid. Only believe, and she will be healed."
 | [ylt] | and Jesus having heard, answered him, saying, `Be not afraid, only believe, and she shall be saved.'
 | [bbe] | But Jesus at these words said to him, Have no fear, only have faith, and she will be made well.
8:51 | [cbgb] | 耶稣到了他的家，除了彼得，约翰，雅各，和女儿的父母，不许别人同他进去。 < | >
 | [niv] | When he arrived at the house of Jairus, he did not let anyone go in with him except Peter, John and James, and the child's father and mother.
 | [asv] | And when he came to the house, he suffered not any man to enter in with him, save Peter, and John, and James, and the father of the maiden and her mother.
 | [jnd] | And when he came to the house he suffered no one to go in but Peter and John and James and the father of the child and the mother.
 | [kjv] | And when he came into the house, he suffered no man to go in, save Peter, and James, and John, and the father and the mother of the maiden.
 | [nwb] | And when he came into the house, he suffered no man to go in, save Peter, and James, and John, and the father and the mother of the maiden.
 | [rsv] | And when he came to the house, he permitted no one to enter with him, except Peter and John and James, and the father and mother of the child.
 | [web] | . When he came to the house, he didn't allow anyone to enter in, except Peter, John, James, the father of the girl, and her mother.
 | [ylt] | And having come to the house, he suffered no one to go in, except Peter, and James, and John, and the father of the child, and the mother;
 | [bbe] | And when he came to the house he did not let any man go in with him, but only Peter and John and James, and the father of the girl and her mother.
8:52 | [cbgb] | 众人都为这女儿哀哭捶胸。耶稣说，不要哭，他不是死了，是睡着了。 < | >
 | [niv] | Meanwhile, all the people were wailing and mourning for her. "Stop wailing," Jesus said. "She is not dead but asleep."
 | [asv] | And all were weeping, and bewailing her: but he said, Weep not; for she is not dead, but sleepeth.
 | [jnd] | And all were weeping and lamenting her. But he said, Do not weep, for she has not died, but sleeps.
 | [kjv] | And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleepeth.
 | [nwb] | And all wept and bewailed her: but he said, Weep not: she is not dead, but sleepeth.
 | [rsv] | And all were weeping and bewailing her; but he said, "Do not weep; for she is not dead but sleeping."
 | [web] | All were weeping, and mourning her, but he said, "Don't weep. She isn't dead, but sleeping."
 | [ylt] | and they were all weeping, and beating themselves for her, and he said, `Weep not, she did not die, but doth sleep;
 | [bbe] | And all the people were weeping and crying for her; but he said, Do not be sad, for she is not dead, but sleeping.
8:53 | [cbgb] | 他们晓得女儿已经死了，就嗤笑耶稣。 < | >
 | [niv] | They laughed at him, knowing that she was dead.
 | [asv] | And they laughed him to scorn, knowing that she was dead.
 | [jnd] | And they derided him, knowing that she had died.
 | [kjv] | And they laughed him to scorn, knowing that she was dead.
 | [nwb] | And they derided him, knowing that she was dead.
 | [rsv] | And they laughed at him, knowing that she was dead.
 | [web] | . They laughed him to scorn, knowing that she was dead.
 | [ylt] | and they were deriding him, knowing that she did die;
 | [bbe] | And they were laughing at him, being certain that she was dead.
8:54 | [cbgb] | 耶稣拉着他的手，呼叫说，女儿，起来吧。 < | >
 | [niv] | But he took her by the hand and said, "My child, get up!"
 | [asv] | But he, taking her by the hand, called, saying, Maiden, arise.
 | [jnd] | But *he*, having turned them all out and taking hold of her hand, cried saying, Child, arise.
 | [kjv] | And he put them all out, and took her by the hand, and called, saying, Maid, arise.
 | [nwb] | And he put them all out, and took her by the hand, and called, saying, Maid, arise.
 | [rsv] | But taking her by the hand he called, saying, "Child, arise."
 | [web] | But he put them all outside, and taking her by the hand, he called, saying, "Little girl, arise!"
 | [ylt] | and he having put all forth without, and having taken hold of her hand, called, saying, `Child, arise;'
 | [bbe] | But he, taking her hand, said to her, My child, get up.
8:55 | [cbgb] | 他的灵魂便回来，他立刻起来了。耶稣吩咐给他东西吃。 < | >
 | [niv] | Her spirit returned, and at once she stood up. Then Jesus told them to give her something to eat.
 | [asv] | And her spirit returned, and she rose up immediately: and he commanded that something be given her to eat.
 | [jnd] | And her spirit returned, and immediately she rose up; and he commanded to eat to be given to her.
 | [kjv] | And her spirit came again, and she arose straightway: and he commanded to give her meat.
 | [nwb] | And her spirit came again, and she arose immediately: and he commanded to give her food.
 | [rsv] | And her spirit returned, and she got up at once; and he directed that something should be given her to eat.
 | [web] | Her spirit returned, and she rose up immediately. He commanded that something be given to her to eat.
 | [ylt] | and her spirit came back, and she arose presently, and he directed that there be given to her to eat;
 | [bbe] | And her spirit came back to her and she got up straight away: and he gave orders that food was to be given to her.
8:56 | [cbgb] | 他的父母惊奇得很。耶稣嘱咐他们，不要把所作的事告诉人。 <
 | [niv] | Her parents were astonished, but he ordered them not to tell anyone what had happened.
 | [asv] | And her parents were amazed: but he charged them to tell no man what had been done.
 | [jnd] | And her parents were amazed; but he enjoined them to tell no one what had happened.
 | [kjv] | And her parents were astonished: but he charged them that they should tell no man what was done.
 | [nwb] | And her parents were astonished: but he charged them that they should tell no man what was done.
 | [rsv] | And her parents were amazed; but he charged them to tell no one what had happened.
 | [web] | Her parents were amazed, but he charged them to tell no one what had been done.
 | [ylt] | and her parents were amazed, but he charged them to say to no one what was come to pass.
 | [bbe] | And her father and mother were full of wonder, but he gave orders to them to say nothing about it to anyone.


Interlinear Bible:Luke 9

 路加福音 Luke 9 << || >>
9:1 | [cbgb] | 耶稣叫齐了十二个门徒，给他们能力权柄，制伏一切的鬼，医治各样的病。 >
 | [niv] | When Jesus had called the Twelve together, he gave them power and authority to drive out all demons and to cure diseases,
 | [asv] | And he called the twelve together, and gave them power and authority over all demons, and to cure diseases.
 | [jnd] | And having called together the twelve, he gave them power and authority over all demons, and to heal diseases,
 | [kjv] | Then he called his twelve disciples together, and gave them power and authority over all devils, and to cure diseases.
 | [nwb] | Then he called his twelve disciples together, and gave them power and authority over all demons, and to cure diseases.
 | [rsv] | And he called the twelve together and gave them power and authority over all demons and to cure diseases,
 | [web] | . He called the twelve together, and gave them power and authority over all demons, and to cure diseases.
 | [ylt] | And having called together his twelve disciples, he gave them power and authority over all the demons, and to cure sicknesses,
 | [bbe] | And getting the twelve together, he gave them power and authority over all evil spirits and over diseases, to make them well.
9:2 | [cbgb] | 又差遣他们去宣传 神国的道，医治病人。 < | >
 | [niv] | and he sent them out to preach the kingdom of God and to heal the sick.
 | [asv] | And he sent them forth to preach the kingdom of God, and to heal the sick.
 | [jnd] | and sent them to proclaim the kingdom of God and to heal the sick.
 | [kjv] | And he sent them to preach the kingdom of God, and to heal the sick.
 | [nwb] | And he sent them to preach the kingdom of God, and to heal the sick.
 | [rsv] | and he sent them out to preach the kingdom of God and to heal.
 | [web] | He sent them forth to preach the kingdom of God, and to heal the sick.
 | [ylt] | and he sent them to proclaim the reign of God, and to heal the ailing.
 | [bbe] | And he sent them out to be preachers of the kingdom of God, and to make well those who were ill.
9:3 | [cbgb] | 对他们说，行路的时候，不要带拐杖，和口袋，不要带食物，和银子，也不要带两件褂子。 < | >
 | [niv] | He told them: "Take nothing for the journey--no staff, no bag, no bread, no money, no extra tunic.
 | [asv] | And he said unto them, Take nothing for your journey, neither staff, nor wallet, nor bread, nor money; neither have two coats.
 | [jnd] | And he said to them, Take nothing for the way, neither staff, nor scrip, nor bread, nor money; nor to have two body-coats apiece.
 | [kjv] | And he said unto them, Take nothing for your journey, neither staves, nor scrip, neither bread, neither money; neither have two coats apiece.
 | [nwb] | And he said to them, Take nothing for journey, neither staffs, nor bag, neither bread, neither money; neither have two coats apiece.
 | [rsv] | And he said to them, "Take nothing for your journey, no staff, nor bag, nor bread, nor money; and do not have two tunics.
 | [web] | He said to them, "Take nothing for your journey -- neither staff, nor wallet, nor bread, nor money; neither have two coats.
 | [ylt] | And he said unto them, `Take nothing for the way, neither staff, nor scrip, nor bread, nor money; neither have two coats each;
 | [bbe] | And he said to them, Take nothing for your journey, no stick or bag or bread or money, and do not take two coats.
9:4 | [cbgb] | 无论进那一家，就住在那里，也从那里起行。 < | >
 | [niv] | Whatever house you enter, stay there until you leave that town.
 | [asv] | And into whatsoever house ye enter, there abide, and thence depart.
 | [jnd] | And into whatsoever house ye enter, there abide and thence go forth.
 | [kjv] | And whatsoever house ye enter into, there abide, and thence depart.
 | [nwb] | And into whatever house ye enter, there abide, and thence depart.
 | [rsv] | And whatever house you enter, stay there, and from there depart.
 | [web] | Into whatever house you enter, stay there, and depart from there.
 | [ylt] | and into whatever house ye may enter, there remain, and thence depart;
 | [bbe] | And if you go into a house, let that house be your resting-place till you go away.
9:5 | [cbgb] | 凡不接待你们的，你们离开那城的时候，要把脚上的尘土跺下去，见证他们的不是。 < | >
 | [niv] | If people do not welcome you, shake the dust off your feet when you leave their town, as a testimony against them."
 | [asv] | And as many as receive you not, when ye depart from that city, shake off the dust from your feet for a testimony against them.
 | [jnd] | And as many as may not receive you, going forth from that city, shake off even the dust from your feet for a witness against them.
 | [kjv] | And whosoever will not receive you, when ye go out of that city, shake off the very dust from your feet for a testimony against them.
 | [nwb] | And whoever will not receive you, when ye go out of that city, shake off the very dust from your feet for a testimony against them.
 | [rsv] | And wherever they do not receive you, when you leave that town shake off the dust from your feet as a testimony against them."
 | [web] | As many as don't receive you, when you depart from that city, shake off the dust from your feet for a testimony against them."
 | [ylt] | and as many as may not receive you, going forth from that city, even the dust from your feet shake off, for a testimony against them.'
 | [bbe] | And if any people will not take you in, when you go away from that town, put off its dust from your feet for a witness against them.
9:6 | [cbgb] | 门徒就出去，走遍各乡，宣传福音，到处治病。 < | >
 | [niv] | So they set out and went from village to village, preaching the gospel and healing people everywhere.
 | [asv] | And they departed, and went throughout the villages, preaching the gospel, and healing everywhere.
 | [jnd] | And going forth they passed through the villages, announcing the glad tidings and healing everywhere.
 | [kjv] | And they departed, and went through the towns, preaching the gospel, and healing every where.
 | [nwb] | And they departed, and went through the towns, preaching the gospel, and healing every where.
 | [rsv] | And they departed and went through the villages, preaching the gospel and healing everywhere.
 | [web] | They departed, and went throughout the villages, preaching the gospel, and healing everywhere.
 | [ylt] | And going forth they were going through the several villages, proclaiming good news, and healing everywhere.
 | [bbe] | And they went away, journeying through all the towns, preaching the good news and making people free from diseases in all places.
9:7 | [cbgb] | 分封的王希律听见耶稣所作的一切事，就游移不定。因为有人说，是约翰从死里复活。 < | >
 | [niv] | Now Herod the tetrarch heard about all that was going on. And he was perplexed, because some were saying that John had been raised from the dead,
 | [asv] | Now Herod the tetrarch heard of all that was done: and he was much perplexed, because that it was said by some, that John was risen from the dead;
 | [jnd] | And Herod the tetrarch heard of all the things which were done , and was in perplexity, because it was said by some that John was risen from among dead,
 | [kjv] | Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead;
 | [nwb] | Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said by some, that John had risen from the dead;
 | [rsv] | Now Herod the tetrarch heard of all that was done, and he was perplexed, because it was said by some that John had been raised from the dead,
 | [web] | Now Herod, the tetrarch, heard of all that was done: and he was very perplexed, because it was said by some that John had risen from the dead,
 | [ylt] | And Herod the tetrarch heard of all the things being done by him, and was perplexed, because it was said by certain, that John hath been raised out of the dead;
 | [bbe] | Now Herod the king had news of all these things: and he was in doubt, because it was said by some people that John had come back from the dead;
9:8 | [cbgb] | 又有人说，是以利亚显现。还有人说，是古时的一个先知又活了。 < | >
 | [niv] | others that Elijah had appeared, and still others that one of the prophets of long ago had come back to life.
 | [asv] | and by some, that Elijah had appeared; and by others, that one of the old prophets was risen again.
 | [jnd] | and by some that Elias had appeared, and by others that one of the old prophets had risen again.
 | [kjv] | And of some, that Elias had appeared; and of others, that one of the old prophets was risen again.
 | [nwb] | And by some, that Elijah had appeared; and by others, that one of the ancient prophets had risen again.
 | [rsv] | by some that Eli'jah had appeared, and by others that one of the old prophets had risen.
 | [web] | and by some that Elijah had appeared, and by others that one of the old prophets had risen again.
 | [ylt] | and by certain, that Elijah did appear, and by others, that a prophet, one of the ancients, was risen;
 | [bbe] | And by some, that Elijah had come; and by others, that one of the old prophets had come back to life.
9:9 | [cbgb] | 希律说，约翰我已经斩了，这却是什么人，我竟听见这样的事呢，就想要见他。 < | >
 | [niv] | But Herod said, "I beheaded John. Who, then, is this I hear such things about?" And he tried to see him.
 | [asv] | And Herod said, John I beheaded: but who is this, about whom I hear such things? And he sought to see him.
 | [jnd] | And Herod said, John *I* have beheaded, but who is this of whom I hear such things? and he sought to see him.
 | [kjv] | And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him.
 | [nwb] | And Herod said, John have I beheaded; but who is this of whom I hear such things? And he desired to see him.
 | [rsv] | Herod said, "John I beheaded; but who is this about whom I hear such things?" And he sought to see him.
 | [web] | Herod said, "John I beheaded, but who is this, about whom I hear such things?" He sought to see him.
 | [ylt] | and Herod said, `John I did behead, but who is this concerning whom I hear such things?' and he was seeking to see him.
 | [bbe] | And Herod said, I put John to death: but who is this, of whom such stories are given to me? And he had a desire to see him.
9:10 | [cbgb] | 使徒回来，将所作的事告诉耶稣。耶稣就带他们暗暗的离开那里，往一座城去，那城名叫伯赛大。 < | >
 | [niv] | When the apostles returned, they reported to Jesus what they had done. Then he took them with him and they withdrew by themselves to a town called Bethsaida,
 | [asv] | And the apostles, when they were returned, declared unto him what things they had done. And he took them, and withdrew apart to a city called Bethsaida.
 | [jnd] | And the apostles having returned related to him whatever they had done. And he took them and withdrew apart into a city called Bethsaida.
 | [kjv] | And the apostles, when they were returned, told him all that they had done. And he took them, and went aside privately into a desert place belonging to the city called Bethsaida.
 | [nwb] | And the apostles, when they had returned, told him all that they had done. And he took them, and went aside privately into a desert place, belonging to the city called Bethsaida.
 | [rsv] | On their return the apostles told him what they had done. And he took them and withdrew apart to a city called Beth-sa'ida.
 | [web] | The apostles, when they had returned, told him what things they had done.He took them, and withdrew apart to a city called Bethsaida.
 | [ylt] | And the apostles having turned back, declared to him how great things they did, and having taken them, he withdrew by himself to a desert place of a city called Bethsaida,
 | [bbe] | And the twelve, when they came back, gave him an account of what they had done. And he took them with him and went away from the people to a town named Beth-saida.
9:11 | [cbgb] | 但众人知道了，就跟着他去。耶稣便接待他们，对他们讲论 神国得道，医治那些需医的人。 < | >
 | [niv] | but the crowds learned about it and followed him. He welcomed them and spoke to them about the kingdom of God, and healed those who needed healing.
 | [asv] | But the multitudes perceiving it followed him: and he welcomed them, and spake to them of the kingdom of God, and them that had need of healing he cured.
 | [jnd] | But the crowds knowing followed him; and he received them and spake to them of the kingdom of God, and cured those that had need of healing.
 | [kjv] | And the people, when they knew it, followed him: and he received them, and spake unto them of the kingdom of God, and healed them that had need of healing.
 | [nwb] | And the people, when they knew , followed him: and he received them, and spoke to them of the kingdom of God, and healed them that had need of healing.
 | [rsv] | When the crowds learned it, they followed him; and he welcomed them and spoke to them of the kingdom of God, and cured those who had need of healing.
 | [web] | . But the multitudes, perceiving it, followed him. He welcomed them, and spoke to them of the kingdom of God, and he cured those who needed healing.
 | [ylt] | and the multitudes having known did follow him, and having received them, he was speaking to them concerning the reign of God, and those having need of service he cured.
 | [bbe] | But the people, getting news of it, went after him: and he was pleased to see them, and gave them teaching about the kingdom of God, and made those well who were in need of it.
9:12 | [cbgb] | 日头快要平西，十二个门徒来对他说，请叫众人散开，他们好往四面乡里去借宿找吃的。因为我们这里是野地。 < | >
 | [niv] | Late in the afternoon the Twelve came to him and said, "Send the crowd away so they can go to the surrounding villages and countryside and find food and lodging, because we are in a remote place here."
 | [asv] | And the day began to wear away; and the twelve came, and said unto him, Send the multitude away, that they may go into the villages and country round about, and lodge, and get provisions: for we are here in a desert place.
 | [jnd] | But the day began to decline, and the twelve came and said to him, Send away the crowd that they may go into the villages around, and the fields, and lodge and find victuals, for here we are in a desert place.
 | [kjv] | And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place.
 | [nwb] | And when the day began to decline, then came the twelve, and said to him, Send the multitude away, that they may go into the towns and country around, and lodge, and get victuals: for we are here in a desert place.
 | [rsv] | Now the day began to wear away; and the twelve came and said to him, "Send the crowd away, to go into the villages and country round about, to lodge and get provisions; for we are here in a lonely place."
 | [web] | The day began to wear away; and the twelve came, and said to him, "Send the multitude away, that they may go into the villages and surrounding country, and lodge, and get provisions, for we are here in a desert place."
 | [ylt] | And the day began to decline, and the twelve having come near, said to him, `Let away the multitude, that having gone to the villages and the fields round about, they may lodge and may find provision, because here we are in a desert place.'
 | [bbe] | And the day went on; and the twelve came to him and said, Send these people away so that they may go into the towns and the country round about and get resting-places and food for themselves, for we are in a waste place.
9:13 | [cbgb] | 耶稣说，你们给他们吃吧。门徒说，我们不过有五个饼，两条鱼。若不去为这许多人买食物就不彀。 < | >
 | [niv] | He replied, "You give them something to eat." They answered, "We have only five loaves of bread and two fish--unless we go and buy food for all this crowd."
 | [asv] | But he said unto them, Give ye them to eat. And they said, We have no more than five loaves and two fishes; except we should go and buy food for all this people.
 | [jnd] | And he said to them, Give *ye them to eat. And they said, We have not more than five loaves and two fishes, unless *we* should go and buy food for all this people;
 | [kjv] | But he said unto them, Give ye them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy meat for all this people.
 | [nwb] | But he said to them, Give ye them to eat. And they said, We have no more than five loaves and two fishes; except we should go and buy provisions for all this people.
 | [rsv] | But he said to them, "You give them something to eat." They said, "We have no more than five loaves and two fish--unless we are to go and buy food for all these people."
 | [web] | . But he said to them, "You give them something to eat."They said, "We have no more than five loaves and two fish, unless we should go and buy food for all these people."
 | [ylt] | And he said unto them, `Give ye them to eat;' and they said, `We have no more than five loaves, and two fishes: except, having gone, we may buy for all this people victuals;'
 | [bbe] | But he said, Give them food yourselves. And they said, We have only five cakes of bread and two fishes, if we do not go and get food for all these people.
9:14 | [cbgb] | 那时，人数约有五千。耶稣对门徒说，叫他们一排一排的坐下，每排大约五十个人。 < | >
 | [niv] | (About five thousand men were there.) But he said to his disciples, "Have them sit down in groups of about fifty each."
 | [asv] | For they were about five thousand men. And he said unto his disciples, Make them sit down in companies, about fifty each.
 | [jnd] | for they were about five thousand men. And he said to his disciples, Make them sit down in companies by fifties.
 | [kjv] | For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company.
 | [nwb] | For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company.
 | [rsv] | For there were about five thousand men. And he said to his disciples, "Make them sit down in companies, about fifty each."
 | [web] | . For they were about five thousand men.He said to his disciples, "Make them sit down in groups of about fifty each."
 | [ylt] | for they were about five thousand men. And he said unto his disciples, `Cause them to recline in companies, in each fifty;'
 | [bbe] | For there were about five thousand men. And he said to his disciples, Make them be seated in groups, about fifty to a group.
9:15 | [cbgb] | 门徒就如此行，叫众人都坐下。 < | >
 | [niv] | The disciples did so, and everybody sat down.
 | [asv] | And they did so, and made them all sit down.
 | [jnd] | And they did so, and made them all sit down.
 | [kjv] | And they did so, and made them all sit down.
 | [nwb] | And they did so, and made them all sit down.
 | [rsv] | And they did so, and made them all sit down.
 | [web] | . They did so, and made them all sit down.
 | [ylt] | and they did so, and made all to recline;
 | [bbe] | And they did so, and made them all be seated.
9:16 | [cbgb] | 耶稣拿着这五个饼，两条鱼，望着天祝福，擘开，递给门徒摆在众人面前。 < | >
 | [niv] | Taking the five loaves and the two fish and looking up to heaven, he gave thanks and broke them. Then he gave them to the disciples to set before the people.
 | [asv] | And he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake; and gave to the disciples to set before the multitude.
 | [jnd] | And taking the five loaves and the two fishes, looking up to heaven he blessed them, and broke and gave to the disciples to set before the crowd.
 | [kjv] | Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude.
 | [nwb] | Then he took the five loaves, and the two fishes, and looking up to heaven, he blessed them, and broke, and gave to the disciples to set before the multitude.
 | [rsv] | And taking the five loaves and the two fish he looked up to heaven, and blessed and broke them, and gave them to the disciples to set before the crowd.
 | [web] | He took the five loaves and the two fish, and looking up to the sky, he blessed them, and broke them, and gave to the disciples to set before the multitude.
 | [ylt] | and having taken the five loaves, and the two fishes, having looked up to the heaven, he blessed them, and brake, and was giving to the disciples to set before the multitude;
 | [bbe] | And he took the five cakes of bread and the two fishes and, looking up to heaven, he said words of blessing over them, and when they had been broken, he gave them to the disciples to give to the people.
9:17 | [cbgb] | 他们就吃，并且都吃饱了。把剩下的零碎收拾起来，装满了十二篮子。 < | >
 | [niv] | They all ate and were satisfied, and the disciples picked up twelve basketfuls of broken pieces that were left over.
 | [asv] | And they ate, and were all filled: and there was taken up that which remained over to them of broken pieces, twelve baskets.
 | [jnd] | And they all ate and were filled; and there was taken up of what had remained over and above to them in fragments twelve hand-baskets.
 | [kjv] | And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets.
 | [nwb] | And they ate, and were all satisfied: and there was taken up of fragments that remained to them, twelve baskets.
 | [rsv] | And all ate and were satisfied. And they took up what was left over, twelve baskets of broken pieces.
 | [web] | They ate, and were all filled. They gathered up twelve baskets of broken pieces that were left over.
 | [ylt] | and they did eat, and were all filled, and there was taken up what was over to them of broken pieces, twelve baskets.
 | [bbe] | And they all took the food and had enough; and they took up of the broken bits which were over, twelve baskets full.
9:18 | [cbgb] | 耶稣自己祷告的时候，门徒也同他在那里。耶稣问他们说，众人说我是谁。 < | >
 | [niv] | Once when Jesus was praying in private and his disciples were with him, he asked them, "Who do the crowds say I am?"
 | [asv] | And it came to pass, as he was praying apart, the disciples were with him: and he asked them, saying, Who do the multitudes say that I am?
 | [jnd] | And it came to pass as he was praying alone, his disciples were with him, and he asked them saying, Who do the crowds say that I am?
 | [kjv] | And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am?
 | [nwb] | And it came to pass, as he was in retirement praying, his disciples were with him; and he asked them, saying, Who say the people that I am?
 | [rsv] | Now it happened that as he was praying alone the disciples were with him; and he asked them, "Who do the people say that I am?"
 | [web] | . It happened, as he was praying alone, the disciples were with him, and he asked them, "Who do the multitudes say that I am?"
 | [ylt] | And it came to pass, as he is praying alone, the disciples were with him, and he questioned them, saying, `Who do the multitudes say me to be?'
 | [bbe] | And it came about that when he was in prayer, by himself, and the disciples were with him, he put a question to them, saying, Who do the people say I am?
9:19 | [cbgb] | 他们说，有人说是施洗的约翰。有人说是以利亚。还有人说，是古时的一个先知又活了。 < | >
 | [niv] | They replied, "Some say John the Baptist; others say Elijah; and still others, that one of the prophets of long ago has come back to life."
 | [asv] | And they answering said, John the Baptist; but others say, Elijah; and others, that one of the old prophets is risen again.
 | [jnd] | But they answering said, John the baptist; but others, Elias; and others, that one of the old prophets has risen again.
 | [kjv] | They answering said, John the Baptist; but some say, Elias; and others say, that one of the old prophets is risen again.
 | [nwb] | They answering, said, John the Baptist; but some , Elijah; and others , that one of the ancient prophets is risen again.
 | [rsv] | And they answered, "John the Baptist; but others say, Eli'jah; and others, that one of the old prophets has risen."
 | [web] | . They answered, "'John the Baptizer,' but others say, 'Elijah,' and others, that one of the old prophets is risen again."
 | [ylt] | And they answering said, `John the Baptist; and others, Elijah; and others, that a prophet, one of the ancients, was risen;'
 | [bbe] | And they, answering, said, John the Baptist; but others say Elijah; and others, that one of the old prophets has come back.
9:20 | [cbgb] | 耶稣说，你们说我是谁。彼得回答说，是 神所立的基督。 < | >
 | [niv] | "But what about you?" he asked. "Who do you say I am?" Peter answered, "The Christ of God."
 | [asv] | And he said unto them, But who say ye that I am? And Peter answering said, The Christ of God.
 | [jnd] | And he said to them, But *ye*, who do ye say that I am? And Peter answering said, The Christ of God.
 | [kjv] | He said unto them, But whom say ye that I am? Peter answering said, The Christ of God.
 | [nwb] | He said to them, But who say ye that I am? Peter answering, said, Christ of God.
 | [rsv] | And he said to them, "But who do you say that I am?" And Peter answered, "The Christ of God."
 | [web] | . He said to them, "But who do you say that I am?"Peter answered, "The Christ of God."
 | [ylt] | and he said to them, `And ye -- who do ye say me to be?' and Peter answering said, `The Christ of God.'
 | [bbe] | And he said, But who do you say that I am? And Peter, answering, said, The Christ of God.
9:21 | [cbgb] | 耶稣切切的嘱咐他们，不可将这事告诉人。 < | >
 | [niv] | Jesus strictly warned them not to tell this to anyone.
 | [asv] | But he charged them, and commanded them to tell this to no man;
 | [jnd] | But, earnestly charging them, he enjoined to say this to no man,
 | [kjv] | And he straitly charged them, and commanded them to tell no man that thing;
 | [nwb] | And he strictly charged them, and commanded to tell no man that thing,
 | [rsv] | But he charged and commanded them to tell this to no one,
 | [web] | . But he warned them, and commanded them to tell this to no one,
 | [ylt] | And having charged them, he commanded to say this to no one,
 | [bbe] | But he gave them special orders, not to say this to any man;
9:22 | [cbgb] | 又说，人子必须受许多的苦，被长老祭司长和文士弃绝，并且被杀，第三日复活。 < | >
 | [niv] | And he said, "The Son of Man must suffer many things and be rejected by the elders, chief priests and teachers of the law, and he must be killed and on the third day be raised to life."
 | [asv] | saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be killed, and the third day be raised up.
 | [jnd] | saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be killed, and the third day be raised up.
 | [kjv] | Saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be slain, and be raised the third day.
 | [nwb] | Saying, The Son of man must suffer many things, and be rejected by the elders, and chief priests, and scribes, and be put to death, and be raised the third day.
 | [rsv] | saying, "The Son of man must suffer many things, and be rejected by the elders and chief priests and scribes, and be killed, and on the third day be raised."
 | [web] | saying, "The Son of Man must suffer many things, and be rejected by the elders, chief priests, and scribes, and be killed, and the third day be raised up."
 | [ylt] | saying -- `It behoveth the Son of Man to suffer many things, and to be rejected by the elders, and chief priests, and scribes, and to be killed, and the third day to be raised.'
 | [bbe] | Saying, The Son of man will undergo much and be put on one side by the rulers and the chief priests and the teachers of the law, and be put to death, and on the third day he will come back to life.
9:23 | [cbgb] | 耶稣又对众人说，若有人要跟从我，就当舍己，天天背起他的十字架来，跟从我。 < | >
 | [niv] | Then he said to them all: "If anyone would come after me, he must deny himself and take up his cross daily and follow me.
 | [asv] | And he said unto all, If any man would come after me, let him deny himself, and take up his cross daily, and follow me.
 | [jnd] | And he said to all, If any one will come after me, let him deny himself and take up his cross daily and follow me;
 | [kjv] | And he said to them all, If any man will come after me, let him deny himself, and take up his cross daily, and follow me.
 | [nwb] | And he said to all, If any will come after me, let him deny himself, and take up his cross daily, and follow me.
 | [rsv] | And he said to all, "If any man would come after me, let him deny himself and take up his cross daily and follow me.
 | [web] | He said to all, "If anyone desires to come after me, let him deny himself, take up his cross, and follow me.
 | [ylt] | And he said unto all, `If any one doth will to come after me, let him disown himself, and take up his cross daily, and follow me;
 | [bbe] | And he said to them all, If any man has a desire to come after me, let him give up all, and take up his cross every day, and come after me.
9:24 | [cbgb] | 因为凡要救自己生命的，生命或作灵魂下同必丧掉生命。凡为我丧掉生命的，必救了生命。 < | >
 | [niv] | For whoever wants to save his life will lose it, but whoever loses his life for me will save it.
 | [asv] | For whosoever would save his life shall lose it; but whosoever shall lose his life for my sake, the same shall save it.
 | [jnd] | for whosoever shall desire to save his life shall lose it, but whosoever shall lose his life for my sake, *he* shall save it.
 | [kjv] | For whosoever will save his life shall lose it: but whosoever will lose his life for my sake, the same shall save it.
 | [nwb] | For whoever will save his life, shall lose it: but whoever will lose his life for my sake, the same shall save it.
 | [rsv] | For whoever would save his life will lose it; and whoever loses his life for my sake, he will save it.
 | [web] | For whoever desires to save his life will lose it, but whoever will lose his life for my sake, the same will save it.
 | [ylt] | for whoever may will to save his life, shall lose it, and whoever may lose his life for my sake, he shall save it;
 | [bbe] | For whoever has a desire to keep his life will have it taken from him, but whoever gives up his life because of me, will keep it.
9:25 | [cbgb] | 人若赚得全世界，却丧了自己，赔上自己，有什么益处呢？ < | >
 | [niv] | What good is it for a man to gain the whole world, and yet lose or forfeit his very self?
 | [asv] | For what is a man profited, if he gain the whole world, and lose or forfeit his own self?
 | [jnd] | For what shall a man profit if he shall have gained the whole world, and have destroyed, or come under the penalty of the loss of himself?
 | [kjv] | For what is a man advantaged, if he gain the whole world, and lose himself, or be cast away?
 | [nwb] | For what is a man profited, if he shall gain the whole world, and lose himself, or be cast away?
 | [rsv] | For what does it profit a man if he gains the whole world and loses or forfeits himself?
 | [web] | For what does it profit a man if he gains the whole world, and loses or forfeits his own self?
 | [ylt] | for what is a man profited, having gained the whole world, and having lost or having forfeited himself?
 | [bbe] | For what profit will a man have if he gets all the world, but undergoes loss or destruction himself?
9:26 | [cbgb] | 凡把我和我的道当作可耻的，人子在自己的荣耀里，并天父与圣天使的荣耀里，降临的时候，也要把那人当作可耻的。 < | >
 | [niv] | If anyone is ashamed of me and my words, the Son of Man will be ashamed of him when he comes in his glory and in the glory of the Father and of the holy angels.
 | [asv] | For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he cometh in his own glory, and the glory of the Father, and of the holy angels.
 | [jnd] | For whosoever shall have been ashamed of me and of my words, of him will the Son of man be ashamed when he shall come in his glory, and of the Father, and of the holy angels.
 | [kjv] | For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he shall come in his own glory, and in his Father's, and of the holy angels.
 | [nwb] | For whoever shall be ashamed of me, and of my words, of him will the Son of man be ashamed, when he shall come in his own glory, and Father, and of the holy angels.
 | [rsv] | For whoever is ashamed of me and of my words, of him will the Son of man be ashamed when he comes in his glory and the glory of the Father and of the holy angels.
 | [web] | For whoever will be ashamed of me and of my words, of him will the Son of Man be ashamed, when he comes in the glory of himself, of the Father, and of the holy angels.
 | [ylt] | `For whoever may be ashamed of me, and of my words, of this one shall the Son of Man be ashamed, when he may come in his glory, and the Father's, and the holy messengers';
 | [bbe] | For if any man has a feeling of shame because of me or of my words, the Son of man will have shame because of him when he comes in his glory and the glory of the Father and of the holy angels.
9:27 | [cbgb] | 我实在告诉你们，站在这里的，有人在没尝死味以前，必看见 神的国。 < | >
 | [niv] | I tell you the truth, some who are standing here will not taste death before they see the kingdom of God."
 | [asv] | But I tell you of a truth, There are some of them that stand here, who shall in no wise taste of death, till they see the kingdom of God.
 | [jnd] | But I say unto you of a truth, There are some of those standing here who shall not taste death until they shall have seen the kingdom of God.
 | [kjv] | But I tell you of a truth, there be some standing here, which shall not taste of death, till they see the kingdom of God.
 | [nwb] | But I tell you in truth, there are some standing here who shall not taste death till they see the kingdom of God.
 | [rsv] | But I tell you truly, there are some standing here who will not taste death before they see the kingdom of God."
 | [web] | But I tell you the truth: There are some of those who stand here, who will in no way taste of death, until they see the kingdom of God."
 | [ylt] | and I say to you, truly, there are certain of those here standing, who shall not taste of death till they may see the reign of God.'
 | [bbe] | But truly I say to you, Some of those who are here now will have no taste of death till they see the kingdom of God.
9:28 | [cbgb] | 说了这话以后，约有八天，耶稣带着彼得，约翰，雅各，上山去祷告。 < | >
 | [niv] | About eight days after Jesus said this, he took Peter, John and James with him and went up onto a mountain to pray.
 | [asv] | And it came to pass about eight days after these sayings, that he took with him Peter and John and James, and went up into the mountain to pray.
 | [jnd] | And it came to pass after these words, about eight days, that taking Peter and John and James he went up into a mountain to pray.
 | [kjv] | And it came to pass about an eight days after these sayings, he took Peter and John and James, and went up into a mountain to pray.
 | [nwb] | And it came to pass, about eight days after these sayings, he took Peter, and John, and James, and went up upon a mountain to pray.
 | [rsv] | Now about eight days after these sayings he took with him Peter and John and James, and went up on the mountain to pray.
 | [web] | . It happened about eight days after these sayings, that he took with him Peter, John, and James, and went up onto the mountain to pray.
 | [ylt] | And it came to pass, after these words, as it were eight days, that having taken Peter, and John, and James, he went up to the mountain to pray,
 | [bbe] | And about eight days after he had said these things, he took Peter and John and James with him and went up into the mountain for prayer.
9:29 | [cbgb] | 正祷告的时候，他的面貌就改变了，衣服洁白放光。 < | >
 | [niv] | As he was praying, the appearance of his face changed, and his clothes became as bright as a flash of lightning.
 | [asv] | And as he was praying, the fashion of his countenance was altered, and his raiment became white and dazzling.
 | [jnd] | And as he prayed the fashion of his countenance became different and his raiment white effulgent.
 | [kjv] | And as he prayed, the fashion of his countenance was altered, and his raiment was white and glistering.
 | [nwb] | And as he prayed, the fashion of his countenance was altered, and his raiment white glistening.
 | [rsv] | And as he was praying, the appearance of his countenance was altered, and his raiment became dazzling white.
 | [web] | As he was praying, the appearance of his face was altered, and his clothing became white and dazzling.
 | [ylt] | and it came to pass, in his praying, the appearance of his face became altered, and his garment white -- sparkling.
 | [bbe] | And while he was in prayer, his face was changed and his clothing became white and shining.
9:30 | [cbgb] | 忽然有摩西以利亚两个人，同耶稣说话。 < | >
 | [niv] | Two men, Moses and Elijah,
 | [asv] | And behold, there talked with him two men, who were Moses and Elijah;
 | [jnd] | And lo, two men talked with him, who were Moses and Elias,
 | [kjv] | And, behold, there talked with him two men, which were Moses and Elias:
 | [nwb] | And behold, there talked with him two men, who were Moses and Elijah.
 | [rsv] | And behold, two men talked with him, Moses and Eli'jah,
 | [web] | Behold, two men talked with him, who were Moses and Elijah,
 | [ylt] | And lo, two men were speaking together with him, who were Moses and Elijah,
 | [bbe] | And two men, Moses and Elijah, were talking with him;
9:31 | [cbgb] | 他们在荣光里显现，谈论耶稣去世的事，就是他在耶路撒冷将要成的事。 < | >
 | [niv] | appeared in glorious splendor, talking with Jesus. They spoke about his departure, which he was about to bring to fulfillment at Jerusalem.
 | [asv] | who appeared in glory, and spake of his decease which he was about to accomplish at Jerusalem.
 | [jnd] | who, appearing in glory, spoke of his departure which he was about to accomplish in Jerusalem.
 | [kjv] | Who appeared in glory, and spake of his decease which he should accomplish at Jerusalem.
 | [nwb] | Who appeared in glory, and spoke of his decease which he should accomplish at Jerusalem.
 | [rsv] | who appeared in glory and spoke of his departure, which he was to accomplish at Jerusalem.
 | [web] | who appeared in glory, and spoke of his departure, which he was about to accomplish at Jerusalem.
 | [ylt] | who having appeared in glory, spake of his outgoing that he was about to fulfil in Jerusalem,
 | [bbe] | Who were seen in glory and were talking of his death which was about to take place in Jerusalem.
9:32 | [cbgb] | 彼得和他的同伴都打盹，既清醒了，就看见耶稣的荣光，并同他站着的那两个人。 < | >
 | [niv] | Peter and his companions were very sleepy, but when they became fully awake, they saw his glory and the two men standing with him.
 | [asv] | Now Peter and they that were with him were heavy with sleep: but when they were fully awake, they saw his glory, and the two men that stood with him.
 | [jnd] | But Peter and those with him were oppressed with sleep: but having fully awoke up they saw his glory, and the two men who stood with him.
 | [kjv] | But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him.
 | [nwb] | But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him.
 | [rsv] | Now Peter and those who were with him were heavy with sleep, and when they wakened they saw his glory and the two men who stood with him.
 | [web] | . Now Peter and those who were with him were heavy with sleep, but when they were fully awake, they saw his glory, and the two men who stood with him.
 | [ylt] | but Peter and those with him were heavy with sleep, and having waked, they saw his glory, and the two men standing with him.
 | [bbe] | Now Peter and those who were with him were overcome with sleep: but when they were fully awake, they saw his glory and the two men who were with him.
9:33 | [cbgb] | 二人正要和耶稣分离的时候，彼得对耶稣说，夫子，我们在这里真好，可以搭三座棚，一座为你，一座为摩西，一座为以利亚。他却不知道所说的是什么。 < | >
 | [niv] | As the men were leaving Jesus, Peter said to him, "Master, it is good for us to be here. Let us put up three shelters--one for you, one for Moses and one for Elijah." (He did not know what he was saying.)
 | [asv] | And it came to pass, as they were parting from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elijah: not knowing what he said.
 | [jnd] | And it came to pass as they departed from him, Peter said to Jesus, Master, it is good for us to be here; and let us make three tabernacles, one for thee, and one for Moses, and one for Elias: not knowing what he said.
 | [kjv] | And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias: not knowing what he said.
 | [nwb] | And it came to pass, as they departed from him, Peter said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elijah: not knowing what he said.
 | [rsv] | And as the men were parting from him, Peter said to Jesus, "Master, it is well that we are here; let us make three booths, one for you and one for Moses and one for Eli'jah" --not knowing what he said.
 | [web] | It happened, as they were parting from him, that Peter said to Jesus, "Master, it is good for us to be here. Let's make three tents: one for you, and one for Moses, and one for Elijah," not knowing what he said.
 | [ylt] | And it came to pass, in their parting from him, Peter said unto Jesus, `Master, it is good to us to be here; and we may make three booths, one for thee, and one for Moses, and one for Elijah,' not knowing what he saith:
 | [bbe] | And when they were about to go away from him, Peter said to Jesus, Master, it is good for us to be here; let us make three tents, one for you and one for Moses and one for Elijah: having no knowledge of what he was saying.
9:34 | [cbgb] | 说这话的时候，有一朵云彩来遮盖他们。他们进入云彩里就惧怕。 < | >
 | [niv] | While he was speaking, a cloud appeared and enveloped them, and they were afraid as they entered the cloud.
 | [asv] | And while he said these things, there came a cloud, and overshadowed them: and they feared as they entered into the cloud.
 | [jnd] | But as he was saying these things, there came a cloud and overshadowed them, and they feared as they entered into the cloud:
 | [kjv] | While he thus spake, there came a cloud, and overshadowed them: and they feared as they entered into the cloud.
 | [nwb] | While he was thus speaking, there came a cloud and overshadowed them: and they feared as they entered into the cloud.
 | [rsv] | As he said this, a cloud came and overshadowed them; and they were afraid as they entered the cloud.
 | [web] | While he said these things, a cloud came and overshadowed them, and they were afraid as they entered into the cloud.
 | [ylt] | and as he was speaking these things, there came a cloud, and overshadowed them, and they feared in their entering into the cloud,
 | [bbe] | And while he said these things, the shade of a cloud came over them, and they were full of fear when they went into the cloud.
9:35 | [cbgb] | 有声音从云彩里出来，说，这是我的儿子，我所拣选的，有古卷作这是我的爱子你们要听他。 < | >
 | [niv] | A voice came from the cloud, saying, "This is my Son, whom I have chosen; listen to him."
 | [asv] | And a voice came out of the cloud, saying, This is my Son, my chosen: hear ye him.
 | [jnd] | and there was a voice out of the cloud saying, *This* is my beloved Son: hear him.
 | [kjv] | And there came a voice out of the cloud, saying, This is my beloved Son: hear him.
 | [nwb] | And there came a voice out of the cloud, saying, This is my beloved Son: hear him.
 | [rsv] | And a voice came out of the cloud, saying, "This is my Son, my Chosen; listen to him!"
 | [web] | A voice came out of the cloud, saying, "This is my beloved Son. Listen to him!"
 | [ylt] | and a voice came out of the cloud saying, `This is My Son -- the Beloved; hear ye him;'
 | [bbe] | And there was a voice from the cloud saying, This is my Son, the man of my selection; give ear to him.
9:36 | [cbgb] | 声音住了，只见耶稣一人在那里。当那些日子，门徒不题所见的事，一样也不告诉人。 < | >
 | [niv] | When the voice had spoken, they found that Jesus was alone. The disciples kept this to themselves, and told no one at that time what they had seen.
 | [asv] | And when the voice came, Jesus was found alone. And they held their peace, and told no man in those days any of the things which they had seen.
 | [jnd] | And as the voice was Jesus was found alone: and *they* kept silence, and told no one in those days any of the things they had seen.
 | [kjv] | And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen.
 | [nwb] | And when the voice was past, Jesus was found alone. And they kept close, and told no man in those days any of those things which they had seen.
 | [rsv] | And when the voice had spoken, Jesus was found alone. And they kept silence and told no one in those days anything of what they had seen.
 | [web] | When the voice came, Jesus was found alone. They were silent, and told no one in those days any of the things which they had seen.
 | [ylt] | and when the voice was past, Jesus was found alone; and they were silent, and declared to no one in those days anything of what they have seen.
 | [bbe] | And after the voice was gone they saw that Jesus was by himself. And they kept quiet, and said nothing at that time to anyone of the things which they had seen.
9:37 | [cbgb] | 第二天，他们下了山，就有许多人迎见耶稣。 < | >
 | [niv] | The next day, when they came down from the mountain, a large crowd met him.
 | [asv] | And it came to pass, on the next day, when they were come down from the mountain, a great multitude met him.
 | [jnd] | And it came to pass on the following day, when they came down from the mountain, a great crowd met him.
 | [kjv] | And it came to pass, that on the next day, when they were come down from the hill, much people met him.
 | [nwb] | And it came to pass, that on the next day, when they had come down from the hill, many people met him.
 | [rsv] | On the next day, when they had come down from the mountain, a great crowd met him.
 | [web] | . It happened on the next day, when they had come down from the mountain, that a great multitude met him.
 | [ylt] | And it came to pass on the next day, they having come down from the mount, there met him a great multitude,
 | [bbe] | And on the day after, when they came down from the mountain, a great band of people came to him.
9:38 | [cbgb] | 其中有一人喊叫说，夫子，求你看顾我的儿子，因为他是我的独生子。 < | >
 | [niv] | A man in the crowd called out, "Teacher, I beg you to look at my son, for he is my only child.
 | [asv] | And behold, a man from the multitude cried, saying, Teacher, I beseech thee to look upon my son; for he is mine only child:
 | [jnd] | And lo, a man from the crowd cried out saying, Teacher, I beseech thee look upon my son, for he is mine only child:
 | [kjv] | And, behold, a man of the company cried out, saying, Master, I beseech thee, look upon my son: for he is mine only child.
 | [nwb] | And behold, a man of the company cried out, saying, Master, I beseech thee look upon my son: for he is my only child.
 | [rsv] | And behold, a man from the crowd cried, "Teacher, I beg you to look upon my son, for he is my only child;
 | [web] | Behold, a man from the crowd called out, saying, "Teacher, I beg you to look at my son, for he is my only child.
 | [ylt] | and lo, a man from the multitude cried out, saying, `Teacher, I beseech thee, look upon my son, because he is my only begotten;
 | [bbe] | And a man from among them, crying out, said, Master, I make a request to you, give a thought to my son, for he is my only child:
9:39 | [cbgb] | 他被鬼抓住，就忽然喊叫。鬼又叫他抽疯，口中流沫，并且重重的伤害他，难以离开他。 < | >
 | [niv] | A spirit seizes him and he suddenly screams; it throws him into convulsions so that he foams at the mouth. It scarcely ever leaves him and is destroying him.
 | [asv] | and behold, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth, and it hardly departeth from him, bruising him sorely.
 | [jnd] | and behold, a spirit takes him, and suddenly he cries out, and it tears him with foaming, and with difficulty departs from him after crushing him.
 | [kjv] | And, lo, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth again, and bruising him hardly departeth from him.
 | [nwb] | And lo, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth, and bruising him, hardly departeth from him.
 | [rsv] | and behold, a spirit seizes him, and he suddenly cries out; it convulses him till he foams, and shatters him, and will hardly leave him.
 | [web] | Behold, a spirit takes him, he suddenly cries out, and it convulses him so that he foams, and it hardly departs from him, bruising him severely.
 | [ylt] | and lo, a spirit doth take him, and suddenly he doth cry out, and it teareth him, with foaming, and it hardly departeth from him, bruising him,
 | [bbe] | And see, a spirit takes him, and suddenly he gives a cry, twisted in pain and streaming at the lips, and when it goes away from him at last, he is marked as from blows.
9:40 | [cbgb] | 我求过你的门徒，把鬼赶出去，他们却是不能。 < | >
 | [niv] | I begged your disciples to drive it out, but they could not."
 | [asv] | And I besought thy disciples to cast it out; and they could not.
 | [jnd] | And I besought thy disciples that they might cast him out, and they could not.
 | [kjv] | And I besought thy disciples to cast him out; and they could not.
 | [nwb] | And I besought thy disciples to cast him out, and they could not.
 | [rsv] | And I begged your disciples to cast it out, but they could not."
 | [web] | I begged your disciples to throw it out, and they couldn't."
 | [ylt] | and I besought thy disciples that they might cast it out, and they were not able.'
 | [bbe] | And I made a request to your disciples to send it out of him, but they were not able to do it.
9:41 | [cbgb] | 耶稣说，嗳，这又不信又悖谬的世代阿，我在你们这里，忍耐你们，要到几时呢？将你的儿子带到这里来吧。 < | >
 | [niv] | "O unbelieving and perverse generation," Jesus replied, "how long shall I stay with you and put up with you? Bring your son here."
 | [asv] | And Jesus answered and said, O faithless and perverse generation, how long shall I be with you, and bear with you? bring hither thy son.
 | [jnd] | And Jesus answering said, O unbelieving and perverted generation, how long shall I be with you and suffer you? Bring hither thy son.
 | [kjv] | And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring thy son hither.
 | [nwb] | And Jesus answering, said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring thy son hither.
 | [rsv] | Jesus answered, "O faithless and perverse generation, how long am I to be with you and bear with you? Bring your son here."
 | [web] | . Jesus answered, "Faithless and perverse generation, how long will I be with you and bear with you? Bring your son here."
 | [ylt] | And Jesus answering said, `O generation, unstedfast and perverse, till when shall I be with you, and suffer you? bring near hither thy son;'
 | [bbe] | And Jesus said, O generation without faith and false in heart, how long will I have to be with you and put up with you? let your son come here.
9:42 | [cbgb] | 正来的时候，鬼把他摔倒，叫他重重的抽疯。耶稣就斥责那污鬼，把孩子治好了，交给他的父亲。 < | >
 | [niv] | Even while the boy was coming, the demon threw him to the ground in a convulsion. But Jesus rebuked the evil spirit, healed the boy and gave him back to his father.
 | [asv] | And as he was yet a coming, the demon dashed him down, and tare him grievously. But Jesus rebuked the unclean spirit, and healed the boy, and gave him back to his father.
 | [jnd] | But as he was yet coming, the demon tore him and dragged him all together. And Jesus rebuked the unclean spirit, and healed the child and gave him back to his father.
 | [kjv] | And as he was yet a coming, the devil threw him down, and tare him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father.
 | [nwb] | And as he was yet coming, the demon threw him down, and tore . And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father.
 | [rsv] | While he was coming, the demon tore him and convulsed him. But Jesus rebuked the unclean spirit, and healed the boy, and gave him back to his father.
 | [web] | . While he was still coming, the demon threw him down and convulsed him violently. But Jesus rebuked the unclean spirit, and healed the boy, and gave him back to his father.
 | [ylt] | and as he is yet coming near, the demon rent him, and tore sore, and Jesus rebuked the unclean spirit, and healed the youth, and gave him back to his father.
 | [bbe] | And while he was coming, he was pushed violently down and twisted by the evil spirit. But Jesus gave sharp orders to the unclean spirit, and made the boy well, and gave him back to his father.
9:43 | [cbgb] | 众人都诧异 神的大能。大能或作威荣耶稣所作的一切事，众人正希奇的时候，耶稣对门徒说， < | >
 | [niv] | And they were all amazed at the greatness of God. While everyone was marveling at all that Jesus did, he said to his disciples,
 | [asv] | And they were all astonished at the majesty of God. But while all were marvelling at all the things which he did, he said unto his disciples,
 | [jnd] | And all were astonished at the glorious greatness of God. And as all wondered at all the things which did, he said to his disciples,
 | [kjv] | And they were all amazed at the mighty power of God. But while they wondered every one at all things which Jesus did, he said unto his disciples,
 | [nwb] | And they were all amazed at the mighty power of God. But while they were all wondering at all things which Jesus did, he said to his disciples,
 | [rsv] | And all were astonished at the majesty of God. But while they were all marveling at everything he did, he said to his disciples,
 | [web] | They were all astonished at the majesty of God.But while all were marveling at all the things which he did, he said to his disciples,
 | [ylt] | And they were all amazed at the greatness of God, and while all are wondering at all things that Jesus did, he said unto his disciples,
 | [bbe] | And they were full of wonder at the great power of God. But while they were all wondering at all the things which he did, he said to his disciples,
9:44 | [cbgb] | 你们要把这些话存在耳中。因为人子将要被交在人手里。 < | >
 | [niv] | "Listen carefully to what I am about to tell you: The Son of Man is going to be betrayed into the hands of men."
 | [asv] | Let these words sink into your ears: for the Son of man shall be delivered up into the hands of men.
 | [jnd] | Do *ye* let these words sink into your ears. For the Son of man is about to be delivered into men's hands.
 | [kjv] | Let these sayings sink down into your ears: for the Son of man shall be delivered into the hands of men.
 | [nwb] | Let these sayings sink down into your ears: for the Son of man will be delivered into the hands of men.
 | [rsv] | "Let these words sink into your ears; for the Son of man is to be delivered into the hands of men."
 | [web] | . "Let these words sink into your ears, for the Son of Man will be delivered up into the hands of men."
 | [ylt] | `Lay ye to your ears these words, for the Son of Man is about to be delivered up to the hands of men.'
 | [bbe] | Let these words go deep into your ears, for the Son of man will be given up into the hands of men.
9:45 | [cbgb] | 他们不明白这话，意思乃是隐藏的，叫他们不能明白，他们也不敢问这话的意思。 < | >
 | [niv] | But they did not understand what this meant. It was hidden from them, so that they did not grasp it, and they were afraid to ask him about it.
 | [asv] | But they understood not this saying, and it was concealed from them, that they should not perceive it; and they were afraid to ask him about this saying.
 | [jnd] | But they understood not this saying, and it was hid from them that they should not perceive it. And they feared to ask him concerning this saying.
 | [kjv] | But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying.
 | [nwb] | But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him concerning that saying.
 | [rsv] | But they did not understand this saying, and it was concealed from them, that they should not perceive it; and they were afraid to ask him about this saying.
 | [web] | But they didn't understand this saying. It was concealed from them, that they should not perceive it, and they were afraid to ask him about this saying.
 | [ylt] | And they were not knowing this saying, and it was veiled from them, that they might not perceive it, and they were afraid to ask him about this saying.
 | [bbe] | But this saying was not clear to them and its sense was kept secret from them so that they were not able to see it: and they had fear of questioning him about it.
9:46 | [cbgb] | 门徒中间起了议论，谁将为大。 < | >
 | [niv] | An argument started among the disciples as to which of them would be the greatest.
 | [asv] | And there arose a reasoning among them, which of them was the greatest.
 | [jnd] | And a reasoning came in amongst them, who should be greatest of them.
 | [kjv] | Then there arose a reasoning among them, which of them should be greatest.
 | [nwb] | Then there arose a reasoning among them, which of them should be greatest.
 | [rsv] | And an argument arose among them as to which of them was the greatest.
 | [web] | . There arose an argument among them about which of them was the greatest.
 | [ylt] | And there entered a reasoning among them, this, Who may be greater of them?
 | [bbe] | Now there was a discussion among them about which of them would be the greatest.
9:47 | [cbgb] | 耶稣看出他们心中的议论，就领一个小孩子来，叫他站在自己旁边。 < | >
 | [niv] | Jesus, knowing their thoughts, took a little child and had him stand beside him.
 | [asv] | But when Jesus saw the reasoning of their heart, he took a little child, and set him by his side,
 | [jnd] | And Jesus, seeing the reasoning of their heart, having taken a little child set it by him,
 | [kjv] | And Jesus, perceiving the thought of their heart, took a child, and set him by him,
 | [nwb] | And Jesus perceiving the thought of their heart, took a child, and set him by him,
 | [rsv] | But when Jesus perceived the thought of their hearts, he took a child and put him by his side,
 | [web] | But when Jesus saw the argument of their heart, he took a little child, and set him by his side,
 | [ylt] | and Jesus having seen the reasoning of their heart, having taken hold of a child, set him beside himself,
 | [bbe] | But when Jesus saw the reasoning of their hearts, he took a small child and put him by his side,
9:48 | [cbgb] | 对他们说，凡为我名接待这小孩子的，就是接待我。凡接待我的，就是接待那差我来的。你们中间最小的，他便为大。 < | >
 | [niv] | Then he said to them, "Whoever welcomes this little child in my name welcomes me; and whoever welcomes me welcomes the one who sent me. For he who is least among you all--he is the greatest."
 | [asv] | and said unto them, Whosoever shall receive this little child in my name receiveth me: and whosoever shall receive me receiveth him that sent me: for he that is least among you all, the same is great.
 | [jnd] | and said to them, Whosoever shall receive this little child in my name receives me, and whosoever shall receive me receives him that sent me. For he who is the least among you all, *he* is great.
 | [kjv] | And said unto them, Whosoever shall receive this child in my name receiveth me: and whosoever shall receive me receiveth him that sent me: for he that is least among you all, the same shall be great.
 | [nwb] | And said to them, Whoever shall receive this child in my name, receiveth me; and whoever shall receive me, receiveth him that sent me: for he that is least among you all, the same shall be great.
 | [rsv] | and said to them, "Whoever receives this child in my name receives me, and whoever receives me receives him who sent me; for he who is least among you all is the one who is great."
 | [web] | and said to them, "Whoever will receive this little child in my name receives me. Whoever will receive me receives him who sent me. For whoever is least among you all is great."
 | [ylt] | and said to them, `Whoever may receive this child in my name, doth receive me, and whoever may receive me, doth receive Him who sent me, for he who is least among you all -- he shall be great.'
 | [bbe] | And said to them, Whoever gives honour to this child in my name, gives honour to me: and whoever gives honour to me, gives honour to him who sent me: for whoever is least among you all, that man is great.
9:49 | [cbgb] | 约翰说，夫子，我们看见一个人奉你的名赶鬼，我们就禁止他。因为他不与我们一同跟从你。 < | >
 | [niv] | "Master," said John, "we saw a man driving out demons in your name and we tried to stop him, because he is not one of us."
 | [asv] | And John answered and said, Master, we saw one casting out demons in thy name; and we forbade him, because he followeth not with us.
 | [jnd] | And John answering said, Master, we saw some one casting out demons in thy name, and we forbad him, because he follows not with us.
 | [kjv] | And John answered and said, Master, we saw one casting out devils in thy name; and we forbad him, because he followeth not with us.
 | [nwb] | And John answered and said, Master, we saw one casting out demons in thy name; and we forbad him, because he followeth not with us.
 | [rsv] | John answered, "Master, we saw a man casting out demons in your name, and we forbade him, because he does not follow with us."
 | [web] | . John answered, "Master, we saw someone casting out demons in your name, and we forbade him, because he doesn't follow with us."
 | [ylt] | And John answering said, `Master, we saw a certain one in thy name casting forth the demons, and we forbade him, because he doth not follow with us;'
 | [bbe] | And John, answering, said, Master, we saw a man driving out evil spirits in your name, and we did not let him do it, because he was not one of us.
9:50 | [cbgb] | 耶稣说，不要禁止他。因为不敌挡你们的，就是帮助你们的。 < | >
 | [niv] | "Do not stop him," Jesus said, "for whoever is not against you is for you."
 | [asv] | But Jesus said unto him, Forbid him not: for he that is not against you is for you.
 | [jnd] | And Jesus said to him, Forbid not, for he that is not against you is for you.
 | [kjv] | And Jesus said unto him, Forbid him not: for he that is not against us is for us.
 | [nwb] | And Jesus said to him, Forbid not: for he that is not against us, is for us.
 | [rsv] | But Jesus said to him, "Do not forbid him; for he that is not against you is for you."
 | [web] | . But Jesus said to him, "Don't forbid him, for he who is not against us is for us."
 | [ylt] | and Jesus said unto him, `Forbid not, for he who is not against us, is for us.'
 | [bbe] | But Jesus said to him, Let him do it, for he who is not against you is for you.
9:51 | [cbgb] | 耶稣被接上升的日子将到，他就定意向耶路撒冷去， < | >
 | [niv] | As the time approached for him to be taken up to heaven, Jesus resolutely set out for Jerusalem.
 | [asv] | And it came to pass, when the days were well-nigh come that he should be received up, he stedfastly set his face to go to Jerusalem,
 | [jnd] | And it came to pass when the days of his receiving up were fulfilled, that *he* stedfastly set his face to go to Jerusalem.
 | [kjv] | And it came to pass, when the time was come that he should be received up, he stedfastly set his face to go to Jerusalem,
 | [nwb] | And it came to pass, when the time was come that he should be received up, he steadfastly set his face to go to Jerusalem,
 | [rsv] | When the days drew near for him to be received up, he set his face to go to Jerusalem.
 | [web] | . It came to pass, when the days were near that he should be taken up, he intently set his face to go to Jerusalem,
 | [ylt] | And it came to pass, in the completing of the days of his being taken up, that he fixed his face to go on to Jerusalem,
 | [bbe] | And it came about that when the days were near for him to be taken up, his face was turned to go to Jerusalem,
9:52 | [cbgb] | 便打发使者在他前头走。他们到了撒玛利亚的一个村庄，要为他豫备。 < | >
 | [niv] | And he sent messengers on ahead, who went into a Samaritan village to get things ready for him;
 | [asv] | and sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him.
 | [jnd] | And he sent messengers before his face. And having gone they entered into a village of the Samaritans that they might make ready for him.
 | [kjv] | And sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him.
 | [nwb] | And sent messengers before his face: and they went and entered into a village of the Samaritans, to make ready for him.
 | [rsv] | And he sent messengers ahead of him, who went and entered a village of the Samaritans, to make ready for him;
 | [web] | and sent messengers before his face. They went, and entered into a village of the Samaritans, to prepare for him.
 | [ylt] | and he sent messengers before his face, and having gone on, they went into a village of Samaritans, to make ready for him,
 | [bbe] | And he sent men before: and they came to a small town of Samaria to make ready for him.
9:53 | [cbgb] | 那里的人不接待他，因他面向耶路撒冷去。 < | >
 | [niv] | but the people there did not welcome him, because he was heading for Jerusalem.
 | [asv] | And they did not receive him, because his face was as though he were going to Jerusalem.
 | [jnd] | And they did not receive him, because his face was going to Jerusalem.
 | [kjv] | And they did not receive him, because his face was as though he would go to Jerusalem.
 | [nwb] | And they did not receive him, because his face was as though he would go to Jerusalem.
 | [rsv] | but the people would not receive him, because his face was set toward Jerusalem.
 | [web] | They didn't receive him, because he was traveling with his face set towards Jerusalem.
 | [ylt] | and they did not receive him, because his face was going on to Jerusalem.
 | [bbe] | But they would not have him there, because he was clearly going to Jerusalem.
9:54 | [cbgb] | 他的门徒，雅各，约翰，看见了，就说，主阿，你要我们吩咐火从天上降下来，烧灭他们，像以利亚所作的麽？有古卷无像以利亚所作的数字 < | >
 | [niv] | When the disciples James and John saw this, they asked, "Lord, do you want us to call fire down from heaven to destroy them ?"
 | [asv] | And when his disciples James and John saw this, they said, Lord, wilt thou that we bid fire to come down from heaven, and consume them?
 | [jnd] | And his disciples James and John seeing said, Lord, wilt thou that we speak fire come down from heaven and consume them, as also Elias did?
 | [kjv] | And when his disciples James and John saw this, they said, Lord, wilt thou that we command fire to come down from heaven, and consume them, even as Elias did?
 | [nwb] | And when his disciples James and John saw , they said, Lord, wilt thou that we command fire to come down from heaven, and consume them, even as Elijah did?
 | [rsv] | And when his disciples James and John saw it, they said, "Lord, do you want us to bid fire come down from heaven and consume them?"
 | [web] | When his disciples, James and John, saw this, they said, "Lord, do you want us to ask fire to come down from the sky, and destroy them, just as Elijah did?"
 | [ylt] | And his disciples James and John having seen, said, `Sir, wilt thou we may command fire to come down from the heaven, and to consume them, as also Elijah did?'
 | [bbe] | And when his disciples, James and John, saw this, they said, Lord, may we send fire from heaven and put an end to them?
9:55 | [cbgb] | 耶稣转身责备两个门徒说，你们的心如何，你们并不知道。 < | >
 | [niv] | But Jesus turned and rebuked them,
 | [asv] | But he turned, and rebuked them.
 | [jnd] | But turning he rebuked them .
 | [kjv] | But he turned, and rebuked them, and said, Ye know not what manner of spirit ye are of.
 | [nwb] | But he turned, and rebuked them, and said, Ye know not what manner of spirit ye are of.
 | [rsv] | But he turned and rebuked them.
 | [web] | But he turned and rebuked them, "You don't know what kind of spirit you are of.
 | [ylt] | and having turned, he rebuked them, and said, `Ye have not known of what spirit ye are;
 | [bbe] | But turning round he said sharp words to them.
9:56 | [cbgb] | 人子来不是要灭人的性命，性命或作灵魂下同是要救人的性命。说着就往别的村庄去了。有古卷只有五十五节首句五十六节末句 < | >
 | [niv] | and they went to another village.
 | [asv] | And they went to another village.
 | [jnd] | And they went to another village.
 | [kjv] | For the Son of man is not come to destroy men's lives, but to save them. And they went to another village.
 | [nwb] | For the Son of man is not come to destroy men's lives, but to save . And they went to another village.
 | [rsv] | And they went on to another village.
 | [web] | For the Son of Man didn't come to destroy men's lives, but to save them."They went to another village.
 | [ylt] | for the Son of Man did not come to destroy men's lives, but to save;' and they went on to another village.
 | [bbe] | And they went to another small town.
9:57 | [cbgb] | 他们走路的时候，有一人对耶稣说你无论往那里去，我要跟从你。 < | >
 | [niv] | As they were walking along the road, a man said to him, "I will follow you wherever you go."
 | [asv] | And as they went on the way, a certain man said unto him, I will follow thee whithersoever thou goest.
 | [jnd] | And it came to pass as they went in the way, one said to him, I will follow thee wheresoever thou goest, Lord.
 | [kjv] | And it came to pass, that, as they went in the way, a certain man said unto him, Lord, I will follow thee whithersoever thou goest.
 | [nwb] | And it came to pass, that as they were going in the way, a certain said to him, Lord, I will follow thee whithersoever thou goest.
 | [rsv] | As they were going along the road, a man said to him, "I will follow you wherever you go."
 | [web] | . As they went on the way, a certain man said to him, "I want to follow you wherever you go, Lord."
 | [ylt] | And it came to pass, as they are going on in the way, a certain one said unto him, `I will follow thee wherever thou mayest go, sir;'
 | [bbe] | And when they were on the way, a certain man said to him, I will come after you wherever you go.
9:58 | [cbgb] | 耶稣说，狐狸有洞，天空的飞鸟有窝，只是人子没有枕头的地方。 < | >
 | [niv] | Jesus replied, "Foxes have holes and birds of the air have nests, but the Son of Man has no place to lay his head."
 | [asv] | And Jesus said unto him, The foxes have holes, and the birds of the heaven have nests; but the Son of man hath not where to lay his head.
 | [jnd] | And Jesus said to him, The foxes have holes and the birds of the heaven roosting-places, but the Son of man has not where he may lay his head.
 | [kjv] | And Jesus said unto him, Foxes have holes, and birds of the air have nests; but the Son of man hath not where to lay his head.
 | [nwb] | And Jesus said to him, Foxes have holes, and birds of the air nests; but the Son of man hath not where to lay head.
 | [rsv] | And Jesus said to him, "Foxes have holes, and birds of the air have nests; but the Son of man has nowhere to lay his head."
 | [web] | . Jesus said to him, "The foxes have holes, and the birds of the sky have nests, but the Son of Man has no place to lay his head."
 | [ylt] | and Jesus said to him, `The foxes have holes, and the fowls of the heaven places of rest, but the Son of Man hath not where he may recline the head.'
 | [bbe] | And Jesus said to him, Foxes have holes and the birds of the air have resting-places, but the Son of man has nowhere to put his head.
9:59 | [cbgb] | 又对一个人说，跟从我来，那人说，主，容我先回去埋葬我的父亲。 < | >
 | [niv] | He said to another man, "Follow me." But the man replied, "Lord, first let me go and bury my father."
 | [asv] | And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father.
 | [jnd] | And he said to another, Follow me. But he said, Lord, allow me to go first and bury my father.
 | [kjv] | And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father.
 | [nwb] | And he said to another, Follow me. But he said, Lord, suffer me first to go and bury my father.
 | [rsv] | To another he said, "Follow me." But he said, "Lord, let me first go and bury my father."
 | [web] | . He said to another, "Follow me."But he said, "Lord, allow me first to go and bury my father."
 | [ylt] | And he said unto another, `Be following me;' and he said, `Sir, permit me, having gone away, first to bury my father;'
 | [bbe] | And he said to another, Come after me. But he said, Lord, let me first go and give the last honours to my father.
9:60 | [cbgb] | 耶稣说，任凭死人埋葬他们的死人。你只管去传扬 神国的道。 < | >
 | [niv] | Jesus said to him, "Let the dead bury their own dead, but you go and proclaim the kingdom of God."
 | [asv] | But he said unto him, Leave the dead to bury their own dead; but go thou and publish abroad the kingdom of God.
 | [jnd] | But Jesus said to him, Suffer the dead to bury their own dead, but do *thou* go and announce the kingdom of God.
 | [kjv] | Jesus said unto him, Let the dead bury their dead: but go thou and preach the kingdom of God.
 | [nwb] | Jesus said to him, Let the dead bury their dead: but go thou and preach the kingdom of God.
 | [rsv] | But he said to him, "Leave the dead to bury their own dead; but as for you, go and proclaim the kingdom of God."
 | [web] | . But he said to him, "Leave the dead to bury their own dead, but you go and announce the kingdom of God."
 | [ylt] | and Jesus said to him, `Suffer the dead to bury their own dead, and thou, having gone away, publish the reign of God.'
 | [bbe] | But he said to him, Let the dead take care of their dead; it is for you to go and give news of the kingdom of God.
9:61 | [cbgb] | 又有一人说，主，我要跟从你。但容我先去辞别我家里的人。 < | >
 | [niv] | Still another said, "I will follow you, Lord; but first let me go back and say good-by to my family."
 | [asv] | And another also said, I will follow thee, Lord; but first suffer me to bid farewell to them that are at my house.
 | [jnd] | And another also said, I will follow thee, Lord, but first allow me to bid adieu to those at my house.
 | [kjv] | And another also said, Lord, I will follow thee; but let me first go bid them farewell, which are at home at my house.
 | [nwb] | And another also said, Lord, I will follow thee; but let me first go bid them farewell who are at my house.
 | [rsv] | Another said, "I will follow you, Lord; but let me first say farewell to those at my home."
 | [web] | . Another also said, "I want to follow you, Lord, but first allow me to bid farewell to those who are at my house."
 | [ylt] | And another also said, `I will follow thee, sir, but first permit me to take leave of those in my house;'
 | [bbe] | And another man said, I will come with you, Lord, but first let me say a last good-day to those who are at my house.
9:62 | [cbgb] | 耶稣说，手扶着犁向后看的，不配进 神的国。 <
 | [niv] | Jesus replied, "No one who puts his hand to the plow and looks back is fit for service in the kingdom of God."
 | [asv] | But Jesus said unto him, No man, having put his hand to the plow, and looking back, is fit for the kingdom of God.
 | [jnd] | But Jesus said to him, No one having laid his hand on plough and looking back is fit for the kingdom of God.
 | [kjv] | And Jesus said unto him, No man, having put his hand to the plough, and looking back, is fit for the kingdom of God.
 | [nwb] | And Jesus said to him, No man having put his hand to the plow, and looking back, is fit for the kingdom of God.
 | [rsv] | Jesus said to him, "No one who puts his hand to the plow and looks back is fit for the kingdom of God."
 | [web] | . But Jesus said to him, "No one, having put his hand to the plow, and looking back, is fit for the kingdom of God."
 | [ylt] | and Jesus said unto him, `No one having put his hand on a plough, and looking back, is fit for the reign of God.'
 | [bbe] | But Jesus said, No man, having put his hand to the plough and looking back, is good enough for the kingdom of God.


Interlinear Bible:Luke 10

 路加福音 Luke 10 << || >>
10:1 | [cbgb] | 这事以后，主又设立七十个人，差遣他们两个两个的，在他前面往自己所要到的各城各地方去。 >
 | [niv] | After this the Lord appointed seventy-two others and sent them two by two ahead of him to every town and place where he was about to go.
 | [asv] | Now after these things the Lord appointed seventy others, and sent them two and two before his face into every city and place, whither he himself was about to come.
 | [jnd] | Now after these things the Lord appointed seventy others also, and sent them two and two before his face into every city and place where he himself was about to come.
 | [kjv] | After these things the LORD appointed other seventy also, and sent them two and two before his face into every city and place, whither he himself would come.
 | [nwb] | After these things, the Lord appointed other seventy also, and sent them two and two before his face into every city, and place, whither he himself would come.
 | [rsv] | After this the Lord appointed seventy others, and sent them on ahead of him, two by two, into every town and place where he himself was about to come.
 | [web] | . Now after these things the Lord also appointed seventy others, and sent them two by two before his face into every city and place, where he himself was about to come.
 | [ylt] | And after these things, the Lord did appoint also other seventy, and sent them by twos before his face, to every city and place whither he himself was about to come,
 | [bbe] | Now after these things, the Lord made selection of seventy others and sent them before him, two together, into every town and place where he himself was about to come.
10:2 | [cbgb] | 就对他们说，要收的庄稼多，作工的人少。所以你们当求庄稼的主，打发工人出去收他的庄稼。 < | >
 | [niv] | He told them, "The harvest is plentiful, but the workers are few. Ask the Lord of the harvest, therefore, to send out workers into his harvest field.
 | [asv] | And he said unto them, The harvest indeed is plenteous, but the laborers are few: pray ye therefore the Lord of the harvest, that he send forth laborers into his harvest.
 | [jnd] | And he said to them, The harvest indeed great, but the workmen few; supplicate therefore the Lord of the harvest that he may send out workmen into his harvest.
 | [kjv] | Therefore said he unto them, The harvest truly is great, but the labourers are few: pray ye therefore the Lord of the harvest, that he would send forth labourers into his harvest.
 | [nwb] | Therefore said he to them, The harvest truly great, but the laborers few: pray ye therefore the Lord of the harvest, that he would send forth laborers into his harvest.
 | [rsv] | And he said to them, "The harvest is plentiful, but the laborers are few; pray therefore the Lord of the harvest to send out laborers into his harvest.
 | [web] | He said to them, "The harvest is indeed plentiful, but the laborers are few. Pray therefore to the Lord of the harvest, that he may send out laborers into his harvest.
 | [ylt] | then said he unto them, `The harvest indeed abundant, but the workmen few; beseech ye then the Lord of the harvest, that He may put forth workmen to His harvest.
 | [bbe] | And he said to them, There is much grain ready to be cut, but not enough workers: so make prayer to the Lord of the grain-fields that he will send workers to get in the grain.
10:3 | [cbgb] | 你们去吧。我差你们出去，如同羊羔进入狼群。 < | >
 | [niv] | Go! I am sending you out like lambs among wolves.
 | [asv] | Go your ways; behold, I send you forth as lambs in the midst of wolves.
 | [jnd] | Go: behold *I* send you forth as lambs in the midst of wolves.
 | [kjv] | Go your ways: behold, I send you forth as lambs among wolves.
 | [nwb] | Go: behold, I send you forth as lambs among wolves.
 | [rsv] | Go your way; behold, I send you out as lambs in the midst of wolves.
 | [web] | Go your ways. Behold, I send you out as lambs in the midst of wolves.
 | [ylt] | `Go away; lo, I send you forth as lambs in the midst of wolves;
 | [bbe] | Go on your way: see, I send you out like lambs among wolves.
10:4 | [cbgb] | 不要带钱囊，不要带口袋，不要带鞋。在路上也不要问人的安。 < | >
 | [niv] | Do not take a purse or bag or sandals; and do not greet anyone on the road.
 | [asv] | Carry no purse, no wallet, no shoes; and salute no man on the way.
 | [jnd] | Carry neither purse nor scrip nor sandals, and salute no one on the way.
 | [kjv] | Carry neither purse, nor scrip, nor shoes: and salute no man by the way.
 | [nwb] | Carry neither purse, nor sack, nor shoes: and salute no man by the way.
 | [rsv] | Carry no purse, no bag, no sandals; and salute no one on the road.
 | [web] | Carry no purse, nor wallet, nor sandals. Greet no one on the way.
 | [ylt] | carry no bag, no scrip, nor sandals; and salute no one on the way;
 | [bbe] | Take no bag for money or for food, and no shoes; say no word to any man on the way.
10:5 | [cbgb] | 无论进那一家，先要说，愿这一家平安。 < | >
 | [niv] | "When you enter a house, first say, `Peace to this house.'
 | [asv] | And into whatsoever house ye shall enter, first say, Peace be to this house.
 | [jnd] | And into whatsoever house ye enter, first say, Peace to this house.
 | [kjv] | And into whatsoever house ye enter, first say, Peace be to this house.
 | [nwb] | And into whatever house ye enter, first say, Peace to this house.
 | [rsv] | Whatever house you enter, first say, 'Peace be to this house!'
 | [web] | Into whatever house you enter, first say, 'Peace be to this house.'
 | [ylt] | and into whatever house ye do enter, first say, Peace to this house;
 | [bbe] | And whenever you go into a house, first say, Peace be to this house.
10:6 | [cbgb] | 那里若有当得平安的人，当得平安的人原文作平安之子你们所求的平安就必临到那家，不然，就归与你们了。 < | >
 | [niv] | If a man of peace is there, your peace will rest on him; if not, it will return to you.
 | [asv] | And if a son of peace be there, your peace shall rest upon him: but if not, it shall turn to you again.
 | [jnd] | And if a son of peace be there, your peace shall rest upon it; but if not it shall turn to you again.
 | [kjv] | And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again.
 | [nwb] | And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again.
 | [rsv] | And if a son of peace is there, your peace shall rest upon him; but if not, it shall return to you.
 | [web] | If a son of peace is there, your peace will rest on him; but if not, it will return to you.
 | [ylt] | and if indeed there may be there the son of peace, rest on it shall your peace; and if not so, upon you it shall turn back.
 | [bbe] | And if a son of peace is there, your peace will be with him: but if not, it will come back to you again.
10:7 | [cbgb] | 你们要住在那家，吃喝他们所供给的。因为工人得工价，是应当的。不要从这家搬到那家。 < | >
 | [niv] | Stay in that house, eating and drinking whatever they give you, for the worker deserves his wages. Do not move around from house to house.
 | [asv] | And in that same house remain, eating and drinking such things as they give: for the laborer is worthy of his hire. Go not from house to house.
 | [jnd] | And in the same house abide, eating and drinking such things as they have; for the workman is worthy of his hire. Remove not from house to house.
 | [kjv] | And in the same house remain, eating and drinking such things as they give: for the labourer is worthy of his hire. Go not from house to house.
 | [nwb] | And in the same house remain, eating and drinking such things as they give: for the laborer is worthy of his hire. Go not from house to house.
 | [rsv] | And remain in the same house, eating and drinking what they provide, for the laborer deserves his wages; do not go from house to house.
 | [web] | Remain in that same house, eating and drinking the things they give, for the laborer is worthy of his wages. Don't go from house to house.
 | [ylt] | `And in that house remain, eating and drinking the things they have, for worthy the workman of his hire; go not from house to house,
 | [bbe] | And keep in that same house, taking what food and drink they give you: for the worker has a right to his reward. Do not go from house to house.
10:8 | [cbgb] | 无论进那一城，人若接待你们，给你们摆上什么，你们就吃什么。 < | >
 | [niv] | "When you enter a town and are welcomed, eat what is set before you.
 | [asv] | And into whatsoever city ye enter, and they receive you, eat such things as are set before you:
 | [jnd] | And into whatsoever city ye may enter and they receive you, eat what is set before you,
 | [kjv] | And into whatsoever city ye enter, and they receive you, eat such things as are set before you:
 | [nwb] | And into whatever city ye enter, and they receive you, eat such things as are set before you.
 | [rsv] | Whenever you enter a town and they receive you, eat what is set before you;
 | [web] | Into whatever city you enter, and they receive you, eat the things that are set before you.
 | [ylt] | and into whatever city ye enter, and they may receive you, eat the things set before you,
 | [bbe] | And into whatever town you go, if they take you in, take whatever food is given to you:
10:9 | [cbgb] | 要医治那城里的病人，对他们说， 神的国临近你们了。 < | >
 | [niv] | Heal the sick who are there and tell them, `The kingdom of God is near you.'
 | [asv] | and heal the sick that are therein, and say unto them, The kingdom of God is come nigh unto you.
 | [jnd] | and heal the sick in it, and say to them, The kingdom of God is come nigh to you.
 | [kjv] | And heal the sick that are therein, and say unto them, The kingdom of God is come nigh unto you.
 | [nwb] | And heal the sick that are therein, and say to them, The kingdom of God is come nigh to you.
 | [rsv] | heal the sick in it and say to them, 'The kingdom of God has come near to you.'
 | [web] | Heal the sick who are therein, and tell them, 'The kingdom of God has come near to you.'
 | [ylt] | and heal the ailing in it, and say to them, The reign of God hath come nigh to you.
 | [bbe] | And make well those in it who are ill and say to them, The kingdom of God is near to you.
10:10 | [cbgb] | 无论进那一城，人若不接待你们，你们就到街上去， < | >
 | [niv] | But when you enter a town and are not welcomed, go into its streets and say,
 | [asv] | But into whatsoever city ye shall enter, and they receive you not, go out into the streets thereof and say,
 | [jnd] | But into whatsoever city ye may have entered and they do not receive you, go out into its streets and say,
 | [kjv] | But into whatsoever city ye enter, and they receive you not, go your ways out into the streets of the same, and say,
 | [nwb] | But into whatever city ye enter, and they receive you not, go out into the streets of the same, and say,
 | [rsv] | But whenever you enter a town and they do not receive you, go into its streets and say,
 | [web] | But into whatever city you enter, and they don't receive you, go out into the streets of it and say,
 | [ylt] | `And into whatever city ye do enter, and they may not receive you, having gone forth to its broad places, say,
 | [bbe] | But if you go into a town where they will not have you, go out into the streets of it and say,
10:11 | [cbgb] | 说，就是你们城里的尘土，粘在我们的脚上，我们也当着你们擦去。虽然如此，你们该知道 神的国临近了。 < | >
 | [niv] | `Even the dust of your town that sticks to our feet we wipe off against you. Yet be sure of this: The kingdom of God is near.'
 | [asv] | Even the dust from your city, that cleaveth to our feet, we wipe off against you: nevertheless know this, that the kingdom of God is come nigh.
 | [jnd] | Even the dust of your city, which cleaves to us on the feet, do we shake off against you; but know this, that the kingdom of God is come nigh.
 | [kjv] | Even the very dust of your city, which cleaveth on us, we do wipe off against you: notwithstanding be ye sure of this, that the kingdom of God is come nigh unto you.
 | [nwb] | Even the very dust of your city which cleaveth on us, we do wipe off against you: notwithstanding, be ye sure of this, that the kingdom of God is come nigh to you.
 | [rsv] | 'Even the dust of your town that clings to our feet, we wipe off against you; nevertheless know this, that the kingdom of God has come near.'
 | [web] | 'Even the dust from your city that clings to us, we wipe off against you. Nevertheless know this, that the kingdom of God has come near to you.'
 | [ylt] | And the dust that hath cleaved to us, from your city, we do wipe off against you, but this know ye, that the reign of God hath come nigh to you;
 | [bbe] | Even the dust of your town, which is on our feet, we put off as a witness against you; but be certain of this, that the kingdom of God is near.
10:12 | [cbgb] | 我告诉你们，当审判的日子，所多玛所受的，比那城还容易受呢？ < | >
 | [niv] | I tell you, it will be more bearable on that day for Sodom than for that town.
 | [asv] | I say unto you, it shall be more tolerable in that day for Sodom, than for that city.
 | [jnd] | I say to you that it shall be more tolerable for Sodom in that day than for that city.
 | [kjv] | But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city.
 | [nwb] | But I say to you, that it shall be more tolerable in that day for Sodom than for that city.
 | [rsv] | I tell you, it shall be more tolerable on that day for Sodom than for that town.
 | [web] | I tell you, it will be more tolerable in that day for Sodom than for that city.
 | [ylt] | and I say to you, that for Sodom in that day it shall be more tolerable than for that city.
 | [bbe] | I say to you, It will be better in that day for Sodom than for that town.
10:13 | [cbgb] | 哥拉汛哪，你有祸了。伯赛大阿，你有祸了。因为在你们中间所行的异能，若行在推罗西顿，他们早已披麻蒙灰坐在地上悔改了。 < | >
 | [niv] | "Woe to you, Korazin! Woe to you, Bethsaida! For if the miracles that were performed in you had been performed in Tyre and Sidon, they would have repented long ago, sitting in sackcloth and ashes.
 | [asv] | Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which were done in you, they would have repented long ago, sitting in sackcloth and ashes.
 | [jnd] | Woe to thee, Chorazin! woe to thee, Bethsaida! for if the works of power which have taken place in you had taken place in Tyre and Sidon, they had long ago repented, sitting in sackcloth and ashes.
 | [kjv] | Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes.
 | [nwb] | Woe to thee, Chorazin! woe to thee Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented sitting in sackcloth and ashes.
 | [rsv] | "Woe to you, Chora'zin! woe to you, Beth-sa'ida! for if the mighty works done in you had been done in Tyre and Sidon, they would have repented long ago, sitting in sackcloth and ashes.
 | [web] | . "Woe to you, Chorazin! Woe to you, Bethsaida! For if the mighty works had been done in Tyre and Sidon which were done in you, they would have repented long ago, sitting in sackcloth and ashes.
 | [ylt] | `Wo to thee, Chorazin; wo to thee, Bethsaida; for if in Tyre and Sidon had been done the mighty works that were done in you, long ago, sitting in sackcloth and ashes, they had reformed;
 | [bbe] | A curse is on you, Chorazin! A curse is on you, Beth-saida! For if such works of power had been done in Tyre and Sidon as have been done in you, they would have been turned from their sins, in days gone by, seated in the dust.
10:14 | [cbgb] | 当审判的日子，推罗西顿所受的，比你们还容易受呢？ < | >
 | [niv] | But it will be more bearable for Tyre and Sidon at the judgment than for you.
 | [asv] | But it shall be more tolerable for Tyre and Sidon in the judgment, than for you.
 | [jnd] | But it shall be more tolerable for Tyre and Sidon in the judgment than for you.
 | [kjv] | But it shall be more tolerable for Tyre and Sidon at the judgment, than for you.
 | [nwb] | But it shall be more tolerable for Tyre and Sidon at the judgment, than for you.
 | [rsv] | But it shall be more tolerable in the judgment for Tyre and Sidon than for you.
 | [web] | But it will be more tolerable for Tyre and Sidon in the judgment than for you.
 | [ylt] | but for Tyre and Sidon it shall be more tolerable in the judgment than for you.
 | [bbe] | But it will be better for Tyre and Sidon, in the day of judging, than for you.
10:15 | [cbgb] | 迦百农阿，你已经升到天上。或作你将要升到天上麽将来必推下阴间。 < | >
 | [niv] | And you, Capernaum, will you be lifted up to the skies? No, you will go down to the depths.
 | [asv] | And thou, Capernaum, shalt thou be exalted unto heaven? thou shalt be brought down unto Hades.
 | [jnd] | And *thou*, Capernaum, who hast been raised up to heaven, shalt be brought down even to hades.
 | [kjv] | And thou, Capernaum, which art exalted to heaven, shalt be thrust down to hell.
 | [nwb] | And thou, Capernaum, which art exalted to heaven, shall be thrust down to hell.
 | [rsv] | And you, Caper'na-um, will you be exalted to heaven? You shall be brought down to Hades.
 | [web] | You, Capernaum, who are exalted to heaven, will be brought down to Hades.
 | [ylt] | `And thou, Capernaum, which unto the heaven wast exalted, unto hades thou shalt be brought down.
 | [bbe] | And you, Capernaum, were you not lifted up to heaven? you will go down to hell.
10:16 | [cbgb] | 又对门徒说，听从你们的，就是听从我，弃绝你们的，就是弃绝我，弃绝我的，就是弃绝那差我来的。 < | >
 | [niv] | "He who listens to you listens to me; he who rejects you rejects me; but he who rejects me rejects him who sent me."
 | [asv] | He that heareth you heareth me; and he that rejecteth you rejecteth me; and he that rejecteth me rejecteth him that sent me.
 | [jnd] | He that hears you hears me; and he that rejects you rejects me; and he that rejects me rejects him that sent me.
 | [kjv] | He that heareth you heareth me; and he that despiseth you despiseth me; and he that despiseth me despiseth him that sent me.
 | [nwb] | He that heareth you, heareth me; and he that despiseth you, despiseth me; and he that despiseth me, despiseth him that sent me.
 | [rsv] | "He who hears you hears me, and he who rejects you rejects me, and he who rejects me rejects him who sent me."
 | [web] | Whoever listens to you listens to me, and whoever rejects you rejects me. Whoever rejects me rejects him who sent me."
 | [ylt] | `He who is hearing you, doth hear me; and he who is putting you away, doth put me away; and he who is putting me away, doth put away Him who sent me.'
 | [bbe] | Whoever gives ear to you, gives ear to me; and whoever is against you, is against me; and whoever is against me, is against him who sent me.
10:17 | [cbgb] | 那七十个人欢欢喜喜的回来说，主阿，因你的名，就是鬼也服了我们。 < | >
 | [niv] | The seventy-two returned with joy and said, "Lord, even the demons submit to us in your name."
 | [asv] | And the seventy returned with joy, saying, Lord, even the demons are subject unto us in thy name.
 | [jnd] | And the seventy returned with joy, saying, Lord, even the demons are subject to us through thy name.
 | [kjv] | And the seventy returned again with joy, saying, Lord, even the devils are subject unto us through thy name.
 | [nwb] | And the seventy returned with joy, saying, Lord, even the demons are subject to us through thy name.
 | [rsv] | The seventy returned with joy, saying, "Lord, even the demons are subject to us in your name!"
 | [web] | . The seventy returned with joy, saying, "Lord, even the demons are subject to us in your name."
 | [ylt] | And the seventy turned back with joy, saying, `Sir, and the demons are being subjected to us in thy name;'
 | [bbe] | And the seventy came back with joy, saying, Lord, even the evil spirits are under our power in your name.
10:18 | [cbgb] | 耶稣对他们说，我曾看见撒但从天上坠落，像闪电一样。 < | >
 | [niv] | He replied, "I saw Satan fall like lightning from heaven.
 | [asv] | And he said unto them, I beheld Satan fallen as lightning from heaven.
 | [jnd] | And he said to them, I beheld Satan as lightning falling out of heaven.
 | [kjv] | And he said unto them, I beheld Satan as lightning fall from heaven.
 | [nwb] | And he said to them, I beheld Satan as lightning fall from heaven.
 | [rsv] | And he said to them, "I saw Satan fall like lightning from heaven.
 | [web] | . He said to them, "I saw Satan having fall like lightning from heaven.
 | [ylt] | and he said to them, `I was beholding the Adversary, as lightning from the heaven having fallen;
 | [bbe] | And he said, I was watching for Satan, falling from heaven like a star.
10:19 | [cbgb] | 我已经给你们权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们。 < | >
 | [niv] | I have given you authority to trample on snakes and scorpions and to overcome all the power of the enemy; nothing will harm you.
 | [asv] | Behold, I have given you authority to tread upon serpents and scorpions, and over all the power of the enemy: and nothing shall in any wise hurt you.
 | [jnd] | Behold, I give you the power of treading upon serpents and scorpions and over all the power of the enemy, and nothing shall in anywise injure you.
 | [kjv] | Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you.
 | [nwb] | Behold, I give to you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you.
 | [rsv] | Behold, I have given you authority to tread upon serpents and scorpions, and over all the power of the enemy; and nothing shall hurt you.
 | [web] | Behold, I give you authority to tread on serpents and scorpions, and over all the power of the enemy. Nothing will in any way hurt you.
 | [ylt] | lo, I give to you the authority to tread upon serpents and scorpions, and on all the power of the enemy, and nothing by any means shall hurt you;
 | [bbe] | See, I have given you power to put your feet on snakes and evil beasts, and over all the strength of him who is against you: and nothing will do you damage.
10:20 | [cbgb] | 然而不要因鬼服了你们就欢喜，要因你们的名记在天上欢喜。 < | >
 | [niv] | However, do not rejoice that the spirits submit to you, but rejoice that your names are written in heaven."
 | [asv] | Nevertheless in this rejoice not, that the spirits are subject unto you; but rejoice that your names are written in heaven.
 | [jnd] | Yet in this rejoice not, that the spirits are subjected to you, but rejoice that your names are written in the heavens.
 | [kjv] | Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven.
 | [nwb] | Notwithstanding in this rejoice not, that the spirits are subject to you; but rather rejoice, because your names are written in heaven.
 | [rsv] | Nevertheless do not rejoice in this, that the spirits are subject to you; but rejoice that your names are written in heaven."
 | [web] | Nevertheless, don't rejoice in this, that the spirits are subject to you, but rejoice that your names are written in heaven."
 | [ylt] | but, in this rejoice not, that the spirits are subjected to you, but rejoice rather that your names were written in the heavens.'
 | [bbe] | Do not be glad, however, because you have power over spirits, but because your names are recorded in heaven.
10:21 | [cbgb] | 正当那时，耶稣被圣灵感动就欢乐，说，父阿，天地的主，我感谢你，因为你将这些事，向聪明通达人就藏起来，向婴孩就显出来。父阿，是的，因为你的美意本是如此。 < | >
 | [niv] | At that time Jesus, full of joy through the Holy Spirit, said, "I praise you, Father, Lord of heaven and earth, because you have hidden these things from the wise and learned, and revealed them to little children. Yes, Father, for this was your good pleasure.
 | [asv] | In that same hour he rejoiced in the Holy Spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou didst hide these things from the wise and understanding, and didst reveal them unto babes: yea, Father; for so it was well-pleasing in thy sight.
 | [jnd] | In the same hour Jesus rejoiced in spirit and said, I praise thee, Father, Lord of the heaven and of the earth, that thou hast hid these things from wise and prudent, and hast revealed them to babes: yea, Father, for thus has it been well-pleasing in thy sight.
 | [kjv] | In that hour Jesus rejoiced in spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou hast hid these things from the wise and prudent, and hast revealed them unto babes: even so, Father; for so it seemed good in thy sight.
 | [nwb] | In that hour Jesus rejoiced in spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou hast hid these things from the wise and prudent, and hast revealed them to babes: even so, Father; for so it seemed good in thy sight.
 | [rsv] | In that same hour he rejoiced in the Holy Spirit and said, "I thank thee, Father, Lord of heaven and earth, that thou hast hidden these things from the wise and understanding and revealed them to babes; yea, Father, for such was thy gracious will.
 | [web] | In that same hour Jesus rejoiced in the Holy Spirit, and said, "I thank you, O Father, Lord of heaven and earth, that you have hidden these things from the wise and understanding, and revealed them to little children. Yes, Father, for so it was well-pleasing in your sight."
 | [ylt] | In that hour was Jesus glad in the Spirit, and said, `I do confess to thee, Father, Lord of the heaven and of the earth, that Thou didst hide these things from wise men and understanding, and didst reveal them to babes; yes, Father, because so it became good pleasure before Thee.
 | [bbe] | In that same hour he was full of joy in the Holy Spirit and said, I give praise to you, O Father, Lord of heaven and earth, because you have kept these things secret from the wise and the men of learning, and have made them clear to little children: for so, O Father, it was pleasing in your eyes.
10:22 | [cbgb] | 一切所有的，都是我父交付我的。除了父，没有人知道子是谁。除了子和子愿意指示的，没有人知道父是谁。 < | >
 | [niv] | "All things have been committed to me by my Father. No one knows who the Son is except the Father, and no one knows who the Father is except the Son and those to whom the Son chooses to reveal him."
 | [asv] | All things have been delivered unto me of my Father: and no one knoweth who the Son is, save the Father; and who the Father is, save the Son, and he to whomsoever the Son willeth to reveal him.
 | [jnd] | All things have been delivered to me by my Father, and no one knows who the Son is but the Father, and who the Father is but the Son, and he to whomsoever the Son is pleased to reveal .
 | [kjv] | All things are delivered to me of my Father: and no man knoweth who the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will reveal him.
 | [nwb] | All things are delivered to me by my Father: and no man knoweth who the Son is, but the Father; and who the Father is, but the Son, and to whom the Son will reveal .
 | [rsv] | All things have been delivered to me by my Father; and no one knows who the Son is except the Father, or who the Father is except the Son and any one to whom the Son chooses to reveal him."
 | [web] | Turning to the disciples, he said, "All things have been delivered to me from my Father. No one knows who the Son is, except the Father, and who the Father is, except the Son, and he to whoever the Son desires to reveal him."
 | [ylt] | `All things were delivered up to me by my Father, and no one doth know who the Son is, except the Father, and who the Father is, except the Son, and he to whom the Son may wish to reveal .'
 | [bbe] | All things have been given to me by my Father: and no one has knowledge of the Son, but only the Father: and of the Father, but only the Son, and he to whom the Son will make it clear.
10:23 | [cbgb] | 耶稣转身暗暗的对门徒说。看见你们所看见的，那眼睛就有福了。 < | >
 | [niv] | Then he turned to his disciples and said privately, "Blessed are the eyes that see what you see.
 | [asv] | And turning to the disciples, he said privately, Blessed are the eyes which see the things that ye see:
 | [jnd] | And having turned to the disciples privately he said, Blessed are the eyes which see the things that ye see.
 | [kjv] | And he turned him unto his disciples, and said privately, Blessed are the eyes which see the things that ye see:
 | [nwb] | And he turned himself to disciples, and said privately, Blessed the eyes which see the things that ye see.
 | [rsv] | Then turning to the disciples he said privately, "Blessed are the eyes which see what you see!
 | [web] | Turning to the disciples, he said privately, "Blessed are the eyes which see the things that you see,
 | [ylt] | And having turned unto the disciples, he said, by themselves, `Happy the eyes that are perceiving what ye perceive;
 | [bbe] | And, turning to the disciples, he said privately, Happy are the eyes which see the things you see:
10:24 | [cbgb] | 我告诉你们，从前有许多先知和君王，要看你们所看的，却没有看见。要听你们所听的，却没有听见。 < | >
 | [niv] | For I tell you that many prophets and kings wanted to see what you see but did not see it, and to hear what you hear but did not hear it."
 | [asv] | for I say unto you, that many prophets and kings desired to see the things which ye see, and saw them not; and to hear the things which ye hear, and heard them not.
 | [jnd] | For I say to you that many prophets and kings have desired to see the things which ye behold, and did not see ; and to hear the things which ye hear, and did not hear .
 | [kjv] | For I tell you, that many prophets and kings have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.
 | [nwb] | For I tell you, that many prophets and kings have desired to see the things which ye see, and have not seen ; and to hear the things which ye hear, and have not heard .
 | [rsv] | For I tell you that many prophets and kings desired to see what you see, and did not see it, and to hear what you hear, and did not hear it."
 | [web] | for I tell you that many prophets and kings desired to see the things which you see, and didn't see them, and to hear the things which you hear, and didn't hear them."
 | [ylt] | for I say to you, that many prophets and kings did wish to see what ye perceive, and did not see, and to hear what ye hear, and did not hear.'
 | [bbe] | For I say to you that numbers of prophets and kings have had a desire to see the things which you see, and have not seen them, and to have knowledge of the things which have come to your ears, and they had it not.
10:25 | [cbgb] | 有一个律法师，起来试探耶稣说，夫子，我该作什么才可以承受永生。 < | >
 | [niv] | On one occasion an expert in the law stood up to test Jesus. "Teacher," he asked, "what must I do to inherit eternal life?"
 | [asv] | And behold, a certain lawyer stood up and made trial of him, saying, Teacher, what shall I do to inherit eternal life?
 | [jnd] | And behold, a certain lawyer stood up tempting him, and saying, Teacher, having done what, shall I inherit life eternal?
 | [kjv] | And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life?
 | [nwb] | And behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life?
 | [rsv] | And behold, a lawyer stood up to put him to the test, saying, "Teacher, what shall I do to inherit eternal life?"
 | [web] | . Behold, a certain lawyer stood up and tested him, saying, "Teacher, what will I do to inherit eternal life?"
 | [ylt] | And lo, a certain lawyer stood up, trying him, and saying, `Teacher, what having done, life age-during shall I inherit?'
 | [bbe] | And a certain teacher of the law got up and put him to the test, saying, Master, what have I to do so that I may have eternal life?
10:26 | [cbgb] | 耶稣对他说，律法上写的是什么。你念的是怎样呢？ < | >
 | [niv] | "What is written in the Law?" he replied. "How do you read it?"
 | [asv] | And he said unto him, What is written in the law? how readest thou?
 | [jnd] | And he said to him, What is written in the law? how readest thou?
 | [kjv] | He said unto him, What is written in the law? how readest thou?
 | [nwb] | He said to him, What is written in the law? how readest thou?
 | [rsv] | He said to him, "What is written in the law? How do you read?"
 | [web] | . He said to him, "What is written in the law? How do you read it?"
 | [ylt] | And he said unto him, `In the law what hath been written? how dost thou read?'
 | [bbe] | And he said to him, What does the law say, in your reading of it?
10:27 | [cbgb] | 他回答说，你要尽心，尽性，尽力，尽意，爱主你的 神。又要爱邻舍如同自己。 < | >
 | [niv] | He answered: "`Love the Lord your God with all your heart and with all your soul and with all your strength and with all your mind' ; and, `Love your neighbor as yourself.' "
 | [asv] | And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbor as thyself.
 | [jnd] | But he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thine understanding; and thy neighbour as thyself.
 | [kjv] | And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbour as thyself.
 | [nwb] | And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbor as thyself.
 | [rsv] | And he answered, "You shall love the Lord your God with all your heart, and with all your soul, and with all your strength, and with all your mind; and your neighbor as yourself."
 | [web] | . He answered, "You shall love the Lord your God with all your heart, with all your soul, with all your strength, and with all your mind; and your neighbor as yourself."
 | [ylt] | And he answering said, `Thou shalt love the Lord thy God out of all thy heart, and out of all thy soul, and out of all thy strength, and out of all thy understanding, and thy neighbour as thyself.'
 | [bbe] | And he, answering, said, Have love for the Lord your God with all your heart and with all your soul and with all your strength and with all your mind; and for your neighbour as for yourself.
10:28 | [cbgb] | 耶稣说，你回答的是。你这样行，就必得永生。 < | >
 | [niv] | "You have answered correctly," Jesus replied. "Do this and you will live."
 | [asv] | And he said unto him, Thou hast answered right: this do, and thou shalt live.
 | [jnd] | And he said to him, Thou hast answered right: this do and thou shalt live.
 | [kjv] | And he said unto him, Thou hast answered right: this do, and thou shalt live.
 | [nwb] | And he said to him, Thou hast answered right: this do, and thou shalt live.
 | [rsv] | And he said to him, "You have answered right; do this, and you will live."
 | [web] | . He said to him, "You have answered correctly. Do this, and you will live."
 | [ylt] | And he said to him, `Rightly thou didst answer; this do, and thou shalt live.'
 | [bbe] | And he said, You have given the right answer: do this and you will have life.
10:29 | [cbgb] | 那人要显明自己有理，就对耶稣说，谁是我的邻舍呢？ < | >
 | [niv] | But he wanted to justify himself, so he asked Jesus, "And who is my neighbor?"
 | [asv] | But he, desiring to justify himself, said unto Jesus, And who is my neighbor?
 | [jnd] | But he, desirous of justifying himself, said to Jesus, And who is my neighbour?
 | [kjv] | But he, willing to justify himself, said unto Jesus, And who is my neighbour?
 | [nwb] | But he, willing to justify himself, said to Jesus, And who is my neighbor?
 | [rsv] | But he, desiring to justify himself, said to Jesus, "And who is my neighbor?"
 | [web] | . But he, desiring to justify himself, asked Jesus, "Who is my neighbor?"
 | [ylt] | And he, willing to declare himself righteous, said unto Jesus, `And who is my neighbour?'
 | [bbe] | But he, desiring to put himself in the right, said to Jesus, And who is my neighbour?
10:30 | [cbgb] | 耶稣回答说，有一个人从耶路撒冷下耶利哥去，落在强盗手中，他们剥去他的衣裳，把他打个半死，就丢下他走了。 < | >
 | [niv] | In reply Jesus said: "A man was going down from Jerusalem to Jericho, when he fell into the hands of robbers. They stripped him of his clothes, beat him and went away, leaving him half dead.
 | [asv] | Jesus made answer and said, A certain man was going down from Jerusalem to Jericho; and he fell among robbers, who both stripped him and beat him, and departed, leaving him half dead.
 | [jnd] | And Jesus replying said, A certain man descended from Jerusalem to Jericho and fell into robbers, who also, having stripped him and inflicted wounds, went away leaving him in a half-dead state.
 | [kjv] | And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and wounded him, and departed, leaving him half dead.
 | [nwb] | And Jesus answering said, A certain went down from Jerusalem to Jericho, and fell among robbers, who stripped him of his raiment, and wounded , and departed, leaving half dead.
 | [rsv] | Jesus replied, "A man was going down from Jerusalem to Jericho, and he fell among robbers, who stripped him and beat him, and departed, leaving him half dead.
 | [web] | . Jesus answered, "A certain man was going down from Jerusalem to Jericho, and he fell among robbers, who both stripped him and beat him, and departed, leaving him half dead.
 | [ylt] | and Jesus having taken up , said, `A certain man was going down from Jerusalem to Jericho, and fell among robbers, and having stripped him and inflicted blows, they went away, leaving half dead.
 | [bbe] | And Jesus, answering him, said, A certain man was going down from Jerusalem to Jericho, and he got into the hands of thieves, who took his clothing and gave him cruel blows, and when they went away, he was half dead.
10:31 | [cbgb] | 偶然有一个祭司，从这条路下来。看见他就从那边过去了。 < | >
 | [niv] | A priest happened to be going down the same road, and when he saw the man, he passed by on the other side.
 | [asv] | And by chance a certain priest was going down that way: and when he saw him, he passed by on the other side.
 | [jnd] | And a certain priest happened to go down that way, and seeing him, passed on on the opposite side;
 | [kjv] | And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side.
 | [nwb] | And by chance there came down a certain priest that way; and when he saw him, he passed by on the other side.
 | [rsv] | Now by chance a priest was going down that road; and when he saw him he passed by on the other side.
 | [web] | By chance a certain priest was going down that way. When he saw him, he passed by on the other side.
 | [ylt] | `And by a coincidence a certain priest was going down in that way, and having seen him, he passed over on the opposite side;
 | [bbe] | And by chance a certain priest was going down that way: and when he saw him, he went by on the other side.
10:32 | [cbgb] | 又有一个利末人，来到这地方，看见他，也照样从那边过去了。 < | >
 | [niv] | So too, a Levite, when he came to the place and saw him, passed by on the other side.
 | [asv] | And in like manner a Levite also, when he came to the place, and saw him, passed by on the other side.
 | [jnd] | and in like manner also a Levite, being at the spot, came and looked and passed on on the opposite side.
 | [kjv] | And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side.
 | [nwb] | And likewise a Levite, when he was at the place, came and looked , and passed by on the other side.
 | [rsv] | So likewise a Levite, when he came to the place and saw him, passed by on the other side.
 | [web] | In the same way a Levite also, when he came to the place, and saw him, passed by on the other side.
 | [ylt] | and in like manner also, a Levite, having been about the place, having come and seen, passed over on the opposite side.
 | [bbe] | And in the same way, a Levite, when he came to the place and saw him, went by on the other side.
10:33 | [cbgb] | 惟有一个撒玛利亚人，行路来到那里。看见他就动了慈心， < | >
 | [niv] | But a Samaritan, as he traveled, came where the man was; and when he saw him, he took pity on him.
 | [asv] | But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he was moved with compassion,
 | [jnd] | But a certain Samaritan journeying came to him, and seeing , was moved with compassion,
 | [kjv] | But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he had compassion on him,
 | [nwb] | But a certain Samaritan, as he journeyed, came were he was: and when he saw him, he had compassion ,
 | [rsv] | But a Samaritan, as he journeyed, came to where he was; and when he saw him, he had compassion,
 | [web] | But a certain Samaritan, as he journeyed, came where he was. When he saw him, he was moved with compassion,
 | [ylt] | `But a certain Samaritan, journeying, came along him, and having seen him, he was moved with compassion,
 | [bbe] | But a certain man of Samaria, journeying that way, came where he was, and when he saw him, he was moved with pity for him,
10:34 | [cbgb] | 上前用油和酒倒在他的伤处，包裹好了，扶他骑上自己的牲口，带到店里去照应他。 < | >
 | [niv] | He went to him and bandaged his wounds, pouring on oil and wine. Then he put the man on his own donkey, took him to an inn and took care of him.
 | [asv] | and came to him, and bound up his wounds, pouring on them oil and wine; and he set him on his own beast, and brought him to an inn, and took care of him.
 | [jnd] | and came up and bound up his wounds, pouring in oil and wine; and having put him on his own beast, took him to inn and took care of him.
 | [kjv] | And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him.
 | [nwb] | And went to , and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him.
 | [rsv] | and went to him and bound up his wounds, pouring on oil and wine; then he set him on his own beast and brought him to an inn, and took care of him.
 | [web] | came to him, and bound up his wounds, pouring on oil and wine. He set him on his own animal, and brought him to an inn, and took care of him.
 | [ylt] | and having come near, he bound up his wounds, pouring on oil and wine, and having lifted him up on his own beast, he brought him to an inn, and was careful of him;
 | [bbe] | And came to him and put clean linen round his wounds, with oil and wine; and he put him on his beast and took him to a house and took care of him.
10:35 | [cbgb] | 第二天拿出二钱银子来，交给店主说，你且照应他。此外所费用的，我回来必还你。 < | >
 | [niv] | The next day he took out two silver coins and gave them to the innkeeper. `Look after him,' he said, `and when I return, I will reimburse you for any extra expense you may have.'
 | [asv] | And on the morrow he took out two shillings, and gave them to the host, and said, Take care of him; and whatsoever thou spendest more, I, when I come back again, will repay thee.
 | [jnd] | And on the morrow , taking out two denarii he gave them to the innkeeper, and said to him, Take care of him, and whatsoever thou shalt expend more, *I* will render to thee on my coming back.
 | [kjv] | And on the morrow when he departed, he took out two pence, and gave them to the host, and said unto him, Take care of him; and whatsoever thou spendest more, when I come again, I will repay thee.
 | [nwb] | And on the morrow, when he departed, he took out two pence, and gave to the host, and said to him, Take care of him: and whatever thou spendest more, when I come again, I will repay thee.
 | [rsv] | And the next day he took out two denarii and gave them to the innkeeper, saying, 'Take care of him; and whatever more you spend, I will repay you when I come back.'
 | [web] | On the next day, when he departed, he took out two denarii, and gave them to the host, and said to him, 'Take care of him. Whatever you spend beyond that, I will repay you when I return.'
 | [ylt] | and on the morrow, going forth, taking out two denaries, he gave to the innkeeper, and said to him, Be careful of him, and whatever thou mayest spend more, I, in my coming again, will give back to thee.
 | [bbe] | And the day after he took two pennies and gave them to the owner of the house and said, Take care of him; and if this money is not enough, when I come again I will give you whatever more is needed.
10:36 | [cbgb] | 你想这三个人，那一个是落在强盗手中的邻舍呢？ < | >
 | [niv] | "Which of these three do you think was a neighbor to the man who fell into the hands of robbers?"
 | [asv] | Which of these three, thinkest thou, proved neighbor unto him that fell among the robbers?
 | [jnd] | Which of these three seems to thee to have been neighbour of him who fell into the robbers?
 | [kjv] | Which now of these three, thinkest thou, was neighbour unto him that fell among the thieves?
 | [nwb] | Which now of these three, thinkest thou, was neighbor to him that fell among the robbers?
 | [rsv] | Which of these three, do you think, proved neighbor to the man who fell among the robbers?"
 | [web] | Now which of these three do you think seemed to be a neighbor to him who fell among the robbers?"
 | [ylt] | `Who, then, of these three, seemeth to thee to have become neighbour of him who fell among the robbers?'
 | [bbe] | Which of these three men, in your opinion, was neighbour to the man who came into the hands of thieves?
10:37 | [cbgb] | 他说，是怜悯他的。耶稣说，你去照样行吧。 < | >
 | [niv] | The expert in the law replied, "The one who had mercy on him." Jesus told him, "Go and do likewise."
 | [asv] | And he said, He that showed mercy on him. And Jesus said unto him, Go, and do thou likewise.
 | [jnd] | And he said, He that shewed him mercy. And Jesus said to him, Go, and do *thou* likewise.
 | [kjv] | And he said, He that shewed mercy on him. Then said Jesus unto him, Go, and do thou likewise.
 | [nwb] | And he said, He that showed mercy on him. Then said Jesus to him, Go, and do thou likewise.
 | [rsv] | He said, "The one who showed mercy on him." And Jesus said to him, "Go and do likewise."
 | [web] | . He said, "He who showed mercy on him."Then Jesus said to him, "Go and do likewise."
 | [ylt] | and he said, `He who did the kindness with him,' then Jesus said to him, `Be going on, and thou be doing in like manner.'
 | [bbe] | And he said, The one who had mercy on him. And Jesus said, Go and do the same.
10:38 | [cbgb] | 他们走路的时候，耶稣进了一个村庄。有一个女人名叫马大，接他到自己家里。 < | >
 | [niv] | As Jesus and his disciples were on their way, he came to a village where a woman named Martha opened her home to him.
 | [asv] | Now as they went on their way, he entered into a certain village: and a certain woman named Martha received him into her house.
 | [jnd] | And it came to pass as they went that *he* entered into a certain village; and a certain woman, Martha by name, received him into her house.
 | [kjv] | Now it came to pass, as they went, that he entered into a certain village: and a certain woman named Martha received him into her house.
 | [nwb] | Now it came to pass, as they were going, he entered into a certain village: and a certain woman, named Martha, received him into her house.
 | [rsv] | Now as they went on their way, he entered a village; and a woman named Martha received him into her house.
 | [web] | . It happened as they went on their way, he entered into a certain village, and a certain woman named Martha received him into her house.
 | [ylt] | And it came to pass, in their going on, that he entered into a certain village, and a certain woman, by name Martha, did receive him into her house,
 | [bbe] | Now, while they were on their way, he came to a certain town; and a woman named Martha took him into her house.
10:39 | [cbgb] | 他有一个妹子名叫马利亚，在耶稣脚前坐着听他的道。 < | >
 | [niv] | She had a sister called Mary, who sat at the Lord's feet listening to what he said.
 | [asv] | And she had a sister called Mary, who also sat at the Lord's feet, and heard his word.
 | [jnd] | And she had a sister called Mary, who also, having sat down at the feet of Jesus was listening to his word.
 | [kjv] | And she had a sister called Mary, which also sat at Jesus' feet, and heard his word.
 | [nwb] | And she had a sister called Mary, who also sat at Jesus' feet, and heard his word.
 | [rsv] | And she had a sister called Mary, who sat at the Lord's feet and listened to his teaching.
 | [web] | She had a sister called Mary, who also sat at Jesus' feet, and heard his word.
 | [ylt] | and she had also a sister, called Mary, who also, having seated herself beside the feet of Jesus, was hearing the word,
 | [bbe] | And she had a sister, by name Mary, who took her seat at the Lord's feet and gave attention to his words.
10:40 | [cbgb] | 马大伺候的事多，心里忙乱，就进前来说，主阿，我的妹子留下我一个人伺候，你不在意麽？请吩咐他来帮助我。 < | >
 | [niv] | But Martha was distracted by all the preparations that had to be made. She came to him and asked, "Lord, don't you care that my sister has left me to do the work by myself? Tell her to help me!"
 | [asv] | But Martha was cumbered about much serving; and she came up to him, and said, Lord, dost thou not care that my sister did leave me to serve alone? bid her therefore that she help me.
 | [jnd] | Now Martha was distracted with much serving, and coming up she said, Lord, dost thou not care that my sister has left me to serve alone? Speak to her therefore that she may help me.
 | [kjv] | But Martha was cumbered about much serving, and came to him, and said, Lord, dost thou not care that my sister hath left me to serve alone? bid her therefore that she help me.
 | [nwb] | But Martha was cumbered about much serving, and came to him, and said, Lord, dost thou not care that my sister hath left me to serve alone? bid her therefore that she help me.
 | [rsv] | But Martha was distracted with much serving; and she went to him and said, "Lord, do you not care that my sister has left me to serve alone? Tell her then to help me."
 | [web] | But Martha was distracted with much serving, and she came up to him, and said, "Lord, don't you care that my sister left me to serve alone? Ask her therefore to help me."
 | [ylt] | and Martha was distracted about much serving, and having stood by him, she said, `Sir, dost thou not care that my sister left me alone to serve? say then to her, that she may partake along with me.'
 | [bbe] | But Martha had her hands full of the work of the house, and she came to him and said, Lord, is it nothing to you that my sister has let me do all the work? Say to her that she is to give me some help.
10:41 | [cbgb] | 耶稣回答说，马大，马大，你为许多的事，思虑烦扰。 < | >
 | [niv] | "Martha, Martha," the Lord answered, "you are worried and upset about many things,
 | [asv] | But the Lord answered and said unto her, Martha, Martha, thou art anxious and troubled about many things:
 | [jnd] | But Jesus answering said to her, Martha, Martha, thou art careful and troubled about many things;
 | [kjv] | And Jesus answered and said unto her, Martha, Martha, thou art careful and troubled about many things:
 | [nwb] | And Jesus answered, and said to her, Martha, Martha, thou art anxious, and troubled about many things:
 | [rsv] | But the Lord answered her, "Martha, Martha, you are anxious and troubled about many things;
 | [web] | . Jesus answered her, "Martha, Martha, you are anxious and troubled about many things,
 | [ylt] | And Jesus answering said to her, `Martha, Martha, thou art anxious and disquieted about many things,
 | [bbe] | But the Lord, answering, said to her, Martha, Martha, you are full of care and troubled about such a number of things:
10:42 | [cbgb] | 但是不可少的只有一件。马利亚已经选择那上好的福分，是不能夺去的。 <
 | [niv] | but only one thing is needed. Mary has chosen what is better, and it will not be taken away from her."
 | [asv] | but one thing is needful: for Mary hath chosen the good part, which shall not be taken away from her.
 | [jnd] | but there is need of one, and Mary has chosen the good part, the which shall not be taken from her.
 | [kjv] | But one thing is needful: and Mary hath chosen that good part, which shall not be taken away from her.
 | [nwb] | But one thing is needful; and Mary hath chosen that good part, which shall not be taken away from her.
 | [rsv] | one thing is needful. Mary has chosen the good portion, which shall not be taken away from her."
 | [web] | but one thing is needed. Mary has chosen the good part, which will not be taken away from her."
 | [ylt] | but of one thing there is need, and Mary the good part did choose, that shall not be taken away from her.'
 | [bbe] | Little is needed, or even one thing only: for Mary has taken that good part, which will not be taken away from her.


Interlinear Bible:Luke 11

 路加福音 Luke 11 << || >>
11:1 | [cbgb] | 耶稣在一个地方祷告。祷告完了，有个门徒对他说，求主教导我们祷告，像约翰教导他的门徒。 >
 | [niv] | One day Jesus was praying in a certain place. When he finished, one of his disciples said to him, "Lord, teach us to pray, just as John taught his disciples."
 | [asv] | And it came to pass, as he was praying in a certain place, that when he ceased, one of his disciples said unto him, Lord, teach us to pray, even as John also taught his disciples.
 | [jnd] | And it came to pass as he was in a certain place praying, when he ceased, one of his disciples said to him, Lord, teach us to pray, even as John also taught his disciples.
 | [kjv] | And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, teach us to pray, as John also taught his disciples.
 | [nwb] | And it came to pass, that as he was praying in a certain place, when he ceased, one of his disciples said to him, Lord, teach us to pray, as John also taught his disciples.
 | [rsv] | He was praying in a certain place, and when he ceased, one of his disciples said to him, "Lord, teach us to pray, as John taught his disciples."
 | [web] | . It happened, that when he finished praying in a certain place, one of his disciples said to him, "Lord, teach us to pray, just as John also taught his disciples."
 | [ylt] | And it came to pass, in his being in a certain place praying, as he ceased, a certain one of his disciples said unto him, `Sir, teach us to pray, as also John taught his disciples.'
 | [bbe] | And it came about that he was in prayer in a certain place, and when he came to an end, one of his disciples said to him, Lord, will you give us teaching about prayer, as John did to his disciples?
11:2 | [cbgb] | 耶稣说，你们祷告的时候，要说，我们在天上的父，有古卷只作父阿愿人都尊你的名为圣。愿你的国降临。愿你的旨意行在地上，如同行在天上。有古卷无愿你的旨意云云 < | >
 | [niv] | He said to them, "When you pray, say: "`Father, hallowed be your name, your kingdom come.
 | [asv] | And he said unto them, When ye pray, say, Father, Hallowed be thy name. Thy kingdom come.
 | [jnd] | And he said to them, When ye pray, say, Father, thy name be hallowed; thy kingdom come;
 | [kjv] | And he said unto them, When ye pray, say, Our Father which art in heaven, Hallowed be thy name. Thy kingdom come. Thy will be done, as in heaven, so in earth.
 | [nwb] | And he said to them, When ye pray, say, Our Father who art in heaven, Hallowed be thy name. Thy kingdom come. Thy will be done, as in heaven, so on earth.
 | [rsv] | And he said to them, "When you pray, say: "Father, hallowed be thy name. Thy kingdom come.
 | [web] | . He said to them, "When you pray, say,'Our Father in heaven,May your name be kept holy.May your kingdom come.May your desire be done on Earth, as it is in heaven.
 | [ylt] | And he said to them, `When ye may pray, say ye: Our Father who art in the heavens; hallowed be Thy name: Thy reign come; Thy will come to pass, as in heaven also on earth;
 | [bbe] | And he said to them, When you say your prayers, say, Father, may your name be kept holy and your kingdom come.
11:3 | [cbgb] | 我们日用的饮食，天天赐给我们。 < | >
 | [niv] | Give us each day our daily bread.
 | [asv] | Give us day by day our daily bread.
 | [jnd] | give us our needed bread for each day;
 | [kjv] | Give us day by day our daily bread.
 | [nwb] | Give us day by day our daily bread.
 | [rsv] | Give us each day our daily bread;
 | [web] | . Give us day by day our daily bread.
 | [ylt] | our appointed bread be giving us daily;
 | [bbe] | Give us every day bread for our needs.
11:4 | [cbgb] | 赦免我们的罪，因为我们也赦免凡亏欠我们的人。不叫我们遇见试探。救我们脱离凶恶。有古卷无末句 < | >
 | [niv] | Forgive us our sins, for we also forgive everyone who sins against us. And lead us not into temptation. '"
 | [asv] | And forgive us our sins; for we ourselves also forgive every one that is indebted to us. And bring us not into temptation.
 | [jnd] | and remit us our sins, for we also remit to every one indebted to us; and lead us not into temptation.
 | [kjv] | And forgive us our sins; for we also forgive every one that is indebted to us. And lead us not into temptation; but deliver us from evil.
 | [nwb] | And forgive us our sins; for we also forgive every one that is indebted to us. And lead us not into temptation; but deliver us from evil.
 | [rsv] | and forgive us our sins, for we ourselves forgive every one who is indebted to us; and lead us not into temptation."
 | [web] | . Forgive us our sins, for we ourselves also forgive everyone who is indebted to us.Bring us not into temptation, but deliver us from the evil one.'"
 | [ylt] | and forgive us our sins, for also we ourselves forgive every one indebted to us; and mayest Thou not bring us into temptation; but do Thou deliver us from the evil.'
 | [bbe] | May we have forgiveness for our sins, as we make free all those who are in debt to us. And let us not be put to the test.
11:5 | [cbgb] | 耶稣又说，你们中间谁有一个朋友，半夜到他那里去说，朋友，请借给我三个饼。 < | >
 | [niv] | Then he said to them, "Suppose one of you has a friend, and he goes to him at midnight and says, `Friend, lend me three loaves of bread,
 | [asv] | And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say to him, Friend, lend me three loaves;
 | [jnd] | And he said to them, Who among you shall have a friend, and shall go to him at midnight and say to him, Friend, let me have three loaves,
 | [kjv] | And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves;
 | [nwb] | And he said to them, Which of you shall have a friend, and shall go to him at midnight, and say to him, Friend, lend me three loaves:
 | [rsv] | And he said to them, "Which of you who has a friend will go to him at midnight and say to him, 'Friend, lend me three loaves;
 | [web] | . He said to them, "Which of you, if you go to a friend at midnight, and tell him, 'Friend, lend me three loaves of bread,
 | [ylt] | And he said unto them, `Who of you shall have a friend, and shall go on unto him at midnight, and may say to him, Friend, lend me three loaves,
 | [bbe] | And he said to them, Which of you, having a friend, would go to him in the middle of the night and say to him, Friend, let me have three cakes of bread;
11:6 | [cbgb] | 因为我有一个朋友行路，来到我这里，我没有什么给他摆上。 < | >
 | [niv] | because a friend of mine on a journey has come to me, and I have nothing to set before him.'
 | [asv] | for a friend of mine is come to me from a journey, and I have nothing to set before him;
 | [jnd] | since a friend of mine on a journey is come to me, and I have nothing to set before him;
 | [kjv] | For a friend of mine in his journey is come to me, and I have nothing to set before him?
 | [nwb] | For a friend of mine in his journey is come to me, and I have nothing to set before him?
 | [rsv] | for a friend of mine has arrived on a journey, and I have nothing to set before him';
 | [web] | for a friend of mine has come to me from a journey, and I have nothing to set before him,'
 | [ylt] | seeing a friend of mine came out of the way unto me, and I have not what I shall set before him,
 | [bbe] | Because a friend of mine has come to me on a journey, and I have nothing to put before him;
11:7 | [cbgb] | 那人在里面回答说，不要搅扰我。门已经关闭，孩子们也同我在床上了。我不能起来给你。 < | >
 | [niv] | "Then the one inside answers, `Don't bother me. The door is already locked, and my children are with me in bed. I can't get up and give you anything.'
 | [asv] | and he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee?
 | [jnd] | and he within answering should say, Do not disturb me; the door is already shut, and my children are with me in bed; I cannot rise up to give thee?
 | [kjv] | And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee.
 | [nwb] | And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee.
 | [rsv] | and he will answer from within, 'Do not bother me; the door is now shut, and my children are with me in bed; I cannot get up and give you anything'?
 | [web] | and he from within will answer and say, 'Don't bother me. The door is now shut, and my children are with me in bed. I can't get up and give it to you'?
 | [ylt] | and he from within answering may say, Do not give me trouble, already the door hath been shut, and my children with me are in the bed, I am not able, having risen, to give to thee.
 | [bbe] | And he, from inside the house, would say in answer, Do not be a trouble to me; the door is now shut, and my children are with me in bed; it is not possible for me to get up and give to you?
11:8 | [cbgb] | 我告诉你们，虽不因他是朋友起来给他，但因他情词迫切的直求，就必起来照他所需用的给他。 < | >
 | [niv] | I tell you, though he will not get up and give him the bread because he is his friend, yet because of the man's boldness he will get up and give him as much as he needs.
 | [asv] | I say unto you, Though he will not rise and give him because he is his friend, yet because of his importunity he will arise and give him as many as he needeth.
 | [jnd] | -- I say to you, Although he will not get up and give to him because he is his friend, because of his shamelessness, at any rate, he will rise and give him as many as he wants.
 | [kjv] | I say unto you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needeth.
 | [nwb] | I say to you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needeth.
 | [rsv] | I tell you, though he will not get up and give him anything because he is his friend, yet because of his importunity he will rise and give him whatever he needs.
 | [web] | I tell you, although he will not rise and give it to him because he is his friend, yet because of his persistence, he will get up and give him as many as he needs.
 | [ylt] | `I say to you, even if he will not give to him, having risen, because of his being his friend, yet because of his importunity, having risen, he will give him as many as he doth need;
 | [bbe] | I say to you, Though he will not get up and give to him, because he is his friend, still, if he keeps on making his request, he will get up and give him as much as he has need of.
11:9 | [cbgb] | 我又告诉你们，你们祈求就给你们。寻找就寻见。叩门就给你们开门。 < | >
 | [niv] | "So I say to you: Ask and it will be given to you; seek and you will find; knock and the door will be opened to you.
 | [asv] | And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you.
 | [jnd] | And *I* say to you, Ask, and it shall be given to you; seek, and ye shall find; knock, and it shall be opened to you.
 | [kjv] | And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you.
 | [nwb] | And I say to you, Ask, and it shall be given you; seek, and ye shall find; knock, and the door shall be opened to you.
 | [rsv] | And I tell you, Ask, and it will be given you; seek, and you will find; knock, and it will be opened to you.
 | [web] | I tell you, keep asking, and it will be given you. Keep seeking, and you will find. Keep knocking, and it will be opened to you.
 | [ylt] | and I say to you, Ask, and it shall be given to you; seek, and ye shall find; knock, and it shall be opened to you;
 | [bbe] | And I say to you, Make requests, and they will be answered; what you are searching for, you will get; when you give the sign, the door will be open to you.
11:10 | [cbgb] | 因为凡祈求的就得着。寻找的就寻见。叩门的就给他开门。 < | >
 | [niv] | For everyone who asks receives; he who seeks finds; and to him who knocks, the door will be opened.
 | [asv] | For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.
 | [jnd] | For every one that asks receives; and he that seeks finds; and to him that knocks it will be opened.
 | [kjv] | For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.
 | [nwb] | For every one that asketh, receiveth; and he that seeketh, findeth; and to him that knocketh, the door shall be opened.
 | [rsv] | For every one who asks receives, and he who seeks finds, and to him who knocks it will be opened.
 | [web] | For everyone who asks receives. He who seeks finds. To him who knocks it will be opened.
 | [ylt] | for every one who is asking doth receive; and he who is seeking doth find; and to him who is knocking it shall be opened.
 | [bbe] | For to everyone who makes a request, it will be given; and he who is searching will get his desire; and to him who gives the sign, the door will be open.
11:11 | [cbgb] | 你们中间作父亲的，谁有儿子求饼，反给他石头呢？求鱼，反拿蛇当鱼给他呢？ < | >
 | [niv] | "Which of you fathers, if your son asks for a fish, will give him a snake instead?
 | [asv] | And of which of you that is a father shall his son ask a loaf, and he give him a stone? or a fish, and he for a fish give him a serpent?
 | [jnd] | But of whom of you that is a father shall a son ask bread, and shall give him a stone? or also a fish, and instead of a fish shall give him a serpent?
 | [kjv] | If a son shall ask bread of any of you that is a father, will he give him a stone? or if he ask a fish, will he for a fish give him a serpent?
 | [nwb] | If a son shall ask bread of any of you that is a father, will he give him a stone? or if a fish, will he for a fish give him a serpent?
 | [rsv] | What father among you, if his son asks for a fish, will instead of a fish give him a serpent;
 | [web] | Which of you fathers, if your son asks for bread, will give him a stone? Or if he asks for a fish, he won't give him a snake instead of a fish, will he?
 | [ylt] | `And of which of you -- the father -- if the son shall ask a loaf, a stone will he present to him? and if a fish, will he instead of a fish, a serpent present to him?
 | [bbe] | And which of you, being a father, will give a stone to his son, who makes request for bread? or for a fish, will give him a snake?
11:12 | [cbgb] | 求鸡蛋，反给他蝎子呢？ < | >
 | [niv] | Or if he asks for an egg, will give him a scorpion?
 | [asv] | Or if he shall ask an egg, will he give him a scorpion?
 | [jnd] | or if also he shall ask an egg, shall give him a scorpion?
 | [kjv] | Or if he shall ask an egg, will he offer him a scorpion?
 | [nwb] | Or if he shall ask an egg, will he offer him a scorpion?
 | [rsv] | or if he asks for an egg, will give him a scorpion?
 | [web] | Or if he asks for an egg, he won't give him a scorpion, will he?
 | [ylt] | and if he may ask an egg, will he present to him a scorpion?
 | [bbe] | Or for an egg, will give him a scorpion?
11:13 | [cbgb] | 你们虽然不好，尚且知道拿好东西给儿女。何况天父，岂不更将圣灵给求他的人麽？ < | >
 | [niv] | If you then, though you are evil, know how to give good gifts to your children, how much more will your Father in heaven give the Holy Spirit to those who ask him!"
 | [asv] | If ye then, being evil, know how to give good gifts unto your children, how much more shall your heavenly Father give the Holy Spirit to them that ask him?
 | [jnd] | If therefore *ye*, being evil, know how to give good gifts to your children, how much rather shall the Father who is of heaven give Holy Spirit to them that ask him?
 | [kjv] | If ye then, being evil, know how to give good gifts unto your children: how much more shall your heavenly Father give the Holy Spirit to them that ask him?
 | [nwb] | If ye then, being evil, know how to give good gifts to your children: how much more will heavenly Father give the Holy Spirit to them that ask him?
 | [rsv] | If you then, who are evil, know how to give good gifts to your children, how much more will the heavenly Father give the Holy Spirit to those who ask him!"
 | [web] | If you then, being evil, know how to give good gifts to your children, how much more will your heavenly Father give the Holy Spirit to those who ask him?"
 | [ylt] | If, then, ye, being evil, have known good gifts to be giving to your children, how much more shall the Father who is from heaven give the Holy Spirit to those asking Him!'
 | [bbe] | If, then, you who are evil are able to give good things to your children, how much more will your Father in heaven give the Holy Spirit to those who make request to him?
11:14 | [cbgb] | 耶稣赶出一个叫人哑吧的鬼。鬼出去了，哑吧就说出话来众人都希奇。 < | >
 | [niv] | Jesus was driving out a demon that was mute. When the demon left, the man who had been mute spoke, and the crowd was amazed.
 | [asv] | And he was casting out a demon that was dumb. And it came to pass, when the demon was gone out, the dumb man spake; and the multitudes marvelled.
 | [jnd] | And he was casting out a demon, and it was dumb; and it came to pass, the demon being gone out, the dumb spoke. And the crowds wondered.
 | [kjv] | And he was casting out a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spake; and the people wondered.
 | [nwb] | And he was casting out a demon, and it was dumb. And it came to pass when the demon was gone out, the dumb spoke; and the people wondered.
 | [rsv] | Now he was casting out a demon that was dumb; when the demon had gone out, the dumb man spoke, and the people marveled.
 | [web] | . He was casting out a demon, and it was mute. It happened, when the demon had gone out, the mute man spoke; and the multitudes marveled.
 | [ylt] | And he was casting forth a demon, and it was dumb, and it came to pass, the demon having gone forth, the dumb man spake, and the multitudes wondered,
 | [bbe] | And he was sending an evil spirit out of a man who was without the power of talking. And it came about that when the spirit had gone the man had the power of talking; and the people were full of wonder.
11:15 | [cbgb] | 内中却有人说，他是靠着鬼王别西卜赶鬼。 < | >
 | [niv] | But some of them said, "By Beelzebub, the prince of demons, he is driving out demons."
 | [asv] | But some of them said, By Beelzebub the prince of the demons casteth he out demons.
 | [jnd] | But some from among them said, By Beelzebub the prince of the demons casts he out demons.
 | [kjv] | But some of them said, He casteth out devils through Beelzebub the chief of the devils.
 | [nwb] | But some of them said, He casteth out demons through Beelzebub, the chief of the demons.
 | [rsv] | But some of them said, "He casts out demons by Be-el'zebul, the prince of demons";
 | [web] | But some of them said, "He casts out demons by Beelzebul, the prince of the demons."
 | [ylt] | and certain of them said, `By Beelzeboul, ruler of the demons, he doth cast forth the demons;'
 | [bbe] | But some of them said, He sends out evil spirits by Beelzebul, the ruler of evil spirits.
11:16 | [cbgb] | 又有人试探耶稣，向他求从天上来的 神迹。 < | >
 | [niv] | Others tested him by asking for a sign from heaven.
 | [asv] | And others, trying him, sought of him a sign from heaven.
 | [jnd] | And others tempting sought from him a sign out of heaven.
 | [kjv] | And others, tempting him, sought of him a sign from heaven.
 | [nwb] | And others tempting , sought from him a sign from heaven.
 | [rsv] | while others, to test him, sought from him a sign from heaven.
 | [web] | Others, testing him, sought from him a sign from heaven.
 | [ylt] | and others, tempting, a sign out of heaven from him were asking.
 | [bbe] | And others, testing him, were looking for a sign from heaven from him.
11:17 | [cbgb] | 他晓得他们的意念，便对他们说，凡一国自相分争，就成为荒场。凡一家自相分争，就必败落。 < | >
 | [niv] | Jesus knew their thoughts and said to them: "Any kingdom divided against itself will be ruined, and a house divided against itself will fall.
 | [asv] | But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth.
 | [jnd] | But *he*, knowing their thoughts, said to them, Every kingdom divided against itself is brought to desolation: and a house set against a house falls;
 | [kjv] | But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth.
 | [nwb] | But he, knowing their thoughts, said to them, Every kingdom divided against itself is brought to desolation; and a house against a house falleth.
 | [rsv] | But he, knowing their thoughts, said to them, "Every kingdom divided against itself is laid waste, and a divided household falls.
 | [web] | But he, knowing their thoughts, said to them, "Every kingdom divided against itself is brought to desolation. A house divided against itself falls.
 | [ylt] | And he, knowing their thoughts, said to them, `Every kingdom having been divided against itself is desolated; and house against house doth fall;
 | [bbe] | But he, having knowledge of their thoughts, said to them, Every kingdom in which there is division is made waste; and a house in which there is division comes to destruction.
11:18 | [cbgb] | 若撒但自相分争，他的国怎能站得住呢？因为你们说我是靠着别西卜赶鬼。 < | >
 | [niv] | If Satan is divided against himself, how can his kingdom stand? I say this because you claim that I drive out demons by Beelzebub.
 | [asv] | And if Satan also is divided against himself, how shall his kingdom stand? because ye say that I cast out demons by Beelzebub.
 | [jnd] | and if also Satan is divided against himself, how shall his kingdom subsist? because ye say that I cast out demons by Beelzebub.
 | [kjv] | If Satan also be divided against himself, how shall his kingdom stand? because ye say that I cast out devils through Beelzebub.
 | [nwb] | If Satan also is divided against himself, how shall his kingdom stand? because ye say that I cast out demons through Beelzebub.
 | [rsv] | And if Satan also is divided against himself, how will his kingdom stand? For you say that I cast out demons by Be-el'zebul.
 | [web] | If Satan also is divided against himself, how will his kingdom stand? Because you say that I cast out demons by Beelzebul.
 | [ylt] | and if also the Adversary against himself was divided, how shall his kingdom be made to stand? for ye say, by Beelzeboul is my casting forth the demons.
 | [bbe] | If, then, Satan is at war with himself, how will he keep his kingdom? because you say that I send evil spirits out of men by the help of Beelzebul.
11:19 | [cbgb] | 我若靠着别西卜赶鬼，你们的子弟赶鬼，又靠着谁呢？这样，他们就要断定你们的是非。 < | >
 | [niv] | Now if I drive out demons by Beelzebub, by whom do your followers drive them out? So then, they will be your judges.
 | [asv] | And if I by Beelzebub cast out demons, by whom do your sons cast them out? therefore shall they be your judges.
 | [jnd] | But if *I* by Beelzebub cast out demons, your sons -- by whom do they cast out? For this reason *they* shall be your judges.
 | [kjv] | And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore shall they be your judges.
 | [nwb] | And if I by Beelzebub cast out demons, by whom do your sons cast out? therefore shall they be your judges.
 | [rsv] | And if I cast out demons by Be-el'zebul, by whom do your sons cast them out? Therefore they shall be your judges.
 | [web] | But if I cast out demons by Beelzebul, by whom do your sons cast them out? Therefore will they be your judges.
 | [ylt] | `But if I by Beelzeboul cast forth the demons -- your sons, by whom do they cast forth? because of this your judges they shall be;
 | [bbe] | And if I, by Beelzebul, send out evil spirits, by whose help do your sons send them out? so let them be your judges.
11:20 | [cbgb] | 我若靠着 神的能力赶鬼，这就是 神的国临到你们了。 < | >
 | [niv] | But if I drive out demons by the finger of God, then the kingdom of God has come to you.
 | [asv] | But if I by the finger of God cast out demons, then is the kingdom of God come upon you.
 | [jnd] | But if by the finger of God I cast out demons, then the kingdom of God is come upon you.
 | [kjv] | But if I with the finger of God cast out devils, no doubt the kingdom of God is come upon you.
 | [nwb] | But if I with the finger of God cast out demons, no doubt the kingdom of God is come upon you.
 | [rsv] | But if it is by the finger of God that I cast out demons, then the kingdom of God has come upon you.
 | [web] | But if I by the finger of God cast out demons, then is the kingdom of God come to you.
 | [ylt] | but if by the finger of God I cast forth the demons, then come unawares upon you did the reign of God.
 | [bbe] | But if I, by the finger of God, send out evil spirits, then the kingdom of God has overtaken you.
11:21 | [cbgb] | 壮士披挂整齐，看守自己的住宅，他所有的都平安无事。 < | >
 | [niv] | "When a strong man, fully armed, guards his own house, his possessions are safe.
 | [asv] | When the strong man fully armed guardeth his own court, his goods are in peace:
 | [jnd] | When the strong armed keeps his own house, his goods are in peace;
 | [kjv] | When a strong man armed keepeth his palace, his goods are in peace:
 | [nwb] | When a strong man armed keepeth his palace, his goods are in peace:
 | [rsv] | When a strong man, fully armed, guards his own palace, his goods are in peace;
 | [web] | When the strong man, fully armed, guards his own dwelling, his goods are safe.
 | [ylt] | `When the strong man armed may keep his hall, in peace are his goods;
 | [bbe] | When the strong man armed keeps watch over his house, then his goods are safe:
11:22 | [cbgb] | 但有一个比他更壮的来，胜过他，就夺去他所依靠的盔甲兵器，又分了他的赃。 < | >
 | [niv] | But when someone stronger attacks and overpowers him, he takes away the armor in which the man trusted and divides up the spoils.
 | [asv] | but when a stronger than he shall come upon him, and overcome him, he taketh from him his whole armor wherein he trusted, and divideth his spoils.
 | [jnd] | but when the stronger than he coming upon overcomes him, he takes away his panoply in which he trusted, and he will divide the spoil from him.
 | [kjv] | But when a stronger than he shall come upon him, and overcome him, he taketh from him all his armour wherein he trusted, and divideth his spoils.
 | [nwb] | But when a stronger than he shall come upon him, and overcome him, he taketh from him all his armor in which he trusted, and divideth his spoils.
 | [rsv] | but when one stronger than he assails him and overcomes him, he takes away his armor in which he trusted, and divides his spoil.
 | [web] | But when someone stronger comes on him, and overcomes him, he takes from him his whole armor in which he trusted, and divides his spoils.
 | [ylt] | but when the stronger than he, having come upon , may overcome him, his whole-armour he doth take away in which he had trusted, and his spoils he distributeth;
 | [bbe] | But when one who is stronger makes an attack on him and overcomes him, he takes away his instruments of war, in which he had put his faith, and makes division of his goods.
11:23 | [cbgb] | 不与我相合的，就是敌我的。不同我收聚的，就是分散的。 < | >
 | [niv] | "He who is not with me is against me, and he who does not gather with me, scatters.
 | [asv] | He that is not with me is against me; and he that gathereth not with me scattereth.
 | [jnd] | He that is not with me is against me, and he that gathers not with me scatters.
 | [kjv] | He that is not with me is against me: and he that gathereth not with me scattereth.
 | [nwb] | He that is not with me is against me: and he that gathereth not with me scattereth.
 | [rsv] | He who is not with me is against me, and he who does not gather with me scatters.
 | [web] | He that is not with me is against me. He who doesn't gather with me scatters.
 | [ylt] | he who is not with me is against me, and he who is not gathering with me doth scatter.
 | [bbe] | He who is not with me is against me, and he who will not give me help in getting people together is driving them away.
11:24 | [cbgb] | 污鬼离了人身，就在无水之地，过来过去，寻求安歇之处。既寻不着，便说，我要回到我所出来的屋里去。 < | >
 | [niv] | "When an evil spirit comes out of a man, it goes through arid places seeking rest and does not find it. Then it says, `I will return to the house I left.'
 | [asv] | The unclean spirit when he is gone out of the man, passeth through waterless places, seeking rest, and finding none, he saith, I will turn back unto my house whence I came out.
 | [jnd] | When the unclean spirit has gone out of the man, he goes through dry places seeking rest; and not finding he says, I will return to my house whence I came out.
 | [kjv] | When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest; and finding none, he saith, I will return unto my house whence I came out.
 | [nwb] | When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest: and finding none, he saith, I will return to my house whence I came out.
 | [rsv] | "When the unclean spirit has gone out of a man, he passes through waterless places seeking rest; and finding none he says, 'I will return to my house from which I came.'
 | [web] | The unclean spirit, when he has gone out of the man, passes through dry places, seeking rest, and finding none, he says, 'I will turn back to my house whence I came out.'
 | [ylt] | `When the unclean spirit may go forth from the man it walketh through waterless places seeking rest, and not finding, it saith, I will turn back to my house whence I came forth;
 | [bbe] | The unclean spirit, when he has gone out of a man, goes through dry places, looking for rest; and when he does not get it, he says, I will go back to my house from which I came.
11:25 | [cbgb] | 到了，就看见里面打扫乾净，修饰好了。 < | >
 | [niv] | When it arrives, it finds the house swept clean and put in order.
 | [asv] | And when he is come, he findeth it swept and garnished.
 | [jnd] | And having come, he finds it swept and adorned.
 | [kjv] | And when he cometh, he findeth it swept and garnished.
 | [nwb] | And when he cometh, he findeth swept and garnished.
 | [rsv] | And when he comes he finds it swept and put in order.
 | [web] | When he returns, he finds it swept and put in order.
 | [ylt] | and having come, it findeth swept and adorned;
 | [bbe] | And when he comes, he sees that it has been made fair and clean.
11:26 | [cbgb] | 便去另带了七个比自己更恶的鬼来，都进去住在那里。那人末后的景况，比先前更不好了。 < | >
 | [niv] | Then it goes and takes seven other spirits more wicked than itself, and they go in and live there. And the final condition of that man is worse than the first."
 | [asv] | Then goeth he, and taketh to him seven other spirits more evil than himself; and they enter in and dwell there: and the last state of that man becometh worse than the first.
 | [jnd] | Then he goes and takes seven other spirits worse than himself, and entering in, they dwell there; and the last condition of that man becomes worse than the first.
 | [kjv] | Then goeth he, and taketh to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first.
 | [nwb] | Then he goeth and taketh seven other spirits more wicked than himself; and they enter in, and dwell there: and the last of that man is worse than the first.
 | [rsv] | Then he goes and brings seven other spirits more evil than himself, and they enter and dwell there; and the last state of that man becomes worse than the first."
 | [web] | Then he goes, and takes seven other spirits more evil than himself, and they enter in and dwell there. The last state of that man becomes worse than the first."
 | [ylt] | then doth it go, and take to it seven other spirits more evil than itself, and having entered, they dwell there, and the last of that man becometh worst than the first.'
 | [bbe] | Then he goes and gets seven other spirits more evil than himself, and they go in, and take their places there: and the last condition of that man is worse than the first.
11:27 | [cbgb] | 耶稣正说这话的时候，众人中间，有一个女人大声说，怀你胎的和乳养你的有福了。 < | >
 | [niv] | As Jesus was saying these things, a woman in the crowd called out, "Blessed is the mother who gave you birth and nursed you."
 | [asv] | And it came to pass, as he said these things, a certain woman out of the multitude lifted up her voice, and said unto him, Blessed is the womb that bare thee, and the breasts which thou didst suck.
 | [jnd] | And it came to pass as he spake these things, a certain woman, lifting up her voice out of the crowd, said to him, Blessed is the womb that has borne thee, and the paps which thou hast sucked.
 | [kjv] | And it came to pass, as he spake these things, a certain woman of the company lifted up her voice, and said unto him, Blessed is the womb that bare thee, and the paps which thou hast sucked.
 | [nwb] | And it came to pass, as he was speaking these things, a certain woman of the company lifted up her voice, and said to him, Blessed the womb that bore thee, and the paps which nourished thee.
 | [rsv] | As he said this, a woman in the crowd raised her voice and said to him, "Blessed is the womb that bore you, and the breasts that you sucked!"
 | [web] | . It came to pass, as he said these things, a certain woman out of the multitude lifted up her voice, and said to him, "Blessed is the womb that bore you, and the breasts which nursed you!"
 | [ylt] | And it came to pass, in his saying these things, a certain woman having lifted up the voice out of the multitude, said to him, `Happy the womb that carried thee, and the paps that thou didst suck!'
 | [bbe] | And it came about that when he said these things, a certain woman among the people said in a loud voice, Happy is the body which gave you birth, and the breasts from which you took milk.
11:28 | [cbgb] | 耶稣说，是却还不如听 神之道而遵守的人有福。 < | >
 | [niv] | He replied, "Blessed rather are those who hear the word of God and obey it."
 | [asv] | But he said, Yea rather, blessed are they that hear the word of God, and keep it.
 | [jnd] | But *he* said, Yea rather, blessed are they who hear the word of God and keep .
 | [kjv] | But he said, Yea rather, blessed are they that hear the word of God, and keep it.
 | [nwb] | But he said, Yes, rather blessed they that hear the word of God, and keep it.
 | [rsv] | But he said, "Blessed rather are those who hear the word of God and keep it!"
 | [web] | . But he said, "On the contrary, blessed are those who hear the word of God, and keep it."
 | [ylt] | And he said, `Yea, rather, happy those hearing the word of God, and keeping !'
 | [bbe] | But he said, More happy are they who give hearing to the word of God and keep it.
11:29 | [cbgb] | 当众人聚集的时候，耶稣开讲说，这世代是一个邪恶的世代。他们求看 神迹，除了约拿的 神迹以外，再没有 神迹给他们看。 < | >
 | [niv] | As the crowds increased, Jesus said, "This is a wicked generation. It asks for a miraculous sign, but none will be given it except the sign of Jonah.
 | [asv] | And when the multitudes were gathering together unto him, he began to say, This generation is an evil generation: it seeketh after a sign; and there shall no sign be given to it but the sign of Jonah.
 | [jnd] | But as the crowds thronged together, he began to say, This generation is a wicked generation: it seeks a sign, and a sign shall not be given to it but the sign of Jonas.
 | [kjv] | And when the people were gathered thick together, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given it, but the sign of Jonas the prophet.
 | [nwb] | And when the people were assembled in crowds, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given to it, but the sign of Jonah the prophet.
 | [rsv] | When the crowds were increasing, he began to say, "This generation is an evil generation; it seeks a sign, but no sign shall be given to it except the sign of Jonah.
 | [web] | . When the multitudes were gathering together to him, he began to say, "This is an evil generation. It seeks after a sign. No sign will be given to it but the sign of Jonah, the prophet.
 | [ylt] | And the multitudes crowding together upon him, he began to say, `This generation is evil, a sign it doth seek after, and a sign shall not be given to it, except the sign of Jonah the prophet,
 | [bbe] | And when a great number of people came together to him, he said, This generation is an evil generation: it is looking for a sign and no sign will be given to it but the sign of Jonah.
11:30 | [cbgb] | 约拿怎样为尼尼微人成了 神迹，人子也要照样为这世代的人成了 神迹。 < | >
 | [niv] | For as Jonah was a sign to the Ninevites, so also will the Son of Man be to this generation.
 | [asv] | For even as Jonah became a sign unto the Ninevites, so shall also the Son of man be to this generation.
 | [jnd] | For as Jonas was a sign to the Ninevites, thus shall also the Son of man be to this generation.
 | [kjv] | For as Jonas was a sign unto the Ninevites, so shall also the Son of man be to this generation.
 | [nwb] | For as Jonah was a sign to the Ninevites, so also shall the Son of man be to this generation.
 | [rsv] | For as Jonah became a sign to the men of Nin'eveh, so will the Son of man be to this generation.
 | [web] | For even as Jonah became a sign to the Ninevites, so will also the Son of Man be to this generation.
 | [ylt] | for as Jonah became a sign to the Ninevites, so also shall the Son of Man be to this generation.
 | [bbe] | For even as Jonah became a sign to the Ninevites, so will the Son of man be to this generation.
11:31 | [cbgb] | 当审判的时候，南方的女王，要起来定这世代的罪。因为他从地极而来，要听所罗门的智慧话。看哪，在这里有一人比所罗门更大。 < | >
 | [niv] | The Queen of the South will rise at the judgment with the men of this generation and condemn them; for she came from the ends of the earth to listen to Solomon's wisdom, and now one greater than Solomon is here.
 | [asv] | The queen of the south shall rise up in the judgment with the men of this generation, and shall condemn them: for she came from the ends of the earth to hear the wisdom of Solomon; and behold, a greater than Solomon is here.
 | [jnd] | A queen of the south shall rise up in the judgment with the men of this generation, and shall condemn them: for she came from the ends of the earth to hear the wisdom of Solomon; and behold, more than Solomon is here.
 | [kjv] | The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.
 | [nwb] | The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth, to hear the wisdom of Solomon; and behold, a greater than Solomon here.
 | [rsv] | The queen of the South will arise at the judgment with the men of this generation and condemn them; for she came from the ends of the earth to hear the wisdom of Solomon, and behold, something greater than Solomon is here.
 | [web] | The Queen of the South will rise up in the judgment with the men of this generation, and will condemn them: for she came from the ends of the earth to hear the wisdom of Solomon; and behold, one greater than Solomon is here.
 | [ylt] | `A queen of the south shall rise up in the judgment with the men of this generation, and shall condemn them, because she came from the ends of the earth to hear the wisdom of Solomon; and lo, greater than Solomon here!
 | [bbe] | The queen of the South will come up on the day of judging and give her decision against the men of this generation: for she came from the ends of the earth to give ear to the wisdom of Solomon; and now something greater than Solomon is here.
11:32 | [cbgb] | 当审判的时候，尼尼微人，要起来定这世代的罪。因为尼尼微人听了约拿所传的，就悔改了。看哪，在这里有一人比约拿更大。 < | >
 | [niv] | The men of Nineveh will stand up at the judgment with this generation and condemn it; for they repented at the preaching of Jonah, and now one greater than Jonah is here.
 | [asv] | The men of Nineveh shall stand up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonah; and behold, a greater than Jonah is here.
 | [jnd] | Men of Nineveh shall stand up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and behold, more than Jonas is here.
 | [kjv] | The men of Nineve shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.
 | [nwb] | The men of Nineveh shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonah; and behold, a greater than Jonah here.
 | [rsv] | The men of Nin'eveh will arise at the judgment with this generation and condemn it; for they repented at the preaching of Jonah, and behold, something greater than Jonah is here.
 | [web] | The men of Nineveh will stand up in the judgment with this generation, and will condemn it: for they repented at the preaching of Jonah, and behold, one greater than Jonah is here.
 | [ylt] | `Men of Nineveh shall stand up in the judgment with this generation, and shall condemn it, because they reformed at the proclamation of Jonah; and lo, greater than Jonah here!
 | [bbe] | The men of Nineveh will come up in the day of judging and give their decision against this generation: for they were turned away from their sins at the preaching of Jonah; but now something greater than Jonah is here.
11:33 | [cbgb] | 没有人点灯放在地窨子里，或是斗底下，总是放在灯台上，使进来的人看得见亮光。 < | >
 | [niv] | "No one lights a lamp and puts it in a place where it will be hidden, or under a bowl. Instead he puts it on its stand, so that those who come in may see the light.
 | [asv] | No man, when he hath lighted a lamp, putteth it in a cellar, neither under the bushel, but on the stand, that they which enter in may see the light.
 | [jnd] | But no one having lit a lamp sets it in secret, nor under the corn-measure, but on the lamp-stand, that they who enter in may see the light.
 | [kjv] | No man, when he hath lighted a candle, putteth it in a secret place, neither under a bushel, but on a candlestick, that they which come in may see the light.
 | [nwb] | No man when he hath lighted a candle, putteth in a secret place, neither under a close vessel, but on a candlestick, that they who come in may see the light.
 | [rsv] | "No one after lighting a lamp puts it in a cellar or under a bushel, but on a stand, that those who enter may see the light.
 | [web] | No man, when he has lit a lamp, puts it in a cellar, nor under a basket, but on the stand, that they which enter in may see the light.
 | [ylt] | `And no one having lighted a lamp, doth put in a secret place, nor under the measure, but on the lamp-stand, that those coming in may behold the light.
 | [bbe] | No man, when the light has been lighted, puts it in a secret place, or under a vessel, but on its table, so that those who come in may see the light.
11:34 | [cbgb] | 你眼睛就是身上的灯，你的眼睛若了亮，全身就光明。眼睛若昏花，全身就黑暗。 < | >
 | [niv] | Your eye is the lamp of your body. When your eyes are good, your whole body also is full of light. But when they are bad, your body also is full of darkness.
 | [asv] | The lamp of thy body is thine eye: when thine eye is single, thy whole body also is full of light; but when it is evil, thy body also is full of darkness.
 | [jnd] | The lamp of the body is thine eye: when thine eye is simple, thy whole body also is light; but when it is wicked, thy body also is dark.
 | [kjv] | The light of the body is the eye: therefore when thine eye is single, thy whole body also is full of light; but when thine eye is evil, thy body also is full of darkness.
 | [nwb] | The light of the body is the eye: therefore when thy eye is single, thy whole body also is full of light; but when is evil, thy body also full of darkness.
 | [rsv] | Your eye is the lamp of your body; when your eye is sound, your whole body is full of light; but when it is not sound, your body is full of darkness.
 | [web] | The lamp of the body is the eye. Therefore when your eye is good, your whole body also is full of light; but when it is evil, your body also is full of darkness.
 | [ylt] | `The lamp of the body is the eye, when then thine eye may be simple, thy whole body also is lightened; and when it may be evil, thy body also is darkened;
 | [bbe] | The light of the body is the eye: when your eye is true, all your body is full of light; but when it is evil, your body is dark.
11:35 | [cbgb] | 所以你要省察，恐怕你里头的光，或者黑暗了。 < | >
 | [niv] | See to it, then, that the light within you is not darkness.
 | [asv] | Look therefore whether the light that is in thee be not darkness.
 | [jnd] | See therefore that the light which is in thee be not darkness.
 | [kjv] | Take heed therefore that the light which is in thee be not darkness.
 | [nwb] | Take heed therefore, that the light which is in thee be not darkness.
 | [rsv] | Therefore be careful lest the light in you be darkness.
 | [web] | Therefore see whether the light that is in you isn't darkness.
 | [ylt] | take heed, then, lest the light that in thee be darkness;
 | [bbe] | So take care that the light which is in you is not dark.
11:36 | [cbgb] | 若是你全身光明，毫无黑暗，就必全然光明，如同灯的明光照亮你。 < | >
 | [niv] | Therefore, if your whole body is full of light, and no part of it dark, it will be completely lighted, as when the light of a lamp shines on you."
 | [asv] | If therefore thy whole body be full of light, having no part dark, it shall be wholly full of light, as when the lamp with its bright shining doth give thee light.
 | [jnd] | If therefore thy whole body light, not having any part dark, it shall be all light as when the lamp lights thee with its brightness.
 | [kjv] | If thy whole body therefore be full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle doth give thee light.
 | [nwb] | If thy whole body therefore full of light, having no part dark, the whole shall be full of light; as when the bright shining of a candle doth give thee light.
 | [rsv] | If then your whole body is full of light, having no part dark, it will be wholly bright, as when a lamp with its rays gives you light."
 | [web] | If therefore your whole body is full of light, having no part dark, it will be wholly full of light, as when the lamp with its bright shining gives you light."
 | [ylt] | if then thy whole body is lightened, not having any part darkened, the whole shall be lightened, as when the lamp by the brightness may give thee light.'
 | [bbe] | If, then, all your body is light, with no part of it dark, it will be completely full of light, as when a flame with its bright shining gives you light.
11:37 | [cbgb] | 说话的时候，有一个法利赛人请耶稣同他吃饭。耶稣就进去坐席。 < | >
 | [niv] | When Jesus had finished speaking, a Pharisee invited him to eat with him; so he went in and reclined at the table.
 | [asv] | Now as he spake, a Pharisee asketh him to dine with him: and he went in, and sat down to meat.
 | [jnd] | But as he spoke, a certain Pharisee asked him that he would dine with him; and entering in he placed himself at table.
 | [kjv] | And as he spake, a certain Pharisee besought him to dine with him: and he went in, and sat down to meat.
 | [nwb] | And as he was speaking, a certain Pharisee besought him to dine with him: and he went in, and sat down to eat.
 | [rsv] | While he was speaking, a Pharisee asked him to dine with him; so he went in and sat at table.
 | [web] | . Now as he spoke, a certain Pharisee asked him to dine with him. He went in, and sat at the table.
 | [ylt] | And in speaking, a certain Pharisee was asking him that he might dine with him, and having gone in, he reclined (at meat),
 | [bbe] | Now, while he was talking, a Pharisee made a request that he would come to a meal with him; and he went in and took his seat at the meal.
11:38 | [cbgb] | 这法利赛人看见耶稣饭前不洗手，便诧异。 < | >
 | [niv] | But the Pharisee, noticing that Jesus did not first wash before the meal, was surprised.
 | [asv] | And when the Pharisee saw it, he marvelled that he had not first bathed himself before dinner.
 | [jnd] | But the Pharisee seeing wondered that he had not first washed before dinner.
 | [kjv] | And when the Pharisee saw it, he marvelled that he had not first washed before dinner.
 | [nwb] | And when the Pharisee saw , he marveled that he had not first washed before dinner.
 | [rsv] | The Pharisee was astonished to see that he did not first wash before dinner.
 | [web] | When the Pharisee saw it, he marveled that he had not first washed himself before dinner.
 | [ylt] | and the Pharisee having seen, did wonder that he did not first baptize himself before the dinner.
 | [bbe] | And when the Pharisee saw it, he was surprised because he came to the meal without first washing himself.
11:39 | [cbgb] | 主对他说，如今你们法利赛人洗净杯盘的外面。你们里面却满了勒索和邪恶。 < | >
 | [niv] | Then the Lord said to him, "Now then, you Pharisees clean the outside of the cup and dish, but inside you are full of greed and wickedness.
 | [asv] | And the Lord said unto him, Now ye the Pharisees cleanse the outside of the cup and of the platter; but your inward part is full of extortion and wickedness.
 | [jnd] | But the Lord said to him, Now do ye Pharisees cleanse the outside of the cup and of the dish, but your inward are full of plunder and wickedness.
 | [kjv] | And the Lord said unto him, Now do ye Pharisees make clean the outside of the cup and the platter; but your inward part is full of ravening and wickedness.
 | [nwb] | And the Lord said to him, Now do ye Pharisees make clean the outside of the cup and the platter; but your inward part is full of ravening and wickedness.
 | [rsv] | And the Lord said to him, "Now you Pharisees cleanse the outside of the cup and of the dish, but inside you are full of extortion and wickedness.
 | [web] | The Lord said to him, "Now you Pharisees cleanse the outside of the cup and of the platter, but your inward part is full of extortion and wickedness.
 | [ylt] | And the Lord said unto him, `Now do ye, the Pharisees, the outside of the cup and of the plate make clean, but your inward part is full of rapine and wickedness;
 | [bbe] | And the Lord said to him, You Pharisees make the outside of the cup and the plate clean; but inside you are thieves and full of evil.
11:40 | [cbgb] | 无知的人哪，造外面的，不也造里面麽？ < | >
 | [niv] | You foolish people! Did not the one who made the outside make the inside also?
 | [asv] | Ye foolish ones, did not he that made the outside make the inside also?
 | [jnd] | Fools, has not he who has made the outside made the inside also?
 | [kjv] | Ye fools, did not he that made that which is without make that which is within also?
 | [nwb] | fools, did not he that made that which is without, make that which is within also?
 | [rsv] | You fools! Did not he who made the outside make the inside also?
 | [web] | You foolish ones, didn't he who made the outside make the inside also?
 | [ylt] | unthinking! did not He who made the outside also the inside make?
 | [bbe] | O you foolish ones! did not he who made the outside in the same way make the inside?
11:41 | [cbgb] | 只要把里面的施舍给人，凡物于你们就都洁净了。 < | >
 | [niv] | But give what is inside to the poor, and everything will be clean for you.
 | [asv] | But give for alms those things which are within; and behold, all things are clean unto you.
 | [jnd] | But rather give alms of what ye have, and behold, all things are clean to you.
 | [kjv] | But rather give alms of such things as ye have; and, behold, all things are clean unto you.
 | [nwb] | But rather give alms of such things as ye have; and behold, all things are clean to you.
 | [rsv] | But give for alms those things which are within; and behold, everything is clean for you.
 | [web] | But give for alms those things which are within, and behold, all things will be clean to you.
 | [ylt] | But what ye have give ye alms, and, lo, all things are clean to you.
 | [bbe] | But if you give to the poor such things as you are able, then all things are clean to you.
11:42 | [cbgb] | 你们法利赛人有祸了。因为你们将薄荷芸香，并各样菜蔬，献上十分之一，那公义和爱 神的事，反倒不行了。这原是你们当行的，那也是不可不行的。 < | >
 | [niv] | "Woe to you Pharisees, because you give God a tenth of your mint, rue and all other kinds of garden herbs, but you neglect justice and the love of God. You should have practiced the latter without leaving the former undone.
 | [asv] | But woe unto you Pharisees! for ye tithe mint and rue and every herb, and pass over justice and the love of God: but these ought ye to have done, and not to leave the other undone.
 | [jnd] | But woe unto you, Pharisees, for ye pay tithes of mint and rue and every herb, and pass by the judgment and the love of God: these ye ought to have done, and not have left those aside.
 | [kjv] | But woe unto you, Pharisees! for ye tithe mint and rue and all manner of herbs, and pass over judgment and the love of God: these ought ye to have done, and not to leave the other undone.
 | [nwb] | But woe to you, Pharisees! for ye tithe mint, and rue, and all manner of herbs, and pass over judgment and the love of God: these ought ye to have done, and not to leave the others undone.
 | [rsv] | "But woe to you Pharisees! for you tithe mint and rue and every herb, and neglect justice and the love of God; these you ought to have done, without neglecting the others.
 | [web] | But woe to you Pharisees! For you tithe mint and rue and every herb, and bypass justice and the love of God. You ought to have done these, and not to leave the other undone.
 | [ylt] | `But wo to you, the Pharisees, because ye tithe the mint, and the rue, and every herb, and ye pass by the judgment, and the love of God; these things it behoveth to do, and those not to be neglecting.
 | [bbe] | But a curse is on you, Pharisees! for you make men give a tenth of every sort of plant, and give no thought to right and the love of God; but it is right for you to do these things, and not let the others be undone.
11:43 | [cbgb] | 你们法利赛人有祸了。因为你们喜爱会堂里的首位，又喜爱人在街市上问你们的安。 < | >
 | [niv] | "Woe to you Pharisees, because you love the most important seats in the synagogues and greetings in the marketplaces.
 | [asv] | Woe unto you Pharisees! for ye love the chief seats in the synagogues, and the salutations in the marketplaces.
 | [jnd] | Woe unto you, Pharisees, for ye love the first seat in the synagogues and salutations in the market-places.
 | [kjv] | Woe unto you, Pharisees! for ye love the uppermost seats in the synagogues, and greetings in the markets.
 | [nwb] | Woe to you, Pharisees! for ye love the uppermost seats in the synagogues, and greetings in the markets.
 | [rsv] | Woe to you Pharisees! for you love the best seat in the synagogues and salutations in the market places.
 | [web] | Woe to you Pharisees! For you love the best seats in the synagogues, and the greetings in the marketplaces.
 | [ylt] | `Wo to you, the Pharisees, because ye love the first seats in the synagogues, and the salutations in the market-places.
 | [bbe] | A curse is on you, Pharisees! for your desires are for the most important seats in the Synagogues and for words of respect said to you in the market-place.
11:44 | [cbgb] | 你们有祸了。因为你们如同不显露的坟墓，走在上面的人并不知道。 < | >
 | [niv] | "Woe to you, because you are like unmarked graves, which men walk over without knowing it."
 | [asv] | Woe unto you! for ye are as the tombs which appear not, and the men that walk over them know it not.
 | [jnd] | Woe unto you, for ye are as the sepulchres which appear not, and the men walking over them do not know .
 | [kjv] | Woe unto you, scribes and Pharisees, hypocrites! for ye are as graves which appear not, and the men that walk over them are not aware of them.
 | [nwb] | Woe to you, scribes and Pharisees, hypocrites! for ye are as graves which appear not, and the men that walk over are not aware .
 | [rsv] | Woe to you! for you are like graves which are not seen, and men walk over them without knowing it."
 | [web] | Woe to you, scribes and Pharisees, hypocrites! For you are like hidden graves, and the men who walk over them don't know it."
 | [ylt] | `Wo to you, scribes and Pharisees, hypocrites, because ye are as the unseen tombs, and the men walking above have not known.'
 | [bbe] | A curse is on you! for you are like the resting-places of dead men, which are not seen, and men go walking over them without knowledge of it.
11:45 | [cbgb] | 律法师中有一个回答耶稣说，夫子，你这样说，也把我们糟塌了。 < | >
 | [niv] | One of the experts in the law answered him, "Teacher, when you say these things, you insult us also."
 | [asv] | And one of the lawyers answering saith unto him, Teacher, in saying this thou reproachest us also.
 | [jnd] | And one of the doctors of the law answering says to him, Teacher, in saying these things thou insultest us also.
 | [kjv] | Then answered one of the lawyers, and said unto him, Master, thus saying thou reproachest us also.
 | [nwb] | Then answered one of the lawyers, and said to him, Master, thus saying, thou reproachest us also.
 | [rsv] | One of the lawyers answered him, "Teacher, in saying this you reproach us also."
 | [web] | . One of the lawyers answered him, "Teacher, in saying this you insult us also."
 | [ylt] | And one of the lawyers answering, saith to him, `Teacher, these things saying, us also thou dost insult;'
 | [bbe] | And one of the teachers of the law, answering, said to him, Master, in saying this, you give a bad name to us as to them.
11:46 | [cbgb] | 耶稣说，你们律法师也有祸了。因为你们把难担的担子，放在人身上，自己一个指头却不肯动。 < | >
 | [niv] | Jesus replied, "And you experts in the law, woe to you, because you load people down with burdens they can hardly carry, and you yourselves will not lift one finger to help them.
 | [asv] | And he said, Woe unto you lawyers also! for ye load men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.
 | [jnd] | And he said, To you also woe, doctors of the law, for ye lay upon men burdens heavy to bear, and yourselves do not touch the burdens with one of your fingers.
 | [kjv] | And he said, Woe unto you also, ye lawyers! for ye lade men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.
 | [nwb] | And he said, Woe to you also, lawyers, for ye load men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.
 | [rsv] | And he said, "Woe to you lawyers also! for you load men with burdens hard to bear, and you yourselves do not touch the burdens with one of your fingers.
 | [web] | . He said, "Woe to you lawyers also! For you load men with burdens that are difficult to carry, and you yourselves won't even lift one finger to help carry those burdens.
 | [ylt] | and he said, `And to you, the lawyers, wo! because ye burden men with burdens grievous to be borne, and ye yourselves with one of your fingers do not touch the burdens.
 | [bbe] | And he said, A curse is on you, teachers of the law! for while other men are crushed under the weight of the rules you make for them, you yourselves do not put so much as one finger to them.
11:47 | [cbgb] | 你们有祸了。因为你们修造先知的坟墓，那先知正是你们的祖宗所杀的。 < | >
 | [niv] | "Woe to you, because you build tombs for the prophets, and it was your forefathers who killed them.
 | [asv] | Woe unto you! for ye build the tombs of the prophets, and your fathers killed them.
 | [jnd] | Woe unto you, for ye build the sepulchres of the prophets, but your fathers killed them.
 | [kjv] | Woe unto you! for ye build the sepulchres of the prophets, and your fathers killed them.
 | [nwb] | Woe to you! for ye build the sepulchers of the prophets, and your fathers killed them.
 | [rsv] | Woe to you! for you build the tombs of the prophets whom your fathers killed.
 | [web] | Woe to you! For you build the tombs of the prophets, and your fathers killed them.
 | [ylt] | `Wo to you, because ye build the tombs of the prophets, and your fathers killed them.
 | [bbe] | A curse is on you! for you make resting-places for the bodies of the prophets, but your fathers put them to death.
11:48 | [cbgb] | 可见你们的祖宗所作的事，你们又证明又喜欢。因为他们杀了先知，你们修造先知的坟墓。 < | >
 | [niv] | So you testify that you approve of what your forefathers did; they killed the prophets, and you build their tombs.
 | [asv] | So ye are witnesses and consent unto the works of your fathers: for they killed them, and ye build their tombs.
 | [jnd] | Ye bear witness then, and consent to the works of your fathers; for *they* killed them, and *ye* build .
 | [kjv] | Truly ye bear witness that ye allow the deeds of your fathers: for they indeed killed them, and ye build their sepulchres.
 | [nwb] | Truly ye bear testimony, that ye allow the deeds of your fathers: for they indeed killed them, and ye build their sepulchers.
 | [rsv] | So you are witnesses and consent to the deeds of your fathers; for they killed them, and you build their tombs.
 | [web] | So you testify and consent to the works of your fathers. For they killed them, and you build their tombs.
 | [ylt] | Then do ye testify, and are well pleased with the works of your fathers, because they indeed killed them, and ye do build their tombs;
 | [bbe] | So you are witnesses and give approval to the work of your fathers; for they put them to death and you make their last resting-places.
11:49 | [cbgb] | 所以 神用智慧曾说，用智慧或作的智者我要差遣先知和使徒，到他们那里去。有的他们要杀害，有的他们要逼迫。 < | >
 | [niv] | Because of this, God in his wisdom said, `I will send them prophets and apostles, some of whom they will kill and others they will persecute.'
 | [asv] | Therefore also said the wisdom of God, I will send unto them prophets and apostles; and some of them they shall kill and persecute;
 | [jnd] | For this reason also the wisdom of God has said, I will send to them prophets and apostles, and of these shall they kill and drive out by persecution,
 | [kjv] | Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they shall slay and persecute:
 | [nwb] | Therefore also said the wisdom of God, I will send them prophets and apostles, and of them they will slay and persecute:
 | [rsv] | Therefore also the Wisdom of God said, 'I will send them prophets and apostles, some of whom they will kill and persecute,'
 | [web] | Therefore also the wisdom of God said, 'I will send to them prophets and apostles; and some of them they will kill and persecute,
 | [ylt] | because of this also the wisdom of God said: I will send to them prophets, and apostles, and some of them they shall kill and persecute,
 | [bbe] | For this reason the wisdom of God has said, I will send them prophets and teachers, and to some of them they will give death and cruel pains;
11:50 | [cbgb] | 使创世以来，所流众先知血的罪，都要问在这世代的人身上。 < | >
 | [niv] | Therefore this generation will be held responsible for the blood of all the prophets that has been shed since the beginning of the world,
 | [asv] | that the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation;
 | [jnd] | that the blood of all the prophets which has been poured out from the foundation of the world may be required of this generation,
 | [kjv] | That the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation;
 | [nwb] | That the blood of all the prophets, which hath been shed from the foundation of the world, may be required of this generation;
 | [rsv] | that the blood of all the prophets, shed from the foundation of the world, may be required of this generation,
 | [web] | that the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation;
 | [ylt] | that the blood of all the prophets, that is being poured forth from the foundation of the world, may be required from this generation;
 | [bbe] | So that punishment may come on this generation for the blood of all the prophets which was given from the earliest days;
11:51 | [cbgb] | 就是从亚伯的血起，直到被杀在坛和殿中间撒迦利亚的血为止。我实在告诉你们，这都要问在这世代的人身上。 < | >
 | [niv] | from the blood of Abel to the blood of Zechariah, who was killed between the altar and the sanctuary. Yes, I tell you, this generation will be held responsible for it all.
 | [asv] | from the blood of Abel unto the blood of Zachariah, who perished between the altar and the sanctuary: yea, I say unto you, it shall be required of this generation.
 | [jnd] | from the blood of Abel to the blood of Zacharias, who perished between the altar and the house; yea, I say to you, it shall be required of this generation.
 | [kjv] | From the blood of Abel unto the blood of Zacharias which perished between the altar and the temple: verily I say unto you, It shall be required of this generation.
 | [nwb] | From the blood of Abel to the blood of Zacharias, who perished between the altar and the temple: verily I say to you, It shall be required of this generation.
 | [rsv] | from the blood of Abel to the blood of Zechari'ah, who perished between the altar and the sanctuary. Yes, I tell you, it shall be required of this generation.
 | [web] | from the blood of Abel to the blood of Zachariah, who perished between the altar and the sanctuary.' Yes, I tell you, it will be required of this generation.
 | [ylt] | from the blood of Abel unto the blood of Zacharias, who perished between the altar and the house; yes, I say to you, It shall be required from this generation.
 | [bbe] | From the blood of Abel to the blood of Zachariah, who was put to death between the altar and the Temple. Yes, I say to you, It will come on this generation.
11:52 | [cbgb] | 你们律法师有祸了。因为你们把知识的钥匙夺了去。自己不进去，正要进去的人，你们也阻挡他们。 < | >
 | [niv] | "Woe to you experts in the law, because you have taken away the key to knowledge. You yourselves have not entered, and you have hindered those who were entering."
 | [asv] | Woe unto you lawyers! for ye took away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered.
 | [jnd] | Woe unto you, the doctors of the law, for ye have taken away the key of knowledge; yourselves have not entered in, and those who were entering in ye have hindered.
 | [kjv] | Woe unto you, lawyers! for ye have taken away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered.
 | [nwb] | Woe to you, lawyers! for ye have taken away the key of knowledge: ye have not entered in yourselves, and them that were entering in ye hindered.
 | [rsv] | Woe to you lawyers! for you have taken away the key of knowledge; you did not enter yourselves, and you hindered those who were entering."
 | [web] | Woe to you lawyers! For you took away the key of knowledge. You didn't enter in yourselves, and those who were entering in, you hindered."
 | [ylt] | `Wo to you, the lawyers, because ye took away the key of the knowledge; yourselves ye did not enter; and those coming in, ye did hinder.'
 | [bbe] | A curse is on you, teachers of the law! for you have taken away the key of knowledge: you did not go in yourselves, and you got in the way of those who were going in.
11:53 | [cbgb] | 耶稣从那里出来，文士和法利赛人，就极力的催逼他，引动他多说话。 < | >
 | [niv] | When Jesus left there, the Pharisees and the teachers of the law began to oppose him fiercely and to besiege him with questions,
 | [asv] | And when he was come out from thence, the scribes and the Pharisees began to press upon him vehemently, and to provoke him to speak of many things;
 | [jnd] | And as he said these things to them, the scribes and the Pharisees began to press him urgently, and to make him speak of many things;
 | [kjv] | And as he said these things unto them, the scribes and the Pharisees began to urge him vehemently, and to provoke him to speak of many things:
 | [nwb] | And as he said these things to them, the scribes and the Pharisees began to urge vehemently, and to solicit him to speak of many things;
 | [rsv] | As he went away from there, the scribes and the Pharisees began to press him hard, and to provoke him to speak of many things,
 | [web] | . As he said these things to them, the scribes and the Pharisees began to be terribly angry, and to draw many things out of him;
 | [ylt] | And in his speaking these things unto them, the scribes and the Pharisees began fearfully to urge and to press him to speak about many things,
 | [bbe] | And when he had come out of that place, the scribes and the Pharisees came round him angrily, questioning him about more things;
11:54 | [cbgb] | 私下窥听，要拿他的话柄。 <
 | [niv] | waiting to catch him in something he might say.
 | [asv] | laying wait for him, to catch something out of his mouth.
 | [jnd] | watching him, to catch something out of his mouth, .
 | [kjv] | Laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.
 | [nwb] | Laying wait for him, and seeking to catch something from his mouth, that they might accuse him.
 | [rsv] | lying in wait for him, to catch at something he might say.
 | [web] | laying in wait for him, and seeking to catch him in something he might say, that they might accuse him.
 | [ylt] | laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.
 | [bbe] | And watching him, for a chance to get something from his words which might be used against him.


Interlinear Bible:Luke 12

 路加福音 Luke 12 << || >>
12:1 | [cbgb] | 这时，有几万人聚集，甚至彼此践踏，耶稣开讲，先对门徒说，你们要防备法利赛人的酵，就是假冒为善。 >
 | [niv] | Meanwhile, when a crowd of many thousands had gathered, so that they were trampling on one another, Jesus began to speak first to his disciples, saying: "Be on your guard against the yeast of the Pharisees, which is hypocrisy.
 | [asv] | In the mean time, when the many thousands of the multitude were gathered together, insomuch that they trod one upon another, he began to say unto his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy.
 | [jnd] | In those , the myriads of the crowd being gathered together, so that they trod one on another, he began to say to his disciples first, Beware of the leaven of the Pharisees, which is hypocrisy;
 | [kjv] | In the mean time, when there were gathered together an innumerable multitude of people, insomuch that they trode one upon another, he began to say unto his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy.
 | [nwb] | In the mean time, when there was gathered an innumerable multitude of people, so that they trod one upon another, he began to say to his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy.
 | [rsv] | In the meantime, when so many thousands of the multitude had gathered together that they trod upon one another, he began to say to his disciples first, "Beware of the leaven of the Pharisees, which is hypocrisy.
 | [web] | . Meanwhile, when a multitude of many thousands had gathered together, so much so that they trampled on each other, he began to tell his disciples first of all, "Beware of the yeast of the Pharisees, which is hypocrisy.
 | [ylt] | At which time the myriads of the multitude having been gathered together, so as to tread upon one another, he began to say unto his disciples, first, `Take heed to yourselves of the leaven of the Pharisees, which is hypocrisy;
 | [bbe] | At that time, when thousands of the people had come together, in such numbers that they were crushing one another, he said first to his disciples, Have nothing to do with the leaven of the Pharisees, which is deceit.
12:2 | [cbgb] | 掩盖的事，没有不露出来的。隐藏的事，没有不被人知道的。 < | >
 | [niv] | There is nothing concealed that will not be disclosed, or hidden that will not be made known.
 | [asv] | But there is nothing covered up, that shall not be revealed; and hid, that shall not be known.
 | [jnd] | but there is nothing covered up which shall not be revealed, nor secret that shall not be known;
 | [kjv] | For there is nothing covered, that shall not be revealed; neither hid, that shall not be known.
 | [nwb] | For there is nothing covered, that shall not be revealed; neither hid, that shall not be known.
 | [rsv] | Nothing is covered up that will not be revealed, or hidden that will not be known.
 | [web] | But there is nothing covered up, that will not be revealed, nor hidden, that will not be known.
 | [ylt] | and there is nothing covered, that shall not be revealed; and hid, that shall not be known;
 | [bbe] | But nothing is covered up, which will not come to light, or secret, which will not be made clear.
12:3 | [cbgb] | 因此你们在暗中所说的，将要在明处被人听见。在室内附耳所说的，将要在房上被人宣扬。 < | >
 | [niv] | What you have said in the dark will be heard in the daylight, and what you have whispered in the ear in the inner rooms will be proclaimed from the roofs.
 | [asv] | Wherefore whatsoever ye have said in the darkness shall be heard in the light; and what ye have spoken in the ear in the inner chambers shall be proclaimed upon the housetops.
 | [jnd] | therefore whatever ye have said in the darkness shall be heard in the light, and what ye have spoken in the ear in chambers shall be proclaimed upon the housetops.
 | [kjv] | Therefore whatsoever ye have spoken in darkness shall be heard in the light; and that which ye have spoken in the ear in closets shall be proclaimed upon the housetops.
 | [nwb] | Therefore, whatever ye have spoken in darkness, shall be heard in the light; and that which ye have spoken in the ear in closets, shall be proclaimed upon the house-tops.
 | [rsv] | Therefore whatever you have said in the dark shall be heard in the light, and what you have whispered in private rooms shall be proclaimed upon the housetops.
 | [web] | Therefore whatever you have said in the darkness will be heard in the light. What you have spoken in the ear in the inner chambers will be proclaimed on the housetops.
 | [ylt] | because whatever in the darkness ye said, in the light shall be heard: and what to the ear ye spake in the inner-chambers, shall be proclaimed upon the house-tops.
 | [bbe] | So, whatever you have said in the dark, will come to men's hearing in the light, and what you have said secretly inside the house, will be made public from the house-tops.
12:4 | [cbgb] | 我的朋友，我对你们说，那杀身体以后，不能再作什么的，不要怕他们。 < | >
 | [niv] | "I tell you, my friends, do not be afraid of those who kill the body and after that can do no more.
 | [asv] | And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do.
 | [jnd] | But I say to you, my friends, Fear not those who kill the body and after this have no more that they can do.
 | [kjv] | And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do.
 | [nwb] | And I say to you, my friends, Be not afraid of them that kill the body, and after that have no more that they can do.
 | [rsv] | "I tell you, my friends, do not fear those who kill the body, and after that have no more that they can do.
 | [web] | I tell you, my friends, don't be afraid of those who kill the body, and after that have no more that they can do.
 | [ylt] | `And I say to you, my friends, be not afraid of those killing the body, and after these things are not having anything over to do;
 | [bbe] | And I say to you, my friends, Have no fear of those who may put the body to death, and are able to do no more than that.
12:5 | [cbgb] | 我要指示你们当怕的是谁。当怕那杀了以后，又有权柄丢在地狱里的。我实在告诉你们，正要怕他。 < | >
 | [niv] | But I will show you whom you should fear: Fear him who, after the killing of the body, has power to throw you into hell. Yes, I tell you, fear him.
 | [asv] | But I will warn you whom ye shall fear: Fear him, who after he hath killed hath power to cast into hell; yea, I say unto you, Fear him.
 | [jnd] | But I will shew you whom ye shall fear: Fear him who after he has killed has authority to cast into hell; yea, I say to you, Fear *him*.
 | [kjv] | But I will forewarn you whom ye shall fear: Fear him, which after he hath killed hath power to cast into hell; yea, I say unto you, Fear him.
 | [nwb] | But I will forewarn you whom ye shall fear: Fear him, who after he hath killed, hath power to cast into hell; yes, I say to you, Fear him.
 | [rsv] | But I will warn you whom to fear: fear him who, after he has killed, has power to cast into hell; yes, I tell you, fear him!
 | [web] | But I will warn you whom you shall fear. Fear him, who after he has killed, has power to cast into Gehenna. Yes, I tell you, fear him.
 | [ylt] | but I will show to you, whom ye may fear; Fear him who, after the killing, is having authority to cast to the gehenna; yes, I say to you, Fear ye Him.
 | [bbe] | But I will make clear to you of whom you are to be in fear: of him who after death has power to send you to hell; yes, truly I say, Have fear of him.
12:6 | [cbgb] | 五个麻雀，不是卖二分银子麽？但在 神面前，一个也不忘记。 < | >
 | [niv] | Are not five sparrows sold for two pennies ? Yet not one of them is forgotten by God.
 | [asv] | Are not five sparrows sold for two pence? and not one of them is forgotten in the sight of God.
 | [jnd] | Are not five sparrows sold for two assaria? and one of them is not forgotten before God.
 | [kjv] | Are not five sparrows sold for two farthings, and not one of them is forgotten before God?
 | [nwb] | Are not five sparrows sold for two farthings, and not one of them is forgotten before God?
 | [rsv] | Are not five sparrows sold for two pennies? And not one of them is forgotten before God.
 | [web] | Aren't five sparrows sold for two assaria? Not one of them is forgotten by God.
 | [ylt] | `Are not five sparrows sold for two assars? and one of them is not forgotten before God,
 | [bbe] | Are not five sparrows given in exchange for two farthings? and God has every one of them in mind.
12:7 | [cbgb] | 就是你们的头发也都被数过了。不要惧怕，你们比许多麻雀还贵重。 < | >
 | [niv] | Indeed, the very hairs of your head are all numbered. Don't be afraid; you are worth more than many sparrows.
 | [asv] | But the very hairs of your head are all numbered. Fear not: ye are of more value than many sparrows.
 | [jnd] | But even the hairs of your head are all numbered. Fear not therefore, ye are better than many sparrows.
 | [kjv] | But even the very hairs of your head are all numbered. Fear not therefore: ye are of more value than many sparrows.
 | [nwb] | But even the very hairs of your head are all numbered. Fear not therefore: ye are of more value than many sparrows.
 | [rsv] | Why, even the hairs of your head are all numbered. Fear not; you are of more value than many sparrows.
 | [web] | But the very hairs of your head are all numbered. Therefore don't be afraid. You are of more value than many sparrows.
 | [ylt] | but even the hairs of your head have been all numbered; therefore fear ye not, than many sparrows ye are of more value.
 | [bbe] | But even the hairs of your head are numbered. Have no fear: you are of more value than a flock of sparrows.
12:8 | [cbgb] | 我又告诉你们，凡在人面前认我的，人子在 神的使者面前也必认他。 < | >
 | [niv] | "I tell you, whoever acknowledges me before men, the Son of Man will also acknowledge him before the angels of God.
 | [asv] | And I say unto you, Every one who shall confess me before men, him shall the Son of man also confess before the angels of God:
 | [jnd] | But I say to you, Whosoever shall confess me before men, the Son of man will confess him also before the angels of God;
 | [kjv] | Also I say unto you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God:
 | [nwb] | Also I say to you, Whoever shall confess me before men, him will the Son of man also confess before the angels of God.
 | [rsv] | "And I tell you, every one who acknowledges me before men, the Son of man also will acknowledge before the angels of God;
 | [web] | I tell you, everyone who confesses me before men, him will the Son of Man also confess before the angels of God;
 | [ylt] | `And I say to you, Every one -- whoever may confess with me before men, the Son of Man also shall confess with him before the messengers of God,
 | [bbe] | And I say to you that to everyone who gives witness to me before men, the Son of man will give witness before the angels of God.
12:9 | [cbgb] | 在人面前不认我的，人子在 神的使者面前也必不认他。 < | >
 | [niv] | But he who disowns me before men will be disowned before the angels of God.
 | [asv] | but he that denieth me in the presence of men shall be denied in the presence of the angels of God.
 | [jnd] | but he that shall have denied me before men shall be denied before the angels of God;
 | [kjv] | But he that denieth me before men shall be denied before the angels of God.
 | [nwb] | But he that denieth me before men, shall be denied before the angels of God.
 | [rsv] | but he who denies me before men will be denied before the angels of God.
 | [web] | but he who denies me in the presence of men will be denied in the presence of the angels of God.
 | [ylt] | and he who hath denied me before men, shall be denied before the messengers of God,
 | [bbe] | But if anyone says before men that he has no knowledge of me, I will say that I have no knowledge of him before the angels of God.
12:10 | [cbgb] | 凡说话干犯人子的，还可得赦免，惟独亵渎圣灵的，总不得赦免。 < | >
 | [niv] | And everyone who speaks a word against the Son of Man will be forgiven, but anyone who blasphemes against the Holy Spirit will not be forgiven.
 | [asv] | And every one who shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemeth against the Holy Spirit it shall not be forgiven.
 | [jnd] | and whoever shall say a word against the Son of man it shall be forgiven him; but to him that speaks injuriously against the Holy Spirit it shall not be forgiven.
 | [kjv] | And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemeth against the Holy Ghost it shall not be forgiven.
 | [nwb] | And whoever shall speak a word against the Son of man, it shall be forgiven him: but to him that blasphemeth against the Holy Spirit, it shall not be forgiven.
 | [rsv] | And every one who speaks a word against the Son of man will be forgiven; but he who blasphemes against the Holy Spirit will not be forgiven.
 | [web] | Everyone who speaks a word against the Son of Man will be forgiven, but those who blaspheme against the Holy Spirit will not be forgiven.
 | [ylt] | and every one whoever shall say a word to the Son of Man, it shall be forgiven to him, but to him who to the Holy Spirit did speak evil, it shall not be forgiven.
 | [bbe] | And if anyone says a word against the Son of man, he will have forgiveness: but for him who says evil words against the Holy Spirit, there will be no forgiveness.
12:11 | [cbgb] | 人带你们到会堂，并官府，和有权柄的人面前，不要思虑怎麽分诉，说什么话。 < | >
 | [niv] | "When you are brought before synagogues, rulers and authorities, do not worry about how you will defend yourselves or what you will say,
 | [asv] | And when they bring you before the synagogues, and the rulers, and the authorities, be not anxious how or what ye shall answer, or what ye shall say:
 | [jnd] | But when they bring you before the synagogues and rulers and the authorities, be not careful how or what ye shall answer, or what ye shall say;
 | [kjv] | And when they bring you unto the synagogues, and unto magistrates, and powers, take ye no thought how or what thing ye shall answer, or what ye shall say:
 | [nwb] | And when they bring you to the synagogues, and magistrates, and powers, be not solicitous how or what thing ye shall answer, or what ye shall say:
 | [rsv] | And when they bring you before the synagogues and the rulers and the authorities, do not be anxious how or what you are to answer or what you are to say;
 | [web] | When they bring you before the synagogues, the rulers, and the authorities, don't be anxious how or what you will answer, or what you will say;
 | [ylt] | `And when they bring you before the synagogues, and the rulers, and the authorities, be not anxious how or what ye may reply, or what ye may say,
 | [bbe] | And when they take you before the Synagogues and the authorities and the rulers, take no thought about what answers you will give, or what you will say:
12:12 | [cbgb] | 因为正在那时候，圣灵要指教你们当说的话。 < | >
 | [niv] | for the Holy Spirit will teach you at that time what you should say."
 | [asv] | for the Holy Spirit shall teach you in that very hour what ye ought to say.
 | [jnd] | for the Holy Spirit shall teach you in the hour itself what should be said.
 | [kjv] | For the Holy Ghost shall teach you in the same hour what ye ought to say.
 | [nwb] | For the Holy Spirit will teach you in the same hour what ye ought to say.
 | [rsv] | for the Holy Spirit will teach you in that very hour what you ought to say."
 | [web] | for the Holy Spirit will teach you in that same hour what you must say."
 | [ylt] | for the Holy Spirit shall teach you in that hour what it behoveth to say.'
 | [bbe] | For the Holy Spirit will make clear to you in that very hour what to say.
12:13 | [cbgb] | 众人中有一个人对耶稣说，夫子，请你吩咐我的兄长和我分开家业。 < | >
 | [niv] | Someone in the crowd said to him, "Teacher, tell my brother to divide the inheritance with me."
 | [asv] | And one out of the multitude said unto him, Teacher, bid my brother divide the inheritance with me.
 | [jnd] | And a person said to him out of the crowd, Teacher, speak to my brother to divide the inheritance with me.
 | [kjv] | And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me.
 | [nwb] | And one of the company said to him, Master, speak to my brother, that he divide the inheritance with me.
 | [rsv] | One of the multitude said to him, "Teacher, bid my brother divide the inheritance with me."
 | [web] | . One of the multitude said to him, "Teacher, tell my brother to divide the inheritance with me."
 | [ylt] | And a certain one said to him, out of the multitude, `Teacher, say to my brother to divide with me the inheritance.'
 | [bbe] | And one of the people said to him, Master, give an order to my brother to make division of the heritage with me.
12:14 | [cbgb] | 耶稣说，你这个人，谁立我作你们断事的官，给你们分家业呢？ < | >
 | [niv] | Jesus replied, "Man, who appointed me a judge or an arbiter between you?"
 | [asv] | But he said unto him, Man, who made me a judge or a divider over you?
 | [jnd] | But he said to him, Man, who established me a judge or a divider over you?
 | [kjv] | And he said unto him, Man, who made me a judge or a divider over you?
 | [nwb] | And he said to him, Man, who made me a judge, or a divider over you?
 | [rsv] | But he said to him, "Man, who made me a judge or divider over you?"
 | [web] | . But he said to him, "Man, who made me a judge or an arbitrator over you?"
 | [ylt] | And he said to him, `Man, who set me a judge or a divider over you?'
 | [bbe] | But he said, Man, who made me a judge or a maker of decisions for you?
12:15 | [cbgb] | 于是对众人说，你们要谨慎自守，免去一切的贪心。因为人的生命，不在乎家道丰富。 < | >
 | [niv] | Then he said to them, "Watch out! Be on your guard against all kinds of greed; a man's life does not consist in the abundance of his possessions."
 | [asv] | And he said unto them, Take heed, and keep yourselves from all covetousness: for a man's life consisteth not in the abundance of the things which he possesseth.
 | [jnd] | And he said to them, Take heed and keep yourselves from all covetousness, for not because a man is in abundance his life is in his possessions.
 | [kjv] | And he said unto them, Take heed, and beware of covetousness: for a man's life consisteth not in the abundance of the things which he possesseth.
 | [nwb] | And he said to them, Take heed, and beware of covetousness: for a man's life consisteth not in the abundance of the things which he possesseth.
 | [rsv] | And he said to them, "Take heed, and beware of all covetousness; for a man's life does not consist in the abundance of his possessions."
 | [web] | He said to them, "Beware! Keep yourselves from covetousness, for a man's life doesn't consist of the abundance of the things which he possesses."
 | [ylt] | And he said unto them, `Observe, and beware of the covetousness, because not in the abundance of one's goods is his life.'
 | [bbe] | And he said to them, Take care to keep yourselves free from the desire for property; for a man's life is not made up of the number of things which he has.
12:16 | [cbgb] | 就用比喻对他们说，有一个财主，田产丰盛。 < | >
 | [niv] | And he told them this parable: "The ground of a certain rich man produced a good crop.
 | [asv] | And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully:
 | [jnd] | And he spoke a parable to them, saying, The land of a certain rich man brought forth abundantly.
 | [kjv] | And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully:
 | [nwb] | And he spoke a parable to them, saying, The ground of a certain rich man brought forth plentifully:
 | [rsv] | And he told them a parable, saying, "The land of a rich man brought forth plentifully;
 | [web] | . He spoke a parable to them, saying, "The ground of a certain rich man brought forth abundantly.
 | [ylt] | And he spake a simile unto them, saying, `Of a certain rich man the field brought forth well;
 | [bbe] | And he said to them, in a story, The land of a certain man of great wealth was very fertile:
12:17 | [cbgb] | 自己心里思想说，我的出产没有地方收藏，怎麽办呢？ < | >
 | [niv] | He thought to himself, `What shall I do? I have no place to store my crops.'
 | [asv] | and he reasoned within himself, saying, What shall I do, because I have not where to bestow my fruits?
 | [jnd] | And he reasoned within himself saying, What shall I do? for I have not where I shall lay up my fruits.
 | [kjv] | And he thought within himself, saying, What shall I do, because I have no room where to bestow my fruits?
 | [nwb] | And he thought within himself, saying, What shall I do, because I have no room where to deposit my fruits?
 | [rsv] | and he thought to himself, 'What shall I do, for I have nowhere to store my crops?'
 | [web] | He reasoned within himself, saying, 'What will I do, because I don't have room to store my crops?'
 | [ylt] | and he was reasoning within himself, saying, What shall I do, because I have not where I shall gather together my fruits?
 | [bbe] | And he said to himself, What is to be done? for I have no place in which to put all my fruit.
12:18 | [cbgb] | 又说，我要这麽办。要把我的仓房拆了，另盖更大的。在那里好收藏我一切的粮食和财物。 < | >
 | [niv] | "Then he said, `This is what I'll do. I will tear down my barns and build bigger ones, and there I will store all my grain and my goods.
 | [asv] | And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my grain and my goods.
 | [jnd] | And he said, This will I do: I will take away my granaries and build greater, and there I will lay up all my produce and my good things;
 | [kjv] | And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods.
 | [nwb] | And he said, This will I do: I will pull down my barns, and build greater; and there will I deposit all my fruits and my goods.
 | [rsv] | And he said, 'I will do this: I will pull down my barns, and build larger ones; and there I will store all my grain and my goods.
 | [web] | He said, 'This is what I will do. I will pull down my barns, and build bigger ones, and there I will store all my grain and my goods.
 | [ylt] | and he said, This I will do, I will take down my storehouses, and greater ones I will build, and I will gather together there all my products and my good things,
 | [bbe] | And he said, This I will do: I will take down my store-houses and make greater ones, and there I will put all my grain and my goods.
12:19 | [cbgb] | 然后要对我的灵魂说，灵魂哪，你有许多财物积存，可作多年的费用。只管安安逸逸的吃喝快乐吧。 < | >
 | [niv] | And I'll say to myself, "You have plenty of good things laid up for many years. Take life easy; eat, drink and be merry."'
 | [asv] | And I will say to my soul, Soul, thou hast much goods laid up for many years; take thine ease, eat, drink, be merry.
 | [jnd] | and I will say to my soul, Soul, thou hast much good things laid by for many years; repose thyself, eat, drink, be merry.
 | [kjv] | And I will say to my soul, Soul, thou hast much goods laid up for many years; take thine ease, eat, drink, and be merry.
 | [nwb] | And I will say to my soul, Soul, thou hast abundance of goods laid up for many years; take thy ease, eat, drink, be merry.
 | [rsv] | And I will say to my soul, Soul, you have ample goods laid up for many years; take your ease, eat, drink, be merry.'
 | [web] | I will tell my soul, "Soul, you have many goods laid up for many years. Take your ease, eat, drink, be merry."'
 | [ylt] | and I will say to my soul, Soul, thou hast many good things laid up for many years, be resting, eat, drink, be merry.
 | [bbe] | And I will say to my soul, Soul, you have a great amount of goods in store, enough for a number of years; be at rest, take food and wine and be happy.
12:20 | [cbgb] | 神却对他说，无知的人哪，今夜必要你的灵魂。你所豫备的，要归谁呢？ < | >
 | [niv] | "But God said to him, `You fool! This very night your life will be demanded from you. Then who will get what you have prepared for yourself?'
 | [asv] | But God said unto him, Thou foolish one, this night is thy soul required of thee; and the things which thou hast prepared, whose shall they be?
 | [jnd] | But God said to him, Fool, this night thy soul shall be required of thee; and whose shall be what thou hast prepared?
 | [kjv] | But God said unto him, Thou fool, this night thy soul shall be required of thee: then whose shall those things be, which thou hast provided?
 | [nwb] | But God said to him, fool, this night thy soul shall be required of thee: then whose shall those things be which thou hast provided?
 | [rsv] | But God said to him, 'Fool! This night your soul is required of you; and the things you have prepared, whose will they be?'
 | [web] | But God said to him, 'You foolish one, tonight your soul is required of you. The things which you have prepared -- whose will they be?'
 | [ylt] | `And God said to him, Unthinking one! this night thy soul they shall require from thee, and what things thou didst prepare -- to whom shall they be?
 | [bbe] | But God said to him, You foolish one, tonight I will take your soul from you, and who then will be the owner of all the things which you have got together?
12:21 | [cbgb] | 凡为自己积财，在 神面前却不富足的，也是这样。 < | >
 | [niv] | "This is how it will be with anyone who stores up things for himself but is not rich toward God."
 | [asv] | So is he that layeth up treasure for himself, and is not rich toward God.
 | [jnd] | Thus is he who lays up treasure for himself, and is not rich toward God.
 | [kjv] | So is he that layeth up treasure for himself, and is not rich toward God.
 | [nwb] | So he that layeth up treasure for himself, and is not rich towards God.
 | [rsv] | So is he who lays up treasure for himself, and is not rich toward God."
 | [web] | So is he who lays up treasure for himself, and is not rich toward God."
 | [ylt] | so he who is treasuring up to himself, and is not rich toward God.'
 | [bbe] | So that is what comes to the man who gets wealth for himself, and has not wealth in the eyes of God.
12:22 | [cbgb] | 耶稣又对门徒说，所以我告诉你们，不要为生命忧虑吃什么。为身体忧虑穿什么。 < | >
 | [niv] | Then Jesus said to his disciples: "Therefore I tell you, do not worry about your life, what you will eat; or about your body, what you will wear.
 | [asv] | And he said unto his disciples, Therefore I say unto you, Be not anxious for your life, what ye shall eat; nor yet for your body, what ye shall put on.
 | [jnd] | And he said to his disciples, For this cause I say unto you, Be not careful for life, what ye shall eat, nor for the body, what ye shall put on.
 | [kjv] | And he said unto his disciples, Therefore I say unto you, Take no thought for your life, what ye shall eat; neither for the body, what ye shall put on.
 | [nwb] | And he said to his disciples, Therefore I say to you, Be not anxious for your life, what ye shall eat; neither for the body, what ye shall put on.
 | [rsv] | And he said to his disciples, "Therefore I tell you, do not be anxious about your life, what you shall eat, nor about your body, what you shall put on.
 | [web] | . He said to his disciples, "Therefore I tell you, don't be anxious for your life, what you will eat, nor yet for your body, what you will wear.
 | [ylt] | And he said unto his disciples, `Because of this, to you I say, Be not anxious for your life, what ye may eat; nor for the body, what ye may put on;
 | [bbe] | And he said to his disciples, For this reason I say to you, Take no thought for your life, about what food you will take, or for your body, how it may be clothed.
12:23 | [cbgb] | 因为生命胜于饮食，身体胜于衣裳。 < | >
 | [niv] | Life is more than food, and the body more than clothes.
 | [asv] | For the life is more than the food, and the body than the raiment.
 | [jnd] | The life is more than food, and the body than raiment.
 | [kjv] | The life is more than meat, and the body is more than raiment.
 | [nwb] | The life is more than food, and the body than raiment.
 | [rsv] | For life is more than food, and the body more than clothing.
 | [web] | Life is more than food, and the body than clothing.
 | [ylt] | the life is more than the nourishment, and the body than the clothing.
 | [bbe] | Is not life more than food, and the body than its clothing?
12:24 | [cbgb] | 你想乌鸦，也不种，也不收。又没有仓，又没有库， 神尚且养活他。你们比飞鸟是何等的贵重呢？ < | >
 | [niv] | Consider the ravens: They do not sow or reap, they have no storeroom or barn; yet God feeds them. And how much more valuable you are than birds!
 | [asv] | Consider the ravens, that they sow not, neither reap; which have no store-chamber nor barn; and God feedeth them: of how much more value are ye than the birds!
 | [jnd] | Consider the ravens, that they sow not nor reap; which have neither storehouse nor granary; and God feeds them. How much better are *ye* than the birds?
 | [kjv] | Consider the ravens: for they neither sow nor reap; which neither have storehouse nor barn; and God feedeth them: how much more are ye better than the fowls?
 | [nwb] | Consider the ravens: for they neither sow nor reap: which neither have store-house, nor barn; and God feedeth them: How much more are ye better than the fowls?
 | [rsv] | Consider the ravens: they neither sow nor reap, they have neither storehouse nor barn, and yet God feeds them. Of how much more value are you than the birds!
 | [web] | Consider the ravens: they don't sow, they don't reap, they have no warehouse or barn, and God feeds them. How much more valuable are you than birds!
 | [ylt] | `Consider the ravens, that they sow not, nor reap, to which there is no barn nor storehouse, and God doth nourish them; how much better are ye than the fowls?
 | [bbe] | Give thought to the ravens; they do not put seeds into the earth, or get together grain; they have no store-houses or buildings; and God gives them their food: of how much greater value are you than the birds!
12:25 | [cbgb] | 你们那一个能用思虑，使寿数多加一刻呢？或作使身量多加一肘呢 < | >
 | [niv] | Who of you by worrying can add a single hour to his life ?
 | [asv] | And which of you by being anxious can add a cubit unto the measure of his life?
 | [jnd] | But which of you by being careful can add to his stature one cubit?
 | [kjv] | And which of you with taking thought can add to his stature one cubit?
 | [nwb] | And which of you by solicitude can add to his stature one cubit?
 | [rsv] | And which of you by being anxious can add a cubit to his span of life?
 | [web] | Which of you by being anxious can add a cubit to his height?
 | [ylt] | and who of you, being anxious, is able to add to his age one cubit?
 | [bbe] | And which of you by taking thought is able to make himself any taller?
12:26 | [cbgb] | 这最小的事，你们尚且不能作，为什么还忧虑其馀的事呢？ < | >
 | [niv] | Since you cannot do this very little thing, why do you worry about the rest?
 | [asv] | If then ye are not able to do even that which is least, why are ye anxious concerning the rest?
 | [jnd] | If therefore ye cannot even what is least, why are ye careful about the rest?
 | [kjv] | If ye then be not able to do that thing which is least, why take ye thought for the rest?
 | [nwb] | If ye then are not able to do that thing which is least, why are ye anxious for the rest?
 | [rsv] | If then you are not able to do as small a thing as that, why are you anxious about the rest?
 | [web] | If then you aren't able to do even the least things, why are you anxious about the rest?
 | [ylt] | If, then, ye are not able for the least -- why for the rest are ye anxious?
 | [bbe] | If, then, you are not able to do even that which is least, why are you troubled about the rest?
12:27 | [cbgb] | 你想百合花，怎麽长起来。他也不劳苦，也不纺线。然而我告诉你们，就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢？ < | >
 | [niv] | "Consider how the lilies grow. They do not labor or spin. Yet I tell you, not even Solomon in all his splendor was dressed like one of these.
 | [asv] | Consider the lilies, how they grow: they toil not, neither do they spin; yet I say unto you, Even Solomon in all his glory was not arrayed like one of these.
 | [jnd] | Consider the lilies how they grow: they neither toil nor spin; but I say unto you, Not even Solomon in all his glory was clothed as one of these.
 | [kjv] | Consider the lilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these.
 | [nwb] | Consider the lilies how they grow: They toil not, they spin not; and yet I say to you, that Solomon in all his glory was not arrayed like one of these.
 | [rsv] | Consider the lilies, how they grow; they neither toil nor spin; yet I tell you, even Solomon in all his glory was not arrayed like one of these.
 | [web] | Consider the lilies, how they grow. They don't toil, neither do they spin; yet I tell you, even Solomon in all his glory was not arrayed like one of these.
 | [ylt] | `Consider the lilies, how do they grow? they labour not, nor do they spin, and I say to you, not even Solomon in all his glory was arrayed as one of these;
 | [bbe] | Give thought to the flowers: they do no work, they make no thread; and still I say to you, Even Solomon, in all his glory, was not clothed like one of these.
12:28 | [cbgb] | 你们这小信的人哪，野地里的草，今天还在，明天就丢在炉里， 神还给他这样的妆饰，何况你们呢？ < | >
 | [niv] | If that is how God clothes the grass of the field, which is here today, and tomorrow is thrown into the fire, how much more will he clothe you, O you of little faith!
 | [asv] | But if God doth so clothe the grass in the field, which to-day is, and to-morrow is cast into the oven; how much more shall he clothe you, O ye of little faith?
 | [jnd] | But if God thus clothe the grass, which to-day is in the field and to-morrow is cast into oven, how much rather you, O ye of little faith?
 | [kjv] | If then God so clothe the grass, which is to day in the field, and to morrow is cast into the oven; how much more will he clothe you, O ye of little faith?
 | [nwb] | If then God so clothe the grass, which is to-day in the field, and to-morrow is cast into the oven; how much more you, O ye of little faith?
 | [rsv] | But if God so clothes the grass which is alive in the field today and tomorrow is thrown into the oven, how much more will he clothe you, O men of little faith!
 | [web] | But if this is how God clothes the grass in the field, which today exists, and tomorrow is cast into the oven, how much more will he clothe you, you of little faith?
 | [ylt] | and if the herbage in the field, that to-day is, and to-morrow into an oven is cast, God doth so clothe, how much more you -- ye of little faith?
 | [bbe] | But if God gives such clothing to the grass in the field, which today is living, and tomorrow will be burned in the oven, how much more will he give clothing to you, O men of little faith?
12:29 | [cbgb] | 你们不要求吃什么，喝什么，也不要挂心。 < | >
 | [niv] | And do not set your heart on what you will eat or drink; do not worry about it.
 | [asv] | And seek not ye what ye shall eat, and what ye shall drink, neither be ye of doubtful mind.
 | [jnd] | And *ye*, seek not what ye shall eat or what ye shall drink, and be not in anxiety;
 | [kjv] | And seek not ye what ye shall eat, or what ye shall drink, neither be ye of doubtful mind.
 | [nwb] | And seek ye not what ye shall eat, or what ye shall drink, neither be ye of doubtful mind.
 | [rsv] | And do not seek what you are to eat and what you are to drink, nor be of anxious mind.
 | [web] | Don't seek what you will eat or what you will drink; neither be anxious.
 | [ylt] | `And ye -- seek not what ye may eat, or what ye may drink, and be not in suspense,
 | [bbe] | And do not give overmuch thought to your food and drink, and let not your mind be full of doubts.
12:30 | [cbgb] | 这都是外邦人所求的，你们必须用这些东西，你们的父是知道的。 < | >
 | [niv] | For the pagan world runs after all such things, and your Father knows that you need them.
 | [asv] | For all these things do the nations of the world seek after: but your Father knoweth that ye have need of these things.
 | [jnd] | for all these things do the nations of the world seek after, and your Father knows that ye have need of these things;
 | [kjv] | For all these things do the nations of the world seek after: and your Father knoweth that ye have need of these things.
 | [nwb] | For all these things do the nations of the world seek after: and your Father knoweth that ye have need of these things.
 | [rsv] | For all the nations of the world seek these things; and your Father knows that you need them.
 | [web] | For the nations of the world seek after all of these things, but your Father knows that you need these things.
 | [ylt] | for all these things do the nations of the world seek after, and your Father hath known that ye have need of these things;
 | [bbe] | For the nations of the world go in search of all these things: but your Father has knowledge that you have need of them.
12:31 | [cbgb] | 你们只要求他的国，这些东西就必加给你们了。 < | >
 | [niv] | But seek his kingdom, and these things will be given to you as well.
 | [asv] | Yet seek ye his kingdom, and these things shall be added unto you.
 | [jnd] | but seek his kingdom, and these things shall be added to you.
 | [kjv] | But rather seek ye the kingdom of God; and all these things shall be added unto you.
 | [nwb] | But rather seek ye the kingdom of God, and all these things shall be added to you.
 | [rsv] | Instead, seek his kingdom, and these things shall be yours as well.
 | [web] | Yet seek God's kingdom, and all these things will be added to you.
 | [ylt] | but, seek ye the reign of God, and all these things shall be added to you.
 | [bbe] | But let your chief care be for his kingdom, and these other things will be given to you in addition.
12:32 | [cbgb] | 你们这小群，不要惧怕，因为你们的父，乐意把国赐给你们。 < | >
 | [niv] | "Do not be afraid, little flock, for your Father has been pleased to give you the kingdom.
 | [asv] | Fear not, little flock; for it is your Father's good pleasure to give you the kingdom.
 | [jnd] | Fear not, little flock, for it has been the good pleasure of your Father to give you the kingdom.
 | [kjv] | Fear not, little flock; for it is your Father's good pleasure to give you the kingdom.
 | [nwb] | Fear not, little flock; for it is your Father's good pleasure to give you the kingdom.
 | [rsv] | "Fear not, little flock, for it is your Father's good pleasure to give you the kingdom.
 | [web] | Don't be afraid, little flock, for it is your Father's good pleasure to give you the kingdom.
 | [ylt] | `Fear not, little flock, because your Father did delight to give you the reign;
 | [bbe] | Have no fear, little flock, for it is your Father's good pleasure to give you the kingdom.
12:33 | [cbgb] | 你们要变卖所有的，周济人。为自己豫备永不坏的钱囊，用不尽的财宝在天上，就是贼不能近，虫不能蛀的地方。 < | >
 | [niv] | Sell your possessions and give to the poor. Provide purses for yourselves that will not wear out, a treasure in heaven that will not be exhausted, where no thief comes near and no moth destroys.
 | [asv] | Sell that which ye have, and give alms; make for yourselves purses which wax not old, a treasure in the heavens that faileth not, where no thief draweth near, neither moth destroyeth.
 | [jnd] | Sell what ye possess and give alms; make to yourselves purses which do not grow old, a treasure which does not fail in the heavens, where thief does not draw near nor moth destroy.
 | [kjv] | Sell that ye have, and give alms; provide yourselves bags which wax not old, a treasure in the heavens that faileth not, where no thief approacheth, neither moth corrupteth.
 | [nwb] | Sell what ye have, and give alms: provide yourselves bags which become not old, a treasure in the heavens that faileth not, where no thief approacheth, neither moth corrupteth.
 | [rsv] | Sell your possessions, and give alms; provide yourselves with purses that do not grow old, with a treasure in the heavens that does not fail, where no thief approaches and no moth destroys.
 | [web] | Sell that which you have, and give alms. Make for yourselves purses which don't grow old, a treasure in the heavens that doesn't fail, where no thief approaches, neither moth destroys.
 | [ylt] | sell your goods, and give alms, make to yourselves bags that become not old, a treasure unfailing in the heavens, where thief doth not come near, nor moth destroy;
 | [bbe] | Give what property you have in exchange for money, and give the money to the poor; make for yourselves money-bags which will not get old, wealth stored up in heaven which will be yours for ever, where thieves will not come nor worms put it to destruction.
12:34 | [cbgb] | 因为你们的财宝在那里，你们的心也在那里。 < | >
 | [niv] | For where your treasure is, there your heart will be also.
 | [asv] | For where your treasure is, there will your heart be also.
 | [jnd] | For where your treasure is, there also will your heart be.
 | [kjv] | For where your treasure is, there will your heart be also.
 | [nwb] | For where your treasure is, there will your heart be also.
 | [rsv] | For where your treasure is, there will your heart be also.
 | [web] | For where your treasure is, there will your heart be also.
 | [ylt] | for where your treasure is, there also your heart will be.
 | [bbe] | For where your wealth is, there will your heart be.
12:35 | [cbgb] | 你们腰里要束上带，灯也要点着。 < | >
 | [niv] | "Be dressed ready for service and keep your lamps burning,
 | [asv] | Let your loins be girded about, and your lamps burning;
 | [jnd] | Let your loins be girded about, and lamps burning;
 | [kjv] | Let your loins be girded about, and your lights burning;
 | [nwb] | Let your loins be girt, and lights burning;
 | [rsv] | "Let your loins be girded and your lamps burning,
 | [web] | Let your loins be girded about, and your lamps burning.
 | [ylt] | `Let your loins be girded, and the lamps burning,
 | [bbe] | Be ready, dressed as for a journey, with your lights burning.
12:36 | [cbgb] | 自己好像仆人等候主人，从婚姻的筵席上回来。他来到叩门，就立刻给他开门。 < | >
 | [niv] | like men waiting for their master to return from a wedding banquet, so that when he comes and knocks they can immediately open the door for him.
 | [asv] | and be ye yourselves like unto men looking for their lord, when he shall return from the marriage feast; that, when he cometh and knocketh, they may straightway open unto him.
 | [jnd] | and *ye* like men who wait their own lord whenever he may leave the wedding, that when he comes and knocks, they may open to him immediately.
 | [kjv] | And ye yourselves like unto men that wait for their lord, when he will return from the wedding; that when he cometh and knocketh, they may open unto him immediately.
 | [nwb] | And ye yourselves like men that wait for their lord, when he shall return from the wedding; that, when he cometh and knocketh, they may open to him immediately.
 | [rsv] | and be like men who are waiting for their master to come home from the marriage feast, so that they may open to him at once when he comes and knocks.
 | [web] | Be like men looking for their lord, when he will return from the marriage feast; that, when he comes and knocks, they may immediately open to him.
 | [ylt] | and ye like to men waiting for their lord, when he shall return out of the wedding feasts, that he having come and knocked, immediately they may open to him.
 | [bbe] | And be like men who are looking for their lord, when he comes back from the bride-feast; so that when he comes to the door, it will be open to him quickly.
12:37 | [cbgb] | 主人来了，看见仆人儆醒，那仆人就有福了。我实在告诉你们，主人必叫他们坐席，自己束上带，进前伺候他们。 < | >
 | [niv] | It will be good for those servants whose master finds them watching when he comes. I tell you the truth, he will dress himself to serve, will have them recline at the table and will come and wait on them.
 | [asv] | Blessed are those servants, whom the lord when he cometh shall find watching: verily I say unto you, that he shall gird himself, and make them sit down to meat, and shall come and serve them.
 | [jnd] | Blessed are those bondmen whom the lord coming shall find watching; verily I say unto you, that he will gird himself and make them recline at table, and coming up will serve them.
 | [kjv] | Blessed are those servants, whom the lord when he cometh shall find watching: verily I say unto you, that he shall gird himself, and make them to sit down to meat, and will come forth and serve them.
 | [nwb] | Blessed those servants, whom the lord when he cometh shall find watching: verily I say to you, that he will gird himself, and make them to sit down to eat, and will come forth and serve them.
 | [rsv] | Blessed are those servants whom the master finds awake when he comes; truly, I say to you, he will gird himself and have them sit at table, and he will come and serve them.
 | [web] | Blessed are those servants, whom the lord will find watching when he comes. Most assuredly I tell you, that he will gird himself, and make them recline, and will come and serve them.
 | [ylt] | `Happy those servants, whom the lord, having come, shall find watching; verily I say to you, that he will gird himself, and will cause them to recline (at meat), and having come near, will minister to them;
 | [bbe] | Happy are those servants who are watching when the lord comes; truly I say to you, he will make himself their servant and, placing them at the table, he will come out and give them food.
12:38 | [cbgb] | 或是二更天来，或是三更天来，看见仆人这样，那仆人就有福了。 < | >
 | [niv] | It will be good for those servants whose master finds them ready, even if he comes in the second or third watch of the night.
 | [asv] | And if he shall come in the second watch, and if in the third, and find them so blessed are those servants.
 | [jnd] | And if he come in the second watch, and come in the third watch, and find thus, blessed are those .
 | [kjv] | And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants.
 | [nwb] | And if he shall come in the second watch, or come in the third watch, and find so, blessed are those servants.
 | [rsv] | If he comes in the second watch, or in the third, and finds them so, blessed are those servants!
 | [web] | They will be blessed if he comes in the second or third watch, and finds them so.
 | [ylt] | and if he may come in the second watch, and in the third watch he may come, and may find so, happy are those servants.
 | [bbe] | And if he comes in the second division of the night or in the third, and they are watching for him, happy are those servants.
12:39 | [cbgb] | 家主若知道贼什么时候来，就必儆醒，不容贼挖透房屋，这是你们所知道的。 < | >
 | [niv] | But understand this: If the owner of the house had known at what hour the thief was coming, he would not have let his house be broken into.
 | [asv] | But know this, that if the master of the house had known in what hour the thief was coming, he would have watched, and not have left his house to be broken through.
 | [jnd] | But this know, that if the master of the house had known in what hour the thief was coming, he would have watched, and not have suffered his house to be dug through.
 | [kjv] | And this know, that if the goodman of the house had known what hour the thief would come, he would have watched, and not have suffered his house to be broken through.
 | [nwb] | And this know, that if the master of the house knew at what hour the thief would come, he would watch, and not suffer his house to be broken through.
 | [rsv] | But know this, that if the householder had known at what hour the thief was coming, he would not have left his house to be broken into.
 | [web] | But know this, that if the master of the house had known in what hour the thief was coming, he would have watched, and not allowed his house to be broken into.
 | [ylt] | `And this know, that if the master of the house had known what hour the thief doth come, he would have watched, and would not have suffered his house to be broken through;
 | [bbe] | But be certain of this, that if the master of the house had had knowledge of the time when the thief was coming, he would have been watching, and would not have let his house be broken into.
12:40 | [cbgb] | 你们也要豫备。因为你们想不到的时候，人子就来了。 < | >
 | [niv] | You also must be ready, because the Son of Man will come at an hour when you do not expect him."
 | [asv] | Be ye also ready: for in an hour that ye think not the Son of man cometh.
 | [jnd] | And ye therefore, be *ye* ready, for in the hour in which ye do not think , the Son of man comes.
 | [kjv] | Be ye therefore ready also: for the Son of man cometh at an hour when ye think not.
 | [nwb] | Be ye therefore ready also: for the Son of man cometh at an hour when ye think not.
 | [rsv] | You also must be ready; for the Son of man is coming at an unexpected hour."
 | [web] | Therefore be ready also, for the Son of Man is coming in an hour that you don't expect him."
 | [ylt] | and ye, then, become ye ready, because at the hour ye think not, the Son of Man doth come.'
 | [bbe] | So be ready: for the Son of man is coming at a time when you are not looking for him.
12:41 | [cbgb] | 彼得说，主阿，这比喻是为我们说的呢，还是为众人呢？ < | >
 | [niv] | Peter asked, "Lord, are you telling this parable to us, or to everyone?"
 | [asv] | And Peter said, Lord, speakest thou this parable unto us, or even unto all?
 | [jnd] | And Peter said to him, Lord, sayest thou this parable to us, or also to all?
 | [kjv] | Then Peter said unto him, Lord, speakest thou this parable unto us, or even to all?
 | [nwb] | Then Peter said to him, Lord, speakest thou this parable to us, or even to all?
 | [rsv] | Peter said, "Lord, are you telling this parable for us or for all?"
 | [web] | . Peter said to him, "Lord, are you telling this parable to us, or to everybody?"
 | [ylt] | And Peter said to him, `Sir, unto us this simile dost thou speak, or also unto all?'
 | [bbe] | And Peter said to him, Lord, are these words said to us only, or to all men?
12:42 | [cbgb] | 主说，谁是那忠心有见识的管家，主人派他管理家里的人，按时分粮给他们呢？ < | >
 | [niv] | The Lord answered, "Who then is the faithful and wise manager, whom the master puts in charge of his servants to give them their food allowance at the proper time?
 | [asv] | And the Lord said, Who then is the faithful and wise steward, whom his lord shall set over his household, to give them their portion of food in due season?
 | [jnd] | And the Lord said, Who then is the faithful and prudent steward, whom his lord will set over his household, to give the measure of corn in season?
 | [kjv] | And the Lord said, Who then is that faithful and wise steward, whom his lord shall make ruler over his household, to give them their portion of meat in due season?
 | [nwb] | And the Lord said, Who then is that faithful and wise steward, whom lord shall make ruler over his household, to give portion of provisions in due season?
 | [rsv] | And the Lord said, "Who then is the faithful and wise steward, whom his master will set over his household, to give them their portion of food at the proper time?
 | [web] | . The Lord said, "Who then is the faithful and wise steward, whom his lord will set over his household, to give them their portion of food at the right times?
 | [ylt] | And the Lord said, `Who, then, is the faithful and prudent steward whom the lord shall set over his household, to give in season the wheat measure?
 | [bbe] | And the Lord said, Who then is the wise and responsible servant whom his lord will put in control of his family, to give them their food at the right time?
12:43 | [cbgb] | 主人来到，看见仆人这样行，那仆人就有福了。 < | >
 | [niv] | It will be good for that servant whom the master finds doing so when he returns.
 | [asv] | Blessed is that servant, whom his lord when he cometh shall find so doing.
 | [jnd] | Blessed is that bondman whom his lord coming shall find doing thus;
 | [kjv] | Blessed is that servant, whom his lord when he cometh shall find so doing.
 | [nwb] | Blessed that servant, whom his lord when he cometh shall find so doing.
 | [rsv] | Blessed is that servant whom his master when he comes will find so doing.
 | [web] | Blessed is that servant whom his lord will find doing so when he comes.
 | [ylt] | Happy that servant, whom his lord, having come, shall find doing so;
 | [bbe] | Happy is that servant who, when his lord comes, is doing so.
12:44 | [cbgb] | 我实在告诉你们，主人要派他管理一切所有的。 < | >
 | [niv] | I tell you the truth, he will put him in charge of all his possessions.
 | [asv] | Of a truth I say unto you, that he will set him over all that he hath.
 | [jnd] | verily I say unto you, that he will set him over all that he has.
 | [kjv] | Of a truth I say unto you, that he will make him ruler over all that he hath.
 | [nwb] | In truth I say to you, that he will make him ruler over all that he hath.
 | [rsv] | Truly, I say to you, he will set him over all his possessions.
 | [web] | Truly I tell you, that he will set him over all that he has.
 | [ylt] | truly I say to you, that over all his goods he will set him.
 | [bbe] | Truly I say to you, he will put him in control of all his goods.
12:45 | [cbgb] | 那仆人若心里说，我的主人必来得迟。就动手打仆人和使女，并且吃喝醉酒。 < | >
 | [niv] | But suppose the servant says to himself, `My master is taking a long time in coming,' and he then begins to beat the menservants and maidservants and to eat and drink and get drunk.
 | [asv] | But if that servant shall say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and the maidservants, and to eat and drink, and to be drunken;
 | [jnd] | But if that bondman should say in his heart, My lord delays to come, and begin to beat the menservants and the maidservants, and to eat and to drink and to be drunken,
 | [kjv] | But and if that servant say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and maidens, and to eat and drink, and to be drunken;
 | [nwb] | But if that servant shall say in his heart, My lord delayeth his coming; and shall begin to beat the men-servants, and maidens, and to eat and drink, and to be drunken?
 | [rsv] | But if that servant says to himself, 'My master is delayed in coming,' and begins to beat the menservants and the maidservants, and to eat and drink and get drunk,
 | [web] | But if that servant says in his heart, 'My lord delays his coming,' and begins to beat the menservants and the maidservants, and to eat and drink, and to be drunken,
 | [ylt] | `And if that servant may say in his heart, My lord doth delay to come, and may begin to beat the men-servants and the maid-servants, to eat also, and to drink, and to be drunken;
 | [bbe] | But if that servant says to himself, My lord is a long time coming; and goes about giving blows to the men-servants and the women-servants, feasting and taking overmuch wine;
12:46 | [cbgb] | 在他想不到的日子，不知道的时辰，那仆人的主人要来，重重的处治他，或作把他腰斩了定他和不忠心的人同罪。 < | >
 | [niv] | The master of that servant will come on a day when he does not expect him and at an hour he is not aware of. He will cut him to pieces and assign him a place with the unbelievers.
 | [asv] | the lord of that servant shall come in a day when he expecteth not, and in an hour when he knoweth not, and shall cut him asunder, and appoint his portion with the unfaithful.
 | [jnd] | the lord of that bondman shall come in a day when he does not expect it, and in an hour he knows not of, and shall cut him in two and appoint his portion with the unbelievers.
 | [kjv] | The lord of that servant will come in a day when he looketh not for him, and at an hour when he is not aware, and will cut him in sunder, and will appoint him his portion with the unbelievers.
 | [nwb] | The lord of that servant will come in a day when he looketh not for , and at an hour when he is not aware, and will cut him asunder, and will appoint him his portion with the unbelievers.
 | [rsv] | the master of that servant will come on a day when he does not expect him and at an hour he does not know, and will punish him, and put him with the unfaithful.
 | [web] | then the lord of that servant will come in a day when he isn't expecting him, and in an hour that he doesn't know, and will cut him apart, and place his portion with the unfaithful.
 | [ylt] | the lord of that servant will come in a day in which he doth not look for , and in an hour that he doth not know, and will cut him off, and his portion with the unfaithful he will appoint.
 | [bbe] | The lord of that servant will come at a time when he is not looking for him, and at an hour when he is not ready for him, and he will have him cut in two and will give him his part in the fate of those who have no faith;
12:47 | [cbgb] | 仆人知道主人的意思，却不豫备，又不顺他的意思行，那仆人必多受责打。 < | >
 | [niv] | "That servant who knows his master's will and does not get ready or does not do what his master wants will be beaten with many blows.
 | [asv] | And that servant, who knew his lord's will, and made not ready, nor did according to his will, shall be beaten with many stripes;
 | [jnd] | But that bondman who knew his own lord's will, and had not prepared nor done his will, shall be beaten with many ;
 | [kjv] | And that servant, which knew his lord's will, and prepared not himself, neither did according to his will, shall be beaten with many stripes.
 | [nwb] | And that servant who knew his lord's will, and prepared not , neither did according to his will, shall be beaten with many .
 | [rsv] | And that servant who knew his master's will, but did not make ready or act according to his will, shall receive a severe beating.
 | [web] | That servant, who knew his lord's will, and didn't prepare, nor do what he wanted, will be beaten with many stripes,
 | [ylt] | `And that servant, who having known his lord's will, and not having prepared, nor having gone according to his will, shall be beaten with many stripes,
 | [bbe] | And the servant who had knowledge of his lord's desires and was not ready for him and did not do as he was ordered, will be given a great number of blows;
12:48 | [cbgb] | 惟有那不知道的，作了当受责打的事，必少受责打因为多给谁，就向谁多取。多托谁，就向谁多要。 < | >
 | [niv] | But the one who does not know and does things deserving punishment will be beaten with few blows. From everyone who has been given much, much will be demanded; and from the one who has been entrusted with much, much more will be asked.
 | [asv] | but he that knew not, and did things worthy of stripes, shall be beaten with few stripes. And to whomsoever much is given, of him shall much be required: and to whom they commit much, of him will they ask the more.
 | [jnd] | but he who knew not, and did things worthy of stripes, shall be beaten with few. And to every one to whom much has been given, much shall be required from him; and to whom have committed much, they will ask from him the more.
 | [kjv] | But he that knew not, and did commit things worthy of stripes, shall be beaten with few stripes. For unto whomsoever much is given, of him shall be much required: and to whom men have committed much, of him they will ask the more.
 | [nwb] | But he that knew not, and committed things worthy of stripes, shall be beaten with few . For to whomsoever much is given, of him shall much be required: and to whom men have committed much, from him they will ask the more.
 | [rsv] | But he who did not know, and did what deserved a beating, shall receive a light beating. Every one to whom much is given, of him will much be required; and of him to whom men commit much they will demand the more.
 | [web] | but he who didn't know, and did things worthy of stripes, will be beaten with few stripes. To whoever much is given, of him will much be required; and to whom they deposit much, of him will they ask more.
 | [ylt] | and he who, not having known, and having done things worthy of stripes, shall be beaten with few; and to every one to whom much was given, much shall be required from him; and to whom they did commit much, more abundantly they will ask of him.
 | [bbe] | But he who, without knowledge, did things for which punishment is given, will get only a small number of blows. The man to whom much is given, will have to give much; if much is given into his care, of him more will be requested.
12:49 | [cbgb] | 我来要把火丢在地上。倘若已经着起来，不也是我所愿意的麽？ < | >
 | [niv] | "I have come to bring fire on the earth, and how I wish it were already kindled!
 | [asv] | I came to cast fire upon the earth; and what do I desire, if it is already kindled?
 | [jnd] | I have come to cast a fire on the earth; and what will I if already it has been kindled?
 | [kjv] | I am come to send fire on the earth; and what will I, if it be already kindled?
 | [nwb] | I am come to send fire on the earth, and what will I, if it is already kindled?
 | [rsv] | "I came to cast fire upon the earth; and would that it were already kindled!
 | [web] | . "I came to throw fire on the earth, I wish it were already kindled.
 | [ylt] | `Fire I came to cast to the earth, and what will I if already it was kindled?
 | [bbe] | I came to send a fire on the earth, and it may even now have been lighted.
12:50 | [cbgb] | 我有当受的洗。还没有成就，我是何等的迫切呢？ < | >
 | [niv] | But I have a baptism to undergo, and how distressed I am until it is completed!
 | [asv] | But I have a baptism to be baptized with; and how am I straitened till it be accomplished!
 | [jnd] | But I have a baptism to be baptised with, and how am I straitened until it shall have been accomplished!
 | [kjv] | But I have a baptism to be baptized with; and how am I straitened till it be accomplished!
 | [nwb] | But I have a baptism to be baptized with; and how am I straitened till it shall be accomplished!
 | [rsv] | I have a baptism to be baptized with; and how I am constrained until it is accomplished!
 | [web] | But I have a baptism to be baptized with, and how distressed I am until it is accomplished!
 | [ylt] | but I have a baptism to be baptized with, and how am I pressed till it may be completed!
 | [bbe] | But there is a baptism which I have to undergo; and how am I kept back till it is complete!
12:51 | [cbgb] | 你们以为我来，是叫地上太平麽？我告诉你们，不是，乃是叫人分争。 < | >
 | [niv] | Do you think I came to bring peace on earth? No, I tell you, but division.
 | [asv] | Think ye that I am come to give peace in the earth? I tell you, Nay; but rather division:
 | [jnd] | Think ye that I have come to give peace in the earth? Nay, I say to you, but rather division:
 | [kjv] | Suppose ye that I am come to give peace on earth? I tell you, Nay; but rather division:
 | [nwb] | Suppose ye that I am come to give peace on earth? I tell you, No; but rather division:
 | [rsv] | Do you think that I have come to give peace on earth? No, I tell you, but rather division;
 | [web] | Do you think that I have come to give peace in the earth? I tell you, no, but rather division.
 | [ylt] | `Think ye that peace I came to give in the earth? no, I say to you, but rather division;
 | [bbe] | Is it your opinion that I have come to give peace on earth? I say to you, No, but division:
12:52 | [cbgb] | 从今以后，一家五个人将要分争，三个人和两个人相争，两个人和三个人相争。 < | >
 | [niv] | From now on there will be five in one family divided against each other, three against two and two against three.
 | [asv] | for there shall be from henceforth five in one house divided, three against two, and two against three.
 | [jnd] | for from henceforth there shall be five in one house divided; three shall be divided against two, and two against three:
 | [kjv] | For from henceforth there shall be five in one house divided, three against two, and two against three.
 | [nwb] | For from henceforth there will be five in one house divided, three against two, and two against three.
 | [rsv] | for henceforth in one house there will be five divided, three against two and two against three;
 | [web] | For from now on, there will be five in one house divided, three against two, and two against three.
 | [ylt] | for there shall be henceforth five in one house divided -- three against two, and two against three;
 | [bbe] | For from this time, a family of five in one house will be on opposite sides, three against two and two against three.
12:53 | [cbgb] | 父亲和儿子相争，儿子和父亲相争。母亲和女儿相争，女儿和母亲相争。婆婆和媳妇相争，媳妇和婆婆相争。 < | >
 | [niv] | They will be divided, father against son and son against father, mother against daughter and daughter against mother, mother-in-law against daughter-in-law and daughter-in-law against mother-in-law."
 | [asv] | They shall be divided, father against son, and son against father; mother against daughter, and daughter against her mother; mother in law against her daughter in law, and daughter in law against her mother in law.
 | [jnd] | father against son, and son against father; mother against daughter, and daughter against mother; a mother-in-law against her daughter-in-law, and a daughter-in-law against her mother-in-law.
 | [kjv] | The father shall be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law.
 | [nwb] | The father will be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother-in-law against her daughter-in-law, and the daughter-in-law against her mother-in-law.
 | [rsv] | they will be divided, father against son and son against father, mother against daughter and daughter against her mother, mother-in-law against her daughter-in-law and daughter-in-law against her mother-in-law."
 | [web] | They will be divided, father against son, and son against father; mother against daughter, and daughter against her mother; mother in law against her daughter in law, and daughter in law against her mother in law."
 | [ylt] | a father shall be divided against a son, and a son against a father, a mother against a daughter, and a daughter against a mother, a mother-in-law against her daughter-in-law, and a daughter-in-law against her mother-in-law.'
 | [bbe] | They will be at war, the father against his son, and the son against his father; mother against daughter, and daughter against mother; mother-in-law against daughter-in-law, and daughter-in-law against mother-in-law.
12:54 | [cbgb] | 耶稣又对众人说，你们看见西边起了云彩，就说，要下一阵雨。果然就有。 < | >
 | [niv] | He said to the crowd: "When you see a cloud rising in the west, immediately you say, `It's going to rain,' and it does.
 | [asv] | And he said to the multitudes also, When ye see a cloud rising in the west, straightway ye say, There cometh a shower; and so it cometh to pass.
 | [jnd] | And he said also to the crowds, When ye see a cloud rising out of the west, straightway ye say, A shower is coming; and so it happens.
 | [kjv] | And he said also to the people, When ye see a cloud rise out of the west, straightway ye say, There cometh a shower; and so it is.
 | [nwb] | And he said also to the people, When ye see a cloud rising in the west, immediately ye say, There cometh a shower; and so it is.
 | [rsv] | He also said to the multitudes, "When you see a cloud rising in the west, you say at once, 'A shower is coming'; and so it happens.
 | [web] | . He said to the multitudes also, "When you see a cloud rising from the west, immediately you say, 'A shower is coming,' and so it happens.
 | [ylt] | And he said also to the multitudes, `When ye may see the cloud rising from the west, immediately ye say, A shower doth come, and it is so;
 | [bbe] | Then he said to the people, When you see a cloud coming up in the west, straight away you say, There will be rain; and so it is.
12:55 | [cbgb] | 起了南风，就说，将要燥热。也就有了。 < | >
 | [niv] | And when the south wind blows, you say, `It's going to be hot,' and it is.
 | [asv] | And when ye see a south wind blowing, ye say, There will be a scorching heat; and it cometh to pass.
 | [jnd] | And when the south wind blow, ye say, There will be heat; and it happens.
 | [kjv] | And when ye see the south wind blow, ye say, There will be heat; and it cometh to pass.
 | [nwb] | And when the south wind blowing, ye say, There will be heat; and it cometh to pass.
 | [rsv] | And when you see the south wind blowing, you say, 'There will be scorching heat'; and it happens.
 | [web] | When a south wind blows, you say, 'There will be a scorching heat,' and it happens.
 | [ylt] | and when -- a south wind blowing, ye say, that there will be heat, and it is;
 | [bbe] | And when you see a south wind blowing, you say, There will be heat; and so it is.
12:56 | [cbgb] | 假冒为善的人哪，你们知道分辨天地的气色。怎麽不知道分辨这时候呢？ < | >
 | [niv] | Hypocrites! You know how to interpret the appearance of the earth and the sky. How is it that you don't know how to interpret this present time?
 | [asv] | Ye hypocrites, ye know how to interpret the face of the earth and the heaven; but how is it that ye know not how to interpret this time?
 | [jnd] | Hypocrites, ye know how to judge of the appearance of the earth and of the heaven; how ye do not discern this time?
 | [kjv] | Ye hypocrites, ye can discern the face of the sky and of the earth; but how is it that ye do not discern this time?
 | [nwb] | hypocrites, ye can discern the face of the sky, and of the earth; but how is it, that ye do not discern this time?
 | [rsv] | You hypocrites! You know how to interpret the appearance of earth and sky; but why do you not know how to interpret the present time?
 | [web] | You hypocrites! You know how to interpret the appearance of the earth and the sky, but how is it that you don't interpret this time?
 | [ylt] | hypocrites! the face of the earth and of the heaven ye have known to make proof of, but this time -- how do ye not make proof of ?
 | [bbe] | O false ones! the face of the earth and the heaven is clear to you; how is it that the signs of these times are not as clear to you?
12:57 | [cbgb] | 你们又为何不自己审量，什么是合理的呢？ < | >
 | [niv] | "Why don't you judge for yourselves what is right?
 | [asv] | And why even of yourselves judge ye not what is right?
 | [jnd] | And why even of yourselves judge ye not what is right?
 | [kjv] | Yea, and why even of yourselves judge ye not what is right?
 | [nwb] | And why even of yourselves judge ye not what is right?
 | [rsv] | "And why do you not judge for yourselves what is right?
 | [web] | Why don't you judge for yourselves what is right?
 | [ylt] | `And why, also, of yourselves, judge ye not what is righteous?
 | [bbe] | And why are you, in your hearts, unable to be judges of what is right?
12:58 | [cbgb] | 你同告你的对头去见官，还在路上，务要尽力的和他了结。恐怕他拉你到官面前，官交付差役，差役把你下在监里 < | >
 | [niv] | As you are going with your adversary to the magistrate, try hard to be reconciled to him on the way, or he may drag you off to the judge, and the judge turn you over to the officer, and the officer throw you into prison.
 | [asv] | For as thou art going with thine adversary before the magistrate, on the way give diligence to be quit of him; lest haply he drag thee unto the judge, and the judge shall deliver thee to the officer, and the officer shall cast thee into prison.
 | [jnd] | For as thou goest with thine adverse party before a magistrate, strive in the way to be reconciled with him, lest he drag thee away to the judge, and the judge shall deliver thee to the officer, and the officer cast thee into prison.
 | [kjv] | When thou goest with thine adversary to the magistrate, as thou art in the way, give diligence that thou mayest be delivered from him; lest he hale thee to the judge, and the judge deliver thee to the officer, and the officer cast thee into prison.
 | [nwb] | When thou goest with thy adversary to the magistrate, in the way, give diligence that thou mayest be delivered from him; lest he draw thee before the judge, and the judge deliver thee to the officer, and the officer cast thee into prison.
 | [rsv] | As you go with your accuser before the magistrate, make an effort to settle with him on the way, lest he drag you to the judge, and the judge hand you over to the officer, and the officer put you in prison.
 | [web] | For as you are going with your adversary before the magistrate, try diligently on the way to be freed from him, lest perhaps he drag you to the judge, and the judge deliver you to the officer, and the officer throw you into prison.
 | [ylt] | for, as thou art going away with thy opponent to the ruler, in the way give diligence to be released from him, lest he may drag thee unto the judge, and the judge may deliver thee to the officer, and the officer may cast thee into prison;
 | [bbe] | For if anyone has a cause at law against you, and you are going with him before the ruler, make an attempt, on the way, to come to an agreement with him, for if you do not, he may take you before the judge and the judge will give you up to the police, and they will put you in prison.
12:59 | [cbgb] | 我告诉你，若有半文钱没有还清，你断不能从那里出来。 <
 | [niv] | I tell you, you will not get out until you have paid the last penny. "
 | [asv] | I say unto thee, Thou shalt by no means come out thence, till thou have paid the very last mite.
 | [jnd] | I say unto thee, Thou shalt in no wise come out thence until thou hast paid the very last mite.
 | [kjv] | I tell thee, thou shalt not depart thence, till thou hast paid the very last mite.
 | [nwb] | I tell thee, thou shalt not depart thence, till thou hast paid the very last mite.
 | [rsv] | I tell you, you will never get out till you have paid the very last copper."
 | [web] | I tell you, you will by no means get out of there, until you have paid the very last lepton."
 | [ylt] | I say to thee, thou mayest not come forth thence till even the last mite thou mayest give back.'
 | [bbe] | I say to you, You will not come out of it till you have made payment to the very last farthing.


Interlinear Bible:Luke 13

 路加福音 Luke 13 << || >>
13:1 | [cbgb] | 正当那时，有人将彼拉多使加利利人的血搀杂在他们祭物中的事，告诉耶稣。 >
 | [niv] | Now there were some present at that time who told Jesus about the Galileans whose blood Pilate had mixed with their sacrifices.
 | [asv] | Now there were some present at that very season who told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices.
 | [jnd] | Now at the same time there were present some who told him of the Galileans whose blood Pilate mingled with their sacrifices.
 | [kjv] | There were present at that season some that told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices.
 | [nwb] | There were present at that season some that told him of the Galileans, whose blood Pilate had mingled with their sacrifices.
 | [rsv] | There were some present at that very time who told him of the Galileans whose blood Pilate had mingled with their sacrifices.
 | [web] | . Now there were some present at the same time who told him about the Galilaeans, whose blood Pilate had mixed with their sacrifices.
 | [ylt] | And there were present certain at that time, telling him about the Galileans, whose blood Pilate did mingle with their sacrifices;
 | [bbe] | Now some people who were there at that time, gave him an account of how the blood of some Galilaeans had been mixed by Pilate with their offerings.
13:2 | [cbgb] | 耶稣说，你们以为这些加利利人比众加利利人更有罪，所以受这害麽？ < | >
 | [niv] | Jesus answered, "Do you think that these Galileans were worse sinners than all the other Galileans because they suffered this way?
 | [asv] | And he answered and said unto them, Think ye that these Galilaeans were sinners above all the Galilaeans, because they have suffered these things?
 | [jnd] | And he answering said to them, Think ye that these Galileans were sinners beyond all the Galileans because they suffered such things?
 | [kjv] | And Jesus answering said unto them, Suppose ye that these Galilaeans were sinners above all the Galilaeans, because they suffered such things?
 | [nwb] | And Jesus answering, said to them, Suppose ye that these Galileans were sinners above all the Galileans, because they suffered such things?
 | [rsv] | And he answered them, "Do you think that these Galileans were worse sinners than all the other Galileans, because they suffered thus?
 | [web] | Jesus answered them, "Do you think that these Galilaeans were worse sinners than all the other Galilaeans, because they suffered such things?
 | [ylt] | and Jesus answering said to them, `Think ye that these Galileans became sinners beyond all the Galileans, because they have suffered such things?
 | [bbe] | And he, in answer, said to them, Are you of the opinion that these Galilaeans were worse than all other Galilaeans, because these things were done to them?
13:3 | [cbgb] | 我告诉你们，不是的。你们若不悔改，都要如此灭亡。 < | >
 | [niv] | I tell you, no! But unless you repent, you too will all perish.
 | [asv] | I tell you, Nay: but, except ye repent, ye shall all in like manner perish.
 | [jnd] | No, I say to you, but if ye repent not, ye shall all perish in the same manner.
 | [kjv] | I tell you, Nay: but, except ye repent, ye shall all likewise perish.
 | [nwb] | I tell you, No; but except ye repent, ye shall all likewise perish.
 | [rsv] | I tell you, No; but unless you repent you will all likewise perish.
 | [web] | I tell you, no, but, unless you repent, you will all perish in the same way.
 | [ylt] | No -- I say to you, but, if ye may not reform, all ye even so shall perish.
 | [bbe] | I say to you, It is not so: but if your hearts are not changed, you will all come to the same end.
13:4 | [cbgb] | 从前西罗亚楼倒塌了，压死十八个人，你们以为那些人比一切住在耶路撒冷的人更有罪麽？ < | >
 | [niv] | Or those eighteen who died when the tower in Siloam fell on them--do you think they were more guilty than all the others living in Jerusalem?
 | [asv] | Or those eighteen, upon whom the tower in Siloam fell, and killed them, think ye that they were offenders above all the men that dwell in Jerusalem?
 | [jnd] | Or those eighteen on whom the tower in Siloam fell and killed them, think ye that *they* were debtors beyond all the men who dwell in Jerusalem?
 | [kjv] | Or those eighteen, upon whom the tower in Siloam fell, and slew them, think ye that they were sinners above all men that dwelt in Jerusalem?
 | [nwb] | Or those eighteen, upon whom the tower in Siloam fell, and killed them, think ye that they were sinners above all men that dwelt in Jerusalem?
 | [rsv] | Or those eighteen upon whom the tower in Silo'am fell and killed them, do you think that they were worse offenders than all the others who dwelt in Jerusalem?
 | [web] | Or those eighteen, on whom the tower in Siloam fell, and killed them; do you think that they were worse offenders than all the men who dwell in Jerusalem?
 | [ylt] | `Or those eighteen, on whom the tower in Siloam fell, and killed them; think ye that these became debtors beyond all men who are dwelling in Jerusalem?
 | [bbe] | Or those eighteen men who were crushed by the fall of the tower of Siloam, were they worse than all the other men living in Jerusalem?
13:5 | [cbgb] | 我告诉你们，不是的。你们若不悔改，都要如此灭亡。 < | >
 | [niv] | I tell you, no! But unless you repent, you too will all perish."
 | [asv] | I tell you, Nay: but, except ye repent, ye shall all likewise perish.
 | [jnd] | No, I say to you, but if ye repent not, ye shall all perish in like manner.
 | [kjv] | I tell you, Nay: but, except ye repent, ye shall all likewise perish.
 | [nwb] | I tell you, No; but, except ye repent, ye shall all likewise perish.
 | [rsv] | I tell you, No; but unless you repent you will all likewise perish."
 | [web] | I tell you, no, but, unless you repent, you will all perish in the same way."
 | [ylt] | No -- I say to you, but, if ye may not reform, all ye in like manner shall perish.'
 | [bbe] | I say to you, It is not so: but if your hearts are not changed, you will all come to an end in the same way.
13:6 | [cbgb] | 于是用比喻说，一个人有一棵无花果树，栽在葡萄园里。他来到树前找果子，却找不着。 < | >
 | [niv] | Then he told this parable: "A man had a fig tree, planted in his vineyard, and he went to look for fruit on it, but did not find any.
 | [asv] | And he spake this parable; A certain man had a fig tree planted in his vineyard; and he came seeking fruit thereon, and found none.
 | [jnd] | And he spoke this parable: A certain had a fig-tree planted in his vineyard, and he came seeking fruit upon it and did not find .
 | [kjv] | He spake also this parable; A certain man had a fig tree planted in his vineyard; and he came and sought fruit thereon, and found none.
 | [nwb] | He spoke also this parable: A certain had a fig-tree planted in his vineyard; and he came and sought fruit on it, and found none.
 | [rsv] | And he told this parable: "A man had a fig tree planted in his vineyard; and he came seeking fruit on it and found none.
 | [web] | . He spoke this parable. "A certain man had a fig tree planted in his vineyard, and he came seeking fruit on it, and found none.
 | [ylt] | And he spake this simile: `A certain one had a fig-tree planted in his vineyard, and he came seeking fruit in it, and he did not find;
 | [bbe] | And he made up this story for them: A certain man had a fig-tree in his garden, and he came to get fruit from it, and there was no fruit.
13:7 | [cbgb] | 就对管园的说，看哪，我这三年，来到这无花果树前找果子，竟找不着，把他砍了吧。何必白占地土呢？ < | >
 | [niv] | So he said to the man who took care of the vineyard, `For three years now I've been coming to look for fruit on this fig tree and haven't found any. Cut it down! Why should it use up the soil?'
 | [asv] | And he said unto the vinedresser, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why doth it also cumber the ground?
 | [jnd] | And he said to the vinedresser, Behold, three years I come seeking fruit on this fig-tree and find none: cut it down; why does it also render the ground useless?
 | [kjv] | Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why cumbereth it the ground?
 | [nwb] | Then said he to the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig-tree, and find none: cut it down; why cumbereth it the ground?
 | [rsv] | And he said to the vinedresser, 'Lo, these three years I have come seeking fruit on this fig tree, and I find none. Cut it down; why should it use up the ground?'
 | [web] | He said to the vine dresser, 'Behold, these three years I came seeking fruit on this fig tree, and found none. Cut it down. Why does it waste the soil?'
 | [ylt] | and he said unto the vine-dresser, Lo, three years I come seeking fruit in this fig-tree, and do not find, cut it off, why also the ground doth it render useless?
 | [bbe] | And he said to the gardener, See, for three years I have been looking for fruit from this tree, and I have not had any: let it be cut down; why is it taking up space?
13:8 | [cbgb] | 管园的说，主阿，今年且留着，等我周围掘开土，加上粪。 < | >
 | [niv] | "`Sir,' the man replied, `leave it alone for one more year, and I'll dig around it and fertilize it.
 | [asv] | And he answering saith unto him, Lord, let it alone this year also, till I shall dig about it, and dung it:
 | [jnd] | But he answering says to him, Sir, let it alone for this year also, until I shall dig about it and put dung,
 | [kjv] | And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung it:
 | [nwb] | And he answering, said to him, Lord, let it alone this year also, till I shall dig about it, and dung
 | [rsv] | And he answered him, 'Let it alone, sir, this year also, till I dig about it and put on manure.
 | [web] | He answered, 'Lord, leave it alone this year also, until I dig around it, and fertilize it.
 | [ylt] | `And he answering saith to him, Sir, suffer it also this year, till that I may dig about it, and cast in dung;
 | [bbe] | And he said, Lord, let it be for this year, and I will have the earth turned up round it, and put animal waste on it, to make it fertile:
13:9 | [cbgb] | 以后若结果子便吧。不然再把他砍了。 < | >
 | [niv] | If it bears fruit next year, fine! If not, then cut it down.'"
 | [asv] | and if it bear fruit thenceforth, well; but if not, thou shalt cut it down.
 | [jnd] | and if it shall bear fruit -- but if not, after that thou shalt cut it down.
 | [kjv] | And if it bear fruit, well: and if not, then after that thou shalt cut it down.
 | [nwb] | And if it shall bear fruit, and if not, after that thou shalt cut it down.
 | [rsv] | And if it bears fruit next year, well and good; but if not, you can cut it down.'"
 | [web] | If it bears fruit, fine; but if not, after that, you can cut it down.'"
 | [ylt] | and if indeed it may bear fruit --; and if not so, thereafter thou shalt cut it off.'
 | [bbe] | And if, after that, it has fruit, it is well; if not, let it be cut down.
13:10 | [cbgb] | 安息日，耶稣在会堂里教训人。 < | >
 | [niv] | On a Sabbath Jesus was teaching in one of the synagogues,
 | [asv] | And he was teaching in one of the synagogues on the sabbath day.
 | [jnd] | And he was teaching in one of the synagogues on the sabbath.
 | [kjv] | And he was teaching in one of the synagogues on the sabbath.
 | [nwb] | And he was teaching in one of the synagogues on the sabbath.
 | [rsv] | Now he was teaching in one of the synagogues on the sabbath.
 | [web] | . He was teaching in one of the synagogues on the Sabbath day.
 | [ylt] | And he was teaching in one of the synagogues on the sabbath,
 | [bbe] | And he was teaching in one of the Synagogues on the Sabbath.
13:11 | [cbgb] | 有一个女人，被鬼附着病了十八年。腰弯得一点直不起来。 < | >
 | [niv] | and a woman was there who had been crippled by a spirit for eighteen years. She was bent over and could not straighten up at all.
 | [asv] | And behold, a woman that had a spirit of infirmity eighteen years; and she was bowed together, and could in no wise lift herself up.
 | [jnd] | And lo, a woman having a spirit of infirmity eighteen years, and she was bent together and wholly unable to lift her head up.
 | [kjv] | And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up herself.
 | [nwb] | And behold, there was a woman who had a spirit of infirmity eighteen years, and was bowed together, and could in no wise raise .
 | [rsv] | And there was a woman who had had a spirit of infirmity for eighteen years; she was bent over and could not fully straighten herself.
 | [web] | Behold, there was a woman who had a spirit of infirmity eighteen years, and she was bent over, and could in no way lift herself up.
 | [ylt] | and lo, there was a woman having a spirit of infirmity eighteen years, and she was bowed together, and not able to bend back at all,
 | [bbe] | And there was a woman who had had a disease for eighteen years; she was bent, and was not able to make herself straight.
13:12 | [cbgb] | 耶稣看见，便叫过他来，对他说，女人，你脱离这病了。 < | >
 | [niv] | When Jesus saw her, he called her forward and said to her, "Woman, you are set free from your infirmity."
 | [asv] | And when Jesus saw her, he called her, and said to her, Woman, thou art loosed from thine infirmity.
 | [jnd] | And Jesus, seeing her, called to , and said to her, Woman, thou art loosed from thine infirmity.
 | [kjv] | And when Jesus saw her, he called her to him, and said unto her, Woman, thou art loosed from thine infirmity.
 | [nwb] | And when Jesus saw her, he called , and said to her, Woman, thou art loosed from thy infirmity.
 | [rsv] | And when Jesus saw her, he called her and said to her, "Woman, you are freed from your infirmity."
 | [web] | When Jesus saw her, he called her, and said to her, "Woman, you are freed from your infirmity."
 | [ylt] | and Jesus having seen her, did call near, and said to her, `Woman, thou hast been loosed from thy infirmity;'
 | [bbe] | And when Jesus saw her, he said to her, Woman, you are made free from your disease.
13:13 | [cbgb] | 于是用两双手按着他。他立刻直起腰来，就归荣耀与 神。 < | >
 | [niv] | Then he put his hands on her, and immediately she straightened up and praised God.
 | [asv] | And he laid his hands upon her: and immediately she was made straight, and glorified God.
 | [jnd] | And he laid his hands upon her; and immediately she was made straight, and glorified God.
 | [kjv] | And he laid his hands on her: and immediately she was made straight, and glorified God.
 | [nwb] | And he laid hands on her: and immediately she was made straight, and glorified God.
 | [rsv] | And he laid his hands upon her, and immediately she was made straight, and she praised God.
 | [web] | He laid his hands on her, and immediately she stood up straight, and glorified God.
 | [ylt] | and he laid on her hands, and presently she was set upright, and was glorifying God.
 | [bbe] | And he put his hands on her, and she was made straight, and gave praise to God.
13:14 | [cbgb] | 管会堂的，因为耶稣在安息日治病，就气忿忿的对众人说，有六日应当作工。那六日之内，可以来求医，在安息日却不可。 < | >
 | [niv] | Indignant because Jesus had healed on the Sabbath, the synagogue ruler said to the people, "There are six days for work. So come and be healed on those days, not on the Sabbath."
 | [asv] | And the ruler of the synagogue, being moved with indignation because Jesus had healed on the sabbath, answered and said to the multitude, There are six days in which men ought to work: in them therefore come and be healed, and not on the day of the sabbath.
 | [jnd] | But the ruler of the synagogue, indignant because Jesus healed on the sabbath, answering said to the crowd, There are six days in which ought to work; in these therefore come and be healed, and not on the sabbath day.
 | [kjv] | And the ruler of the synagogue answered with indignation, because that Jesus had healed on the sabbath day, and said unto the people, There are six days in which men ought to work: in them therefore come and be healed, and not on the sabbath day.
 | [nwb] | And the ruler of the synagogue answered with indignation, because Jesus had healed on the sabbath, and said to the people, There are six days in which men ought to work: in them therefore come and be healed, and not on the sabbath.
 | [rsv] | But the ruler of the synagogue, indignant because Jesus had healed on the sabbath, said to the people, "There are six days on which work ought to be done; come on those days and be healed, and not on the sabbath day."
 | [web] | . The ruler of the synagogue, being moved with indignation because Jesus had healed on the Sabbath, answered to the multitude, "There are six days in which men ought to work. Therefore come on those days and be healed, and not on the Sabbath day!"
 | [ylt] | And the chief of the synagogue answering -- much displeased that on the sabbath Jesus healed -- said to the multitude, `Six days there are in which it behoveth to be working; in these, then, coming, be healed, and not on the sabbath-day.'
 | [bbe] | And the ruler of the Synagogue was angry because Jesus had made her well on the Sabbath, and he said to the people, There are six days in which men may do work: so come on those days to be made well, and not on the Sabbath.
13:15 | [cbgb] | 主说，假冒为善的人哪，难道你们各人在安息日不解开槽上的牛驴，牵去饮麽？ < | >
 | [niv] | The Lord answered him, "You hypocrites! Doesn't each of you on the Sabbath untie his ox or donkey from the stall and lead it out to give it water?
 | [asv] | But the Lord answered him, and said, Ye hypocrites, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering?
 | [jnd] | The Lord therefore answered him and said, Hypocrites! does not each one of you on the sabbath loose his ox or his ass from the manger and leading away, water ?
 | [kjv] | The Lord then answered him, and said, Thou hypocrite, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering?
 | [nwb] | The Lord then answered him, and said, hypocrite, doth not each one of you on the sabbath loose his ox or ass from the stall, and lead away to watering?
 | [rsv] | Then the Lord answered him, "You hypocrites! Does not each of you on the sabbath untie his ox or his ass from the manger, and lead it away to water it?
 | [web] | . Therefore the Lord answered him, "You hypocrites! Doesn't each one of you free his ox or his donkey from the stall on the Sabbath, and lead him away to water?
 | [ylt] | Then the Lord answered him and said, `Hypocrite, doth not each of you on the sabbath loose his ox or ass from the stall, and having led away, doth water ?
 | [bbe] | But the Lord gave him an answer and said, O you false men! do you not, every one of you, on the Sabbath, let loose his ox and his ass and take it to the water?
13:16 | [cbgb] | 况且这女人本是亚伯拉罕的后裔，被撒但捆绑了这十八年，不当在安息日解开他的绑麽？ < | >
 | [niv] | Then should not this woman, a daughter of Abraham, whom Satan has kept bound for eighteen long years, be set free on the Sabbath day from what bound her?"
 | [asv] | And ought not this woman, being a daughter of Abraham, whom Satan had bound, lo, these eighteen years, to have been loosed from this bond on the day of the sabbath?
 | [jnd] | And this , who is a daughter of Abraham, whom Satan has bound, lo, eighteen years, ought she not to be loosed from this bond on the sabbath day?
 | [kjv] | And ought not this woman, being a daughter of Abraham, whom Satan hath bound, lo, these eighteen years, be loosed from this bond on the sabbath day?
 | [nwb] | And ought not this woman, being a daughter of Abraham, whom Satan hath bound, lo, these eighteen years, to be loosed from this bond on the Sabbath?
 | [rsv] | And ought not this woman, a daughter of Abraham whom Satan bound for eighteen years, be loosed from this bond on the sabbath day?"
 | [web] | Ought not this woman, being a daughter of Abraham, whom Satan had bound eighteen long years, to have been freed from this bondage on the Sabbath day?"
 | [ylt] | and this one, being a daughter of Abraham, whom the Adversary bound, lo, eighteen years, did it not behove to be loosed from this bond on the sabbath-day?'
 | [bbe] | And is it not right for this daughter of Abraham, who has been in the power of Satan for eighteen years, to be made free on the Sabbath?
13:17 | [cbgb] | 耶稣说这话，他的敌人都惭愧了。众人因他所行一切荣耀的事，就都欢喜了。 < | >
 | [niv] | When he said this, all his opponents were humiliated, but the people were delighted with all the wonderful things he was doing.
 | [asv] | And as he said these things, all his adversaries were put to shame: and all the multitude rejoiced for all the glorious things that were done by him.
 | [jnd] | And as he said these things, all who were opposed to him were ashamed; and all the crowd rejoiced at all the glorious things which were being done by him.
 | [kjv] | And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him.
 | [nwb] | And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him.
 | [rsv] | As he said this, all his adversaries were put to shame; and all the people rejoiced at all the glorious things that were done by him.
 | [web] | . As he said these things, all his adversaries were put to shame, and all the multitude rejoiced for all the glorious things that were done by him.
 | [ylt] | And he saying these things, all who were opposed to him were being ashamed, and all the multitude were rejoicing over all the glorious things that are being done by him.
 | [bbe] | And when he said these things, those who were against him were shamed, and all the people were full of joy because of the great things which were done by him.
13:18 | [cbgb] | 耶稣说， 神的国，好像什么。我拿什么来比较呢？ < | >
 | [niv] | Then Jesus asked, "What is the kingdom of God like? What shall I compare it to?
 | [asv] | He said therefore, Unto what is the kingdom of God like? and whereunto shall I liken it?
 | [jnd] | And he said, To what is the kingdom of God like? and to what shall I liken it?
 | [kjv] | Then said he, Unto what is the kingdom of God like? and whereunto shall I resemble it?
 | [nwb] | Then said he, To what is the kingdom of God like? and to what shall I resemble it?
 | [rsv] | He said therefore, "What is the kingdom of God like? And to what shall I compare it?
 | [web] | He said, "To what is the kingdom of God like? To what shall I compare it?
 | [ylt] | And he said, `To what is the reign of God like? and to what shall I liken it?
 | [bbe] | Then he said, What is the kingdom of God like? what comparison may I make of it?
13:19 | [cbgb] | 好像一粒芥菜种，有人拿去种在园子里。长大成树，天上的飞鸟，宿在他的枝上。 < | >
 | [niv] | It is like a mustard seed, which a man took and planted in his garden. It grew and became a tree, and the birds of the air perched in its branches."
 | [asv] | It is like unto a grain of mustard seed, which a man took, and cast into his own garden; and it grew, and became a tree; and the birds of the heaven lodged in the branches thereof.
 | [jnd] | It is like a grain of mustard which a man took and cast into his garden; and it grew and became a great tree, and the birds of heaven lodged in its branches.
 | [kjv] | It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and waxed a great tree; and the fowls of the air lodged in the branches of it.
 | [nwb] | It is like a grain of mustard-seed, which a man took, and cast into his garden, and it grew, and became a great tree; and the fowls of the air lodged in the branches of it.
 | [rsv] | It is like a grain of mustard seed which a man took and sowed in his garden; and it grew and became a tree, and the birds of the air made nests in its branches."
 | [web] | It is like a grain of mustard seed, which a man took, and threw into his own garden. It grew, and became a large tree, and the birds of the sky lodged in the branches of it."
 | [ylt] | It is like to a grain of mustard, which a man having taken, did cast into his garden, and it increased, and came to a great tree, and the fowls of the heavens did rest in its branches.'
 | [bbe] | It is like a grain of mustard seed which a man took and put in his garden, and it became a tree, and the birds of heaven made their resting-places in its branches.
13:20 | [cbgb] | 又说，我拿什么来比 神的国呢？ < | >
 | [niv] | Again he asked, "What shall I compare the kingdom of God to?
 | [asv] | And again he said, Whereunto shall I liken the kingdom of God?
 | [jnd] | And again he said, To what shall I liken the kingdom of God?
 | [kjv] | And again he said, Whereunto shall I liken the kingdom of God?
 | [nwb] | And again he said, To what shall I liken the kingdom of God?
 | [rsv] | And again he said, "To what shall I compare the kingdom of God?
 | [web] | . Again he said, "What shall I compare to the kingdom of God?
 | [ylt] | And again he said, `To what shall I liken the reign of God?
 | [bbe] | And again he said, What is the kingdom of God like?
13:21 | [cbgb] | 好比面酵，有妇人拿来藏在三斗面里，直等全团都发起来。 < | >
 | [niv] | It is like yeast that a woman took and mixed into a large amount of flour until it worked all through the dough."
 | [asv] | It is like unto leaven, which a woman took and hid in three measures of meal, till it was all leavened.
 | [jnd] | It is like leaven, which a woman took and hid in three measures of meal until the whole was leavened.
 | [kjv] | It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened.
 | [nwb] | It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened.
 | [rsv] | It is like leaven which a woman took and hid in three measures of flour, till it was all leavened."
 | [web] | It is like yeast, which a woman took and hid in three sata of flour, until it was all leavened."
 | [ylt] | It is like leaven, which a woman, having taken, did hide in three measures of meal, till that all was leavened.'
 | [bbe] | It is like leaven, which a woman put into three measures of meal, and it was all leavened.
13:22 | [cbgb] | 耶稣往耶路撒冷去，在所经过的各城各乡教训人。 < | >
 | [niv] | Then Jesus went through the towns and villages, teaching as he made his way to Jerusalem.
 | [asv] | And he went on his way through cities and villages, teaching, and journeying on unto Jerusalem.
 | [jnd] | And he went through one city and village after another, teaching, and journeying to Jerusalem.
 | [kjv] | And he went through the cities and villages, teaching, and journeying toward Jerusalem.
 | [nwb] | And he went through the cities and villages, teaching, and journeying towards Jerusalem.
 | [rsv] | He went on his way through towns and villages, teaching, and journeying toward Jerusalem.
 | [web] | . He went on his way through cities and villages, teaching, and traveling on to Jerusalem.
 | [ylt] | And he was going through cities and villages, teaching, and making progress toward Jerusalem;
 | [bbe] | And he went on his way, through towns and country places, teaching and journeying to Jerusalem.
13:23 | [cbgb] | 有一个人问他说，主阿，得救的人少麽？ < | >
 | [niv] | Someone asked him, "Lord, are only a few people going to be saved?" He said to them,
 | [asv] | And one said unto him, Lord, are they few that are saved? And he said unto them,
 | [jnd] | And one said to him, Sir, such as are to be saved few in number? But he said unto them,
 | [kjv] | Then said one unto him, Lord, are there few that be saved? And he said unto them,
 | [nwb] | Then said one to him, Lord, are there few that are saved? And he said to them,
 | [rsv] | And some one said to him, "Lord, will those who are saved be few?" And he said to them,
 | [web] | One said to him, "Lord, are they few who are saved?"He said to them,
 | [ylt] | and a certain one said to him, `Sir, are those saved few?' and he said unto them,
 | [bbe] | And someone said to him, Lord, will only a small number have salvation? And he said to them,
13:24 | [cbgb] | 耶稣对众人说，你们要努力进窄门。我告诉你们，将来有许多人想要进去，却是不能。 < | >
 | [niv] | "Make every effort to enter through the narrow door, because many, I tell you, will try to enter and will not be able to.
 | [asv] | Strive to enter in by the narrow door: for many, I say unto you, shall seek to enter in, and shall not be able.
 | [jnd] | Strive with earnestness to enter in through the narrow door, for many, I say to you, will seek to enter in and will not be able.
 | [kjv] | Strive to enter in at the strait gate: for many, I say unto you, will seek to enter in, and shall not be able.
 | [nwb] | Strive to enter in at the strait gate: for many, I say to you, will seek to enter in, and shall not be able.
 | [rsv] | "Strive to enter by the narrow door; for many, I tell you, will seek to enter and will not be able.
 | [web] | . "Strive to enter in by the narrow door, for many, I tell you, will seek to enter in, and will not be able.
 | [ylt] | `Be striving to go in through the straight gate, because many, I say to you, will seek to go in, and shall not be able;
 | [bbe] | Do your best to go in by the narrow door, for I say to you, A number will make the attempt to go in, but will not be able to do so.
13:25 | [cbgb] | 及至家主起来关了门，你们站在外面叩门，说，主阿，给我们开门，他就回答说，我不认识你们，不晓得你们是那里来的。 < | >
 | [niv] | Once the owner of the house gets up and closes the door, you will stand outside knocking and pleading, `Sir, open the door for us.' "But he will answer, `I don't know you or where you come from.'
 | [asv] | When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, open to us; and he shall answer and say to you, I know you not whence ye are;
 | [jnd] | From the time that the master of the house shall have risen up and shall have shut the door, and ye shall begin to stand without and to knock at the door, saying, Lord, open to us; and he answering shall say to you, I know you not whence ye are:
 | [kjv] | When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, Lord, open unto us; and he shall answer and say unto you, I know you not whence ye are:
 | [nwb] | When once the master of the house hath risen, and hath shut the door, and ye begin to stand without, and to knock at the door, saying, Lord, Lord, open to us; and he will answer and say to you, I know you not whence ye are:
 | [rsv] | When once the householder has risen up and shut the door, you will begin to stand outside and to knock at the door, saying, 'Lord, open to us.' He will answer you, 'I do not know where you come from.'
 | [web] | When once the master of the house has risen up, and has shut the door, and you begin to stand outside, and to knock at the door, saying, 'Lord, Lord, open to us!' then he will answer and tell you, 'I don't know you or where you come from.'
 | [ylt] | from the time the master of the house may have risen up, and may have shut the door, and ye may begin without to stand, and to knock at the door, saying, Lord, lord, open to us, and he answering shall say to you, I have not known you whence ye are,
 | [bbe] | When the master of the house has got up, and the door has been shut, and you, still outside, give blows on the door, saying, Lord, let us in; he will make answer and say, I have no knowledge of where you come from.
13:26 | [cbgb] | 那时，你们要说，我们在你面前吃过喝过，你也在我们街上教训过人。 < | >
 | [niv] | "Then you will say, `We ate and drank with you, and you taught in our streets.'
 | [asv] | then shall ye begin to say, We did eat and drink in thy presence, and thou didst teach in our streets;
 | [jnd] | then shall ye begin to say, We have eaten in thy presence and drunk, and thou hast taught in our streets;
 | [kjv] | Then shall ye begin to say, We have eaten and drunk in thy presence, and thou hast taught in our streets.
 | [nwb] | Then ye will begin to say, We have eaten and drank in thy presence, and thou hast taught in our streets.
 | [rsv] | Then you will begin to say, 'We ate and drank in your presence, and you taught in our streets.'
 | [web] | Then you will begin to say, 'We ate and drink in your presence, and you taught in our streets.'
 | [ylt] | then ye may begin to say, We did eat before thee, and did drink, and in our broad places thou didst teach;
 | [bbe] | Then you will say, We have taken food and drink with you, and you were teaching in our streets.
13:27 | [cbgb] | 他要说，我告诉你们，我不晓得你们是那里来的。你们这切作恶的人，离开我去吧。 < | >
 | [niv] | "But he will reply, `I don't know you or where you come from. Away from me, all you evildoers!'
 | [asv] | and he shall say, I tell you, I know not whence ye are; depart from me, all ye workers of iniquity.
 | [jnd] | and he shall say, I tell you, I do not know you whence ye are; depart from me, all workers of iniquity.
 | [kjv] | But he shall say, I tell you, I know you not whence ye are; depart from me, all ye workers of iniquity.
 | [nwb] | But he will say, I tell you, I know you not whence ye are: depart from me, all workers of iniquity.
 | [rsv] | But he will say, 'I tell you, I do not know where you come from; depart from me, all you workers of iniquity!'
 | [web] | He will say, 'I tell you, I don't know where you come from. Depart from me, all you workers of iniquity.'
 | [ylt] | and he shall say, I say to you, I have not known you whence ye are; depart from me, all ye workers of the unrighteousness.
 | [bbe] | But he will say, Truly, I have no knowledge of you or where you come from; go away from me, you workers of evil.
13:28 | [cbgb] | 你们要看见亚伯拉罕，以撒，雅各，和众先知，都在 神的国里，你们却被赶到外面。在那里必要哀哭切齿了。 < | >
 | [niv] | "There will be weeping there, and gnashing of teeth, when you see Abraham, Isaac and Jacob and all the prophets in the kingdom of God, but you yourselves thrown out.
 | [asv] | There shall be the weeping and the gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and yourselves cast forth without.
 | [jnd] | There shall be the weeping and the gnashing of teeth, when ye shall see Abraham and Isaac and Jacob and all the prophets in the kingdom of God, but yourselves cast out.
 | [kjv] | There shall be weeping and gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and you yourselves thrust out.
 | [nwb] | There shall be weeping and gnashing of teeth when ye shall see Abraham, and Isaac, and Jacob, and all the prophets in the kingdom of God, and you excluded.
 | [rsv] | There you will weep and gnash your teeth, when you see Abraham and Isaac and Jacob and all the prophets in the kingdom of God and you yourselves thrust out.
 | [web] | There will be weeping and gnashing of teeth, when you see Abraham, Isaac, Jacob, and all the prophets, in the kingdom of God, and yourselves thrown outside.
 | [ylt] | `There shall be there the weeping and the gnashing of the teeth, when ye may see Abraham, and Isaac, and Jacob, and all the prophets, in the reign of God, and yourselves being cast out without;
 | [bbe] | There will be weeping and cries of sorrow when you see Abraham, Isaac, and Jacob, and all the prophets, in the kingdom of God, but you yourselves are shut outside.
13:29 | [cbgb] | 从东，从西，从南，从北，将有人来，在 神的国里坐席。 < | >
 | [niv] | People will come from east and west and north and south, and will take their places at the feast in the kingdom of God.
 | [asv] | And they shall come from the east and west, and from the north and south, and shall sit down in the kingdom of God.
 | [jnd] | And they shall come from east and west, and from north and south, and shall lie down at table in the kingdom of God.
 | [kjv] | And they shall come from the east, and from the west, and from the north, and from the south, and shall sit down in the kingdom of God.
 | [nwb] | And they will come from the east, and the west, and from the north, and the south, and will sit down in the kingdom of God.
 | [rsv] | And men will come from east and west, and from north and south, and sit at table in the kingdom of God.
 | [web] | They will come from the east, west, north, and south, and will sit down in the kingdom of God.
 | [ylt] | and they shall come from east and west, and from north and south, and shall recline in the reign of God,
 | [bbe] | And they will come from the east and from the west, from the north and from the south, and take their places in the kingdom of God.
13:30 | [cbgb] | 只是有在后的将要在前，有在前的将要在后。 < | >
 | [niv] | Indeed there are those who are last who will be first, and first who will be last."
 | [asv] | And behold, there are last who shall be first, and there are first who shall be last.
 | [jnd] | And behold, there are last who shall be first, and there are first who shall be last.
 | [kjv] | And, behold, there are last which shall be first, and there are first which shall be last.
 | [nwb] | And behold, there are last, who shall be first; and there are first who shall be last.
 | [rsv] | And behold, some are last who will be first, and some are first who will be last."
 | [web] | Behold, there are some who are last who will be first, and there are some who are first who will be last."
 | [ylt] | and lo, there are last who shall be first, and there are first who shall be last.'
 | [bbe] | And the last will be first, and the first will be last.
13:31 | [cbgb] | 正当那时，有几个法利赛人来对耶稣说，离开这里去吧。因为希律想要杀你。 < | >
 | [niv] | At that time some Pharisees came to Jesus and said to him, "Leave this place and go somewhere else. Herod wants to kill you."
 | [asv] | In that very hour there came certain Pharisees, saying to him, Get thee out, and go hence: for Herod would fain kill thee.
 | [jnd] | The same hour certain Pharisees came up, saying to him, Get out, and go hence, for Herod is desirous to kill thee.
 | [kjv] | The same day there came certain of the Pharisees, saying unto him, Get thee out, and depart hence: for Herod will kill thee.
 | [nwb] | The same day there came certain of the Pharisees, saying to him, Go out, and depart hence; for Herod will kill thee.
 | [rsv] | At that very hour some Pharisees came, and said to him, "Get away from here, for Herod wants to kill you."
 | [web] | . On that same day, some Pharisees came, saying to him, "Get out of here, and go away, for Herod wants to kill you."
 | [ylt] | On that day there came near certain Pharisees, saying to him, `Go forth, and be going on hence, for Herod doth wish to kill thee;'
 | [bbe] | At that time, certain Pharisees came to him and said, Go away from this place, because Herod's purpose is to put you to death.
13:32 | [cbgb] | 耶稣说，你们去告诉那个狐狸说，今天明天我赶鬼治病，第三天我的事就成全了。 < | >
 | [niv] | He replied, "Go tell that fox, `I will drive out demons and heal people today and tomorrow, and on the third day I will reach my goal.'
 | [asv] | And he said unto them, Go and say to that fox, Behold, I cast out demons and perform cures to-day and to-morrow, and the third day I am perfected.
 | [jnd] | And he said to them, Go, tell that fox, Behold, I cast out demons and accomplish cures to-day and to-morrow, and the third I am perfected;
 | [kjv] | And he said unto them, Go ye, and tell that fox, Behold, I cast out devils, and I do cures to day and to morrow, and the third day I shall be perfected.
 | [nwb] | And he said to them, Go ye and tell that fox, Behold, I cast out demons, and I do cures to-day and to-morrow, and the third I shall be perfected.
 | [rsv] | And he said to them, "Go and tell that fox, 'Behold, I cast out demons and perform cures today and tomorrow, and the third day I finish my course.
 | [web] | . He said to them, "Go and tell that fox, 'Behold, I cast out demons and perform cures today and tomorrow, and the third day I complete my mission.
 | [ylt] | and he said to them, `Having gone, say to this fox, Lo, I cast forth demons, and perfect cures to-day and to-morrow, and the third I am being perfected;
 | [bbe] | And he said, Go and say to that fox, I send out evil spirits and do works of mercy today and tomorrow, and on the third day my work will be complete.
13:33 | [cbgb] | 虽然这样，今天明天后天我必须前行。因为先知在耶路撒冷之外丧命是不能的。 < | >
 | [niv] | In any case, I must keep going today and tomorrow and the next day--for surely no prophet can die outside Jerusalem!
 | [asv] | Nevertheless I must go on my way to-day and to-morrow and the day following: for it cannot be that a prophet perish out of Jerusalem.
 | [jnd] | but I must needs walk to-day and to-morrow and the following, for it must not be that a prophet perish out of Jerusalem.
 | [kjv] | Nevertheless I must walk to day, and to morrow, and the day following: for it cannot be that a prophet perish out of Jerusalem.
 | [nwb] | Nevertheless, I must walk to-day and to-morrow, and the following: for it cannot be that a prophet should perish out of Jerusalem.
 | [rsv] | Nevertheless I must go on my way today and tomorrow and the day following; for it cannot be that a prophet should perish away from Jerusalem.'
 | [web] | Nevertheless I must go on my way today and tomorrow and the next day, for it can't be that a prophet perish out of Jerusalem.'
 | [ylt] | but it behoveth me to-day, and to-morrow, and the following, to go on, because it is not possible for a prophet to perish out of Jerusalem.
 | [bbe] | But I have to go on my way today and tomorrow and the third day, for it is not right for a prophet to come to his death outside Jerusalem.
13:34 | [cbgb] | 耶路撒冷阿，耶路撒冷阿，你常杀害先知，又用石头打死那奉差遣到你这里来的人。我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。 < | >
 | [niv] | "O Jerusalem, Jerusalem, you who kill the prophets and stone those sent to you, how often I have longed to gather your children together, as a hen gathers her chicks under her wings, but you were not willing!
 | [asv] | O Jerusalem, Jerusalem, that killeth the prophets, and stoneth them that are sent unto her! how often would I have gathered thy children together, even as a hen gathereth her own brood under her wings, and ye would not!
 | [jnd] | Jerusalem, Jerusalem, the that kills the prophets and stones those that are sent unto her, how often would I have gathered thy children together, as a hen her brood under her wings, and ye would not.
 | [kjv] | O Jerusalem, Jerusalem, which killest the prophets, and stonest them that are sent unto thee; how often would I have gathered thy children together, as a hen doth gather her brood under her wings, and ye would not!
 | [nwb] | O Jerusalem, Jerusalem, that killest the prophets, and stonest them that are sent to thee; how often would I have gathered thy children, as a hen her brood under wings, and ye would not!
 | [rsv] | O Jerusalem, Jerusalem, killing the prophets and stoning those who are sent to you! How often would I have gathered your children together as a hen gathers her brood under her wings, and you would not!
 | [web] | . "Jerusalem, Jerusalem, that kills the prophets, and stones those who are sent to her! How often I wanted to gather your children together, like a hen gathers her own brood under her wings, and you refused!
 | [ylt] | `Jerusalem, Jerusalem, that is killing the prophets, and stoning those sent unto her, how often did I will to gather together thy children, as a hen her brood under the wings, and ye did not will.
 | [bbe] | O Jerusalem, Jerusalem, putting to death the prophets, and stoning those who were sent to her! again and again would I have taken your children to myself, as a bird takes her young ones under her wings, but you would not!
13:35 | [cbgb] | 看哪，你们的家成为荒场留给你们。我告诉你们，从今以后你们不得再见我，直等到你们说，奉主名来的是应当称颂的。 <
 | [niv] | Look, your house is left to you desolate. I tell you, you will not see me again until you say, `Blessed is he who comes in the name of the Lord.' "
 | [asv] | Behold, your house is left unto you desolate: and I say unto you, Ye shall not see me, until ye shall say, Blessed is he that cometh in the name of the Lord.
 | [jnd] | Behold, your house is left unto you; and I say unto you, that ye shall not see me until it come that ye say, Blessed he that comes in the name of Lord.
 | [kjv] | Behold, your house is left unto you desolate: and verily I say unto you, Ye shall not see me, until the time come when ye shall say, Blessed is he that cometh in the name of the Lord.
 | [nwb] | Behold, your house is left to you desolate. And verily I say to you, ye shall not see me, until come when ye shall say, Blessed he that cometh in the name of the Lord.
 | [rsv] | Behold, your house is forsaken. And I tell you, you will not see me until you say, 'Blessed is he who comes in the name of the Lord!'"
 | [web] | Behold, your house is left to you desolate. I tell you, you will not see me, until you say, 'Blessed is he who comes in the name of the Lord!'"
 | [ylt] | `Lo, your house is being left to you desolate, and verily I say to you -- ye may not see me, till it may come, when ye may say, Blessed he who is coming in the name of the Lord.'
 | [bbe] | Now see, your house is waste, and I say to you, You will not see me again till you say, A blessing on him who comes in the name of the Lord.


Interlinear Bible:Luke 14

 路加福音 Luke 14 << || >>
14:1 | [cbgb] | 安息日，耶稣到一个法利赛人的首领家里去吃饭，他们就窥探他。 >
 | [niv] | One Sabbath, when Jesus went to eat in the house of a prominent Pharisee, he was being carefully watched.
 | [asv] | And it came to pass, when he went into the house of one of the rulers of the Pharisees on a sabbath to eat bread, that they were watching him.
 | [jnd] | And it came to pass, as he went into the house of one of the rulers, of the Pharisees, to eat bread on sabbath, that *they* were watching him.
 | [kjv] | And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the sabbath day, that they watched him.
 | [nwb] | And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the sabbath, that they watched him.
 | [rsv] | One sabbath when he went to dine at the house of a ruler who belonged to the Pharisees, they were watching him.
 | [web] | . It happened, when he went into the house of one of the rulers of the Pharisees on a Sabbath to eat bread, that they were watching him.
 | [ylt] | And it came to pass, on his going into the house of a certain one of the chiefs of the Pharisees, on a sabbath, to eat bread, that they were watching him,
 | [bbe] | And it came about that when he went into the house of one of the chief Pharisees on the Sabbath, to have a meal, they were watching him.
14:2 | [cbgb] | 在他面前有一个患水臌的人。 < | >
 | [niv] | There in front of him was a man suffering from dropsy.
 | [asv] | And behold, there was before him a certain man that had the dropsy.
 | [jnd] | And behold, there was a certain dropsical before him.
 | [kjv] | And, behold, there was a certain man before him which had the dropsy.
 | [nwb] | And behold, there was a certain man before him who had the dropsy.
 | [rsv] | And behold, there was a man before him who had dropsy.
 | [web] | Behold, a certain man who had dropsy was in front of him.
 | [ylt] | and lo, there was a certain dropsical man before him;
 | [bbe] | And a certain man was there who had a disease.
14:3 | [cbgb] | 耶稣对律法师和法利赛人说，安息日治病，可以不可以。 < | >
 | [niv] | Jesus asked the Pharisees and experts in the law, "Is it lawful to heal on the Sabbath or not?"
 | [asv] | And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath, or not?
 | [jnd] | And Jesus answering spoke unto the doctors of the law and Pharisees, saying, Is it lawful to heal on the sabbath?
 | [kjv] | And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath day?
 | [nwb] | And Jesus answering, spoke to the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath?
 | [rsv] | And Jesus spoke to the lawyers and Pharisees, saying, "Is it lawful to heal on the sabbath, or not?"
 | [web] | Jesus, answering, spoke to the lawyers and Pharisees, saying, "Is it lawful to heal on the Sabbath?"
 | [ylt] | and Jesus answering spake to the lawyers and Pharisees, saying, `Is it lawful on the sabbath-day to heal?'
 | [bbe] | And Jesus, answering, said to the scribes and Pharisees, Is it right to make people well on the Sabbath or not?
14:4 | [cbgb] | 他们却不言语。耶稣就治好那人，叫他走了。 < | >
 | [niv] | But they remained silent. So taking hold of the man, he healed him and sent him away.
 | [asv] | But they held their peace. And he took him, and healed him, and let him go.
 | [jnd] | But they were silent. And taking him he healed him and let him go.
 | [kjv] | And they held their peace. And he took him, and healed him, and let him go;
 | [nwb] | And they held their peace. And he took and healed him, and let him go;
 | [rsv] | But they were silent. Then he took him and healed him, and let him go.
 | [web] | . But they were silent.He took him, and healed him, and let him go.
 | [ylt] | and they were silent, and having taken hold of , he healed him, and let go;
 | [bbe] | But they said nothing. And he made him well and sent him away.
14:5 | [cbgb] | 便对他们说，你们中间谁有驴或有牛，在安息日掉在井里，不立时拉他上来呢？ < | >
 | [niv] | Then he asked them, "If one of you has a son or an ox that falls into a well on the Sabbath day, will you not immediately pull him out?"
 | [asv] | And he said unto them, Which of you shall have an ass or an ox fallen into a well, and will not straightway draw him up on a sabbath day?
 | [jnd] | And answering he said to them, Of which of you shall an ass or ox fall into a well, that he does not straightway pull him up on the sabbath day?
 | [kjv] | And answered them, saying, Which of you shall have an ass or an ox fallen into a pit, and will not straightway pull him out on the sabbath day?
 | [nwb] | And answered them, saying, Which of you shall have an ass or an ox fallen into a pit, and will not forthwith pull him out on the sabbath?
 | [rsv] | And he said to them, "Which of you, having a son or an ox that has fallen into a well, will not immediately pull him out on a sabbath day?"
 | [web] | . He answered them, "Which of you, if your son or an ox fell into a well, wouldn't immediately pull him out on a Sabbath day?"
 | [ylt] | and answering them he said, `Of which of you shall an ass or ox fall into a pit, and he will not immediately draw it up on the sabbath-day?'
 | [bbe] | And he said to them, Which of you, whose ox or ass has got into a water-hole, will not straight away get him out on the Sabbath?
14:6 | [cbgb] | 他们不能对答这话。 < | >
 | [niv] | And they had nothing to say.
 | [asv] | And they could not answer again unto these things.
 | [jnd] | And they were not able to answer him to these things.
 | [kjv] | And they could not answer him again to these things.
 | [nwb] | And they could not answer him again to these things.
 | [rsv] | And they could not reply to this.
 | [web] | . They couldn't answer him regarding these things.
 | [ylt] | and they were not able to answer him again unto these things.
 | [bbe] | And they had no answer to that question.
14:7 | [cbgb] | 耶稣见所请的客拣择首位，就用比喻对他们说， < | >
 | [niv] | When he noticed how the guests picked the places of honor at the table, he told them this parable:
 | [asv] | And he spake a parable unto those that were bidden, when he marked how they chose out the chief seats; saying unto them,
 | [jnd] | And he spoke a parable to those that were invited, remarking how they chose out the first places, saying to them,
 | [kjv] | And he put forth a parable to those which were bidden, when he marked how they chose out the chief rooms; saying unto them.
 | [nwb] | And he put forth a parable to those who were invited, when he marked how they chose out the chief rooms; saying to them,
 | [rsv] | Now he told a parable to those who were invited, when he marked how they chose the places of honor, saying to them,
 | [web] | . He spoke a parable to those who were invited, when he noticed how they chose the best seats, and said to them,
 | [ylt] | And he spake a simile unto those called, marking how they were choosing out the first couches, saying unto them,
 | [bbe] | And he gave teaching in the form of a story to the guests who came to the feast, when he saw how they took the best seats; saying to them,
14:8 | [cbgb] | 你被人请去赴婚姻的筵席，不要坐在首位上。恐怕有比你尊贵的客，被他请来。 < | >
 | [niv] | "When someone invites you to a wedding feast, do not take the place of honor, for a person more distinguished than you may have been invited.
 | [asv] | When thou art bidden of any man to a marriage feast, sit not down in the chief seat; lest haply a more honorable man than thou be bidden of him,
 | [jnd] | When thou art invited by any one to a wedding, do not lay thyself down in the first place at table, lest perhaps a more honourable than thou be invited by him,
 | [kjv] | When thou art bidden of any man to a wedding, sit not down in the highest room; lest a more honourable man than thou be bidden of him;
 | [nwb] | When thou art invited by any to a wedding, sit not down in the highest room, lest a more honorable man than thou be invited by him;
 | [rsv] | "When you are invited by any one to a marriage feast, do not sit down in a place of honor, lest a more eminent man than you be invited by him;
 | [web] | "When you are invited by anyone to a marriage feast, don't sit in the best seat, since perhaps a more honorable man than you might be invited by him,
 | [ylt] | `When thou mayest be called by any one to marriage-feasts, thou mayest not recline on the first couch, lest a more honourable than thou may have been called by him,
 | [bbe] | When you get a request to come to a feast, do not take the best seat, for a more important man than you may be coming,
14:9 | [cbgb] | 那请你们的人前来对你说，让座寄这一位吧。你就羞羞惭惭的退到末位上去了。 < | >
 | [niv] | If so, the host who invited both of you will come and say to you, `Give this man your seat.' Then, humiliated, you will have to take the least important place.
 | [asv] | and he that bade thee and him shall come and say to thee, Give this man place; and then thou shalt begin with shame to take the lowest place.
 | [jnd] | and he who invited thee and him come and say to thee, Give place to this , and then thou begin with shame to take the last place.
 | [kjv] | And he that bade thee and him come and say to thee, Give this man place; and thou begin with shame to take the lowest room.
 | [nwb] | And he that invited thee and him, shall come and say to thee, Give this man place; and thou begin with shame to take the lowest room.
 | [rsv] | and he who invited you both will come and say to you, 'Give place to this man,' and then you will begin with shame to take the lowest place.
 | [web] | and he who invited both of you would come and tell you, 'Make room for this man.' Then you would begin, with shame, to take the lowest place.
 | [ylt] | and he who did call thee and him having come shall say to thee, Give to this one place, and then thou mayest begin with shame to occupy the last place.
 | [bbe] | And then the giver of the feast will come to you and say, Give your place to this man; and you, with shame, will have to take the lowest seat.
14:10 | [cbgb] | 你被请的时候，就去坐在末位上，好叫那请你的人来，对你说，朋友，请上坐，那时你在同席的人面前，就有了光彩了。 < | >
 | [niv] | But when you are invited, take the lowest place, so that when your host comes, he will say to you, `Friend, move up to a better place.' Then you will be honored in the presence of all your fellow guests.
 | [asv] | But when thou art bidden, go and sit down in the lowest place; that when he that hath bidden thee cometh, he may say to thee, Friend, go up higher: then shalt thou have glory in the presence of all that sit at meat with thee.
 | [jnd] | But when thou hast been invited, go and put thyself down in the last place, that when he who has invited thee comes, he may say to thee, Friend, go up higher: then shalt thou have honour before all that are lying at table with thee;
 | [kjv] | But when thou art bidden, go and sit down in the lowest room; that when he that bade thee cometh, he may say unto thee, Friend, go up higher: then shalt thou have worship in the presence of them that sit at meat with thee.
 | [nwb] | But when thou art invited, go and sit down in the lowest room; that when he that invited thee cometh, he may say to thee, Friend, go up higher: then shalt thou have honor in the presence of them that sit at table with thee.
 | [rsv] | But when you are invited, go and sit in the lowest place, so that when your host comes he may say to you, 'Friend, go up higher'; then you will be honored in the presence of all who sit at table with you.
 | [web] | But when you are invited, go and sit in the lowest place, so that when he who invited you comes, he may tell you, 'Friend, move up higher.' Then you will have glory in the presence of all who sit at the table with you.
 | [ylt] | `But, when thou mayest be called, having gone on, recline in the last place, that when he who called thee may come, he may say to thee, Friend, come up higher; then thou shalt have glory before those reclining with thee;
 | [bbe] | But when you come, go and take the lowest seat, so that when the giver of the feast comes, he may say to you, Friend, come up higher; and then you will have honour in the eyes of all the others who are there.
14:11 | [cbgb] | 因为凡自高的必降为卑。自卑的必升为高。 < | >
 | [niv] | For everyone who exalts himself will be humbled, and he who humbles himself will be exalted."
 | [asv] | For everyone that exalteth himself shall be humbled; and he that humbleth himself shall be exalted.
 | [jnd] | for every one that exalts himself shall be abased, and he that abases himself shall be exalted.
 | [kjv] | For whosoever exalteth himself shall be abased; and he that humbleth himself shall be exalted.
 | [nwb] | For whoever exalteth himself shall be abased, and he that humbleth himself shall be exalted.
 | [rsv] | For every one who exalts himself will be humbled, and he who humbles himself will be exalted."
 | [web] | For everyone who exalts himself will be humbled, and whoever humbles himself will be exalted."
 | [ylt] | because every one who is exalting himself shall be humbled, and he who is humbling himself shall be exalted.'
 | [bbe] | For every man who gives himself a high place will be put down, but he who takes a low place will be lifted up.
14:12 | [cbgb] | 耶稣又对请他的人说，你摆设午饭，或晚饭，不要请你的朋友，弟兄，亲属，和富足的邻舍。恐怕他们也请你，你就得了报答。 < | >
 | [niv] | Then Jesus said to his host, "When you give a luncheon or dinner, do not invite your friends, your brothers or relatives, or your rich neighbors; if you do, they may invite you back and so you will be repaid.
 | [asv] | And he said to him also that had bidden him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, nor thy kinsmen, nor rich neighbors; lest haply they also bid thee again, and a recompense be made thee.
 | [jnd] | And he said also to him that had invited him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, nor thy kinsfolk, nor rich neighbours, lest it may be they also should invite thee in return, and a recompense be made thee.
 | [kjv] | Then said he also to him that bade him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, neither thy kinsmen, nor thy rich neighbours; lest they also bid thee again, and a recompence be made thee.
 | [nwb] | Then said he also to him that invited him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, neither thy kinsmen, nor rich neighbors; lest they also invite thee again, and a recompense be made thee.
 | [rsv] | He said also to the man who had invited him, "When you give a dinner or a banquet, do not invite your friends or your brothers or your kinsmen or rich neighbors, lest they also invite you in return, and you be repaid.
 | [web] | . He also said to the one who had invited him, "When you make a dinner or a supper, don't call your friends, nor your brothers, nor your kinsmen, nor rich neighbors, or perhaps they might also return the favor, and pay you back.
 | [ylt] | And he said also to him who did call him, `When thou mayest make a dinner or a supper, be not calling thy friends, nor thy brethren, nor thy kindred, nor rich neighbours, lest they may also call thee again, and a recompense may come to thee;
 | [bbe] | And he said to the master of the house, When you give a feast, do not send for your friends and your brothers and your family or your neighbours who have wealth, for they may give a feast for you, and so you will get a reward.
14:13 | [cbgb] | 你摆设筵席，倒要请那贫穷的，残废的，瘸腿的，瞎眼的，你就有福了。 < | >
 | [niv] | But when you give a banquet, invite the poor, the crippled, the lame, the blind,
 | [asv] | But when thou makest a feast, bid the poor, the maimed, the lame, the blind:
 | [jnd] | But when thou makest a feast, call poor, crippled, lame, blind:
 | [kjv] | But when thou makest a feast, call the poor, the maimed, the lame, the blind:
 | [nwb] | But when thou makest a feast, call the poor, the maimed, the lame, the blind:
 | [rsv] | But when you give a feast, invite the poor, the maimed, the lame, the blind,
 | [web] | But when you make a feast, ask the poor, the maimed, the lame, or the blind;
 | [ylt] | but when thou mayest make a feast, be calling poor, maimed, lame, blind,
 | [bbe] | But when you give a feast, send for the poor and the blind and those who are broken in body:
14:14 | [cbgb] | 因为他们没有什么可报答你。到义人复活的时候，你要得着报答。 < | >
 | [niv] | and you will be blessed. Although they cannot repay you, you will be repaid at the resurrection of the righteous."
 | [asv] | and thou shalt be blessed; because they have not wherewith to recompense thee: for thou shalt be recompensed in the resurrection of the just.
 | [jnd] | and thou shalt be blessed; for they have not to recompense thee; for it shall be recompensed thee in the resurrection of the just.
 | [kjv] | And thou shalt be blessed; for they cannot recompense thee: for thou shalt be recompensed at the resurrection of the just.
 | [nwb] | And thou shalt be blessed: for they cannot recompense thee: for thou shalt be recompensed at the resurrection of the just.
 | [rsv] | and you will be blessed, because they cannot repay you. You will be repaid at the resurrection of the just."
 | [web] | and you will be blessed, because they don't have the resources to repay you. For you will be repaid in the resurrection of the righteous."
 | [ylt] | and happy thou shalt be, because they have not to recompense thee, for it shall be recompensed to thee in the rising again of the righteous.'
 | [bbe] | And you will have a blessing, because they will not be able to give you any payment, and you will get your reward when the upright come back from the dead.
14:15 | [cbgb] | 同席的友一人听见这话，就对耶稣说，在 神国里吃饭的有福了。 < | >
 | [niv] | When one of those at the table with him heard this, he said to Jesus, "Blessed is the man who will eat at the feast in the kingdom of God."
 | [asv] | And when one of them that sat at meat with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God.
 | [jnd] | And one of those that were lying at table with , hearing these things, said to him, Blessed he who shall eat bread in the kingdom of God.
 | [kjv] | And when one of them that sat at meat with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God.
 | [nwb] | And when one of them that sat at table with him heard these things, he said to him, Blessed he that shall eat bread in the kingdom of God.
 | [rsv] | When one of those who sat at table with him heard this, he said to him, "Blessed is he who shall eat bread in the kingdom of God!"
 | [web] | . When one of those who sat at the table with him heard these things, he said to him, "Blessed is he who will feast in the kingdom of God!"
 | [ylt] | And one of those reclining with him, having heard these things, said to him, `Happy he who shall eat bread in the reign of God;'
 | [bbe] | And, hearing these words, one of those who were at table with him said to him, Happy is the man who will be a guest in the kingdom of God.
14:16 | [cbgb] | 耶稣对他说，有一人摆设大筵席，请了许多客。 < | >
 | [niv] | Jesus replied: "A certain man was preparing a great banquet and invited many guests.
 | [asv] | But he said unto him, A certain man made a great supper; and he bade many:
 | [jnd] | And he said to him, A certain man made a great supper and invited many.
 | [kjv] | Then said he unto him, A certain man made a great supper, and bade many:
 | [nwb] | Then said he to him, A certain man made a great supper, and invited many:
 | [rsv] | But he said to him, "A man once gave a great banquet, and invited many;
 | [web] | . But he said to him, "A certain man made a great supper, and he invited many people.
 | [ylt] | and he said to him, `A certain man made a great supper, and called many,
 | [bbe] | And he said to them, A certain man gave a great feast, and sent word of it to a number of people.
14:17 | [cbgb] | 到了坐席的时后，打发仆人去对所请的人说，请来吧。样样都齐备了。 < | >
 | [niv] | At the time of the banquet he sent his servant to tell those who had been invited, `Come, for everything is now ready.'
 | [asv] | and he sent forth his servant at supper time to say to them that were bidden, Come; for all things are now ready.
 | [jnd] | And he sent his bondman at the hour of supper to say to those who were invited, Come, for already all things are ready.
 | [kjv] | And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready.
 | [nwb] | And sent his servant at supper-time, to say to them that were invited, Come, for all things are now ready.
 | [rsv] | and at the time for the banquet he sent his servant to say to those who had been invited, 'Come; for all is now ready.'
 | [web] | He sent out his servant at supper time to tell those who were invited, 'Come, for everything is ready now.'
 | [ylt] | and he sent his servant at the hour of the supper to say to those having been called, Be coming, because now are all things ready.
 | [bbe] | And when the time had come, he sent his servants to say to them, Come, for all things are now ready.
14:18 | [cbgb] | 众人一口同音的推辞。头一个说，我买了一块地，必须去看看。请你准我辞了。 < | >
 | [niv] | "But they all alike began to make excuses. The first said, `I have just bought a field, and I must go and see it. Please excuse me.'
 | [asv] | And they all with one consent began to make excuse. The first said unto him, I have bought a field, and I must needs go out and see it; I pray thee have me excused.
 | [jnd] | And all began, without exception, to excuse themselves. The first said to him, I have bought land, and I must go out and see it; I pray thee hold me for excused.
 | [kjv] | And they all with one consent began to make excuse. The first said unto him, I have bought a piece of ground, and I must needs go and see it: I pray thee have me excused.
 | [nwb] | And they all with one began to make excuse. The first said to him, I have bought a piece of ground, and I must needs go and see it: I pray thee have me excused.
 | [rsv] | But they all alike began to make excuses. The first said to him, 'I have bought a field, and I must go out and see it; I pray you, have me excused.'
 | [web] | They all as one began to make excuses. The first said to him, 'I have bought a field, and I must go and see it. Please have me excused.'
 | [ylt] | `And they began with one consent all to excuse themselves: The first said to him, A field I bought, and I have need to go forth and see it; I beg of thee, have me excused.
 | [bbe] | And they all gave reasons why they were not able to come. The first said to him, I have got a new field, and it is necessary for me to go and see it: I am full of regret that I am unable to come.
14:19 | [cbgb] | 又有一个说，我买了五对牛，要去试一试。请你准我辞了。 < | >
 | [niv] | "Another said, `I have just bought five yoke of oxen, and I'm on my way to try them out. Please excuse me.'
 | [asv] | And another said, I have bought five yoke of oxen, and I go to prove them; I pray thee have me excused.
 | [jnd] | And another said, I have bought five yoke of oxen, and I go to prove them; I pray thee hold me for excused.
 | [kjv] | And another said, I have bought five yoke of oxen, and I go to prove them: I pray thee have me excused.
 | [nwb] | And another said, I have bought five yoke of oxen, and I go to prove them: I pray thee have me excused.
 | [rsv] | And another said, 'I have bought five yoke of oxen, and I go to examine them; I pray you, have me excused.'
 | [web] | Another said, 'I have bought five yoke of oxen, and I must go try them out. Please have me excused.'
 | [ylt] | `And another said, Five yoke of oxen I bought, and I go on to prove them; I beg of thee, have me excused:
 | [bbe] | And another said, I have got some cattle, and I am going to make a test of them: I am full of regret that I am unable to come.
14:20 | [cbgb] | 又有一个说，我才娶了妻，所以不能去。 < | >
 | [niv] | "Still another said, `I just got married, so I can't come.'
 | [asv] | And another said, I have married a wife, and therefore I cannot come.
 | [jnd] | And another said, I have married a wife, and on this account I cannot come.
 | [kjv] | And another said, I have married a wife, and therefore I cannot come.
 | [nwb] | And another said, I have married a wife: and therefore I cannot come.
 | [rsv] | And another said, 'I have married a wife, and therefore I cannot come.'
 | [web] | Another said, 'I have married a wife, and therefore I can't come.'
 | [ylt] | and another said, A wife I married, and because of this I am not able to come.
 | [bbe] | And another said, I have been married, and so I am not able to come.
14:21 | [cbgb] | 那仆人回来，把这事都告诉了主人。家主就动怒，对仆人说，快出去到城里大街小巷，领那贫穷的，残废的，瞎眼的，瘸腿的来。 < | >
 | [niv] | "The servant came back and reported this to his master. Then the owner of the house became angry and ordered his servant, `Go out quickly into the streets and alleys of the town and bring in the poor, the crippled, the blind and the lame.'
 | [asv] | And the servant came, and told his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor and maimed and blind and lame.
 | [jnd] | And the bondman came up and brought back word of these things to his lord. Then the master of the house, in anger, said to his bondman, Go out quickly into the streets and lanes of the city, and bring here the poor and crippled and lame and blind.
 | [kjv] | So that servant came, and shewed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the halt, and the blind.
 | [nwb] | So that servant came, and showed his lord these things. Then the master of the house being angry, said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the halt, and the blind.
 | [rsv] | So the servant came and reported this to his master. Then the householder in anger said to his servant, 'Go out quickly to the streets and lanes of the city, and bring in the poor and maimed and blind and lame.'
 | [web] | That servant came, and told his lord these things. Then the master of the house, being angry, said to his servant, 'Go out quickly into the streets and lanes of the city, and bring in here the poor, maimed, blind, and lame.'
 | [ylt] | `And that servant having come, told to his lord these things, then the master of the house, having been angry, said to his servant, Go forth quickly to the broad places and lanes of the city, and the poor, and maimed, and lame, and blind, bring in hither.
 | [bbe] | And the servant came back and gave his master an account of these things. Then the master of the house was angry and said to the servant, Go out quickly into the streets of the town and get the poor, the blind, and those who are broken in body.
14:22 | [cbgb] | 仆人说，主阿，你所吩咐的已经办了，还有空座。 < | >
 | [niv] | "`Sir,' the servant said, `what you ordered has been done, but there is still room.'
 | [asv] | And the servant said, Lord, what thou didst command is done, and yet there is room.
 | [jnd] | And the bondman said, Sir, it is done as thou hast commanded, and there is still room.
 | [kjv] | And the servant said, Lord, it is done as thou hast commanded, and yet there is room.
 | [nwb] | And the servant said, Lord, it is done as thou hast commanded, and yet there is room.
 | [rsv] | And the servant said, 'Sir, what you commanded has been done, and still there is room.'
 | [web] | The servant said, 'Lord, it is done as you commanded, and there is still room.'
 | [ylt] | `And the servant said, Sir, it hath been done as thou didst command, and still there is room.
 | [bbe] | And the servant said, Lord, your orders have been done, and still there is room.
14:23 | [cbgb] | 主人对仆人说，你出去到路上和篱笆那里，勉强人进来，坐满我的屋子。 < | >
 | [niv] | "Then the master told his servant, `Go out to the roads and country lanes and make them come in, so that my house will be full.
 | [asv] | And the lord said unto the servant, Go out into the highways and hedges, and constrain them to come in, that my house may be filled.
 | [jnd] | And the lord said to the bondman, Go out into the ways and fences and compel to come in, that my house may be filled;
 | [kjv] | And the lord said unto the servant, Go out into the highways and hedges, and compel them to come in, that my house may be filled.
 | [nwb] | And the lord said to the servant, Go out into the highways and hedges, and compel to come in, that my house may be filled.
 | [rsv] | And the master said to the servant, 'Go out to the highways and hedges, and compel people to come in, that my house may be filled.
 | [web] | The lord said to the servant, 'Go out into the highways and hedges, and compel them to come in, that my house may be filled.
 | [ylt] | `And the lord said unto the servant, Go forth to the ways and hedges, and constrain to come in, that my house may be filled;
 | [bbe] | And the lord said to the servant, Go out into the roads and the fields, and make them come in, so that my house may be full.
14:24 | [cbgb] | 我告诉你们，先前所请的人，没有一个人得尝我的筵席。 < | >
 | [niv] | I tell you, not one of those men who were invited will get a taste of my banquet.'"
 | [asv] | For I say unto you, that none of those men that were bidden shall taste of my supper.
 | [jnd] | for I say to you, that not one of those men who were invited shall taste of my supper.
 | [kjv] | For I say unto you, That none of those men which were bidden shall taste of my supper.
 | [nwb] | For I say to you, that none of those men who were invited, shall taste my supper.
 | [rsv] | For I tell you, none of those men who were invited shall taste my banquet.'"
 | [web] | For I tell you that none of those men who were invited will taste of my supper.'"
 | [ylt] | for I say to you, that none of those men who have been called shall taste of my supper.'
 | [bbe] | For I say to you that not one of those who were requested to come will have a taste of my feast.
14:25 | [cbgb] | 有极多的人和耶稣同行。他转过来对他们说， < | >
 | [niv] | Large crowds were traveling with Jesus, and turning to them he said:
 | [asv] | Now there went with him great multitudes: and he turned, and said unto them,
 | [jnd] | And great crowds went with him; and, turning round, he said to them,
 | [kjv] | And there went great multitudes with him: and he turned, and said unto them,
 | [nwb] | And there went great multitudes with him: and he turned, and said to them,
 | [rsv] | Now great multitudes accompanied him; and he turned and said to them,
 | [web] | . Now great multitudes went with him. He turned and said to them,
 | [ylt] | And there were going on with him great multitudes, and having turned, he said unto them,
 | [bbe] | Now a great number of people went with him.
14:26 | [cbgb] | 人到我这里来，若不爱我胜过爱自己的父母，妻子，儿女，弟兄，姐妹，和自己的性命，就不能作我的门徒。爱我胜过爱原文作恨 < | >
 | [niv] | "If anyone comes to me and does not hate his father and mother, his wife and children, his brothers and sisters--yes, even his own life--he cannot be my disciple.
 | [asv] | If any man cometh unto me, and hateth not his own father, and mother, and wife, and children, and brethren, and sisters, yea, and his own life also, he cannot be my disciple.
 | [jnd] | If any man come to me, and shall not hate his own father and mother, and wife, and children, and brothers, and sisters, yea, and his own life too, he cannot be my disciple;
 | [kjv] | If any man come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yea, and his own life also, he cannot be my disciple.
 | [nwb] | If any cometh to me, and hateth not his father, and mother, and wife, and children, and brethren, and sisters, yes, and his own life also, he cannot be my disciple.
 | [rsv] | "If any one comes to me and does not hate his own father and mother and wife and children and brothers and sisters, yes, and even his own life, he cannot be my disciple.
 | [web] | "If any man comes to me, and doesn't hate his own father, mother, wife, children, brothers, and sisters, yes, and his own life also, he can't be my disciple.
 | [ylt] | `If any one doth come unto me, and doth not hate his own father, and mother, and wife, and children, and brothers, and sisters, and yet even his own life, he is not able to be my disciple;
 | [bbe] | And turning round, he said to them, If any man comes to me, and has not hate for his father and mother and wife and children and brothers and sisters, and even for his life, he may not be my disciple.
14:27 | [cbgb] | 凡不背着自己十字架跟从我的，也不能作我的门徒。 < | >
 | [niv] | And anyone who does not carry his cross and follow me cannot be my disciple.
 | [asv] | Whosoever doth not bear his own cross, and come after me, cannot be my disciple.
 | [jnd] | and whoever does not carry his cross and come after me cannot be my disciple.
 | [kjv] | And whosoever doth not bear his cross, and come after me, cannot be my disciple.
 | [nwb] | And whoever doth not bear his cross, and come after me, cannot be my disciple.
 | [rsv] | Whoever does not bear his own cross and come after me, cannot be my disciple.
 | [web] | Whoever doesn't bear his own cross, and come after me, can't be my disciple.
 | [ylt] | and whoever doth not bear his cross, and come after me, is not able to be my disciple.
 | [bbe] | Whoever does not take up his cross and come after me may not be my disciple.
14:28 | [cbgb] | 你们那一个要盖一座楼，不先坐下算计花费，能盖成不能呢？ < | >
 | [niv] | "Suppose one of you wants to build a tower. Will he not first sit down and estimate the cost to see if he has enough money to complete it?
 | [asv] | For which of you, desiring to build a tower, doth not first sit down and count the cost, whether he have wherewith to complete it?
 | [jnd] | For which of you, desirous of building a tower, does not first sit down and count the cost, if he have what to complete it;
 | [kjv] | For which of you, intending to build a tower, sitteth not down first, and counteth the cost, whether he have sufficient to finish it?
 | [nwb] | For which of you intending to build a tower, sitteth not down first, and counteth the cost, whether he hath to finish ?
 | [rsv] | For which of you, desiring to build a tower, does not first sit down and count the cost, whether he has enough to complete it?
 | [web] | For which of you, desiring to build a tower, doesn't first sit down and count the cost, to see if he has enough to complete it?
 | [ylt] | `For who of you, willing to build a tower, doth not first, having sat down, count the expense, whether he have the things for completing?
 | [bbe] | For which of you, desiring to put up a tower, does not first give much thought to the price, if he will have enough to make it complete?
14:29 | [cbgb] | 恐怕安了地基，不能成功，看见的人都笑话他， < | >
 | [niv] | For if he lays the foundation and is not able to finish it, everyone who sees it will ridicule him,
 | [asv] | Lest haply, when he hath laid a foundation, and is not able to finish, all that behold begin to mock him,
 | [jnd] | in order that, having laid the foundation of it, and not being able to finish it, all who see it do not begin to mock at him,
 | [kjv] | Lest haply, after he hath laid the foundation, and is not able to finish it, all that behold it begin to mock him,
 | [nwb] | Lest perhaps after he hath laid the foundation, and is not able to finish , all that behold begin to mock him,
 | [rsv] | Otherwise, when he has laid a foundation, and is not able to finish, all who see it begin to mock him,
 | [web] | Or perhaps, when he has laid a foundation, and is not able to finish, everyone who sees begins to mock him,
 | [ylt] | lest that he having laid a foundation, and not being able to finish, all who are beholding may begin to mock him,
 | [bbe] | For fear that if he makes a start and is not able to go on with it to the end, all who see it will be laughing at him,
14:30 | [cbgb] | 说，这个人开了工，却不能完工。 < | >
 | [niv] | saying, `This fellow began to build and was not able to finish.'
 | [asv] | saying, This man began to build, and was not able to finish.
 | [jnd] | saying, This man began to build and was not able to finish?
 | [kjv] | Saying, This man began to build, and was not able to finish.
 | [nwb] | Saying, This man began to build, and was not able to finish.
 | [rsv] | saying, 'This man began to build, and was not able to finish.'
 | [web] | saying, 'This man began to build, and wasn't able to finish.'
 | [ylt] | saying -- This man began to build, and was not able to finish.
 | [bbe] | And saying, This man made a start at building and is not able to make it complete.
14:31 | [cbgb] | 或是一个王，出去和别的王打仗，岂不先坐下酌量，能用一万兵，去敌那领二万兵来攻打他的麽？ < | >
 | [niv] | "Or suppose a king is about to go to war against another king. Will he not first sit down and consider whether he is able with ten thousand men to oppose the one coming against him with twenty thousand?
 | [asv] | Or what king, as he goeth to encounter another king in war, will not sit down first and take counsel whether he is able with ten thousand to meet him that cometh against him with twenty thousand?
 | [jnd] | Or what king, going on his way to engage in war with another king, does not, sitting down first, take counsel whether he is able with ten thousand to meet him coming against him with twenty thousand?
 | [kjv] | Or what king, going to make war against another king, sitteth not down first, and consulteth whether he be able with ten thousand to meet him that cometh against him with twenty thousand?
 | [nwb] | Or what king going to make war against another king, sitteth not down first, and consulteth whether he is able with ten thousand to meet him that cometh against him with twenty thousand?
 | [rsv] | Or what king, going to encounter another king in war, will not sit down first and take counsel whether he is able with ten thousand to meet him who comes against him with twenty thousand?
 | [web] | Or what king, as he goes to encounter another king in war, will not sit down first and consider whether he is able with ten thousand to meet him who comes against him with twenty thousand?
 | [ylt] | `Or what king going on to engage with another king in war, doth not, having sat down, first consult if he be able with ten thousand to meet him who with twenty thousand is coming against him?
 | [bbe] | Or what king, going to war with another king, will not first take thought if he will be strong enough, with ten thousand men, to keep off him who comes against him with twenty thousand?
14:32 | [cbgb] | 若是不能，就趁敌人还远的时候，派使者去求和息的条款。 < | >
 | [niv] | If he is not able, he will send a delegation while the other is still a long way off and will ask for terms of peace.
 | [asv] | Or else, while the other is yet a great way off, he sendeth an ambassage, and asketh conditions of peace.
 | [jnd] | and if not, while he is yet far off, having sent an embassy, he asks for terms of peace.
 | [kjv] | Or else, while the other is yet a great way off, he sendeth an ambassage, and desireth conditions of peace.
 | [nwb] | Or else, while the other is yet a great way off, he sendeth an embassy, and desireth conditions of peace.
 | [rsv] | And if not, while the other is yet a great way off, he sends an embassy and asks terms of peace.
 | [web] | Or else, while the other is yet a great way off, he sends an envoy, and asks for conditions of peace.
 | [ylt] | and if not so -- he being yet a long way off -- having sent an embassy, he doth ask the things for peace.
 | [bbe] | Or while the other is still a great distance away, he sends representatives requesting conditions of peace.
14:33 | [cbgb] | 这样，你们无论什么人，若不撇下一切所有的，就不能作我的门徒。 < | >
 | [niv] | In the same way, any of you who does not give up everything he has cannot be my disciple.
 | [asv] | So therefore whosoever he be of you that renounceth not all that he hath, he cannot be my disciple.
 | [jnd] | Thus then every one of you who forsakes not all that is his own cannot be my disciple.
 | [kjv] | So likewise, whosoever he be of you that forsaketh not all that he hath, he cannot be my disciple.
 | [nwb] | So likewise, whoever he is of you that forsaketh not all that he hath, he cannot be my disciple.
 | [rsv] | So therefore, whoever of you does not renounce all that he has cannot be my disciple.
 | [web] | So therefore whoever of you who doesn't renounce all that he has, he can't be my disciple.
 | [ylt] | `So, then, every one of you who doth not take leave of all that he himself hath, is not able to be my disciple.
 | [bbe] | And so whoever is not ready to give up all he has may not be my disciple.
14:34 | [cbgb] | 盐本是好的，盐若失了味，可用什么叫他再咸呢？ < | >
 | [niv] | "Salt is good, but if it loses its saltiness, how can it be made salty again?
 | [asv] | Salt therefore is good: but if even the salt have lost its savor, wherewith shall it be seasoned?
 | [jnd] | Salt [is] good, but if the salt also has become savourless, wherewith shall it be seasoned?
 | [kjv] | Salt is good: but if the salt have lost his savour, wherewith shall it be seasoned?
 | [nwb] | Salt good: but if the salt hath lost its savor, with what shall it be seasoned?
 | [rsv] | "Salt is good; but if salt has lost its taste, how shall its saltness be restored?
 | [web] | Salt is good, but if the salt becomes flat and tasteless, with what do you season it?
 | [ylt] | `The salt good, but if the salt doth become tasteless, with what shall it be seasoned?
 | [bbe] | For salt is good, but if the taste goes from it, of what use is it?
14:35 | [cbgb] | 或用在田里，或堆在粪里，都不合式。只好丢在外面。有耳可听的，就应当听。 <
 | [niv] | It is fit neither for the soil nor for the manure pile; it is thrown out. "He who has ears to hear, let him hear."
 | [asv] | It is fit neither for the land nor for the dunghill: men cast it out. He that hath ears to hear, let him hear.
 | [jnd] | It is proper neither for land nor for dung; it is cast out. He that hath ears to hear, let him hear.
 | [kjv] | It is neither fit for the land, nor yet for the dunghill; but men cast it out. He that hath ears to hear, let him hear.
 | [nwb] | It is neither fit for the land, nor yet for the dunghill, men cast it out. He that hath ears to hear, let him hear.
 | [rsv] | It is fit neither for the land nor for the dunghill; men throw it away. He who has ears to hear, let him hear."
 | [web] | It is fit neither for the soil nor for the manure pile. It is thrown out. He who has ears to hear, let him hear."
 | [ylt] | neither for land nor for manure is it fit -- they cast it without. He who is having ears to hear -- let him hear.'
 | [bbe] | It is no good for the land or for the place of waste; no one has a use for it. He who has ears, let him give ear.


Interlinear Bible:Luke 15

 路加福音 Luke 15 << || >>
15:1 | [cbgb] | 众税吏和罪人，都挨近耶稣要听他讲道。 >
 | [niv] | Now the tax collectors and "sinners" were all gathering around to hear him.
 | [asv] | Now all the publicans and sinners were drawing near unto him to hear him.
 | [jnd] | And all the tax-gatherers and the sinners were coming near to him to hear him;
 | [kjv] | Then drew near unto him all the publicans and sinners for to hear him.
 | [nwb] | Then drew near to him all the publicans and sinners to hear him.
 | [rsv] | Now the tax collectors and sinners were all drawing near to hear him.
 | [web] | . Now all the tax collectors and sinners were coming close to him to hear him.
 | [ylt] | And all the tax-gatherers and the sinners were coming nigh to him, to hear him,
 | [bbe] | Now all the tax-farmers and sinners came near to give ear to him.
15:2 | [cbgb] | 法利赛人和文士，私下议论说，这个人接待罪人，又同他们吃饭。 < | >
 | [niv] | But the Pharisees and the teachers of the law muttered, "This man welcomes sinners and eats with them."
 | [asv] | And both the Pharisees and the scribes murmured, saying, This man receiveth sinners, and eateth with them.
 | [jnd] | and the Pharisees and the scribes murmured, saying, This receives sinners and eats with them.
 | [kjv] | And the Pharisees and scribes murmured, saying, This man receiveth sinners, and eateth with them.
 | [nwb] | And the Pharisees and scribes murmured, saying, This man receiveth sinners, and eateth with them.
 | [rsv] | And the Pharisees and the scribes murmured, saying, "This man receives sinners and eats with them."
 | [web] | The Pharisees and the scribes murmured, saying, "This man welcomes sinners, and eats with them."
 | [ylt] | and the Pharisees and the scribes were murmuring, saying -- This one doth receive sinners, and doth eat with them.'
 | [bbe] | And the Pharisees and scribes were angry, saying, This man gives approval to sinners, and takes food with them.
15:3 | [cbgb] | 耶稣就用比喻，说， < | >
 | [niv] | Then Jesus told them this parable:
 | [asv] | And he spake unto them this parable, saying,
 | [jnd] | And he spoke to them this parable, saying,
 | [kjv] | And he spake this parable unto them, saying,
 | [nwb] | And he spoke this parable to them, saying,
 | [rsv] | So he told them this parable:
 | [web] | He told them this parable.
 | [ylt] | And he spake unto them this simile, saying,
 | [bbe] | And he made a story for them, saying,
15:4 | [cbgb] | 你们中间谁有一百只羊，失去一只，不把这九十九只撇在旷野，去找那失去的羊直到找着呢？ < | >
 | [niv] | "Suppose one of you has a hundred sheep and loses one of them. Does he not leave the ninety-nine in the open country and go after the lost sheep until he finds it?
 | [asv] | What man of you, having a hundred sheep, and having lost one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it?
 | [jnd] | What man of you having a hundred sheep, and having lost one of them, does not leave the ninety and nine in the wilderness and go after that which is lost, until he find it?
 | [kjv] | What man of you, having an hundred sheep, if he lose one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it?
 | [nwb] | What man of you having a hundred sheep, if he loseth one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he findeth it?
 | [rsv] | "What man of you, having a hundred sheep, if he has lost one of them, does not leave the ninety-nine in the wilderness, and go after the one which is lost, until he finds it?
 | [web] | "Which of you men, if you had one hundred sheep, and lost one of them, wouldn't leave the ninety-nine in the wilderness, and go after the one that was lost, until he found it?
 | [ylt] | `What man of you having a hundred sheep, and having lost one out of them, doth not leave behind the ninety-nine in the wilderness, and go on after the lost one, till he may find it?
 | [bbe] | What man of you, having a hundred sheep, if one of them gets loose and goes away, will not let the ninety-nine be in the waste land by themselves, and go after the wandering one, till he sees where it is?
15:5 | [cbgb] | 找着了，就欢欢喜喜的扛在肩上，回到家里。 < | >
 | [niv] | And when he finds it, he joyfully puts it on his shoulders
 | [asv] | And when he hath found it, he layeth it on his shoulders, rejoicing.
 | [jnd] | and having found it, he lays it upon his own shoulders, rejoicing;
 | [kjv] | And when he hath found it, he layeth it on his shoulders, rejoicing.
 | [nwb] | And when he hath found , he layeth on his shoulders, rejoicing.
 | [rsv] | And when he has found it, he lays it on his shoulders, rejoicing.
 | [web] | When he has found it, he carries it on his shoulders, rejoicing.
 | [ylt] | and having found, he doth lay on his shoulders rejoicing,
 | [bbe] | And when he has got it again, he takes it in his arms with joy.
15:6 | [cbgb] | 就请朋友邻舍来，对他们说，我失去的羊已经找着了，你们和我一起欢喜吧。 < | >
 | [niv] | and goes home. Then he calls his friends and neighbors together and says, `Rejoice with me; I have found my lost sheep.'
 | [asv] | And when he cometh home, he calleth together his friends and his neighbors, saying unto them, Rejoice with me, for I have found my sheep which was lost.
 | [jnd] | and being come to the house, calls together the friends and the neighbours, saying to them, Rejoice with me, for I have found my lost sheep.
 | [kjv] | And when he cometh home, he calleth together his friends and neighbours, saying unto them, Rejoice with me; for I have found my sheep which was lost.
 | [nwb] | And when he cometh home, he calleth together friends and neighbors, saying to them, Rejoice with me; for I have found my sheep which was lost.
 | [rsv] | And when he comes home, he calls together his friends and his neighbors, saying to them, 'Rejoice with me, for I have found my sheep which was lost.'
 | [web] | When he comes home, he calls together his friends and his neighbors, saying to them, 'Rejoice with me, for I have found my sheep which was lost!'
 | [ylt] | and having come to the house, he doth call together the friends and the neighbours, saying to them, Rejoice with me, because I found my sheep -- the lost one.
 | [bbe] | And when he gets back to his house, he sends for his neighbours and friends, saying to them, Be glad with me, for I have got back my sheep which had gone away.
15:7 | [cbgb] | 我告诉你们，一个罪人悔改，在天上也要这样为他欢喜，较比为九十九个不用悔改的义人，欢喜更大。 < | >
 | [niv] | I tell you that in the same way there will be more rejoicing in heaven over one sinner who repents than over ninety-nine righteous persons who do not need to repent.
 | [asv] | I say unto you, that even so there shall be joy in heaven over one sinner that repenteth, more than over ninety and nine righteous persons, who need no repentance.
 | [jnd] | I say unto you, that thus there shall be joy in heaven for one repenting sinner, than for ninety and nine righteous who have no need of repentance.
 | [kjv] | I say unto you, that likewise joy shall be in heaven over one sinner that repenteth, more than over ninety and nine just persons, which need no repentance.
 | [nwb] | I say to you, that likewise joy shall be in heaven over one sinner that repenteth, more than over ninety and nine just persons, who need no repentance.
 | [rsv] | Just so, I tell you, there will be more joy in heaven over one sinner who repents than over ninety-nine righteous persons who need no repentance.
 | [web] | I tell you that even so there will be more joy in heaven over one sinner who repents, than over ninety-nine righteous people who need no repentance.
 | [ylt] | `I say to you, that so joy shall be in the heaven over one sinner reforming, rather than over ninety-nine righteous men, who have no need of reformation.
 | [bbe] | I say to you that even so there will be more joy in heaven when one sinner is turned away from his wrongdoing, than for ninety-nine good men, who have no need of a change of heart.
15:8 | [cbgb] | 或是一个妇人，有十块钱，若失落一块，岂不点上灯，打扫屋子，细细的找，直到找着麽？ < | >
 | [niv] | "Or suppose a woman has ten silver coins and loses one. Does she not light a lamp, sweep the house and search carefully until she finds it?
 | [asv] | Or what woman having ten pieces of silver, if she lose one piece, doth not light a lamp, and sweep the house, and seek diligently until she find it?
 | [jnd] | Or, what woman having ten drachmas, if she lose one drachma, does not light a lamp and sweep the house and seek carefully till she find it?
 | [kjv] | Either what woman having ten pieces of silver, if she lose one piece, doth not light a candle, and sweep the house, and seek diligently till she find it?
 | [nwb] | Either what woman having ten pieces of silver, if she loseth one piece, doth not light a candle, and sweep the house, and seek diligently till she findeth ?
 | [rsv] | "Or what woman, having ten silver coins, if she loses one coin, does not light a lamp and sweep the house and seek diligently until she finds it?
 | [web] | Or what woman, if she had ten drachma coins, if she lost one drachma, wouldn't light a lamp, sweep the house, and seek diligently until she found it?
 | [ylt] | `Or what woman having ten drachms, if she may lose one drachm, doth not light a lamp, and sweep the house, and seek carefully till that she may find?
 | [bbe] | Or what woman, having ten bits of silver, if one bit has gone from her hands, will not get a light, and go through her house, searching with care till she sees it?
15:9 | [cbgb] | 找着了，就请朋友邻舍来，对他们说，我失落的那块钱已经找着了，你们和我一同欢喜吧。 < | >
 | [niv] | And when she finds it, she calls her friends and neighbors together and says, `Rejoice with me; I have found my lost coin.'
 | [asv] | And when she hath found it, she calleth together her friends and neighbors, saying, Rejoice with me, for I have found the piece which I had lost.
 | [jnd] | and having found it she calls together the friends and neighbours, saying, Rejoice with me, for I have found the drachma which I had lost.
 | [kjv] | And when she hath found it, she calleth her friends and her neighbours together, saying, Rejoice with me; for I have found the piece which I had lost.
 | [nwb] | And when she hath found , she calleth friends and neighbors together, saying, Rejoice with me; for I have found the piece which I had lost.
 | [rsv] | And when she has found it, she calls together her friends and neighbors, saying, 'Rejoice with me, for I have found the coin which I had lost.'
 | [web] | When she has found it, she calls together her friends and neighbors, saying, 'Rejoice with me, for I have found the drachma which I had lost.'
 | [ylt] | and having found, she doth call together the female friends and the neighbours, saying, Rejoice with me, for I found the drachm that I lost.
 | [bbe] | And when she has it again, she gets her friends and neighbours together, saying, Be glad with me, for I have got back the bit of silver which had gone from me.
15:10 | [cbgb] | 我告诉你们，一个罪人悔改，在 神的使者面前，也是这样为他欢喜。 < | >
 | [niv] | In the same way, I tell you, there is rejoicing in the presence of the angels of God over one sinner who repents."
 | [asv] | Even so, I say unto you, there is joy in the presence of the angels of God over one sinner that repenteth.
 | [jnd] | Thus, I say unto you, there is joy before the angels of God for one repenting sinner.
 | [kjv] | Likewise, I say unto you, there is joy in the presence of the angels of God over one sinner that repenteth.
 | [nwb] | Likewise, I say to you, There is joy in the presence of the angels of God over one sinner that repenteth.
 | [rsv] | Just so, I tell you, there is joy before the angels of God over one sinner who repents."
 | [web] | Even so, I tell you, there is joy in the presence of the angels of God over one sinner repenting."
 | [ylt] | `So I say to you, joy doth come before the messengers of God over one sinner reforming.'
 | [bbe] | Even so, I say to you, There is joy among the angels of God, when one sinner is turned away from his wrongdoing.
15:11 | [cbgb] | 耶稣又说，一个人有两个儿子。 < | >
 | [niv] | Jesus continued: "There was a man who had two sons.
 | [asv] | And he said, A certain man had two sons:
 | [jnd] | And he said, A certain man had two sons;
 | [kjv] | And he said, A certain man had two sons:
 | [nwb] | And he said, A certain man had two sons:
 | [rsv] | And he said, "There was a man who had two sons;
 | [web] | . He said, "A certain man had two sons.
 | [ylt] | And he said, `A certain man had two sons,
 | [bbe] | And he said, A certain man had two sons:
15:12 | [cbgb] | 小儿子对父亲说，父亲，请你把我应得的家业分给我。他父亲就把产业分给他们。 < | >
 | [niv] | The younger one said to his father, `Father, give me my share of the estate.' So he divided his property between them.
 | [asv] | and the younger of them said to his father, Father, give me the portion of thy substance that falleth to me. And he divided unto them his living.
 | [jnd] | and the younger of them said to his father, Father, give to me the share of the property that falls . And he divided to them what he was possessed of.
 | [kjv] | And the younger of them said to his father, Father, give me the portion of goods that falleth to me. And he divided unto them his living.
 | [nwb] | And the younger of them said to father, Father, give me the portion of goods that falleth . And he divided to them living.
 | [rsv] | and the younger of them said to his father, 'Father, give me the share of property that falls to me.' And he divided his living between them.
 | [web] | The younger of them said to his father, 'Father, give me my share of your property.' He divided his living to them.
 | [ylt] | and the younger of them said to the father, Father, give me the portion of the substance falling to , and he divided to them the living.
 | [bbe] | And the younger of them said to his father, Father, give me that part of your property which will be mine. And he made division of his goods between them.
15:13 | [cbgb] | 过了不多几日，小儿子就把他一切所有的，都收拾起来，往远方去了。在那里任意放荡，浪费赀财。 < | >
 | [niv] | "Not long after that, the younger son got together all he had, set off for a distant country and there squandered his wealth in wild living.
 | [asv] | And not many days after, the younger son gathered all together and took his journey into a far country; and there he wasted his substance with riotous living.
 | [jnd] | And after not many days the younger son gathering all together went away into a country a long way off, and there dissipated his property, living in debauchery.
 | [kjv] | And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living.
 | [nwb] | And not many days after, the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living.
 | [rsv] | Not many days later, the younger son gathered all he had and took his journey into a far country, and there he squandered his property in loose living.
 | [web] | Not many days after, the younger son gathered all of this together and took his journey into a far country. There he wasted his property with riotous living.
 | [ylt] | `And not many days after, having gathered all together, the younger son went abroad to a far country, and there he scattered his substance, living riotously;
 | [bbe] | And not long after, the younger son got together everything which was his and took a journey into a far-away country, and there all his money went in foolish living.
15:14 | [cbgb] | 既耗尽了一切所有的，又遇着那地方大遭饥荒，就穷苦起来。 < | >
 | [niv] | After he had spent everything, there was a severe famine in that whole country, and he began to be in need.
 | [asv] | And when he had spent all, there arose a mighty famine in that country; and he began to be in want.
 | [jnd] | But when he had spent all there arose a violent famine throughout that country, and he began to be in want.
 | [kjv] | And when he had spent all, there arose a mighty famine in that land; and he began to be in want.
 | [nwb] | And when he had spent all, there arose a severe famine in that land; and he began to be in want.
 | [rsv] | And when he had spent everything, a great famine arose in that country, and he began to be in want.
 | [web] | When he had spent all of it, there arose a severe famine in that country, and he began to be in need.
 | [ylt] | and he having spent all, there came a mighty famine on that country, and himself began to be in want;
 | [bbe] | And when everything was gone, there was no food to be had in that country, and he was in need.
15:15 | [cbgb] | 于是去投靠那地方的一个人，那人打发他到田里去放猪。 < | >
 | [niv] | So he went and hired himself out to a citizen of that country, who sent him to his fields to feed pigs.
 | [asv] | And he went and joined himself to one of the citizens of that country; and he sent him into his fields to feed swine.
 | [jnd] | And he went and joined himself to one of the citizens of that country, and he sent him into his fields to feed swine.
 | [kjv] | And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine.
 | [nwb] | And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine.
 | [rsv] | So he went and joined himself to one of the citizens of that country, who sent him into his fields to feed swine.
 | [web] | He went and joined himself to one of the citizens of that country, and he sent him into his fields to feed pigs.
 | [ylt] | and having gone on, he joined himself to one of the citizens of that country, and he sent him to the fields to feed swine,
 | [bbe] | And he went and put himself into the hands of one of the people of that country, and he sent him into his fields to give the pigs their food.
15:16 | [cbgb] | 他恨不得拿猪所吃的豆荚充饥。也没有人给他。 < | >
 | [niv] | He longed to fill his stomach with the pods that the pigs were eating, but no one gave him anything.
 | [asv] | And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him.
 | [jnd] | And he longed to fill his belly with the husks which the swine were eating; and no one gave to him.
 | [kjv] | And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him.
 | [nwb] | And he would fain have filled his belly with the husks that the swine did eat; and no man gave to him.
 | [rsv] | And he would gladly have fed on the pods that the swine ate; and no one gave him anything.
 | [web] | He wanted to fill his belly with the husks that the pigs ate, but no one gave him any.
 | [ylt] | and he was desirous to fill his belly from the husks that the swine were eating, and no one was giving to him.
 | [bbe] | And so great was his need that he would have been glad to take the pigs' food, and no one gave him anything.
15:17 | [cbgb] | 他醒悟过来，就说，我父亲有多少的雇工，口粮有馀，我倒在这里饿死麽？ < | >
 | [niv] | "When he came to his senses, he said, `How many of my father's hired men have food to spare, and here I am starving to death!
 | [asv] | But when he came to himself he said, How many hired servants of my father's have bread enough and to spare, and I perish here with hunger!
 | [jnd] | And coming to himself, he said, How many hired servants of my father's have abundance of bread, and *I* perish here by famine.
 | [kjv] | And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger!
 | [nwb] | And when he came to himself, he said, How many hired servants of my father have bread enough and to spare, and I am perishing with hunger!
 | [rsv] | But when he came to himself he said, 'How many of my father's hired servants have bread enough and to spare, but I perish here with hunger!
 | [web] | But when he came to himself he said, 'How many hired servants of my father's have bread enough to spare, and I'm dying with hunger!
 | [ylt] | `And having come to himself, he said, How many hirelings of my father have a superabundance of bread, and I here with hunger am perishing!
 | [bbe] | But when he came to his senses, he said, What numbers of my father's servants have bread enough, and more, while I am near to death here through need of food!
15:18 | [cbgb] | 我要起来，到我父亲那里去，向他说，父亲，我得罪了天，又得罪了你。 < | >
 | [niv] | I will set out and go back to my father and say to him: Father, I have sinned against heaven and against you.
 | [asv] | I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and in thy sight:
 | [jnd] | I will rise up and go to my father, and I will say to him, Father, I have sinned against heaven and before thee;
 | [kjv] | I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before thee,
 | [nwb] | I will arise and go to my father, and will say to him, Father, I have sinned against heaven, and before thee,
 | [rsv] | I will arise and go to my father, and I will say to him, "Father, I have sinned against heaven and before you;
 | [web] | I will get up and go to my father, and will tell him, "Father, I have sinned against heaven, and in your sight.
 | [ylt] | having risen, I will go on unto my father, and will say to him, Father, I did sin -- to the heaven, and before thee,
 | [bbe] | I will get up and go to my father, and will say to him, Father, I have done wrong, against heaven and in your eyes:
15:19 | [cbgb] | 从今以后，我不配称为你的儿子，把我当作一个雇工吧。 < | >
 | [niv] | I am no longer worthy to be called your son; make me like one of your hired men.'
 | [asv] | I am no more worthy to be called your son: make me as one of thy hired servants.
 | [jnd] | I am no longer worthy to be called thy son: make me as one of thy hired servants.
 | [kjv] | And am no more worthy to be called thy son: make me as one of thy hired servants.
 | [nwb] | And am no more worthy to be called thy son: make me as one of thy hired servants.
 | [rsv] | I am no longer worthy to be called your son; treat me as one of your hired servants."'
 | [web] | I am no more worthy to be called your son. Make me as one of your hired servants."'
 | [ylt] | and no more am I worthy to be called thy son; make me as one of thy hirelings.
 | [bbe] | I am no longer good enough to be named your son: make me like one of your servants.
15:20 | [cbgb] | 于是起来往他父亲那里去。相离还远，他父亲看见，就动了慈心，跑去抱着他的颈项，连连舆他亲嘴。 < | >
 | [niv] | So he got up and went to his father. "But while he was still a long way off, his father saw him and was filled with compassion for him; he ran to his son, threw his arms around him and kissed him.
 | [asv] | And he arose, and came to his father. But while he was yet afar off, his father saw him, and was moved with compassion, and ran, and fell on his neck, and kissed him.
 | [jnd] | And he rose up and went to his own father. But while he was yet a long way off, his father saw him, and was moved with compassion, and ran, and fell upon his neck, and covered him with kisses.
 | [kjv] | And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him.
 | [nwb] | And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him.
 | [rsv] | And he arose and came to his father. But while he was yet at a distance, his father saw him and had compassion, and ran and embraced him and kissed him.
 | [web] | He arose, and came to his father. But while he was still far off, his father saw him, and was moved with compassion, and ran, and fell on his neck, and kissed him.
 | [ylt] | `And having risen, he went unto his own father, and he being yet far distant, his father saw him, and was moved with compassion, and having ran he fell upon his neck and kissed him;
 | [bbe] | And he got up and went to his father. But while he was still far away, his father saw him and was moved with pity for him and went quickly and took him in his arms and gave him a kiss.
15:21 | [cbgb] | 儿子说，父亲，我得罪了天，又得罪了你，从今以后，我不配称为你的儿子。 < | >
 | [niv] | "The son said to him, `Father, I have sinned against heaven and against you. I am no longer worthy to be called your son. '
 | [asv] | And the son said unto him, Father, I have sinned against heaven, and in thy sight: I am no more worthy to be called thy son.
 | [jnd] | And the son said to him, Father, I have sinned against heaven and before thee; I am no longer worthy to be called thy son.
 | [kjv] | And the son said unto him, Father, I have sinned against heaven, and in thy sight, and am no more worthy to be called thy son.
 | [nwb] | And the son said to him, Father, I have sinned against heaven, and in thy sight, and am no more worthy to be called thy son.
 | [rsv] | And the son said to him, 'Father, I have sinned against heaven and before you; I am no longer worthy to be called your son.'
 | [web] | The son said to him, 'Father, I have sinned against heaven, and in your sight. I am no more worthy to be called your son.'
 | [ylt] | and the son said to him, Father, I did sin -- to the heaven, and before thee, and no more am I worthy to be called thy son.
 | [bbe] | And his son said to him, Father, I have done wrong, against heaven and in your eyes: I am no longer good enough to be named your son.
15:22 | [cbgb] | 父亲却吩咐仆人说，把那上好的袍子快拿出来给他穿。把戒指戴在他指头上。把鞋穿在他脚上。 < | >
 | [niv] | "But the father said to his servants, `Quick! Bring the best robe and put it on him. Put a ring on his finger and sandals on his feet.
 | [asv] | But the father said to his servants, Bring forth quickly the best robe, and put it on him; and put a ring on his hand, and shoes on his feet:
 | [jnd] | But the father said to his bondmen, Bring out the best robe and clothe him in , and put a ring on his hand and sandals on his feet;
 | [kjv] | But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet:
 | [nwb] | But the father said to his servants, Bring forth the best robe, and put on him, and put a ring on his hand, and shoes on feet:
 | [rsv] | But the father said to his servants, 'Bring quickly the best robe, and put it on him; and put a ring on his hand, and shoes on his feet;
 | [web] | But the father said to his servants, 'Bring out the best robe, and put it on him. Put a ring on his hand, and shoes on his feet.
 | [ylt] | `And the father said unto his servants, Bring forth the first robe, and clothe him, and give a ring for his hand, and sandals for the feet;
 | [bbe] | But the father said to his servants, Get out the first robe quickly, and put it on him, and put a ring on his hand and shoes on his feet:
15:23 | [cbgb] | 把那肥牛犊牵来宰了，我们可以吃喝快乐。 < | >
 | [niv] | Bring the fattened calf and kill it. Let's have a feast and celebrate.
 | [asv] | and bring the fatted calf, and kill it, and let us eat, and make merry:
 | [jnd] | and bring the fatted calf and kill it, and let us eat and make merry:
 | [kjv] | And bring hither the fatted calf, and kill it; and let us eat, and be merry:
 | [nwb] | And bring hither the fatted calf, and kill ; and let us eat, and be merry:
 | [rsv] | and bring the fatted calf and kill it, and let us eat and make merry;
 | [web] | Bring the fattened calf, kill it, and let us eat, and celebrate;
 | [ylt] | and having brought the fatted calf, kill , and having eaten, we may be merry,
 | [bbe] | And get the fat young ox and put it to death, and let us have a feast, and be glad.
15:24 | [cbgb] | 因为我这个儿子，是死而复活，失而又得的。他们就快乐起来。 < | >
 | [niv] | For this son of mine was dead and is alive again; he was lost and is found.' So they began to celebrate.
 | [asv] | for this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.
 | [jnd] | for this my son was dead and has come to life, was lost and has been found. And they began to make merry.
 | [kjv] | For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.
 | [nwb] | For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.
 | [rsv] | for this my son was dead, and is alive again; he was lost, and is found.' And they began to make merry.
 | [web] | for this, my son, was dead, and is alive again. He was lost, and is found.' They began to be merry.
 | [ylt] | because this my son was dead, and did live again, and he was lost, and was found; and they began to be merry.
 | [bbe] | For this, my son, who was dead, is living again; he had gone away from me, and has come back. And they were full of joy.
15:25 | [cbgb] | 那时，大儿子正在田里。他回来离家不远，听见作乐跳舞的声音。 < | >
 | [niv] | "Meanwhile, the older son was in the field. When he came near the house, he heard music and dancing.
 | [asv] | Now his elder son was in the field: and as he came and drew nigh to the house, he heard music and dancing.
 | [jnd] | And his elder son was in the field; and as, coming , he drew nigh to the house, he heard music and dancing.
 | [kjv] | Now his elder son was in the field: and as he came and drew nigh to the house, he heard musick and dancing.
 | [nwb] | Now his elder son was in the field: and as he came and drew nigh to the house, he heard music and dancing.
 | [rsv] | "Now his elder son was in the field; and as he came and drew near to the house, he heard music and dancing.
 | [web] | Now his elder son was in the field. As he came and drew near to the house, he heard music and dancing.
 | [ylt] | `And his elder son was in a field, and as, coming, he drew nigh to the house, he heard music and dancing,
 | [bbe] | Now the older son was in the field: and when he came near the house, the sounds of music and dancing came to his ears.
15:26 | [cbgb] | 便叫过一个仆人来，问是什么事。 < | >
 | [niv] | So he called one of the servants and asked him what was going on.
 | [asv] | And he called to him one of the servants, and inquired what these things might be.
 | [jnd] | And having called one of the servants, he inquired what these things might be.
 | [kjv] | And he called one of the servants, and asked what these things meant.
 | [nwb] | And he called one of the servants, and asked what these things meant.
 | [rsv] | And he called one of the servants and asked what this meant.
 | [web] | He called one of the servants to him, and asked what was going on.
 | [ylt] | and having called near one of the young men, he was inquiring what these things might be,
 | [bbe] | And he sent for one of the servants, questioning him about what it might be.
15:27 | [cbgb] | 仆人说，你兄弟来了。你父亲，因为得他无灾无病的回来，把牛犊宰了。 < | >
 | [niv] | `Your brother has come,' he replied, `and your father has killed the fattened calf because he has him back safe and sound.'
 | [asv] | And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound.
 | [jnd] | And he said to him, Thy brother is come, and thy father has killed the fatted calf because he has received him safe and well.
 | [kjv] | And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound.
 | [nwb] | And he said to him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him in health.
 | [rsv] | And he said to him, 'Your brother has come, and your father has killed the fatted calf, because he has received him safe and sound.'
 | [web] | He said to him, 'Your brother has come, and your father has killed the fattened calf, because he has received him safe and sound.'
 | [ylt] | and he said to him -- Thy brother is arrived, and thy father did kill the fatted calf, because in health he did receive him back.
 | [bbe] | And he said to him, Your brother has come; and your father has had the young ox put to death because he has come back safely.
15:28 | [cbgb] | 大儿子却生气，不肯进去。他父亲就出来劝他。 < | >
 | [niv] | "The older brother became angry and refused to go in. So his father went out and pleaded with him.
 | [asv] | But he was angry, and would not go in: and his father came out, and entreated him.
 | [jnd] | But he became angry and would not go in. And his father went out and besought him.
 | [kjv] | And he was angry, and would not go in: therefore came his father out, and intreated him.
 | [nwb] | And he was angry, and would not go in; therefore his father came out, and entreated him.
 | [rsv] | But he was angry and refused to go in. His father came out and entreated him,
 | [web] | But he was angry, and would not go in. Therefore his father came out, and begged him.
 | [ylt] | `And he was angry, and would not go in, therefore his father, having come forth, was entreating him;
 | [bbe] | But he was angry and would not go in; and his father came out and made a request to him to come in.
15:29 | [cbgb] | 他对父亲说，我服事你这多年，从来没有违背过你的命。你并没有给我一只山羊羔，叫我和朋友，一同快乐。 < | >
 | [niv] | But he answered his father, `Look! All these years I've been slaving for you and never disobeyed your orders. Yet you never gave me even a young goat so I could celebrate with my friends.
 | [asv] | But he answered and said to his father, Lo, these many years do I serve thee, and I never transgressed a commandment of thine; and yet thou never gavest me a kid, that I might make merry with my friends:
 | [jnd] | But he answering said to his father, Behold, so many years I serve thee, and never have I transgressed a commandment of thine; and to me hast thou never given a kid that I might make merry with my friends:
 | [kjv] | And he answering said to his father, Lo, these many years do I serve thee, neither transgressed I at any time thy commandment: and yet thou never gavest me a kid, that I might make merry with my friends:
 | [nwb] | And he answering, said to father, Lo, these many years do I serve thee, neither have I at any time transgressed thy commandment; and yet thou never gavest me a kid, that I might make merry with my friends:
 | [rsv] | but he answered his father, 'Lo, these many years I have served you, and I never disobeyed your command; yet you never gave me a kid, that I might make merry with my friends.
 | [web] | But he answered his father, 'Behold, these many years I served you, and I never disobeyed a commandment of yours, and you never gave me a goat, that I might celebrate with my friends.
 | [ylt] | and he answering said to the father, Lo, so many years I do serve thee, and never thy command did I transgress, and to me thou didst never give a kid, that with my friends I might make merry;
 | [bbe] | But he made answer and said to his father, See, all these years I have been your servant, doing your orders in everything: and you never gave me even a young goat so that I might have a feast with my friends:
15:30 | [cbgb] | 但你这个儿子，和娼妓吞尽了你的产业，他一来了，你倒为他宰了肥牛犊。 < | >
 | [niv] | But when this son of yours who has squandered your property with prostitutes comes home, you kill the fattened calf for him!'
 | [asv] | but when this thy son came, who hath devoured thy living with harlots, thou killedst for him the fatted calf.
 | [jnd] | but when this thy son, who has devoured thy substance with harlots, is come, thou hast killed for him the fatted calf.
 | [kjv] | But as soon as this thy son was come, which hath devoured thy living with harlots, thou hast killed for him the fatted calf.
 | [nwb] | But as soon as this thy son had come, who hath devoured thy living with harlots, thou hast killed for him the fatted calf.
 | [rsv] | But when this son of yours came, who has devoured your living with harlots, you killed for him the fatted calf!'
 | [web] | But when this, your son, came, who has devoured your living with prostitutes, you killed the fattened calf for him.'
 | [ylt] | but when thy son -- this one who did devour thy living with harlots -- came, thou didst kill to him the fatted calf.
 | [bbe] | But when this your son came, who has been wasting your property with bad women, you put to death the fat young ox for him.
15:31 | [cbgb] | 父亲对他说，儿阿，你常和我同在，我一切所有的，都是你的。 < | >
 | [niv] | "`My son,' the father said, `you are always with me, and everything I have is yours.
 | [asv] | And he said unto him, Son, thou art ever with me, and all that is mine is thine.
 | [jnd] | But he said to him, Child, *thou* art ever with me, and all that is mine is thine.
 | [kjv] | And he said unto him, Son, thou art ever with me, and all that I have is thine.
 | [nwb] | And he said to him, Son, thou art ever with me: and all that I have is thine.
 | [rsv] | And he said to him, 'Son, you are always with me, and all that is mine is yours.
 | [web] | He said to him, 'Son, you are always with me, and all that is mine is yours.
 | [ylt] | `And he said to him, Child, thou art always with me, and all my things are thine;
 | [bbe] | And he said to him, Son, you are with me at all times, and all I have is yours.
15:32 | [cbgb] | 只是你这个兄弟是死而复活，失而又得的，所以我们理当欢喜快乐。 <
 | [niv] | But we had to celebrate and be glad, because this brother of yours was dead and is alive again; he was lost and is found.'"
 | [asv] | But it was meet to make merry and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.
 | [jnd] | But it was right to make merry and rejoice, because this thy brother was dead and has come to life again, and was lost and has been found.
 | [kjv] | It was meet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.
 | [nwb] | It was meet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.
 | [rsv] | It was fitting to make merry and be glad, for this your brother was dead, and is alive; he was lost, and is found.'"
 | [web] | But it was appropriate to celebrate and be glad, for this, your brother, was dead, and is alive again. He was lost, and is found.'"
 | [ylt] | but to be merry, and to be glad, it was needful, because this thy brother was dead, and did live again, he was lost, and was found.'
 | [bbe] | But it was right to be glad and to have a feast; for this your brother, who was dead, is living again; he had gone away and has come back.


Interlinear Bible:Luke 16

 路加福音 Luke 16 << || >>
16:1 | [cbgb] | 耶稣又对门徒说，有一个财主的管家。别人向他主人告他浪费主人的财物。 >
 | [niv] | Jesus told his disciples: "There was a rich man whose manager was accused of wasting his possessions.
 | [asv] | And he said also unto the disciples, There was a certain rich man, who had a steward; and the same was accused unto him that he was wasting his goods.
 | [jnd] | And he said also to disciples, There was a certain rich man who had a steward, and *he* was accused to him as wasting his goods.
 | [kjv] | And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had wasted his goods.
 | [nwb] | And he said also to his disciples, There was a certain rich man who had a steward; and the same was accused to him that he had wasted his goods.
 | [rsv] | He also said to the disciples, "There was a rich man who had a steward, and charges were brought to him that this man was wasting his goods.
 | [web] | . He said also to his disciples, "There was a certain rich man, who had a manager. The same was accused to him of wasting his possessions.
 | [ylt] | And he said also unto his disciples, `A certain man was rich, who had a steward, and he was accused to him as scattering his goods;
 | [bbe] | And another time he said to the disciples, There was a certain man of great wealth who had a servant; and it was said to him that this servant was wasting his goods.
16:2 | [cbgb] | 主人叫他来，对他说，我听见你这事怎麽样呢？把你所经管的交待明白。因你不能再作我的管家。 < | >
 | [niv] | So he called him in and asked him, `What is this I hear about you? Give an account of your management, because you cannot be manager any longer.'
 | [asv] | And he called him, and said unto him, What is this that I hear of thee? render the account of thy stewardship; for thou canst be no longer steward.
 | [jnd] | And having called him, he said to him, What this that I hear of thee? give the reckoning of thy stewardship, for thou canst be no longer steward.
 | [kjv] | And he called him, and said unto him, How is it that I hear this of thee? give an account of thy stewardship; for thou mayest be no longer steward.
 | [nwb] | And he called him, and said to him, How is it that I hear this of thee? give an account of thy stewardship: for thou mayest be no longer steward.
 | [rsv] | And he called him and said to him, 'What is this that I hear about you? Turn in the account of your stewardship, for you can no longer be steward.'
 | [web] | He called him, and said to him, 'What is this that I hear about you? Give an accounting of your management, for you can no longer be manager.'
 | [ylt] | and having called him, he said to him, What this I hear about thee? render the account of thy stewardship, for thou mayest not any longer be steward.
 | [bbe] | And he sent for him and said, What is this which is said about you? give me an account of all you have done, for you will no longer be the manager of my property.
16:3 | [cbgb] | 那管家心里说，主人辞我，不用我再作管家，我将来作什么。锄地呢，无力。讨饭呢，怕羞。 < | >
 | [niv] | "The manager said to himself, `What shall I do now? My master is taking away my job. I'm not strong enough to dig, and I'm ashamed to beg--
 | [asv] | And the steward said within himself, What shall I do, seeing that my lord taketh away the stewardship from me? I have not strength to dig; to beg I am ashamed.
 | [jnd] | And the steward said within himself, What shall I do; for my lord is taking the stewardship from me? I am not able to dig; I am ashamed to beg.
 | [kjv] | Then the steward said within himself, What shall I do? for my lord taketh away from me the stewardship: I cannot dig; to beg I am ashamed.
 | [nwb] | Then the steward said within himself, What shall I do? for my lord taketh from me the stewardship: I cannot dig; I am ashamed to beg.
 | [rsv] | And the steward said to himself, 'What shall I do, since my master is taking the stewardship away from me? I am not strong enough to dig, and I am ashamed to beg.
 | [web] | The steward said within himself, 'What will I do, seeing that my lord is taking away the management position from me? I don't have strength to dig. I am ashamed to beg.
 | [ylt] | `And the steward said in himself, What shall I do, because my lord doth take away the stewardship from me? to dig I am not able, to beg I am ashamed: --
 | [bbe] | And the servant said to himself, What am I to do now that my lord takes away my position? I have not enough strength for working in the fields, and I would be shamed if I made requests for money from people in the streets.
16:4 | [cbgb] | 我知道怎麽行，好叫人在我不作管家之后，接我到他们家里去。 < | >
 | [niv] | I know what I'll do so that, when I lose my job here, people will welcome me into their houses.'
 | [asv] | I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses.
 | [jnd] | I know what I will do, that when I shall have been removed from the stewardship I may be received into their houses.
 | [kjv] | I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses.
 | [nwb] | I am resolved what to do, that when I am removed from the stewardship, they may receive me into their houses.
 | [rsv] | I have decided what to do, so that people may receive me into their houses when I am put out of the stewardship.'
 | [web] | I know what I will do, so that when I am removed from management, they may receive me into their houses.'
 | [ylt] | I have known what I shall do, that, when I may be removed from the stewardship, they may receive me to their houses.
 | [bbe] | I have come to a decision what to do, so that when I am put out of my position they will take me into their houses.
16:5 | [cbgb] | 于是把欠主人债的，一个一个的叫了来，问头一个说，你欠我主人多少。 < | >
 | [niv] | "So he called in each one of his master's debtors. He asked the first, `How much do you owe my master?'
 | [asv] | And calling to him each one of his lord's debtors, he said to the first, How much owest thou unto my lord?
 | [jnd] | And having called to each one of the debtors of his own lord, he said to the first, How much owest thou to my lord?
 | [kjv] | So he called every one of his lord's debtors unto him, and said unto the first, How much owest thou unto my lord?
 | [nwb] | So he called every one of his lord's debtors, and said to the first, How much owest thou to my lord?
 | [rsv] | So, summoning his master's debtors one by one, he said to the first, 'How much do you owe my master?'
 | [web] | Calling each one of his lord's debtors to him, he said to the first, 'How much do you owe to my lord?'
 | [ylt] | `And having called near each one of his lord's debtors, he said to the first, How much dost thou owe to my lord?
 | [bbe] | And sending for every one who was in debt to his lord he said to the first, What is the amount of your debt to my lord?
16:6 | [cbgb] | 他说，一百篓油。每篓约五十斤管家说，拿你的账快坐下写五十。 < | >
 | [niv] | "`Eight hundred gallons of olive oil,' he replied. "The manager told him, `Take your bill, sit down quickly, and make it four hundred.'
 | [asv] | And he said, A hundred measures of oil. And he said unto him, Take thy bond, and sit down quickly and write fifty.
 | [jnd] | And he said, A hundred baths of oil. And he said to him, Take thy writing and sit down quickly and write fifty.
 | [kjv] | And he said, An hundred measures of oil. And he said unto him, Take thy bill, and sit down quickly, and write fifty.
 | [nwb] | And he said, A hundred measures of oil. And he said to him, Take thy bill, and sit down quickly, and write fifty.
 | [rsv] | He said, 'A hundred measures of oil.' And he said to him, 'Take your bill, and sit down quickly and write fifty.'
 | [web] | He said, 'A hundred batos of oil.' He said to him, 'Take your bill, and sit down quickly and write fifty.'
 | [ylt] | and he said, A hundred baths of oil; and he said to him, Take thy bill, and having sat down write fifty.
 | [bbe] | And he said, A hundred measures of oil. And he said, Take your account straight away and put down fifty.
16:7 | [cbgb] | 又问一个说，你欠多少。他说，一百石麦子。管家说，拿你的账写八十。 < | >
 | [niv] | "Then he asked the second, `And how much do you owe?' "`A thousand bushels of wheat,' he replied. "He told him, `Take your bill and make it eight hundred.'
 | [asv] | Then said he to another, And how much owest thou? And he said, A hundred measures of wheat. He saith unto him, Take thy bond, and write fourscore.
 | [jnd] | Then he said to another, And thou, how much dost thou owe? And he said, A hundred cors of wheat. And he says to him, Take thy writing and write eighty.
 | [kjv] | Then said he to another, And how much owest thou? And he said, An hundred measures of wheat. And he said unto him, Take thy bill, and write fourscore.
 | [nwb] | Then said he to another, And how much owest thou? And he said, A hundred measures of wheat. And he said to him, Take thy bill, and write eighty.
 | [rsv] | Then he said to another, 'And how much do you owe?' He said, 'A hundred measures of wheat.' He said to him, 'Take your bill, and write eighty.'
 | [web] | Then said he to another, 'How much do you owe?' He said, 'A hundred cors of wheat.' He said to him, 'Take your bill, and write eighty.'
 | [ylt] | `Afterward to another he said, And thou, how much dost thou owe? and he said, A hundred cors of wheat; and he saith to him, Take thy bill, and write eighty.
 | [bbe] | Then he said to another, What is the amount of your debt? And he said, A hundred measures of grain. And he said to him, Take your account and put down eighty.
16:8 | [cbgb] | 主人就夸奖这不义的管家作事聪明。因为今世之子，在世事之上，较比光明之子，更加聪明。 < | >
 | [niv] | "The master commended the dishonest manager because he had acted shrewdly. For the people of this world are more shrewd in dealing with their own kind than are the people of the light.
 | [asv] | And his lord commended the unrighteous steward because he had done wisely: for the sons of this world are for their own generation wiser than the sons of the light.
 | [jnd] | And the lord praised the unrighteous steward because he had done prudently. For the sons of this world are, for their own generation, more prudent than the sons of light.
 | [kjv] | And the lord commended the unjust steward, because he had done wisely: for the children of this world are in their generation wiser than the children of light.
 | [nwb] | And the lord commended the unjust steward, because he had done wisely: for the children of this world are in their generation wiser than the children of light.
 | [rsv] | The master commended the dishonest steward for his shrewdness; for the sons of this world are more shrewd in dealing with their own generation than the sons of light.
 | [web] | His lord commended the unrighteous steward because he had done wisely, for the sons of this world are, in their own generation, wiser than the sons of the light.
 | [ylt] | `And the lord commended the unrighteous steward that he did prudently, because the sons of this age are more prudent than the sons of the light, in respect to their generation.
 | [bbe] | And his lord was pleased with the false servant, because he had been wise; for the sons of this world are wiser in relation to their generation than the sons of light.
16:9 | [cbgb] | 我又告诉你们，要籍着那不义的钱财，结交朋友。到了钱财无用的时候，他们可以接你们到永存的帐幕里去。 < | >
 | [niv] | I tell you, use worldly wealth to gain friends for yourselves, so that when it is gone, you will be welcomed into eternal dwellings.
 | [asv] | And I say unto you, Make to yourselves friends by means of the mammon of unrighteousness; that, when it shall fail, they may receive you into the eternal tabernacles.
 | [jnd] | And *I* say to you, Make to yourselves friends with the mammon of unrighteousness, that when it fails ye may be received into the eternal tabernacles.
 | [kjv] | And I say unto you, Make to yourselves friends of the mammon of unrighteousness; that, when ye fail, they may receive you into everlasting habitations.
 | [nwb] | And I say to you, Make to yourselves friends of the mammon of unrighteousness; that when ye fail, they may receive you into everlasting habitations.
 | [rsv] | And I tell you, make friends for yourselves by means of unrighteous mammon, so that when it fails they may receive you into the eternal habitations.
 | [web] | I tell you, make for yourselves friends by means of unrighteous mammon, so that when you fail, they may receive you into the eternal tents.
 | [ylt] | and I say to you, Make to yourselves friends out of the mammon of unrighteousness, that when ye may fail, they may receive you to the age-during tabernacles.
 | [bbe] | And I say to you, Make friends for yourselves through the wealth of this life, so that when it comes to an end, you may be taken into the eternal resting-places.
16:10 | [cbgb] | 人在最小的事上忠心，在大事上也忠心。在最小的事上不义，在大事上也不义。 < | >
 | [niv] | "Whoever can be trusted with very little can also be trusted with much, and whoever is dishonest with very little will also be dishonest with much.
 | [asv] | He that is faithful in a very little is faithful also in much: and he that is unrighteous in a very little is unrighteous also in much.
 | [jnd] | He that is faithful in the least is faithful also in much; and he that is unrighteous in the least is unrighteous also in much.
 | [kjv] | He that is faithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much.
 | [nwb] | He that is faithful in that which is least, is faithful also in much; and he that is unjust in the least, is unjust also in much.
 | [rsv] | "He who is faithful in a very little is faithful also in much; and he who is dishonest in a very little is dishonest also in much.
 | [web] | He who is faithful in a very little is faithful also in much. He who is unrighteous in a very little is also unrighteous in much.
 | [ylt] | `He who is faithful in the least, also faithful in much; and he who in the least unrighteous, is also unrighteous in much;
 | [bbe] | He who is true in a little, is true in much; he who is false in small things, is false in great.
16:11 | [cbgb] | 倘若你们在不义的钱财上不忠心，谁还把那真实的钱财托付你们呢？ < | >
 | [niv] | So if you have not been trustworthy in handling worldly wealth, who will trust you with true riches?
 | [asv] | If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true riches?
 | [jnd] | If therefore ye have not been faithful in the unrighteous mammon, who shall entrust to you the true?
 | [kjv] | If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true riches?
 | [nwb] | If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true ?
 | [rsv] | If then you have not been faithful in the unrighteous mammon, who will entrust to you the true riches?
 | [web] | If therefore you have not been faithful in the unrighteous mammon, who will commit to your trust the true riches?
 | [ylt] | if, then, in the unrighteous mammon ye became not faithful -- the true who will entrust to you?
 | [bbe] | If, then, you have not been true in your use of the wealth of this life, who will give into your care the true wealth?
16:12 | [cbgb] | 倘若你们在别人的东西上不忠心，谁还把你们自己的东西给你们呢？ < | >
 | [niv] | And if you have not been trustworthy with someone else's property, who will give you property of your own?
 | [asv] | And if ye have not been faithful in that which is another's, who will give you that which is your own?
 | [jnd] | and if ye have not been faithful in that which is another's, who shall give to you your own?
 | [kjv] | And if ye have not been faithful in that which is another man's, who shall give you that which is your own?
 | [nwb] | And if ye have not been faithful in that which is another man's, who will give you that which is your own?
 | [rsv] | And if you have not been faithful in that which is another's, who will give you that which is your own?
 | [web] | If you have not been faithful in that which is another's, who will give you that which is your own?
 | [ylt] | and if in the other's ye became not faithful -- your own, who shall give to you?
 | [bbe] | And if you have not been true in your care of the property of other people, who will give you that which is yours?
16:13 | [cbgb] | 一个仆人不能事奉两个主。不是恶这个爱那个，就是重这个轻那个。你们不能又事奉 神，又事奉玛门。 < | >
 | [niv] | "No servant can serve two masters. Either he will hate the one and love the other, or he will be devoted to the one and despise the other. You cannot serve both God and Money."
 | [asv] | No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to one, and despise the other. Ye cannot serve God and mammon.
 | [jnd] | No servant can serve two masters, for either he will hate the one and will love the other, or he will cleave to the one and despise the other. Ye cannot serve God and mammon.
 | [kjv] | No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.
 | [nwb] | No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.
 | [rsv] | No servant can serve two masters; for either he will hate the one and love the other, or he will be devoted to the one and despise the other. You cannot serve God and mammon."
 | [web] | No servant can serve two masters, for either he will hate the one, and love the other; or else he will hold to one, and despise the other. You aren't able to serve God and mammon."
 | [ylt] | `No domestic is able to serve two lords, for either the one he will hate, and the other he will love; or one he will hold to, and of the other he will be heedless; ye are not able to serve God and mammon.'
 | [bbe] | No man may be a servant to two masters: for he will have hate for the one and love for the other; or he will keep to the one and have no respect for the other. You may not be servants of God and of wealth.
16:14 | [cbgb] | 法利赛人是贪爱钱财的，他们听见这一切话，就嗤笑耶稣。 < | >
 | [niv] | The Pharisees, who loved money, heard all this and were sneering at Jesus.
 | [asv] | And the Pharisees, who were lovers of money, heard all these things; and they scoffed at him.
 | [jnd] | And the Pharisees also, who were covetous, heard all these things, and mocked him.
 | [kjv] | And the Pharisees also, who were covetous, heard all these things: and they derided him.
 | [nwb] | And the Pharisees also, who were covetous, heard all these things, and they derided him.
 | [rsv] | The Pharisees, who were lovers of money, heard all this, and they scoffed at him.
 | [web] | . The Pharisees, who were lovers of money, also heard all these things, and they scoffed at him.
 | [ylt] | And also the Pharisees, being lovers of money, were hearing all these things, and were deriding him,
 | [bbe] | And the Pharisees, who had a great love of money, hearing these things, were making sport of him.
16:15 | [cbgb] | 耶稣对他们说，你们是在人面前自称为义的。你们的心， 神却知道。因为人所尊贵的是 神看为可憎恶的。 < | >
 | [niv] | He said to them, "You are the ones who justify yourselves in the eyes of men, but God knows your hearts. What is highly valued among men is detestable in God's sight.
 | [asv] | And he said unto them, Ye are they that justify yourselves in the sight of men; but God knoweth your hearts: for that which is exalted among men is an abomination in the sight of God.
 | [jnd] | And he said to them, *Ye* are they who justify themselves before men, but God knows your hearts; for what amongst men is highly thought of is an abomination before God.
 | [kjv] | And he said unto them, Ye are they which justify yourselves before men; but God knoweth your hearts: for that which is highly esteemed among men is abomination in the sight of God.
 | [nwb] | And he said to them, Ye are they who justify yourselves before men; but God knoweth your hearts: for that which is highly esteemed among men, is abomination in the sight of God.
 | [rsv] | But he said to them, "You are those who justify yourselves before men, but God knows your hearts; for what is exalted among men is an abomination in the sight of God.
 | [web] | He said to them, "You are those who justify yourselves in the sight of men, but God knows your hearts. For that which is exalted among men is an abomination in the sight of God.
 | [ylt] | and he said to them, `Ye are those declaring yourselves righteous before men, but God doth know your hearts; because that which among men is high, abomination before God;
 | [bbe] | And he said, You take care to seem right in the eyes of men, but God sees your hearts: and those things which are important in the opinion of men, are evil in the eyes of God.
16:16 | [cbgb] | 律法和先知，到约翰为止。从此 神国的福音传开了，人人努力要进去。 < | >
 | [niv] | "The Law and the Prophets were proclaimed until John. Since that time, the good news of the kingdom of God is being preached, and everyone is forcing his way into it.
 | [asv] | The law and the prophets were until John: from that time the gospel of the kingdom of God is preached, and every man entereth violently into it.
 | [jnd] | The law and the prophets until John: from that time the glad tidings of the kingdom of God are announced, and every one forces his way into it.
 | [kjv] | The law and the prophets were until John: since that time the kingdom of God is preached, and every man presseth into it.
 | [nwb] | The law and the prophets until John: since that time the kingdom of God is preached, and every man presseth into it.
 | [rsv] | "The law and the prophets were until John; since then the good news of the kingdom of God is preached, and every one enters it violently.
 | [web] | The law and the prophets were until John. From that time the gospel of the kingdom of God is preached, and everyone is forcing his way into it.
 | [ylt] | the law and the prophets till John; since then the reign of God is proclaimed good news, and every one doth press into it;
 | [bbe] | The law and the prophets were till John: but then came the preaching of the kingdom of God, and everyone makes his way into it by force.
16:17 | [cbgb] | 天地废去，较比律法的一点一画落空还容易。 < | >
 | [niv] | It is easier for heaven and earth to disappear than for the least stroke of a pen to drop out of the Law.
 | [asv] | But it is easier for heaven and earth to pass away, than for one tittle of the law to fall.
 | [jnd] | But it is easier that the heaven and the earth should pass away than that one tittle of the law should fail.
 | [kjv] | And it is easier for heaven and earth to pass, than one tittle of the law to fail.
 | [nwb] | And it is easier for heaven and earth to pass away, than one tittle of the law to fail.
 | [rsv] | But it is easier for heaven and earth to pass away, than for one dot of the law to become void.
 | [web] | But it is easier for heaven and earth to pass away, than for one tiny stroke of a pen in the law to fall.
 | [ylt] | and it is easier to the heaven and the earth to pass away, than of the law one tittle to fall.
 | [bbe] | But heaven and earth will come to an end before the smallest letter of the law may be dropped out.
16:18 | [cbgb] | 凡休妻另娶的，就是犯奸淫。娶被休之妻的，也是犯奸淫。 < | >
 | [niv] | "Anyone who divorces his wife and marries another woman commits adultery, and the man who marries a divorced woman commits adultery.
 | [asv] | Every one that putteth away his wife, and marrieth another, committeth adultery: and he that marrieth one that is put away from a husband committeth adultery.
 | [jnd] | Every one who puts away his wife and marries another commits adultery; and every one that marries one put away from a husband commits adultery.
 | [kjv] | Whosoever putteth away his wife, and marrieth another, committeth adultery: and whosoever marrieth her that is put away from her husband committeth adultery.
 | [nwb] | Whoever putteth away his wife, and marrieth another, committeth adultery; and whoever marrieth her that is put away from husband, committeth adultery.
 | [rsv] | "Every one who divorces his wife and marries another commits adultery, and he who marries a woman divorced from her husband commits adultery.
 | [web] | Everyone who divorces his wife, and marries another, commits adultery. He who marries one who is put away from a husband commits adultery.
 | [ylt] | `Every one who is sending away his wife, and marrying another, doth commit adultery; and every one who is marrying her sent away from a husband doth commit adultery.
 | [bbe] | Everyone who puts away his wife and takes another, is a false husband: and he who is married to a woman whose husband has put her away, is no true husband to her.
16:19 | [cbgb] | 有一个财主，穿着紫色袍和细麻布衣服，天天奢华宴乐。 < | >
 | [niv] | "There was a rich man who was dressed in purple and fine linen and lived in luxury every day.
 | [asv] | Now there was a certain rich man, and he was clothed in purple and fine linen, faring sumptuously every day:
 | [jnd] | Now there was a rich man and he was clothed in purple and fine linen, making good cheer in splendour every day.
 | [kjv] | There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day:
 | [nwb] | There was a certain rich man, who was clothed in purple and fine linen, and fared sumptuously every day:
 | [rsv] | "There was a rich man, who was clothed in purple and fine linen and who feasted sumptuously every day.
 | [web] | . "Now there was a certain rich man, and he was clothed in purple and fine linen, living in luxury every day.
 | [ylt] | `And -- a certain man was rich, and was clothed in purple and fine linen, making merry sumptuously every day,
 | [bbe] | Now there was a certain man of great wealth, who was dressed in fair clothing of purple and delicate linen, and was shining and glad every day.
16:20 | [cbgb] | 又有一个讨饭的，名叫拉撒路，浑身生疮，被人放在财主门口， < | >
 | [niv] | At his gate was laid a beggar named Lazarus, covered with sores
 | [asv] | and a certain beggar named Lazarus was laid at his gate, full of sores,
 | [jnd] | And a poor man, by name Lazarus, was laid at his gateway full of sores,
 | [kjv] | And there was a certain beggar named Lazarus, which was laid at his gate, full of sores,
 | [nwb] | And there was a certain beggar named Lazarus, who was laid at his gate, full of sores,
 | [rsv] | And at his gate lay a poor man named Laz'arus, full of sores,
 | [web] | A certain beggar, named Lazarus, was laid at his gate, full of sores,
 | [ylt] | and there was a certain poor man, by name Lazarus, who was laid at his porch, full of sores,
 | [bbe] | And a certain poor man, named Lazarus, was stretched out at his door, full of wounds,
16:21 | [cbgb] | 要得财主桌子上掉下来的零碎充饥。并且狗来舔他的疮。 < | >
 | [niv] | and longing to eat what fell from the rich man's table. Even the dogs came and licked his sores.
 | [asv] | and desiring to be fed with the crumbs that fell from the rich man's table; yea, even the dogs come and licked his sores.
 | [jnd] | and desiring to be filled with the crumbs which fell from the table of the rich man; but the dogs also coming licked his sores.
 | [kjv] | And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores.
 | [nwb] | And desiring to be fed with the crumbs which fell from the rich man's table: moreover, the dogs came and licked his sores.
 | [rsv] | who desired to be fed with what fell from the rich man's table; moreover the dogs came and licked his sores.
 | [web] | and desiring to be fed with the crumbs that fell from the rich man's table. Yes, even the dogs came and licked his sores.
 | [ylt] | and desiring to be filled from the crumbs that are falling from the table of the rich man; yea, also the dogs, coming, were licking his sores.
 | [bbe] | Desiring the broken bits of food which came from the table of the man of wealth; and even the dogs came and put their tongues on his wounds.
16:22 | [cbgb] | 后来那讨饭的死，被天使放在亚伯拉罕的怀里。财主也死了，并且埋葬了。 < | >
 | [niv] | "The time came when the beggar died and the angels carried him to Abraham's side. The rich man also died and was buried.
 | [asv] | And it came to pass, that the beggar died, and that he was carried away by the angels into Abraham's bosom: and the rich man also died, and was buried.
 | [jnd] | And it came to pass that the poor man died, and that he was carried away by the angels into the bosom of Abraham. And the rich man also died and was buried.
 | [kjv] | And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom: the rich man also died, and was buried;
 | [nwb] | And it came to pass, that the beggar died, and was carried by angels into Abraham's bosom. The rich man also died, and was buried:
 | [rsv] | The poor man died and was carried by the angels to Abraham's bosom. The rich man also died and was buried;
 | [web] | It happened that the beggar died, and that he was carried away by the angels to Abraham's bosom. The rich man also died, and was buried.
 | [ylt] | `And it came to pass, that the poor man died, and that he was carried away by the messengers to the bosom of Abraham -- and the rich man also died, and was buried;
 | [bbe] | And in time the poor man came to his end, and angels took him to Abraham's breast. And the man of wealth came to his end, and was put in the earth.
16:23 | [cbgb] | 他在阴间受痛苦，举目远远的望见亚伯拉罕，又望见拉撒路在他怀里。 < | >
 | [niv] | In hell, where he was in torment, he looked up and saw Abraham far away, with Lazarus by his side.
 | [asv] | And in Hades he lifted up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.
 | [jnd] | And in hades lifting up his eyes, being in torments, he sees Abraham afar off, and Lazarus in his bosom.
 | [kjv] | And in hell he lift up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.
 | [nwb] | And in hell he lifted up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.
 | [rsv] | and in Hades, being in torment, he lifted up his eyes, and saw Abraham far off and Laz'arus in his bosom.
 | [web] | In Hades, he lifted up his eyes, being in torment, and saw Abraham far off, and Lazarus at his bosom.
 | [ylt] | and in the hades having lifted up his eyes, being in torments, he doth see Abraham afar off, and Lazarus in his bosom,
 | [bbe] | And in hell, being in great pain, lifting up his eyes he saw Abraham, far away, and Lazarus on his breast.
16:24 | [cbgb] | 就喊着说，我祖亚伯拉罕哪，可怜我吧，打发拉撒路来，用指头尖蘸点水，凉凉我的舌头。因为我在这火焰里，极其痛苦。 < | >
 | [niv] | So he called to him, `Father Abraham, have pity on me and send Lazarus to dip the tip of his finger in water and cool my tongue, because I am in agony in this fire.'
 | [asv] | And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am in anguish in this flame.
 | [jnd] | And he crying out said, Father Abraham, have compassion on me, and send Lazarus that he may dip the tip of his finger in water and cool my tongue, for I am suffering in this flame.
 | [kjv] | And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame.
 | [nwb] | And he cried, and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue: for I am tormented in this flame.
 | [rsv] | And he called out, 'Father Abraham, have mercy upon me, and send Laz'arus to dip the end of his finger in water and cool my tongue; for I am in anguish in this flame.'
 | [web] | He cried and said, 'Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue! For I am in anguish in this flame.'
 | [ylt] | and having cried, he said, Father Abraham, deal kindly with me, and send Lazarus, that he may dip the tip of his finger in water, and may cool my tongue, because I am distressed in this flame.
 | [bbe] | And he gave a cry and said, Father Abraham, have mercy on me and send Lazarus, so that he may put the end of his finger in water and put it on my tongue, for I am cruelly burning in this flame.
16:25 | [cbgb] | 亚伯拉罕说，儿阿，你该回想你生前享过福，拉撒路也受过苦。如今他在这里得安慰，你倒受痛苦。 < | >
 | [niv] | "But Abraham replied, `Son, remember that in your lifetime you received your good things, while Lazarus received bad things, but now he is comforted here and you are in agony.
 | [asv] | But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and Lazarus in like manner evil things: but now here he is comforted and thou art in anguish.
 | [jnd] | But Abraham said, Child, recollect that *thou* hast fully received thy good things in thy lifetime, and likewise Lazarus evil things. But now he is comforted here, and *thou* art in suffering.
 | [kjv] | But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented.
 | [nwb] | But Abraham said, Son, remember that thou in thy life-time receivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented.
 | [rsv] | But Abraham said, 'Son, remember that you in your lifetime received your good things, and Laz'arus in like manner evil things; but now he is comforted here, and you are in anguish.
 | [web] | But Abraham said, 'Son, remember that you, in your lifetime, received your good things, and Lazarus, in like manner, bad things. But now here he is comforted and you are in anguish.
 | [ylt] | `And Abraham said, Child, remember that thou did receive -- thou -- thy good things in thy life, and Lazarus in like manner the evil things, and now he is comforted, and thou art distressed;
 | [bbe] | But Abraham said, Keep in mind, my son, that when you were living, you had your good things, while Lazarus had evil things: but now, he is comforted and you are in pain.
16:26 | [cbgb] | 不但这样，并且在你我之间，有深渊限定，以致人要从这边过到你们那边，是不能的，要从那边过到我们这边，也是不能的。 < | >
 | [niv] | And besides all this, between us and you a great chasm has been fixed, so that those who want to go from here to you cannot, nor can anyone cross over from there to us.'
 | [asv] | And besides all this, between us and you there is a great gulf fixed, that they that would pass from hence to you may not be able, and that none may cross over from thence to us.
 | [jnd] | And besides all this, between us and you a great chasm is fixed, so that those who desire to pass hence to you cannot, nor do they who from there pass over unto us.
 | [kjv] | And beside all this, between us and you there is a great gulf fixed: so that they which would pass from hence to you cannot; neither can they pass to us, that would come from thence.
 | [nwb] | And besides all this, between us and you there is a great gulf fixed: so that they who would pass from hence to you, cannot; neither can they pass to us, that from thence.
 | [rsv] | And besides all this, between us and you a great chasm has been fixed, in order that those who would pass from here to you may not be able, and none may cross from there to us.'
 | [web] | Besides all this, between us and you there is a great gulf fixed, that those who want to pass from here to you are not able, and that none may cross over from there to us.'
 | [ylt] | and besides all these things, between us and you a great chasm is fixed, so that they who are willing to go over from hence unto you are not able, nor do they from thence to us pass through.
 | [bbe] | And in addition, there is a deep division fixed between us and you, so that those who might go from here to you are not able to do so, and no one may come from you to us.
16:27 | [cbgb] | 财主说，我祖阿，既是这样，求你打发拉撒路到我父家去。 < | >
 | [niv] | "He answered, `Then I beg you, father, send Lazarus to my father's house,
 | [asv] | And he said, I pray thee therefore, father, that thou wouldest send him to my father's house;
 | [jnd] | And he said, I beseech thee then, father, that thou wouldest send him to the house of my father,
 | [kjv] | Then he said, I pray thee therefore, father, that thou wouldest send him to my father's house:
 | [nwb] | Then he said, I pray thee therefore, father, that thou wouldst send him to my father's house:
 | [rsv] | And he said, 'Then I beg you, father, to send him to my father's house,
 | [web] | He said, 'I ask you therefore, father, that you would send him to my father's house;
 | [ylt] | `And he said, I pray thee, then, father, that thou mayest send him to the house of my father,
 | [bbe] | And he said, Father, it is my request that you will send him to my father's house;
16:28 | [cbgb] | 因为我还有五个弟兄。他可以对他们作见证，免得他们也来到这痛苦的地方。 < | >
 | [niv] | for I have five brothers. Let him warn them, so that they will not also come to this place of torment.'
 | [asv] | for I have five brethren; that he may testify unto them, lest they also come into this place of torment.
 | [jnd] | for I have five brothers, so that he may earnestly testify to them, that they also may not come to this place of torment.
 | [kjv] | For I have five brethren; that he may testify unto them, lest they also come into this place of torment.
 | [nwb] | For I have five brethren; that he may testify to them, lest they also come into this place of torment.
 | [rsv] | for I have five brothers, so that he may warn them, lest they also come into this place of torment.'
 | [web] | for I have five brothers, that he may testify to them, lest they also come into this place of torment.'
 | [ylt] | for I have five brothers, so that he may thoroughly testify to them, that they also may not come to this place of torment.
 | [bbe] | For I have five brothers; and let him give them an account of these things, so that they may not come to this place of pain.
16:29 | [cbgb] | 亚伯拉罕说，他们有摩西和先知的话，可以听从。 < | >
 | [niv] | "Abraham replied, `They have Moses and the Prophets; let them listen to them.'
 | [asv] | But Abraham saith, They have Moses and the prophets; let them hear them.
 | [jnd] | But Abraham says to him, They have Moses and the prophets: let them hear them.
 | [kjv] | Abraham saith unto him, They have Moses and the prophets; let them hear them.
 | [nwb] | Abraham saith to him, They have Moses and the prophets; let them hear them.
 | [rsv] | But Abraham said, 'They have Moses and the prophets; let them hear them.'
 | [web] | But Abraham said to him, 'They have Moses and the prophets. Let them listen to them.'
 | [ylt] | `Abraham saith to him, They have Moses and the prophets, let them hear them;
 | [bbe] | But Abraham said, They have Moses and the prophets; let them give ear to what they say.
16:30 | [cbgb] | 他说，我祖亚伯拉罕哪，不是的。若有一个从死里复活的，到他们那里去的，他们必要悔改。 < | >
 | [niv] | "`No, father Abraham,' he said, `but if someone from the dead goes to them, they will repent.'
 | [asv] | And he said, Nay, father Abraham: but if one go to them from the dead, they will repent.
 | [jnd] | But he said, Nay, father Abraham, but if one from the dead should go to them, they will repent.
 | [kjv] | And he said, Nay, father Abraham: but if one went unto them from the dead, they will repent.
 | [nwb] | And he said, No, father Abraham: but if one shall go to them from the dead, they will repent.
 | [rsv] | And he said, 'No, father Abraham; but if some one goes to them from the dead, they will repent.'
 | [web] | He said, 'No, father Abraham, but if one goes to them from the dead, they will repent.'
 | [ylt] | and he said, No, father Abraham, but if any one from the dead may go unto them, they will reform.
 | [bbe] | And he said, No, father Abraham, but if someone went to them from the dead, their hearts would be changed.
16:31 | [cbgb] | 亚伯拉罕说，若不听从摩西和先知的话，就是有一个从死里复活的，他们也是不听劝。 <
 | [niv] | "He said to him, `If they do not listen to Moses and the Prophets, they will not be convinced even if someone rises from the dead.'"
 | [asv] | And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, if one rise from the dead.
 | [jnd] | And he said to him, If they hear not Moses and the prophets, not even if one rise from among dead will they be persuaded.
 | [kjv] | And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead.
 | [nwb] | And he said to him, If they hear not Moses and the prophets, neither will they be persuaded, though one shall rise from the dead.
 | [rsv] | He said to him, 'If they do not hear Moses and the prophets, neither will they be convinced if some one should rise from the dead.'"
 | [web] | He said to him, 'If they don't listen to Moses and the prophets, neither will they be persuaded if one rises from the dead.'"
 | [ylt] | And he said to him, If Moses and the prophets they do not hear, neither if one may rise out of the dead will they be persuaded.'
 | [bbe] | And he said to him, If they will not give attention to Moses and the prophets, they will not be moved even if someone comes back from the dead.


Interlinear Bible:Luke 17

 路加福音 Luke 17 << || >>
17:1 | [cbgb] | 耶稣又对门徒说，绊倒人的事是免不了的。但那绊倒人的有祸了。 >
 | [niv] | Jesus said to his disciples: "Things that cause people to sin are bound to come, but woe to that person through whom they come.
 | [asv] | And he said unto his disciples, It is impossible but that occasions of stumbling should come; but woe unto him, through whom they come!
 | [jnd] | And he said to his disciples, It cannot be but that offences come, but woe by whom they come!
 | [kjv] | Then said he unto the disciples, It is impossible but that offences will come: but woe unto him, through whom they come!
 | [nwb] | Then he said to the disciples, It is impossible but that causes of sin will come: but woe by whom they come!
 | [rsv] | And he said to his disciples, "Temptations to sin are sure to come; but woe to him by whom they come!
 | [web] | . He said to the disciples, "It is impossible that occasions of stumbling should not come, but woe to him through whom they come!
 | [ylt] | And he said unto the disciples, `It is impossible for the stumbling blocks not to come, but wo through whom they come;
 | [bbe] | And he said to his disciples, It is necessary for causes of trouble to come about, but unhappy is he by whom they come.
17:2 | [cbgb] | 就是把磨石拴在这人的颈项上，丢在海里，还强如他把这小子里的一个绊倒了。 < | >
 | [niv] | It would be better for him to be thrown into the sea with a millstone tied around his neck than for him to cause one of these little ones to sin.
 | [asv] | It were well for him if a millstone were hanged about his neck, and he were thrown into the sea, rather than that he should cause one of these little ones to stumble.
 | [jnd] | It would be profitable for him if a millstone were hanged about his neck and he cast into the sea, than that he should be a snare to one of these little ones.
 | [kjv] | It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones.
 | [nwb] | It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should cause one of these little ones to fall into sin.
 | [rsv] | It would be better for him if a millstone were hung round his neck and he were cast into the sea, than that he should cause one of these little ones to sin.
 | [web] | It would be better for him if a millstone were hanged about his neck, and he were thrown into the sea, rather than that he should cause one of these little ones to stumble.
 | [ylt] | it is more profitable to him if a weighty millstone is put round about his neck, and he hath been cast into the sea, than that he may cause one of these little ones to stumble.
 | [bbe] | It would be well for him if a great stone was put round his neck and he was dropped into the sea, before he made trouble for any of these little ones.
17:3 | [cbgb] | 你们要谨慎。若是你们的弟兄得罪你，就劝戒他。他若懊悔，就饶恕他。 < | >
 | [niv] | So watch yourselves. "If your brother sins, rebuke him, and if he repents, forgive him.
 | [asv] | Take heed to yourselves: if thy brother sin, rebuke him; and if he repent, forgive him.
 | [jnd] | Take heed to yourselves: if thy brother should sin, rebuke him; and if he should repent, forgive him.
 | [kjv] | Take heed to yourselves: If thy brother trespass against thee, rebuke him; and if he repent, forgive him.
 | [nwb] | Take heed to yourselves: If thy brother shall trespass against thee, rebuke him; and if he shall repent forgive him.
 | [rsv] | Take heed to yourselves; if your brother sins, rebuke him, and if he repents, forgive him;
 | [web] | Be careful. If your brother sins against you, rebuke him. If he repents, forgive him.
 | [ylt] | `Take heed to yourselves, and, if thy brother may sin in regard to thee, rebuke him, and if he may reform, forgive him,
 | [bbe] | Give attention to yourselves: if your brother does wrong, say a sharp word to him; and if he has sorrow for his sin, let him have forgiveness.
17:4 | [cbgb] | 倘若他一天七次得罪你，又七次回转说，我懊悔了，你总要饶恕他。 < | >
 | [niv] | If he sins against you seven times in a day, and seven times comes back to you and says, `I repent,' forgive him."
 | [asv] | And if he sin against thee seven times in the day, and seven times turn again to thee, saying, I repent; thou shalt forgive him.
 | [jnd] | And if he should sin against thee seven times in the day, and seven times should return to thee, saying, I repent, thou shalt forgive him.
 | [kjv] | And if he trespass against thee seven times in a day, and seven times in a day turn again to thee, saying, I repent; thou shalt forgive him.
 | [nwb] | And if he shall trespass against thee seven times in a day, and seven times in a day shall turn again to thee, saying, I repent; thou shalt forgive him.
 | [rsv] | and if he sins against you seven times in the day, and turns to you seven times, and says, 'I repent,' you must forgive him."
 | [web] | If he sins against you seven times in the day, and seven times turns again, saying, 'I repent,' you shall forgive him."
 | [ylt] | and if seven times in the day he may sin against thee, and seven times in the day may turn back to thee, saying, I reform; thou shalt forgive him.'
 | [bbe] | And if he does you wrong seven times in a day, and seven times comes to you and says, I have regret for what I have done; let him have forgiveness.
17:5 | [cbgb] | 使徒对主说，求主加增我们的信心。 < | >
 | [niv] | The apostles said to the Lord, "Increase our faith!"
 | [asv] | And the apostles said unto the Lord, Increase our faith.
 | [jnd] | And the apostles said to the Lord, Give more faith to us.
 | [kjv] | And the apostles said unto the Lord, Increase our faith.
 | [nwb] | And the apostles said to the Lord, Increase our faith.
 | [rsv] | The apostles said to the Lord, "Increase our faith!"
 | [web] | . The apostles said to the Lord, "Increase our faith."
 | [ylt] | And the apostles said to the Lord, `Add to us faith;'
 | [bbe] | And the twelve said to the Lord, Make our faith greater.
17:6 | [cbgb] | 主说，你们若有信心像一粒芥菜种，就是对这棵桑树说，你要拔起根来栽在海里，他也必听从你们。 < | >
 | [niv] | He replied, "If you have faith as small as a mustard seed, you can say to this mulberry tree, `Be uprooted and planted in the sea,' and it will obey you.
 | [asv] | And the Lord said, If ye had faith as a grain of mustard seed, ye would say unto this sycamine tree, Be thou rooted up, and be thou planted in the sea; and it would obey you.
 | [jnd] | But the Lord said, If ye have faith as a grain of mustard , ye had said to this sycamine tree, Be thou rooted up, and be thou planted in the sea, and it would have obeyed you.
 | [kjv] | And the Lord said, If ye had faith as a grain of mustard seed, ye might say unto this sycamine tree, Be thou plucked up by the root, and be thou planted in the sea; and it should obey you.
 | [nwb] | And the Lord said, If ye had faith as a grain of mustard-seed, ye might say to this sycamine-tree, Be thou plucked up by the root, and be thou planted in the sea; and it would obey you.
 | [rsv] | And the Lord said, "If you had faith as a grain of mustard seed, you could say to this sycamine tree, 'Be rooted up, and be planted in the sea,' and it would obey you.
 | [web] | . The Lord said, "If you had faith as a grain of mustard seed, you would tell this sycamore tree, 'Be uprooted, and be planted in the sea,' and it would obey you.
 | [ylt] | and the Lord said, `If ye had faith as a grain of mustard, ye would have said to this sycamine, Be uprooted, and be planted in the sea, and it would have obeyed you.
 | [bbe] | And the Lord said, If your faith was only as great as a grain of mustard seed, you might say to this tree, Be rooted up and planted in the sea; and it would be done.
17:7 | [cbgb] | 你们谁有仆人耕地，或是放羊，从田里回来，就对他说，你快来坐下吃饭呢？ < | >
 | [niv] | "Suppose one of you had a servant plowing or looking after the sheep. Would he say to the servant when he comes in from the field, `Come along now and sit down to eat'?
 | [asv] | But who is there of you, having a servant plowing or keeping sheep, that will say unto him, when he is come in from the field, Come straightway and sit down to meat;
 | [jnd] | But which of you who, having a bondman ploughing or shepherding, when he comes in out of the field, will say, Come and lie down immediately to table?
 | [kjv] | But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he is come from the field, Go and sit down to meat?
 | [nwb] | But which of you having a servant plowing, or feeding cattle, will say to him immediately, when he is come from the field, Go and sit down to eat?
 | [rsv] | "Will any one of you, who has a servant plowing or keeping sheep, say to him when he has come in from the field, 'Come at once and sit down at table'?
 | [web] | But who is there of you, having a servant plowing or keeping sheep, that will say, when he comes in from the field, 'Come immediately and sit down at the table,'
 | [ylt] | `But, who is he of you -- having a servant ploughing or feeding -- who, to him having come in out of the field, will say, Having come near, recline at meat?
 | [bbe] | But which of you, having a servant who is ploughing or keeping sheep, will say to him, when he comes in from the field, Come now and be seated and have a meal,
17:8 | [cbgb] | 岂不对他说，你给我豫备晚饭，束上带子伺候我，等我吃喝完了，你才可以吃喝麽？ < | >
 | [niv] | Would he not rather say, `Prepare my supper, get yourself ready and wait on me while I eat and drink; after that you may eat and drink'?
 | [asv] | and will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink?
 | [jnd] | But will he not say to him, Prepare what I shall sup on, and gird thyself and serve me that I may eat and drink; and after that *thou* shalt eat and drink?
 | [kjv] | And will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink?
 | [nwb] | And will not rather say to him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drank; and afterward thou shalt eat and drink?
 | [rsv] | Will he not rather say to him, 'Prepare supper for me, and gird yourself and serve me, till I eat and drink; and afterward you shall eat and drink'?
 | [web] | and will not rather tell him, 'Prepare my supper, clothe yourself properly, and serve me, while I eat and drink. Afterward you will eat and drink?'
 | [ylt] | but will not say to him, Prepare what I may sup, and having girded thyself about, minister to me, till I eat and drink, and after these things thou shalt eat and drink?
 | [bbe] | Will he not say, Get a meal for me, and make yourself ready and see to my needs till I have had my food and drink; and after that you may have yours?
17:9 | [cbgb] | 仆人照所吩咐的去作，主人还谢谢他麽？ < | >
 | [niv] | Would he thank the servant because he did what he was told to do?
 | [asv] | Doth he thank the servant because he did the things that were commanded?
 | [jnd] | Is he thankful to the bondman because he has done what was ordered? I judge not.
 | [kjv] | Doth he thank that servant because he did the things that were commanded him? I trow not.
 | [nwb] | Doth he thank that servant, because he did the things that were commanded him? I suppose not.
 | [rsv] | Does he thank the servant because he did what was commanded?
 | [web] | Does he thank that servant because he did the things that were commanded? I think not.
 | [ylt] | Hath he favour to that servant because he did the things directed? I think not.
 | [bbe] | Does he give praise to the servant because he did what was ordered?
17:10 | [cbgb] | 这样，你们作完了一切所吩咐的，只当说，我们是无用的仆人。所作的本是我们应分作的。 < | >
 | [niv] | So you also, when you have done everything you were told to do, should say, `We are unworthy servants; we have only done our duty.'"
 | [asv] | Even so ye also, when ye shall have done all the things that are commanded you, say, We are unprofitable servants; we have done that which it was our duty to do.
 | [jnd] | Thus *ye* also, when ye shall have done all things that have been ordered you, say, We are unprofitable bondmen; we have done what it was our duty to do.
 | [kjv] | So likewise ye, when ye shall have done all those things which are commanded you, say, We are unprofitable servants: we have done that which was our duty to do.
 | [nwb] | So likewise ye, when ye shall have done all the things which are commanded you, say, We are unprofitable servants: we have done that which it was our duty to do.
 | [rsv] | So you also, when you have done all that is commanded you, say, 'We are unworthy servants; we have only done what was our duty.'"
 | [web] | Even so you also, when you have done all the things that are commanded you, say, 'We are unworthy servants. We have done our duty.'"
 | [ylt] | `So also ye, when ye may have done all the things directed you, say -- We are unprofitable servants, because that which we owed to do -- we have done.'
 | [bbe] | In the same way, when you have done all the things which are given you to do, say, There is no profit in us, for we have only done what we were ordered to do.
17:11 | [cbgb] | 耶稣往耶路撒冷去，经过撒玛利亚和加利利。 < | >
 | [niv] | Now on his way to Jerusalem, Jesus traveled along the border between Samaria and Galilee.
 | [asv] | And it came to pass, as they were on their way to Jerusalem, that he was passing along the borders of Samaria and Galilee.
 | [jnd] | And it came to pass as he was going up to Jerusalem, that he passed through the midst of Samaria and Galilee.
 | [kjv] | And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee.
 | [nwb] | And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee.
 | [rsv] | On the way to Jerusalem he was passing along between Sama'ria and Galilee.
 | [web] | . It happened, as he was on his way to Jerusalem, that he was passing along the borders of Samaria and Galilee.
 | [ylt] | And it came to pass, in his going on to Jerusalem, that he passed through the midst of Samaria and Galilee,
 | [bbe] | And it came about that when they were on the way to Jerusalem he went through Samaria and Galilee.
17:12 | [cbgb] | 进入一个村子，有十个长大麻疯的迎面而来，远远的站着。 < | >
 | [niv] | As he was going into a village, ten men who had leprosy met him. They stood at a distance
 | [asv] | And as he entered into a certain village, there met him ten men that were lepers, who stood afar off:
 | [jnd] | And as he entered into a certain village ten leprous men met him, who stood afar off.
 | [kjv] | And as he entered into a certain village, there met him ten men that were lepers, which stood afar off:
 | [nwb] | And as he entered into a certain village, there met him ten men that were lepers, who stood at a distance.
 | [rsv] | And as he entered a village, he was met by ten lepers, who stood at a distance
 | [web] | As he entered into a certain village, ten men who were lepers met him, who stood far away.
 | [ylt] | and he entering into a certain village, there met him ten leprous men, who stood afar off,
 | [bbe] | And when he went into a certain small town he came across ten men who were lepers, and they, keeping themselves at a distance,
17:13 | [cbgb] | 高声说，耶稣，夫子，可怜我们吧。 < | >
 | [niv] | and called out in a loud voice, "Jesus, Master, have pity on us!"
 | [asv] | and they lifted up their voices, saying, Jesus, Master, have mercy on us.
 | [jnd] | And they lifted up voice saying, Jesus, Master, have compassion on us.
 | [kjv] | And they lifted up their voices, and said, Jesus, Master, have mercy on us.
 | [nwb] | And they lifted up voices, and said, Jesus, Master, have mercy on us.
 | [rsv] | and lifted up their voices and said, "Jesus, Master, have mercy on us."
 | [web] | They lifted up their voices, saying, "Jesus, Master, have mercy on us!"
 | [ylt] | and they lifted up the voice, saying, `Jesus, master, deal kindly with us;'
 | [bbe] | Said, in loud voices, Jesus, Master, have mercy on us.
17:14 | [cbgb] | 耶稣看见，就对他们说，你们去把身体给祭司察康。他们去的时候就洁净了。 < | >
 | [niv] | When he saw them, he said, "Go, show yourselves to the priests." And as they went, they were cleansed.
 | [asv] | And when he saw them, he said unto them, Go and show yourselves unto the priests. And it came to pass, as they went, they were cleansed.
 | [jnd] | And seeing he said to them, Go, shew yourselves to the priests. And it came to pass as they were going they were cleansed.
 | [kjv] | And when he saw them, he said unto them, Go shew yourselves unto the priests. And it came to pass, that, as they went, they were cleansed.
 | [nwb] | And when he saw , he said to them, Go, show yourselves to the priests. And it came to pass, that as they were going, they were cleansed.
 | [rsv] | When he saw them he said to them, "Go and show yourselves to the priests." And as they went they were cleansed.
 | [web] | When he saw them, he said to them, "Go and show yourselves to the priests." It happened, as they went, they were cleansed.
 | [ylt] | and having seen , he said to them, `Having gone on, shew yourselves to the priests;' and it came to pass, in their going, they were cleansed,
 | [bbe] | And when he saw them he said, Go, and let the priests see you. And, while they were going, they were made clean.
17:15 | [cbgb] | 内中有一个见自己已经好了，就回来大声归荣耀与 神。 < | >
 | [niv] | One of them, when he saw he was healed, came back, praising God in a loud voice.
 | [asv] | And one of them, when he saw that he was healed, turned back, with a loud voice glorifying God;
 | [jnd] | And one of them, seeing that he was cured, turned back, glorifying God with a loud voice,
 | [kjv] | And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God,
 | [nwb] | And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God,
 | [rsv] | Then one of them, when he saw that he was healed, turned back, praising God with a loud voice;
 | [web] | One of them, when he saw that he was healed, turned back, glorifying God with a loud voice.
 | [ylt] | and one of them having seen that he was healed did turn back, with a loud voice glorifying God,
 | [bbe] | And one of them, when he saw that he was clean, turning back, gave praise to God in a loud voice;
17:16 | [cbgb] | 又俯伏在耶稣脚前感谢他。这人是撒玛利亚人。 < | >
 | [niv] | He threw himself at Jesus' feet and thanked him--and he was a Samaritan.
 | [asv] | and he fell upon his face at his feet, giving him thanks: and he was a Samaritan.
 | [jnd] | and fell on face at his feet giving him thanks: and *he* was a Samaritan.
 | [kjv] | And fell down on his face at his feet, giving him thanks: and he was a Samaritan.
 | [nwb] | And fell down on face at his feet, giving him thanks: and he was a Samaritan.
 | [rsv] | and he fell on his face at Jesus' feet, giving him thanks. Now he was a Samaritan.
 | [web] | He fell on his face at his feet, giving him thanks. He was a Samaritan.
 | [ylt] | and he fell upon face at his feet, giving thanks to him, and he was a Samaritan.
 | [bbe] | And, falling down on his face at the feet of Jesus, he gave the credit to him; and he was a man of Samaria.
17:17 | [cbgb] | 耶稣说，洁净了的不是十个人麽？那九个在那里呢？ < | >
 | [niv] | Jesus asked, "Were not all ten cleansed? Where are the other nine?
 | [asv] | And Jesus answering said, Were not the ten cleansed? but where are the nine?
 | [jnd] | And Jesus answering said, Were not the ten cleansed? but the nine, where ?
 | [kjv] | And Jesus answering said, Were there not ten cleansed? but where are the nine?
 | [nwb] | And Jesus answering said, Were there not ten cleansed? but where the nine?
 | [rsv] | Then said Jesus, "Were not ten cleansed? Where are the nine?
 | [web] | Jesus answered, "Weren't the ten cleansed? But where are the nine?
 | [ylt] | And Jesus answering said, `Were not the ten cleansed, and the nine -- where?
 | [bbe] | And Jesus said, Were there not ten men who were made clean? where are the nine?
17:18 | [cbgb] | 除了这外族人，再没有别人回来归荣耀与 神麽？ < | >
 | [niv] | Was no one found to return and give praise to God except this foreigner?"
 | [asv] | Were there none found that returned to give glory to God, save this stranger?
 | [jnd] | There have not been found to return and give glory to God save this stranger.
 | [kjv] | There are not found that returned to give glory to God, save this stranger.
 | [nwb] | There are not found returning to give glory to God, save this stranger.
 | [rsv] | Was no one found to return and give praise to God except this foreigner?"
 | [web] | Were there none found who returned to give glory to God, except this stranger?"
 | [ylt] | There were not found who did turn back to give glory to God, except this alien;'
 | [bbe] | Have not any of them come back to give glory to God, but only this one from a strange land?
17:19 | [cbgb] | 就对那人说，起来走吧。你的信救了你。 < | >
 | [niv] | Then he said to him, "Rise and go; your faith has made you well."
 | [asv] | And he said unto him, Arise, and go thy way: thy faith hath made thee whole.
 | [jnd] | And he said to him, Rise up and go thy way: thy faith has made thee well.
 | [kjv] | And he said unto him, Arise, go thy way: thy faith hath made thee whole.
 | [nwb] | And he said to him, Arise, depart: thy faith hath made thee whole.
 | [rsv] | And he said to him, "Rise and go your way; your faith has made you well."
 | [web] | He said to him, "Get up, and go your way. Your faith has healed you."
 | [ylt] | and he said to him, `Having risen, be going on, thy faith hath saved thee.'
 | [bbe] | And he said to him, Get up, and go on your way; your faith has made you well.
17:20 | [cbgb] | 法利赛人问 神的国几时来到。耶稣回答说， 神的国来到，不是眼所能见的。 < | >
 | [niv] | Once, having been asked by the Pharisees when the kingdom of God would come, Jesus replied, "The kingdom of God does not come with your careful observation,
 | [asv] | And being asked by the Pharisees, when the kingdom of God cometh, he answered them and said, The kingdom of God cometh not with observation:
 | [jnd] | And having been asked by the Pharisees, When is the kingdom of God coming? he answered them and said, The kingdom of God does not come with observation;
 | [kjv] | And when he was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation:
 | [nwb] | And when he was asked by the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation.
 | [rsv] | Being asked by the Pharisees when the kingdom of God was coming, he answered them, "The kingdom of God is not coming with signs to be observed;
 | [web] | . Being asked by the Pharisees when the kingdom of God would come, he answered them, "The kingdom of God doesn't come with observation;
 | [ylt] | And having been questioned by the Pharisees, when the reign of God doth come, he answered them, and said, `The reign of God doth not come with observation;
 | [bbe] | And when the Pharisees put questions to him about when the kingdom of God would come, he gave them an answer and said, The kingdom of God will not come through observation:
17:21 | [cbgb] | 人也不得说，看哪，在这里。看哪，在那里。因为 神的国就在你们心里。心里或作中间 < | >
 | [niv] | nor will people say, `Here it is,' or `There it is,' because the kingdom of God is within you."
 | [asv] | neither shall they say, Lo, here! or, There! for lo, the kingdom of God is within you.
 | [jnd] | nor shall they say, Lo here, or, Lo there; for behold, the kingdom of God is in the midst of you.
 | [kjv] | Neither shall they say, Lo here! or, lo there! for, behold, the kingdom of God is within you.
 | [nwb] | Neither will they say, Lo here! or lo there! for behold, the kingdom of God is within you.
 | [rsv] | nor will they say, 'Lo, here it is!' or 'There!' for behold, the kingdom of God is in the midst of you."
 | [web] | neither will they say, 'Look, here!' or, 'Look, there!' for behold, the kingdom of God is within you."
 | [ylt] | nor shall they say, Lo, here; or lo, there; for lo, the reign of God is within you.'
 | [bbe] | And men will not say, See, it is here! or, There! for the kingdom of God is among you.
17:22 | [cbgb] | 他又对门徒说，日子将到，你们巴不得看见人子的一个日子，却不得看见。 < | >
 | [niv] | Then he said to his disciples, "The time is coming when you will long to see one of the days of the Son of Man, but you will not see it.
 | [asv] | And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see it.
 | [jnd] | And he said to the disciples, Days are coming, when ye shall desire to see one of the days of the Son of man, and shall not see .
 | [kjv] | And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see it.
 | [nwb] | And he said to his disciples, The days will come, when ye will desire to see one of the days of the son of man, and ye shall not see .
 | [rsv] | And he said to the disciples, "The days are coming when you will desire to see one of the days of the Son of man, and you will not see it.
 | [web] | . He said to the disciples, "The days will come, when you will desire to see one of the days of the Son of Man, and you will not see it.
 | [ylt] | And he said unto his disciples, `Days will come, when ye shall desire to see one of the days of the Son of Man, and ye shall not behold ;
 | [bbe] | And he said to his disciples, The time will come when you will have a great desire to see one of the days of the Son of man, but you will not see it.
17:23 | [cbgb] | 人将要对你们说，看哪，在那里，看哪，在这里。你们不要出去，也不要跟随他们。 < | >
 | [niv] | Men will tell you, `There he is!' or `Here he is!' Do not go running off after them.
 | [asv] | And they shall say to you, Lo, there! Lo, here! go not away, nor follow after them:
 | [jnd] | And they will say to you, Lo here, or Lo there; go not, nor follow .
 | [kjv] | And they shall say to you, See here; or, see there: go not after them, nor follow them.
 | [nwb] | And they will say to you, See here; or, see there: go not after , nor follow them.
 | [rsv] | And they will say to you, 'Lo, there!' or 'Lo, here!' Do not go, do not follow them.
 | [web] | They will tell you, 'Look, here!' or 'Look, there!' Don't go away, nor follow after them,
 | [ylt] | and they shall say to you, Lo, here; or lo, there; ye may not go away, nor follow;
 | [bbe] | And if they say to you, See, it is there! or, It is here! do not go away, or go after them.
17:24 | [cbgb] | 因为人子在他降临的日子，好像闪电，从天这边一闪，直照到天那边。 < | >
 | [niv] | For the Son of Man in his day will be like the lightning, which flashes and lights up the sky from one end to the other.
 | [asv] | for as the lightning, when it lighteneth out of the one part under the heaven, shineth unto the other part under heaven; so shall the Son of man be in his day.
 | [jnd] | For as the lightning shines which lightens from under heaven to under heaven, thus shall the Son of man be in his day.
 | [kjv] | For as the lightning, that lighteneth out of the one part under heaven, shineth unto the other part under heaven; so shall also the Son of man be in his day.
 | [nwb] | For as the lightning that lighteneth from the one under heaven, shineth to the other under heaven; so shall also the Son of man be in his day.
 | [rsv] | For as the lightning flashes and lights up the sky from one side to the other, so will the Son of man be in his day.
 | [web] | for as the lightning, when it flashes out of the one part under the sky, shines to the other part under the sky; so will the Son of Man be in his day.
 | [ylt] | for as the lightning that is lightening out of the one under heaven, to the other part under heaven doth shine, so shall be also the Son of Man in his day;
 | [bbe] | For as in a thunderstorm the bright light is seen from one end of the sky to the other, so will the Son of man be when his time comes.
17:25 | [cbgb] | 只是他必须先受许多苦，又被这世代弃绝。 < | >
 | [niv] | But first he must suffer many things and be rejected by this generation.
 | [asv] | But first must he suffer many things and be rejected of this generation.
 | [jnd] | But first he must suffer many things and be rejected of this generation.
 | [kjv] | But first must he suffer many things, and be rejected of this generation.
 | [nwb] | But first he must suffer many things, and be rejected by this generation.
 | [rsv] | But first he must suffer many things and be rejected by this generation.
 | [web] | But first, he must suffer many things and be rejected by this generation.
 | [ylt] | and first it behoveth him to suffer many things, and to be rejected by this generation.
 | [bbe] | But first, he will have to undergo much and be put on one side by this generation.
17:26 | [cbgb] | 挪亚的日子怎样，人子的日子也要怎样。 < | >
 | [niv] | "Just as it was in the days of Noah, so also will it be in the days of the Son of Man.
 | [asv] | And as it came to pass in the days of Noah, even so shall it be also in the days of the Son of man.
 | [jnd] | And as it took place in the days of Noe, thus also shall it be in the days of the Son of man:
 | [kjv] | And as it was in the days of Noe, so shall it be also in the days of the Son of man.
 | [nwb] | And as it was in the days of Noah, so shall it be also in the days of the Son of man.
 | [rsv] | As it was in the days of Noah, so will it be in the days of the Son of man.
 | [web] | As it happened in the days of Noah, even so will it be also in the days of the Son of Man.
 | [ylt] | `And, as it came to pass in the days of Noah, so shall it be also in the days of the Son of Man;
 | [bbe] | And as it was in the days of Noah, so will it be in the day of the Son of man.
17:27 | [cbgb] | 那时候的人又吃又喝，又娶又嫁，到挪亚进方舟的那日，洪水就来，把他们全都灭了。 < | >
 | [niv] | People were eating, drinking, marrying and being given in marriage up to the day Noah entered the ark. Then the flood came and destroyed them all.
 | [asv] | They ate, they drank, they married, they were given in marriage, until the day that Noah entered into the ark, and the flood came, and destroyed them all.
 | [jnd] | they ate, they drank, they married, they were given in marriage, until the day that Noe entered into the ark, and the flood came and destroyed all ;
 | [kjv] | They did eat, they drank, they married wives, they were given in marriage, until the day that Noe entered into the ark, and the flood came, and destroyed them all.
 | [nwb] | They ate, they drank, they married wives, they were given in marriage, until the day that Noah entered into the ark; and the flood came, and destroyed them all.
 | [rsv] | They ate, they drank, they married, they were given in marriage, until the day when Noah entered the ark, and the flood came and destroyed them all.
 | [web] | They ate, they drank, they married, they were given in marriage, until the day that Noah entered into the ark, and the flood came, and destroyed them all.
 | [ylt] | they were eating, they were drinking, they were marrying, they were given in marriage, till the day that Noah entered into the ark, and the deluge came, and destroyed all;
 | [bbe] | They were feasting and taking wives and getting married, till the day of the overflowing of the waters, when Noah went into the ark, and they all came to destruction.
17:28 | [cbgb] | 又好像罗得的日子。人又吃又喝，又买又卖，又耕种，又盖造。 < | >
 | [niv] | "It was the same in the days of Lot. People were eating and drinking, buying and selling, planting and building.
 | [asv] | Likewise even as it came to pass in the days of Lot; they ate, they drank, they bought, they sold, they planted, they builded;
 | [jnd] | and in like manner as took place in the days of Lot: they ate, they drank, they bought, they sold, they planted, they builded;
 | [kjv] | Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they builded;
 | [nwb] | Likewise also as it was in the days of Lot: they ate, they drank, they bought, they sold, they planted, they built;
 | [rsv] | Likewise as it was in the days of Lot--they ate, they drank, they bought, they sold, they planted, they built,
 | [web] | Likewise, even as it happened in the days of Lot: they ate, they drank, they bought, they sold, they planted, they built;
 | [ylt] | in like manner also, as it came to pass in the days of Lot; they were eating, they were drinking, they were buying, they were selling, they were planting, they were building;
 | [bbe] | In the same way, in the days of Lot; they were feasting and trading, they were planting and building;
17:29 | [cbgb] | 到罗得出所多玛的那日，就有火与硫磺从天上降下来，把他们全灭了。 < | >
 | [niv] | But the day Lot left Sodom, fire and sulfur rained down from heaven and destroyed them all.
 | [asv] | but in the day that Lot went out from Sodom it rained fire and brimstone from heaven, and destroyed them all:
 | [jnd] | but on the day that Lot went out from Sodom, it rained fire and sulphur from heaven, and destroyed all
 | [kjv] | But the same day that Lot went out of Sodom it rained fire and brimstone from heaven, and destroyed them all.
 | [nwb] | But the same day that Lot went out of Sodom, it rained fire and brimstone from heaven, and destroyed all:
 | [rsv] | but on the day when Lot went out from Sodom fire and sulphur rained from heaven and destroyed them all--
 | [web] | but in the day that Lot went out from Sodom, it rained fire and sulfur from the sky, and destroyed them all.
 | [ylt] | and on the day Lot went forth from Sodom, He rained fire and brimstone from heaven, and destroyed all.
 | [bbe] | But on the day when Lot went out of Sodom, fire came down from heaven and destruction came on them all.
17:30 | [cbgb] | 人子显现的日子，也要这样。 < | >
 | [niv] | "It will be just like this on the day the Son of Man is revealed.
 | [asv] | after the same manner shall it be in the day that the Son of man is revealed.
 | [jnd] | after this shall it be in the day that the Son of man is revealed.
 | [kjv] | Even thus shall it be in the day when the Son of man is revealed.
 | [nwb] | Even thus shall it be in the day when the Son of man is revealed.
 | [rsv] | so will it be on the day when the Son of man is revealed.
 | [web] | It will be the same way in the day that the Son of Man is revealed.
 | [ylt] | `According to these things it shall be, in the day the Son of Man is revealed;
 | [bbe] | So will it be in the day of the revelation of the Son of man.
17:31 | [cbgb] | 当那日，人在房上，器具在屋里，不要下来拿。人在田里，也不要回家。 < | >
 | [niv] | On that day no one who is on the roof of his house, with his goods inside, should go down to get them. Likewise, no one in the field should go back for anything.
 | [asv] | In that day, he that shall be on the housetop, and his goods in the house, let him not go down to take them away: and let him that is in the field likewise not return back.
 | [jnd] | In that day, he who shall be on the housetop, and his stuff in the house, let him not go down to take it away; and he that is in the field, let him likewise not return back.
 | [kjv] | In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back.
 | [nwb] | In that day, he who shall be upon the house-top, and his furniture in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back.
 | [rsv] | On that day, let him who is on the housetop, with his goods in the house, not come down to take them away; and likewise let him who is in the field not turn back.
 | [web] | In that day, he who will be on the housetop, and his goods in the house, let him not go down to take them away. Let him who is in the field likewise not turn back.
 | [ylt] | in that day, he who shall be on the house top, and his vessels in the house, let him not come down to take them away; and he in the field, in like manner, let him not turn backward;
 | [bbe] | On that day, if anyone is on the roof of the house, and his goods are in the house, let him not go down to take them away; and let him who is in the field not go back to his house.
17:32 | [cbgb] | 你们要回想罗得的妻子。 < | >
 | [niv] | Remember Lot's wife!
 | [asv] | Remember Lot's wife.
 | [jnd] | Remember the wife of Lot.
 | [kjv] | Remember Lot's wife.
 | [nwb] | Remember Lot's wife.
 | [rsv] | Remember Lot's wife.
 | [web] | Remember Lot's wife!
 | [ylt] | remember the wife of Lot.
 | [bbe] | Keep in mind Lot's wife.
17:33 | [cbgb] | 凡想保全生命的，必丧掉生命。凡丧掉生命的，必救活生命。 < | >
 | [niv] | Whoever tries to keep his life will lose it, and whoever loses his life will preserve it.
 | [asv] | Whosoever shall seek to gain his life shall lose it: but whosoever shall lose his life shall preserve it.
 | [jnd] | Whosoever shall seek to save his life shall lose it, and whosoever shall lose it shall preserve it.
 | [kjv] | Whosoever shall seek to save his life shall lose it; and whosoever shall lose his life shall preserve it.
 | [nwb] | Whoever shall seek to save his life, shall lose it; and whoever shall lose his life, shall preserve it.
 | [rsv] | Whoever seeks to gain his life will lose it, but whoever loses his life will preserve it.
 | [web] | Whoever seeks to gain his life loses it, but whoever loses his life preserves it.
 | [ylt] | Whoever may seek to save his life, shall lose it; and whoever may lose it, shall preserve it.
 | [bbe] | If anyone makes an attempt to keep his life, it will be taken from him, but if anyone gives up his life, he will keep it.
17:34 | [cbgb] | 我对你们说，当那一夜，两个人在一个床上。要取去一个，撇下一个。 < | >
 | [niv] | I tell you, on that night two people will be in one bed; one will be taken and the other left.
 | [asv] | I say unto you, In that night there shall be two men on one bed; the one shall be taken, and the other shall be left.
 | [jnd] | I say to you, In that night there shall be two upon one bed; one shall be seized and the other shall be let go.
 | [kjv] | I tell you, in that night there shall be two men in one bed; the one shall be taken, and the other shall be left.
 | [nwb] | I tell you, in that night there will be two in one bed; the one will be taken, and the other will be left.
 | [rsv] | I tell you, in that night there will be two in one bed; one will be taken and the other left.
 | [web] | I tell you, in that night there will be two people in one bed. The one will be taken, and the other will be left.
 | [ylt] | `I say to you, In that night, there shall be two men on one couch, the one shall be taken, and the other shall be left;
 | [bbe] | I say to you, In that night there will be two men sleeping in one bed, and one will be taken away and the other let go.
17:35 | [cbgb] | 两个女人一同推磨。要取去一个，撇下一个。有古卷在此有 < | >
 | [niv] | Two women will be grinding grain together; one will be taken and the other left. "
 | [asv] | There shall be two women grinding together; the one shall be taken, and the other shall be left.
 | [jnd] | Two shall be grinding together; the one shall be seized and the other shall be let go.
 | [kjv] | Two women shall be grinding together; the one shall be taken, and the other left.
 | [nwb] | Two will be grinding together; the one will be taken, and the other left.
 | [rsv] | There will be two women grinding together; one will be taken and the other left."
 | [web] | There will be two women grinding together. The one will be taken, and the other will be left."
 | [ylt] | two women shall be grinding at the same place together, the one shall be taken, and the other shall be left;
 | [bbe] | Two women will be crushing grain together; one will be taken away and the other let go.
17:36 | [cbgb] | 两个人在田里要取去一个撇下一个 < | >
 | [niv] | -
 | [asv] | There shall be two men in the field; the one shall be taken, and the other shall be left.
 | [jnd] |
 | [kjv] | Two men shall be in the field; the one shall be taken, and the other left.
 | [nwb] | Two will be in the field; the one will be taken, and the other left.
 | [rsv] |
 | [web] | -
 | [ylt] | two men shall be in the field, the one shall be taken, and the other left.'
 | [bbe] |
17:37 | [cbgb] | 门徒说，主阿，在那里有这事呢？耶稣说，尸首在那里，鹰也必聚在那里。 <
 | [niv] | "Where, Lord?" they asked. He replied, "Where there is a dead body, there the vultures will gather."
 | [asv] | And they answering say unto him, Where, Lord? And he said unto them, Where the body is, thither will the eagles also be gathered together.
 | [jnd] | And answering they say to him, Where, Lord? And he said to them, Where the body , there the eagles will be gathered together.
 | [kjv] | And they answered and said unto him, Where, Lord? And he said unto them, Wheresoever the body is, thither will the eagles be gathered together.
 | [nwb] | And they answered and said to him, Where Lord? And he said to them, Wherever the body , thither will the eagles be collected.
 | [rsv] | And they said to him, "Where, Lord?" He said to them, "Where the body is, there the eagles will be gathered together."
 | [web] | . They answering, asked him, "Where, Lord?"He said to them, "Where the body is, there will the vultures also be gathered together."
 | [ylt] | And they answering say to him, `Where, sir?' and he said to them, `Where the body , there will the eagles be gathered together.'
 | [bbe] | And they, answering him, said, Where, Lord? And he said to them, Where the body is, there will the eagles come together.


Interlinear Bible:Luke 18

 路加福音 Luke 18 << || >>
18:1 | [cbgb] | 耶稣设一个比喻，是要人常常祷告，不可灰心。 >
 | [niv] | Then Jesus told his disciples a parable to show them that they should always pray and not give up.
 | [asv] | And he spake a parable unto them to the end that they ought always to pray, and not to faint;
 | [jnd] | And he spoke also a parable to them to the purport that they should always pray and not faint,
 | [kjv] | And he spake a parable unto them to this end, that men ought always to pray, and not to faint;
 | [nwb] | And he spoke a parable to them , that men ought always pray, and not to faint;
 | [rsv] | And he told them a parable, to the effect that they ought always to pray and not lose heart.
 | [web] | . He also spoke a parable to them that they must always pray, and not give up,
 | [ylt] | And he spake also a simile to them, that it behoveth always to pray, and not to faint,
 | [bbe] | And he made a story for them, the point of which was that men were to go on making prayer and not get tired;
18:2 | [cbgb] | 说，某城里有一个官，不惧怕 神，也不尊重世人。 < | >
 | [niv] | He said: "In a certain town there was a judge who neither feared God nor cared about men.
 | [asv] | saying, There was in a city a judge, who feared not God, and regarded not man:
 | [jnd] | saying, There was a judge in a city, not fearing God and not respecting man:
 | [kjv] | Saying, There was in a city a judge, which feared not God, neither regarded man:
 | [nwb] | Saying, There was in a city a judge, who feared not God, neither regarded man.
 | [rsv] | He said, "In a certain city there was a judge who neither feared God nor regarded man;
 | [web] | saying, "A certain judge was in a city, who didn't fear God, and didn't respect man.
 | [ylt] | saying, `A certain judge was in a certain city -- God he is not fearing, and man he is not regarding --
 | [bbe] | Saying, There was a judge in a certain town, who had no fear of God or respect for man:
18:3 | [cbgb] | 那城里有个寡妇，常到他那里，说，我有一个对头，求你给我伸冤。 < | >
 | [niv] | And there was a widow in that town who kept coming to him with the plea, `Grant me justice against my adversary.'
 | [asv] | and there was a widow in that city; and she came oft unto him, saying, Avenge me of mine adversary.
 | [jnd] | and there was a widow in that city, and she came to him, saying, Avenge me of mine adverse party.
 | [kjv] | And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary.
 | [nwb] | And there was a widow in that city; and she came to him, saying, Avenge me of my adversary.
 | [rsv] | and there was a widow in that city who kept coming to him and saying, 'Vindicate me against my adversary.'
 | [web] | A widow was in that city, and she came often to him, saying, 'Defend me from my adversary!'
 | [ylt] | and a widow was in that city, and she was coming unto him, saying, Do me justice on my opponent,
 | [bbe] | And there was a widow in that town, and she kept on coming to him and saying, Give me my right against the man who has done me wrong.
18:4 | [cbgb] | 他多日不准。后来心里说，我虽不惧帕 神，也不尊重世人。 < | >
 | [niv] | "For some time he refused. But finally he said to himself, `Even though I don't fear God or care about men,
 | [asv] | And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;
 | [jnd] | And he would not for a time; but afterwards he said within himself, If even I fear not God and respect not man,
 | [kjv] | And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;
 | [nwb] | And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;
 | [rsv] | For a while he refused; but afterward he said to himself, 'Though I neither fear God nor regard man,
 | [web] | He wouldn't for a while, but afterward he said to himself, 'Though I don't fear God, nor respect man,
 | [ylt] | and he would not for a time, but after these things he said in himself, Even if God I do not fear, and man do not regard,
 | [bbe] | And for a time he would not: but later, he said to himself, Though I have no fear of God or respect for man,
18:5 | [cbgb] | 只因这寡妇烦扰我，我就给他伸冤吧。免得他常来缠磨我。 < | >
 | [niv] | yet because this widow keeps bothering me, I will see that she gets justice, so that she won't eventually wear me out with her coming!'"
 | [asv] | yet because this widow troubleth me, I will avenge her, lest she wear me out by her continual coming.
 | [jnd] | at any rate because this widow annoys me I will avenge her, that she may not by perpetually coming completely harass me.
 | [kjv] | Yet because this widow troubleth me, I will avenge her, lest by her continual coming she weary me.
 | [nwb] | Yet because this widow troubleth me, I will avenge her, lest by her continual coming she weary me.
 | [rsv] | yet because this widow bothers me, I will vindicate her, or she will wear me out by her continual coming.'"
 | [web] | yet because this widow bothers me, I will defend her, or else she will wear me out by her continual coming.'"
 | [ylt] | yet because this widow doth give me trouble, I will do her justice, lest, perpetually coming, she may plague me.'
 | [bbe] | Because this widow is a trouble to me, I will give her her right; for if not, I will be completely tired out by her frequent coming.
18:6 | [cbgb] | 主说，你们听这不义之官所说的话。 < | >
 | [niv] | And the Lord said, "Listen to what the unjust judge says.
 | [asv] | And the Lord said, Hear what the unrighteous judge saith.
 | [jnd] | And the Lord said, Hear what the unjust judge says.
 | [kjv] | And the Lord said, Hear what the unjust judge saith.
 | [nwb] | And the Lord said, Hear what the unjust judge saith.
 | [rsv] | And the Lord said, "Hear what the unrighteous judge says.
 | [web] | The Lord said, "Listen to what the unrighteous judge says.
 | [ylt] | And the Lord said, `Hear ye what the unrighteous judge saith:
 | [bbe] | And the Lord said, Give ear to the words of the evil judge.
18:7 | [cbgb] | 神的选民，昼夜呼吁他，他纵然为他们忍了多时，岂不终久给他们伸冤麽？ < | >
 | [niv] | And will not God bring about justice for his chosen ones, who cry out to him day and night? Will he keep putting them off?
 | [asv] | And shall not God avenge his elect, that cry to him day and night, and yet he is longsuffering over them?
 | [jnd] | And shall not God at all avenge his elect, who cry to him day and night, and he bears long as to them?
 | [kjv] | And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them?
 | [nwb] | And will not God avenge his own elect, who cry day and night to him, though he beareth long with them?
 | [rsv] | And will not God vindicate his elect, who cry to him day and night? Will he delay long over them?
 | [web] | Won't God avenge his elect, who are crying out to him day and night, and yet he exercises patience with them?
 | [ylt] | and shall not God execute the justice to His choice ones, who are crying unto Him day and night -- bearing long in regard to them?
 | [bbe] | And will not God do right in the cause of his saints, whose cries come day and night to his ears, though he is long in doing it?
18:8 | [cbgb] | 我告诉你们，要快快的给他们伸冤了，然而人子来的时候，遇得见世上有信德麽？ < | >
 | [niv] | I tell you, he will see that they get justice, and quickly. However, when the Son of Man comes, will he find faith on the earth?"
 | [asv] | I say unto you, that he will avenge them speedily. Nevertheless, when the Son of man cometh, shall he find faith on the earth?
 | [jnd] | I say unto you that he will avenge them speedily. But when the Son of man comes, shall he indeed find faith on the earth?
 | [kjv] | I tell you that he will avenge them speedily. Nevertheless when the Son of man cometh, shall he find faith on the earth?
 | [nwb] | I tell you that he will avenge them speedily. Nevertheless, when the Son of man cometh, will he find faith on the earth?
 | [rsv] | I tell you, he will vindicate them speedily. Nevertheless, when the Son of man comes, will he find faith on earth?"
 | [web] | I tell you that he will avenge them quickly. Nevertheless, when the Son of Man comes, will he find faith on the earth?"
 | [ylt] | I say to you, that He will execute the justice to them quickly; but the Son of Man having come, shall he find the faith upon the earth?'
 | [bbe] | I say to you that he will quickly do right in their cause. But when the Son of man comes, will there be any faith on earth?
18:9 | [cbgb] | 耶稣向那些仗着自己是义人，藐视别人的，设一个比喻， < | >
 | [niv] | To some who were confident of their own righteousness and looked down on everybody else, Jesus told this parable:
 | [asv] | And he spake also this parable unto certain who trusted in themselves that they were righteous, and set all others at nought:
 | [jnd] | And he spoke also to some, who trusted in themselves that they were righteous and made nothing of all the rest , this parable:
 | [kjv] | And he spake this parable unto certain which trusted in themselves that they were righteous, and despised others:
 | [nwb] | And he spoke this parable to certain who trusted in themselves that they were righteous, and despised others:
 | [rsv] | He also told this parable to some who trusted in themselves that they were righteous and despised others:
 | [web] | . He spoke also this parable to certain people who were convinced of their own righteousness, and who despised all others.
 | [ylt] | And he spake also unto certain who have been trusting in themselves that they were righteous, and have been despising the rest, this simile:
 | [bbe] | And he made this story for some people who were certain that they were good, and had a low opinion of others:
18:10 | [cbgb] | 说，有两个人上殿里去祷告。一个是法利赛人，一个是税吏。 < | >
 | [niv] | "Two men went up to the temple to pray, one a Pharisee and the other a tax collector.
 | [asv] | Two men went up into the temple to pray; the one a Pharisee, and the other a publican.
 | [jnd] | Two men went up into the temple to pray; the one a Pharisee, and the other a tax-gatherer.
 | [kjv] | Two men went up into the temple to pray; the one a Pharisee, and the other a publican.
 | [nwb] | Two men went up into the temple to pray; the one a Pharisee, and the other a publican.
 | [rsv] | "Two men went up into the temple to pray, one a Pharisee and the other a tax collector.
 | [web] | "Two men went up into the temple to pray; one was a Pharisee, and the other was a tax collector.
 | [ylt] | `Two men went up to the temple to pray, the one a Pharisee, and the other a tax-gatherer;
 | [bbe] | Two men went up to the Temple for prayer; one a Pharisee, and the other a tax-farmer.
18:11 | [cbgb] | 法利赛人站着，自言自语的祷告说， 神阿，我感谢你，我不像别人，勒索，不义，奸淫，也不像这个税吏。 < | >
 | [niv] | The Pharisee stood up and prayed about himself: `God, I thank you that I am not like other men--robbers, evildoers, adulterers--or even like this tax collector.
 | [asv] | The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as the rest of men, extortioners, unjust, adulterers, or even as this publican.
 | [jnd] | The Pharisee, standing, prayed thus to himself: God, I thank thee that I am not as the rest of men, rapacious, unjust, adulterers, or even as this tax-gatherer.
 | [kjv] | The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as other men are, extortioners, unjust, adulterers, or even as this publican.
 | [nwb] | The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as other men , extortioners, unjust, adulterers, or even as this publican.
 | [rsv] | The Pharisee stood and prayed thus with himself, 'God, I thank thee that I am not like other men, extortioners, unjust, adulterers, or even like this tax collector.
 | [web] | The Pharisee stood and prayed to himself like this: 'God, I thank you, that I am not like the rest of men, extortioners, unrighteous, adulterers, or even like this tax collector.
 | [ylt] | the Pharisee having stood by himself, thus prayed: God, I thank Thee that I am not as the rest of men, rapacious, unrighteous, adulterers, or even as this tax-gatherer;
 | [bbe] | The Pharisee, taking up his position, said to himself these words: God, I give you praise because I am not like other men, who take more than their right, who are evil-doers, who are untrue to their wives, or even like this tax-farmer.
18:12 | [cbgb] | 我一个礼拜禁食两次，凡我所得的，都捐上十分之一。 < | >
 | [niv] | I fast twice a week and give a tenth of all I get.'
 | [asv] | I fast twice in the week; I give tithes of all that I get.
 | [jnd] | I fast twice in the week, I tithe everything I gain.
 | [kjv] | I fast twice in the week, I give tithes of all that I possess.
 | [nwb] | I fast twice in the week, I give tithes of all that I possess.
 | [rsv] | I fast twice a week, I give tithes of all that I get.'
 | [web] | I fast twice in the week. I give tithes of all that I get.'
 | [ylt] | I fast twice in the week, I give tithes of all things -- as many as I possess.
 | [bbe] | Twice in the week I go without food; I give a tenth of all I have.
18:13 | [cbgb] | 那税吏远远的站着，连举目望天也不敢，只捶着胸说， 神阿，开恩可怜我这个罪人。 < | >
 | [niv] | "But the tax collector stood at a distance. He would not even look up to heaven, but beat his breast and said, `God, have mercy on me, a sinner.'
 | [asv] | But the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote his breast, saying, God, be thou merciful to me a sinner.
 | [jnd] | And the tax-gatherer, standing afar off, would not lift up even his eyes to heaven, but smote upon his breast, saying, O God, have compassion on me, the sinner.
 | [kjv] | And the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote upon his breast, saying, God be merciful to me a sinner.
 | [nwb] | And the publican, standing afar off, would not lift up so much as eyes to heaven, but smote upon his breast, saying, God be merciful to me a sinner.
 | [rsv] | But the tax collector, standing far off, would not even lift up his eyes to heaven, but beat his breast, saying, 'God, be merciful to me a sinner!'
 | [web] | But the tax collector, standing far away, wouldn't even lift up as his eyes to heaven, but beat his breast, saying, 'God, be merciful to me, a sinner!'
 | [ylt] | `And the tax-gatherer, having stood afar off, would not even the eyes lift up to the heaven, but was smiting on his breast, saying, God be propitious to me -- the sinner!
 | [bbe] | The tax-farmer, on the other hand, keeping far away, and not lifting up even his eyes to heaven, made signs of grief and said, God, have mercy on me, a sinner.
18:14 | [cbgb] | 我告诉你们，这人回家去，比那人倒算为义了，因为凡自高的，必降为卑，自卑的，必升为高。 < | >
 | [niv] | "I tell you that this man, rather than the other, went home justified before God. For everyone who exalts himself will be humbled, and he who humbles himself will be exalted."
 | [asv] | I say unto you, This man went down to his house justified rather than the other: for every one that exalteth himself shall be humbled; but he that humbleth himself shall be exalted.
 | [jnd] | I say unto you, This went down to his house justified rather than that . For every one who exalts himself shall be humbled, and he that humbles himself shall be exalted.
 | [kjv] | I tell you, this man went down to his house justified rather than the other: for every one that exalteth himself shall be abased; and he that humbleth himself shall be exalted.
 | [nwb] | I tell you, this man went down to his house justified than the other: for every one that exalteth himself shall be abased; and he that humbleth himself shall be exalted.
 | [rsv] | I tell you, this man went down to his house justified rather than the other; for every one who exalts himself will be humbled, but he who humbles himself will be exalted."
 | [web] | I tell you, this man went down to his house justified rather than the other, for everyone who exalts himself will be humbled, but he who humbles himself will be exalted."
 | [ylt] | I say to you, this one went down declared righteous, to his house, rather than that one: for every one who is exalting himself shall be humbled, and he who is humbling himself shall be exalted.'
 | [bbe] | I say to you, This man went back to his house with God's approval, and not the other: for everyone who makes himself high will be made low and whoever makes himself low will be made high.
18:15 | [cbgb] | 有人抱着自己的婴孩，来见耶稣，要他摸他们，门徒看见就责备那些人。 < | >
 | [niv] | People were also bringing babies to Jesus to have him touch them. When the disciples saw this, they rebuked them.
 | [asv] | And they were bringing unto him also their babes, that he should touch them: but when the disciples saw it, they rebuked them.
 | [jnd] | And they brought to him also infants that he might touch them, but the disciples when they saw rebuked them.
 | [kjv] | And they brought unto him also infants, that he would touch them: but when his disciples saw it, they rebuked them.
 | [nwb] | And they brought to him also infants, that he would touch them: but when disciples saw , they rebuked them.
 | [rsv] | Now they were bringing even infants to him that he might touch them; and when the disciples saw it, they rebuked them.
 | [web] | . They were also bringing their babies to him, that he might touch them. But when the disciples saw it, they rebuked them.
 | [ylt] | And they were bringing near also the babes, that he may touch them, and the disciples having seen did rebuke them,
 | [bbe] | And they took their children to him, so that he might put his hands on them: but when the disciples saw it, they said sharp words to them
18:16 | [cbgb] | 耶稣却叫他们来，说，让小孩子倒我这里来，不要禁止他们，因为在 神国的，正是这样的人 < | >
 | [niv] | But Jesus called the children to him and said, "Let the little children come to me, and do not hinder them, for the kingdom of God belongs to such as these.
 | [asv] | But Jesus called them unto him, saying, Suffer the little children to come unto me, and forbid them not: for to such belongeth the kingdom of God.
 | [jnd] | But Jesus calling them to said, Suffer little children to come to me, and do not forbid them, for of such is the kingdom of God.
 | [kjv] | But Jesus called them unto him, and said, Suffer little children to come unto me, and forbid them not: for of such is the kingdom of God.
 | [nwb] | But Jesus called them , and said, Suffer little children to come to me, and forbid them not: for of such is the kingdom of God.
 | [rsv] | But Jesus called them to him, saying, "Let the children come to me, and do not hinder them; for to such belongs the kingdom of God.
 | [web] | Jesus called them near, saying, "Allow the little children to come to me, and don't hinder them, for the kingdom of God belongs to ones like these.
 | [ylt] | and Jesus having called them near, said, `Suffer the little children to come unto me, and forbid them not, for of such is the reign of God;
 | [bbe] | But Jesus sent for them, saying, Let the children come to me, and do not keep them away, for of such is the kingdom of heaven.
18:17 | [cbgb] | 我实在告诉你们，凡要承受 神国的，若不像小孩子，断不能进去。 < | >
 | [niv] | I tell you the truth, anyone who will not receive the kingdom of God like a little child will never enter it."
 | [asv] | Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall in no wise enter therein.
 | [jnd] | Verily I say to you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein.
 | [kjv] | Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein.
 | [nwb] | Verily I say to you, Whoever shall not receive the kingdom of God as a little child, shall in no wise enter into it.
 | [rsv] | Truly, I say to you, whoever does not receive the kingdom of God like a child shall not enter it."
 | [web] | Most assuredly, I tell you, whoever doesn't receive the kingdom of God like a little child, he will in no way enter into it."
 | [ylt] | verily I say to you, Whoever may not receive the reign of God as a little child, may not enter into it.'
 | [bbe] | Truly I say to you, Whoever does not put himself under the kingdom of God like a little child, will not come into it at all.
18:18 | [cbgb] | 有一个官问耶稣说，善良的夫子，我该作什麽事，才可以承受永生。 < | >
 | [niv] | A certain ruler asked him, "Good teacher, what must I do to inherit eternal life?"
 | [asv] | And a certain ruler asked him, saying, Good Teacher, what shall I do to inherit eternal life?
 | [jnd] | And a certain ruler asked him saying, Good teacher, having done what, shall I inherit eternal life?
 | [kjv] | And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life?
 | [nwb] | And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life?
 | [rsv] | And a ruler asked him, "Good Teacher, what shall I do to inherit eternal life?"
 | [web] | . A certain ruler asked him, saying, "Good Teacher, what do I do to inherit eternal life?"
 | [ylt] | And a certain ruler questioned him, saying, `Good teacher, what having done -- shall I inherit life age-during?'
 | [bbe] | And a certain ruler put a question to him, saying, Good Master, what have I to do so that I may have eternal life?
18:19 | [cbgb] | 耶稣对他说，你为什麽称我是良善的，除了 神一位之外，再没有良善的。 < | >
 | [niv] | "Why do you call me good?" Jesus answered. "No one is good--except God alone.
 | [asv] | And Jesus said unto him, Why callest thou me good? none is good, save one, even God.
 | [jnd] | But Jesus said to him, Why callest thou me good? There is none good but one, God.
 | [kjv] | And Jesus said unto him, Why callest thou me good? none is good, save one, that is, God.
 | [nwb] | And Jesus said to him, Why callest thou me good? none good, save one, God.
 | [rsv] | And Jesus said to him, "Why do you call me good? No one is good but God alone.
 | [web] | . Jesus asked him, "Why do you call me good? No one is good, except one -- God.
 | [ylt] | And Jesus said to him, `Why me dost thou call good? no one good, except One -- God;
 | [bbe] | And Jesus said to him, Why do you say that I am good? No one is good, but only God.
18:20 | [cbgb] | 诫命你是晓得的，不可奸淫，不可杀人，不可偷盗，不可作假见证，当孝敬父母。 < | >
 | [niv] | You know the commandments: `Do not commit adultery, do not murder, do not steal, do not give false testimony, honor your father and mother.' "
 | [asv] | Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honor thy father and mother.
 | [jnd] | Thou knowest the commandments: Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honour thy father and thy mother.
 | [kjv] | Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honour thy father and thy mother.
 | [nwb] | Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honor thy father and thy mother.
 | [rsv] | You know the commandments: 'Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honor your father and mother.'"
 | [web] | You know the commandments: 'Don't commit adultery,' 'Don't murder,' 'Don't steal,' 'Don't give false testimony,' 'Honor your father and your mother.'"
 | [ylt] | the commands thou hast known: Thou mayest not commit adultery, Thou mayest do no murder, Thou mayest not steal, Thou mayest not bear false witness, Honour thy father and thy mother.'
 | [bbe] | You have knowledge of what the law says: Do not be untrue to your wife, Do not put anyone to death, Do not take what is not yours, Do not give false witness, Give honour to your father and mother.
18:21 | [cbgb] | 那人说，这一切我从小都遵守了。 < | >
 | [niv] | "All these I have kept since I was a boy," he said.
 | [asv] | And he said, All these things have I observed from my youth up.
 | [jnd] | And he said, All these things have I kept from my youth.
 | [kjv] | And he said, All these have I kept from my youth up.
 | [nwb] | And he said, All these have I kept from my youth.
 | [rsv] | And he said, "All these I have observed from my youth."
 | [web] | . He said, "I have observed all these things from my youth up."
 | [ylt] | And he said, `All these I did keep from my youth;'
 | [bbe] | And he said, All these things I have done from the time when I was a boy.
18:22 | [cbgb] | 耶稣听见了，就说，你还缺少一件，要变卖你一切所有的，分给穷人，就必有财宝在天上。你还要来跟从我。 < | >
 | [niv] | When Jesus heard this, he said to him, "You still lack one thing. Sell everything you have and give to the poor, and you will have treasure in heaven. Then come, follow me."
 | [asv] | And when Jesus heard it, he said unto him, One thing thou lackest yet: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in heaven: and come, follow me.
 | [jnd] | And when Jesus had heard this, he said to him, One thing is lacking to thee yet: Sell all that thou hast and distribute to the poor, and thou shalt have treasure in the heavens, and come, follow me.
 | [kjv] | Now when Jesus heard these things, he said unto him, Yet lackest thou one thing: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in heaven: and come, follow me.
 | [nwb] | Now when Jesus heard these things, he said to him, Yet lackest thou one thing: sell all that thou hast, and distribute to the poor, and thou shalt have treasure in heaven: and come, follow me.
 | [rsv] | And when Jesus heard it, he said to him, "One thing you still lack. Sell all that you have and distribute to the poor, and you will have treasure in heaven; and come, follow me."
 | [web] | . When Jesus heard these things, he said to him, "You still lack one thing. Sell all that you have, and distribute it to the poor. You will have treasure in heaven. Come, follow me."
 | [ylt] | and having heard these things, Jesus said to him, `Yet one thing to thee is lacking; all things -- as many as thou hast -- sell, and distribute to the poor, and thou shalt have treasure in heaven, and come, be following me;'
 | [bbe] | And Jesus, hearing it, said to him, One thing you still have need of; get money for your goods, and give it away to the poor, and you will have wealth in heaven; and come after me.
18:23 | [cbgb] | 他听见这话，就甚忧愁，因为他很富足。 < | >
 | [niv] | When he heard this, he became very sad, because he was a man of great wealth.
 | [asv] | But when he heard these things, he became exceeding sorrowful; for he was very rich.
 | [jnd] | But when he heard this he became very sorrowful, for he was very rich.
 | [kjv] | And when he heard this, he was very sorrowful: for he was very rich.
 | [nwb] | And when he heard this, he was very sorrowful: for he was very rich.
 | [rsv] | But when he heard this he became sad, for he was very rich.
 | [web] | . But when he heard these things, he became very sad, for he was very rich.
 | [ylt] | and he, having heard these things, became very sorrowful, for he was exceeding rich.
 | [bbe] | But at these words he became very sad, for he had great wealth.
18:24 | [cbgb] | 耶稣看见他就说，有钱财的人进 神的国，是何等的难哪。 < | >
 | [niv] | Jesus looked at him and said, "How hard it is for the rich to enter the kingdom of God!
 | [asv] | And Jesus seeing him said, How hardly shall they that have riches enter into the kingdom of God!
 | [jnd] | But when Jesus saw that he became very sorrowful, he said, How difficultly shall those who have riches enter into the kingdom of God;
 | [kjv] | And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God!
 | [nwb] | And when Jesus saw that he was very sorrowful, he said, How hardly will they that have riches enter into the kingdom of God!
 | [rsv] | Jesus looking at him said, "How hard it is for those who have riches to enter the kingdom of God!
 | [web] | . Jesus, seeing that he became very sad, said, "How hard it is for those who have riches to enter into the kingdom of God!
 | [ylt] | And Jesus having seen him become very sorrowful, said, `How hardly shall those having riches enter into the reign of God!
 | [bbe] | And Jesus, looking at him, said, How hard it is for those who have wealth to get into the kingdom of God!
18:25 | [cbgb] | 骆驼穿过针的眼，比财主进 神的国，还容易呢？ < | >
 | [niv] | Indeed, it is easier for a camel to go through the eye of a needle than for a rich man to enter the kingdom of God."
 | [asv] | For it is easier for a camel to enter in through a needle's eye, than for a rich man to enter into the kingdom of God.
 | [jnd] | for it is easier for a camel to enter through a needle's eye than for a rich man to enter into the kingdom of God.
 | [kjv] | For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.
 | [nwb] | For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.
 | [rsv] | For it is easier for a camel to go through the eye of a needle than for a rich man to enter the kingdom of God."
 | [web] | For it is easier for a camel to enter in through a needle's eye, than for a rich man to enter into the kingdom of God."
 | [ylt] | for it is easier for a camel through the eye of a needle to enter, than for a rich man into the reign of God to enter.'
 | [bbe] | It is simpler for a camel to go through the eye of a needle, than for a man who has much money to come into the kingdom of God.
18:26 | [cbgb] | 听见的人说，这样，谁能得救呢？ < | >
 | [niv] | Those who heard this asked, "Who then can be saved?"
 | [asv] | And they that heard it said, Then who can be saved?
 | [jnd] | And those who heard it said, And who can be saved?
 | [kjv] | And they that heard it said, Who then can be saved?
 | [nwb] | And they that heard , said, Who then can be saved?
 | [rsv] | Those who heard it said, "Then who can be saved?"
 | [web] | . Those who heard it said, "Then who can be saved?"
 | [ylt] | And those who heard, said, `And who is able to be saved?'
 | [bbe] | And those who were present said, Then who may have salvation?
18:27 | [cbgb] | 耶稣说，在人所不能的事，在 神却能。 < | >
 | [niv] | Jesus replied, "What is impossible with men is possible with God."
 | [asv] | But he said, The things which are impossible with men are possible with God.
 | [jnd] | But he said, The things that are impossible with men are possible with God.
 | [kjv] | And he said, The things which are impossible with men are possible with God.
 | [nwb] | Then he said, The things which are impossible with men, are possible with God.
 | [rsv] | But he said, "What is impossible with men is possible with God."
 | [web] | . But he said, "The things which are impossible with men are possible with God."
 | [ylt] | and he said, `The things impossible with men are possible with God.'
 | [bbe] | But he said, Things which are not possible with man are possible with God.
18:28 | [cbgb] | 彼得说，看哪，我们已经撇下自己所有的跟从你了。 < | >
 | [niv] | Peter said to him, "We have left all we had to follow you!"
 | [asv] | And Peter said, Lo, we have left our own, and followed thee.
 | [jnd] | And Peter said, Behold, *we* have left all things and have followed thee.
 | [kjv] | Then Peter said, Lo, we have left all, and followed thee.
 | [nwb] | Then Peter said, Lo, we have left all, and followed thee.
 | [rsv] | And Peter said, "Lo, we have left our homes and followed you."
 | [web] | . Peter said, "Look, we have left everything, and followed you."
 | [ylt] | And Peter said, `Lo, we left all, and did follow thee;'
 | [bbe] | And Peter said, See, we have given up what is ours to come after you.
18:29 | [cbgb] | 耶稣说，我实在告诉你们，人为 神的国，撇下房屋，或是妻子，弟兄，父母，儿女， < | >
 | [niv] | "I tell you the truth," Jesus said to them, "no one who has left home or wife or brothers or parents or children for the sake of the kingdom of God
 | [asv] | And he said unto them, Verily I say unto you, There is no man that hath left house, or wife, or brethren, or parents, or children, for the kingdom of God's sake,
 | [jnd] | And he said to them, Verily I say to you, There is no one who has left home, or parents, or brethren, or wife, or children, for the kingdom of God's sake,
 | [kjv] | And he said unto them, Verily I say unto you, There is no man that hath left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake,
 | [nwb] | And he said to them, Verily I say to you, there is no man that hath left house, or parents, or brethren, or wife, or children for the sake of the kingdom of God,
 | [rsv] | And he said to them, "Truly, I say to you, there is no man who has left house or wife or brothers or parents or children, for the sake of the kingdom of God,
 | [web] | . He said to them, "Most assuredly I tell you, there is no one who has left house, or wife, or brothers, or parents, or children, for the kingdom of God's sake,
 | [ylt] | and he said to them, `Verily I say to you, that there is not one who left house, or parents, or brothers, or wife, or children, for the sake of the reign of God,
 | [bbe] | And he said to them, Truly I say to you, There is no man who has given up house or wife or brothers or father or mother or children, because of the kingdom of God,
18:30 | [cbgb] | 没有在今世不得百倍，在来世不得永生的。 < | >
 | [niv] | will fail to receive many times as much in this age and, in the age to come, eternal life."
 | [asv] | who shall not receive manifold more in this time, and in the world to come eternal life.
 | [jnd] | who shall not receive manifold more at this time, and in the coming age life eternal.
 | [kjv] | Who shall not receive manifold more in this present time, and in the world to come life everlasting.
 | [nwb] | Who shall not receive manifold more in this present time, and in the world to come life everlasting.
 | [rsv] | who will not receive manifold more in this time, and in the age to come eternal life."
 | [web] | who will not receive many times more in this time, and in the world to come, eternal life."
 | [ylt] | who may not receive back manifold more in this time, and in the coming age, life age-during.'
 | [bbe] | Who will not get much more in this time, and in the world to come, eternal life.
18:31 | [cbgb] | 耶稣带着十二个门徒，对他们说，看哪，我们上耶路撒冷去，先知所写的一切事，都成就在人子身上。 < | >
 | [niv] | Jesus took the Twelve aside and told them, "We are going up to Jerusalem, and everything that is written by the prophets about the Son of Man will be fulfilled.
 | [asv] | And he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all the things that are written through the prophets shall be accomplished unto the Son of man.
 | [jnd] | And he took the twelve to and said to them, Behold, we go up to Jerusalem, and all things that are written of the Son of man by the prophets shall be accomplished;
 | [kjv] | Then he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished.
 | [nwb] | Then he took the twelve, and said to them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished.
 | [rsv] | And taking the twelve, he said to them, "Behold, we are going up to Jerusalem, and everything that is written of the Son of man by the prophets will be accomplished.
 | [web] | . He took the twelve aside, and said to them, "Behold, we are going up to Jerusalem, and all the things that are written through the prophets concerning the Son of Man will be completed.
 | [ylt] | And having taken the twelve aside, he said unto them, `Lo, we go up to Jerusalem, and all things shall be completed -- that have been written through the prophets -- to the Son of Man,
 | [bbe] | And he took with him the twelve and said to them, Now we are going up to Jerusalem, and all the things which were said by the prophets will be done to the Son of man.
18:32 | [cbgb] | 他将要被交给外邦人，他们要戏弄他，凌辱他，吐唾沫在他脸上。 < | >
 | [niv] | He will be handed over to the Gentiles. They will mock him, insult him, spit on him, flog him and kill him.
 | [asv] | For he shall be delivered up unto the Gentiles, and shall be mocked, and shamefully treated, and spit upon:
 | [jnd] | for he shall be delivered up to the nations, and shall be mocked, and insulted, and spit upon.
 | [kjv] | For he shall be delivered unto the Gentiles, and shall be mocked, and spitefully entreated, and spitted on:
 | [nwb] | For he will be delivered to the Gentiles, and will be mocked, and spitefully treated, and spitted on;
 | [rsv] | For he will be delivered to the Gentiles, and will be mocked and shamefully treated and spit upon;
 | [web] | For he will be delivered up to the Gentiles, will be mocked, treated shamefully, and spit on.
 | [ylt] | for he shall be delivered up to the nations, and shall be mocked, and insulted, and spit upon,
 | [bbe] | For he will be given up to the Gentiles, and will be made sport of and put to shame:
18:33 | [cbgb] | 并要鞭打他，杀害他，第三日他要复活。 < | >
 | [niv] | On the third day he will rise again."
 | [asv] | and they shall scourge and kill him: and the third day he shall rise again.
 | [jnd] | And when they have scourged they will kill him; and on the third day he will rise again.
 | [kjv] | And they shall scourge him, and put him to death: and the third day he shall rise again.
 | [nwb] | And they will scourge , and put him to death: and the third day he will rise again.
 | [rsv] | they will scourge him and kill him, and on the third day he will rise."
 | [web] | They will scourge and kill him. On the third day, he will rise again."
 | [ylt] | and having scourged they shall put him to death, and on the third day he shall rise again.'
 | [bbe] | And he will be given cruel blows and put to death, and on the third day he will come back to life.
18:34 | [cbgb] | 这些事门徒一样也不懂得，意思乃是隐藏的，他们不晓得所说的是什麽？ < | >
 | [niv] | The disciples did not understand any of this. Its meaning was hidden from them, and they did not know what he was talking about.
 | [asv] | And they understood none of these things; and this saying was hid from them, and they perceived not the things that were said.
 | [jnd] | And they understood nothing of these things. And this word was hidden from them, and they did not know what was said.
 | [kjv] | And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken.
 | [nwb] | And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken.
 | [rsv] | But they understood none of these things; this saying was hid from them, and they did not grasp what was said.
 | [web] | . They understood none of these things. This saying was hidden from them, and they didn't understand the things that were said.
 | [ylt] | And they none of these things understood, and this saying was hid from them, and they were not knowing the things said.
 | [bbe] | But they did not take in the sense of any of these words, and what he said was not clear to them, and their minds were not able to see it.
18:35 | [cbgb] | 耶稣将近耶利哥的时候，有一个瞎子坐在路旁讨饭。 < | >
 | [niv] | As Jesus approached Jericho, a blind man was sitting by the roadside begging.
 | [asv] | And it came to pass, as he drew nigh unto Jericho, a certain blind man sat by the way side begging:
 | [jnd] | And it came to pass when he came into the neighbourhood of Jericho, a certain blind man sat by the wayside begging.
 | [kjv] | And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging:
 | [nwb] | And it came to pass, that as he had come nigh to Jericho, a certain blind man sat by the way side begging;
 | [rsv] | As he drew near to Jericho, a blind man was sitting by the roadside begging;
 | [web] | It happened, as he came near Jericho, a certain blind man sat by the road, begging.
 | [ylt] | And it came to pass, in his coming nigh to Jericho, a certain blind man was sitting beside the way begging,
 | [bbe] | And it came about that when he got near Jericho, a certain blind man was seated by the side of the road, making requests for money from those who went by.
18:36 | [cbgb] | 听见许多人经过，就问是什么事。 < | >
 | [niv] | When he heard the crowd going by, he asked what was happening.
 | [asv] | and hearing a multitude going by, he inquired what this meant.
 | [jnd] | And when he heard the crowd passing, he inquired what this might be.
 | [kjv] | And hearing the multitude pass by, he asked what it meant.
 | [nwb] | And hearing the multitude passing by, he asked what it meant.
 | [rsv] | and hearing a multitude going by, he inquired what this meant.
 | [web] | Hearing a multitude going by, he asked what this meant.
 | [ylt] | and having heard a multitude going by, he was inquiring what this may be,
 | [bbe] | And hearing the sound of a great number of people going by, he said, What is this?
18:37 | [cbgb] | 他们告诉他，是拿撒勒人耶稣经过。 < | >
 | [niv] | They told him, "Jesus of Nazareth is passing by."
 | [asv] | And they told him that Jesus of Nazareth passeth by.
 | [jnd] | And they told him that Jesus the Nazaraean was passing by.
 | [kjv] | And they told him, that Jesus of Nazareth passeth by.
 | [nwb] | And they told him, that Jesus of Nazareth was passing by.
 | [rsv] | They told him, "Jesus of Nazareth is passing by."
 | [web] | They told him that Jesus of Nazareth was passing by.
 | [ylt] | and they brought him word that Jesus the Nazarene doth pass by,
 | [bbe] | And they said to him, Jesus of Nazareth is going by.
18:38 | [cbgb] | 他就呼叫说，大卫的子孙耶稣阿，可怜我吧。 < | >
 | [niv] | He called out, "Jesus, Son of David, have mercy on me!"
 | [asv] | And he cried, saying, Jesus, thou son of David, have mercy on me.
 | [jnd] | And he called out saying, Jesus, Son of David, have mercy on me.
 | [kjv] | And he cried, saying, Jesus, thou son of David, have mercy on me.
 | [nwb] | And he cried, saying, Jesus, son of David, have mercy on me.
 | [rsv] | And he cried, "Jesus, Son of David, have mercy on me!"
 | [web] | He cried out, "Jesus, you son of David, have mercy on me!"
 | [ylt] | and he cried out, saying, `Jesus, Son of David, deal kindly with me;'
 | [bbe] | And he said in a loud voice, Jesus, Son of David, have mercy on me.
18:39 | [cbgb] | 在前头走的人，就责备他，不许他作声。他却越发喊叫说，大卫的子孙，可怜我吧。 < | >
 | [niv] | Those who led the way rebuked him and told him to be quiet, but he shouted all the more, "Son of David, have mercy on me!"
 | [asv] | And they that went before rebuked him, that he should hold his peace: but he cried out the more a great deal, Thou son of David, have mercy on me.
 | [jnd] | And those going before rebuked him that he might be silent; but *he* cried out so much the more, Son of David, have mercy on me.
 | [kjv] | And they which went before rebuked him, that he should hold his peace: but he cried so much the more, Thou son of David, have mercy on me.
 | [nwb] | And they who went before rebuked him, that he should hold his peace: but he cried so much the more, son of David, have mercy on me.
 | [rsv] | And those who were in front rebuked him, telling him to be silent; but he cried out all the more, "Son of David, have mercy on me!"
 | [web] | Those who led the way rebuked him, that he should be quiet; but he cried out all the more, "You son of David, have mercy on me!"
 | [ylt] | and those going before were rebuking him, that he might be silent, but he was much more crying out, `Son of David, deal kindly with me.'
 | [bbe] | And those who were in front made protests and said to him, Be quiet: but he said all the more, O Son of David, have mercy on me.
18:40 | [cbgb] | 耶稣站住，吩咐把他领过来。到了跟前，就问他说， < | >
 | [niv] | Jesus stopped and ordered the man to be brought to him. When he came near, Jesus asked him,
 | [asv] | And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him,
 | [jnd] | And Jesus stood still, and commanded him to be led to him. And when he drew nigh he asked him ,
 | [kjv] | And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him,
 | [nwb] | And Jesus stood and commanded him to be brought to him: and when he had come near, he asked him,
 | [rsv] | And Jesus stopped, and commanded him to be brought to him; and when he came near, he asked him,
 | [web] | . Jesus, standing, commanded him to be brought to him. When he had come near, he asked him,
 | [ylt] | And Jesus having stood, commanded him to be brought unto him, and he having come nigh, he questioned him,
 | [bbe] | And Jesus, stopping, gave orders that he was to come to him, and when he came near, he said to him,
18:41 | [cbgb] | 你要我为你作什么。他说，主阿，我要能看见。 < | >
 | [niv] | "What do you want me to do for you?" "Lord, I want to see," he replied.
 | [asv] | What wilt thou that I should do unto thee? And he said, Lord, that I may receive my sight.
 | [jnd] | What wilt thou that I shall do to thee? And he said, Lord, that I may see.
 | [kjv] | Saying, What wilt thou that I shall do unto thee? And he said, Lord, that I may receive my sight.
 | [nwb] | Saying, What wilt thou that I shall do to thee? And he said, Lord, that I may receive my sight.
 | [rsv] | "What do you want me to do for you?" He said, "Lord, let me receive my sight."
 | [web] | "What do you want me to do?"He said, "Lord, that I may see again."
 | [ylt] | saying, `What wilt thou I shall do to thee?' and he said, `Sir, that I may receive sight.'
 | [bbe] | What would you have me do for you? And he said, Lord, that I may be able to see again.
18:42 | [cbgb] | 耶稣说，你可以看见。你的信救了你了。 < | >
 | [niv] | Jesus said to him, "Receive your sight; your faith has healed you."
 | [asv] | And Jesus said unto him, Receive thy sight; thy faith hath made thee whole.
 | [jnd] | And Jesus said to him, See: thy faith has healed thee.
 | [kjv] | And Jesus said unto him, Receive thy sight: thy faith hath saved thee.
 | [nwb] | And Jesus said to him, Receive thy sight: thy faith hath saved thee.
 | [rsv] | And Jesus said to him, "Receive your sight; your faith has made you well."
 | [web] | . Jesus said to him, "Receive your sight. Your faith has healed you."
 | [ylt] | And Jesus said to him, `Receive thy sight; thy faith hath saved thee;'
 | [bbe] | And Jesus said, See again: your faith has made you well.
18:43 | [cbgb] | 瞎子立刻看见了，就跟随耶稣，一路归荣耀与 神。众人看见这事，也赞美 神。 <
 | [niv] | Immediately he received his sight and followed Jesus, praising God. When all the people saw it, they also praised God.
 | [asv] | And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.
 | [jnd] | And immediately he saw, and followed him, glorifying God. And all the people when they saw gave praise to God.
 | [kjv] | And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.
 | [nwb] | And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw , gave praise to God.
 | [rsv] | And immediately he received his sight and followed him, glorifying God; and all the people, when they saw it, gave praise to God.
 | [web] | . Immediately he received his sight, and followed him, glorifying God. All the people, when they saw it, praised God.
 | [ylt] | and presently he did receive sight, and was following him, glorifying God; and all the people, having seen, did give praise to God.
 | [bbe] | And straight away he was able to see, and he went after him, giving glory to God; and all the people when they saw it gave praise to God.


Interlinear Bible:Luke 19

 路加福音 Luke 19 << || >>
19:1 | [cbgb] | 耶稣进了耶利哥，正经过的时候， >
 | [niv] | Jesus entered Jericho and was passing through.
 | [asv] | And he entered and was passing through Jericho.
 | [jnd] | And he entered and passed through Jericho.
 | [kjv] | And Jesus entered and passed through Jericho.
 | [nwb] | And entered and passed through Jericho.
 | [rsv] | He entered Jericho and was passing through.
 | [web] | . He entered and was passing through Jericho.
 | [ylt] | And having entered, he was passing through Jericho,
 | [bbe] | And he went into Jericho, and when he was going through it,
19:2 | [cbgb] | 有一个人名叫撒该，作税吏长，是个财主。 < | >
 | [niv] | A man was there by the name of Zacchaeus; he was a chief tax collector and was wealthy.
 | [asv] | And behold, a man called by name Zacchaeus; and he was a chief publican, and he was rich.
 | [jnd] | And behold, a man by name called Zacchaeus, and he was chief tax-gatherer, and he was rich.
 | [kjv] | And, behold, there was a man named Zacchaeus, which was the chief among the publicans, and he was rich.
 | [nwb] | And behold, a man named Zaccheus, who was the chief among the publicans, and he was rich.
 | [rsv] | And there was a man named Zacchae'us; he was a chief tax collector, and rich.
 | [web] | There was a man named Zacchaeus. He was a chief tax collector, and he was rich.
 | [ylt] | and lo, a man, by name called Zaccheus, and he was a chief tax-gatherer, and he was rich,
 | [bbe] | A man, named Zacchaeus, who was the chief tax-farmer, and a man of wealth,
19:3 | [cbgb] | 他要看看耶稣是怎样的人。只因人多，他的身量又矮，所以不得看见。 < | >
 | [niv] | He wanted to see who Jesus was, but being a short man he could not, because of the crowd.
 | [asv] | And he sought to see Jesus who he was; and could not for the crowd, because he was little of stature.
 | [jnd] | And he sought to see Jesus who he was: and he could not for the crowd, because he was little in stature.
 | [kjv] | And he sought to see Jesus who he was; and could not for the press, because he was little of stature.
 | [nwb] | And he sought to see Jesus who he was; and could not for the crowd, because he was little of stature.
 | [rsv] | And he sought to see who Jesus was, but could not, on account of the crowd, because he was small of stature.
 | [web] | He was trying to see who Jesus was, and couldn't because of the crowd, because he was short.
 | [ylt] | and he was seeking to see Jesus, who he is, and was not able for the multitude, because in stature he was small,
 | [bbe] | Made an attempt to get a view of Jesus, and was not able to do so, because of the people, for he was a small man.
19:4 | [cbgb] | 就跑到前头，爬上桑树，要看耶稣，因为耶稣必从那里经过。 < | >
 | [niv] | So he ran ahead and climbed a sycamore-fig tree to see him, since Jesus was coming that way.
 | [asv] | And he ran on before, and climbed up into a sycomore tree to see him: for he was to pass that way.
 | [jnd] | And running on before, he got up into a sycamore that he might see him, for he was going to pass that .
 | [kjv] | And he ran before, and climbed up into a sycomore tree to see him: for he was to pass that way.
 | [nwb] | And he ran before, and climbed up upon a sycamore-tree to see him; for he was to pass that .
 | [rsv] | So he ran on ahead and climbed up into a sycamore tree to see him, for he was to pass that way.
 | [web] | He ran on ahead, and climbed up into a sycamore tree to see him, for he was to pass that way.
 | [ylt] | and having run forward before, he went up on a sycamore, that he may see him, because through that he was about to pass by.
 | [bbe] | And he went quickly in front of them and got up into a tree to see him, for he was going that way.
19:5 | [cbgb] | 耶稣到了那里，抬头一看，对他说，撒该，快下来，今天我必住在你家里。 < | >
 | [niv] | When Jesus reached the spot, he looked up and said to him, "Zacchaeus, come down immediately. I must stay at your house today."
 | [asv] | And when Jesus came to the place, he looked up, and said unto him, Zacchaeus, make haste, and come down; for to-day I must abide at thy house.
 | [jnd] | And when he came up to the place, Jesus looked up and saw him, and said to him, Zacchaeus, make haste and come down, for to-day I must remain in thy house.
 | [kjv] | And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchaeus, make haste, and come down; for to day I must abide at thy house.
 | [nwb] | And when Jesus came to the place, he looked up, and saw him, and said to him, Zaccheus, make haste, and come down: for to-day I must abide at thy house.
 | [rsv] | And when Jesus came to the place, he looked up and said to him, "Zacchae'us, make haste and come down; for I must stay at your house today."
 | [web] | When Jesus came to the place, he looked up and saw him, and said to him, "Zacchaeus, hurry and come down, for today I must stay at your house."
 | [ylt] | And as Jesus came up to the place, having looked up, he saw him, and said unto him, `Zaccheus, having hastened, come down, for to-day in thy house it behoveth me to remain;'
 | [bbe] | And when Jesus came to the place, looking up, he said to him, Zacchaeus, be quick and come down, for I am coming to your house today.
19:6 | [cbgb] | 他就急忙下来，欢欢喜喜的接待耶稣。 < | >
 | [niv] | So he came down at once and welcomed him gladly.
 | [asv] | And he made haste, and came down, and received him joyfully.
 | [jnd] | And he made haste and came down, and received him with joy.
 | [kjv] | And he made haste, and came down, and received him joyfully.
 | [nwb] | And he made haste, and came down, and received him joyfully.
 | [rsv] | So he made haste and came down, and received him joyfully.
 | [web] | He hurried, came down, and received him joyfully.
 | [ylt] | and he having hastened did come down, and did receive him rejoicing;
 | [bbe] | And he came down quickly, and took him into his house with joy.
19:7 | [cbgb] | 众人看见，都私下议论说，他竟到罪人家里去住宿。 < | >
 | [niv] | All the people saw this and began to mutter, "He has gone to be the guest of a `sinner.'"
 | [asv] | And when they saw it, they all murmured, saying, He is gone in to lodge with a man that is a sinner.
 | [jnd] | And all murmured when they saw , saying, He has turned in to lodge with a sinful man.
 | [kjv] | And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner.
 | [nwb] | And when they saw , they all murmured, saying, That he was gone to be guest with a man that is a sinner.
 | [rsv] | And when they saw it they all murmured, "He has gone in to be the guest of a man who is a sinner."
 | [web] | When they saw it, they all murmured, saying, "He has gone in to lodge with a man who is a sinner."
 | [ylt] | and having seen , they were all murmuring, saying -- `With a sinful man he went in to lodge!'
 | [bbe] | And when they saw it, they were all angry, saying, He has gone into the house of a sinner.
19:8 | [cbgb] | 撒该站着，对主说，主阿，我把所有的一半给穷人。我若讹诈了谁，就还他四倍。 < | >
 | [niv] | But Zacchaeus stood up and said to the Lord, "Look, Lord! Here and now I give half of my possessions to the poor, and if I have cheated anybody out of anything, I will pay back four times the amount."
 | [asv] | And Zacchaeus stood, and said unto the Lord, Behold, Lord, the half of my goods I give to the poor; and if I have wrongfully exacted aught of any man, I restore fourfold.
 | [jnd] | But Zacchaeus stood and said to the Lord, Behold, Lord, the half of my goods I give to the poor, and if I have taken anything from any man by false accusation, I return fourfold.
 | [kjv] | And Zacchaeus stood, and said unto the Lord: Behold, Lord, the half of my goods I give to the poor; and if I have taken any thing from any man by false accusation, I restore him fourfold.
 | [nwb] | And Zaccheus stood, and said to the Lord; Behold, Lord, the half of my goods I give to the poor; and if I have taken any thing from any man by false accusation, I restore four-fold.
 | [rsv] | And Zacchae'us stood and said to the Lord, "Behold, Lord, the half of my goods I give to the poor; and if I have defrauded any one of anything, I restore it fourfold."
 | [web] | . Zacchaeus stood and said to the Lord, "Behold, Lord, half of my goods I give to the poor. If I have wrongfully exacted anything of anyone, I restore four times as much."
 | [ylt] | And Zaccheus having stood, said unto the Lord, `Lo, the half of my goods, sir, I give to the poor, and if of any one anything I did take by false accusation, I give back fourfold.'
 | [bbe] | And Zacchaeus, waiting before him, said to the Lord, See, Lord, half of my goods I give to the poor, and if I have taken anything from anyone wrongly, I give him back four times as much.
19:9 | [cbgb] | 耶稣说，今天救恩到了这家，因为他也是亚伯拉罕的子孙。 < | >
 | [niv] | Jesus said to him, "Today salvation has come to this house, because this man, too, is a son of Abraham.
 | [asv] | And Jesus said unto him, To-day is salvation come to this house, forasmuch as he also is a son of Abraham.
 | [jnd] | And Jesus said to him, To-day salvation is come to this house, inasmuch as he also is a son of Abraham;
 | [kjv] | And Jesus said unto him, This day is salvation come to this house, forsomuch as he also is a son of Abraham.
 | [nwb] | And Jesus said to him, This day is salvation come to this house, forasmuch as he also is a son of Abraham.
 | [rsv] | And Jesus said to him, "Today salvation has come to this house, since he also is a son of Abraham.
 | [web] | . Jesus said to him, "Today, salvation has come to this house, because he also is a son of Abraham.
 | [ylt] | And Jesus said unto him -- `To-day salvation did come to this house, inasmuch as he also is a son of Abraham;
 | [bbe] | And Jesus said to him, Today salvation has come to this house, for even he is a son of Abraham.
19:10 | [cbgb] | 人子来，为要寻找拯救失丧的人。 < | >
 | [niv] | For the Son of Man came to seek and to save what was lost."
 | [asv] | For the Son of man came to seek and to save that which was lost.
 | [jnd] | for the Son of man has come to seek and to save that which is lost.
 | [kjv] | For the Son of man is come to seek and to save that which was lost.
 | [nwb] | For the Son of man is come to seek and to save that which was lost.
 | [rsv] | For the Son of man came to seek and to save the lost."
 | [web] | For the Son of Man came to seek and to save that which was lost."
 | [ylt] | for the Son of Man came to seek and to save the lost.'
 | [bbe] | For the Son of man came to make search for those who are wandering from the way, and to be their Saviour.
19:11 | [cbgb] | 众人正在听见这些话的时候，耶稣因为将近耶路撒冷，又因为他们以为 神的国快要显出来，就另设一个比喻说， < | >
 | [niv] | While they were listening to this, he went on to tell them a parable, because he was near Jerusalem and the people thought that the kingdom of God was going to appear at once.
 | [asv] | And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they supposed that the kingdom of God was immediately to appear.
 | [jnd] | But as they were listening to these things, he added and spake a parable, because he was near to Jerusalem and they thought that the kingdom of God was about to be immediately manifested.
 | [kjv] | And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately appear.
 | [nwb] | And as they heard these things, he added and spoke a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God would immediately appear.
 | [rsv] | As they heard these things, he proceeded to tell a parable, because he was near to Jerusalem, and because they supposed that the kingdom of God was to appear immediately.
 | [web] | . As they heard these things, he went on and told a parable, because he was near Jerusalem, and they supposed that the kingdom of God would be revealed immediately.
 | [ylt] | And while they are hearing these things, having added he spake a simile, because of his being nigh to Jerusalem, and of their thinking that the reign of God is about presently to be made manifest.
 | [bbe] | And while they were giving ear to these words, he made another story for them, because he was near Jerusalem, and because they were of the opinion that the kingdom of God was coming straight away.
19:12 | [cbgb] | 有一个贵胄往远方去，要得国回来。 < | >
 | [niv] | He said: "A man of noble birth went to a distant country to have himself appointed king and then to return.
 | [asv] | He said therefore, A certain nobleman went into a far country, to receive for himself a kingdom, and to return.
 | [jnd] | He said therefore, A certain high-born man went to a distant country to receive for himself a kingdom and return.
 | [kjv] | He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return.
 | [nwb] | He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return.
 | [rsv] | He said therefore, "A nobleman went into a far country to receive a kingdom and then return.
 | [web] | He said therefore, "A certain nobleman went into a far country to receive for himself a kingdom, and to return.
 | [ylt] | He said therefore, `A certain man of birth went on to a far country, to take to himself a kingdom, and to return,
 | [bbe] | So he said, A certain man of high birth went into a far-away country to get a kingdom for himself, and to come back.
19:13 | [cbgb] | 便叫了他的十个仆人来，交给他们十锭银子，锭原文作弥拿一弥拿约银十两说，你们去作生意，直等我回来。 < | >
 | [niv] | So he called ten of his servants and gave them ten minas. `Put this money to work,' he said, `until I come back.'
 | [asv] | And he called ten servants of his, and gave them ten pounds, and said unto them, Trade ye herewith till I come.
 | [jnd] | And having called his own ten bondmen, he gave to them ten minas, and said to them, Trade while I am coming.
 | [kjv] | And he called his ten servants, and delivered them ten pounds, and said unto them, Occupy till I come.
 | [nwb] | And he called his ten servants, and delivered them ten pounds, and said to them, Occupy till I come.
 | [rsv] | Calling ten of his servants, he gave them ten pounds, and said to them, 'Trade with these till I come.'
 | [web] | He called ten servants of his, and gave them ten minas, and told them, 'Conduct business until I come.'
 | [ylt] | and having called ten servants of his own, he gave to them ten pounds, and said unto them, Do business -- till I come;
 | [bbe] | And he sent for ten of his servants and gave them ten pounds and said to them, Do business with this till I come.
19:14 | [cbgb] | 他本国的人却恨他，打发使者随后去说，我们不愿意这个人作我们的王。 < | >
 | [niv] | "But his subjects hated him and sent a delegation after him to say, `We don't want this man to be our king.'
 | [asv] | But his citizens hated him, and sent an ambassage after him, saying, We will not that this man reign over us.
 | [jnd] | But his citizens hated him, and sent an embassy after him, saying, We will not that this should reign over us.
 | [kjv] | But his citizens hated him, and sent a message after him, saying, We will not have this man to reign over us.
 | [nwb] | But his citizens hated him, and sent a message after him, saying, We will not have this to reign over us.
 | [rsv] | But his citizens hated him and sent an embassy after him, saying, 'We do not want this man to reign over us.'
 | [web] | But his citizens hated him, and sent an envoy after him, saying, 'We don't want this man to reign over us.'
 | [ylt] | and his citizens were hating him, and did send an embassy after him, saying, We do not wish this one to reign over us.
 | [bbe] | But his people had no love for him, and sent representatives after him, saying, We will not have this man for our ruler.
19:15 | [cbgb] | 他既得国回来，就吩咐叫那领银子的仆人来，要知道他们作生意赚了多少。 < | >
 | [niv] | "He was made king, however, and returned home. Then he sent for the servants to whom he had given the money, in order to find out what they had gained with it.
 | [asv] | And it came to pass, when he was come back again, having received the kingdom, that he commanded these servants, unto whom he had given the money, to be called to him, that he might know what they had gained by trading.
 | [jnd] | And it came to pass on his arrival back again, having received the kingdom, that he desired these bondmen to whom he gave the money to be called to him, in order that he might know what every one had gained by trading.
 | [kjv] | And it came to pass, that when he was returned, having received the kingdom, then he commanded these servants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading.
 | [nwb] | And it came to pass, that when he had returned, having received the kingdom, then he commanded these servants to be called to him, to whom he had given the money, that he might know how much every man had gained by trading.
 | [rsv] | When he returned, having received the kingdom, he commanded these servants, to whom he had given the money, to be called to him, that he might know what they had gained by trading.
 | [web] | It happened, when he had come back again, having received the kingdom, that he commanded these servants, to whom he had given the money, to be called to him, that he might know what they had gained by conducting business.
 | [ylt] | `And it came to pass, on his coming back, having taken the kingdom, that he commanded these servants to be called to him, to whom he gave the money, that he might know what any one had done in business.
 | [bbe] | And when he came back again, having got his kingdom, he gave orders for those servants to whom he had given the money to come to him, so that he might have an account of what business they had done.
19:16 | [cbgb] | 头一个上来说，主阿，你的一锭银子，已经赚了十锭。 < | >
 | [niv] | "The first one came and said, `Sir, your mina has earned ten more.'
 | [asv] | And the first came before him, saying, Lord, thy pound hath made ten pounds more.
 | [jnd] | And the first came up, saying, Lord, thy mina has produced ten minas.
 | [kjv] | Then came the first, saying, Lord, thy pound hath gained ten pounds.
 | [nwb] | Then came the first, saying, Lord, thy pound hath gained ten pounds.
 | [rsv] | The first came before him, saying, 'Lord, your pound has made ten pounds more.'
 | [web] | The first came before him, saying, 'Lord, your mina has made ten more minas.'
 | [ylt] | `And the first came near, saying, Sir, thy pound did gain ten pounds;
 | [bbe] | And the first came before him, saying, Lord, your pound has made ten pounds.
19:17 | [cbgb] | 主人说，好良善的仆人。你既在最小的事上有忠心，可以有权柄管十座城。 < | >
 | [niv] | "`Well done, my good servant!' his master replied. `Because you have been trustworthy in a very small matter, take charge of ten cities.'
 | [asv] | And he said unto him, Well done, thou good servant: because thou wast found faithful in a very little, have thou authority over ten cities.
 | [jnd] | And he said to him, Well , thou good bondman; because thou hast been faithful in that which is least, be thou in authority over ten cities.
 | [kjv] | And he said unto him, Well, thou good servant: because thou hast been faithful in a very little, have thou authority over ten cities.
 | [nwb] | And he said to him, Well, thou good servant: because thou hast been faithful in a very little, have thou authority over ten cities.
 | [rsv] | And he said to him, 'Well done, good servant! Because you have been faithful in a very little, you shall have authority over ten cities.'
 | [web] | He said to him, 'Well done, you good servant! Because you were found faithful in a very little, you shall have authority over ten cities.'
 | [ylt] | and he said to him, Well done, good servant, because in a very little thou didst become faithful, be having authority over ten cities.
 | [bbe] | And he said to him, You have done well, O good servant: because you have done well in a small thing you will have authority over ten towns.
19:18 | [cbgb] | 第二个来说，主阿，你的一锭银子，已经赚了五锭。 < | >
 | [niv] | "The second came and said, `Sir, your mina has earned five more.'
 | [asv] | And the second came, saying, Thy pound, Lord, hath made five pounds.
 | [jnd] | And the second came, saying, Lord, thy mina has made five minas.
 | [kjv] | And the second came, saying, Lord, thy pound hath gained five pounds.
 | [nwb] | And the second came, saying, Lord, thy pound hath gained five pounds.
 | [rsv] | And the second came, saying, 'Lord, your pound has made five pounds.'
 | [web] | The second came, saying, 'Your mina, Lord, has made five minas.'
 | [ylt] | `And the second came, saying, Sir, thy pound made five pounds;
 | [bbe] | And another came, saying, Your pound has made five pounds.
19:19 | [cbgb] | 主人说，你也可以管五座城。 < | >
 | [niv] | "His master answered, `You take charge of five cities.'
 | [asv] | And he said unto him also, Be thou also over five cities.
 | [jnd] | And he said also to this one, And *thou*, be over five cities.
 | [kjv] | And he said likewise to him, Be thou also over five cities.
 | [nwb] | And he said likewise to him, Be thou also over five cities.
 | [rsv] | And he said to him, 'And you are to be over five cities.'
 | [web] | He said to him also, 'You also are to be over five cities.'
 | [ylt] | and he said also to this one, And thou, become thou over five cities.
 | [bbe] | And he said, You will be ruler over five towns.
19:20 | [cbgb] | 又有一个来说，主阿，看哪，你的一锭银子在这里，我把他包在手巾里存着。 < | >
 | [niv] | "Then another servant came and said, `Sir, here is your mina; I have kept it laid away in a piece of cloth.
 | [asv] | And another came, saying, Lord, behold, here is thy pound, which I kept laid up in a napkin:
 | [jnd] | And another came, saying, Lord, lo, thy mina, which I have kept laid up in a towel.
 | [kjv] | And another came, saying, Lord, behold, here is thy pound, which I have kept laid up in a napkin:
 | [nwb] | And another came, saying, Lord, behold, thy pound, which I have kept laid up in a napkin:
 | [rsv] | Then another came, saying, 'Lord, here is your pound, which I kept laid away in a napkin;
 | [web] | Another came, saying, 'Lord, behold, your mina, which I kept laid away in a handkerchief,
 | [ylt] | `And another came, saying, Sir, lo, thy pound, that I had lying away in a napkin;
 | [bbe] | And another came, saying, Lord, here is your pound, which I put away in a cloth;
19:21 | [cbgb] | 我原是怕你，因为你是严厉的人。没有放下的还要去拿，没有种下的还要去收。 < | >
 | [niv] | I was afraid of you, because you are a hard man. You take out what you did not put in and reap what you did not sow.'
 | [asv] | for I feared thee, because thou art an austere man: thou takest up that which thou layedst not down, and reapest that which thou didst not sow.
 | [jnd] | For I feared thee because thou art a harsh man: thou takest up what thou hast not laid down, and thou reapest what thou hast not sowed.
 | [kjv] | For I feared thee, because thou art an austere man: thou takest up that thou layedst not down, and reapest that thou didst not sow.
 | [nwb] | For I feared thee, because thou art an austere man: thou takest up what thou layedst not down, and reapest what thou didst not sow.
 | [rsv] | for I was afraid of you, because you are a severe man; you take up what you did not lay down, and reap what you did not sow.'
 | [web] | for I feared you, because you are an exacting man. You take up that which didn't lay down, and reap that which you didn't sow.'
 | [ylt] | for I was afraid of thee, because thou art an austere man; thou takest up what thou didst not lay down, and reapest what thou didst not sow.
 | [bbe] | Because I was in fear of you, for you are a hard man: you take up what you have not put down, and get in grain where you have not put seed.
19:22 | [cbgb] | 主人对他说，你这恶仆，我要凭你的口，定你的罪。你既知道我是严厉的人，没有放下的还要去拿，没有种下的还要去收。 < | >
 | [niv] | "His master replied, `I will judge you by your own words, you wicked servant! You knew, did you, that I am a hard man, taking out what I did not put in, and reaping what I did not sow?
 | [asv] | He saith unto him, Out of thine own mouth will I judge thee, thou wicked servant. Thou knewest that I am an austere man, taking up that which I laid not down, and reaping that which I did not sow;
 | [jnd] | He says to him, Out of thy mouth will I judge thee, wicked bondman: thou knewest that *I* am a harsh man, taking up what I have not laid down and reaping what I have not sowed.
 | [kjv] | And he saith unto him, Out of thine own mouth will I judge thee, thou wicked servant. Thou knewest that I was an austere man, taking up that I laid not down, and reaping that I did not sow:
 | [nwb] | And he saith to him, Out of thy own mouth will I judge thee, wicked servant. Thou knewest me to be an austere man, taking up what I laid not down, and reaping what I did not sow:
 | [rsv] | He said to him, 'I will condemn you out of your own mouth, you wicked servant! You knew that I was a severe man, taking up what I did not lay down and reaping what I did not sow?
 | [web] | He said to him, 'Out of your own mouth will I judge you, you wicked servant! You knew that I am an exacting man, taking up that which I didn't lay down, and reaping that which I didn't sow.
 | [ylt] | `And he saith to him, Out of thy mouth I will judge thee, evil servant: thou knewest that I am an austere man, taking up what I did not lay down, and reaping what I did not sow!
 | [bbe] | He said to him, By the words of your mouth you will be judged, you bad servant. You had knowledge that I am a hard man, taking up what I have not put down and getting in grain where I have not put seed;
19:23 | [cbgb] | 为什么不把我的银子交给银行，等我来的时候，连本带利都可以要回来呢？ < | >
 | [niv] | Why then didn't you put my money on deposit, so that when I came back, I could have collected it with interest?'
 | [asv] | then wherefore gavest thou not my money into the bank, and I at my coming should have required it with interest?
 | [jnd] | And why didst thou not give my money to bank; and *I* should have received it, at my coming, with interest?
 | [kjv] | Wherefore then gavest not thou my money into the bank, that at my coming I might have required mine own with usury?
 | [nwb] | Why then gavest thou not my money into the bank, that at my coming I might have required my own with interest?
 | [rsv] | Why then did you not put my money into the bank, and at my coming I should have collected it with interest?'
 | [web] | Then why didn't you deposit my money in the bank, and I at my coming might have earned interest on it?'
 | [ylt] | and wherefore didst thou not give my money to the bank, and I, having come, with interest might have received it?
 | [bbe] | Why then did you not put my money in a bank, so that when I came I would get it back with interest?
19:24 | [cbgb] | 就对旁边站着的人说，夺过他这一锭来，给那有十锭的。 < | >
 | [niv] | "Then he said to those standing by, `Take his mina away from him and give it to the one who has ten minas.'
 | [asv] | And he said unto them that stood by, Take away from him the pound, and give it unto him that hath the ten pounds.
 | [jnd] | And he said to those that stood by, Take from him the mina and give to him who has the ten minas.
 | [kjv] | And he said unto them that stood by, Take from him the pound, and give it to him that hath ten pounds.
 | [nwb] | And he said to them that stood by, Take from him the pound, and give to him that hath ten pounds.
 | [rsv] | And he said to those who stood by, 'Take the pound from him, and give it to him who has the ten pounds.'
 | [web] | He said to those who stood by, 'Take the mina away from him, and give it to him who has the ten minas.'
 | [ylt] | `And to those standing by he said, Take from him the pound, and give to him having the ten pounds --
 | [bbe] | And he said to the others who were near, Take the pound away from him, and give it to the man who has ten.
19:25 | [cbgb] | 他们说，主阿，他已经有十锭了。 < | >
 | [niv] | "`Sir,' they said, `he already has ten!'
 | [asv] | And they said unto him, Lord, he hath ten pounds.
 | [jnd] | And they said to him, Lord, he has ten minas.
 | [kjv] | (And they said unto him, Lord, he hath ten pounds.)
 | [nwb] | (And they said to him, Lord, he hath ten pounds.)
 | [rsv] | (And they said to him, 'Lord, he has ten pounds!')
 | [web] | They said to him, 'Lord, he has ten minas!'
 | [ylt] | (and they said to him, Sir, he hath ten pounds) --
 | [bbe] | And they say to him, Lord, he has ten pounds.
19:26 | [cbgb] | 主人说，我告诉你们，凡有的，还要加给他。没有的，连他所有的，也要夺过来。 < | >
 | [niv] | "He replied, `I tell you that to everyone who has, more will be given, but as for the one who has nothing, even what he has will be taken away.
 | [asv] | I say unto you, that unto every one that hath shall be given; but from him that hath not, even that which he hath shall be taken away from him.
 | [jnd] | For I say unto you, that to every one that has shall be given; but from him that has not, that even which he has shall be taken from him.
 | [kjv] | For I say unto you, That unto every one which hath shall be given; and from him that hath not, even that he hath shall be taken away from him.
 | [nwb] | For I say to you, That to every one who hath shall be given; and from him that hath not, even what he hath shall be taken away from him.
 | [rsv] | 'I tell you, that to every one who has will more be given; but from him who has not, even what he has will be taken away.
 | [web] | 'For I tell you that to everyone who has, will more be given; but from him who doesn't have, even that which he has will be taken away from him.
 | [ylt] | for I say to you, that to every one having shall be given, and from him not having, also what he hath shall be taken from him,
 | [bbe] | And I say to you that to everyone who has, more will be given, but from him who has not, even what he has will be taken away.
19:27 | [cbgb] | 至于我那些仇敌不要我作他们王的，把他们拉来，在我面前杀了吧。 < | >
 | [niv] | But those enemies of mine who did not want me to be king over them--bring them here and kill them in front of me.'"
 | [asv] | But these mine enemies, that would not that I should reign over them, bring hither, and slay them before me.
 | [jnd] | Moreover those mine enemies, who would not me to reign over them, bring them here and slay before me.
 | [kjv] | But those mine enemies, which would not that I should reign over them, bring hither, and slay them before me.
 | [nwb] | But those my enemies, who would not that I should reign over them, bring hither, and slay before me.
 | [rsv] | But as for these enemies of mine, who did not want me to reign over them, bring them here and slay them before me.'"
 | [web] | But bring those enemies of mine who didn't want me to reign over them here, and kill them before me.'"
 | [ylt] | but those my enemies, who did not wish me to reign over them, bring hither and slay before me.'
 | [bbe] | And as for those who were against me, who would not have me for their ruler, let them come here, and be put to death before me.
19:28 | [cbgb] | 耶稣说完了这话，就在前面走，上耶路撒冷去。 < | >
 | [niv] | After Jesus had said this, he went on ahead, going up to Jerusalem.
 | [asv] | And when he had thus spoken, he went on before, going up to Jerusalem.
 | [jnd] | And having said these things, he went on before, going up to Jerusalem.
 | [kjv] | And when he had thus spoken, he went before, ascending up to Jerusalem.
 | [nwb] | And when he had thus spoken, he went before, ascending towards Jerusalem.
 | [rsv] | And when he had said this, he went on ahead, going up to Jerusalem.
 | [web] | When he had thus spoken, he went on ahead, going up to Jerusalem.
 | [ylt] | And having said these things, he went on before, going up to Jerusalem.
 | [bbe] | And when he had said this, he went on in front of them, going up to Jerusalem.
19:29 | [cbgb] | 将近伯法其和伯大尼，在一座山名叫橄榄山那里。就打发两个门徒，说， < | >
 | [niv] | As he approached Bethphage and Bethany at the hill called the Mount of Olives, he sent two of his disciples, saying to them,
 | [asv] | And it came to pass, when he drew nigh unto Bethphage and Bethany, at the mount that is called Olivet, he sent two of the disciples,
 | [jnd] | And it came to pass as he drew near to Bethphage and Bethany at the mountain called of Olives, he sent two of his disciples,
 | [kjv] | And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called the mount of Olives, he sent two of his disciples,
 | [nwb] | And it came to pass, when he had come nigh to Bethphage and Bethany, at the mount called of Olives, he sent two of his disciples,
 | [rsv] | When he drew near to Beth'phage and Bethany, at the mount that is called Olivet, he sent two of the disciples,
 | [web] | . It happened, when he drew near to Bethsphage and Bethany, at the mount that is called Olivet, he sent two of his disciples,
 | [ylt] | And it came to pass, as he came nigh to Bethphage and Bethany, unto the mount called of the Olives, he sent two of his disciples,
 | [bbe] | And it came about that when he got near Beth-phage and Bethany by the mountain which is named the Mountain of Olives, he sent two of the disciples,
19:30 | [cbgb] | 你们往对面村子里去。进去的时候，必看见一匹驴驹拴在那里，是从来没有人骑过的。可以解开牵来。 < | >
 | [niv] | "Go to the village ahead of you, and as you enter it, you will find a colt tied there, which no one has ever ridden. Untie it and bring it here.
 | [asv] | saying, Go your way into the village over against you; in which as ye enter ye shall find a colt tied, whereon no man ever yet sat: loose him, and bring him.
 | [jnd] | saying, Go into the village over against , in which ye will find, on entering it, a colt tied up, on which no of man ever sat at any time: loose it and lead it .
 | [kjv] | Saying, Go ye into the village over against you; in the which at your entering ye shall find a colt tied, whereon yet never man sat: loose him, and bring him hither.
 | [nwb] | Saying, Go ye into the village over against ; in which at your entering ye will find a colt tied, on which yet never man sat: loose him, and bring .
 | [rsv] | saying, "Go into the village opposite, where on entering you will find a colt tied, on which no one has ever yet sat; untie it and bring it here.
 | [web] | saying, "Go your way into the village on the other side, in which, as you enter, you will find a colt tied, whereon no man ever yet sat. Untie him, and bring him.
 | [ylt] | having said, Go away to the village over-against, in which, entering into, ye shall find a colt bound, on which no one of men did ever sit, having loosed it, bring ;
 | [bbe] | Saying, Go into the little town in front of you, and on going in you will see a young ass fixed with a cord, on which no man has ever been seated; let him loose and take him.
19:31 | [cbgb] | 有人问为什么解他，你们就说，主要用他。 < | >
 | [niv] | If anyone asks you, `Why are you untying it?' tell him, `The Lord needs it.'"
 | [asv] | And if any one ask you, Why do ye loose him? thus shall ye say, The Lord hath need of him.
 | [jnd] | And if any one ask you, Why do ye loose ? thus shall ye say to him, Because the Lord has need of it.
 | [kjv] | And if any man ask you, Why do ye loose him? thus shall ye say unto him, Because the Lord hath need of him.
 | [nwb] | And if any man shall ask you, Why do ye loose ? thus shall ye say to him, Because the Lord hath need of him.
 | [rsv] | If any one asks you, 'Why are you untying it?' you shall say this, 'The Lord has need of it.'"
 | [web] | If anyone asks you, 'Why are you untying it?' say to him: 'The Lord needs it.'"
 | [ylt] | and if any one doth question you, Wherefore do ye loose ? thus ye shall say to him -- The Lord hath need of it.'
 | [bbe] | And if anyone says to you, Why are you taking him? say, The Lord has need of him.
19:32 | [cbgb] | 打发的人去了，所遇见的，正如耶稣所说的。 < | >
 | [niv] | Those who were sent ahead went and found it just as he had told them.
 | [asv] | And they that were sent went away, and found even as he had said unto them.
 | [jnd] | And they that were sent, having gone their way, found as he had said to them.
 | [kjv] | And they that were sent went their way, and found even as he had said unto them.
 | [nwb] | And they that were sent, went and found even as he had said to them.
 | [rsv] | So those who were sent went away and found it as he had told them.
 | [web] | . Those who were sent went away, and found things just as he had told them.
 | [ylt] | And those sent, having gone away, found according as he said to them,
 | [bbe] | And those whom he sent went away, and it was as he said.
19:33 | [cbgb] | 他们解驴驹的时候，主人问他们说，解驴驹作什么。 < | >
 | [niv] | As they were untying the colt, its owners asked them, "Why are you untying the colt?"
 | [asv] | And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt?
 | [jnd] | And as they were loosing the colt, its masters said to them, Why loose ye the colt?
 | [kjv] | And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt?
 | [nwb] | And as they were loosing the colt, the owners of it said to them, Why loose ye the colt?
 | [rsv] | And as they were untying the colt, its owners said to them, "Why are you untying the colt?"
 | [web] | As they were untying the colt, the owners of it said to them, 'Why are you untying the colt?'
 | [ylt] | and while they are loosing the colt, its owners said unto them, `Why loose ye the colt?'
 | [bbe] | And when they were getting the young ass, the owners of it said to them, Why are you taking the young ass?
19:34 | [cbgb] | 他们说，主要用他。 < | >
 | [niv] | They replied, "The Lord needs it."
 | [asv] | And they said, The Lord hath need of him.
 | [jnd] | And they said, Because the Lord has need of it.
 | [kjv] | And they said, The Lord hath need of him.
 | [nwb] | And they said, The Lord hath need of him.
 | [rsv] | And they said, "The Lord has need of it."
 | [web] | They said, 'The Lord needs it.'
 | [ylt] | and they said, `The Lord hath need of it;'
 | [bbe] | And they said, The Lord has need of him.
19:35 | [cbgb] | 他们牵到耶稣那里，把自己的衣服搭在上面，扶着耶稣骑上。 < | >
 | [niv] | They brought it to Jesus, threw their cloaks on the colt and put Jesus on it.
 | [asv] | And they brought him to Jesus: and they threw their garments upon the colt, and set Jesus thereon.
 | [jnd] | And they led it to Jesus; and having cast their own garments on the colt, they put Jesus on .
 | [kjv] | And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon.
 | [nwb] | And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus upon him.
 | [rsv] | And they brought it to Jesus, and throwing their garments on the colt they set Jesus upon it.
 | [web] | They brought it to Jesus. They threw their cloaks on the colt, and set Jesus on them.
 | [ylt] | and they brought it unto Jesus, and having cast their garments upon the colt, they did set Jesus upon it.
 | [bbe] | And they took him to Jesus, and they put their clothing on the ass, and Jesus got on to him.
19:36 | [cbgb] | 走的时候，众人把衣服铺在路上。 < | >
 | [niv] | As he went along, people spread their cloaks on the road.
 | [asv] | And as he went, they spread their garments in the way.
 | [jnd] | And as he went, they strewed their clothes in the way.
 | [kjv] | And as he went, they spread their clothes in the way.
 | [nwb] | And as he went, they spread their clothes in the way.
 | [rsv] | And as he rode along, they spread their garments on the road.
 | [web] | As he went, they spread their cloaks in the way.
 | [ylt] | And as he is going, they were spreading their garments in the way,
 | [bbe] | And while he went on his way they put their clothing down on the road in front of him.
19:37 | [cbgb] | 将近耶路撒冷，正下橄榄山的时候，众门徒因所见过的一切异能，都欢乐起来，大声赞美 神， < | >
 | [niv] | When he came near the place where the road goes down the Mount of Olives, the whole crowd of disciples began joyfully to praise God in loud voices for all the miracles they had seen:
 | [asv] | And as he was now drawing nigh, even at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works which they had seen;
 | [jnd] | And as he drew near, already at the descent of the mount of Olives, all the multitude of the disciples began, rejoicing, to praise God with a loud voice for all the works of power which they had seen,
 | [kjv] | And when he was come nigh, even now at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen;
 | [nwb] | And when he had come nigh, even now at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice, for all the mighty works that they had seen.
 | [rsv] | As he was now drawing near, at the descent of the Mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen,
 | [web] | As he was now getting near, at the descent of the Mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works which they had seen,
 | [ylt] | and as he is coming nigh now, at the descent of the mount of the Olives, the whole multitude of the disciples began rejoicing to praise God with a great voice for all the mighty works they had seen,
 | [bbe] | And when he came near the foot of the Mountain of Olives, all the disciples with loud voices gave praise to God with joy, because of all the great works which they had seen;
19:38 | [cbgb] | 说，奉主名来的王，是应当称颂的。在天上有和平，在至高之处有荣光。 < | >
 | [niv] | "Blessed is the king who comes in the name of the Lord!" "Peace in heaven and glory in the highest!"
 | [asv] | saying, Blessed is the King that cometh in the name of the Lord: peace in heaven, and glory in the highest.
 | [jnd] | saying, Blessed the King that comes in the name of Lord: peace in heaven, and glory in the highest.
 | [kjv] | Saying, Blessed be the King that cometh in the name of the Lord: peace in heaven, and glory in the highest.
 | [nwb] | Saying, Blessed the King that cometh in the name of the Lord: Peace in heaven, and glory in the highest.
 | [rsv] | saying, "Blessed is the King who comes in the name of the Lord! Peace in heaven and glory in the highest!"
 | [web] | saying, "Blessed is the King who comes in the name of the Lord! Peace in heaven, and glory in the highest!"
 | [ylt] | saying, `blessed he who is coming, a king in the name of the Lord; peace in heaven, and glory in the highest.'
 | [bbe] | Saying, A blessing on the King who comes in the name of the Lord; peace in heaven and glory in the highest.
19:39 | [cbgb] | 众人中有几个法利赛人对耶稣说，夫子，责备你的门徒吧。 < | >
 | [niv] | Some of the Pharisees in the crowd said to Jesus, "Teacher, rebuke your disciples!"
 | [asv] | And some of the Pharisees from the multitude said unto him, Teacher, rebuke thy disciples.
 | [jnd] | And some of the Pharisees from the crowd said to him, Teacher, rebuke thy disciples.
 | [kjv] | And some of the Pharisees from among the multitude said unto him, Master, rebuke thy disciples.
 | [nwb] | And some of the Pharisees from among the multitude said to him, Master, rebuke thy disciples.
 | [rsv] | And some of the Pharisees in the multitude said to him, "Teacher, rebuke your disciples."
 | [web] | Some of the Pharisees from the multitude said to him, "Teacher, rebuke your disciples!"
 | [ylt] | And certain of the Pharisees from the multitude said unto him, `Teacher, rebuke thy disciples;'
 | [bbe] | And some of the Pharisees among the people said to him, Master, make your disciples be quiet.
19:40 | [cbgb] | 耶稣说，我告诉你们，若是他们闭口不说，这些石头必要呼叫起来。 < | >
 | [niv] | "I tell you," he replied, "if they keep quiet, the stones will cry out."
 | [asv] | And he answered and said, I tell you that, if these shall hold their peace, the stones will cry out.
 | [jnd] | And he answering said to them, I say unto you, If these shall be silent, the stones will cry out.
 | [kjv] | And he answered and said unto them, I tell you that, if these should hold their peace, the stones would immediately cry out.
 | [nwb] | And he answered and said to them, I tell you, that if these should hold their peace, the stones would immediately cry out.
 | [rsv] | He answered, "I tell you, if these were silent, the very stones would cry out."
 | [web] | He answered them, "I tell you that if these were silent, the stones would cry out."
 | [ylt] | and he answering said to them, `I say to you, that, if these shall be silent, the stones will cry out!'
 | [bbe] | And he said in answer, I say to you, if these men keep quiet, the very stones will be crying out.
19:41 | [cbgb] | 耶稣快到耶路撒冷看见城，就为他哀哭， < | >
 | [niv] | As he approached Jerusalem and saw the city, he wept over it
 | [asv] | And when he drew nigh, he saw the city and wept over it,
 | [jnd] | And as he drew near, seeing the city, he wept over it,
 | [kjv] | And when he was come near, he beheld the city, and wept over it,
 | [nwb] | And when he had come near, he beheld the city, and wept over it,
 | [rsv] | And when he drew near and saw the city he wept over it,
 | [web] | . When he drew near, he saw the city and wept over it,
 | [ylt] | And when he came nigh, having seen the city, he wept over it,
 | [bbe] | And when he got near and saw the town, he was overcome with weeping for it,
19:42 | [cbgb] | 说，巴不得你在这个日子，知道关系你平安的事。无奈这事现在是隐藏的，叫你的眼看不出来。 < | >
 | [niv] | and said, "If you, even you, had only known on this day what would bring you peace--but now it is hidden from your eyes.
 | [asv] | saying, If thou hadst known in this day, even thou, the things which belong unto peace! but now they are hid from thine eyes.
 | [jnd] | saying, If thou hadst known, even thou, even at least in this thy day, the things that are for thy peace: but now they are hid from thine eyes;
 | [kjv] | Saying, If thou hadst known, even thou, at least in this thy day, the things which belong unto thy peace! but now they are hid from thine eyes.
 | [nwb] | Saying, If thou hadst known, even thou, at least in this thy day, the things to thy peace! but now they are hid from thy eyes.
 | [rsv] | saying, "Would that even today you knew the things that make for peace! But now they are hid from your eyes.
 | [web] | saying, "If you, even you, had known today the things which belong to your peace! But now, they are hidden from your eyes.
 | [ylt] | saying -- `If thou didst know, even thou, at least in this thy day, the things for thy peace; but now they were hid from thine eyes.
 | [bbe] | Saying, If you, even you, had knowledge today, of the things which give peace! but you are not able to see them.
19:43 | [cbgb] | 因为日子将到，你的仇敌必筑起土垒，周围环绕你，四面困住你， < | >
 | [niv] | The days will come upon you when your enemies will build an embankment against you and encircle you and hem you in on every side.
 | [asv] | For the days shall come upon thee, when thine enemies shall cast up a bank about thee, and compass thee round, and keep thee in on every side,
 | [jnd] | for days shall come upon thee, that thine enemies shall make a palisaded mound about thee, and shall close thee around, and keep thee in on every side,
 | [kjv] | For the days shall come upon thee, that thine enemies shall cast a trench about thee, and compass thee round, and keep thee in on every side,
 | [nwb] | For the days shall come upon thee, that thy enemies shall cast a trench about thee, and encompass thee, and keep thee in on every side,
 | [rsv] | For the days shall come upon you, when your enemies will cast up a bank about you and surround you, and hem you in on every side,
 | [web] | For the days will come on you, when your enemies will throw up a barricade against you, surround you, hem you in on every side,
 | [ylt] | `Because days shall come upon thee, and thine enemies shall cast around thee a rampart, and compass thee round, and press thee on every side,
 | [bbe] | For the time will come when your attackers will put a wall round you, and come all round you and keep you in on every side,
19:44 | [cbgb] | 并要扫灭你，和你里头的儿女，连一块石头也不留在石头上。因你不知道眷顾你的时候。 < | >
 | [niv] | They will dash you to the ground, you and the children within your walls. They will not leave one stone on another, because you did not recognize the time of God's coming to you."
 | [asv] | and shall dash thee to the ground, and thy children within thee; and they shall not leave in thee one stone upon another; because thou knewest not the time of thy visitation.
 | [jnd] | and shall lay thee even with the ground, and thy children in thee; and shall not leave in thee a stone upon a stone: because thou knewest not the season of thy visitation.
 | [kjv] | And shall lay thee even with the ground, and thy children within thee; and they shall not leave in thee one stone upon another; because thou knewest not the time of thy visitation.
 | [nwb] | And shall lay thee even with the ground, and thy children within thee: and they shall not leave in thee one stone upon another: because thou knewest not the time of thy visitation.
 | [rsv] | and dash you to the ground, you and your children within you, and they will not leave one stone upon another in you; because you did not know the time of your visitation."
 | [web] | and will dash you and your children within you to the ground. They will not leave in you one stone on another, because you didn't know the time of your visitation."
 | [ylt] | and lay thee low, and thy children within thee, and they shall not leave in thee a stone upon a stone, because thou didst not know the time of thy inspection.'
 | [bbe] | And will make you level with the earth, and your children with you; and there will not be one stone resting on another in you, because you did not see that it was your day of mercy.
19:45 | [cbgb] | 耶稣进了殿，赶出里头作买卖的人， < | >
 | [niv] | Then he entered the temple area and began driving out those who were selling.
 | [asv] | And he entered into the temple, and began to cast out them that sold,
 | [jnd] | And entering into the temple, he began to cast out those that sold and bought in it,
 | [kjv] | And he went into the temple, and began to cast out them that sold therein, and them that bought;
 | [nwb] | And he went into the temple, and began to cast out them that sold in it, and them that bought,
 | [rsv] | And he entered the temple and began to drive out those who sold,
 | [web] | . He entered into the temple, and began to drive out those who bought and sold in it,
 | [ylt] | And having entered into the temple, he began to cast forth those selling in it, and those buying,
 | [bbe] | And he went into the Temple and put out those who were trading there,
19:46 | [cbgb] | 对他们，经上说，我的殿，必作祷告的殿。你们倒使他成了贼窝了。 < | >
 | [niv] | "It is written," he said to them, "`My house will be a house of prayer' ; but you have made it `a den of robbers.' "
 | [asv] | saying unto them, It is written, And my house shall be a house of prayer: but ye have made it a den of robbers.
 | [jnd] | saying to them, It is written, My house is a house of prayer, but *ye* have made it a den of robbers.
 | [kjv] | Saying unto them, It is written, My house is the house of prayer: but ye have made it a den of thieves.
 | [nwb] | Saying to them, It is written, My house is the house of prayer, but ye have made it a den of thieves.
 | [rsv] | saying to them, "It is written, 'My house shall be a house of prayer'; but you have made it a den of robbers."
 | [web] | saying to them, "It is written, 'My house is a house of prayer,' but you have made it a 'den of robbers'!"
 | [ylt] | saying to them, `It hath been written, My house is a house of prayer -- but ye made it a den of robbers.'
 | [bbe] | Saying to them, It has been said, My house is to be a house of prayer, but you have made it a hole of thieves.
19:47 | [cbgb] | 耶稣天天在殿里教训人。祭司长，和文士，与百姓的尊长，都想要杀他。 < | >
 | [niv] | Every day he was teaching at the temple. But the chief priests, the teachers of the law and the leaders among the people were trying to kill him.
 | [asv] | And he was teaching daily in the temple. But the chief priests and the scribes and the principal men of the people sought to destroy him:
 | [jnd] | And he was teaching day by day in the temple: and the chief priests and the scribes and the chief of the people sought to destroy him,
 | [kjv] | And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him,
 | [nwb] | And he taught daily in the temple. But the chief priests, and the scribes, and the chief of the people sought to destroy him,
 | [rsv] | And he was teaching daily in the temple. The chief priests and the scribes and the principal men of the people sought to destroy him;
 | [web] | . He was teaching daily in the temple, but the chief priests and the scribes and the leading men among the people sought to destroy him.
 | [ylt] | And he was teaching daily in the temple, but the chief priests and the scribes were seeking to destroy him -- also the chiefs of the people --
 | [bbe] | And every day he was teaching in the Temple. But the chief priests and the scribes and the rulers of the people were attempting to put him to death;
19:48 | [cbgb] | 但寻不出法子来，因为百姓都侧耳听他。 <
 | [niv] | Yet they could not find any way to do it, because all the people hung on his words.
 | [asv] | and they could not find what they might do; for the people all hung upon him, listening.
 | [jnd] | and did not find what they could do, for all the people hung on him to hear.
 | [kjv] | And could not find what they might do: for all the people were very attentive to hear him.
 | [nwb] | And could not find what they might do: for all the people were very attentive to hear him.
 | [rsv] | but they did not find anything they could do, for all the people hung upon his words.
 | [web] | They couldn't find what they might do, for all the people hung on to every word that he said.
 | [ylt] | and they were not finding what they shall do, for all the people were hanging on him, hearing him.
 | [bbe] | But they were not able to do anything, because the people all kept near him, being greatly interested in his words.


Interlinear Bible:Luke 20

 路加福音 Luke 20 << || >>
20:1 | [cbgb] | 有一天耶稣在殿里教训百姓，讲福音的时候，祭司长和文士并长老上前来， >
 | [niv] | One day as he was teaching the people in the temple courts and preaching the gospel, the chief priests and the teachers of the law, together with the elders, came up to him.
 | [asv] | And it came to pass, on one of the days, as he was teaching the people in the temple, and preaching the gospel, there came upon him the chief priests and the scribes with the elders;
 | [jnd] | And it came to pass on one of the days, as he was teaching the people in the temple, and announcing the glad tidings, the chief priests and the scribes with the elders came up,
 | [kjv] | And it came to pass, that on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon him with the elders,
 | [nwb] | And it came to pass, on one of those days, as he was teaching the people in the temple, and preaching the gospel, the chief priests and the scribes came upon , with the elders,
 | [rsv] | One day, as he was teaching the people in the temple and preaching the gospel, the chief priests and the scribes with the elders came up
 | [web] | . It happened on one of those days, as he was teaching the people in the temple and preaching the gospel, that the chief priests and scribes came to him with the elders.
 | [ylt] | And it came to pass, on one of those days, as he is teaching the people in the temple, and proclaiming good news, the chief priests and the scribes, with the elders, came upon ,
 | [bbe] | And it came about on one of those days, when he was teaching the people in the Temple and preaching the good news,
20:2 | [cbgb] | 问他说，你告诉我们，你仗着什么权柄作这些事，给你这权柄的是谁呢？ < | >
 | [niv] | "Tell us by what authority you are doing these things," they said. "Who gave you this authority?"
 | [asv] | and they spake, saying unto him, Tell us: By what authority doest thou these things? or who is he that gave thee this authority?
 | [jnd] | and spoke to him saying, Tell us by what authority thou doest these things, or who is it who has given thee this authority?
 | [kjv] | And spake unto him, saying, Tell us, by what authority doest thou these things? or who is he that gave thee this authority?
 | [nwb] | And spoke to him, saying, Tell us, By what authority doest thou these things? or who is he that gave thee this authority?
 | [rsv] | and said to him, "Tell us by what authority you do these things, or who it is that gave you this authority."
 | [web] | They asked him, "Tell us: by what authority do you do these things? Or who is giving you this authority?"
 | [ylt] | and spake unto him, saying, `Tell us by what authority thou dost these things? or who is he that gave to thee this authority?'
 | [bbe] | That the chief priests and the scribes and the rulers of the people came to him and said, Make clear to us by what authority you do these things and who gave you this authority.
20:3 | [cbgb] | 耶稣回答说，我也要问你们一句话。你们且告诉我。 < | >
 | [niv] | He replied, "I will also ask you a question. Tell me,
 | [asv] | And he answered and said unto them, I also will ask you a question; and tell me:
 | [jnd] | And he answering said to them, *I* also will ask you thing, and tell me:
 | [kjv] | And he answered and said unto them, I will also ask you one thing; and answer me:
 | [nwb] | And he answered and said to them, I will also ask you one thing; and answer me:
 | [rsv] | He answered them, "I also will ask you a question; now tell me,
 | [web] | . He answered them, "I also will ask you one question. Tell me:
 | [ylt] | And he answering said unto them, `I will question you -- I also -- one thing, and tell me:
 | [bbe] | And in answer he said to them, I will put a question to you, and do you give me an answer:
20:4 | [cbgb] | 约翰的洗礼，是从天上来的，是从人间来的呢？ < | >
 | [niv] | John's baptism--was it from heaven, or from men?"
 | [asv] | The baptism of John, was it from heaven, or from men?
 | [jnd] | The baptism of John, was it of heaven or of men?
 | [kjv] | The baptism of John, was it from heaven, or of men?
 | [nwb] | The baptism of John, was it from heaven, or from men?
 | [rsv] | Was the baptism of John from heaven or from men?"
 | [web] | the baptism of John, was it from heaven, or from men?"
 | [ylt] | the baptism of John, from heaven was it, or from men?'
 | [bbe] | The baptism of John, was it from heaven or of men?
20:5 | [cbgb] | 他们彼此商议说，我们若说从天上来，他必说你们为什么不信他呢？ < | >
 | [niv] | They discussed it among themselves and said, "If we say, `From heaven,' he will ask, `Why didn't you believe him?'
 | [asv] | And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why did ye not believe him?
 | [jnd] | And they reasoned among themselves, saying, If we should say, Of heaven, he will say, Why have ye not believed him?
 | [kjv] | And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed ye him not?
 | [nwb] | And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed ye him not?
 | [rsv] | And they discussed it with one another, saying, "If we say, 'From heaven,' he will say, 'Why did you not believe him?'
 | [web] | . They reasoned with themselves, saying, "If we say, 'From heaven,' he will say, 'Why didn't you believe him?'
 | [ylt] | And they reasoned with themselves, saying -- `If we may say, From heaven, he will say, Wherefore, then, did ye not believe him?
 | [bbe] | And they said among themselves, If we say, From heaven; he will say, Why did you not have faith in him?
20:6 | [cbgb] | 若说从人间来，百姓都要用石头打死我们。因为他们信约翰是先知。 < | >
 | [niv] | But if we say, `From men,' all the people will stone us, because they are persuaded that John was a prophet."
 | [asv] | But if we shall say, From men; all the people will stone us: for they are persuaded that John was a prophet.
 | [jnd] | but if we should say, Of men, the whole people will stone us, for they are persuaded that John was a prophet.
 | [kjv] | But and if we say, Of men; all the people will stone us: for they be persuaded that John was a prophet.
 | [nwb] | But if we say, From men; all the people will stone us: for they are persuaded that John was a prophet.
 | [rsv] | But if we say, 'From men,' all the people will stone us; for they are convinced that John was a prophet."
 | [web] | But if we say, 'From men,' all the people will stone us, for they are persuaded that John was a prophet."
 | [ylt] | and if we may say, From men, all the people will stone us, for they are having been persuaded John to be a prophet.'
 | [bbe] | But if we say, Of men; we will be stoned by the people, for they are certain that John was a prophet.
20:7 | [cbgb] | 于是回答说，不知道是从那里来的。 < | >
 | [niv] | So they answered, "We don't know where it was from."
 | [asv] | And they answered, that they knew not whence it was.
 | [jnd] | And they answered, they did not know whence.
 | [kjv] | And they answered, that they could not tell whence it was.
 | [nwb] | And they answered, that they could not tell whence .
 | [rsv] | So they answered that they did not know whence it was.
 | [web] | They answered that they didn't know where it was from.
 | [ylt] | And they answered, that they knew not whence ,
 | [bbe] | And they made answer that they had no idea where it came from.
20:8 | [cbgb] | 耶稣说，我也不告诉你们，我仗着什么权柄作这些事。 < | >
 | [niv] | Jesus said, "Neither will I tell you by what authority I am doing these things."
 | [asv] | And Jesus said unto them, Neither tell I you by what authority I do these things.
 | [jnd] | And Jesus said to them, Neither do *I* tell you by what authority I do these things.
 | [kjv] | And Jesus said unto them, Neither tell I you by what authority I do these things.
 | [nwb] | And Jesus said to them, Neither do I tell you by what authority I do these things.
 | [rsv] | And Jesus said to them, "Neither will I tell you by what authority I do these things."
 | [web] | . Jesus said to them, "Neither will I tell you by what authority I do these things."
 | [ylt] | and Jesus said to them, `Neither do I say to you by what authority I do these things.'
 | [bbe] | And Jesus said, And I will not make clear to you by what authority I do these things.
20:9 | [cbgb] | 耶稣就设比喻，对百姓说，有人栽了一个葡萄园，租给园户，就往外国去住了许久。 < | >
 | [niv] | He went on to tell the people this parable: "A man planted a vineyard, rented it to some farmers and went away for a long time.
 | [asv] | And he began to speak unto the people this parable: A man planted a vineyard, and let it out to husbandmen, and went into another country for a long time.
 | [jnd] | And he began to speak to the people this parable: A man planted a vineyard and let it out to husbandmen, and left the country for a long time.
 | [kjv] | Then began he to speak to the people this parable; A certain man planted a vineyard, and let it forth to husbandmen, and went into a far country for a long time.
 | [nwb] | Then he began to speak to the people this parable; A certain man planted a vineyard, and let it to husbandmen, and went into a far country for a long time.
 | [rsv] | And he began to tell the people this parable: "A man planted a vineyard, and let it out to tenants, and went into another country for a long while.
 | [web] | . He began to tell the people this parable. "A man planted a vineyard, and rented it out to some farmers, and went into another country for a long time.
 | [ylt] | And he began to speak unto the people this simile: `A certain man planted a vineyard, and gave it out to husbandmen, and went abroad for a long time,
 | [bbe] | And he gave the people this story: A man made a vine-garden and gave the use of it to some field-workers and went into another country for a long time.
20:10 | [cbgb] | 到了时候，打发一个仆人到园户那里去，叫他们把园中当纳的果子交给他。园户竟打了他，叫他空手回去。 < | >
 | [niv] | At harvest time he sent a servant to the tenants so they would give him some of the fruit of the vineyard. But the tenants beat him and sent him away empty-handed.
 | [asv] | And at the season he sent unto the husbandmen a servant, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty.
 | [jnd] | And in the season he sent to the husbandmen a bondman, that they might give to him of the fruit of the vineyard; but the husbandmen, having beaten him, sent away empty.
 | [kjv] | And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty.
 | [nwb] | And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent away empty.
 | [rsv] | When the time came, he sent a servant to the tenants, that they should give him some of the fruit of the vineyard; but the tenants beat him, and sent him away empty-handed.
 | [web] | At the proper season, he sent a servant to the farmers to collect his share of the fruit of the vineyard. But the farmers beat him, and sent him away empty.
 | [ylt] | and at the season he sent unto the husbandmen a servant, that from the fruit of the vineyard they may give to him, but the husbandmen having beat him, did send away empty.
 | [bbe] | And at the right time he sent a servant to the workers to get part of the fruit from the vines; but the workmen gave him blows and sent him away with nothing.
20:11 | [cbgb] | 又打发一个仆人去。他们也打了他，并且凌辱他，叫他空手回去。 < | >
 | [niv] | He sent another servant, but that one also they beat and treated shamefully and sent away empty-handed.
 | [asv] | And he sent yet another servant: and him also they beat, and handled him shamefully, and sent him away empty.
 | [jnd] | And again he sent another bondman; but they, having beaten him also, and cast insult upon him, sent away empty.
 | [kjv] | And again he sent another servant: and they beat him also, and entreated him shamefully, and sent him away empty.
 | [nwb] | And again he sent another servant: and they beat him also, and treated shamefully, and sent away empty.
 | [rsv] | And he sent another servant; him also they beat and treated shamefully, and sent him away empty-handed.
 | [web] | He sent yet another servant, and they also beat him, and treated him shamefully, and sent him away empty.
 | [ylt] | `And he added to send another servant, and they that one also having beaten and dishonoured, did send away empty;
 | [bbe] | And he sent another servant, and they gave blows to him in the same way, and put shame on him, and sent him away with nothing.
20:12 | [cbgb] | 又打发第三个仆人去。他们也打伤了他，把他推出去了。 < | >
 | [niv] | He sent still a third, and they wounded him and threw him out.
 | [asv] | And he sent yet a third: and him also they wounded, and cast him forth.
 | [jnd] | And again he sent a third; and they, having wounded him also, cast out.
 | [kjv] | And again he sent a third: and they wounded him also, and cast him out.
 | [nwb] | And again he sent the third: and they wounded him also, and cast out.
 | [rsv] | And he sent yet a third; this one they wounded and cast out.
 | [web] | He sent yet a third, and they also wounded him, and threw him out.
 | [ylt] | and he added to send a third, and this one also, having wounded, they did cast out.
 | [bbe] | And he sent a third, and they gave him wounds and put him out.
20:13 | [cbgb] | 园主说，我怎麽办呢？我要打发我的爱子去。或者他们尊敬他。 < | >
 | [niv] | "Then the owner of the vineyard said, `What shall I do? I will send my son, whom I love; perhaps they will respect him.'
 | [asv] | And the lord of the vineyard said, What shall I do? I will send my beloved son; it may be they will reverence him.
 | [jnd] | And the lord of the vineyard said, What shall I do? I will send my beloved son: perhaps when they see him they will respect .
 | [kjv] | Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence him when they see him.
 | [nwb] | Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be when they see him they will reverence him.
 | [rsv] | Then the owner of the vineyard said, 'What shall I do? I will send my beloved son; it may be they will respect him.'
 | [web] | The lord of the vineyard said, 'What will I do? I will send my beloved son. It may be that seeing him, they will respect him.'
 | [ylt] | `And the owner of the vineyard said, What shall I do? I will send my son -- the beloved, perhaps having seen this one, they will do reverence;
 | [bbe] | And the lord of the garden said, What am I to do? I will send my dearly loved son; they may give respect to him.
20:14 | [cbgb] | 他不料，园户刻见他，就彼此商量说，这是承受产业的。我们杀他吧，使产业归于我们。 < | >
 | [niv] | "But when the tenants saw him, they talked the matter over. `This is the heir,' they said. `Let's kill him, and the inheritance will be ours.'
 | [asv] | But when the husbandmen saw him, they reasoned one with another, saying, This is the heir; let us kill him, that the inheritance may be ours.
 | [jnd] | But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir; let us kill him, that the inheritance may become ours.
 | [kjv] | But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours.
 | [nwb] | But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir; come, let us kill him, that the inheritance may be ours.
 | [rsv] | But when the tenants saw him, they said to themselves, 'This is the heir; let us kill him, that the inheritance may be ours.'
 | [web] | But when the farmers saw him, they reasoned among themselves, saying, 'This is the heir. Come, let's kill him, that the inheritance may be ours.'
 | [ylt] | and having seen him, the husbandmen reasoned among themselves, saying, This is the heir; come, we may kill him, that the inheritance may become ours;
 | [bbe] | But when the workmen saw him, they said to one another, This is he who will one day be the owner of the property: let us put him to death and the heritage will be ours.
20:15 | [cbgb] | 于是把他推出葡萄园外杀了。这样，葡萄园的主人，要怎样处治他们呢？ < | >
 | [niv] | So they threw him out of the vineyard and killed him. "What then will the owner of the vineyard do to them?
 | [asv] | And they cast him forth out of the vineyard, and killed him. What therefore will the lord of the vineyard do unto them?
 | [jnd] | And having cast him forth out of the vineyard, they killed . What therefore shall the lord of the vineyard do to them?
 | [kjv] | So they cast him out of the vineyard, and killed him. What therefore shall the lord of the vineyard do unto them?
 | [nwb] | So they cast him out of the vineyard, and killed . What therefore will the lord of the vineyard do to them?
 | [rsv] | And they cast him out of the vineyard and killed him. What then will the owner of the vineyard do to them?
 | [web] | They threw him out of the vineyard, and killed him. What therefore will the lord of the vineyard do to them?
 | [ylt] | and having cast him outside of the vineyard, they killed ; what, then, shall the owner of the vineyard do to them?
 | [bbe] | And driving him out of the garden they put him to death. Now what will the lord do to these workmen?
20:16 | [cbgb] | 他要求除灭这些园户，将葡萄园转给别人。听见的人说，这是万不可的。 < | >
 | [niv] | He will come and kill those tenants and give the vineyard to others." When the people heard this, they said, "May this never be!"
 | [asv] | He will come and destroy these husbandmen, and will give the vineyard unto others. And when they heard it, they said, God forbid.
 | [jnd] | He will come and destroy those husbandmen, and will give the vineyard to others. And when they heard it they said, May it never be!
 | [kjv] | He shall come and destroy these husbandmen, and shall give the vineyard to others. And when they heard it, they said, God forbid.
 | [nwb] | He will come and destroy these husbandmen, and will give the vineyard to others. And when they heard , they said, may that never be.
 | [rsv] | He will come and destroy those tenants, and give the vineyard to others." When they heard this, they said, "God forbid!"
 | [web] | He will come and destroy these farmers, and will give the vineyard to others."When they heard it, they said, "God forbid!"
 | [ylt] | He will come, and destroy these husbandmen, and will give the vineyard to others.' And having heard, they said, `Let it not be!'
 | [bbe] | He will come and put them to destruction and give the garden to others. And when he said this, they said, May it not be so.
20:17 | [cbgb] | 耶稣看着他们说，经上记着，匠人所弃的石头，已作了房角的头块石头。这是什么意思呢？ < | >
 | [niv] | Jesus looked directly at them and asked, "Then what is the meaning of that which is written: "`The stone the builders rejected has become the capstone ' ?
 | [asv] | But he looked upon them, and said, What then is this that is written, The stone which the builders rejected, The same was made the head of the corner?
 | [jnd] | But he looking at them said, What then is this that is written, The stone which they that builded rejected, this has become the corner-stone?
 | [kjv] | And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner?
 | [nwb] | And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner?
 | [rsv] | But he looked at them and said, "What then is this that is written: 'The very stone which the builders rejected has become the head of the corner'?
 | [web] | . But he looked at them, and said, "Then what is this that is written,'The stone which the builders rejected,The same was made the chief cornerstone?'
 | [ylt] | and he, having looked upon them, said, `What, then, is this that hath been written: A stone that the builders rejected -- this became head of a corner?
 | [bbe] | But he, looking on them, said, Is it not in the Writings, The stone which the builders put on one side, the same has become the chief stone of the building?
20:18 | [cbgb] | 凡掉在那石头上的，必要跌碎。那石头掉在谁的身上，就要把谁砸得稀烂。 < | >
 | [niv] | Everyone who falls on that stone will be broken to pieces, but he on whom it falls will be crushed."
 | [asv] | Every one that falleth on that stone shall be broken to pieces; but on whomsoever it shall fall, it will scatter him as dust.
 | [jnd] | Every one falling on this stone shall be broken, but on whomsoever it shall fall, it shall grind him to powder.
 | [kjv] | Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will grind him to powder.
 | [nwb] | Whoever shall fall upon that stone, shall be broken: but on whomsoever it shall fall, it will grind him to powder.
 | [rsv] | Every one who falls on that stone will be broken to pieces; but when it falls on any one it will crush him."
 | [web] | . "Everyone who falls on that stone will be broken to pieces, but it will crush whoever it falls on to dust."
 | [ylt] | every one who hath fallen on that stone shall be broken, and on whom it may fall, it will crush him to pieces.'
 | [bbe] | Everyone falling on that stone will be broken, but the man on whom the stone comes down will be crushed to dust.
20:19 | [cbgb] | 文士和祭司长，看出这比喻是指着他们说的，当时就想要下手拿他。只是惧怕百姓。 < | >
 | [niv] | The teachers of the law and the chief priests looked for a way to arrest him immediately, because they knew he had spoken this parable against them. But they were afraid of the people.
 | [asv] | And the scribes and the chief priests sought to lay hands on him in that very hour; and they feared the people: for they perceived that he spake this parable against them.
 | [jnd] | And the chief priests and the scribes sought the same hour to lay hands on him, and they feared the people; for they knew that he had spoken this parable of them.
 | [kjv] | And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them.
 | [nwb] | And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them.
 | [rsv] | The scribes and the chief priests tried to lay hands on him at that very hour, but they feared the people; for they perceived that he had told this parable against them.
 | [web] | The chief priests and the scribes sought to lay hands on Him that very hour, but they feared the people -- for they knew He had spoken this parable against them.
 | [ylt] | And the chief priests and the scribes sought to lay hands on him in that hour, and they feared the people, for they knew that against them he spake this simile.
 | [bbe] | And the chief priests and the scribes made attempts to get their hands on him in that very hour; and they were in fear of the people, for they saw that he had made up this story against them.
20:20 | [cbgb] | 于是窥探耶稣，打发奸细装作好人，要在他的话上得把柄，好将他交在巡抚的政权之下。 < | >
 | [niv] | Keeping a close watch on him, they sent spies, who pretended to be honest. They hoped to catch Jesus in something he said so that they might hand him over to the power and authority of the governor.
 | [asv] | And they watched him, and sent forth spies, who feigned themselves to be righteous, that they might take hold of his speech, so as to deliver him up to the rule and to the authority of the governor.
 | [jnd] | And having watched , they sent out suborned persons, pretending to be just men, that they might take hold of him in language, so that they might deliver him up to the power and authority of the governor.
 | [kjv] | And they watched him, and sent forth spies, which should feign themselves just men, that they might take hold of his words, that so they might deliver him unto the power and authority of the governor.
 | [nwb] | And they watched , and sent forth spies, who should feign themselves just men, that they might take hold of his words, that so they might deliver him to the power and authority of the governor.
 | [rsv] | So they watched him, and sent spies, who pretended to be sincere, that they might take hold of what he said, so as to deliver him up to the authority and jurisdiction of the governor.
 | [web] | They watched him, and sent out spies, who pretended to be righteous, that they might trap him in something he said, so as to deliver him up to the rule and to the authority of the governor.
 | [ylt] | And, having watched , they sent forth liers in wait, feigning themselves to be righteous, that they might take hold of his word, to deliver him up to the rule and to the authority of the governor,
 | [bbe] | And they kept watch on him, and sent out secret representatives, who were acting the part of good men, in order that they might get something from his words, on account of which they might give him up to the government and into the power of the ruler.
20:21 | [cbgb] | 奸细就问耶稣说，夫子，我们晓得你所讲所传都是正道，也不取人的外貌，乃是诚诚实实传 神的道。 < | >
 | [niv] | So the spies questioned him: "Teacher, we know that you speak and teach what is right, and that you do not show partiality but teach the way of God in accordance with the truth.
 | [asv] | And they asked him, saying, Teacher, we know that thou sayest and teachest rightly, and acceptest not the person of any, but of a truth teachest the way of God:
 | [jnd] | And they asked him saying, Teacher, we know that thou sayest and teachest rightly, and acceptest no person, but teachest with truth the way of God:
 | [kjv] | And they asked him, saying, Master, we know that thou sayest and teachest rightly, neither acceptest thou the person of any, but teachest the way of God truly:
 | [nwb] | And they asked him, saying, Master, we know that thou sayest and teachest rightly, neither acceptest thou the person , but teachest the way of God truly:
 | [rsv] | They asked him, "Teacher, we know that you speak and teach rightly, and show no partiality, but truly teach the way of God.
 | [web] | They asked him, "Teacher, we know that you say and teach what is right, and aren't partial to anyone, but truly teach the way of God.
 | [ylt] | and they questioned him, saying, `Teacher, we have known that thou dost say and teach rightly, and dost not accept a person, but in truth the way of God dost teach;
 | [bbe] | And they put a question to him, saying, Master, we are certain that your teaching and your words are right, and that you have no respect for a man's position, but you are teaching the true way of God:
20:22 | [cbgb] | 我们纳税给该撒，可以不可以。 < | >
 | [niv] | Is it right for us to pay taxes to Caesar or not?"
 | [asv] | Is it lawful for us to give tribute unto Caesar, or not?
 | [jnd] | Is it lawful for us to give tribute to Caesar, or not?
 | [kjv] | Is it lawful for us to give tribute unto Caesar, or no?
 | [nwb] | Is it lawful for us to give tribute to Cesar, or not?
 | [rsv] | Is it lawful for us to give tribute to Caesar, or not?"
 | [web] | Is it lawful for us to pay taxes to Caesar, or not?"
 | [ylt] | Is it lawful to us to give tribute to Caesar or not?'
 | [bbe] | Is it right for us to make payment of taxes to Caesar or not?
20:23 | [cbgb] | 耶稣看出他们的诡诈，就对他们说， < | >
 | [niv] | He saw through their duplicity and said to them,
 | [asv] | But he perceived their craftiness, and said unto them,
 | [jnd] | But perceiving their deceit he said to them, Why do ye tempt me?
 | [kjv] | But he perceived their craftiness, and said unto them, Why tempt ye me?
 | [nwb] | But he perceived their craftiness, and said to them, Why tempt ye me?
 | [rsv] | But he perceived their craftiness, and said to them,
 | [web] | . But he perceived their slyness, and said to them, "Why do you test me?
 | [ylt] | And he, having perceived their craftiness, said unto them, `Why me do ye tempt?
 | [bbe] | But he saw through their trick and said to them,
20:24 | [cbgb] | 拿一个银钱来给我看。这像和这号是谁的。他们说，是该撒的。 < | >
 | [niv] | "Show me a denarius. Whose portrait and inscription are on it?"
 | [asv] | Show me a denarius. Whose image and superscription hath it? And they said, Caesar's.
 | [jnd] | Shew me a denarius. Whose image and superscription has it? And answering they said, Caesar's.
 | [kjv] | Shew me a penny. Whose image and superscription hath it? They answered and said, Caesar's.
 | [nwb] | Show me a penny. Whose image and superscription hath it? They answered and said, Cesar's.
 | [rsv] | "Show me a coin. Whose likeness and inscription has it?" They said, "Caesar's."
 | [web] | Show me a denarius. Whose image and inscription are on it?"They answered, "Caesar's."
 | [ylt] | shew me a denary; of whom hath it an image and superscription?' and they answering said, `Of Caesar:'
 | [bbe] | Let me see a penny. Whose image and name are on it? And they said, Caesar's.
20:25 | [cbgb] | 耶稣说，这样，该撒的物当归给该撒， 神的物当归给 神。 < | >
 | [niv] | "Caesar's," they replied. He said to them, "Then give to Caesar what is Caesar's, and to God what is God's."
 | [asv] | And he said unto them, Then render unto Caesar the things that are Caesar's, and unto God the things that are God's.
 | [jnd] | And he said to them, Pay therefore what is Caesar's to Caesar, and what is God's to God.
 | [kjv] | And he said unto them, Render therefore unto Caesar the things which be Caesar's, and unto God the things which be God's.
 | [nwb] | And he said to them, Render therefore to Cesar the things which are Cesar's, and to God the things which are God's.
 | [rsv] | He said to them, "Then render to Caesar the things that are Caesar's, and to God the things that are God's."
 | [web] | . He said to them, "Then give to Caesar the things that are Caesar's, and to God the things that are God's."
 | [ylt] | and he said to them, `Give back, therefore, the things of Caesar to Caesar, and the things of God to God;'
 | [bbe] | And he said, Then give to Caesar the things which are Caesar's, and to God the things which are God's.
20:26 | [cbgb] | 他扪当着百姓，在这话上得不着把柄。又希奇他的应对，就闭口无言了。 < | >
 | [niv] | They were unable to trap him in what he had said there in public. And astonished by his answer, they became silent.
 | [asv] | And they were not able to take hold of the saying before the people: and they marvelled at his answer, and held their peace.
 | [jnd] | And they were not able to take hold of him in expressions before the people, and, wondering at his answer, they were silent.
 | [kjv] | And they could not take hold of his words before the people: and they marvelled at his answer, and held their peace.
 | [nwb] | And they could not take hold of his words before the people: and they marveled at his answer, and held their peace.
 | [rsv] | And they were not able in the presence of the people to catch him by what he said; but marveling at his answer they were silent.
 | [web] | . They weren't able to trap him in his words before the people. They marveled at his answer, and were silent.
 | [ylt] | and they were not able to take hold on his saying before the people, and having wondered at his answer, they were silent.
 | [bbe] | And they were not able to get anything from these words before the people: but they were full of wonder at his answer, and said nothing.
20:27 | [cbgb] | 撒都该人常说没有复活的事。有几个来问耶稣说， < | >
 | [niv] | Some of the Sadducees, who say there is no resurrection, came to Jesus with a question.
 | [asv] | And there came to him certain of the Sadducees, they that say that there is no resurrection;
 | [jnd] | And some of the Sadducees, who deny that there is any resurrection, coming up ,
 | [kjv] | Then came to him certain of the Sadducees, which deny that there is any resurrection; and they asked him,
 | [nwb] | Then came to certain of the Sadducees (who deny that there is any resurrection) and they asked him,
 | [rsv] | There came to him some Sadducees, those who say that there is no resurrection,
 | [web] | Some of the Sadducees came to him, those who deny that there is a resurrection.
 | [ylt] | And certain of the Sadducees, who are denying that there is a rising again, having come near, questioned him,
 | [bbe] | And some of the Sadducees came to him, who say that there is no coming back from the dead; and they said to him,
20:28 | [cbgb] | 夫子，摩西为我们写着说，人若有妻无子就死了，他兄弟当娶他的妻，为哥哥生子立后。 < | >
 | [niv] | "Teacher," they said, "Moses wrote for us that if a man's brother dies and leaves a wife but no children, the man must marry the widow and have children for his brother.
 | [asv] | and they asked him, saying, Teacher, Moses wrote unto us, that if a man's brother die, having a wife, and he be childless, his brother should take the wife, and raise up seed unto his brother.
 | [jnd] | demanded of him saying, Teacher, Moses wrote to us, If any one's brother, who has a wife, die, and he die childless, his brother shall take the wife and raise up seed to his brother.
 | [kjv] | Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed unto his brother.
 | [nwb] | Saying, Master, Moses wrote to us, If any man's brother should die, having a wife, and he should die without children, that his brother should take his wife, and raise up seed to his brother.
 | [rsv] | and they asked him a question, saying, "Teacher, Moses wrote for us that if a man's brother dies, having a wife but no children, the man must take the wife and raise up children for his brother.
 | [web] | They asked him, "Teacher, Moses wrote to us that if a man's brother dies having a wife, and he is childless, his brother should take the wife, and raise up children for his brother.
 | [ylt] | saying, `Teacher, Moses wrote to us, If any one's brother may die, having a wife, and he may die childless -- that his brother may take the wife, and may raise up seed to his brother.
 | [bbe] | Master, Moses said that if a man's brother comes to his end, having a wife, but no children, his brother is to take the wife, and get a family for his brother.
20:29 | [cbgb] | 有弟兄七人。第一个娶了妻，没有孩子死了。 < | >
 | [niv] | Now there were seven brothers. The first one married a woman and died childless.
 | [asv] | There were therefore seven brethren: and the first took a wife, and died childless;
 | [jnd] | There were then seven brethren: and the first, having taken a wife, died childless;
 | [kjv] | There were therefore seven brethren: and the first took a wife, and died without children.
 | [nwb] | There were therefore seven brothers: and the first took a wife, and died without children.
 | [rsv] | Now there were seven brothers; the first took a wife, and died without children;
 | [web] | There were therefore seven brothers. The first took a wife, and died childless.
 | [ylt] | `There were, then, seven brothers, and the first having taken a wife, died childless,
 | [bbe] | Now there were seven brothers, and the first had a wife and came to his end, having no children;
20:30 | [cbgb] | 第二个，第三个，也娶过他。 < | >
 | [niv] | The second
 | [asv] | and the second:
 | [jnd] | and the second ;
 | [kjv] | And the second took her to wife, and he died childless.
 | [nwb] | And the second took her for a wife, and he died childless.
 | [rsv] | and the second
 | [web] | The second took her as wife, and he died childless.
 | [ylt] | and the second took the wife, and he died childless,
 | [bbe] | And the second;
20:31 | [cbgb] | 那七个人，都娶过他，没有留下孩子就死了。 < | >
 | [niv] | and then the third married her, and in the same way the seven died, leaving no children.
 | [asv] | and the third took her; and likewise the seven also left no children, and died.
 | [jnd] | and the third took her: and in like manner also the seven left no children and died;
 | [kjv] | And the third took her; and in like manner the seven also: and they left no children, and died.
 | [nwb] | And the third took her; and in like manner the seven also: And they left no children, and died.
 | [rsv] | and the third took her, and likewise all seven left no children and died.
 | [web] | The third took her, and likewise the seven all left no children, and died.
 | [ylt] | and the third took her, and in like manner also the seven -- they left not children, and they died;
 | [bbe] | And the third took her; and in the same way, all the seven, without having any children, came to their end.
20:32 | [cbgb] | 后来妇人也死了。 < | >
 | [niv] | Finally, the woman died too.
 | [asv] | Afterward the woman also died.
 | [jnd] | and last of all the woman also died.
 | [kjv] | Last of all the woman died also.
 | [nwb] | Last of all the woman died also.
 | [rsv] | Afterward the woman also died.
 | [web] | Afterward the woman also died.
 | [ylt] | and last of all died also the woman:
 | [bbe] | And last of all, the woman came to her end.
20:33 | [cbgb] | 这样当复活的时候，他是那一个的妻子呢？因为他们七个人都娶过他。 < | >
 | [niv] | Now then, at the resurrection whose wife will she be, since the seven were married to her?"
 | [asv] | In the resurrection therefore whose wife of them shall she be? for the seven had her to wife.
 | [jnd] | In the resurrection therefore of which of them does she become wife, for the seven had her as wife?
 | [kjv] | Therefore in the resurrection whose wife of them is she? for seven had her to wife.
 | [nwb] | Therefore in the resurrection, whose wife of them is she? for seven had her to wife.
 | [rsv] | In the resurrection, therefore, whose wife will the woman be? For the seven had her as wife."
 | [web] | Therefore in the resurrection whose wife of them will she be? For the seven had her as a wife."
 | [ylt] | in the rising again, then, of which of them doth she become wife? -- for the seven had her as wife.'
 | [bbe] | When they come back from the dead, whose wife will she be? for all the seven had her.
20:34 | [cbgb] | 耶稣说，这世界的人，有娶有嫁。 < | >
 | [niv] | Jesus replied, "The people of this age marry and are given in marriage.
 | [asv] | And Jesus said unto them, The sons of this world marry, and are given in marriage:
 | [jnd] | And Jesus said to them, The sons of this world marry and are given in marriage,
 | [kjv] | And Jesus answering said unto them, The children of this world marry, and are given in marriage:
 | [nwb] | And Jesus answering, said to them, The children of this world marry, and are given in marriage:
 | [rsv] | And Jesus said to them, "The sons of this age marry and are given in marriage;
 | [web] | . Jesus said to them, "The sons of this age marry, and are given in marriage.
 | [ylt] | And Jesus answering said to them, `The sons of this age do marry and are given in marriage,
 | [bbe] | And Jesus said to them, The sons of this world are married and have wives;
20:35 | [cbgb] | 惟有算为配得那世界，与从死里复活的人，也不娶也不嫁。 < | >
 | [niv] | But those who are considered worthy of taking part in that age and in the resurrection from the dead will neither marry nor be given in marriage,
 | [asv] | but they that are accounted worthy to attain to that world, and the resurrection from the dead, neither marry, nor are given in marriage:
 | [jnd] | but they who are counted worthy to have part in that world, and the resurrection from among dead, neither marry nor are given in marriage;
 | [kjv] | But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage:
 | [nwb] | But they who shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage.
 | [rsv] | but those who are accounted worthy to attain to that age and to the resurrection from the dead neither marry nor are given in marriage,
 | [web] | But those who are considered worthy to attain to that age and the resurrection from the dead, neither marry, nor are given in marriage.
 | [ylt] | but those accounted worthy to obtain that age, and the rising again that is out of the dead, neither marry, nor are they given in marriage;
 | [bbe] | But those to whom is given the reward of the world to come, and to come back from the dead, have no wives, and are not married;
20:36 | [cbgb] | 因为他们不能再死。和天使一样。既是复活的人，就为 神的儿子。 < | >
 | [niv] | and they can no longer die; for they are like the angels. They are God's children, since they are children of the resurrection.
 | [asv] | for neither can they die any more: for they are equal unto the angels; and are sons of God, being sons of the resurrection.
 | [jnd] | for neither can they die any more, for they are equal to angels, and are sons of God, being sons of the resurrection.
 | [kjv] | Neither can they die any more: for they are equal unto the angels; and are the children of God, being the children of the resurrection.
 | [nwb] | Neither can they die any more: for they are equal to the angels; and are the children of God, being the children of the resurrection.
 | [rsv] | for they cannot die any more, because they are equal to angels and are sons of God, being sons of the resurrection.
 | [web] | For neither can they die any more, for they are like the angels, and are sons of God, being sons of the resurrection.
 | [ylt] | for neither are they able to die any more -- for they are like messengers -- and they are sons of God, being sons of the rising again.
 | [bbe] | And death has no more power over them, for they are equal to the angels, and are sons of God, being of those who will come back from the dead.
20:37 | [cbgb] | 至于死人复活，摩西在荆棘篇上，称主是亚伯拉罕的 神，以撒的 神，雅各的 神，就指示明白了。 < | >
 | [niv] | But in the account of the bush, even Moses showed that the dead rise, for he calls the Lord `the God of Abraham, and the God of Isaac, and the God of Jacob.'
 | [asv] | But that the dead are raised, even Moses showed, in the place concerning the Bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.
 | [jnd] | But that the dead rise, even Moses shewed in the bush, when he called Lord the God of Abraham and the God of Isaac and the God of Jacob;
 | [kjv] | Now that the dead are raised, even Moses shewed at the bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.
 | [nwb] | Now that the dead are raised, even Moses showed at the bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.
 | [rsv] | But that the dead are raised, even Moses showed, in the passage about the bush, where he calls the Lord the God of Abraham and the God of Isaac and the God of Jacob.
 | [web] | But that the dead are raised, even Moses showed at the bush, when he called the Lord 'The God of Abraham, the God of Isaac, and the God of Jacob.'
 | [ylt] | `And that the dead are raised, even Moses shewed at the Bush, since he doth call the Lord, the God of Abraham, and the God of Isaac, and the God of Jacob;
 | [bbe] | But even Moses made it clear that the dead come back to life, saying, in the story of the burning thorn-tree, The Lord, the God of Abraham, the God of Isaac, and the God of Jacob.
20:38 | [cbgb] | 神原不是死人的 神，乃是活人的 神。因为在他那里，人都是活的。那里或作看来 < | >
 | [niv] | He is not the God of the dead, but of the living, for to him all are alive."
 | [asv] | Now he is not the God of the dead, but of the living: for all live unto him.
 | [jnd] | but he is not God of dead but of living; for all live for him.
 | [kjv] | For he is not a God of the dead, but of the living: for all live unto him.
 | [nwb] | For he is not a God of the dead, but of the living: for all live to him.
 | [rsv] | Now he is not God of the dead, but of the living; for all live to him."
 | [web] | Now he is not the God of the dead, but of the living, for all are alive to him."
 | [ylt] | and He is not a God of dead men, but of living, for all live to Him.'
 | [bbe] | Now he is not the God of the dead but of the living: for all men are living to him.
20:39 | [cbgb] | 有几个文士说，夫子，你说得好。 < | >
 | [niv] | Some of the teachers of the law responded, "Well said, teacher!"
 | [asv] | And certain of the scribes answering said, Teacher, thou hast well said.
 | [jnd] | And some of the scribes answering said, Teacher, thou hast well spoken.
 | [kjv] | Then certain of the scribes answering said, Master, thou hast well said.
 | [nwb] | Then certain of the scribes answering, said, Master, thou hast well said.
 | [rsv] | And some of the scribes answered, "Teacher, you have spoken well."
 | [web] | . Some of the scribes answered, "Teacher, you speak well."
 | [ylt] | And certain of the scribes answering said, `Teacher, thou didst say well;'
 | [bbe] | And some of the scribes, in answer to this, said, Master, you have said well.
20:40 | [cbgb] | 以后他们不敢再问他什么。 < | >
 | [niv] | And no one dared to ask him any more questions.
 | [asv] | For they durst not any more ask him any question.
 | [jnd] | For they did not dare any more to ask him anything.
 | [kjv] | And after that they durst not ask him any question at all.
 | [nwb] | And after that, they durst not ask him any question at all.
 | [rsv] | For they no longer dared to ask him any question.
 | [web] | They didn't dare to ask him any more questions.
 | [ylt] | and no more durst they question him anything.
 | [bbe] | And they had fear of putting any more questions to him.
20:41 | [cbgb] | 耶稣对他们说，人怎麽说基督是大卫的子孙呢？ < | >
 | [niv] | Then Jesus said to them, "How is it that they say the Christ is the Son of David?
 | [asv] | And he said unto them, How say they that the Christ is David's son?
 | [jnd] | And he said to them, How do they say that the Christ is David's son,
 | [kjv] | And he said unto them, How say they that Christ is David's son?
 | [nwb] | And he said to them, How say they that Christ is David's son?
 | [rsv] | But he said to them, "How can they say that the Christ is David's son?
 | [web] | . He said to them, "Why do they say that the Christ is David's son?
 | [ylt] | And he said unto them, `How do they say the Christ to be son of David,
 | [bbe] | And he said to them, Why do they say that the Christ is the son of David?
20:42 | [cbgb] | 诗篇上，大卫自己说，主对我主说，你坐在我的右边， < | >
 | [niv] | David himself declares in the Book of Psalms: "`The Lord said to my Lord: "Sit at my right hand
 | [asv] | For David himself saith in the book of Psalms, The Lord said unto my Lord, Sit thou on my right hand,
 | [jnd] | and David himself says in the book of Psalms, The Lord said to my Lord, Sit at my right hand
 | [kjv] | And David himself saith in the book of Psalms, The LORD said unto my Lord, Sit thou on my right hand,
 | [nwb] | And David himself saith in the book of Psalms, The LORD said to my Lord, Sit thou on my right hand,
 | [rsv] | For David himself says in the Book of Psalms, 'The Lord said to my Lord, Sit at my right hand,
 | [web] | David himself says in the book of Psalms,'The Lord said to my Lord,"Sit at my right hand,
 | [ylt] | and David himself saith in the Book of Psalms, The Lord said to my lord, Sit thou on my right hand,
 | [bbe] | For David himself says in the book of Psalms, The Lord said to my Lord, Take your seat at my right hand,
20:43 | [cbgb] | 等我使你的仇敌作你的脚凳。 < | >
 | [niv] | until I make your enemies a footstool for your feet."'
 | [asv] | Till I make thine enemies the footstool of thy feet.
 | [jnd] | until I put thine enemies footstool of thy feet?
 | [kjv] | Till I make thine enemies thy footstool.
 | [nwb] | Till I make thy enemies thy footstool.
 | [rsv] | till I make thy enemies a stool for thy feet.'
 | [web] | . Until I make your enemies the footstool of your feet."'
 | [ylt] | till I shall make thine enemies thy footstool;
 | [bbe] | Till I put under your feet all those who are against you.
20:44 | [cbgb] | 大卫既称他为主，他怎麽又是大卫的子孙呢？ < | >
 | [niv] | David calls him `Lord.' How then can he be his son?"
 | [asv] | David therefore calleth him Lord, and how is he his son?
 | [jnd] | David therefore calls him Lord, and how is he his son?
 | [kjv] | David therefore calleth him Lord, how is he then his son?
 | [nwb] | David therefore calleth him Lord, how is he then his son?
 | [rsv] | David thus calls him Lord; so how is he his son?"
 | [web] | . "David therefore calls him Lord, so how is he his son?"
 | [ylt] | David, then, doth call him lord, and how is he his son?'
 | [bbe] | David then gives him the name of Lord, so how is it possible for him to be his son?
20:45 | [cbgb] | 众百姓听的时候，耶稣对门徒说， < | >
 | [niv] | While all the people were listening, Jesus said to his disciples,
 | [asv] | And in the hearing of all the people he said unto his disciples,
 | [jnd] | And, as all the people were listening, he said to his disciples,
 | [kjv] | Then in the audience of all the people he said unto his disciples,
 | [nwb] | Then in the audience of all the people, he said to his disciples,
 | [rsv] | And in the hearing of all the people he said to his disciples,
 | [web] | In the hearing of all the people, he said to his disciples,
 | [ylt] | And, all the people hearing, he said to his disciples,
 | [bbe] | And in the hearing of all the people he said to his disciples,
20:46 | [cbgb] | 你们要防备文士。他们好穿长衣游行，喜爱人在街市上问他们安，又喜爱会堂里的高位，筵席上的首座。 < | >
 | [niv] | "Beware of the teachers of the law. They like to walk around in flowing robes and love to be greeted in the marketplaces and have the most important seats in the synagogues and the places of honor at banquets.
 | [asv] | Beware of the scribes, who desire to walk in long robes, and love salutations in the marketplaces, and chief seats in the synagogues, and chief places at feasts;
 | [jnd] | Beware of the scribes, who like to walk about in long robes, and who love salutations in the market-places, and first seats in the synagogues, and first places at suppers;
 | [kjv] | Beware of the scribes, which desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts;
 | [nwb] | Beware of the scribes, who desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts;
 | [rsv] | "Beware of the scribes, who like to go about in long robes, and love salutations in the market places and the best seats in the synagogues and the places of honor at feasts,
 | [web] | "Beware of the scribes, who desire to walk in long robes, and love greetings in the marketplaces, the best seats in the synagogues, and the best places at feasts;
 | [ylt] | `Take heed of the scribes, who are wishing to walk in long robes, and are loving salutations in the markets, and first seats in the synagogues, and first couches in the suppers,
 | [bbe] | Keep away from the scribes, whose pleasure it is to go about in long robes, and to have words of respect said to them in the market-places, and to take the chief seats in the Synagogues and the first places at feasts;
20:47 | [cbgb] | 他们侵吞寡妇的家产，假意作很长的祷告。这些人要受更重的刑罚。 <
 | [niv] | They devour widows' houses and for a show make lengthy prayers. Such men will be punished most severely."
 | [asv] | who devour widows' houses, and for a pretence make long prayers: these shall receive greater condemnation.
 | [jnd] | who devour the houses of widows, and as a pretext make long prayers. These shall receive a severer judgment.
 | [kjv] | Which devour widows' houses, and for a shew make long prayers: the same shall receive greater damnation.
 | [nwb] | Who devour widows' houses, and for a show make long prayers: the same shall receive greater damnation.
 | [rsv] | who devour widows' houses and for a pretense make long prayers. They will receive the greater condemnation."
 | [web] | who devour widows' houses, and for a pretense make long prayers: these will receive greater condemnation."
 | [ylt] | who devour the houses of the widows, and for a pretence make long prayers, these shall receive more abundant judgment.'
 | [bbe] | Who take the property of widows and before the eyes of men make long prayers; they will get a greater punishment.


Interlinear Bible:Luke 21

 路加福音 Luke 21 << || >>
21:1 | [cbgb] | 耶稣抬头观看，见财主把捐项投在库里。 >
 | [niv] | As he looked up, Jesus saw the rich putting their gifts into the temple treasury.
 | [asv] | And he looked up, and saw the rich men that were casting their gifts into the treasury.
 | [jnd] | And he looked up and saw the rich casting their gifts into the treasury;
 | [kjv] | And he looked up, and saw the rich men casting their gifts into the treasury.
 | [nwb] | And he looked up, and saw rich men casting their gifts into the treasury.
 | [rsv] | He looked up and saw the rich putting their gifts into the treasury;
 | [web] | . He looked up, and saw the rich people who were putting their gifts into the treasury.
 | [ylt] | And having looked up, he saw those who did cast their gifts to the treasury -- rich men,
 | [bbe] | And looking up, he saw the men of wealth putting their offerings in the money-box.
21:2 | [cbgb] | 又见一个穷寡妇，投了两个小钱。 < | >
 | [niv] | He also saw a poor widow put in two very small copper coins.
 | [asv] | And he saw a certain poor widow casting in thither two mites.
 | [jnd] | but he saw also a certain poor widow casting therein two mites.
 | [kjv] | And he saw also a certain poor widow casting in thither two mites.
 | [nwb] | And he saw also a certain poor widow, casting in thither two mites.
 | [rsv] | and he saw a poor widow put in two copper coins.
 | [web] | He saw a certain poor widow casting in two lepta.
 | [ylt] | and he saw also a certain poor widow casting there two mites,
 | [bbe] | And he saw a certain poor widow putting in a farthing.
21:3 | [cbgb] | 就说，我实在告诉你们。这穷寡妇，所投的比众人还多。 < | >
 | [niv] | "I tell you the truth," he said, "this poor widow has put in more than all the others.
 | [asv] | And he said, Of a truth I say unto you, This poor widow cast in more than they all:
 | [jnd] | And he said, Verily I say unto you, that this poor widow has cast in more than all;
 | [kjv] | And he said, Of a truth I say unto you, that this poor widow hath cast in more than they all:
 | [nwb] | And he said, Of a truth I say to you, that this poor widow hath cast in more than they all.
 | [rsv] | And he said, "Truly I tell you, this poor widow has put in more than all of them;
 | [web] | He said, "Truly I tell you, this poor widow put in more than all of them,
 | [ylt] | and he said, `Truly I say to you, that this poor widow did cast in more than all;
 | [bbe] | And he said, Truly I say to you, This poor widow has given more than all of them:
21:4 | [cbgb] | 因为众人都是自己有馀，拿出来投在捐项里。但这个寡妇是自己不足，把他一切养生的都投上了。 < | >
 | [niv] | All these people gave their gifts out of their wealth; but she out of her poverty put in all she had to live on."
 | [asv] | for all these did of their superfluity cast in unto the gifts; but she of her want did cast in all the living that she had.
 | [jnd] | for all these out of their abundance have cast into the gifts ; but she out of her need has cast in all the living which she had.
 | [kjv] | For all these have of their abundance cast in unto the offerings of God: but she of her penury hath cast in all the living that she had.
 | [nwb] | For all these have of their abundance cast in to the offerings of God: but she of her penury hath cast in all the living that she had.
 | [rsv] | for they all contributed out of their abundance, but she out of her poverty put in all the living that she had."
 | [web] | for all these put in gifts for God from their abundance, but she, out of her lack, put in all that she had to live on."
 | [ylt] | for all these out of their superabundance did cast into the gifts to God, but this one out of her want, all the living that she had, did cast in.'
 | [bbe] | For they gave out of their wealth, having more than enough for themselves: but she, even out of her need, has put in all her living.
21:5 | [cbgb] | 有人谈论圣殿，是用美石和供物妆饰的。 < | >
 | [niv] | Some of his disciples were remarking about how the temple was adorned with beautiful stones and with gifts dedicated to God. But Jesus said,
 | [asv] | And as some spake of the temple, how it was adorned with goodly stones and offerings, he said,
 | [jnd] | And as some spoke of the temple, that it was adorned with goodly stones and consecrated offerings, he said,
 | [kjv] | And as some spake of the temple, how it was adorned with goodly stones and gifts, he said,
 | [nwb] | And as some spoke of the temple, that it was adorned with goodly stones, and gifts, he said,
 | [rsv] | And as some spoke of the temple, how it was adorned with noble stones and offerings, he said,
 | [web] | . As some were talking about the temple and how it was decorated with beautiful stones and gifts, he said,
 | [ylt] | And certain saying about the temple, that with goodly stones and devoted things it hath been adorned, he said,
 | [bbe] | And some were talking about the Temple, how it was made fair with beautiful stones and with offerings, but he said,
21:6 | [cbgb] | 耶稣就说，论到你们所看见的这一切，将来日子到了，在这里没有一块石头留在石头上，不被拆毁了。 < | >
 | [niv] | "As for what you see here, the time will come when not one stone will be left on another; every one of them will be thrown down."
 | [asv] | As for these things which ye behold, the days will come, in which there shall not be left here one stone upon another, that shall not be thrown down.
 | [jnd] | these things which ye are beholding, days are coming in which there shall not be left stone upon stone which shall not be thrown down.
 | [kjv] | As for these things which ye behold, the days will come, in the which there shall not be left one stone upon another, that shall not be thrown down.
 | [nwb] | these things which ye behold, the days will come, in which there shall not be left one stone upon another, that will not be thrown down.
 | [rsv] | "As for these things which you see, the days will come when there shall not be left here one stone upon another that will not be thrown down."
 | [web] | "As for these things which you see, the days will come, in which there will not be left here one stone on another that will not be thrown down."
 | [ylt] | `These things that ye behold -- days will come, in which there shall not be left a stone upon a stone, that shall not be thrown down.'
 | [bbe] | As for these things which you see, the days will come when not one stone will be resting on another, but all will be broken down.
21:7 | [cbgb] | 他们问他说，夫子，什么时候有这件事，这事将到的时候，有什么豫兆呢？ < | >
 | [niv] | "Teacher," they asked, "when will these things happen? And what will be the sign that they are about to take place?"
 | [asv] | And they asked him, saying, Teacher, when therefore shall these things be? and what shall be the sign when these things are about to come to pass?
 | [jnd] | And they asked him saying, Teacher, when then shall these things be; and what the sign when these things are going to take place?
 | [kjv] | And they asked him, saying, Master, but when shall these things be? and what sign will there be when these things shall come to pass?
 | [nwb] | And they asked him, saying, Master, but when will these things be? and what sign when these things shall come to pass?
 | [rsv] | And they asked him, "Teacher, when will this be, and what will be the sign when this is about to take place?"
 | [web] | . They asked him, "Teacher, when therefore will these things be? What is the sign that these things are about to happen?"
 | [ylt] | And they questioned him, saying, `Teacher, when, then, shall these things be? and what the sign when these things may be about to happen?'
 | [bbe] | And they said to him, Master, when will these things be? and what sign will there be when these events are to take place?
21:8 | [cbgb] | 耶稣说，你们要谨慎，不要受迷惑，因为将来有好些人冒我的名来，说，我是基督，又说，时侯近了，你们不要跟从他们。 < | >
 | [niv] | He replied: "Watch out that you are not deceived. For many will come in my name, claiming, `I am he,' and, `The time is near.' Do not follow them.
 | [asv] | And he said, Take heed that ye be not led astray: for many shall come in my name, saying, I am he; and, The time is at hand: go ye not after them.
 | [jnd] | And he said, See that ye be not led astray, for many shall come in my name, saying, *I* am , and the time is drawn nigh: go ye not after them.
 | [kjv] | And he said, Take heed that ye be not deceived: for many shall come in my name, saying, I am Christ; and the time draweth near: go ye not therefore after them.
 | [nwb] | And he said, Take heed that ye be not deceived: for many will come in my name, saying, I am ; and the time draweth near: therefore go ye not after them.
 | [rsv] | And he said, "Take heed that you are not led astray; for many will come in my name, saying, 'I am he!' and, 'The time is at hand!' Do not go after them.
 | [web] | . He said, "Watch out that you don't get led astray, for many will come in my name, saying, 'I AM,' and, 'The time is at hand.' Therefore don't follow them.
 | [ylt] | And he said, `See -- ye may not be led astray, for many shall come in my name, saying -- I am , and the time hath come nigh; go not on then after them;
 | [bbe] | And he said, Take care that you are not tricked: for a number of people will come in my name, saying, I am he; and, The time is near: do not go after them.
21:9 | [cbgb] | 你们听见打仗和扰乱的事，不要惊惶，因为这些事必须先有，只是末期不能立时就到。 < | >
 | [niv] | When you hear of wars and revolutions, do not be frightened. These things must happen first, but the end will not come right away."
 | [asv] | And when ye shall hear of wars and tumults, be not terrified: for these things must needs come to pass first; but the end is not immediately.
 | [jnd] | And when ye shall hear of wars and tumults, be not terrified, for these things must first take place, but the end is not immediately.
 | [kjv] | But when ye shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end is not by and by.
 | [nwb] | But when ye shall hear of wars, and commotions, be not terrified: for these things must first come to pass: but the end not immediately.
 | [rsv] | And when you hear of wars and tumults, do not be terrified; for this must first take place, but the end will not be at once."
 | [web] | When you hear of wars and disturbances, don't be terrified, for these things must happen first, but the end won't come immediately."
 | [ylt] | and when ye may hear of wars and uprisings, be not terrified, for it behoveth these things to happen first, but the end not immediately.'
 | [bbe] | And when news of wars and troubled times comes to your ears, have no fear; for these things have to be, but the end will not be now.
21:10 | [cbgb] | 当时耶稣对他们说，民要攻打民，国要攻打国。 < | >
 | [niv] | Then he said to them: "Nation will rise against nation, and kingdom against kingdom.
 | [asv] | Then said he unto them, Nation shall rise against nation, and kingdom against kingdom;
 | [jnd] | Then he said to them, Nation shall rise up against nation, and kingdom against kingdom;
 | [kjv] | Then said he unto them, Nation shall rise against nation, and kingdom against kingdom:
 | [nwb] | Then said he to them, Nation will rise against nation, and kingdom against kingdom:
 | [rsv] | Then he said to them, "Nation will rise against nation, and kingdom against kingdom;
 | [web] | Then he said to them, "Nation will rise against nation, and kingdom against kingdom.
 | [ylt] | Then said he to them, `Nation shall rise against nation, and kingdom against kingdom,
 | [bbe] | Then he said to them, Nation will be moved against nation and kingdom against kingdom:
21:11 | [cbgb] | 地要大大震动，多处必有饥荒瘟疫。又有可怕的异象，和大 神迹，从天上显现。 < | >
 | [niv] | There will be great earthquakes, famines and pestilences in various places, and fearful events and great signs from heaven.
 | [asv] | and there shall be great earthquakes, and in divers places famines and pestilences; and there shall be terrors and great signs from heaven.
 | [jnd] | there shall be both great earthquakes in different places, and famines and pestilences; and there shall be fearful sights and great signs from heaven.
 | [kjv] | And great earthquakes shall be in divers places, and famines, and pestilences; and fearful sights and great signs shall there be from heaven.
 | [nwb] | And great earthquakes will be in divers places, and famines, and pestilences: and fearful sights, and great signs will there be from heaven.
 | [rsv] | there will be great earthquakes, and in various places famines and pestilences; and there will be terrors and great signs from heaven.
 | [web] | There will be great earthquakes, famines, and plagues in various places. There will be terrors and great signs from heaven.
 | [ylt] | great shakings also in every place, and famines, and pestilences, there shall be; fearful things also, and great signs from heaven there shall be;
 | [bbe] | There will be great earth-shocks and outbursts of disease in a number of places, and men will be without food; and there will be wonders and great signs from heaven.
21:12 | [cbgb] | 但这一切的事以先，人要下手拿住你们，逼迫你们，把你们交给会堂，并且收在监里，又为我的名拉你们到君王诸侯面前。 < | >
 | [niv] | "But before all this, they will lay hands on you and persecute you. They will deliver you to synagogues and prisons, and you will be brought before kings and governors, and all on account of my name.
 | [asv] | But before all these things, they shall lay their hands on you, and shall persecute you, delivering you up to the synagogues and prisons, bringing you before kings and governors for my name's sake.
 | [jnd] | But before all these things they shall lay their hands upon you and persecute you, delivering up to synagogues and prisons, bringing before kings and governors on account of my name;
 | [kjv] | But before all these, they shall lay their hands on you, and persecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake.
 | [nwb] | But before all these they will lay their hands on you, and persecute , delivering up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake.
 | [rsv] | But before all this they will lay their hands on you and persecute you, delivering you up to the synagogues and prisons, and you will be brought before kings and governors for my name's sake.
 | [web] | But before all these things, they will lay their hands on you and will persecute you, delivering you up to synagogues and prisons, bringing you before kings and governors for my name's sake.
 | [ylt] | and before all these, they shall lay on you their hands, and persecute, delivering up to synagogues and prisons, being brought before kings and governors for my name's sake;
 | [bbe] | But before all this, they will take you and be very cruel to you, giving you up to the Synagogues and to prisons, taking you before kings and rulers, because of my name.
21:13 | [cbgb] | 但这些事终必为你们的见证。 < | >
 | [niv] | This will result in your being witnesses to them.
 | [asv] | It shall turn out unto you for a testimony.
 | [jnd] | but it shall turn out to you for a testimony.
 | [kjv] | And it shall turn to you for a testimony.
 | [nwb] | And it shall turn to you for a testimony.
 | [rsv] | This will be a time for you to bear testimony.
 | [web] | It will turn out as a testimony to you.
 | [ylt] | and it shall become to you for a testimony.
 | [bbe] | And it will be turned to a witness for you.
21:14 | [cbgb] | 所以你们当立定心意，不要豫先思想怎样分诉。 < | >
 | [niv] | But make up your mind not to worry beforehand how you will defend yourselves.
 | [asv] | Settle it therefore in your hearts, not to meditate beforehand how to answer:
 | [jnd] | Settle therefore in your hearts not to meditate beforehand defence,
 | [kjv] | Settle it therefore in your hearts, not to meditate before what ye shall answer:
 | [nwb] | Settle therefore in your hearts, not to meditate before what ye shall answer.
 | [rsv] | Settle it therefore in your minds, not to meditate beforehand how to answer;
 | [web] | Settle it therefore in your hearts not to meditate beforehand how to answer,
 | [ylt] | `Settle, then, to your hearts, not to meditate beforehand to reply,
 | [bbe] | So take care not to be troubled before the time comes, about what answers you will give:
21:15 | [cbgb] | 因为我必赐你们口才智慧，是你们一切敌人所敌不住，驳不倒的。 < | >
 | [niv] | For I will give you words and wisdom that none of your adversaries will be able to resist or contradict.
 | [asv] | for I will give you a mouth and wisdom, which all your adversaries shall not be able to withstand or to gainsay.
 | [jnd] | for *I* will give you a mouth and wisdom which all your opposers shall not be able to reply to or resist.
 | [kjv] | For I will give you a mouth and wisdom, which all your adversaries shall not be able to gainsay nor resist.
 | [nwb] | For I will give you a mouth and wisdom, which all your adversaries shall not be able to gainsay nor resist.
 | [rsv] | for I will give you a mouth and wisdom, which none of your adversaries will be able to withstand or contradict.
 | [web] | for I will give you a mouth and wisdom which all your adversaries will not be able to withstand or to contradict.
 | [ylt] | for I will give to you a mouth and wisdom that all your opposers shall not be able to refute or resist.
 | [bbe] | For I will give you words and wisdom, so that not one of those who are against you will be able to get the better of you, or to put you in the wrong.
21:16 | [cbgb] | 连你们父母，弟兄，亲族，朋友，也要把你们交官。你们也有被他们害死的。 < | >
 | [niv] | You will be betrayed even by parents, brothers, relatives and friends, and they will put some of you to death.
 | [asv] | But ye shall be delivered up even by parents, and brethren, and kinsfolk, and friends; and some of you shall they cause to be put to death.
 | [jnd] | But ye will be delivered up even by parents and brethren and relations and friends, and they shall put to death from among you,
 | [kjv] | And ye shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and some of you shall they cause to be put to death.
 | [nwb] | And ye will be betrayed both by parents, and brethren, and kinsmen, and friends; and of you will they cause to be put to death.
 | [rsv] | You will be delivered up even by parents and brothers and kinsmen and friends, and some of you they will put to death;
 | [web] | But you will be handed over even by parents, brothers, relatives, and friends. Some of you will they cause to be put to death.
 | [ylt] | `And ye shall be delivered up also by parents, and brothers, and kindred, and friends, and they shall put of you to death;
 | [bbe] | But you will be given up even by your fathers and mothers, your brothers and relations and friends; and some of you will be put to death.
21:17 | [cbgb] | 你们要为我的名，被众人恨恶。 < | >
 | [niv] | All men will hate you because of me.
 | [asv] | And ye shall be hated of all men for my name's sake.
 | [jnd] | and ye will be hated of all for my name's sake.
 | [kjv] | And ye shall be hated of all men for my name's sake.
 | [nwb] | And ye will be hated by all for my name's sake.
 | [rsv] | you will be hated by all for my name's sake.
 | [web] | You will be hated by all men for my name's sake.
 | [ylt] | and ye shall be hated by all because of my name --
 | [bbe] | And you will be hated by all men, because of me.
21:18 | [cbgb] | 然而你们连一根头发，也必不损坏。 < | >
 | [niv] | But not a hair of your head will perish.
 | [asv] | And not a hair of your head shall perish.
 | [jnd] | And a hair of your head shall in no wise perish.
 | [kjv] | But there shall not an hair of your head perish.
 | [nwb] | But there shall not a hair of your head perish.
 | [rsv] | But not a hair of your head will perish.
 | [web] | Not a hair of your head will perish.
 | [ylt] | and a hair out of your head shall not perish;
 | [bbe] | But not a hair of your head will come to destruction.
21:19 | [cbgb] | 你们常存忍耐，就必保全灵魂。或作必得生命 < | >
 | [niv] | By standing firm you will gain life.
 | [asv] | In your patience ye shall win your souls.
 | [jnd] | By your patient endurance gain your souls.
 | [kjv] | In your patience possess ye your souls.
 | [nwb] | In your patience possess ye your souls.
 | [rsv] | By your endurance you will gain your lives.
 | [web] | By your endurance you will win your souls.
 | [ylt] | in your patience possess ye your souls.
 | [bbe] | By going through all these things, you will keep your lives.
21:20 | [cbgb] | 你们看见耶路撒冷被兵围困，就可知道他成荒场的日子近了。 < | >
 | [niv] | "When you see Jerusalem being surrounded by armies, you will know that its desolation is near.
 | [asv] | But when ye see Jerusalem compassed with armies, then know that her desolation is at hand.
 | [jnd] | But when ye see Jerusalem encompassed with armies, then know that its desolation is drawn nigh.
 | [kjv] | And when ye shall see Jerusalem compassed with armies, then know that the desolation thereof is nigh.
 | [nwb] | And when ye shall see Jerusalem compassed with armies, then know that its desolation is nigh.
 | [rsv] | "But when you see Jerusalem surrounded by armies, then know that its desolation has come near.
 | [web] | . "But when you see Jerusalem surrounded by armies, then know that its desolation is at hand.
 | [ylt] | `And when ye may see Jerusalem surrounded by encampments, then know that come nigh did her desolation;
 | [bbe] | But when you see armies all round about Jerusalem, then be certain that her destruction is near.
21:21 | [cbgb] | 那时，在犹太的，应当逃到山上。在城里的，应当出来。在乡下的，不要进城。 < | >
 | [niv] | Then let those who are in Judea flee to the mountains, let those in the city get out, and let those in the country not enter the city.
 | [asv] | Then let them that are in Judaea flee unto the mountains; and let them that are in the midst of her depart out; and let not them that are in the country enter therein.
 | [jnd] | Then let those who are in Judaea flee to the mountains, and those who are in the midst of it depart out, and those who are in the country not enter into it;
 | [kjv] | Then let them which are in Judaea flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the countries enter thereinto.
 | [nwb] | Then let them who are in Judea flee to the mountains; and let them who are in the midst of it depart ; and let not them that are in the countries enter into it.
 | [rsv] | Then let those who are in Judea flee to the mountains, and let those who are inside the city depart, and let not those who are out in the country enter it;
 | [web] | Then let those who are in Judea flee to the mountains. Let them who are in the midst of her depart. Don't let those who are in the country enter therein.
 | [ylt] | then those in Judea, let them flee to the mountains; and those in her midst, let them depart out; and those in the countries, let them not come in to her;
 | [bbe] | Then let those who are in Judaea go in flight to the mountains; and those who are in the middle of the town go out; and let not those who are in the country come in.
21:22 | [cbgb] | 因为这是报应的日子，使经上所写的都得应验。 < | >
 | [niv] | For this is the time of punishment in fulfillment of all that has been written.
 | [asv] | For these are days of vengeance, that all things which are written may be fulfilled.
 | [jnd] | for these are days of avenging, that all the things that are written may be accomplished.
 | [kjv] | For these be the days of vengeance, that all things which are written may be fulfilled.
 | [nwb] | For these are the days of vengeance, that all things which are written may be fulfilled.
 | [rsv] | for these are days of vengeance, to fulfil all that is written.
 | [web] | For these are days of vengeance, that all things which are written may be fulfilled.
 | [ylt] | because these are days of vengeance, to fulfil all things that have been written.
 | [bbe] | For these are the days of punishment, in which all the things in the Writings will be put into effect.
21:23 | [cbgb] | 当那些日子，怀孕的和奶孩子的有祸。因为将有大灾难降在这地方，也有震怒临到这百姓。 < | >
 | [niv] | How dreadful it will be in those days for pregnant women and nursing mothers! There will be great distress in the land and wrath against this people.
 | [asv] | Woe unto them that are with child and to them that give suck in those days! for there shall be great distress upon the land, and wrath unto this people.
 | [jnd] | But woe to them that are with child and to them who give suck in those days, for there shall be great distress upon the land and wrath upon this people.
 | [kjv] | But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people.
 | [nwb] | But woe to them that are with child, and to them that nurse infants in those days! for there shall be great distress in the land, and wrath upon this people.
 | [rsv] | Alas for those who are with child and for those who give suck in those days! For great distress shall be upon the earth and wrath upon this people;
 | [web] | Woe to those who are pregnant and to those who nurse infants in those days! For there will be great distress in the land, and wrath to this people.
 | [ylt] | `And wo to those with child, and to those giving suck, in those days; for there shall be great distress on the land, and wrath on this people;
 | [bbe] | It will be hard for women who are with child, and for her with a baby at the breast, in those days. For great trouble will come on the land, and wrath on this people.
21:24 | [cbgb] | 他们要倒在刀下，又被掳到各国去，耶路撒冷要被外邦人践踏，直到外邦人的日期满了。 < | >
 | [niv] | They will fall by the sword and will be taken as prisoners to all the nations. Jerusalem will be trampled on by the Gentiles until the times of the Gentiles are fulfilled.
 | [asv] | And they shall fall by the edge of the sword, and shall be led captive into all the nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled.
 | [jnd] | And they shall fall by the edge of the sword, and be led captive into all the nations; and Jerusalem shall be trodden down of nations until times of nations be fulfilled.
 | [kjv] | And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled.
 | [nwb] | And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down by the Gentiles, until the times of the Gentiles shall be fulfilled.
 | [rsv] | they will fall by the edge of the sword, and be led captive among all nations; and Jerusalem will be trodden down by the Gentiles, until the times of the Gentiles are fulfilled.
 | [web] | They will fall by the edge of the sword, and will be led captive into all the nations. Jerusalem will be trampled down by the Gentiles, until the times of the Gentiles are fulfilled.
 | [ylt] | and they shall fall by the mouth of the sword, and shall be led captive to all the nations, and Jerusalem shall be trodden down by nations, till the times of nations be fulfilled.
 | [bbe] | And they will be put to death with the sword, and will be taken as prisoners into all the nations; and Jerusalem will be crushed under the feet of the Gentiles, till the times of the Gentiles are complete.
21:25 | [cbgb] | 日月星辰要显出异兆。地上的邦国也有困苦。因海中波浪的响声，就慌慌不定。 < | >
 | [niv] | "There will be signs in the sun, moon and stars. On the earth, nations will be in anguish and perplexity at the roaring and tossing of the sea.
 | [asv] | And there shall be signs in sun and moon and stars; and upon the earth distress of nations, in perplexity for the roaring of the sea and the billows;
 | [jnd] | And there shall be signs in sun and moon and stars, and upon the earth distress of nations in perplexity the roar of the sea and rolling waves,
 | [kjv] | And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring;
 | [nwb] | And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring;
 | [rsv] | "And there will be signs in sun and moon and stars, and upon the earth distress of nations in perplexity at the roaring of the sea and the waves,
 | [web] | There will be signs in the sun, moon, and stars; and on the earth anxiety of nations, in perplexity for the roaring of the sea and the waves;
 | [ylt] | `And there shall be signs in sun, and moon, and stars, and on the land distress of nations with perplexity, sea and billow roaring;
 | [bbe] | And there will be signs in the sun and moon and stars; and on the earth, fear among the nations and doubt because of the loud noise of the sea and the waves;
21:26 | [cbgb] | 天势都要震动。人想起那将要临到世界的事，就都吓得魂不附体。 < | >
 | [niv] | Men will faint from terror, apprehensive of what is coming on the world, for the heavenly bodies will be shaken.
 | [asv] | men fainting for fear, and for expectation of the things which are coming on the world: for the powers of the heavens shall be shaken.
 | [jnd] | men ready to die through fear and expectation of what is coming on the habitable earth, for the powers of the heavens shall be shaken.
 | [kjv] | Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken.
 | [nwb] | Men's hearts failing them for fear, and for apprehension of those things which are coming on the earth: for the powers of heaven shall be shaken.
 | [rsv] | men fainting with fear and with foreboding of what is coming on the world; for the powers of the heavens will be shaken.
 | [web] | men fainting for fear, and for expectation of the things which are coming on the world: for the powers of the heavens will be shaken.
 | [ylt] | men fainting at heart from fear, and expectation of the things coming on the world, for the powers of the heavens shall be shaken.
 | [bbe] | Men's strength will go from them in fear and in waiting for the things which are coming on the earth; for the powers of the heavens will be moved.
21:27 | [cbgb] | 那时，他们要看见人子，有能力，有大荣耀，驾云降临。 < | >
 | [niv] | At that time they will see the Son of Man coming in a cloud with power and great glory.
 | [asv] | And then shall they see the Son of man coming in a cloud with power and great glory.
 | [jnd] | And then shall they see the Son of man coming in a cloud with power and great glory.
 | [kjv] | And then shall they see the Son of man coming in a cloud with power and great glory.
 | [nwb] | And then shall they see the Son of man coming in a cloud, with power and great glory.
 | [rsv] | And then they will see the Son of man coming in a cloud with power and great glory.
 | [web] | Then they will see the Son of Man coming in a cloud with power and great glory.
 | [ylt] | `And then they shall see the Son of Man, coming in a cloud, with power and much glory;
 | [bbe] | And then they will see the Son of man coming in a cloud, with power and great glory.
21:28 | [cbgb] | 一有这些事，你们就当挺身昂首。因为你们得赎的日子近了。 < | >
 | [niv] | When these things begin to take place, stand up and lift up your heads, because your redemption is drawing near."
 | [asv] | But when these things begin to come to pass, look up, and lift up your heads; because your redemption draweth nigh.
 | [jnd] | But when these things begin to come to pass, look up and lift up your heads, because your redemption draws nigh.
 | [kjv] | And when these things begin to come to pass, then look up, and lift up your heads; for your redemption draweth nigh.
 | [nwb] | And when these things begin to come to pass, then look up, and lift up your heads: for your redemption draweth nigh.
 | [rsv] | Now when these things begin to take place, look up and raise your heads, because your redemption is drawing near."
 | [web] | But when these things begin to happen, look up, and lift up your heads, because your redemption is near."
 | [ylt] | and these things beginning to happen bend yourselves back, and lift up your heads, because your redemption doth draw nigh.'
 | [bbe] | But when these things come about, let your heads be lifted up, because your salvation is near.
21:29 | [cbgb] | 耶稣又设比喻对他们说，你们看无花果树，和各样的树。 < | >
 | [niv] | He told them this parable: "Look at the fig tree and all the trees.
 | [asv] | And he spake to them a parable: Behold the fig tree, and all the trees:
 | [jnd] | And he spoke a parable to them: Behold the fig-tree and all the trees;
 | [kjv] | And he spake to them a parable; Behold the fig tree, and all the trees;
 | [nwb] | And he spoke to them a parable; Behold the fig-tree, and all the trees;
 | [rsv] | And he told them a parable: "Look at the fig tree, and all the trees;
 | [web] | . He told them a parable. "See the fig tree, and all the trees.
 | [ylt] | And he spake a simile to them: `See the fig-tree, and all the trees,
 | [bbe] | And he made a story for them: See the fig-tree, and all the trees;
21:30 | [cbgb] | 他发芽的时侯，你们一看见自然晓得夏天近了。 < | >
 | [niv] | When they sprout leaves, you can see for yourselves and know that summer is near.
 | [asv] | when they now shoot forth, ye see it and know of your own selves that the summer is now nigh.
 | [jnd] | when they already sprout, ye know of your own selves, looking , that already the summer is near.
 | [kjv] | When they now shoot forth, ye see and know of your own selves that summer is now nigh at hand.
 | [nwb] | When they now shoot forth, ye see and know of your ownselves that summer is now nigh at hand.
 | [rsv] | as soon as they come out in leaf, you see for yourselves and know that the summer is already near.
 | [web] | When they are already budding, you see it and know by your own selves that the summer is already near.
 | [ylt] | when they may now cast forth, having seen, of yourselves ye know that now is the summer nigh;
 | [bbe] | When they put out their young leaves, you take note of it, and it is clear to you that summer is coming.
21:31 | [cbgb] | 这样，你们看见这些事渐渐的成就，也该晓得 神的国近了。 < | >
 | [niv] | Even so, when you see these things happening, you know that the kingdom of God is near.
 | [asv] | Even so ye also, when ye see these things coming to pass, know ye that the kingdom of God is nigh.
 | [jnd] | So also *ye*, when ye see these things take place, know that the kingdom of God is near.
 | [kjv] | So likewise ye, when ye see these things come to pass, know ye that the kingdom of God is nigh at hand.
 | [nwb] | So likewise ye, when ye see these things come to pass, know that the kingdom of God is nigh at hand.
 | [rsv] | So also, when you see these things taking place, you know that the kingdom of God is near.
 | [web] | Even so you also, when you see these things happening, know that the kingdom of God is near.
 | [ylt] | so also ye, when ye may see these things happening, ye know that near is the reign of God;
 | [bbe] | In the same way, when you see these things taking place you may be certain that the kingdom of God is near.
21:32 | [cbgb] | 我实在告诉你们，这时代还没有过去，这些事都要成就。 < | >
 | [niv] | "I tell you the truth, this generation will certainly not pass away until all these things have happened.
 | [asv] | Verily I say unto you, This generation shall not pass away, till all things be accomplished.
 | [jnd] | Verily I say unto you, that this generation shall in no wise pass away until all come to pass.
 | [kjv] | Verily I say unto you, This generation shall not pass away, till all be fulfilled.
 | [nwb] | Verily I say to you, This generation shall not pass away, till all be fulfilled.
 | [rsv] | Truly, I say to you, this generation will not pass away till all has taken place.
 | [web] | Most assuredly I tell you, this generation will not pass away until all things are accomplished.
 | [ylt] | verily I say to you -- This generation may not pass away till all may have come to pass;
 | [bbe] | Truly I say to you, This generation will not come to an end till all things are complete.
21:33 | [cbgb] | 天地要废去，我的话却不能废去。 < | >
 | [niv] | Heaven and earth will pass away, but my words will never pass away.
 | [asv] | Heaven and earth shall pass away: but my words shall not pass away.
 | [jnd] | The heaven and the earth shall pass away, but my words shall in no wise pass away.
 | [kjv] | Heaven and earth shall pass away: but my words shall not pass away.
 | [nwb] | Heaven and earth shall pass away: but my word shall not pass away.
 | [rsv] | Heaven and earth will pass away, but my words will not pass away.
 | [web] | Heaven and earth will pass away, but my words will by no means pass away.
 | [ylt] | the heaven and the earth shall pass away, but my words may not pass away.
 | [bbe] | Heaven and earth will come to an end, but my words will not come to an end.
21:34 | [cbgb] | 你们要谨慎，恐怕因贪食醉酒并今生的思虑，累住你们的心，那日子就如同纲罗忽然临到你们。 < | >
 | [niv] | "Be careful, or your hearts will be weighed down with dissipation, drunkenness and the anxieties of life, and that day will close on you unexpectedly like a trap.
 | [asv] | But take heed to yourselves, lest haply your hearts be overcharged with surfeiting, and drunkenness, and cares of this life, and that day come on you suddenly as a snare:
 | [jnd] | But take heed to yourselves lest possibly your hearts be laden with surfeiting and drinking and cares of life, and that day come upon you suddenly unawares;
 | [kjv] | And take heed to yourselves, lest at any time your hearts be overcharged with surfeiting, and drunkenness, and cares of this life, and so that day come upon you unawares.
 | [nwb] | And take heed to yourselves, lest at any time your hearts be overcharged with surfeiting and drunkenness, and cares of this life, and that day come upon you unawares.
 | [rsv] | "But take heed to yourselves lest your hearts be weighed down with dissipation and drunkenness and cares of this life, and that day come upon you suddenly like a snare;
 | [web] | . "So be careful, or your hearts will be loaded down with carousing, drunkenness, and cares of this life, and that day will come on you suddenly.
 | [ylt] | `And take heed to yourselves, lest your hearts may be weighed down with surfeiting, and drunkenness, and anxieties of life, and suddenly that day may come on you,
 | [bbe] | But give attention to yourselves, for fear that your hearts become over-full of the pleasures of food and wine, and the cares of this life, and that day may come on you suddenly, and take you as in a net:
21:35 | [cbgb] | 因为那日子要这样临到全地上一切居住的人。 < | >
 | [niv] | For it will come upon all those who live on the face of the whole earth.
 | [asv] | for so shall it come upon all them that dwell on the face of all the earth.
 | [jnd] | for as a snare shall it come upon all them that dwell upon the face of the whole earth.
 | [kjv] | For as a snare shall it come on all them that dwell on the face of the whole earth.
 | [nwb] | For as a snare shall it come on all them that dwell on the face of the whole earth.
 | [rsv] | for it will come upon all who dwell upon the face of the whole earth.
 | [web] | For it will come like a snare on all those who dwell on the surface of all the earth.
 | [ylt] | for as a snare it shall come on all those dwelling on the face of all the land,
 | [bbe] | For so it will come on all those who are living on the face of all the earth.
21:36 | [cbgb] | 你们要时时儆醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。 < | >
 | [niv] | Be always on the watch, and pray that you may be able to escape all that is about to happen, and that you may be able to stand before the Son of Man."
 | [asv] | But watch ye at every season, making supplication, that ye may prevail to escape all these things that shall come to pass, and to stand before the Son of man.
 | [jnd] | Watch therefore, praying at every season, that ye may be accounted worthy to escape all these things which are about to come to pass, and to stand before the Son of man.
 | [kjv] | Watch ye therefore, and pray always, that ye may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man.
 | [nwb] | Watch ye therefore, and pray always, that ye may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man.
 | [rsv] | But watch at all times, praying that you may have strength to escape all these things that will take place, and to stand before the Son of man."
 | [web] | Therefore be watchful all the time, asking that you may be counted worthy to escape all these things that will happen, and to stand before the Son of Man."
 | [ylt] | watch ye, then, in every season, praying that ye may be accounted worthy to escape all these things that are about to come to pass, and to stand before the Son of Man.'
 | [bbe] | But keep watch at all times with prayer, that you may be strong enough to come through all these things and take your place before the Son of man.
21:37 | [cbgb] | 耶稣每日在殿里教训人，每夜出城在一座山，名叫橄榄山住宿。 < | >
 | [niv] | Each day Jesus was teaching at the temple, and each evening he went out to spend the night on the hill called the Mount of Olives,
 | [asv] | And every day he was teaching in the temple; and every night he went out, and lodged in the mount that is called Olivet.
 | [jnd] | And by day he was teaching in the temple, and by night, going out, he remained abroad on the mountain called of Olives;
 | [kjv] | And in the day time he was teaching in the temple; and at night he went out, and abode in the mount that is called the mount of Olives.
 | [nwb] | And in the day-time he was teaching in the temple; and at night he went out, and abode in the mount that is called of Olives.
 | [rsv] | And every day he was teaching in the temple, but at night he went out and lodged on the mount called Olivet.
 | [web] | . Every day Jesus was teaching in the temple, and every night he went out, and spent the night on the mountain that is called Olivet.
 | [ylt] | And he was during the days in the temple teaching, and during the nights, going forth, he was lodging at the mount called of Olives;
 | [bbe] | And every day he was teaching in the Temple and every night he went out to the mountain which is named the Mountain of Olives to take his rest.
21:38 | [cbgb] | 众百姓清早上圣殿，到耶稣那里，要听他讲道。 <
 | [niv] | and all the people came early in the morning to hear him at the temple.
 | [asv] | And all the people came early in the morning to him in the temple, to hear him.
 | [jnd] | and all the people came early in the morning to him in the temple to hear him.
 | [kjv] | And all the people came early in the morning to him in the temple, for to hear him.
 | [nwb] | And all the people came early in the morning to him in the temple, to hear him.
 | [rsv] | And early in the morning all the people came to him in the temple to hear him.
 | [web] | All the people came early in the morning to him in the temple, to hear him.
 | [ylt] | and all the people were coming early unto him in the temple to hear him.
 | [bbe] | And all the people came early in the morning to give ear to his words in the Temple.


Interlinear Bible:Luke 22

 路加福音 Luke 22 << || >>
22:1 | [cbgb] | 除酵节，又名逾越节，近了。 >
 | [niv] | Now the Feast of Unleavened Bread, called the Passover, was approaching,
 | [asv] | Now the feast of unleavened bread drew nigh, which is called the Passover.
 | [jnd] | Now the feast of unleavened bread, which called the passover, drew nigh,
 | [kjv] | Now the feast of unleavened bread drew nigh, which is called the Passover.
 | [nwb] | Now the feast of unleavened bread drew nigh, which is called the Passover.
 | [rsv] | Now the feast of Unleavened Bread drew near, which is called the Passover.
 | [web] | . Now the feast of unleavened bread drew near, which is called the Passover.
 | [ylt] | And the feast of the unleavened food was coming nigh, that is called Passover,
 | [bbe] | Now the feast of unleavened bread was near, which is called the Passover.
22:2 | [cbgb] | 祭司长和文士，想法子怎麽才能杀害耶稣，是因为他们惧怕百姓。 < | >
 | [niv] | and the chief priests and the teachers of the law were looking for some way to get rid of Jesus, for they were afraid of the people.
 | [asv] | And the chief priests and the scribes sought how they might put him to death; for they feared the people.
 | [jnd] | and the chief priests and the scribes sought how they might kill him; for they feared the people.
 | [kjv] | And the chief priests and scribes sought how they might kill him; for they feared the people.
 | [nwb] | And the chief priests and scribes sought how they might kill him: for they feared the people.
 | [rsv] | And the chief priests and the scribes were seeking how to put him to death; for they feared the people.
 | [web] | The chief priests and the scribes sought how they might put him to death, for they feared the people.
 | [ylt] | and the chief priests and the scribes were seeking how they may take him up, for they were afraid of the people.
 | [bbe] | And the chief priests and the scribes were looking for a chance to put him to death, but they went in fear of the people.
22:3 | [cbgb] | 这时，撒但入了那称为加略人犹大的心，他本是十二门徒里的一个， < | >
 | [niv] | Then Satan entered Judas, called Iscariot, one of the Twelve.
 | [asv] | And Satan entered into Judas who was called Iscariot, being of the number of the twelve.
 | [jnd] | And Satan entered into Judas, who was surnamed Iscariote, being of the number of the twelve.
 | [kjv] | Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve.
 | [nwb] | Then Satan entered into Judas surnamed Iscariot, being of the number of the twelve.
 | [rsv] | Then Satan entered into Judas called Iscariot, who was of the number of the twelve;
 | [web] | Satan entered into Judas, who was called Iscariot, being numbered with the twelve.
 | [ylt] | And the Adversary entered into Judas, who is surnamed Iscariot, being of the number of the twelve,
 | [bbe] | And Satan came into Judas Iscariot, who was one of the twelve.
22:4 | [cbgb] | 他去和祭司长并守殿官商量，怎麽可以把耶稣交给他们。 < | >
 | [niv] | And Judas went to the chief priests and the officers of the temple guard and discussed with them how he might betray Jesus.
 | [asv] | And he went away, and communed with the chief priests and captains, how he might deliver him unto them.
 | [jnd] | And he went away and spoke with the chief priests and captains as to how he should deliver him up to them.
 | [kjv] | And he went his way, and communed with the chief priests and captains, how he might betray him unto them.
 | [nwb] | And he went, and communed with the chief priests and captains, how he might betray him to them.
 | [rsv] | he went away and conferred with the chief priests and officers how he might betray him to them.
 | [web] | He went away, and talked with the chief priests and captains about how he might deliver him to them.
 | [ylt] | and he, having gone away, spake with the chief priests and the magistrates, how he might deliver him up to them,
 | [bbe] | And he went away and had a discussion with the chief priests and the rulers, about how he might give him up to them.
22:5 | [cbgb] | 他们欢喜，就约定给他银子。 < | >
 | [niv] | They were delighted and agreed to give him money.
 | [asv] | And they were glad, and covenanted to give him money.
 | [jnd] | And they were rejoiced, and agreed to give him money.
 | [kjv] | And they were glad, and covenanted to give him money.
 | [nwb] | And they were glad, and covenanted to give him money.
 | [rsv] | And they were glad, and engaged to give him money.
 | [web] | They were glad, and agreed to give him money.
 | [ylt] | and they rejoiced, and covenanted to give him money,
 | [bbe] | And they were glad, and undertook to give him money.
22:6 | [cbgb] | 他应允了，就找机会要趁众人不在跟前的时候，把耶稣交给他们。 < | >
 | [niv] | He consented, and watched for an opportunity to hand Jesus over to them when no crowd was present.
 | [asv] | And he consented, and sought opportunity to deliver him unto them in the absence of the multitude.
 | [jnd] | And he came to an agreement to do it, and sought an opportunity to deliver him up to them away from the crowd.
 | [kjv] | And he promised, and sought opportunity to betray him unto them in the absence of the multitude.
 | [nwb] | And he promised, and sought opportunity to betray him to them in the absence of the multitude.
 | [rsv] | So he agreed, and sought an opportunity to betray him to them in the absence of the multitude.
 | [web] | He consented, and sought an opportunity to deliver him to them in the absence of the multitude.
 | [ylt] | and he agreed, and was seeking a favourable season to deliver him up to them without tumult.
 | [bbe] | And he made an agreement with them to give him up to them, if he got a chance, when the people were not present.
22:7 | [cbgb] | 除酵节，须宰逾越羊羔的那一天到了。 < | >
 | [niv] | Then came the day of Unleavened Bread on which the Passover lamb had to be sacrificed.
 | [asv] | And the day of unleavened bread came, on which the passover must be sacrificed.
 | [jnd] | And the day of unleavened bread came, in which the passover was to be killed.
 | [kjv] | Then came the day of unleavened bread, when the passover must be killed.
 | [nwb] | Then came the day of unleavened bread, when the passover must be killed.
 | [rsv] | Then came the day of Unleavened Bread, on which the passover lamb had to be sacrificed.
 | [web] | The day of unleavened bread came, on which the Passover must be sacrificed.
 | [ylt] | And the day of the unleavened food came, in which it was behoving the passover to be sacrificed,
 | [bbe] | And the day of unleavened bread came, when the Passover lamb is put to death.
22:8 | [cbgb] | 耶稣打发彼得，约翰，说，你们去为我们豫备逾越节的筵席，好叫我们吃。 < | >
 | [niv] | Jesus sent Peter and John, saying, "Go and make preparations for us to eat the Passover."
 | [asv] | And he sent Peter and John, saying, Go and make ready for us the passover, that we may eat.
 | [jnd] | And he sent Peter and John, saying, Go and prepare the passover for us, that we may eat .
 | [kjv] | And he sent Peter and John, saying, Go and prepare us the passover, that we may eat.
 | [nwb] | And he sent Peter and John, saying, Go and prepare for us the passover, that we may eat.
 | [rsv] | So Jesus sent Peter and John, saying, "Go and prepare the passover for us, that we may eat it."
 | [web] | He sent Peter and John, saying, "Go and prepare the Passover for us, that we may eat."
 | [ylt] | and he sent Peter and John, saying, `Having gone on, prepare to us the passover, that we may eat;'
 | [bbe] | And Jesus sent Peter and John, saying, Go and make the Passover ready for us, so that we may take it.
22:9 | [cbgb] | 他们问他说，要我们在那里豫备。 < | >
 | [niv] | "Where do you want us to prepare for it?" they asked.
 | [asv] | And they said unto him, Where wilt thou that we make ready?
 | [jnd] | But they said to him, Where wilt thou that we prepare ?
 | [kjv] | And they said unto him, Where wilt thou that we prepare?
 | [nwb] | And they said to him, Where wilt thou that we prepare?
 | [rsv] | They said to him, "Where will you have us prepare it?"
 | [web] | . They said to him, "Where do you want us to prepare?"
 | [ylt] | and they said to him, `Where wilt thou that we might prepare?'
 | [bbe] | And they said to him, Where are we to get it ready?
22:10 | [cbgb] | 耶稣说，你们进了城，必有人拿着一瓶水迎面而来。你们就跟着他，到他所进的房子里去。 < | >
 | [niv] | He replied, "As you enter the city, a man carrying a jar of water will meet you. Follow him to the house that he enters,
 | [asv] | And he said unto them, Behold, when ye are entered into the city, there shall meet you a man bearing a pitcher of water; follow him into the house whereinto he goeth.
 | [jnd] | And he said to them, Behold, as ye enter into the city a man will meet you, carrying an earthen pitcher of water; follow him into the house where he goes in;
 | [kjv] | And he said unto them, Behold, when ye are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he entereth in.
 | [nwb] | And he said to them, Behold, when ye have entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he entereth.
 | [rsv] | He said to them, "Behold, when you have entered the city, a man carrying a jar of water will meet you; follow him into the house which he enters,
 | [web] | . He said to them, "Behold, when you have entered into the city, a man carrying a pitcher of water will meet you. Follow him into the house which he enters.
 | [ylt] | And he said to them, `Lo, in your entering into the city, there shall meet you a man, bearing a pitcher of water, follow him to the house where he doth go in,
 | [bbe] | And he said to them, When you go into the town you will see a man coming to you with a vessel of water; go after him into the house into which he goes.
22:11 | [cbgb] | 对那家的主人说，夫子说，客房在那里，我与门徒好在那里吃逾越节的筵席。 < | >
 | [niv] | and say to the owner of the house, `The Teacher asks: Where is the guest room, where I may eat the Passover with my disciples?'
 | [asv] | And ye shall say unto the master of the house, The Teacher saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples?
 | [jnd] | and ye shall say to the master of the house, The Teacher says to thee, Where is the guest-chamber where I may eat the passover with my disciples?
 | [kjv] | And ye shall say unto the goodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples?
 | [nwb] | And ye shall say to the master of the house, The Master saith to thee, Where is the guest-chamber, where I may eat the passover with my disciples?
 | [rsv] | and tell the householder, 'The Teacher says to you, Where is the guest room, where I am to eat the passover with my disciples?'
 | [web] | Tell the master of the house, 'The Teacher says to you, "Where is the guest room, where I may eat the Passover with my disciples?"'
 | [ylt] | and ye shall say to the master of the house, The Teacher saith to thee, Where is the guest-chamber where the passover with my disciples I may eat?
 | [bbe] | And say to the master of the house, The Master says, Where is the guest-room, where I may take the Passover with my disciples?
22:12 | [cbgb] | 他必指给你们摆设整齐的一间大楼，你们就在那里豫备。 < | >
 | [niv] | He will show you a large upper room, all furnished. Make preparations there."
 | [asv] | And he will show you a large upper room furnished: there make ready.
 | [jnd] | And *he* will shew you a large upper room furnished: there make ready.
 | [kjv] | And he shall shew you a large upper room furnished: there make ready.
 | [nwb] | And he will show you a large upper room furnished: there make ready.
 | [rsv] | And he will show you a large upper room furnished; there make ready."
 | [web] | He will show you a large, furnished upper room. Make preparations there."
 | [ylt] | and he shall show you a large upper room furnished, there make ready;'
 | [bbe] | And he will take you up to a great room with a table and seats: there make ready.
22:13 | [cbgb] | 他们去了，所遇见的，正如耶稣所说的。他们就豫备了逾越节的筵席）。 < | >
 | [niv] | They left and found things just as Jesus had told them. So they prepared the Passover.
 | [asv] | And they went, and found as he had said unto them: and they made ready the passover.
 | [jnd] | And having gone they found it as he had said to them; and they prepared the passover.
 | [kjv] | And they went, and found as he had said unto them: and they made ready the passover.
 | [nwb] | And they went and found as he had said to them: and they made ready the passover.
 | [rsv] | And they went, and found it as he had told them; and they prepared the passover.
 | [web] | . They went, found things as he had told them, and they prepared the Passover.
 | [ylt] | and they, having gone away, found as he hath said to them, and they made ready the passover.
 | [bbe] | And they went, and it was as he had said: and they made the Passover ready.
22:14 | [cbgb] | 时候到了，耶稣坐席，使徒也和他同坐。 < | >
 | [niv] | When the hour came, Jesus and his apostles reclined at the table.
 | [asv] | And when the hour was come, he sat down, and the apostles with him.
 | [jnd] | And when the hour was come, he placed himself at table, and the apostles with him.
 | [kjv] | And when the hour was come, he sat down, and the twelve apostles with him.
 | [nwb] | And when the hour was come, he sat down, and the twelve apostles with him.
 | [rsv] | And when the hour came, he sat at table, and the apostles with him.
 | [web] | When the hour had come, he sat down with the twelve apostles.
 | [ylt] | And when the hour come, he reclined (at meat), and the twelve apostles with him,
 | [bbe] | And when the time had come, he took his seat, and the Apostles with him.
22:15 | [cbgb] | 耶稣对他们说，我很愿意在受害以先，和你们吃这逾越节的筵席。 < | >
 | [niv] | And he said to them, "I have eagerly desired to eat this Passover with you before I suffer.
 | [asv] | And he said unto them, With desire I have desired to eat this passover with you before I suffer:
 | [jnd] | And he said to them, With desire I have desired to eat this passover with you before I suffer.
 | [kjv] | And he said unto them, With desire I have desired to eat this passover with you before I suffer:
 | [nwb] | And he said to them, I have earnestly desired to eat this passover with you before I suffer.
 | [rsv] | And he said to them, "I have earnestly desired to eat this passover with you before I suffer;
 | [web] | He said to them, "I have earnestly desired to eat this Passover with you before I suffer,
 | [ylt] | and he said unto them, `With desire I did desire to eat this passover with you before my suffering,
 | [bbe] | And he said, I have had a great desire to keep this Passover with you before I come to my death;
22:16 | [cbgb] | 我告诉你们，我不再吃这筵席，直到我成就在 神的国里。 < | >
 | [niv] | For I tell you, I will not eat it again until it finds fulfillment in the kingdom of God."
 | [asv] | for I say unto you, I shall not eat it, until it be fulfilled in the kingdom of God.
 | [jnd] | For I say unto you, that I will not eat any more at all of it until it be fulfilled in the kingdom of God.
 | [kjv] | For I say unto you, I will not any more eat thereof, until it be fulfilled in the kingdom of God.
 | [nwb] | For I say to you, I will not any more eat of it until it shall be fulfilled in the kingdom of God.
 | [rsv] | for I tell you I shall not eat it until it is fulfilled in the kingdom of God."
 | [web] | for I tell you, I will no longer by any means eat of it until it is fulfilled in the kingdom of God."
 | [ylt] | for I say to you, that no more may I eat of it till it may be fulfilled in the reign of God.'
 | [bbe] | For I say to you, I will not take it till it is made complete in the kingdom of God.
22:17 | [cbgb] | 耶稣接过杯来，祝谢了，说，你们拿这个，大家分着喝。 < | >
 | [niv] | After taking the cup, he gave thanks and said, "Take this and divide it among you.
 | [asv] | And he received a cup, and when he had given thanks, he said, Take this, and divide it among yourselves:
 | [jnd] | And having received a cup, when he had given thanks he said, Take this and divide it among yourselves.
 | [kjv] | And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves:
 | [nwb] | And he took the cup, and gave thanks, and said, Take this, and divide among yourselves.
 | [rsv] | And he took a cup, and when he had given thanks he said, "Take this, and divide it among yourselves;
 | [web] | He received a cup, and when he had given thanks, he said, "Take this, and share it among yourselves,
 | [ylt] | And having taken a cup, having given thanks, he said, `Take this and divide to yourselves,
 | [bbe] | And he took a cup and, having given praise, he said, Make division of this among yourselves;
22:18 | [cbgb] | 我告诉你们，从今以后，我不再喝这葡萄汁，直等 神的国来到。 < | >
 | [niv] | For I tell you I will not drink again of the fruit of the vine until the kingdom of God comes."
 | [asv] | for I say unto you, I shall not drink from henceforth of the fruit of the vine, until the kingdom of God shall come.
 | [jnd] | For I say unto you, that I will not drink at all of the fruit of the vine until the kingdom of God come.
 | [kjv] | For I say unto you, I will not drink of the fruit of the vine, until the kingdom of God shall come.
 | [nwb] | For I say to you, I will not drink of the fruit of the vine, until the kingdom of God shall come.
 | [rsv] | for I tell you that from now on I shall not drink of the fruit of the vine until the kingdom of God comes."
 | [web] | for I tell you, I will not drink at all again from the fruit of the vine, until the kingdom of God comes."
 | [ylt] | for I say to you that I may not drink of the produce of the vine till the reign of God may come.'
 | [bbe] | For I say to you, I will not take of the fruit of the vine till the kingdom of God has come.
22:19 | [cbgb] | 又拿起饼来祝谢了，就擘开递给他们，说，这是我的身体，为你们舍的。你们也应当如此行，为的是记念我。 < | >
 | [niv] | And he took bread, gave thanks and broke it, and gave it to them, saying, "This is my body given for you; do this in remembrance of me."
 | [asv] | And he took bread, and when he had given thanks, he brake it, and gave to them, saying, This is my body which is given for you: this do in remembrance of me.
 | [jnd] | And having taken a loaf, when he had given thanks, he broke , and gave to them, saying, This is my body which is given for you: this do in remembrance of me.
 | [kjv] | And he took bread, and gave thanks, and brake it, and gave unto them, saying, This is my body which is given for you: this do in remembrance of me.
 | [nwb] | And he took bread, and gave thanks, and broke , and gave to them, saying, This is my body which is given for you: this do in remembrance of me.
 | [rsv] | And he took bread, and when he had given thanks he broke it and gave it to them, saying, "This is my body which is given for you. Do this in remembrance of me."
 | [web] | He took bread, and when he had given thanks, he broke it, and gave to them, saying, "This is my body which is given for you. Do this in memory of me."
 | [ylt] | And having taken bread, having given thanks, he brake and gave to them, saying, `This is my body, that for you is being given, this do ye -- to remembrance of me.'
 | [bbe] | And he took bread and, having given praise, he gave it to them when it had been broken, saying, This is my body, which is given for you: do this in memory of me.
22:20 | [cbgb] | 饭后也照样拿起杯来，说，这杯是用我血所立的新约，是为你们流出来的。 < | >
 | [niv] | In the same way, after the supper he took the cup, saying, "This cup is the new covenant in my blood, which is poured out for you.
 | [asv] | And the cup in like manner after supper, saying, This cup is the new covenant in my blood, even that which is poured out for you.
 | [jnd] | In like manner also the cup, after having supped, saying, This cup the new covenant in my blood, which is poured out for you.
 | [kjv] | Likewise also the cup after supper, saying, This cup is the new testament in my blood, which is shed for you.
 | [nwb] | Likewise also the cup after supper, saying, This cup the new testament in my blood, which is shed for you.
 | [rsv] | And likewise the cup after supper, saying, "This cup which is poured out for you is the new covenant in my blood.
 | [web] | He took the cup in like manner after supper, saying, "This cup is the new covenant in my blood, that which is poured out for you.
 | [ylt] | In like manner, also, the cup after the supping, saying, `This cup the new covenant in my blood, that for you is being poured forth.
 | [bbe] | And in the same way, after the meal, he took the cup, saying, This cup is the new testament, made with my blood which is given for you.
22:21 | [cbgb] | 看哪，那卖我之人的手，与我一同在桌子上。 < | >
 | [niv] | But the hand of him who is going to betray me is with mine on the table.
 | [asv] | But behold, the hand of him that betrayeth me is with me on the table.
 | [jnd] | Moreover, behold, the hand of him that delivers me up with me on the table;
 | [kjv] | But, behold, the hand of him that betrayeth me is with me on the table.
 | [nwb] | But behold, the hand of him that betrayeth me with me on the table.
 | [rsv] | But behold the hand of him who betrays me is with me on the table.
 | [web] | But behold, the hand of him who betrays me is with me on the table.
 | [ylt] | `But, lo, the hand of him delivering me up with me on the table,
 | [bbe] | But the hand of him who is false to me is with me at the table.
22:22 | [cbgb] | 人子固然要照所豫定的去世。但卖人子的人有祸了。 < | >
 | [niv] | The Son of Man will go as it has been decreed, but woe to that man who betrays him."
 | [asv] | For the Son of man indeed goeth, as it hath been determined: but woe unto that man through whom he is betrayed!
 | [jnd] | and the Son of man indeed goes as it is determined, but woe unto that man by whom he is delivered up.
 | [kjv] | And truly the Son of man goeth, as it was determined: but woe unto that man by whom he is betrayed!
 | [nwb] | And truly the Son of man goeth as it was determined: but woe to that man by whom he is betrayed!
 | [rsv] | For the Son of man goes as it has been determined; but woe to that man by whom he is betrayed!"
 | [web] | The Son of Man indeed goes, as it has been determined, but woe to that man through whom he is betrayed!"
 | [ylt] | and indeed the Son of Man doth go according to what hath been determined; but wo to that man through whom he is being delivered up.'
 | [bbe] | For it will be done to the Son of man after the purpose of God, but unhappy is that man by whom he is given up.
22:23 | [cbgb] | 他们就彼此对问，是那一个要作这事。 < | >
 | [niv] | They began to question among themselves which of them it might be who would do this.
 | [asv] | And they began to question among themselves, which of them it was that should do this thing.
 | [jnd] | And *they* began to question together among themselves who then it could be of them who was about to do this.
 | [kjv] | And they began to enquire among themselves, which of them it was that should do this thing.
 | [nwb] | And they began to inquire among themselves, which of them it was that should do this thing.
 | [rsv] | And they began to question one another, which of them it was that would do this.
 | [web] | . They began to question among themselves, which of them it was that would do this thing.
 | [ylt] | And they began to reason among themselves, who then of them it may be, who is about to do this thing.
 | [bbe] | And they were wondering among themselves which of them it was who would do this thing.
22:24 | [cbgb] | 门徒起了争论，他们中间那一个可算为大。 < | >
 | [niv] | Also a dispute arose among them as to which of them was considered to be greatest.
 | [asv] | And there arose also a contention among them, which of them was accounted to be greatest.
 | [jnd] | And there was also a strife among them which of them should be held to be greatest.
 | [kjv] | And there was also a strife among them, which of them should be accounted the greatest.
 | [nwb] | And there was also a strife among them, which of them should be accounted the greatest.
 | [rsv] | A dispute also arose among them, which of them was to be regarded as the greatest.
 | [web] | There arose also a contention among them, which of them was considered to be greatest.
 | [ylt] | And there happened also a strife among them -- who of them is accounted to be greater.
 | [bbe] | And there was an argument among them about which of them was the greatest.
22:25 | [cbgb] | 耶稣说，外邦人有君王为主治理他们。那掌权管他们的称为恩主。 < | >
 | [niv] | Jesus said to them, "The kings of the Gentiles lord it over them; and those who exercise authority over them call themselves Benefactors.
 | [asv] | And he said unto them, The kings of the Gentiles have lordship over them; and they that have authority over them are called Benefactors.
 | [jnd] | And he said to them, The kings of the nations rule over them, and they that exercise authority over them are called benefactors.
 | [kjv] | And he said unto them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors.
 | [nwb] | And he said to them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them, are called benefactors.
 | [rsv] | And he said to them, "The kings of the Gentiles exercise lordship over them; and those in authority over them are called benefactors.
 | [web] | He said to them, "The kings of the Gentiles lord it over them, and those who have authority over them are called 'benefactors.'
 | [ylt] | And he said to them, `The kings of the nations do exercise lordship over them, and those exercising authority upon them are called benefactors;
 | [bbe] | And he said, The kings of the Gentiles are lords over them, and those who have authority are given names of honour.
22:26 | [cbgb] | 但你们不可这样。你们里头为大的，倒要像年幼的。为首领的，倒要像服事人的。 < | >
 | [niv] | But you are not to be like that. Instead, the greatest among you should be like the youngest, and the one who rules like the one who serves.
 | [asv] | But ye shall not be so: but he that is the greater among you, let him become as the younger; and he that is chief, as he that doth serve.
 | [jnd] | But *ye* not thus; but let the greater among you be as the younger, and the leader as he that serves.
 | [kjv] | But ye shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that doth serve.
 | [nwb] | But ye not so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that doth serve.
 | [rsv] | But not so with you; rather let the greatest among you become as the youngest, and the leader as one who serves.
 | [web] | But not so with you. But one who is the greater among you, let him become as the lesser, and one who is governing, as one who serves.
 | [ylt] | but ye not so, but he who is greater among you -- let him be as the younger; and he who is leading, as he who is ministering;
 | [bbe] | But let it not be so with you; but he who is greater, let him become like the younger; and he who is chief, like a servant.
22:27 | [cbgb] | 是谁为大，是坐席的呢，是服事人的呢？不是坐席的大麽？然而我在你们中间，如同服事人的。 < | >
 | [niv] | For who is greater, the one who is at the table or the one who serves? Is it not the one who is at the table? But I am among you as one who serves.
 | [asv] | For which is greater, he that sitteth at meat, or he that serveth? is not he that sitteth at meat? but I am in the midst of you as he that serveth.
 | [jnd] | For which greater, he that is at table or he that serves? not he that is at table? But *I* am in the midst of you as the one that serves.
 | [kjv] | For whether is greater, he that sitteth at meat, or he that serveth? is not he that sitteth at meat? but I am among you as he that serveth.
 | [nwb] | For which greater, he that sitteth at table, or he that serveth? not he that sitteth at table? but I am among you as he that serveth.
 | [rsv] | For which is the greater, one who sits at table, or one who serves? Is it not the one who sits at table? But I am among you as one who serves.
 | [web] | For who is greater, one who sits at the table, or one who serves? Isn't it he who sits at the table? But I am in the midst of you as one who serves.
 | [ylt] | for who is greater? he who is reclining (at meat), or he who is ministering? is it not he who is reclining (at meat)? and I -- I am in your midst as he who is ministering.
 | [bbe] | For which is greater, the guest who is seated at a meal or the servant who is waiting on him? is it not the guest? but I am among you as a servant.
22:28 | [cbgb] | 我在磨炼之中，常和我同在的就是你们。 < | >
 | [niv] | You are those who have stood by me in my trials.
 | [asv] | But ye are they that have continued with me in my temptations;
 | [jnd] | But *ye* are they who have persevered with me in my temptations.
 | [kjv] | Ye are they which have continued with me in my temptations.
 | [nwb] | Ye are they who have continued with me in my temptations.
 | [rsv] | "You are those who have continued with me in my trials;
 | [web] | But you are those who have continued with me in my temptations.
 | [ylt] | `And ye -- ye are those who have remained with me in my temptations,
 | [bbe] | But you are those who have kept with me through my troubles;
22:29 | [cbgb] | 我将国赐给你们，正如我父赐给我一样。 < | >
 | [niv] | And I confer on you a kingdom, just as my Father conferred one on me,
 | [asv] | and I appoint unto you a kingdom, even as my Father appointed unto me,
 | [jnd] | And *I* appoint unto you, as my Father has appointed unto me, a kingdom,
 | [kjv] | And I appoint unto you a kingdom, as my Father hath appointed unto me;
 | [nwb] | And I appoint to you a kingdom, as my Father hath appointed to me;
 | [rsv] | and I assign to you, as my Father assigned to me, a kingdom,
 | [web] | I appoint to you a kingdom, even as my Father appointed to me,
 | [ylt] | and I appoint to you, as my Father did appoint to me, a kingdom,
 | [bbe] | And I will give you a kingdom as my Father has given one to me,
22:30 | [cbgb] | 叫你们在我国里，坐在我的席上吃喝。并且坐在宝座上，审判以色列十二个支派。 < | >
 | [niv] | so that you may eat and drink at my table in my kingdom and sit on thrones, judging the twelve tribes of Israel.
 | [asv] | that ye may eat and drink at my table in my kingdom; and ye shall sit on thrones judging the twelve tribes of Israel.
 | [jnd] | that ye may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel.
 | [kjv] | That ye may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel.
 | [nwb] | That ye may eat and drink at my table in my kingdom, and sit on thrones, judging the twelve tribes of Israel.
 | [rsv] | that you may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel.
 | [web] | that you may eat and drink at my table in my kingdom. You will sit on thrones, judging the twelve tribes of Israel."
 | [ylt] | that ye may eat and may drink at my table, in my kingdom, and may sit on thrones, judging the twelve tribes of Israel.'
 | [bbe] | So that you may take food and drink at my table in my kingdom, and be seated like kings, judging the twelve tribes of Israel.
22:31 | [cbgb] | 主又说，西门，西门，撒但想要得着你们，好筛你们，像筛麦子一样。 < | >
 | [niv] | "Simon, Simon, Satan has asked to sift you as wheat.
 | [asv] | Simon, Simon, behold, Satan asked to have you, that he might sift you as wheat:
 | [jnd] | And the Lord said, Simon, Simon, behold, Satan has demanded to have you, to sift as wheat;
 | [kjv] | And the Lord said, Simon, Simon, behold, Satan hath desired to have you, that he may sift you as wheat:
 | [nwb] | And the Lord said, Simon, Simon, behold, Satan hath desired you, that he may sift as wheat:
 | [rsv] | "Simon, Simon, behold, Satan demanded to have you, that he might sift you like wheat,
 | [web] | . The Lord said, "Simon, Simon, behold, Satan asked to have you, that he might sift you as wheat,
 | [ylt] | And the Lord said, `Simon, Simon, lo, the Adversary did ask you for himself to sift as the wheat,
 | [bbe] | Simon, Simon, Satan has made a request to have you, so that he may put you to the test as grain is tested:
22:32 | [cbgb] | 但我已经为你们祈求，叫你不至于失了信心。你回头以后，要坚固你的弟兄。 < | >
 | [niv] | But I have prayed for you, Simon, that your faith may not fail. And when you have turned back, strengthen your brothers."
 | [asv] | but I made supplication for thee, that thy faith fail not; and do thou, when once thou hast turned again, establish thy brethren.
 | [jnd] | but *I* have besought for thee that thy faith fail not; and *thou*, when once thou hast been restored, confirm thy brethren.
 | [kjv] | But I have prayed for thee, that thy faith fail not: and when thou art converted, strengthen thy brethren.
 | [nwb] | But I have prayed for thee, that thy faith fail not; and when thou art converted, strengthen thy brethren.
 | [rsv] | but I have prayed for you that your faith may not fail; and when you have turned again, strengthen your brethren."
 | [web] | but I prayed for you, that your faith wouldn't fail. You, when once you have turned again, establish your brothers."
 | [ylt] | and I besought for thee, that thy faith may not fail; and thou, when thou didst turn, strengthen thy brethren.'
 | [bbe] | But I have made prayer for you, that your faith may not go from you: and when you are turned again, make your brothers strong.
22:33 | [cbgb] | 彼得说，主阿，我就是同你下监，同你受死，也是甘心。 < | >
 | [niv] | But he replied, "Lord, I am ready to go with you to prison and to death."
 | [asv] | And he said unto him, Lord, with thee I am ready to go both to prison and to death.
 | [jnd] | And he said to him, Lord, with thee I am ready to go both to prison and to death.
 | [kjv] | And he said unto him, Lord, I am ready to go with thee, both into prison, and to death.
 | [nwb] | And he said to him, Lord, I am ready to go with thee both into prison, and to death.
 | [rsv] | And he said to him, "Lord, I am ready to go with you to prison and to death."
 | [web] | . He said to him, "Lord, I am ready to go with you both to prison and to death!"
 | [ylt] | And he said to him, `Sir, with thee I am ready both to prison and to death to go;'
 | [bbe] | And he said to him, Lord, I am ready to go with you to prison and to death.
22:34 | [cbgb] | 耶稣说，彼得，我告诉你，今日鸡还没有叫，你要三次说不认得我。 < | >
 | [niv] | Jesus answered, "I tell you, Peter, before the rooster crows today, you will deny three times that you know me."
 | [asv] | And he said, I tell thee, Peter, the cock shall not crow this day, until thou shalt thrice deny that thou knowest me.
 | [jnd] | And he said, I tell thee, Peter, cock shall not crow to-day before that thou shalt thrice deny that thou knowest me.
 | [kjv] | And he said, I tell thee, Peter, the cock shall not crow this day, before that thou shalt thrice deny that thou knowest me.
 | [nwb] | And he said, I tell thee, Peter, the cock will not crow this day, before thou wilt thrice deny that thou knowest me.
 | [rsv] | He said, "I tell you, Peter, the cock will not crow this day, until you three times deny that you know me."
 | [web] | . He said, "I tell you, Peter, the rooster will by no means crow today, before you deny that you know me three times."
 | [ylt] | and he said, `I say to thee, Peter, a cock shall not crow to-day, before thrice thou mayest disown knowing me.'
 | [bbe] | And he said, I say to you, Peter, before the cock's second cry today, you will say three times that you have no knowledge of me.
22:35 | [cbgb] | 耶稣又对他们说，我差你们出去的时候，没有钱囊，没有口袋，没有鞋，你们缺少什么没有。他们说，没有。 < | >
 | [niv] | Then Jesus asked them, "When I sent you without purse, bag or sandals, did you lack anything?" "Nothing," they answered.
 | [asv] | And he said unto them, When I sent you forth without purse, and wallet, and shoes, lacked ye anything? And they said, Nothing.
 | [jnd] | And he said to them, When I sent you without purse and scrip and sandals, did ye lack anything? And they said, Nothing.
 | [kjv] | And he said unto them, When I sent you without purse, and scrip, and shoes, lacked ye any thing? And they said, Nothing.
 | [nwb] | And he said to them, When I sent you without purse, and sack, and shoes, lacked ye any thing? And they said, Nothing.
 | [rsv] | And he said to them, "When I sent you out with no purse or bag or sandals, did you lack anything?" They said, "Nothing."
 | [web] | . He said to them, "When I sent you out without purse, and wallet, and shoes, did you lack anything?"They said, "Nothing."
 | [ylt] | And he said to them, `When I sent you without bag, and scrip, and sandals, did ye lack anything?' and they said, `Nothing.'
 | [bbe] | And he said to them, When I sent you out without money or bag or shoes, were you in need of anything? And they said, Nothing.
22:36 | [cbgb] | 耶稣说，但如今有钱囊的可以带着，有口袋的也可以带着。没有刀的要卖衣服买刀。 < | >
 | [niv] | He said to them, "But now if you have a purse, take it, and also a bag; and if you don't have a sword, sell your cloak and buy one.
 | [asv] | And he said unto them, But now, he that hath a purse, let him take it, and likewise a wallet; and he that hath none, let him sell his cloak, and buy a sword.
 | [jnd] | He said therefore to them, But now he that has a purse let him take , in like manner also a scrip, and he that has none let him sell his garment and buy a sword;
 | [kjv] | Then said he unto them, But now, he that hath a purse, let him take it, and likewise his scrip: and he that hath no sword, let him sell his garment, and buy one.
 | [nwb] | Then said he to them, But now he that hath a purse, let him take , and likewise sack: and he that hath no sword, let him sell his garment, and buy one.
 | [rsv] | He said to them, "But now, let him who has a purse take it, and likewise a bag. And let him who has no sword sell his mantle and buy one.
 | [web] | . Then he said to them, "But now, whoever has a purse, let him take it, and likewise a wallet. Whoever has none, let him sell his cloak, and buy a sword.
 | [ylt] | Then said he to them, `But, now, he who is having a bag, let him take up, and in like manner also a scrip; and he who is not having, let him sell his garment, and buy a sword,
 | [bbe] | And he said to them, But now, he who has a money-bag, or a bag for food, let him take it: and he who has not, let him give his coat for money and get a sword.
22:37 | [cbgb] | 我告诉你们，经上写着说，他被列在罪犯之中。这话必应验在我身上，因为那关系我的事，必然成就。 < | >
 | [niv] | It is written: `And he was numbered with the transgressors' ; and I tell you that this must be fulfilled in me. Yes, what is written about me is reaching its fulfillment."
 | [asv] | For I say unto you, that this which is written must be fulfilled in me, And he was reckoned with transgressors: for that which concerneth me hath fulfilment.
 | [jnd] | for I say unto you, that this that is written must yet be accomplished in me, And he was reckoned with lawless: for also the things concerning me have an end.
 | [kjv] | For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end.
 | [nwb] | For I say to you, that this which is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end.
 | [rsv] | For I tell you that this scripture must be fulfilled in me, 'And he was reckoned with transgressors'; for what is written about me has its fulfilment."
 | [web] | For I tell you that this which is written must still be fulfilled in me: 'He was counted with the lawless.' For that which concerns me has an end."
 | [ylt] | for I say to you, that yet this that hath been written it behoveth to be fulfilled in me: And with lawless ones he was reckoned, for also the things concerning me have an end.'
 | [bbe] | For I say to you that these words will be put into effect in me, And he was numbered among the evil-doers: for what has been said in the Writings about me has an end.
22:38 | [cbgb] | 他们说，主阿，请看，这里有两把刀。耶稣说，壳了。 < | >
 | [niv] | The disciples said, "See, Lord, here are two swords." "That is enough," he replied.
 | [asv] | And they said, Lord, behold, here are two swords. And he said unto them, It is enough.
 | [jnd] | And they said, Lord, behold here are two swords. And he said to them, It is enough.
 | [kjv] | And they said, Lord, behold, here are two swords. And he said unto them, It is enough.
 | [nwb] | And they said, Lord, behold, here two swords. And he said to them, It is enough.
 | [rsv] | And they said, "Look, Lord, here are two swords." And he said to them, "It is enough."
 | [web] | . They said, "Lord, behold, here are two swords."He said to them, "That is enough."
 | [ylt] | And they said, `Sir, lo, here two swords;' and he said to them, `It is sufficient.'
 | [bbe] | And they said, Lord, here are two swords. And he said, It is enough.
22:39 | [cbgb] | 耶稣出来，照常往橄榄山去。门徒也跟随他。 < | >
 | [niv] | Jesus went out as usual to the Mount of Olives, and his disciples followed him.
 | [asv] | And he came out, and went, as his custom was, unto the mount of Olives; and the disciples also followed him.
 | [jnd] | And going forth he went according to his custom to the mount of Olives, and the disciples also followed him.
 | [kjv] | And he came out, and went, as he was wont, to the mount of Olives; and his disciples also followed him.
 | [nwb] | And he came out, and went, as he was wont, to the mount of Olives; and his disciples also followed him.
 | [rsv] | And he came out, and went, as was his custom, to the Mount of Olives; and the disciples followed him.
 | [web] | . He came out, and went, as his custom was, to the Mount of Olives. His disciples also followed him.
 | [ylt] | And having gone forth, he went on, according to custom, to the mount of the Olives, and his disciples also followed him,
 | [bbe] | And he came out, and went, as his way was, to the Mountain of Olives, and the disciples went with him.
22:40 | [cbgb] | 到了那地方，就对他们说，你们要祷告，免得入了迷惑。 < | >
 | [niv] | On reaching the place, he said to them, "Pray that you will not fall into temptation."
 | [asv] | And when he was at the place, he said unto them, Pray that ye enter not into temptation.
 | [jnd] | And when he was at the place he said to them, Pray that ye enter not into temptation.
 | [kjv] | And when he was at the place, he said unto them, Pray that ye enter not into temptation.
 | [nwb] | And when he was at the place, he said to them, Pray, that ye enter not into temptation.
 | [rsv] | And when he came to the place he said to them, "Pray that you may not enter into temptation."
 | [web] | When he was at the place, he said to them, "Pray that you don't enter into temptation."
 | [ylt] | and having come to the place, he said to them, `Pray ye not to enter into temptation.'
 | [bbe] | And when he came to the place, he said to them, Make a prayer that you may not be put to the test.
22:41 | [cbgb] | 于是离开他们，约有扔一块石头那麽远，跪下祷告， < | >
 | [niv] | He withdrew about a stone's throw beyond them, knelt down and prayed,
 | [asv] | And he was parted from them about a stone's cast; and he kneeled down and prayed,
 | [jnd] | And he was withdrawn from them about a stone's throw, and having knelt down he prayed,
 | [kjv] | And he was withdrawn from them about a stone's cast, and kneeled down, and prayed,
 | [nwb] | And he was withdrawn from them about a stone's cast, and kneeled down, and prayed.
 | [rsv] | And he withdrew from them about a stone's throw, and knelt down and prayed,
 | [web] | . He was withdrawn from them about a stone's throw, and he knelt down and prayed,
 | [ylt] | And he was withdrawn from them, as it were a stone's cast, and having fallen on the knees he was praying,
 | [bbe] | And he went a little distance away from them and, falling on his knees in prayer, he said,
22:42 | [cbgb] | 说，父阿，你若愿意，就把这杯撤去。然而不要成就我的意思，只要成就你的意思。 < | >
 | [niv] | "Father, if you are willing, take this cup from me; yet not my will, but yours be done."
 | [asv] | saying, Father, if thou be willing, remove this cup from me: nevertheless not my will, but thine, be done.
 | [jnd] | saying, Father, if thou wilt remove this cup from me: -- but then, not my will, but thine be done.
 | [kjv] | Saying, Father, if thou be willing, remove this cup from me: nevertheless not my will, but thine, be done.
 | [nwb] | Saying, Father, if thou art willing, remove this cup from me: nevertheless not my will, but thine be done.
 | [rsv] | "Father, if thou art willing, remove this cup from me; nevertheless not my will, but thine, be done."
 | [web] | saying, "Father, if you are willing, remove this cup from me. Nevertheless, not my will, but yours, be done."
 | [ylt] | saying, `Father, if Thou be counselling to make this cup pass from me --; but, not my will, but Thine be done.' --
 | [bbe] | Father, if it is your pleasure, take this cup from me: but still, let your pleasure, not mine, be done.
22:43 | [cbgb] | 有一位天使，从天上显现，加添他的力量。 < | >
 | [niv] | An angel from heaven appeared to him and strengthened him.
 | [asv] | And there appeared unto him an angel from heaven, strengthening him.
 | [jnd] | And an angel appeared to him from heaven strengthening him.
 | [kjv] | And there appeared an angel unto him from heaven, strengthening him.
 | [nwb] | And there appeared to him an angel from heaven, strengthening him.
 | [rsv] |
 | [web] | An angel from heaven appeared to him, strengthening him.
 | [ylt] | And there appeared to him a messenger from heaven strengthening him;
 | [bbe] | And an angel from heaven came to him, to give him strength.
22:44 | [cbgb] | 耶稣极其伤痛，祷告更加恳切。汗珠如大血点，滴在地上。 < | >
 | [niv] | And being in anguish, he prayed more earnestly, and his sweat was like drops of blood falling to the ground.
 | [asv] | And being in an agony he prayed more earnestly; and his sweat became as it were great drops of blood falling down upon the ground.
 | [jnd] | And being in conflict he prayed more intently. And his sweat became as great drops of blood, falling down upon the earth.
 | [kjv] | And being in an agony he prayed more earnestly: and his sweat was as it were great drops of blood falling down to the ground.
 | [nwb] | And being in an agony, he prayed more earnestly: and his sweat was as it were great drops of blood falling to the ground.
 | [rsv] |
 | [web] | Being in agony he prayed more earnestly. His sweat became like great drops of blood falling down on the ground.
 | [ylt] | and having been in agony, he was more earnestly praying, and his sweat became, as it were, great drops of blood falling upon the ground.
 | [bbe] | And being in great trouble of soul, the force of his prayer became stronger, and great drops, like blood, came from him, falling to the earth.
22:45 | [cbgb] | 祷告完了，就起来，到门徒那里，见他们因为忧愁都睡着了。 < | >
 | [niv] | When he rose from prayer and went back to the disciples, he found them asleep, exhausted from sorrow.
 | [asv] | And when he rose up from his prayer, he came unto the disciples, and found them sleeping for sorrow,
 | [jnd] | And rising up from his prayer, coming to the disciples, he found them sleeping from grief.
 | [kjv] | And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow,
 | [nwb] | And when he arose from prayer, and had come to his disciples, he found them sleeping for sorrow:
 | [rsv] | And when he rose from prayer, he came to the disciples and found them sleeping for sorrow,
 | [web] | When he rose up from his prayer, he came to the disciples, and found them sleeping because of grief,
 | [ylt] | And having risen up from the prayer, having come unto the disciples, he found them sleeping from the sorrow,
 | [bbe] | And, getting up from prayer, he came to the disciples, and saw that they were sleeping for sorrow.
22:46 | [cbgb] | 就对他们说，你们为什么睡觉呢？起来祷告，免得入了迷惑。 < | >
 | [niv] | "Why are you sleeping?" he asked them. "Get up and pray so that you will not fall into temptation."
 | [asv] | and said unto them, Why sleep ye? rise and pray, that ye enter not into temptation.
 | [jnd] | And he said to them, Why sleep ye? rise up and pray that ye enter not into temptation.
 | [kjv] | And said unto them, Why sleep ye? rise and pray, lest ye enter into temptation.
 | [nwb] | And said to them, Why sleep ye? rise and pray, lest ye enter into temptation.
 | [rsv] | and he said to them, "Why do you sleep? Rise and pray that you may not enter into temptation."
 | [web] | and said to them, "Why do you sleep? Rise and pray that you may not enter into temptation."
 | [ylt] | and he said to them, `Why do ye sleep? having risen, pray that ye may not enter into temptation.'
 | [bbe] | And he said, Why are you sleeping? Get up, and give yourselves to prayer, so that you may not be put to the test.
22:47 | [cbgb] | 说话之间，来了许多人，那十二个门徒里名叫犹大的，走在前头，就近耶稣，要与他亲嘴。 < | >
 | [niv] | While he was still speaking a crowd came up, and the man who was called Judas, one of the Twelve, was leading them. He approached Jesus to kiss him,
 | [asv] | While he yet spake, behold, a multitude, and he that was called Judas, one of the twelve, went before them; and he drew near unto Jesus to kiss him.
 | [jnd] | As he was yet speaking, behold, a crowd, and he that was called Judas, one of the twelve, went on before them, and drew near to Jesus to kiss him.
 | [kjv] | And while he yet spake, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him.
 | [nwb] | And while he was yet speaking, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near to Jesus to kiss him.
 | [rsv] | While he was still speaking, there came a crowd, and the man called Judas, one of the twelve, was leading them. He drew near to Jesus to kiss him;
 | [web] | . While he was still speaking, behold, a multitude, and he who was called Judas, one of the twelve, went in front of them. He came near to Jesus to kiss him.
 | [ylt] | And while he is speaking, lo, a multitude, and he who is called Judas, one of the twelve, was coming before them, and he came nigh to Jesus to kiss him,
 | [bbe] | And while he was saying these words, there came a band of people, and Judas, one of the twelve, was in front of them, and he came near to Jesus to give him a kiss.
22:48 | [cbgb] | 耶稣对他说，犹大，你用亲嘴的暗号卖人子麽？ < | >
 | [niv] | but Jesus asked him, "Judas, are you betraying the Son of Man with a kiss?"
 | [asv] | But Jesus said unto him, Judas, betrayest thou the Son of man with a kiss?
 | [jnd] | And Jesus said to him, Judas, deliverest thou up the Son of man with a kiss?
 | [kjv] | But Jesus said unto him, Judas, betrayest thou the Son of man with a kiss?
 | [nwb] | But Jesus said to him, Judas, betrayest thou the Son of man with a kiss?
 | [rsv] | but Jesus said to him, "Judas, would you betray the Son of man with a kiss?"
 | [web] | But Jesus said to him, "Judas, do you betray the Son of Man with a kiss?"
 | [ylt] | and Jesus said to him, `Judas, with a kiss the Son of Man dost thou deliver up?'
 | [bbe] | But Jesus said to him, Judas, will you be false to the Son of man with a kiss?
22:49 | [cbgb] | 左右的人见光景不好，就说，主阿，我们拿刀砍可以不可以。 < | >
 | [niv] | When Jesus' followers saw what was going to happen, they said, "Lord, should we strike with our swords?"
 | [asv] | And when they that were about him saw what would follow, they said, Lord, shall we smite with the sword?
 | [jnd] | And they who were around him, seeing what was going to follow, said , Lord, shall we smite with sword?
 | [kjv] | When they which were about him saw what would follow, they said unto him, Lord, shall we smite with the sword?
 | [nwb] | When they who were about him, saw what would follow, they said to him, Lord, shall we smite with the sword?
 | [rsv] | And when those who were about him saw what would follow, they said, "Lord, shall we strike with the sword?"
 | [web] | . When those who were around him saw what was about to happen, they said, "Lord, shall we strike with the sword?"
 | [ylt] | And those about him, having seen what was about to be, said to him, `Sir, shall we smite with a sword?'
 | [bbe] | And when those who were with him saw what was coming, they said, Lord, may we not make use of our swords?
22:50 | [cbgb] | 内中有一个人，把大祭司的仆人砍了一刀，削掉了他的右耳。 < | >
 | [niv] | And one of them struck the servant of the high priest, cutting off his right ear.
 | [asv] | And a certain one of them smote the servant of the high priest, and struck off his right ear.
 | [jnd] | And a certain one from among them smote the bondman of the high priest and took off his right ear.
 | [kjv] | And one of them smote the servant of the high priest, and cut off his right ear.
 | [nwb] | And one of them smote the servant of the high priest, and cut off his right ear.
 | [rsv] | And one of them struck the slave of the high priest and cut off his right ear.
 | [web] | A certain one of them struck the servant of the high priest, and cut off his right ear.
 | [ylt] | And a certain one of them smote the servant of the chief priest, and took off his right ear,
 | [bbe] | And one of them gave a blow to the servant of the high priest, cutting off his right ear.
22:51 | [cbgb] | 耶稣说，到了这个地步，由他们吧。就摸那人的耳朵，把他治好了。 < | >
 | [niv] | But Jesus answered, "No more of this!" And he touched the man's ear and healed him.
 | [asv] | But Jesus answered and said, Suffer ye them thus far. And he touched his ear, and healed him.
 | [jnd] | And Jesus answering said, Suffer thus far; and having touched his ear, he healed him.
 | [kjv] | And Jesus answered and said, Suffer ye thus far. And he touched his ear, and healed him.
 | [nwb] | And Jesus answered and said, Suffer ye thus far. And he touched his ear, and healed him.
 | [rsv] | But Jesus said, "No more of this!" And he touched his ear and healed him.
 | [web] | . But Jesus answered, "Let me at least do this" -- and he touched his ear, and healed him.
 | [ylt] | and Jesus answering said, `Suffer ye thus far,' and having touched his ear, he healed him.
 | [bbe] | But Jesus, answering, said, Put up with this, at least. And touching his ear, he made it well.
22:52 | [cbgb] | 耶稣对那些来拿他的祭司长，和守殿官，并长老，说，你们带着刀棒，出来拿我，如同拿强盗麽？ < | >
 | [niv] | Then Jesus said to the chief priests, the officers of the temple guard, and the elders, who had come for him, "Am I leading a rebellion, that you have come with swords and clubs?
 | [asv] | And Jesus said unto the chief priests, and captains of the temple, and elders, that were come against him, Are ye come out, as against a robber, with swords and staves?
 | [jnd] | And Jesus said to the chief priests and captains of the temple and elders, who were come against him, Have ye come out as against a robber with swords and sticks?
 | [kjv] | Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be ye come out, as against a thief, with swords and staves?
 | [nwb] | Then Jesus said to the chief priests, and captains of the temple, and the elders who had come to him, Are ye come out as against a thief, with swords and staffs?
 | [rsv] | Then Jesus said to the chief priests and officers of the temple and elders, who had come out against him, "Have you come out as against a robber, with swords and clubs?
 | [web] | Jesus said to the chief priests, captains of the temple, and elders, who had come against him, "Have you come out as against a robber, with swords and clubs?
 | [ylt] | And Jesus said to those having come upon him -- chief priests, and magistrates of the temple, and elders -- `As upon a robber have ye come forth, with swords and sticks?
 | [bbe] | And Jesus said to the chief priests and the captains of the Temple and the rulers, who had come against him, Have you come out as against a thief, with swords and sticks?
22:53 | [cbgb] | 我天天同你们在殿里，你们不下手拿我。现在却是你们的时候，黑暗掌权了。 < | >
 | [niv] | Every day I was with you in the temple courts, and you did not lay a hand on me. But this is your hour--when darkness reigns."
 | [asv] | When I was daily with you in the temple, ye stretched not forth your hands against me: but this is your hour, and the power of darkness.
 | [jnd] | When I was day by day with you in the temple ye did not stretch out your hands against me; but this is your hour and the power of darkness.
 | [kjv] | When I was daily with you in the temple, ye stretched forth no hands against me: but this is your hour, and the power of darkness.
 | [nwb] | When I was daily with you in the temple, ye stretched forth no hands against me: but this is your hour, and the power of darkness.
 | [rsv] | When I was with you day after day in the temple, you did not lay hands on me. But this is your hour, and the power of darkness."
 | [web] | When I was with you in the temple daily, you didn't stretch out your hands against me. But this is your hour, and the power of darkness."
 | [ylt] | while daily I was with you in the temple, ye did stretch forth no hands against me; but this is your hour and the power of the darkness.'
 | [bbe] | When I was in the Temple with you every day, your hands were not stretched out against me: but this is your hour, and the authority of the dark power.
22:54 | [cbgb] | 他们拿住耶稣，把他带到大祭司的宅里。彼得远远的跟着。 < | >
 | [niv] | Then seizing him, they led him away and took him into the house of the high priest. Peter followed at a distance.
 | [asv] | And they seized him, and led him away, and brought him into the high priest's house. But Peter followed afar off.
 | [jnd] | And having laid hold on him, they led him , and they led into the house of the high priest. And Peter followed afar off.
 | [kjv] | Then took they him, and led him, and brought him into the high priest's house. And Peter followed afar off.
 | [nwb] | Then they took him, and led , and brought him into the high priest's house. And Peter followed at a distance.
 | [rsv] | Then they seized him and led him away, bringing him into the high priest's house. Peter followed at a distance;
 | [web] | . They seized him, and led him away, and brought him into the high priest's house. But Peter followed from a distance.
 | [ylt] | And having taken him, they led and brought him to the house of the chief priest. And Peter was following afar off,
 | [bbe] | And they made him a prisoner and took him away to the house of the high priest. But Peter went after them at a distance.
22:55 | [cbgb] | 他们在院子里生了火，一同坐着。彼得也坐在他们中间。 < | >
 | [niv] | But when they had kindled a fire in the middle of the courtyard and had sat down together, Peter sat down with them.
 | [asv] | And when they had kindled a fire in the midst of the court, and had sat down together, Peter sat in the midst of them.
 | [jnd] | And they having lit a fire in the midst of the court and sat down together, Peter sat among them.
 | [kjv] | And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them.
 | [nwb] | And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them.
 | [rsv] | and when they had kindled a fire in the middle of the courtyard and sat down together, Peter sat among them.
 | [web] | When they had kindled a fire in the midst of the court, and had sat down together, Peter sat in the midst of them.
 | [ylt] | and they having kindled a fire in the midst of the court, and having sat down together, Peter was sitting in the midst of them,
 | [bbe] | And a fire was lighted in the middle of the open square, and they were seated together, and Peter was among them.
22:56 | [cbgb] | 有一个使女，看见彼得坐在火光里，就定睛看他，说，这个人素来也是同那人一夥的。 < | >
 | [niv] | A servant girl saw him seated there in the firelight. She looked closely at him and said, "This man was with him."
 | [asv] | And a certain maid seeing him as he sat in the light of the fire, and looking stedfastly upon him, said, This man also was with him.
 | [jnd] | And a certain maid, having seen him sitting by the light, and having fixed her eyes upon him, said, And this was with him.
 | [kjv] | But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him.
 | [nwb] | But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him.
 | [rsv] | Then a maid, seeing him as he sat in the light and gazing at him, said, "This man also was with him."
 | [web] | A certain servant girl saw him as he sat in the light, and looking intently at him, said, "This man also was with him."
 | [ylt] | and a certain maid having seen him sitting at the light, and having earnestly looked at him, she said, `And this one was with him!'
 | [bbe] | And a certain woman-servant, seeing him in the light of the fire, and looking at him with attention, said, This man was with him.
22:57 | [cbgb] | 彼得却不承认，说，女子，我不认得他。 < | >
 | [niv] | But he denied it. "Woman, I don't know him," he said.
 | [asv] | But he denied, saying, Woman, I know him not.
 | [jnd] | But he denied , saying, Woman, I do not know him.
 | [kjv] | And he denied him, saying, Woman, I know him not.
 | [nwb] | And he denied him, saying, Woman, I know him not.
 | [rsv] | But he denied it, saying, "Woman, I do not know him."
 | [web] | . He denied Jesus, saying, "Woman, I don't know him."
 | [ylt] | and he disowned him, saying, `Woman, I have not known him.'
 | [bbe] | But he said, Woman, it is not true; I have no knowledge of him.
22:58 | [cbgb] | 过了不多的时候，又有一各人看见他，说，你也是他们一党的。彼得说，你这个人，我不是。 < | >
 | [niv] | A little later someone else saw him and said, "You also are one of them." "Man, I am not!" Peter replied.
 | [asv] | And after a little while another saw him, and said, Thou also art one of them. But Peter said, Man, I am not.
 | [jnd] | And after a short time another seeing him said, And *thou* art of them. But Peter said, Man, I am not.
 | [kjv] | And after a little while another saw him, and said, Thou art also of them. And Peter said, Man, I am not.
 | [nwb] | And after a little while another saw him, and said, Thou art also of them. And Peter said, Man, I am not.
 | [rsv] | And a little later some one else saw him and said, "You also are one of them." But Peter said, "Man, I am not."
 | [web] | . After a little while someone else saw him, and said, "You also are one of them!" But Peter answered, "Man, I am not!"
 | [ylt] | And after a little, another having seen him, said, `And thou art of them!' and Peter said, `Man, I am not.'
 | [bbe] | And after a little time, another saw him and said, You are one of them; and he said, Man, I am not.
22:59 | [cbgb] | 约过了一小时，又有一个人极力的说，他实在是同那人一夥的。因为他也是加利利人。 < | >
 | [niv] | About an hour later another asserted, "Certainly this fellow was with him, for he is a Galilean."
 | [asv] | And after the space of about one hour another confidently affirmed, saying, Of a truth this man also was with him; for he is a Galilaean.
 | [jnd] | And after the lapse of about one hour another stoutly maintained it, saying, In truth this also was with him, for also he is a Galilaean.
 | [kjv] | And about the space of one hour after another confidently affirmed, saying, Of a truth this fellow also was with him: for he is a Galilaean.
 | [nwb] | And about the space of one hour after, another confidently affirmed, saying, In truth this also was with him; for he is a Galilean.
 | [rsv] | And after an interval of about an hour still another insisted, saying, "Certainly this man also was with him; for he is a Galilean."
 | [web] | . After about one hour passed, another confidently affirmed, saying, "Truly this man also was with him, for he is a Galilean!"
 | [ylt] | And one hour, as it were, having intervened, a certain other was confidently affirming, saying, `Of a truth this one also was with him, for he is also a Galilean;'
 | [bbe] | And after about an hour, another man said, with decision, Certainly this man was with him, for he is a Galilaean.
22:60 | [cbgb] | 彼得说，你这个人，我不晓得你说的是什么。正说话之间鸡就叫了。 < | >
 | [niv] | Peter replied, "Man, I don't know what you're talking about!" Just as he was speaking, the rooster crowed.
 | [asv] | But Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew.
 | [jnd] | And Peter said, Man, I know not what thou sayest. And immediately, while he was yet speaking, cock crew.
 | [kjv] | And Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew.
 | [nwb] | And Peter said, Man, I know not what thou sayest. And immediately, while he was yet speaking, the cock crowed.
 | [rsv] | But Peter said, "Man, I do not know what you are saying." And immediately, while he was still speaking, the cock crowed.
 | [web] | But Peter said, "Man, I don't know what you are talking about!" Immediately, while he was still speaking, a rooster crowed.
 | [ylt] | and Peter said, `Man, I have not known what thou sayest;' and presently, while he is speaking, a cock crew.
 | [bbe] | And Peter said, Man, I have no knowledge of these things of which you are talking. And straight away, while he was saying these words, there came the cry of a cock.
22:61 | [cbgb] | 主转过身来，看彼得。彼得便想起主对他所说的话，今日鸡叫以先，你要三次不认我。 < | >
 | [niv] | The Lord turned and looked straight at Peter. Then Peter remembered the word the Lord had spoken to him: "Before the rooster crows today, you will disown me three times."
 | [asv] | And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how that he said unto him, Before the cock crow this day thou shalt deny me thrice.
 | [jnd] | And the Lord, turning round, looked at Peter; and Peter remembered the word of the Lord, how he said to him, Before cock crow thou shalt deny me thrice.
 | [kjv] | And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, thou shalt deny me thrice.
 | [nwb] | And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said to him, Before the cock shall crow, thou wilt deny me thrice.
 | [rsv] | And the Lord turned and looked at Peter. And Peter remembered the word of the Lord, how he had said to him, "Before the cock crows today, you will deny me three times."
 | [web] | The Lord turned, and looked at Peter. Peter remembered the Lord's word, how he said to him, "Before the rooster crows you will deny me three times."
 | [ylt] | And the Lord having turned did look on Peter, and Peter remembered the word of the Lord, how he said to him -- `Before a cock shall crow, thou mayest disown me thrice;'
 | [bbe] | And the Lord, turning, gave Peter a look. And the words of the Lord came to Peter's mind, how he had said, This night, before the hour of the cock's cry, you will be false to me three times.
22:62 | [cbgb] | 他就出去痛哭。 < | >
 | [niv] | And he went outside and wept bitterly.
 | [asv] | And he went out, and wept bitterly.
 | [jnd] | And Peter, going forth without, wept bitterly.
 | [kjv] | And Peter went out, and wept bitterly.
 | [nwb] | And Peter went out, and wept bitterly.
 | [rsv] | And he went out and wept bitterly.
 | [web] | He went out, and wept bitterly.
 | [ylt] | and Peter having gone without, wept bitterly.
 | [bbe] | And he went out, weeping bitterly.
22:63 | [cbgb] | 看守耶稣的人戏弄他，打他， < | >
 | [niv] | The men who were guarding Jesus began mocking and beating him.
 | [asv] | And the men that held Jesus mocked him, and beat him.
 | [jnd] | And the men who held him mocked him, beating ;
 | [kjv] | And the men that held Jesus mocked him, and smote him.
 | [nwb] | And the men that held Jesus, mocked him, and smote .
 | [rsv] | Now the men who were holding Jesus mocked him and beat him;
 | [web] | . The men who held Jesus mocked him and beat him.
 | [ylt] | And the men who were holding Jesus were mocking him, beating ;
 | [bbe] | And the men in whose hands Jesus was, made sport of him and gave him blows.
22:64 | [cbgb] | 又蒙着他的眼睛问他说，你是先知，告诉我们，打你的是谁。 < | >
 | [niv] | They blindfolded him and demanded, "Prophesy! Who hit you?"
 | [asv] | And they blindfolded him, and asked him, saying, Prophesy: who is he that struck thee?
 | [jnd] | and covering him up, asked him saying, Prophesy, who is it that struck thee?
 | [kjv] | And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that smote thee?
 | [nwb] | And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that smote thee?
 | [rsv] | they also blindfolded him and asked him, "Prophesy! Who is it that struck you?"
 | [web] | Having blindfolded him, they struck him on the face and asked him, "Prophesy! Who is the one who struck you?"
 | [ylt] | and having blindfolded him, they were striking him on the face, and were questioning him, saying, `Prophesy who he is who smote thee?'
 | [bbe] | And, covering his eyes, they said to him, Are you prophet enough to say who gave you that blow?
22:65 | [cbgb] | 他们还用别的话辱骂他。 < | >
 | [niv] | And they said many other insulting things to him.
 | [asv] | And many other things spake they against him, reviling him.
 | [jnd] | And they said many other injurious things to him.
 | [kjv] | And many other things blasphemously spake they against him.
 | [nwb] | And many other things blasphemously they spoke against him.
 | [rsv] | And they spoke many other words against him, reviling him.
 | [web] | They spoke many other things against him, insulting him.
 | [ylt] | and many other things, speaking evilly, they spake in regard to him.
 | [bbe] | And they said a number of other evil things against him.
22:66 | [cbgb] | 天一亮，民间的众长老连祭司长带文士都聚会。把耶稣带到他们的公会里， < | >
 | [niv] | At daybreak the council of the elders of the people, both the chief priests and teachers of the law, met together, and Jesus was led before them.
 | [asv] | And as soon as it was day, the assembly of the elders of the people was gathered together, both chief priests and scribes; and they led him away into their council, saying,
 | [jnd] | And when it was day, the elderhood of the people, both chief priests and scribes, were gathered together, and led him into their council, saying,
 | [kjv] | And as soon as it was day, the elders of the people and the chief priests and the scribes came together, and led him into their council, saying,
 | [nwb] | And as soon as it was day, the elders of the people, and the chief priests, and the scribes came together, and led him into their council,
 | [rsv] | When day came, the assembly of the elders of the people gathered together, both chief priests and scribes; and they led him away to their council, and they said,
 | [web] | . As soon as it was day, the assembly of the elders of the people was gathered together, both chief priests and scribes, and they led him away into their council, saying,
 | [ylt] | And when it became day there was gathered together the eldership of the people, chief priests also, and scribes, and they led him up to their own sanhedrim,
 | [bbe] | And when it was day, the rulers of the people came together, with the chief priests and the scribes, and they took him before their Sanhedrin, saying,
22:67 | [cbgb] | 说，你若是基督，就告诉我们。耶稣说，我告诉你们，你们也不信。 < | >
 | [niv] | "If you are the Christ, " they said, "tell us." Jesus answered, "If I tell you, you will not believe me,
 | [asv] | If thou art the Christ, tell us. But he said unto them, If I tell you, ye will not believe:
 | [jnd] | If *thou* art the Christ, tell us. And he said to them, If I tell you, ye will not at all believe;
 | [kjv] | Art thou the Christ? tell us. And he said unto them, If I tell you, ye will not believe:
 | [nwb] | Saying, Art thou the Christ? tell us. And he said to them, If I tell you, ye will not believe.
 | [rsv] | "If you are the Christ, tell us." But he said to them, "If I tell you, you will not believe;
 | [web] | "If you are the Christ, tell us."But he said to them, "If I tell you, you won't believe,
 | [ylt] | saying, `If thou be the Christ, tell us.' And he said to them, `If I may tell you, ye will not believe;
 | [bbe] | If you are the Christ, say so. But he said, If I say so you will not have belief;
22:68 | [cbgb] | 我若问你们，你们也不回答。 < | >
 | [niv] | and if I asked you, you would not answer.
 | [asv] | and if I ask you, ye will not answer.
 | [jnd] | and if I should ask , ye would not answer me at all, nor let me go;
 | [kjv] | And if I also ask you, ye will not answer me, nor let me go.
 | [nwb] | And if I also ask , ye will not answer me, nor let go.
 | [rsv] | and if I ask you, you will not answer.
 | [web] | . and if I ask, you will in no way answer me or let me go.
 | [ylt] | and if I also question , ye will not answer me or send me away;
 | [bbe] | And if I put a question to you, you will not give an answer.
22:69 | [cbgb] | 从今以后，人子要坐在 神权能的右边。 < | >
 | [niv] | But from now on, the Son of Man will be seated at the right hand of the mighty God."
 | [asv] | But from henceforth shall the Son of man be seated at the right hand of the power of God.
 | [jnd] | but henceforth shall the Son of man be sitting on the right hand of the power of God.
 | [kjv] | Hereafter shall the Son of man sit on the right hand of the power of God.
 | [nwb] | Hereafter will the Son of man sit on the right hand of the power of God.
 | [rsv] | But from now on the Son of man shall be seated at the right hand of the power of God."
 | [web] | From now on, the Son of Man will be seated at the right hand of the power of God."
 | [ylt] | henceforth, there shall be the Son of Man sitting on the right hand of the power of God.'
 | [bbe] | But in the future the Son of man will be seated at the right hand of the power of God.
22:70 | [cbgb] | 他们都说，这样，你是 神的儿子麽？耶稣说，你们所说的是。 < | >
 | [niv] | They all asked, "Are you then the Son of God?" He replied, "You are right in saying I am."
 | [asv] | And they all said, Art thou then the Son of God? And he said unto them, Ye say that I am.
 | [jnd] | And they all said, *Thou* then art the Son of God? And he said to them, *Ye* say that I am.
 | [kjv] | Then said they all, Art thou then the Son of God? And he said unto them, Ye say that I am.
 | [nwb] | Then said they all, Art thou then the Son of God? And he said to them, Ye say that I am.
 | [rsv] | And they all said, "Are you the Son of God, then?" And he said to them, "You say that I am."
 | [web] | . They all said, "Are you then the Son of God?"He said to them, "You say it, because I AM."
 | [ylt] | And they all said, `Thou, then, art the Son of God?' and he said unto them, `Ye say , because I am;'
 | [bbe] | And they all said, Are you then the Son of God? and he said, You say that I am.
22:71 | [cbgb] | 他们说，何必再用见证呢？他亲口所说的，我们都亲自听见了。 <
 | [niv] | Then they said, "Why do we need any more testimony? We have heard it from his own lips."
 | [asv] | And they said, What further need have we of witness? for we ourselves have heard from his own mouth.
 | [jnd] | And they said, What need have we any more of witness, for we have heard ourselves out of his mouth?
 | [kjv] | And they said, What need we any further witness? for we ourselves have heard of his own mouth.
 | [nwb] | And they said, What need have we of any further testimony? for we ourselves have heard from his own mouth.
 | [rsv] | And they said, "What further testimony do we need? We have heard it ourselves from his own lips."
 | [web] | . They said, "Why do we need any more witness? For we ourselves have heard from his own mouth!"
 | [ylt] | and they said, `What need yet have we of testimony? for we ourselves did hear from his mouth.'
 | [bbe] | And they said, What more need have we of witness? we have the very words of his mouth.


Interlinear Bible:Luke 23

 路加福音 Luke 23 << || >>
23:1 | [cbgb] | 众人都起来，把耶稣解到彼拉多面前。 >
 | [niv] | Then the whole assembly rose and led him off to Pilate.
 | [asv] | And the whole company of them rose up, and brought him before Pilate.
 | [jnd] | And the whole multitude of them, rising up, led him to Pilate.
 | [kjv] | And the whole multitude of them arose, and led him unto Pilate.
 | [nwb] | And the whole multitude of them arose, and led him to Pilate.
 | [rsv] | Then the whole company of them arose, and brought him before Pilate.
 | [web] | . The whole company of them rose up and brought him before Pilate.
 | [ylt] | And having risen, the whole multitude of them did lead him to Pilate,
 | [bbe] | And they all went and took him before Pilate.
23:2 | [cbgb] | 就告他说，我们见这人诱惑国民，禁止纳税给该撒，并说自己是基督，是王。 < | >
 | [niv] | And they began to accuse him, saying, "We have found this man subverting our nation. He opposes payment of taxes to Caesar and claims to be Christ, a king."
 | [asv] | And they began to accuse him, saying, We found this man perverting our nation, and forbidding to give tribute to Caesar, and saying that he himself is Christ a king.
 | [jnd] | And they began to accuse him, saying, We have found this perverting our nation, and forbidding to give tribute to Caesar, saying that he himself is Christ, a king.
 | [kjv] | And they began to accuse him, saying, We found this fellow perverting the nation, and forbidding to give tribute to Caesar, saying that he himself is Christ a King.
 | [nwb] | And they began to accuse him, saying, We found this perverting the nation, and forbidding to give tribute to Cesar, saying, that he himself is Christ a king.
 | [rsv] | And they began to accuse him, saying, "We found this man perverting our nation, and forbidding us to give tribute to Caesar, and saying that he himself is Christ a king."
 | [web] | They began to accuse him, saying, "We found this man perverting the nation, forbidding paying taxes to Caesar, and saying that he himself is Christ, a king."
 | [ylt] | and began to accuse him, saying, `This one we found perverting the nation, and forbidding to give tribute to Caesar, saying himself to be Christ a king.'
 | [bbe] | And they made statements against him, saying, This man has to our knowledge been teaching our nation to do wrong, and not to make payment of taxes to Caesar, even saying that he himself is Christ, a king.
23:3 | [cbgb] | 彼拉多问耶稣说，你是犹太人的王麽？耶稣回答说，你说的是。 < | >
 | [niv] | So Pilate asked Jesus, "Are you the king of the Jews?" "Yes, it is as you say," Jesus replied.
 | [asv] | And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest.
 | [jnd] | And Pilate demanded of him saying, Art *thou* the king of the Jews? And he answering him said, Thou sayest.
 | [kjv] | And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest it.
 | [nwb] | And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest .
 | [rsv] | And Pilate asked him, "Are you the King of the Jews?" And he answered him, "You have said so."
 | [web] | . Pilate asked him, "Are you the King of the Jews?"He answered him, "So you say."
 | [ylt] | And Pilate questioned him, saying, `Thou art the king of the Jews?' and he answering him, said, `Thou dost say .'
 | [bbe] | And Pilate said to him, Are you the King of the Jews? And he said in answer, You say so.
23:4 | [cbgb] | 彼拉多对祭司长和众人说，我查不出这人有什么罪来。 < | >
 | [niv] | Then Pilate announced to the chief priests and the crowd, "I find no basis for a charge against this man."
 | [asv] | And Pilate said unto the chief priests and the multitudes, I find no fault in this man.
 | [jnd] | And Pilate said to the chief priests and the crowds, I find no guilt in this man.
 | [kjv] | Then said Pilate to the chief priests and to the people, I find no fault in this man.
 | [nwb] | Then said Pilate to the chief priests, and the people, I find no fault in this man.
 | [rsv] | And Pilate said to the chief priests and the multitudes, "I find no crime in this man."
 | [web] | . Pilate said to the chief priests and the multitudes, "I find no basis for a charge against this man."
 | [ylt] | And Pilate said unto the chief priests, and the multitude, `I find no fault in this man;'
 | [bbe] | And Pilate said to the chief priests and the people, In my opinion this man has done no wrong.
23:5 | [cbgb] | 但他们越发极力的说，他煽惑百姓，在犹太遍地传道，从加利利起，直到这里了。 < | >
 | [niv] | But they insisted, "He stirs up the people all over Judea by his teaching. He started in Galilee and has come all the way here."
 | [asv] | But they were the more urgent, saying, He stirreth up the people, teaching throughout all Judaea, and beginning from Galilee even unto this place.
 | [jnd] | But they insisted, saying, He stirs up the people, teaching throughout all Judaea, beginning from Galilee even on to here.
 | [kjv] | And they were the more fierce, saying, He stirreth up the people, teaching throughout all Jewry, beginning from Galilee to this place.
 | [nwb] | And they were the more fierce, saying, He stirreth up the people, teaching throughout all Judea, beginning from Galilee to this place.
 | [rsv] | But they were urgent, saying, "He stirs up the people, teaching throughout all Judea, from Galilee even to this place."
 | [web] | . But they insisted, saying, "He stirs up the people, teaching throughout all Judea, beginning from Galilee even to this place."
 | [ylt] | and they were the more urgent, saying -- `He doth stir up the people, teaching throughout the whole of Judea -- having begun from Galilee -- unto this place.'
 | [bbe] | But they became more violent than before, saying, He has made trouble among the people, teaching through all Judaea from Galilee to this place.
23:6 | [cbgb] | 彼拉多一听见，就问这人是加利利人麽？ < | >
 | [niv] | On hearing this, Pilate asked if the man was a Galilean.
 | [asv] | But when Pilate heard it, he asked whether the man were a Galilaean.
 | [jnd] | But Pilate, having heard Galilee , demanded if the man were a Galilaean;
 | [kjv] | When Pilate heard of Galilee, he asked whether the man were a Galilaean.
 | [nwb] | When Pilate heard of Galilee, he asked whether the man was a Galilean.
 | [rsv] | When Pilate heard this, he asked whether the man was a Galilean.
 | [web] | But when Pilate heard Galilee mentioned, he asked if the man was a Galilean.
 | [ylt] | And Pilate having heard of Galilee, questioned if the man is a Galilean,
 | [bbe] | But at these words Pilate said, Is the man a Galilaean?
23:7 | [cbgb] | 既晓得耶稣属希律所管，就把他送到希律那里去。那时希律正在耶路撒冷。 < | >
 | [niv] | When he learned that Jesus was under Herod's jurisdiction, he sent him to Herod, who was also in Jerusalem at that time.
 | [asv] | And when he knew that he was of Herod's jurisdiction, he sent him unto Herod, who himself also was at Jerusalem in these days.
 | [jnd] | and having learned that he was of Herod's jurisdiction, remitted him to Herod, who himself also was at Jerusalem in those days.
 | [kjv] | And as soon as he knew that he belonged unto Herod's jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time.
 | [nwb] | And as soon as he knew that he belonged to Herod's jurisdiction, he sent him to Herod, who himself was also at Jerusalem at that time.
 | [rsv] | And when he learned that he belonged to Herod's jurisdiction, he sent him over to Herod, who was himself in Jerusalem at that time.
 | [web] | When he found out that he was in Herod's jurisdiction, he sent him to Herod, who was also in Jerusalem in those days.
 | [ylt] | and having known that he is from the jurisdiction of Herod, he sent him back unto Herod, he being also in Jerusalem in those days.
 | [bbe] | And when he saw that he was under the authority of Herod, he sent him to Herod, who was in Jerusalem himself at that time.
23:8 | [cbgb] | 希律看见耶稣，就很欢喜。因为听见过他的事，久已想要见他。并且指望看他行一件 神迹。 < | >
 | [niv] | When Herod saw Jesus, he was greatly pleased, because for a long time he had been wanting to see him. From what he had heard about him, he hoped to see him perform some miracle.
 | [asv] | Now when Herod saw Jesus, he was exceeding glad: for he was of a long time desirous to see him, because he had heard concerning him; and he hoped to see some miracle done by him.
 | [jnd] | And when Herod saw Jesus he greatly rejoiced, for he had been a long while desirous of seeing him, because of hearing many things concerning him, and he hoped to see some sign done by him;
 | [kjv] | And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long season, because he had heard many things of him; and he hoped to have seen some miracle done by him.
 | [nwb] | And when Herod saw Jesus, he was exceeding glad: for he had been for a long time, desirous to see him, because he had heard many things of him; and he hoped to see some miracle done by him.
 | [rsv] | When Herod saw Jesus, he was very glad, for he had long desired to see him, because he had heard about him, and he was hoping to see some sign done by him.
 | [web] | . Now when Herod saw Jesus, he was exceedingly glad, for he had wanted to see him for a long time, because he had heard many things about him. He hoped to see some miracle done by him.
 | [ylt] | And Herod having seen Jesus did rejoice exceedingly, for he was wishing for a long to see him, because of hearing many things about him, and he was hoping some sign to see done by him,
 | [bbe] | Now when Herod saw Jesus he was very glad, having for a long time had a desire to see him, for he had had accounts of him, and was hoping to see some wonders done by him.
23:9 | [cbgb] | 于是问他许多的话。耶稣却一言不答。 < | >
 | [niv] | He plied him with many questions, but Jesus gave him no answer.
 | [asv] | And he questioned him in many words; but he answered him nothing.
 | [jnd] | and he questioned him in many words, but *he* answered him nothing.
 | [kjv] | Then he questioned with him in many words; but he answered him nothing.
 | [nwb] | Then he questioned with him in many words; but he answered him nothing.
 | [rsv] | So he questioned him at some length; but he made no answer.
 | [web] | He questioned him with many words, but he gave no answers.
 | [ylt] | and was questioning him in many words, and he answered him nothing.
 | [bbe] | And he put a great number of questions to him, but he said nothing.
23:10 | [cbgb] | 祭司长和文士，都站着极力的告他。 < | >
 | [niv] | The chief priests and the teachers of the law were standing there, vehemently accusing him.
 | [asv] | And the chief priests and the scribes stood, vehemently accusing him.
 | [jnd] | And the chief priests and the scribes stood and accused him violently.
 | [kjv] | And the chief priests and scribes stood and vehemently accused him.
 | [nwb] | And the chief priests and scribes stood and vehemently accused him.
 | [rsv] | The chief priests and the scribes stood by, vehemently accusing him.
 | [web] | The chief priests and the scribes stood, vehemently accusing him.
 | [ylt] | And the chief priests and the scribes stood vehemently accusing him,
 | [bbe] | And the chief priests and the scribes were there, making statements against him violently.
23:11 | [cbgb] | 希律和他的兵丁就藐视耶稣，戏弄他，给他穿上华丽衣服，把他送回彼拉多那里去。 < | >
 | [niv] | Then Herod and his soldiers ridiculed and mocked him. Dressing him in an elegant robe, they sent him back to Pilate.
 | [asv] | And Herod with his soldiers set him at nought, and mocked him, and arraying him in gorgeous apparel sent him back to Pilate.
 | [jnd] | And Herod with his troops having set him at nought and mocked him, having put a splendid robe upon him, sent him back to Pilate.
 | [kjv] | And Herod with his men of war set him at nought, and mocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate.
 | [nwb] | And Herod with his troops set him at naught, and mocked , and arrayed him in a gorgeous robe, and sent him again to Pilate.
 | [rsv] | And Herod with his soldiers treated him with contempt and mocked him; then, arraying him in gorgeous apparel, he sent him back to Pilate.
 | [web] | Herod with his soldiers humiliated him and mocked him. Dressing him in luxurious clothing, they sent him back to Pilate.
 | [ylt] | and Herod with his soldiers having set him at nought, and having mocked, having put around him gorgeous apparel, did send him back to Pilate,
 | [bbe] | And Herod, with the men of his army, put shame on him and made sport of him, and dressing him in shining robes, he sent him back to Pilate.
23:12 | [cbgb] | 从前希律和彼拉多彼此有仇。在那一天就成了朋友。 < | >
 | [niv] | That day Herod and Pilate became friends--before this they had been enemies.
 | [asv] | And Herod and Pilate became friends with each other that very day: for before they were at enmity between themselves.
 | [jnd] | And Pilate and Herod became friends with one another the same day, for they had been at enmity before between themselves.
 | [kjv] | And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves.
 | [nwb] | And the same day Pilate and Herod were made friends together; for before they were at enmity between themselves.
 | [rsv] | And Herod and Pilate became friends with each other that very day, for before this they had been at enmity with each other.
 | [web] | Herod and Pilate became friends with each other that very day, for before that they were enemies with each other.
 | [ylt] | and both Pilate and Herod became friends on that day with one another, for they were before at enmity between themselves.
 | [bbe] | And that day Herod and Pilate became friends with one another, for before they had been against one another.
23:13 | [cbgb] | 彼拉多传齐了祭司长，和官府，并百姓， < | >
 | [niv] | Pilate called together the chief priests, the rulers and the people,
 | [asv] | And Pilate called together the chief priests and the rulers and the people,
 | [jnd] | And Pilate, having called together the chief priests and the rulers and the people,
 | [kjv] | And Pilate, when he had called together the chief priests and the rulers and the people,
 | [nwb] | And Pilate, when he had called together the chief priests, and the rulers, and the people,
 | [rsv] | Pilate then called together the chief priests and the rulers and the people,
 | [web] | . Pilate called together the chief priests and the rulers and the people,
 | [ylt] | And Pilate having called together the chief priests, and the rulers, and the people,
 | [bbe] | And Pilate sent for the chief priests and the rulers and the people, and said to them,
23:14 | [cbgb] | 就对他们说，你们解这人到我这里，说他是诱惑百姓的。看哪，我也曾将你们告他的事，在你们面前审问他，并没有查出他什么罪来。 < | >
 | [niv] | and said to them, "You brought me this man as one who was inciting the people to rebellion. I have examined him in your presence and have found no basis for your charges against him.
 | [asv] | and said unto them, Ye brought unto me this man, as one that perverteth the people: and behold, I having examined him before you, found no fault in this man touching those things whereof ye accuse him:
 | [jnd] | said to them, Ye have brought to me this man as turning away the people , and behold, I, having examined him before you, have found nothing criminal in this man as to the things of which ye accuse him;
 | [kjv] | Said unto them, Ye have brought this man unto me, as one that perverteth the people: and, behold, I, having examined him before you, have found no fault in this man touching those things whereof ye accuse him:
 | [nwb] | Said to them, Ye have brought this man to me, as one that perverteth the people: and behold, I, having examined before you, have found no fault in this man, touching those things of which ye accuse him;
 | [rsv] | and said to them, "You brought me this man as one who was perverting the people; and after examining him before you, behold, I did not find this man guilty of any of your charges against him;
 | [web] | and said to them, "You brought this man to me as one that perverts the people, and see, I have examined him before you, and found no basis for a charge against this man concerning those things of which you accuse him.
 | [ylt] | said unto them, `Ye brought to me this man as perverting the people, and lo, I before you having examined, found in this man no fault in those things ye bring forward against him;
 | [bbe] | You say that this man has been teaching the people evil things: now I, after going into the question before you, see nothing wrong in this man in connection with the things which you have said against him:
23:15 | [cbgb] | 就是希抡也是如此，所以把他送回来。可见他没有作什么该死的事。 < | >
 | [niv] | Neither has Herod, for he sent him back to us; as you can see, he has done nothing to deserve death.
 | [asv] | no, nor yet Herod: for he sent him back unto us; and behold, nothing worthy of death hath been done by him.
 | [jnd] | nor Herod either, for I remitted you to him, and behold, nothing worthy of death is done by him.
 | [kjv] | No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done unto him.
 | [nwb] | No, nor yet Herod: for I sent you to him; and lo, nothing worthy of death is done to him:
 | [rsv] | neither did Herod, for he sent him back to us. Behold, nothing deserving death has been done by him;
 | [web] | Neither has Herod, for I sent you to him, and see, nothing worthy of death has been done by him.
 | [ylt] | no, nor yet Herod, for I sent you back unto him, and lo, nothing worthy of death is having been done by him;
 | [bbe] | And Herod is of the same opinion, for he has sent him back to us; for, you see, he has done nothing for which I might put him to death.
23:16 | [cbgb] | 故此我要责打他，把他释放了。有古卷在此有 < | >
 | [niv] | Therefore, I will punish him and then release him. "
 | [asv] | I will therefore chastise him, and release him.
 | [jnd] | Having chastised him therefore, I will release him.
 | [kjv] | I will therefore chastise him, and release him.
 | [nwb] | I will therefore chastise him, and release .
 | [rsv] | I will therefore chastise him and release him."
 | [web] | I will therefore chastise him and release him."
 | [ylt] | having chastised, therefore, I will release him,'
 | [bbe] | And so I will give him punishment and let him go.
23:17 | [cbgb] | 每逢这节期巡抚必须释放一个囚犯给他们 < | >
 | [niv] | -
 | [asv] | Now he must needs release unto them at the feast one prisoner.
 | [jnd] | ( Now he was obliged to release one for them at the feast.)
 | [kjv] | (For of necessity he must release one unto them at the feast.)
 | [nwb] | (For of necessity he must release one to them at the feast.)
 | [rsv] |
 | [web] | . Now he had to release one prisoner to them at the feast.
 | [ylt] | for it was necessary for him to release to them one at every feast,
 | [bbe] |
23:18 | [cbgb] | 众人却一齐喊着说，除掉这个人，释放巴拉巴给我们。 < | >
 | [niv] | With one voice they cried out, "Away with this man! Release Barabbas to us!"
 | [asv] | But they cried out all together, saying, Away with this man, and release unto us Barabbas: --
 | [jnd] | But they cried out in a mass saying, Away with this and release Barabbas to us;
 | [kjv] | And they cried out all at once, saying, Away with this man, and release unto us Barabbas:
 | [nwb] | And they cried out all at once, saying, Away with this , and release to us Barabbas:
 | [rsv] | But they all cried out together, "Away with this man, and release to us Barab'bas" --
 | [web] | But they all cried out together, saying, "Away with this man! Release to us Barabbas!" --
 | [ylt] | and they cried out -- the whole multitude -- saying, `Away with this one, and release to us Barabbas,'
 | [bbe] | But with loud voices they said all together, Put this man to death, and make Barabbas free.
23:19 | [cbgb] | 这巴拉巴是因在城里作乱杀人下在监里的。 < | >
 | [niv] | (Barabbas had been thrown into prison for an insurrection in the city, and for murder.)
 | [asv] | one who for a certain insurrection made in the city, and for murder, was cast into prison.
 | [jnd] | who was one who, for a certain tumult which had taken place in the city, and murder, had been cast into prison.
 | [kjv] | (Who for a certain sedition made in the city, and for murder, was cast into prison.)
 | [nwb] | (Who, for a certain sedition made in the city, and for murder, was cast into prison.)
 | [rsv] | a man who had been thrown into prison for an insurrection started in the city, and for murder.
 | [web] | one who was thrown into prison for a certain revolt in the city, and for murder.
 | [ylt] | who had been, because of a certain sedition made in the city, and murder, cast into prison.
 | [bbe] | Now this man was in prison because of an attack against the government in the town, in which there had been loss of life.
23:20 | [cbgb] | 彼拉多愿意释放耶稣，就又劝解他们。 < | >
 | [niv] | Wanting to release Jesus, Pilate appealed to them again.
 | [asv] | And Pilate spake unto them again, desiring to release Jesus;
 | [jnd] | Pilate therefore, desirous to release Jesus, again addressed .
 | [kjv] | Pilate therefore, willing to release Jesus, spake again to them.
 | [nwb] | Pilate therefore, willing to release Jesus, spoke again to them.
 | [rsv] | Pilate addressed them once more, desiring to release Jesus;
 | [web] | . Pilate spoke to them again, desiring to release Jesus,
 | [ylt] | Pilate again then -- wishing to release Jesus -- called to them,
 | [bbe] | And Pilate again said to them that it was his desire to let Jesus go free.
23:21 | [cbgb] | 无奈他们喊着说，钉他十字架，钉他十字架 < | >
 | [niv] | But they kept shouting, "Crucify him! Crucify him!"
 | [asv] | but they shouted, saying, Crucify, crucify him.
 | [jnd] | But they cried out in reply saying, Crucify, crucify him.
 | [kjv] | But they cried, saying, Crucify him, crucify him.
 | [nwb] | But they cried, saying, Crucify, crucify him.
 | [rsv] | but they shouted out, "Crucify, crucify him!"
 | [web] | but they shouted, saying, "Crucify! Crucify him!"
 | [ylt] | but they were calling out, saying, `Crucify, crucify him.'
 | [bbe] | But crying out they said, To the cross with him!
23:22 | [cbgb] | 彼拉多第三次对他们说，为什么呢，这人作了什么恶事呢，我并没有查出他什么该死的罪来。所以我要责打他，把他释放了。 < | >
 | [niv] | For the third time he spoke to them: "Why? What crime has this man committed? I have found in him no grounds for the death penalty. Therefore I will have him punished and then release him."
 | [asv] | And he said unto them the third time, Why, what evil hath this man done? I have found no cause of death in him: I will therefore chastise him and release him.
 | [jnd] | And he said the third time to them, What evil then has this done? I have found no cause of death in him: I will chastise him therefore and release him.
 | [kjv] | And he said unto them the third time, Why, what evil hath he done? I have found no cause of death in him: I will therefore chastise him, and let him go.
 | [nwb] | And he said to them the third time, Why, what evil hath he done? I have found no cause of death in him; I will therefore chastise him, and let go.
 | [rsv] | A third time he said to them, "Why, what evil has he done? I have found in him no crime deserving death; I will therefore chastise him and release him."
 | [web] | . He said to them the third time, "Why? What evil has this man done? I have found no capital crime in him. I will therefore chastise him and release him."
 | [ylt] | And he a third time said unto them, `Why, what evil did he? no cause of death did I find in him; having chastised him, then, I will release .'
 | [bbe] | And he said to them a third time, Why, what evil has he done? I see no reason for putting him to death: I will give him punishment and let him go.
23:23 | [cbgb] | 他们大声催逼彼拉多，求他把耶稣钉在十字架上。他们的声音就得了胜， < | >
 | [niv] | But with loud shouts they insistently demanded that he be crucified, and their shouts prevailed.
 | [asv] | But they were urgent with loud voices, asking that he might be crucified. And their voices prevailed.
 | [jnd] | But they were urgent with loud voices, begging that he might be crucified. And their voices prevailed.
 | [kjv] | And they were instant with loud voices, requiring that he might be crucified. And the voices of them and of the chief priests prevailed.
 | [nwb] | And they were urgent with loud voices, requiring that he might be crucified: and the voices of them, and of the chief priests prevailed.
 | [rsv] | But they were urgent, demanding with loud cries that he should be crucified. And their voices prevailed.
 | [web] | But they were urgent with loud voices, asking that he might be crucified. Their voices and the voices of the chief priests prevailed.
 | [ylt] | And they were pressing with loud voices asking him to be crucified, and their voices, and those of the chief priests, were prevailing,
 | [bbe] | But they went on crying out loudly, Let him be put to death on the cross. And they had their way.
23:24 | [cbgb] | 彼拉多这才照他们所求的定案。 < | >
 | [niv] | So Pilate decided to grant their demand.
 | [asv] | And Pilate gave sentence that what they asked for should be done.
 | [jnd] | And Pilate adjudged that what they begged should take place.
 | [kjv] | And Pilate gave sentence that it should be as they required.
 | [nwb] | And Pilate gave sentence that it should be as they required.
 | [rsv] | So Pilate gave sentence that their demand should be granted.
 | [web] | Pilate adjudged that what they asked for should be done.
 | [ylt] | and Pilate gave judgment for their request being done,
 | [bbe] | And Pilate gave his decision for their desire to be put into effect.
23:25 | [cbgb] | 把他们所求的那作乱杀人下在监里的，释放了。把耶稣交给他们，任凭他们的意思行。 < | >
 | [niv] | He released the man who had been thrown into prison for insurrection and murder, the one they asked for, and surrendered Jesus to their will.
 | [asv] | And he released him that for insurrection and murder had been cast into prison, whom they asked for; but Jesus he delivered up to their will.
 | [jnd] | And he released him who, for tumult and murder, had been cast into prison, whom they begged for, and Jesus he delivered up to their will.
 | [kjv] | And he released unto them him that for sedition and murder was cast into prison, whom they had desired; but he delivered Jesus to their will.
 | [nwb] | And he released to them him that for sedition and murder had been cast into prison, whom they had desired; but he delivered Jesus to their will.
 | [rsv] | He released the man who had been thrown into prison for insurrection and murder, whom they asked for; but Jesus he delivered up to their will.
 | [web] | He released him who had been thrown into prison for insurrection and murder, for whom they asked, but he delivered Jesus up to their will.
 | [ylt] | and he released him who because of sedition and murder hath been cast into the prison, whom they were asking, and Jesus he gave up to their will.
 | [bbe] | And in answer to their request, he let that man go free who had been in prison for acting against the government and causing death, and Jesus he gave up to their pleasure.
23:26 | [cbgb] | 带耶稣去的时候，有一个古利奈人西门，从乡下来。他们就抓住他，把十字架搁在他身上，叫他背着跟随耶稣。 < | >
 | [niv] | As they led him away, they seized Simon from Cyrene, who was on his way in from the country, and put the cross on him and made him carry it behind Jesus.
 | [asv] | And when they led him away, they laid hold upon one Simon of Cyrene, coming from the country, and laid on him the cross, to bear it after Jesus.
 | [jnd] | And as they led him away, they laid hold on a certain Simon, a Cyrenian, coming from the field, and put the cross upon him to bear it behind Jesus.
 | [kjv] | And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus.
 | [nwb] | And as they led him away, they laid hold upon one Simon a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear after Jesus.
 | [rsv] | And as they led him away, they seized one Simon of Cyre'ne, who was coming in from the country, and laid on him the cross, to carry it behind Jesus.
 | [web] | . When they led him away, they grabbed one Simon of Cyrene, coming from the country, and laid on him the cross, to carry it after Jesus.
 | [ylt] | And as they led him away, having taken hold on Simon, a certain Cyrenian, coming from the field, they put on him the cross, to bear behind Jesus.
 | [bbe] | And while they were taking him away, they put their hands on Simon of Cyrene, who was coming from the country, and made him take the cross after Jesus.
23:27 | [cbgb] | 有许多百姓，跟随耶稣，内中有好些妇女，妇女们为他号遂痛哭。 < | >
 | [niv] | A large number of people followed him, including women who mourned and wailed for him.
 | [asv] | And there followed him a great multitude of the people, and of women who bewailed and lamented him.
 | [jnd] | And a great multitude of the people, and of women who wailed and lamented him, followed him.
 | [kjv] | And there followed him a great company of people, and of women, which also bewailed and lamented him.
 | [nwb] | And there followed him a great company of people, and of women, who also bewailed and lamented him.
 | [rsv] | And there followed him a great multitude of the people, and of women who bewailed and lamented him.
 | [web] | A great multitude of the people followed him, including women who also mourned and lamented him.
 | [ylt] | And there was following him a great multitude of the people, and of women, who also were beating themselves and lamenting him,
 | [bbe] | And a great band of people went after him, and of women making signs of grief and weeping for him.
23:28 | [cbgb] | 耶稣转身对他们说，耶路撒冷的女子，不要为我哭，当为自己和自己的儿女哭。 < | >
 | [niv] | Jesus turned and said to them, "Daughters of Jerusalem, do not weep for me; weep for yourselves and for your children.
 | [asv] | But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children.
 | [jnd] | And Jesus turning round to them said, Daughters of Jerusalem, do not weep over me, but weep over yourselves and over your children;
 | [kjv] | But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children.
 | [nwb] | But Jesus turning to them, said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children.
 | [rsv] | But Jesus turning to them said, "Daughters of Jerusalem, do not weep for me, but weep for yourselves and for your children.
 | [web] | But Jesus, turning to them, said, "Daughters of Jerusalem, don't weep for me, but weep for yourselves and for your children.
 | [ylt] | and Jesus having turned unto them, said, `Daughters of Jerusalem, weep not for me, but for yourselves weep ye, and for your children;
 | [bbe] | But Jesus, turning to them, said, Daughters of Jerusalem, let not your weeping be for me, but for yourselves and for your children.
23:29 | [cbgb] | 因为日子要到，人必说，不生育的，和未会怀胎的，未曾乳养婴孩的，有福了。 < | >
 | [niv] | For the time will come when you will say, `Blessed are the barren women, the wombs that never bore and the breasts that never nursed!'
 | [asv] | For behold, the days are coming, in which they shall say, Blessed are the barren, and the wombs that never bare, and the breasts that never gave suck.
 | [jnd] | for behold, days are coming in which they will say, Blessed the barren, and wombs that have not borne, and breasts that have not given suck.
 | [kjv] | For, behold, the days are coming, in the which they shall say, Blessed are the barren, and the wombs that never bare, and the paps which never gave suck.
 | [nwb] | For behold, the days are coming, in which they shall say, Blessed the barren, and the wombs that never bore, and the breasts which never nourished infants.
 | [rsv] | For behold, the days are coming when they will say, 'Blessed are the barren, and the wombs that never bore, and the breasts that never gave suck!'
 | [web] | For behold, the days are coming in which they will say, 'Blessed are the barren, the wombs that never bore, and the breasts that never nursed.'
 | [ylt] | for, lo, days do come, in which they shall say, Happy the barren, and wombs that did not bare, and paps that did not give suck;
 | [bbe] | For the days are coming in which they will say, Happy are those who have had no children, whose bodies have never given birth, whose breasts have never given milk.
23:30 | [cbgb] | 那时，人要向大山说，倒在我们身上。向小山说，遮盖我们。 < | >
 | [niv] | Then "`they will say to the mountains, "Fall on us!" and to the hills, "Cover us!"'
 | [asv] | Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us.
 | [jnd] | Then shall they begin to say to the mountains, Fall upon us; and to the hills, Cover us:
 | [kjv] | Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us.
 | [nwb] | Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us.
 | [rsv] | Then they will begin to say to the mountains, 'Fall on us'; and to the hills, 'Cover us.'
 | [web] | Then will they begin to tell the mountains, 'Fall on us!' and to the hills, 'Cover us.'
 | [ylt] | then they shall begin to say to the mountains, Fall on us, and to the hills, Cover us; --
 | [bbe] | And they will say to the mountains, Come down on us, and to the hills, Be a cover over us.
23:31 | [cbgb] | 这些事既行在有汁水的树上，那枯乾的树，将来怎麽样呢？ < | >
 | [niv] | For if men do these things when the tree is green, what will happen when it is dry?"
 | [asv] | For if they do these things in the green tree, what shall be done in the dry?
 | [jnd] | for if these things are done in the green tree, what shall take place in the dry?
 | [kjv] | For if they do these things in a green tree, what shall be done in the dry?
 | [nwb] | For if they do these things in a green tree, what will be done in the dry?
 | [rsv] | For if they do this when the wood is green, what will happen when it is dry?"
 | [web] | For if they do these things in the green tree, what will be done in the dry?"
 | [ylt] | for, if in the green tree they do these things -- in the dry what may happen?'
 | [bbe] | For if they do these things when the tree is green, what will they do when it is dry?
23:32 | [cbgb] | 又有两个犯人，和耶稣一同带来处死。 < | >
 | [niv] | Two other men, both criminals, were also led out with him to be executed.
 | [asv] | And there were also two others, malefactors, led with him to be put to death.
 | [jnd] | Now two others also, malefactors, were led with him to be put to death.
 | [kjv] | And there were also two other, malefactors, led with him to be put to death.
 | [nwb] | And two others, malefactors, were led with him to be put to death.
 | [rsv] | Two others also, who were criminals, were led away to be put to death with him.
 | [web] | . There were also others, two criminals, led with him to be put to death.
 | [ylt] | And there were also others -- two evil-doers -- with him, to be put to death;
 | [bbe] | And two others, evil-doers, were taken with him to be put to death.
23:33 | [cbgb] | 到了一个地方，名叫髑髅地，就在那里把耶稣钉在十字架上，又钉了两个犯人，一个在左边，一个在右边。 < | >
 | [niv] | When they came to the place called the Skull, there they crucified him, along with the criminals--one on his right, the other on his left.
 | [asv] | And when they came unto the place which is called The skull, there they crucified him, and the malefactors, one on the right hand and the other on the left.
 | [jnd] | And when they came to the place which is called Skull, there they crucified him, and the malefactors, one on the right hand, the other on the left.
 | [kjv] | And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left.
 | [nwb] | And when they had come to the place which is called Calvary, there they crucified him, and the malefactors; one on the right hand, and the other on the left.
 | [rsv] | And when they came to the place which is called The Skull, there they crucified him, and the criminals, one on the right and one on the left.
 | [web] | When they came to the place that is called The Skull, they crucified him there with the criminals, one on the right and the other on the left.
 | [ylt] | and when they came to the place that is called Skull, there they crucified him and the evil-doers, one on the right hand and one on the left.
 | [bbe] | And when they came to the place which is named Golgotha, they put him on the cross, and the evil-doers, one on the right side, and the other on the left.
23:34 | [cbgb] | 当下耶稣说，父阿，赦免他们。因为他们所作的，他们不晓得。兵丁就拈阄分他的衣服。 < | >
 | [niv] | Jesus said, "Father, forgive them, for they do not know what they are doing." And they divided up his clothes by casting lots.
 | [asv] | And Jesus said, Father, forgive them; for they know not what they do. And parting his garments among them, they cast lots.
 | [jnd] | And Jesus said, Father, forgive them, for they know not what they do. And, parting out his garments, they cast lots.
 | [kjv] | Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots.
 | [nwb] | Then said Jesus, Father, forgive them: for they know not what they do. And they parted his raiment, and cast lots.
 | [rsv] | And Jesus said, "Father, forgive them; for they know not what they do." And they cast lots to divide his garments.
 | [web] | . Jesus said, "Father, forgive them, for they don't know what they are doing."Dividing his garments among them, they cast lots.
 | [ylt] | And Jesus said, `Father, forgive them, for they have not known what they do;' and parting his garments they cast a lot.
 | [bbe] | And Jesus said, Father, let them have forgiveness, for they have no knowledge of what they are doing. And they made division of his clothing among them by the decision of chance.
23:35 | [cbgb] | 百姓站在那里观看。官府也嗤笑他说，他救了别人。他若是基督， 神所拣选的，可以救自己吧。 < | >
 | [niv] | The people stood watching, and the rulers even sneered at him. They said, "He saved others; let him save himself if he is the Christ of God, the Chosen One."
 | [asv] | And the people stood beholding. And the rulers also scoffed at him, saying, He saved others; let him save himself, if this is the Christ of God, his chosen.
 | [jnd] | And the people stood beholding, and the rulers also sneered, saying, He has saved others; let him save himself if this is the Christ, the chosen one of God.
 | [kjv] | And the people stood beholding. And the rulers also with them derided him, saying, He saved others; let him save himself, if he be Christ, the chosen of God.
 | [nwb] | And the people stood beholding. And the rulers also with them derided , saying, He saved others; let him save himself, if he is Christ the chosen of God.
 | [rsv] | And the people stood by, watching; but the rulers scoffed at him, saying, "He saved others; let him save himself, if he is the Christ of God, his Chosen One!"
 | [web] | . The people stood watching. The rulers with them also scoffed at him, saying, "He saved others. Let him save himself, if this is the Christ of God, his chosen one!"
 | [ylt] | And the people were standing, looking on, and the rulers also were sneering with them, saying, `Others he saved, let him save himself, if this be the Christ, the choice one of God.'
 | [bbe] | And the people were looking on. And the rulers made sport of him, saying, He was a saviour of others; let him do something for himself, if he is the Christ, the man of God's selection.
23:36 | [cbgb] | 兵丁也戏弄他，上前拿醋送给他喝， < | >
 | [niv] | The soldiers also came up and mocked him. They offered him wine vinegar
 | [asv] | And the soldiers also mocked him, coming to him, offering him vinegar,
 | [jnd] | And the soldiers also made game of him, coming up offering him vinegar,
 | [kjv] | And the soldiers also mocked him, coming to him, and offering him vinegar,
 | [nwb] | And the soldiers also mocked him, coming to him, and offering him vinegar,
 | [rsv] | The soldiers also mocked him, coming up and offering him vinegar,
 | [web] | The soldiers also mocked him, coming to him and offering him vinegar,
 | [ylt] | And mocking him also were the soldiers, coming near and offering vinegar to him,
 | [bbe] | And the men of the army made sport of him, coming to him and giving him bitter wine,
23:37 | [cbgb] | 说，你若是犹太人的王，可以救自己吧。 < | >
 | [niv] | and said, "If you are the king of the Jews, save yourself."
 | [asv] | and saying, If thou art the King of the Jews, save thyself.
 | [jnd] | and saying, If *thou* be the king of the Jews, save thyself.
 | [kjv] | And saying, If thou be the king of the Jews, save thyself.
 | [nwb] | And saying, If thou art the King of the Jews, save thyself.
 | [rsv] | and saying, "If you are the King of the Jews, save yourself!"
 | [web] | and saying, "If you are the King of the Jews, save yourself!"
 | [ylt] | and saying, `If thou be the king of the Jews, save thyself.'
 | [bbe] | And saying, If you are the King of the Jews, get yourself free.
23:38 | [cbgb] | 在耶稣以上有一个牌子，有古卷在此有用希利尼罗马希伯来的文字写着，这是犹太人的王。 < | >
 | [niv] | There was a written notice above him, which read: THIS IS THE KING OF THE JEWS.
 | [asv] | And there was also a superscription over him, THIS IS THE KING OF THE JEWS.
 | [jnd] | And there was also an inscription over him in Greek, and Roman, and Hebrew letters: This is the King of the Jews.
 | [kjv] | And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS.
 | [nwb] | And a superscription also was written over him, in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS.
 | [rsv] | There was also an inscription over him, "This is the King of the Jews."
 | [web] | An inscription was also written over him in letters of Greek, Latin, and Hebrew: "THIS IS THE KING OF THE JEWS."
 | [ylt] | And there was also a superscription written over him, in letters of Greek, and Roman, and Hebrew, `This is the King of the Jews.'
 | [bbe] | And these words were put in writing over him, THIS IS THE KING OF THE JEWS.
23:39 | [cbgb] | 那同钉的两个犯人，有一个讥诮他说，你不是基督麽？可以救自己和我们吧。 < | >
 | [niv] | One of the criminals who hung there hurled insults at him: "Aren't you the Christ? Save yourself and us!"
 | [asv] | And one of the malefactors that were hanged railed on him, saying, Art not thou the Christ? save thyself and us.
 | [jnd] | Now one of the malefactors who had been hanged spoke insultingly to him, saying, Art not thou the Christ? save thyself and us.
 | [kjv] | And one of the malefactors which were hanged railed on him, saying, If thou be Christ, save thyself and us.
 | [nwb] | And one of the malefactors, who were hanged, railed on him, saying, If thou art Christ, save thyself and us.
 | [rsv] | One of the criminals who were hanged railed at him, saying, "Are you not the Christ? Save yourself and us!"
 | [web] | . One of the criminals who was hanged insulted him, saying, "If you are the Christ, save yourself and us!"
 | [ylt] | And one of the evil-doers who were hanged, was speaking evil of him, saying, `If thou be the Christ, save thyself and us.'
 | [bbe] | And one of the evil-doers on the cross, with bitter feeling, said to him, Are you not the Christ? Get yourself and us out of this.
23:40 | [cbgb] | 那一个就应声责备他说，你既是一样受刑的，还不怕 神麽？ < | >
 | [niv] | But the other criminal rebuked him. "Don't you fear God," he said, "since you are under the same sentence?
 | [asv] | But the other answered, and rebuking him said, Dost thou not even fear God, seeing thou art in the same condemnation?
 | [jnd] | But the other answering rebuked him, saying, Dost *thou* too not fear God, thou that art under the same judgment?
 | [kjv] | But the other answering rebuked him, saying, Dost not thou fear God, seeing thou art in the same condemnation?
 | [nwb] | But the other answering, rebuked him, saying, Dost not thou fear God, seeing thou art in the same condemnation?
 | [rsv] | But the other rebuked him, saying, "Do you not fear God, since you are under the same sentence of condemnation?
 | [web] | . But the other answered, and rebuking him said, "Don't you even fear God, seeing you are in the same condemnation?
 | [ylt] | And the other answering, was rebuking him, saying, `Dost thou not even fear God, that thou art in the same judgment?
 | [bbe] | But the other, protesting, said, Have you no fear of God? for you have a part in the same punishment,
23:41 | [cbgb] | 我们是应该的。因为我们所受的，与我们所作的相称。但这个人没有作过一件不好的事。 < | >
 | [niv] | We are punished justly, for we are getting what our deeds deserve. But this man has done nothing wrong."
 | [asv] | And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss.
 | [jnd] | and *we* indeed justly, for we receive the just recompense of what we have done; but this has done nothing amiss.
 | [kjv] | And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss.
 | [nwb] | And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss.
 | [rsv] | And we indeed justly; for we are receiving the due reward of our deeds; but this man has done nothing wrong."
 | [web] | And we indeed justly, for we receive the due reward for our deeds, but this man has done nothing wrong."
 | [ylt] | and we indeed righteously, for things worthy of what we did we receive back, but this one did nothing out of place;'
 | [bbe] | And with reason; for we have the right reward of our acts, but this man has done nothing wrong.
23:42 | [cbgb] | 就说，耶稣阿，你得国降临的时候，求你记念我。 < | >
 | [niv] | Then he said, "Jesus, remember me when you come into your kingdom. "
 | [asv] | And he said, Jesus, remember me when thou comest in thy kingdom.
 | [jnd] | And he said to Jesus, Remember me, when thou comest in thy kingdom.
 | [kjv] | And he said unto Jesus, Lord, remember me when thou comest into thy kingdom.
 | [nwb] | And he said to Jesus, Lord, remember me when thou comest into thy kingdom.
 | [rsv] | And he said, "Jesus, remember me when you come into your kingdom."
 | [web] | He said to Jesus, "Lord, remember me when you come into your kingdom."
 | [ylt] | and he said to Jesus, `Remember me, lord, when thou mayest come in thy reign;'
 | [bbe] | And he said, Jesus, keep me in mind when you come in your kingdom.
23:43 | [cbgb] | 耶稣对他说，我实在告诉你，今日你要同我在乐园里了。 < | >
 | [niv] | Jesus answered him, "I tell you the truth, today you will be with me in paradise."
 | [asv] | And he said unto him, Verily I say unto thee, To-day shalt thou be with me in Paradise.
 | [jnd] | And Jesus said to him, Verily I say to thee, To-day shalt thou be with me in paradise.
 | [kjv] | And Jesus said unto him, Verily I say unto thee, To day shalt thou be with me in paradise.
 | [nwb] | And Jesus said to him, Verily I say to thee, This day shalt thou be with me in paradise.
 | [rsv] | And he said to him, "Truly, I say to you, today you will be with me in Paradise."
 | [web] | . He said to him, "Most assuredly I tell you, today you will be with me in Paradise."
 | [ylt] | and Jesus said to him, `Verily I say to thee, To-day with me thou shalt be in the paradise.'
 | [bbe] | And he said to him, Truly I say to you, Today you will be with me in Paradise.
23:44 | [cbgb] | 那时约有午正，遍地都黑暗了，直到申初， < | >
 | [niv] | It was now about the sixth hour, and darkness came over the whole land until the ninth hour,
 | [asv] | And it was now about the sixth hour, and a darkness came over the whole land until the ninth hour,
 | [jnd] | And it was about sixth hour, and there came darkness over the whole land until ninth hour.
 | [kjv] | And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour.
 | [nwb] | And it was about the sixth hour, and there was a darkness over all the land until the ninth hour.
 | [rsv] | It was now about the sixth hour, and there was darkness over the whole land until the ninth hour,
 | [web] | . It was now about the sixth hour, and darkness came over the whole land until the ninth hour.
 | [ylt] | And it was, as it were, the sixth hour, and darkness came over all the land till the ninth hour,
 | [bbe] | And it was now about the sixth hour; and all the land was dark till the ninth hour;
23:45 | [cbgb] | 日头变黑了。殿里的幔子从当中裂为两半。 < | >
 | [niv] | for the sun stopped shining. And the curtain of the temple was torn in two.
 | [asv] | the sun's light failing: and the veil of the temple was rent in the midst.
 | [jnd] | And the sun was darkened, and the veil of the temple rent in the midst.
 | [kjv] | And the sun was darkened, and the veil of the temple was rent in the midst.
 | [nwb] | And the sun was darkened, and the vail of the temple was rent in the midst.
 | [rsv] | while the sun's light failed; and the curtain of the temple was torn in two.
 | [web] | The sun was darkened, and the veil of the temple was torn in two.
 | [ylt] | and the sun was darkened, and the vail of the sanctuary was rent in the midst,
 | [bbe] | The light of the sun went out, and the curtain in the Temple was parted in two.
23:46 | [cbgb] | 耶稣大声喊着说，父阿，我将我的灵魂交在你手里。说了这话，气就断了。 < | >
 | [niv] | Jesus called out with a loud voice, "Father, into your hands I commit my spirit." When he had said this, he breathed his last.
 | [asv] | And Jesus, crying with a loud voice, said, Father, into thy hands I commend my spirit: and having said this, he gave up the ghost.
 | [jnd] | And Jesus, having cried with a loud voice, said, Father, into thy hands I commit my spirit. And having said this, he expired.
 | [kjv] | And when Jesus had cried with a loud voice, he said, Father, into thy hands I commend my spirit: and having said thus, he gave up the ghost.
 | [nwb] | And when Jesus had cried with a loud voice, he said, Father, into thy hands I commend my spirit: and having said thus, he expired.
 | [rsv] | Then Jesus, crying with a loud voice, said, "Father, into thy hands I commit my spirit!" And having said this he breathed his last.
 | [web] | Jesus, crying with a loud voice, said, "Father, into your hands I commit my spirit!" Having said this, he breathed his last.
 | [ylt] | and having cried with a loud voice, Jesus said, `Father, to Thy hands I commit my spirit;' and these things having said, he breathed forth the spirit.
 | [bbe] | And Jesus gave a loud cry and said, Father, into your hands I give my spirit: and when he had said this, he gave up his spirit.
23:47 | [cbgb] | 百夫长看见所成的事，就归荣耀与 神说，这真是个义人。 < | >
 | [niv] | The centurion, seeing what had happened, praised God and said, "Surely this was a righteous man."
 | [asv] | And when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man.
 | [jnd] | Now the centurion, seeing what took place, glorified God, saying, In very deed this man was just.
 | [kjv] | Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man.
 | [nwb] | Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man.
 | [rsv] | Now when the centurion saw what had taken place, he praised God, and said, "Certainly this man was innocent!"
 | [web] | . When the centurion saw what was done, he glorified God, saying, "Certainly this was a righteous man."
 | [ylt] | And the centurion having seen what was done, did glorify God, saying, `Really this man was righteous;'
 | [bbe] | And when the captain saw what was done, he gave praise to God, saying, Without doubt this was an upright man.
23:48 | [cbgb] | 聚集观看的众人，见了这所成的事，都捶着胸回去了。 < | >
 | [niv] | When all the people who had gathered to witness this sight saw what took place, they beat their breasts and went away.
 | [asv] | And all the multitudes that came together to this sight, when they beheld the things that were done, returned smiting their breasts.
 | [jnd] | And all the crowds who had come together to that sight, having seen the things that took place, returned, beating breasts.
 | [kjv] | And all the people that came together to that sight, beholding the things which were done, smote their breasts, and returned.
 | [nwb] | And all the people that came together to that sight, beholding the things which were done, smote their breasts, and returned.
 | [rsv] | And all the multitudes who assembled to see the sight, when they saw what had taken place, returned home beating their breasts.
 | [web] | All the multitudes that came together to see this, when they saw the things that were done, returned beating their breasts.
 | [ylt] | and all the multitudes who were come together to this sight, beholding the things that came to pass, smiting their breasts did turn back;
 | [bbe] | And all the people who had come together to see it, when they saw the things which were done, went back again making signs of grief.
23:49 | [cbgb] | 还有一切与耶稣熟识的人，和从加利利跟着他来的妇女们，都远远的站着，看着这些事。 < | >
 | [niv] | But all those who knew him, including the women who had followed him from Galilee, stood at a distance, watching these things.
 | [asv] | And all his acquaintance, and the women that followed with him from Galilee, stood afar off, seeing these things.
 | [jnd] | And all those who knew him stood afar off, the women also who had followed him from Galilee, beholding these things.
 | [kjv] | And all his acquaintance, and the women that followed him from Galilee, stood afar off, beholding these things.
 | [nwb] | And all his acquaintance, and the women that followed him from Galilee, stood afar off beholding these things.
 | [rsv] | And all his acquaintances and the women who had followed him from Galilee stood at a distance and saw these things.
 | [web] | All his acquaintances, and the women who followed with him from Galilee, stood far away, watching these things.
 | [ylt] | and all his acquaintances stood afar off, and women who did follow him from Galilee, beholding these things.
 | [bbe] | And all his friends and the women who came with him from Galilee, were waiting at a distance, watching these things.
23:50 | [cbgb] | 有一个人名叫约瑟，是个议士，为人善良公义。 < | >
 | [niv] | Now there was a man named Joseph, a member of the Council, a good and upright man,
 | [asv] | And behold, a man named Joseph, who was a councillor, a good and righteous man
 | [jnd] | And behold, a man named Joseph, who was a councillor, a good man and a just
 | [kjv] | And, behold, there was a man named Joseph, a counsellor; and he was a good man, and a just:
 | [nwb] | And behold, a man named Joseph, a counselor: a good man, and a just:
 | [rsv] | Now there was a man named Joseph from the Jewish town of Arimathe'a. He was a member of the council, a good and righteous man,
 | [web] | Behold, a man named Joseph, who was a member of the council, a good and righteous man
 | [ylt] | And lo, a man, by name Joseph, being a counsellor, a man good and righteous,
 | [bbe] | Now there was a man named Joseph, a man of authority and a good and upright man
23:51 | [cbgb] | 众人所谋所为，他并没有附从。他本是犹太亚利马太城里素常盼望 神国的人。 < | >
 | [niv] | who had not consented to their decision and action. He came from the Judean town of Arimathea and he was waiting for the kingdom of God.
 | [asv] | (he had not consented to their counsel and deed), a man of Arimathaea, a city of the Jews, who was looking for the kingdom of God:
 | [jnd] | (this had not assented to their counsel and deed), of Arimathaea, a city of the Jews, who also waited, for the kingdom of God
 | [kjv] | (The same had not consented to the counsel and deed of them;) he was of Arimathaea, a city of the Jews: who also himself waited for the kingdom of God.
 | [nwb] | (The same had not consented to the counsel and deed of them) of Arimathea, a city of the Jews; who also himself waited for the kingdom of God.
 | [rsv] | who had not consented to their purpose and deed, and he was looking for the kingdom of God.
 | [web] | (he had not consented to their counsel and deed), from Arimathaea, a city of the Jews, who was also waiting for the kingdom of God:
 | [ylt] | -- he was not consenting to their counsel and deed -- from Arimathea, a city of the Jews, who also himself was expecting the reign of God,
 | [bbe] | (He had not given his approval to their decision or their acts), of Arimathaea, a town of the Jews, who was waiting for the kingdom of God:
23:52 | [cbgb] | 这人去见彼拉多，求耶稣的身体。 < | >
 | [niv] | Going to Pilate, he asked for Jesus' body.
 | [asv] | this man went to Pilate, and asked for the body of Jesus.
 | [jnd] | -- he having gone to Pilate begged the body of Jesus;
 | [kjv] | This man went unto Pilate, and begged the body of Jesus.
 | [nwb] | This went to Pilate, and begged the body of Jesus.
 | [rsv] | This man went to Pilate and asked for the body of Jesus.
 | [web] | this man went to Pilate, and asked for Jesus' body.
 | [ylt] | he, having gone near to Pilate, asked the body of Jesus,
 | [bbe] | This man went to Pilate and made a request for the body of Jesus.
23:53 | [cbgb] | 就取下来用细麻布裹好，安放在石头凿成的坟墓里，那里头从来没有葬过人。 < | >
 | [niv] | Then he took it down, wrapped it in linen cloth and placed it in a tomb cut in the rock, one in which no one had yet been laid.
 | [asv] | And he took it down, and wrapped it in a linen cloth, and laid him in a tomb that was hewn in stone, where never man had yet lain.
 | [jnd] | and having taken it down, wrapped it in fine linen and placed him in a tomb hewn in the rock, where no one had ever been laid.
 | [kjv] | And he took it down, and wrapped it in linen, and laid it in a sepulchre that was hewn in stone, wherein never man before was laid.
 | [nwb] | And he took it down, and wrapped it in linen, and laid it in a sepulcher that was hewn in stone, in which man was never before laid.
 | [rsv] | Then he took it down and wrapped it in a linen shroud, and laid him in a rock-hewn tomb, where no one had ever yet been laid.
 | [web] | He took it down, and wrapped it in a linen cloth, and laid him in a tomb that was cut in stone, where no man had ever yet lain.
 | [ylt] | and having taken it down, he wrapped it in fine linen, and placed it in a tomb hewn out, where no one was yet laid.
 | [bbe] | And he took it down, and folding it in a linen cloth, he put it in a place cut in the rock for a dead body; and no one had ever been put in it.
23:54 | [cbgb] | 那日是豫备日，安息日也快到了。 < | >
 | [niv] | It was Preparation Day, and the Sabbath was about to begin.
 | [asv] | And it was the day of the Preparation, and the sabbath drew on.
 | [jnd] | And it was preparation day, and sabbath twilight was coming on.
 | [kjv] | And that day was the preparation, and the sabbath drew on.
 | [nwb] | And that day was the preparation, and the sabbath drew on.
 | [rsv] | It was the day of Preparation, and the sabbath was beginning.
 | [web] | It was the day of the Preparation, and the Sabbath was coming on.
 | [ylt] | And the day was a preparation, and sabbath was approaching,
 | [bbe] | Now it was the day of making ready and the Sabbath was coming on.
23:55 | [cbgb] | 那些从加利利和耶稣同来的妇女，跟在后面，看见了坟墓，和他的身体怎样安放。 < | >
 | [niv] | The women who had come with Jesus from Galilee followed Joseph and saw the tomb and how his body was laid in it.
 | [asv] | And the women, who had come with him out of Galilee, followed after, and beheld the tomb, and how his body was laid.
 | [jnd] | And women, who had come along with him out of Galilee, having followed, saw the sepulchre and how his body was placed.
 | [kjv] | And the women also, which came with him from Galilee, followed after, and beheld the sepulchre, and how his body was laid.
 | [nwb] | And the women also, who came with him from Galilee, followed after, and beheld the sepulcher, and how his body was laid.
 | [rsv] | The women who had come with him from Galilee followed, and saw the tomb, and how his body was laid;
 | [web] | The women, who had come with him out of Galilee, followed after, and saw the tomb, and how his body was laid.
 | [ylt] | and the women also who have come with him out of Galilee having followed after, beheld the tomb, and how his body was placed,
 | [bbe] | And the women who had come with him from Galilee went after him and saw the place and how his body had been put to rest;
23:56 | [cbgb] | 他们就回去，豫备了香料香膏。他们在安息日，便遵着诫命安息了。 <
 | [niv] | Then they went home and prepared spices and perfumes. But they rested on the Sabbath in obedience to the commandment.
 | [asv] | And they returned, and prepared spices and ointments. And on the sabbath they rested according to the commandment.
 | [jnd] | And having returned they prepared aromatic spices and ointments, and remained quiet on the sabbath, according to the commandment.
 | [kjv] | And they returned, and prepared spices and ointments; and rested the sabbath day according to the commandment.
 | [nwb] | And they returned, and prepared spices and ointments; and rested on the sabbath, according to the commandment.
 | [rsv] | then they returned, and prepared spices and ointments. On the sabbath they rested according to the commandment.
 | [web] | They returned, and prepared spices and ointments. On the Sabbath they rested according to the commandment.
 | [ylt] | and having turned back, they made ready spices and ointments, and on the sabbath, indeed, they rested, according to the command.
 | [bbe] | And they went back and got ready spices and perfumes; and on the Sabbath they took their rest, in agreement with the law.


Interlinear Bible:Luke 24

 路加福音 Luke 24 <<
24:1 | [cbgb] | 七日的头一日，黎明的时候，那些妇女带着所豫备的香料，来到坟墓前。 >
 | [niv] | On the first day of the week, very early in the morning, the women took the spices they had prepared and went to the tomb.
 | [asv] | But on the first day of the week, at early dawn, they came unto the tomb, bringing the spices which they had prepared.
 | [jnd] | But on the morrow of the sabbath, very early indeed in the morning, they came to the tomb, bringing the aromatic spices which they had prepared.
 | [kjv] | Now upon the first day of the week, very early in the morning, they came unto the sepulchre, bringing the spices which they had prepared, and certain others with them.
 | [nwb] | Now upon the first of the week, very early in the morning, they came to the sepulcher, bringing the spices which they had prepared, and certain with them.
 | [rsv] | But on the first day of the week, at early dawn, they went to the tomb, taking the spices which they had prepared.
 | [web] | . But on the first day of the week, at early dawn, they and some others came to the tomb, bringing the spices which they had prepared.
 | [ylt] | And on the first of the sabbaths, at early dawn, they came to the tomb, bearing the spices they made ready, and certain with them,
 | [bbe] | But on the first day of the week, at dawn, they came to the place where his body had been put, taking the spices which they had got ready.
24:2 | [cbgb] | 看见石头已经从坟墓辊开了。 < | >
 | [niv] | They found the stone rolled away from the tomb,
 | [asv] | And they found the stone rolled away from the tomb.
 | [jnd] | And they found the stone rolled away from the sepulchre.
 | [kjv] | And they found the stone rolled away from the sepulchre.
 | [nwb] | And they found the stone rolled away from the sepulcher.
 | [rsv] | And they found the stone rolled away from the tomb,
 | [web] | They found the stone rolled away from the tomb.
 | [ylt] | and they found the stone having been rolled away from the tomb,
 | [bbe] | And they saw that the stone had been rolled away.
24:3 | [cbgb] | 他们就进去，只是不见主耶稣的身体。 < | >
 | [niv] | but when they entered, they did not find the body of the Lord Jesus.
 | [asv] | And they entered in, and found not the body of the Lord Jesus.
 | [jnd] | And when they had entered they found not the body of the Lord Jesus.
 | [kjv] | And they entered in, and found not the body of the Lord Jesus.
 | [nwb] | And they entered in, and found not the body of the Lord Jesus.
 | [rsv] | but when they went in they did not find the body.
 | [web] | They entered in, and didn't find the Lord Jesus' body.
 | [ylt] | and having gone in, they found not the body of the Lord Jesus.
 | [bbe] | And they went in, but the body of the Lord Jesus was not there.
24:4 | [cbgb] | 正在猜疑之间，忽然有两个人站在旁边。衣服放光。 < | >
 | [niv] | While they were wondering about this, suddenly two men in clothes that gleamed like lightning stood beside them.
 | [asv] | And it came to pass, while they were perplexed thereabout, behold, two men stood by them in dazzling apparel:
 | [jnd] | And it came to pass as they were in perplexity about it, that behold, two men suddenly stood by them in shining raiment.
 | [kjv] | And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments:
 | [nwb] | And it came to pass, as they were much perplexed at this, behold, two men stood by them in shining garments.
 | [rsv] | While they were perplexed about this, behold, two men stood by them in dazzling apparel;
 | [web] | It happened, while they were greatly perplexed about this, behold, two men stood by them in dazzling clothing.
 | [ylt] | And it came to pass, while they are perplexed about this, that lo, two men stood by them in glittering apparel,
 | [bbe] | And while they were in doubt about it, they saw two men in shining clothing by them:
24:5 | [cbgb] | 妇女们惊怕，将脸伏地。那两个人就对他们说，为什么在死人中找活人呢？ < | >
 | [niv] | In their fright the women bowed down with their faces to the ground, but the men said to them, "Why do you look for the living among the dead?
 | [asv] | and as they were affrighted and bowed down their faces to the earth, they said unto them, Why seek ye the living among the dead?
 | [jnd] | And as they were filled with fear and bowed their faces to the ground, they said to them, Why seek ye the living one among the dead?
 | [kjv] | And as they were afraid, and bowed down their faces to the earth, they said unto them, Why seek ye the living among the dead?
 | [nwb] | And as they were afraid, and bowed down faces to the earth, they said to them, Why seek ye the living among the dead?
 | [rsv] | and as they were frightened and bowed their faces to the ground, the men said to them, "Why do you seek the living among the dead?
 | [web] | Becoming terrified, they bowed their faces down to the earth.They said to them, "Why do you seek the living among the dead?
 | [ylt] | and on their having become afraid, and having inclined the face to the earth, they said to them, `Why do ye seek the living with the dead?
 | [bbe] | And while their faces were bent down to the earth in fear, these said to them, Why are you looking for the living among the dead?
24:6 | [cbgb] | 他不在这里，已经复活了。当记念他还在加利利的时候，怎样告诉你们， < | >
 | [niv] | He is not here; he has risen! Remember how he told you, while he was still with you in Galilee:
 | [asv] | He is not here, but is risen: remember how he spake unto you when he was yet in Galilee,
 | [jnd] | He is not here, but is risen: remember how he spoke to you, being yet in Galilee,
 | [kjv] | He is not here, but is risen: remember how he spake unto you when he was yet in Galilee,
 | [nwb] | He is not here, but is risen. Remember how he spoke to you when he was yet in Galilee,
 | [rsv] | Remember how he told you, while he was still in Galilee,
 | [web] | . He isn't here, but is risen. Remember what he told you when he was still in Galilee,
 | [ylt] | he is not here, but was raised; remember how he spake to you, being yet in Galilee,
 | [bbe] | He is not here, he has come back to life: have in mind what he said to you when he was still in Galilee, saying,
24:7 | [cbgb] | 说，人子必须被交在罪人手里，钉在十字架上，第三日复活。 < | >
 | [niv] | `The Son of Man must be delivered into the hands of sinful men, be crucified and on the third day be raised again.'"
 | [asv] | saying that the Son of man must be delivered up into the hands of sinful men, and be crucified, and the third day rise again.
 | [jnd] | saying, The Son of man must be delivered up into the hands of sinners, and be crucified, and rise the third day.
 | [kjv] | Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.
 | [nwb] | Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.
 | [rsv] | that the Son of man must be delivered into the hands of sinful men, and be crucified, and on the third day rise."
 | [web] | saying that the Son of Man must be delivered up into the hands of sinful men, and be crucified, and the third day rise again?"
 | [ylt] | saying -- It behoveth the Son of Man to be delivered up to the hands of sinful men, and to be crucified, and the third day to rise again.'
 | [bbe] | The Son of man will be given up into the hands of evil-doers, and be put to death on the cross, and on the third day he will come back to life.
24:8 | [cbgb] | 他们就想起耶稣的话来， < | >
 | [niv] | Then they remembered his words.
 | [asv] | And they remembered his words,
 | [jnd] | And they remembered his words;
 | [kjv] | And they remembered his words,
 | [nwb] | And they remembered his words,
 | [rsv] | And they remembered his words,
 | [web] | . They remembered his words,
 | [ylt] | And they remembered his sayings,
 | [bbe] | And his words came back into their minds,
24:9 | [cbgb] | 便从坟墓那里回去，把这一切事告诉十一个使徒和其馀的人。 < | >
 | [niv] | When they came back from the tomb, they told all these things to the Eleven and to all the others.
 | [asv] | and returned from the tomb, and told all these things to the eleven, and to all the rest.
 | [jnd] | and, returning from the sepulchre, related all these things to the eleven and to all the rest.
 | [kjv] | And returned from the sepulchre, and told all these things unto the eleven, and to all the rest.
 | [nwb] | And returned from the sepulcher, and told all these things to the eleven, and to all the rest.
 | [rsv] | and returning from the tomb they told all this to the eleven and to all the rest.
 | [web] | returned from the tomb, and told all these things to the eleven, and to all the rest.
 | [ylt] | and having turned back from the tomb told all these things to the eleven, and to all the rest.
 | [bbe] | And they went away from that place and gave an account of all these things to the eleven disciples and all the others.
24:10 | [cbgb] | 那告诉使徒的，就是抹大拉的马利亚，和约亚拿，并雅各的母亲马利亚，还有与他们在一处的妇女。 < | >
 | [niv] | It was Mary Magdalene, Joanna, Mary the mother of James, and the others with them who told this to the apostles.
 | [asv] | Now they were Mary Magdalene, and Joanna, and Mary the mother of James: and the other women with them told these things unto the apostles.
 | [jnd] | Now it was Mary of Magdala, and Johanna, and Mary the of James, and the others with them, who told these things to the apostles.
 | [kjv] | It was Mary Magdalene and Joanna, and Mary the mother of James, and other women that were with them, which told these things unto the apostles.
 | [nwb] | It was Mary Magdalene, and Joanna, and Mary of James, and other with them, who told these things to the apostles.
 | [rsv] | Now it was Mary Mag'dalene and Jo-an'na and Mary the mother of James and the other women with them who told this to the apostles;
 | [web] | Now they were Mary Magdalene, Joanna, and Mary the mother of James. The other women with them told these things to the apostles.
 | [ylt] | And it was the Magdalene Mary, and Joanna, and Mary of James, and the other women with them, who told unto the apostles these things,
 | [bbe] | Now they were Mary Magdalene, and Joanna, and Mary, the mother of James: and the other women with them said these things to the Apostles.
24:11 | [cbgb] | 他们这些话，使徒以为是胡言，就不相信。 < | >
 | [niv] | But they did not believe the women, because their words seemed to them like nonsense.
 | [asv] | And these words appeared in their sight as idle talk; and they disbelieved them.
 | [jnd] | And their words appeared in their eyes as an idle tale, and they disbelieved them.
 | [kjv] | And their words seemed to them as idle tales, and they believed them not.
 | [nwb] | And their words seemed to them as idle tales, and they believed them not.
 | [rsv] | but these words seemed to them an idle tale, and they did not believe them.
 | [web] | These words seemed to them to be nonsense, and they didn't believe them.
 | [ylt] | and their sayings appeared before them as idle talk, and they were not believing them.
 | [bbe] | But these words seemed foolish to them, and they had no belief in them.
24:12 | [cbgb] | 彼得起来，跑到坟墓前，低头往里看，见细麻布独在一处，就回去了，心里希奇所成的事。 < | >
 | [niv] | Peter, however, got up and ran to the tomb. Bending over, he saw the strips of linen lying by themselves, and he went away, wondering to himself what had happened.
 | [asv] | But Peter arose, and ran unto the tomb; and stooping and looking in, he seeth the linen cloths by themselves; and he departed to his home, wondering at that which was come to pass.
 | [jnd] | But Peter, rising up, ran to the sepulchre, and stooping down he sees the linen clothes lying there alone, and went away home, wondering at what had happened.
 | [kjv] | Then arose Peter, and ran unto the sepulchre; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass.
 | [nwb] | Then Peter arose, and ran to the sepulcher, and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which had come to pass.
 | [rsv] |
 | [web] | But Peter got up and ran to the tomb. Stooping and looking in, he saw the strips of linen lying by themselves, and he departed to his home, wondering what had happened.
 | [ylt] | And Peter having risen, did run to the tomb, and having stooped down he seeth the linen clothes lying alone, and he went away to his own home, wondering at that which was come to pass.
 | [bbe] | But Peter got up and went to the place where the body had been put, and looking in he saw nothing but the linen cloths, and he went to his house full of wonder at what had taken place.
24:13 | [cbgb] | 正当那日，门徒中有两个人往一个村子去，这村子名叫以马忤斯，离耶路撒冷约有二十五里。 < | >
 | [niv] | Now that same day two of them were going to a village called Emmaus, about seven miles from Jerusalem.
 | [asv] | And behold, two of them were going that very day to a village named Emmaus, which was threescore furlongs from Jerusalem.
 | [jnd] | And behold, two of them were going on the same day to a village distant sixty stadia from Jerusalem, called Emmaus;
 | [kjv] | And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem about threescore furlongs.
 | [nwb] | And behold, two of them went that same day to a village called Emmaus, which was from Jerusalem sixty furlongs.
 | [rsv] | That very day two of them were going to a village named Emma'us, about seven miles from Jerusalem,
 | [web] | . Behold, two of them were going that very day to a village named Emmaus, which was sixty stadia from Jerusalem.
 | [ylt] | And, lo, two of them were going on during that day to a village, distant sixty furlongs from Jerusalem, the name of which Emmaus,
 | [bbe] | And then, two of them, on that very day, were going to a little town named Emmaus, which was about seven miles from Jerusalem.
24:14 | [cbgb] | 他们彼此谈论所遇见的这一切事。 < | >
 | [niv] | They were talking with each other about everything that had happened.
 | [asv] | And they communed with each other of all these things which had happened.
 | [jnd] | and they conversed with one another about all these things which had taken place.
 | [kjv] | And they talked together of all these things which had happened.
 | [nwb] | And they talked together of all these things which had happened.
 | [rsv] | and talking with each other about all these things that had happened.
 | [web] | They talked with each other about all of these things which had happened.
 | [ylt] | and they were conversing with one another about all these things that have happened.
 | [bbe] | And they were talking together about all those things which had taken place.
24:15 | [cbgb] | 正谈论相问的时候，耶稣亲自就近他们，和他们同行。 < | >
 | [niv] | As they talked and discussed these things with each other, Jesus himself came up and walked along with them;
 | [asv] | And it came to pass, while they communed and questioned together, that Jesus himself drew near, and went with them.
 | [jnd] | And it came to pass as they conversed and reasoned, that Jesus himself drawing nigh, went with them;
 | [kjv] | And it came to pass, that, while they communed together and reasoned, Jesus himself drew near, and went with them.
 | [nwb] | And it came to pass, that, while they communed , and reasoned, Jesus himself drew near, and went with them.
 | [rsv] | While they were talking and discussing together, Jesus himself drew near and went with them.
 | [web] | It happened, while they talked and questioned together, that Jesus himself came near, and went with them.
 | [ylt] | And it came to pass in their conversing and reasoning together, that Jesus himself, having come nigh, was going on with them,
 | [bbe] | And while they were talking and questioning together, Jesus himself came near and went with them.
24:16 | [cbgb] | 只是他们的眼睛迷糊了，不认识他。 < | >
 | [niv] | but they were kept from recognizing him.
 | [asv] | But their eyes were holden that they should not know him.
 | [jnd] | but their eyes were holden so as not to know him.
 | [kjv] | But their eyes were holden that they should not know him.
 | [nwb] | But their eyes were held, that they should not know him.
 | [rsv] | But their eyes were kept from recognizing him.
 | [web] | But their eyes were kept from recognizing him.
 | [ylt] | and their eyes were holden so as not to know him,
 | [bbe] | But their eyes were not open that they might have knowledge of him.
24:17 | [cbgb] | 耶稣对他们说，你们走路彼此谈论的是什么事呢？他们就站住，脸上带着愁容。 < | >
 | [niv] | He asked them, "What are you discussing together as you walk along?" They stood still, their faces downcast.
 | [asv] | And he said unto them, What communications are these that ye have one with another, as ye walk? And they stood still, looking sad.
 | [jnd] | And he said to them, What discourses are these which pass between you as ye walk, and are downcast?
 | [kjv] | And he said unto them, What manner of communications are these that ye have one to another, as ye walk, and are sad?
 | [nwb] | And he said to them, What manner of communications these that ye have one to another, as ye walk, and are sad?
 | [rsv] | And he said to them, "What is this conversation which you are holding with each other as you walk?" And they stood still, looking sad.
 | [web] | He said to them, "What are you talking about as you walk, and are sad?"
 | [ylt] | and he said unto them, `What these words that ye exchange with one another, walking, and ye are sad?'
 | [bbe] | And he said to them, What are you talking about together while you go?
24:18 | [cbgb] | 二人中有一个名叫革流巴的，回答说，你在耶路撒冷作客，还不知道这几天在那里所出的事麽？ < | >
 | [niv] | One of them, named Cleopas, asked him, "Are you only a visitor to Jerusalem and do not know the things that have happened there in these days?"
 | [asv] | And one of them, named Cleopas, answering said unto him, Dost thou alone sojourn in Jerusalem and not know the things which are come to pass there in these days?
 | [jnd] | And one , named Cleopas, answering said to him, Thou sojournest alone in Jerusalem, and dost not know what has taken place in it in these days?
 | [kjv] | And the one of them, whose name was Cleopas, answering said unto him, Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days?
 | [nwb] | And one of them, whose name was Cleopas, answering, said to him, Art thou only a stranger in Jerusalem, and hast not known the things which have come to pass there in these days?
 | [rsv] | Then one of them, named Cle'opas, answered him, "Are you the only visitor to Jerusalem who does not know the things that have happened there in these days?"
 | [web] | . One of them, named Cleopas, answered him, "Are you the only one travelling in Jerusalem who doesn't know the things which have happened there in these days?"
 | [ylt] | And the one, whose name was Cleopas, answering, said unto him, `Art thou alone such a stranger in Jerusalem, that thou hast not known the things that came to pass in it in these days?'
 | [bbe] | Then stopping, and looking sadly at him, one of them, named Cleopas, said to him, Are you the only man living in Jerusalem who has not had news of the things which have taken place there at this time?
24:19 | [cbgb] | 耶稣说，什么事呢？他们说，就是拿撒勒人耶稣的事。他是个先知，在 神和众百姓面前，说话行事都有大能。 < | >
 | [niv] | "What things?" he asked. "About Jesus of Nazareth," they replied. "He was a prophet, powerful in word and deed before God and all the people.
 | [asv] | And he said unto them, What things? And they said unto him, The things concerning Jesus the Nazarene, who was a prophet mighty in deed and word before God and all the people:
 | [jnd] | And he said to them, What things? And they said to him, The things concerning Jesus the Nazaraean, who was a prophet mighty in deed and word before God and all the people;
 | [kjv] | And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people:
 | [nwb] | And he said to them, What things? And they said to him, Concerning Jesus of Nazareth, who was a prophet mighty in deed and word before God, and all the people:
 | [rsv] | And he said to them, "What things?" And they said to him, "Concerning Jesus of Nazareth, who was a prophet mighty in deed and word before God and all the people,
 | [web] | . He said to them, "What things?"They said to him, "The things concerning Jesus, the Nazarene, who was a prophet mighty in deed and word before God and all the people;
 | [ylt] | And he said to them, `What things?' And they said to him, `The things about Jesus of Nazareth, who became a man -- a prophet -- powerful in deed and word, before God and all the people,
 | [bbe] | And he said to them, What things? And they said, The things to do with Jesus of Nazareth, who was a prophet, great in his acts and his words, before God and all the people:
24:20 | [cbgb] | 祭司长和我们的官府，竟把他解去定了死罪，钉在十字架上。 < | >
 | [niv] | The chief priests and our rulers handed him over to be sentenced to death, and they crucified him;
 | [asv] | and how the chief priests and our rulers delivered him up to be condemned to death, and crucified him.
 | [jnd] | and how the chief priests and our rulers delivered him up to judgment of death and crucified him.
 | [kjv] | And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him.
 | [nwb] | And how the chief priests and our rulers delivered him to be condemned to death, and crucified him.
 | [rsv] | and how our chief priests and rulers delivered him up to be condemned to death, and crucified him.
 | [web] | . and how the chief priests and our rulers delivered him up to be condemned to death, and crucified him.
 | [ylt] | how also the chief priests and our rulers did deliver him up to a judgment of death, and crucified him;
 | [bbe] | And how the chief priests and our rulers gave him up to be put to death on the cross.
24:21 | [cbgb] | 但我们素来所盼望要赎以色列民的就是他。不但如此，而且这事成就，现在已经三天了。 < | >
 | [niv] | but we had hoped that he was the one who was going to redeem Israel. And what is more, it is the third day since all this took place.
 | [asv] | But we hoped that it was he who should redeem Israel. Yea and besides all this, it is now the third day since these things came to pass.
 | [jnd] | But *we* had hoped that *he* was who is about to redeem Israel. But then, besides all these things, it is now, to-day, the third day since these things took place.
 | [kjv] | But we trusted that it had been he which should have redeemed Israel: and beside all this, to day is the third day since these things were done.
 | [nwb] | But we trusted that it had been he who would have redeemed Israel: and besides all this, to-day is the third day since these things were done.
 | [rsv] | But we had hoped that he was the one to redeem Israel. Yes, and besides all this, it is now the third day since this happened.
 | [web] | But we hoped that it was he who would redeem Israel. Yes, and besides all this, it is now the third day since these things happened.
 | [ylt] | and we were hoping that he it is who is about to redeem Israel, and also with all these things, this third day is passing to-day, since these things happened.
 | [bbe] | But we were hoping that he would be the Saviour of Israel. In addition to all this he has now let three days go by from the time when these things took place;
24:22 | [cbgb] | 再者，我们中间有几个妇女使我们惊奇，他们清早到了坟墓那里。 < | >
 | [niv] | In addition, some of our women amazed us. They went to the tomb early this morning
 | [asv] | Moreover certain women of our company amazed us, having been early at the tomb;
 | [jnd] | And withal, certain women from amongst us astonished us, having been very early at the sepulchre,
 | [kjv] | Yea, and certain women also of our company made us astonished, which were early at the sepulchre;
 | [nwb] | Yes, and certain women also of our company made us astonished, who were early at the sepulcher.
 | [rsv] | Moreover, some women of our company amazed us. They were at the tomb early in the morning
 | [web] | Also, certain women of our company amazed us, having been early at the tomb;
 | [ylt] | `And certain women of ours also astonished us, coming early to the tomb,
 | [bbe] | And certain women among us gave us cause for wonder, for they went early to the place where his body had been put,
24:23 | [cbgb] | 不见他的身体，就回来告诉我们说，看见了天使显现，说他活了。 < | >
 | [niv] | but didn't find his body. They came and told us that they had seen a vision of angels, who said he was alive.
 | [asv] | and when they found not his body, they came, saying, that they had also seen a vision of angels, who said that he was alive.
 | [jnd] | and, not having found his body, came, saying that they also had seen a vision of angels, who say that he is living.
 | [kjv] | And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive.
 | [nwb] | And when they found not his body, they came, saying, that they had also seen a vision of angels, who said that he was alive.
 | [rsv] | and did not find his body; and they came back saying that they had even seen a vision of angels, who said that he was alive.
 | [web] | and when they didn't find his body, they came saying that they had also seen a vision of angels, who said that he was alive.
 | [ylt] | and not having found his body, they came, saying also to have seen an apparition of messengers, who say he is alive,
 | [bbe] | And it was not there; then they came saying that they had seen a vision of angels who said that he was living.
24:24 | [cbgb] | 又有我们的几个人，往坟墓那里去，所遇见的，正如妇女们所说的，只是没有看见他。 < | >
 | [niv] | Then some of our companions went to the tomb and found it just as the women had said, but him they did not see."
 | [asv] | And certain of them that were with us went to the tomb, and found it even so as the women had said: but him they saw not.
 | [jnd] | And some of those with us went to the sepulchre, and found it so, as the women also had said, but him they saw not.
 | [kjv] | And certain of them which were with us went to the sepulchre, and found it even so as the women had said: but him they saw not.
 | [nwb] | And certain of them who were with us, went to the sepulcher, and found even so as the women had said: but him they saw not.
 | [rsv] | Some of those who were with us went to the tomb, and found it just as the women had said; but him they did not see."
 | [web] | Some of us went to the tomb, and found it just like the women had said, but they didn't see him."
 | [ylt] | and certain of those with us went away unto the tomb, and found as even the women said, and him they saw not.'
 | [bbe] | And some of those who were with us went to the place, and saw that it was as the women had said, but him they did not see.
24:25 | [cbgb] | 耶稣对他们说，无知的人哪，先知所说的一切话，你们的心，信得太迟钝了。 < | >
 | [niv] | He said to them, "How foolish you are, and how slow of heart to believe all that the prophets have spoken!
 | [asv] | And he said unto them, O foolish men, and slow of heart to believe in all that the prophets have spoken!
 | [jnd] | And *he* said to them, O senseless and slow of heart to believe in all that the prophets have spoken!
 | [kjv] | Then he said unto them, O fools, and slow of heart to believe all that the prophets have spoken:
 | [nwb] | Then he said to them, O fools, and slow of heart to believe all that the prophets have spoken!
 | [rsv] | And he said to them, "O foolish men, and slow of heart to believe all that the prophets have spoken!
 | [web] | . He said to them, "Foolish men, and slow of heart to believe in all that the prophets have spoken!
 | [ylt] | And he said unto them, `O inconsiderate and slow in heart, to believe on all that the prophets spake!
 | [bbe] | And he said, O foolish men! how slow you are to give belief to what the prophets have said.
24:26 | [cbgb] | 基督这样受害，又进入他的荣耀，岂不是应当的麽？ < | >
 | [niv] | Did not the Christ have to suffer these things and then enter his glory?"
 | [asv] | Behooved it not the Christ to suffer these things, and to enter into his glory?
 | [jnd] | Ought not the Christ to have suffered these things and to enter into his glory?
 | [kjv] | Ought not Christ to have suffered these things, and to enter into his glory?
 | [nwb] | Ought not Christ to suffer these things, and to enter into his glory?
 | [rsv] | Was it not necessary that the Christ should suffer these things and enter into his glory?"
 | [web] | Didn't the Christ have to suffer these things, and to enter into his glory?"
 | [ylt] | Was it not behoving the Christ these things to suffer, and to enter into his glory?'
 | [bbe] | Was it not necessary for the Christ to go through these things, and to come into his glory?
24:27 | [cbgb] | 于是从摩西和众先知起，凡经上所指着自己的话，都给他们讲解明白了。 < | >
 | [niv] | And beginning with Moses and all the Prophets, he explained to them what was said in all the Scriptures concerning himself.
 | [asv] | And beginning from Moses and from all the prophets, he interpreted to them in all the scriptures the things concerning himself.
 | [jnd] | And having begun from Moses and from all the prophets, he interpreted to them in all the scriptures the things concerning himself.
 | [kjv] | And beginning at Moses and all the prophets, he expounded unto them in all the scriptures the things concerning himself.
 | [nwb] | And beginning at Moses, and all the prophets, he expounded to them in all the scriptures the things concerning himself.
 | [rsv] | And beginning with Moses and all the prophets, he interpreted to them in all the scriptures the things concerning himself.
 | [web] | Beginning from Moses and from all the prophets, he interpreted to them in all the scriptures the things concerning himself.
 | [ylt] | and having begun from Moses, and from all the prophets, he was expounding to them in all the Writings the things about himself.
 | [bbe] | And he made clear to them all the things in the Writings, from Moses and from all the prophets, which had to do with himself.
24:28 | [cbgb] | 将近他们所去的村子，耶稣好像还要往前行 < | >
 | [niv] | As they approached the village to which they were going, Jesus acted as if he were going farther.
 | [asv] | And they drew nigh unto the village, whither they were going: and he made as though he would go further.
 | [jnd] | And they drew near to the village where they were going, and *he* made as though he would go farther.
 | [kjv] | And they drew nigh unto the village, whither they went: and he made as though he would have gone further.
 | [nwb] | And they drew nigh to the village whither they were going: and he made as though he would go further.
 | [rsv] | So they drew near to the village to which they were going. He appeared to be going further,
 | [web] | They drew near to the village, where they were going, and he acted like he would go further.
 | [ylt] | And they came nigh to the village whither they were going, and he made an appearance of going on further,
 | [bbe] | And they came near the town to which they were going, and he seemed as if he was going on;
24:29 | [cbgb] | 他们却强留他说，时候晚了，日头已经平西了，请你同我住下吧。耶稣就进去，要同他们住下。 < | >
 | [niv] | But they urged him strongly, "Stay with us, for it is nearly evening; the day is almost over." So he went in to stay with them.
 | [asv] | And they constrained him, saying, Abide with us; for it is toward evening, and the day is now far spent. And he went in to abide with them.
 | [jnd] | And they constrained him, saying, Stay with us, for it is toward evening and the day is declining. And he entered in to stay with them.
 | [kjv] | But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to tarry with them.
 | [nwb] | But they constrained him, saying, Abide with us: for it is towards evening, and the day is far spent. And he went in to tarry with them.
 | [rsv] | but they constrained him, saying, "Stay with us, for it is toward evening and the day is now far spent." So he went in to stay with them.
 | [web] | . They urged him, saying, "Stay with us, for it is almost evening, and the day is almost over."He went in to stay with them.
 | [ylt] | and they constrained him, saying, `Remain with us, for it is toward evening,' and the day did decline, and he went in to remain with them.
 | [bbe] | But they kept him back, saying, Do not go, for evening is near, the day is almost gone. And he went in with them.
24:30 | [cbgb] | 到了坐席的时候，耶稣拿起饼来，祝谢了，擘开，递给他们。 < | >
 | [niv] | When he was at the table with them, he took bread, gave thanks, broke it and began to give it to them.
 | [asv] | And it came to pass, when he had sat down with them to meat, he took the bread and blessed; and breaking it he gave to them.
 | [jnd] | And it came to pass as he was at table with them, having taken the bread, he blessed, and having broken it, gave it to them.
 | [kjv] | And it came to pass, as he sat at meat with them, he took bread, and blessed it, and brake, and gave to them.
 | [nwb] | And it came to pass, as he sat at table with them, he took bread, and blessed , and broke, and gave to them.
 | [rsv] | When he was at table with them, he took the bread and blessed, and broke it, and gave it to them.
 | [web] | . It happened, when he had sat down at the table with them, he took the bread and gave thanks. Breaking it, he gave to them.
 | [ylt] | And it came to pass, in his reclining (at meat) with them, having taken the bread, he blessed, and having broken, he was giving to them,
 | [bbe] | And when he was seated with them at table, he took the bread, and said words of blessing and, making division of it, he gave it to them.
24:31 | [cbgb] | 他们的眼睛明亮了，这才认出他来。忽然耶稣不见了。 < | >
 | [niv] | Then their eyes were opened and they recognized him, and he disappeared from their sight.
 | [asv] | And their eyes were opened, and they knew him; and he vanished out of their sight.
 | [jnd] | And their eyes were opened, and they recognised him. And he disappeared from them.
 | [kjv] | And their eyes were opened, and they knew him; and he vanished out of their sight.
 | [nwb] | And their eyes were opened, and they knew him: and he vanished out of their sight.
 | [rsv] | And their eyes were opened and they recognized him; and he vanished out of their sight.
 | [web] | Their eyes were opened, and they recognized him, and he vanished out of their sight.
 | [ylt] | and their eyes were opened, and they recognized him, and he became unseen by them.
 | [bbe] | And then their eyes were open, and they had knowledge of him, but he went from their view.
24:32 | [cbgb] | 他们彼此说，在路上，他和我们说话，给我们讲解圣经的时候，我们的心岂不是火热的麽？ < | >
 | [niv] | They asked each other, "Were not our hearts burning within us while he talked with us on the road and opened the Scriptures to us?"
 | [asv] | And they said one to another, Was not our heart burning within us, while he spake to us in the way, while he opened to us the scriptures?
 | [jnd] | And they said to one another, Was not our heart burning in us as he spoke to us on the way, as he opened the scriptures to us?
 | [kjv] | And they said one to another, Did not our heart burn within us, while he talked with us by the way, and while he opened to us the scriptures?
 | [nwb] | And they said one to another, Did not our heart burn within us while he talked with us by the way, and while he opened to us the scriptures?
 | [rsv] | They said to each other, "Did not our hearts burn within us while he talked to us on the road, while he opened to us the scriptures?"
 | [web] | They said one to another, "Wasn't our heart burning within us, while he spoke to us along the way, and while he opened the scriptures to us?"
 | [ylt] | And they said one to another, `Was not our heart burning within us, as he was speaking to us in the way, and as he was opening up to us the Writings?'
 | [bbe] | And they said to one another, Were not our hearts burning in us while he was talking to us on the way, making clear to us the holy Writings?
24:33 | [cbgb] | 他们就立时起身，回耶路撒冷去，正遇见十一个使徒，和他们的同人，聚集在一处。 < | >
 | [niv] | They got up and returned at once to Jerusalem. There they found the Eleven and those with them, assembled together
 | [asv] | And they rose up that very hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them,
 | [jnd] | And rising up the same hour, they returned to Jerusalem. And they found the eleven, and those with them, gathered together,
 | [kjv] | And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them,
 | [nwb] | And they rose the same hour, and returned to Jerusalem, and found the eleven assembled, and them that were with them,
 | [rsv] | And they rose that same hour and returned to Jerusalem; and they found the eleven gathered together and those who were with them,
 | [web] | They rose up that very hour, and returned to Jerusalem, and found the eleven gathered together, and those who were with them,
 | [ylt] | And they, having risen up the same hour, turned back to Jerusalem, and found gathered together the eleven, and those with them,
 | [bbe] | And that very hour they got up and went back to Jerusalem, where the eleven and the others had come together.
24:34 | [cbgb] | 说，主果然复活，已经现给西门看了。 < | >
 | [niv] | and saying, "It is true! The Lord has risen and has appeared to Simon."
 | [asv] | saying, The Lord is risen indeed, and hath appeared to Simon.
 | [jnd] | saying, The Lord is indeed risen and has appeared to Simon.
 | [kjv] | Saying, The Lord is risen indeed, and hath appeared to Simon.
 | [nwb] | Saying, The Lord is risen indeed, and hath appeared to Simon.
 | [rsv] | who said, "The Lord has risen indeed, and has appeared to Simon!"
 | [web] | saying, "The Lord is risen indeed, and has appeared to Simon!"
 | [ylt] | saying -- `The Lord was raised indeed, and was seen by Simon;'
 | [bbe] | And they said to them, The Lord has truly come back to life again, and Simon has seen him.
24:35 | [cbgb] | 两个人就把路上所遇见，和擘饼的时候怎样被他们认出来的事，都述说了一遍。 < | >
 | [niv] | Then the two told what had happened on the way, and how Jesus was recognized by them when he broke the bread.
 | [asv] | And they rehearsed the things that happened in the way, and how he was known of them in the breaking of the bread.
 | [jnd] | And they related what on the way, and how he was made known to them in the breaking of bread.
 | [kjv] | And they told what things were done in the way, and how he was known of them in breaking of bread.
 | [nwb] | And they told what things in the way, and how he was known to them in breaking of bread.
 | [rsv] | Then they told what had happened on the road, and how he was known to them in the breaking of the bread.
 | [web] | They related the things that happened along the way, and how he was recognized by them in the breaking of the bread.
 | [ylt] | and they were telling the things in the way, and how he was made known to them in the breaking of the bread,
 | [bbe] | And they gave an account of the things which had taken place on the way, and how, when he gave them bread, they had knowledge of him.
24:36 | [cbgb] | 正说这话的时候，耶稣亲自站在他们当中，说，愿你们平安。 < | >
 | [niv] | While they were still talking about this, Jesus himself stood among them and said to them, "Peace be with you."
 | [asv] | And as they spake these things, he himself stood in the midst of them, and saith unto them, Peace be unto you.
 | [jnd] | And as they were saying these things, he himself stood in their midst, and says to them, Peace unto you.
 | [kjv] | And as they thus spake, Jesus himself stood in the midst of them, and saith unto them, Peace be unto you.
 | [nwb] | And as they were thus speaking, Jesus himself stood in the midst of them, and saith to them, Peace to you.
 | [rsv] | As they were saying this, Jesus himself stood among them.
 | [web] | . As they said these things, Jesus himself stood in the midst of them, and said to them, "Peace be to you."
 | [ylt] | and as they are speaking these things, Jesus himself stood in the midst of them, and saith to them, `Peace -- to you;'
 | [bbe] | And while they were saying these things, he himself was among them, and said to them, Peace be with you!
24:37 | [cbgb] | 他们却惊慌害怕，以为所看见的是魂。 < | >
 | [niv] | They were startled and frightened, thinking they saw a ghost.
 | [asv] | But they were terrified and affrighted, and supposed that they beheld a spirit.
 | [jnd] | But they, being confounded and being frightened, supposed they beheld a spirit.
 | [kjv] | But they were terrified and affrighted, and supposed that they had seen a spirit.
 | [nwb] | But they were terrified and affrighted, and supposed that they had seen a spirit.
 | [rsv] | But they were startled and frightened, and supposed that they saw a spirit.
 | [web] | . But they were terrified and filled with fear, and supposed that they saw a spirit.
 | [ylt] | and being amazed, and becoming affrighted, they were thinking themselves to see a spirit.
 | [bbe] | But they were full of fear, being of the opinion that they were seeing a spirit.
24:38 | [cbgb] | 耶稣说，你们为什么愁烦。为什么心里起疑念呢？ < | >
 | [niv] | He said to them, "Why are you troubled, and why do doubts rise in your minds?
 | [asv] | And he said unto them, Why are ye troubled? and wherefore do questionings arise in your heart?
 | [jnd] | And he said to them, Why are ye troubled? and why are thoughts rising in your hearts?
 | [kjv] | And he said unto them, Why are ye troubled? and why do thoughts arise in your hearts?
 | [nwb] | And he said to them, Why are ye troubled? and why do thoughts arise in your hearts?
 | [rsv] | And he said to them, "Why are you troubled, and why do questionings rise in your hearts?
 | [web] | . He said to them, "Why are you troubled? Why do questionings arise in your hearts?
 | [ylt] | And he said to them, `Why are ye troubled? and wherefore do reasonings come up in your hearts?
 | [bbe] | And he said to them, Why are you troubled, and why are your hearts full of doubt?
24:39 | [cbgb] | 你们看我的手，我的脚，就知道实在是我了。摸我看看。魂无骨无肉，你们看我是有的。 < | >
 | [niv] | Look at my hands and my feet. It is I myself! Touch me and see; a ghost does not have flesh and bones, as you see I have."
 | [asv] | See my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye behold me having.
 | [jnd] | behold my hands and my feet, that it is *I* myself. Handle me and see, for a spirit has not flesh and bones as ye see me having.
 | [kjv] | Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye see me have.
 | [nwb] | Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye see me have.
 | [rsv] | See my hands and my feet, that it is I myself; handle me, and see; for a spirit has not flesh and bones as you see that I have."
 | [web] | See my hands and my feet, that it is I myself. Touch me and see, for a spirit doesn't have flesh and bones, as you see that I have."
 | [ylt] | see my hands and my feet, that I am he; handle me and see, because a spirit hath not flesh and bones, as ye see me having.'
 | [bbe] | See; my hands and my feet: it is I myself; put your hands on me and make certain; for a spirit has not flesh and bones as you see that I have.
24:40 | [cbgb] | 说了这话，就把手和脚给他们看。 < | >
 | [niv] | When he had said this, he showed them his hands and feet.
 | [asv] | And when he had said this, he showed them his hands and his feet.
 | [jnd] | And having said this he shewed them his hands and his feet.
 | [kjv] | And when he had thus spoken, he shewed them his hands and his feet.
 | [nwb] | And when he had thus spoken, he showed them hands and feet.
 | [rsv] |
 | [web] | When he had said this, he showed them his hands and his feet.
 | [ylt] | And having said this, he shewed to them the hands and the feet,
 | [bbe] | And when he had said this, he let them see his hands and his feet.
24:41 | [cbgb] | 他们正喜得不敢信，并且希奇，耶稣就说，你们这里有什么吃的没有。 < | >
 | [niv] | And while they still did not believe it because of joy and amazement, he asked them, "Do you have anything here to eat?"
 | [asv] | And while they still disbelieved for joy, and wondered, he said unto them, Have ye here anything to eat?
 | [jnd] | But while they yet did not believe for joy, and were wondering, he said to them, Have ye anything here to eat?
 | [kjv] | And while they yet believed not for joy, and wondered, he said unto them, Have ye here any meat?
 | [nwb] | And while they yet believed not for joy, and wondered, he said to them, Have ye here any thing for food?
 | [rsv] | And while they still disbelieved for joy, and wondered, he said to them, "Have you anything here to eat?"
 | [web] | While they still didn't believe for joy, and wondered, he said to them, "Do you have anything here to eat?"
 | [ylt] | and while they are not believing from the joy, and wondering, he said to them, `Have ye anything here to eat?'
 | [bbe] | And because, for joy and wonder, they were still in doubt, he said to them, Have you any food here?
24:42 | [cbgb] | 他们便给他一片烧鱼。有古卷在此有和一块蜜房 < | >
 | [niv] | They gave him a piece of broiled fish,
 | [asv] | And they gave him a piece of a broiled fish.
 | [jnd] | And they gave him part of a broiled fish and of a honeycomb;
 | [kjv] | And they gave him a piece of a broiled fish, and of an honeycomb.
 | [nwb] | And they gave him a piece of a broiled fish, and a honey-comb.
 | [rsv] | They gave him a piece of broiled fish,
 | [web] | . They gave him a piece of a broiled fish and some honeycomb.
 | [ylt] | and they gave to him part of a broiled fish, and of an honeycomb,
 | [bbe] | And they gave him a bit of cooked fish.
24:43 | [cbgb] | 他接过来，在他们面前吃了。 < | >
 | [niv] | and he took it and ate it in their presence.
 | [asv] | And he took it, and ate before them.
 | [jnd] | and he took it and ate before them.
 | [kjv] | And he took it, and did eat before them.
 | [nwb] | And he took , and ate before them.
 | [rsv] | and he took it and ate before them.
 | [web] | He took it, and ate in front of them.
 | [ylt] | and having taken, he did eat before them,
 | [bbe] | And before their eyes he took a meal.
24:44 | [cbgb] | 耶稣对他们说，这就是我从前与你们同在之时，所告诉你们的话，说，摩西的律法，先知的书，和诗篇上所记的，凡指着我的话，都必须应验。 < | >
 | [niv] | He said to them, "This is what I told you while I was still with you: Everything must be fulfilled that is written about me in the Law of Moses, the Prophets and the Psalms."
 | [asv] | And he said unto them, These are my words which I spake unto you, while I was yet with you, that all things must needs be fulfilled, which are written in the law of Moses, and the prophets, and the psalms, concerning me.
 | [jnd] | And he said to them, These the words which I spoke to you while I was yet with you, that all that is written concerning me in the law of Moses and prophets and psalms must be fulfilled.
 | [kjv] | And he said unto them, These are the words which I spake unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me.
 | [nwb] | And he said to them, These the words which I spoke to you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and the prophets, and the psalms, concerning me.
 | [rsv] | Then he said to them, "These are my words which I spoke to you, while I was still with you, that everything written about me in the law of Moses and the prophets and the psalms must be fulfilled."
 | [web] | He said to them, "This is what I told you, while I was still with you, that all things must be fulfilled, which are written in the law of Moses, the prophets, and the psalms, concerning me."
 | [ylt] | and he said to them, `These the words that I spake unto you, being yet with you, that it behoveth to be fulfilled all the things that are written in the Law of Moses, and the Prophets, and the Psalms, about me.'
 | [bbe] | And he said to them, These are the words which I said to you when I was still with you, how it was necessary for all the things which are in the writings of Moses and the prophets and in the Psalms about me, to be put into effect.
24:45 | [cbgb] | 于是耶稣开他们的心窍，使他们能明白圣经。 < | >
 | [niv] | Then he opened their minds so they could understand the Scriptures.
 | [asv] | Then opened he their mind, that they might understand the scriptures;
 | [jnd] | Then he opened their understanding to understand the scriptures,
 | [kjv] | Then opened he their understanding, that they might understand the scriptures,
 | [nwb] | Then he opened their understanding, that they might understand the scriptures,
 | [rsv] | Then he opened their minds to understand the scriptures,
 | [web] | Then he opened their minds, that they might understand the scriptures.
 | [ylt] | Then opened he up their understanding to understand the Writings,
 | [bbe] | Then he made the holy Writings clear to their minds.
24:46 | [cbgb] | 又对他们说，照经上所写的，基督必受害，第三日从死里复活。 < | >
 | [niv] | He told them, "This is what is written: The Christ will suffer and rise from the dead on the third day,
 | [asv] | and he said unto them, Thus it is written, that the Christ should suffer, and rise again from the dead the third day;
 | [jnd] | and said to them, Thus it is written, and thus it behoved the Christ to suffer, and to rise from among the dead the third day;
 | [kjv] | And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day:
 | [nwb] | And said to them, Thus it is written, and thus it behooved Christ to suffer, and to rise from the dead the third day:
 | [rsv] | and said to them, "Thus it is written, that the Christ should suffer and on the third day rise from the dead,
 | [web] | He said to them, "Thus it is written, and thus it was necessary for the Christ to suffer and to rise from the dead the third day,
 | [ylt] | and he said to them -- `Thus it hath been written, and thus it was behoving the Christ to suffer, and to rise out of the dead the third day,
 | [bbe] | And he said to them, So it is in the Writings that the Christ would undergo death, and come back to life again on the third day;
24:47 | [cbgb] | 并且人要奉他的名传悔改赦罪的道，从耶路撒冷起直传到万邦。 < | >
 | [niv] | and repentance and forgiveness of sins will be preached in his name to all nations, beginning at Jerusalem.
 | [asv] | and that repentance and remission of sins should be preached in his name unto all the nations, beginning from Jerusalem.
 | [jnd] | and that repentance and remission of sins should be preached in his name to all the nations beginning at Jerusalem.
 | [kjv] | And that repentance and remission of sins should be preached in his name among all nations, beginning at Jerusalem.
 | [nwb] | And that repentance and remission of sins should be preached in his name among all nations, beginning at Jerusalem.
 | [rsv] | and that repentance and forgiveness of sins should be preached in his name to all nations, beginning from Jerusalem.
 | [web] | and that repentance and remission of sins should be preached in his name to all the nations, beginning at Jerusalem.
 | [ylt] | and reformation and remission of sins to be proclaimed in his name to all the nations, beginning from Jerusalem:
 | [bbe] | And that teaching about a change of heart and forgiveness of sins is to be given to Jerusalem first and to all nations in his name.
24:48 | [cbgb] | 你们就是这些事的见证。 < | >
 | [niv] | You are witnesses of these things.
 | [asv] | Ye are witnesses of these things.
 | [jnd] | And *ye* are witnesses of these things.
 | [kjv] | And ye are witnesses of these things.
 | [nwb] | And ye are witnesses of these things.
 | [rsv] | You are witnesses of these things.
 | [web] | You are witnesses of these things.
 | [ylt] | and ye -- ye are witnesses of these things.
 | [bbe] | You are witnesses of these things.
24:49 | [cbgb] | 我要将我父所应许的降在你们身上。你们要在城里等候，直到你们领受从上头来的能力。 < | >
 | [niv] | I am going to send you what my Father has promised; but stay in the city until you have been clothed with power from on high."
 | [asv] | And behold, I send forth the promise of my Father upon you: but tarry ye in the city, until ye be clothed with power from on high.
 | [jnd] | And behold, I send the promise of my Father upon you; but do ye remain in the city till ye be clothed with power from on high.
 | [kjv] | And, behold, I send the promise of my Father upon you: but tarry ye in the city of Jerusalem, until ye be endued with power from on high.
 | [nwb] | And behold, I send the promise of my Father upon you: but tarry ye in the city of Jerusalem, until ye are endued with power from on high.
 | [rsv] | And behold, I send the promise of my Father upon you; but stay in the city, until you are clothed with power from on high."
 | [web] | Behold, I send forth the promise of my Father on you. But wait in the city of Jerusalem until you are clothed with power from on high."
 | [ylt] | `And, lo, I do send the promise of my Father upon you, but ye -- abide ye in the city of Jerusalem till ye be clothed with power from on high.'
 | [bbe] | And now I will send to you what my father has undertaken to give you, but do not go from the town, till the power from heaven comes to you.
24:50 | [cbgb] | 耶稣领他们到伯大尼的对面，就举手给他们祝福。 < | >
 | [niv] | When he had led them out to the vicinity of Bethany, he lifted up his hands and blessed them.
 | [asv] | And he led them out until they were over against Bethany: and he lifted up his hands, and blessed them.
 | [jnd] | And he led them out as far as Bethany, and having lifted up his hands, he blessed them.
 | [kjv] | And he led them out as far as to Bethany, and he lifted up his hands, and blessed them.
 | [nwb] | And he led them out as far as to Bethany: and he lifted up his hands, and blessed them.
 | [rsv] | Then he led them out as far as Bethany, and lifting up his hands he blessed them.
 | [web] | . He led them out as far as to Bethany, and he lifted up his hands, and blessed them.
 | [ylt] | And he led them forth without -- unto Bethany, and having lifted up his hands he did bless them,
 | [bbe] | And he took them out till they were near Bethany, and lifting up his hands, he gave them a blessing.
24:51 | [cbgb] | 正祝福的时候，他就离开他们，被带到天上去了。 < | >
 | [niv] | While he was blessing them, he left them and was taken up into heaven.
 | [asv] | And it came to pass, while he blessed them, he parted from them, and was carried up into heaven.
 | [jnd] | And it came to pass as he was blessing them, he was separated from them and was carried up into heaven.
 | [kjv] | And it came to pass, while he blessed them, he was parted from them, and carried up into heaven.
 | [nwb] | And it came to pass, while he was blessing them, he was parted from them, and carried up into heaven.
 | [rsv] | While he blessed them, he parted from them, and was carried up into heaven.
 | [web] | It happened, while he blessed them, that he withdrew from them, and was carried up into heaven.
 | [ylt] | and it came to pass, in his blessing them, he was parted from them, and was borne up to the heaven;
 | [bbe] | And while he was doing so, he went from them and was taken up into heaven.
24:52 | [cbgb] | 他们就拜他，大大的欢喜，回耶路撒冷去。 < | >
 | [niv] | Then they worshiped him and returned to Jerusalem with great joy.
 | [asv] | And they worshipped him, and returned to Jerusalem with great joy:
 | [jnd] | And *they*, having done him homage, returned to Jerusalem with great joy,
 | [kjv] | And they worshipped him, and returned to Jerusalem with great joy:
 | [nwb] | And they worshiped him, and returned to Jerusalem with great joy:
 | [rsv] | And they returned to Jerusalem with great joy,
 | [web] | They worshipped him, and returned to Jerusalem with great joy,
 | [ylt] | and they, having bowed before him, did turn back to Jerusalem with great joy,
 | [bbe] | And they gave him worship and went back to Jerusalem with great joy.
24:53 | [cbgb] | 常在殿里称颂 神。 <
 | [niv] | And they stayed continually at the temple, praising God.
 | [asv] | and were continually in the temple, blessing God.
 | [jnd] | and were continually in the temple praising and blessing God.
 | [kjv] | And were continually in the temple, praising and blessing God.
 | [nwb] | And were continually in the temple, praising and blessing God. Amen.
 | [rsv] | and were continually in the temple blessing God.
 | [web] | and were continually in the temple, praising and blessing God. Amen.
 | [ylt] | and were continually in the temple, praising and blessing God. Amen.
 | [bbe] | And they were in the Temple at all times, giving praise to God.


 Mark [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Mark 1

 马可福音 Mark 1 >>
1:1 | [cbgb] | 神的儿子，耶稣基督福音的起头， >
 | [niv] | The beginning of the gospel about Jesus Christ, the Son of God.
 | [asv] | The beginning of the gospel of Jesus Christ, the Son of God.
 | [jnd] | Beginning of the glad tidings of Jesus Christ, Son of God;
 | [kjv] | The beginning of the gospel of Jesus Christ, the Son of God;
 | [nwb] | The beginning of the gospel of Jesus Christ the Son of God;
 | [rsv] | The beginning of the gospel of Jesus Christ, the Son of God.
 | [web] | . The beginning of the gospel of Jesus Christ, the Son of God.
 | [ylt] | A beginning of the good news of Jesus Christ, Son of God.
 | [bbe] | The first words of the good news of Jesus Christ, the Son of God.
1:2 | [cbgb] | 正如先知以赛亚书上记着说，（有古卷无以赛亚三字）看哪，我要差遣我的使者在你面前，豫备道路。 < | >
 | [niv] | It is written in Isaiah the prophet: "I will send my messenger ahead of you, who will prepare your way" --
 | [asv] | Even as it is written in Isaiah the prophet, Behold, I send my messenger before thy face, Who shall prepare thy way.
 | [jnd] | as it is written in the prophet, Behold, *I* send my messenger before thy face, who shall prepare thy way.
 | [kjv] | As it is written in the prophets, Behold, I send my messenger before thy face, which shall prepare thy way before thee.
 | [nwb] | As it is written in the prophets, Behold, I send my messenger before thy face, who shall prepare thy way before thee;
 | [rsv] | As it is written in Isaiah the prophet, "Behold, I send my messenger before thy face, who shall prepare thy way;
 | [web] | As it is written in the prophets,"Behold, I send my messenger before your face,Who will prepare your way before you.
 | [ylt] | As it hath been written in the prophets, `Lo, I send My messenger before thy face, who shall prepare thy way before thee,' --
 | [bbe] | Even as it is said in the book of Isaiah the prophet, See, I send my servant before your face, who will make ready your way;
1:3 | [cbgb] | 在旷野有人声喊着说，豫备主的道，修直他的路。 < | >
 | [niv] | "a voice of one calling in the desert, `Prepare the way for the Lord, make straight paths for him.'"
 | [asv] | The voice of one crying in the wilderness, Make ye ready the way of the Lord, Make his paths straight;
 | [jnd] | Voice of one crying in the wilderness, Prepare the way of Lord, make his paths straight.
 | [kjv] | The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.
 | [nwb] | The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.
 | [rsv] | the voice of one crying in the wilderness: Prepare the way of the Lord, make his paths straight--"
 | [web] | . The voice of one crying in the wilderness,'Make ready the way of the Lord,Make his paths straight.'"
 | [ylt] | `A voice of one calling in the wilderness, Prepare ye the way of the Lord, straight make ye his paths,' --
 | [bbe] | The voice of one crying in the waste land, Make ready the way of the Lord, make his roads straight;
1:4 | [cbgb] | 照这话，约翰来了，在旷野施洗，传悔改的洗礼，使罪得赦。 < | >
 | [niv] | And so John came, baptizing in the desert region and preaching a baptism of repentance for the forgiveness of sins.
 | [asv] | John came, who baptized in the wilderness and preached the baptism of repentance unto remission of sins.
 | [jnd] | There came John baptising in the wilderness, and preaching baptism of repentance for remission of sins.
 | [kjv] | John did baptize in the wilderness, and preach the baptism of repentance for the remission of sins.
 | [nwb] | John was baptizing in the wilderness, and preaching the baptism of repentance, for the remission of sins.
 | [rsv] | John the baptizer appeared in the wilderness, preaching a baptism of repentance for the forgiveness of sins.
 | [web] | . John came baptizing in the wilderness and preaching the baptism of repentance for forgiveness of sins.
 | [ylt] | John came baptizing in the wilderness, and proclaiming a baptism of reformation -- to remission of sins,
 | [bbe] | John came, and gave baptism in the waste land, preaching baptism as a sign of forgiveness of sin for those whose hearts were changed.
1:5 | [cbgb] | 犹太全地，和耶路撒冷的人，都出去到约翰那里，承认他们的罪，在约但河里受他的洗。 < | >
 | [niv] | The whole Judean countryside and all the people of Jerusalem went out to him. Confessing their sins, they were baptized by him in the Jordan River.
 | [asv] | And there went out unto him all the country of Judaea, and all they of Jerusalem; And they were baptized of him in the river Jordan, confessing their sins.
 | [jnd] | And there went out to him all the district of Judaea, and all they of Jerusalem, and were baptised by him in the river Jordan, confessing their sins.
 | [kjv] | And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins.
 | [nwb] | And there went out to him all the land of Judea, and they of Jerusalem, and were all baptized by him in the river Jordan, confessing their sins.
 | [rsv] | And there went out to him all the country of Judea, and all the people of Jerusalem; and they were baptized by him in the river Jordan, confessing their sins.
 | [web] | There went out to him all the country of Judea, and all those of Jerusalem. They were baptized by him in the Jordan river, confessing their sins.
 | [ylt] | and there were going forth to him all the region of Judea, and they of Jerusalem, and they were all baptized by him in the river Jordan, confessing their sins.
 | [bbe] | And there went out to him all the people of Judaea, and all those of Jerusalem, and they were given baptism by him in the river Jordan, saying that they were sinners.
1:6 | [cbgb] | 约翰穿骆驼毛的衣服，腰束皮带，吃的是蝗虫野蜜。 < | >
 | [niv] | John wore clothing made of camel's hair, with a leather belt around his waist, and he ate locusts and wild honey.
 | [asv] | And John was clothed with camel's hair, and had a leathern girdle about his loins, and did eat locusts and wild honey.
 | [jnd] | And John was clothed in camel's hair, and a leathern girdle about his loins, and ate locusts and wild honey.
 | [kjv] | And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey;
 | [nwb] | And John was clothed with camels hair, and with a girdle of a skin about his loins; and he ate locusts and wild honey;
 | [rsv] | Now John was clothed with camel's hair, and had a leather girdle around his waist, and ate locusts and wild honey.
 | [web] | John was clothed with camel's hair and a leather belt around his loins. He ate locusts and wild honey.
 | [ylt] | And John was clothed with camel's hair, and a girdle of skin around his loins, and eating locusts and honey of the field,
 | [bbe] | And John was clothed in camel's hair, with a leather band about him; and his food was locusts and honey.
1:7 | [cbgb] | 他传道说，有一位在我以后来的，能力比我更大，我就是弯腰给他解鞋带，也是不配的。 < | >
 | [niv] | And this was his message: "After me will come one more powerful than I, the thongs of whose sandals I am not worthy to stoop down and untie.
 | [asv] | And he preached, saying, There cometh after me he that is mightier than I, the latchet of whose shoes I am not worthy to stoop down and unloose.
 | [jnd] | And he preached, saying, There comes he that is mightier than I after me, the thong of whose sandals I am not fit to stoop down and unloose.
 | [kjv] | And preached, saying, There cometh one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose.
 | [nwb] | And preached, saying, There cometh after me one mightier than I, the latchet of whose shoes I am not worthy to stoop down and unloose.
 | [rsv] | And he preached, saying, "After me comes he who is mightier than I, the thong of whose sandals I am not worthy to stoop down and untie.
 | [web] | He preached, saying, "After me comes he who is mightier than I, the thong of whose sandals I am not worthy to stoop down and loosen.
 | [ylt] | and he proclaimed, saying, `He doth come -- who is mightier than I -- after me, of whom I am not worthy -- having stooped down -- to loose the latchet of his sandals;
 | [bbe] | And he said to them all, There is one coming after me who is greater than I, whose shoes I am not good enough to undo.
1:8 | [cbgb] | 我是用水给你们施洗，他却要用圣灵给你们施洗。 < | >
 | [niv] | I baptize you with water, but he will baptize you with the Holy Spirit."
 | [asv] | I baptized you in water; But he shall baptize you in the Holy Spirit.
 | [jnd] | *I* indeed have baptised you with water, but *he* shall baptise you with Holy Spirit.
 | [kjv] | I indeed have baptized you with water: but he shall baptize you with the Holy Ghost.
 | [nwb] | I indeed have baptized you with water: but he will baptize you with the Holy Spirit.
 | [rsv] | I have baptized you with water; but he will baptize you with the Holy Spirit."
 | [web] | I baptized you in water, but he will baptize you in the Holy Spirit."
 | [ylt] | I indeed did baptize you with water, but he shall baptize you with the Holy Spirit.'
 | [bbe] | I have given you baptism with water, but he will give you baptism with the Holy Spirit.
1:9 | [cbgb] | 那时，耶稣从加利利的拿撒勒来，在约但河里受了约翰的洗。 < | >
 | [niv] | At that time Jesus came from Nazareth in Galilee and was baptized by John in the Jordan.
 | [asv] | And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in the Jordan.
 | [jnd] | And it came to pass in those days Jesus came from Nazareth of Galilee, and was baptised by John at the Jordan.
 | [kjv] | And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in Jordan.
 | [nwb] | And it came to pass in those days, that Jesus came from Nazareth to Galilee, and was baptized by John in Jordan.
 | [rsv] | In those days Jesus came from Nazareth of Galilee and was baptized by John in the Jordan.
 | [web] | . It happened in those days, that Jesus came from Nazareth of Galilee, and was baptized by John in the Jordan.
 | [ylt] | And it came to pass in those days, Jesus came from Nazareth of Galilee, and was baptized by John at the Jordan;
 | [bbe] | And it came about in those days, that Jesus came from Nazareth of Galilee, and was given baptism by John in the Jordan.
1:10 | [cbgb] | 他从水里一上来，就看见天裂开了，圣灵彷佛鸽子，降在他身上。 < | >
 | [niv] | As Jesus was coming up out of the water, he saw heaven being torn open and the Spirit descending on him like a dove.
 | [asv] | And straightway coming up out of the water, he saw the heavens rent asunder, and the Spirit as a dove descending upon him:
 | [jnd] | And straightway going up from the water, he saw the heavens parting asunder, and the Spirit, as a dove, descending upon him.
 | [kjv] | And straightway coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him:
 | [nwb] | And immediately coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him.
 | [rsv] | And when he came up out of the water, immediately he saw the heavens opened and the Spirit descending upon him like a dove;
 | [web] | Immediately coming up from the water, he saw the heavens parting, and the Spirit descending on him like a dove.
 | [ylt] | and immediately coming up from the water, he saw the heavens dividing, and the Spirit as a dove coming down upon him;
 | [bbe] | And straight away, coming up out of the water, he saw the heavens broken open and the Spirit coming down on him as a dove:
1:11 | [cbgb] | 又有声音从天上来说，你是我的爱子，我喜悦你。 < | >
 | [niv] | And a voice came from heaven: "You are my Son, whom I love; with you I am well pleased."
 | [asv] | And a voice came out of the heavens, Thou art my beloved Son, in thee I am well pleased.
 | [jnd] | And there came a voice out of the heavens: *Thou* art my beloved Son, in thee I have found my delight.
 | [kjv] | And there came a voice from heaven, saying, Thou art my beloved Son, in whom I am well pleased.
 | [nwb] | And there came a voice from heaven, , Thou art my beloved Son, in whom I am well pleased.
 | [rsv] | and a voice came from heaven, "Thou art my beloved Son; with thee I am well pleased."
 | [web] | A voice came out of the sky, "You are my beloved Son, in whom I am well pleased."
 | [ylt] | and a voice came out of the heavens, `Thou art My Son -- the Beloved, in whom I did delight.'
 | [bbe] | And a voice came out of heaven, You are my dearly loved Son, with whom I am well pleased.
1:12 | [cbgb] | 圣灵就把耶稣催到旷野里去。 < | >
 | [niv] | At once the Spirit sent him out into the desert,
 | [asv] | And straightway the Spirit driveth him forth into the wilderness.
 | [jnd] | And immediately the Spirit drives him out into the wilderness.
 | [kjv] | And immediately the spirit driveth him into the wilderness.
 | [nwb] | And immediately the spirit driveth him into the wilderness.
 | [rsv] | The Spirit immediately drove him out into the wilderness.
 | [web] | . Immediately the Spirit drove him out into the wilderness.
 | [ylt] | And immediately doth the Spirit put him forth to the wilderness,
 | [bbe] | And straight away the Spirit sent him out into the waste land.
1:13 | [cbgb] | 他在旷野四十天受撒但的试探。并与野兽同在一处。且有天使来伺候他。 < | >
 | [niv] | and he was in the desert forty days, being tempted by Satan. He was with the wild animals, and angels attended him.
 | [asv] | And he was in the wilderness forty days tempted of Satan; And he was with the wild beasts; And the angels ministered unto him.
 | [jnd] | And he was in the wilderness forty days tempted by Satan, and was with the wild beasts; and the angels ministered to him.
 | [kjv] | And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him.
 | [nwb] | And he was there in the wilderness forty days tempted by Satan: and was with the wild beasts, and the angels ministered to him.
 | [rsv] | And he was in the wilderness forty days, tempted by Satan; and he was with the wild beasts; and the angels ministered to him.
 | [web] | He was there in the wilderness forty days tempted by Satan. He was with the wild animals. The angels ministered to him.
 | [ylt] | and he was there in the wilderness forty days, being tempted by the Adversary, and he was with the beasts, and the messengers were ministering to him.
 | [bbe] | And he was in the waste land for forty days, being tested by Satan; and he was with the beasts; and the angels took care of him.
1:14 | [cbgb] | 约翰下监以后，耶稣来到加利利，宣传 神的福音， < | >
 | [niv] | After John was put in prison, Jesus went into Galilee, proclaiming the good news of God.
 | [asv] | Now after John was delivered up, Jesus came into Galilee, preaching the gospel of God,
 | [jnd] | But after John was delivered up, Jesus came into Galilee preaching the glad tidings of the kingdom of God,
 | [kjv] | Now after that John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God,
 | [nwb] | Now after John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God,
 | [rsv] | Now after John was arrested, Jesus came into Galilee, preaching the gospel of God,
 | [web] | . Now after John was taken into custody, Jesus came into Galilee, preaching the gospel of the kingdom of God,
 | [ylt] | And after the delivering up of John, Jesus came to Galilee, proclaiming the good news of the reign of God,
 | [bbe] | Now after John had been put in prison, Jesus came into Galilee, preaching the good news of God,
1:15 | [cbgb] | 说，日期满了， 神的国近了。你们当悔改，信福音。 < | >
 | [niv] | "The time has come," he said. "The kingdom of God is near. Repent and believe the good news!"
 | [asv] | and saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe in the gospel.
 | [jnd] | and saying, The time is fulfilled and the kingdom of God has drawn nigh; repent and believe in the glad tidings.
 | [kjv] | And saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe the gospel.
 | [nwb] | And saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe the gospel.
 | [rsv] | and saying, "The time is fulfilled, and the kingdom of God is at hand; repent, and believe in the gospel."
 | [web] | and saying, "The time is fulfilled, and the kingdom of God is at hand! Repent, and believe in the gospel."
 | [ylt] | and saying -- `Fulfilled hath been the time, and the reign of God hath come nigh, reform ye, and believe in the good news.'
 | [bbe] | And saying, The time has come, and the kingdom of God is near: let your hearts be turned from sin and have faith in the good news.
1:16 | [cbgb] | 耶稣顺着加利利的海边走，看见西门，和西门的兄弟安得烈，在海边撒网。他们本是打鱼的。 < | >
 | [niv] | As Jesus walked beside the Sea of Galilee, he saw Simon and his brother Andrew casting a net into the lake, for they were fishermen.
 | [asv] | And passing along by the sea of Galilee, he saw Simon and Andrew the brother of Simon casting a net in the sea; for they were fishers.
 | [jnd] | And walking by the sea of Galilee, he saw Simon, and Andrew, brother, casting out a net in the sea, for they were fishers.
 | [kjv] | Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers.
 | [nwb] | Now as he was walking by the sea of Galilee, he saw Simon, and Andrew his brother, casting a net into the sea: for they were fishers.
 | [rsv] | And passing along by the Sea of Galilee, he saw Simon and Andrew the brother of Simon casting a net in the sea; for they were fishermen.
 | [web] | . Passing along by the sea of Galilee, he saw Simon and Andrew, the brother of Simon, casting a net in the sea, for they were fishermen.
 | [ylt] | And, walking by the sea of Galilee, he saw Simon, and Andrew his brother, casting a drag into the sea, for they were fishers,
 | [bbe] | And going by the sea of Galilee, he saw Simon, and Andrew, the brother of Simon, putting a net into the sea: for they were fishermen.
1:17 | [cbgb] | 耶稣对他们说，来跟从我，我要叫你们得人如得鱼一样。 < | >
 | [niv] | "Come, follow me," Jesus said, "and I will make you fishers of men."
 | [asv] | And Jesus said unto them, Come ye after me, and I will make you to become fishers of men.
 | [jnd] | And Jesus said to them, Come after me, and I will make you become fishers of men;
 | [kjv] | And Jesus said unto them, Come ye after me, and I will make you to become fishers of men.
 | [nwb] | And Jesus said to them, Come ye after me, and I will make you to become fishers of men.
 | [rsv] | And Jesus said to them, "Follow me and I will make you become fishers of men."
 | [web] | Jesus said to them, "Come after me, and I will make you into fishers for men."
 | [ylt] | and Jesus said to them, `Come ye after me, and I shall make you to become fishers of men;'
 | [bbe] | And Jesus said to them, Come after me, and I will make you fishers of men.
1:18 | [cbgb] | 他们就立刻舍了网，跟从了他。 < | >
 | [niv] | At once they left their nets and followed him.
 | [asv] | And straightway they left the nets, and followed him.
 | [jnd] | and straightway leaving their trawl-nets they followed him.
 | [kjv] | And straightway they forsook their nets, and followed him.
 | [nwb] | And immediately they forsook their nets, and followed him.
 | [rsv] | And immediately they left their nets and followed him.
 | [web] | . Immediately they left their nets, and followed him.
 | [ylt] | and immediately, having left their nets, they followed him.
 | [bbe] | And they went straight from their nets, and came after him.
1:19 | [cbgb] | 耶稣稍往前走，又见西庇太的儿子雅各，和雅各的兄弟约翰，在船上补网。 < | >
 | [niv] | When he had gone a little farther, he saw James son of Zebedee and his brother John in a boat, preparing their nets.
 | [asv] | And going on a little further, he saw James the son of Zebedee, and John his brother, who also were in the boat mending the nets.
 | [jnd] | And going on thence a little, he saw James the of Zebedee, and John his brother, and these in the ship repairing the trawl-nets;
 | [kjv] | And when he had gone a little farther thence, he saw James the son of Zebedee, and John his brother, who also were in the ship mending their nets.
 | [nwb] | And when he had gone a little further thence, he saw James the of Zebedee, and John his brother, who also were in the boat mending their nets.
 | [rsv] | And going on a little farther, he saw James the son of Zeb'edee and John his brother, who were in their boat mending the nets.
 | [web] | Going on a little further from there, he saw James, the son of Zebedee, and John, his brother, who also were in the boat mending the nets.
 | [ylt] | And having gone on thence a little, he saw James of Zebedee, and John his brother, and they were in the boat refitting the nets,
 | [bbe] | And going on a little farther, he saw James, the son of Zebedee, and John his brother, who were in their boat stitching up their nets.
1:20 | [cbgb] | 耶稣随既招呼他们。他们就把父亲西庇太，和雇工人留在船上，跟从耶稣去了。 < | >
 | [niv] | Without delay he called them, and they left their father Zebedee in the boat with the hired men and followed him.
 | [asv] | And straightway he called them: and they left their father Zebedee in the boat with the hired servants, and went after him.
 | [jnd] | and straightway he called them; and leaving their father Zebedee in the ship with the hired servants, they went away after him.
 | [kjv] | And straightway he called them: and they left their father Zebedee in the ship with the hired servants, and went after him.
 | [nwb] | And immediately he called them: and they left their father Zebedee in the boat with the hired servants, and went after him.
 | [rsv] | And immediately he called them; and they left their father Zeb'edee in the boat with the hired servants, and followed him.
 | [web] | Immediately he called them, and they left their father, Zebedee, in the boat with the hired servants, and went after him.
 | [ylt] | and immediately he called them, and, having left their father Zebedee in the boat with the hired servants, they went away after him.
 | [bbe] | And he said, Come after me: and they went away from their father Zebedee, who was in the boat with the servants, and came after him.
1:21 | [cbgb] | 到了迦百农，耶稣就在安息日进了会堂教训人。 < | >
 | [niv] | They went to Capernaum, and when the Sabbath came, Jesus went into the synagogue and began to teach.
 | [asv] | And they go into Capernaum; and straightway on the sabbath day he entered into the synagogue and taught.
 | [jnd] | And they go into Capernaum. And straightway on the sabbath he entered into the synagogue and taught.
 | [kjv] | And they went into Capernaum; and straightway on the sabbath day he entered into the synagogue, and taught.
 | [nwb] | And they went into Capernaum; and immediately on the sabbath he entered into the synagogue and taught.
 | [rsv] | And they went into Caper'na-um; and immediately on the sabbath he entered the synagogue and taught.
 | [web] | They went into Capernaum, and immediately on the Sabbath day he entered into the synagogue and taught.
 | [ylt] | And they go on to Capernaum, and immediately, on the sabbaths, having gone into the synagogue, he was teaching,
 | [bbe] | And they came to Capernaum; and on the Sabbath he went into the Synagogue and gave teaching.
1:22 | [cbgb] | 众人很希奇他的教训。因为他教训他们，正像有权柄的人，不像文士。 < | >
 | [niv] | The people were amazed at his teaching, because he taught them as one who had authority, not as the teachers of the law.
 | [asv] | And they were astonished at his teaching: For he taught them as having authority, and not as the scribes.
 | [jnd] | And they were astonished at his doctrine, for he taught them as having authority, and not as the scribes.
 | [kjv] | And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes.
 | [nwb] | And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes.
 | [rsv] | And they were astonished at his teaching, for he taught them as one who had authority, and not as the scribes.
 | [web] | They were astonished at his teaching, for he taught them as having authority, and not as the scribes.
 | [ylt] | and they were astonished at his teaching, for he was teaching them as having authority, and not as the scribes.
 | [bbe] | And they were full of wonder at his teaching, because he gave it as one having authority, and not like the scribes.
1:23 | [cbgb] | 在会堂里有一个人，被污鬼附着。他喊叫说， < | >
 | [niv] | Just then a man in their synagogue who was possessed by an evil spirit cried out,
 | [asv] | And straightway there was in their synagogue a man with an unclean spirit; and he cried out,
 | [jnd] | And there was in their synagogue a man by an unclean spirit, and he cried out
 | [kjv] | And there was in their synagogue a man with an unclean spirit; and he cried out,
 | [nwb] | And there was in their synagogue a man with an unclean spirit; and he cried out,
 | [rsv] | And immediately there was in their synagogue a man with an unclean spirit;
 | [web] | Immediately there was in their synagogue a man with an unclean spirit, and he cried out,
 | [ylt] | And there was in their synagogue a man with an unclean spirit, and he cried out,
 | [bbe] | And there was in their Synagogue a man with an unclean spirit; and he gave a cry,
1:24 | [cbgb] | 拿撒勒人耶稣，我们与你有什么相干，你来灭我们麽？我知道你是谁，乃是 神的圣者。 < | >
 | [niv] | "What do you want with us, Jesus of Nazareth? Have you come to destroy us? I know who you are--the Holy One of God!"
 | [asv] | saying, What have we to do with thee, Jesus thou Nazarene? art thou come to destroy us? I know thee who thou art, the Holy One of God.
 | [jnd] | saying, Eh! what have we to do with thee, Jesus, Nazarene? Art thou come to destroy us? I know thee who thou art, the holy one of God.
 | [kjv] | Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God.
 | [nwb] | Saying, Let alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God.
 | [rsv] | and he cried out, "What have you to do with us, Jesus of Nazareth? Have you come to destroy us? I know who you are, the Holy One of God."
 | [web] | saying, "Ha! What do we have to do with you, Jesus, you Nazarene? Have you come to destroy us? I know you who you are: the Holy One of God."
 | [ylt] | saying, `Away! what -- to us and to thee, Jesus the Nazarene? thou didst come to destroy us; I have known thee who thou art -- the Holy One of God.'
 | [bbe] | Saying, What have we to do with you, Jesus of Nazareth? have you come to put an end to us? I see well who you are, the Holy One of God.
1:25 | [cbgb] | 耶稣责备他说，不要作声，从这人身上出来吧。 < | >
 | [niv] | "Be quiet!" said Jesus sternly. "Come out of him!"
 | [asv] | And Jesus rebuked him, saying, Hold thy peace, and come out of him.
 | [jnd] | And Jesus rebuked him, saying, Hold thy peace and come out of him.
 | [kjv] | And Jesus rebuked him, saying, Hold thy peace, and come out of him.
 | [nwb] | And Jesus rebuked him, saying, Hold thy peace, and come out of him.
 | [rsv] | But Jesus rebuked him, saying, "Be silent, and come out of him!"
 | [web] | . Jesus rebuked him, saying, "Be quiet, and come out of him!"
 | [ylt] | And Jesus rebuked him, saying, `Be silenced, and come forth out of him,'
 | [bbe] | And Jesus said to him sharply, Be quiet, and come out of him.
1:26 | [cbgb] | 污鬼叫那人抽了一阵疯，大声喊叫，就出来了。 < | >
 | [niv] | The evil spirit shook the man violently and came out of him with a shriek.
 | [asv] | And the unclean spirit, tearing him and crying with a loud voice, came out of him.
 | [jnd] | And the unclean spirit, having torn him, and uttered a cry with a loud voice, came out of him.
 | [kjv] | And when the unclean spirit had torn him, and cried with a loud voice, he came out of him.
 | [nwb] | And when the unclean spirit had torn him, and cried with a loud voice, he came out of him.
 | [rsv] | And the unclean spirit, convulsing him and crying with a loud voice, came out of him.
 | [web] | . The unclean spirit, convulsing him and crying with a loud voice, came out of him.
 | [ylt] | and the unclean spirit having torn him, and having cried with a great voice, came forth out of him,
 | [bbe] | And the unclean spirit, shaking him violently, and crying with a loud voice, came out of him.
1:27 | [cbgb] | 众人都惊讶，以致彼此对问说，这是什么事，是个新道理阿。他用权柄吩咐污鬼，连污鬼也听从了他。 < | >
 | [niv] | The people were all so amazed that they asked each other, "What is this? A new teaching--and with authority! He even gives orders to evil spirits and they obey him."
 | [asv] | And they were all amazed, insomuch that they questioned among themselves, saying, What is this? a new teaching! with authority he commandeth even the unclean spirits, and they obey him.
 | [jnd] | And all were amazed, so that they questioned together among themselves, saying, What is this? what new doctrine is this? for with authority he commands even the unclean spirits, and they obey him.
 | [kjv] | And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with authority commandeth he even the unclean spirits, and they do obey him.
 | [nwb] | And they were all amazed, so that they questioned among themselves, saying, What thing is this? what new doctrine this? for with authority he commandeth even the unclean spirits, and they obey him.
 | [rsv] | And they were all amazed, so that they questioned among themselves, saying, "What is this? A new teaching! With authority he commands even the unclean spirits, and they obey him."
 | [web] | They were all amazed, so that they questioned among themselves, saying, "What is this? A new teaching? For with authority he commands even the unclean spirits, and they obey him."
 | [ylt] | and they were all amazed, so as to reason among themselves, saying, `What is this? what new teaching this? that with authority also the unclean spirits he commandeth, and they obey him!'
 | [bbe] | And they were all greatly surprised, so that they put questions to one another, saying, What is this? a new teaching! with authority he gives orders even to the unclean spirits, and they do what he says.
1:28 | [cbgb] | 耶稣的名声，就传遍了加利利的四方。 < | >
 | [niv] | News about him spread quickly over the whole region of Galilee.
 | [asv] | And the report of him went out straightway everywhere into all the region of Galilee round about.
 | [jnd] | And his fame went out straightway into the whole region of Galilee around.
 | [kjv] | And immediately his fame spread abroad throughout all the region round about Galilee.
 | [nwb] | And immediately his fame spread abroad throughout all the region around Galilee.
 | [rsv] | And at once his fame spread everywhere throughout all the surrounding region of Galilee.
 | [web] | The report of him went out immediately everywhere into all the region of Galilee and its surrounding area.
 | [ylt] | And the fame of him went forth immediately to all the region, round about, of Galilee.
 | [bbe] | And news of him went out quickly everywhere into all parts of Galilee round about.
1:29 | [cbgb] | 他们一出会堂，就同着雅各约翰，进了西门和安得烈的家。 < | >
 | [niv] | As soon as they left the synagogue, they went with James and John to the home of Simon and Andrew.
 | [asv] | And straightway, when they were come out of the synagogue, they came into the house of Simon and Andrew, with James and John.
 | [jnd] | And straightway going out of the synagogue, they came with James and John into the house of Simon and Andrew.
 | [kjv] | And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John.
 | [nwb] | And forthwith, when they had come out of the synagogue, they entered into the house of Simon and Andrew, with James and John.
 | [rsv] | And immediately he left the synagogue, and entered the house of Simon and Andrew, with James and John.
 | [web] | . Immediately, when they had come out of the synagogue, they came into the house of Simon and Andrew, with James and John.
 | [ylt] | And immediately, having come forth out of the synagogue, they went to the house of Simon and Andrew, with James and John,
 | [bbe] | And when they came out of the Synagogue, they went into the house of Simon and Andrew, with James and John.
1:30 | [cbgb] | 西门的岳母，正害热病躺着。就有人告诉耶稣。 < | >
 | [niv] | Simon's mother-in-law was in bed with a fever, and they told Jesus about her.
 | [asv] | Now Simon's wife's mother lay sick of a fever; and straightway they tell him of her:
 | [jnd] | And the mother-in-law of Simon lay in a fever. And straightway they speak to him about her.
 | [kjv] | But Simon's wife's mother lay sick of a fever, and anon they tell him of her.
 | [nwb] | But the mother of Simon's wife lay sick with a fever; and forthwith they tell him of her.
 | [rsv] | Now Simon's mother-in-law lay sick with a fever, and immediately they told him of her.
 | [web] | Now Simon's wife's mother lay sick with a fever, and immediately they told him about her.
 | [ylt] | and the mother-in-law of Simon was lying fevered, and immediately they tell him about her,
 | [bbe] | Now Simon's wife's mother was ill, with a burning heat; and they gave him word of her:
1:31 | [cbgb] | 耶稣进前拉着他的手，扶他起来，热就退了，他就服事他们。 < | >
 | [niv] | So he went to her, took her hand and helped her up. The fever left her and she began to wait on them.
 | [asv] | and he came and took her by the hand, and raised her up; and the fever left her, and she ministered unto them.
 | [jnd] | And he went up to and raised her up, having taken her by the hand, and straightway the fever left her, and she served them.
 | [kjv] | And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered unto them.
 | [nwb] | And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered to them.
 | [rsv] | And he came and took her by the hand and lifted her up, and the fever left her; and she served them.
 | [web] | He came and took her by the hand, and raised her up. The fever left her, and she served them.
 | [ylt] | and having come near, he raised her up, having laid hold of her hand, and the fever left her immediately, and she was ministering to them.
 | [bbe] | And he came and took her by the hand, lifting her up; and she became well, and took care of their needs.
1:32 | [cbgb] | 天晚日落的时候，有人带着一切害病的，和被鬼附的，来到耶稣跟前。 < | >
 | [niv] | That evening after sunset the people brought to Jesus all the sick and demon-possessed.
 | [asv] | And at even, when the sun did set, they brought unto him all that were sick, and them that were possessed with demons.
 | [jnd] | But evening being come, when the sun had gone down, they brought to him all that were suffering, and those possessed by demons;
 | [kjv] | And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils.
 | [nwb] | And at evening, when the sun had set, they brought to him all that were diseased, and them that were possessed with demons.
 | [rsv] | That evening, at sundown, they brought to him all who were sick or possessed with demons.
 | [web] | At evening, when the sun had set, they brought to him all who were sick, and those who were possessed with demons.
 | [ylt] | And evening having come, when the sun did set, they brought unto him all who were ill, and who were demoniacs,
 | [bbe] | And in the evening, at sundown, they took to him all who were diseased, and those who had evil spirits.
1:33 | [cbgb] | 合城的人都聚集在门前。 < | >
 | [niv] | The whole town gathered at the door,
 | [asv] | And all the city was gathered together at the door.
 | [jnd] | and the whole city was gathered together at the door.
 | [kjv] | And all the city was gathered together at the door.
 | [nwb] | And all the city was gathered at the door.
 | [rsv] | And the whole city was gathered together about the door.
 | [web] | All the city was gathered together at the door.
 | [ylt] | and the whole city was gathered together near the door,
 | [bbe] | And all the town had come together at the door.
1:34 | [cbgb] | 耶稣治好了许多害各样病的人，又赶出许多鬼，不许鬼说话，因为鬼认识他。 < | >
 | [niv] | and Jesus healed many who had various diseases. He also drove out many demons, but he would not let the demons speak because they knew who he was.
 | [asv] | And he healed many that were sick with divers diseases, and cast out many demons; and he suffered not the demons to speak, because they knew him.
 | [jnd] | And he healed many suffering from various diseases; and he cast out many demons, and did not suffer the demons to speak because they knew him.
 | [kjv] | And he healed many that were sick of divers diseases, and cast out many devils; and suffered not the devils to speak, because they knew him.
 | [nwb] | And he healed many that were sick with divers diseases, and cast out many demons; and suffered not the demons to speak, because they knew him.
 | [rsv] | And he healed many who were sick with various diseases, and cast out many demons; and he would not permit the demons to speak, because they knew him.
 | [web] | He healed many who were sick with various diseases, and cast out many demons. He didn't allow the demons to speak, because they knew him.
 | [ylt] | and he healed many who were ill of manifold diseases, and many demons he cast forth, and was not suffering the demons to speak, because they knew him.
 | [bbe] | And a number, who were ill with different diseases, he made well, and sent out evil spirits; but he did not let the evil spirits say anything, because they had knowledge of him.
1:35 | [cbgb] | 次日早晨，天未亮的时候，耶稣起来，到旷野地方去，在那里祷告。 < | >
 | [niv] | Very early in the morning, while it was still dark, Jesus got up, left the house and went off to a solitary place, where he prayed.
 | [asv] | And in the morning, a great while before day, he rose up and went out, and departed into a desert place, and there prayed.
 | [jnd] | And rising in the morning long before day, he went out and went away into a desert place, and there prayed.
 | [kjv] | And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed.
 | [nwb] | And in the morning, rising a great while before day, he went out and departed into a solitary place, and there prayed.
 | [rsv] | And in the morning, a great while before day, he rose and went out to a lonely place, and there he prayed.
 | [web] | . Early in the night, he rose up and went out, and departed into a desert place, and there prayed.
 | [ylt] | And very early, it being yet night, having risen, he went forth, and went away to a desert place, and was there praying;
 | [bbe] | And in the morning, a long time before daylight, he got up and went out to a quiet place, and there he gave himself up to prayer.
1:36 | [cbgb] | 西门和同伴追了他去。 < | >
 | [niv] | Simon and his companions went to look for him,
 | [asv] | And Simon and they that were with him followed after him;
 | [jnd] | And Simon and those with him went after him:
 | [kjv] | And Simon and they that were with him followed after him.
 | [nwb] | And Simon, and they that were with him, followed after him.
 | [rsv] | And Simon and those who were with him pursued him,
 | [web] | Simon and those who were with him followed after him;
 | [ylt] | and Simon and those with him went in quest of him,
 | [bbe] | And Simon and those who were with him came after him.
1:37 | [cbgb] | 遇见了就对他说，众人都找你。 < | >
 | [niv] | and when they found him, they exclaimed: "Everyone is looking for you!"
 | [asv] | and they found him, and say unto him, All are seeking thee.
 | [jnd] | and having found him, they say to him, All seek thee.
 | [kjv] | And when they had found him, they said unto him, All men seek for thee.
 | [nwb] | And when they had found him, they said to him, All seek for thee.
 | [rsv] | and they found him and said to him, "Every one is searching for you."
 | [web] | and they found him, and told him, "All are seeking you."
 | [ylt] | and having found him, they say to him, -- `All do seek thee;'
 | [bbe] | And when they came up with him, they said to him, Everyone is looking for you.
1:38 | [cbgb] | 耶稣对他们说，我们可以往别处去，到邻近的乡村，我也好在那里传道。因为我是为这事出来的。 < | >
 | [niv] | Jesus replied, "Let us go somewhere else--to the nearby villages--so I can preach there also. That is why I have come."
 | [asv] | And he saith unto them, Let us go elsewhere into the next towns, that I may preach there also; for to this end came I forth.
 | [jnd] | And he says to them, Let us go elsewhere into the neighbouring country towns, that I may preach there also, for for this purpose am I come forth.
 | [kjv] | And he said unto them, Let us go into the next towns, that I may preach there also: for therefore came I forth.
 | [nwb] | And he said to them, Let us go into the next towns, that I may preach there also: for, for this purpose have I come.
 | [rsv] | And he said to them, "Let us go on to the next towns, that I may preach there also; for that is why I came out."
 | [web] | . He said to them, "Let's go elsewhere into the next towns, that I may preach there also, for to this end I came forth."
 | [ylt] | and he saith to them, `We may go to the next towns, that there also I may preach, for for this I came forth.'
 | [bbe] | And he said to them, Let us go to other parts into the nearest towns, so that I may give teaching there, because for this purpose I came.
1:39 | [cbgb] | 于是在加利利全地，进了会堂，传道赶鬼。 < | >
 | [niv] | So he traveled throughout Galilee, preaching in their synagogues and driving out demons.
 | [asv] | And he went into their synagogues throughout all Galilee, preaching and casting out demons.
 | [jnd] | And he was preaching in their synagogues in the whole of Galilee, and casting out demons.
 | [kjv] | And he preached in their synagogues throughout all Galilee, and cast out devils.
 | [nwb] | And he preached in their synagogues throughout all Galilee, and cast out demons.
 | [rsv] | And he went throughout all Galilee, preaching in their synagogues and casting out demons.
 | [web] | He went into their synagogues throughout all Galilee, preaching and casting out demons.
 | [ylt] | And he was preaching in their synagogues, in all Galilee, and is casting out the demons,
 | [bbe] | And he went into their Synagogues in every part of Galilee, preaching and driving out evil spirits.
1:40 | [cbgb] | 有一个长大麻疯的，来求耶稣，向他跪下说，你若肯，必能叫我洁净了。 < | >
 | [niv] | A man with leprosy came to him and begged him on his knees, "If you are willing, you can make me clean."
 | [asv] | And there cometh to him a leper, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me clean.
 | [jnd] | And there comes to him a leper, beseeching him, and falling on his knees to him, and saying to him, If thou wilt thou canst cleanse me.
 | [kjv] | And there came a leper to him, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me clean.
 | [nwb] | And there came a leper to him, beseeching him, and kneeling down to him, and saying to him, If thou wilt, thou canst make me clean.
 | [rsv] | And a leper came to him beseeching him, and kneeling said to him, "If you will, you can make me clean."
 | [web] | . There came to him a leper, begging him, kneeling down to him, and saying to him, "If you want to, you can make me clean."
 | [ylt] | and there doth come to him a leper, calling on him, and kneeling to him, and saying to him -- `If thou mayest will, thou art able to cleanse me.'
 | [bbe] | And a leper came to him and, going down on his knees before him, made a request, saying, If it is your pleasure, you have the power to make me clean.
1:41 | [cbgb] | 耶稣动了慈心，就伸手摸他，说，我肯，你洁净了吧。 < | >
 | [niv] | Filled with compassion, Jesus reached out his hand and touched the man. "I am willing," he said. "Be clean!"
 | [asv] | And being moved with compassion, he stretched forth his hand, and touched him, and saith unto him, I will; be thou made clean.
 | [jnd] | But Jesus, moved with compassion, having stretched out his hand, touched him, and says to him, I will, be thou cleansed.
 | [kjv] | And Jesus, moved with compassion, put forth his hand, and touched him, and saith unto him, I will; be thou clean.
 | [nwb] | And Jesus, moved with compassion, put forth hand, and touched him, and saith to him, I will; be thou clean.
 | [rsv] | Moved with pity, he stretched out his hand and touched him, and said to him, "I will; be clean."
 | [web] | . Being moved with compassion, he stretched forth his hand, and touched him, and said to him, "I want to. Be made clean."
 | [ylt] | And Jesus having been moved with compassion, having stretched forth the hand, touched him, and saith to him, `I will; be thou cleansed;'
 | [bbe] | And being moved with pity, he put out his hand, and touching him said to him, It is my pleasure; be made clean.
1:42 | [cbgb] | 大麻疯既时离开他，他就洁净了。 < | >
 | [niv] | Immediately the leprosy left him and he was cured.
 | [asv] | And straightway the leprosy departed from him, and he was made clean.
 | [jnd] | And as he spoke straightway the leprosy left him, and he was cleansed.
 | [kjv] | And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed.
 | [nwb] | And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed.
 | [rsv] | And immediately the leprosy left him, and he was made clean.
 | [web] | When he had said this, immediately the leprosy departed from him, and he was made clean.
 | [ylt] | and he having spoken, immediately the leprosy went away from him, and he was cleansed.
 | [bbe] | And straight away the disease went from him, and he was made clean.
1:43 | [cbgb] | 耶稣严严的嘱咐他，就打发他走， < | >
 | [niv] | Jesus sent him away at once with a strong warning:
 | [asv] | And he strictly charged him, and straightway sent him out,
 | [jnd] | And having sharply charged him, he straightway sent him away,
 | [kjv] | And he straitly charged him, and forthwith sent him away;
 | [nwb] | And he strictly charged him, and forthwith sent him away;
 | [rsv] | And he sternly charged him, and sent him away at once,
 | [web] | He strictly charged him, and immediately sent him out,
 | [ylt] | And having sternly charged him, immediately he put him forth,
 | [bbe] | And he sent him away, saying to him very sharply,
1:44 | [cbgb] | 对他说，你要谨慎，什么话都不可告诉人。只要去把身体给祭司察看，又因为你洁净了，献上摩西所吩咐的礼物，对众人作证据。 < | >
 | [niv] | "See that you don't tell this to anyone. But go, show yourself to the priest and offer the sacrifices that Moses commanded for your cleansing, as a testimony to them."
 | [asv] | and saith unto him, See thou say nothing to any man: but go show thyself to the priest, and offer for thy cleansing the things which Moses commanded, for a testimony unto them.
 | [jnd] | and says to him, See thou say nothing to any one, but go, shew thyself to the priest, and offer for thy cleansing what Moses ordained, for a testimony to them.
 | [kjv] | And saith unto him, See thou say nothing to any man: but go thy way, shew thyself to the priest, and offer for thy cleansing those things which Moses commanded, for a testimony unto them.
 | [nwb] | And saith to him, See thou say nothing to any man; but go, show thyself to the priest, and offer for thy cleansing those things which Moses commanded, for a testimony to them.
 | [rsv] | and said to him, "See that you say nothing to any one; but go, show yourself to the priest, and offer for your cleansing what Moses commanded, for a proof to the people."
 | [web] | and said to him, "See you say nothing to anybody, but go show yourself to the priest, and offer for your cleansing the things which Moses commanded, for a testimony to them."
 | [ylt] | and saith to him, `See thou mayest say nothing to any one, but go away, thyself shew to the priest, and bring near for thy cleansing the things Moses directed, for a testimony to them.'
 | [bbe] | See that you say nothing to any man: but go and let the priest see you, and make yourself clean by an offering of the things ordered by Moses, for a witness to them.
1:45 | [cbgb] | 那人出去，倒说许多的话，把这件事传扬开了，叫耶稣以后不得再明明的进城，只好在外边旷野地方。人从各处都就了他来。 <
 | [niv] | Instead he went out and began to talk freely, spreading the news. As a result, Jesus could no longer enter a town openly but stayed outside in lonely places. Yet the people still came to him from everywhere.
 | [asv] | But he went out, and began to publish it much, and to spread abroad the matter, insomuch that Jesus could no more openly enter into a city, but was without in desert places: and they came to him from every quarter.
 | [jnd] | But he, having gone forth, began to proclaim much, and to spread the matter abroad, so that he could no longer enter openly into the city, but was without in desert places, and they came to him from every side.
 | [kjv] | But he went out, and began to publish it much, and to blaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was without in desert places: and they came to him from every quarter.
 | [nwb] | But he went out, and began to publish much, and to blaze abroad the matter, so that Jesus could no more openly enter into the city, but was without in desert places: and they came to him from every quarter.
 | [rsv] | But he went out and began to talk freely about it, and to spread the news, so that Jesus could no longer openly enter a town, but was out in the country; and people came to him from every quarter.
 | [web] | . But he went out, and began to proclaim it much, and to spread about the matter, so that Jesus could no more openly enter into a city, but was outside in desert places: and they came to him from everywhere.
 | [ylt] | And he, having gone forth, began to proclaim much, and to spread abroad the thing, so that no more he was able openly to enter into the city, but he was without in desert places, and they were coming unto him from every quarter.
 | [bbe] | But he went out, and made it public, giving an account of it everywhere, so that Jesus was no longer able to go openly into a town, but was outside in the waste land; and they came to him from every part.


Interlinear Bible:Mark 2

 马可福音 Mark 2 << || >>
2:1 | [cbgb] | 过了些日子，耶稣又进了迦百农。人听见他在房子里， >
 | [niv] | A few days later, when Jesus again entered Capernaum, the people heard that he had come home.
 | [asv] | And when he entered again into Capernaum after some days, it was noised that he was in the house.
 | [jnd] | And he entered again into Capernaum after days, and it was reported that he was at house;
 | [kjv] | And again he entered into Capernaum after some days; and it was noised that he was in the house.
 | [nwb] | And again he entered into Capernaum, after days; and it was understood that he was in the house.
 | [rsv] | And when he returned to Caper'na-um after some days, it was reported that he was at home.
 | [web] | . When he entered again into Capernaum after some days, it was heard that he was in the house.
 | [ylt] | And again he entered into Capernaum, after days, and it was heard that he is in the house,
 | [bbe] | And when he came into Capernaum again after some days, the news went about that he was in the house.
2:2 | [cbgb] | 就有许多人聚集，甚至连进门前都没有空地，耶稣就对他们讲道。 < | >
 | [niv] | So many gathered that there was no room left, not even outside the door, and he preached the word to them.
 | [asv] | And many were gathered together, so that there was no longer room for them, no, not even about the door: and he spake the word unto them.
 | [jnd] | and straightway many were gathered together, so that there was no longer any room, not even at the door; and he spoke the word to them.
 | [kjv] | And straightway many were gathered together, insomuch that there was no room to receive them, no, not so much as about the door: and he preached the word unto them.
 | [nwb] | And forthwith many were assembled, so that there was no room to receive , no not so much as about the door: and he preached the word to them.
 | [rsv] | And many were gathered together, so that there was no longer room for them, not even about the door; and he was preaching the word to them.
 | [web] | Immediately many were gathered together, so that there was no more room, not even around the door; and he spoke the word to them.
 | [ylt] | and immediately many were gathered together, so that there was no more room, not even at the door, and he was speaking to them the word.
 | [bbe] | And a great number had come together, so that there was no longer room for them, no, not even about the door: and he gave them teaching.
2:3 | [cbgb] | 有人带着一个瘫子来见耶稣，是用四个人抬来的。 < | >
 | [niv] | Some men came, bringing to him a paralytic, carried by four of them.
 | [asv] | And they come, bringing unto him a man sick of the palsy, borne of four.
 | [jnd] | And there come to him bringing a paralytic, borne by four;
 | [kjv] | And they come unto him, bringing one sick of the palsy, which was borne of four.
 | [nwb] | And they come to him, bringing one sick with the palsy, who was borne by four.
 | [rsv] | And they came, bringing to him a paralytic carried by four men.
 | [web] | Four people came, carrying a paralytic to him.
 | [ylt] | And they come unto him, bringing a paralytic, borne by four,
 | [bbe] | And four men came to him with one on a bed who had no power of moving.
2:4 | [cbgb] | 因为人多，不得进前，就把耶稣所在的房子，拆了房顶，既拆通了，就把瘫子连所躺卧的褥子都缒下来。 < | >
 | [niv] | Since they could not get him to Jesus because of the crowd, they made an opening in the roof above Jesus and, after digging through it, lowered the mat the paralyzed man was lying on.
 | [asv] | And when they could not come nigh unto him for the crowd, they uncovered the roof where he was: and when they had broken it up, they let down the bed whereon the sick of the palsy lay.
 | [jnd] | and, not being able to get near to him on account of the crowd, they uncovered the roof where he was, and having dug up they let down the couch on which the paralytic lay.
 | [kjv] | And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken it up, they let down the bed wherein the sick of the palsy lay.
 | [nwb] | And when they could not come nigh to him by reason of the crowd, they uncovered the roof where he was: and when they had broken up, they let down the bed on which the sick with the palsy lay.
 | [rsv] | And when they could not get near him because of the crowd, they removed the roof above him; and when they had made an opening, they let down the pallet on which the paralytic lay.
 | [web] | When they could not come near to him for the crowd, they removed the roof where he was. When they had broken it up, they let down the mat that the paralytic was laying on.
 | [ylt] | and not being able to come near to him because of the multitude, they uncovered the roof where he was, and, having broken up, they let down the couch on which the paralytic was lying,
 | [bbe] | And when they were unable to get near him because of all the people, they got the roof uncovered where he was: and when it was broken up, they let down the bed on which the man was.
2:5 | [cbgb] | 耶稣见他们的信心，就对瘫子说，小子，你的罪赦了。 < | >
 | [niv] | When Jesus saw their faith, he said to the paralytic, "Son, your sins are forgiven."
 | [asv] | And Jesus seeing their faith saith unto the sick of the palsy, Son, thy sins are forgiven.
 | [jnd] | But Jesus, seeing their faith, says to the paralytic, Child, thy sins are forgiven .
 | [kjv] | When Jesus saw their faith, he said unto the sick of the palsy, Son, thy sins be forgiven thee.
 | [nwb] | When Jesus saw their faith, he said to the sick with the palsy, Son, thy sins are forgiven thee.
 | [rsv] | And when Jesus saw their faith, he said to the paralytic, "My son, your sins are forgiven."
 | [web] | Jesus, seeing their faith, said to the paralytic, "Son, your sins are forgiven you."
 | [ylt] | and Jesus having seen their faith, saith to the paralytic, `Child, thy sins have been forgiven thee.'
 | [bbe] | And Jesus, seeing their faith, said to him, Son, you have forgiveness for your sins.
2:6 | [cbgb] | 有几个文士坐在那里，心里议论说， < | >
 | [niv] | Now some teachers of the law were sitting there, thinking to themselves,
 | [asv] | But there were certain of the scribes sitting there, and reasoning in their hearts,
 | [jnd] | But certain of the scribes were there sitting, and reasoning in their hearts,
 | [kjv] | But there was certain of the scribes sitting there, and reasoning in their hearts,
 | [nwb] | But there were certain of the scribes sitting there, and reasoning in their hearts,
 | [rsv] | Now some of the scribes were sitting there, questioning in their hearts,
 | [web] | . But there were some of the scribes sitting there, and reasoning in their hearts,
 | [ylt] | And there were certain of the scribes there sitting, and reasoning in their hearts,
 | [bbe] | But there were certain of the scribes seated there, and reasoning in their hearts,
2:7 | [cbgb] | 这个人为什么这样说呢？他说僭妄的话了。除了 神以外，谁能赦罪呢？ < | >
 | [niv] | "Why does this fellow talk like that? He's blaspheming! Who can forgive sins but God alone?"
 | [asv] | Why doth this man thus speak? he blasphemeth: who can forgive sins but one, even God?
 | [jnd] | Why does this thus speak? he blasphemes. Who is able to forgive sins except God alone?
 | [kjv] | Why doth this man thus speak blasphemies? who can forgive sins but God only?
 | [nwb] | Why doth this thus speak blasphemies? who can forgive sins but God only?
 | [rsv] | "Why does this man speak thus? It is blasphemy! Who can forgive sins but God alone?"
 | [web] | "Why does this man speak blasphemies like that? He blasphemes! Who can forgive sins but one - God?"
 | [ylt] | `Why doth this one thus speak evil words? who is able to forgive sins except one -- God?'
 | [bbe] | Why does this man say such things? he has no respect for God: from whom does forgiveness come but from God only?
2:8 | [cbgb] | 耶稣心中知道他们的心里这样议论，就说，你们心里为什么这样议论呢？ < | >
 | [niv] | Immediately Jesus knew in his spirit that this was what they were thinking in their hearts, and he said to them, "Why are you thinking these things?
 | [asv] | And straightway Jesus, perceiving in his spirit that they so reasoned within themselves, saith unto them, Why reason ye these things in your hearts?
 | [jnd] | And straightway Jesus, knowing in his spirit that they are reasoning thus within themselves, said to them, Why reason ye these things in your hearts?
 | [kjv] | And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason ye these things in your hearts?
 | [nwb] | And immediately, when Jesus perceived in his spirit that they so reasoned within themselves, he said to them, Why reason ye these things in your hearts?
 | [rsv] | And immediately Jesus, perceiving in his spirit that they thus questioned within themselves, said to them, "Why do you question thus in your hearts?
 | [web] | . Immediately Jesus, perceiving in his spirit that they so reasoned within themselves, said to them, "Why do you reason these things in your hearts?
 | [ylt] | And immediately Jesus, having known in his spirit that they thus reason in themselves, said to them, `Why these things reason ye in your hearts?
 | [bbe] | And Jesus, having knowledge in his spirit of their thoughts, said to them, Why are you reasoning about these things in your hearts?
2:9 | [cbgb] | 或对瘫子说，你的罪赦了，或说，起来拿你的褥子行走，那一样容易呢？ < | >
 | [niv] | Which is easier: to say to the paralytic, `Your sins are forgiven,' or to say, `Get up, take your mat and walk'?
 | [asv] | Which is easier, to say to the sick of the palsy, Thy sins are forgiven; or to say, Arise, and take up thy bed, and walk?
 | [jnd] | Which is easier, to say to the paralytic, sins are forgiven ; or to say, Arise, and take up thy couch and walk?
 | [kjv] | Whether is it easier to say to the sick of the palsy, Thy sins be forgiven thee; or to say, Arise, and take up thy bed, and walk?
 | [nwb] | Which is easier, to say to the sick with the palsy, sins are forgiven thee; or to say, Arise, and take up thy bed, and walk?
 | [rsv] | Which is easier, to say to the paralytic, 'Your sins are forgiven,' or to say, 'Rise, take up your pallet and walk'?
 | [web] | Which is easier, to tell the paralytic, 'Your sins are forgiven;' or to say, 'Arise, and take up your bed, and walk?'
 | [ylt] | which is easier, to say to the paralytic, The sins have been forgiven to thee? or to say, Rise, and take up thy couch, and walk?
 | [bbe] | Which is the simpler, to say to a man who is ill, You have forgiveness for your sins, or, Get up, take up your bed, and go?
2:10 | [cbgb] | 但要叫你们知道人子在地上有赦罪的权柄，就对瘫子说， < | >
 | [niv] | But that you may know that the Son of Man has authority on earth to forgive sins...." He said to the paralytic,
 | [asv] | But that ye may know that the Son of man hath authority on earth to forgive sins (he saith to the sick of the palsy),
 | [jnd] | But that ye may know that the Son of man has power on earth to forgive sins, he says to the paralytic,
 | [kjv] | But that ye may know that the Son of man hath power on earth to forgive sins, (he saith to the sick of the palsy,)
 | [nwb] | But that ye may know that the Son of man hath power on earth to forgive sins, he saith to the sick with the palsy,
 | [rsv] | But that you may know that the Son of man has authority on earth to forgive sins" --he said to the paralytic--
 | [web] | But that you may know that the Son of Man has authority on earth to forgive sins" -- he said to the paralytic,
 | [ylt] | `And, that ye may know that the Son of Man hath authority on the earth to forgive sins -- (he saith to the paralytic) --
 | [bbe] | But so that you may see that the Son of man has authority for the forgiveness of sins on earth, (he said to the man,)
2:11 | [cbgb] | 我吩咐你起来，拿你的褥子回家去吧。 < | >
 | [niv] | "I tell you, get up, take your mat and go home."
 | [asv] | I say unto thee, Arise, take up thy bed, and go unto thy house.
 | [jnd] | To thee I say, Arise, take up thy couch and go to thine house.
 | [kjv] | I say unto thee, Arise, and take up thy bed, and go thy way into thine house.
 | [nwb] | I say to thee, Arise, and take up thy bed, and go into thy house.
 | [rsv] | "I say to you, rise, take up your pallet and go home."
 | [web] | "I tell you, arise, take up your mat, and go to your house."
 | [ylt] | I say to thee, Rise, and take up thy couch, and go away to thy house;'
 | [bbe] | I say to you, Get up, take up your bed, and go to your house.
2:12 | [cbgb] | 那人就起来，立刻拿着褥子，当众人面前出去了。以致众人都惊奇，归荣耀与 神说，我们从来没有见过这样的事。 < | >
 | [niv] | He got up, took his mat and walked out in full view of them all. This amazed everyone and they praised God, saying, "We have never seen anything like this!"
 | [asv] | And he arose, and straightway took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.
 | [jnd] | And he rose up straightway, and, having taken up his couch, went out before all, so that all were amazed, and glorified God, saying, We never saw it thus.
 | [kjv] | And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.
 | [nwb] | And immediately he arose, took up the bed, and went forth before them all; so that they were all amazed, and glorified God, saying, We never saw it on this fashion.
 | [rsv] | And he rose, and immediately took up the pallet and went out before them all; so that they were all amazed and glorified God, saying, "We never saw anything like this!"
 | [web] | . He arose, and immediately took up the mat, and went out in front of them all; so that they were all amazed, and glorified God, saying, "We never saw anything like this!"
 | [ylt] | and he rose immediately, and having taken up the couch, he went forth before all, so that all were astonished, and do glorify God, saying -- `Never thus did we see.'
 | [bbe] | And he got up, and straight away took up the bed and went out before them all, so that they were all full of wonder, and gave glory to God, saying, We have never seen anything like this.
2:13 | [cbgb] | 耶稣又出到海边去，众人都就了他来，他便教训他们。 < | >
 | [niv] | Once again Jesus went out beside the lake. A large crowd came to him, and he began to teach them.
 | [asv] | And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them.
 | [jnd] | And he went out again by the sea, and all the crowd came to him, and he taught them.
 | [kjv] | And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them.
 | [nwb] | And he went forth again by the sea-; and all the multitude resorted to him, and he taught them.
 | [rsv] | He went out again beside the sea; and all the crowd gathered about him, and he taught them.
 | [web] | . He went out again by the seaside. All the multitude came to him, and he taught them.
 | [ylt] | And he went forth again by the sea, and all the multitude was coming unto him, and he was teaching them,
 | [bbe] | And he went out again by the seaside; and all the people came to him, and he gave them teaching.
2:14 | [cbgb] | 耶稣经过的时候，看见亚勒腓的儿子利未，坐在税关上，就对他说，你跟从我来。他就起来跟从了耶稣。 < | >
 | [niv] | As he walked along, he saw Levi son of Alphaeus sitting at the tax collector's booth. "Follow me," Jesus told him, and Levi got up and followed him.
 | [asv] | And as he passed by, he saw Levi the son of Alphaeus sitting at the place of toll, and he saith unto him, Follow me. And he arose and followed him.
 | [jnd] | And passing by, he saw Levi the of Alphaeus sitting at the tax-office, and says to him, Follow me. And he rose up and followed him.
 | [kjv] | And as he passed by, he saw Levi the son of Alphaeus sitting at the receipt of custom, and said unto him, Follow me. And he arose and followed him.
 | [nwb] | And as he passed by, he saw Levi the of Alpheus, sitting at the receipt of custom, and said to him, Follow me. And he arose, and followed him.
 | [rsv] | And as he passed on, he saw Levi the son of Alphaeus sitting at the tax office, and he said to him, "Follow me." And he rose and followed him.
 | [web] | As he passed by, he saw Levi, the son of Alphaeus, sitting at the place of toll, and he said to him, "Follow me." And he arose and followed him.
 | [ylt] | and passing by, he saw Levi of Alpheus sitting at the tax-office, and saith to him, `Be following me,' and he, having risen, did follow him.
 | [bbe] | And when he went by, he saw Levi, the son of Alphaeus, seated at the place where taxes were taken, and he said to him, Come with me. And he got up, and went with him.
2:15 | [cbgb] | 耶稣在利未家里坐席的时候，有好些税吏和罪人，与耶稣并门徒一同坐席。因为这样的人多，他们也跟随耶稣。 < | >
 | [niv] | While Jesus was having dinner at Levi's house, many tax collectors and "sinners" were eating with him and his disciples, for there were many who followed him.
 | [asv] | And it came to pass, that he was sitting at meat in his house, and many publicans and sinners sat down with Jesus and his disciples: for there were many, and they followed him.
 | [jnd] | And it came to pass as he lay at table in his house, that many tax-gatherers and sinners lay at table with Jesus and his disciples; for they were many, and they followed him.
 | [kjv] | And it came to pass, that, as Jesus sat at meat in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him.
 | [nwb] | And it came to pass, that as Jesus sat at table in his house, many publicans and sinners sat also together with Jesus and his disciples; for there were many, and they followed him.
 | [rsv] | And as he sat at table in his house, many tax collectors and sinners were sitting with Jesus and his disciples; for there were many who followed him.
 | [web] | . It happened, that he was reclining at the table in his house, and many tax collectors and sinners sat down with Jesus and his disciples, for there were many, and they followed him.
 | [ylt] | And it came to pass, in his reclining (at meat) in his house, that many tax-gatherers and sinners were reclining (at meat) with Jesus and his disciples, for there were many, and they followed him.
 | [bbe] | And it came about that he was seated at meat in his house, and a number of tax-farmers and sinners were at table with Jesus and his disciples: for there were a great number of them, and they came after him.
2:16 | [cbgb] | 法利赛人中的文士，（有古卷作文士和法利赛人）看见耶稣和罪人并税吏一同吃饭，就对他的门徒说，他和税吏并罪人一同吃喝麽？ < | >
 | [niv] | When the teachers of the law who were Pharisees saw him eating with the "sinners" and tax collectors, they asked his disciples: "Why does he eat with tax collectors and `sinners'?"
 | [asv] | And the scribes of the Pharisees, when they saw that he was eating with the sinners and publicans, said unto his disciples, How is it that he eateth and drinketh with publicans and sinners?
 | [jnd] | And the scribes and the Pharisees, seeing him eating with sinners and tax-gatherers, said to his disciples, Why that he eats and drinks with tax-gatherers and sinners?
 | [kjv] | And when the scribes and Pharisees saw him eat with publicans and sinners, they said unto his disciples, How is it that he eateth and drinketh with publicans and sinners?
 | [nwb] | And when the scribes and Pharisees saw him eating with publicans and sinners, they said to his disciples, How is it that he eateth and drinketh with publicans and sinners.
 | [rsv] | And the scribes of the Pharisees, when they saw that he was eating with sinners and tax collectors, said to his disciples, "Why does he eat with tax collectors and sinners?"
 | [web] | The scribes and the Pharisees, when they saw that he was eating with the sinners and tax collectors, said to his disciples, "Why is it that he eats and drinks with tax collectors and sinners?"
 | [ylt] | And the scribes and the Pharisees, having seen him eating with the tax-gatherers and sinners, said to his disciples, `Why -- that with the tax-gatherers and sinners he doth eat and drink?'
 | [bbe] | And the scribes of the Pharisees, when they saw that he was taking food with the tax-farmers and sinners, said to his disciples, Why does he take food and drink with such men?
2:17 | [cbgb] | 耶稣听见，就对他们说，健康的人用不着医生，有病的人才用得着。我来本不是召义人，乃是召罪人。 < | >
 | [niv] | On hearing this, Jesus said to them, "It is not the healthy who need a doctor, but the sick. I have not come to call the righteous, but sinners."
 | [asv] | And when Jesus heard it, he saith unto them, They that are whole have no need of a physician, but they that are sick: I came not to call the righteous, but sinners.
 | [jnd] | And Jesus having heard says to them, They that are strong have not need of a physician, but those who are ill. I have not come to call righteous , but sinners.
 | [kjv] | When Jesus heard it, he saith unto them, They that are whole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance.
 | [nwb] | When Jesus heard , he saith to them, They that are in health, have no need of a physician, but they that are sick; I came not to call the righteous, but sinners, to repentance.
 | [rsv] | And when Jesus heard it, he said to them, "Those who are well have no need of a physician, but those who are sick; I came not to call the righteous, but sinners."
 | [web] | . When Jesus heard it, he said to them, "Those who are healthy have no need for a physician, but those who are sick. I came not to call the righteous, but sinners to repentance."
 | [ylt] | And Jesus, having heard, saith to them, `They who are strong have no need of a physician, but they who are ill; I came not to call righteous men, but sinners to reformation.'
 | [bbe] | And Jesus, hearing it, said to them, Those who are well have no need of a medical man, but those who are ill: I have come not to get the upright but sinners.
2:18 | [cbgb] | 当下，约翰的门徒和法利赛人禁食。他们来问耶稣说，约翰的门徒和法利赛人的门徒禁食，你的门徒倒不禁食，这是为什么呢？ < | >
 | [niv] | Now John's disciples and the Pharisees were fasting. Some people came and asked Jesus, "How is it that John's disciples and the disciples of the Pharisees are fasting, but yours are not?"
 | [asv] | And John's disciples and the Pharisees were fasting: and they come and say unto him, Why do John's disciples and the disciples of the Pharisees fast, but thy disciples fast not?
 | [jnd] | And the disciples of John and the Pharisees were fasting; and they come and say to him, Why do the disciples of John and of the Pharisees fast, but thy disciples fast not?
 | [kjv] | And the disciples of John and of the Pharisees used to fast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but thy disciples fast not?
 | [nwb] | And the disciples of John, and of the Pharisees, used to fast: and they come, and say to him, Why do the disciples of John, and of the Pharisees fast, but thy disciples fast not?
 | [rsv] | Now John's disciples and the Pharisees were fasting; and people came and said to him, "Why do John's disciples and the disciples of the Pharisees fast, but your disciples do not fast?"
 | [web] | . John's disciples and the Pharisees were fasting, and they came and asked him, "Why do John's disciples and the disciples of the Pharisees fast, but your disciples don't fast?"
 | [ylt] | And the disciples of John and those of the Pharisees were fasting, and they come and say to him, `Wherefore do the disciples of John and those of the Pharisees fast, and thy disciples do not fast?'
 | [bbe] | And John's disciples and the Pharisees were taking no food: and they came and said to him, Why do John's disciples and the disciples of the Pharisees go without food, but your disciples do not?
2:19 | [cbgb] | 耶稣对他们说，新郎和陪伴之人同在的时候，倍伴之人岂能禁食呢？新郎还同在，他们不能禁食。 < | >
 | [niv] | Jesus answered, "How can the guests of the bridegroom fast while he is with them? They cannot, so long as they have him with them.
 | [asv] | And Jesus said unto them, Can the sons of the bridechamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast.
 | [jnd] | And Jesus said to them, Can the sons of the bride-chamber fast while the bridegroom is with them? As long as they have the bridegroom with them they cannot fast.
 | [kjv] | And Jesus said unto them, Can the children of the bridechamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast.
 | [nwb] | And Jesus said to them, Can the children of the bride-chamber fast, while the bridegroom is with them? As long as they have the bridegroom with them, they cannot fast.
 | [rsv] | And Jesus said to them, "Can the wedding guests fast while the bridegroom is with them? As long as they have the bridegroom with them, they cannot fast.
 | [web] | . Jesus said to them, "Can the sons of the bride chamber fast, while the bridegroom is with them? As long as they have the bridegroom with them, they can't fast.
 | [ylt] | And Jesus said to them, `Are the sons of the bride-chamber able, while the bridegroom is with them, to fast? so long time as they have the bridegroom with them they are not able to fast;
 | [bbe] | And Jesus said to them, Will the friends of a newly-married man go without food while he is with them? as long as they have him with them they will not go without food.
2:20 | [cbgb] | 但日子将到，新勒要离开他们，那日他们就要禁食。 < | >
 | [niv] | But the time will come when the bridegroom will be taken from them, and on that day they will fast.
 | [asv] | But the days will come, when the bridegroom shall be taken away from them, and then will they fast in that day.
 | [jnd] | But days will come when the bridegroom shall have been taken away from them, and then shall they fast in that day.
 | [kjv] | But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.
 | [nwb] | But the days will come, when the bridegroom shall be taken from them, and then they will fast in those days.
 | [rsv] | The days will come, when the bridegroom is taken away from them, and then they will fast in that day.
 | [web] | But the days will come, when the bridegroom will be taken away from them, and then will they fast in that day.
 | [ylt] | but days shall come when the bridegroom may be taken from them, and then they shall fast -- in those days.
 | [bbe] | But the days will come when the husband will be taken away from them, and then they will go without food.
2:21 | [cbgb] | 没有人把新布缝在菊衣服上。恐怕所补上的新布，带坏了菊衣服，破的就更大了。 < | >
 | [niv] | "No one sews a patch of unshrunk cloth on an old garment. If he does, the new piece will pull away from the old, making the tear worse.
 | [asv] | No man seweth a piece of undressed cloth on an old garment: else that which should fill it up taketh from it, the new from the old, and a worse rent is made.
 | [jnd] | No one sews a patch of new cloth on an old garment: otherwise its new filling-up takes from the old , and there is a worse rent.
 | [kjv] | No man also seweth a piece of new cloth on an old garment: else the new piece that filled it up taketh away from the old, and the rent is made worse.
 | [nwb] | No man also seweth a piece of new cloth on an old garment: else the new piece that filled it up, taketh away from the old, and the rent is made worse.
 | [rsv] | No one sews a piece of unshrunk cloth on an old garment; if he does, the patch tears away from it, the new from the old, and a worse tear is made.
 | [web] | No one sews a piece of unshrunk cloth on an old garment, or else the patch shrinks and the new tears away from the old, and a worse hole is made.
 | [ylt] | `And no one a patch of undressed cloth doth sew on an old garment, and if not -- the new filling it up doth take from the old and the rent doth become worse;
 | [bbe] | No man puts a bit of new cloth on an old coat: or the new, by pulling away from the old, makes a worse hole.
2:22 | [cbgb] | 也每有人把新酒装在旧皮带里。恐怕把皮袋裂开，酒和皮袋就都坏了。惟把新酒装在新皮袋里。 < | >
 | [niv] | And no one pours new wine into old wineskins. If he does, the wine will burst the skins, and both the wine and the wineskins will be ruined. No, he pours new wine into new wineskins."
 | [asv] | And no man putteth new wine into old wineskins; else the wine will burst the skins, and the wine perisheth, and the skins: but they put new wine into fresh wine-skins.
 | [jnd] | And no one puts new wine into old skins; otherwise the wine bursts the skins, and the wine is poured out, and the skins will be destroyed; but new wine is to be put into new skins.
 | [kjv] | And no man putteth new wine into old bottles: else the new wine doth burst the bottles, and the wine is spilled, and the bottles will be marred: but new wine must be put into new bottles.
 | [nwb] | And no man putteth new wine into old bottles, else the new wine doth burst the bottles, and the wine is spilled, and the bottles will be marred: but new wine must be put into new bottles.
 | [rsv] | And no one puts new wine into old wineskins; if he does, the wine will burst the skins, and the wine is lost, and so are the skins; but new wine is for fresh skins."
 | [web] | No one puts new wine into old wineskins, or else the new wine will burst the skins, and the wine pours out, and the skins will be destroyed; but they put new wine into fresh wineskins."
 | [ylt] | and no one doth put new wine into old skins, and if not -- the new wine doth burst the skins, and the wine is poured out, and the skins will be destroyed; but new wine into new skins is to be put.'
 | [bbe] | And no man puts new wine into old wine-skins: or the skins will be burst by the wine, and the wine and the skins will be wasted: but new wine has to be put into new wine-skins.
2:23 | [cbgb] | 耶稣当安息日，从麦地经过。他的门徒行路的时候，掐了麦穗。 < | >
 | [niv] | One Sabbath Jesus was going through the grainfields, and as his disciples walked along, they began to pick some heads of grain.
 | [asv] | And it came to pass, that he was going on the sabbath day through the grainfields; and his disciples began, as they went, to pluck the ears.
 | [jnd] | And it came to pass that he went on the sabbath through the cornfields; and his disciples began to walk on, plucking the ears.
 | [kjv] | And it came to pass, that he went through the corn fields on the sabbath day; and his disciples began, as they went, to pluck the ears of corn.
 | [nwb] | And it came to pass, that he went through the corn-fields on the sabbath; and his disciples began, as they went, to pluck the ears of corn.
 | [rsv] | One sabbath he was going through the grainfields; and as they made their way his disciples began to pluck heads of grain.
 | [web] | . It happened, that he was going on the Sabbath day through the grain fields, and his disciples began, as they went, to pluck the ears of grain.
 | [ylt] | And it came to pass -- he is going along on the sabbaths through the corn-fields -- and his disciples began to make a way, plucking the ears,
 | [bbe] | And it came about that on the Sabbath day he was going through the grain-fields; and while they were walking, his disciples took the heads of grain.
2:24 | [cbgb] | 法利赛人对耶稣说，看哪，他们在安息日为什么作不可作的事呢？ < | >
 | [niv] | The Pharisees said to him, "Look, why are they doing what is unlawful on the Sabbath?"
 | [asv] | And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful?
 | [jnd] | And the Pharisees said to him, Behold, why do they on the sabbath what is not lawful?
 | [kjv] | And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful?
 | [nwb] | And the Pharisees said to him, Behold, why do they on the sabbath that which is not lawful?
 | [rsv] | And the Pharisees said to him, "Look, why are they doing what is not lawful on the sabbath?"
 | [web] | The Pharisees said to him, "Behold, why do they do that which is not lawful on the Sabbath day?"
 | [ylt] | and the Pharisees said to him, `Lo, why do they on the sabbaths that which is not lawful?'
 | [bbe] | And the Pharisees said to him, Why are they doing what it is not right to do on the Sabbath?
2:25 | [cbgb] | 耶稣对他们说，经上记着大卫和跟从他的人，缺乏肌饿之时所作的事，你们没有念过麽？ < | >
 | [niv] | He answered, "Have you never read what David did when he and his companions were hungry and in need?
 | [asv] | And he said unto them, Did ye never read what David did, when he had need, and was hungry, he, and they that were with him?
 | [jnd] | And *he* said to them, Have ye never read what David did when he had need and hungered, *he* and those with him,
 | [kjv] | And he said unto them, Have ye never read what David did, when he had need, and was an hungred, he, and they that were with him?
 | [nwb] | And he said to them, Have ye never read what David did, when he had need, and was hungry, he and they that were with him?
 | [rsv] | And he said to them, "Have you never read what David did, when he was in need and was hungry, he and those who were with him:
 | [web] | . He said to them, "Did you never read what David did, when he had need, and was hungry, he, and they who were with him?
 | [ylt] | And he said to them, `Did ye never read what David did, when he had need and was hungry, he and those with him?
 | [bbe] | And he said to them, Have you no knowledge of what David did, when he had need and was without food, he, and those who were with him?
2:26 | [cbgb] | 他当亚比亚他作大祭司的时候，怎样进了 神的殿，吃了陈设饼，又给跟从他的人吃。这饼除了祭司以外，人都不可吃。 < | >
 | [niv] | In the days of Abiathar the high priest, he entered the house of God and ate the consecrated bread, which is lawful only for priests to eat. And he also gave some to his companions."
 | [asv] | How he entered into the house of God when Abiathar was high priest, and ate the showbread, which it is not lawful to eat save for the priests, and gave also to them that were with him?
 | [jnd] | how he entered into the house of God, in Abiathar high priest, and ate the shew-bread, which it is not lawful unless for the priests to eat, and gave even to those that were with him?
 | [kjv] | How he went into the house of God in the days of Abiathar the high priest, and did eat the shewbread, which is not lawful to eat but for the priests, and gave also to them which were with him?
 | [nwb] | How he went into the house of God, in the days of Abiathar the high priest, and ate the show-bread, which it is not lawful to eat, but for the priests, and gave also to them who were with him?
 | [rsv] | how he entered the house of God, when Abi'athar was high priest, and ate the bread of the Presence, which it is not lawful for any but the priests to eat, and also gave it to those who were with him?"
 | [web] | How he entered into the house of God when Abiathar was high priest, and ate the show bread, which it is not lawful to eat except for the priests, and gave also to those who were with him?"
 | [ylt] | how he went into the house of God, (at `Abiathar the chief priest,') and the loaves of the presentation did eat, which it is not lawful to eat, except to the priests, and he gave also to those who were with him?'
 | [bbe] | How he went into the house of God when Abiathar was high priest, and took for food the holy bread, which only the priests may take, and gave it to those who were with him?
2:27 | [cbgb] | 又对他们说，安息日是为人设立的，人不是为安息日设立的。 < | >
 | [niv] | Then he said to them, "The Sabbath was made for man, not man for the Sabbath.
 | [asv] | And he said unto them, The sabbath was made for man, and not man for the sabbath:
 | [jnd] | And he said to them, The sabbath was made on account of man, not man on account of the sabbath;
 | [kjv] | And he said unto them, The sabbath was made for man, and not man for the sabbath:
 | [nwb] | And he said to them, The sabbath was made for man, and not man for the sabbath:
 | [rsv] | And he said to them, "The sabbath was made for man, not man for the sabbath;
 | [web] | He said to them, "The Sabbath was made for man, not man for the Sabbath.
 | [ylt] | And he said to them, `The sabbath for man was made, not man for the sabbath,
 | [bbe] | And he said to them, The Sabbath was made for man, and not man for the Sabbath;
2:28 | [cbgb] | 所以人子也是安息日的主 <
 | [niv] | So the Son of Man is Lord even of the Sabbath."
 | [asv] | so that the Son of man is lord even of the sabbath.
 | [jnd] | so that the Son of man is lord of the sabbath also.
 | [kjv] | Therefore the Son of man is Lord also of the sabbath.
 | [nwb] | Therefore the Son of man is Lord also of the sabbath.
 | [rsv] | so the Son of man is lord even of the sabbath."
 | [web] | Therefore the Son of Man is lord even of the Sabbath."
 | [ylt] | so that the son of man is lord also of the sabbath.'
 | [bbe] | So that the Son of man is lord even of the Sabbath.


Interlinear Bible:Mark 3

 马可福音 Mark 3 << || >>
3:1 | [cbgb] | 耶稣又进了会堂。在那里有一个人枯乾了一只手。 >
 | [niv] | Another time he went into the synagogue, and a man with a shriveled hand was there.
 | [asv] | And he entered again into the synagogue; and there was a man there who had his hand withered.
 | [jnd] | And he entered again into the synagogue; and there was there a man having his hand dried up.
 | [kjv] | And he entered again into the synagogue; and there was a man there which had a withered hand.
 | [nwb] | And he entered again into the synagogue; and there was a man there who had a withered hand.
 | [rsv] | Again he entered the synagogue, and a man was there who had a withered hand.
 | [web] | . He entered again into the synagogue, and there was a man there who had his hand withered.
 | [ylt] | And he entered again into the synagogue, and there was there a man having the hand withered,
 | [bbe] | And he went again into the Synagogue; and there was a man there whose hand was dead.
3:2 | [cbgb] | 众人窥探耶稣，在安息日医治不医治，意思是要控告耶稣。 < | >
 | [niv] | Some of them were looking for a reason to accuse Jesus, so they watched him closely to see if he would heal him on the Sabbath.
 | [asv] | And they watched him, whether he would heal him on the sabbath day; that they might accuse him.
 | [jnd] | And they watched him if he would heal him on the sabbath, that they might accuse him.
 | [kjv] | And they watched him, whether he would heal him on the sabbath day; that they might accuse him.
 | [nwb] | And they watched him, whether he would heal him on the sabbath; that they might accuse him.
 | [rsv] | And they watched him, to see whether he would heal him on the sabbath, so that they might accuse him.
 | [web] | They watched him, whether he would heal him on the Sabbath day, that they might accuse him.
 | [ylt] | and they were watching him, whether on the sabbaths he will heal him, that they might accuse him.
 | [bbe] | And they were watching him to see if he would make him well on the Sabbath day, so that they might have something against him.
3:3 | [cbgb] | 耶稣对那枯乾一只手的人说，起来，站在当中。 < | >
 | [niv] | Jesus said to the man with the shriveled hand, "Stand up in front of everyone."
 | [asv] | And he saith unto the man that had his hand withered, Stand forth.
 | [jnd] | And he says to the man who had his hand dried up, Rise up into the midst.
 | [kjv] | And he saith unto the man which had the withered hand, Stand forth.
 | [nwb] | And he saith to the man who had the withered hand, Stand forth.
 | [rsv] | And he said to the man who had the withered hand, "Come here."
 | [web] | He said to the man who had his hand withered, "Stand up."
 | [ylt] | And he saith to the man having the hand withered, `Rise up in the midst.'
 | [bbe] | And he said to the man, Get up and come forward.
3:4 | [cbgb] | 又问众人说，在安息日行善行恶，救命害命，那样是可以的呢？他们都不作声。 < | >
 | [niv] | Then Jesus asked them, "Which is lawful on the Sabbath: to do good or to do evil, to save life or to kill?" But they remained silent.
 | [asv] | And he saith unto them, Is it lawful on the sabbath day to do good, or to do harm? to save a life, or to kill? But they held their peace.
 | [jnd] | And he says to them, Is it lawful on the sabbath to do good or to do evil, to save life or to kill? But they were silent.
 | [kjv] | And he saith unto them, Is it lawful to do good on the sabbath days, or to do evil? to save life, or to kill? But they held their peace.
 | [nwb] | And he saith to them, Is it lawful to do good on the sabbath, or to do evil? to save life, or to kill? but they held their peace.
 | [rsv] | And he said to them, "Is it lawful on the sabbath to do good or to do harm, to save life or to kill?" But they were silent.
 | [web] | He said to them, "Is it lawful on the Sabbath day to do good, or to do harm? To save a life, or to kill?" But they were silent.
 | [ylt] | And he saith to them, `Is it lawful on the sabbaths to do good, or to do evil? life to save, or to kill?' but they were silent.
 | [bbe] | And he said to them, Is it right to do good on the Sabbath or to do evil? to give life or to put to death? But they said nothing.
3:5 | [cbgb] | 耶稣怒目周围看他们，忧愁他们的心刚硬，就对那人说，伸出手来。他把手一伸，手就复了原。 < | >
 | [niv] | He looked around at them in anger and, deeply distressed at their stubborn hearts, said to the man, "Stretch out your hand." He stretched it out, and his hand was completely restored.
 | [asv] | And when he had looked round about on them with anger, being grieved at the hardening of their heart, he saith unto the man, Stretch forth thy hand. And he stretched it forth; and his hand was restored.
 | [jnd] | And looking round upon them with anger, distressed at the hardening of their heart, he says to the man, Stretch out thy hand. And he stretched out, and his hand was restored.
 | [kjv] | And when he had looked round about on them with anger, being grieved for the hardness of their hearts, he saith unto the man, Stretch forth thine hand. And he stretched it out: and his hand was restored whole as the other.
 | [nwb] | And when he had looked around on them with anger, being grieved for the hardness of their hearts, he saith to the man, Stretch forth thy hand. And he stretched out: and his hand was restored whole as the other.
 | [rsv] | And he looked around at them with anger, grieved at their hardness of heart, and said to the man, "Stretch out your hand." He stretched it out, and his hand was restored.
 | [web] | When he had looked around at them with anger, being grieved at the hardening of their hearts, he said to the man, "Stretch out your hand." He stretched it out, and his hand was restored as healthy as the other.
 | [ylt] | And having looked round upon them with anger, being grieved for the hardness of their heart, he saith to the man, `Stretch forth thy hand;' and he stretched forth, and his hand was restored whole as the other;
 | [bbe] | And looking round on them he was angry, being sad because of their hard hearts; and he said to the man, Put out your hand. And he put it out, and his hand was made well.
3:6 | [cbgb] | 法利赛人出去，同希抡一党的人商议，怎样可以除灭耶稣。 < | >
 | [niv] | Then the Pharisees went out and began to plot with the Herodians how they might kill Jesus.
 | [asv] | And the Pharisees went out, and straightway with the Herodians took counsel against him, how they might destroy him.
 | [jnd] | And the Pharisees going out straightway with the Herodians took counsel against him, how they might destroy him.
 | [kjv] | And the Pharisees went forth, and straightway took counsel with the Herodians against him, how they might destroy him.
 | [nwb] | And the Pharisees went forth, and immediately took counsel with the Herodians against him, how they might destroy him.
 | [rsv] | The Pharisees went out, and immediately held counsel with the Hero'di-ans against him, how to destroy him.
 | [web] | The Pharisees went out, and immediately took counsel with the Herodians against him, how they might destroy him.
 | [ylt] | and the Pharisees having gone forth, immediately, with the Herodians, were taking counsel against him how they might destroy him.
 | [bbe] | And the Pharisees went out, and straight away made designs with the Herodians about how they might put him to death.
3:7 | [cbgb] | 耶稣和门徒退到海边去。有许多人从加利利跟随他。 < | >
 | [niv] | Jesus withdrew with his disciples to the lake, and a large crowd from Galilee followed.
 | [asv] | And Jesus with his disciples withdrew to the sea: and a great multitude from Galilee followed; and from Judaea,
 | [jnd] | And Jesus withdrew with his disciples to the sea; and a great multitude from Galilee followed him, and from Judaea,
 | [kjv] | But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judaea,
 | [nwb] | But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judea.
 | [rsv] | Jesus withdrew with his disciples to the sea, and a great multitude from Galilee followed; also from Judea
 | [web] | . Jesus withdrew to the sea with his disciples, and a great multitude followed him from Galilee, from Judea,
 | [ylt] | And Jesus withdrew with his disciples unto the sea, and a great multitude from Galilee followed him, and from Judea,
 | [bbe] | And Jesus went away with his disciples to the sea, and a great number from Galilee came after him: and from Judaea,
3:8 | [cbgb] | 还有许多人听见他所作的大事，就从犹太，耶路撒冷，以土买，约但河外，并推罗西顿的四方，来到他那里。 < | >
 | [niv] | When they heard all he was doing, many people came to him from Judea, Jerusalem, Idumea, and the regions across the Jordan and around Tyre and Sidon.
 | [asv] | and from Jerusalem, and from Idumaea, and beyond the Jordan, and about Tyre and Sidon, a great multitude, hearing what great things he did, came unto him.
 | [jnd] | and from Jerusalem, and from Idumaea and beyond the Jordan; and they of around Tyre and Sidon, a great multitude, having heard what things he did, came to him.
 | [kjv] | And from Jerusalem, and from Idumaea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him.
 | [nwb] | And from Jerusalem, and from Idumea, and beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came to him.
 | [rsv] | and Jerusalem and Idume'a and from beyond the Jordan and from about Tyre and Sidon a great multitude, hearing all that he did, came to him.
 | [web] | from Jerusalem, from Idumaea, beyond the Jordan, and those from around Tyre and Sidon. A great multitude, hearing what great things he did, came to him.
 | [ylt] | and from Jerusalem, and from Idumea and beyond the Jordan; and they about Tyre and Sidon -- a great multitude -- having heard how great things he was doing, came unto him.
 | [bbe] | And from Jerusalem, and from Idumaea, and the other side of Jordan, and the country about Tyre and Sidon, a great number, hearing what great things he did, came to him.
3:9 | [cbgb] | 他因为人多，就吩咐门徒叫一只小船伺候着，免得众人拥挤他。 < | >
 | [niv] | Because of the crowd he told his disciples to have a small boat ready for him, to keep the people from crowding him.
 | [asv] | And he spake to his disciples, that a little boat should wait on him because of the crowd, lest they should throng him:
 | [jnd] | And he spoke to his disciples, in order that a little ship should wait upon him on account of the crowd, that they might not press upon him.
 | [kjv] | And he spake to his disciples, that a small ship should wait on him because of the multitude, lest they should throng him.
 | [nwb] | And he spoke to his disciples, that a small boat should wait on him, because of the multitude, lest they should throng him.
 | [rsv] | And he told his disciples to have a boat ready for him because of the crowd, lest they should crush him;
 | [web] | He spoke to his disciples, that a little boat should stay near him because of the crowd, so that they wouldn't press on him.
 | [ylt] | And he said to his disciples that a little boat may wait on him, because of the multitude, that they may not press upon him,
 | [bbe] | And he made a request to his disciples to have a little boat ready for him, so that he might not be crushed by the people;
3:10 | [cbgb] | 他治好了许多人，所以凡有灾病的，都挤进来要摸他。 < | >
 | [niv] | For he had healed many, so that those with diseases were pushing forward to touch him.
 | [asv] | for he had healed many; insomuch that as many as had plagues pressed upon him that they might touch him.
 | [jnd] | For he healed many, so that they beset him that they might touch him, as many as had plagues.
 | [kjv] | For he had healed many; insomuch that they pressed upon him for to touch him, as many as had plagues.
 | [nwb] | For he had healed many; so that they pressed upon him to touch him, as many as had diseases.
 | [rsv] | for he had healed many, so that all who had diseases pressed upon him to touch him.
 | [web] | For he had healed many, so that as many as had diseases pressed on him that they might touch him.
 | [ylt] | for he did heal many, so that they threw themselves on him, in order to touch him -- as many as had plagues;
 | [bbe] | For he had made such a great number well that all those who were diseased were falling down before him for the purpose of touching him.
3:11 | [cbgb] | 污鬼无论何时看见他就俯伏在他面前喊着说，你是 神的儿子。 < | >
 | [niv] | Whenever the evil spirits saw him, they fell down before him and cried out, "You are the Son of God."
 | [asv] | And the unclean spirits, whensoever they beheld him, fell down before him, and cried, saying, Thou art the Son of God.
 | [jnd] | And the unclean spirits, when they beheld him, fell down before him, and cried saying, *Thou* art the Son of God.
 | [kjv] | And unclean spirits, when they saw him, fell down before him, and cried, saying, Thou art the Son of God.
 | [nwb] | And unclean spirits, when they saw him, fell down before him, and cried, saying, Thou art the Son of God.
 | [rsv] | And whenever the unclean spirits beheld him, they fell down before him and cried out, "You are the Son of God."
 | [web] | The unclean spirits, whenever they saw him, fell down before him, and cried, "You are the Son of God!"
 | [ylt] | and the unclean spirits, when they were seeing him, were falling down before him, and were crying, saying -- `Thou art the Son of God;'
 | [bbe] | And the unclean spirits, whenever they saw him, went down before him, crying out, and saying, You are the Son of God.
3:12 | [cbgb] | 耶稣再三的嘱咐他们，不要把他显露出来。 < | >
 | [niv] | But he gave them strict orders not to tell who he was.
 | [asv] | And he charged them much that they should not make him known.
 | [jnd] | And he rebuked them much, that they might not make him manifest.
 | [kjv] | And he straitly charged them that they should not make him known.
 | [nwb] | And he strictly charged them, that they should not make him known.
 | [rsv] | And he strictly ordered them not to make him known.
 | [web] | He sternly warned them that they should not make him known.
 | [ylt] | and many times he was charging them that they might not make him manifest.
 | [bbe] | And he gave them special orders not to say who he was.
3:13 | [cbgb] | 耶稣上了山，随自己的意思叫人来，他们便来到他那里。 < | >
 | [niv] | Jesus went up on a mountainside and called to him those he wanted, and they came to him.
 | [asv] | And he goeth up into the mountain, and calleth unto him whom he himself would; and they went unto him.
 | [jnd] | And he goes up into the mountain, and calls whom he himself would, and they went to him.
 | [kjv] | And he goeth up into a mountain, and calleth unto him whom he would: and they came unto him.
 | [nwb] | And he goeth up upon a mountain, and calleth whom he would: and they came to him.
 | [rsv] | And he went up on the mountain, and called to him those whom he desired; and they came to him.
 | [web] | . He went up into the mountain, and called to himself whom he wanted, and they went to him.
 | [ylt] | And he goeth up to the mountain, and doth call near whom he willed, and they went away to him;
 | [bbe] | And he went up into the mountain, and sent for those whom it was his pleasure to have with him: and they went to him.
3:14 | [cbgb] | 他设立十二个人，要他们常和自己同在，也要差他们去传道， < | >
 | [niv] | He appointed twelve--designating them apostles --that they might be with him and that he might send them out to preach
 | [asv] | And he appointed twelve, that they might be with him, and that he might send them forth to preach,
 | [jnd] | And he appointed twelve that they might be with him, and that he might send them to preach,
 | [kjv] | And he ordained twelve, that they should be with him, and that he might send them forth to preach,
 | [nwb] | And he ordained twelve, that they should be with him, and that he might send them forth to preach,
 | [rsv] | And he appointed twelve, to be with him, and to be sent out to preach
 | [web] | He appointed twelve, that they might be with him, and that he might send them out to preach,
 | [ylt] | and he appointed twelve, that they may be with him, and that he may send them forth to preach,
 | [bbe] | And he took twelve to be with him, so that he might send them out as preachers,
3:15 | [cbgb] | 并给他们权柄赶鬼。 < | >
 | [niv] | and to have authority to drive out demons.
 | [asv] | and to have authority to cast out demons:
 | [jnd] | and to have power to cast out demons.
 | [kjv] | And to have power to heal sicknesses, and to cast out devils:
 | [nwb] | And to have power to heal sicknesses, and to cast out demons.
 | [rsv] | and have authority to cast out demons:
 | [web] | and to have authority to heal sicknesses and to cast out demons:
 | [ylt] | and to have power to heal the sicknesses, and to cast out the demons.
 | [bbe] | And give them the power of driving out evil spirits:
3:16 | [cbgb] | 这十二个人有西门，耶稣又给他起名叫彼得。 < | >
 | [niv] | These are the twelve he appointed: Simon (to whom he gave the name Peter);
 | [asv] | and Simon he surnamed Peter;
 | [jnd] | And he gave to Simon the surname of Peter;
 | [kjv] | And Simon he surnamed Peter;
 | [nwb] | And Simon he surnamed Peter.
 | [rsv] | Simon whom he surnamed Peter;
 | [web] | Simon, to whom he gave the name Peter;
 | [ylt] | And he put on Simon the name Peter;
 | [bbe] | To Simon he gave the second name of Peter;
3:17 | [cbgb] | 还有西庇太的儿子雅各，和雅各的兄弟约翰。又给这两个人起名叫半尼其，就是雷子的意思。 < | >
 | [niv] | James son of Zebedee and his brother John (to them he gave the name Boanerges, which means Sons of Thunder);
 | [asv] | and James the son of Zebedee, and John the brother of James; and them he surnamed Boanerges, which is, Sons of thunder:
 | [jnd] | and James the of Zebedee, and John the brother of James, and he gave them the surname of Boanerges, that is, Sons of thunder;
 | [kjv] | And James the son of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of thunder:
 | [nwb] | And James the of Zebedee, and John the brother of James, (and he surnamed them Boanerges, which is, Sons of thunder,)
 | [rsv] | James the son of Zeb'edee and John the brother of James, whom he surnamed Bo-aner'ges, that is, sons of thunder;
 | [web] | James the son of Zebedee; John, the brother of James, and them he surnamed Boanerges, which is, Sons of thunder;
 | [ylt] | and James of Zebedee, and John the brother of James, and he put on them names -- Boanerges, that is, `Sons of thunder;'
 | [bbe] | And to James, the son of Zebedee, and John, the brother of James, he gave the second name of Boanerges, which is, Sons of thunder:
3:18 | [cbgb] | 又有安得烈，腓力，巴多罗买，马太，多马，亚勒腓的儿子雅各，和达太，并奋锐党的西门。 < | >
 | [niv] | Andrew, Philip, Bartholomew, Matthew, Thomas, James son of Alphaeus, Thaddaeus, Simon the Zealot
 | [asv] | and Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Cananaean,
 | [jnd] | and Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the of Alphaeus, and Thaddaeus, and Simon the Cananaean,
 | [kjv] | And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Canaanite,
 | [nwb] | And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the of Alpheus, and Thaddeus, and Simon the Canaanite,
 | [rsv] | Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Cananaean,
 | [web] | Andrew; Philip; Bartholomew; Matthew; Thomas; James, the son of Alphaeus; Thaddaeus; Simon the Zealot;
 | [ylt] | and Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James of Alpheus, and Thaddeus, and Simon the Cananite,
 | [bbe] | And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James, the son of Alphaeus, and Thaddaeus, and Simon the Zealot;
3:19 | [cbgb] | 还有卖耶稣的加略人犹大。 < | >
 | [niv] | and Judas Iscariot, who betrayed him.
 | [asv] | and Judas Iscariot, who also betrayed him. And he cometh into a house.
 | [jnd] | and Judas Iscariote, who also delivered him up. And they come to house.
 | [kjv] | And Judas Iscariot, which also betrayed him: and they went into an house.
 | [nwb] | And Judas Iscariot, who also betrayed him: and they went into a house.
 | [rsv] | and Judas Iscariot, who betrayed him. Then he went home;
 | [web] | and Judas Iscariot, who also betrayed him.He came into a house.
 | [ylt] | and Judas Iscariot, who did also deliver him up; and they come into a house.
 | [bbe] | And Judas Iscariot, who was false to him.
3:20 | [cbgb] | 耶稣进了一个屋子，众人又聚集，甚至他连吃饭也顾不得吃。 < | >
 | [niv] | Then Jesus entered a house, and again a crowd gathered, so that he and his disciples were not even able to eat.
 | [asv] | And the multitude cometh together again, so that they could not so much as eat bread.
 | [jnd] | And again a crowd comes together, so that they cannot even eat bread.
 | [kjv] | And the multitude cometh together again, so that they could not so much as eat bread.
 | [nwb] | And the multitude cometh together again, so that they could not so much as eat bread.
 | [rsv] | and the crowd came together again, so that they could not even eat.
 | [web] | . The multitude came together again, so that they could not so much as eat bread.
 | [ylt] | And come together again doth a multitude, so that they are not able even to eat bread;
 | [bbe] | And he went into a house. And the people came together again, so that they were not even able to take bread.
3:21 | [cbgb] | 耶稣的亲属听见，就出来要拉住他，因为他们说他癫狂了。 < | >
 | [niv] | When his family heard about this, they went to take charge of him, for they said, "He is out of his mind."
 | [asv] | And when his friends heard it, they went out to lay hold on him: for they said, He is beside himself.
 | [jnd] | And his relatives having heard went out to lay hold on him, for they said, He is out of his mind.
 | [kjv] | And when his friends heard of it, they went out to lay hold on him: for they said, He is beside himself.
 | [nwb] | And when his friends heard , they went out to lay hold on him: for they said, He is beside himself.
 | [rsv] | And when his family heard it, they went out to seize him, for people were saying, "He is beside himself."
 | [web] | When his friends heard it, they went out to lay hold on him: for they said, "He is insane."
 | [ylt] | and his friends having heard, went forth to lay hold on him, for they said that he was beside himself,
 | [bbe] | And when his friends had news of it, they went out to get him, saying, He is off his head.
3:22 | [cbgb] | 从耶路撒冷下来的文士说，他是被别西卜附着。又说，他是靠着鬼王赶鬼。 < | >
 | [niv] | And the teachers of the law who came down from Jerusalem said, "He is possessed by Beelzebub ! By the prince of demons he is driving out demons."
 | [asv] | And the scribes that came down from Jerusalem said, He hath Beelzebub, and, By the prince of the demons casteth he out the demons.
 | [jnd] | And the scribes who had come down from Jerusalem said, He has Beelzebub, and, By the prince of the demons he casts out demons.
 | [kjv] | And the scribes which came down from Jerusalem said, He hath Beelzebub, and by the prince of the devils casteth he out devils.
 | [nwb] | And the scribes who came down from Jerusalem, said, He hath Beelzebub, and by the prince of the demons he casteth out demons.
 | [rsv] | And the scribes who came down from Jerusalem said, "He is possessed by Be-el'zebul, and by the prince of demons he casts out the demons."
 | [web] | The scribes who came down from Jerusalem said, "He has Beelzebul," and, "By the prince of the demons he casts out the demons."
 | [ylt] | and the scribes who from Jerusalem having come down, said -- `He hath Beelzeboul,' and -- `By the ruler of the demons he doth cast out the demons.'
 | [bbe] | And the scribes who came down from Jerusalem, said, He has Beelzebub, and, By the ruler of evil spirits he sends evil spirits out of men.
3:23 | [cbgb] | 耶稣叫他们来，用比喻对他们说，撒但怎能赶出撒但呢？ < | >
 | [niv] | So Jesus called them and spoke to them in parables: "How can Satan drive out Satan?
 | [asv] | And he called them unto him, and said unto them in parables, How can Satan cast out Satan?
 | [jnd] | And having called them to , he said to them in parables, How can Satan cast out Satan?
 | [kjv] | And he called them unto him, and said unto them in parables, How can Satan cast out Satan?
 | [nwb] | And he called them , and said to them in parables, How can Satan cast out Satan?
 | [rsv] | And he called them to him, and said to them in parables, "How can Satan cast out Satan?
 | [web] | . He called them to him, and said to them in parables, "How can Satan cast out Satan?
 | [ylt] | And, having called them near, in similes he said to them, `How is the Adversary able to cast out the Adversary?
 | [bbe] | And turning to them, he said to them in the form of a story, How is it possible for Satan to put out Satan?
3:24 | [cbgb] | 若一国自相分争，那国就站立不住。 < | >
 | [niv] | If a kingdom is divided against itself, that kingdom cannot stand.
 | [asv] | And if a kingdom be divided against itself, that kingdom cannot stand.
 | [jnd] | And if a kingdom has become divided against itself, that kingdom cannot subsist.
 | [kjv] | And if a kingdom be divided against itself, that kingdom cannot stand.
 | [nwb] | And if a kingdom be divided against itself, that kingdom cannot stand.
 | [rsv] | If a kingdom is divided against itself, that kingdom cannot stand.
 | [web] | If a kingdom is divided against itself, that kingdom cannot stand.
 | [ylt] | and if a kingdom against itself be divided, that kingdom cannot be made to stand;
 | [bbe] | If there is division in a kingdom, that kingdom will come to destruction;
3:25 | [cbgb] | 若一家自相分争，那家就站立不住。 < | >
 | [niv] | If a house is divided against itself, that house cannot stand.
 | [asv] | And if a house be divided against itself, that house will not be able to stand.
 | [jnd] | And if a house has become divided against itself, that house cannot subsist.
 | [kjv] | And if a house be divided against itself, that house cannot stand.
 | [nwb] | And if a house be divided against itself, that house cannot stand.
 | [rsv] | And if a house is divided against itself, that house will not be able to stand.
 | [web] | If a house is divided against itself, that house cannot stand.
 | [ylt] | and if a house against itself be divided, that house cannot be made to stand;
 | [bbe] | And if there is division in a house, that house will come to destruction;
3:26 | [cbgb] | 若撒但自相攻打分争，他就站立不住，必要灭亡。 < | >
 | [niv] | And if Satan opposes himself and is divided, he cannot stand; his end has come.
 | [asv] | And if Satan hath rise up against himself, and is divided, he cannot stand, but hath an end.
 | [jnd] | And if Satan rise up against himself, and is divided, he cannot subsist, but has an end.
 | [kjv] | And if Satan rise up against himself, and be divided, he cannot stand, but hath an end.
 | [nwb] | And if Satan rise up against himself, and be divided, he cannot stand, but hath an end.
 | [rsv] | And if Satan has risen up against himself and is divided, he cannot stand, but is coming to an end.
 | [web] | If Satan has risen up against himself, and is divided, he can't stand, but has an end.
 | [ylt] | and if the Adversary did rise against himself, and hath been divided, he cannot be made to stand, but hath an end.
 | [bbe] | And if Satan is at war with himself, and there is division in him, he will not keep his place but will come to an end.
3:27 | [cbgb] | 没有人能进壮士家里抢夺他的家具。必先捆住那壮士，才可以抢夺他的家。 < | >
 | [niv] | In fact, no one can enter a strong man's house and carry off his possessions unless he first ties up the strong man. Then he can rob his house.
 | [asv] | But no one can enter into the house of the strong man, and spoil his goods, except he first bind the strong man; and then he will spoil his house.
 | [jnd] | But no one can, having entered into his house, plunder the goods of the strong unless he first bind the strong , and then he will plunder his house.
 | [kjv] | No man can enter into a strong man's house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house.
 | [nwb] | No man can enter into a strong man's house, and seize his goods, except he will first bind the strong man; and then he will plunder his house.
 | [rsv] | But no one can enter a strong man's house and plunder his goods, unless he first binds the strong man; then indeed he may plunder his house.
 | [web] | But no one can enter into the house of the strong man to plunder, unless he first binds the strong man; and then he will plunder his house.
 | [ylt] | `No one is able the vessels of the strong man -- having entered into his house -- to spoil, if first he may not bind the strong man, and then his house he will spoil.
 | [bbe] | But no one is able to go into the house of the strong man and take his goods, without first putting cords round the strong man, and then he will take his goods.
3:28 | [cbgb] | 我实在告诉你们，世人一切的罪，和一切亵渎的话，都可得赦免。 < | >
 | [niv] | I tell you the truth, all the sins and blasphemies of men will be forgiven them.
 | [asv] | Verily I say unto you, All their sins shall be forgiven unto the sons of men, and their blasphemies wherewith soever they shall blaspheme:
 | [jnd] | Verily I say unto you, that all sins shall be forgiven to the sons of men, and all the injurious speeches which they may speak injuriously;
 | [kjv] | Verily I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies wherewith soever they shall blaspheme:
 | [nwb] | Verily I say to you, All sins shall be forgiven to the sons of men, and any blasphemies with which they shall blaspheme:
 | [rsv] | "Truly, I say to you, all sins will be forgiven the sons of men, and whatever blasphemies they utter;
 | [web] | Most assuredly I tell you, all their sins will be forgiven to the sons of men, and their blasphemies with which they may blaspheme;
 | [ylt] | `Verily I say to you, that all the sins shall be forgiven to the sons of men, and evil speakings with which they might speak evil,
 | [bbe] | Truly, I say to you, The sons of men will have forgiveness for all their sins and for all the evil words they say:
3:29 | [cbgb] | 凡亵渎圣灵的，却永不得赦免，乃要担当永远的罪。 < | >
 | [niv] | But whoever blasphemes against the Holy Spirit will never be forgiven; he is guilty of an eternal sin."
 | [asv] | but whosoever shall blaspheme against the Holy Spirit hath never forgiveness, but is guilty of an eternal sin:
 | [jnd] | but whosoever shall speak injuriously against the Holy Spirit, to eternity has no forgiveness; but lies under the guilt of an everlasting sin;
 | [kjv] | But he that shall blaspheme against the Holy Ghost hath never forgiveness, but is in danger of eternal damnation.
 | [nwb] | But he that shall blaspheme against the Holy Spirit never hath forgiveness, but is in danger of eternal damnation:
 | [rsv] | but whoever blasphemes against the Holy Spirit never has forgiveness, but is guilty of an eternal sin" --
 | [web] | but whoever may blaspheme against the Holy Spirit never has forgiveness, but is guilty of an eternal sin"
 | [ylt] | but whoever may speak evil in regard to the Holy Spirit hath not forgiveness -- to the age, but is in danger of age-during judgment;'
 | [bbe] | But whoever says evil things against the Holy Spirit will never have forgiveness, but the evil he has done will be with him for ever:
3:30 | [cbgb] | 这话是因为他们说，他是被污鬼附着的。 < | >
 | [niv] | He said this because they were saying, "He has an evil spirit."
 | [asv] | because they said, He hath an unclean spirit.
 | [jnd] | -- because they said, He has an unclean spirit.
 | [kjv] | Because they said, He hath an unclean spirit.
 | [nwb] | Because they said, He hath an unclean spirit.
 | [rsv] | for they had said, "He has an unclean spirit."
 | [web] | -- because they said, "He has an unclean spirit."
 | [ylt] | because they said, `He hath an unclean spirit.'
 | [bbe] | Because they said, He has an unclean spirit.
3:31 | [cbgb] | 当下耶稣的母亲，和弟兄，来站在外边，打发人去叫他。 < | >
 | [niv] | Then Jesus' mother and brothers arrived. Standing outside, they sent someone in to call him.
 | [asv] | And there come his mother and his brethren; and, standing without, they sent unto him, calling him.
 | [jnd] | And his brethren and his mother come, and standing without sent to him calling him.
 | [kjv] | There came then his brethren and his mother, and, standing without, sent unto him, calling him.
 | [nwb] | There came then his brethren and his mother, and standing without, they sent to him, calling him.
 | [rsv] | And his mother and his brothers came; and standing outside they sent to him and called him.
 | [web] | . His mother and his brothers came, and standing outside, they sent to him, calling him.
 | [ylt] | Then come do his brethren and mother, and standing without, they sent unto him, calling him,
 | [bbe] | And his mother and brothers came and were outside, and sent for him, requesting to see him.
3:32 | [cbgb] | 有许多人在耶稣周围坐着。他们就告诉他说，看哪，你母亲，和你弟兄，在外边找你。 < | >
 | [niv] | A crowd was sitting around him, and they told him, "Your mother and brothers are outside looking for you."
 | [asv] | And a multitude was sitting about him; and they say unto him, Behold, thy mother and thy brethren without seek for thee.
 | [jnd] | And a crowd sat around him. And they said to him, Behold, thy mother and thy brethren seek thee without.
 | [kjv] | And the multitude sat about him, and they said unto him, Behold, thy mother and thy brethren without seek for thee.
 | [nwb] | And the multitude sat about him, and they said to him, Behold, thy mother, and thy brethren without seek for thee.
 | [rsv] | And a crowd was sitting about him; and they said to him, "Your mother and your brothers are outside, asking for you."
 | [web] | A multitude was sitting around him, and they told him, "Behold, your mother, your brothers, and your sisters are outside looking for you."
 | [ylt] | and a multitude was sitting about him, and they said to him, `Lo, thy mother and thy brethren without do seek thee.'
 | [bbe] | And a great number were seated round him; and they said to him, See, your mother and your brothers are outside looking for you.
3:33 | [cbgb] | 耶稣回答说，谁是我的母亲，谁是我的弟兄。 < | >
 | [niv] | "Who are my mother and my brothers?" he asked.
 | [asv] | And he answereth them, and saith, Who is my mother and my brethren?
 | [jnd] | And he answered them, saying, Who is my mother or my brethren?
 | [kjv] | And he answered them, saying, Who is my mother, or my brethren?
 | [nwb] | And he answered them, saying, Who is my mother, or my brethren?
 | [rsv] | And he replied, "Who are my mother and my brothers?"
 | [web] | . He answered them, "Who are my mother and my brothers?"
 | [ylt] | And he answered them, saying, `Who is my mother, or my brethren?'
 | [bbe] | And he said in answer, Who are my mother and my brothers?
3:34 | [cbgb] | 就四面观看那周围坐着的人，说，看哪，我的母亲，我的弟兄。 < | >
 | [niv] | Then he looked at those seated in a circle around him and said, "Here are my mother and my brothers!
 | [asv] | And looking round on them that sat round about him, he saith, Behold, my mother and my brethren!
 | [jnd] | And looking around in a circuit at those that were sitting around him, he says, Behold my mother and my brethren:
 | [kjv] | And he looked round about on them which sat about him, and said, Behold my mother and my brethren!
 | [nwb] | And he looked around on them who sat about him, and said, Behold, my mother and my brethren!
 | [rsv] | And looking around on those who sat about him, he said, "Here are my mother and my brothers!
 | [web] | Looking around at those who sat around him, he said, "Behold, my mother and my brothers!
 | [ylt] | And having looked round in a circle to those sitting about him, he saith, `Lo, my mother and my brethren!
 | [bbe] | And looking round at those who were seated about him, he said, See, my mother and my brothers!
3:35 | [cbgb] | 凡遵行 神旨意的人，就是我的弟兄姐妹和母亲了。 <
 | [niv] | Whoever does God's will is my brother and sister and mother."
 | [asv] | For whosoever shall do the will of God, the same is my brother, and sister, and mother.
 | [jnd] | for whosoever shall do the will of God, *he* is my brother, and sister, and mother.
 | [kjv] | For whosoever shall do the will of God, the same is my brother, and my sister, and mother.
 | [nwb] | For whoever shall do the will of God, the same is my brother, and my sister, and mother.
 | [rsv] | Whoever does the will of God is my brother, and sister, and mother."
 | [web] | For whoever may do the will of God, the same is my brother, and my sister, and mother."
 | [ylt] | for whoever may do the will of God, he is my brother, and my sister, and mother.'
 | [bbe] | Whoever does God's pleasure, the same is my brother, and sister, and mother.


Interlinear Bible:Mark 4

 马可福音 Mark 4 << || >>
4:1 | [cbgb] | 耶稣又在海边教训人。有许多人到他那里聚集，他只得上船坐下。船在海里，众人都靠近海站在岸上。 >
 | [niv] | Again Jesus began to teach by the lake. The crowd that gathered around him was so large that he got into a boat and sat in it out on the lake, while all the people were along the shore at the water's edge.
 | [asv] | And again he began to teach by the sea side. And there is gathered unto him a very great multitude, so that he entered into a boat, and sat in the sea; and all the multitude were by the sea on the land.
 | [jnd] | And again he began to teach by the sea. And a great crowd was gathered together to him, so that going on board ship he sat in the sea, and all the crowd were close to the sea on the land.
 | [kjv] | And he began again to teach by the sea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land.
 | [nwb] | And he began again to teach by the sea-side: and there was gathered to him a great multitude, so that he entered into a boat, and sat on the sea; and the whole multitude was by the sea, on the land.
 | [rsv] | Again he began to teach beside the sea. And a very large crowd gathered about him, so that he got into a boat and sat in it on the sea; and the whole crowd was beside the sea on the land.
 | [web] | . Again he began to teach by the seaside. A great multitude was gathered to him, so that he entered into a boat in the sea, and sat down. All the multitude were on the land by the sea.
 | [ylt] | And again he began to teach by the sea, and there was gathered unto him a great multitude, so that he, having gone into the boat, sat in the sea, and all the multitude was near the sea, on the land,
 | [bbe] | And again he was teaching by the seaside. And a very great number of people had come to him, so that he got into a boat on the sea and took his seat; and all the people were on the land by the seaside.
4:2 | [cbgb] | 耶稣就用比喻教训他们许多道理。在教训之间，对他们说， < | >
 | [niv] | He taught them many things by parables, and in his teaching said:
 | [asv] | And he taught them many things in parables, and said unto them in his teaching,
 | [jnd] | And he taught them many things in parables. And he said to them in his doctrine,
 | [kjv] | And he taught them many things by parables, and said unto them in his doctrine,
 | [nwb] | And he taught them many things by parables, and said to them in his doctrine,
 | [rsv] | And he taught them many things in parables, and in his teaching he said to them:
 | [web] | He taught them many things in parables, and told them in his teaching,
 | [ylt] | and he taught them many things in similes, and he said to them in his teaching:
 | [bbe] | And he gave them teaching about a number of things in the form of stories, and said to them in his teaching, Give ear:
4:3 | [cbgb] | 你们听阿。有一个撒种的。出去撒种。 < | >
 | [niv] | "Listen! A farmer went out to sow his seed.
 | [asv] | Hearken: Behold, the sower went forth to sow:
 | [jnd] | Hearken: Behold, the sower went forth to sow.
 | [kjv] | Hearken; Behold, there went out a sower to sow:
 | [nwb] | Hearken; Behold, a sower went out to sow:
 | [rsv] | "Listen! A sower went out to sow.
 | [web] | "Listen! Behold, the farmer went forth to sow,
 | [ylt] | `Hearken, lo, the sower went forth to sow;
 | [bbe] | A man went out to put seed in the earth:
4:4 | [cbgb] | 撒的时候，有落在路旁的，飞鸟来吃尽了。 < | >
 | [niv] | As he was scattering the seed, some fell along the path, and the birds came and ate it up.
 | [asv] | and it came to pass, as he sowed, some seed fell by the way side, and the birds came and devoured it.
 | [jnd] | And it came to pass as he sowed, one fell by the wayside, and the birds came and devoured it.
 | [kjv] | And it came to pass, as he sowed, some fell by the way side, and the fowls of the air came and devoured it up.
 | [nwb] | And it came to pass as he sowed, some fell by the way-side, and the fowls of the air came and devoured it.
 | [rsv] | And as he sowed, some seed fell along the path, and the birds came and devoured it.
 | [web] | and it happened, as he sowed, some seed fell by the road, and the birds came and devoured it.
 | [ylt] | and it came to pass, in the sowing, some fell by the way, and the fowls of the heaven did come and devour it;
 | [bbe] | And while he was doing it, some was dropped by the wayside, and the birds came and took it for food.
4:5 | [cbgb] | 有落在土浅石头地上的，土既不深，发苗最快。 < | >
 | [niv] | Some fell on rocky places, where it did not have much soil. It sprang up quickly, because the soil was shallow.
 | [asv] | And other fell on the rocky ground, where it had not much earth; and straightway it sprang up, because it had no deepness of earth:
 | [jnd] | And another fell on the rocky ground, where it had not much earth, and immediately it sprung up out because it had no depth of earth;
 | [kjv] | And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth:
 | [nwb] | And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth.
 | [rsv] | Other seed fell on rocky ground, where it had not much soil, and immediately it sprang up, since it had no depth of soil;
 | [web] | Others fell on the rocky ground, where it had little soil, and immediately it sprang up, because it had no depth of soil.
 | [ylt] | and other fell upon the rocky ground, where it had not much earth, and immediately it sprang forth, because of not having depth of earth,
 | [bbe] | And some went on the stones, where it had not much earth; and it came up straight away, because the earth was not deep:
4:6 | [cbgb] | 日头出来一晒，因为没有根，就枯乾了。 < | >
 | [niv] | But when the sun came up, the plants were scorched, and they withered because they had no root.
 | [asv] | and when the sun was risen, it was scorched; and because it had no root, it withered away.
 | [jnd] | and when the sun arose it was burnt up, and because of its not having any root, it withered.
 | [kjv] | But when the sun was up, it was scorched; and because it had no root, it withered away.
 | [nwb] | But when the sun had risen, it was scorched; and because it had no root, it withered away.
 | [rsv] | and when the sun rose it was scorched, and since it had no root it withered away.
 | [web] | When the sun had risen, it was scorched; and because it had no root, it withered away.
 | [ylt] | and the sun having risen, it was scorched, and because of not having root it did wither;
 | [bbe] | And when the sun was high, it was burned; and because it had no root, it became dry and dead.
4:7 | [cbgb] | 有落在荆棘里的，荆棘长起来，把他挤住了，就不结实。 < | >
 | [niv] | Other seed fell among thorns, which grew up and choked the plants, so that they did not bear grain.
 | [asv] | And other fell among the thorns, and the thorns grew up, and choked it, and it yielded no fruit.
 | [jnd] | And another fell among the thorns, and the thorns grew up and choked it, and it yielded no fruit.
 | [kjv] | And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit.
 | [nwb] | And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit.
 | [rsv] | Other seed fell among thorns and the thorns grew up and choked it, and it yielded no grain.
 | [web] | Others fell among the thorns, and the thorns grew up, and choked it, and it yielded no fruit.
 | [ylt] | and other fell toward the thorns, and the thorns did come up, and choke it, and fruit it gave not;
 | [bbe] | And some went among the thorns, and the thorns came up, and it had no room for growth and gave no fruit.
4:8 | [cbgb] | 又有落在好土里的，就发生长大，结实有三十倍的，有六十倍的，有一百倍的。 < | >
 | [niv] | Still other seed fell on good soil. It came up, grew and produced a crop, multiplying thirty, sixty, or even a hundred times."
 | [asv] | And others fell into the good ground, and yielded fruit, growing up and increasing; and brought forth, thirtyfold, and sixtyfold, and a hundredfold.
 | [jnd] | And another fell into the good ground, and yielded fruit, growing up and increasing; and bore, one thirty, and one sixty, and one a hundred.
 | [kjv] | And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred.
 | [nwb] | And other fell on good ground, and yielded fruit that sprang up, and increased, and brought forth, some thirty, and some sixty, and some a hundred.
 | [rsv] | And other seeds fell into good soil and brought forth grain, growing up and increasing and yielding thirtyfold and sixtyfold and a hundredfold."
 | [web] | Others fell into the good ground, and yielded fruit, growing up and increasing. Some brought forth thirty times, some sixty times, and some one hundred times as much."
 | [ylt] | and other fell to the good ground, and was giving fruit, coming up and increasing, and it bare, one thirty-fold, and one sixty, and one an hundred.'
 | [bbe] | And some, falling on good earth, gave fruit, coming up and increasing, and giving thirty, sixty, and a hundred times as much.
4:9 | [cbgb] | 又说，有耳可听的，就应当听。 < | >
 | [niv] | Then Jesus said, "He who has ears to hear, let him hear."
 | [asv] | And he said, Who hath ears to hear, let him hear.
 | [jnd] | And he said, He that has ears to hear, let him hear.
 | [kjv] | And he said unto them, He that hath ears to hear, let him hear.
 | [nwb] | And he said to them, He that hath ears to hear, let him hear.
 | [rsv] | And he said, "He who has ears to hear, let him hear."
 | [web] | He said, "Whoever has ears to hear, let him hear."
 | [ylt] | And he said to them, `He who is having ears to hear -- let him hear.'
 | [bbe] | And he said to them, Whoever has ears, let him give ear.
4:10 | [cbgb] | 无人的时候，跟随耶稣的人，和十二个门徒，问他这比喻的意思。 < | >
 | [niv] | When he was alone, the Twelve and the others around him asked him about the parables.
 | [asv] | And when he was alone, they that were about him with the twelve asked of him the parables.
 | [jnd] | And when he was alone, those about him with the twelve asked him the parables.
 | [kjv] | And when he was alone, they that were about him with the twelve asked of him the parable.
 | [nwb] | And when he was alone, they that were about him, with the twelve, asked of him the parable.
 | [rsv] | And when he was alone, those who were about him with the twelve asked him concerning the parables.
 | [web] | . When he was alone, those who were around him with the twelve asked him about the parables.
 | [ylt] | And when he was alone, those about him, with the twelve, did ask him of the simile,
 | [bbe] | And when he was by himself, those who were round him with the twelve put questions to him about the purpose of the stories.
4:11 | [cbgb] | 耶稣对他们说， 神国的奥秘，只叫你们知道，若是对外人讲，凡事就用比喻。 < | >
 | [niv] | He told them, "The secret of the kingdom of God has been given to you. But to those on the outside everything is said in parables
 | [asv] | And he said unto them, Unto you is given the mystery of the kingdom of God: but unto them that are without, all things are done in parables:
 | [jnd] | And he said to them, To you is given the mystery of the kingdom of God; but to them who are without, all things are done in parables,
 | [kjv] | And he said unto them, Unto you it is given to know the mystery of the kingdom of God: but unto them that are without, all these things are done in parables:
 | [nwb] | And he said to them, To you it is given to know the mystery of the kingdom of God: but to them that are without, all things are done in parables:
 | [rsv] | And he said to them, "To you has been given the secret of the kingdom of God, but for those outside everything is in parables;
 | [web] | He said to them, "To you is given the mystery of the kingdom of God, but to those who are outside, all things are done in parables,
 | [ylt] | and he said to them, `To you it hath been given to know the secret of the reign of God, but to those who are without, in similes are all the things done;
 | [bbe] | And he said to them, To you is given the secret of the kingdom of God, but to those who are outside, all things are given in the form of stories;
4:12 | [cbgb] | 叫他们看是看见，却不晓得。听是听见，却不明白。恐怕他们回转过来，就得赦免。 < | >
 | [niv] | so that, "`they may be ever seeing but never perceiving, and ever hearing but never understanding; otherwise they might turn and be forgiven!' "
 | [asv] | that seeing they may see, and not perceive; and hearing they may hear, and not understand; lest haply they should turn again, and it should be forgiven them.
 | [jnd] | that beholding they may behold and not see, and hearing they may hear and not understand, lest it may be, they should be converted and they should be forgiven.
 | [kjv] | That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be forgiven them.
 | [nwb] | That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and sins should be forgiven them.
 | [rsv] | so that they may indeed see but not perceive, and may indeed hear but not understand; lest they should turn again, and be forgiven."
 | [web] | that 'seeing they may see, and not perceive; and hearing they may hear, and not understand; lest perhaps they should turn again, and their sins should be forgiven them.'"
 | [ylt] | that seeing they may see and not perceive, and hearing they may hear and not understand, lest they may turn, and the sins may be forgiven them.'
 | [bbe] | So that seeing they may see, and it will not be clear to them; and hearing it, they will not get the sense; for fear that they may be turned again to me and have forgiveness.
4:13 | [cbgb] | 又对他们说，你们不明白这比喻麽？这样怎能明白一切的比喻呢？ < | >
 | [niv] | Then Jesus said to them, "Don't you understand this parable? How then will you understand any parable?
 | [asv] | And he saith unto them, Know ye not this parable? and how shall ye know all the parables?
 | [jnd] | And he says to them, Do ye not know this parable? and how will ye be acquainted with all the parables?
 | [kjv] | And he said unto them, Know ye not this parable? and how then will ye know all parables?
 | [nwb] | And he said to them, Know ye not this parable? and how then will ye know all parables?
 | [rsv] | And he said to them, "Do you not understand this parable? How then will you understand all the parables?
 | [web] | He said to them, "Don't you understand this parable? How will you understand all of the parables?
 | [ylt] | And he saith to them, `Have ye not known this simile? and how shall ye know all the similes?
 | [bbe] | And he said to them, If you are not clear about this story, how will you be clear about the others?
4:14 | [cbgb] | 撒种之人所撒的，就是道。 < | >
 | [niv] | The farmer sows the word.
 | [asv] | The sower soweth the word.
 | [jnd] | The sower sows the word:
 | [kjv] | The sower soweth the word.
 | [nwb] | The sower soweth the word.
 | [rsv] | The sower sows the word.
 | [web] | The farmer sows the word.
 | [ylt] | He who is sowing doth sow the word;
 | [bbe] | The seed is the word.
4:15 | [cbgb] | 那撒在路旁的，就是人听了道，撒但立刻来，把撒在他心里的道夺了去。 < | >
 | [niv] | Some people are like seed along the path, where the word is sown. As soon as they hear it, Satan comes and takes away the word that was sown in them.
 | [asv] | And these are they by the way side, where the word is sown; and when they have heard, straightway cometh Satan, and taketh away the word which hath been sown in them.
 | [jnd] | and these are they by the wayside where the word is sown, and when they hear, immediately Satan comes and takes away the word that was sown in them.
 | [kjv] | And these are they by the way side, where the word is sown; but when they have heard, Satan cometh immediately, and taketh away the word that was sown in their hearts.
 | [nwb] | And these are they by the way-side, where the word is sown; but when they have heard, Satan cometh immediately, and taketh away the word that was sown in their hearts.
 | [rsv] | And these are the ones along the path, where the word is sown; when they hear, Satan immediately comes and takes away the word which is sown in them.
 | [web] | These are they by the road, where the word is sown; and when they have heard, immediately Satan comes, and takes away the word which has been sown in them.
 | [ylt] | and these are they by the way where the word is sown: and whenever they may hear, immediately cometh the Adversary, and he taketh away the word that hath been sown in their hearts.
 | [bbe] | And these are they by the wayside, where the word is planted; and when they have given ear, the Evil One comes straight away and takes away the word which has been planted in them.
4:16 | [cbgb] | 那撒在石头地上的，就是人听了道，立刻欢喜领受。 < | >
 | [niv] | Others, like seed sown on rocky places, hear the word and at once receive it with joy.
 | [asv] | And these in like manner are they that are sown upon the rocky places, who, when they have heard the word, straightway receive it with joy;
 | [jnd] | And these are they in like manner who are sown upon the rocky places, who when they hear the word, immediately receive it with joy,
 | [kjv] | And these are they likewise which are sown on stony ground; who, when they have heard the word, immediately receive it with gladness;
 | [nwb] | And these are they likewise who are sown on stony ground; who, when they have heard the word, immediately receive it with gladness;
 | [rsv] | And these in like manner are the ones sown upon rocky ground, who, when they hear the word, immediately receive it with joy;
 | [web] | These in like manner are those who are sown on the rocky places, who, when they have heard the word, immediately receive it with joy.
 | [ylt] | `And these are they, in like manner, who on the rocky ground are sown: who, whenever they may hear the word, immediately with joy do receive it,
 | [bbe] | And in the same way, these are they who are planted on the stones, who, when the word has come to their ears, straight away take it with joy;
4:17 | [cbgb] | 但他心里没有根，不过是暂时的，及至为道遭了患难，或是受了逼迫，立刻就跌倒了。 < | >
 | [niv] | But since they have no root, they last only a short time. When trouble or persecution comes because of the word, they quickly fall away.
 | [asv] | and they have no root in themselves, but endure for a while; then, when tribulation or persecution ariseth because of the word, straightway they stumble.
 | [jnd] | and they have no root in themselves, but are for a time: then, tribulation arising, or persecution on account of the word, immediately they are offended.
 | [kjv] | And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution ariseth for the word's sake, immediately they are offended.
 | [nwb] | And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution ariseth for the word's sake, immediately they relapse.
 | [rsv] | and they have no root in themselves, but endure for a while; then, when tribulation or persecution arises on account of the word, immediately they fall away.
 | [web] | They have no root in themselves, but endure for a while, then, when oppression or persecution arises because of the word, immediately they stumble.
 | [ylt] | and have not root in themselves, but are temporary; afterward tribulation or persecution having come because of the word, immediately they are stumbled.
 | [bbe] | And they have no root in themselves, but go on for a time; then, when trouble comes or pain, because of the word, they quickly become full of doubts.
4:18 | [cbgb] | 还有那撒在荆棘里的，就是人听了道。 < | >
 | [niv] | Still others, like seed sown among thorns, hear the word;
 | [asv] | And others are they that are sown among the thorns; these are they that have heard the word,
 | [jnd] | And others are they who are sown among the thorns: these are they who have heard the word,
 | [kjv] | And these are they which are sown among thorns; such as hear the word,
 | [nwb] | And these are they who are sown among thorns; such as hear the word,
 | [rsv] | And others are the ones sown among thorns; they are those who hear the word,
 | [web] | Others are those who are sown among the thorns. These are those who have heard the word,
 | [ylt] | `And these are they who toward the thorns are sown: these are they who are hearing the word,
 | [bbe] | And others are those planted among the thorns; these are they who have given ear to the word,
4:19 | [cbgb] | 后来有世上的思虑，钱财的迷惑，和别样的私欲，进来把道挤住了，就不能结实。 < | >
 | [niv] | but the worries of this life, the deceitfulness of wealth and the desires for other things come in and choke the word, making it unfruitful.
 | [asv] | and the cares of the world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful.
 | [jnd] | and the cares of life, and the deceitfulness of riches, and the lusts of other things, entering in, choke the word, and it becomes unfruitful.
 | [kjv] | And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful.
 | [nwb] | And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful.
 | [rsv] | but the cares of the world, and the delight in riches, and the desire for other things, enter in and choke the word, and it proves unfruitful.
 | [web] | and the cares of this age, and the deceitfulness of riches, and the lusts of other things entering in choke the word, and it becomes unfruitful.
 | [ylt] | and the anxieties of this age, and the deceitfulness of the riches, and the desires concerning the other things, entering in, choke the word, and it becometh unfruitful.
 | [bbe] | And the cares of this life, and the deceits of wealth, and the desire for other things coming in, put a stop to the growth of the word, and it gives no fruit.
4:20 | [cbgb] | 那撒在好地上的，就是人听道，又领受，并且结实，有三十倍的，有六十倍的，有一百倍的。 < | >
 | [niv] | Others, like seed sown on good soil, hear the word, accept it, and produce a crop--thirty, sixty or even a hundred times what was sown."
 | [asv] | And those are they that were sown upon the good ground; such as hear the word, and accept it, and bear fruit, thirtyfold, and sixtyfold, and a hundredfold.
 | [jnd] | And these are they who have been sown on the good ground, such as hear the word and receive it, and bear fruit; one thirty, and one sixty, and one a hundred .
 | [kjv] | And these are they which are sown on good ground; such as hear the word, and receive it, and bring forth fruit, some thirtyfold, some sixty, and some an hundred.
 | [nwb] | And these are they who are sown on good ground; such as hear the word, and receive , and bring forth fruit, some thirty-fold, some sixty, and some a hundred.
 | [rsv] | But those that were sown upon the good soil are the ones who hear the word and accept it and bear fruit, thirtyfold and sixtyfold and a hundredfold."
 | [web] | These are those who were sown on the good ground: such as hear the word, and accept it, and bear fruit, some thirty times, some sixty times, and some one hundred times."
 | [ylt] | `And these are they who on the good ground have been sown: who do hear the word, and receive, and do bear fruit, one thirty-fold, and one sixty, and one an hundred.'
 | [bbe] | And these are they who were planted on the good earth; such as give ear to the word, and take it into their hearts, and give fruit, thirty and sixty and a hundred times as much.
4:21 | [cbgb] | 耶稣又对他们说，人拿灯来，岂是放在斗底下，床底下，不放在灯台上麽？ < | >
 | [niv] | He said to them, "Do you bring in a lamp to put it under a bowl or a bed? Instead, don't you put it on its stand?
 | [asv] | And he said unto them, Is the lamp brought to be put under the bushel, or under the bed, and not to be put on the stand?
 | [jnd] | And he said to them, Does the lamp come that it should be put under the bushel or under the couch? not that it should be set upon the lamp-stand?
 | [kjv] | And he said unto them, Is a candle brought to be put under a bushel, or under a bed? and not to be set on a candlestick?
 | [nwb] | And he said to them, Is a candle brought to be put under a close vessel, or under a bed? and not to be set on a candlestick?
 | [rsv] | And he said to them, "Is a lamp brought in to be put under a bushel, or under a bed, and not on a stand?
 | [web] | . He said to them, "Is the lamp brought to be put under a basket or under the bed? Isn't it put on the lampstand?
 | [ylt] | And he said to them, `Doth the lamp come that under the measure it may be put, or under the couch -- not that it may be put on the lamp-stand?
 | [bbe] | And he said to them, When the light comes in, do people put it under a vessel, or under the bed, and not on its table?
4:22 | [cbgb] | 因为掩藏的事，没有不显出来的。隐瞒的事，没有不露出来的。 < | >
 | [niv] | For whatever is hidden is meant to be disclosed, and whatever is concealed is meant to be brought out into the open.
 | [asv] | For there is nothing hid, save that it should be manifested; neither was anything made secret, but that it should come to light.
 | [jnd] | For there is nothing hidden which shall not be made manifest; nor does any secret thing take place, but that it should come to light.
 | [kjv] | For there is nothing hid, which shall not be manifested; neither was any thing kept secret, but that it should come abroad.
 | [nwb] | For there is nothing hid, which shall not be manifested; neither hath any thing been kept secret, but that it should come abroad.
 | [rsv] | For there is nothing hid, except to be made manifest; nor is anything secret, except to come to light.
 | [web] | For there is nothing hidden, except that it should be made known; neither was anything made secret, but that it should come to light.
 | [ylt] | for there is not anything hid that may not be manifested, nor was anything kept hid but that it may come to light.
 | [bbe] | There is nothing covered which will not be seen openly, and nothing has been made secret which will not come to light.
4:23 | [cbgb] | 有耳可听的，就应当听。 < | >
 | [niv] | If anyone has ears to hear, let him hear."
 | [asv] | If any man hath ears to hear, let him hear.
 | [jnd] | If any one have ears to hear, let him hear.
 | [kjv] | If any man have ears to hear, let him hear.
 | [nwb] | If any man hath ears to hear, let him hear.
 | [rsv] | If any man has ears to hear, let him hear."
 | [web] | If any man has ears to hear, let him hear."
 | [ylt] | If any hath ears to hear -- let him hear.'
 | [bbe] | If any man has ears, let him give ear.
4:24 | [cbgb] | 又说你们所听的要留心。你们用什么量器量给人，也必用什么量器量给你们，并且要多给你们。 < | >
 | [niv] | "Consider carefully what you hear," he continued. "With the measure you use, it will be measured to you--and even more.
 | [asv] | And he said unto them, Take heed what ye hear: with what measure ye mete it shall be measured unto you; and more shall be given unto you.
 | [jnd] | And he said to them, Take heed what ye hear; with what measure ye mete, it shall be meted to you; and there shall be added to you.
 | [kjv] | And he said unto them, Take heed what ye hear: with what measure ye mete, it shall be measured to you: and unto you that hear shall more be given.
 | [nwb] | And he said to them, Take heed what ye hear: With the measure which ye give, it shall be measured to you: and to you that hear shall more be given.
 | [rsv] | And he said to them, "Take heed what you hear; the measure you give will be the measure you get, and still more will be given you.
 | [web] | . He said to them, "Take heed what you hear. With whatever measure you measure, it will be measured to you, and more will be given to you who hear.
 | [ylt] | And he said to them, `Take heed what ye hear; in what measure ye measure, it shall be measured to you; and to you who hear it shall be added;
 | [bbe] | And he said to them, Take care what you give ear to: in the same measure as you give you will get, and more will be given to you.
4:25 | [cbgb] | 因为有的还要给他。没有的，连他所有的也要夺去。 < | >
 | [niv] | Whoever has will be given more; whoever does not have, even what he has will be taken from him."
 | [asv] | For he that hath, to him shall be given: and he that hath not, from him shall be taken away even that which he hath.
 | [jnd] | For whosoever has, to him shall be given; and he who has not, even what he has shall be taken from him.
 | [kjv] | For he that hath, to him shall be given: and he that hath not, from him shall be taken even that which he hath.
 | [nwb] | For he that hath, to him shall be given: and he that hath not, from him shall be taken even that which he hath.
 | [rsv] | For to him who has will more be given; and from him who has not, even what he has will be taken away."
 | [web] | For whoever has, to him will more be given, and he who has not, from him will be taken away even that which he has."
 | [ylt] | for whoever may have, there shall be given to him, and whoever hath not, also that which he hath shall be taken from him.'
 | [bbe] | He who has, to him will be given: and he who has not, from him will be taken even that which he has.
4:26 | [cbgb] | 又说， 神的国，如同人把种撒在地上， < | >
 | [niv] | He also said, "This is what the kingdom of God is like. A man scatters seed on the ground.
 | [asv] | And he said, So is the kingdom of God, as if a man should cast seed upon the earth;
 | [jnd] | And he said, Thus is the kingdom of God, as if a man should cast the seed upon the earth,
 | [kjv] | And he said, So is the kingdom of God, as if a man should cast seed into the ground;
 | [nwb] | And he said, So is the kingdom of God, as if a man should cast seed into the ground;
 | [rsv] | And he said, "The kingdom of God is as if a man should scatter seed upon the ground,
 | [web] | . He said, "So is the kingdom of God, as if a man should cast seed on the earth,
 | [ylt] | And he said, `Thus is the reign of God: as if a man may cast the seed on the earth,
 | [bbe] | And he said, Such is the kingdom of God, as if a man put seed in the earth,
4:27 | [cbgb] | 黑夜睡觉，白日起来，这种就发芽渐长，那人却不晓得如何这样。 < | >
 | [niv] | Night and day, whether he sleeps or gets up, the seed sprouts and grows, though he does not know how.
 | [asv] | and should sleep and rise night and day, and the seed should spring up and grow, he knoweth not how.
 | [jnd] | and should sleep and rise up night and day, and the seed should sprout and grow, he does not know how.
 | [kjv] | And should sleep, and rise night and day, and the seed should spring and grow up, he knoweth not how.
 | [nwb] | And should sleep, and rise night and day, and the seed should spring and grow up, he knoweth not how.
 | [rsv] | and should sleep and rise night and day, and the seed should sprout and grow, he knows not how.
 | [web] | and should sleep and rise night and day, and the seed should spring up and grow, he doesn't know how.
 | [ylt] | and may sleep, and may rise night and day, and the seed spring up and grow, he hath not known how;
 | [bbe] | And went to sleep and got up, night and day, and the seed came to growth, though he had no idea how.
4:28 | [cbgb] | 地生五谷，是出于自然的。先发苗，后长穗，再后穗上结成饱满的子粒。 < | >
 | [niv] | All by itself the soil produces grain--first the stalk, then the head, then the full kernel in the head.
 | [asv] | The earth beareth fruit of herself; first the blade, then the ear, then the full grain in the ear.
 | [jnd] | The earth bears fruit of itself, first blade, then an ear, then full corn in the ear.
 | [kjv] | For the earth bringeth forth fruit of herself; first the blade, then the ear, after that the full corn in the ear.
 | [nwb] | For the earth bringeth forth fruit of itself; first the blade, then the ear, after that the full corn in the ear.
 | [rsv] | The earth produces of itself, first the blade, then the ear, then the full grain in the ear.
 | [web] | For the earth bears fruit: first the blade, then the ear, then the full grain in the ear.
 | [ylt] | for of itself doth the earth bear fruit, first a blade, afterwards an ear, afterwards full corn in the ear;
 | [bbe] | The earth gives fruit by herself; first the leaf, then the head, then the full grain.
4:29 | [cbgb] | 谷既熟了，就用镰刀去割，因为收成的时候到了。 < | >
 | [niv] | As soon as the grain is ripe, he puts the sickle to it, because the harvest has come."
 | [asv] | But when the fruit is ripe, straightway he putteth forth the sickle, because the harvest is come.
 | [jnd] | But when the fruit is produced, immediately he sends the sickle, for the harvest is come.
 | [kjv] | But when the fruit is brought forth, immediately he putteth in the sickle, because the harvest is come.
 | [nwb] | But when the fruit is brought forth, immediately he putteth in the sickle, because the harvest is come.
 | [rsv] | But when the grain is ripe, at once he puts in the sickle, because the harvest has come."
 | [web] | But when the fruit is ripe, immediately he puts forth the sickle, because the harvest has come."
 | [ylt] | and whenever the fruit may yield itself, immediately he doth send forth the sickle, because the harvest hath come.'
 | [bbe] | But when the grain is ready, he quickly sends men to get it cut, because the time for cutting has come.
4:30 | [cbgb] | 又说， 神的国，我们可用什么比较呢？可用什么比喻表明呢？ < | >
 | [niv] | Again he said, "What shall we say the kingdom of God is like, or what parable shall we use to describe it?
 | [asv] | And he said, How shall we liken the kingdom of God? or in what parable shall we set it forth?
 | [jnd] | And he said, How should we liken the kingdom of God, or with what comparison should we compare it?
 | [kjv] | And he said, Whereunto shall we liken the kingdom of God? or with what comparison shall we compare it?
 | [nwb] | And he said, To what shall we liken the kingdom of God? or with what comparison shall we compare it?
 | [rsv] | And he said, "With what can we compare the kingdom of God, or what parable shall we use for it?
 | [web] | . He said, "How will we liken the kingdom of God? Or by what parable will we compare it?
 | [ylt] | And he said, `To what may we liken the reign of God, or in what simile may we compare it?
 | [bbe] | And he said, What picture may we give of the kingdom of God, or with what story may we make it clear?
4:31 | [cbgb] | 好像一粒芥菜种，种在地里的时候，虽比地上的百种都小， < | >
 | [niv] | It is like a mustard seed, which is the smallest seed you plant in the ground.
 | [asv] | It is like a grain of mustard seed, which, when it is sown upon the earth, though it be less than all the seeds that are upon the earth,
 | [jnd] | As to a grain of mustard , which, when it is sown upon the earth, is less than all seeds which are upon the earth,
 | [kjv] | It is like a grain of mustard seed, which, when it is sown in the earth, is less than all the seeds that be in the earth:
 | [nwb] | like a grain of mustard-seed, which, when it is sown in the earth, is less than all the seeds that are in the earth.
 | [rsv] | It is like a grain of mustard seed, which, when sown upon the ground, is the smallest of all the seeds on earth;
 | [web] | It is like a grain of mustard seed, which, when it is sown in the earth, though it is less than all the seeds that are on the earth,
 | [ylt] | As a grain of mustard, which, whenever it may be sown on the earth, is less than any of the seeds that are on the earth;
 | [bbe] | It is like a grain of mustard seed, which, when it is put in the earth, is smaller than all the seeds on the earth,
4:32 | [cbgb] | 但种上以后，就长起来，比各样的菜都大，又长出大枝来。甚至天上的飞鸟，可以宿在他的荫下。 < | >
 | [niv] | Yet when planted, it grows and becomes the largest of all garden plants, with such big branches that the birds of the air can perch in its shade."
 | [asv] | yet when it is sown, groweth up, and becometh greater than all the herbs, and putteth out great branches; so that the birds of the heaven can lodge under the shadow thereof.
 | [jnd] | and when it has been sown, mounts up and becomes greater than all herbs, and produces great branches, so that the birds of heaven can roost under its shadow.
 | [kjv] | But when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches; so that the fowls of the air may lodge under the shadow of it.
 | [nwb] | But when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches; so that the fowls of the air may lodge under its shade.
 | [rsv] | yet when it is sown it grows up and becomes the greatest of all shrubs, and puts forth large branches, so that the birds of the air can make nests in its shade."
 | [web] | yet when it is sown, grows up, and becomes greater than all the herbs, and puts out great branches, so that the birds of the sky can lodge under its shadow."
 | [ylt] | and whenever it may be sown, it cometh up, and doth become greater than any of the herbs, and doth make great branches, so that under its shade the fowls of the heaven are able to rest.'
 | [bbe] | But when it is planted, it comes up, and becomes taller than all the plants, and puts out great branches, so that the birds of heaven are able to take rest in its shade.
4:33 | [cbgb] | 耶稣用许多这样的比喻，照他们所能听的，对他们讲道。 < | >
 | [niv] | With many similar parables Jesus spoke the word to them, as much as they could understand.
 | [asv] | And with many such parables spake he the word unto them, as they were able to hear it;
 | [jnd] | And with many such parables he spoke the word to them, as they were able to hear,
 | [kjv] | And with many such parables spake he the word unto them, as they were able to hear it.
 | [nwb] | And with many such parables he spoke the word to them, as they were able to hear .
 | [rsv] | With many such parables he spoke the word to them, as they were able to hear it;
 | [web] | . With many such parables he spoke the word to them, as they were able to hear it.
 | [ylt] | And with many such similes he was speaking to them the word, as they were able to hear,
 | [bbe] | And with a number of such stories he gave them his teaching, as they were able to take it:
4:34 | [cbgb] | 若不用比喻，就不对他们讲。没有人的时候，就把一切的道讲给门徒听。 < | >
 | [niv] | He did not say anything to them without using a parable. But when he was alone with his own disciples, he explained everything.
 | [asv] | and without a parable spake he not unto them: but privately to his own disciples he expounded all things.
 | [jnd] | but without a parable spoke he not to them; and in private he explained all things to his disciples.
 | [kjv] | But without a parable spake he not unto them: and when they were alone, he expounded all things to his disciples.
 | [nwb] | But without a parable he spoke not to them: and when they were alone, he expounded all things to his disciples.
 | [rsv] | he did not speak to them without a parable, but privately to his own disciples he explained everything.
 | [web] | Without a parable he didn't speak to them; but privately to his own disciples he explained all things.
 | [ylt] | and without a simile he was not speaking to them, and by themselves, to his disciples he was expounding all.
 | [bbe] | And without a story he said nothing to them: but privately to his disciples he made all things clear.
4:35 | [cbgb] | 当那天晚上，耶稣对门徒说，我们渡到那边去吧。 < | >
 | [niv] | That day when evening came, he said to his disciples, "Let us go over to the other side."
 | [asv] | And on that day, when even was come, he saith unto them, Let us go over unto the other side.
 | [jnd] | And on that day, when evening was come, he says to them, Let us go over to the other side:
 | [kjv] | And the same day, when the even was come, he saith unto them, Let us pass over unto the other side.
 | [nwb] | And the same day, when the evening was come, he saith to them, Let us pass over to the other side.
 | [rsv] | On that day, when evening had come, he said to them, "Let us go across to the other side."
 | [web] | . On that day, when evening had come, he said to them, "Let's go over to the other side."
 | [ylt] | And he saith to them on that day, evening having come, `We may pass over to the other side;'
 | [bbe] | And on that day, when the evening had come, he said to them, Let us go over to the other side.
4:36 | [cbgb] | 门徒离开众人，耶稣仍在船上，他们就把他一同带去。也有别的船和他同行。 < | >
 | [niv] | Leaving the crowd behind, they took him along, just as he was, in the boat. There were also other boats with him.
 | [asv] | And leaving the multitude, they take him with them, even as he was, in the boat. And other boats were with him.
 | [jnd] | and having sent away the crowd, they take him with , as he was, in the ship. But other ships also were with him.
 | [kjv] | And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships.
 | [nwb] | And when they had sent away the multitude, they took him even as he was in the boat. And there were also with him other small boats.
 | [rsv] | And leaving the crowd, they took him with them in the boat, just as he was. And other boats were with him.
 | [web] | Leaving the multitude, they took him with them, even as he was, in the boat. Other small boats were also with him.
 | [ylt] | and having let away the multitude, they take him up as he was in the boat, and other little boats also were with him.
 | [bbe] | And going away from the people, they took him with them, as he was, in the boat. And other boats were with him.
4:37 | [cbgb] | 忽然起了暴风，波浪打入船内，甚至船要满了水。 < | >
 | [niv] | A furious squall came up, and the waves broke over the boat, so that it was nearly swamped.
 | [asv] | And there ariseth a great storm of wind, and the waves beat into the boat, insomuch that the boat was now filling.
 | [jnd] | And there comes a violent gust of wind, and the waves beat into the ship, so that it already filled.
 | [kjv] | And there arose a great storm of wind, and the waves beat into the ship, so that it was now full.
 | [nwb] | And there arose a great storm of wind, and the waves beat into the boat, so that it was now full.
 | [rsv] | And a great storm of wind arose, and the waves beat into the boat, so that the boat was already filling.
 | [web] | There arose a great wind storm, and the waves beat into the boat, so much that the boat was already filled.
 | [ylt] | And there cometh a great storm of wind, and the waves were beating on the boat, so that it is now being filled,
 | [bbe] | And a great storm of wind came up, and the waves came into the boat, so that the boat was now becoming full.
4:38 | [cbgb] | 耶稣在船尾上，枕着枕头睡觉。门徒叫醒了他，说，夫子，我们丧命，你不顾麽？ < | >
 | [niv] | Jesus was in the stern, sleeping on a cushion. The disciples woke him and said to him, "Teacher, don't you care if we drown?"
 | [asv] | And he himself was in the stern, asleep on the cushion: and they awake him, and say unto him, Teacher, carest thou not that we perish?
 | [jnd] | And *he* was in the stern sleeping on the cushion. And they awake him up and say to him, Teacher, dost thou not care that we are perishing?
 | [kjv] | And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, carest thou not that we perish?
 | [nwb] | And he was in the hinder part of the boat, asleep on a pillow: and they awake him, and say to him, Master, carest thou not that we perish?
 | [rsv] | But he was in the stern, asleep on the cushion; and they woke him and said to him, "Teacher, do you not care if we perish?"
 | [web] | He himself was in the stern, asleep on the cushion, and they woke him up, and told him, "Teacher, don't you care that we are dying?"
 | [ylt] | and he himself was upon the stern, upon the pillow sleeping, and they wake him up, and say to him, `Teacher, art thou not caring that we perish?'
 | [bbe] | And he himself was in the back of the boat, sleeping on the cushion: and they, awaking him, said, Master, is it nothing to you that we are in danger of destruction?
4:39 | [cbgb] | 耶稣醒了，斥责风，向海说，住了吧，静了吧。风就止住，大大的平静了。 < | >
 | [niv] | He got up, rebuked the wind and said to the waves, "Quiet! Be still!" Then the wind died down and it was completely calm.
 | [asv] | And he awoke, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm.
 | [jnd] | And awaking up he rebuked the wind, and said to the sea, Silence; be mute. And the wind fell, and there was a great calm.
 | [kjv] | And he arose, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm.
 | [nwb] | And he arose, and rebuked the wind, and said to the sea, Peace, be still: and the wind ceased, and there was a great calm.
 | [rsv] | And he awoke and rebuked the wind, and said to the sea, "Peace! Be still!" And the wind ceased, and there was a great calm.
 | [web] | . He awoke, and rebuked the wind, and said to the sea, "Peace. Be still." The wind ceased, and there was a great calm.
 | [ylt] | And having waked up, he rebuked the wind, and said to the sea, `Peace, be stilled;' and the wind did lull, and there was a great calm:
 | [bbe] | And he came out of his sleep, and gave strong orders to the wind, and said to the sea, Peace, be at rest. And the wind went down, and there was a great calm.
4:40 | [cbgb] | 耶稣对他们说，为什么胆怯。你们没有信心麽？ < | >
 | [niv] | He said to his disciples, "Why are you so afraid? Do you still have no faith?"
 | [asv] | And he said unto them, Why are ye fearful? have ye not yet faith?
 | [jnd] | And he said to them, Why are ye fearful? how ye have not faith?
 | [kjv] | And he said unto them, Why are ye so fearful? how is it that ye have no faith?
 | [nwb] | And he said to them, Why are ye so fearful? how is it that ye have no faith?
 | [rsv] | He said to them, "Why are you afraid? Have you no faith?"
 | [web] | He said to them, "Why are you so afraid? How is it that you have no faith?"
 | [ylt] | and he said to them, `Why are ye so fearful? how have ye not faith?'
 | [bbe] | And he said to them, Why are you full of fear? have you still no faith?
4:41 | [cbgb] | 他们就大大的惧怕，彼此说，这到底是谁，连风和海也听从他了。 <
 | [niv] | They were terrified and asked each other, "Who is this? Even the wind and the waves obey him!"
 | [asv] | And they feared exceedingly, and said one to another, Who then is this, that even the wind and the sea obey him?
 | [jnd] | And they feared great fear, and said one to another, Who then is this, that even the wind and the sea obey him?
 | [kjv] | And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?
 | [nwb] | And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?
 | [rsv] | And they were filled with awe, and said to one another, "Who then is this, that even wind and sea obey him?"
 | [web] | . They were greatly afraid, and said to one another, "Who then is this, that even the wind and the sea obey him?"
 | [ylt] | and they feared a great fear, and said one to another, `Who, then, is this, that even the wind and the sea do obey him?'
 | [bbe] | And their fear was great, and they said one to another, Who then is this, that even the wind and the sea do his orders?


Interlinear Bible:Mark 5

 马可福音 Mark 5 << || >>
5:1 | [cbgb] | 他们来到海边，格拉森人的地方。 >
 | [niv] | They went across the lake to the region of the Gerasenes.
 | [asv] | And they came to the other side of the sea, into the country of the Gerasenes.
 | [jnd] | And they came to the other side of the sea, to the country of the Gadarenes.
 | [kjv] | And they came over unto the other side of the sea, into the country of the Gadarenes.
 | [nwb] | And they came over to the other side of the sea, into the country of the Gadarenes.
 | [rsv] | They came to the other side of the sea, to the country of the Ger'asenes.
 | [web] | . They came to the other side of the sea, into the country of the Gadarenes.
 | [ylt] | And they came to the other side of the sea, to the region of the Gadarenes,
 | [bbe] | And they came to the other side of the sea, into the country of the Gerasenes.
5:2 | [cbgb] | 耶稣一下船，就有一个被污鬼咐着的人，从坟茔里出来迎着他。 < | >
 | [niv] | When Jesus got out of the boat, a man with an evil spirit came from the tombs to meet him.
 | [asv] | And when he was come out of the boat, straightway there met him out of the tombs a man with an unclean spirit,
 | [jnd] | And immediately on his going out of the ship there met him out of the tombs a man possessed by an unclean spirit,
 | [kjv] | And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit,
 | [nwb] | And when he had come out of the boat, immediately there met him out of the tombs a man with an unclean spirit,
 | [rsv] | And when he had come out of the boat, there met him out of the tombs a man with an unclean spirit,
 | [web] | When he had come out of the boat, immediately there met him out of the tombs a man with an unclean spirit,
 | [ylt] | and he having come forth out of the boat, immediately there met him out of the tombs a man with an unclean spirit,
 | [bbe] | And when he had got out of the boat, straight away there came to him from the place of the dead a man with an unclean spirit.
5:3 | [cbgb] | 那人常住在坟茔里，没有人能捆住他，就是用铁链也不能。 < | >
 | [niv] | This man lived in the tombs, and no one could bind him any more, not even with a chain.
 | [asv] | who had his dwelling in the tombs: and no man could any more bind him, no, not with a chain;
 | [jnd] | who had his dwelling in the tombs; and no one was able to bind him, not even with chains;
 | [kjv] | Who had his dwelling among the tombs; and no man could bind him, no, not with chains:
 | [nwb] | Who had dwelling among the tombs; and no man could bind him, no, not with chains:
 | [rsv] | who lived among the tombs; and no one could bind him any more, even with a chain;
 | [web] | who had his dwelling in the tombs. Nobody could bind him any more, not even with chains,
 | [ylt] | who had his dwelling in the tombs, and not even with chains was any one able to bind him,
 | [bbe] | He was living in the place of the dead: and no man was able to keep him down, no, not with a chain;
5:4 | [cbgb] | 因为人屡次用脚镣和铁链捆锁他，铁链竟被他挣断了，脚镣也被他弄碎了。总没有人能制伏他。 < | >
 | [niv] | For he had often been chained hand and foot, but he tore the chains apart and broke the irons on his feet. No one was strong enough to subdue him.
 | [asv] | because that he had been often bound with fetters and chains, and the chains had been rent asunder by him, and the fetters broken in pieces: and no man had strength to tame him.
 | [jnd] | because he had been often bound with fetters and chains, and the chains had been torn asunder by him, and the fetters were shattered; and no one was able to subdue him.
 | [kjv] | Because that he had been often bound with fetters and chains, and the chains had been plucked asunder by him, and the fetters broken in pieces: neither could any man tame him.
 | [nwb] | For he had been often bound with fetters and chains, and the chains had been plucked asunder by him, and the fetters broken in pieces: neither could any tame him.
 | [rsv] | for he had often been bound with fetters and chains, but the chains he wrenched apart, and the fetters he broke in pieces; and no one had the strength to subdue him.
 | [web] | because he had been often bound with fetters and chains, and the chains had been torn apart by him, and the fetters broken in pieces. Nobody had the strength to tame him.
 | [ylt] | because that he many times with fetters and chains had been bound, and pulled in pieces by him had been the chains, and the fetters broken in pieces, and none was able to tame him,
 | [bbe] | Because he had frequently been prisoned in chains and iron bands, and the chains had been parted and the bands broken by him: and no man was strong enough to make him quiet.
5:5 | [cbgb] | 他昼夜常在坟茔里和山中喊叫，又用石头砍自己。 < | >
 | [niv] | Night and day among the tombs and in the hills he would cry out and cut himself with stones.
 | [asv] | And always, night and day, in the tombs and in the mountains, he was crying out, and cutting himself with stones.
 | [jnd] | And continually night and day, in the tombs and in the mountains, he was crying and cutting himself with stones.
 | [kjv] | And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones.
 | [nwb] | And always, night and day, he was on the mountains, and in the tombs, crying, and cutting himself with stones.
 | [rsv] | Night and day among the tombs and on the mountains he was always crying out, and bruising himself with stones.
 | [web] | Always, night and day, in the tombs and in the mountains, he was crying out, and cutting himself with stones.
 | [ylt] | and always, night and day, in the mountains, and in the tombs he was, crying and cutting himself with stones.
 | [bbe] | And all the time, by day and by night, in the place of the dead, and in the mountains, he was crying out and cutting himself with stones.
5:6 | [cbgb] | 他远远的看见耶稣，就跑过去拜他。 < | >
 | [niv] | When he saw Jesus from a distance, he ran and fell on his knees in front of him.
 | [asv] | And when he saw Jesus from afar, he ran and worshipped him;
 | [jnd] | But seeing Jesus from afar off, he ran and did him homage,
 | [kjv] | But when he saw Jesus afar off, he ran and worshipped him,
 | [nwb] | But when he saw Jesus afar off, he ran and worshiped him,
 | [rsv] | And when he saw Jesus from afar, he ran and worshiped him;
 | [web] | When he saw Jesus from afar, he ran and bowed down to him,
 | [ylt] | And, having seen Jesus from afar, he ran and bowed before him,
 | [bbe] | And when he saw Jesus from far off, he went quickly to him and gave him worship;
5:7 | [cbgb] | 大声呼叫说，至高 神的儿子耶稣，我与你有什么相干。我指着 神恳求你，不要叫我受苦。 < | >
 | [niv] | He shouted at the top of his voice, "What do you want with me, Jesus, Son of the Most High God? Swear to God that you won't torture me!"
 | [asv] | and crying out with a loud voice, he saith, What have I to do with thee, Jesus, thou Son of the Most High God? I adjure thee by God, torment me not.
 | [jnd] | and crying with a loud voice he says, What have I to do with thee, Jesus, Son of the Most High God? I adjure thee by God, torment me not.
 | [kjv] | And cried with a loud voice, and said, What have I to do with thee, Jesus, thou Son of the most high God? I adjure thee by God, that thou torment me not.
 | [nwb] | And cried with a loud voice, and said, What have I to do with thee, Jesus, Son of the Most High God? I adjure thee by God, that thou torment me not.
 | [rsv] | and crying out with a loud voice, he said, "What have you to do with me, Jesus, Son of the Most High God? I adjure you by God, do not torment me."
 | [web] | and crying out with a loud voice, he said, "What have I to do with you, Jesus, you Son of the Most High God? I adjure you by God, don't torment me."
 | [ylt] | and having called with a loud voice, he said, `What -- to me and to thee, Jesus, Son of God the Most High? I adjure thee by God, mayest thou not afflict me!'
 | [bbe] | And crying out with a loud voice he said, What have I to do with you, Jesus, Son of the Most High God? In God's name, do not be cruel to me.
5:8 | [cbgb] | 是因耶稣曾吩咐他说，污鬼阿，从这人身上出来吧。 < | >
 | [niv] | For Jesus had said to him, "Come out of this man, you evil spirit!"
 | [asv] | For he said unto him, Come forth, thou unclean spirit, out of the man.
 | [jnd] | For he said to him, Come forth, unclean spirit, out of the man.
 | [kjv] | For he said unto him, Come out of the man, thou unclean spirit.
 | [nwb] | (For he said to him, Come out of the man, unclean spirit.)
 | [rsv] | For he had said to him, "Come out of the man, you unclean spirit!"
 | [web] | For he said to him, "Come out of the man, you unclean spirit!"
 | [ylt] | (for he said to him, `Come forth, spirit unclean, out of the man,')
 | [bbe] | For Jesus had said to him, Come out of the man, you unclean spirit.
5:9 | [cbgb] | 耶稣问他说，你名叫什么。回答说，我名叫群，因为我们多的缘故。 < | >
 | [niv] | Then Jesus asked him, "What is your name?" "My name is Legion," he replied, "for we are many."
 | [asv] | And he asked him, What is thy name? And he saith unto him, My name is Legion; for we are many.
 | [jnd] | And he asked him, What is thy name? And he says to him, Legion is my name, because we are many.
 | [kjv] | And he asked him, What is thy name? And he answered, saying, My name is Legion: for we are many.
 | [nwb] | And he asked him, What thy name? And he answered, saying, My name Legion: for we are many.
 | [rsv] | And Jesus asked him, "What is your name?" He replied, "My name is Legion; for we are many."
 | [web] | . He asked him, "What is your name?"He said to him, "My name is Legion, for we are many."
 | [ylt] | and he was questioning him, `What thy name?' and he answered, saying, `Legion my name, because we are many;'
 | [bbe] | And Jesus said, What is your name? And he made answer, My name is Legion, because there are a great number of us.
5:10 | [cbgb] | 就再三的求耶稣，不要叫他们离开那地方。 < | >
 | [niv] | And he begged Jesus again and again not to send them out of the area.
 | [asv] | And he besought him much that he would not send them away out of the country.
 | [jnd] | And he besought him much that he would not send them away out of the country.
 | [kjv] | And he besought him much that he would not send them away out of the country.
 | [nwb] | And he besought him much that he would not send them away out of the country.
 | [rsv] | And he begged him eagerly not to send them out of the country.
 | [web] | . He begged him much that he would not send them away out of the country.
 | [ylt] | and he was calling on him much, that he may not send them out of the region.
 | [bbe] | And he made strong prayers to him not to send them away out of the country.
5:11 | [cbgb] | 在那里山坡上，有一大群猪吃食。 < | >
 | [niv] | A large herd of pigs was feeding on the nearby hillside.
 | [asv] | Now there was there on the mountain side a great herd of swine feeding.
 | [jnd] | Now there was there just at the mountain a great herd of swine feeding;
 | [kjv] | Now there was there nigh unto the mountains a great herd of swine feeding.
 | [nwb] | Now there was there nigh to the mountains a great herd of swine feeding.
 | [rsv] | Now a great herd of swine was feeding there on the hillside;
 | [web] | Now there was there on the mountainside a great herd of pigs feeding.
 | [ylt] | And there was there, near the mountains, a great herd of swine feeding,
 | [bbe] | Now on the mountain side there was a great herd of pigs getting their food.
5:12 | [cbgb] | 鬼就央求耶稣说，求你打发我们往猪群里附着猪去。 < | >
 | [niv] | The demons begged Jesus, "Send us among the pigs; allow us to go into them."
 | [asv] | And they besought him, saying, Send us into the swine, that we may enter into them.
 | [jnd] | and they besought him, saying, Send us into the swine that we may enter into them.
 | [kjv] | And all the devils besought him, saying, Send us into the swine, that we may enter into them.
 | [nwb] | And all the demons besought him, saying, Send us into the swine, that we may enter into them.
 | [rsv] | and they begged him, "Send us to the swine, let us enter them."
 | [web] | All the demons begged him, saying, "Send us into the pigs, that we may enter into them."
 | [ylt] | and all the demons did call upon him, saying, `Send us to the swine, that into them we may enter;'
 | [bbe] | And they said to him, Send us into the pigs, so that we may go into them.
5:13 | [cbgb] | 耶稣准了他们。污鬼就出来，进入猪里去。于是那群猪闯下山崖，投在海里，淹死了。猪的数目，约有二千。 < | >
 | [niv] | He gave them permission, and the evil spirits came out and went into the pigs. The herd, about two thousand in number, rushed down the steep bank into the lake and were drowned.
 | [asv] | And he gave them leave. And the unclean spirits came out, and entered into the swine: and the herd rushed down the steep into the sea, in number about two thousand; and they were drowned in the sea.
 | [jnd] | And Jesus allowed them. And the unclean spirits going out entered into the swine, and the herd rushed down the steep slope, into the sea (about two thousand), and were choked in the sea.
 | [kjv] | And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, (they were about two thousand;) and were choked in the sea.
 | [nwb] | And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea (they were about two thousand) and were choked in the sea.
 | [rsv] | So he gave them leave. And the unclean spirits came out, and entered the swine; and the herd, numbering about two thousand, rushed down the steep bank into the sea, and were drowned in the sea.
 | [web] | . At once Jesus gave them permission. The unclean spirits came out, and entered into the pigs. The herd of about two thousand rushed down the steep bank into the sea, and they were drowned in the sea.
 | [ylt] | and immediately Jesus gave them leave, and having come forth, the unclean spirits did enter into the swine, and the herd did rush down the steep place to the sea -- and they were about two thousand -- and they were choked in the sea.
 | [bbe] | And he let them do it. And the unclean spirits came out and went into the pigs; and the herd went rushing down a sharp slope into the sea, about two thousand of them; and they came to their death in the sea.
5:14 | [cbgb] | 放猪的就逃跑了，去告诉城里和乡下的人。众人就来要看是什么事。 < | >
 | [niv] | Those tending the pigs ran off and reported this in the town and countryside, and the people went out to see what had happened.
 | [asv] | And they that fed them fled, and told it in the city, and in the country. And they came to see what it was that had come to pass.
 | [jnd] | And those that were feeding them fled and reported it in the city and in the country. And they went out to see what it was that had taken place.
 | [kjv] | And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done.
 | [nwb] | And they that fed the swine fled, and told in the city, and in the country. And they went out to see what it was that was done.
 | [rsv] | The herdsmen fled, and told it in the city and in the country. And people came to see what it was that had happened.
 | [web] | Those who fed them fled, and told it in the city, and in the country.The people came to see what it was that had happened.
 | [ylt] | And those feeding the swine did flee, and told in the city, and in the fields, and they came forth to see what it is that hath been done;
 | [bbe] | And their keepers went running and gave an account of it in the town and in the country. And people came to see what had taken place.
5:15 | [cbgb] | 他们来到耶稣那里，看见那被鬼附着的人，就是从前被群鬼所附的，坐着，穿上衣服，心里明白过来。他们就害怕。 < | >
 | [niv] | When they came to Jesus, they saw the man who had been possessed by the legion of demons, sitting there, dressed and in his right mind; and they were afraid.
 | [asv] | And they come to Jesus, and behold him that was possessed with demons sitting, clothed and in his right mind, even him that had the legion: and they were afraid.
 | [jnd] | And they come to Jesus, and they see the possessed of demons sitting clothed and sensible, that had had the legion: and they were afraid.
 | [kjv] | And they come to Jesus, and see him that was possessed with the devil, and had the legion, sitting, and clothed, and in his right mind: and they were afraid.
 | [nwb] | And they come to Jesus, and see him that was possessed with the demon, and had the legion, sitting, and clothed, and in his right mind: and they were afraid.
 | [rsv] | And they came to Jesus, and saw the demoniac sitting there, clothed and in his right mind, the man who had had the legion; and they were afraid.
 | [web] | . They came to Jesus, and saw him who was possessed by demons sitting, clothed and in his right mind, even him who had the legion; and they were afraid.
 | [ylt] | and they come unto Jesus, and see the demoniac, sitting, and clothed, and right-minded -- him having had the legion -- and they were afraid;
 | [bbe] | And they came to Jesus, and saw the man in whom had been the evil spirits seated, clothed and with full use of his senses, and they were full of fear.
5:16 | [cbgb] | 看见这事的，便将鬼附之人所遇见的，和那群猪的事，都告诉了众人。 < | >
 | [niv] | Those who had seen it told the people what had happened to the demon-possessed man--and told about the pigs as well.
 | [asv] | And they that saw it declared unto them how it befell him that was possessed with demons, and concerning the swine.
 | [jnd] | And they that had seen related to them how it had happened to the possessed by demons, and concerning the swine.
 | [kjv] | And they that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine.
 | [nwb] | And they that saw told them how it befell him that was possessed with the demon, and concerning the swine.
 | [rsv] | And those who had seen it told what had happened to the demoniac and to the swine.
 | [web] | Those who saw it declared to them how it happened to him who was possessed by demons, and about the pigs.
 | [ylt] | and those having seen , declared to them how it had come to pass to the demoniac, and about the swine;
 | [bbe] | And those who had seen it gave them an account of what had been done to him who had the evil spirits, and of the fate of the pigs.
5:17 | [cbgb] | 众人就央求耶稣离开他们的境界。 < | >
 | [niv] | Then the people began to plead with Jesus to leave their region.
 | [asv] | And they began to beseech him to depart from their borders.
 | [jnd] | And they began to beg him to depart from their coasts.
 | [kjv] | And they began to pray him to depart out of their coasts.
 | [nwb] | And they began to pray him to depart out of their borders.
 | [rsv] | And they began to beg Jesus to depart from their neighborhood.
 | [web] | They began to beg him to depart from their borders.
 | [ylt] | and they began to call upon him to go away from their borders.
 | [bbe] | And they made a request to him to go out of their country.
5:18 | [cbgb] | 耶稣上船的时后，那从前被鬼附着的人，恳求和耶稣同在。 < | >
 | [niv] | As Jesus was getting into the boat, the man who had been demon-possessed begged to go with him.
 | [asv] | And as he was entering into the boat, he that had been possessed with demons besought him that he might be with him.
 | [jnd] | And as he went on board ship, the man that had been possessed by demons besought him that he might be with him.
 | [kjv] | And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him.
 | [nwb] | And when he had come into the boat, he that had been possessed with the demon prayed him that he might be with him.
 | [rsv] | And as he was getting into the boat, the man who had been possessed with demons begged him that he might be with him.
 | [web] | . As he was entering into the boat, he who had been possessed by demons begged him that he might be with him.
 | [ylt] | And he having gone into the boat, the demoniac was calling on him that he may be with him,
 | [bbe] | And when he was getting into the boat, the man in whom had been the evil spirits had a great desire to come with him.
5:19 | [cbgb] | 耶稣不许，却对他说，你回家去，到你的亲属那里，将主为你所作的，是何等大的事，是怎样怜悯你，都告诉他们。 < | >
 | [niv] | Jesus did not let him, but said, "Go home to your family and tell them how much the Lord has done for you, and how he has had mercy on you."
 | [asv] | And he suffered him not, but saith unto him, Go to thy house unto thy friends, and tell them how great things the Lord hath done for thee, and how he had mercy on thee.
 | [jnd] | And he suffered him not, but says to him, Go to thine home to thine own people, and tell them how great things the Lord has done for thee, and has had mercy on thee.
 | [kjv] | Howbeit Jesus suffered him not, but saith unto him, Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had compassion on thee.
 | [nwb] | Yet Jesus suffered him not, but saith to him, Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had compassion on thee.
 | [rsv] | But he refused, and said to him, "Go home to your friends, and tell them how much the Lord has done for you, and how he has had mercy on you."
 | [web] | He didn't allow him, but said to him, "Go to your house, to your friends, and tell them how the Lord has done great things for you, and how he had mercy on you."
 | [ylt] | and Jesus did not suffer him, but saith to him, `Go away to thy house, unto thine own , and tell them how great things the Lord did to thee, and dealt kindly with thee;
 | [bbe] | And he would not let him, but said to him, Go to your house, to your friends, and give them news of the great things the Lord has done for you, and how he had mercy on you.
5:20 | [cbgb] | 那人就走了，在低加波利，传扬耶稣为他作了何等大的事，众人都希奇。 < | >
 | [niv] | So the man went away and began to tell in the Decapolis how much Jesus had done for him. And all the people were amazed.
 | [asv] | And he went his way, and began to publish in Decapolis how great things Jesus had done for him: and all men marvelled.
 | [jnd] | And he went away and began to proclaim in the Decapolis how great things Jesus had done for him; and all wondered.
 | [kjv] | And he departed, and began to publish in Decapolis how great things Jesus had done for him: and all men did marvel.
 | [nwb] | And he departed, and began to publish in Decapolis how great things Jesus had done for him. And all wondered.
 | [rsv] | And he went away and began to proclaim in the Decap'olis how much Jesus had done for him; and all men marveled.
 | [web] | He went his way, and began to proclaim in Decapolis how Jesus had done great things for him, and everyone marveled.
 | [ylt] | and he went away, and began to proclaim in the Decapolis how great things Jesus did to him, and all were wondering.
 | [bbe] | And he went on his way, and made public in the country of Decapolis what great things Jesus had done for him: and all men were full of wonder.
5:21 | [cbgb] | 耶稣坐船又渡到那边去，就有许多人到他那里聚集。他正在海边上。 < | >
 | [niv] | When Jesus had again crossed over by boat to the other side of the lake, a large crowd gathered around him while he was by the lake.
 | [asv] | And when Jesus had crossed over again in the boat unto the other side, a great multitude was gathered unto him; and he was by the sea.
 | [jnd] | And Jesus having passed over in the ship again to the other side, a great crowd gathered to him; and he was by the sea.
 | [kjv] | And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea.
 | [nwb] | And when Jesus had passed over again in a boat to the other side, much people gathered to him: and he was nigh to the sea.
 | [rsv] | And when Jesus had crossed again in the boat to the other side, a great crowd gathered about him; and he was beside the sea.
 | [web] | . When Jesus had crossed back over in the boat to the other side, a great multitude was gathered to him; and he was by the sea.
 | [ylt] | And Jesus having passed over in the boat again to the other side, there was gathered a great multitude to him, and he was near the sea,
 | [bbe] | And when Jesus had gone over again in the boat to the other side, a great number of people came to him: and he was by the sea.
5:22 | [cbgb] | 有一个管会堂的人，名叫睚鲁，来见耶稣，就伏在他脚前， < | >
 | [niv] | Then one of the synagogue rulers, named Jairus, came there. Seeing Jesus, he fell at his feet
 | [asv] | And there cometh one of the rulers of the synagogue, Jairus by name; and seeing him, he falleth at his feet,
 | [jnd] | And there comes one of the rulers of the synagogue, by name Jairus, and seeing him, falls down at his feet;
 | [kjv] | And, behold, there cometh one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet,
 | [nwb] | And behold, there cometh one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet,
 | [rsv] | Then came one of the rulers of the synagogue, Ja'irus by name; and seeing him, he fell at his feet,
 | [web] | Behold, one of the rulers of the synagogue, Jairus by name, came; and seeing him, he fell at his feet,
 | [ylt] | and lo, there doth come one of the chiefs of the synagogue, by name Jairus, and having seen him, he doth fall at his feet,
 | [bbe] | And one of the rulers of the Synagogue, Jairus by name, came, and seeing him, went down at his feet,
5:23 | [cbgb] | 再三的求他说，我的小女儿快要死了，求你去按手在他身上，使他痊愈，得以活了。 < | >
 | [niv] | and pleaded earnestly with him, "My little daughter is dying. Please come and put your hands on her so that she will be healed and live."
 | [asv] | and beseecheth him much, saying, My little daughter is at the point of death: I pray thee, that thou come and lay thy hands on her, that she may be made whole, and live.
 | [jnd] | and he besought him much, saying, My little daughter is at extremity; that thou shouldest come and lay thy hands upon her so that she may be healed, and may live.
 | [kjv] | And besought him greatly, saying, My little daughter lieth at the point of death: I pray thee, come and lay thy hands on her, that she may be healed; and she shall live.
 | [nwb] | And besought him greatly, saying, My little daughter lieth at the point of death: , come and lay thy hands on her, that she may be healed; and she will live.
 | [rsv] | and besought him, saying, "My little daughter is at the point of death. Come and lay your hands on her, so that she may be made well, and live."
 | [web] | and begged him much, saying, "My little daughter is at the point of death. Please come and lay your hands on her, that she may be made healthy, and live."
 | [ylt] | and he was calling upon him much, saying -- `My little daughter is at the last extremity -- that having come, thou mayest lay on her hands, so that she may be saved, and she shall live;'
 | [bbe] | And made strong prayers to him, saying, My little daughter is near to death: it is my prayer that you will come and put your hands on her, so that she may be made well, and have life.
5:24 | [cbgb] | 耶稣就和他同去，有许多人跟随拥挤他。 < | >
 | [niv] | So Jesus went with him. A large crowd followed and pressed around him.
 | [asv] | And he went with him; and a great multitude followed him, and they thronged him.
 | [jnd] | And he went with him, and a large crowd followed him and pressed on him.
 | [kjv] | And Jesus went with him; and much people followed him, and thronged him.
 | [nwb] | And went with him; and many people followed him, and thronged him.
 | [rsv] | And he went with him. And a great crowd followed him and thronged about him.
 | [web] | . He went with him, and a great multitude followed him, and they pressed upon him on all sides.
 | [ylt] | and he went away with him. And there was following him a great multitude, and they were thronging him,
 | [bbe] | And he went with him; and a great number of people went after him, and came round him.
5:25 | [cbgb] | 有一个女人，患了十二年的血漏， < | >
 | [niv] | And a woman was there who had been subject to bleeding for twelve years.
 | [asv] | And a woman, who had an issue of blood twelve years,
 | [jnd] | And a certain woman who had had a flux of blood twelve years,
 | [kjv] | And a certain woman, which had an issue of blood twelve years,
 | [nwb] | And a certain woman who had an issue of blood twelve years,
 | [rsv] | And there was a woman who had had a flow of blood for twelve years,
 | [web] | A certain woman, who had an issue of blood for twelve years,
 | [ylt] | and a certain woman, having an issue of blood twelve years,
 | [bbe] | And a woman, who had had a flow of blood for twelve years,
5:26 | [cbgb] | 在好些医生手里，受了许多的苦。又花尽了他所有的，一点也不见好，病势反倒更重了。 < | >
 | [niv] | She had suffered a great deal under the care of many doctors and had spent all she had, yet instead of getting better she grew worse.
 | [asv] | and had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse,
 | [jnd] | and had suffered much under many physicians, and had spent everything she had and had found no advantage from it, but had rather got worse,
 | [kjv] | And had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse,
 | [nwb] | And had suffered many things from many physicians, and had spent all that she had, and was not relieved, but rather grew worse,
 | [rsv] | and who had suffered much under many physicians, and had spent all that she had, and was no better but rather grew worse.
 | [web] | and had suffered many things by many physicians, and had spent all that she had, and was no better, but rather grew worse,
 | [ylt] | and many things having suffered under many physicians, and having spent all that she had, and having profited nothing, but rather having come to the worse,
 | [bbe] | And had undergone much at the hands of a number of medical men, and had given all she had, and was no better, but even worse,
5:27 | [cbgb] | 他听见耶稣的事，就从后头来，杂在众人中间，摸耶稣的衣裳。 < | >
 | [niv] | When she heard about Jesus, she came up behind him in the crowd and touched his cloak,
 | [asv] | having heard the things concerning Jesus, came in the crowd behind, and touched his garment.
 | [jnd] | having heard concerning Jesus, came in the crowd behind and touched his clothes;
 | [kjv] | When she had heard of Jesus, came in the press behind, and touched his garment.
 | [nwb] | When she had heard of Jesus, came in the crowd behind, and touched his garment.
 | [rsv] | She had heard the reports about Jesus, and came up behind him in the crowd and touched his garment.
 | [web] | having heard the things concerning Jesus, came up behind him in the crowd, and touched his clothes.
 | [ylt] | having heard about Jesus, having come in the multitude behind, she touched his garment,
 | [bbe] | When she had news of the things which Jesus did, went among the people coming after him, and put her hand on his robe.
5:28 | [cbgb] | 意思说，我只摸他的衣裳，就必痊愈。 < | >
 | [niv] | because she thought, "If I just touch his clothes, I will be healed."
 | [asv] | For she said, If I touch but his garments, I shall be made whole.
 | [jnd] | for she said, If I shall touch but his clothes I shall be healed.
 | [kjv] | For she said, If I may touch but his clothes, I shall be whole.
 | [nwb] | For she said, If I may touch but his clothes, I shall be whole.
 | [rsv] | For she said, "If I touch even his garments, I shall be made well."
 | [web] | For she said, "If I just touch his clothes, I will be made well."
 | [ylt] | for she said -- `If even his garments I may touch, I shall be saved;'
 | [bbe] | For she said, If I may only put my hand on his robe, I will be made well.
5:29 | [cbgb] | 于是他血漏的源头，立刻乾了。他便觉得身上的灾病好了。 < | >
 | [niv] | Immediately her bleeding stopped and she felt in her body that she was freed from her suffering.
 | [asv] | And straightway the fountain of her blood was dried up; and she felt in her body that she was healed of her plague.
 | [jnd] | And immediately her fountain of blood was dried up, and she knew in her body that she was cured from the scourge.
 | [kjv] | And straightway the fountain of her blood was dried up; and she felt in her body that she was healed of that plague.
 | [nwb] | And immediately the fountain of her blood was dried up; and she felt in body that she was healed of that infirmity.
 | [rsv] | And immediately the hemorrhage ceased; and she felt in her body that she was healed of her disease.
 | [web] | Immediately the fountain of her blood was dried up, and she felt in her body that she was healed of her plague.
 | [ylt] | and immediately was the fountain of her blood dried up, and she knew in the body that she hath been healed of the plague.
 | [bbe] | And straight away the fountain of her blood was stopped, and she had a feeling in her body that her disease had gone and she was well.
5:30 | [cbgb] | 耶稣顿时心里觉得有能力从自己身上出去，就在众人中间转过来说，谁摸我的衣裳。 < | >
 | [niv] | At once Jesus realized that power had gone out from him. He turned around in the crowd and asked, "Who touched my clothes?"
 | [asv] | And straightway Jesus, perceiving in himself that the power proceeding from him had gone forth, turned him about in the crowd, and said, Who touched my garments?
 | [jnd] | And immediately Jesus, knowing in himself the power that had gone out of him, turning round in the crowd said, Who has touched my clothes?
 | [kjv] | And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the press, and said, Who touched my clothes?
 | [nwb] | And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the throng, and said, Who touched my clothes?
 | [rsv] | And Jesus, perceiving in himself that power had gone forth from him, immediately turned about in the crowd, and said, "Who touched my garments?"
 | [web] | . Immediately Jesus, perceiving in himself that the power had gone forth from him, turned around in the crowd, and asked, "Who touched my clothes?"
 | [ylt] | And immediately Jesus having known in himself that out of him power had gone forth, having turned about in the multitude, said, `Who did touch my garments?'
 | [bbe] | And straight away Jesus was conscious that power had gone out of him; and, turning to the people, he said, Who was touching my robe?
5:31 | [cbgb] | 门徒对他说，你看众人拥挤你，还说谁摸我麽？ < | >
 | [niv] | "You see the people crowding against you," his disciples answered, "and yet you can ask, `Who touched me?'"
 | [asv] | And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?
 | [jnd] | And his disciples said to him, Thou seest the crowd pressing on thee, and sayest thou, Who touched me?
 | [kjv] | And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?
 | [nwb] | And his disciples said to him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?
 | [rsv] | And his disciples said to him, "You see the crowd pressing around you, and yet you say, 'Who touched me?'"
 | [web] | . His disciples said to him, "You see the multitude pressing against you, and you say, 'Who touched me?'"
 | [ylt] | and his disciples said to him, `Thou seest the multitude thronging thee, and thou sayest, `Who did touch me!'
 | [bbe] | And his disciples said to him, You see the people round you on every side, and you say, Who was touching me?
5:32 | [cbgb] | 耶稣周围观看，要见作这事的女人。 < | >
 | [niv] | But Jesus kept looking around to see who had done it.
 | [asv] | And he looked round about to see her that had done this thing.
 | [jnd] | And he looked round about to see her who had done this.
 | [kjv] | And he looked round about to see her that had done this thing.
 | [nwb] | And he looked around, to see her that had done this thing.
 | [rsv] | And he looked around to see who had done it.
 | [web] | . He looked around to see her who had done this thing.
 | [ylt] | And he was looking round to see her who did this,
 | [bbe] | And on his looking round to see her who had done this thing,
5:33 | [cbgb] | 那女人知道在自己身上所成的事，就恐惧战竞，来俯伏在耶稣跟前，将实情全告诉他。 < | >
 | [niv] | Then the woman, knowing what had happened to her, came and fell at his feet and, trembling with fear, told him the whole truth.
 | [asv] | But the woman fearing and trembling, knowing what had been done to her, came and fell down before him, and told him all the truth.
 | [jnd] | But the woman, frightened and trembling, knowing what had taken place in her, came and fell down before him, and told him all the truth.
 | [kjv] | But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth.
 | [nwb] | But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth.
 | [rsv] | But the woman, knowing what had been done to her, came in fear and trembling and fell down before him, and told him the whole truth.
 | [web] | But the woman, fearing and trembling, knowing what had been done to her, came and fell down before him, and told him all the truth.
 | [ylt] | and the woman, having been afraid, and trembling, knowing what was done on her, came, and fell down before him, and told him all the truth,
 | [bbe] | The woman, shaking with fear, conscious of what had been done to her, came and, falling on her face before him, gave him a true account of everything.
5:34 | [cbgb] | 耶稣对他说，女儿，你的信救了你，平平安安的回去吧。你的灾病痊愈了。 < | >
 | [niv] | He said to her, "Daughter, your faith has healed you. Go in peace and be freed from your suffering."
 | [asv] | And he said unto her, Daughter, thy faith hath made thee whole; go in peace, and be whole of thy plague.
 | [jnd] | And he said to her, Daughter, thy faith has healed thee; go in peace, and be well of thy scourge.
 | [kjv] | And he said unto her, Daughter, thy faith hath made thee whole; go in peace, and be whole of thy plague.
 | [nwb] | And he said to her, Daughter, thy faith hath made thee whole; go in peace, and be healed of thy infirmity.
 | [rsv] | And he said to her, "Daughter, your faith has made you well; go in peace, and be healed of your disease."
 | [web] | . He said to her, "Daughter, your faith has made you well. Go in peace, and be cured of your disease."
 | [ylt] | and he said to her, `Daughter, thy faith hath saved thee; go away in peace, and be whole from thy plague.'
 | [bbe] | And he said to her, Daughter, your faith has made you well; go in peace, and be free from your disease.
5:35 | [cbgb] | 还说话的时候，有人从管会堂的家里来说，你的女儿死了，何必还劳动先生呢？ < | >
 | [niv] | While Jesus was still speaking, some men came from the house of Jairus, the synagogue ruler. "Your daughter is dead," they said. "Why bother the teacher any more?"
 | [asv] | While he yet spake, they come from the ruler of the synagogue's house saying, Thy daughter is dead: why troublest thou the Teacher any further?
 | [jnd] | While he was yet speaking, they come from the ruler of the synagogue's , saying, Thy daughter has died, why troublest thou the teacher any further?
 | [kjv] | While he yet spake, there came from the ruler of the synagogue's house certain which said, Thy daughter is dead: why troublest thou the Master any further?
 | [nwb] | While he was yet speaking, there came from the ruler of the synagogue's who said, Thy daughter is dead: why troublest thou the Master any further?
 | [rsv] | While he was still speaking, there came from the ruler's house some who said, "Your daughter is dead. Why trouble the Teacher any further?"
 | [web] | . While he was still speaking, they came from the synagogue ruler's house saying, "Your daughter is dead. Why bother the Teacher any more?"
 | [ylt] | As he is yet speaking, there come from the chief of the synagogue's , saying -- `Thy daughter did die, why still dost thou harass the Teacher?'
 | [bbe] | And while he was still talking, they came from the ruler of the Synagogue's house, saying, Your daughter is dead: why are you still troubling the Master?
5:36 | [cbgb] | 耶稣听见所说的话，就对管会堂的说，不要怕。只要信。 < | >
 | [niv] | Ignoring what they said, Jesus told the synagogue ruler, "Don't be afraid; just believe."
 | [asv] | But Jesus, not heeding the word spoken, saith unto the ruler of the synagogue, Fear not, only believe.
 | [jnd] | But Jesus , having heard the word spoken, says to the ruler of the synagogue, Fear not; only believe.
 | [kjv] | As soon as Jesus heard the word that was spoken, he saith unto the ruler of the synagogue, Be not afraid, only believe.
 | [nwb] | As soon as Jesus heard the word that was spoken, he saith to the ruler of the synagogue, Be not afraid, only believe,
 | [rsv] | But ignoring what they said, Jesus said to the ruler of the synagogue, "Do not fear, only believe."
 | [web] | . But Jesus, not heeding the word spoken, immediately said to the ruler of the synagogue, "Don't be afraid, only believe."
 | [ylt] | And Jesus immediately, having heard the word that is spoken, saith to the chief of the synagogue, `Be not afraid, only believe.'
 | [bbe] | But Jesus, giving no attention to their words, said to the ruler of the Synagogue, Have no fear, only have faith.
5:37 | [cbgb] | 于是带着彼得，雅各，和雅各的兄弟约翰同去，不许别人跟随他。 < | >
 | [niv] | He did not let anyone follow him except Peter, James and John the brother of James.
 | [asv] | And he suffered no man to follow with him, save Peter, and James, and John the brother of James.
 | [jnd] | And he suffered no one to accompany him save Peter and James, and John the brother of James.
 | [kjv] | And he suffered no man to follow him, save Peter, and James, and John the brother of James.
 | [nwb] | And he suffered no man to follow him, save Peter, and James, and John the brother of James.
 | [rsv] | And he allowed no one to follow him except Peter and James and John the brother of James.
 | [web] | He allowed no one to follow him, except Peter, James, and John, the brother of James.
 | [ylt] | And he did not suffer any one to follow with him, except Peter, and James, and John the brother of James;
 | [bbe] | And he did not let anyone come with him, but Peter and James and John, the brother of James.
5:38 | [cbgb] | 他们来到管会堂的家里，耶稣看见那里乱囔，并有人大大的哭泣哀号。 < | >
 | [niv] | When they came to the home of the synagogue ruler, Jesus saw a commotion, with people crying and wailing loudly.
 | [asv] | And they come to the house of the ruler of the synagogue; and he beholdeth a tumult, and many weeping and wailing greatly.
 | [jnd] | And he comes to the house of the ruler of the synagogue, and sees the tumult, and people weeping and wailing greatly.
 | [kjv] | And he cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly.
 | [nwb] | And he cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly.
 | [rsv] | When they came to the house of the ruler of the synagogue, he saw a tumult, and people weeping and wailing loudly.
 | [web] | He came to the synagogue ruler's house, and he saw an uproar, weeping, and great wailing.
 | [ylt] | and he cometh to the house of the chief of the synagogue, and seeth a tumult, much weeping and wailing;
 | [bbe] | And they came to the house of the ruler of the Synagogue; and he saw people running this way and that, and weeping and crying loudly.
5:39 | [cbgb] | 进到里面，就对他们说，为什么乱囔哭泣呢，孩子不是死了，是睡着了。 < | >
 | [niv] | He went in and said to them, "Why all this commotion and wailing? The child is not dead but asleep."
 | [asv] | And when he was entered in, he saith unto them, Why make ye a tumult, and weep? the child is not dead, but sleepeth.
 | [jnd] | And entering in he says to them, Why do ye make a tumult and weep? the child has not died, but sleeps.
 | [kjv] | And when he was come in, he saith unto them, Why make ye this ado, and weep? the damsel is not dead, but sleepeth.
 | [nwb] | And when he had come in, he saith to them, Why make ye this tumult, and weep? the damsel is not dead, but sleepeth.
 | [rsv] | And when he had entered, he said to them, "Why do you make a tumult and weep? The child is not dead but sleeping."
 | [web] | When he had entered in, he said to them, "Why do you make an uproar and weep? The child is not dead, but is asleep."
 | [ylt] | and having gone in he saith to them, `Why do ye make a tumult, and weep? the child did not die, but doth sleep;
 | [bbe] | And when he had gone in, he said to them, Why are you making such a noise and weeping? The child is not dead, but sleeping.
5:40 | [cbgb] | 他们就嗤笑耶稣。耶稣把他们都撵出去，就带着孩子的父母，和跟随的人进入了孩子所在的地方。 < | >
 | [niv] | But they laughed at him. After he put them all out, he took the child's father and mother and the disciples who were with him, and went in where the child was.
 | [asv] | And they laughed him to scorn. But he, having put them all forth, taketh the father of the child and her mother and them that were with him, and goeth in where the child was.
 | [jnd] | And they derided him. But he, having put all out, takes with the father of the child, and the mother, and those that were with him, and enters in where the child was lying.
 | [kjv] | And they laughed him to scorn. But when he had put them all out, he taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying.
 | [nwb] | And they derided him: but when he had put them all out, he taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying.
 | [rsv] | And they laughed at him. But he put them all outside, and took the child's father and mother and those who were with him, and went in where the child was.
 | [web] | . They laughed him to scorn. But he, having put them all out, took the father of the child and her mother and those who were with him, and went in where the child was lying.
 | [ylt] | and they were laughing at him. And he, having put all forth, doth take the father of the child, and the mother, and those with him, and goeth in where the child is lying,
 | [bbe] | And they were laughing at him. But he, having sent them all out, took the father of the child and her mother and those who were with him, and went in where the child was.
5:41 | [cbgb] | 就拉着孩子的手，对他说，大利大古米。翻出来，就是说，闺女，我吩咐你起来。 < | >
 | [niv] | He took her by the hand and said to her, (which means, "Little girl, I say to you, get up!").
 | [asv] | And taking the child by the hand, he saith unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, Arise.
 | [jnd] | And having laid hold of the hand of the child, he says to her, Talitha koumi, which is, interpreted, Damsel, I say to thee, Arise.
 | [kjv] | And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, arise.
 | [nwb] | And he took the damsel by the hand, and said to her, Talitha cumi: which is, being interpreted, Damsel (I say to thee) arise.
 | [rsv] | Taking her by the hand he said to her, "Tal'itha cu'mi"; which means, "Little girl, I say to you, arise."
 | [web] | Taking the child by the hand, he said to her, "Talitha cumi;" which means, being interpreted, "Young lady, I tell you, get up."
 | [ylt] | and, having taken the hand of the child, he saith to her, `Talitha cumi;' which is, being interpreted, `Damsel (I say to thee), arise.'
 | [bbe] | And taking her by the hand, he said to her, Talitha cumi, which is, My child, I say to you, Get up.
5:42 | [cbgb] | 那闺女立时起来走。他们就大大的惊奇。闺女已经十二岁了。 < | >
 | [niv] | Immediately the girl stood up and walked around (she was twelve years old). At this they were completely astonished.
 | [asv] | And straightway the damsel rose up, and walked; for she was twelve years old. And they were amazed straightway with a great amazement.
 | [jnd] | And immediately the damsel arose and walked, for she was twelve years old. And they were astonished with great astonishment.
 | [kjv] | And straightway the damsel arose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment.
 | [nwb] | And forthwith the damsel arose, and walked; for she was of twelve years. And they were astonished with a great astonishment.
 | [rsv] | And immediately the girl got up and walked (she was twelve years of age), and they were immediately overcome with amazement.
 | [web] | Immediately the young lady rose up, and walked, for she was twelve years old. They were amazed with great amazement.
 | [ylt] | And immediately the damsel arose, and was walking, for she was twelve years ; and they were amazed with a great amazement,
 | [bbe] | And the young girl got up straight away, and was walking about; she being twelve years old. And they were overcome with wonder.
5:43 | [cbgb] | 耶稣切切的嘱咐他们，不要叫人知道这事。又吩咐给他东西吃。 <
 | [niv] | He gave strict orders not to let anyone know about this, and told them to give her something to eat.
 | [asv] | And he charged them much that no man should know this: and he commanded that something should be given her to eat.
 | [jnd] | And he charged them much that no one should know this; and he desired that should be given her to eat.
 | [kjv] | And he charged them straitly that no man should know it; and commanded that something should be given her to eat.
 | [nwb] | And he charged them strictly that no man should know it; and commanded that something should be given her to eat.
 | [rsv] | And he strictly charged them that no one should know this, and told them to give her something to eat.
 | [web] | He charged them much that no one should know this. He commanded that something should be given to her to eat.
 | [ylt] | and he charged them much, that no one may know this thing, and he said that there be given to her to eat.
 | [bbe] | And he gave them special orders that they were not to say anything of this; and he said that some food was to be given to her.


Interlinear Bible:Mark 6

 马可福音 Mark 6 << || >>
6:1 | [cbgb] | 耶稣离开那里，来到自己的家乡。门徒也跟从他。 >
 | [niv] | Jesus left there and went to his hometown, accompanied by his disciples.
 | [asv] | And he went out from thence; and he cometh into his own country; and his disciples follow him.
 | [jnd] | And he went out thence and came to his own country, and his disciples follow him.
 | [kjv] | And he went out from thence, and came into his own country; and his disciples follow him.
 | [nwb] | And he went out from thence, and came into his own country, and his disciples follow him.
 | [rsv] | He went away from there and came to his own country; and his disciples followed him.
 | [web] | . He went out from there. He came into his own country, and his disciples followed him.
 | [ylt] | And he went forth thence, and came to his own country, and his disciples do follow him,
 | [bbe] | And he went away from there, and came into his country; and his disciples went with him.
6:2 | [cbgb] | 他到了安息日，他在会堂里教训人。众人听见，就甚希奇，说，这人从那里有这些事呢，所赐给他的是什么智慧，他手所作的是何等的异能呢？ < | >
 | [niv] | When the Sabbath came, he began to teach in the synagogue, and many who heard him were amazed. "Where did this man get these things?" they asked. "What's this wisdom that has been given him, that he even does miracles!
 | [asv] | And when the sabbath was come, he began to teach in the synagogue: and many hearing him were astonished, saying, Whence hath this man these things? and, What is the wisdom that is given unto this man, and what mean such mighty works wrought by his hands?
 | [jnd] | And when sabbath was come he began to teach in the synagogue, and many hearing were amazed, saying, Whence this these things? and what the wisdom that is given to him, and such works of power are done by his hands?
 | [kjv] | And when the sabbath day was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence hath this man these things? and what wisdom is this which is given unto him, that even such mighty works are wrought by his hands?
 | [nwb] | And when the sabbath was come, he began to teach in the synagogue: and many hearing were astonished, saying, From whence hath this these things? and what wisdom this which is given to him, that even such mighty works are wrought by his hands?
 | [rsv] | And on the sabbath he began to teach in the synagogue; and many who heard him were astonished, saying, "Where did this man get all this? What is the wisdom given to him? What mighty works are wrought by his hands!
 | [web] | When the Sabbath had come, he began to teach in the synagogue, and many hearing him were astonished, saying, "Where did this man get these things?" and, "What is the wisdom that is given to this man, that such mighty works come about by his hands?
 | [ylt] | and sabbath having come, he began in the synagogue to teach, and many hearing were astonished, saying, `Whence hath this one these things? and what the wisdom that was given to him, that also such mighty works through his hands are done?
 | [bbe] | And when the Sabbath day had come, he was teaching in the Synagogue; and a number of people hearing him were surprised, saying, From where did this man get these things? and, What is the wisdom given to this man, and what are these works of power done by his hands?
6:3 | [cbgb] | 这不是那木匠麽？不是马利亚的儿子，雅各，约西，犹大，西门的长兄麽？他的妹妹们不也是在我们这里麽？他们就厌弃他。（厌弃他原文作因他跌倒） < | >
 | [niv] | Isn't this the carpenter? Isn't this Mary's son and the brother of James, Joseph, Judas and Simon? Aren't his sisters here with us?" And they took offense at him.
 | [asv] | Is not this the carpenter, the son of Mary, and brother of James, and Joses, and Judas, and Simon? and are not his sisters here with us? And they were offended in him.
 | [jnd] | Is not this the carpenter, the son of Mary, and brother of James, and Joses, and Judas, and Simon? and are not his sisters here with us? And they were offended in him.
 | [kjv] | Is not this the carpenter, the son of Mary, the brother of James, and Joses, and of Juda, and Simon? and are not his sisters here with us? And they were offended at him.
 | [nwb] | Is not this the carpenter, the son of Mary, the brother of James, and Joses, and of Judas, and Simon? and are not his sisters here with us? And they were offended at him.
 | [rsv] | Is not this the carpenter, the son of Mary and brother of James and Joses and Judas and Simon, and are not his sisters here with us?" And they took offense at him.
 | [web] | Isn't this the carpenter, the son of Mary, and brother of James, Joses, Judas, and Simon? Aren't his sisters here with us?" They were offended by him.
 | [ylt] | Is not this the carpenter, the son of Mary, and brother of James, and Joses, and Judas, and Simon? and are not his sisters here with us?' -- and they were being stumbled at him.
 | [bbe] | Is not this the woodworker, the son of Mary, and brother of James and Joses and Judas and Simon? and are not his sisters here with us? And they were bitter against him.
6:4 | [cbgb] | 耶稣对他们说，大凡先知，除了本地亲属本家之外，没有不被人尊敬的。 < | >
 | [niv] | Jesus said to them, "Only in his hometown, among his relatives and in his own house is a prophet without honor."
 | [asv] | And Jesus said unto them, A prophet is not without honor, save in his own country, and among his own kin, and in his own house.
 | [jnd] | But Jesus said to them, A prophet is not despised save in his own country, and among kinsmen, and in his own house.
 | [kjv] | But Jesus, said unto them, A prophet is not without honour, but in his own country, and among his own kin, and in his own house.
 | [nwb] | But Jesus said to them, A prophet is not without honor, but in his own country, and among his own kindred, and in his own house.
 | [rsv] | And Jesus said to them, "A prophet is not without honor, except in his own country, and among his own kin, and in his own house."
 | [web] | . Jesus said to them, "A prophet is not without honor, except in his own country, and among his own relatives, and in his own house."
 | [ylt] | And Jesus said to them -- `A prophet is not without honor, except in his own country, and among his kindred, and in his own house;'
 | [bbe] | And Jesus said to them, A prophet is nowhere without honour, but in his country, and among his relations, and in his family.
6:5 | [cbgb] | 耶稣就在那里不得行什么异能，不过按手在几个病人身上，治好他们。 < | >
 | [niv] | He could not do any miracles there, except lay his hands on a few sick people and heal them.
 | [asv] | And he could there do no mighty work, save that he laid his hands upon a few sick folk, and healed them.
 | [jnd] | And he could not do any work of power there, save that laying his hands on a few infirm persons he healed .
 | [kjv] | And he could there do no mighty work, save that he laid his hands upon a few sick folk, and healed them.
 | [nwb] | And he could there do no mighty work, save that he laid his hands upon a few sick persons, and healed .
 | [rsv] | And he could do no mighty work there, except that he laid his hands upon a few sick people and healed them.
 | [web] | He could do no mighty work there, except that he laid his hands on a few sick folk, and healed them.
 | [ylt] | and he was not able there any mighty work to do, except on a few infirm people having put hands he did heal ;
 | [bbe] | And he was unable to do any work of power there, but only to put his hands on one or two persons who were ill, and make them well.
6:6 | [cbgb] | 他也诧异他们不信，就往周围乡村教训人去了。 < | >
 | [niv] | And he was amazed at their lack of faith. Then Jesus went around teaching from village to village.
 | [asv] | And he marvelled because of their unbelief. And he went round about the villages teaching.
 | [jnd] | And he wondered because of their unbelief. And he went round the villages in a circuit, teaching.
 | [kjv] | And he marvelled because of their unbelief. And he went round about the villages, teaching.
 | [nwb] | And he marveled because of their unbelief. And he went around the villages teaching.
 | [rsv] | And he marveled because of their unbelief. And he went about among the villages teaching.
 | [web] | He marveled because of their unbelief.He went around the villages teaching.
 | [ylt] | and he wondered because of their unbelief. And he was going round the villages, in a circle, teaching,
 | [bbe] | And he was greatly surprised because they had no faith. And he went about the country places teaching.
6:7 | [cbgb] | 耶稣叫了十二个门徒来，差遣他们两个两个的出去。也赐给他们权柄，制伏污鬼。 < | >
 | [niv] | Calling the Twelve to him, he sent them out two by two and gave them authority over evil spirits.
 | [asv] | And he calleth unto him the twelve, and began to send them forth by two and two; and he gave them authority over the unclean spirits;
 | [jnd] | And he calls the twelve to ; and he began to send them out two two, and gave to them power over the unclean spirits;
 | [kjv] | And he called unto him the twelve, and began to send them forth by two and two; and gave them power over unclean spirits;
 | [nwb] | And he calleth the twelve, and began to send them forth by two and two; and gave them power over unclean spirits;
 | [rsv] | And he called to him the twelve, and began to send them out two by two, and gave them authority over the unclean spirits.
 | [web] | . He called to himself the twelve, and began to send them out two by two; and he gave them authority over the unclean spirits.
 | [ylt] | and he doth call near the twelve, and he began to send them forth two by two, and he was giving them power over the unclean spirits,
 | [bbe] | And he gave orders to the twelve, and sent them out two by two; and he gave them authority over the unclean spirits;
6:8 | [cbgb] | 并且嘱咐他们，行路的时候，不要带食物和口袋，腰袋里也不要带钱，除了拐杖以外，什么都不要带。 < | >
 | [niv] | These were his instructions: "Take nothing for the journey except a staff--no bread, no bag, no money in your belts.
 | [asv] | and he charged them that they should take nothing for their journey, save a staff only; no bread, no wallet, now money in their purse;
 | [jnd] | and he commanded them that they should take nothing for the way, save a staff only; no scrip, no bread, no money in their belt;
 | [kjv] | And commanded them that they should take nothing for their journey, save a staff only; no scrip, no bread, no money in their purse:
 | [nwb] | And commanded them that they should take nothing for journey, save a staff only; no bag, no bread, no money in purse:
 | [rsv] | He charged them to take nothing for their journey except a staff; no bread, no bag, no money in their belts;
 | [web] | He charged them that they should take nothing for their journey, except a staff only: no bread, no wallet, no money in their purse,
 | [ylt] | and he commanded them that they may take nothing for the way, except a staff only -- no scrip, no bread, no brass in the girdle,
 | [bbe] | And he said that they were to take nothing for their journey, but a stick only; no bread, no bag, no money in their pockets;
6:9 | [cbgb] | 只要穿鞋。也不要穿两件挂子。 < | >
 | [niv] | Wear sandals but not an extra tunic.
 | [asv] | but to go shod with sandals: and, said he, put not on two coats.
 | [jnd] | but be shod with sandals, and put not on two body-coats.
 | [kjv] | But be shod with sandals; and not put on two coats.
 | [nwb] | But shod with sandals; and not put on two coats.
 | [rsv] | but to wear sandals and not put on two tunics.
 | [web] | but to wear sandals, and not put on two tunics.
 | [ylt] | but having been shod with sandals, and ye may not put on two coats.
 | [bbe] | They were to go with common shoes on their feet, and not to take two coats.
6:10 | [cbgb] | 又对他们说，你们无论到何处，进了人的家，就住在那里，直到离开那地方。 < | >
 | [niv] | Whenever you enter a house, stay there until you leave that town.
 | [asv] | And he said unto them, Wheresoever ye enter into a house, there abide till ye depart thence.
 | [jnd] | And he said to them, Wheresoever ye shall enter into a house, there remain till ye shall go thence.
 | [kjv] | And he said unto them, In what place soever ye enter into an house, there abide till ye depart from that place.
 | [nwb] | And he said to them, In whatever place ye enter into a house, there abide till ye depart from that place.
 | [rsv] | And he said to them, "Where you enter a house, stay there until you leave the place.
 | [web] | He said to them, "Wherever you enter into a house, stay there until you depart from there.
 | [ylt] | And he said to them, `Whenever ye may enter into a house, there remain till ye may depart thence,
 | [bbe] | And he said to them, Wherever you go into a house, make that your resting-place till you go away.
6:11 | [cbgb] | 何处的人，不接待你们，不听你们，你们离开那里的时候，就把脚上的尘土跺下去，对他们作见证。 < | >
 | [niv] | And if any place will not welcome you or listen to you, shake the dust off your feet when you leave, as a testimony against them."
 | [asv] | And whatsoever place shall not receive you, and they hear you not, as ye go forth thence, shake off the dust that is under your feet for a testimony unto them.
 | [jnd] | And whatsoever place shall not receive you nor hear you, departing thence, shake off the dust which is under your feet for a testimony to them.
 | [kjv] | And whosoever shall not receive you, nor hear you, when ye depart thence, shake off the dust under your feet for a testimony against them. Verily I say unto you, It shall be more tolerable for Sodom and Gomorrha in the day of judgment, than for that city.
 | [nwb] | And whoever shall not receive you, nor hear you, when ye depart thence shake off the dust under your feet, for a testimony against them. Verily I say to you, It shall be more tolerable for Sodom and Gomorrah in the day of judgment, than for that city.
 | [rsv] | And if any place will not receive you and they refuse to hear you, when you leave, shake off the dust that is on your feet for a testimony against them."
 | [web] | Whoever will not receive you nor hear you, as you depart from there, shake off the dust that is under your feet for a testimony against them. Assuredly, I tell you, it will be more tolerable for Sodom and Gomorrah in the day of judgment than for that city!"
 | [ylt] | and as many as may not receive you, nor hear you, going out thence, shake off the dust that is under your feet for a testimony to them; verily I say to you, It shall be more tolerable for Sodom or Gomorrah in a day of judgment than for that city.'
 | [bbe] | And whatever place will not take you in and will not give ear to you, when you go away, put off the dust from your feet as a witness against them.
6:12 | [cbgb] | 门徒就出去，传道叫人悔改。 < | >
 | [niv] | They went out and preached that people should repent.
 | [asv] | And they went out, and preached that men should repent.
 | [jnd] | And they went forth and preached that they should repent;
 | [kjv] | And they went out, and preached that men should repent.
 | [nwb] | And they went out and preached that men should repent.
 | [rsv] | So they went out and preached that men should repent.
 | [web] | They went out, and preached that people should repent.
 | [ylt] | And having gone forth they were preaching that might reform,
 | [bbe] | And they went out, preaching the need for a change of heart in men.
6:13 | [cbgb] | 又赶出许多的鬼，用油抹了许多病人，治好他们。 < | >
 | [niv] | They drove out many demons and anointed many sick people with oil and healed them.
 | [asv] | And they cast out many demons, and anointed with oil many that were sick, and healed them.
 | [jnd] | and they cast out many demons, and anointed with oil many infirm, and healed them.
 | [kjv] | And they cast out many devils, and anointed with oil many that were sick, and healed them.
 | [nwb] | And they cast out many demons, and anointed with oil many that were sick, and healed .
 | [rsv] | And they cast out many demons, and anointed with oil many that were sick and healed them.
 | [web] | They cast out many demons, and anointed many with oil who were sick, and healed them.
 | [ylt] | and many demons they were casting out, and they were anointing with oil many infirm, and they were healing .
 | [bbe] | And they sent out a number of evil spirits, and put oil on a great number who were ill, and made them well.
6:14 | [cbgb] | 耶稣的名声传扬出来。希律王听见了，就说，施洗的约翰从死里复活了，所以这些异能由他里面发出来。 < | >
 | [niv] | King Herod heard about this, for Jesus' name had become well known. Some were saying, "John the Baptist has been raised from the dead, and that is why miraculous powers are at work in him."
 | [asv] | And king Herod heard thereof; for his name had become known: and he said, John the Baptizer is risen from the dead, and therefore do these powers work in him.
 | [jnd] | And Herod the king heard (for his name had become public), and said, John the baptist is risen from among dead, and on this account works of power are wrought by him.
 | [kjv] | And king Herod heard of him; (for his name was spread abroad:) and he said, That John the Baptist was risen from the dead, and therefore mighty works do shew forth themselves in him.
 | [nwb] | And king Herod heard (for his name was spread abroad:) and he said, That John the Baptist had risen from the dead, and therefore mighty works do show forth themselves in him.
 | [rsv] | King Herod heard of it; for Jesus' name had become known. Some said, "John the baptizer has been raised from the dead; that is why these powers are at work in him."
 | [web] | King Herod heard this, for his name had become known, and he said, "John the Baptizer has risen from the dead, and therefore these powers work in him."
 | [ylt] | And the king Herod heard, (for his name became public,) and he said -- `John the Baptist out of the dead was raised, and because of this the mighty powers are working in him.'
 | [bbe] | And king Herod had news of him, because his name was on the lips of all; and he said, John the Baptist has come back from the dead, and for this reason these powers are working in him.
6:15 | [cbgb] | 但别人说，是以利亚。又有人说，是先知，正像先知中的一位。 < | >
 | [niv] | Others said, "He is Elijah." And still others claimed, "He is a prophet, like one of the prophets of long ago."
 | [asv] | But others said, It is Elijah. And others said, It is a prophet, even as one of the prophets.
 | [jnd] | And others said, It is Elias; and others said, It is a prophet, as one of the prophets.
 | [kjv] | Others said, That it is Elias. And others said, That it is a prophet, or as one of the prophets.
 | [nwb] | Others said, That it is Elijah. And others said, That it is a prophet, or as one of the prophets.
 | [rsv] | But others said, "It is Eli'jah." And others said, "It is a prophet, like one of the prophets of old."
 | [web] | But others said, "It is Elijah." Others said, "It is the Prophet, or like one of the prophets."
 | [ylt] | Others said -- `It is Elijah,' and others said -- `It is a prophet, or as one of the prophets.'
 | [bbe] | But others said, It is Elijah. And others said, It is a prophet, even like one of the prophets.
6:16 | [cbgb] | 希律听见，却说，是我所斩的约翰，他复活了。 < | >
 | [niv] | But when Herod heard this, he said, "John, the man I beheaded, has been raised from the dead!"
 | [asv] | But Herod, when he heard thereof, said, John, whom I beheaded, he is risen.
 | [jnd] | But Herod when he heard said, John whom *I* beheaded, he it is; *he* is risen .
 | [kjv] | But when Herod heard thereof, he said, It is John, whom I beheaded: he is risen from the dead.
 | [nwb] | But when Herod heard , he said, It is John, whom I beheaded: he hath risen from the dead.
 | [rsv] | But when Herod heard of it he said, "John, whom I beheaded, has been raised."
 | [web] | But Herod, when he heard this, said, "This is John, whom I beheaded. He has risen from the dead."
 | [ylt] | And Herod having heard, said -- `He whom I did behead -- John -- this is he; he was raised out of the dead.'
 | [bbe] | But Herod, when he had news of it, said, John, whom I put to death, has come back from the dead.
6:17 | [cbgb] | 先是希律为他兄弟腓力的妻子希罗底的缘故，差人去拿住约翰，锁在监里，因为希抡已经娶了那妇人。 < | >
 | [niv] | For Herod himself had given orders to have John arrested, and he had him bound and put in prison. He did this because of Herodias, his brother Philip's wife, whom he had married.
 | [asv] | For Herod himself had sent forth and laid hold upon John, and bound him in prison for the sake of Herodias, his brother Philip's wife; for he had married her.
 | [jnd] | For the same Herod had sent and seized John, and had bound him in prison on account of Herodias, the wife of Philip his brother, because he had married her.
 | [kjv] | For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias' sake, his brother Philip's wife: for he had married her.
 | [nwb] | For Herod himself had sent forth and laid hold upon John, and bound him in prison for the sake of Herodias, his brother Philip's wife: for he had married her.
 | [rsv] | For Herod had sent and seized John, and bound him in prison for the sake of Hero'di-as, his brother Philip's wife; because he had married her.
 | [web] | For Herod himself had sent out and laid hold on John, and bound him in prison for the sake of Herodias, his brother Philip's wife, for he had married her.
 | [ylt] | For Herod himself, having sent forth, did lay hold on John, and bound him in the prison, because of Herodias the wife of Philip his brother, because he married her,
 | [bbe] | For Herod himself had sent men out to take John and put him in prison, because of Herodias, his brother Philip's wife, whom he had taken for himself.
6:18 | [cbgb] | 约翰曾对希律说，你娶你兄弟的妻子是不合理的。 < | >
 | [niv] | For John had been saying to Herod, "It is not lawful for you to have your brother's wife."
 | [asv] | For John said unto Herod, It is not lawful for thee to have thy brother's wife.
 | [jnd] | For John said to Herod, It is not lawful for thee to have the wife of thy brother.
 | [kjv] | For John had said unto Herod, It is not lawful for thee to have thy brother's wife.
 | [nwb] | For John had said to Herod, It is not lawful for thee to have thy brother's wife.
 | [rsv] | For John said to Herod, "It is not lawful for you to have your brother's wife."
 | [web] | For John said to Herod, "It is not lawful for you to have your brother's wife."
 | [ylt] | for John said to Herod -- `It is not lawful to thee to have the wife of thy brother;'
 | [bbe] | For John said to Herod, It is wrong for you to have your brother's wife.
6:19 | [cbgb] | 于是希罗底怀恨他，想要杀他。只是不能。 < | >
 | [niv] | So Herodias nursed a grudge against John and wanted to kill him. But she was not able to,
 | [asv] | And Herodias set herself against him, and desired to kill him; and she could not;
 | [jnd] | But Herodias kept it against him, and wished to kill him, and could not:
 | [kjv] | Therefore Herodias had a quarrel against him, and would have killed him; but she could not:
 | [nwb] | Therefore Herodias had a quarrel against him, and would have killed him; but she could not:
 | [rsv] | And Hero'di-as had a grudge against him, and wanted to kill him. But she could not,
 | [web] | Herodias set herself against him, and desired to kill him, but she couldn't,
 | [ylt] | and Herodias was having a quarrel with him, and was willing to kill him, and was not able,
 | [bbe] | And Herodias was bitter against him, desiring to put him to death; but she was not able;
6:20 | [cbgb] | 因为希律知道约翰是义人，是圣人，所以敬畏他，保护他。听他讲论，就多照着行。并且乐意听他。（多照着行有古卷作游移不定） < | >
 | [niv] | because Herod feared John and protected him, knowing him to be a righteous and holy man. When Herod heard John, he was greatly puzzled ; yet he liked to listen to him.
 | [asv] | for Herod feared John, knowing that he was a righteous and holy man, and kept him safe. And when he heard him, he was much perplexed; and he heard him gladly.
 | [jnd] | for Herod feared John knowing that he was a just and holy man, and kept him safe; and having heard him, did many things, and heard him gladly.
 | [kjv] | For Herod feared John, knowing that he was a just man and an holy, and observed him; and when he heard him, he did many things, and heard him gladly.
 | [nwb] | For Herod feared John, knowing that he was a just and holy man, and observed him: and when he heard him, he did many things, and heard him gladly.
 | [rsv] | for Herod feared John, knowing that he was a righteous and holy man, and kept him safe. When he heard him, he was much perplexed; and yet he heard him gladly.
 | [web] | for Herod feared John, knowing that he was a righteous and holy man, and kept him safe. When he heard him, he did many things, and he heard him gladly.
 | [ylt] | for Herod was fearing John, knowing him a man righteous and holy, and was keeping watch over him, and having heard him, was doing many things, and hearing him gladly.
 | [bbe] | For Herod was in fear of John, being conscious that he was an upright and holy man, and kept him safe. And hearing him, he was much troubled; and he gave ear to him gladly.
6:21 | [cbgb] | 有一天，恰巧是希律的生日，希律摆设筵席，请了大臣和千夫长，并加利利作首领的。 < | >
 | [niv] | Finally the opportune time came. On his birthday Herod gave a banquet for his high officials and military commanders and the leading men of Galilee.
 | [asv] | And when a convenient day was come, that Herod on his birthday made a supper to his lords, and the high captains, and the chief men of Galilee;
 | [jnd] | And a holiday being come, when Herod, on his birthday, made a supper to his grandees, and to the chiliarchs, and the chief of Galilee;
 | [kjv] | And when a convenient day was come, that Herod on his birthday made a supper to his lords, high captains, and chief estates of Galilee;
 | [nwb] | And when a convenient day had come, that Herod on his birth-day made a supper to his lords, high captains, and chief of Galilee;
 | [rsv] | But an opportunity came when Herod on his birthday gave a banquet for his courtiers and officers and the leading men of Galilee.
 | [web] | . When a convenient day had come, that Herod on his birthday made a supper for his lords, and the high captains, and the chief men of Galilee;
 | [ylt] | And a seasonable day having come, when Herod on his birthday was making a supper to his great men, and to the chiefs of thousands, and to the first men of Galilee,
 | [bbe] | And the chance came when Herod on his birthday gave a feast to his lords, and the high captains, and the chief men of Galilee;
6:22 | [cbgb] | 希罗底的女儿进来跳舞，使希律和同席的人都欢喜。王就对女子说，你随意向我求什么，我必给你。 < | >
 | [niv] | When the daughter of Herodias came in and danced, she pleased Herod and his dinner guests. The king said to the girl, "Ask me for anything you want, and I'll give it to you."
 | [asv] | and when the daughter of Herodias herself came in and danced, she pleased Herod and them that sat at meat with him; and the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give it thee.
 | [jnd] | and the daughter of the same Herodias having come in, and danced, pleased Herod and those that were with at table; and the king said to the damsel, Ask of me whatsoever thou wilt and I will give it thee.
 | [kjv] | And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give it thee.
 | [nwb] | And when the daughter of the said Herodias came in, and danced, and pleased Herod, and them that sat with him, the king said to the damsel, Ask of me whatever thou wilt, and I will give thee.
 | [rsv] | For when Hero'di-as' daughter came in and danced, she pleased Herod and his guests; and the king said to the girl, "Ask me for whatever you wish, and I will grant it."
 | [web] | and when the daughter of Herodias herself came in and danced, she pleased Herod and those reclining with him. The king said to the young lady, "Ask me whatever you want, and I will give it to you."
 | [ylt] | and the daughter of that Herodias having come in, and having danced, and having pleased Herod and those reclining (at meat) with him, the king said to the damsel, `Ask of me whatever thou wilt, and I will give to thee,'
 | [bbe] | And when the daughter of Herodias herself came in and did a dance, Herod and those who were at table with him were pleased with her; and the king said to the girl, Make a request for anything and I will give it you.
6:23 | [cbgb] | 又对他起誓说，随你向我求什么，就是我国的一半，我也必给你。 < | >
 | [niv] | And he promised her with an oath, "Whatever you ask I will give you, up to half my kingdom."
 | [asv] | And he sware unto her, Whatsoever thou shalt ask of me, I will give it thee, unto the half of my kingdom.
 | [jnd] | And he swore to her, Whatsoever thou shalt ask me I will give thee, to half of my kingdom.
 | [kjv] | And he sware unto her, Whatsoever thou shalt ask of me, I will give it thee, unto the half of my kingdom.
 | [nwb] | And he swore to her, Whatever thou shalt ask of me, I will give thee, to the half of my kingdom.
 | [rsv] | And he vowed to her, "Whatever you ask me, I will give you, even half of my kingdom."
 | [web] | He swore to her, "Whatever you shall ask of me, I will give you, up to half of my kingdom."
 | [ylt] | and he sware to her -- `Whatever thou mayest ask me, I will give to thee -- unto the half of my kingdom.'
 | [bbe] | And he took an oath, saying to her, Whatever is your desire I will give it to you, even half of my kingdom.
6:24 | [cbgb] | 他就出去，对他母亲说，我可以求什么呢？他母亲说，施洗约翰的头。 < | >
 | [niv] | She went out and said to her mother, "What shall I ask for?" "The head of John the Baptist," she answered.
 | [asv] | And she went out, and said unto her mother, What shall I ask? And she said, The head of John the Baptizer.
 | [jnd] | And she went out, and said to her mother, What should I ask? And she said, The head of John the baptist.
 | [kjv] | And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist.
 | [nwb] | And she went forth, and said to her mother, What shall I ask? and she said, The head of John the Baptist.
 | [rsv] | And she went out, and said to her mother, "What shall I ask?" And she said, "The head of John the baptizer."
 | [web] | . She went out, and said to her mother, "What shall I ask?"She said, "The head of John the Baptizer."
 | [ylt] | And she, having gone forth, said to her mother, `What shall I ask for myself?' and she said, `The head of John the Baptist;'
 | [bbe] | And she went out and said to her mother, What is my request to be? And she said, The head of John the Baptist.
6:25 | [cbgb] | 他就急忙进去见王，求他说，我愿王立时把施洗约翰的头，放在盘子里给我。 < | >
 | [niv] | At once the girl hurried in to the king with the request: "I want you to give me right now the head of John the Baptist on a platter."
 | [asv] | And she came in straightway with haste unto the king, and asked, saying, I will that thou forthwith give me on a platter the head of John the Baptist.
 | [jnd] | And immediately going in with haste to the king, she asked saying, I desire that thou give me directly upon a dish the head of John the baptist.
 | [kjv] | And she came in straightway with haste unto the king, and asked, saying, I will that thou give me by and by in a charger the head of John the Baptist.
 | [nwb] | And she came in forthwith with haste to the king, and asked, saying, I will that thou shouldst give me, immediately, in a dish, the head of John the Baptist.
 | [rsv] | And she came in immediately with haste to the king, and asked, saying, "I want you to give me at once the head of John the Baptist on a platter."
 | [web] | . She came in immediately with haste to the king, and asked, "I want you to give me right now the head of John the Baptizer on a platter."
 | [ylt] | and having come in immediately with haste unto the king, she asked, saying, `I will that thou mayest give me presently, upon a plate, the head of John the Baptist.'
 | [bbe] | And she came in quickly to the king, and said, My desire is that you give me straight away on a plate the head of John the Baptist.
6:26 | [cbgb] | 王就甚忧愁。但因他所起的誓，又因同席的人，就不肯推辞。 < | >
 | [niv] | The king was greatly distressed, but because of his oaths and his dinner guests, he did not want to refuse her.
 | [asv] | And the king was exceeding sorry; but for the sake of his oaths, and of them that sat at meat, he would not reject her.
 | [jnd] | And the king, made very sorry, on account of the oaths and those lying at table with would not break his word with her.
 | [kjv] | And the king was exceeding sorry; yet for his oath's sake, and for their sakes which sat with him, he would not reject her.
 | [nwb] | And the king was exceeding sorry: for his oath's sake, and for their sakes who sat with him, he would not reject her.
 | [rsv] | And the king was exceedingly sorry; but because of his oaths and his guests he did not want to break his word to her.
 | [web] | . The king was exceedingly sorry, but for the sake of his oaths, and of his dinner guests, he didn't wish to refuse her.
 | [ylt] | And the king -- made very sorrowful -- because of the oaths and of those reclining (at meat) with him, would not put her away,
 | [bbe] | And the king was very sad; but because of his oaths, and those who were with him at table, he would not say 'No' to her.
6:27 | [cbgb] | 随既差一个护卫兵，吩咐拿约翰的头来。护卫兵就去在监里斩了约翰， < | >
 | [niv] | So he immediately sent an executioner with orders to bring John's head. The man went, beheaded John in the prison,
 | [asv] | And straightway the king sent forth a soldier of his guard, and commanded to bring his head: and he went and beheaded him in the prison,
 | [jnd] | And immediately the king, having sent one of the guard, ordered his head to be brought. And he went out and beheaded him in the prison,
 | [kjv] | And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison,
 | [nwb] | And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison,
 | [rsv] | And immediately the king sent a soldier of the guard and gave orders to bring his head. He went and beheaded him in the prison,
 | [web] | Immediately the king sent forth a soldier of his guard, and commanded to bring John's head, and he went and beheaded him in the prison,
 | [ylt] | and immediately the king having sent a guardsman, did command his head to be brought,
 | [bbe] | And straight away the king sent out one of his armed men, and gave him an order to come back with the head: and he went and took off John's head in prison,
6:28 | [cbgb] | 把头放在盘子里，拿来给女子，女子就给他母亲。 < | >
 | [niv] | and brought back his head on a platter. He presented it to the girl, and she gave it to her mother.
 | [asv] | and brought his head on a platter, and gave it to the damsel; and the damsel gave it to her mother.
 | [jnd] | and brought his head upon a dish, and gave it to the damsel, and the damsel gave it to her mother.
 | [kjv] | And brought his head in a charger, and gave it to the damsel: and the damsel gave it to her mother.
 | [nwb] | And brought his head in a dish, and gave it to the damsel: and the damsel gave it to her mother.
 | [rsv] | and brought his head on a platter, and gave it to the girl; and the girl gave it to her mother.
 | [web] | and brought his head on a platter, and gave it to the young lady; and the young lady gave it to her mother.
 | [ylt] | and he having gone, beheaded him in the prison, and brought his head upon a plate, and did give it to the damsel, and the damsel did give it to her mother;
 | [bbe] | And came back with the head on a plate, and gave it to the girl; and the girl gave it to her mother.
6:29 | [cbgb] | 约翰的门徒听见了，就来把他的尸首领去，葬在坟墓里。 < | >
 | [niv] | On hearing of this, John's disciples came and took his body and laid it in a tomb.
 | [asv] | And when his disciples heard thereof, they came and took up his corpse, and laid it in a tomb.
 | [jnd] | And his disciples having heard , came and took up his body, and laid it in a tomb.
 | [kjv] | And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb.
 | [nwb] | And when his disciples heard , they came and took up his corpse, and laid it in a tomb.
 | [rsv] | When his disciples heard of it, they came and took his body, and laid it in a tomb.
 | [web] | . When his disciples heard this, they came and took up his corpse, and laid it in a tomb.
 | [ylt] | and having heard, his disciples came and took up his corpse, and laid it in the tomb.
 | [bbe] | And when his disciples had news of it, they came and took up his body, and put it in its last resting-place.
6:30 | [cbgb] | 使徒聚集到耶稣那里，将一切所作的事，所传的道，全告诉他。 < | >
 | [niv] | The apostles gathered around Jesus and reported to him all they had done and taught.
 | [asv] | And the apostles gather themselves together unto Jesus; and they told him all things, whatsoever they had done, and whatsoever they had taught.
 | [jnd] | And the apostles are gathered together to Jesus. And they related to him all things, what they had done and what they had taught.
 | [kjv] | And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught.
 | [nwb] | And the apostles assembled themselves to Jesus, and told him all things, both what they had done, and what they had taught.
 | [rsv] | The apostles returned to Jesus, and told him all that they had done and taught.
 | [web] | . The apostles gathered themselves together to Jesus, and they told him all things, whatever they had done, and whatever they had taught.
 | [ylt] | And the apostles are gathered together unto Jesus, and they told him all, and how many things they did, and how many things they taught,
 | [bbe] | And the twelve came together to Jesus; and they gave him an account of all the things they had done, and all they had been teaching.
6:31 | [cbgb] | 他就说，你们来同我暗暗的到旷野地方去歇一歇。这是因为来往的人多，他们连吃饭也没有工夫。 < | >
 | [niv] | Then, because so many people were coming and going that they did not even have a chance to eat, he said to them, "Come with me by yourselves to a quiet place and get some rest."
 | [asv] | And he saith unto them, Come ye yourselves apart into a desert place, and rest a while. For there were many coming and going, and they had no leisure so much as to eat.
 | [jnd] | And he said to them, Come ye yourselves apart into a desert place and rest a little. For those coming and those going were many, and they had not leisure even to eat.
 | [kjv] | And he said unto them, Come ye yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat.
 | [nwb] | And he said to them, Come ye yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat.
 | [rsv] | And he said to them, "Come away by yourselves to a lonely place, and rest a while." For many were coming and going, and they had no leisure even to eat.
 | [web] | He said to them, "You come apart into a desert place, and rest awhile." For there were many coming and going, and they had no leisure so much as to eat.
 | [ylt] | and he said to them, `Come ye yourselves apart to a desert place, and rest a little,' for those coming and those going were many, and not even to eat had they opportunity,
 | [bbe] | And he said to them, Come away by yourselves to a quiet place, and take a rest for a time. Because there were a great number coming and going, and they had no time even for food.
6:32 | [cbgb] | 他们就坐船，暗暗的往旷野地方去。 < | >
 | [niv] | So they went away by themselves in a boat to a solitary place.
 | [asv] | And they went away in the boat to a desert place apart.
 | [jnd] | And they went away apart into a desert place by ship.
 | [kjv] | And they departed into a desert place by ship privately.
 | [nwb] | And they departed into a desert place in a boat privately.
 | [rsv] | And they went away in the boat to a lonely place by themselves.
 | [web] | They went away in the boat to a desert place by themselves.
 | [ylt] | and they went away to a desert place, in the boat, by themselves.
 | [bbe] | And they went away in the boat to a waste place by themselves.
6:33 | [cbgb] | 众人看见他们去，有许多认识他们的，就从各城步行，一同跑到那里，比他们先赶到了。 < | >
 | [niv] | But many who saw them leaving recognized them and ran on foot from all the towns and got there ahead of them.
 | [asv] | And the people saw them going, and many knew them, and they ran together there on foot from all the cities, and outwent them.
 | [jnd] | And many saw them going, and recognised them, and ran together there on foot, out of all the cities, and got before them.
 | [kjv] | And the people saw them departing, and many knew him, and ran afoot thither out of all cities, and outwent them, and came together unto him.
 | [nwb] | And the people saw them departing, and many knew him, and ran on foot thither out of all cities, and out went them, and came together to him.
 | [rsv] | Now many saw them going, and knew them, and they ran there on foot from all the towns, and got there ahead of them.
 | [web] | They saw them going, and many recognized him and ran there on foot from all the cities. They arrived before them and came together to him.
 | [ylt] | And the multitudes saw them going away, and many recognised him, and by land from all the cities they ran thither, and went before them, and came together to him,
 | [bbe] | And the people saw them going, and a number of them, having knowledge who they were, went running there together on foot from all the towns, and got there before them.
6:34 | [cbgb] | 耶稣出来，见有许多的人，就怜悯他们。因为他们如同羊没有牧人一般。于是开口教训他们许多道理。 < | >
 | [niv] | When Jesus landed and saw a large crowd, he had compassion on them, because they were like sheep without a shepherd. So he began teaching them many things.
 | [asv] | And he came forth and saw a great multitude, and he had compassion on them, because they were as sheep not having a shepherd: and he began to teach them many things.
 | [jnd] | And on leaving [Jesus] saw a great crowd, and he was moved with compassion for them, because they were as sheep not having a shepherd. And he began to teach them many things.
 | [kjv] | And Jesus, when he came out, saw much people, and was moved with compassion toward them, because they were as sheep not having a shepherd: and he began to teach them many things.
 | [nwb] | And Jesus, when he came out, saw many people, and was moved with compassion towards them, because they were as sheep not having a shepherd: and he began to teach them many things.
 | [rsv] | As he went ashore he saw a great throng, and he had compassion on them, because they were like sheep without a shepherd; and he began to teach them many things.
 | [web] | Jesus came out, saw a great multitude, and he had compassion on them, because they were like sheep without a shepherd, and he began to teach them many things.
 | [ylt] | and having come forth, Jesus saw a great multitude, and was moved with compassion on them, that they were as sheep not having a shepherd, and he began to teach many things.
 | [bbe] | And he got out, and saw a great mass of people, and he had pity on them, because they were like sheep without a keeper: and he gave them teaching about a number of things.
6:35 | [cbgb] | 天已经晚了，门徒进前来说，这是野地，天已经晚了， < | >
 | [niv] | By this time it was late in the day, so his disciples came to him. "This is a remote place," they said, "and it's already very late.
 | [asv] | And when the day was now far spent, his disciples came unto him, and said, The place is desert, and the day is now far spent;
 | [jnd] | And when it was already late in the day, his disciples coming to him say, The place is desert, and it is already late in the day;
 | [kjv] | And when the day was now far spent, his disciples came unto him, and said, This is a desert place, and now the time is far passed:
 | [nwb] | And when the day was now far spent, his disciples came to him, and said, This is a desert place, and now the time far passed:
 | [rsv] | And when it grew late, his disciples came to him and said, "This is a lonely place, and the hour is now late;
 | [web] | When it was late in the day, his disciples came to him, and said, "This place is a desert, and it is late in the day.
 | [ylt] | And now the hour being advanced, his disciples having come near to him, say, -- `The place is desolate, and the hour is now advanced,
 | [bbe] | And at the end of the day, his disciples came to him and said, This place is waste land, and it is late:
6:36 | [cbgb] | 请叫众人散开，他们好往四面乡村里去，自己买什么吃的。 < | >
 | [niv] | Send the people away so they can go to the surrounding countryside and villages and buy themselves something to eat."
 | [asv] | send them away, that they may go into the country and villages round about, and buy themselves somewhat to eat.
 | [jnd] | send them away that they may go into the country and villages around, and buy themselves bread, for they have not anything they can eat.
 | [kjv] | Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat.
 | [nwb] | Send them away, that they may go into the country around, and into the villages, and buy themselves bread: for they have nothing to eat.
 | [rsv] | send them away, to go into the country and villages round about and buy themselves something to eat."
 | [web] | Send them away, that they may go into the surrounding country and villages, and buy themselves bread, for they have nothing to eat."
 | [ylt] | let them away, that, having gone away to the surrounding fields and villages, they may buy to themselves loaves, for what they may eat they have not.'
 | [bbe] | Send them away, so that they may go into the country and small towns round about, and get some food for themselves.
6:37 | [cbgb] | 耶稣回答说，你们给他们吃吧。门徒说，我们可以去买二十两银子的饼，给他们吃麽？ < | >
 | [niv] | But he answered, "You give them something to eat." They said to him, "That would take eight months of a man's wages ! Are we to go and spend that much on bread and give it to them to eat?"
 | [asv] | But he answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred shillings' worth of bread, and give them to eat?
 | [jnd] | And he answering said to them, Give *ye* them to eat. And they say to him, Shall we go and buy two hundred denarii worth of bread and give them to eat?
 | [kjv] | He answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred pennyworth of bread, and give them to eat?
 | [nwb] | He answered and said to them, Give ye them to eat. And they say to him, Shall we go and buy two hundred pennyworth of bread, and give them to eat?
 | [rsv] | But he answered them, "You give them something to eat." And they said to him, "Shall we go and buy two hundred denarii worth of bread, and give it to them to eat?"
 | [web] | . But he answered them, "You give them something to eat."They asked him, "Shall we go and buy two hundred denarii worth of bread, and give them something to eat?"
 | [ylt] | And he answering said to them, `Give ye them to eat,' and they say to him, `Having gone away, may we buy two hundred denaries' worth of loaves, and give to them to eat?'
 | [bbe] | But he said to them in answer, Give them food yourselves. And they said to him, Are we to go and get bread for two hundred pence, and give it to them?
6:38 | [cbgb] | 耶稣说，你们有多少饼，可以去看看。他们知道了，就说，五个饼，两条鱼。 < | >
 | [niv] | "How many loaves do you have?" he asked. "Go and see." When they found out, they said, "Five--and two fish."
 | [asv] | And he saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.
 | [jnd] | And he says to them, How many loaves have ye? Go see. And when they knew they say, Five, and two fishes.
 | [kjv] | He saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.
 | [nwb] | He saith to them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.
 | [rsv] | And he said to them, "How many loaves have you? Go and see." And when they had found out, they said, "Five, and two fish."
 | [web] | . He said to them, "How many loaves do you have? Go see."When they knew, they said, "Five, and two fish."
 | [ylt] | And he saith to them, `How many loaves have ye? go and see;' and having known, they say, `Five, and two fishes.'
 | [bbe] | And he said to them, How much bread have you? go and see. And when they had seen, they said, Five cakes of bread and two fishes.
6:39 | [cbgb] | 耶稣吩咐他们叫众人一帮一帮的，坐在青草地上。 < | >
 | [niv] | Then Jesus directed them to have all the people sit down in groups on the green grass.
 | [asv] | And he commanded them that all should sit down by companies upon the green grass.
 | [jnd] | And he ordered them to make them all sit down by companies on the green grass.
 | [kjv] | And he commanded them to make all sit down by companies upon the green grass.
 | [nwb] | And he commanded them to make all sit down by companies upon the green grass.
 | [rsv] | Then he commanded them all to sit down by companies upon the green grass.
 | [web] | . He commanded those that all should sit down by companies on the green grass.
 | [ylt] | And he commanded them to make all recline in companies upon the green grass,
 | [bbe] | And he made them all be seated in groups on the green grass.
6:40 | [cbgb] | 众人就一排一排的坐下，有一百一排的，有五十一排的。 < | >
 | [niv] | So they sat down in groups of hundreds and fifties.
 | [asv] | And they sat down in ranks, by hundreds, and by fifties.
 | [jnd] | And they sat down in ranks by hundreds and by fifties.
 | [kjv] | And they sat down in ranks, by hundreds, and by fifties.
 | [nwb] | And they sat down in ranks, by hundreds, and by fifties.
 | [rsv] | So they sat down in groups, by hundreds and by fifties.
 | [web] | They sat down in ranks, by hundreds and by fifties.
 | [ylt] | and they sat down in squares, by hundreds, and by fifties.
 | [bbe] | And they were placed in groups, by hundreds and by fifties.
6:41 | [cbgb] | 耶稣拿着这五个饼，两条鱼，望天祝福，擘开饼，递给门徒摆在众人面前。也把那两条鱼分给众人。 < | >
 | [niv] | Taking the five loaves and the two fish and looking up to heaven, he gave thanks and broke the loaves. Then he gave them to his disciples to set before the people. He also divided the two fish among them all.
 | [asv] | And he took the five loaves and the two fishes, and looking up to heaven, he blessed, and brake the loaves; and he gave to the disciples to set before them; and the two fishes divided he among them all.
 | [jnd] | And having taken the five loaves and the two fishes, looking up to heaven, he blessed, and broke the loaves, and gave to his disciples that they might set before them. And the two fishes he divided among all.
 | [kjv] | And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave them to his disciples to set before them; and the two fishes divided he among them all.
 | [nwb] | And when he had taken the five loaves, and the two fishes, he looked up to heaven, and blessed, and broke the loaves, and gave to his disciples to set before them; and the two fishes he divided among them all.
 | [rsv] | And taking the five loaves and the two fish he looked up to heaven, and blessed, and broke the loaves, and gave them to the disciples to set before the people; and he divided the two fish among them all.
 | [web] | He took the five loaves and the two fish, and looking up to heaven, he blessed, and broke the loaves, and he gave to his disciples to set before them, and he divided the two fish among them all.
 | [ylt] | And having taken the five loaves and the two fishes, having looked up to the heaven, he blessed, and brake the loaves, and was giving to his disciples, that they may set before them, and the two fishes divided he to all,
 | [bbe] | And he took the five cakes of bread and the two fishes and, looking up to heaven, he said words of blessing over them; and when the cakes were broken, he gave them to the disciples to put before the people; and he made division of the two fishes among them all.
6:42 | [cbgb] | 他们都吃，并且吃饱了。 < | >
 | [niv] | They all ate and were satisfied,
 | [asv] | And they all ate, and were filled.
 | [jnd] | And they all ate and were satisfied.
 | [kjv] | And they did all eat, and were filled.
 | [nwb] | And they all ate, and were satisfied.
 | [rsv] | And they all ate and were satisfied.
 | [web] | They all ate, and were filled.
 | [ylt] | and they did all eat, and were filled,
 | [bbe] | And they all took of the food and had enough.
6:43 | [cbgb] | 门徒就把碎饼碎鱼，收拾起来，装满了十二个篮子。 < | >
 | [niv] | and the disciples picked up twelve basketfuls of broken pieces of bread and fish.
 | [asv] | And they took up broken pieces, twelve basketfuls, and also of the fishes.
 | [jnd] | And they took up of fragments the fillings of twelve hand-baskets, and of the fishes.
 | [kjv] | And they took up twelve baskets full of the fragments, and of the fishes.
 | [nwb] | And they took up twelve baskets full of the fragments, and of the fishes.
 | [rsv] | And they took up twelve baskets full of broken pieces and of the fish.
 | [web] | They took up twelve baskets full of broken pieces and also of the fish.
 | [ylt] | and they took up of broken pieces twelve hand-baskets full, and of the fishes,
 | [bbe] | And they took up twelve baskets full of the broken bits and of the fishes.
6:44 | [cbgb] | 吃饼的男子，共有五千。 < | >
 | [niv] | The number of the men who had eaten was five thousand.
 | [asv] | And they that ate the loaves were five thousand men.
 | [jnd] | And those that ate of the loaves were five thousand men.
 | [kjv] | And they that did eat of the loaves were about five thousand men.
 | [nwb] | And they that ate of the loaves, were about five thousand men.
 | [rsv] | And those who ate the loaves were five thousand men.
 | [web] | Those who ate the loaves were five thousand men.
 | [ylt] | and those eating of the loaves were about five thousand men.
 | [bbe] | And those who took of the bread were five thousand men.
6:45 | [cbgb] | 耶稣随既催门徒上船，先渡到那边伯赛大去，等他叫众人散开。 < | >
 | [niv] | Immediately Jesus made his disciples get into the boat and go on ahead of him to Bethsaida, while he dismissed the crowd.
 | [asv] | And straightway he constrained his disciples to enter into the boat, and to go before him unto the other side to Bethsaida, while he himself sendeth the multitude away.
 | [jnd] | And immediately he compelled his disciples to go on board ship, and to go on before to the other side to Bethsaida, while *he* sends the crowd away.
 | [kjv] | And straightway he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people.
 | [nwb] | And immediately he constrained his disciples to get into the boat, and to go to the other side before to Bethsaida, while he sent away the people.
 | [rsv] | Immediately he made his disciples get into the boat and go before him to the other side, to Beth-sa'ida, while he dismissed the crowd.
 | [web] | . Immediately he made his disciples enter into the boat, and to go ahead to the other side, to Bethsaida, while he himself sent the multitude away.
 | [ylt] | And immediately he constrained his disciples to go into the boat, and to go before to the other side, unto Bethsaida, till he may let the multitude away,
 | [bbe] | And straight away he made his disciples get into the boat, and go before him to the other side to Beth-saida, while he himself sent the people away.
6:46 | [cbgb] | 他既辞别了他们，就往山上去祷告。 < | >
 | [niv] | After leaving them, he went up on a mountainside to pray.
 | [asv] | And after he had taken leave of them, he departed into the mountain to pray.
 | [jnd] | And, having dismissed them, he departed into the mountain to pray.
 | [kjv] | And when he had sent them away, he departed into a mountain to pray.
 | [nwb] | And when he had dismissed them, he departed to a mountain to pray.
 | [rsv] | And after he had taken leave of them, he went up on the mountain to pray.
 | [web] | After he had taken leave of them, he departed into the mountain to pray.
 | [ylt] | and having taken leave of them, he went away to the mountain to pray.
 | [bbe] | And after he had sent them away, he went up into a mountain for prayer.
6:47 | [cbgb] | 到了晚上，船在海中，耶稣独自在岸上。 < | >
 | [niv] | When evening came, the boat was in the middle of the lake, and he was alone on land.
 | [asv] | And when even was come, the boat was in the midst of the sea, and he alone on the land.
 | [jnd] | And when evening was come, the ship was in the midst of the sea, and *he* alone upon the land.
 | [kjv] | And when even was come, the ship was in the midst of the sea, and he alone on the land.
 | [nwb] | And when evening was come, the boat was in the midst of the sea, and he alone on the land.
 | [rsv] | And when evening came, the boat was out on the sea, and he was alone on the land.
 | [web] | . When evening had come, the boat was in the midst of the sea, and he was alone on the land.
 | [ylt] | And evening having come, the boat was in the midst of the sea, and he alone upon the land;
 | [bbe] | And by evening, the boat was in the middle of the sea, and he by himself on the land.
6:48 | [cbgb] | 看见门徒，因风不顺，摇橹甚苦。夜里约有四更天，就在海面上走往他们那里去，意思要走过他们去。 < | >
 | [niv] | He saw the disciples straining at the oars, because the wind was against them. About the fourth watch of the night he went out to them, walking on the lake. He was about to pass by them,
 | [asv] | And seeing them distressed in rowing, for the wind was contrary unto them, about the fourth watch of the night he cometh unto them, walking on the sea; and he would have passed by them:
 | [jnd] | And seeing them labouring in rowing, for the wind was contrary to them, about the fourth watch of the night he comes to them walking on the sea, and would have passed them by.
 | [kjv] | And he saw them toiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he cometh unto them, walking upon the sea, and would have passed by them.
 | [nwb] | And he saw them toiling in rowing; for the wind was contrary to them: and about the fourth watch of the night he cometh to them, walking upon the sea, and would have passed by them.
 | [rsv] | And he saw that they were making headway painfully, for the wind was against them. And about the fourth watch of the night he came to them, walking on the sea. He meant to pass by them,
 | [web] | Seeing them distressed in rowing, for the wind was contrary to them; and about the fourth watch of the night he came to them, walking on the sea, and he would have passed by them,
 | [ylt] | and he saw them harassed in the rowing, for the wind was against them, and about the fourth watch of the night he doth come to them walking on the sea, and wished to pass by them.
 | [bbe] | And seeing that they had trouble in getting their boat through the water, because the wind was against them, about the fourth watch of the night he came to them, walking on the sea; and he would have gone past them;
6:49 | [cbgb] | 但门徒看见他在海面上走，以为是鬼怪，就喊叫起来。 < | >
 | [niv] | but when they saw him walking on the lake, they thought he was a ghost. They cried out,
 | [asv] | but they, when they saw him walking on the sea, supposed that it was a ghost, and cried out;
 | [jnd] | But they, seeing him walking on the sea, thought that it was an apparition, and cried out.
 | [kjv] | But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out:
 | [nwb] | But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out.
 | [rsv] | but when they saw him walking on the sea they thought it was a ghost, and cried out;
 | [web] | but they, when they saw him walking on the sea, supposed that it was a ghost, and cried out;
 | [ylt] | And they having seen him walking on the sea, thought to be an apparition, and cried out,
 | [bbe] | But they, when they saw him walking on the sea, took him for a spirit, and gave a loud cry:
6:50 | [cbgb] | 因为他们都看见了他，且甚惊慌。耶稣连忙对他们说，你们放心。是我，不要怕。 < | >
 | [niv] | because they all saw him and were terrified. Immediately he spoke to them and said, "Take courage! It is I. Don't be afraid."
 | [asv] | for they all saw him, and were troubled. But he straightway spake with them, and saith unto them, Be of good cheer: it is I; be not afraid.
 | [jnd] | For all saw him and were troubled. And immediately he spoke with them, and says to them, Be of good courage: it is *I*; be not afraid.
 | [kjv] | For they all saw him, and were troubled. And immediately he talked with them, and saith unto them, Be of good cheer: it is I; be not afraid.
 | [nwb] | (For they all saw him, and were troubled.) And immediately he talked with them, and saith to them, Be of good cheer: It is I; be not afraid.
 | [rsv] | for they all saw him, and were terrified. But immediately he spoke to them and said, "Take heart, it is I; have no fear."
 | [web] | for they all saw him, and were troubled. But he immediately spoke with them, and said to them, "Cheer up! It is I! Don't be afraid."
 | [ylt] | for they all saw him, and were troubled, and immediately he spake with them, and saith to them, `Take courage, I am , be not afraid.'
 | [bbe] | For they all saw him, and were troubled. But straight away he said to them, Take heart, it is I, have no fear.
6:51 | [cbgb] | 于是到他们那里上了船，风就住了。他们心里十分惊奇。 < | >
 | [niv] | Then he climbed into the boat with them, and the wind died down. They were completely amazed,
 | [asv] | And he went up unto them into the boat; and the wind ceased: and they were sore amazed in themselves;
 | [jnd] | And he went up to them into the ship, and the wind fell. And they were exceedingly beyond measure astonished in themselves and wondered;
 | [kjv] | And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered.
 | [nwb] | And he went up to them into the boat; and the wind ceased: and they were greatly amazed in themselves beyond measure, and wondered.
 | [rsv] | And he got into the boat with them and the wind ceased. And they were utterly astounded,
 | [web] | He went up to them into the boat; and the wind ceased, and they were very amazed among themselves, and marveled.
 | [ylt] | And he went up unto them to the boat, and the wind lulled, and greatly out of measure were they amazed in themselves, and were wondering,
 | [bbe] | And he went to them into the boat, and the wind went down, and they were full of wonder in themselves;
6:52 | [cbgb] | 这是因为他们不明白那分饼的事，心里还是愚顽。 < | >
 | [niv] | for they had not understood about the loaves; their hearts were hardened.
 | [asv] | for they understood not concerning the loaves, but their heart was hardened.
 | [jnd] | for they understood not through the loaves: for their heart was hardened.
 | [kjv] | For they considered not the miracle of the loaves: for their heart was hardened.
 | [nwb] | For they considered not of the loaves; for their heart was hardened.
 | [rsv] | for they did not understand about the loaves, but their hearts were hardened.
 | [web] | for they hadn't understood about the loaves, but their hearts were hardened.
 | [ylt] | for they understood not concerning the loaves, for their heart hath been hard.
 | [bbe] | For it was not clear to them about the bread; but their hearts were hard.
6:53 | [cbgb] | 既渡过去，来到革尼撒勒地方，就靠了岸。 < | >
 | [niv] | When they had crossed over, they landed at Gennesaret and anchored there.
 | [asv] | And when they had crossed over, they came to the land unto Gennesaret, and moored to the shore.
 | [jnd] | And having passed over, they came to the land of Gennesaret and made the shore.
 | [kjv] | And when they had passed over, they came into the land of Gennesaret, and drew to the shore.
 | [nwb] | And when they had passed over, they came into the land of Gennesaret, and drew to the shore.
 | [rsv] | And when they had crossed over, they came to land at Gennes'aret, and moored to the shore.
 | [web] | . When they had crossed over, they came to the land to Gennesaret, and moored to the shore.
 | [ylt] | And having passed over, they came upon the land of Gennesaret, and drew to the shore,
 | [bbe] | And when they had gone across, they came to Gennesaret, and got their boat to land.
6:54 | [cbgb] | 一下船，众人认得是耶稣。 < | >
 | [niv] | As soon as they got out of the boat, people recognized Jesus.
 | [asv] | And when they were come out of the boat, straightway the people knew him,
 | [jnd] | And on their coming out of the ship, immediately recognising him,
 | [kjv] | And when they were come out of the ship, straightway they knew him,
 | [nwb] | And when they had come out of the boat forthwith they knew him,
 | [rsv] | And when they got out of the boat, immediately the people recognized him,
 | [web] | When they had come out of the boat, immediately the people recognized him,
 | [ylt] | and they having come forth out of the boat, immediately having recognised him,
 | [bbe] | And when they had got out of the boat, the people quickly had news of him,
6:55 | [cbgb] | 就跑遍那一带地方，听见他在何处，便将有病的人，用褥子抬到那里。 < | >
 | [niv] | They ran throughout that whole region and carried the sick on mats to wherever they heard he was.
 | [asv] | and ran round about that whole region, and began to carry about on their beds those that were sick, where they heard he was.
 | [jnd] | they ran through that whole country around, and began to carry about those that were ill on couches, where they heard that he was.
 | [kjv] | And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was.
 | [nwb] | And ran through that whole region around, and began to carry about in beds those that were sick, where they heard he was.
 | [rsv] | and ran about the whole neighborhood and began to bring sick people on their pallets to any place where they heard he was.
 | [web] | and ran around that whole region, and began to carry around those who were sick, on their mats, to where they heard he was.
 | [ylt] | having run about through all that region round about, they began upon the couches to carry about those ill, where they were hearing that he is,
 | [bbe] | And went running through all the country round about, and took on their beds those who were ill, to where it was said that he was.
6:56 | [cbgb] | 凡耶稣所到的地方，或村中，或城里，或乡间，他们都将病人放在街市上，求耶稣只容他们摸他的衣裳遂子。凡摸着的人，就都好了。 <
 | [niv] | And wherever he went--into villages, towns or countryside--they placed the sick in the marketplaces. They begged him to let them touch even the edge of his cloak, and all who touched him were healed.
 | [asv] | And wheresoever he entered, into villages, or into cities, or into the country, they laid the sick in the marketplaces, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.
 | [jnd] | And wherever he entered into villages, or cities, or the country, they laid the sick in the market-places, and besought him that they might touch if it were only the hem of his garment; and as many as touched him were healed.
 | [kjv] | And whithersoever he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.
 | [nwb] | And whithersoever he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch, if it were but the border of his garment: and as many as touched him, were healed.
 | [rsv] | And wherever he came, in villages, cities, or country, they laid the sick in the market places, and besought him that they might touch even the fringe of his garment; and as many as touched it were made well.
 | [web] | Wherever he entered, into villages, or into cities, or into the country, they laid the sick in the marketplaces, and begged him that they might touch just the fringe of his garment; and as many as touched him were made well.
 | [ylt] | and wherever he was going, to villages, or cities, or fields, in the market-places they were laying the infirm, and were calling upon him, that they may touch if it were but the fringe of his garment, and as many as were touching him were saved.
 | [bbe] | And wherever he went, into small towns, or great towns, or into the country, they took those who were ill into the market-places, requesting him that they might put their hands even on the edge of his robe: and all those who did so were made well.


Interlinear Bible:Mark 7

 马可福音 Mark 7 << || >>
7:1 | [cbgb] | 有法利赛人，和几个文士，从耶路撒冷来，到耶稣那里聚集。 >
 | [niv] | The Pharisees and some of the teachers of the law who had come from Jerusalem gathered around Jesus and
 | [asv] | And there are gathered together unto him the Pharisees, and certain of the scribes, who had come from Jerusalem,
 | [jnd] | And the Pharisees and some of the scribes, coming from Jerusalem, are gathered together to him,
 | [kjv] | Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem.
 | [nwb] | Then came together to him the Pharisees, and certain of the scribes, who came from Jerusalem.
 | [rsv] | Now when the Pharisees gathered together to him, with some of the scribes, who had come from Jerusalem,
 | [web] | . Then the Pharisees, and some of the scribes gathered together to him, having come from Jerusalem.
 | [ylt] | And gathered together unto him are the Pharisees, and certain of the scribes, having come from Jerusalem,
 | [bbe] | And there came together to him the Pharisees and certain of the scribes who had come from Jerusalem,
7:2 | [cbgb] | 他们曾看见他的门徒中，有人用俗手，就是没有洗的手，吃饭。 < | >
 | [niv] | saw some of his disciples eating food with hands that were "unclean," that is, unwashed.
 | [asv] | and had seen that some of his disciples ate their bread with defiled, that is, unwashen, hands.
 | [jnd] | and seeing some of his disciples eat bread with defiled, that is, unwashed, hands,
 | [kjv] | And when they saw some of his disciples eat bread with defiled, that is to say, with unwashen, hands, they found fault.
 | [nwb] | And when they saw some of his disciples eating bread with defiled (that is to say with unwashed) hands, they found fault.
 | [rsv] | they saw that some of his disciples ate with hands defiled, that is, unwashed.
 | [web] | Now when they saw some of his disciples eating bread with defiled, that is, unwashed, hands, they found fault.
 | [ylt] | and having seen certain of his disciples with defiled hands -- that is, unwashed -- eating bread, they found fault;
 | [bbe] | And had seen that some of his disciples took their bread with unclean, that is, unwashed, hands.
7:3 | [cbgb] | （原来法利赛人，和犹太人，都拘守古人的遗传，若不仔细洗手，就不吃饭。 < | >
 | [niv] | (The Pharisees and all the Jews do not eat unless they give their hands a ceremonial washing, holding to the tradition of the elders.
 | [asv] | (For the Pharisees, and all the Jews, except they wash their hands diligently, eat not, holding the tradition of the elders;
 | [jnd] | (for the Pharisees and all the Jews, unless they wash their hands diligently, do not eat, holding what has been delivered by the ancients;
 | [kjv] | For the Pharisees, and all the Jews, except they wash their hands oft, eat not, holding the tradition of the elders.
 | [nwb] | For the Pharisees, and all the Jews, except they wash hands often eat not, holding the tradition of the elders.
 | [rsv] | (For the Pharisees, and all the Jews, do not eat unless they wash their hands, observing the tradition of the elders;
 | [web] | (For the Pharisees, and all the Jews, don't eat unless they wash their hands and forearms, holding to the tradition of the elders.
 | [ylt] | for the Pharisees, and all the Jews, if they do not wash the hands to the wrist, do not eat, holding the tradition of the elders,
 | [bbe] | Now the Pharisees, and all the Jews, do not take food without washing their hands with care, keeping the old rule which has been handed down to them:
7:4 | [cbgb] | 从市上来，若不洗浴，也不吃饭，还有好些别的规矩，他们历代拘守，就是洗杯，罐，铜器，等物）。 < | >
 | [niv] | When they come from the marketplace they do not eat unless they wash. And they observe many other traditions, such as the washing of cups, pitchers and kettles. )
 | [asv] | and when they come from the market-place, except they bathe themselves, they eat not; and many other things there are, which they have received to hold, washings of cups, and pots, and brasen vessels.)
 | [jnd] | and from the market-place, unless they are washed, they do not eat; and there are many other things which they have received to hold, the washing of cups and vessels, and brazen utensils, and couches),
 | [kjv] | And when they come from the market, except they wash, they eat not. And many other things there be, which they have received to hold, as the washing of cups, and pots, brasen vessels, and of tables.
 | [nwb] | And from the market, except they wash, they eat not. And many other things there are, which they have received to hold, the washing of cups, and pots, and of brazen vessels, and tables.
 | [rsv] | and when they come from the market place, they do not eat unless they purify themselves; and there are many other traditions which they observe, the washing of cups and pots and vessels of bronze.)
 | [web] | They don't eat when they come from the marketplace, unless they bathe themselves, and there are many other things, which they have received to hold to: washings of cups, pitchers, bronze vessels, and couches.)
 | [ylt] | and, from the market-place, if they do not baptize themselves, they do not eat; and many other things there are that they received to hold, baptisms of cups, and pots, and brazen vessels, and couches.
 | [bbe] | And when they come from the market-place, they take no food till their hands are washed; and a number of other orders there are, which have been handed down to them to keep--washings of cups and pots and brass vessels.
7:5 | [cbgb] | 法利赛人和文士问他说，你的门徒为什么不照古人的遗传，用俗手吃饭呢？ < | >
 | [niv] | So the Pharisees and teachers of the law asked Jesus, "Why don't your disciples live according to the tradition of the elders instead of eating their food with `unclean' hands?"
 | [asv] | And the Pharisees and the scribes ask him, Why walk not thy disciples according to the tradition of the elders, but eat their bread with defiled hands?
 | [jnd] | then the Pharisees and the scribes ask him, Why do thy disciples not walk according to what has been delivered by the ancients, but eat the bread with defiled hands?
 | [kjv] | Then the Pharisees and scribes asked him, Why walk not thy disciples according to the tradition of the elders, but eat bread with unwashen hands?
 | [nwb] | Then the Pharisees and scribes asked him, Why walk not thy disciples according to the tradition of the elders, but eat bread with unwashed hands?
 | [rsv] | And the Pharisees and the scribes asked him, "Why do your disciples not live according to the tradition of the elders, but eat with hands defiled?"
 | [web] | The Pharisees and the scribes asked him, "Why don't your disciples walk according to the tradition of the elders, but eat their bread with unwashed hands?"
 | [ylt] | Then question him do the Pharisees and the scribes, `Wherefore do thy disciples not walk according to the tradition of the elders, but with unwashed hands do eat the bread?'
 | [bbe] | And the Pharisees and the scribes put the question to him, Why do your disciples not keep the rules of the fathers, but take their bread with unwashed hands?
7:6 | [cbgb] | 耶稣说，以赛亚指着你们假冒为善之人所说的豫言，是不错的，如经上说，这百姓用嘴唇尊敬我，心却远离我。 < | >
 | [niv] | He replied, "Isaiah was right when he prophesied about you hypocrites; as it is written: "`These people honor me with their lips, but their hearts are far from me.
 | [asv] | And he said unto them, Well did Isaiah prophesy of you hypocrites, as it is written, This people honoreth me with their lips, But their heart is far from me.
 | [jnd] | But he answering said to them, Well did Esaias prophesy concerning you hypocrites, as it is written, This people honour me with their lips, but their heart is far away from me.
 | [kjv] | He answered and said unto them, Well hath Esaias prophesied of you hypocrites, as it is written, This people honoureth me with their lips, but their heart is far from me.
 | [nwb] | He answered and said to them, Well hath Isaiah prophesied concerning you hypocrites, as it is written, This people honoreth me with lips, but their heart is far from me.
 | [rsv] | And he said to them, "Well did Isaiah prophesy of you hypocrites, as it is written, 'This people honors me with their lips, but their heart is far from me;
 | [web] | . He answered them, "Well did Isaiah prophesy of you hypocrites, as it is written,'This people honors me with their lips,But their heart is far from me.
 | [ylt] | and he answering said to them -- `Well did Isaiah prophesy concerning you, hypocrites, as it hath been written, This people with the lips doth honor Me, and their heart is far from Me;
 | [bbe] | And he said, Well did Isaiah say of you, you false ones: These people give me honour with their lips, but their heart is far from me.
7:7 | [cbgb] | 他们将人的吩咐，当作道理教导人，所以拜我也是枉然。 < | >
 | [niv] | They worship me in vain; their teachings are but rules taught by men.'
 | [asv] | But in vain do they worship me, Teaching as their doctrines the precepts of men.
 | [jnd] | But in vain do they worship me, teaching teachings commandments of men.
 | [kjv] | Howbeit in vain do they worship me, teaching for doctrines the commandments of men.
 | [nwb] | But, in vain do they worship me, teaching doctrines the commandments of men.
 | [rsv] | in vain do they worship me, teaching as doctrines the precepts of men.'
 | [web] | . But in vain do they worship me,Teaching as doctrines the commandments of men.'
 | [ylt] | and in vain do they worship Me, teaching teachings, commands of men;
 | [bbe] | But their worship is to no purpose, while they give as their teaching the rules of men.
7:8 | [cbgb] | 你们是离弃 神的诫命，拘守人的遗传。 < | >
 | [niv] | You have let go of the commands of God and are holding on to the traditions of men."
 | [asv] | Ye leave the commandment of God, and hold fast the tradition of men.
 | [jnd] | , leaving the commandment of God, ye hold what is delivered by men -- washings of vessels and cups, and many other such like things ye do.
 | [kjv] | For laying aside the commandment of God, ye hold the tradition of men, as the washing of pots and cups: and many other such like things ye do.
 | [nwb] | For laying aside the commandment of God, ye hold the tradition of men, the washing of pots and cups: and many other such like things ye do.
 | [rsv] | You leave the commandment of God, and hold fast the tradition of men."
 | [web] | . "For you set aside the commandment of God, and hold tightly to the tradition of men -- the washing of pitchers and cups, and you do many other such things."
 | [ylt] | for, having put away the command of God, ye hold the tradition of men, baptisms of pots and cups; and many other such like things ye do.'
 | [bbe] | For, turning away from the law of God, you keep the rules of men.
7:9 | [cbgb] | 又说，你们诚然是废弃 神的诫命，要守自己的遗传。 < | >
 | [niv] | And he said to them: "You have a fine way of setting aside the commands of God in order to observe your own traditions!
 | [asv] | And he said unto them, Full well do ye reject the commandment of God, that ye may keep your tradition.
 | [jnd] | And he said to them, Well do ye set aside the commandment of God, that ye may observe what is delivered by yourselves .
 | [kjv] | And he said unto them, Full well ye reject the commandment of God, that ye may keep your own tradition.
 | [nwb] | And he said to them, Full well ye reject the commandment of God, that ye may keep your own tradition,
 | [rsv] | And he said to them, "You have a fine way of rejecting the commandment of God, in order to keep your tradition!
 | [web] | He said to them, "Full well do you reject the commandment of God, that you may keep your tradition.
 | [ylt] | And he said to them, `Well do ye put away the command of God that your tradition ye may keep;
 | [bbe] | And he said to them, Truly you put on one side the law of God, so that you may keep the rules which have been handed down to you.
7:10 | [cbgb] | 摩西说，当孝敬父母。又说，咒骂父母的，必治死他。 < | >
 | [niv] | For Moses said, `Honor your father and your mother,' and, `Anyone who curses his father or mother must be put to death.'
 | [asv] | For Moses said, Honor thy father and thy mother; and, He that speaketh evil of father or mother, let him die the death:
 | [jnd] | For Moses said, Honour thy father and thy mother; and, he who speaks ill of father or mother, let him surely die.
 | [kjv] | For Moses said, Honour thy father and thy mother; and, Whoso curseth father or mother, let him die the death:
 | [nwb] | For Moses said, Honor thy father and thy mother; and, Whoever curseth father or mother, let him die the death:
 | [rsv] | For Moses said, 'Honor your father and your mother'; and, 'He who speaks evil of father or mother, let him surely die';
 | [web] | For Moses said, 'Honor your father and your mother;' and, 'He who speaks evil of father or mother, let him be put to death.'
 | [ylt] | for Moses said, Honour thy father and thy mother; and, He who is speaking evil of father or mother -- let him die the death;
 | [bbe] | For Moses said, Give honour to your father and mother, and, He who says evil of father or mother, let him have the punishment of death:
7:11 | [cbgb] | 你们倒说，人若对父母说，我所当奉献给你的，已经作了各耳板，（各耳板，就是供献的意思） < | >
 | [niv] | But you say that if a man says to his father or mother: `Whatever help you might otherwise have received from me is Corban' (that is, a gift devoted to God),
 | [asv] | but ye say, If a man shall say to his father or his mother, That wherewith thou mightest have been profited by me is Corban, that is to say, Given to God;
 | [jnd] | But *ye* say, If a man say to his father or his mother, corban (that is, gift), whatsoever thou mightest have profit from me by ...
 | [kjv] | But ye say, If a man shall say to his father or mother, It is Corban, that is to say, a gift, by whatsoever thou mightest be profited by me; he shall be free.
 | [nwb] | But ye say, If a man shall say to his father or mother, Corban, that is to say, a gift, by whatever thou mightest be profited by me; .
 | [rsv] | but you say, 'If a man tells his father or his mother, What you would have gained from me is Corban' (that is, given to God) --
 | [web] | But you say, 'If a man will tell his father or his mother, "Whatever you might have been profited by me is Corban, that is to say, given to God;"'
 | [ylt] | and ye say, If a man may say to father or to mother, Korban (that is, a gift), whatever thou mayest be profited out of mine,
 | [bbe] | But you say, If a man says to his father or his mother, That by which you might have had profit from me is Corban, that is to say, Given to God,
7:12 | [cbgb] | 以后你们就不容他再奉养父母。 < | >
 | [niv] | then you no longer let him do anything for his father or mother.
 | [asv] | ye no longer suffer him to do aught for his father or his mother;
 | [jnd] | And ye no longer suffer him to do anything for his father or his mother;
 | [kjv] | And ye suffer him no more to do ought for his father or his mother;
 | [nwb] | And ye suffer him no more to do aught for his father or his mother;
 | [rsv] | then you no longer permit him to do anything for his father or mother,
 | [web] | and you no longer allow him to do anything for his father or his mother,
 | [ylt] | and no more do ye suffer him to do anything for his father or for his mother,
 | [bbe] | You no longer let him do anything for his father or his mother;
7:13 | [cbgb] | 这就是你们承受遗传，废了 神的道。你们还作许多这样的事。 < | >
 | [niv] | Thus you nullify the word of God by your tradition that you have handed down. And you do many things like that."
 | [asv] | making void the word of God by your tradition, which ye have delivered: and many such like things ye do.
 | [jnd] | making void the word of God by your traditional teaching which ye have delivered; and many such like things ye do.
 | [kjv] | Making the word of God of none effect through your tradition, which ye have delivered: and many such like things do ye.
 | [nwb] | Making the word of God of no effect through your traditions, which ye have delivered: and many such like things ye do.
 | [rsv] | thus making void the word of God through your tradition which you hand on. And many such things you do."
 | [web] | making void the word of God by your tradition, which you have handed down. You do many things like this."
 | [ylt] | setting aside the word of God for your tradition that ye delivered; and many such like things ye do.'
 | [bbe] | Making the word of God of no effect by your rule, which you have given: and a number of other such things you do.
7:14 | [cbgb] | 耶稣又叫众人来，对他们说，你们都要听我的话，也要明白。 < | >
 | [niv] | Again Jesus called the crowd to him and said, "Listen to me, everyone, and understand this.
 | [asv] | And he called to him the multitude again, and said unto them, Hear me all of you, and understand:
 | [jnd] | And having called again the crowd, he said to them, Hear me, all , and understand:
 | [kjv] | And when he had called all the people unto him, he said unto them, Hearken unto me every one of you, and understand:
 | [nwb] | And when he had called all the people , he said to them, Hearken to me every one , and understand.
 | [rsv] | And he called the people to him again, and said to them, "Hear me, all of you, and understand:
 | [web] | . He called all the multitude to himself, and said to them, "Hear me, all of you, and understand.
 | [ylt] | And having called near all the multitude, he said to them, `Hearken to me, ye all, and understand;
 | [bbe] | And turning to the people again, he said to them, Give ear to me all of you, and let my words be clear to you:
7:15 | [cbgb] | 从外面进去的，不能污秽人，惟有从里面出来的，乃能污秽人。（有古卷在此有， < | >
 | [niv] | Nothing outside a man can make him `unclean' by going into him. Rather, it is what comes out of a man that makes him `unclean.' "
 | [asv] | there is nothing from without the man, that going into him can defile him; but the things which proceed out of the man are those that defile the man.
 | [jnd] | There is nothing from outside a man entering into him which can defile him; but the things which go out from him, those it is which defile the man.
 | [kjv] | There is nothing from without a man, that entering into him can defile him: but the things which come out of him, those are they that defile the man.
 | [nwb] | There is nothing from without a man, that entering into him, can defile him: but the things which come out of him, those are they that defile the man.
 | [rsv] | there is nothing outside a man which by going into him can defile him; but the things which come out of a man are what defile him."
 | [web] | There is nothing from outside of the man, that going into him can defile him; but the things which proceed out of the man are those that defile the man.
 | [ylt] | there is nothing from without the man entering into him that is able to defile him, but the things coming out from him, those are the things defiling the man.
 | [bbe] | There is nothing outside the man which, going into him, is able to make him unclean: but the things which come out of the man are those which make the man unclean.
7:16 | [cbgb] | 有耳可听的就应当听）。 < | >
 | [niv] | -
 | [asv] | If any man hath ears to hear, let him hear.
 | [jnd] | If any one have ears to hear, let him hear.
 | [kjv] | If any man have ears to hear, let him hear.
 | [nwb] | If any man hath ears to hear, let him hear.
 | [rsv] |
 | [web] | If anyone has ears to hear, let him hear!"
 | [ylt] | If any hath ears to hear -- let him hear.'
 | [bbe] |
7:17 | [cbgb] | 耶稣离开众人，进了屋子，门徒就问他这比喻的意思。 < | >
 | [niv] | After he had left the crowd and entered the house, his disciples asked him about this parable.
 | [asv] | And when he was entered into the house from the multitude, his disciples asked of him the parable.
 | [jnd] | And when he went indoors from the crowd, his disciples asked him concerning the parable.
 | [kjv] | And when he was entered into the house from the people, his disciples asked him concerning the parable.
 | [nwb] | And when he had entered into the house from the people, his disciples asked him concerning the parable.
 | [rsv] | And when he had entered the house, and left the people, his disciples asked him about the parable.
 | [web] | . When he had entered into the house from the multitude, his disciples asked him about the parable.
 | [ylt] | And when he entered into a house from the multitude, his disciples were questioning him about the simile,
 | [bbe] | And when he had gone into the house away from all the people, his disciples put questions to him about the saying.
7:18 | [cbgb] | 耶稣对他们说，你们也是这样不明白麽？岂不晓得凡从外面进入的，不能污秽人。 < | >
 | [niv] | "Are you so dull?" he asked. "Don't you see that nothing that enters a man from the outside can make him `unclean'?
 | [asv] | And he saith unto them, Are ye so without understanding also? Perceive ye not, that whatsoever from without goeth into the man, it cannot defile him;
 | [jnd] | And he says to them, Are *ye* also thus unintelligent? Do ye not perceive that all that is outside entering into the man cannot defile him,
 | [kjv] | And he saith unto them, Are ye so without understanding also? Do ye not perceive, that whatsoever thing from without entereth into the man, it cannot defile him;
 | [nwb] | And he saith to them, Are ye so void of understanding also? Do ye not perceive, that whatever thing from without entereth into the man, cannot defile him.
 | [rsv] | And he said to them, "Then are you also without understanding? Do you not see that whatever goes into a man from outside cannot defile him,
 | [web] | He said to them, "Are you so without understanding also? Don't you perceive that whatever goes into the man from outside can't defile him,
 | [ylt] | and he saith to them, `So also ye are without understanding! Do ye not perceive that nothing from without entering into the man is able to defile him?
 | [bbe] | And he said to them, Have even you so little wisdom? Do you not see that whatever goes into a man from outside is not able to make him unclean,
7:19 | [cbgb] | 因为不是入他的心，乃是入他的肚腹，又落到茅厕里。这是说，各样的食物，都是洁净的。 < | >
 | [niv] | For it doesn't go into his heart but into his stomach, and then out of his body." (In saying this, Jesus declared all foods "clean.")
 | [asv] | because it goeth not into his heart, but into his belly, and goeth out into the draught? This he said, making all meats clean.
 | [jnd] | because it does not enter into his heart but into his belly, and goes out into the draught, purging all meats?
 | [kjv] | Because it entereth not into his heart, but into the belly, and goeth out into the draught, purging all meats?
 | [nwb] | Because it entereth not into his heart, but into the belly, and goeth out into the draught, purging all kinds of food.
 | [rsv] | since it enters, not his heart but his stomach, and so passes on?" (Thus he declared all foods clean.)
 | [web] | because it doesn't go into his heart, but into his belly, and into the latrine, thus making all foods clean?"
 | [ylt] | because it doth not enter into his heart, but into the belly, and into the drain it doth go out, purifying all the meats.'
 | [bbe] | Because it goes not into the heart but into the stomach, and goes out with the waste? He said this, making all food clean.
7:20 | [cbgb] | 又说，从人里面出来的，那才能污秽人。 < | >
 | [niv] | He went on: "What comes out of a man is what makes him `unclean.'
 | [asv] | And he said, That which proceedeth out of the man, that defileth the man.
 | [jnd] | And he said, That which goes forth out of the man, that defiles the man.
 | [kjv] | And he said, That which cometh out of the man, that defileth the man.
 | [nwb] | And he said, That which cometh out of the man, that defileth the man.
 | [rsv] | And he said, "What comes out of a man is what defiles a man.
 | [web] | He said, "That which proceeds out of the man, that defiles the man.
 | [ylt] | And he said -- `That which is coming out from the man, that doth defile the man;
 | [bbe] | And he said, That which comes out of the man, that makes the man unclean.
7:21 | [cbgb] | 因为从里面，就是从人心里，发出恶念，苟合， < | >
 | [niv] | For from within, out of men's hearts, come evil thoughts, sexual immorality, theft, murder, adultery,
 | [asv] | For from within, out of the heart of men, evil thoughts proceed, fornications, thefts, murders, adulteries,
 | [jnd] | For from within, out of the heart of men, go forth evil thoughts, adulteries, fornications, murders,
 | [kjv] | For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders,
 | [nwb] | For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders,
 | [rsv] | For from within, out of the heart of man, come evil thoughts, fornication, theft, murder, adultery,
 | [web] | For from within, out of the hearts of men, proceed evil thoughts, adulteries, sexual sins, murders, thefts,
 | [ylt] | for from within, out of the heart of men, the evil reasonings do come forth, adulteries, whoredoms, murders,
 | [bbe] | Because from inside, from the heart of men, come evil thoughts and unclean pleasures,
7:22 | [cbgb] | 偷盗，凶杀，奸淫，贪婪，邪恶，诡诈，淫荡，嫉妒，谤遂，骄傲，狂妄。 < | >
 | [niv] | greed, malice, deceit, lewdness, envy, slander, arrogance and folly.
 | [asv] | covetings, wickednesses, deceit, lasciviousness, an evil eye, railing, pride, foolishness:
 | [jnd] | thefts, covetousness, wickednesses, deceit, licentiousness, a wicked eye, injurious language, haughtiness, folly;
 | [kjv] | Thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye, blasphemy, pride, foolishness:
 | [nwb] | Thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye, blasphemy, pride, foolishness;
 | [rsv] | coveting, wickedness, deceit, licentiousness, envy, slander, pride, foolishness.
 | [web] | covetings, wickedness, deceit, lustful desires, an evil eye, blasphemy, pride, and foolishness.
 | [ylt] | thefts, covetous desires, wickedness, deceit, arrogance, an evil eye, evil speaking, pride, foolishness;
 | [bbe] | The taking of goods and of life, broken faith between husband and wife, the desire of wealth, wrongdoing, deceit, sins of the flesh, an evil eye, angry words, pride, foolish acts:
7:23 | [cbgb] | 这一切的恶，都是从里面出来，且能污秽人。 < | >
 | [niv] | All these evils come from inside and make a man `unclean.'"
 | [asv] | all these evil things proceed from within, and defile the man.
 | [jnd] | all these wicked things go forth from within and defile the man.
 | [kjv] | All these evil things come from within, and defile the man.
 | [nwb] | All these evil things come from within, and defile the man.
 | [rsv] | All these evil things come from within, and they defile a man."
 | [web] | All these evil things proceed from within, and defile the man."
 | [ylt] | all these evils do come forth from within, and they defile the man.'
 | [bbe] | All these evil things come from inside, and make the man unclean.
7:24 | [cbgb] | 耶稣从那里起身，往推罗西顿的境内去。进了一家，不愿意人知道，却隐藏不住。 < | >
 | [niv] | Jesus left that place and went to the vicinity of Tyre. He entered a house and did not want anyone to know it; yet he could not keep his presence secret.
 | [asv] | And from thence he arose, and went away into the borders of Tyre and Sidon. And he entered into a house, and would have no man know it; and he could not be hid.
 | [jnd] | And he rose up and went away thence into the borders of Tyre and Sidon; and having entered into a house he would not have any one know , and he could not be hid.
 | [kjv] | And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, and would have no man know it: but he could not be hid.
 | [nwb] | And from thence he arose, and went into the borders of Tyre and Sidon, and entered into a house, and would have no man know but he could not be hid.
 | [rsv] | And from there he arose and went away to the region of Tyre and Sidon. And he entered a house, and would not have any one know it; yet he could not be hid.
 | [web] | . From there he arose, and went away into the borders of Tyre and Sidon. He entered into a house, and wanted no one to know it, but he couldn't escape detection.
 | [ylt] | And from thence having risen, he went away to the borders of Tyre and Sidon, and having entered into the house, he wished none to know, and he was not able to be hid,
 | [bbe] | And he went away from there to the country of Tyre and Sidon. And he went into a house, desiring that no man might have knowledge of it: and he was not able to keep it secret.
7:25 | [cbgb] | 当下有一个妇人，他的小女儿被污鬼附着，听见耶稣的事，就来俯伏在他脚前。 < | >
 | [niv] | In fact, as soon as she heard about him, a woman whose little daughter was possessed by an evil spirit came and fell at his feet.
 | [asv] | But straightway a woman, whose little daughter had an unclean spirit, having heard of him, came and fell down at his feet.
 | [jnd] | But immediately a woman, whose little daughter had an unclean spirit, having heard of him, came and fell at his feet
 | [kjv] | For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet:
 | [nwb] | For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet:
 | [rsv] | But immediately a woman, whose little daughter was possessed by an unclean spirit, heard of him, and came and fell down at his feet.
 | [web] | For a woman, whose little daughter had an unclean spirit, having heard of him, came and fell down at his feet.
 | [ylt] | for a woman having heard about him, whose little daughter had an unclean spirit, having come, fell at his feet, --
 | [bbe] | But a woman, whose little daughter had an unclean spirit, having had news of him, came straight away and went down at his feet.
7:26 | [cbgb] | 这妇人是希利尼人，属叙利非尼基族。他求耶稣赶出那鬼，离开他的女儿。 < | >
 | [niv] | The woman was a Greek, born in Syrian Phoenicia. She begged Jesus to drive the demon out of her daughter.
 | [asv] | Now the woman was a Greek, a Syrophoenician by race. And she besought him that he would cast forth the demon out of her daughter.
 | [jnd] | (and the woman was a Greek, Syrophenician by race), and asked him that he would cast the demon out of her daughter.
 | [kjv] | The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter.
 | [nwb] | (The woman was a Greek, a Syrophenician by nation,) and she besought him that he would cast forth the demon out of her daughter.
 | [rsv] | Now the woman was a Greek, a Syrophoeni'cian by birth. And she begged him to cast the demon out of her daughter.
 | [web] | Now the woman was a Greek, a Syrophoenician by race. She begged him that he would cast the demon out of her daughter.
 | [ylt] | and the woman was a Greek, a Syro-Phenician by nation -- and was asking him, that the demon he may cast forth out of her daughter.
 | [bbe] | Now the woman was a Greek, a Syro-phoenician by birth: and she made a request to him that he would send the evil spirit out of her daughter.
7:27 | [cbgb] | 耶稣对他说，让儿女们先吃饱。不好拿儿女的饼丢给狗吃。 < | >
 | [niv] | "First let the children eat all they want," he told her, "for it is not right to take the children's bread and toss it to their dogs."
 | [asv] | And he said unto her, Let the children first be filled: for it is not meet to take the children's bread and cast it to the dogs.
 | [jnd] | But said to her, Suffer the children to be first filled; for it is not right to take the children's bread and cast it to the dogs.
 | [kjv] | But Jesus said unto her, Let the children first be filled: for it is not meet to take the children's bread, and to cast it unto the dogs.
 | [nwb] | But Jesus said to her, Let the children first be satisfied: for it is not meet to take the children's bread, and to cast to the dogs.
 | [rsv] | And he said to her, "Let the children first be fed, for it is not right to take the children's bread and throw it to the dogs."
 | [web] | But Jesus said to her, "Let the children be filled first, for it is not appropriate to take the children's bread and throw it to the dogs."
 | [ylt] | And Jesus said to her, `Suffer first the children to be filled, for it is not good to take the children's bread, and to cast to the little dogs.'
 | [bbe] | And he said to her, Let the children first have their food: for it is not right to take the children's bread and give it to the dogs.
7:28 | [cbgb] | 妇人回答说，主阿，不错。但是狗在桌子底下，也吃孩子们的碎渣儿。 < | >
 | [niv] | "Yes, Lord," she replied, "but even the dogs under the table eat the children's crumbs."
 | [asv] | But she answered and saith unto him, Yea, Lord; even the dogs under the table eat of the children's crumbs.
 | [jnd] | But she answered and says to him, Yea, Lord; for even the dogs under the table eat of the children's crumbs.
 | [kjv] | And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children's crumbs.
 | [nwb] | And she answered and said to him, Yes, Lord: yet the dogs under the table eat of the children's crums.
 | [rsv] | But she answered him, "Yes, Lord; yet even the dogs under the table eat the children's crumbs."
 | [web] | . But she answered him, "Yes, Lord. For even the dogs under the table eat the children's crumbs."
 | [ylt] | And she answered and saith to him, `Yes, sir; for the little dogs also under the table do eat of the children's crumbs.'
 | [bbe] | But she said to him in answer, Yes, Lord: even the dogs under the table take the bits dropped by the children.
7:29 | [cbgb] | 耶稣对他说，因这句话，你回去吧。鬼已经离开你的女儿了。 < | >
 | [niv] | Then he told her, "For such a reply, you may go; the demon has left your daughter."
 | [asv] | And he said unto her, For this saying go thy way; the demon is gone out of thy daughter.
 | [jnd] | And he said to her, Because of this word, go thy way, the demon is gone out of thy daughter.
 | [kjv] | And he said unto her, For this saying go thy way; the devil is gone out of thy daughter.
 | [nwb] | And he said to her, For this saying, depart; the demon is gone out of thy daughter.
 | [rsv] | And he said to her, "For this saying you may go your way; the demon has left your daughter."
 | [web] | . He said to her, "For this saying, go your way. The demon has gone out of your daughter."
 | [ylt] | And he said to her, `Because of this word go; the demon hath gone forth out of thy daughter;'
 | [bbe] | And he said to her, For this saying go your way; the evil spirit has gone out of your daughter.
7:30 | [cbgb] | 他就回家去，见小孩子躺在床上，鬼已经出去了。 < | >
 | [niv] | She went home and found her child lying on the bed, and the demon gone.
 | [asv] | And she went away unto her house, and found the child laid upon the bed, and the demon gone out.
 | [jnd] | And having gone away to her house she found the demon gone out, and her daughter lying on the bed.
 | [kjv] | And when she was come to her house, she found the devil gone out, and her daughter laid upon the bed.
 | [nwb] | And when she had come to her house, she found the demon had gone out, and her daughter laid upon the bed.
 | [rsv] | And she went home, and found the child lying in bed, and the demon gone.
 | [web] | . She went away to her house, and found the child laying on the bed, with the demon gone out.
 | [ylt] | and having come away to her house, she found the demon gone forth, and the daughter laid upon the couch.
 | [bbe] | And she went away to her house, and saw the child on the bed, and the evil spirit gone out.
7:31 | [cbgb] | 耶稣又离开推罗的境界，经过西顿，就从低加波利境内来到加利利海。 < | >
 | [niv] | Then Jesus left the vicinity of Tyre and went through Sidon, down to the Sea of Galilee and into the region of the Decapolis.
 | [asv] | And again he went out from the borders of Tyre, and came through Sidon unto the sea of Galilee, through the midst of the borders of Decapolis.
 | [jnd] | And again having left the borders of Tyre and Sidon, he came to the sea of Galilee, through the midst of the coasts of Decapolis.
 | [kjv] | And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis.
 | [nwb] | And again, departing from the borders of Tyre and Sidon, he came to the sea of Galilee, through the midst of the borders of Decapolis.
 | [rsv] | Then he returned from the region of Tyre, and went through Sidon to the Sea of Galilee, through the region of the Decap'olis.
 | [web] | . Again he departed from the borders of Tyre and Sidon, and came to the sea of Galilee, through the midst of the borders of Decapolis.
 | [ylt] | And again, having gone forth from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis,
 | [bbe] | And again he went out from Tyre, and came through Sidon to the sea of Galilee, through the country of Decapolis.
7:32 | [cbgb] | 有人带着一个耳聋舌结的人，来见耶稣，求他按手在他身上。 < | >
 | [niv] | There some people brought to him a man who was deaf and could hardly talk, and they begged him to place his hand on the man.
 | [asv] | And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to lay his hand upon him.
 | [jnd] | And they bring to him a deaf who could not speak right, and they beseech him that he might lay his hand on him.
 | [kjv] | And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to put his hand upon him.
 | [nwb] | And they bring to him one that was deaf, and had an impediment in his speech; and they beseech him to put his hand upon him.
 | [rsv] | And they brought to him a man who was deaf and had an impediment in his speech; and they besought him to lay his hand upon him.
 | [web] | They brought to him one who was deaf and had an impediment in his speech. They begged him to lay his hand on him.
 | [ylt] | and they bring to him a deaf, stuttering man, and they call on him that he may put the hand on him.
 | [bbe] | And they came to him with one who had no power of hearing and had trouble in talking; and they made a request to him to put his hands on him.
7:33 | [cbgb] | 耶稣领他离开众人，到一边去，就用指头探他的耳朵，吐唾沫抹他的舌头， < | >
 | [niv] | After he took him aside, away from the crowd, Jesus put his fingers into the man's ears. Then he spit and touched the man's tongue.
 | [asv] | And he took him aside from the multitude privately, and put his fingers into his ears, and he spat, and touched his tongue;
 | [jnd] | And having taken him away from the crowd apart, he put his fingers to his ears; and having spit, he touched his tongue;
 | [kjv] | And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue;
 | [nwb] | And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue.
 | [rsv] | And taking him aside from the multitude privately, he put his fingers into his ears, and he spat and touched his tongue;
 | [web] | He took him aside from the multitude, privately, and put his fingers into his ears, and he spat, and touched his tongue.
 | [ylt] | And having taken him away from the multitude by himself, he put his fingers to his ears, and having spit, he touched his tongue,
 | [bbe] | And he took him on one side from the people privately, and put his fingers into his ears, and he put water from his mouth on the man's tongue with his finger;
7:34 | [cbgb] | 望天叹息，对他说，以法大，就是说，开了吧。 < | >
 | [niv] | He looked up to heaven and with a deep sigh said to him, (which means, "Be opened!").
 | [asv] | and looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened.
 | [jnd] | and looking up to heaven he groaned, and says to him, Ephphatha, that is, Be opened.
 | [kjv] | And looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened.
 | [nwb] | And looking up to heaven, he sighed, and saith to him, Effatha, that is, Be opened.
 | [rsv] | and looking up to heaven, he sighed, and said to him, "Eph'phatha," that is, "Be opened."
 | [web] | Looking up to heaven, he sighed, and said to him, "Ephphatha!" that is, "Be opened!"
 | [ylt] | and having looked to the heaven, he sighed, and saith to him, `Ephphatha,' that is, `Be thou opened;'
 | [bbe] | And looking up to heaven, he took a deep breath, and said to him, Ephphatha, that is, Be open.
7:35 | [cbgb] | 他的耳朵就开了，舌结也解了，说话也清楚了。 < | >
 | [niv] | At this, the man's ears were opened, his tongue was loosened and he began to speak plainly.
 | [asv] | And his ears were opened, and the bond of his tongue was loosed, and he spake plain.
 | [jnd] | And immediately his ears were opened, and the band of his tongue was loosed and he spoke right.
 | [kjv] | And straightway his ears were opened, and the string of his tongue was loosed, and he spake plain.
 | [nwb] | And immediately his ears were opened, and the string of his tongue was loosed, and he spoke plain.
 | [rsv] | And his ears were opened, his tongue was released, and he spoke plainly.
 | [web] | Immediately his ears were opened, and the bond of his tongue was loosed, and he spoke clearly.
 | [ylt] | and immediately were his ears opened, and the string of his tongue was loosed, and he was speaking plain.
 | [bbe] | And his ears became open, and the band of his tongue was made loose, and his words became clear.
7:36 | [cbgb] | 耶稣嘱咐他们，不要告诉人。但他越发嘱咐，他们越发传扬开了。 < | >
 | [niv] | Jesus commanded them not to tell anyone. But the more he did so, the more they kept talking about it.
 | [asv] | And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it.
 | [jnd] | And he charged them that they should speak to no one . But so much the more *he* charged them, so much the more abundantly *they* proclaimed it;
 | [kjv] | And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it;
 | [nwb] | And he charged them that they should tell no man: but the more he charged them; so much the more a great deal they published ;
 | [rsv] | And he charged them to tell no one; but the more he charged them, the more zealously they proclaimed it.
 | [web] | He charged them that they should tell no one, but the more he charged them, so much the more widely they proclaimed it.
 | [ylt] | And he charged them that they may tell no one, but the more he was charging them, the more abundantly they were proclaiming ,
 | [bbe] | And he gave them orders not to give news of it to anyone; but the more he made this request, so much the more they made it public.
7:37 | [cbgb] | 众人分外希奇，说，他所作的事都好，他连聋子也叫他们听见，哑罢也叫他们说话。 <
 | [niv] | People were overwhelmed with amazement. "He has done everything well," they said. "He even makes the deaf hear and the mute speak."
 | [asv] | And they were beyond measure astonished, saying, He hath done all things well; he maketh even the deaf to hear, and the dumb to speak.
 | [jnd] | and they were astonished above measure, saying, He does all things well; he makes both the deaf to hear, and the speechless to speak.
 | [kjv] | And were beyond measure astonished, saying, He hath done all things well: he maketh both the deaf to hear, and the dumb to speak.
 | [nwb] | And were beyond measure astonished, saying, He hath done all things well; he maketh both the deaf to hear, and the dumb to speak.
 | [rsv] | And they were astonished beyond measure, saying, "He has done all things well; he even makes the deaf hear and the dumb speak."
 | [web] | They were astonished beyond measure, saying, "He has done all things well. He makes even the deaf hear, and the mute speak!"
 | [ylt] | and they were being beyond measure astonished, saying, `Well hath he done all things; both the deaf he doth make to hear, and the dumb to speak.'
 | [bbe] | And they were overcome with wonder, saying, He has done all things well: he even gives back the power of hearing and the power of talking to those who have been without them.


Interlinear Bible:Mark 8

 马可福音 Mark 8 << || >>
8:1 | [cbgb] | 那时，又有许多人聚集，并没有什么吃的。耶稣叫门徒来，说， >
 | [niv] | During those days another large crowd gathered. Since they had nothing to eat, Jesus called his disciples to him and said,
 | [asv] | In those days, when there was again a great multitude, and they had nothing to eat, he called unto him his disciples, and saith unto them,
 | [jnd] | In those days, there being again a great crowd, and they having nothing that they could eat, having called his disciples to , he says to them,
 | [kjv] | In those days the multitude being very great, and having nothing to eat, Jesus called his disciples unto him, and saith unto them,
 | [nwb] | In those days the multitude being very great, and having nothing to eat, Jesus called his disciples, and saith to them,
 | [rsv] | In those days, when again a great crowd had gathered, and they had nothing to eat, he called his disciples to him, and said to them,
 | [web] | . In those days, when there was a very great multitude, and they had nothing to eat, Jesus called his disciples to himself, and said to them,
 | [ylt] | In those days the multitude being very great, and not having what they may eat, Jesus having called near his disciples, saith to them,
 | [bbe] | In those days again, when there was a great mass of people and they had no food, he made his disciples come to him and said to them,
8:2 | [cbgb] | 我怜悯这众人，因为他们同我在这里已经三天，也没有吃的了。 < | >
 | [niv] | "I have compassion for these people; they have already been with me three days and have nothing to eat.
 | [asv] | I have compassion on the multitude, because they continue with me now three days, and have nothing to eat:
 | [jnd] | I have compassion on the crowd, because they have stayed with me already three days and they have not anything they can eat,
 | [kjv] | I have compassion on the multitude, because they have now been with me three days, and have nothing to eat:
 | [nwb] | I have compassion on the multitude, because they have now been with me three days, and have nothing to eat:
 | [rsv] | "I have compassion on the crowd, because they have been with me now three days, and have nothing to eat;
 | [web] | "I have compassion on the multitude, because they continue with me now three days, and have nothing to eat.
 | [ylt] | `I have compassion upon the multitude, because now three days they do continue with me, and they have not what they may eat;
 | [bbe] | I have pity for these people because they have been with me now three days, and have no food;
8:3 | [cbgb] | 我若打发他们饿着回家，就必在路上困乏。因为其中有从远处来的。 < | >
 | [niv] | If I send them home hungry, they will collapse on the way, because some of them have come a long distance."
 | [asv] | and if I send them away fasting to their home, they will faint on the way; and some of them are come from far.
 | [jnd] | and if I should dismiss them to their home fasting, they will faint on the way; for some of them are come from far.
 | [kjv] | And if I send them away fasting to their own houses, they will faint by the way: for divers of them came from far.
 | [nwb] | And if I send them away fasting to their own houses, they will faint by the way: for some of them came from a distance.
 | [rsv] | and if I send them away hungry to their homes, they will faint on the way; and some of them have come a long way."
 | [web] | If I send them away fasting to their home, they will faint on the way, for some of them have come a long way."
 | [ylt] | and if I shall let them away fasting to their home, they will faint in the way, for certain of them are come from far.'
 | [bbe] | If I send them away to their houses with no food, they will be overcome by weariness on the way; and some of them have come from far.
8:4 | [cbgb] | 门徒回答说，在这野地，从那里能得饼，叫这些人吃饱呢？ < | >
 | [niv] | His disciples answered, "But where in this remote place can anyone get enough bread to feed them?"
 | [asv] | And his disciples answered him, Whence shall one be able to fill these men with bread here in a desert place?
 | [jnd] | And his disciples answered him, Whence shall one be able to satisfy these with bread here in a desert place?
 | [kjv] | And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness?
 | [nwb] | And his disciples answered him, From whence can a man satisfy these with bread here in the wilderness?
 | [rsv] | And his disciples answered him, "How can one feed these men with bread here in the desert?"
 | [web] | . His disciples answered him, "From where will one be able to fill these men with bread here in a desert place?"
 | [ylt] | And his disciples answered him, `Whence shall any one be able these here to feed with bread in a wilderness?'
 | [bbe] | And his disciples said in answer, How will it be possible to get enough bread for these men here in a waste place?
8:5 | [cbgb] | 耶稣问他们说，你们有多少饼。他们说，七个。 < | >
 | [niv] | "How many loaves do you have?" Jesus asked. "Seven," they replied.
 | [asv] | And he asked them, How many loaves have ye? And they said, Seven.
 | [jnd] | And he asked them, How many loaves have ye? And they said, Seven.
 | [kjv] | And he asked them, How many loaves have ye? And they said, Seven.
 | [nwb] | And he asked them, How many loaves have ye? And they said, Seven.
 | [rsv] | And he asked them, "How many loaves have you?" They said, "Seven."
 | [web] | . He asked them, "How many loaves do you have?"They said, "Seven."
 | [ylt] | And he was questioning them, `How many loaves have ye?' and they said, `Seven.'
 | [bbe] | And he put the question, How much bread have you? And they said, Seven cakes.
8:6 | [cbgb] | 他吩咐众人坐在地上，就拿着这七个饼，祝谢了，擘开递给门徒叫他们摆开，门徒就摆在众人面前。 < | >
 | [niv] | He told the crowd to sit down on the ground. When he had taken the seven loaves and given thanks, he broke them and gave them to his disciples to set before the people, and they did so.
 | [asv] | And he commandeth the multitude to sit down on the ground: and he took the seven loaves, and having given thanks, he brake, and gave to his disciples, to set before them; and they set them before the multitude.
 | [jnd] | And he commanded the crowd to sit down on the ground. And having taken the seven loaves, he gave thanks, and broke and gave to his disciples, that they might set before ; and they set before the crowd.
 | [kjv] | And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before them; and they did set them before the people.
 | [nwb] | And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and broke, and gave to his disciples to set before ; and they set before the people.
 | [rsv] | And he commanded the crowd to sit down on the ground; and he took the seven loaves, and having given thanks he broke them and gave them to his disciples to set before the people; and they set them before the crowd.
 | [web] | . He commanded the multitude to sit down on the ground, and he took the seven loaves. Having given thanks, he broke them, and gave them to his disciples to serve, and they served the multitude.
 | [ylt] | And he commanded the multitude to sit down upon the ground, and having taken the seven loaves, having given thanks, he brake, and was giving to his disciples that they may set before ; and they did set before the multitude.
 | [bbe] | And he made the people be seated on the earth: and he took the seven cakes and, having given praise, he gave the broken bread to his disciples to put before them; and they put it before the people.
8:7 | [cbgb] | 又有几条小鱼。耶稣祝了福，就吩咐也摆在众人面前。 < | >
 | [niv] | They had a few small fish as well; he gave thanks for them also and told the disciples to distribute them.
 | [asv] | And they had a few small fishes: and having blessed them, he commanded to set these also before them.
 | [jnd] | And they had a few small fishes, and having blessed them, he desired these also to be set before .
 | [kjv] | And they had a few small fishes: and he blessed, and commanded to set them also before them.
 | [nwb] | And they had a few small fishes: and he blessed, and commanded to set them also before .
 | [rsv] | And they had a few small fish; and having blessed them, he commanded that these also should be set before them.
 | [web] | They had a few small fish. Having blessed them, he said to serve these also.
 | [ylt] | And they had a few small fishes, and having blessed, he said to set them also before ;
 | [bbe] | And they had some small fishes; and blessing them he had them put before the people in the same way.
8:8 | [cbgb] | 众人都吃，并且吃饱了。收拾剩下的零碎，有七筐子。 < | >
 | [niv] | The people ate and were satisfied. Afterward the disciples picked up seven basketfuls of broken pieces that were left over.
 | [asv] | And they ate, and were filled: and they took up, of broken pieces that remained over, seven baskets.
 | [jnd] | And they ate and were satisfied. And they took up of fragments that remained seven baskets.
 | [kjv] | So they did eat, and were filled: and they took up of the broken meat that was left seven baskets.
 | [nwb] | So they ate, and were satisfied: and they took up of the fragments that were left, seven baskets.
 | [rsv] | And they ate, and were satisfied; and they took up the broken pieces left over, seven baskets full.
 | [web] | They ate, and were filled. They took up seven baskets of broken pieces that were left over.
 | [ylt] | and they did eat and were filled, and they took up that which was over of broken pieces -- seven baskets;
 | [bbe] | And they took the food, and had enough; and they took up seven baskets full of the broken bits.
8:9 | [cbgb] | 人数约有四千。耶稣打发他们走了， < | >
 | [niv] | About four thousand men were present. And having sent them away,
 | [asv] | And they were about four thousand: and he sent them away.
 | [jnd] | And they were about four thousand; and he sent them away.
 | [kjv] | And they that had eaten were about four thousand: and he sent them away.
 | [nwb] | And they that had eaten were about four thousand: and he dismissed them.
 | [rsv] | And there were about four thousand people.
 | [web] | Those who had eaten were about four thousand. Then he sent them away.
 | [ylt] | and those eating were about four thousand. And he let them away,
 | [bbe] | And there were about four thousand people: and he sent them away.
8:10 | [cbgb] | 随既同门徒上船，来到大玛努他境内。 < | >
 | [niv] | he got into the boat with his disciples and went to the region of Dalmanutha.
 | [asv] | And straightway he entered into the boat with his disciples, and came into the parts of Dalmanutha.
 | [jnd] | And immediately going on board ship with his disciples, he came into the parts of Dalmanutha.
 | [kjv] | And straightway he entered into a ship with his disciples, and came into the parts of Dalmanutha.
 | [nwb] | And forthwith he entered into a boat with his disciples, and came into the parts of Dalmanutha.
 | [rsv] | And he sent them away; and immediately he got into the boat with his disciples, and went to the district of Dalmanu'tha.
 | [web] | . Immediately he entered into the boat with his disciples, and came into the region of Dalmanutha.
 | [ylt] | and immediately having entered into the boat with his disciples, he came to the parts of Dalmanutha,
 | [bbe] | And he got into the boat with his disciples straight away, and came into the country of Dalmanutha.
8:11 | [cbgb] | 法利赛人出来盘问耶稣，求他从天上显个 神迹给他们看，想要试探他。 < | >
 | [niv] | The Pharisees came and began to question Jesus. To test him, they asked him for a sign from heaven.
 | [asv] | And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, trying him.
 | [jnd] | And the Pharisees went out and began to dispute against him, seeking from him a sign from heaven, tempting him.
 | [kjv] | And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, tempting him.
 | [nwb] | And the Pharisees came forth, and began to question with him, seeking from him a sign from heaven, tempting him.
 | [rsv] | The Pharisees came and began to argue with him, seeking from him a sign from heaven, to test him.
 | [web] | The Pharisees came out and began to question him, seeking a sign from heaven from him, and tempting him.
 | [ylt] | and the Pharisees came forth, and began to dispute with him, seeking from him a sign from the heaven, tempting him;
 | [bbe] | And the Pharisees came out and put questions to him, requesting from him a sign from heaven, testing him.
8:12 | [cbgb] | 耶稣心里深深的叹息说，这世代为什么求 神迹呢？我实在告诉你们，没有 神迹给这世代看。 < | >
 | [niv] | He sighed deeply and said, "Why does this generation ask for a miraculous sign? I tell you the truth, no sign will be given to it."
 | [asv] | And he sighed deeply in his spirit, and saith, Why doth this generation seek a sign? verily I say unto you, There shall no sign be given unto this generation.
 | [jnd] | And groaning in his spirit, he says, Why does this generation seek a sign? Verily I say unto you, A sign shall in no wise be given to this generation.
 | [kjv] | And he sighed deeply in his spirit, and saith, Why doth this generation seek after a sign? verily I say unto you, There shall no sign be given unto this generation.
 | [nwb] | And he sighed deeply in his spirit, and saith, Why doth this generation seek for a sign? Verily I say to you, There shall no sign be given to this generation.
 | [rsv] | And he sighed deeply in his spirit, and said, "Why does this generation seek a sign? Truly, I say to you, no sign shall be given to this generation."
 | [web] | He sighed deeply in his spirit, and said, "Why does this generation seek a sign? Most assuredly I tell you, there will no sign be given to this generation."
 | [ylt] | and having sighed deeply in his spirit, he saith, `Why doth this generation seek after a sign? Verily I say to you, no sign shall be given to this generation.'
 | [bbe] | And he was very sad in spirit, and said, Why is this generation looking for a sign? truly, I say to you, No sign will be given to this generation.
8:13 | [cbgb] | 他就离开他们，又上船往海那边去了。 < | >
 | [niv] | Then he left them, got back into the boat and crossed to the other side.
 | [asv] | And he left them, and again entering into the boat departed to the other side.
 | [jnd] | And he left them, and going again on board ship, went away to the other side.
 | [kjv] | And he left them, and entering into the ship again departed to the other side.
 | [nwb] | And he left them, and entering into the boat again, departed to the other side.
 | [rsv] | And he left them, and getting into the boat again he departed to the other side.
 | [web] | . He left them, and again entering into the boat, departed to the other side.
 | [ylt] | And having left them, having entered again into the boat, he went away to the other side;
 | [bbe] | And he went away from them, and again got into the boat and went across to the other side.
8:14 | [cbgb] | 门徒忘了带饼。在船上除了一个饼，没有别的食物。 < | >
 | [niv] | The disciples had forgotten to bring bread, except for one loaf they had with them in the boat.
 | [asv] | And they forgot to take bread; and they had not in the boat with them more than one loaf.
 | [jnd] | And they forgot to take bread, and save one loaf, they had not with them in the ship.
 | [kjv] | Now the disciples had forgotten to take bread, neither had they in the ship with them more than one loaf.
 | [nwb] | Now had forgotten to take bread, neither had they in the boat with them more than one loaf.
 | [rsv] | Now they had forgotten to bring bread; and they had only one loaf with them in the boat.
 | [web] | They forgot to take bread; and they didn't have more than one loaf in the boat with them.
 | [ylt] | and they forgot to take loaves, and except one loaf they had nothing with them in the boat,
 | [bbe] | And they had taken no thought to get bread; and they had only one cake of bread with them in the boat.
8:15 | [cbgb] | 耶稣嘱咐他们说，你们要谨慎，防备法利赛人的酵，和希律的酵。 < | >
 | [niv] | "Be careful," Jesus warned them. "Watch out for the yeast of the Pharisees and that of Herod."
 | [asv] | And he charged them, saying, Take heed, beware of the leaven of the Pharisees and the leaven of Herod.
 | [jnd] | And he charged them, saying, Take heed, beware of the leaven of the Pharisees and the leaven of Herod.
 | [kjv] | And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod.
 | [nwb] | And he charged them saying, Take heed, beware of the leaven of the Pharisees, and the leaven of Herod.
 | [rsv] | And he cautioned them, saying, "Take heed, beware of the leaven of the Pharisees and the leaven of Herod."
 | [web] | He charged them, saying, "Take heed: beware of the yeast of the Pharisees and the yeast of Herod."
 | [ylt] | and he was charging them, saying, `Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod,'
 | [bbe] | And he said to them, Take care to be on the watch against the leaven of the Pharisees and the leaven of Herod.
8:16 | [cbgb] | 他们彼此议论说，这是因为我们没有饼吧。 < | >
 | [niv] | They discussed this with one another and said, "It is because we have no bread."
 | [asv] | And they reasoned one with another, saying, We have no bread.
 | [jnd] | And they reasoned with one another, , It is because we have no bread.
 | [kjv] | And they reasoned among themselves, saying, It is because we have no bread.
 | [nwb] | And they reasoned among themselves, saying, because we have no bread.
 | [rsv] | And they discussed it with one another, saying, "We have no bread."
 | [web] | . They reasoned with one another, saying, "It's because we have no bread."
 | [ylt] | and they were reasoning with one another, saying -- `Because we have no loaves.'
 | [bbe] | And they said to one another, We have no bread.
8:17 | [cbgb] | 耶稣看出来，就说，你们为什么因为没有饼就议论呢？你们还不省悟，还不明白麽？你们的心还是愚顽麽？ < | >
 | [niv] | Aware of their discussion, Jesus asked them: "Why are you talking about having no bread? Do you still not see or understand? Are your hearts hardened?
 | [asv] | And Jesus perceiving it saith unto them, Why reason ye, because ye have no bread? do ye not yet perceive, neither understand? have ye your heart hardened?
 | [jnd] | And Jesus knowing , says to them, Why reason ye because ye have no bread? Do ye not yet perceive nor understand? Have ye your heart hardened?
 | [kjv] | And when Jesus knew it, he saith unto them, Why reason ye, because ye have no bread? perceive ye not yet, neither understand? have ye your heart yet hardened?
 | [nwb] | And when Jesus knew , he saith to them, Why reason ye, because ye have no bread? perceive ye not yet, neither understand? have ye your heart yet hardened?
 | [rsv] | And being aware of it, Jesus said to them, "Why do you discuss the fact that you have no bread? Do you not yet perceive or understand? Are your hearts hardened?
 | [web] | . Jesus, perceiving it, said to them, "Why do you reason that it's because you have no bread? Don't you perceive yet, neither understand? Is your heart still hardened?
 | [ylt] | And Jesus having known, saith to them, `Why do ye reason, because ye have no loaves? do ye not yet perceive, nor understand, yet have ye your heart hardened?
 | [bbe] | And Jesus, hearing it, said to them, Why are you reasoning among yourselves because you have no bread? do you still not see, and is it still not clear to you? are your hearts so hard?
8:18 | [cbgb] | 你们有眼睛看不见麽，有耳朵，听不见麽？也不记得麽？ < | >
 | [niv] | Do you have eyes but fail to see, and ears but fail to hear? And don't you remember?
 | [asv] | Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?
 | [jnd] | Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?
 | [kjv] | Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?
 | [nwb] | Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?
 | [rsv] | Having eyes do you not see, and having ears do you not hear? And do you not remember?
 | [web] | Having eyes, don't you see? Having ears, don't you hear? Don't you remember?
 | [ylt] | Having eyes, do ye not see? and having ears, do ye not hear? and do ye not remember?
 | [bbe] | Having eyes, do you not see? and having ears, have you no hearing? and have you no memory?
8:19 | [cbgb] | 我擘开那五个饼分给五千人，你们收拾的零碎，装满了多少篮子呢？他们说，十二个。 < | >
 | [niv] | When I broke the five loaves for the five thousand, how many basketfuls of pieces did you pick up?" "Twelve," they replied.
 | [asv] | When I brake the five loaves among the five thousand, how many baskets full of broken pieces took ye up? They say unto him, Twelve.
 | [jnd] | When I broke the five loaves for the five thousand, how many hand-baskets full of fragments took ye up? They say to him, Twelve.
 | [kjv] | When I brake the five loaves among five thousand, how many baskets full of fragments took ye up? They say unto him, Twelve.
 | [nwb] | When I divided the five loaves among five thousand, how many baskets full of fragments took ye up? They say to him, Twelve.
 | [rsv] | When I broke the five loaves for the five thousand, how many baskets full of broken pieces did you take up?" They said to him, "Twelve."
 | [web] | When I broke the five loaves among the five thousand, how many baskets full of broken pieces did you take up?"They told him, "Twelve."
 | [ylt] | When the five loaves I did brake to the five thousand, how many hand-baskets full of broken pieces took ye up?' they say to him, `Twelve.'
 | [bbe] | When I made a division of the five cakes of bread among the five thousand, what number of baskets full of broken bits did you take up? They said to him, Twelve.
8:20 | [cbgb] | 又擘开那七个饼分给四千人，你们收拾的零碎，装满了多少筐子呢？他们说，七个。 < | >
 | [niv] | "And when I broke the seven loaves for the four thousand, how many basketfuls of pieces did you pick up?" They answered, "Seven."
 | [asv] | And when the seven among the four thousand, how many basketfuls of broken pieces took ye up? And they say unto him, Seven.
 | [jnd] | And when the seven for the four thousand, the filling of how many baskets of fragments took ye up? And they said, Seven.
 | [kjv] | And when the seven among four thousand, how many baskets full of fragments took ye up? And they said, Seven.
 | [nwb] | And when the seven among four thousand, how many baskets full of fragments took ye up? And they said, Seven.
 | [rsv] | "And the seven for the four thousand, how many baskets full of broken pieces did you take up?" And they said to him, "Seven."
 | [web] | . "When the seven loaves fed the four thousand, how many baskets full of broken pieces did you take up?"They told him, "Seven."
 | [ylt] | `And when the seven to the four thousand, how many hand-baskets full of broken pieces took ye up?' and they said, `Seven.'
 | [bbe] | And when the seven among the four thousand, what number of baskets full of broken bits did you take up? And they said to him, Seven.
8:21 | [cbgb] | 耶稣说，你们还是不明白麽？ < | >
 | [niv] | He said to them, "Do you still not understand?"
 | [asv] | And he said unto them, Do ye not yet understand?
 | [jnd] | And he said to them, How do ye not yet understand?
 | [kjv] | And he said unto them, How is it that ye do not understand?
 | [nwb] | And he said to them, How is it that ye do not understand?
 | [rsv] | And he said to them, "Do you not yet understand?"
 | [web] | . He asked them, "Don't you understand, yet?"
 | [ylt] | And he said to them, `How do ye not understand?'
 | [bbe] | And he said to them, Is it still not clear to you?
8:22 | [cbgb] | 他们来到伯赛大，有人带一个瞎子来，求耶稣摸他。 < | >
 | [niv] | They came to Bethsaida, and some people brought a blind man and begged Jesus to touch him.
 | [asv] | And they come unto Bethsaida. And they bring to him a blind man, and beseech him to touch him.
 | [jnd] | And he comes to Bethsaida; and they bring him a blind man, and beseech him that he might touch him.
 | [kjv] | And he cometh to Bethsaida; and they bring a blind man unto him, and besought him to touch him.
 | [nwb] | And he cometh to Bethsaida; and they bring a blind man to him, and besought him to touch him.
 | [rsv] | And they came to Beth-sa'ida. And some people brought to him a blind man, and begged him to touch him.
 | [web] | . He came to Bethsaida. They brought a blind man to him, and begged him to touch him.
 | [ylt] | And he cometh to Bethsaida, and they bring to him one blind, and call upon him that he may touch him,
 | [bbe] | And they came to Beth-saida. And they took a blind man to him, requesting him to put his hands on him.
8:23 | [cbgb] | 耶稣拉着瞎子的手，领他到村外。就吐唾沫在他眼睛上，按手在他身上，问他说，你看见什么了。 < | >
 | [niv] | He took the blind man by the hand and led him outside the village. When he had spit on the man's eyes and put his hands on him, Jesus asked, "Do you see anything?"
 | [asv] | And he took hold of the blind man by the hand, and brought him out of the village; and when he had spit on his eyes, and laid his hands upon him, he asked him, Seest thou aught?
 | [jnd] | And taking hold of the hand of the blind man he led him forth out of the village, and having spit upon his eyes, he laid his hands upon him, and asked him if he beheld anything.
 | [kjv] | And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw ought.
 | [nwb] | And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw aught.
 | [rsv] | And he took the blind man by the hand, and led him out of the village; and when he had spit on his eyes and laid his hands upon him, he asked him, "Do you see anything?"
 | [web] | He took hold of the blind man by the hand, and brought him out of the village. When he had spit on his eyes, and laid his hands on him, he asked him if he saw anything.
 | [ylt] | and having taken the hand of the blind man, he led him forth without the village, and having spit on his eyes, having put hands on him, he was questioning him if he doth behold anything:
 | [bbe] | And he took the blind man by the hand, and went with him out of the town; and when he had put water from his mouth on his eyes, and put his hands on him, he said, Do you see anything?
8:24 | [cbgb] | 他就抬头一看说，我看见人了。他们好像树木，并且行走。 < | >
 | [niv] | He looked up and said, "I see people; they look like trees walking around."
 | [asv] | And he looked up, and said, I see men; for I behold them as trees, walking.
 | [jnd] | And having looked up, he said, I behold men, for I see , as trees, walking.
 | [kjv] | And he looked up, and said, I see men as trees, walking.
 | [nwb] | And he looked up, and said, I see men as trees walking.
 | [rsv] | And he looked up and said, "I see men; but they look like trees, walking."
 | [web] | . He looked up, and said, "I see men; for I see them like trees walking."
 | [ylt] | and he, having looked up, said, `I behold men, as I see trees, walking.'
 | [bbe] | And looking up, he said, I see men; I see them like trees, walking.
8:25 | [cbgb] | 随后又按手在他眼睛上，他定睛一看，就复了原，样样都看得清楚了。 < | >
 | [niv] | Once more Jesus put his hands on the man's eyes. Then his eyes were opened, his sight was restored, and he saw everything clearly.
 | [asv] | Then again he laid his hands upon his eyes; and he looked stedfastly, and was restored, and saw all things clearly.
 | [jnd] | Then he laid his hands again upon his eyes, and he saw distinctly, and was restored and saw all things clearly.
 | [kjv] | After that he put his hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly.
 | [nwb] | After that, he put hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly.
 | [rsv] | Then again he laid his hands upon his eyes; and he looked intently and was restored, and saw everything clearly.
 | [web] | . Then again he laid his hands on his eyes. He looked intently, and was restored, and saw everyone clearly.
 | [ylt] | Afterwards again he put hands on his eyes, and made him look up, and he was restored, and discerned all things clearly,
 | [bbe] | Then again he put his hands on his eyes; and looking hard, he was able to see, and saw all things clearly.
8:26 | [cbgb] | 耶稣打发他回家，说，连这村子你也不要进去。 < | >
 | [niv] | Jesus sent him home, saying, "Don't go into the village. "
 | [asv] | And he sent him away to his home, saying, Do not even enter into the village.
 | [jnd] | And he sent him to his house, saying, Neither enter into the village, nor tell to any one in the village.
 | [kjv] | And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town.
 | [nwb] | And he sent him away to his house, saying, Neither go into the town, nor tell to any in the town.
 | [rsv] | And he sent him away to his home, saying, "Do not even enter the village."
 | [web] | He sent him away to his house, saying, "Don't enter into the village, nor tell anyone in the village."
 | [ylt] | and he sent him away to his house, saying, `Neither to the village mayest thou go, nor tell to any in the village.'
 | [bbe] | And he sent him away to his house, saying, Do not even go into the town.
8:27 | [cbgb] | 耶稣和门徒出去，往该撒利亚腓立比的村庄去。在路上问门徒说，人说我是谁。 < | >
 | [niv] | Jesus and his disciples went on to the villages around Caesarea Philippi. On the way he asked them, "Who do people say I am?"
 | [asv] | And Jesus went forth, and his disciples, into the villages of Caesarea Philippi: and on the way he asked his disciples, saying unto them, Who do men say that I am?
 | [jnd] | And Jesus went forth and his disciples, into the villages of Caesarea-Philippi. And by the way he asked his disciples, saying unto them, Who do men say that I am?
 | [kjv] | And Jesus went out, and his disciples, into the towns of Caesarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am?
 | [nwb] | And Jesus went out, and his disciples, into the towns of Cesarea Philippi: and by the way he asked his disciples, saying to them, Who do men say that I am?
 | [rsv] | And Jesus went on with his disciples, to the villages of Caesare'a Philip'pi; and on the way he asked his disciples, "Who do men say that I am?"
 | [web] | . Jesus went forth, with his disciples, into the villages of Caesarea Philippi. On the way he asked his disciples, "Who do men say that I am?"
 | [ylt] | And Jesus went forth, and his disciples, to the villages of Cesarea Philippi, and in the way he was questioning his disciples, saying to them, `Who do men say me to be?'
 | [bbe] | And Jesus went out, with his disciples, into the little towns round Caesarea Philippi; and on the way he put a question to his disciples, saying, Who do men say that I am?
8:28 | [cbgb] | 他们说，有人说，是施洗的约翰。有人说，是以利亚。又有人说，是先知里的一位。 < | >
 | [niv] | They replied, "Some say John the Baptist; others say Elijah; and still others, one of the prophets."
 | [asv] | And they told him, saying, John the Baptist; and others, Elijah; but others, One of the prophets.
 | [jnd] | And they answered him, saying, John the baptist; and others, Elias; but others, One of the prophets.
 | [kjv] | And they answered, John the Baptist; but some say, Elias; and others, One of the prophets.
 | [nwb] | And they answered, John the Baptist: but some , Elijah; and others, One of the prophets,
 | [rsv] | And they told him, "John the Baptist; and others say, Eli'jah; and others one of the prophets."
 | [web] | . They told him, "John the Baptizer, and others, Elijah, but others, one of the prophets."
 | [ylt] | And they answered, `John the Baptist, and others Elijah, but others one of the prophets.'
 | [bbe] | And they made answer, John the Baptist; and others, Elijah; but others, One of the prophets.
8:29 | [cbgb] | 又问他们说，你们说我是谁。彼得回答说，你是基督。 < | >
 | [niv] | "But what about you?" he asked. "Who do you say I am?" Peter answered, "You are the Christ. "
 | [asv] | And he asked them, But who say ye that I am? Peter answereth and saith unto him, Thou art the Christ.
 | [jnd] | And he asked them, But *ye*, who do ye say that I am? And Peter answering says to him, *Thou* art the Christ.
 | [kjv] | And he saith unto them, But whom say ye that I am? And Peter answereth and saith unto him, Thou art the Christ.
 | [nwb] | And he saith to them, But who say ye that I am? And Peter answereth and saith to him, Thou art the Christ.
 | [rsv] | And he asked them, "But who do you say that I am?" Peter answered him, "You are the Christ."
 | [web] | . He asked them, "But who do you say that I am?"Peter answered, "You are the Christ."
 | [ylt] | And he saith to them, `And ye -- who do ye say me to be?' and Peter answering saith to him, `Thou art the Christ.'
 | [bbe] | And he said to them, But who do you say I am? Peter said in answer, You are the Christ.
8:30 | [cbgb] | 耶稣就禁戒他们，不要告诉人。 < | >
 | [niv] | Jesus warned them not to tell anyone about him.
 | [asv] | And he charged them that they should tell no man of him.
 | [jnd] | And he charged them straitly, in order that they should tell no man about him.
 | [kjv] | And he charged them that they should tell no man of him.
 | [nwb] | And he charged them that they should tell no man of him.
 | [rsv] | And he charged them to tell no one about him.
 | [web] | . He charged them that they should tell no one about him.
 | [ylt] | And he strictly charged them that they may tell no one about it,
 | [bbe] | And he put them under orders not to say this of him to anyone.
8:31 | [cbgb] | 从此他教训他们说，人子必须受许多的苦，被长老祭司长和文士弃绝，并且被杀，过三天复活。 < | >
 | [niv] | He then began to teach them that the Son of Man must suffer many things and be rejected by the elders, chief priests and teachers of the law, and that he must be killed and after three days rise again.
 | [asv] | And he began to teach them, that the Son of man must suffer many things, and be rejected by the elders, and the chief priests, and the scribes, and be killed, and after three days rise again.
 | [jnd] | And he began to teach them that the Son of man must suffer many things, and be rejected of the elders and of the chief priests and of the scribes, and be killed, and after three days rise .
 | [kjv] | And he began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, and after three days rise again.
 | [nwb] | And he began to teach them, that the Son of man must suffer many things, and be rejected by the elders, and the chief priests, and scribes, and be killed, and after three days rise again.
 | [rsv] | And he began to teach them that the Son of man must suffer many things, and be rejected by the elders and the chief priests and the scribes, and be killed, and after three days rise again.
 | [web] | He began to teach them that the Son of Man must suffer many things, and be rejected by the elders, the chief priests, and the scribes, and be killed, and after three days rise again.
 | [ylt] | and began to teach them, that it behoveth the Son of Man to suffer many things, and to be rejected by the elders, and chief priests, and scribes, and to be killed, and after three days to rise again;
 | [bbe] | And teaching them, he said that the Son of man would have to undergo much, and be hated by those in authority, and the chief priests, and the scribes, and be put to death, and after three days come back from the dead.
8:32 | [cbgb] | 耶稣明明的说这话，彼得就拉着他，劝他。 < | >
 | [niv] | He spoke plainly about this, and Peter took him aside and began to rebuke him.
 | [asv] | And he spake the saying openly. And Peter took him, and began to rebuke him.
 | [jnd] | And he spoke the thing openly. And Peter, taking him to , began to rebuke him.
 | [kjv] | And he spake that saying openly. And Peter took him, and began to rebuke him.
 | [nwb] | And he spoke that saying openly. And Peter took him, and began to rebuke him.
 | [rsv] | And he said this plainly. And Peter took him, and began to rebuke him.
 | [web] | He spoke to them openly. Peter took him, and began to rebuke him.
 | [ylt] | and openly he was speaking the word. And Peter having taken him aside, began to rebuke him,
 | [bbe] | And he said this openly. And Peter took him, and was protesting.
8:33 | [cbgb] | 耶稣转过来，看着门徒，就责备彼得说，撒但，退我后边去吧。因为你不体贴 神的意思，只体贴人的意思。 < | >
 | [niv] | But when Jesus turned and looked at his disciples, he rebuked Peter. "Get behind me, Satan!" he said. "You do not have in mind the things of God, but the things of men."
 | [asv] | But he turning about, and seeing his disciples, rebuked Peter, and saith, Get thee behind me, Satan; for thou mindest not the things of God, but the things of men.
 | [jnd] | But he, turning round and seeing his disciples, rebuked Peter, saying, Get away behind me, Satan, for thy mind is not on the things that are of God, but on the things that are of men.
 | [kjv] | But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get thee behind me, Satan: for thou savourest not the things that be of God, but the things that be of men.
 | [nwb] | But when he had turned about, and looked on his disciples, he rebuked Peter, saying, Get thee behind me, Satan: for thou savorest not the things that are of God, but the things that are of men.
 | [rsv] | But turning and seeing his disciples, he rebuked Peter, and said, "Get behind me, Satan! For you are not on the side of God, but of men."
 | [web] | But he, turning around, and seeing his disciples, rebuked Peter, and said, "Get behind me, Satan! For you have in mind not the things of God, but the things of men."
 | [ylt] | and he, having turned, and having looked on his disciples, rebuked Peter, saying, `Get behind me, Adversary, because thou dost not mind the things of God, but the things of men.'
 | [bbe] | But he, turning about, and seeing his disciples, said sharply to Peter, Get out of my way, Satan: for your mind is not on the things of God, but on the things of men.
8:34 | [cbgb] | 于是叫众人和门徒来，对他们说，若有人要跟从我，就当舍己，背起他的十字架来跟从我。 < | >
 | [niv] | Then he called the crowd to him along with his disciples and said: "If anyone would come after me, he must deny himself and take up his cross and follow me.
 | [asv] | And he called unto him the multitude with his disciples, and said unto them, If any man would come after me, let him deny himself, and take up his cross, and follow me.
 | [jnd] | And having called the crowd with his disciples, he said to them, Whoever desires to come after me, let him deny himself, and take up his cross and follow me.
 | [kjv] | And when he had called the people unto him with his disciples also, he said unto them, Whosoever will come after me, let him deny himself, and take up his cross, and follow me.
 | [nwb] | And when he had called the people with his disciples also, he said to them, Whoever will come after me, let him deny himself, and take up his cross, and follow me.
 | [rsv] | And he called to him the multitude with his disciples, and said to them, "If any man would come after me, let him deny himself and take up his cross and follow me.
 | [web] | . He called the multitude to himself with his disciples, and said to them, "Whoever wants to come after me, let him deny himself, and take up his cross, and follow me.
 | [ylt] | And having called near the multitude, with his disciples, he said to them, `Whoever doth will to come after me -- let him disown himself, and take up his cross, and follow me;
 | [bbe] | And turning to the mass of people with his disciples, he said to them, If any man has the desire to come after me, let him give up all other desires, and take up his cross and come after me.
8:35 | [cbgb] | 因为凡救自己生命的，（生命或作灵魂下同）必丧掉生命。凡为我和福音丧掉生命的，必救了生命。 < | >
 | [niv] | For whoever wants to save his life will lose it, but whoever loses his life for me and for the gospel will save it.
 | [asv] | For whosoever would save his life shall lose it; and whosoever shall lose his life for my sake and the gospel's shall save it.
 | [jnd] | For whosoever shall desire to save his life shall lose it, but whosoever shall lose his life for my sake and the gospel's shall save it.
 | [kjv] | For whosoever will save his life shall lose it; but whosoever shall lose his life for my sake and the gospel's, the same shall save it.
 | [nwb] | For whoever will save his life, shall lose it; but whoever shall lose his life for my sake and the gospel's, the same shall save it.
 | [rsv] | For whoever would save his life will lose it; and whoever loses his life for my sake and the gospel's will save it.
 | [web] | For whoever wants to save his life will lose it; and whoever will lose his life for my sake and the gospel's will save it.
 | [ylt] | for whoever may will to save his life shall lose it; and whoever may lose his life for my sake and for the good news' sake, he shall save it;
 | [bbe] | Whoever has a desire to keep his life, will have it taken from him; and whoever gives up his life because of me and the good news, will keep it.
8:36 | [cbgb] | 人就是赚得全世界，赔上自己的生命，有什么益处呢？ < | >
 | [niv] | What good is it for a man to gain the whole world, yet forfeit his soul?
 | [asv] | For what doth it profit a man, to gain the whole world, and forfeit his life?
 | [jnd] | For what shall it profit a man if he gain the whole world and suffer the loss of his soul?
 | [kjv] | For what shall it profit a man, if he shall gain the whole world, and lose his own soul?
 | [nwb] | For what shall it profit a man, if he shall gain the whole world, and lose his own soul:
 | [rsv] | For what does it profit a man, to gain the whole world and forfeit his life?
 | [web] | For what does it profit a man, to gain the whole world, and forfeit his life?
 | [ylt] | for what shall it profit a man, if he may gain the whole world, and forfeit his life?
 | [bbe] | What profit has a man if he gets all the world with the loss of his life?
8:37 | [cbgb] | 人还能拿什么换生命呢？ < | >
 | [niv] | Or what can a man give in exchange for his soul?
 | [asv] | For what should a man give in exchange for his life?
 | [jnd] | for what should a man give in exchange for his soul?
 | [kjv] | Or what shall a man give in exchange for his soul?
 | [nwb] | Or what will a man give in exchange for his soul?
 | [rsv] | For what can a man give in return for his life?
 | [web] | For what should a man give in exchange for his life?
 | [ylt] | Or what shall a man give as an exchange for his life?
 | [bbe] | And what would a man give in exchange for his life?
8:38 | [cbgb] | 凡在这淫乱罪恶的世代，把我和我的道当作可耻的，人子在他父的荣耀里，同圣天使降临的时候，也要把那人当作可耻的。 <
 | [niv] | If anyone is ashamed of me and my words in this adulterous and sinful generation, the Son of Man will be ashamed of him when he comes in his Father's glory with the holy angels."
 | [asv] | For whosoever shall be ashamed of me and of my words in this adulterous and sinful generation, the Son of man also shall be ashamed of him, when he cometh in the glory of his Father with the holy angels.
 | [jnd] | For whosoever shall be ashamed of me and of my words in this adulterous and sinful generation, of him shall the Son of man also be ashamed when he shall come in the glory of his Father with the holy angels.
 | [kjv] | Whosoever therefore shall be ashamed of me and of my words in this adulterous and sinful generation; of him also shall the Son of man be ashamed, when he cometh in the glory of his Father with the holy angels.
 | [nwb] | Whoever therefore shall be ashamed of me, and of my words, in this adulterous and sinful generation; of him also will the Son of man be ashamed, when he cometh in the glory of his Father with the holy angels.
 | [rsv] | For whoever is ashamed of me and of my words in this adulterous and sinful generation, of him will the Son of man also be ashamed, when he comes in the glory of his Father with the holy angels."
 | [web] | For whoever will be ashamed of me and of my words in this adulterous and sinful generation, the Son of Man also will be ashamed of him, when he comes in the glory of his Father with the holy angels."
 | [ylt] | for whoever may be ashamed of me, and of my words, in this adulterous and sinful generation, the Son of Man also shall be ashamed of him, when he may come in the glory of his Father, with the holy messengers.'
 | [bbe] | Whoever has a feeling of shame because of me and my words in this false and evil generation, the Son of man will have a feeling of shame because of him, when he comes in the glory of his Father with the holy angels.


Interlinear Bible:Mark 9

 马可福音 Mark 9 << || >>
9:1 | [cbgb] | 耶稣又对他们说，我实在告诉你们，站在这里的，有人在没尝死味以前，必要看见 神的国大有能力临到。 >
 | [niv] | And he said to them, "I tell you the truth, some who are standing here will not taste death before they see the kingdom of God come with power."
 | [asv] | And he said unto them, Verily I say unto you, There are some here of them that stand by, who shall in no wise taste of death, till they see the kingdom of God come with power.
 | [jnd] | And he said to them, Verily I say unto you, There are some of those standing here that shall not taste death until they shall have seen the kingdom of God come in power.
 | [kjv] | And he said unto them, Verily I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power.
 | [nwb] | And he said to them, Verily I say to you, that there are some of them that stand here who shall not taste death, till they have seen the kingdom of God come with power.
 | [rsv] | And he said to them, "Truly, I say to you, there are some standing here who will not taste death before they see that the kingdom of God has come with power."
 | [web] | . He said to them, "Most assuredly I tell you, there are some standing here who will in no way taste death, until they see the kingdom of God come with power."
 | [ylt] | And he said to them, `Verily I say to you, That there are certain of those standing here, who may not taste of death till they see the reign of God having come in power.'
 | [bbe] | And he said to them, Truly I say to you, There are some here who will have no taste of death till they see the kingdom of God come with power.
9:2 | [cbgb] | 过了六天，耶稣带着彼得，雅各，约翰，暗暗的上了高山，就在他们面前变了形像。 < | >
 | [niv] | After six days Jesus took Peter, James and John with him and led them up a high mountain, where they were all alone. There he was transfigured before them.
 | [asv] | And after six days Jesus taketh with him Peter, and James, and John, and bringeth them up into a high mountain apart by themselves: and he was transfigured before them;
 | [jnd] | And after six days Jesus takes with Peter and James and John, and takes them up on a high mountain by themselves apart. And he was transfigured before them:
 | [kjv] | And after six days Jesus taketh with him Peter, and James, and John, and leadeth them up into an high mountain apart by themselves: and he was transfigured before them.
 | [nwb] | And after six days, Jesus taketh Peter, and James, and John, and leadeth them up upon a high mountain apart by themselves; and he was transfigured before them.
 | [rsv] | And after six days Jesus took with him Peter and James and John, and led them up a high mountain apart by themselves; and he was transfigured before them,
 | [web] | . After six days Jesus took with him Peter, James, and John, and brought them up onto a high mountain privately by themselves, and he was changed into another form in front of them.
 | [ylt] | And after six days doth Jesus take Peter, and James, and John, and bringeth them up to a high mount by themselves, alone, and he was transfigured before them,
 | [bbe] | And after six days Jesus took with him Peter and James and John, and made them go up with him into a high mountain by themselves: and he was changed in form before them:
9:3 | [cbgb] | 衣服放光，极其洁白。地上漂布的，没有一个能漂得那样白。 < | >
 | [niv] | His clothes became dazzling white, whiter than anyone in the world could bleach them.
 | [asv] | and his garments became glistering, exceeding white, so as no fuller on earth can whiten them.
 | [jnd] | and his garments became shining, exceeding white , such as fuller on earth could not whiten .
 | [kjv] | And his raiment became shining, exceeding white as snow; so as no fuller on earth can white them.
 | [nwb] | And his raiment became shining, exceeding white as snow; so as no fuller on earth can whiten them.
 | [rsv] | and his garments became glistening, intensely white, as no fuller on earth could bleach them.
 | [web] | His clothing became glistening, exceedingly white, like snow, such as no launderer on earth can whiten them.
 | [ylt] | and his garments became glittering, white exceedingly, as snow, so as a fuller upon the earth is not able to whiten .
 | [bbe] | And his clothing became shining, very white, as no cleaner on earth would make it.
9:4 | [cbgb] | 忽然有以利亚同摩西向他们显现。并且和耶稣说话。 < | >
 | [niv] | And there appeared before them Elijah and Moses, who were talking with Jesus.
 | [asv] | And there appeared unto them Elijah with Moses: and they were talking with Jesus.
 | [jnd] | And there appeared to them Elias with Moses, and they were talking with Jesus.
 | [kjv] | And there appeared unto them Elias with Moses: and they were talking with Jesus.
 | [nwb] | And there appeared to them Elijah, with Moses: and they were talking with Jesus.
 | [rsv] | And there appeared to them Eli'jah with Moses; and they were talking to Jesus.
 | [web] | Elijah and Moses appeared to them, and they were talking with Jesus.
 | [ylt] | And there appeared to them Elijah with Moses, and they were talking with Jesus.
 | [bbe] | And there came before them Elijah with Moses, and they were talking with Jesus.
9:5 | [cbgb] | 彼得对耶稣说，拉比，（拉比就是夫子）我们在这里真好。可以搭三座棚，一座为你，一座为摩西，一座为以利亚。 < | >
 | [niv] | Peter said to Jesus, "Rabbi, it is good for us to be here. Let us put up three shelters--one for you, one for Moses and one for Elijah."
 | [asv] | And Peter answereth and saith to Jesus, Rabbi, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elijah.
 | [jnd] | And Peter answering says to Jesus, Rabbi, it is good that we should be here; and let us make three tabernacles, for thee one, and for Moses one, and for Elias one.
 | [kjv] | And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias.
 | [nwb] | And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elijah.
 | [rsv] | And Peter said to Jesus, "Master, it is well that we are here; let us make three booths, one for you and one for Moses and one for Eli'jah."
 | [web] | . Peter answered Jesus, "Rabbi, it is good for us to be here. Let's make three tents: one for you, one for Moses, and one for Elijah."
 | [ylt] | And Peter answering saith to Jesus, `Rabbi, it is good to us to be here; and we may make three booths, for thee one, and for Moses one, and for Elijah one:'
 | [bbe] | And Peter said to Jesus, Master, it is good for us to be here: and let us make three tents; one for you, one for Moses, and one for Elijah.
9:6 | [cbgb] | 彼得不知道说什么才好。因为他们甚是惧怕， < | >
 | [niv] | (He did not know what to say, they were so frightened.)
 | [asv] | For he knew not what to answer; for they became sore afraid.
 | [jnd] | For he knew not what he should say, for they were filled with fear.
 | [kjv] | For he wist not what to say; for they were sore afraid.
 | [nwb] | For he knew not what to say: for they were greatly terrified.
 | [rsv] | For he did not know what to say, for they were exceedingly afraid.
 | [web] | For he didn't know what to say, for they were very afraid.
 | [ylt] | for he was not knowing what he might say, for they were greatly afraid.
 | [bbe] | Because he was not certain what to say, for they were in great fear.
9:7 | [cbgb] | 有一朵云彩来遮盖他们。也有声音从云彩里出来说，这是我的爱子，你们要听他。 < | >
 | [niv] | Then a cloud appeared and enveloped them, and a voice came from the cloud: "This is my Son, whom I love. Listen to him!"
 | [asv] | And there came a cloud overshadowing them: and there came a voice out of the cloud, This is my beloved Son: hear ye him.
 | [jnd] | And there came a cloud overshadowing them, and there came a voice out of the cloud, *This* is my beloved Son: hear him.
 | [kjv] | And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him.
 | [nwb] | And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him.
 | [rsv] | And a cloud overshadowed them, and a voice came out of the cloud, "This is my beloved Son; listen to him."
 | [web] | . A cloud came, overshadowing them, and a voice came out of the cloud, "This is my beloved Son. Listen to him."
 | [ylt] | And there came a cloud overshadowing them, and there came a voice out of the cloud, saying, `This is My Son -- the Beloved, hear ye him;'
 | [bbe] | And a cloud came over them; and a voice came out of the cloud, saying, This is my dearly loved Son, give ear to him.
9:8 | [cbgb] | 门徒忽然周围一看，不见一人，只见耶稣同他们在那里。 < | >
 | [niv] | Suddenly, when they looked around, they no longer saw anyone with them except Jesus.
 | [asv] | And suddenly looking round about, they saw no one any more, save Jesus only with themselves.
 | [jnd] | And suddenly having looked around, they no longer saw any one, but Jesus alone with themselves.
 | [kjv] | And suddenly, when they had looked round about, they saw no man any more, save Jesus only with themselves.
 | [nwb] | And suddenly, when they had looked around, they saw no man any more, save Jesus only with themselves.
 | [rsv] | And suddenly looking around they no longer saw any one with them but Jesus only.
 | [web] | . Suddenly looking around, they saw no one with them any more, except Jesus only.
 | [ylt] | and suddenly, having looked around, they saw no one any more, but Jesus only with themselves.
 | [bbe] | And suddenly looking round about, they saw no one any longer, but Jesus only with themselves.
9:9 | [cbgb] | 下山的时候，耶稣嘱咐他们说，人子还没有从死里复活，你们不要将所看见的告诉人。 < | >
 | [niv] | As they were coming down the mountain, Jesus gave them orders not to tell anyone what they had seen until the Son of Man had risen from the dead.
 | [asv] | And as they were coming down from the mountain, he charged them that they should tell no man what things they had seen, save when the Son of man should have risen again from the dead.
 | [jnd] | And as they descended from the mountain, he charged them that they should relate to no one what they had seen, unless when the Son of man should be risen from among dead.
 | [kjv] | And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead.
 | [nwb] | And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead.
 | [rsv] | And as they were coming down the mountain, he charged them to tell no one what they had seen, until the Son of man should have risen from the dead.
 | [web] | . As they were coming down from the mountain, he charged them that they should tell no one what things they had seen, until the Son of Man had risen again from the dead.
 | [ylt] | And as they are coming down from the mount, he charged them that they may declare to no one the things that they saw, except when the Son of Man may rise out of the dead;
 | [bbe] | And while they were coming down from the mountain, he gave them orders not to give word to any man of the things they had seen, till the Son of man had come back from the dead.
9:10 | [cbgb] | 门徒将这话存记在心，彼此议论从死里复活是什么意思。 < | >
 | [niv] | They kept the matter to themselves, discussing what "rising from the dead" meant.
 | [asv] | And they kept the saying, questioning among themselves what the rising again from the dead should mean.
 | [jnd] | And they kept that saying, questioning among themselves, what rising from among dead was.
 | [kjv] | And they kept that saying with themselves, questioning one with another what the rising from the dead should mean.
 | [nwb] | And they kept that saying with themselves, questioning one with another what the rising from the dead should mean.
 | [rsv] | So they kept the matter to themselves, questioning what the rising from the dead meant.
 | [web] | They kept the saying, questioning among themselves what the rising again from the dead should mean.
 | [ylt] | and the thing they kept to themselves, questioning together what the rising out of the dead is.
 | [bbe] | And they kept the saying, questioning among themselves what the coming back from the dead might be.
9:11 | [cbgb] | 他们就问耶稣说，文士为什么说，以利亚必须先来。 < | >
 | [niv] | And they asked him, "Why do the teachers of the law say that Elijah must come first?"
 | [asv] | And they asked him, saying, How is it that the scribes say that Elijah must first come?
 | [jnd] | And they asked him saying, Why do the scribes say that Elias must first have come?
 | [kjv] | And they asked him, saying, Why say the scribes that Elias must first come?
 | [nwb] | And they asked him, saying, Why say the scribes that Elijah must first come?
 | [rsv] | And they asked him, "Why do the scribes say that first Eli'jah must come?"
 | [web] | . They asked him, saying, "Why do the scribes say that Elijah must come first?"
 | [ylt] | And they were questioning him, saying, that the scribes say that Elijah it behoveth to come first.
 | [bbe] | And they put a question to him, saying, Why do the scribes say that Elijah has to come first?
9:12 | [cbgb] | 耶稣说，以利亚固然先来，复兴万事。经上不是指着人子说，他要受许多的苦，被人轻慢呢？ < | >
 | [niv] | Jesus replied, "To be sure, Elijah does come first, and restores all things. Why then is it written that the Son of Man must suffer much and be rejected?
 | [asv] | And he said unto them, Elijah indeed cometh first, and restoreth all things: and how is it written of the Son of man, that he should suffer many things and be set at nought?
 | [jnd] | And he answering said to them, Elias indeed, having first come, restores all things; and how is it written of the Son of man that he must suffer much, and be set at nought:
 | [kjv] | And he answered and told them, Elias verily cometh first, and restoreth all things; and how it is written of the Son of man, that he must suffer many things, and be set at nought.
 | [nwb] | And he answered and told them, Elijah verily cometh first, and restoreth all things; and how it is written concerning the Son of man, that he must suffer many things, and be set at naught.
 | [rsv] | And he said to them, "Eli'jah does come first to restore all things; and how is it written of the Son of man, that he should suffer many things and be treated with contempt?
 | [web] | . He said to them, "Elijah indeed comes first, and restores all things. How is it written about the Son of Man, that he should suffer many things and be despised?
 | [ylt] | And he answering said to them, `Elijah indeed, having come first, doth restore all things; and how hath it been written concerning the Son of Man, that many things he may suffer, and be set at nought?
 | [bbe] | And he said to them, Truly, Elijah does come first, and puts all things in order; and how is it said in the Writings that the Son of man will go through much sorrow and be made as nothing?
9:13 | [cbgb] | 我告诉你们，以利亚已经来了，他们也任意待他，正如经上所指着他的话。 < | >
 | [niv] | But I tell you, Elijah has come, and they have done to him everything they wished, just as it is written about him."
 | [asv] | But I say unto you, that Elijah is come, and they have also done unto him whatsoever they would, even as it is written of him.
 | [jnd] | but I say unto you that Elias also is come, and they have done to him whatever they would, as it is written of him.
 | [kjv] | But I say unto you, That Elias is indeed come, and they have done unto him whatsoever they listed, as it is written of him.
 | [nwb] | But I say to you, that Elijah is indeed come, and they have done to him whatever they pleased, as it is written concerning him.
 | [rsv] | But I tell you that Eli'jah has come, and they did to him whatever they pleased, as it is written of him."
 | [web] | But I tell you, that Elijah has come, and they have also done to him whatever they wanted to, even as it is written about him."
 | [ylt] | But I say to you, That also Elijah hath come, and they did to him what they willed, as it hath been written of him.'
 | [bbe] | But I say to you that Elijah has come, and they have done to him whatever they were pleased to do, even as the Writings say about him.
9:14 | [cbgb] | 耶稣到了门徒那里，看见有许多人围着他们，又有文士和他们辩论。 < | >
 | [niv] | When they came to the other disciples, they saw a large crowd around them and the teachers of the law arguing with them.
 | [asv] | And when they came to the disciples, they saw a great multitude about them, and scribes questioning with them.
 | [jnd] | And when he came to the disciples he saw a great crowd around them, and scribes disputing against them.
 | [kjv] | And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them.
 | [nwb] | And when he came to disciples, he saw a great multitude about them, and the scribes questioning with them.
 | [rsv] | And when they came to the disciples, they saw a great crowd about them, and scribes arguing with them.
 | [web] | . Coming to the disciples, he saw a great multitude around them, and scribes questioning them.
 | [ylt] | And having come unto the disciples, he saw a great multitude about them, and scribes questioning with them,
 | [bbe] | And when they came to the disciples, they saw a great mass of people about them, and scribes questioning them.
9:15 | [cbgb] | 众人一见耶稣，都甚希奇，就跑上去问他的安。 < | >
 | [niv] | As soon as all the people saw Jesus, they were overwhelmed with wonder and ran to greet him.
 | [asv] | And straightway all the multitude, when they saw him, were greatly amazed, and running to him saluted him.
 | [jnd] | And immediately all the crowd seeing him were amazed, and running to , saluted him.
 | [kjv] | And straightway all the people, when they beheld him, were greatly amazed, and running to him saluted him.
 | [nwb] | And immediately all the people, when they beheld him, were greatly amazed, and running to , saluted him.
 | [rsv] | And immediately all the crowd, when they saw him, were greatly amazed, and ran up to him and greeted him.
 | [web] | Immediately all the multitude, when they saw him, were greatly amazed, and running to him greeted him.
 | [ylt] | and immediately, all the multitude having seen him, were amazed, and running near, were saluting him.
 | [bbe] | And straight away all the people, when they saw him, were full of wonder, and running to him, gave him worship.
9:16 | [cbgb] | 耶稣问他们说，你们和他们辩论的是什么。 < | >
 | [niv] | "What are you arguing with them about?" he asked.
 | [asv] | And he asked them, What question ye with them?
 | [jnd] | And he asked them, What do ye question with them about?
 | [kjv] | And he asked the scribes, What question ye with them?
 | [nwb] | And he asked the scribes, What question ye with them?
 | [rsv] | And he asked them, "What are you discussing with them?"
 | [web] | He asked the scribes, "What are you asking them?"
 | [ylt] | And he questioned the scribes, `What dispute ye with them?'
 | [bbe] | And he said, What are you questioning them about?
9:17 | [cbgb] | 众人中间有一个回答说，夫子，我带了我的儿子到你这里来，他被哑巴鬼附着。 < | >
 | [niv] | A man in the crowd answered, "Teacher, I brought you my son, who is possessed by a spirit that has robbed him of speech.
 | [asv] | And one of the multitude answered him, Teacher, I brought unto thee my son, who hath a dumb spirit;
 | [jnd] | And one out of the crowd answered him, Teacher, I brought to thee my son, who has a dumb spirit;
 | [kjv] | And one of the multitude answered and said, Master, I have brought unto thee my son, which hath a dumb spirit;
 | [nwb] | And one of the multitude answered and said, Master, I have brought to thee my son, who hath a dumb spirit;
 | [rsv] | And one of the crowd answered him, "Teacher, I brought my son to you, for he has a dumb spirit;
 | [web] | . One of the multitude answered, "Teacher, I brought to you my son, who has a mute spirit;
 | [ylt] | and one out of the multitude answering said, `Teacher, I brought my son unto thee, having a dumb spirit;
 | [bbe] | And one of the number said to him in answer, Master, I came to you with my son, who has in him a spirit which takes away his power of talking;
9:18 | [cbgb] | 无论在那里，鬼捉弄他，把他摔倒，他就口中流沫，咬牙切齿，身体枯乾，我请过你的门徒把鬼赶出去，他们却是不能。 < | >
 | [niv] | Whenever it seizes him, it throws him to the ground. He foams at the mouth, gnashes his teeth and becomes rigid. I asked your disciples to drive out the spirit, but they could not."
 | [asv] | and wheresoever it taketh him, it dasheth him down: and he foameth, and grindeth his teeth, and pineth away: and I spake to thy disciples that they should cast it out; and they were not able.
 | [jnd] | and wheresoever it seizes him it tears him, and he foams and gnashes his teeth, and he is withering away. And I spoke to thy disciples, that they might cast him out, and they could not.
 | [kjv] | And wheresoever he taketh him, he teareth him: and he foameth, and gnasheth with his teeth, and pineth away: and I spake to thy disciples that they should cast him out; and they could not.
 | [nwb] | And wherever he taketh him, he teareth him; and he foameth and gnasheth with his teeth, and pineth away; and I spoke to thy disciples that they should cast him out, and they could not.
 | [rsv] | and wherever it seizes him, it dashes him down; and he foams and grinds his teeth and becomes rigid; and I asked your disciples to cast it out, and they were not able."
 | [web] | and wherever it seizes him, it dashes him down, and he foams at the mouth, and grinds his teeth, and wastes away. I asked your disciples to cast it out, and they weren't able."
 | [ylt] | and wherever it doth seize him, it doth tear him, and he foameth, and gnasheth his teeth, and pineth away; and I spake to thy disciples that they may cast it out, and they were not able.'
 | [bbe] | And wherever it takes him, it puts him down violently, streaming at the lips and twisted with pain; and his strength goes from him; and I made a request to your disciples to send it out, and they were not able.
9:19 | [cbgb] | 耶稣说，嗳，不信的世代阿，我在你们这里要到几时呢？我忍耐你们要到几时呢？把他带到我这里来吧。 < | >
 | [niv] | "O unbelieving generation," Jesus replied, "how long shall I stay with you? How long shall I put up with you? Bring the boy to me."
 | [asv] | And he answereth them and saith, O faithless generation, how long shall I be with you? how long shall I bear with you? bring him unto me.
 | [jnd] | But he answering them says, O unbelieving generation! how long shall I be with you? how long shall I bear with you? bring him to me.
 | [kjv] | He answereth him, and saith, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me.
 | [nwb] | He answered him, and saith, O faithless generation, how long shall I be with you, how long shall I suffer you? bring him to me.
 | [rsv] | And he answered them, "O faithless generation, how long am I to be with you? How long am I to bear with you? Bring him to me."
 | [web] | . He answered them, "Unbelieving generation, how long will I be with you? How long will I bear with you? Bring him to me."
 | [ylt] | And he answering him, said, `O generation unbelieving, till when shall I be with you? till when shall I suffer you? bring him unto me;'
 | [bbe] | And he said to them in answer, O generation without faith, how long will I have to be with you? how long will I put up with you? let him come to me.
9:20 | [cbgb] | 他们就带了他来。他一见耶稣，鬼便叫他重重的抽疯。倒在地上，翻来覆去，口中流沫。 < | >
 | [niv] | So they brought him. When the spirit saw Jesus, it immediately threw the boy into a convulsion. He fell to the ground and rolled around, foaming at the mouth.
 | [asv] | And they brought him unto him: and when he saw him, straightway the spirit tare him grievously; and he fell on the ground, and wallowed foaming.
 | [jnd] | And they brought him to him. And seeing him the spirit immediately tore him; and falling upon the earth he rolled foaming.
 | [kjv] | And they brought him unto him: and when he saw him, straightway the spirit tare him; and he fell on the ground, and wallowed foaming.
 | [nwb] | And they brought him to him: and when he saw him, immediately the spirit tore him; and he fell on the ground, and wallowed, foaming.
 | [rsv] | And they brought the boy to him; and when the spirit saw him, immediately it convulsed the boy, and he fell on the ground and rolled about, foaming at the mouth.
 | [web] | . They brought him to him, and when he saw him, immediately the spirit convulsed him, and he fell on the ground, wallowing and foaming at the mouth.
 | [ylt] | and they brought him unto him, and he having seen him, immediately the spirit tare him, and he, having fallen upon the earth, was wallowing -- foaming.
 | [bbe] | And they took him to him: and when he saw him, the spirit in him straight away became violent; and he went down on the earth, rolling about and streaming at the lips.
9:21 | [cbgb] | 耶稣问他父亲说，他得这病，有多少日子呢？回答说，从小的时后。 < | >
 | [niv] | Jesus asked the boy's father, "How long has he been like this?" "From childhood," he answered.
 | [asv] | And he asked his father, How long time is it since this hath come unto him? And he said, From a child.
 | [jnd] | And he asked his father, How long a time is it that it has been like this with him? And he said, From childhood;
 | [kjv] | And he asked his father, How long is it ago since this came unto him? And he said, Of a child.
 | [nwb] | And he asked his father, How long is it since this came to him? and he said, From a child.
 | [rsv] | And Jesus asked his father, "How long has he had this?" And he said, "From childhood.
 | [web] | . He asked his father, "How long has it been since this has come to him?"He said, "From childhood.
 | [ylt] | And he questioned his father, `How long time is it since this came to him?' and he said, `From childhood,
 | [bbe] | And Jesus questioning the father said, How long has he been like this? And he said, From a child.
9:22 | [cbgb] | 鬼屡次把他扔在火里，水里，要灭他。你若能作什么，求你怜悯我们，帮助我们。 < | >
 | [niv] | "It has often thrown him into fire or water to kill him. But if you can do anything, take pity on us and help us."
 | [asv] | And oft-times it hath cast him both into the fire and into the waters, to destroy him: but if thou canst do anything, have compassion on us, and help us.
 | [jnd] | and often it has cast him both into fire and into waters that it might destroy him: but if thou couldst anything, be moved with pity on us, and help us.
 | [kjv] | And ofttimes it hath cast him into the fire, and into the waters, to destroy him: but if thou canst do any thing, have compassion on us, and help us.
 | [nwb] | And often it hath cast him into the fire, and into the waters to destroy him: but if thou canst do any thing, have compassion on us, and help us.
 | [rsv] | And it has often cast him into the fire and into the water, to destroy him; but if you can do anything, have pity on us and help us."
 | [web] | . Often it has cast him both into the fire and into the water, to destroy him. But if you can do anything, have compassion on us, and help us."
 | [ylt] | and many times also it cast him into fire, and into water, that it might destroy him; but if thou art able to do anything, help us, having compassion on us.'
 | [bbe] | And frequently it has sent him into the fire and into the water, for his destruction; but if you are able to do anything, have pity on us, and give us help.
9:23 | [cbgb] | 耶稣对他说，你若能信，在信的人，凡事都能。 < | >
 | [niv] | "`If you can'?" said Jesus. "Everything is possible for him who believes."
 | [asv] | And Jesus said unto him, If thou canst! All things are possible to him that believeth.
 | [jnd] | And Jesus said to him, The 'if thou couldst' is believe: all things are possible to him that believes.
 | [kjv] | Jesus said unto him, If thou canst believe, all things are possible to him that believeth.
 | [nwb] | Jesus said to him, If thou canst believe, all things possible to him that believeth.
 | [rsv] | And Jesus said to him, "If you can! All things are possible to him who believes."
 | [web] | . Jesus said to him, "If you can believe? All things are possible to him who believes."
 | [ylt] | And Jesus said to him, `If thou art able to believe! all things are possible to the one that is believing;'
 | [bbe] | And Jesus said to him, If you are able! All things are possible to him who has faith.
9:24 | [cbgb] | 孩子的父亲立时喊着说，我信。但我信不足，求主帮助。（有古卷作立时流泪的喊着说） < | >
 | [niv] | Immediately the boy's father exclaimed, "I do believe; help me overcome my unbelief!"
 | [asv] | Straightway the father of the child cried out, and said, I believe; help thou mine unbelief.
 | [jnd] | And immediately the father of the young child crying out said , I believe, help mine unbelief.
 | [kjv] | And straightway the father of the child cried out, and said with tears, Lord, I believe; help thou mine unbelief.
 | [nwb] | And immediately the father of the child cried out, and said with tears, Lord, I believe; help thou my unbelief.
 | [rsv] | Immediately the father of the child cried out and said, "I believe; help my unbelief!"
 | [web] | . Immediately the father of the child cried out with tears, "I believe. Help my unbelief!"
 | [ylt] | and immediately the father of the child, having cried out, with tears said, `I believe, sir; be helping mine unbelief.'
 | [bbe] | Straight away the father of the child gave a cry, saying, I have faith; make my feeble faith stronger.
9:25 | [cbgb] | 耶稣看见众人都跑上来，就斥责那污鬼，说，你们聋哑的鬼，我吩咐你从他里头出来，再不要进去。 < | >
 | [niv] | When Jesus saw that a crowd was running to the scene, he rebuked the evil spirit. "You deaf and mute spirit," he said, "I command you, come out of him and never enter him again."
 | [asv] | And when Jesus saw that a multitude came running together, he rebuked the unclean spirit, saying unto him, Thou dumb and deaf spirit, I command thee, come out of him, and enter no more into him.
 | [jnd] | But Jesus, seeing that crowd was running up together, rebuked the unclean spirit, saying to him, Thou dumb and deaf spirit, *I* command thee, come out of him, and enter no more into him.
 | [kjv] | When Jesus saw that the people came running together, he rebuked the foul spirit, saying unto him, Thou dumb and deaf spirit, I charge thee, come out of him, and enter no more into him.
 | [nwb] | When Jesus saw that the people came running together, he rebuked the foul spirit, saying to him, dumb and deaf spirit, I charge thee, come out of him, and enter no more into him.
 | [rsv] | And when Jesus saw that a crowd came running together, he rebuked the unclean spirit, saying to it, "You dumb and deaf spirit, I command you, come out of him, and never enter him again."
 | [web] | . When Jesus saw that a multitude came running together, he rebuked the unclean spirit, saying to him, "You mute and deaf spirit, I command you, come out of him, and enter no more into him!"
 | [ylt] | Jesus having seen that a multitude doth run together, rebuked the unclean spirit, saying to it, `Spirit -- dumb and deaf -- I charge thee, come forth out of him, and no more thou mayest enter into him;'
 | [bbe] | And when Jesus saw that the people came running together, he gave orders to the unclean spirit, saying to him, You, spirit, who are the cause of his loss of voice and hearing, I say to you, come out of him, and never again go into him.
9:26 | [cbgb] | 那鬼喊叫，使孩子大大的抽了一阵疯，就出来了。孩子好像死了一班，以致众人多半说，他是死了。 < | >
 | [niv] | The spirit shrieked, convulsed him violently and came out. The boy looked so much like a corpse that many said, "He's dead."
 | [asv] | And having cried out, and torn him much, he came out: and the boy became as one dead; insomuch that the more part said, He is dead.
 | [jnd] | And having cried out and torn much, he came out; and he became as if dead, so that the most said, He is dead.
 | [kjv] | And the spirit cried, and rent him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead.
 | [nwb] | And cried, and rent him severely, and came out of him: and he was as one dead; so that many said, He is dead.
 | [rsv] | And after crying out and convulsing him terribly, it came out, and the boy was like a corpse; so that most of them said, "He is dead."
 | [web] | . Having cried out, and convulsed him greatly, it came out. The boy became like one dead; so much that most of them said, "He is dead."
 | [ylt] | and having cried, and rent him much, it came forth, and he became as dead, so that many said that he was dead,
 | [bbe] | And after crying out and shaking him violently, it came out: and the child became like one dead; so that most of them said, He is dead.
9:27 | [cbgb] | 但耶稣拉他的手，扶他起来，他就站起来了。 < | >
 | [niv] | But Jesus took him by the hand and lifted him to his feet, and he stood up.
 | [asv] | But Jesus took him by the hand, and raised him up; and he arose.
 | [jnd] | But Jesus, having taken hold of him by the hand, lifted him up, and he arose.
 | [kjv] | But Jesus took him by the hand, and lifted him up; and he arose.
 | [nwb] | But Jesus took him by the hand, and lifted him up; and he arose.
 | [rsv] | But Jesus took him by the hand and lifted him up, and he arose.
 | [web] | But Jesus took him by the hand, and raised him up; and he arose.
 | [ylt] | but Jesus, having taken him by the hand, lifted him up, and he arose.
 | [bbe] | But Jesus took him by the hand, lifting him up; and he got up.
9:28 | [cbgb] | 耶稣进了屋子，门徒就暗暗的问他说，我们为什么不能赶出他去呢？ < | >
 | [niv] | After Jesus had gone indoors, his disciples asked him privately, "Why couldn't we drive it out?"
 | [asv] | And when he was come into the house, his disciples asked him privately, How is it that we could not cast it out?
 | [jnd] | And when he was entered into the house, his disciples asked him privately, Wherefore could not *we* cast him out?
 | [kjv] | And when he was come into the house, his disciples asked him privately, Why could not we cast him out?
 | [nwb] | And when he had come into the house, his disciples asked him privately, Why could not we cast him out?
 | [rsv] | And when he had entered the house, his disciples asked him privately, "Why could we not cast it out?"
 | [web] | . When he had come into the house, his disciples asked him privately, "Why couldn't we cast it out?"
 | [ylt] | And he having come into the house, his disciples were questioning him by himself -- `Why were we not able to cast it forth?'
 | [bbe] | And when he had gone into the house, his disciples said to him privately, Why were we unable to send it out?
9:29 | [cbgb] | 耶稣说，非用祷告，（有古卷在这有禁食二字）这一类的鬼，总不能出来。（或作不能赶他出来） < | >
 | [niv] | He replied, "This kind can come out only by prayer. "
 | [asv] | And he said unto them, This kind can come out by nothing, save by prayer.
 | [jnd] | And he said to them, This kind can go out by nothing but by prayer and fasting.
 | [kjv] | And he said unto them, This kind can come forth by nothing, but by prayer and fasting.
 | [nwb] | And he said to them, This kind can come forth by nothing, but by prayer and fasting.
 | [rsv] | And he said to them, "This kind cannot be driven out by anything but prayer."
 | [web] | He said to them, "This kind can come out by nothing, except by prayer and fasting."
 | [ylt] | And he said to them, `This kind is able to come forth with nothing except with prayer and fasting.'
 | [bbe] | And he said to them, Nothing will make this sort come out but prayer.
9:30 | [cbgb] | 他们离开那地方，经过加利利。耶稣不愿意人知道。 < | >
 | [niv] | They left that place and passed through Galilee. Jesus did not want anyone to know where they were,
 | [asv] | And they went forth from thence, and passed through Galilee; and he would not that any man should know it.
 | [jnd] | And going forth from thence they went through Galilee; and he would not that any one knew it;
 | [kjv] | And they departed thence, and passed through Galilee; and he would not that any man should know it.
 | [nwb] | And they departed thence, and passed through Galilee; and he would not that any man should know .
 | [rsv] | They went on from there and passed through Galilee. And he would not have any one know it;
 | [web] | . They went forth from there, and passed through Galilee. He didn't want anyone to know it.
 | [ylt] | And having gone forth thence, they were passing through Galilee, and he did not wish that any may know,
 | [bbe] | And they went out from there, through Galilee; and it was his desire that no man might have knowledge of it;
9:31 | [cbgb] | 于是教训门徒，说，人子将要被交在人手里，他们要杀害他。被杀以后，过三天他要复活。 < | >
 | [niv] | because he was teaching his disciples. He said to them, "The Son of Man is going to be betrayed into the hands of men. They will kill him, and after three days he will rise."
 | [asv] | For he taught his disciples, and said unto them, The Son of man is delivered up into the hands of men, and they shall kill him; and when he is killed, after three days he shall rise again.
 | [jnd] | for he taught his disciples and said to them, The Son of man is delivered into men's hands, and they shall kill him; and having been killed, after three days he shall rise again.
 | [kjv] | For he taught his disciples, and said unto them, The Son of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall rise the third day.
 | [nwb] | For he taught his disciples, and said to them, The Son of man is delivered into the hands of men, and they will kill him; and after that he is killed, he will rise the third day.
 | [rsv] | for he was teaching his disciples, saying to them, "The Son of man will be delivered into the hands of men, and they will kill him; and when he is killed, after three days he will rise."
 | [web] | For he taught his disciples, and said to them, "The Son of Man is delivered up into the hands of men, and they will kill him; and when he is killed, on the third day he will rise again."
 | [ylt] | for he was teaching his disciples, and he said to them, `The Son of Man is being delivered to the hands of men, and they shall kill him, and having been killed the third day he shall rise,'
 | [bbe] | For he was giving his disciples teaching, and saying to them, The Son of man is given up into the hands of men, and they will put him to death; and when he is dead, after three days he will come back from the dead.
9:32 | [cbgb] | 门徒却不明白这话，又不敢问他。 < | >
 | [niv] | But they did not understand what he meant and were afraid to ask him about it.
 | [asv] | But they understood not the saying, and were afraid to ask him.
 | [jnd] | But they understood not the saying, and feared to ask him.
 | [kjv] | But they understood not that saying, and were afraid to ask him.
 | [nwb] | But they understood not that saying, and were afraid to ask him.
 | [rsv] | But they did not understand the saying, and they were afraid to ask him.
 | [web] | . But they didn't understand the saying, and were afraid to ask him.
 | [ylt] | but they were not understanding the saying, and they were afraid to question him.
 | [bbe] | But the saying was not clear to them, and they were in fear of questioning him about it.
9:33 | [cbgb] | 他们来到迦百农。耶稣在屋里问门徒说，你们在路上议论的是什么。 < | >
 | [niv] | They came to Capernaum. When he was in the house, he asked them, "What were you arguing about on the road?"
 | [asv] | And they came to Capernaum: and when he was in the house he asked them, What were ye reasoning on the way?
 | [jnd] | And he came to Capernaum, and being in the house, he asked them, Of what were ye reasoning by the way?
 | [kjv] | And he came to Capernaum: and being in the house he asked them, What was it that ye disputed among yourselves by the way?
 | [nwb] | And he came to Capernaum: and being in the house, he asked them, What was it that ye disputed among yourselves by the way?
 | [rsv] | And they came to Caper'na-um; and when he was in the house he asked them, "What were you discussing on the way?"
 | [web] | . He came to Capernaum, and when he was in the house he asked them, "What were you arguing among yourselves on the way?"
 | [ylt] | And he came to Capernaum, and being in the house, he was questioning them, `What were ye reasoning in the way among yourselves?'
 | [bbe] | And they came to Capernaum: and when he was in the house, he put the question to them, What were you talking about on the way?
9:34 | [cbgb] | 门徒不作声，因为他们在路上彼此争论谁为大。 < | >
 | [niv] | But they kept quiet because on the way they had argued about who was the greatest.
 | [asv] | But they held their peace: for they had disputed one with another on the way, who was the greatest.
 | [jnd] | And they remained silent, for by the way they had been reasoning with one another who greatest.
 | [kjv] | But they held their peace: for by the way they had disputed among themselves, who should be the greatest.
 | [nwb] | But they held their peace: for by the way they had disputed among themselves, who the greatest.
 | [rsv] | But they were silent; for on the way they had discussed with one another who was the greatest.
 | [web] | . But they were silent, for they had disputed one with another on the way about who was the greatest.
 | [ylt] | and they were silent, for with one another they did reason in the way who is greater;
 | [bbe] | But they said nothing: because they had had an argument between themselves on the way, about who was the greatest.
9:35 | [cbgb] | 耶稣坐下，叫十二个门徒来，说，有人愿意作首先的，他必作众人末后的，作众人的用人。 < | >
 | [niv] | Sitting down, Jesus called the Twelve and said, "If anyone wants to be first, he must be the very last, and the servant of all."
 | [asv] | And he sat down, and called the twelve; and he saith unto them, If any man would be first, he shall be last of all, and servant of all.
 | [jnd] | And sitting down he called the twelve; and he says to them, If any one would be first, he shall be last of all, and minister of all.
 | [kjv] | And he sat down, and called the twelve, and saith unto them, If any man desire to be first, the same shall be last of all, and servant of all.
 | [nwb] | And he sat down, and called the twelve, and saith to them, If any man desireth to be first, shall be last of all, and servant of all.
 | [rsv] | And he sat down and called the twelve; and he said to them, "If any one would be first, he must be last of all and servant of all."
 | [web] | . He sat down, and called the twelve; and he said to them, "If any man wants to be first, he will be last of all, and servant of all."
 | [ylt] | and having sat down he called the twelve, and he saith to them, `If any doth will to be first, he shall be last of all, and minister of all.'
 | [bbe] | And seating himself, he made the twelve come to him; and he said to them, If any man has the desire to be first, he will be last of all and servant of all.
9:36 | [cbgb] | 于是领过一个小孩子来，叫他站在门徒中间。又抱起他来，对他们说， < | >
 | [niv] | He took a little child and had him stand among them. Taking him in his arms, he said to them,
 | [asv] | And he took a little child, and set him in the midst of them: and taking him in his arms, he said unto them,
 | [jnd] | And taking a little child he set it in their midst, and having taken it in his arms he said to them,
 | [kjv] | And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them,
 | [nwb] | And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said to them,
 | [rsv] | And he took a child, and put him in the midst of them; and taking him in his arms, he said to them,
 | [web] | He took a little child, and set him in the midst of them. Taking him in his arms, he said to them,
 | [ylt] | And having taken a child, he set him in the midst of them, and having taken him in his arms, said to them,
 | [bbe] | And he took a little child, and put him in the middle of them; and taking him in his arms, he said to them,
9:37 | [cbgb] | 凡为我名，接待一个像这小孩子的就是接待我。凡接待我的，不是接待我，乃是接待那差我来的。 < | >
 | [niv] | "Whoever welcomes one of these little children in my name welcomes me; and whoever welcomes me does not welcome me but the one who sent me."
 | [asv] | Whosoever shall receive one of such little children in my name, receiveth me: and whosoever receiveth me, receiveth not me, but him that sent me.
 | [jnd] | Whosoever shall receive one of such little children in my name, receives me; and whosoever shall receive me, does not receive me, but him who sent me.
 | [kjv] | Whosoever shall receive one of such children in my name, receiveth me: and whosoever shall receive me, receiveth not me, but him that sent me.
 | [nwb] | Whoever shall receive one of such children in my name, receiveth me: and whoever shall receive me, receiveth not me, but him that sent me.
 | [rsv] | "Whoever receives one such child in my name receives me; and whoever receives me, receives not me but him who sent me."
 | [web] | "Whoever receives one such little child in my name, receives me, and whoever receives me, doesn't receive me, but him who sent me."
 | [ylt] | `Whoever may receive one of such children in my name, doth receive me, and whoever may receive me, doth not receive me, but Him who sent me.'
 | [bbe] | Whoever will give honour to one such little child in my name, gives honour to me: and whoever gives honour to me, gives honour not to me, but to him who sent me.
9:38 | [cbgb] | 约翰对耶稣说，夫子，我们看见一个人，奉你的名赶鬼，我们就禁止他，因为他不跟从我们。 < | >
 | [niv] | "Teacher," said John, "we saw a man driving out demons in your name and we told him to stop, because he was not one of us."
 | [asv] | John said unto him, Teacher, we saw one casting out demons in thy name; and we forbade him, because he followed not us.
 | [jnd] | And John answered him saying, Teacher, we saw some one casting out demons in thy name, who does not follow us, and we forbad him, because he does not follow us.
 | [kjv] | And John answered him, saying, Master, we saw one casting out devils in thy name, and he followeth not us: and we forbad him, because he followeth not us.
 | [nwb] | And John answered him, saying, Master, we saw one casting out demons in thy name, and he followeth not us; and we forbad him, because he followeth not us.
 | [rsv] | John said to him, "Teacher, we saw a man casting out demons in your name, and we forbade him, because he was not following us."
 | [web] | . John said to him, "Teacher, we saw someone who doesn't follow us casting out demons in your name; and we forbade him, because he doesn't follow us."
 | [ylt] | And John did answer him, saying, `Teacher, we saw a certain one in thy name casting out demons, who doth not follow us, and we forbade him, because he doth not follow us.'
 | [bbe] | John said to him, Master, we saw one driving out evil spirits in your name: and we said that he might not, because he is not one of us.
9:39 | [cbgb] | 耶稣说，不要禁止他。因为没有人奉我名行异能，反倒轻易毁谤我。 < | >
 | [niv] | "Do not stop him," Jesus said. "No one who does a miracle in my name can in the next moment say anything bad about me,
 | [asv] | But Jesus said, Forbid him not: for there is no man who shall do a mighty work in my name, and be able quickly to speak evil of me.
 | [jnd] | But Jesus said, Forbid him not; for there is no one who shall do a miracle in my name, and be able soon to speak ill of me;
 | [kjv] | But Jesus said, Forbid him not: for there is no man which shall do a miracle in my name, that can lightly speak evil of me.
 | [nwb] | But Jesus said, Forbid him not; for there is no man who shall do a miracle in my name, that can lightly speak evil of me.
 | [rsv] | But Jesus said, "Do not forbid him; for no one who does a mighty work in my name will be able soon after to speak evil of me.
 | [web] | . But Jesus said, "Don't forbid him, for there is no one who will do a mighty work in my name, and be able quickly to speak evil of me.
 | [ylt] | And Jesus said, `Forbid him not, for there is no one who shall do a mighty work in my name, and shall be able readily to speak evil of me:
 | [bbe] | But Jesus said, Say not so: for there is no man who will do a great work in my name, and be able at the same time to say evil of me.
9:40 | [cbgb] | 不敌挡我们的，就是帮助我们的。 < | >
 | [niv] | for whoever is not against us is for us.
 | [asv] | For he that is not against us is for us.
 | [jnd] | for he who is not against us is for us.
 | [kjv] | For he that is not against us is on our part.
 | [nwb] | For he that is not against us, is on our part.
 | [rsv] | For he that is not against us is for us.
 | [web] | For whoever is not against us is on our side.
 | [ylt] | for he who is not against us is for us;
 | [bbe] | He who is not against us is for us.
9:41 | [cbgb] | 凡因你们是属基督，给你们一杯水喝的，我实在告诉你们，他不能不得赏赐。 < | >
 | [niv] | I tell you the truth, anyone who gives you a cup of water in my name because you belong to Christ will certainly not lose his reward.
 | [asv] | For whosoever shall give you a cup of water to drink, because ye are Christ's, verily I say unto you, he shall in no wise lose his reward.
 | [jnd] | For whosoever shall give you a cup of water to drink in name, because ye are Christ's, verily I say unto you, he shall in no wise lose his reward.
 | [kjv] | For whosoever shall give you a cup of water to drink in my name, because ye belong to Christ, verily I say unto you, he shall not lose his reward.
 | [nwb] | For whoever shall give you a cup of water to drink in my name, because ye belong to Christ, verily I say to you, he shall not lose his reward.
 | [rsv] | For truly, I say to you, whoever gives you a cup of water to drink because you bear the name of Christ, will by no means lose his reward.
 | [web] | For whoever will give you a cup of water to drink in my name, because you are Christ's, most assuredly I tell you, he will in no way lose his reward.
 | [ylt] | for whoever may give you to drink a cup of water in my name, because ye are Christ's, verily I say to you, he may not lose his reward;
 | [bbe] | Whoever gives you a cup of water, because you are Christ's, truly I say to you, he will in no way be without his reward.
9:42 | [cbgb] | 凡使这信我的一个小子跌倒的，倒不如把大磨石栓在这人的颈项上，扔在海里。 < | >
 | [niv] | "And if anyone causes one of these little ones who believe in me to sin, it would be better for him to be thrown into the sea with a large millstone tied around his neck.
 | [asv] | And whosoever shall cause one of these little ones that believe on me to stumble, it were better for him if a great millstone were hanged about his neck, and he were cast into the sea.
 | [jnd] | And whosoever shall be a snare to one of the little ones who believe , it were better for him if a millstone were hung about his neck, and he cast into the sea.
 | [kjv] | And whosoever shall offend one of these little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea.
 | [nwb] | And whoever shall cause one of little ones that believe in me, to fall into sin, it is better for him that a millstone were hanged about his neck, and he were cast into the sea.
 | [rsv] | "Whoever causes one of these little ones who believe in me to sin, it would be better for him if a great millstone were hung round his neck and he were thrown into the sea.
 | [web] | Whoever will cause one of these little ones who believe in me to stumble, it would be better for him if a millstone were hanged about his neck, and he were cast into the sea.
 | [ylt] | and whoever may cause to stumble one of the little ones believing in me, better is it for him if a millstone is hanged about his neck, and he hath been cast into the sea.
 | [bbe] | And whoever is a cause of trouble to one of these little ones who have faith in me, it would be better for him if a great stone was put round his neck and he was dropped into the sea.
9:43 | [cbgb] | 倘若你一只手叫你跌倒，就把他砍下来。 < | >
 | [niv] | If your hand causes you to sin, cut it off. It is better for you to enter life maimed than with two hands to go into hell, where the fire never goes out.
 | [asv] | And if thy hand cause thee to stumble, cut it off: it is good for thee to enter into life maimed, rather than having thy two hands to go into hell, into the unquenchable fire.
 | [jnd] | And if thy hand serve as a snare to thee, cut it off: it is better for thee to enter into life maimed, than having thy two hands to go away into hell, into the fire unquenchable;
 | [kjv] | And if thy hand offend thee, cut it off: it is better for thee to enter into life maimed, than having two hands to go into hell, into the fire that never shall be quenched:
 | [nwb] | And if thy hand causeth thee to fall into sin, cut it off: it is better for thee to enter life maimed, than having two hands to go into hell, into the fire that never shall be quenched:
 | [rsv] | And if your hand causes you to sin, cut it off; it is better for you to enter life maimed than with two hands to go to hell, to the unquenchable fire.
 | [web] | If your hand causes you to stumble, cut it off. It is better for you to enter into life maimed, rather than having your two hands to go into Gehenna, into the unquenchable fire,
 | [ylt] | `And if thy hand may cause thee to stumble, cut it off; it is better for thee maimed to enter into the life, than having the two hands, to go away to the gehenna, to the fire -- the unquenchable --
 | [bbe] | And if your hand is a cause of trouble to you, let it be cut off; it is better for you to go into life with one hand than to have two hands and go into hell, into the eternal fire.
9:44 | [cbgb] | 你缺了肢体进入永生，强如有两只手落到地狱，入那不灭的火里去。 < | >
 | [niv] | -
 | [asv] | where their worm dieth not, and the fire is not quenched.
 | [jnd] | .
 | [kjv] | Where their worm dieth not, and the fire is not quenched.
 | [nwb] | Where their worm dieth not, and the fire is not quenched.
 | [rsv] |
 | [web] | 'where their worm doesn't die, and the fire is not quenched.'
 | [ylt] | where there worm is not dying, and the fire is not being quenched.
 | [bbe] |
9:45 | [cbgb] | 倘若你一只脚叫你跌倒，就把他砍下来。 < | >
 | [niv] | And if your foot causes you to sin, cut it off. It is better for you to enter life crippled than to have two feet and be thrown into hell.
 | [asv] | And if thy foot cause thee to stumble, cut it off: it is good for thee to enter into life halt, rather than having thy two feet to be cast into hell.
 | [jnd] | And if thy foot serve as a snare to thee, cut it off: it is better for thee to enter into life lame, than having thy two feet to be cast into hell, into the fire unquenchable;
 | [kjv] | And if thy foot offend thee, cut it off: it is better for thee to enter halt into life, than having two feet to be cast into hell, into the fire that never shall be quenched:
 | [nwb] | And if thy foot causeth thee to fall into sin, cut it off: it is better for thee to enter halt into life, than having two feet to be cast into hell, into the fire that never shall be quenched:
 | [rsv] | And if your foot causes you to sin, cut it off; it is better for you to enter life lame than with two feet to be thrown into hell.
 | [web] | If your foot causes you to stumble, cut it off. It is better for you to enter into life lame, rather than having your two feet to be cast into Gehenna, into the fire that will never be quenched --
 | [ylt] | `And if thy foot may cause thee to stumble, cut it off; it is better for thee to enter into the life lame, than having the two feet to be cast to the gehenna, to the fire -- the unquenchable --
 | [bbe] | And if your foot is a cause of trouble to you, let it be cut off: it is better for you to go into life with one foot than to have two feet and go into hell.
9:46 | [cbgb] | 你瘸腿进入永生，强如有两只脚被丢在地狱里。 < | >
 | [niv] | -
 | [asv] | where their worm dieth not, and the fire is not quenched.
 | [jnd] | .
 | [kjv] | Where their worm dieth not, and the fire is not quenched.
 | [nwb] | Where their worm dieth not, and the fire is not quenched.
 | [rsv] |
 | [web] | 'where their worm doesn't die, and the fire is not quenched.'
 | [ylt] | where there worm is not dying, and the fire is not being quenched.
 | [bbe] |
9:47 | [cbgb] | 倘若你一只眼叫你跌倒，就去掉他。你只有一只眼进入 神的国，强如有两只眼被丢在地狱里。 < | >
 | [niv] | And if your eye causes you to sin, pluck it out. It is better for you to enter the kingdom of God with one eye than to have two eyes and be thrown into hell,
 | [asv] | And if thine eye cause thee to stumble, cast it out: it is good for thee to enter into the kingdom of God with one eye, rather than having two eyes to be cast into hell;
 | [jnd] | And if thine eye serve as a snare to thee, cast it out: it is better for thee to enter into the kingdom of God with one eye, rather than having two eyes to be cast into the hell of fire,
 | [kjv] | And if thine eye offend thee, pluck it out: it is better for thee to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire:
 | [nwb] | And if thy eye causeth thee to fall into sin, pluck it out: it is better for thee to enter into the kingdom of God with one eye, than having two eyes, to be cast into hell-fire.
 | [rsv] | And if your eye causes you to sin, pluck it out; it is better for you to enter the kingdom of God with one eye than with two eyes to be thrown into hell,
 | [web] | If your eye causes you to stumble, cast it out. It is better for you to enter into the kingdom of God with one eye, rather than having two eyes to be cast into the Gehenna of fire,
 | [ylt] | And if thine eye may cause thee to stumble, cast it out; it is better for thee one-eyed to enter into the reign of God, than having two eyes, to be cast to the gehenna of the fire --
 | [bbe] | And if your eye is a cause of trouble to you, take it out: it is better for you to go into the kingdom of God with one eye than, having two eyes, to go into hell,
9:48 | [cbgb] | 在那里虫是不死的，火是不灭的。 < | >
 | [niv] | where "`their worm does not die, and the fire is not quenched.'
 | [asv] | where their worm dieth not, and the fire is not quenched.
 | [jnd] | where their worm dies not, and the fire is not quenched.
 | [kjv] | Where their worm dieth not, and the fire is not quenched.
 | [nwb] | Where their worm dieth not, and the fire is not quenched.
 | [rsv] | where their worm does not die, and the fire is not quenched.
 | [web] | 'where their worm doesn't die, and the fire is not quenched.'
 | [ylt] | where their worm is not dying, and the fire is not being quenched;
 | [bbe] | Where their worm is ever living and the fire is not put out.
9:49 | [cbgb] | 因为必用火当盐，腌各人。（有古卷在此有凡祭物必用盐腌） < | >
 | [niv] | Everyone will be salted with fire.
 | [asv] | For every one shall be salted with fire.
 | [jnd] | For every one shall be salted with fire, and every sacrifice shall be salted with salt.
 | [kjv] | For every one shall be salted with fire, and every sacrifice shall be salted with salt.
 | [nwb] | For every one shall be salted with fire, and every sacrifice shall be salted with salt.
 | [rsv] | For every one will be salted with fire.
 | [web] | For everyone will be salted with fire, and every sacrifice will be seasoned with salt.
 | [ylt] | for every one with fire shall be salted, and every sacrifice with salt shall be salted.
 | [bbe] | Everyone will be salted with fire.
9:50 | [cbgb] | 盐本是好的，若失了味，可用什么叫他在咸呢？你们里头应当有盐，彼此和睦。 <
 | [niv] | "Salt is good, but if it loses its saltiness, how can you make it salty again? Have salt in yourselves, and be at peace with each other."
 | [asv] | Salt is good: but if the salt have lost its saltness, wherewith will ye season it? Have salt in yourselves, and be at peace one with another.
 | [jnd] | Salt good, but if the salt is become saltless, wherewith will ye season it? Have salt in yourselves, and be at peace with one another.
 | [kjv] | Salt is good: but if the salt have lost his saltness, wherewith will ye season it? Have salt in yourselves, and have peace one with another.
 | [nwb] | Salt good: but if the salt hath lost its saltness, with what will ye season it? Have salt in yourselves, and have peace one with another.
 | [rsv] | Salt is good; but if the salt has lost its saltness, how will you season it? Have salt in yourselves, and be at peace with one another."
 | [web] | Salt is good, but if the salt has lost its saltiness, with what will you season it? Have salt in yourselves, and be at peace with one another."
 | [ylt] | The salt good, but if the salt may become saltless, in what will ye season ? Have in yourselves salt, and have peace in one another.'
 | [bbe] | Salt is good; but if the taste goes from it, how will you make it salt again? Have salt in yourselves, and be at peace one with another.


Interlinear Bible:Mark 10

 马可福音 Mark 10 << || >>
10:1 | [cbgb] | 耶稣从那里起身，来到犹太的境界，并约但河外。众人又聚集到他那里，他又照常教训他们。 >
 | [niv] | Jesus then left that place and went into the region of Judea and across the Jordan. Again crowds of people came to him, and as was his custom, he taught them.
 | [asv] | And he arose from thence and cometh into the borders of Judaea and beyond the Jordan: and multitudes come together unto him again; and, as he was wont, he taught them again.
 | [jnd] | And rising up thence he comes into the coasts of Judaea, and the other side of the Jordan. And again crowds come together to him, and, as he was accustomed, again he taught them.
 | [kjv] | And he arose from thence, and cometh into the coasts of Judaea by the farther side of Jordan: and the people resort unto him again; and, as he was wont, he taught them again.
 | [nwb] | And he arose from thence, and cometh into the borders of Judea, by the further side of Jordan: and the people resort to him again; and, as he was accustomed, he taught them again.
 | [rsv] | And he left there and went to the region of Judea and beyond the Jordan, and crowds gathered to him again; and again, as his custom was, he taught them.
 | [web] | . He arose from there and came into the borders of Judea and beyond the Jordan. Multitudes came together to him again. As he usually did, he taught them again.
 | [ylt] | And having risen thence, he doth come to the coasts of Judea, through the other side of the Jordan, and again do multitudes come together unto him, and, as he had been accustomed, again he was teaching them.
 | [bbe] | And he got up, and went into the country of Judaea on the other side of Jordan: and great numbers of people came together to him again; and, as was his way, he gave them teaching.
10:2 | [cbgb] | 有法利赛人来问他说，人休妻可以不可以，意思要试探他。 < | >
 | [niv] | Some Pharisees came and tested him by asking, "Is it lawful for a man to divorce his wife?"
 | [asv] | And there came unto him Pharisees, and asked him, Is it lawful for a man to put away his wife? trying him.
 | [jnd] | And Pharisees coming to asked him, Is it lawful for a man to put away wife? (tempting him).
 | [kjv] | And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him.
 | [nwb] | And the Pharisees came to him, and asked him, Is it lawful for a man to put away wife? tempting him.
 | [rsv] | And Pharisees came up and in order to test him asked, "Is it lawful for a man to divorce his wife?"
 | [web] | There came to him Pharisees testing him, and asked him, "Is it lawful for a man to divorce his wife?"
 | [ylt] | And the Pharisees, having come near, questioned him, if it is lawful for a husband to put away a wife, tempting him,
 | [bbe] | And Pharisees came to him, testing him with the question, Is it right for a man to put away his wife?
10:3 | [cbgb] | 耶稣回答说，摩西吩咐你们的是什么。 < | >
 | [niv] | "What did Moses command you?" he replied.
 | [asv] | And he answered and said unto them, What did Moses command you?
 | [jnd] | But he answering said to them, What did Moses command you?
 | [kjv] | And he answered and said unto them, What did Moses command you?
 | [nwb] | And he answered and said to them, What did Moses command you?
 | [rsv] | He answered them, "What did Moses command you?"
 | [web] | . He answered, "What did Moses command you?"
 | [ylt] | and he answering said to them, `What did Moses command you?'
 | [bbe] | And he said to them in answer, What did Moses say you were to do?
10:4 | [cbgb] | 他们说，摩西许人写了休书便可以休妻。 < | >
 | [niv] | They said, "Moses permitted a man to write a certificate of divorce and send her away."
 | [asv] | And they said, Moses suffered to write a bill of divorcement, and to put her away.
 | [jnd] | And they said, Moses allowed to write a bill of divorce, and to put away.
 | [kjv] | And they said, Moses suffered to write a bill of divorcement, and to put her away.
 | [nwb] | And they said, Moses suffered to write a bill of divorcement, and to put away.
 | [rsv] | They said, "Moses allowed a man to write a certificate of divorce, and to put her away."
 | [web] | . They said, "Moses allowed a bill of divorce to be written, and to divorce her."
 | [ylt] | and they said, `Moses suffered to write a bill of divorce, and to put away.'
 | [bbe] | And they said to him, Moses let us give her a statement in writing, and be free from her.
10:5 | [cbgb] | 耶稣说，摩西因为你们的心硬，所以写这条例给你们。 < | >
 | [niv] | "It was because your hearts were hard that Moses wrote you this law," Jesus replied.
 | [asv] | But Jesus said unto them, For your hardness of heart he wrote you this commandment.
 | [jnd] | And Jesus answering said to them, In view of your hard-heartedness he wrote this commandment for you;
 | [kjv] | And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept.
 | [nwb] | And Jesus answered and said to them, For the hardness of your heart, he wrote you this precept.
 | [rsv] | But Jesus said to them, "For your hardness of heart he wrote you this commandment.
 | [web] | . But Jesus said to them, "For your hardness of heart, he wrote you this commandment.
 | [ylt] | And Jesus answering said to them, `For the stiffness of your heart he wrote you this command,
 | [bbe] | But Jesus said to them, Because of your hard hearts he gave you this law.
10:6 | [cbgb] | 但从起初创造的时候， 神造人是造男造女。 < | >
 | [niv] | "But at the beginning of creation God `made them male and female.'
 | [asv] | But from the beginning of the creation, Male and female made he them.
 | [jnd] | but from beginning of creation God made them male and female.
 | [kjv] | But from the beginning of the creation God made them male and female.
 | [nwb] | But from the beginning of the creation, God made them male and female.
 | [rsv] | But from the beginning of creation, 'God made them male and female.'
 | [web] | But from the beginning of the creation, 'God made them male and female.
 | [ylt] | but from the beginning of the creation, a male and a female God did make them;
 | [bbe] | But from the first, male and female made he them.
10:7 | [cbgb] | 因此人要离开父母，与妻子连合，二人成为一体。 < | >
 | [niv] | `For this reason a man will leave his father and mother and be united to his wife,
 | [asv] | For this cause shall a man leave his father and mother, and shall cleave to his wife;
 | [jnd] | For this cause a man shall leave his father and mother and shall be united to his wife,
 | [kjv] | For this cause shall a man leave his father and mother, and cleave to his wife;
 | [nwb] | For this cause shall a man leave his father and mother, and cleave to his wife;
 | [rsv] | 'For this reason a man shall leave his father and mother and be joined to his wife,
 | [web] | For this cause will a man leave his father and mother, and will join to his wife,
 | [ylt] | on this account shall a man leave his father and mother, and shall cleave unto his wife,
 | [bbe] | For this cause will a man go away from his father and mother, and be joined to his wife;
10:8 | [cbgb] | 既然如此，夫妻不再是两个人，乃是一体的了。 < | >
 | [niv] | and the two will become one flesh.' So they are no longer two, but one.
 | [asv] | and the two shall become one flesh: so that they are no more two, but one flesh.
 | [jnd] | and the two shall be one flesh: so that they are no longer two but one flesh.
 | [kjv] | And they twain shall be one flesh: so then they are no more twain, but one flesh.
 | [nwb] | And they two shall be one flesh: so then they are no more two, but one flesh.
 | [rsv] | and the two shall become one flesh.' So they are no longer two but one flesh.
 | [web] | and the two will become one flesh,' so that they are no longer two, but one flesh.
 | [ylt] | and they shall be -- the two -- for one flesh; so that they are no more two, but one flesh;
 | [bbe] | And the two will become one flesh; so that they are no longer two, but one flesh.
10:9 | [cbgb] | 所以 神配合的，人不可分开。 < | >
 | [niv] | Therefore what God has joined together, let man not separate."
 | [asv] | What therefore God hath joined together, let not man put asunder.
 | [jnd] | What therefore God has joined together, let not man separate.
 | [kjv] | What therefore God hath joined together, let not man put asunder.
 | [nwb] | What therefore God hath joined together, let not man separate.
 | [rsv] | What therefore God has joined together, let not man put asunder."
 | [web] | What therefore God has joined together, let no man separate."
 | [ylt] | what therefore God did join together, let not man put asunder.'
 | [bbe] | Let not that which has been joined together by God be parted by man.
10:10 | [cbgb] | 到了屋里，门徒就问他这事。 < | >
 | [niv] | When they were in the house again, the disciples asked Jesus about this.
 | [asv] | And in the house the disciples asked him again of this matter.
 | [jnd] | And again in the house the disciples asked him concerning this.
 | [kjv] | And in the house his disciples asked him again of the same matter.
 | [nwb] | And in the house his disciples asked him again of the same .
 | [rsv] | And in the house the disciples asked him again about this matter.
 | [web] | . In the house, his disciples asked him again about the same matter.
 | [ylt] | And in the house again his disciples of the same thing questioned him,
 | [bbe] | And in the house the disciples put questions to him again about this thing.
10:11 | [cbgb] | 耶稣对他们说，凡休妻另娶的，就是犯奸淫，辜负他的妻子。 < | >
 | [niv] | He answered, "Anyone who divorces his wife and marries another woman commits adultery against her.
 | [asv] | And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her:
 | [jnd] | And he says to them, Whosoever shall put away his wife and shall marry another, commits adultery against her.
 | [kjv] | And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her.
 | [nwb] | And he saith to them, Whoever shall put away his wife, and marry another, committeth adultery against her.
 | [rsv] | And he said to them, "Whoever divorces his wife and marries another, commits adultery against her;
 | [web] | He said to them, "Whoever will divorce his wife, and marry another, commits adultery against her.
 | [ylt] | and he saith to them, `Whoever may put away his wife, and may marry another, doth commit adultery against her;
 | [bbe] | And he said to them, Whoever puts away his wife and takes another, is false to his wife;
10:12 | [cbgb] | 妻子若离弃丈夫另嫁，也是犯奸淫了。 < | >
 | [niv] | And if she divorces her husband and marries another man, she commits adultery."
 | [asv] | and if she herself shall put away her husband, and marry another, she committeth adultery.
 | [jnd] | And if a woman put away her husband and shall marry another, she commits adultery.
 | [kjv] | And if a woman shall put away her husband, and be married to another, she committeth adultery.
 | [nwb] | And if a woman shall put away her husband, and be married to another, she committeth adultery.
 | [rsv] | and if she divorces her husband and marries another, she commits adultery."
 | [web] | If a woman herself divorces her husband, and marries another, she commits adultery."
 | [ylt] | and if a woman may put away her husband, and is married to another, she committeth adultery.'
 | [bbe] | And if she herself puts away her husband and takes another, she is false to her husband.
10:13 | [cbgb] | 有人带着小孩子来见耶稣，要耶稣摸他们，门徒便责备那些人。 < | >
 | [niv] | People were bringing little children to Jesus to have him touch them, but the disciples rebuked them.
 | [asv] | And they were bringing unto him little children, that he should touch them: and the disciples rebuked them.
 | [jnd] | And they brought little children to him that he might touch them. But the disciples rebuked those that brought .
 | [kjv] | And they brought young children to him, that he should touch them: and his disciples rebuked those that brought them.
 | [nwb] | And they brought young children to him, that he should touch them; and disciples rebuked those that brought .
 | [rsv] | And they were bringing children to him, that he might touch them; and the disciples rebuked them.
 | [web] | . They were bringing to him little children, that he should touch them, but the disciples rebuked those who were bringing them.
 | [ylt] | And they were bringing to him children, that he might touch them, and the disciples were rebuking those bringing them,
 | [bbe] | And they took to him little children, so that he might put his hands on them: and the disciples said sharp words to them.
10:14 | [cbgb] | 耶稣看见就恼怒，对门徒说，让小孩到我这里来，不要禁止他们。因为在 神国的，正是这样的人。 < | >
 | [niv] | When Jesus saw this, he was indignant. He said to them, "Let the little children come to me, and do not hinder them, for the kingdom of God belongs to such as these.
 | [asv] | But when Jesus saw it, he was moved with indignation, and said unto them, Suffer the little children to come unto me; forbid them not: for to such belongeth the kingdom of God.
 | [jnd] | But Jesus seeing , was indignant, and said to them, Suffer the little children to come to me; forbid them not; for of such is the kingdom of God.
 | [kjv] | But when Jesus saw it, he was much displeased, and said unto them, Suffer the little children to come unto me, and forbid them not: for of such is the kingdom of God.
 | [nwb] | But when Jesus saw , he was much displeased, and said to them, Suffer the little children to come to me, and forbid them not: for of such is the kingdom of God.
 | [rsv] | But when Jesus saw it he was indignant, and said to them, "Let the children come to me, do not hinder them; for to such belongs the kingdom of God.
 | [web] | But when Jesus saw it, he was moved with indignation, and said to them, "Allow the little children to come to me! Don't forbid them, for to such belong the kingdom of God.
 | [ylt] | and Jesus having seen, was much displeased, and he said to them, `Suffer the children to come unto me, and forbid them not, for of such is the reign of God;
 | [bbe] | And when Jesus saw it, he was angry, and said to them, Let the little children come to me, and do not keep them away; for of such is the kingdom of God.
10:15 | [cbgb] | 我实在告诉你们，凡要承受 神国的，若不像小孩子，断不能进去。 < | >
 | [niv] | I tell you the truth, anyone who will not receive the kingdom of God like a little child will never enter it."
 | [asv] | Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall in no wise enter therein.
 | [jnd] | Verily I say to you, Whosoever shall not receive the kingdom of God as a little child, shall in no wise enter into it.
 | [kjv] | Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall not enter therein.
 | [nwb] | Verily I say to you, Whoever shall not receive the kingdom of God, as a little child, he shall not enter it.
 | [rsv] | Truly, I say to you, whoever does not receive the kingdom of God like a child shall not enter it."
 | [web] | Most assuredly I tell you, whoever will not receive the kingdom of God as a little child, he will in no way enter therein."
 | [ylt] | verily I say to you, whoever may not receive the reign of God, as a child -- he may not enter into it;'
 | [bbe] | Truly I say to you, Whoever does not put himself under the kingdom of God like a little child, will not come into it at all.
10:16 | [cbgb] | 于是抱着小孩子，给他们按手，为他们祝福。 < | >
 | [niv] | And he took the children in his arms, put his hands on them and blessed them.
 | [asv] | And he took them in his arms, and blessed them, laying his hands upon them.
 | [jnd] | And having taken them in his arms, having laid his hands on them, he blessed them.
 | [kjv] | And he took them up in his arms, put his hands upon them, and blessed them.
 | [nwb] | And he took them up in his arms, put hands upon them, and blessed them.
 | [rsv] | And he took them in his arms and blessed them, laying his hands upon them.
 | [web] | He took them in his arms, and blessed them, laying his hands on them.
 | [ylt] | and having taken them in his arms, having put hands upon them, he was blessing them.
 | [bbe] | And he took them in his arms, and gave them a blessing, putting his hands on them.
10:17 | [cbgb] | 耶稣出来行路的时候，有一个人跑来，跪在他面前问他说，良善的夫子，我当作什么事，才可以承受永生。 < | >
 | [niv] | As Jesus started on his way, a man ran up to him and fell on his knees before him. "Good teacher," he asked, "what must I do to inherit eternal life?"
 | [asv] | And as he was going forth into the way, there ran one to him, and kneeled to him, and asked him, Good Teacher, what shall I do that I may inherit eternal life?
 | [jnd] | And as he went forth into the way, a person ran up to , and kneeling to him asked him, Good Teacher, what shall I do that I may inherit eternal life?
 | [kjv] | And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life?
 | [nwb] | And when he had gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life?
 | [rsv] | And as he was setting out on his journey, a man ran up and knelt before him, and asked him, "Good Teacher, what must I do to inherit eternal life?"
 | [web] | . As he was going forth into the way, one ran to him, kneeled to him, and asked him, "Good Teacher, what shall I do that I may inherit eternal life?"
 | [ylt] | And as he is going forth into the way, one having run and having kneeled to him, was questioning him, `Good teacher, what may I do, that life age-during I may inherit?'
 | [bbe] | And while he was going out into the way, a man came running to him, and went down on his knees, saying, Good Master, what have I to do so that I may have eternal life?
10:18 | [cbgb] | 耶稣对他说，你为什么称我是良善的。除了 神一位之外，再没有良善的。 < | >
 | [niv] | "Why do you call me good?" Jesus answered. "No one is good--except God alone.
 | [asv] | And Jesus said unto him, Why callest thou me good? none is good save one, even God.
 | [jnd] | But Jesus said to him, Why callest thou me good? no one is good but one, God.
 | [kjv] | And Jesus said unto him, Why callest thou me good? there is none good but one, that is, God.
 | [nwb] | And Jesus said to him, Why callest thou me good? none good, but one, God.
 | [rsv] | And Jesus said to him, "Why do you call me good? No one is good but God alone.
 | [web] | . Jesus said to him, "Why do you call me good? No one is good except one -- God.
 | [ylt] | And Jesus said to him, `Why me dost thou call good? no one good except One -- God;
 | [bbe] | And Jesus said to him, Why do you say I am good? no one is good but one, and that is God.
10:19 | [cbgb] | 诫命你是晓得的，不可杀人，不可奸淫，不可偷盗，不可作假见证，不可亏负人，当孝敬父母。 < | >
 | [niv] | You know the commandments: `Do not murder, do not commit adultery, do not steal, do not give false testimony, do not defraud, honor your father and mother.' "
 | [asv] | Thou knowest the commandments, Do not kill, Do not commit adultery, Do not steal, Do not bear false witness, Do not defraud, Honor thy father and mother.
 | [jnd] | Thou knowest the commandments: Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Do not defraud, Honour thy father and mother.
 | [kjv] | Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honour thy father and mother.
 | [nwb] | Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honor thy father and mother.
 | [rsv] | You know the commandments: 'Do not kill, Do not commit adultery, Do not steal, Do not bear false witness, Do not defraud, Honor your father and mother.'"
 | [web] | You know the commandments: 'Do not murder,' 'Do not commit adultery,' 'Do not steal,' 'Do not give false testimony,' 'Do not defraud,' 'Honor your father and mother.'"
 | [ylt] | the commands thou hast known: Thou mayest not commit adultery, Thou mayest do no murder, Thou mayest not steal, Thou mayest not bear false witness, Thou mayest not defraud, Honour thy father and mother.'
 | [bbe] | You have knowledge of what is said in the law, Do not put any one to death, Do not be untrue in married life, Do not take what is not yours, Do not give false witness, Do not get money by deceit, Give honour to your father and mother.
10:20 | [cbgb] | 他对耶稣说，夫子，这一切我从小都遵守了。 < | >
 | [niv] | "Teacher," he declared, "all these I have kept since I was a boy."
 | [asv] | And he said unto him, Teacher, all these things have I observed from my youth.
 | [jnd] | And he answering said to him, Teacher, all these things have I kept from my youth.
 | [kjv] | And he answered and said unto him, Master, all these have I observed from my youth.
 | [nwb] | And he answered and said to him, Master, all these have I observed from my youth.
 | [rsv] | And he said to him, "Teacher, all these I have observed from my youth."
 | [web] | . He said to him, "Teacher, all these things have I observed from my youth."
 | [ylt] | And he answering said to him, `Teacher, all these did I keep from my youth.'
 | [bbe] | And he said to him, Master, all these laws I have kept from the time when I was young.
10:21 | [cbgb] | 耶稣看着他，就爱他，对他说，你还缺少一件。去变卖你所有的，分给穷人，就必有财宝在天上。你还要来跟从我。 < | >
 | [niv] | Jesus looked at him and loved him. "One thing you lack," he said. "Go, sell everything you have and give to the poor, and you will have treasure in heaven. Then come, follow me."
 | [asv] | And Jesus looking upon him loved him, and said unto him, One thing thou lackest: go, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, follow me.
 | [jnd] | And Jesus looking upon him loved him, and said to him, One thing lackest thou: go, sell whatever thou hast and give to the poor, and thou shalt have treasure in heaven; and come, follow me, .
 | [kjv] | Then Jesus beholding him loved him, and said unto him, One thing thou lackest: go thy way, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, take up the cross, and follow me.
 | [nwb] | Then Jesus beholding him loved him, and said to him, One thing thou lackest: go, sell whatever thou hast, and give to the poor, and thou shalt have treasure in heaven; and come, take up the cross, and follow me.
 | [rsv] | And Jesus looking upon him loved him, and said to him, "You lack one thing; go, sell what you have, and give to the poor, and you will have treasure in heaven; and come, follow me."
 | [web] | . Jesus looking at him loved him, and said to him, "One thing you lack. Go, sell whatever you have, and give to the poor, and you will have treasure in heaven; and come, follow me, taking up the cross."
 | [ylt] | And Jesus having looked upon him, did love him, and said to him, `One thing thou dost lack; go away, whatever thou hast -- sell, and give to the poor, and thou shalt have treasure in heaven, and come, be following me, having taken up the cross.'
 | [bbe] | And Jesus, looking on him and loving him, said, There is one thing needed: go, get money for your goods, and give it to the poor, and you will have wealth in heaven: and come with me.
10:22 | [cbgb] | 他听见这话，脸上就变了色，忧忧愁愁的走了。因为他的产业很多。 < | >
 | [niv] | At this the man's face fell. He went away sad, because he had great wealth.
 | [asv] | But his countenance fell at the saying, and he went away sorrowful: for he was one that had great possessions.
 | [jnd] | But he, sad at the word, went away grieved, for he had large possessions.
 | [kjv] | And he was sad at that saying, and went away grieved: for he had great possessions.
 | [nwb] | And he was sad at that saying, and went away grieved: for he had great possessions.
 | [rsv] | At that saying his countenance fell, and he went away sorrowful; for he had great possessions.
 | [web] | . But his face fell at that saying, and he went away sorrowful, for he was one who had great possessions.
 | [ylt] | And he -- gloomy at the word -- went away sorrowing, for he was having many possessions.
 | [bbe] | But his face became sad at the saying, and he went away sorrowing: for he was one who had much property.
10:23 | [cbgb] | 耶稣周围一看，对门徒说，有钱财的人进 神的国是何等的难哪。 < | >
 | [niv] | Jesus looked around and said to his disciples, "How hard it is for the rich to enter the kingdom of God!"
 | [asv] | And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God!
 | [jnd] | And Jesus looking around says to his disciples, How difficultly shall they that have riches enter into the kingdom of God!
 | [kjv] | And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God!
 | [nwb] | And Jesus looked around, and saith to his disciples, How hardly shall they that have riches enter into the kingdom of God!
 | [rsv] | And Jesus looked around and said to his disciples, "How hard it will be for those who have riches to enter the kingdom of God!"
 | [web] | Jesus looked around, and said to his disciples, "How difficult it is for those who have riches to enter into the kingdom of God!"
 | [ylt] | And Jesus having looked round, saith to his disciples, `How hardly shall they who have riches enter into the reign of God!'
 | [bbe] | And Jesus, looking round about, said to his disciples, How hard it is for those who have wealth to come into the kingdom of God!
10:24 | [cbgb] | 门徒希奇他的话。耶稣又对他们说，小子，倚靠钱财的人进 神的国，是何等的难哪。 < | >
 | [niv] | The disciples were amazed at his words. But Jesus said again, "Children, how hard it is to enter the kingdom of God!
 | [asv] | And the disciples were amazed at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God!
 | [jnd] | And the disciples were amazed at his words. And Jesus again answering says to them, Children, how difficult it is that those who trust in riches should enter into the kingdom of God!
 | [kjv] | And the disciples were astonished at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God!
 | [nwb] | And the disciples were astonished at his words. But Jesus answereth again, and saith to them, Children, how hard is it for them that trust in riches to enter into the kingdom of God!
 | [rsv] | And the disciples were amazed at his words. But Jesus said to them again, "Children, how hard it is to enter the kingdom of God!
 | [web] | . The disciples were amazed at his words. But Jesus answered again, "Children, how hard is it for those who trust in riches to enter into the kingdom of God!
 | [ylt] | And the disciples were astonished at his words, and Jesus again answering saith to them, `Children, how hard is it to those trusting on the riches to enter into the reign of God!
 | [bbe] | And the disciples were full of wonder at his words. But Jesus said to them again, Children, how hard it is for those who put faith in wealth to come into the kingdom of God!
10:25 | [cbgb] | 骆驼穿过针的眼，比财主进 神的国，还容易呢？ < | >
 | [niv] | It is easier for a camel to go through the eye of a needle than for a rich man to enter the kingdom of God."
 | [asv] | It is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.
 | [jnd] | It is easier for a camel to go through the eye of a needle than for a rich man to enter into the kingdom of God.
 | [kjv] | It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.
 | [nwb] | It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.
 | [rsv] | It is easier for a camel to go through the eye of a needle than for a rich man to enter the kingdom of God."
 | [web] | It is easier for a camel to go through the needle's eye, than for a rich man to enter into the kingdom of God."
 | [ylt] | It is easier for a camel through the eye of the needle to enter, than for a rich man to enter into the reign of God.'
 | [bbe] | It is simpler for a camel to go through a needle's eye, than for a man of wealth to come into the kingdom of God.
10:26 | [cbgb] | 门徒就分外希奇，对他说，这样谁能得救呢？ < | >
 | [niv] | The disciples were even more amazed, and said to each other, "Who then can be saved?"
 | [asv] | And they were astonished exceedingly, saying unto him, Then who can be saved?
 | [jnd] | And they were exceedingly astonished, saying to one another, And who can be saved?
 | [kjv] | And they were astonished out of measure, saying among themselves, Who then can be saved?
 | [nwb] | And they were astonished beyond measure, saying among themselves, Who then can be saved?
 | [rsv] | And they were exceedingly astonished, and said to him, "Then who can be saved?"
 | [web] | . They were exceedingly astonished, saying to him, "Then who can be saved?"
 | [ylt] | And they were astonished beyond measure, saying unto themselves, `And who is able to be saved?'
 | [bbe] | And they were greatly surprised, saying to him, Who then may have salvation?
10:27 | [cbgb] | 耶稣看着他们说，在人是不能，在 神却不然。因为 神凡事都能。 < | >
 | [niv] | Jesus looked at them and said, "With man this is impossible, but not with God; all things are possible with God."
 | [asv] | Jesus looking upon them saith, With men it is impossible, but not with God: for all things are possible with God.
 | [jnd] | But Jesus looking on them says, With men it is impossible, but not with God; for all things are possible with God.
 | [kjv] | And Jesus looking upon them saith, With men it is impossible, but not with God: for with God all things are possible.
 | [nwb] | And Jesus looking upon them, saith, With men impossible, but not with God: for with God all things are possible.
 | [rsv] | Jesus looked at them and said, "With men it is impossible, but not with God; for all things are possible with God."
 | [web] | . Jesus, looking at them, said, "With men it is impossible, but not with God, for all things are possible with God."
 | [ylt] | And Jesus, having looked upon them, saith, `With men it is impossible, but not with God; for all things are possible with God.'
 | [bbe] | Jesus, looking on them, said, With men it is impossible, but not with God: for all things are possible with God.
10:28 | [cbgb] | 彼得就对他说，看哪，我们已经撇下所有的跟从你了。 < | >
 | [niv] | Peter said to him, "We have left everything to follow you!"
 | [asv] | Peter began to say unto him, Lo, we have left all, and have followed thee.
 | [jnd] | Peter began to say to him, Behold, *we* have left all things and have followed thee.
 | [kjv] | Then Peter began to say unto him, Lo, we have left all, and have followed thee.
 | [nwb] | Then Peter began to say to him, Lo, we have left all, and have followed thee.
 | [rsv] | Peter began to say to him, "Lo, we have left everything and followed you."
 | [web] | . Peter began to tell him, "Behold, we have left all, and have followed you."
 | [ylt] | And Peter began to say to him, `Lo, we left all, and we followed thee.'
 | [bbe] | Peter said to him, See, we have given up everything, and come after you.
10:29 | [cbgb] | 耶稣说，我实在告诉你们，人为我和福音，撇下房屋，或是弟兄，姐妹，父母，儿女，田地。 < | >
 | [niv] | "I tell you the truth," Jesus replied, "no one who has left home or brothers or sisters or mother or father or children or fields for me and the gospel
 | [asv] | Jesus said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or mother, or father, or children, or lands, for my sake, and for the gospel's sake,
 | [jnd] | Jesus answering said, Verily I say to you, There is no one who has left house, or brethren, or sisters, or father, or mother, , or children, or lands, for my sake and for the sake of the gospel,
 | [kjv] | And Jesus answered and said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's,
 | [nwb] | Jesus answered and said, Verily I say to you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's,
 | [rsv] | Jesus said, "Truly, I say to you, there is no one who has left house or brothers or sisters or mother or father or children or lands, for my sake and for the gospel,
 | [web] | . Jesus said, "Most assuredly I tell you, there is no one who has left house, or brothers, or sisters, or father, or mother, or wife, or children, or land, for my sake, and for the gospel's sake,
 | [ylt] | And Jesus answering said, `Verily I say to you, there is no one who left house, or brothers, or sisters, or father, or mother, or wife, or children, or fields, for my sake, and for the good news',
 | [bbe] | Jesus said, Truly I say to you, There is no man who has given up house, or brothers, or sisters, or mother, or father, or children, or land, because of me and the good news,
10:30 | [cbgb] | 没有不在今世得百倍的，就是房屋，弟兄，姐妹，母亲，儿女，田地，并且要受逼迫。在来世必得永生。 < | >
 | [niv] | will fail to receive a hundred times as much in this present age (homes, brothers, sisters, mothers, children and fields--and with them, persecutions) and in the age to come, eternal life.
 | [asv] | but he shall receive a hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life.
 | [jnd] | that shall not receive a hundredfold now in this time: houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions, and in the coming age life eternal.
 | [kjv] | But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life.
 | [nwb] | But he shall receive a hundred-fold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come, eternal life.
 | [rsv] | who will not receive a hundredfold now in this time, houses and brothers and sisters and mothers and children and lands, with persecutions, and in the age to come eternal life.
 | [web] | but he will receive one hundred times now in this time, houses, brothers, sisters, mothers, children, and land, with persecutions; and in the age to come eternal life.
 | [ylt] | who may not receive an hundredfold now in this time, houses, and brothers, and sisters, and mothers, and children, and fields, with persecutions, and in the age that is coming, life age-during;
 | [bbe] | Who will not get a hundred times as much now in this time, houses, and brothers, and sisters, and mothers, and children, and land--though with great troubles; and, in the world to come, eternal life.
10:31 | [cbgb] | 然而有许多在前的将要在后，在后的将要在前。 < | >
 | [niv] | But many who are first will be last, and the last first."
 | [asv] | But many that are first shall be last; and the last first.
 | [jnd] | But many first shall be last, and the last first.
 | [kjv] | But many that are first shall be last; and the last first.
 | [nwb] | But many first shall be last; and the last first.
 | [rsv] | But many that are first will be last, and the last first."
 | [web] | But many who are first will be last; and the last first."
 | [ylt] | and many first shall be last, and the last first.'
 | [bbe] | But a great number who are first will be last: and those who are last will be first.
10:32 | [cbgb] | 他们行路上耶路撒冷去。耶稣在前头走，门徒就希奇，跟从的人也害怕。耶稣又叫过十二个门徒来，把自己将要遭遇的事，告诉他们说， < | >
 | [niv] | They were on their way up to Jerusalem, with Jesus leading the way, and the disciples were astonished, while those who followed were afraid. Again he took the Twelve aside and told them what was going to happen to him.
 | [asv] | And they were on the way, going up to Jerusalem; and Jesus was going before them: and they were amazed; and they that followed were afraid. And he took again the twelve, and began to tell them the things that were to happen unto him,
 | [jnd] | And they were in the way going up to Jerusalem, and Jesus was going on before them; and they were amazed, and were afraid as they followed. And taking the twelve again to , he began to tell them what was going to happen to him:
 | [kjv] | And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him,
 | [nwb] | And they were in the way, going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen to him,
 | [rsv] | And they were on the road, going up to Jerusalem, and Jesus was walking ahead of them; and they were amazed, and those who followed were afraid. And taking the twelve again, he began to tell them what was to happen to him,
 | [web] | . They were on the way, going up to Jerusalem; and Jesus was going in front of them, and they were amazed; and those who followed were afraid. He again took the twelve, and began to tell them the things that were going to happen to him.
 | [ylt] | And they were in the way going up to Jerusalem, and Jesus was going before them, and they were amazed, and following they were afraid. And having again taken the twelve, he began to tell them the things about to happen to him,
 | [bbe] | And they were on the way, going up to Jerusalem; and Jesus was going before them: and they were full of wonder; but those who came after him were in fear. And again he took the twelve, and gave them word of the things which were to come on him,
10:33 | [cbgb] | 看哪，我们上耶路撒冷去，人子将要被交给祭司长和文士，他们要定他死罪，交给外邦人。 < | >
 | [niv] | "We are going up to Jerusalem," he said, "and the Son of Man will be betrayed to the chief priests and teachers of the law. They will condemn him to death and will hand him over to the Gentiles,
 | [asv] | saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests and the scribes; and they shall condemn him to death, and shall deliver him unto the Gentiles:
 | [jnd] | Behold, we go up to Jerusalem, and the Son of man shall be delivered up to the chief priests and to the scribes, and they shall condemn him to death, and shall deliver him up to the nations:
 | [kjv] | Saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests, and unto the scribes; and they shall condemn him to death, and shall deliver him to the Gentiles:
 | [nwb] | , Behold, we go up to Jerusalem; and the Son of man will be delivered to the chief priests, and to the scribes; and they will condemn him to death, and will deliver him to the Gentiles;
 | [rsv] | saying, "Behold, we are going up to Jerusalem; and the Son of man will be delivered to the chief priests and the scribes, and they will condemn him to death, and deliver him to the Gentiles;
 | [web] | "Behold, we are going up to Jerusalem. The Son of Man will be delivered to the chief priests and the scribes. They will condemn him to death, and will deliver him to the Gentiles.
 | [ylt] | -- `Lo, we go up to Jerusalem, and the Son of Man shall be delivered to the chief priests, and to the scribes, and they shall condemn him to death, and shall deliver him to the nations,
 | [bbe] | Saying, See, we go up to Jerusalem; and the Son of man will be given up to the chief priests and the scribes; and they will give an order for his death, and will give him up to the Gentiles:
10:34 | [cbgb] | 他们要戏弄他，吐唾抹在他脸上，鞭打他，杀害他。过了三天，他要复活。 < | >
 | [niv] | who will mock him and spit on him, flog him and kill him. Three days later he will rise."
 | [asv] | and they shall mock him, and shall spit upon him, and shall scourge him, and shall kill him; and after three days he shall rise again.
 | [jnd] | and they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him; and after three days he shall rise again.
 | [kjv] | And they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall rise again.
 | [nwb] | And they will mock him, and will scourge him, and will spit upon him, and will kill him: and the third day he will rise again.
 | [rsv] | and they will mock him, and spit upon him, and scourge him, and kill him; and after three days he will rise."
 | [web] | They will mock him, spit on him, scourge him, and kill him. On the third day he will rise again."
 | [ylt] | and they shall mock him, and scourge him, and spit on him, and kill him, and the third day he shall rise again.'
 | [bbe] | And they will make sport of him, and put shame on him, and give him cruel blows, and will put him to death; and after three days he will come back from the dead.
10:35 | [cbgb] | 西庇太的儿子雅各，约翰进前来，对耶稣说，夫子，我们无论求你什么，愿你给我们作。 < | >
 | [niv] | Then James and John, the sons of Zebedee, came to him. "Teacher," they said, "we want you to do for us whatever we ask."
 | [asv] | And there come near unto him James and John, the sons of Zebedee, saying unto him, Teacher, we would that thou shouldest do for us whatsoever we shall ask of thee.
 | [jnd] | And there come to him James and John, the sons of Zebedee, saying , Teacher, we would that whatsoever we may ask thee, thou wouldst do it for us.
 | [kjv] | And James and John, the sons of Zebedee, come unto him, saying, Master, we would that thou shouldest do for us whatsoever we shall desire.
 | [nwb] | And James and John the sons of Zebedee come to him, saying, Master, we would that thou shouldest do for us whatever we shall desire.
 | [rsv] | And James and John, the sons of Zeb'edee, came forward to him, and said to him, "Teacher, we want you to do for us whatever we ask of you."
 | [web] | . James and John, the sons of Zebedee, came near to him, saying, "Teacher, we want you to do for us whatever we will ask."
 | [ylt] | And there come near to him James and John, the sons of Zebedee, saying, `Teacher, we wish that whatever we may ask for ourselves, thou mayest do for us;'
 | [bbe] | And there came to him James and John, the sons of Zebedee, saying to him, Master, will you give us whatever may be our request?
10:36 | [cbgb] | 耶稣说，要我给你们作什么。 < | >
 | [niv] | "What do you want me to do for you?" he asked.
 | [asv] | And he said unto them, What would ye that I should do for you?
 | [jnd] | And he said to them, What would ye that I should do for you?
 | [kjv] | And he said unto them, What would ye that I should do for you?
 | [nwb] | And he said to them, What would ye that I should do for you?
 | [rsv] | And he said to them, "What do you want me to do for you?"
 | [web] | . He said to them, "What do you want me to do for you?"
 | [ylt] | and he said to them, `What do ye wish me to do for you?'
 | [bbe] | And he said to them, What would you have me do for you?
10:37 | [cbgb] | 他们说，赐我们在你的荣耀里，一个坐在你右边，一个坐在你左边。 < | >
 | [niv] | They replied, "Let one of us sit at your right and the other at your left in your glory."
 | [asv] | And they said unto him, Grant unto us that we may sit, one on thy right hand, and one on thy left hand, in thy glory.
 | [jnd] | And they said to him, Give to us that we may sit, one on thy right hand, and one on thy left hand, in thy glory.
 | [kjv] | They said unto him, Grant unto us that we may sit, one on thy right hand, and the other on thy left hand, in thy glory.
 | [nwb] | They said to him, Grant to us that we may sit, one on thy right hand, and the other on thy left hand, in thy glory.
 | [rsv] | And they said to him, "Grant us to sit, one at your right hand and one at your left, in your glory."
 | [web] | . They said to him, "Grant to us that we may sit, one at your right hand, and one at your left hand, in your glory."
 | [ylt] | and they said to him, `Grant to us that, one on thy right hand and one on thy left, we may sit in thy glory;'
 | [bbe] | And they said to him, Let us be seated, one at your right hand and one at your left, in your glory.
10:38 | [cbgb] | 耶稣说，你们不知道所求的是什么。我所喝的杯。你们能喝麽？我所受的洗，你们能受麽？ < | >
 | [niv] | "You don't know what you are asking," Jesus said. "Can you drink the cup I drink or be baptized with the baptism I am baptized with?"
 | [asv] | But Jesus said unto them, Ye know not what ye ask. Are ye able to drink the cup that I drink? or to be baptized with the baptism that I am baptized with?
 | [jnd] | And Jesus said to them, Ye do not know what ye ask. Are ye able to drink the cup which *I* drink, or be baptised with the baptism that *I* am baptised with?
 | [kjv] | But Jesus said unto them, Ye know not what ye ask: can ye drink of the cup that I drink of? and be baptized with the baptism that I am baptized with?
 | [nwb] | But Jesus said to them, Ye know not what ye ask: can ye drink of the cup that I drink of? and be baptized with the baptism that I am baptized with?
 | [rsv] | But Jesus said to them, "You do not know what you are asking. Are you able to drink the cup that I drink, or to be baptized with the baptism with which I am baptized?"
 | [web] | . But Jesus said to them, "You don't know what you ask. Are you able to drink the cup that I drink, and to be baptized with the baptism that I am baptized with?"
 | [ylt] | and Jesus said to them, `Ye have not known what ye ask; are ye able to drink of the cup that I drink of, and with the baptism that I am baptized with -- to be baptized?'
 | [bbe] | But Jesus said to them, You have no knowledge of what you are saying. Are you able to take of my cup? or to undergo the baptism which I am to undergo?
10:39 | [cbgb] | 他们说，我们能。耶稣说，我所喝的杯，你们也要喝。我所受的洗，你们也要受。 < | >
 | [niv] | "We can," they answered. Jesus said to them, "You will drink the cup I drink and be baptized with the baptism I am baptized with,
 | [asv] | And they said unto him, We are able. And Jesus said unto them, The cup that I drink ye shall drink; and with the baptism that I am baptized withal shall ye be baptized:
 | [jnd] | And they said to him, We are able. And Jesus said to them, The cup that *I* drink ye will drink and with the baptism that *I* am baptised with ye will be baptised,
 | [kjv] | And they said unto him, We can. And Jesus said unto them, Ye shall indeed drink of the cup that I drink of; and with the baptism that I am baptized withal shall ye be baptized:
 | [nwb] | And they said to him, We can. And Jesus said to them, Ye shall indeed drink of the cup that I drink of: and with the baptism that I am baptized with shalt ye be baptized;
 | [rsv] | And they said to him, "We are able." And Jesus said to them, "The cup that I drink you will drink; and with the baptism with which I am baptized, you will be baptized;
 | [web] | . They said to him, "We are able."Jesus said to them, "You shall indeed drink the cup that I drink, and you shall be baptized with the baptism that I am baptized with;
 | [ylt] | And they said to him, `We are able;' and Jesus said to them, `Of the cup indeed that I drink of, ye shall drink, and with the baptism that I am baptized with, ye shall be baptized;
 | [bbe] | And they said to him, We are able. And Jesus said to them, You will take of the cup from which I take; and the baptism which I am about to undergo you will undergo:
10:40 | [cbgb] | 只是坐在我的左右，不是我可以赐的。乃是为谁豫备的，就赐给谁。 < | >
 | [niv] | but to sit at my right or left is not for me to grant. These places belong to those for whom they have been prepared."
 | [asv] | but to sit on my right hand or on my left hand is not mine to give; but it is for them for whom it hath been prepared.
 | [jnd] | but to sit on my right hand or on my left is not mine to give, but for those for whom it is prepared.
 | [kjv] | But to sit on my right hand and on my left hand is not mine to give; but it shall be given to them for whom it is prepared.
 | [nwb] | But to sit on my right hand and on my left hand, is not mine to give; but it shall be given to them for whom it is prepared.
 | [rsv] | but to sit at my right hand or at my left is not mine to grant, but it is for those for whom it has been prepared."
 | [web] | . but to sit at my right hand or at my left hand is not mine to give, but for whom it has been prepared."
 | [ylt] | but to sit on my right and on my left, is not mine to give, but -- to those for whom it hath been prepared.'
 | [bbe] | But to be seated at my right hand or at my left is not for me to give: but it is for those for whom it has been made ready.
10:41 | [cbgb] | 那十个门徒听见，就恼怒雅各，约翰。 < | >
 | [niv] | When the ten heard about this, they became indignant with James and John.
 | [asv] | And when the ten heard it, they began to be moved with indignation concerning James and John.
 | [jnd] | And the ten having heard , began to be indignant about James and John.
 | [kjv] | And when the ten heard it, they began to be much displeased with James and John.
 | [nwb] | And when the ten heard , they began to be much displeased with James and John.
 | [rsv] | And when the ten heard it, they began to be indignant at James and John.
 | [web] | . When the ten heard it, they began to be moved with indignation towards James and John.
 | [ylt] | And the ten having heard, began to be much displeased at James and John,
 | [bbe] | And hearing this, the ten became very angry with James and John.
10:42 | [cbgb] | 耶稣叫他们来，对他们说，你们知道，外邦人有尊为君王的，治理他们。有大臣操权管束他们。 < | >
 | [niv] | Jesus called them together and said, "You know that those who are regarded as rulers of the Gentiles lord it over them, and their high officials exercise authority over them.
 | [asv] | And Jesus called them to him, and saith unto them, Ye know that they who are accounted to rule over the Gentiles lord it over them; and their great ones exercise authority over them.
 | [jnd] | But Jesus having called them to , says to them, Ye know that those who are esteemed to rule over the nations exercise lordship over them; and their great men exercise authority over them;
 | [kjv] | But Jesus called them to him, and saith unto them, Ye know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them.
 | [nwb] | But Jesus called them, and saith to them, Ye know that they who are accounted to rule over the Gentiles, exercise lordship over them; and their great ones exercise authority upon them.
 | [rsv] | And Jesus called them to him and said to them, "You know that those who are supposed to rule over the Gentiles lord it over them, and their great men exercise authority over them.
 | [web] | . Jesus called them to him, and said to them, "You know that they who are recognized as rulers over the Gentiles lord it over them, and their great ones exercise authority over them.
 | [ylt] | but Jesus having called them near, saith to them, `Ye have known that they who are considered to rule the nations do exercise lordship over them, and their great ones do exercise authority upon them;
 | [bbe] | And Jesus made them come to him, and said to them, You see that those who are made rulers over the Gentiles are lords over them, and their great ones have authority over them.
10:43 | [cbgb] | 只是在你们中间，不是这样。你们中间，谁愿为大，就必作你们的用人。 < | >
 | [niv] | Not so with you. Instead, whoever wants to become great among you must be your servant,
 | [asv] | But it is not so among you: but whosoever would become great among you, shall be your minister;
 | [jnd] | but it is not thus among you; but whosoever would be great among you, shall be your minister;
 | [kjv] | But so shall it not be among you: but whosoever will be great among you, shall be your minister:
 | [nwb] | But so it shall not be among you: but whoever will be great among you, shall be your minister:
 | [rsv] | But it shall not be so among you; but whoever would be great among you must be your servant,
 | [web] | But it shall not be so among you, but whoever wants to become great among you, will be your servant.
 | [ylt] | but not so shall it be among you; but whoever may will to become great among you, he shall be your minister,
 | [bbe] | But it is not so among you: but whoever has a desire to become great among you, let him be your servant:
10:44 | [cbgb] | 在你们中间，谁愿为首，就必作众人的仆人。 < | >
 | [niv] | and whoever wants to be first must be slave of all.
 | [asv] | and whosoever would be first among you, shall be servant of all.
 | [jnd] | and whosoever would be first of you shall be bondman of all.
 | [kjv] | And whosoever of you will be the chiefest, shall be servant of all.
 | [nwb] | And whoever of you will be the chief, shall be servant of all.
 | [rsv] | and whoever would be first among you must be slave of all.
 | [web] | Whoever of you wants to become first among you, shall be servant of all.
 | [ylt] | and whoever of you may will to become first, he shall be servant of all;
 | [bbe] | And whoever has a desire to be first among you, let him be servant of all.
10:45 | [cbgb] | 因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。 < | >
 | [niv] | For even the Son of Man did not come to be served, but to serve, and to give his life as a ransom for many."
 | [asv] | For the Son of man also came not to be ministered unto, but to minister, and to give his life a ransom for many.
 | [jnd] | For also the Son of man did not come to be ministered to, but to minister, and give his life a ransom for many.
 | [kjv] | For even the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.
 | [nwb] | For even the son of man came not to be ministered to, but to minister, and to give his life a ransom for many.
 | [rsv] | For the Son of man also came not to be served but to serve, and to give his life as a ransom for many."
 | [web] | For the Son of Man also came not to be served, but to serve, and to give his life as a ransom for many."
 | [ylt] | for even the Son of Man came not to be ministered to, but to minister, and to give his life a ransom for many.'
 | [bbe] | For truly the Son of man did not come to have servants, but to be a servant, and to give his life for the salvation of men.
10:46 | [cbgb] | 到了耶利哥。耶稣同门徒并许多人出耶利哥的时候，有一个讨饭的瞎子，是底买的儿子巴底买，坐在路旁。 < | >
 | [niv] | Then they came to Jericho. As Jesus and his disciples, together with a large crowd, were leaving the city, a blind man, Bartimaeus (that is, the Son of Timaeus), was sitting by the roadside begging.
 | [asv] | And they come to Jericho: and as he went out from Jericho, with his disciples and a great multitude, the son of Timaeus, Bartimaeus, a blind beggar, was sitting by the way side.
 | [jnd] | And they come to Jericho, and as he was going out from Jericho, and his disciples and a large crowd, the son of Timaeus, Bartimaeus, the blind , sat by the wayside begging.
 | [kjv] | And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind Bartimaeus, the son of Timaeus, sat by the highway side begging.
 | [nwb] | And they came to Jericho: and as he went out of Jericho with his disciples, and a great number of people, blind Bartimeus, the son of Timeus, sat by the highway-side begging.
 | [rsv] | And they came to Jericho; and as he was leaving Jericho with his disciples and a great multitude, Bartimae'us, a blind beggar, the son of Timae'us, was sitting by the roadside.
 | [web] | . They came to Jericho. As he went out from Jericho, with his disciples and a great multitude, the son of Timaeus, Bartimaeus, a blind beggar, was sitting by the road.
 | [ylt] | And they come to Jericho, and as he is going forth from Jericho, with his disciples and a great multitude, a son of Timaeus -- Bartimaeus the blind -- was sitting beside the way begging,
 | [bbe] | And they came to Jericho: and when he was going out of Jericho, with his disciples and a great number of people, the son of Timaeus, Bartimaeus, a blind man, was seated by the wayside, with his hand out for money.
10:47 | [cbgb] | 他听见是拿撒勒的耶稣，就喊着说，大卫的子孙耶稣阿，可怜我吧。 < | >
 | [niv] | When he heard that it was Jesus of Nazareth, he began to shout, "Jesus, Son of David, have mercy on me!"
 | [asv] | And when he heard that it was Jesus the Nazarene, he began to cry out, and say, Jesus, thou son of David, have mercy on me.
 | [jnd] | And having heard that it was Jesus the Nazaraean, he began to cry out and to say, O Son of David, Jesus, have mercy on me.
 | [kjv] | And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, thou son of David, have mercy on me.
 | [nwb] | And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, son of David, have mercy on me.
 | [rsv] | And when he heard that it was Jesus of Nazareth, he began to cry out and say, "Jesus, Son of David, have mercy on me!"
 | [web] | When he heard that it was Jesus, the Nazarene, he began to cry out, and say, "Jesus, you son of David, have mercy on me!"
 | [ylt] | and having heard that it is Jesus the Nazarene, he began to cry out, and to say, `The Son of David -- Jesus! deal kindly with me;'
 | [bbe] | And when it came to his ears that it was Jesus of Nazareth, he gave a cry, and said, Jesus, Son of David, have mercy on me.
10:48 | [cbgb] | 有许多人责备他，不许他作声，他却越发大声喊着说，大卫的子孙哪，可怜我吧。 < | >
 | [niv] | Many rebuked him and told him to be quiet, but he shouted all the more, "Son of David, have mercy on me!"
 | [asv] | And many rebuked him, that he should hold his peace: but he cried out the more a great deal, Thou son of David, have mercy on me.
 | [jnd] | And many rebuked him, that he might be silent; but he cried so much the more, Son of David, have mercy on me.
 | [kjv] | And many charged him that he should hold his peace: but he cried the more a great deal, Thou son of David, have mercy on me.
 | [nwb] | And many charged him that he should hold his peace: but he cried the more a great deal, son of David, have mercy on me.
 | [rsv] | And many rebuked him, telling him to be silent; but he cried out all the more, "Son of David, have mercy on me!"
 | [web] | Many rebuked him, that he should be quiet, but he cried out the more a great deal, "You son of David, have mercy on me!"
 | [ylt] | and many were rebuking him, that he might keep silent, but the more abundantly he cried out, `Son of David, deal kindly with me.'
 | [bbe] | And some of them, turning in protest, gave him an order to be quiet: but he went on crying out all the more, Son of David, have mercy on me.
10:49 | [cbgb] | 耶稣就站住，说，叫他过来。他们就叫那瞎子，对他说，放心，起来，他叫你啦。 < | >
 | [niv] | Jesus stopped and said, "Call him." So they called to the blind man, "Cheer up! On your feet! He's calling you."
 | [asv] | And Jesus stood still, and said, Call ye him. And they call the blind man, saying unto him, Be of good cheer: rise, he calleth thee.
 | [jnd] | And Jesus, standing still, desired him to be called. And they call the blind , saying to him, Be of good courage, rise up, he calls thee.
 | [kjv] | And Jesus stood still, and commanded him to be called. And they call the blind man, saying unto him, Be of good comfort, rise; he calleth thee.
 | [nwb] | And Jesus stood still, and commanded him to be called: and they call the blind man, saying to him, Be of good comfort, rise; he calleth thee.
 | [rsv] | And Jesus stopped and said, "Call him." And they called the blind man, saying to him, "Take heart; rise, he is calling you."
 | [web] | . Jesus stood still, and said, "Call him."They called the blind man, saying to him, "Cheer up! Get up. He is calling you."
 | [ylt] | And Jesus having stood, he commanded him to be called, and they call the blind man, saying to him, `Take courage, rise, he doth call thee;'
 | [bbe] | And Jesus came to a stop and said, Let him come. And crying out to the blind man, they said to him, Be comforted: come, he has sent for you.
10:50 | [cbgb] | 瞎子就丢下衣服，跳起来，走到耶稣那里。 < | >
 | [niv] | Throwing his cloak aside, he jumped to his feet and came to Jesus.
 | [asv] | And he, casting away his garment, sprang up, and came to Jesus.
 | [jnd] | And, throwing away his garment, he started up and came to Jesus.
 | [kjv] | And he, casting away his garment, rose, and came to Jesus.
 | [nwb] | And he, casting away his garment, rose, and came to Jesus.
 | [rsv] | And throwing off his mantle he sprang up and came to Jesus.
 | [web] | . He, casting away his cloak, sprang up, and came to Jesus.
 | [ylt] | and he, having cast away his garment, having risen, did come unto Jesus.
 | [bbe] | And he, putting off his coat, got up quickly, and came to Jesus.
10:51 | [cbgb] | 耶稣说，要我为你作什么。瞎子说，拉波尼，我要能看见。（拉波尼就是夫子） < | >
 | [niv] | "What do you want me to do for you?" Jesus asked him. The blind man said, "Rabbi, I want to see."
 | [asv] | And Jesus answered him, and said, What wilt thou that I should do unto thee? And the blind man said unto him, Rabboni, that I may receive my sight.
 | [jnd] | And Jesus answering says to him, What wilt thou that I shall do to thee? And the blind said to him, Rabboni, that I may see.
 | [kjv] | And Jesus answered and said unto him, What wilt thou that I should do unto thee? The blind man said unto him, Lord, that I might receive my sight.
 | [nwb] | And Jesus answered and said to him, What wilt thou that I should do to thee? The blind man said to him, Lord, that I may receive my sight.
 | [rsv] | And Jesus said to him, "What do you want me to do for you?" And the blind man said to him, "Master, let me receive my sight."
 | [web] | . Jesus answered him, "What do you want me to do for you?"The blind man said to him, "Rhabboni, that I may see again."
 | [ylt] | And answering, Jesus saith to him, `What wilt thou I may do to thee?' and the blind man said to him, `Rabboni, that I may see again;'
 | [bbe] | And Jesus said to him, What would you have me do to you? And the blind man said, Master, make me able to see.
10:52 | [cbgb] | 耶稣说，你去吧。你的信救了你了。瞎子立刻看见了，就在路上跟随耶稣。 <
 | [niv] | "Go," said Jesus, "your faith has healed you." Immediately he received his sight and followed Jesus along the road.
 | [asv] | And Jesus said unto him, Go thy way; thy faith hath made thee whole. And straightway he received his sight, and followed him in the way.
 | [jnd] | And Jesus said to him, Go, thy faith has healed thee. And he saw immediately, and followed him in the way.
 | [kjv] | And Jesus said unto him, Go thy way; thy faith hath made thee whole. And immediately he received his sight, and followed Jesus in the way.
 | [nwb] | And Jesus said to him, Go, thy faith hath made thee whole. And immediately he received his sight, and followed Jesus in the way.
 | [rsv] | And Jesus said to him, "Go your way; your faith has made you well." And immediately he received his sight and followed him on the way.
 | [web] | . Jesus said to him, "Go your way. Your faith has made you well." Immediately he received his sight, and followed Jesus in the way.
 | [ylt] | and Jesus said to him, `Go, thy faith hath saved thee:' and immediately he saw again, and was following Jesus in the way.
 | [bbe] | And Jesus said to him, Go on your way; your faith has made you well. And straight away he was able to see, and went after him in the way.


Interlinear Bible:Mark 11

 马可福音 Mark 11 << || >>
11:1 | [cbgb] | 耶稣和门徒将近耶路撒冷，到了伯法其和伯大尼，在橄榄山那里。耶稣就打发两个门徒， >
 | [niv] | As they approached Jerusalem and came to Bethphage and Bethany at the Mount of Olives, Jesus sent two of his disciples,
 | [asv] | And when they draw nigh unto Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth two of his disciples,
 | [jnd] | And when they draw near to Jerusalem, to Bethphage and Bethany, at the mount of Olives, he sends two of his disciples,
 | [kjv] | And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth forth two of his disciples,
 | [nwb] | And when they came nigh to Jerusalem, to Bethphage, and Bethany, at the mount of Olives, he sendeth forth two of his disciples,
 | [rsv] | And when they drew near to Jerusalem, to Beth'phage and Bethany, at the Mount of Olives, he sent two of his disciples,
 | [web] | . When they drew near to Jerusalem, to Bethsphage and Bethany, at the Mount of Olives, he sent two of his disciples,
 | [ylt] | And when they come nigh to Jerusalem, to Bethphage, and Bethany, unto the mount of the Olives, he sendeth forth two of his disciples,
 | [bbe] | And when they came near to Jerusalem, to Beth-phage and Bethany, at the Mountain of Olives, he sent two of his disciples,
11:2 | [cbgb] | 对他们说，你们往对面村子里去。一进去的时候，必看见一匹驴驹拴在那里，是从来没有人骑过的。可以解开牵来。 < | >
 | [niv] | saying to them, "Go to the village ahead of you, and just as you enter it, you will find a colt tied there, which no one has ever ridden. Untie it and bring it here.
 | [asv] | and saith unto them, Go your way into the village that is over against you: and straightway as ye enter into it, ye shall find a colt tied, whereon no man ever yet sat; loose him, and bring him.
 | [jnd] | and says to them, Go into the village which is over against you, and immediately on entering into it ye will find a colt tied, upon which no of man has ever sat: loose it and lead it .
 | [kjv] | And saith unto them, Go your way into the village over against you: and as soon as ye be entered into it, ye shall find a colt tied, whereon never man sat; loose him, and bring him.
 | [nwb] | And saith to them, Go into the village over against you: and as soon as ye have entered into it, ye shall find a colt tied, on which never man sat; loose him, and bring .
 | [rsv] | and said to them, "Go into the village opposite you, and immediately as you enter it you will find a colt tied, on which no one has ever sat; untie it and bring it.
 | [web] | and said to them, "Go your way into the village that is opposite you. Immediately as you enter into it, you will find a colt tied, on which no one has ever sat. Untie him, and bring him.
 | [ylt] | and saith to them, `Go away to the village that is over-against you, and immediately, entering into it, ye shall find a colt tied, on which no one of men hath sat, having loosed it, bring
 | [bbe] | And said to them, Go into the little town opposite: and when you come to it, you will see a young ass with a cord round his neck, on which no man has ever been seated; let him loose, and come back with him.
11:3 | [cbgb] | 若有人对你们说，为什么作这事。你们就说，主要用他。那人必立时让你们牵来。 < | >
 | [niv] | If anyone asks you, `Why are you doing this?' tell him, `The Lord needs it and will send it back here shortly.'"
 | [asv] | And if any one say unto you, Why do ye this? say ye, The Lord hath need of him; and straightway he will send him back hither.
 | [jnd] | And if any one say to you, Why do ye this? say, The Lord has need of it; and straightway he sends it hither.
 | [kjv] | And if any man say unto you, Why do ye this? say ye that the Lord hath need of him; and straightway he will send him hither.
 | [nwb] | And if any man shall say to you, Why do ye this? say ye that the Lord hath need of him; and immediately he will send him hither.
 | [rsv] | If any one says to you, 'Why are you doing this?' say, 'The Lord has need of it and will send it back here immediately.'"
 | [web] | If anyone asks you, 'Why are you doing this?' say, 'The Lord needs him;' and immediately he will send him back here."
 | [ylt] | and if any one may say to you, Why do ye this? say ye that the lord hath need of it, and immediately he will send it hither.'
 | [bbe] | And if anyone says to you, Why are you doing this? say, The Lord has need of him and will send him back straight away.
11:4 | [cbgb] | 他们去了，便看见一匹驴驹，拴在门外街道上，就把他解开。 < | >
 | [niv] | They went and found a colt outside in the street, tied at a doorway. As they untied it,
 | [asv] | And they went away, and found a colt tied at the door without in the open street; and they loose him.
 | [jnd] | And they departed, and found a colt bound to the door without at the crossway, and they loose him.
 | [kjv] | And they went their way, and found the colt tied by the door without in a place where two ways met; and they loose him.
 | [nwb] | And they went, and found the colt tied by the door without, in a place where two ways met; and they loose him.
 | [rsv] | And they went away, and found a colt tied at the door out in the open street; and they untied it.
 | [web] | . They went away, and found a colt tied at the door outside in the open street, and they untied him.
 | [ylt] | And they went away, and found the colt tied at the door without, by the two ways, and they loose it,
 | [bbe] | And they went away and saw a young ass by the door outside in the open street; and they were getting him loose.
11:5 | [cbgb] | 在那里站着的人，有几个说，你们解驴驹作什么。 < | >
 | [niv] | some people standing there asked, "What are you doing, untying that colt?"
 | [asv] | And certain of them that stood there said unto them, What do ye, loosing the colt?
 | [jnd] | And some of those who stood there said to them, What are ye doing, loosing the colt?
 | [kjv] | And certain of them that stood there said unto them, What do ye, loosing the colt?
 | [nwb] | And certain of them that stood there, said to them, What do ye, loosing the colt?
 | [rsv] | And those who stood there said to them, "What are you doing, untying the colt?"
 | [web] | Some of those who stood there asked them, "What are you doing, untying the colt?"
 | [ylt] | and certain of those standing there said to them, `What do ye -- loosing the colt?'
 | [bbe] | And some of those who were there said to them, What are you doing, taking the ass?
11:6 | [cbgb] | 门徒照着耶稣所说的回答，那些人就任凭他们牵去了。 < | >
 | [niv] | They answered as Jesus had told them to, and the people let them go.
 | [asv] | And they said unto them even as Jesus had said: and they let them go.
 | [jnd] | And they said to them as Jesus had commanded. And they let them .
 | [kjv] | And they said unto them even as Jesus had commanded: and they let them go.
 | [nwb] | And they said to them even as Jesus had commanded; and they let them go.
 | [rsv] | And they told them what Jesus had said; and they let them go.
 | [web] | They said to them just as Jesus had said, and they let them go.
 | [ylt] | and they said to them as Jesus commanded, and they suffered them.
 | [bbe] | And they said to them the words which Jesus had said; and they let them go.
11:7 | [cbgb] | 他们把驴驹牵到耶稣那里，把自己的衣服搭在上面，耶稣就骑上。 < | >
 | [niv] | When they brought the colt to Jesus and threw their cloaks over it, he sat on it.
 | [asv] | And they bring the colt unto Jesus, and cast on him their garments; and he sat upon him.
 | [jnd] | And they led the colt to Jesus, and cast their clothes upon it, and he sat on it;
 | [kjv] | And they brought the colt to Jesus, and cast their garments on him; and he sat upon him.
 | [nwb] | And they brought the colt to Jesus, and cast their garments on him; and he sat upon him.
 | [rsv] | And they brought the colt to Jesus, and threw their garments on it; and he sat upon it.
 | [web] | . They brought the colt to Jesus, and threw their garments on him, and Jesus sat on him.
 | [ylt] | And they brought the colt unto Jesus, and did cast upon it their garments, and he sat upon it,
 | [bbe] | And they took the young ass to Jesus, and put their clothing on him, and he got on his back.
11:8 | [cbgb] | 有许多人，把衣服铺在路上，也有人把田间的树枝砍下来，铺在路上。 < | >
 | [niv] | Many people spread their cloaks on the road, while others spread branches they had cut in the fields.
 | [asv] | And many spread their garments upon the way; and others branches, which they had cut from the fields.
 | [jnd] | and many strewed their clothes on the way, and others cut down branches from the trees .
 | [kjv] | And many spread their garments in the way: and others cut down branches off the trees, and strawed them in the way.
 | [nwb] | And many spread their garments in the way: and others cut down branches off trees, and strewed in the way.
 | [rsv] | And many spread their garments on the road, and others spread leafy branches which they had cut from the fields.
 | [web] | Many spread their garments on the way, and others were cutting down branches from the trees, and spreading them on the road.
 | [ylt] | and many did spread their garments in the way, and others were cutting down branches from the trees, and were strewing in the way.
 | [bbe] | And a great number put down their clothing in the way; and others put down branches which they had taken from the fields.
11:9 | [cbgb] | 前行后随的人，都喊着说，和散那，（和散那原有求救的意思，在此乃是称颂的话）奉主名来的，是应当称颂的。 < | >
 | [niv] | Those who went ahead and those who followed shouted, "Hosanna! " "Blessed is he who comes in the name of the Lord!"
 | [asv] | And they that went before, and they that followed, cried, Hosanna; Blessed is he that cometh in the name of the Lord:
 | [jnd] | And those going on before and those following cried out, Hosanna! blessed he that comes in Lord's name.
 | [kjv] | And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that cometh in the name of the Lord:
 | [nwb] | And they that went before, and they that followed, cried, saying, Hosanna: Blessed he that cometh in the name of the Lord.
 | [rsv] | And those who went before and those who followed cried out, "Hosanna! Blessed is he who comes in the name of the Lord!
 | [web] | Those who went in front, and those who followed, cried, "Hosanna! Blessed is he who comes in the name of the Lord!
 | [ylt] | And those going before and those following were crying out, saying, `Hosanna! blessed he who is coming in the name of the Lord;
 | [bbe] | And those who went in front, and those who came after, were crying, Glory: A blessing on him who comes in the name of the Lord:
11:10 | [cbgb] | 那将要来的我祖大卫之国，是应当称颂的。高高在上，和散那。 < | >
 | [niv] | "Blessed is the coming kingdom of our father David!" "Hosanna in the highest!"
 | [asv] | Blessed is the kingdom that cometh, the kingdom of our father David: Hosanna in the highest.
 | [jnd] | Blessed the coming kingdom of our father David. Hosanna in the highest!
 | [kjv] | Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest.
 | [nwb] | Blessed the kingdom of our Father David, that cometh in the name of the Lord: Hosanna in the highest.
 | [rsv] | Blessed is the kingdom of our father David that is coming! Hosanna in the highest!"
 | [web] | Blessed is the kingdom of our father David that is coming in the name of the Lord! Hosanna in the highest!"
 | [ylt] | blessed is the coming reign, in the name of the Lord, of our father David; Hosanna in the highest.'
 | [bbe] | A blessing on the coming kingdom of our father David: Glory in the highest.
11:11 | [cbgb] | 耶稣进了耶路撒冷，入了圣殿，周围看了各样物件。天色已晚，就和十二个门徒出城往伯大尼去了。 < | >
 | [niv] | Jesus entered Jerusalem and went to the temple. He looked around at everything, but since it was already late, he went out to Bethany with the Twelve.
 | [asv] | And he entered into Jerusalem, into the temple; and when he had looked round about upon all things, it being now eventide, he went out unto Bethany with the twelve.
 | [jnd] | And he entered into Jerusalem and into the temple; and having looked round on all things, the hour being already late, he went out to Bethany with the twelve.
 | [kjv] | And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the eventide was come, he went out unto Bethany with the twelve.
 | [nwb] | And Jesus entered into Jerusalem, and into the temple: and when he had looked round upon all things, it being now evening, he went out to Bethany, with the twelve.
 | [rsv] | And he entered Jerusalem, and went into the temple; and when he had looked round at everything, as it was already late, he went out to Bethany with the twelve.
 | [web] | . Jesus entered into the temple in Jerusalem. When he had looked around at everything, it being now evening, he went out to Bethany with the twelve.
 | [ylt] | And Jesus entered into Jerusalem, and into the temple, and having looked round on all things, it being now evening, he went forth to Bethany with the twelve.
 | [bbe] | And he went into Jerusalem into the Temple; and after looking round about on all things, it being now evening, he went out to Bethany with the twelve.
11:12 | [cbgb] | 第二天，他们从伯大尼出来。耶稣饿了， < | >
 | [niv] | The next day as they were leaving Bethany, Jesus was hungry.
 | [asv] | And on the morrow, when they were come out from Bethany, he hungered.
 | [jnd] | And on the morrow, when they were gone out of Bethany, he hungered.
 | [kjv] | And on the morrow, when they were come from Bethany, he was hungry:
 | [nwb] | And on the morrow, when they had come from Bethany, he was hungry,
 | [rsv] | On the following day, when they came from Bethany, he was hungry.
 | [web] | . The next day, when they had come out from Bethany, he was hungry.
 | [ylt] | And on the morrow, they having come forth from Bethany, he hungered,
 | [bbe] | And on the day after, when they had come out from Bethany, he was in need of food.
11:13 | [cbgb] | 远远的看见一棵无花果树，树上有叶子，就往那里去，或者在树上可以找着什么。到了树下，竟找不着什么，不过有叶子。因为不是收无花果的时候。 < | >
 | [niv] | Seeing in the distance a fig tree in leaf, he went to find out if it had any fruit. When he reached it, he found nothing but leaves, because it was not the season for figs.
 | [asv] | And seeing a fig tree afar off having leaves, he came, if haply he might find anything thereon: and when he came to it, he found nothing but leaves; for it was not the season of figs.
 | [jnd] | And seeing from afar off a fig-tree which had leaves, he came, if perhaps he might find something on it. And having come up to it he found nothing but leaves, for it was not the time of figs.
 | [kjv] | And seeing a fig tree afar off having leaves, he came, if haply he might find any thing thereon: and when he came to it, he found nothing but leaves; for the time of figs was not yet.
 | [nwb] | And seeing a fig-tree afar off, having leaves, he came, if haply he might find any thing on it: and when he came to it, he found nothing but leaves: for the time of figs had not yet come.
 | [rsv] | And seeing in the distance a fig tree in leaf, he went to see if he could find anything on it. When he came to it, he found nothing but leaves, for it was not the season for figs.
 | [web] | Seeing a fig tree afar off having leaves, he came to see if perhaps he might find anything on it. When he came to it, he found nothing but leaves, for it was not the season for figs.
 | [ylt] | and having seen a fig-tree afar off having leaves, he came, if perhaps he shall find anything in it, and having come to it, he found nothing except leaves, for it was not a time of figs,
 | [bbe] | And seeing a fig-tree in the distance with leaves, he went to see if by chance it had anything on it: and when he came to it, he saw nothing but leaves, for it was not the time for the fruit.
11:14 | [cbgb] | 耶稣就树说，从今以后，永没有人吃你的果子。他的门徒也听见了。 < | >
 | [niv] | Then he said to the tree, "May no one ever eat fruit from you again." And his disciples heard him say it.
 | [asv] | And he answered and said unto it, No man eat fruit from thee henceforward for ever. And his disciples heard it.
 | [jnd] | And answering he said to it, Let no one eat fruit of thee any more for ever. And his disciples heard .
 | [kjv] | And Jesus answered and said unto it, No man eat fruit of thee hereafter for ever. And his disciples heard it.
 | [nwb] | And Jesus answered and said to it, Let no man eat fruit of thee hereafter for ever. And his disciples heard .
 | [rsv] | And he said to it, "May no one ever eat fruit from you again." And his disciples heard it.
 | [web] | Jesus told it, "May no one ever eat fruit from you again!" and his disciples heard it.
 | [ylt] | and Jesus answering said to it, `No more from thee -- to the age -- may any eat fruit;' and his disciples were hearing.
 | [bbe] | And he said to it, Let no man take fruit from you for ever. And his disciples took note of his words.
11:15 | [cbgb] | 他们来到耶路撒冷，耶稣进入圣殿，赶出殿里作买卖的人，推倒兑换银钱之人的桌子，和卖鸽子之人的凳子。 < | >
 | [niv] | On reaching Jerusalem, Jesus entered the temple area and began driving out those who were buying and selling there. He overturned the tables of the money changers and the benches of those selling doves,
 | [asv] | And they come to Jerusalem: and he entered into the temple, and began to cast out them that sold and them that bought in the temple, and overthrew the tables of the money-changers, and the seats of them that sold the doves;
 | [jnd] | And they come to Jerusalem, and entering into the temple, he began to cast out those who sold and who bought in the temple, and he overthrew the tables of the moneychangers and the seats of the dove-sellers,
 | [kjv] | And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves;
 | [nwb] | And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the money-changers, and the seats of them that sold doves;
 | [rsv] | And they came to Jerusalem. And he entered the temple and began to drive out those who sold and those who bought in the temple, and he overturned the tables of the money-changers and the seats of those who sold pigeons;
 | [web] | . They came to Jerusalem, and he entered into the temple, and began to throw out those who sold and those who bought in the temple, and overthrew the tables of the money-changers, and the seats of those who sold the doves.
 | [ylt] | And they come to Jerusalem, and Jesus having gone into the temple, began to cast forth those selling and buying in the temple, and the tables of the money-changers and the seats of those selling the doves, he overthrew,
 | [bbe] | And they came to Jerusalem; and he went into the Temple, and sent out those who were trading there, overturning the tables of the money-changers and the seats of those who were offering doves for money;
11:16 | [cbgb] | 也不许人拿着器具从殿里经过。 < | >
 | [niv] | and would not allow anyone to carry merchandise through the temple courts.
 | [asv] | and he would not suffer that any man should carry a vessel through the temple.
 | [jnd] | and suffered not that any one should carry any package through the temple.
 | [kjv] | And would not suffer that any man should carry any vessel through the temple.
 | [nwb] | And would not suffer that any man should carry vessel through the temple.
 | [rsv] | and he would not allow any one to carry anything through the temple.
 | [web] | He would not allow anyone to carry a container through the temple.
 | [ylt] | and he did not suffer that any might bear a vessel through the temple,
 | [bbe] | And he would not let any man take a vessel through the Temple.
11:17 | [cbgb] | 便教训他们说，经上不是记着说，我的殿必称为万国祷告的殿麽？你们倒使他成为贼窝了。 < | >
 | [niv] | And as he taught them, he said, "Is it not written: "`My house will be called a house of prayer for all nations' ? But you have made it `a den of robbers.' "
 | [asv] | And he taught, and said unto them, Is it not written, My house shall be called a house of prayer for all the nations? but ye have made it a den of robbers.
 | [jnd] | And he taught saying to them, Is it not written, My house shall be called a house of prayer for all the nations? but *ye* have made it a den of robbers.
 | [kjv] | And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but ye have made it a den of thieves.
 | [nwb] | And he taught, saying to them, Is it not written, My house shall be called by all nations the house of prayer? but ye have made it a den of thieves.
 | [rsv] | And he taught, and said to them, "Is it not written, 'My house shall be called a house of prayer for all the nations'? But you have made it a den of robbers."
 | [web] | He taught, saying to them, "Isn't it written, 'My house will be called a house of prayer for all the nations?' But you have made it a den of robbers!"
 | [ylt] | and he was teaching, saying to them, `Hath it not been written -- My house a house of prayer shall be called for all the nations, and ye did make it a den of robbers?'
 | [bbe] | And he gave them teaching, and said to them, Is it not in the Writings, My house is to be named a house of prayer for all the nations? but you have made it a hole of thieves.
11:18 | [cbgb] | 祭司长和文士听见这话就想法子要除灭耶稣。却又怕他，因为众人都希奇他的教训。 < | >
 | [niv] | The chief priests and the teachers of the law heard this and began looking for a way to kill him, for they feared him, because the whole crowd was amazed at his teaching.
 | [asv] | And the chief priests and the scribes heard it, and sought how they might destroy him: for they feared him, for all the multitude was astonished at his teaching.
 | [jnd] | And the chief priests and the scribes heard , and they sought how they might destroy him; for they feared him, because all the crowd were astonished at his doctrine.
 | [kjv] | And the scribes and chief priests heard it, and sought how they might destroy him: for they feared him, because all the people was astonished at his doctrine.
 | [nwb] | And the scribes and chief priests heard , and sought how they might destroy him: for they feared him, because all the people were astonished at his doctrine.
 | [rsv] | And the chief priests and the scribes heard it and sought a way to destroy him; for they feared him, because all the multitude was astonished at his teaching.
 | [web] | . The chief priests and the scribes heard it, and sought how they might destroy him. For they feared him, for all the multitude was astonished at his teaching.
 | [ylt] | And the scribes and the chief priests heard, and they were seeking how they shall destroy him, for they were afraid of him, because all the multitude was astonished at his teaching;
 | [bbe] | And it came to the ears of the chief priests and scribes, and they took thought how they might put him to death; being in fear of him, because all the people were full of wonder at his teaching.
11:19 | [cbgb] | 每天晚上，耶稣出城去。 < | >
 | [niv] | When evening came, they went out of the city.
 | [asv] | And every evening he went forth out of the city.
 | [jnd] | And when it was evening he went forth without the city.
 | [kjv] | And when even was come, he went out of the city.
 | [nwb] | And when evening had come, he went out of the city.
 | [rsv] | And when evening came they went out of the city.
 | [web] | . When evening came, he went forth out of the city.
 | [ylt] | and when evening came, he was going forth without the city.
 | [bbe] | And every evening he went out of the town.
11:20 | [cbgb] | 早晨，他们从那里经过，看见无花果树连根都枯乾了。 < | >
 | [niv] | In the morning, as they went along, they saw the fig tree withered from the roots.
 | [asv] | And as they passed by in the morning, they saw the fig tree withered away from the roots.
 | [jnd] | And passing by early in the morning they saw the fig-tree dried up from the roots.
 | [kjv] | And in the morning, as they passed by, they saw the fig tree dried up from the roots.
 | [nwb] | And in the morning, as they passed by, they saw the fig-tree dried up from the roots.
 | [rsv] | As they passed by in the morning, they saw the fig tree withered away to its roots.
 | [web] | As they passed by in the morning, they saw the fig tree withered away from the roots.
 | [ylt] | And in the morning, passing by, they saw the fig-tree having been dried up from the roots,
 | [bbe] | And when they were going by in the morning, they saw the fig-tree dead from the roots.
11:21 | [cbgb] | 彼得想起耶稣的话来，就对他说，拉比，请看，你所咒诅的无花果树，已经枯乾了。 < | >
 | [niv] | Peter remembered and said to Jesus, "Rabbi, look! The fig tree you cursed has withered!"
 | [asv] | And Peter calling to remembrance saith unto him, Rabbi, behold, the fig tree which thou cursedst is withered away.
 | [jnd] | And Peter, remembering , says to him, Rabbi, see, the fig-tree which thou cursedst is dried up.
 | [kjv] | And Peter calling to remembrance saith unto him, Master, behold, the fig tree which thou cursedst is withered away.
 | [nwb] | And Peter calling to remembrance, saith to him, Master, behold, the fig-tree which thou cursedst is withered.
 | [rsv] | And Peter remembered and said to him, "Master, look! The fig tree which you cursed has withered."
 | [web] | Peter, remembering, said to him, "Rabbi, look! The fig tree which you cursed has withered away."
 | [ylt] | and Peter having remembered saith to him, `Rabbi, lo, the fig-tree that thou didst curse is dried up.'
 | [bbe] | And Peter, having a memory of it, said to him, Master, see, the tree which was cursed by you is dead.
11:22 | [cbgb] | 耶稣回答说，你们当信服 神。 < | >
 | [niv] | "Have faith in God," Jesus answered.
 | [asv] | And Jesus answering saith unto them, Have faith in God.
 | [jnd] | And Jesus answering says to them, Have faith in God.
 | [kjv] | And Jesus answering saith unto them, Have faith in God.
 | [nwb] | And Jesus answering, saith to them, Have faith in God.
 | [rsv] | And Jesus answered them, "Have faith in God.
 | [web] | . Jesus answering said to them, "Have faith in God.
 | [ylt] | And Jesus answering saith to them, `Have faith of God;
 | [bbe] | And Jesus, answering, said to them, Have God's faith.
11:23 | [cbgb] | 我实在告诉你们，无论何人对这座山说，你挪开此地投在海里。他心里若不疑惑，只信他所说的必成，就必给他成了。 < | >
 | [niv] | "I tell you the truth, if anyone says to this mountain, `Go, throw yourself into the sea,' and does not doubt in his heart but believes that what he says will happen, it will be done for him.
 | [asv] | Verily I say unto you, Whosoever shall say unto this mountain, Be thou taken up and cast into the sea; and shall not doubt in his heart, but shall believe that what he saith cometh to pass; he shall have it.
 | [jnd] | Verily I say to you, that whosoever shall say to this mountain, Be thou taken away and cast into the sea, and shall not doubt in his heart, but believe that what he says takes place, whatever he shall say shall come to pass for him.
 | [kjv] | For verily I say unto you, That whosoever shall say unto this mountain, Be thou removed, and be thou cast into the sea; and shall not doubt in his heart, but shall believe that those things which he saith shall come to pass; he shall have whatsoever he saith.
 | [nwb] | For verily I say to you, that whoever shall say to this mountain, Be thou removed, and be thou cast into the sea; and shall not doubt in his heart, but shall believe that the things which he saith shall come to pass; he shall have whatever he saith.
 | [rsv] | Truly, I say to you, whoever says to this mountain, 'Be taken up and cast into the sea,' and does not doubt in his heart, but believes that what he says will come to pass, it will be done for him.
 | [web] | For most assuredly I tell you, whoever may tell this mountain, 'Be taken up and cast into the sea,' and doesn't doubt in his heart, but believes that what he says happens; he shall have whatever he says.
 | [ylt] | for verily I say to you, that whoever may say to this mount, Be taken up, and be cast into the sea, and may not doubt in his heart, but may believe that the things that he saith do come to pass, it shall be to him whatever he may say.
 | [bbe] | Truly I say to you, Whoever says to this mountain, Be taken up and be put into the sea; and has no doubt in his heart, but has faith that what he says will come about, he will have his desire.
11:24 | [cbgb] | 所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。 < | >
 | [niv] | Therefore I tell you, whatever you ask for in prayer, believe that you have received it, and it will be yours.
 | [asv] | Therefore I say unto you, All things whatsoever ye pray and ask for, believe that ye receive them, and ye shall have them.
 | [jnd] | For this reason I say to you, All things whatsoever ye pray for and ask, believe that ye receive it, and it shall come to pass for you.
 | [kjv] | Therefore I say unto you, What things soever ye desire, when ye pray, believe that ye receive them, and ye shall have them.
 | [nwb] | Therefore I say to you, Whatever things ye desire when ye pray, believe that ye receive , and ye shall have .
 | [rsv] | Therefore I tell you, whatever you ask in prayer, believe that you have received it, and it will be yours.
 | [web] | Therefore I tell you, all things whatever you pray and ask for, believe that you receive them, and you shall have them.
 | [ylt] | Because of this I say to you, all whatever -- praying -- ye do ask, believe that ye receive, and it shall be to you.
 | [bbe] | For this reason I say to you, Whatever you make a request for in prayer, have faith that it has been given to you, and you will have it.
11:25 | [cbgb] | 你们站着祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父，也饶恕你们的过犯。 < | >
 | [niv] | And when you stand praying, if you hold anything against anyone, forgive him, so that your Father in heaven may forgive you your sins. "
 | [asv] | And whensoever ye stand praying, forgive, if ye have aught against any one; that your Father also who is in heaven may forgive you your trespasses.
 | [jnd] | And when ye stand praying, forgive if ye have anything against any one, that your Father also who is in the heavens may forgive you your offences.
 | [kjv] | And when ye stand praying, forgive, if ye have ought against any: that your Father also which is in heaven may forgive you your trespasses.
 | [nwb] | And when ye stand praying, forgive, if ye have aught against any: that your Father also who is in heaven may forgive you your trespasses.
 | [rsv] | And whenever you stand praying, forgive, if you have anything against any one; so that your Father also who is in heaven may forgive you your trespasses."
 | [web] | Whenever you stand praying, forgive, if you have anything against anyone; so that your Father, who is in heaven, may also forgive you your transgressions.
 | [ylt] | `And whenever ye may stand praying, forgive, if ye have anything against any one, that your Father also who is in the heavens may forgive you your trespasses;
 | [bbe] | And whenever you make a prayer, let there be forgiveness in your hearts, if you have anything against anyone; so that you may have forgiveness for your sins from your Father who is in heaven.
11:26 | [cbgb] | 你们若不饶恕人，你们在天上的父，也不饶恕你们的过犯。（有古卷无此节） < | >
 | [niv] | -
 | [asv] | But if ye do not forgive, neither will your Father who is in heaven forgive your trespasses.
 | [jnd] | But if *ye* do not forgive, neither will your Father who is in the heavens forgive your offences.
 | [kjv] | But if ye do not forgive, neither will your Father which is in heaven forgive your trespasses.
 | [nwb] | But if ye do not forgive, neither will your Father who is in heaven forgive your trespasses.
 | [rsv] |
 | [web] | But if you do not forgive, neither will your Father in heaven forgive your transgressions."
 | [ylt] | and, if ye do not forgive, neither will your Father who is in the heavens forgive your trespasses.'
 | [bbe] |
11:27 | [cbgb] | 他们又来到耶路撒冷。耶稣在殿里行走的时候，祭司长和文士并长老进前来， < | >
 | [niv] | They arrived again in Jerusalem, and while Jesus was walking in the temple courts, the chief priests, the teachers of the law and the elders came to him.
 | [asv] | And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders;
 | [jnd] | And they come again to Jerusalem. And as he walked about in the temple, the chief priests and the scribes and the elders come to him,
 | [kjv] | And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders,
 | [nwb] | And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders,
 | [rsv] | And they came again to Jerusalem. And as he was walking in the temple, the chief priests and the scribes and the elders came to him,
 | [web] | . They came again to Jerusalem, and as he was walking in the temple, the chief priests, and the scribes, and the elders came to him,
 | [ylt] | And they come again to Jerusalem, and in the temple, as he is walking, there come unto him the chief priests, and the scribes, and the elders,
 | [bbe] | And they came again to Jerusalem: and while he was walking in the Temple, there came to him the chief priests and the scribes and those in authority:
11:28 | [cbgb] | 问他说，你仗着什么权柄作这些事，给你这权柄的是谁呢？ < | >
 | [niv] | "By what authority are you doing these things?" they asked. "And who gave you authority to do this?"
 | [asv] | and they said unto him, By what authority doest thou these things? or who gave thee this authority to do these things?
 | [jnd] | and they say to him, By what authority doest thou these things? and who gave thee this authority, that thou shouldest do these things?
 | [kjv] | And say unto him, By what authority doest thou these things? and who gave thee this authority to do these things?
 | [nwb] | And say to him, By what authority doest thou these things? and who gave thee this authority to do these things?
 | [rsv] | and they said to him, "By what authority are you doing these things, or who gave you this authority to do them?"
 | [web] | and they were asking him, "By what authority do you these things? Or who gave you this authority to do these things?"
 | [ylt] | and they say to him, `By what authority dost thou these things? and who gave thee this authority that these things thou mayest do?'
 | [bbe] | And they said to him, By what authority do you do these things? or who gave you authority to do these things?
11:29 | [cbgb] | 耶稣对他们说，我要问你们一句话，你们回答我，我就告诉你们，我仗着什么权柄作这事。 < | >
 | [niv] | Jesus replied, "I will ask you one question. Answer me, and I will tell you by what authority I am doing these things.
 | [asv] | And Jesus said unto them, I will ask of you one question, and answer me, and I will tell you by what authority I do these things.
 | [jnd] | And Jesus answering said to them, *I* also will ask you one thing, and answer me, and I will tell you by what authority I do these things:
 | [kjv] | And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things.
 | [nwb] | And Jesus answered and said to them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things.
 | [rsv] | Jesus said to them, "I will ask you a question; answer me, and I will tell you by what authority I do these things.
 | [web] | . Jesus said to them, "I will ask you one question. Answer me, and I will tell you by what authority I do these things.
 | [ylt] | And Jesus answering said to them, `I will question you -- I also -- one word; and answer me, and I will tell you by what authority I do these things;
 | [bbe] | And Jesus said to them, I will put to you one question; give me an answer, and I will say by what authority I do these things.
11:30 | [cbgb] | 约翰的洗礼，是从天上来的是从人间来的呢？你们可以回答我。 < | >
 | [niv] | John's baptism--was it from heaven, or from men? Tell me!"
 | [asv] | The baptism of John, was it from heaven, or from men? answer me.
 | [jnd] | The baptism of John, was it of heaven, or of men? answer me.
 | [kjv] | The baptism of John, was it from heaven, or of men? answer me.
 | [nwb] | The baptism of John, was from heaven, or from men? answer me.
 | [rsv] | Was the baptism of John from heaven or from men? Answer me."
 | [web] | The baptism of John, was it from heaven, or from men? Answer me."
 | [ylt] | the baptism of John -- from heaven was it? or from men? answer me.'
 | [bbe] | The baptism of John, was it from heaven or from men? give me an answer.
11:31 | [cbgb] | 他们彼此商论说，我们若说从天上来，他必说，这样，你们为什么不信他呢？ < | >
 | [niv] | They discussed it among themselves and said, "If we say, `From heaven,' he will ask, `Then why didn't you believe him?'
 | [asv] | And they reasoned with themselves, saying, If we shall say, From heaven; He will say, Why then did ye not believe him?
 | [jnd] | And they reasoned with themselves, saying, If we should say, Of heaven, he will say, Why have ye not believed him?
 | [kjv] | And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did ye not believe him?
 | [nwb] | And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did ye not believe him?
 | [rsv] | And they argued with one another, "If we say, 'From heaven,' he will say, 'Why then did you not believe him?'
 | [web] | . They reasoned with themselves, saying, "If we should say, 'From heaven;' he will say, 'Why then did you not believe him?'
 | [ylt] | And they were reasoning with themselves, saying, `If we may say, From heaven, he will say, Wherefore, then, did ye not believe him?
 | [bbe] | And they gave thought to it among themselves, saying, If we say, From heaven; he will say, Why then did you not have faith in him?
11:32 | [cbgb] | 若说从人间来，却又怕百姓。因为众人真以约翰为先知。 < | >
 | [niv] | But if we say, `From men'...." (They feared the people, for everyone held that John really was a prophet.)
 | [asv] | But should we say, From men--they feared the people: for all verily held John to be a prophet.
 | [jnd] | but should we say, Of men -- they feared the people; for all held of John that he was truly a prophet.
 | [kjv] | But if we shall say, Of men; they feared the people: for all men counted John, that he was a prophet indeed.
 | [nwb] | But if we shall say, from men; they feared the people: for all counted John that he was a prophet indeed.
 | [rsv] | But shall we say, 'From men'?" --they were afraid of the people, for all held that John was a real prophet.
 | [web] | If we should say, 'From men'"--they feared the people, for all held John to really be a prophet.
 | [ylt] | But if we may say, From men,' -- they were fearing the people, for all were holding John that he was indeed a prophet;
 | [bbe] | But if we say, From men--they were in fear of the people, because all took John to be truly a prophet.
11:33 | [cbgb] | 于是回答耶稣说，我们不知道。耶稣说，我也不告诉你们，我仗着什么权柄作这事。 <
 | [niv] | So they answered Jesus, "We don't know." Jesus said, "Neither will I tell you by what authority I am doing these things."
 | [asv] | And they answered Jesus and say, We know not. And Jesus saith unto them, Neither tell I you by what authority I do these things.
 | [jnd] | And they answering say to Jesus, We do not know. And Jesus says to them, Neither do *I* tell you by what authority I do these things.
 | [kjv] | And they answered and said unto Jesus, We cannot tell. And Jesus answering saith unto them, Neither do I tell you by what authority I do these things.
 | [nwb] | And they answered and said to Jesus, We cannot tell. And Jesus answering saith to them, Neither do I tell you by what authority I do these things.
 | [rsv] | So they answered Jesus, "We do not know." And Jesus said to them, "Neither will I tell you by what authority I do these things."
 | [web] | They answered Jesus, "We don't know."Jesus said to them, "Neither do I tell you by what authority I do these things."
 | [ylt] | and answering they say to Jesus, `We have not known;' and Jesus answering saith to them, `Neither do I tell you by what authority I do these things.'
 | [bbe] | And they said in answer to Jesus, We have no idea. And Jesus said to them, And I will not say to you by what authority I do these things.


Interlinear Bible:Mark 12

 马可福音 Mark 12 << || >>
12:1 | [cbgb] | 耶稣就用比喻对他们说，有人栽了一个葡萄园，周围圈上篱笆，挖了一个压酒池，盖了一座楼，租给园户，就往国外去了。 >
 | [niv] | He then began to speak to them in parables: "A man planted a vineyard. He put a wall around it, dug a pit for the winepress and built a watchtower. Then he rented the vineyard to some farmers and went away on a journey.
 | [asv] | And he began to speak unto them in parables. A man planted a vineyard, and set a hedge about it, and digged a pit for the winepress, and built a tower, and let it out to husbandmen, and went into another country.
 | [jnd] | And he began to say to them in parables, A man planted a vineyard, and made a fence round and dug a wine-vat, and built a tower, and let it out to husbandmen, and left the country.
 | [kjv] | And he began to speak unto them by parables. A certain man planted a vineyard, and set an hedge about it, and digged a place for the winefat, and built a tower, and let it out to husbandmen, and went into a far country.
 | [nwb] | And he began to speak to them by parables. A man planted a vineyard, and set a hedge about , and digged the wine-vat, and built a tower, and let it out to husbandmen, and went into a far country.
 | [rsv] | And he began to speak to them in parables. "A man planted a vineyard, and set a hedge around it, and dug a pit for the wine press, and built a tower, and let it out to tenants, and went into another country.
 | [web] | . He began to speak to them in parables. "A man planted a vineyard, set a hedge around it, dug a pit for the winepress, built a tower, rented it out to a farmer, and went into another country.
 | [ylt] | And he began to speak to them in similes: `A man planted a vineyard, and put a hedge around, and digged an under-winevat, and built a tower, and gave it out to husbandmen, and went abroad;
 | [bbe] | And he gave them teaching in the form of stories. A man had a vine-garden planted, and put a wall about it, and made a place for crushing out the wine, and put up a tower, and let it out to field-workers, and went into another country.
12:2 | [cbgb] | 到了时候，打发一个仆人到园户那里，要从园户收葡萄园的果子。 < | >
 | [niv] | At harvest time he sent a servant to the tenants to collect from them some of the fruit of the vineyard.
 | [asv] | And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruits of the vineyard.
 | [jnd] | And he sent a bondman to the husbandmen at the season, that he might receive from the husbandmen of the fruit of the vineyard.
 | [kjv] | And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruit of the vineyard.
 | [nwb] | And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruit of the vineyard.
 | [rsv] | When the time came, he sent a servant to the tenants, to get from them some of the fruit of the vineyard.
 | [web] | When it was time, he sent a servant to the farmer to get from the farmer his share of the fruit of the vineyard.
 | [ylt] | and he sent unto the husbandmen at the due time a servant, that from the husbandmen he may receive from the fruit of the vineyard,
 | [bbe] | And when the time came, he sent a servant to get from the workmen some of the fruit of the garden.
12:3 | [cbgb] | 园户拿住他，打了他，叫他空手回去。 < | >
 | [niv] | But they seized him, beat him and sent him away empty-handed.
 | [asv] | And they took him, and beat him, and sent him away empty.
 | [jnd] | But they took him, and beat , and sent away empty.
 | [kjv] | And they caught him, and beat him, and sent him away empty.
 | [nwb] | And they caught , and beat him and sent away empty.
 | [rsv] | And they took him and beat him, and sent him away empty-handed.
 | [web] | They took him, beat him, and sent him away empty.
 | [ylt] | and they, having taken him, did severely beat , and did send him away empty.
 | [bbe] | And they took him, and gave him blows, and sent him away with nothing.
12:4 | [cbgb] | 再打发一个仆人到他们那里。他们打伤他的头，并且凌辱他。 < | >
 | [niv] | Then he sent another servant to them; they struck this man on the head and treated him shamefully.
 | [asv] | And again he sent unto them another servant; and him they wounded in the head, and handled shamefully.
 | [jnd] | And again he sent to them another bondman; and him they struck on the head, and sent away with insult.
 | [kjv] | And again he sent unto them another servant; and at him they cast stones, and wounded him in the head, and sent him away shamefully handled.
 | [nwb] | And again, he sent to them another servant: and at him they cast stones, and wounded in the head, and sent away shamefully handled.
 | [rsv] | Again he sent to them another servant, and they wounded him in the head, and treated him shamefully.
 | [web] | Again, he sent another servant to them; and they threw stones at him, wounded him in the head, and sent him away shamefully treated.
 | [ylt] | `And again he sent unto them another servant, and at that one having cast stones, they wounded in the head, and sent away -- dishonoured.
 | [bbe] | And again he sent to them another servant; and they gave him wounds on the head, and were very cruel to him.
12:5 | [cbgb] | 又打发一个仆人去。他们就杀了他。后又打发好些仆人去。有被他们打的，有被他们杀的。 < | >
 | [niv] | He sent still another, and that one they killed. He sent many others; some of them they beat, others they killed.
 | [asv] | And he sent another; and him they killed: and many others; beating some, and killing some.
 | [jnd] | And he sent another, and him they killed; and many others, beating some and killing some.
 | [kjv] | And again he sent another; and him they killed, and many others; beating some, and killing some.
 | [nwb] | And again he sent another; and him they killed, and many others; beating some, and killing some.
 | [rsv] | And he sent another, and him they killed; and so with many others, some they beat and some they killed.
 | [web] | He sent another; and they killed him; and many others, beating some, and killing some.
 | [ylt] | `And again he sent another, and that one they killed; and many others, some beating, and some killing.
 | [bbe] | And he sent another; and they put him to death: and a number of others, whipping some, and putting some to death.
12:6 | [cbgb] | 园主还有一位，是他的爱子，末后又打发他去，意思说，他们必尊敬我的儿子。 < | >
 | [niv] | "He had one left to send, a son, whom he loved. He sent him last of all, saying, `They will respect my son.'
 | [asv] | He had yet one, a beloved son: he sent him last unto them, saying, They will reverence my son.
 | [jnd] | Having yet therefore one beloved son, he sent also him to them the last, saying, They will have respect for my son.
 | [kjv] | Having yet therefore one son, his wellbeloved, he sent him also last unto them, saying, They will reverence my son.
 | [nwb] | Having yet therefore one son, his well-beloved, he sent him also last to them, saying, They will reverence my son.
 | [rsv] | He had still one other, a beloved son; finally he sent him to them, saying, 'They will respect my son.'
 | [web] | Therefore he had yet one, a beloved son, he sent him last to them, saying, 'They will respect my son.'
 | [ylt] | `Having yet therefore one son -- his beloved -- he sent also him unto them last, saying -- They will reverence my son;
 | [bbe] | He still had one, a dearly loved son: he sent him last to them, saying, They will have respect for my son.
12:7 | [cbgb] | 不料，那些园户彼此说，这是承受产业的。来吧，我们杀他，产业就归我们了。 < | >
 | [niv] | "But the tenants said to one another, `This is the heir. Come, let's kill him, and the inheritance will be ours.'
 | [asv] | But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be ours.
 | [jnd] | But those husbandmen said to one another, This is the heir: come, let us kill him and the inheritance will be ours.
 | [kjv] | But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be our's.
 | [nwb] | But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance will be ours.
 | [rsv] | But those tenants said to one another, 'This is the heir; come, let us kill him, and the inheritance will be ours.'
 | [web] | But those farmers said among themselves, 'This is the heir. Come, let's kill him, and the inheritance will be ours.'
 | [ylt] | and those husbandmen said among themselves -- This is the heir, come, we may kill him, and ours shall be the inheritance;
 | [bbe] | But those workmen said among themselves, This is he who will one day be the owner of the property; come, let us put him to death, and the heritage will be ours.
12:8 | [cbgb] | 于是拿住他，杀了他，把他丢在园外。 < | >
 | [niv] | So they took him and killed him, and threw him out of the vineyard.
 | [asv] | And they took him, and killed him, and cast him forth out of the vineyard.
 | [jnd] | And they took him and killed him, and cast him forth out of the vineyard.
 | [kjv] | And they took him, and killed him, and cast him out of the vineyard.
 | [nwb] | And they took him, and killed , and cast out of the vineyard.
 | [rsv] | And they took him and killed him, and cast him out of the vineyard.
 | [web] | They took him, killed him, and cast him forth out of the vineyard.
 | [ylt] | and having taken him, they did kill, and cast forth without the vineyard.
 | [bbe] | And they took him and put him to death, pushing his body out of the garden.
12:9 | [cbgb] | 这样，葡萄园的主人要怎样办呢？他要来除灭那些园户，将葡萄园转给别人。 < | >
 | [niv] | "What then will the owner of the vineyard do? He will come and kill those tenants and give the vineyard to others.
 | [asv] | What therefore will the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard unto others.
 | [jnd] | What therefore shall the lord of the vineyard do? He will come and destroy the husbandmen, and will give the vineyard to others.
 | [kjv] | What shall therefore the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard unto others.
 | [nwb] | What therefore will the Lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard to others.
 | [rsv] | What will the owner of the vineyard do? He will come and destroy the tenants, and give the vineyard to others.
 | [web] | What therefore will the lord of the vineyard do? He will come and destroy the farmers, and will give the vineyard to others.
 | [ylt] | `What therefore shall the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard to others.
 | [bbe] | What then will the master of the garden do? He will come and put the workmen to death, and will give the garden into the hands of others.
12:10 | [cbgb] | 经上写着说匠人所弃的石头，已作了房角的头块石头。 < | >
 | [niv] | Haven't you read this scripture: "`The stone the builders rejected has become the capstone ;
 | [asv] | Have ye not read even this scripture: The stone which the builders rejected, The same was made the head of the corner;
 | [jnd] | Have ye not even read this scripture, The stone which they that builded rejected, this has become the corner-stone:
 | [kjv] | And have ye not read this scripture; The stone which the builders rejected is become the head of the corner:
 | [nwb] | And have ye not read this scripture; The stone which the builders rejected is become the head of the corner:
 | [rsv] | Have you not read this scripture: 'The very stone which the builders rejected has become the head of the corner;
 | [web] | Haven't you even read this scripture:'The stone which the builders rejected,The same was made the head of the corner.
 | [ylt] | And this Writing did ye not read: A stone that the builders rejected, it did become the head of a corner:
 | [bbe] | Have you not seen this which is in the Writings: The stone which the builders put on one side, the same was made the chief stone of the building:
12:11 | [cbgb] | 这是主所作的，在我们眼中看为希奇。这经你们没有念过麽？ < | >
 | [niv] | the Lord has done this, and it is marvelous in our eyes' ?"
 | [asv] | This was from the Lord, And it is marvellous in our eyes?
 | [jnd] | this is of Lord, and it is wonderful in our eyes?
 | [kjv] | This was the Lord's doing, and it is marvellous in our eyes?
 | [nwb] | This was the Lord's doing, and it is marvelous in our eyes?
 | [rsv] | this was the Lord's doing, and it is marvelous in our eyes'?"
 | [web] | . This was from the Lord,It is marvelous in our eyes'?"
 | [ylt] | from the Lord was this, and it is wonderful in our eyes.'
 | [bbe] | This was the Lord's doing, and it is a wonder in our eyes?
12:12 | [cbgb] | 他们看出这比喻是指着他们说的，就想要捉拿他，只是惧怕百姓。于是离开他走了。 < | >
 | [niv] | Then they looked for a way to arrest him because they knew he had spoken the parable against them. But they were afraid of the crowd; so they left him and went away.
 | [asv] | And they sought to lay hold on him; and they feared the multitude; for they perceived that he spake the parable against them: and they left him, and went away.
 | [jnd] | And they sought to lay hold of him, and they feared the crowd; for they knew that he had spoken the parable of them. And they left him and went away.
 | [kjv] | And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way.
 | [nwb] | And they sought to lay hold on him, but feared the people; for they knew that he had spoken the parable against them: and they left him, and departed.
 | [rsv] | And they tried to arrest him, but feared the multitude, for they perceived that he had told the parable against them; so they left him and went away.
 | [web] | . They tried to seize him, but they feared the multitude; for they perceived that he spoke the parable against them. They left him, and went away.
 | [ylt] | And they were seeking to lay hold on him, and they feared the multitude, for they knew that against them he spake the simile, and having left him, they went away;
 | [bbe] | And they made attempts to take him; but they were in fear of the people, because they saw that the story was against them; and they went away from him.
12:13 | [cbgb] | 后来他们打发几个法利赛人和几个希律党的人，到耶稣那里，要就着他的话陷害他。 < | >
 | [niv] | Later they sent some of the Pharisees and Herodians to Jesus to catch him in his words.
 | [asv] | And they send unto him certain of the Pharisees and of the Herodians, that they might catch him in talk.
 | [jnd] | And they send to him certain of the Pharisees and of the Herodians, that they might catch him in speaking.
 | [kjv] | And they send unto him certain of the Pharisees and of the Herodians, to catch him in his words.
 | [nwb] | And they sent to him certain of the Pharisees, and of the Herodians, to catch him in words.
 | [rsv] | And they sent to him some of the Pharisees and some of the Hero'di-ans, to entrap him in his talk.
 | [web] | They sent some of the Pharisees and of the Herodians to him, that they might catch him in words.
 | [ylt] | and they send unto him certain of the Pharisees and of the Herodians, that they may ensnare him in discourse,
 | [bbe] | Then they sent to him certain of the Pharisees and the Herodians, so that they might make use of his words to take him by a trick.
12:14 | [cbgb] | 他们来了，就对他说，夫子，我们知道你是诚实的，什么人你都不徇情。因为你不看人的外貌，乃是诚诚实实传 神的道。纳税给该撒可以不可以。 < | >
 | [niv] | They came to him and said, "Teacher, we know you are a man of integrity. You aren't swayed by men, because you pay no attention to who they are; but you teach the way of God in accordance with the truth. Is it right to pay taxes to Caesar or not?
 | [asv] | And when they were come, they say unto him, Teacher, we know that thou art true, and carest not for any one; for thou regardest not the person of men, but of a truth teachest the way of God: Is it lawful to give tribute unto Caesar, or not?
 | [jnd] | And they come and say to him, Teacher, we know that thou art true, and carest not for any one; for thou regardest not men's person, but teachest the way of God with truth: Is it lawful to give tribute to Caesar or not?
 | [kjv] | And when they were come, they say unto him, Master, we know that thou art true, and carest for no man: for thou regardest not the person of men, but teachest the way of God in truth: Is it lawful to give tribute to Caesar, or not?
 | [nwb] | And when they had come, they say to him, Master, we know that thou art true, and carest for no man: for thou regardest not the person of men, but teachest the way of God in truth: Is it lawful to give tribute to Cesar, or not?
 | [rsv] | And they came and said to him, "Teacher, we know that you are true, and care for no man; for you do not regard the position of men, but truly teach the way of God. Is it lawful to pay taxes to Caesar, or not?
 | [web] | When they had come, they asked him, "Teacher, we know that you are honest, and don't defer to anyone; for you aren't partial to anyone, but truly teach the way of God. Is it lawful to pay taxes to Caesar, or not?
 | [ylt] | and they having come, say to him, `Teacher, we have known that thou art true, and thou art not caring for any one, for thou dost not look to the face of men, but in truth the way of God dost teach; is it lawful to give tribute to Caesar or not? may we give, or may we not give?'
 | [bbe] | And when they had come, they said to him, Master, we are certain that you are true, and have no fear of anyone: you have no respect for a man's position, but you are teaching the true way of God: Is it right to give taxes to Caesar or not?
12:15 | [cbgb] | 我们该纳不该纳。耶稣知道他们的假意，就对他们说，你们为什么试探我。拿一个银钱来给我看。 < | >
 | [niv] | Should we pay or shouldn't we?" But Jesus knew their hypocrisy. "Why are you trying to trap me?" he asked. "Bring me a denarius and let me look at it."
 | [asv] | Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why make ye trial of me? bring me a denarius, that I may see it.
 | [jnd] | Should we give, or should we not give? But he knowing their hypocrisy said unto them, Why tempt ye me? Bring me a denarius that I may see .
 | [kjv] | Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why tempt ye me? bring me a penny, that I may see it.
 | [nwb] | Shall we give, or shall we not give? But he, knowing their hypocrisy, said to them, Why tempt ye me? bring me a penny, that I may see .
 | [rsv] | Should we pay them, or should we not?" But knowing their hypocrisy, he said to them, "Why put me to the test? Bring me a coin, and let me look at it."
 | [web] | Shall we give, or shall we not give?"But he, knowing their hypocrisy, said to them, "Why do you test me? Bring me a denarius, that I may see it."
 | [ylt] | And he, knowing their hypocrisy, said to them, `Why me do ye tempt? bring me a denary, that I may see;'
 | [bbe] | Are we to give or not to give? But he, conscious of their false hearts, said to them, Why do you put me to the test? give me a penny, so that I may see it.
12:16 | [cbgb] | 他们就拿了来。耶稣说，这像和这号是谁的。他们说，是该撒的。 < | >
 | [niv] | They brought the coin, and he asked them, "Whose portrait is this? And whose inscription?" "Caesar's," they replied.
 | [asv] | And they brought it. And he saith unto them, Whose is this image and superscription? And they said unto him, Caesar's.
 | [jnd] | And they brought . And he says to them, Whose this image and superscription? And they said to him, Caesar's.
 | [kjv] | And they brought it. And he saith unto them, Whose is this image and superscription? And they said unto him, Caesar's.
 | [nwb] | And they brought and he saith to them, Whose this image and superscription? And they said to him, Cesar's.
 | [rsv] | And they brought one. And he said to them, "Whose likeness and inscription is this?" They said to him, "Caesar's."
 | [web] | . They brought it.He said to them, "Whose is this image and inscription?"They said to him, "Caesar's."
 | [ylt] | and they brought, and he saith to them, `Whose this image, and the inscription?' and they said to him, `Caesar's;'
 | [bbe] | And they gave him one. And he said to them, Whose is this image and name on it? And they said to him, Caesar's.
12:17 | [cbgb] | 耶稣说，该撒的物当归给该撒， 神的物当归给 神。他们就很希奇他。 < | >
 | [niv] | Then Jesus said to them, "Give to Caesar what is Caesar's and to God what is God's." And they were amazed at him.
 | [asv] | And Jesus said unto them, Render unto Caesar the things that are Caesar's, and unto God the things that are God's. And they marvelled greatly at him.
 | [jnd] | And Jesus answering said to them, Pay what is Caesar's to Caesar, and what is God's to God. And they wondered at him.
 | [kjv] | And Jesus answering said unto them, Render to Caesar the things that are Caesar's, and to God the things that are God's. And they marvelled at him.
 | [nwb] | And Jesus answering, said to them, Render to Cesar the things that are Cesar's, and to God the things that are God's. And they wondered at him.
 | [rsv] | Jesus said to them, "Render to Caesar the things that are Caesar's, and to God the things that are God's." And they were amazed at him.
 | [web] | . Jesus answered them, "Render to Caesar the things that are Caesar's, and to God the things that are God's."They marveled greatly at him.
 | [ylt] | and Jesus answering said to them, `Give back the things of Caesar to Caesar, and the things of God to God;' and they did wonder at him.
 | [bbe] | And Jesus said to them, Give to Caesar the things which are Caesar's, and to God the things which are God's. And they were full of wonder at him.
12:18 | [cbgb] | 撒都该人常说，没有复活的事。他们来问耶稣说， < | >
 | [niv] | Then the Sadducees, who say there is no resurrection, came to him with a question.
 | [asv] | And there come unto him Sadducees, who say that there is no resurrection; and they asked him, saying,
 | [jnd] | And Sadducees come to him, that say there is no resurrection; and they demanded of him saying,
 | [kjv] | Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying,
 | [nwb] | Then come to him the Sadducees, who say there is no resurrection; and they asked him, saying,
 | [rsv] | And Sad'ducees came to him, who say that there is no resurrection; and they asked him a question, saying,
 | [web] | . There came to him Sadducees, who say that there is no resurrection. They asked him, saying,
 | [ylt] | And the Sadducees come unto him, who say there is not a rising again, and they questioned him, saying,
 | [bbe] | And there came to him Sadducees, who say there is no coming back from the dead; and they put a question to him, saying,
12:19 | [cbgb] | 夫子，摩西为我们写着说，人若死了，撇下妻子，没有孩子，他兄弟当娶他的妻，为哥哥生子立后。 < | >
 | [niv] | "Teacher," they said, "Moses wrote for us that if a man's brother dies and leaves a wife but no children, the man must marry the widow and have children for his brother.
 | [asv] | Teacher, Moses wrote unto us, If a man's brother die, and leave a wife behind him, and leave no child, that his brother should take his wife, and raise up seed unto his brother.
 | [jnd] | Teacher, Moses wrote to us that if any one's brother die, and leave a wife behind, and leave no children, that his brother shall take his wife, and raise up seed to his brother.
 | [kjv] | Master, Moses wrote unto us, If a man's brother die, and leave his wife behind him, and leave no children, that his brother should take his wife, and raise up seed unto his brother.
 | [nwb] | Master, Moses wrote to us, If a man's brother shall die, and leave wife, and leave no children, that his brother should take his wife, and raise seed to his brother.
 | [rsv] | "Teacher, Moses wrote for us that if a man's brother dies and leaves a wife, but leaves no child, the man must take the wife, and raise up children for his brother.
 | [web] | "Teacher, Moses wrote to us, 'If a man's brother dies, and leaves a wife behind him, and leaves no child, that his brother should take his wife, and raise up children to his brother.'
 | [ylt] | `Teacher, Moses wrote to us, that if any one's brother may die, and may leave a wife, and may leave no children, that his brother may take his wife, and raise up seed to his brother.
 | [bbe] | Master, in the law Moses says, If a man's brother comes to his end, and has a wife still living and no child, it is right for his brother to take his wife, and get a family for his brother.
12:20 | [cbgb] | 有弟兄七人，第一个娶了妻，死了，没有留下孩子。 < | >
 | [niv] | Now there were seven brothers. The first one married and died without leaving any children.
 | [asv] | There were seven brethren: and the first took a wife, and dying left no seed;
 | [jnd] | There were seven brethren; and the first took a wife, and dying did not leave seed;
 | [kjv] | Now there were seven brethren: and the first took a wife, and dying left no seed.
 | [nwb] | Now there were seven brothers: and the first took a wife, and dying left no seed.
 | [rsv] | There were seven brothers; the first took a wife, and when he died left no children;
 | [web] | There were seven brothers. The first took a wife, and dying left no children.
 | [ylt] | `There were then seven brothers, and the first took a wife, and dying, he left no seed;
 | [bbe] | There were seven brothers: and the first took a wife, and at his death there were no offspring;
12:21 | [cbgb] | 第二个娶了他，也死了，没有留下孩子。第三个也是这样。 < | >
 | [niv] | The second one married the widow, but he also died, leaving no child. It was the same with the third.
 | [asv] | and the second took her, and died, leaving no seed behind him; and the third likewise:
 | [jnd] | and the second took her and died, and neither did he leave seed; and the third likewise.
 | [kjv] | And the second took her, and died, neither left he any seed: and the third likewise.
 | [nwb] | And the second took her, and died, neither left he any seed: and the third likewise.
 | [rsv] | and the second took her, and died, leaving no children; and the third likewise;
 | [web] | The second took her, and died, leaving no children behind him. The third likewise;
 | [ylt] | and the second took her, and died, neither left he seed, and the third in like manner,
 | [bbe] | And the second took her, and at his death there were no offspring; and the third the same:
12:22 | [cbgb] | 那七个人都没有留下孩子。末了，那妇人也死了。 < | >
 | [niv] | In fact, none of the seven left any children. Last of all, the woman died too.
 | [asv] | and the seven left no seed. Last of all the woman also died.
 | [jnd] | And the seven did not leave seed. Last of all the woman also died.
 | [kjv] | And the seven had her, and left no seed: last of all the woman died also.
 | [nwb] | And the seven had her, and left no seed: last of all the woman died also.
 | [rsv] | and the seven left no children. Last of all the woman also died.
 | [web] | and the seven took her and left no children. Last of all the woman also died.
 | [ylt] | and the seven took her, and left no seed, last of all died also the woman;
 | [bbe] | And all the seven had no seed. Last of all the woman herself came to her death.
12:23 | [cbgb] | 当复活的时候，他是那一个的妻子呢？因为他们七个人都娶过他。 < | >
 | [niv] | At the resurrection whose wife will she be, since the seven were married to her?"
 | [asv] | In the resurrection whose wife shall she be of them? for the seven had her to wife.
 | [jnd] | In the resurrection, when they shall rise again, of which of them shall she be wife, for the seven had her as wife?
 | [kjv] | In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife.
 | [nwb] | In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her for a wife.
 | [rsv] | In the resurrection whose wife will she be? For the seven had her as wife."
 | [web] | In the resurrection, when they rise, whose wife will she be of them? For the seven had her as a wife."
 | [ylt] | in the rising again, then, whenever they may rise, of which of them shall she be wife -- for the seven had her as wife?'
 | [bbe] | In the future life, when they come back from the dead, whose wife will she be? for the seven had her for a wife.
12:24 | [cbgb] | 耶稣说，你们所以错了，岂不是因为不明白圣经，不晓得 神的大能麽？ < | >
 | [niv] | Jesus replied, "Are you not in error because you do not know the Scriptures or the power of God?
 | [asv] | Jesus said unto them, Is it not for this cause that ye err, that ye know not the scriptures, nor the power of God?
 | [jnd] | And Jesus answering said to them, Do not ye therefore err, not knowing the scriptures, nor the power of God?
 | [kjv] | And Jesus answering said unto them, Do ye not therefore err, because ye know not the scriptures, neither the power of God?
 | [nwb] | And Jesus answering, said to them, Do ye not therefore err, because ye know not the scriptures, neither the power of God?
 | [rsv] | Jesus said to them, "Is not this why you are wrong, that you know neither the scriptures nor the power of God?
 | [web] | . Jesus answered them, "Isn't this because you are mistaken, not knowing the scriptures, nor the power of God?
 | [ylt] | And Jesus answering said to them, `Do ye not because of this go astray, not knowing the Writings, nor the power of God?
 | [bbe] | Jesus said to them, Is not this the reason for your error, that you have no knowledge of the holy Writings or of the power of God?
12:25 | [cbgb] | 人从死里复活，也不娶，也不嫁，乃像天上的使者一样。 < | >
 | [niv] | When the dead rise, they will neither marry nor be given in marriage; they will be like the angels in heaven.
 | [asv] | For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as angels in heaven.
 | [jnd] | For when they rise from among dead they neither marry, nor are given in marriage, but are as angels in the heavens.
 | [kjv] | For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels which are in heaven.
 | [nwb] | For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels who are in heaven.
 | [rsv] | For when they rise from the dead, they neither marry nor are given in marriage, but are like angels in heaven.
 | [web] | For when they will rise from the dead, they neither marry, nor are given in marriage, but are like angels in heaven.
 | [ylt] | for when they may rise out of the dead, they neither marry nor are they given in marriage, but are as messengers who are in the heavens.
 | [bbe] | When they come back from the dead, they do not get married, but are like the angels in heaven.
12:26 | [cbgb] | 论到死人复活，你们没有念过摩西的书，荆棘篇上所载的麽 神对摩西说，我是亚伯拉罕的 神，以撒的 神，雅各的 神。 < | >
 | [niv] | Now about the dead rising--have you not read in the book of Moses, in the account of the bush, how God said to him, `I am the God of Abraham, the God of Isaac, and the God of Jacob' ?
 | [asv] | But as touching the dead, that they are raised; have ye not read in the book of Moses, in the place concerning the Bush, how God spake unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob?
 | [jnd] | But concerning the dead that they rise, have ye not read in the book of Moses, in the bush, how God spoke to him, saying, *I* the God of Abraham, and the God of Isaac, and the God of Jacob?
 | [kjv] | And as touching the dead, that they rise: have ye not read in the book of Moses, how in the bush God spake unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob?
 | [nwb] | And concerning the dead that they rise; have ye not read in the book of Moses, how in the bush God spoke to him, saying, I the God of Abraham, and the God of Isaac, and the God of Jacob?
 | [rsv] | And as for the dead being raised, have you not read in the book of Moses, in the passage about the bush, how God said to him, 'I am the God of Abraham, and the God of Isaac, and the God of Jacob'?
 | [web] | But about the dead, that they are raised; haven't you read in the book of Moses, at the Bush, how God spoke to him, saying, 'I am the God of Abraham, the God of Isaac, and the God of Jacob?'
 | [ylt] | `And concerning the dead, that they rise: have ye not read in the Book of Moses (at The Bush), how God spake to him, saying, I the God of Abraham, and the God of Isaac, and the God of Jacob;
 | [bbe] | But as to the dead coming back to life; have you not seen in the book of Moses, about the burning thorn-tree, how God said to him, I am the God of Abraham, and the God of Isaac, and the God of Jacob?
12:27 | [cbgb] | 神不是死人的 神，乃是活人的 神。你们是大错了。 < | >
 | [niv] | He is not the God of the dead, but of the living. You are badly mistaken!"
 | [asv] | He is not the God of the dead, but of the living: ye do greatly err.
 | [jnd] | He is not the God of dead, but of living. *Ye* therefore greatly err.
 | [kjv] | He is not the God of the dead, but the God of the living: ye therefore do greatly err.
 | [nwb] | He is not the God of the dead, but the God of the living: ye therefore do greatly err.
 | [rsv] | He is not God of the dead, but of the living; you are quite wrong."
 | [web] | He is not the God of the dead, but of the living. You are therefore badly mistaken."
 | [ylt] | he is not the God of dead men, but a God of living men; ye then go greatly astray.'
 | [bbe] | He is not the God of the dead, but of the living: you are greatly in error.
12:28 | [cbgb] | 有一个文士来，听见他们辩论，晓得耶稣回答的好，就问他说，诫命中那是第一要紧的呢 < | >
 | [niv] | One of the teachers of the law came and heard them debating. Noticing that Jesus had given them a good answer, he asked him, "Of all the commandments, which is the most important?"
 | [asv] | And one of the scribes came, and heard them questioning together, and knowing that he had answered them well, asked him, What commandment is the first of all?
 | [jnd] | And one of the scribes who had come up, and had heard them reasoning together, perceiving that he had answered them well, demanded of him, Which is first commandment of all?
 | [kjv] | And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all?
 | [nwb] | And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all?
 | [rsv] | And one of the scribes came up and heard them disputing with one another, and seeing that he answered them well, asked him, "Which commandment is the first of all?"
 | [web] | . One of the scribes came, and heard them questioning together. Knowing that he had answered them well, asked him, "What commandment is the greatest of all?"
 | [ylt] | And one of the scribes having come near, having heard them disputing, knowing that he answered them well, questioned him, `Which is the first command of all?'
 | [bbe] | And one of the scribes came, and hearing their argument together, and seeing that he had given them a good answer, put the question to him, Which law is the first of all?
12:29 | [cbgb] | 耶稣回答说，第一要紧的，就是说，以色列阿，你要听。主我们 神，是独一的主。 < | >
 | [niv] | "The most important one," answered Jesus, "is this: `Hear, O Israel, the Lord our God, the Lord is one.
 | [asv] | Jesus answered, The first is, Hear, O Israel; The Lord our God, the Lord is one:
 | [jnd] | And Jesus answered him, first commandment of all , Hear, Israel: the Lord our God is one Lord;
 | [kjv] | And Jesus answered him, The first of all the commandments is, Hear, O Israel; The Lord our God is one Lord:
 | [nwb] | And Jesus answered him, The first of all the commandments , Hear, O Israel; The Lord our God is one Lord.
 | [rsv] | Jesus answered, "The first is, 'Hear, O Israel: The Lord our God, the Lord is one;
 | [web] | . Jesus answered, "The greatest is, 'Hear, Israel, the Lord our God, the Lord is one:
 | [ylt] | and Jesus answered him -- `The first of all the commands , Hear, O Israel, the Lord is our God, the Lord is one;
 | [bbe] | Jesus said in answer, The first is, Give ear, O Israel: The Lord our God is one Lord;
12:30 | [cbgb] | 你要尽心，尽性，尽意，尽力，爱主你的 神。 < | >
 | [niv] | Love the Lord your God with all your heart and with all your soul and with all your mind and with all your strength.'
 | [asv] | and thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength.
 | [jnd] | and thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thine understanding, and with all thy strength. This is first commandment.
 | [kjv] | And thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength: this is the first commandment.
 | [nwb] | And thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength: this the first commandment.
 | [rsv] | and you shall love the Lord your God with all your heart, and with all your soul, and with all your mind, and with all your strength.'
 | [web] | you shall love the Lord your God with all your heart, and with all your soul, and with all your mind, and with all your strength.' This is the primary commandment.
 | [ylt] | and thou shalt love the Lord thy God out of all thy heart, and out of thy soul, and out of all thine understanding, and out of all thy strength -- this the first command;
 | [bbe] | And you are to have love for the Lord your God with all your heart, and with all your soul, and with all your mind, and with all your strength.
12:31 | [cbgb] | 其次，就是说，要爱人如己。再没有比这两条诫命更大的了。 < | >
 | [niv] | The second is this: `Love your neighbor as yourself.' There is no commandment greater than these."
 | [asv] | The second is this, Thou shalt love thy neighbor as thyself. There is none other commandment greater than these.
 | [jnd] | And a second like it this: Thou shalt love thy neighbour as thyself. There is not another commandment greater than these.
 | [kjv] | And the second is like, namely this, Thou shalt love thy neighbour as thyself. There is none other commandment greater than these.
 | [nwb] | And the second like, this, Thou shalt love thy neighbor as thyself: there is no other commandment greater than these.
 | [rsv] | The second is this, 'You shall love your neighbor as yourself.' There is no other commandment greater than these."
 | [web] | The second is like this, 'You shall love your neighbor as yourself.' There is no other commandment greater than these."
 | [ylt] | and the second like , this, Thou shalt love thy neighbor as thyself; -- greater than these there is no other command.'
 | [bbe] | The second is this, Have love for your neighbour as for yourself. There is no other law greater than these.
12:32 | [cbgb] | 那文士对耶稣说，夫子说， 神是一位，实在不错。除了他以外，再没有别的 神。 < | >
 | [niv] | "Well said, teacher," the man replied. "You are right in saying that God is one and there is no other but him.
 | [asv] | And the scribe said unto him, Of a truth, Teacher, thou hast well said that he is one; and there is none other but he:
 | [jnd] | And the scribe said to him, Right, teacher; thou hast spoken according to truth. For he is one, and there is none other besides him;
 | [kjv] | And the scribe said unto him, Well, Master, thou hast said the truth: for there is one God; and there is none other but he:
 | [nwb] | And the scribe said to him, Well, Master, thou hast said the truth: for there is one God; and there is no other but he.
 | [rsv] | And the scribe said to him, "You are right, Teacher; you have truly said that he is one, and there is no other but he;
 | [web] | . The scribe said to him, "Truly, teacher, you have said well that he is one, and there is none other but he,
 | [ylt] | And the scribe said to him, `Well, Teacher, in truth thou hast spoken that there is one God, and there is none other but He;
 | [bbe] | And the scribe said to him, Truly, Master, you have well said that he is one, and there is no other but he:
12:33 | [cbgb] | 并且尽心，尽智，尽力，爱他，又爱人如己，就比一切燔祭，和各样祭祀，好的多。 < | >
 | [niv] | To love him with all your heart, with all your understanding and with all your strength, and to love your neighbor as yourself is more important than all burnt offerings and sacrifices."
 | [asv] | and to love him with all the heart, and with all the understanding, and with all the strength, and to love his neighbor as himself, is much more than all whole burnt-offerings and sacrifices.
 | [jnd] | and to love him with all the heart, and with all the intelligence, and with all the soul, and with all the strength, and to love one's neighbour as one's self, is more than all the burnt-offerings and sacrifices.
 | [kjv] | And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbour as himself, is more than all whole burnt offerings and sacrifices.
 | [nwb] | And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love neighbor as himself, is more than all whole burnt-offerings and sacrifices.
 | [rsv] | and to love him with all the heart, and with all the understanding, and with all the strength, and to love one's neighbor as oneself, is much more than all whole burnt offerings and sacrifices."
 | [web] | and to love him with all the heart, and with all the understanding, with all the soul, and with all the strength, and to love his neighbor as himself, is more than all whole burnt offerings and sacrifices."
 | [ylt] | and to love Him out of all the heart, and out of all the understanding, and out of all the soul, and out of all the strength, and to love one's neighbor as one's self, is more than all the whole burnt-offerings and the sacrifices.'
 | [bbe] | And to have love for him with all the heart, and with all the mind, and with all the strength, and to have the same love for his neighbour as for himself, is much more than all forms of offerings.
12:34 | [cbgb] | 耶稣见他回答的有智慧，就对他说，你离 神的国不远了。从此以后，没有人敢再问他什么。 < | >
 | [niv] | When Jesus saw that he had answered wisely, he said to him, "You are not far from the kingdom of God." And from then on no one dared ask him any more questions.
 | [asv] | And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.
 | [jnd] | And Jesus, seeing that he had answered intelligently, said to him, Thou art not far from the kingdom of God. And no one dared question him any more.
 | [kjv] | And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.
 | [nwb] | And when Jesus saw that he answered discreetly, he said to him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.
 | [rsv] | And when Jesus saw that he answered wisely, he said to him, "You are not far from the kingdom of God." And after that no one dared to ask him any question.
 | [web] | . When Jesus saw that he answered wisely, he said to him, "You are not far from the kingdom of God."No one dared ask him any question after that.
 | [ylt] | And Jesus, having seen him that he answered with understanding, said to him, `Thou art not far from the reign of God;' and no one any more durst question him.
 | [bbe] | And when Jesus saw that he gave a wise answer, he said to him, You are not far from the kingdom of God. And every man after that was in fear of questioning him any more.
12:35 | [cbgb] | 耶稣在殿里教训人，就问他们说，文士怎样说，基督是大卫的子孙呢？ < | >
 | [niv] | While Jesus was teaching in the temple courts, he asked, "How is it that the teachers of the law say that the Christ is the son of David?
 | [asv] | And Jesus answered and said, as he taught in the temple, How say the scribes that the Christ is the son of David?
 | [jnd] | And Jesus answering said teaching in the temple, How do the scribes say that the Christ is son of David?
 | [kjv] | And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the son of David?
 | [nwb] | And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the son of David?
 | [rsv] | And as Jesus taught in the temple, he said, "How can the scribes say that the Christ is the son of David?
 | [web] | . Jesus answered, as he taught in the temple, "How is it that the scribes say that the Christ is the son of David?
 | [ylt] | And Jesus answering said, teaching in the temple, `How say the scribes that the Christ is son of David?
 | [bbe] | And Jesus, when he was teaching in the Temple, said, How do the scribes say that the Christ is the Son of David?
12:36 | [cbgb] | 大卫被圣灵感动说，主对我主说，你坐在我的右边，等我使你的仇敌作你的脚凳。 < | >
 | [niv] | David himself, speaking by the Holy Spirit, declared: "`The Lord said to my Lord: "Sit at my right hand until I put your enemies under your feet."'
 | [asv] | David himself said in the Holy Spirit, The Lord said unto my Lord, Sit thou on my right hand, Till I make thine enemies the footstool of thy feet.
 | [jnd] | David himself said in the Holy Spirit, The Lord said to my Lord, Sit on my right hand until I put thine enemies footstool of thy feet.
 | [kjv] | For David himself said by the Holy Ghost, The LORD said to my Lord, Sit thou on my right hand, till I make thine enemies thy footstool.
 | [nwb] | For David himself said by the Holy Spirit, The LORD said to my Lord, Sit thou on my right hand, till I make thy enemies thy footstool.
 | [rsv] | David himself, inspired by the Holy Spirit, declared, 'The Lord said to my Lord, Sit at my right hand, till I put thy enemies under thy feet.'
 | [web] | For David himself said in the Holy Spirit,'The Lord said to my Lord,Sit at my right hand,Until I make your enemies the footstool of your feet.'
 | [ylt] | for David himself said in the Holy Spirit, The Lord said to my lord, Sit thou on My right hand, till I place thine enemies -- thy footstool;
 | [bbe] | David himself said in the Holy Spirit, The Lord said to my Lord, Be seated at my right hand, till I put those who are against you under your feet.
12:37 | [cbgb] | 大卫既自己称他为主，他怎麽又是大卫的子孙呢？众人都喜欢听他。 < | >
 | [niv] | David himself calls him `Lord.' How then can he be his son?" The large crowd listened to him with delight.
 | [asv] | David himself calleth him Lord; and whence is he his son? And the common people heard him gladly.
 | [jnd] | David himself calls him Lord, and whence is he his son? And the mass of the people heard him gladly.
 | [kjv] | David therefore himself calleth him Lord; and whence is he then his son? And the common people heard him gladly.
 | [nwb] | David therefore himself calleth him Lord, and whence is he his son? and the common people heard him gladly.
 | [rsv] | David himself calls him Lord; so how is he his son?" And the great throng heard him gladly.
 | [web] | . Therefore David himself calls him Lord, so how can he be his son?"The common people heard him gladly.
 | [ylt] | therefore David himself saith of him Lord, and whence is he his son?' And the great multitude were hearing him gladly,
 | [bbe] | David himself gives him the name of Lord; and how then is he his son? And the common people gave ear to him gladly.
12:38 | [cbgb] | 耶稣在教训之间，说，你们要防备文士，他们好穿长衣游行，喜爱人在街市上问他们的安， < | >
 | [niv] | As he taught, Jesus said, "Watch out for the teachers of the law. They like to walk around in flowing robes and be greeted in the marketplaces,
 | [asv] | And in his teaching he said, Beware of the scribes, who desire to walk in long robes, and to have salutations in the marketplaces,
 | [jnd] | And he said to them in his doctrine, Beware of the scribes, who like to walk about in long robes, and salutations in the marketplaces,
 | [kjv] | And he said unto them in his doctrine, Beware of the scribes, which love to go in long clothing, and love salutations in the marketplaces,
 | [nwb] | And he said to them in his doctrine, Beware of the scribes, who love to go in long clothing, and salutations in the market-places,
 | [rsv] | And in his teaching he said, "Beware of the scribes, who like to go about in long robes, and to have salutations in the market places
 | [web] | . In his teaching he said to them, "Beware of the scribes, who desire to walk in long robes, and to get greetings in the marketplaces,
 | [ylt] | and he was saying to them in his teaching, `Beware of the scribes, who will in long robes to walk, and love salutations in the market-places,
 | [bbe] | And in his teaching he said, Be on your watch against the scribes, whose pleasure it is to go about in long robes and be respected in the market-places,
12:39 | [cbgb] | 又喜爱会堂里的高位筵席上的首座。 < | >
 | [niv] | and have the most important seats in the synagogues and the places of honor at banquets.
 | [asv] | and chief seats in the synagogues, and chief places at feasts:
 | [jnd] | and first seats in the synagogues, and first places at suppers;
 | [kjv] | And the chief seats in the synagogues, and the uppermost rooms at feasts:
 | [nwb] | And the chief seats in the synagogues, and the uppermost rooms at feasts:
 | [rsv] | and the best seats in the synagogues and the places of honor at feasts,
 | [web] | and chief seats in the synagogues, and chief places at feasts:
 | [ylt] | and first seats in the synagogues, and first couches in suppers,
 | [bbe] | And to have the chief seats in the Synagogues and the first places at feasts;
12:40 | [cbgb] | 他们侵吞寡妇的家产，假意作很长的祷告。这些人要受更重的刑罚。 < | >
 | [niv] | They devour widows' houses and for a show make lengthy prayers. Such men will be punished most severely."
 | [asv] | they that devour widows' houses, and for a pretence make long prayers; these shall receive greater condemnation.
 | [jnd] | who devour the houses of widows, and as a pretext make long prayers. These shall receive a severer judgment.
 | [kjv] | Which devour widows' houses, and for a pretence make long prayers: these shall receive greater damnation.
 | [nwb] | Who devour widows' houses, and for a pretense make long prayers: these shall receive greater damnation.
 | [rsv] | who devour widows' houses and for a pretense make long prayers. They will receive the greater condemnation."
 | [web] | those who devour widows' houses, and for a pretense make long prayers. These will receive greater condemnation."
 | [ylt] | who are devouring the widows' houses, and for a pretense are making long prayers; these shall receive more abundant judgment.'
 | [bbe] | Who take away the property of widows, and before the eyes of men make long prayers; these will be judged more hardly.
12:41 | [cbgb] | 耶稣对银库坐着，看众人怎样投钱入库。有好些财主，往里投了若干的钱。 < | >
 | [niv] | Jesus sat down opposite the place where the offerings were put and watched the crowd putting their money into the temple treasury. Many rich people threw in large amounts.
 | [asv] | And he sat down over against the treasury, and beheld how the multitude cast money into the treasury: and many that were rich cast in much.
 | [jnd] | And Jesus, having sat down opposite the treasury, saw how the crowd was casting money into the treasury; and many rich cast in much.
 | [kjv] | And Jesus sat over against the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much.
 | [nwb] | And Jesus sat over against the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much.
 | [rsv] | And he sat down opposite the treasury, and watched the multitude putting money into the treasury. Many rich people put in large sums.
 | [web] | . Jesus sat down opposite the treasury, and saw how the multitude cast money into the treasury. Many who were rich cast in much.
 | [ylt] | And Jesus having sat down over-against the treasury, was beholding how the multitude do put brass into the treasury, and many rich were putting in much,
 | [bbe] | And he took a seat by the place where the money was kept, and saw how the people put money into the boxes: and a number who had wealth put in much.
12:42 | [cbgb] | 有一个穷寡妇来，往里投了两个小钱，就是一个大钱。 < | >
 | [niv] | But a poor widow came and put in two very small copper coins, worth only a fraction of a penny.
 | [asv] | And there came a poor widow, and she cast in two mites, which make a farthing.
 | [jnd] | And a poor widow came and cast in two mites, which is a farthing.
 | [kjv] | And there came a certain poor widow, and she threw in two mites, which make a farthing.
 | [nwb] | And there came a certain poor widow, and she threw in two mites, which make a farthing.
 | [rsv] | And a poor widow came, and put in two copper coins, which make a penny.
 | [web] | There came a poor widow, and she cast in two lepta, which make a quadrans.
 | [ylt] | and having come, a poor widow did put in two mites, which are a farthing.
 | [bbe] | And there came a poor widow, and she put in two little bits of money, which make a farthing.
12:43 | [cbgb] | 耶稣叫门徒来，说，我实在告诉你们，这穷寡妇投入库里的，比众人所投的更多。 < | >
 | [niv] | Calling his disciples to him, Jesus said, "I tell you the truth, this poor widow has put more into the treasury than all the others.
 | [asv] | And he called unto him his disciples, and said unto them, Verily I say unto you, This poor widow cast in more than all they that are casting into the treasury:
 | [jnd] | And having called his disciples to he said to them, Verily I say unto you, This poor widow has cast in more than all who have cast into the treasury:
 | [kjv] | And he called unto him his disciples, and saith unto them, Verily I say unto you, That this poor widow hath cast more in, than all they which have cast into the treasury:
 | [nwb] | And he called his disciples, and saith to them, Verily I say to you, that this poor widow hath cast in more, than all they who have cast into the treasury.
 | [rsv] | And he called his disciples to him, and said to them, "Truly, I say to you, this poor widow has put in more than all those who are contributing to the treasury.
 | [web] | He called his disciples to himself, and said to them, "Most assuredly I tell you, this poor widow gave more than all those who are giving into the treasury,
 | [ylt] | And having called near his disciples, he saith to them, `Verily I say to you, that this poor widow hath put in more than all those putting into the treasury;
 | [bbe] | And he made his disciples come to him, and said to them, Truly I say to you, This poor widow has put in more than all those who are putting money into the box:
12:44 | [cbgb] | 因为他们都是自己有馀，拿出来投在里头。但这寡妇是自己不足，把他一切养生的都投上了。 <
 | [niv] | They all gave out of their wealth; but she, out of her poverty, put in everything--all she had to live on."
 | [asv] | for they all did cast in of their superfluity; but she of her want did cast in all that she had, even all her living.
 | [jnd] | for all have cast in of that which they had in abundance, but she of her destitution has cast in all that she had, the whole of her living.
 | [kjv] | For all they did cast in of their abundance; but she of her want did cast in all that she had, even all her living.
 | [nwb] | For all cast in of their abundance: but she of her want cast in all that she had, all her living.
 | [rsv] | For they all contributed out of their abundance; but she out of her poverty has put in everything she had, her whole living."
 | [web] | for they all gave out of their abundance, but she, out of her poverty, gave all that she had to live on."
 | [ylt] | for all, out of their abundance, put in, but she, out of her want, all that she had put in -- all her living.'
 | [bbe] | Because they all put in something out of what they had no need for; but she out of her need put in all she had, even all her living.


Interlinear Bible:Mark 13

 马可福音 Mark 13 << || >>
13:1 | [cbgb] | 耶稣从殿里出来的时候，有一个门徒对他说，夫子，请看，这是何等的石头，何等的殿宇。 >
 | [niv] | As he was leaving the temple, one of his disciples said to him, "Look, Teacher! What massive stones! What magnificent buildings!"
 | [asv] | And as he went forth out of the temple, one of his disciples saith unto him, Teacher, behold, what manner of stones and what manner of buildings!
 | [jnd] | And as he was going out of the temple, one of his disciples says to him, Teacher, see what stones and what buildings!
 | [kjv] | And as he went out of the temple, one of his disciples saith unto him, Master, see what manner of stones and what buildings are here!
 | [nwb] | And as he was going out of the temple, one of his disciples saith to him, Master, see what manner of stones, and what buildings !
 | [rsv] | And as he came out of the temple, one of his disciples said to him, "Look, Teacher, what wonderful stones and what wonderful buildings!"
 | [web] | . As he went forth out of the temple, one of his disciples said to him, "Teacher, see what kind of stones and what kind of buildings!"
 | [ylt] | And as he is going forth out of the temple, one of his disciples saith to him, `Teacher, see! what stones! and what buildings!'
 | [bbe] | And when he was going out of the Temple, one of his disciples said to him, Master, see, what stones and what buildings!
13:2 | [cbgb] | 耶稣对他说，你看见这大殿宇麽？将来在这里没有一块石头留在石头上，不被拆毁了。 < | >
 | [niv] | "Do you see all these great buildings?" replied Jesus. "Not one stone here will be left on another; every one will be thrown down."
 | [asv] | And Jesus said unto him, Seest thou these great buildings? there shall not be left here one stone upon another, which shall not be thrown down.
 | [jnd] | And Jesus answering said to him, Seest thou these great buildings? not a stone shall be left upon a stone, which shall not be thrown down.
 | [kjv] | And Jesus answering said unto him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down.
 | [nwb] | And Jesus answering said to him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down.
 | [rsv] | And Jesus said to him, "Do you see these great buildings? There will not be left here one stone upon another, that will not be thrown down."
 | [web] | . Jesus said to him, "Do you see these great buildings? There will not be left here one stone on another, which will not be thrown down."
 | [ylt] | and Jesus answering said to him, `Seest thou these great buildings? there may not be left a stone upon a stone, that may not be thrown down.'
 | [bbe] | And Jesus said to him, Do you see these great buildings? there is not one stone here resting on another which will not be overturned.
13:3 | [cbgb] | 耶稣在橄榄山上对圣殿而坐。彼得，雅各，约翰，和安得烈，暗暗的问他说， < | >
 | [niv] | As Jesus was sitting on the Mount of Olives opposite the temple, Peter, James, John and Andrew asked him privately,
 | [asv] | And as he sat on the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately,
 | [jnd] | And as he sat on the mount of Olives opposite the temple, Peter and James and John and Andrew asked him privately,
 | [kjv] | And as he sat upon the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately,
 | [nwb] | And as he sat upon the mount of Olives, over against the temple, Peter, and James, and John, and Andrew, asked him privately,
 | [rsv] | And as he sat on the Mount of Olives opposite the temple, Peter and James and John and Andrew asked him privately,
 | [web] | . As he sat on the Mount of Olives opposite the temple, Peter, James, John, and Andrew asked him privately,
 | [ylt] | And as he is sitting at the mount of the Olives, over-against the temple, Peter, and James, and John, and Andrew, were questioning him by himself,
 | [bbe] | And while he was seated on the Mountain of Olives opposite the Temple, Peter and James and John and Andrew said to him privately,
13:4 | [cbgb] | 请告诉我们，什么时候有这些事呢？这一切事，将成的时候，有什么豫兆呢？ < | >
 | [niv] | "Tell us, when will these things happen? And what will be the sign that they are all about to be fulfilled?"
 | [asv] | Tell us, when shall these things be? and what shall be the sign when these things are all about to be accomplished?
 | [jnd] | Tell us, when shall these things be, and what is the sign when all these things are going to be fulfilled?
 | [kjv] | Tell us, when shall these things be? and what shall be the sign when all these things shall be fulfilled?
 | [nwb] | Tell us, when will these things be? and what the sign when all these things shall be fulfilled?
 | [rsv] | "Tell us, when will this be, and what will be the sign when these things are all to be accomplished?"
 | [web] | "Tell us, when will these things be? What is the sign that these things are all about to be accomplished?"
 | [ylt] | `Tell us when these things shall be? and what the sign when all these may be about to be fulfilled?'
 | [bbe] | Say when these things will be, and what will be the sign when these things are all about to be done.
13:5 | [cbgb] | 耶稣说，你们要谨慎，免得有人迷惑你们。 < | >
 | [niv] | Jesus said to them: "Watch out that no one deceives you.
 | [asv] | And Jesus began to say unto them, Take heed that no man lead you astray.
 | [jnd] | And Jesus answering them began to say, Take heed lest any one mislead you.
 | [kjv] | And Jesus answering them began to say, Take heed lest any man deceive you:
 | [nwb] | And Jesus answering them, began to say, Take heed lest any deceive you:
 | [rsv] | And Jesus began to say to them, "Take heed that no one leads you astray.
 | [web] | . Jesus, answering, began to tell them, "Be careful that no one leads you astray.
 | [ylt] | And Jesus answering them, began to say, `Take heed lest any one may lead you astray,
 | [bbe] | And Jesus said to them, Take care that you are not tricked by anyone.
13:6 | [cbgb] | 将来有好些人冒我的名来，说，我是基督。并且要迷惑许多人。 < | >
 | [niv] | Many will come in my name, claiming, `I am he,' and will deceive many.
 | [asv] | Many shall come in my name, saying, I am he; and shall lead many astray.
 | [jnd] | For many shall come in my name, saying, It is *I*, and shall mislead many.
 | [kjv] | For many shall come in my name, saying, I am Christ; and shall deceive many.
 | [nwb] | For many will come in my name, saying, I am ; and will deceive many.
 | [rsv] | Many will come in my name, saying, 'I am he!' and they will lead many astray.
 | [web] | For many will come in my name, saying, 'I am he!' and will lead many astray.
 | [ylt] | for many shall come in my name, saying -- I am , and many they shall lead astray;
 | [bbe] | People will come in my name, saying, I am he; and a number will be turned from the true way.
13:7 | [cbgb] | 你们听见打仗，和打仗的风声，不要惊慌。这些事是必须有的，只是末期还没有到。 < | >
 | [niv] | When you hear of wars and rumors of wars, do not be alarmed. Such things must happen, but the end is still to come.
 | [asv] | And when ye shall hear of wars and rumors of wars, be not troubled: these things must needs come to pass; but the end is not yet.
 | [jnd] | But when ye shall hear of wars and rumours of wars, be not disturbed, for must happen, but the end is not yet.
 | [kjv] | And when ye shall hear of wars and rumours of wars, be ye not troubled: for such things must needs be; but the end shall not be yet.
 | [nwb] | And when ye shall hear of wars, and rumors of wars, be ye not troubled: for must needs be; but the end not yet.
 | [rsv] | And when you hear of wars and rumors of wars, do not be alarmed; this must take place, but the end is not yet.
 | [web] | When you hear of wars and rumors of wars, don't be troubled. For those must happen, but the end is not yet.
 | [ylt] | and when ye may hear of wars and reports of wars, be not troubled, for these behove to be, but the end not yet;
 | [bbe] | And when you have news of wars and talk of wars, do not be troubled; these things have to be, but it is still not the end.
13:8 | [cbgb] | 民要攻打民，国要攻打国，多处必有地震，饥荒。这都是灾难的起头。（灾难原文作生产之苦） < | >
 | [niv] | Nation will rise against nation, and kingdom against kingdom. There will be earthquakes in various places, and famines. These are the beginning of birth pains.
 | [asv] | For nation shall rise against nation, and kingdom against kingdom; there shall be earthquakes in divers places; there shall be famines: these things are the beginning of travail.
 | [jnd] | For nation shall rise up against nation, and kingdom against kingdom; and there shall be earthquakes in places, and there shall be famines and troubles: these things beginnings of throes.
 | [kjv] | For nation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in divers places, and there shall be famines and troubles: these are the beginnings of sorrows.
 | [nwb] | For nation will rise against nation, and kingdom against kingdom: and there will be earthquakes in places, and there will be famines, and troubles: these the beginnings of sorrows.
 | [rsv] | For nation will rise against nation, and kingdom against kingdom; there will be earthquakes in various places, there will be famines; this is but the beginning of the birth-pangs.
 | [web] | For nation will rise against nation, and kingdom against kingdom. There will be earthquakes in various places. There will be famines and troubles. These things are the beginning of birth pains.
 | [ylt] | for nation shall rise against nation, and kingdom against kingdom, and there shall be earthquakes in divers places, and there shall be famines and troubles; beginnings of sorrows these.
 | [bbe] | Nation will go to war with nation, and kingdom with kingdom: there will be earth-shocks in different places; there will be times when there is no food; these things are the first of the troubles.
13:9 | [cbgb] | 但你们要谨慎。因为人要把你们交给公会，并且你们在会堂里要受鞭打。又为我的缘故，站在诸侯与君王面前，对他们作见证。 < | >
 | [niv] | "You must be on your guard. You will be handed over to the local councils and flogged in the synagogues. On account of me you will stand before governors and kings as witnesses to them.
 | [asv] | But take ye heed to yourselves: for they shall deliver you up to councils; and in synagogues shall ye be beaten; and before governors and kings shall ye stand for my sake, for a testimony unto them.
 | [jnd] | But *ye*, take heed to yourselves, for they shall deliver you up to sanhedrims and to synagogues: ye shall be beaten and brought before rulers and kings for my sake, for a testimony to them;
 | [kjv] | But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues ye shall be beaten: and ye shall be brought before rulers and kings for my sake, for a testimony against them.
 | [nwb] | But take heed to yourselves: for they will deliver you up to councils; and in the synagogues ye will be beaten: and ye will be brought before rulers and kings for my sake, for a testimony against them.
 | [rsv] | "But take heed to yourselves; for they will deliver you up to councils; and you will be beaten in synagogues; and you will stand before governors and kings for my sake, to bear testimony before them.
 | [web] | But watch yourselves, for they will deliver you up to councils. You will be beaten in synagogues. Before governors and kings will you stand for my sake, for a testimony to them.
 | [ylt] | `And take ye heed to yourselves, for they shall deliver you up to sanhedrims, and to synagogues, ye shall be beaten, and before governors and kings ye shall be set for my sake, for a testimony to them;
 | [bbe] | But take care: for they will give you up to the Sanhedrins; and in Synagogues you will be whipped; and you will be taken before rulers and kings because of me, for a sign to them.
13:10 | [cbgb] | 然而福音必须先传给万民。 < | >
 | [niv] | And the gospel must first be preached to all nations.
 | [asv] | And the gospel must first be preached unto all the nations.
 | [jnd] | and the gospel must first be preached to all the nations.
 | [kjv] | And the gospel must first be published among all nations.
 | [nwb] | And the gospel must first be published among all nations.
 | [rsv] | And the gospel must first be preached to all nations.
 | [web] | The gospel must first be preached to all the nations.
 | [ylt] | and to all the nations it behoveth first that the good news be proclaimed.
 | [bbe] | And the good news has first to be given to all the nations.
13:11 | [cbgb] | 人把你们拉去交官的时候，不要豫先思虑说什么。到那时候，赐给你们什么话，你们就说什么，因为说话的不是你们，乃是圣灵。 < | >
 | [niv] | Whenever you are arrested and brought to trial, do not worry beforehand about what to say. Just say whatever is given you at the time, for it is not you speaking, but the Holy Spirit.
 | [asv] | And when they lead you to judgment, and deliver you up, be not anxious beforehand what ye shall speak: but whatsoever shall be given you in that hour, that speak ye; for it is not ye that speak, but the Holy Spirit.
 | [jnd] | But when they shall lead you away to deliver you up, be not careful beforehand as to what ye shall say, but whatsoever shall be given you in that hour, that speak; for *ye* are not the speakers, but the Holy Spirit.
 | [kjv] | But when they shall lead you, and deliver you up, take no thought beforehand what ye shall speak, neither do ye premeditate: but whatsoever shall be given you in that hour, that speak ye: for it is not ye that speak, but the Holy Ghost.
 | [nwb] | But when they shall lead , and deliver you up, be not anxious beforehand what ye shall speak, neither do ye premeditate: but whatever shall be given you in that hour, that speak ye: for it is not ye that speak, but the Holy Spirit.
 | [rsv] | And when they bring you to trial and deliver you up, do not be anxious beforehand what you are to say; but say whatever is given you in that hour, for it is not you who speak, but the Holy Spirit.
 | [web] | When they lead you away and deliver you up, don't be anxious beforehand, or premeditate what you will say, but say whatever will be given you in that hour. For it is not you who speak, but the Holy Spirit.
 | [ylt] | `And when they may lead you, delivering up, be not anxious beforehand what ye may speak, nor premeditate, but whatever may be given to you in that hour, that speak ye, for it is not ye who are speaking, but the Holy Spirit.
 | [bbe] | And when you are taken and given up to be judged, do not be troubled about what to say: but whatever is given to you in that hour, say: because it is not you who say it, but the Holy Spirit.
13:12 | [cbgb] | 弟兄要把弟兄，父亲要把儿子，送到死地。儿女要起来与父母为敌，害死他们。 < | >
 | [niv] | "Brother will betray brother to death, and a father his child. Children will rebel against their parents and have them put to death.
 | [asv] | And brother shall deliver up brother to death, and the father his child; and children shall rise up against parents, and cause them to be put to death.
 | [jnd] | But brother shall deliver up brother to death, and father child; and children shall rise up against parents, and cause them to be put to death.
 | [kjv] | Now the brother shall betray the brother to death, and the father the son; and children shall rise up against their parents, and shall cause them to be put to death.
 | [nwb] | Now the brother will betray the brother to death, and the father the son: and children will rise up against parents, and will cause them to be put to death.
 | [rsv] | And brother will deliver up brother to death, and the father his child, and children will rise against parents and have them put to death;
 | [web] | . "Brother will deliver up brother to death, and the father his child. Children will rise up against parents, and cause them to be put to death.
 | [ylt] | `And brother shall deliver up brother to death, and father child, and children shall rise up against parents, and shall put them to death,
 | [bbe] | And brother will give up brother to death, and the father his child; and children will go against their fathers and mothers, and put them to death.
13:13 | [cbgb] | 并且你们要为我的名，被众人恨恶，惟有忍耐到底的，必然得救。 < | >
 | [niv] | All men will hate you because of me, but he who stands firm to the end will be saved.
 | [asv] | And ye shall be hated of all men for my name's sake: but he that endureth to the end, the same shall be saved.
 | [jnd] | And ye will be hated of all on account of my name; but he that has endured to the end, *he* shall be saved.
 | [kjv] | And ye shall be hated of all men for my name's sake: but he that shall endure unto the end, the same shall be saved.
 | [nwb] | And ye will be hated by all for my name's sake: but he that shall endure to the end, the same shall be saved.
 | [rsv] | and you will be hated by all for my name's sake. But he who endures to the end will be saved.
 | [web] | You will be hated by all men for my name's sake, but he who endures to the end, the same will be saved.
 | [ylt] | and ye shall be hated by all because of my name, but he who hath endured to the end -- he shall be saved.
 | [bbe] | And you will be hated by all men, because of my name; but he who goes through to the end will have salvation.
13:14 | [cbgb] | 你们看见那行毁坏可憎的，站在不当站的地方。（读这经的人，须要会意）那时在犹太的，应当逃到山上。 < | >
 | [niv] | "When you see `the abomination that causes desolation' standing where it does not belong--let the reader understand--then let those who are in Judea flee to the mountains.
 | [asv] | But when ye see the abomination of desolation standing where he ought not (let him that readeth understand), then let them that are in Judaea flee unto the mountains:
 | [jnd] | But when ye shall see the abomination of desolation standing where it should not, (he that reads let him consider ,) then let those in Judaea flee to the mountains;
 | [kjv] | But when ye shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not, (let him that readeth understand,) then let them that be in Judaea flee to the mountains:
 | [nwb] | But when ye shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not, (let him that readeth understand) then let them that are in Judea flee to the mountains:
 | [rsv] | "But when you see the desolating sacrilege set up where it ought not to be (let the reader understand), then let those who are in Judea flee to the mountains;
 | [web] | But when you see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not (let the reader understand), then let those who are in Judea flee to the mountains,
 | [ylt] | `And when ye may see the abomination of the desolation, that was spoken of by Daniel the prophet, standing where it ought not, (whoever is reading let him understand), then those in Judea, let them flee to the mountains;
 | [bbe] | But when you see the unclean thing which makes destruction, in the place where it has no right to be (let this be clear to the reader), then let those who are in Judaea go quickly to the mountains:
13:15 | [cbgb] | 在房上的，不要下来，也不要进去拿家里的东西。 < | >
 | [niv] | Let no one on the roof of his house go down or enter the house to take anything out.
 | [asv] | and let him that is on the housetop not go down, nor enter in, to take anything out his house:
 | [jnd] | and him that is upon the housetop not come down into the house, nor enter to take away anything out of his house;
 | [kjv] | And let him that is on the housetop not go down into the house, neither enter therein, to take any thing out of his house:
 | [nwb] | And let him that is on the house-top not go down into the house, neither enter , to take any thing out of his house:
 | [rsv] | let him who is on the housetop not go down, nor enter his house, to take anything away;
 | [web] | and let him who is on the housetop not go down, nor enter in, to take anything out of his house.
 | [ylt] | and he upon the house-top, let him not come down to the house, nor come in to take anything out of his house;
 | [bbe] | And let him who is on the house-top not go down, or go in, to take anything out of his house:
13:16 | [cbgb] | 在田里的，也不要回去取衣裳。 < | >
 | [niv] | Let no one in the field go back to get his cloak.
 | [asv] | and let him that is in the field not return back to take his cloak.
 | [jnd] | and him that is in the field not return back to take his garment.
 | [kjv] | And let him that is in the field not turn back again for to take up his garment.
 | [nwb] | And let him that is in the field not turn back again to take up his garment.
 | [rsv] | and let him who is in the field not turn back to take his mantle.
 | [web] | Let him who is in the field not return back to take his cloak.
 | [ylt] | and he who is in the field, let him not turn to the things behind, to take up his garment.
 | [bbe] | And let not him who is in the field go back to take his coat.
13:17 | [cbgb] | 当那些日子，怀孕的和奶孩子的有祸了。 < | >
 | [niv] | How dreadful it will be in those days for pregnant women and nursing mothers!
 | [asv] | But woe unto them that are with child and to them that give suck in those days!
 | [jnd] | But woe to those that are with child and to those that give suck in those days!
 | [kjv] | But woe to them that are with child, and to them that give suck in those days!
 | [nwb] | But woe to them that are with child, and to them that nurse infants in those days.
 | [rsv] | And alas for those who are with child and for those who give suck in those days!
 | [web] | But woe to those who are with child and to those who nurse babies in those days!
 | [ylt] | `And wo to those with child, and to those giving suck, in those days;
 | [bbe] | And it will be hard for women who are with child and for her who has a baby at the breast in those days.
13:18 | [cbgb] | 你们应当祈求，叫这些事不在冬天临到。 < | >
 | [niv] | Pray that this will not take place in winter,
 | [asv] | And pray ye that it be not in the winter.
 | [jnd] | And pray that it may not be in winter time;
 | [kjv] | And pray ye that your flight be not in the winter.
 | [nwb] | And pray ye that your flight be not in the winter.
 | [rsv] | Pray that it may not happen in winter.
 | [web] | Pray that your flight won't be in the winter.
 | [ylt] | and pray ye that your flight may not be in winter,
 | [bbe] | And say a prayer that it may not be in the winter.
13:19 | [cbgb] | 因为在那些日子必有灾难，自从） 神创造万物直到如今，并没有这样的灾难。后来也必没有。 < | >
 | [niv] | because those will be days of distress unequaled from the beginning, when God created the world, until now--and never to be equaled again.
 | [asv] | For those days shall be tribulation, such as there hath not been the like from the beginning of the creation which God created until now, and never shall be.
 | [jnd] | for those days shall be distress such as there has not been the like since beginning of creation which God created, until now, and never shall be;
 | [kjv] | For in those days shall be affliction, such as was not from the beginning of the creation which God created unto this time, neither shall be.
 | [nwb] | For those days shall be affliction, such as hath not been from the beginning of the creation which God created to this time, neither shall be.
 | [rsv] | For in those days there will be such tribulation as has not been from the beginning of the creation which God created until now, and never will be.
 | [web] | For in those days there will be oppression, such as there has not been the like from the beginning of the creation which God created until now, and never will be.
 | [ylt] | for those days shall be tribulation, such as hath not been from the beginning of the creation that God created, till now, and may not be;
 | [bbe] | For in those days there will be sorrow, such as there has not been from the time when God made the world till now, and will not ever be again.
13:20 | [cbgb] | 若不是主减少那日子，凡有血气的，总没有一个得救的。只是为主的选民，他将那日子减少了。 < | >
 | [niv] | If the Lord had not cut short those days, no one would survive. But for the sake of the elect, whom he has chosen, he has shortened them.
 | [asv] | And except the Lord had shortened the days, no flesh would have been saved; but for the elect's sake, whom he chose, he shortened the days.
 | [jnd] | and if Lord had not cut short those days, no flesh should have been saved; but on account of the elect whom he has chosen, he has cut short those days.
 | [kjv] | And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom he hath chosen, he hath shortened the days.
 | [nwb] | And except the Lord had shortened those days, no flesh would be saved: but for the elect's sake, whom he hath chosen, he hath shortened the days.
 | [rsv] | And if the Lord had not shortened the days, no human being would be saved; but for the sake of the elect, whom he chose, he shortened the days.
 | [web] | Unless the Lord had shortened the days, no flesh would have been saved; but for the elect's sake, whom he chose, he shortened the days.
 | [ylt] | and if the Lord did not shorten the days, no flesh had been saved; but because of the chosen, whom He did choose to Himself, He did shorten the days.
 | [bbe] | And if the Lord had not made the time short, no flesh would have been kept from destruction; but because of the saints he has made the time short.
13:21 | [cbgb] | 那时若有人对你们说，看哪，基督在这里。或说，基督在那里。你们不要信。 < | >
 | [niv] | At that time if anyone says to you, `Look, here is the Christ !' or, `Look, there he is!' do not believe it.
 | [asv] | And then if any man shall say unto you, Lo, here is the Christ; or, Lo, there; believe it not:
 | [jnd] | And then if any one say to you, Lo, here the Christ, or Lo, there, believe not.
 | [kjv] | And then if any man shall say to you, Lo, here is Christ; or, lo, he is there; believe him not:
 | [nwb] | And then, if any man shall say to you, Lo, here Christ; or lo, there; believe not.
 | [rsv] | And then if any one says to you, 'Look, here is the Christ!' or 'Look, there he is!' do not believe it.
 | [web] | Then if anyone tells you, 'Look, here is the Christ!' or, 'Look, there!' don't believe it.
 | [ylt] | `And then, if any may say to you, Lo, here the Christ, or, Lo, there, ye may not believe;
 | [bbe] | And then if any man says to you, See, here is Christ; or, See, there; have no faith in it:
13:22 | [cbgb] | 因为假基督，假先知，将要起来，显 神迹奇事。倘若能行，就把选民迷惑了。 < | >
 | [niv] | For false Christs and false prophets will appear and perform signs and miracles to deceive the elect--if that were possible.
 | [asv] | for there shall arise false Christs and false prophets, and shall show signs and wonders, that they may lead astray, if possible, the elect.
 | [jnd] | For false Christs and false prophets will arise, and give signs and wonders to deceive, if possible, even the elect.
 | [kjv] | For false Christs and false prophets shall rise, and shall shew signs and wonders, to seduce, if it were possible, even the elect.
 | [nwb] | For false Christs, and false prophets will rise, and will show signs and wonders, to seduce, if possible, even the elect.
 | [rsv] | False Christs and false prophets will arise and show signs and wonders, to lead astray, if possible, the elect.
 | [web] | For there will arise false christs and false prophets, and will show signs and wonders, that they may lead astray, if possible, also the elect.
 | [ylt] | for there shall rise false Christs and false prophets, and they shall give signs and wonders, to seduce, if possible, also the chosen;
 | [bbe] | Because there will be false Christs and false prophets, and they will give signs and wonders in the hope of turning even the saints from the true way.
13:23 | [cbgb] | 你们要谨慎。看哪，凡事我都豫先告诉你们了。 < | >
 | [niv] | So be on your guard; I have told you everything ahead of time.
 | [asv] | But take ye heed: behold, I have told you all things beforehand.
 | [jnd] | But do *ye* take heed: behold, I have told you all things beforehand.
 | [kjv] | But take ye heed: behold, I have foretold you all things.
 | [nwb] | But take ye heed: behold, I have foretold you all things.
 | [rsv] | But take heed; I have told you all things beforehand.
 | [web] | But you watch."Behold, I have told you all things beforehand.
 | [ylt] | and ye, take heed; lo, I have foretold you all things.
 | [bbe] | But take care; see, I have made all things clear to you before the time.
13:24 | [cbgb] | 在那些日子，那灾难以后，日头要变黑了，月亮也不放光， < | >
 | [niv] | "But in those days, following that distress, "`the sun will be darkened, and the moon will not give its light;
 | [asv] | But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,
 | [jnd] | But in those days, after that distress, the sun shall be darkened and the moon shall not give its light;
 | [kjv] | But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,
 | [nwb] | But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,
 | [rsv] | "But in those days, after that tribulation, the sun will be darkened, and the moon will not give its light,
 | [web] | . But in those days, after that oppression, the sun will be darkened, the moon will not give her light,
 | [ylt] | `But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,
 | [bbe] | But in those days, after that time of trouble, the sun will be made dark and the moon will not give her light,
13:25 | [cbgb] | 众星要从天上坠落，天势都要震动。 < | >
 | [niv] | the stars will fall from the sky, and the heavenly bodies will be shaken.'
 | [asv] | and the stars shall be falling from heaven, and the powers that are in the heavens shall be shaken.
 | [jnd] | and the stars of heaven shall be falling down, and the powers which are in the heavens shall be shaken;
 | [kjv] | And the stars of heaven shall fall, and the powers that are in heaven shall be shaken.
 | [nwb] | And the stars of heaven shall fall, and the powers that are in heaven shall be shaken.
 | [rsv] | and the stars will be falling from heaven, and the powers in the heavens will be shaken.
 | [web] | the stars will be falling from the sky, and the powers that are in the heavens will be shaken.
 | [ylt] | and the stars of the heaven shall be falling, and the powers that are in the heavens shall be shaken.
 | [bbe] | And the stars will be falling from heaven, and the powers which are in the heavens will be moved.
13:26 | [cbgb] | 那时他们（马太二十四章三十节作地上的万族）要看见人子有大能力，大荣耀，驾云降临。 < | >
 | [niv] | "At that time men will see the Son of Man coming in clouds with great power and glory.
 | [asv] | And then shall they see the Son of man coming in clouds with great power and glory.
 | [jnd] | and then shall they see the Son of man coming in clouds with great power and glory;
 | [kjv] | And then shall they see the Son of man coming in the clouds with great power and glory.
 | [nwb] | And then they shall see the Son of man coming in the clouds with great power and glory.
 | [rsv] | And then they will see the Son of man coming in clouds with great power and glory.
 | [web] | Then will they see the Son of Man coming in clouds with great power and glory.
 | [ylt] | `And then they shall see the Son of Man coming in clouds with much power and glory,
 | [bbe] | And then they will see the Son of man coming in clouds with great power and glory.
13:27 | [cbgb] | 他要差遣天使，把他的选民，从四方，从地极直到天边，都招聚了来。（方原文作风） < | >
 | [niv] | And he will send his angels and gather his elect from the four winds, from the ends of the earth to the ends of the heavens.
 | [asv] | And then shall he send forth the angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.
 | [jnd] | and then shall he send his angels and shall gather together his elect from the four winds, from end of earth to end of heaven.
 | [kjv] | And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.
 | [nwb] | And then he will send his angels, and will assemble his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.
 | [rsv] | And then he will send out the angels, and gather his elect from the four winds, from the ends of the earth to the ends of heaven.
 | [web] | Then will he send forth his angels, and will gather together his elect from the four winds, from the ends of the earth to the ends of the sky.
 | [ylt] | and then he shall send his messengers, and gather together his chosen from the four winds, from the end of the earth unto the end of heaven.
 | [bbe] | And then he will send out the angels, and will get together his saints from the four winds, from the farthest part of the earth to the farthest part of heaven.
13:28 | [cbgb] | 你们可以从无花果树学个比方。当树枝发嫩长叶的时候，你们就知道夏天近了。 < | >
 | [niv] | "Now learn this lesson from the fig tree: As soon as its twigs get tender and its leaves come out, you know that summer is near.
 | [asv] | Now from the fig tree learn her parable: when her branch is now become tender, and putteth forth its leaves, ye know that the summer is nigh;
 | [jnd] | But learn the parable from the fig-tree: when its branch already becomes tender and puts forth the leaves, ye know that the summer is near.
 | [kjv] | Now learn a parable of the fig tree; When her branch is yet tender, and putteth forth leaves, ye know that summer is near:
 | [nwb] | Now learn a parable of the fig-tree: When its branch is yet tender, and putteth forth leaves, ye know that summer is near:
 | [rsv] | "From the fig tree learn its lesson: as soon as its branch becomes tender and puts forth its leaves, you know that summer is near.
 | [web] | . "Now from the fig tree, learn this parable. When the branch has now become tender, and puts forth its leaves, you know that the summer is near;
 | [ylt] | `And from the fig-tree learn ye the simile: when the branch may already become tender, and may put forth the leaves, ye know that nigh is the summer;
 | [bbe] | Take an example from the fig-tree: when its branches become soft and put out their leaves, you see that the summer is near;
13:29 | [cbgb] | 这样，你们几时看见这些事成就，也该知道人子近了，（人子或作 神的国）正在门口了。 < | >
 | [niv] | Even so, when you see these things happening, you know that it is near, right at the door.
 | [asv] | even so ye also, when ye see these things coming to pass, know ye that he is nigh, even at the doors.
 | [jnd] | Thus also *ye*, when ye see these things happening, know that it is near, at the doors.
 | [kjv] | So ye in like manner, when ye shall see these things come to pass, know that it is nigh, even at the doors.
 | [nwb] | So ye in like manner, when ye shall see these things come to pass, know that it is nigh, at the doors.
 | [rsv] | So also, when you see these things taking place, you know that he is near, at the very gates.
 | [web] | even so you also, when you see these things coming to pass, know that it is near, at the doors.
 | [ylt] | so ye, also, when these ye may see coming to pass, ye know that it is nigh, at the doors.
 | [bbe] | Even so, when you see these things taking place, you may be certain that he is near, even at the doors.
13:30 | [cbgb] | 我实在告诉你们，这世代还没有过去，这些事都要成就。 < | >
 | [niv] | I tell you the truth, this generation will certainly not pass away until all these things have happened.
 | [asv] | Verily I say unto you, This generation shall not pass away, until all these things be accomplished.
 | [jnd] | Verily I say unto you, This generation shall in no wise pass away, till all these things take place.
 | [kjv] | Verily I say unto you, that this generation shall not pass, till all these things be done.
 | [nwb] | Verily I say to you, that this generation shall not pass, till all these things shall be done.
 | [rsv] | Truly, I say to you, this generation will not pass away before all these things take place.
 | [web] | Most assuredly I say to you, this race will not pass away until all these things are accomplished.
 | [ylt] | Verily I say to you, that this generation may not pass away till all these things may come to pass;
 | [bbe] | Truly, I say to you, This generation will not come to an end till all these things are complete.
13:31 | [cbgb] | 天地要废去。我的话却不能废去。 < | >
 | [niv] | Heaven and earth will pass away, but my words will never pass away.
 | [asv] | Heaven and earth shall pass away: but my words shall not pass away.
 | [jnd] | The heaven and the earth shall pass away, but my words shall in no wise pass away.
 | [kjv] | Heaven and earth shall pass away: but my words shall not pass away.
 | [nwb] | Heaven and earth shall pass away: but my words shall not pass away.
 | [rsv] | Heaven and earth will pass away, but my words will not pass away.
 | [web] | Heaven and earth will pass away, but my words will not pass away.
 | [ylt] | the heaven and the earth shall pass away, but my words shall not pass away.
 | [bbe] | Heaven and earth will come to an end, but my words will not come to an end.
13:32 | [cbgb] | 但那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟有父知道。 < | >
 | [niv] | "No one knows about that day or hour, not even the angels in heaven, nor the Son, but only the Father.
 | [asv] | But of that day or that hour knoweth no one, not even the angels in heaven, neither the Son, but the Father.
 | [jnd] | But of that day or of that hour no one knows, neither the angels who are in heaven, nor the Son, but the Father.
 | [kjv] | But of that day and that hour knoweth no man, no, not the angels which are in heaven, neither the Son, but the Father.
 | [nwb] | But of that day and hour knoweth no man, no not the angels which are in heaven, neither the Son, but the Father.
 | [rsv] | "But of that day or that hour no one knows, not even the angels in heaven, nor the Son, but only the Father.
 | [web] | But of that day or that hour no one knows, not even the angels in heaven, neither the Son, but only the Father.
 | [ylt] | `And concerning that day and the hour no one hath known -- not even the messengers who are in the heaven, not even the Son -- except the Father.
 | [bbe] | But of that day or that hour no one has knowledge, not even the angels in heaven, or the Son, but the Father.
13:33 | [cbgb] | 你们要谨慎，儆醒祈祷，因为你们不晓得那日期几时来到。 < | >
 | [niv] | Be on guard! Be alert ! You do not know when that time will come.
 | [asv] | Take ye heed, watch and pray: for ye know not when the time is.
 | [jnd] | Take heed, watch and pray, for ye do not know when the time is:
 | [kjv] | Take ye heed, watch and pray: for ye know not when the time is.
 | [nwb] | Take ye heed, watch and pray: for ye know not when the time is.
 | [rsv] | Take heed, watch; for you do not know when the time will come.
 | [web] | Watch, keep alert, and pray; for you don't know when the time is.
 | [ylt] | Take heed, watch and pray, for ye have not known when the time is;
 | [bbe] | Take care, keep watch with prayer: for you are not certain when the time will be.
13:34 | [cbgb] | 这事正如一个人离开本家，寄居外邦，把权柄交给仆人，分派各人当作的工，又吩咐看门的儆醒。 < | >
 | [niv] | It's like a man going away: He leaves his house and puts his servants in charge, each with his assigned task, and tells the one at the door to keep watch.
 | [asv] | It is as when a man, sojourning in another country, having left his house, and given authority to his servants, to each one his work, commanded also the porter to watch.
 | [jnd] | as a man gone out of the country, having left his house and given to his bondmen the authority, and to each one his work, and commanded the doorkeeper that he should watch.
 | [kjv] | For the Son of Man is as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the porter to watch.
 | [nwb] | as a man taking a long journey, who left his house, and gave authority to his servants, and to every man his work; and commanded the porter to watch.
 | [rsv] | It is like a man going on a journey, when he leaves home and puts his servants in charge, each with his work, and commands the doorkeeper to be on the watch.
 | [web] | . "It is like a man, traveling to another country, having left his house, and given authority to his servants, and to each one his work, and also commands the doorkeeper to keep watch.
 | [ylt] | as a man who is gone abroad, having left his house, and given to his servants the authority, and to each one his work, did command also the porter that he may watch;
 | [bbe] | It is as when a man who is in another country for a time, having gone away from his house, and given authority to his servants and to everyone his work, gives the porter an order to keep watch.
13:35 | [cbgb] | 所以你们要儆醒，因为你们不知道家主什么时候来，或晚上，或半夜，或鸡叫，或早晨。 < | >
 | [niv] | "Therefore keep watch because you do not know when the owner of the house will come back--whether in the evening, or at midnight, or when the rooster crows, or at dawn.
 | [asv] | Watch therefore: for ye know not when the lord of the house cometh, whether at even, or at midnight, or at cockcrowing, or in the morning;
 | [jnd] | Watch therefore, for ye do not know when the master of the house comes: evening, or midnight, or cock-crow, or morning;
 | [kjv] | Watch ye therefore: for ye know not when the master of the house cometh, at even, or at midnight, or at the cockcrowing, or in the morning:
 | [nwb] | Watch ye therefore: for ye know not when the master of the house cometh, at evening, or at midnight, or at the cock-crowing, or in the morning:
 | [rsv] | Watch therefore--for you do not know when the master of the house will come, in the evening, or at midnight, or at cockcrow, or in the morning--
 | [web] | Watch therefore, for you don't know when the lord of the house is coming, whether at evening, or at midnight, or when the rooster crows, or in the morning;
 | [ylt] | watch ye, therefore, for ye have not known when the lord of the house doth come, at even, or at midnight, or at cock-crowing, or at the morning;
 | [bbe] | So you are to keep watch: because you are not certain when the master of the house is coming, in the evening, or in the middle of the night, or at the cock's cry, or in the morning;
13:36 | [cbgb] | 恐怕他忽然来到，看见你们睡着了。 < | >
 | [niv] | If he comes suddenly, do not let him find you sleeping.
 | [asv] | lest coming suddenly he find you sleeping.
 | [jnd] | lest coming suddenly he find you sleeping.
 | [kjv] | Lest coming suddenly he find you sleeping.
 | [nwb] | Lest coming suddenly, he should find you sleeping.
 | [rsv] | lest he come suddenly and find you asleep.
 | [web] | lest coming suddenly he might find you sleeping.
 | [ylt] | lest, having come suddenly, he may find you sleeping;
 | [bbe] | For fear that, coming suddenly, he sees you sleeping.
13:37 | [cbgb] | 我对你们所说的话，也是对众人说，要儆醒。 <
 | [niv] | What I say to you, I say to everyone: `Watch!'"
 | [asv] | And what I say unto you I say unto all, Watch.
 | [jnd] | But what I say to you, I say to all, Watch.
 | [kjv] | And what I say unto you I say unto all, Watch.
 | [nwb] | And what I say to you, I say to all, Watch.
 | [rsv] | And what I say to you I say to all: Watch."
 | [web] | What I tell you, I tell all: Watch."
 | [ylt] | and what I say to you, I say to all, Watch.'
 | [bbe] | And what I say to you, I say to all, Keep watch.


Interlinear Bible:Mark 14

 马可福音 Mark 14 << || >>
14:1 | [cbgb] | 过两天是逾越节，又是除酵节。祭司长和文士，想法子怎麽用诡计捉拿耶稣杀他。 >
 | [niv] | Now the Passover and the Feast of Unleavened Bread were only two days away, and the chief priests and the teachers of the law were looking for some sly way to arrest Jesus and kill him.
 | [asv] | Now after two days was the feast of the passover and the unleavened bread: and the chief priests and the scribes sought how they might take him with subtlety, and kill him:
 | [jnd] | Now the passover and the unleavened bread was after two days. And the chief priests and the scribes were seeking how they might seize him by subtlety and kill him.
 | [kjv] | After two days was the feast of the passover, and of unleavened bread: and the chief priests and the scribes sought how they might take him by craft, and put him to death.
 | [nwb] | After two days was the passover, and of unleavened bread: and the chief priests, and the scribes, sought how they might take him by craft, and put to death.
 | [rsv] | It was now two days before the Passover and the feast of Unleavened Bread. And the chief priests and the scribes were seeking how to arrest him by stealth, and kill him;
 | [web] | . It was now two days before the feast of the Passover and the unleavened bread, and the chief priests and the scribes sought how they might sieze him by deception, and kill him.
 | [ylt] | And the passover and the unleavened food were after two days, and the chief priests and the scribes were seeking how, by guile, having taken hold of him, they might kill him;
 | [bbe] | It was now two days before the feast of the Passover and the unleavened bread: and the chief priests and the scribes made designs how they might take him by deceit and put him to death:
14:2 | [cbgb] | 只是说，当节的日子不可，恐怕百姓生乱。 < | >
 | [niv] | "But not during the Feast," they said, "or the people may riot."
 | [asv] | for they said, Not during the feast, lest haply there shall be a tumult of the people.
 | [jnd] | For they said, Not in the feast, lest perhaps there be a tumult of the people.
 | [kjv] | But they said, Not on the feast day, lest there be an uproar of the people.
 | [nwb] | But they said, Not on the feast-, lest there should be an uproar of the people.
 | [rsv] | for they said, "Not during the feast, lest there be a tumult of the people."
 | [web] | For they said, "Not during the feast, because there might be a riot of the people."
 | [ylt] | and they said, `Not in the feast, lest there shall be a tumult of the people.'
 | [bbe] | But they said, Not while the feast is going on, for fear there may be trouble among the people.
14:3 | [cbgb] | 耶稣在伯大尼长大麻疯的西门家里坐席的时候，有一个女人，拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把香膏浇在耶稣的头上。 < | >
 | [niv] | While he was in Bethany, reclining at the table in the home of a man known as Simon the Leper, a woman came with an alabaster jar of very expensive perfume, made of pure nard. She broke the jar and poured the perfume on his head.
 | [asv] | And while he was in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster cruse of ointment of pure nard very costly; and she brake the cruse, and poured it over his head.
 | [jnd] | And when he was in Bethany, in the house of Simon the leper, as he lay at table, there came a woman having an alabaster flask of ointment of pure nard, very costly; and having broken the alabaster flask, she poured it out upon his head.
 | [kjv] | And being in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured it on his head.
 | [nwb] | And being in Bethany, in the house of Simon the leper, as he sat at table, there came a woman having an alabaster box of ointment of spikenard, very precious; and she broke the box, and poured on his head.
 | [rsv] | And while he was at Bethany in the house of Simon the leper, as he sat at table, a woman came with an alabaster flask of ointment of pure nard, very costly, and she broke the flask and poured it over his head.
 | [web] | . While he was at Bethany, in the house of Simon the leper, as he sat at the table, there came a woman having an alabaster jar of ointment of pure nard -- very costly. She broke the jar, and poured it over his head.
 | [ylt] | And he, being in Bethany, in the house of Simon the leper, at his reclining (at meat), there came a woman having an alabaster box of ointment, of spikenard, very precious, and having broken the alabaster box, did pour on his head;
 | [bbe] | And while he was in Bethany in the house of Simon the leper, seated at table, there came a woman with a bottle of perfumed oil of great price; and when the bottle was broken she put the perfume on his head.
14:4 | [cbgb] | 有几个人心中很不喜悦，说，何用这样枉费香膏呢？ < | >
 | [niv] | Some of those present were saying indignantly to one another, "Why this waste of perfume?
 | [asv] | But there were some that had indignation among themselves, saying, To what purpose hath this waste of the ointment been made?
 | [jnd] | And there were some indignant in themselves, and saying, Why has this waste been made of the ointment?
 | [kjv] | And there were some that had indignation within themselves, and said, Why was this waste of the ointment made?
 | [nwb] | And there were some that had indignation within themselves, and said, Why was this waste of the ointment made?
 | [rsv] | But there were some who said to themselves indignantly, "Why was the ointment thus wasted?
 | [web] | But there were some who had indignation among themselves, saying, "Why has this ointment been wasted?
 | [ylt] | and there were certain much displeased within themselves, and saying, `For what hath this waste of the ointment been made?
 | [bbe] | But some of them were angry among themselves, saying, For what purpose has this oil been wasted?
14:5 | [cbgb] | 这香膏可以卖三十多两银子周济穷人。他们就向那女人生气。 < | >
 | [niv] | It could have been sold for more than a year's wages and the money given to the poor." And they rebuked her harshly.
 | [asv] | For this ointment might have been sold for above three hundred shillings, and given to the poor. And they murmured against her.
 | [jnd] | for this ointment could have been sold for more than three hundred denarii and given to the poor. And they spoke very angrily at her.
 | [kjv] | For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her.
 | [nwb] | For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her.
 | [rsv] | For this ointment might have been sold for more than three hundred denarii, and given to the poor." And they reproached her.
 | [web] | For this might have been sold for more than three hundred denarii, and given to the poor." They grumbled against her.
 | [ylt] | for this could have been sold for more than three hundred denaries, and given to the poor;' and they were murmuring at her.
 | [bbe] | We might have got more than three hundred pence for it, and given the money to the poor. And they said things against her among themselves.
14:6 | [cbgb] | 耶稣说，由他吧。为什么难为他呢？他在我身上作的是一件美事。 < | >
 | [niv] | "Leave her alone," said Jesus. "Why are you bothering her? She has done a beautiful thing to me.
 | [asv] | But Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.
 | [jnd] | But Jesus said, Let her alone; why do ye trouble her? she has wrought a good work as to me;
 | [kjv] | And Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.
 | [nwb] | And Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.
 | [rsv] | But Jesus said, "Let her alone; why do you trouble her? She has done a beautiful thing to me.
 | [web] | But Jesus said, "Leave her alone. Why do you trouble her? She has done a good work for me.
 | [ylt] | And Jesus said, `Let her alone; why are ye giving her trouble? a good work she wrought on me;
 | [bbe] | But Jesus said, Let her be; why are you troubling her? she has done a kind act to me.
14:7 | [cbgb] | 因为常有穷人和你们同在，要向他们行善，随时都可以。只是你们不常有我。 < | >
 | [niv] | The poor you will always have with you, and you can help them any time you want. But you will not always have me.
 | [asv] | For ye have the poor always with you, and whensoever ye will ye can do them good: but me ye have not always.
 | [jnd] | for ye have the poor always with you, and whenever ye would ye can do them good; but me ye have not always.
 | [kjv] | For ye have the poor with you always, and whensoever ye will ye may do them good: but me ye have not always.
 | [nwb] | For ye have the poor with you always, and whenever ye will ye may do them good: but me ye have not always.
 | [rsv] | For you always have the poor with you, and whenever you will, you can do good to them; but you will not always have me.
 | [web] | For you always have the poor with you, and whenever you want to, you can do them good; but you will not always have me.
 | [ylt] | for the poor always ye have with you, and whenever ye may will ye are able to do them good, but me ye have not always;
 | [bbe] | The poor you have ever with you, and whenever you have the desire you may do them good: but me you have not for ever.
14:8 | [cbgb] | 他所作的，是尽他所能的。他是为我安葬的事，把香膏豫先浇在我身上。 < | >
 | [niv] | She did what she could. She poured perfume on my body beforehand to prepare for my burial.
 | [asv] | She hath done what she could; she hath anointed my body beforehand for the burying.
 | [jnd] | What *she* could she has done. She has beforehand anointed my body for the burial.
 | [kjv] | She hath done what she could: she is come aforehand to anoint my body to the burying.
 | [nwb] | She hath done what she could: she is come beforehand to anoint my body to the burying.
 | [rsv] | She has done what she could; she has anointed my body beforehand for burying.
 | [web] | She has done what she could. She has anointed my body beforehand for the burying.
 | [ylt] | what she could she did, she anticipated to anoint my body for the embalming.
 | [bbe] | She has done what she was able: she has put oil on my body to make it ready for its last resting-place.
14:9 | [cbgb] | 我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所作的以为记念。 < | >
 | [niv] | I tell you the truth, wherever the gospel is preached throughout the world, what she has done will also be told, in memory of her."
 | [asv] | And verily I say unto you, Wheresoever the gospel shall be preached throughout the whole world, that also which this woman hath done shall be spoken of for a memorial of her.
 | [jnd] | And verily I say unto you, Wheresoever these glad tidings may be preached in the whole world, what this has done shall be also spoken of for a memorial of her.
 | [kjv] | Verily I say unto you, Wheresoever this gospel shall be preached throughout the whole world, this also that she hath done shall be spoken of for a memorial of her.
 | [nwb] | Verily I say to you, Wherever this gospel shall be preached throughout the whole world, also that she hath done shall be spoken of, for a memorial of her.
 | [rsv] | And truly, I say to you, wherever the gospel is preached in the whole world, what she has done will be told in memory of her."
 | [web] | Most assuredly I tell you, wherever this gospel may be preached throughout the whole world, that also which this woman has done will be spoken of for a memorial of her."
 | [ylt] | Verily I say to you, wherever this good news may be proclaimed in the whole world, what also this woman did shall be spoken of -- for a memorial of her.'
 | [bbe] | And truly I say to you, Wherever the good news goes out through all the earth, what this woman has done will be talked of in memory of her.
14:10 | [cbgb] | 十二门徒之中有一个加略人犹大，去见祭司长，要把耶稣交给他们。 < | >
 | [niv] | Then Judas Iscariot, one of the Twelve, went to the chief priests to betray Jesus to them.
 | [asv] | And Judas Iscariot, he that was one of the twelve, went away unto the chief priests, that he might deliver him unto them.
 | [jnd] | And Judas Iscariote, one of the twelve, went away to the chief priests that he might deliver him up to them;
 | [kjv] | And Judas Iscariot, one of the twelve, went unto the chief priests, to betray him unto them.
 | [nwb] | And Judas Iscariot, one of the twelve, went to the chief priests, to betray him to them.
 | [rsv] | Then Judas Iscariot, who was one of the twelve, went to the chief priests in order to betray him to them.
 | [web] | . Judas Iscariot, who was one of the twelve, went away to the chief priests, that he might deliver him to them.
 | [ylt] | And Judas the Iscariot, one of the twelve, went away unto the chief priests that he might deliver him up to them,
 | [bbe] | And Judas Iscariot, who was one of the twelve, went away to the chief priests, so that he might give him up to them.
14:11 | [cbgb] | 他们听见就欢喜，又应许给他银子。他就寻思如何得便，把耶稣交给他们。 < | >
 | [niv] | They were delighted to hear this and promised to give him money. So he watched for an opportunity to hand him over.
 | [asv] | And they, when they heard it, were glad, and promised to give him money. And he sought how he might conveniently deliver him unto them.
 | [jnd] | and they, when they heard it, rejoiced, and promised him to give money. And he sought how he could opportunely deliver him up.
 | [kjv] | And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him.
 | [nwb] | And when they heard , they were glad, and promised to give him money. And he sought how he might conveniently betray him.
 | [rsv] | And when they heard it they were glad, and promised to give him money. And he sought an opportunity to betray him.
 | [web] | They, when they heard it, were glad, and promised to give him money. He sought how he might conveniently deliver him.
 | [ylt] | and having heard, they were glad, and promised to give him money, and he was seeking how, conveniently, he might deliver him up.
 | [bbe] | And hearing what he said, they were glad, and gave him their word to make him a payment of money. And he took thought how he might best give him up to them.
14:12 | [cbgb] | 除酵节的第一天，就是宰逾越节羊羔的那一天，门徒对耶稣说，你吃逾越节的筵席，要我们往那里去豫备呢？ < | >
 | [niv] | On the first day of the Feast of Unleavened Bread, when it was customary to sacrifice the Passover lamb, Jesus' disciples asked him, "Where do you want us to go and make preparations for you to eat the Passover?"
 | [asv] | And on the first day of unleavened bread, when they sacrificed the passover, his disciples say unto him, Where wilt thou that we go and make ready that thou mayest eat the passover?
 | [jnd] | And the first day of unleavened bread, when they slew the passover, his disciples say to him, Where wilt thou that we go and prepare, that thou mayest eat the passover?
 | [kjv] | And the first day of unleavened bread, when they killed the passover, his disciples said unto him, Where wilt thou that we go and prepare that thou mayest eat the passover?
 | [nwb] | And the first day of unleavened bread, when they killed the passover, his disciples said to him, Where wilt thou that we go and prepare, that thou mayest eat the passover?
 | [rsv] | And on the first day of Unleavened Bread, when they sacrificed the passover lamb, his disciples said to him, "Where will you have us go and prepare for you to eat the passover?"
 | [web] | On the first day of unleavened bread, when they sacrificed the Passover, his disciples asked him, "Where do you want us to go and make ready that you may eat the Passover?"
 | [ylt] | And the first day of the unleavened food, when they were killing the passover, his disciples say to him, `Where wilt thou, having gone, we may prepare, that thou mayest eat the passover?'
 | [bbe] | And on the first day of unleavened bread, when the Passover lamb is put to death, his disciples said to him, Where are we to go and make ready for you to take the Passover meal?
14:13 | [cbgb] | 耶稣就打发两个门徒，对他们说，你们进城去，必有人拿着一瓶水，迎面而来。你们就跟着他。 < | >
 | [niv] | So he sent two of his disciples, telling them, "Go into the city, and a man carrying a jar of water will meet you. Follow him.
 | [asv] | And he sendeth two of his disciples, and saith unto them, Go into the city, and there shall meet you a man bearing a pitcher of water: follow him;
 | [jnd] | And he sends two of his disciples, and says to them, Go into the city, and a man shall meet you carrying a pitcher of water; follow him.
 | [kjv] | And he sendeth forth two of his disciples, and saith unto them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him.
 | [nwb] | And he sendeth two of his disciples, and saith to them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him.
 | [rsv] | And he sent two of his disciples, and said to them, "Go into the city, and a man carrying a jar of water will meet you; follow him,
 | [web] | . He sent two of his disciples, and said to them, "Go into the city, and there will meet you a man carrying a pitcher of water. Follow him,
 | [ylt] | And he sendeth forth two of his disciples, and saith to them, `Go ye away to the city, and there shall meet you a man bearing a pitcher of water, follow him;
 | [bbe] | And he sent two of his disciples, and said to them, Go into the town, and there will come to you a man with a vessel of water: go after him;
14:14 | [cbgb] | 他进那家去，你们就对那家的主人说，夫子说，客房在那里，我与门徒好在那里吃逾越节的筵席。 < | >
 | [niv] | Say to the owner of the house he enters, `The Teacher asks: Where is my guest room, where I may eat the Passover with my disciples?'
 | [asv] | and wheresoever he shall enter in, say to the master of the house, The Teacher saith, Where is my guest-chamber, where I shall eat the passover with my disciples?
 | [jnd] | And wheresoever he enters, say to the master of the house, The Teacher says, Where is my guest-chamber where I may eat the passover with my disciples?
 | [kjv] | And wheresoever he shall go in, say ye to the goodman of the house, The Master saith, Where is the guestchamber, where I shall eat the passover with my disciples?
 | [nwb] | And wherever he shall go in, say ye to the master of the house, The Master saith, Where is the guest-chamber, where I may eat the passover with my disciples?
 | [rsv] | and wherever he enters, say to the householder, 'The Teacher says, Where is my guest room, where I am to eat the passover with my disciples?'
 | [web] | and wherever he enters in, tell the master of the house, 'The Teacher says, "Where is the guest room, where I may eat the Passover with my disciples?"'
 | [ylt] | and wherever he may go in, say ye to the master of the house -- The Teacher saith, Where is the guest-chamber, where the passover, with my disciples, I may eat?
 | [bbe] | And wherever he goes in, say to the owner of the house, The Master says, Where is my guest-room, where I may take the Passover with my disciples?
14:15 | [cbgb] | 他必指给你们摆设整齐的一间大楼，你们就在那里为我们豫备。 < | >
 | [niv] | He will show you a large upper room, furnished and ready. Make preparations for us there."
 | [asv] | And he will himself show you a large upper room furnished and ready: and there make ready for us.
 | [jnd] | and *he* will shew you a large upper room furnished ready. There make ready for us.
 | [kjv] | And he will shew you a large upper room furnished and prepared: there make ready for us.
 | [nwb] | And he will show you a large upper room furnished prepared: there make ready for us.
 | [rsv] | And he will show you a large upper room furnished and ready; there prepare for us."
 | [web] | He will himself show you a large upper room furnished and ready. Make ready for us there."
 | [ylt] | and he will shew you a large upper room, furnished, prepared -- there make ready for us.'
 | [bbe] | And he will take you up himself to a great room with a table and seats: there make ready for us.
14:16 | [cbgb] | 门徒出去，进了城，所遇见的，正如耶稣所说的。他们就豫备了逾越节的筵席 < | >
 | [niv] | The disciples left, went into the city and found things just as Jesus had told them. So they prepared the Passover.
 | [asv] | And the disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover.
 | [jnd] | And his disciples went away and came into the city, and found as he had said to them; and they made ready the passover.
 | [kjv] | And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover.
 | [nwb] | And his disciples went, and came into the city, and found as he had said to them: and they made ready the passover.
 | [rsv] | And the disciples set out and went to the city, and found it as he had told them; and they prepared the passover.
 | [web] | His disciples went out, and came into the city, and found things as he had said to them, and they prepared the Passover.
 | [ylt] | And his disciples went forth, and came to the city, and found as he said to them, and they made ready the passover.
 | [bbe] | And the disciples went out and came into the town, and saw that it was as he had said: and they made ready the Passover.
14:17 | [cbgb] | 到了晚上，耶稣和十二个门徒都来了。 < | >
 | [niv] | When evening came, Jesus arrived with the Twelve.
 | [asv] | And when it was evening he cometh with the twelve.
 | [jnd] | And when evening was come, he comes with the twelve.
 | [kjv] | And in the evening he cometh with the twelve.
 | [nwb] | And in the evening he cometh with the twelve.
 | [rsv] | And when it was evening he came with the twelve.
 | [web] | . When it was evening he came with the twelve.
 | [ylt] | And evening having come, he cometh with the twelve,
 | [bbe] | And when it was evening he came with the twelve.
14:18 | [cbgb] | 他们坐席正吃的时候，耶稣说，我实在告诉你们，你们中间有一个与我同吃的人要卖我了。 < | >
 | [niv] | While they were reclining at the table eating, he said, "I tell you the truth, one of you will betray me--one who is eating with me."
 | [asv] | And as they sat and were eating, Jesus said, Verily I say unto you, One of you shall betray me, even he that eateth with me.
 | [jnd] | And as they lay at table and were eating, Jesus said, Verily I say to you, One of you shall deliver me up; he who is eating with me.
 | [kjv] | And as they sat and did eat, Jesus said, Verily I say unto you, One of you which eateth with me shall betray me.
 | [nwb] | And as they sat, and were eating, Jesus said, Verily I say to you, One of you who eateth with me, will betray me.
 | [rsv] | And as they were at table eating, Jesus said, "Truly, I say to you, one of you will betray me, one who is eating with me."
 | [web] | As they sat and were eating, Jesus said, "Most assuredly I tell you, one of you will betray me -- he who eats with me."
 | [ylt] | and as they are reclining, and eating, Jesus said, `Verily I say to you -- one of you, who is eating with me -- shall deliver me up.'
 | [bbe] | And while they were seated taking food, Jesus said, Truly I say to you, One of you will be false to me, one who is taking food with me.
14:19 | [cbgb] | 他们就忧愁起来，一个一个的问他说，是我麽？ < | >
 | [niv] | They were saddened, and one by one they said to him, "Surely not I?"
 | [asv] | They began to be sorrowful, and to say unto him one by one, Is it I?
 | [jnd] | And they began to be grieved, and to say to him, one by one, Is it *I*?
 | [kjv] | And they began to be sorrowful, and to say unto him one by one, Is it I? and another said, Is it I?
 | [nwb] | And they began to be sorrowful, and to say to him one by one, it I? and another , it I?
 | [rsv] | They began to be sorrowful, and to say to him one after another, "Is it I?"
 | [web] | . They began to be sorrowful, and to ask him one by one, "Surely not I?" And another said, "Surely not I?"
 | [ylt] | And they began to be sorrowful, and to say to him, one by one, `Is it I?' and another, `Is it I?'
 | [bbe] | They were sad, and said to him one by one, Is it I?
14:20 | [cbgb] | 耶稣对他们说，是十二个门徒同我蘸手在盘子里的那个人。 < | >
 | [niv] | "It is one of the Twelve," he replied, "one who dips bread into the bowl with me.
 | [asv] | And he said unto them, It is one of the twelve, he that dippeth with me in the dish.
 | [jnd] | But he answered and said to them, One of the twelve, he who dips with me in the dish.
 | [kjv] | And he answered and said unto them, It is one of the twelve, that dippeth with me in the dish.
 | [nwb] | And he answered and said to them, one of the twelve that dippeth with me in the dish.
 | [rsv] | He said to them, "It is one of the twelve, one who is dipping bread into the dish with me.
 | [web] | . He answered them, "It is one of the twelve, he who dips with me in the dish.
 | [ylt] | And he answering said to them, `One of the twelve who is dipping with me in the dish;
 | [bbe] | And he said to them, It is one of the twelve, one who is putting his bread with me into the same plate.
14:21 | [cbgb] | 人子必要去世，正如经上指着他所写的。但卖人子的人有祸了，那人不生在世上倒好。 < | >
 | [niv] | The Son of Man will go just as it is written about him. But woe to that man who betrays the Son of Man! It would be better for him if he had not been born."
 | [asv] | For the Son of man goeth, even as it is written of him: but woe unto that man through whom the Son of man is betrayed! good were it for that man if he had not been born.
 | [jnd] | The Son of man goes indeed as it is written concerning him, but woe to that man by whom the Son of man is delivered up; good for that man if he had not been born.
 | [kjv] | The Son of man indeed goeth, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born.
 | [nwb] | The Son of man indeed goeth, as it is written concerning him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born.
 | [rsv] | For the Son of man goes as it is written of him, but woe to that man by whom the Son of man is betrayed! It would have been better for that man if he had not been born."
 | [web] | For the Son of Man goes, even as it is written about him, but woe to that man through whom the Son of Man is betrayed! It would be better for that man if he had not been born."
 | [ylt] | the Son of Man doth indeed go, as it hath been written concerning him, but wo to that man through whom the Son of Man is delivered up; good were it to him if that man had not been born.'
 | [bbe] | The Son of man goes, even as the Writings say of him: but cursed is that man through whom the Son of man is given up! It would have been well for that man if he had never been given birth.
14:22 | [cbgb] | 他们吃的时候，耶稣拿起饼来，祝了福，就擘开递给他们说，你们拿着吃。这是我的身体。 < | >
 | [niv] | While they were eating, Jesus took bread, gave thanks and broke it, and gave it to his disciples, saying, "Take it; this is my body."
 | [asv] | And as they were eating, he took bread, and when he had blessed, he brake it, and gave to them, and said, Take ye: this is my body.
 | [jnd] | And as they were eating, Jesus, having taken bread, when he had blessed, broke , and gave to them, and said, Take this is my body.
 | [kjv] | And as they did eat, Jesus took bread, and blessed, and brake it, and gave to them, and said, Take, eat: this is my body.
 | [nwb] | And as they were eating, Jesus took bread, and blessed, and broke , and gave to them, and said, Take, eat: this is my body.
 | [rsv] | And as they were eating, he took bread, and blessed, and broke it, and gave it to them, and said, "Take; this is my body."
 | [web] | . As they were eating, Jesus took bread, and when he had blessed, he broke it, and gave to them, and said, "Take, eat. This is my body."
 | [ylt] | And as they are eating, Jesus having taken bread, having blessed, brake, and gave to them, and said, `Take, eat; this is my body.'
 | [bbe] | And while they were taking food, he took bread, and after blessing it, he gave the broken bread to them, and said, Take it: this is my body.
14:23 | [cbgb] | 又拿起杯来，祝谢了，递给他们。他们都喝了。 < | >
 | [niv] | Then he took the cup, gave thanks and offered it to them, and they all drank from it.
 | [asv] | And he took a cup, and when he had given thanks, he gave to them: and they all drank of it.
 | [jnd] | And having taken cup, when he had given thanks, he gave to them, and they all drank out of it.
 | [kjv] | And he took the cup, and when he had given thanks, he gave it to them: and they all drank of it.
 | [nwb] | And he took the cup, and when he had given thanks, he gave to them: and they all drank of it.
 | [rsv] | And he took a cup, and when he had given thanks he gave it to them, and they all drank of it.
 | [web] | He took the cup, and when he had given thanks, he gave to them. They all drank of it.
 | [ylt] | And having taken the cup, having given thanks, he gave to them, and they drank of it -- all;
 | [bbe] | And he took a cup, and when he had given praise, he gave it to them: and they all had a drink from it.
14:24 | [cbgb] | 耶稣说，这是我立约的血，为多人流出来的。 < | >
 | [niv] | "This is my blood of the covenant, which is poured out for many," he said to them.
 | [asv] | And he said unto them, This is my blood of the covenant, which is poured out for many.
 | [jnd] | And he said to them, This is my blood, that of the covenant, that shed for many.
 | [kjv] | And he said unto them, This is my blood of the new testament, which is shed for many.
 | [nwb] | And he said to them, This is my blood of the new testament, which is shed for many.
 | [rsv] | And he said to them, "This is my blood of the covenant, which is poured out for many.
 | [web] | He said to them, "This is my blood of the new covenant, which is poured out for many.
 | [ylt] | and he said to them, `This is my blood of the new covenant, which for many is being poured out;
 | [bbe] | And he said to them, This is my blood of the testament, which is given for men.
14:25 | [cbgb] | 我实在告诉你们，我不再喝这葡萄汁，直到我在 神的国里，喝新的那日子。 < | >
 | [niv] | "I tell you the truth, I will not drink again of the fruit of the vine until that day when I drink it anew in the kingdom of God."
 | [asv] | Verily I say unto you, I shall no more drink of the fruit of the vine, until that day when I drink it new in the kingdom of God.
 | [jnd] | Verily I say to you, I will no more drink at all of the fruit of the vine, until that day when I drink it new in the kingdom of God.
 | [kjv] | Verily I say unto you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God.
 | [nwb] | Verily I say to you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God.
 | [rsv] | Truly, I say to you, I shall not drink again of the fruit of the vine until that day when I drink it new in the kingdom of God."
 | [web] | Most assuredly I tell you, I will no more drink of the fruit of the vine, until that day when I drink it anew in the kingdom of God."
 | [ylt] | verily I say to you, that no more may I drink of the produce of the vine till that day when I may drink it new in the reign of God.'
 | [bbe] | Truly I say to you, I will take no more of the fruit of the vine till the day when I take it new in the kingdom of God.
14:26 | [cbgb] | 他们唱了诗，就出来，往橄榄山去。 < | >
 | [niv] | When they had sung a hymn, they went out to the Mount of Olives.
 | [asv] | And when they had sung a hymn, they went out unto the mount of Olives.
 | [jnd] | And having sung a hymn, they went out to the mount of Olives.
 | [kjv] | And when they had sung an hymn, they went out into the mount of Olives.
 | [nwb] | And when they had sung a hymn, they went out to the mount of Olives.
 | [rsv] | And when they had sung a hymn, they went out to the Mount of Olives.
 | [web] | When they had sung a hymn, they went out to the Mount of Olives.
 | [ylt] | And having sung an hymn, they went forth to the mount of the Olives,
 | [bbe] | And after a song of praise to God they went out to the Mountain of Olives.
14:27 | [cbgb] | 耶稣对他们说，你们都要跌倒了。因为经上记着说，我要击打牧人，羊就分散了。 < | >
 | [niv] | "You will all fall away," Jesus told them, "for it is written: "`I will strike the shepherd, and the sheep will be scattered.'
 | [asv] | And Jesus saith unto them, All ye shall be offended: for it is written, I will smite the shepherd, and the sheep shall be scattered abroad.
 | [jnd] | And Jesus says to them, All ye shall be offended, for it is written, I will smite the shepherd, and the sheep shall be scattered abroad.
 | [kjv] | And Jesus saith unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep shall be scattered.
 | [nwb] | And Jesus saith to them, All ye will be offended because of me this night: for it is written, I will smite the shepherd, and the sheep shall be scattered.
 | [rsv] | And Jesus said to them, "You will all fall away; for it is written, 'I will strike the shepherd, and the sheep will be scattered.'
 | [web] | . Jesus said to them, "All of you will be made to stumble because of me tonight, for it is written, 'I will strike the shepherd, and the sheep will be scattered.'
 | [ylt] | and Jesus saith to them -- `All ye shall be stumbled at me this night, because it hath been written, I will smite the shepherd, and the sheep shall be scattered abroad,
 | [bbe] | And Jesus said to them, You will all be turned away from me: for it is in the Writings, I will put the keeper of the sheep to death, and the sheep will be put to flight.
14:28 | [cbgb] | 但我复活以后，要在你们以先往加利利去。 < | >
 | [niv] | But after I have risen, I will go ahead of you into Galilee."
 | [asv] | Howbeit, after I am raised up, I will go before you into Galilee.
 | [jnd] | But after I am risen, I will go before you into Galilee.
 | [kjv] | But after that I am risen, I will go before you into Galilee.
 | [nwb] | But after that I am risen, I will go before you into Galilee.
 | [rsv] | But after I am raised up, I will go before you to Galilee."
 | [web] | However, after I am raised up, I will go before you into Galilee."
 | [ylt] | but after my having risen I will go before you to Galilee.'
 | [bbe] | But after I have come back from the dead, I will go before you into Galilee.
14:29 | [cbgb] | 彼得说，众人随然跌倒，我总不能。 < | >
 | [niv] | Peter declared, "Even if all fall away, I will not."
 | [asv] | But Peter said unto him, Although all shall be offended, yet will not I.
 | [jnd] | But Peter said to him, Even if all should be offended, yet not *I*.
 | [kjv] | But Peter said unto him, Although all shall be offended, yet will not I.
 | [nwb] | But Peter said to him, Although all shall be offended, yet not I.
 | [rsv] | Peter said to him, "Even though they all fall away, I will not."
 | [web] | . But Peter said to him, "Although all will be offended, yet I will not."
 | [ylt] | And Peter said to him, `And if all shall be stumbled, yet not I;'
 | [bbe] | But Peter said to him, Though the others may be turned away from you, I will not.
14:30 | [cbgb] | 耶稣对他说，我实在告诉你，就在今天夜里，鸡叫两遍以先，你要三次不认我。 < | >
 | [niv] | "I tell you the truth," Jesus answered, "today--yes, tonight--before the rooster crows twice you yourself will disown me three times."
 | [asv] | And Jesus saith unto him, Verily I say unto thee, that thou to-day, even this night, before the cock crow twice, shalt deny me thrice.
 | [jnd] | And Jesus says to him, Verily I say to thee, that thou to-day, in this night, before cock shall crow twice, thou shalt thrice deny me.
 | [kjv] | And Jesus saith unto him, Verily I say unto thee, That this day, even in this night, before the cock crow twice, thou shalt deny me thrice.
 | [nwb] | And Jesus saith to him, Verily I say to thee, that this day, in this night, before the cock shall crow twice, thou wilt deny me thrice.
 | [rsv] | And Jesus said to him, "Truly, I say to you, this very night, before the cock crows twice, you will deny me three times."
 | [web] | . Jesus said to him, "Most assuredly I tell, that you today, even this night, before the cock crow twice, you will deny me three times."
 | [ylt] | And Jesus said to him, `Verily I say to thee, that to-day, this night, before a cock shall crow twice, thrice thou shalt deny me.'
 | [bbe] | And Jesus said to him, Truly, I say to you that you, today, even this night, before the cock's second cry, will say three times that you have no knowledge of me.
14:31 | [cbgb] | 彼得却极力的说，我就是必须和你同死，也总不能不认你。众门徒都是这样说。 < | >
 | [niv] | But Peter insisted emphatically, "Even if I have to die with you, I will never disown you." And all the others said the same.
 | [asv] | But he spake exceedingly vehemently, If I must die with thee, I will not deny thee. And in like manner also said they all.
 | [jnd] | But he said exceedingly the more, If I should have to die with thee, I will in no wise deny thee. And likewise said they all too.
 | [kjv] | But he spake the more vehemently, If I should die with thee, I will not deny thee in any wise. Likewise also said they all.
 | [nwb] | But he spoke the more vehemently, If I should die with thee, I will not deny thee in any wise. Likewise also said they all.
 | [rsv] | But he said vehemently, "If I must die with you, I will not deny you." And they all said the same.
 | [web] | . But he spoke all the more, "If I must die with you, I will not deny you." Likewise, they all said so.
 | [ylt] | And he spake the more vehemently, `If it may be necessary for me to die with thee -- I will in nowise deny thee;' and in like manner also said they all.
 | [bbe] | But he said with passion, If I have to be put to death with you, I will not be false to you. And they all said the same.
14:32 | [cbgb] | 他们来到一个地方，名叫客西马尼。耶稣对门徒说，你们坐在这里，等我祷告。 < | >
 | [niv] | They went to a place called Gethsemane, and Jesus said to his disciples, "Sit here while I pray."
 | [asv] | And they come unto a place which was named Gethsemane: and he saith unto his disciples, Sit ye here, while I pray.
 | [jnd] | And they come to a place of which the name Gethsemane, and he says to his disciples, Sit here while I shall pray.
 | [kjv] | And they came to a place which was named Gethsemane: and he saith to his disciples, Sit ye here, while I shall pray.
 | [nwb] | And they came to a place which was named Gethsemane: and he saith to his disciples, Sit ye here, while I shall pray.
 | [rsv] | And they went to a place which was called Gethsem'ane; and he said to his disciples, "Sit here, while I pray."
 | [web] | . They came to a place which was named Gethsemane. He said to his disciples, "Sit here, while I pray."
 | [ylt] | And they come to a spot, the name of which Gethsemane, and he saith to his disciples, `Sit ye here till I may pray;'
 | [bbe] | And they came to a place which was named Gethsemane: and he said to his disciples, Be seated here while I say a prayer.
14:33 | [cbgb] | 于是带着彼得，雅各，约翰同去，就惊恐起来，极其难过。 < | >
 | [niv] | He took Peter, James and John along with him, and he began to be deeply distressed and troubled.
 | [asv] | And he taketh with him Peter and James and John, and began to be greatly amazed, and sore troubled.
 | [jnd] | And he takes with him Peter and James and John, and he began to be amazed and oppressed in spirit.
 | [kjv] | And he taketh with him Peter and James and John, and began to be sore amazed, and to be very heavy;
 | [nwb] | And he taketh with him Peter, and James, and John, and began to be greatly amazed, and to be very heavy;
 | [rsv] | And he took with him Peter and James and John, and began to be greatly distressed and troubled.
 | [web] | He took with him Peter, James, and John, and began to be greatly amazed and distressed.
 | [ylt] | and he taketh Peter, and James, and John with him, and began to be amazed, and to be very heavy,
 | [bbe] | And he took with him Peter and James and John, and grief and great trouble came on him.
14:34 | [cbgb] | 对他们说，我心里甚是忧伤，几乎要死。你们在这里，等候儆醒。 < | >
 | [niv] | "My soul is overwhelmed with sorrow to the point of death," he said to them. "Stay here and keep watch."
 | [asv] | And he saith unto them, My soul is exceeding sorrowful even unto death: abide ye here, and watch.
 | [jnd] | And he says to them, My soul is full of grief even unto death; abide here and watch.
 | [kjv] | And saith unto them, My soul is exceeding sorrowful unto death: tarry ye here, and watch.
 | [nwb] | And saith to them, My soul is exceeding sorrowful to death: tarry ye here, and watch.
 | [rsv] | And he said to them, "My soul is very sorrowful, even to death; remain here, and watch."
 | [web] | He said to them, "My soul is exceedingly sorrowful, even to death. Stay here, and watch."
 | [ylt] | and he saith to them, `Exceeding sorrowful is my soul -- to death; remain here, and watch.'
 | [bbe] | And he said to them, My soul is very sad, even to death: be here a little time, and keep watch.
14:35 | [cbgb] | 他就稍往前走，俯伏在地祷告说，倘若可行，便叫那时候过去。 < | >
 | [niv] | Going a little farther, he fell to the ground and prayed that if possible the hour might pass from him.
 | [asv] | And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass away from him.
 | [jnd] | And, going forward a little, he fell upon the earth; and he prayed that, if it were possible, the hour might pass away from him.
 | [kjv] | And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him.
 | [nwb] | And he went forward a little, and fell on the ground, and prayed that, If it were possible, the hour might pass from him.
 | [rsv] | And going a little farther, he fell on the ground and prayed that, if it were possible, the hour might pass from him.
 | [web] | He went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass away from him.
 | [ylt] | And having gone forward a little, he fell upon the earth, and was praying, that, if it be possible the hour may pass from him,
 | [bbe] | And he went forward a little, and falling down on the earth, made request that, if possible, the hour might go from him.
14:36 | [cbgb] | 他说，阿爸，父阿，在你凡事都能。求你将这杯撤去。然而不要从我的意思，只要从你的意思。 < | >
 | [niv] | , Father," he said, "everything is possible for you. Take this cup from me. Yet not what I will, but what you will."
 | [asv] | And he said, Abba, Father, all things are possible unto thee; remove this cup from me: howbeit not what I will, but what thou wilt.
 | [jnd] | And he said, Abba, Father, all things are possible to thee: take away this cup from me; but not what *I* will, but what *thou* .
 | [kjv] | And he said, Abba, Father, all things are possible unto thee; take away this cup from me: nevertheless not what I will, but what thou wilt.
 | [nwb] | And he said, Abba, Father, all things possible to thee; take away this cup from me: nevertheless, not what I will, but what thou wilt.
 | [rsv] | And he said, "Abba, Father, all things are possible to thee; remove this cup from me; yet not what I will, but what thou wilt."
 | [web] | He said, "Abba, Father, all things are possible to you. Please remove this cup from me. However, not what I want, but what you want."
 | [ylt] | and he said, `Abba, Father; all things are possible to Thee; make this cup pass from me; but, not what I will, but what Thou.'
 | [bbe] | And he said, Abba, Father, all things are possible to you; take away this cup from me: but even so let not my pleasure, but yours be done.
14:37 | [cbgb] | 耶稣回来，见他们睡着了，就对彼得说，西门，你睡觉麽，不能儆醒片时麽？ < | >
 | [niv] | Then he returned to his disciples and found them sleeping. "Simon," he said to Peter, "are you asleep? Could you not keep watch for one hour?
 | [asv] | And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest thou not watch one hour?
 | [jnd] | And he comes and finds them sleeping. And he says to Peter, Simon, dost thou sleep? Hast thou not been able to watch one hour?
 | [kjv] | And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest not thou watch one hour?
 | [nwb] | And he cometh, and findeth them sleeping, and saith to Peter, Simon, sleepest thou? couldst not thou watch one hour?
 | [rsv] | And he came and found them sleeping, and he said to Peter, "Simon, are you asleep? Could you not watch one hour?
 | [web] | . He came and found them sleeping, and said to Peter, "Simon, are you sleeping? Couldn't you watch one hour?
 | [ylt] | And he cometh, and findeth them sleeping, and saith to Peter, `Simon, thou dost sleep! thou wast not able to watch one hour!
 | [bbe] | And he came, and saw them sleeping, and said to Peter, Simon, are you sleeping? were you not able to keep watch one hour?
14:38 | [cbgb] | 总要儆醒祷告，免得入了迷惑。你们心灵固然愿意，肉体却软弱了。 < | >
 | [niv] | Watch and pray so that you will not fall into temptation. The spirit is willing, but the body is weak."
 | [asv] | Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.
 | [jnd] | Watch and pray, that ye enter not into temptation. The spirit indeed willing, but the flesh weak.
 | [kjv] | Watch ye and pray, lest ye enter into temptation. The spirit truly is ready, but the flesh is weak.
 | [nwb] | Watch ye and pray, lest ye enter into temptation. The spirit truly ready, but the flesh weak.
 | [rsv] | Watch and pray that you may not enter into temptation; the spirit indeed is willing, but the flesh is weak."
 | [web] | Watch and pray, that you not enter into temptation. The spirit indeed is willing, but the flesh is weak."
 | [ylt] | Watch ye and pray, that ye may not enter into temptation; the spirit indeed is forward, but the flesh weak.'
 | [bbe] | Keep watch with prayer, so that you may not be put to the test; the spirit truly is ready, but the flesh is feeble.
14:39 | [cbgb] | 耶稣又去祷告，说的话还是与先前一样。 < | >
 | [niv] | Once more he went away and prayed the same thing.
 | [asv] | And again he went away, and prayed, saying the same words.
 | [jnd] | And going away, he prayed again, saying the same thing.
 | [kjv] | And again he went away, and prayed, and spake the same words.
 | [nwb] | And again he went away, and prayed, and spoke the same words.
 | [rsv] | And again he went away and prayed, saying the same words.
 | [web] | . Again he went away, and prayed, saying the same words.
 | [ylt] | And again having gone away, he prayed, the same word saying;
 | [bbe] | And again he went away, and said a prayer, using the same words.
14:40 | [cbgb] | 又来见他们睡着了，因为他们的眼睛甚是困倦。他们也不知道怎麽回答。 < | >
 | [niv] | When he came back, he again found them sleeping, because their eyes were heavy. They did not know what to say to him.
 | [asv] | And again he came, and found them sleeping, for their eyes were very heavy; and they knew not what to answer him.
 | [jnd] | And returning, he found them again sleeping, for their eyes were heavy; and they knew not what they should answer him.
 | [kjv] | And when he returned, he found them asleep again, (for their eyes were heavy,) neither wist they what to answer him.
 | [nwb] | And when he returned, he found them asleep again (for their eyes were heavy:) neither knew they what to answer him.
 | [rsv] | And again he came and found them sleeping, for their eyes were very heavy; and they did not know what to answer him.
 | [web] | Again he returned, and found them sleeping, for their eyes were very heavy, and they didn't know what to answer him.
 | [ylt] | and having returned, he found them again sleeping, for their eyes were heavy, and they had not known what they might answer him.
 | [bbe] | And again he came and saw them sleeping, because their eyes were very tired; and they had nothing to say in answer.
14:41 | [cbgb] | 第三次来，对他们说，现在你们仍然睡觉安歇吧。（吧或作麽）够了，时候到了。看哪，人子被卖在罪人手里了。 < | >
 | [niv] | Returning the third time, he said to them, "Are you still sleeping and resting? Enough! The hour has come. Look, the Son of Man is betrayed into the hands of sinners.
 | [asv] | And he cometh the third time, and saith unto them, Sleep on now, and take your rest: it is enough; the hour is come; behold, the Son of man is betrayed into the hands of sinners.
 | [jnd] | And he comes the third time and says to them, Sleep on now, and take your rest. It is enough; the hour is come; behold, the Son of man is delivered up into the hands of sinners.
 | [kjv] | And he cometh the third time, and saith unto them, Sleep on now, and take your rest: it is enough, the hour is come; behold, the Son of man is betrayed into the hands of sinners.
 | [nwb] | And he cometh the third time, and saith to them, Sleep on now, and take rest: it is enough, the hour is come; behold, the Son of man is betrayed into the hands of sinners.
 | [rsv] | And he came the third time, and said to them, "Are you still sleeping and taking your rest? It is enough; the hour has come; the Son of man is betrayed into the hands of sinners.
 | [web] | He came the third time, and said to them, "Sleep on now, and take your rest. It is enough. The hour has come. Behold, the Son of Man is betrayed into the hands of sinners.
 | [ylt] | And he cometh the third time, and saith to them, `Sleep on henceforth, and rest -- it is over; the hour did come; lo, the Son of Man is delivered up to the hands of the sinful;
 | [bbe] | And he came the third time, and said to them, Go on sleeping now and take your rest: it is enough; the hour has come; see, the Son of man is given up into the hands of evil men.
14:42 | [cbgb] | 起来，我们走吧。看哪，那卖我的人近了。 < | >
 | [niv] | Rise! Let us go! Here comes my betrayer!"
 | [asv] | Arise, let us be going: behold, he that betrayeth me is at hand.
 | [jnd] | Arise, let us go; behold, he that delivers me up has drawn nigh.
 | [kjv] | Rise up, let us go; lo, he that betrayeth me is at hand.
 | [nwb] | Rise, let us go; lo, he that betrayeth me is at hand.
 | [rsv] | Rise, let us be going; see, my betrayer is at hand."
 | [web] | Arise, let us be going. Behold, he who betrays me is at hand."
 | [ylt] | rise, we may go, lo, he who is delivering me up hath come nigh.'
 | [bbe] | Get up, let us be going; see, he who gives me up is near.
14:43 | [cbgb] | 说话之间，忽然那十二个门徒里的犹大来了，并有许多人带着刀棒，从祭司长和文士并长老那里与他同来。 < | >
 | [niv] | Just as he was speaking, Judas, one of the Twelve, appeared. With him was a crowd armed with swords and clubs, sent from the chief priests, the teachers of the law, and the elders.
 | [asv] | And straightway, while he yet spake, cometh Judas, one of the twelve, and with him a multitude with swords and staves, from the chief priests and the scribes and the elders.
 | [jnd] | And immediately, while he was yet speaking, Judas comes up, one of the twelve, and with him a great crowd, with swords and sticks, from the chief priests and the scribes and the elders.
 | [kjv] | And immediately, while he yet spake, cometh Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priests and the scribes and the elders.
 | [nwb] | And immediately while he was yet speaking, cometh Judas, one of the twelve, and with him a great multitude with swords and staffs, from the chief priests, and the scribes, and the elders.
 | [rsv] | And immediately, while he was still speaking, Judas came, one of the twelve, and with him a crowd with swords and clubs, from the chief priests and the scribes and the elders.
 | [web] | Immediately, while he was still speaking, Judas, one of the twelve, came -- and with him a multitude with swords and clubs, from the chief priests, the scribes, and the elders.
 | [ylt] | And immediately -- while he is yet speaking -- cometh near Judas, one of the twelve, and with him a great multitude, with swords and sticks, from the chief priests, and the scribes, and the elders;
 | [bbe] | And straight away, while he was still talking, Judas, one of the twelve, came, and with him a great band with swords and sticks, from the chief priests and the scribes and those in authority.
14:44 | [cbgb] | 卖耶稣的人曾给他们一个暗号，说，我与谁亲嘴，谁就是他。你们把他拿住，牢牢靠靠的带去。 < | >
 | [niv] | Now the betrayer had arranged a signal with them: "The one I kiss is the man; arrest him and lead him away under guard."
 | [asv] | Now he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that is he; take him, and lead him away safely.
 | [jnd] | Now he that delivered him up had given them a sign between them, saying, Whomsoever I shall kiss, that is he; seize him, and lead away safely.
 | [kjv] | And he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely.
 | [nwb] | And he that betrayed him, had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead away safely.
 | [rsv] | Now the betrayer had given them a sign, saying, "The one I shall kiss is the man; seize him and lead him away under guard."
 | [web] | Now he who betrayed him had given them a sign, saying, "Whoever I will kiss, that is he. Take him, and lead him away safely."
 | [ylt] | and he who is delivering him up had given a token to them, saying, `Whomsoever I shall kiss, he it is, lay hold on him, and lead him away safely,'
 | [bbe] | Now he who had been false to him had given them a sign, saying, The one to whom I give a kiss, that is he; take him, and get him away safely.
14:45 | [cbgb] | 犹大来了，随既到耶稣跟前说，拉比，便与他亲嘴。 < | >
 | [niv] | Going at once to Jesus, Judas said, "Rabbi!" and kissed him.
 | [asv] | And when he was come, straightway he came to him, and saith, Rabbi; and kissed him.
 | [jnd] | And being come, straightway coming up to him, he says, Rabbi, Rabbi; and he covered him with kisses.
 | [kjv] | And as soon as he was come, he goeth straightway to him, and saith, Master, master; and kissed him.
 | [nwb] | And as soon as he was come, he goeth immediately to him, and saith, Master, master; and kissed him.
 | [rsv] | And when he came, he went up to him at once, and said, "Master!" And he kissed him.
 | [web] | When he had come, immediately he came to him, and said, "Rabbi! Rabbi!" and kissed him.
 | [ylt] | and having come, immediately, having gone near him, he saith, `Rabbi, Rabbi,' and kissed him.
 | [bbe] | And when he had come, he went straight to him and said, Master; and gave him a kiss.
14:46 | [cbgb] | 他们就下手拿住他。 < | >
 | [niv] | The men seized Jesus and arrested him.
 | [asv] | And they laid hands on him, and took him.
 | [jnd] | And they laid their hands upon him and seized him.
 | [kjv] | And they laid their hands on him, and took him.
 | [nwb] | And they laid their hands on him, and took him.
 | [rsv] | And they laid hands on him and seized him.
 | [web] | They laid their hands on him, and took him.
 | [ylt] | And they laid on him their hands, and kept hold on him;
 | [bbe] | And they put their hands on him, and took him.
14:47 | [cbgb] | 旁边站着的人，有一个拔出刀来，将大祭司的仆人砍了一刀，削掉了他一个耳朵。 < | >
 | [niv] | Then one of those standing near drew his sword and struck the servant of the high priest, cutting off his ear.
 | [asv] | But a certain one of them that stood by drew his sword, and smote the servant of the high priest, and struck off his ear.
 | [jnd] | But a certain one of those who stood by, having drawn his sword, struck the bondman of the high priest, and took off his ear.
 | [kjv] | And one of them that stood by drew a sword, and smote a servant of the high priest, and cut off his ear.
 | [nwb] | And one of them that stood by drew a sword, and smote a servant of the high priest, and cut off his ear.
 | [rsv] | But one of those who stood by drew his sword, and struck the slave of the high priest and cut off his ear.
 | [web] | But a certain one of those who stood by drew his sword, and struck the servant of the high priest, and cut off his ear.
 | [ylt] | and a certain one of those standing by, having drawn the sword, struck the servant of the chief priest, and took off his ear.
 | [bbe] | But a certain one of those who were near took out his sword, and gave the servant of the high priest a blow, cutting off his ear.
14:48 | [cbgb] | 耶稣对他们说，你们带着刀棒，出来拿我，如同拿强盗麽？ < | >
 | [niv] | "Am I leading a rebellion," said Jesus, "that you have come out with swords and clubs to capture me?
 | [asv] | And Jesus answered and said unto them, Are ye come out, as against a robber, with swords and staves to seize me?
 | [jnd] | And Jesus answering said to them, Are ye come out as against a robber, with swords and sticks to take me?
 | [kjv] | And Jesus answered and said unto them, Are ye come out, as against a thief, with swords and with staves to take me?
 | [nwb] | And Jesus answered and said to them, Have ye come out, as against a thief, with swords and staffs to take me?
 | [rsv] | And Jesus said to them, "Have you come out as against a robber, with swords and clubs to capture me?
 | [web] | Jesus answered them, "Have you come out, as against a robber, with swords and clubs to seize me?
 | [ylt] | And Jesus answering said to them, `As against a robber ye came out, with swords and sticks, to take me!
 | [bbe] | And Jesus said to them, Have you come out as against a thief, with swords and sticks to take me?
14:49 | [cbgb] | 我天天教训人，同你们在殿里，你们并没有拿我。但这事成就，为要应验经上的话。 < | >
 | [niv] | Every day I was with you, teaching in the temple courts, and you did not arrest me. But the Scriptures must be fulfilled."
 | [asv] | I was daily with you in the temple teaching, and ye took me not: but this is done that the scriptures might be fulfilled.
 | [jnd] | I was daily with you teaching in the temple, and ye did not seize me; but that the scriptures may be fulfilled.
 | [kjv] | I was daily with you in the temple teaching, and ye took me not: but the scriptures must be fulfilled.
 | [nwb] | I was daily with you in the temple, teaching, and ye took me not: but the scriptures must be fulfilled.
 | [rsv] | Day after day I was with you in the temple teaching, and you did not seize me. But let the scriptures be fulfilled."
 | [web] | I was daily with you in the temple teaching, and you didn't arrest me. But this is so that the scriptures might be fulfilled."
 | [ylt] | daily I was with you in the temple teaching, and ye did not lay hold on me -- but that the Writings may be fulfilled.'
 | [bbe] | I was with you every day in the Temple teaching, and you did not take me; but this is done so that the Writings may come true.
14:50 | [cbgb] | 门徒都离开他逃走了。 < | >
 | [niv] | Then everyone deserted him and fled.
 | [asv] | And they all left him, and fled.
 | [jnd] | And all left him and fled.
 | [kjv] | And they all forsook him, and fled.
 | [nwb] | And they all forsook him, and fled.
 | [rsv] | And they all forsook him, and fled.
 | [web] | . They all left him, and fled.
 | [ylt] | And having left him they all fled;
 | [bbe] | And they all went away from him in fear.
14:51 | [cbgb] | 有一个少年人，赤身披着一块麻布，跟随耶稣，众人就捉拿他。 < | >
 | [niv] | A young man, wearing nothing but a linen garment, was following Jesus. When they seized him,
 | [asv] | And a certain young man followed with him, having a linen cloth cast about him, over his naked body: and they lay hold on him;
 | [jnd] | And a certain young man followed him with a linen cloth cast about his naked ; and seize him;
 | [kjv] | And there followed him a certain young man, having a linen cloth cast about his naked body; and the young men laid hold on him:
 | [nwb] | And there followed him a certain young man, having a linen cloth cast about naked ; and the young men laid hold on him.
 | [rsv] | And a young man followed him, with nothing but a linen cloth about his body; and they seized him,
 | [web] | A certain young man followed with him, having a linen cloth thrown around him, over his naked body. The young men grabbed him,
 | [ylt] | and a certain young man was following him, having put a linen cloth about naked body, and the young men lay hold on him,
 | [bbe] | And a certain young man went after him, with only a linen cloth about his body; and they put their hands on him;
14:52 | [cbgb] | 他却丢了麻布，赤身逃走了。 < | >
 | [niv] | he fled naked, leaving his garment behind.
 | [asv] | but he left the linen cloth, and fled naked.
 | [jnd] | but he, leaving the linen cloth behind , fled from them naked.
 | [kjv] | And he left the linen cloth, and fled from them naked.
 | [nwb] | And he left the linen cloth, and fled from them naked.
 | [rsv] | but he left the linen cloth and ran away naked.
 | [web] | but he left the linen cloth, and fled from them naked.
 | [ylt] | and he, having left the linen cloth, did flee from them naked.
 | [bbe] | But he got away unclothed, without the linen cloth.
14:53 | [cbgb] | 他们把耶稣带到大祭司那里。又有众祭司长和长老并文士，都来和大祭司一同聚集。 < | >
 | [niv] | They took Jesus to the high priest, and all the chief priests, elders and teachers of the law came together.
 | [asv] | And they led Jesus away to the high priest: and there come together with him all the chief priests and the elders and the scribes.
 | [jnd] | And they led away Jesus to the high priest. And there come together to him all the chief priests and the elders and the scribes.
 | [kjv] | And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes.
 | [nwb] | And they led Jesus away to the high priest: and with him were assembled all the chief priests, and the elders and the scribes.
 | [rsv] | And they led Jesus to the high priest; and all the chief priests and the elders and the scribes were assembled.
 | [web] | They led Jesus away to the high priest. There came together with him all the chief priests, the elders, and the scribes.
 | [ylt] | And they led away Jesus unto the chief priest, and come together to him do all the chief priests, and the elders, and the scribes;
 | [bbe] | And they took Jesus away to the high priest; and there came together with him all the chief priests and those in authority and the scribes.
14:54 | [cbgb] | 彼得远远的跟着耶稣，一直进入大祭司的院里，和差役一同坐在火光里烤火。 < | >
 | [niv] | Peter followed him at a distance, right into the courtyard of the high priest. There he sat with the guards and warmed himself at the fire.
 | [asv] | And Peter had followed him afar off, even within, into the court of the high priest; and he was sitting with the officers, and warming himself in the light of the fire.
 | [jnd] | And Peter followed him at a distance, till within the court of the high priest's palace; and he was sitting with the officers and warming himself in the light .
 | [kjv] | And Peter followed him afar off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire.
 | [nwb] | And Peter followed him at a distance, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire.
 | [rsv] | And Peter had followed him at a distance, right into the courtyard of the high priest; and he was sitting with the guards, and warming himself at the fire.
 | [web] | . Peter had followed him afar off, until he came into the court of the high priest. He was sitting with the officers, and warming himself in the light of the fire.
 | [ylt] | and Peter afar off did follow him, to the inside of the hall of the chief priest, and he was sitting with the officers, and warming himself near the fire.
 | [bbe] | And Peter had come after him at a distance, even into the house of the high priest; and he was seated with the captains, warming himself in the light of the fire.
14:55 | [cbgb] | 祭司和全公会寻找见证控告耶稣，要治死他。却寻不着。 < | >
 | [niv] | The chief priests and the whole Sanhedrin were looking for evidence against Jesus so that they could put him to death, but they did not find any.
 | [asv] | Now the chief priests and the whole council sought witness against Jesus to put him to death; and found it not.
 | [jnd] | And the chief priests and the whole sanhedrim sought testimony against Jesus to cause him to be put to death, and did not find .
 | [kjv] | And the chief priests and all the council sought for witness against Jesus to put him to death; and found none.
 | [nwb] | And the chief priests, and all the council sought for testimony against Jesus to put him to death; and found none.
 | [rsv] | Now the chief priests and the whole council sought testimony against Jesus to put him to death; but they found none.
 | [web] | Now the chief priests and the whole council sought witnesses against Jesus to put him to death, and found none.
 | [ylt] | And the chief priests and all the sanhedrim were seeking against Jesus testimony -- to put him to death, and they were not finding,
 | [bbe] | Now the chief priests and all the Sanhedrin were looking for witness against Jesus so that they might put him to death; and they were unable to get any.
14:56 | [cbgb] | 因为有好些人作假见证告他，只是他们的见证，各不相和。 < | >
 | [niv] | Many testified falsely against him, but their statements did not agree.
 | [asv] | For many bare false witness against him, and their witness agreed not together.
 | [jnd] | For many bore false witness against him, and their testimony did not agree.
 | [kjv] | For many bare false witness against him, but their witness agreed not together.
 | [nwb] | For many bore false testimony against him, but their testimony agreed not together.
 | [rsv] | For many bore false witness against him, and their witness did not agree.
 | [web] | For many gave false testimony against him, and their testimony didn't agree with each other.
 | [ylt] | for many were bearing false testimony against him, and their testimonies were not alike.
 | [bbe] | For a number gave false witness against him and their witness was not in agreement.
14:57 | [cbgb] | 又有几个人站起来，作假见证告他说， < | >
 | [niv] | Then some stood up and gave this false testimony against him:
 | [asv] | And there stood up certain, and bare false witness against him, saying,
 | [jnd] | And certain persons rose up and bore false witness against him, saying,
 | [kjv] | And there arose certain, and bare false witness against him, saying,
 | [nwb] | And there arose certain, and bore false testimony against him, saying,
 | [rsv] | And some stood up and bore false witness against him, saying,
 | [web] | Some stood up, and gave false testimony against him, saying,
 | [ylt] | And certain having risen up, were bearing false testimony against him, saying --
 | [bbe] | Then some got up and gave false witness against him, saying,
14:58 | [cbgb] | 我们听见他说，我要拆毁这人手所造的殿，三日内就另造一座不是人手所造的。 < | >
 | [niv] | "We heard him say, `I will destroy this man-made temple and in three days will build another, not made by man.'"
 | [asv] | We heard him say, I will destroy this temple that is made with hands, and in three days I will build another made without hands.
 | [jnd] | *We* heard him saying, *I* will destroy this temple which is made with hands, and in the course of three days I will build another not made with hands.
 | [kjv] | We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands.
 | [nwb] | We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands.
 | [rsv] | "We heard him say, 'I will destroy this temple that is made with hands, and in three days I will build another, not made with hands.'"
 | [web] | "We heard him say, 'I will destroy this temple that is made with hands, and in three days I will build another made without hands.'"
 | [ylt] | `We heard him saying -- I will throw down this sanctuary made with hands, and by three days, another made without hands I will build;'
 | [bbe] | He said in our hearing, I will put an end to this Temple which is made with hands, and in three days I will make another without hands.
14:59 | [cbgb] | 他们就这样作见证，也是各不相合。 < | >
 | [niv] | Yet even then their testimony did not agree.
 | [asv] | And not even so did their witness agree together.
 | [jnd] | And neither thus did their testimony agree.
 | [kjv] | But neither so did their witness agree together.
 | [nwb] | But neither so did their testimony agree together.
 | [rsv] | Yet not even so did their testimony agree.
 | [web] | Even so their testimony did not agree.
 | [ylt] | and neither so was their testimony alike.
 | [bbe] | And even so their witness was not in agreement.
14:60 | [cbgb] | 大祭司起来，站在中间，问耶稣说，你什么都不回答麽？这些人作见证告你的是什么呢？ < | >
 | [niv] | Then the high priest stood up before them and asked Jesus, "Are you not going to answer? What is this testimony that these men are bringing against you?"
 | [asv] | And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these witness against thee?
 | [jnd] | And the high priest, rising up before them all, asked Jesus, saying, Answerest thou nothing? What do these testify against thee?
 | [kjv] | And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these witness against thee?
 | [nwb] | And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these testify against thee?
 | [rsv] | And the high priest stood up in the midst, and asked Jesus, "Have you no answer to make? What is it that these men testify against you?"
 | [web] | The high priest stood up in the midst, and asked Jesus, "Have you no answer? What is it which these testify against you?"
 | [ylt] | And the chief priest, having risen up in the midst, questioned Jesus, saying, `Thou dost not answer anything! what do these testify against thee?'
 | [bbe] | And the high priest got up in the middle of them, and said to Jesus, Do you say nothing in answer? what is it which these say against you?
14:61 | [cbgb] | 耶稣却不言语，一句也不回答。大祭司又问他说，你是那当称颂者的儿子基督不是。 < | >
 | [niv] | But Jesus remained silent and gave no answer. Again the high priest asked him, "Are you the Christ, the Son of the Blessed One?"
 | [asv] | But he held his peace, and answered nothing. Again the high priest asked him, and saith unto him, Art thou the Christ, the Son of the Blessed?
 | [jnd] | But he was silent, and answered nothing. Again the high priest asked him, and says to him, *Thou* art the Christ, the Son of the Blessed?
 | [kjv] | But he held his peace, and answered nothing. Again the high priest asked him, and said unto him, Art thou the Christ, the Son of the Blessed?
 | [nwb] | But he held his peace, and answered nothing. Again the high priest asked him, and said to him, Art thou the Christ, the Son of the Blessed?
 | [rsv] | But he was silent and made no answer. Again the high priest asked him, "Are you the Christ, the Son of the Blessed?"
 | [web] | But he stayed quiet, and answered nothing. Again the high priest asked him, "Are you the Christ, the Son of the Blessed?"
 | [ylt] | and he was keeping silent, and did not answer anything. Again the chief priest was questioning him, and saith to him, `Art thou the Christ -- the Son of the Blessed?'
 | [bbe] | But he kept quiet and said nothing. Again the high priest questioning him said, Are you the Christ, the son of the Holy One?
14:62 | [cbgb] | 耶稣说，我是。你们必看见人子，坐在那权能者的右边，驾着天上的云降临。 < | >
 | [niv] | "I am," said Jesus. "And you will see the Son of Man sitting at the right hand of the Mighty One and coming on the clouds of heaven."
 | [asv] | And Jesus said, I am: and ye shall see the Son of man sitting at the right hand of Power, and coming with the clouds of heaven.
 | [jnd] | And Jesus said, *I* am, and ye shall see the Son of man sitting at the right hand of power, and coming with the clouds of heaven.
 | [kjv] | And Jesus said, I am: and ye shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.
 | [nwb] | And Jesus said, I am: and ye shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.
 | [rsv] | And Jesus said, "I am; and you will see the Son of man seated at the right hand of Power, and coming with the clouds of heaven."
 | [web] | . Jesus said, "I AM. You will see the Son of Man sitting at the right hand of Power, and coming with the clouds of the sky."
 | [ylt] | and Jesus said, `I am; and ye shall see the Son of Man sitting on the right hand of the power, and coming with the clouds, of the heaven.'
 | [bbe] | And Jesus said, I am: and you will see the Son of man seated at the right hand of power, and coming with the clouds of heaven.
14:63 | [cbgb] | 大祭司就撕开衣服，说，我们何必再用见证人呢？ < | >
 | [niv] | The high priest tore his clothes. "Why do we need any more witnesses?" he asked.
 | [asv] | And the high priest rent his clothes, and saith, What further need have we of witnesses?
 | [jnd] | And the high priest, having rent his clothes, says, What need have we any more of witnesses?
 | [kjv] | Then the high priest rent his clothes, and saith, What need we any further witnesses?
 | [nwb] | Then the high priest rent his clothes, and saith, What need we any further witnesses?
 | [rsv] | And the high priest tore his garments, and said, "Why do we still need witnesses?
 | [web] | . The high priest tore his clothes, and said, "What further need have we of witnesses?
 | [ylt] | And the chief priest, having rent his garments, saith, `What need have we yet of witnesses?
 | [bbe] | And the high priest, violently parting his robes, said, What more need have we of witnesses?
14:64 | [cbgb] | 你们已经听见他这僭妄的话了。你们的意见如何。他们都定他该死的罪。 < | >
 | [niv] | "You have heard the blasphemy. What do you think?" They all condemned him as worthy of death.
 | [asv] | Ye have heard the blasphemy: what think ye? And they all condemned him to be worthy of death.
 | [jnd] | Ye have heard the blasphemy; what think ye? And they all condemned him to be guilty of death.
 | [kjv] | Ye have heard the blasphemy: what think ye? And they all condemned him to be guilty of death.
 | [nwb] | Ye have heard the blasphemy: what think ye? And they all condemned him to be guilty of death.
 | [rsv] | You have heard his blasphemy. What is your decision?" And they all condemned him as deserving death.
 | [web] | You have heard the blasphemy! What do you think?" They all condemned him to be worthy of death.
 | [ylt] | Ye heard the evil speaking, what appeareth to you?' and they all condemned him to be worthy of death,
 | [bbe] | His words against God have come to your ears: what is your opinion? And they all said it was right for him to be put to death.
14:65 | [cbgb] | 就有人吐唾沫在他脸上，又蒙着他的脸，用拳头打他，对他说，你说豫言吧。差役接过他来用手掌打他。 < | >
 | [niv] | Then some began to spit at him; they blindfolded him, struck him with their fists, and said, "Prophesy!" And the guards took him and beat him.
 | [asv] | And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the officers received him with blows of their hands.
 | [jnd] | And some began to spit upon him, and cover up his face, and buffet him, and say to him, Prophesy; and the officers struck him with the palms of their hands.
 | [kjv] | And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands.
 | [nwb] | And some began to spit on him, and to cover his face, and to buffet him, and to say to him, Prophesy: and the servants struck him with the palms of their hands.
 | [rsv] | And some began to spit on him, and to cover his face, and to strike him, saying to him, "Prophesy!" And the guards received him with blows.
 | [web] | Some began to spit on him, and to cover his face, and to beat him with fists, and to tell him, "Prophesy!" The officers struck him with the palms of their hands.
 | [ylt] | and certain began to spit on him, and to cover his face, and to buffet him, and to say to him, `Prophesy;' and the officers were striking him with their palms.
 | [bbe] | And some put shame on him and, covering his face, gave him blows and said to him, Now say what is to come: and the captains took him and gave him blows with their hands.
14:66 | [cbgb] | 彼得在下边，院子里，来了大祭司的一个使女。 < | >
 | [niv] | While Peter was below in the courtyard, one of the servant girls of the high priest came by.
 | [asv] | And as Peter was beneath in the court, there cometh one of the maids of the high priest;
 | [jnd] | And Peter being below in the palace-court, there comes one of the maids of the high priest,
 | [kjv] | And as Peter was beneath in the palace, there cometh one of the maids of the high priest:
 | [nwb] | And as Peter was below in the palace, there cometh one of the maids of the high priest:
 | [rsv] | And as Peter was below in the courtyard, one of the maids of the high priest came;
 | [web] | . As Peter was beneath in the court, one of the maids of the high priest came,
 | [ylt] | And Peter being in the hall beneath, there doth come one of the maids of the chief priest,
 | [bbe] | And while Peter was down in the open square of the building, one of the servant-girls of the high priest came;
14:67 | [cbgb] | 见彼得烤火，就看着他说，你素来也是同拿撒勒人耶稣一夥的。 < | >
 | [niv] | When she saw Peter warming himself, she looked closely at him. "You also were with that Nazarene, Jesus," she said.
 | [asv] | and seeing Peter warming himself, she looked upon him, and saith, Thou also wast with the Nazarene, even Jesus.
 | [jnd] | and seeing Peter warming himself, having looked at him, says, And *thou* wast with the Nazarene, Jesus.
 | [kjv] | And when she saw Peter warming himself, she looked upon him, and said, And thou also wast with Jesus of Nazareth.
 | [nwb] | And when she saw Peter warming himself, she looked upon him, and said, And thou also wast with Jesus of Nazareth.
 | [rsv] | and seeing Peter warming himself, she looked at him, and said, "You also were with the Nazarene, Jesus."
 | [web] | and seeing Peter warming himself, she looked at him, and said, "You were also with the Nazarene, Jesus."
 | [ylt] | and having seen Peter warming himself, having looked on him, she said, `And thou wast with Jesus of Nazareth!'
 | [bbe] | And seeing Peter warming himself by the fire, she gave him a look, and said, You were with this Nazarene, even Jesus.
14:68 | [cbgb] | 彼得却不承认，说，我不知道，也不明白你说的是什么。于是出来，到了前院。鸡就叫了。 < | >
 | [niv] | But he denied it. "I don't know or understand what you're talking about," he said, and went out into the entryway.
 | [asv] | But he denied, saying, I neither know, nor understand what thou sayest: and he went out into the porch; and the cock crew.
 | [jnd] | But he denied, saying, I know not nor understand what thou sayest. And he went out into the vestibule; and a cock crew.
 | [kjv] | But he denied, saying, I know not, neither understand I what thou sayest. And he went out into the porch; and the cock crew.
 | [nwb] | But he denied, saying, I know not, neither do I understand what thou sayest. And he went out into the porch; and the cock crowed.
 | [rsv] | But he denied it, saying, "I neither know nor understand what you mean." And he went out into the gateway.
 | [web] | . But he denied it, saying, "I neither know, nor understand what you are saying." He went out into the porch, and the cock crowed.
 | [ylt] | and he denied, saying, `I have not known , neither do I understand what thou sayest;' and he went forth without to the porch, and a cock crew.
 | [bbe] | But he said, I have no knowledge of him, or of what you are saying: and he went out into the doorway; and there came the cry of a cock.
14:69 | [cbgb] | 那使女看见他，又对旁边站着的人说，这也是他们一党的。 < | >
 | [niv] | When the servant girl saw him there, she said again to those standing around, "This fellow is one of them."
 | [asv] | And the maid saw him, and began again to say to them that stood by, This is one of them.
 | [jnd] | And the maid, seeing him, again began to say to those that stood by, This is of them.
 | [kjv] | And a maid saw him again, and began to say to them that stood by, This is one of them.
 | [nwb] | And a maid saw him again, and began to say to them that stood by, This is of them.
 | [rsv] | And the maid saw him, and began again to say to the bystanders, "This man is one of them."
 | [web] | . The maid saw him, and began again to tell those who stood by, "This is one of them."
 | [ylt] | And the maid having seen him again, began to say to those standing near -- `This is of them;'
 | [bbe] | And the girl saw him, and said again to those who were near, This is one of them.
14:70 | [cbgb] | 彼得又不承认。过了不多的时候，旁边站着的人又对彼得说，你真是他们一党的。因为你是加利利人。 < | >
 | [niv] | Again he denied it. After a little while, those standing near said to Peter, "Surely you are one of them, for you are a Galilean."
 | [asv] | But he again denied it. And after a little while again they that stood by said to Peter, of a truth thou art one of them; for thou art a Galilaean.
 | [jnd] | And he again denied. And again, after a little, those that stood by said to Peter, Truly thou art of them, for also thou art a Galilean.
 | [kjv] | And he denied it again. And a little after, they that stood by said again to Peter, Surely thou art one of them: for thou art a Galilaean, and thy speech agreeth thereto.
 | [nwb] | And he denied it again. And a little after, they that stood by said again to Peter, Surely thou art of them: for thou art a Galilean, and thy speech agreeth .
 | [rsv] | But again he denied it. And after a little while again the bystanders said to Peter, "Certainly you are one of them; for you are a Galilean."
 | [web] | But he again denied it. After a little while again those who stood by said to Peter, "You truly are one of them, for you are a Galilean, and your speech shows it."
 | [ylt] | and he was again denying. And after a little again, those standing near said to Peter, `Truly thou art of them, for thou also art a Galilean, and thy speech is alike;'
 | [bbe] | But again he said it was not so. And after a little time, again those who were near said to Peter, Truly you are one of them; for you are a Galilaean.
14:71 | [cbgb] | 彼得就发咒起誓的说，我不认得你们说的这个人。 < | >
 | [niv] | He began to call down curses on himself, and he swore to them, "I don't know this man you're talking about."
 | [asv] | But he began to curse, and to swear, I know not this man of whom ye speak.
 | [jnd] | But he began to curse and to swear, I know not this man of whom ye speak.
 | [kjv] | But he began to curse and to swear, saying, I know not this man of whom ye speak.
 | [nwb] | But he began to curse and to swear, , I know not this man of whom ye speak.
 | [rsv] | But he began to invoke a curse on himself and to swear, "I do not know this man of whom you speak."
 | [web] | But he began to curse, and to swear, "I don't know this man of whom you speak!"
 | [ylt] | and he began to anathematize, and to swear -- `I have not known this man of whom ye speak;'
 | [bbe] | But, with curses and oaths, he said, I have no knowledge of the man about whom you are talking.
14:72 | [cbgb] | 立时鸡叫了第二遍。彼得想起耶稣对他所说的话，鸡叫两遍以先，你要三次不认我。思想起来，就哭了。 <
 | [niv] | Immediately the rooster crowed the second time. Then Peter remembered the word Jesus had spoken to him: "Before the rooster crows twice you will disown me three times." And he broke down and wept.
 | [asv] | And straightway the second time the cock crew. And Peter called to mind the word, how that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.
 | [jnd] | And the second time a cock crew. And Peter remembered the word that Jesus said to him, Before cock crow twice, thou shalt deny me thrice; and when he thought thereon he wept.
 | [kjv] | And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.
 | [nwb] | And the second time the cock crowed. And Peter called to mind the word that Jesus said to him, Before the cock shall crow twice, thou wilt deny me thrice. And when he thought thereon, he wept.
 | [rsv] | And immediately the cock crowed a second time. And Peter remembered how Jesus had said to him, "Before the cock crows twice, you will deny me three times." And he broke down and wept.
 | [web] | The cock crowed the second time. Peter remembered the word, how that Jesus said to him, "Before the cock crows twice, you will deny me three times." When he thought about that, he wept.
 | [ylt] | and a second time a cock crew, and Peter remembered the saying that Jesus said to him -- `Before a cock crow twice, thou mayest deny me thrice;' and having thought thereon -- he was weeping.
 | [bbe] | And in the same minute, the cock gave a second cry. And it came to Peter's mind how Jesus had said to him, Before the cock's second cry, you will say three times that you have no knowledge of me. And at this thought he was overcome with weeping.


Interlinear Bible:Mark 15

 马可福音 Mark 15 << || >>
15:1 | [cbgb] | 一到早晨，祭司长和长老文士全公会的人大家商议，就把耶稣捆绑解去，交给彼拉多。 >
 | [niv] | Very early in the morning, the chief priests, with the elders, the teachers of the law and the whole Sanhedrin, reached a decision. They bound Jesus, led him away and handed him over to Pilate.
 | [asv] | And straightway in the morning the chief priests with the elders and scribes, and the whole council, held a consultation, and bound Jesus, and carried him away, and delivered him up to Pilate.
 | [jnd] | And immediately in the morning the chief priests, having taken counsel with the elders and scribes and the whole sanhedrim, bound Jesus and carried away, and delivered up to Pilate.
 | [kjv] | And straightway in the morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate.
 | [nwb] | And forthwith in the morning the chief priests held a consultation with the elders and scribes, and the whole council, and bound Jesus, and carried away, and delivered to Pilate.
 | [rsv] | And as soon as it was morning the chief priests, with the elders and scribes, and the whole council held a consultation; and they bound Jesus and led him away and delivered him to Pilate.
 | [web] | . Immediately in the morning the chief priests, with the elders and scribes, and the whole council, held a consultation, and bound Jesus, and carried him away, and delivered him up to Pilate.
 | [ylt] | And immediately, in the morning, the chief priests having made a consultation, with the elders, and scribes, and the whole sanhedrim, having bound Jesus, did lead away, and delivered to Pilate;
 | [bbe] | And the first thing in the morning the chief priests, with those in authority and the scribes and all the Sanhedrin, had a meeting, and put cords round Jesus, and took him away, and gave him up to Pilate.
15:2 | [cbgb] | 彼拉多问他说，你是犹太人的王麽？耶稣回答说，你说的是。 < | >
 | [niv] | "Are you the king of the Jews?" asked Pilate. "Yes, it is as you say," Jesus replied.
 | [asv] | And Pilate asked him, Art thou the King of the Jews? And he answering saith unto him, Thou sayest.
 | [jnd] | And Pilate asked him, Art *thou* the King of the Jews? And he answered and said to him, *Thou* sayest.
 | [kjv] | And Pilate asked him, Art thou the King of the Jews? And he answering said unto them, Thou sayest it.
 | [nwb] | And Pilate asked him, Art thou the King of the Jews? And he answering, said to him, Thou sayest .
 | [rsv] | And Pilate asked him, "Are you the King of the Jews?" And he answered him, "You have said so."
 | [web] | Pilate asked him, "Are you the King of the Jews?"He answered, "So you say."
 | [ylt] | and Pilate questioned him, `Art thou the king of the Jews?' and he answering said to him, `Thou dost say .'
 | [bbe] | And Pilate put a question to him, Are you the King of the Jews? And he, answering, said to him, You say so.
15:3 | [cbgb] | 祭司长告他许多的事。 < | >
 | [niv] | The chief priests accused him of many things.
 | [asv] | And the chief priests accused him of many things.
 | [jnd] | And the chief priests accused him urgently.
 | [kjv] | And the chief priests accused him of many things: but he answered nothing.
 | [nwb] | And the chief priests accused him of many things: but he answered nothing.
 | [rsv] | And the chief priests accused him of many things.
 | [web] | . The chief priests accused him of many things.
 | [ylt] | And the chief priests were accusing him of many things,
 | [bbe] | And the chief priests said a number of things against him.
15:4 | [cbgb] | 彼拉多又问他说，你看，他们告你这麽多的事，你什么都不回答麽？ < | >
 | [niv] | So again Pilate asked him, "Aren't you going to answer? See how many things they are accusing you of."
 | [asv] | And Pilate again asked him, saying, Answerest thou nothing? behold how many things they accuse thee of.
 | [jnd] | And Pilate asked him again, saying, Answerest thou nothing? See of how many things they bear witness against thee.
 | [kjv] | And Pilate asked him again, saying, Answerest thou nothing? behold how many things they witness against thee.
 | [nwb] | And Pilate asked him again, saying, Answerest thou nothing? behold how many things they testify against thee.
 | [rsv] | And Pilate again asked him, "Have you no answer to make? See how many charges they bring against you."
 | [web] | Pilate again asked him, "Have you no answer? See how many things they testify against you!"
 | [ylt] | And Pilate again questioned him, saying, `Thou dost not answer anything! lo, how many things they do testify against thee!'
 | [bbe] | And Pilate again put a question, Do you say nothing in answer? see how much evil they say you have done.
15:5 | [cbgb] | 耶稣仍不回答，以致彼拉多觉得希奇。 < | >
 | [niv] | But Jesus still made no reply, and Pilate was amazed.
 | [asv] | But Jesus no more answered anything; insomuch that Pilate marvelled.
 | [jnd] | But Jesus still answered nothing, so that Pilate marvelled.
 | [kjv] | But Jesus yet answered nothing; so that Pilate marvelled.
 | [nwb] | But Jesus yet answered nothing: so that Pilate marveled.
 | [rsv] | But Jesus made no further answer, so that Pilate wondered.
 | [web] | . But Jesus made no further answer, so Pilate marveled.
 | [ylt] | and Jesus did no more answer anything, so that Pilate wondered.
 | [bbe] | But Jesus gave no more answers, so that Pilate was full of wonder.
15:6 | [cbgb] | 每逢这节期，巡抚照众人所求的，释放一个囚犯给他们。 < | >
 | [niv] | Now it was the custom at the Feast to release a prisoner whom the people requested.
 | [asv] | Now at the feast he used to release unto them one prisoner, whom they asked of him.
 | [jnd] | But at feast he released to them one prisoner, whomsoever they begged .
 | [kjv] | Now at that feast he released unto them one prisoner, whomsoever they desired.
 | [nwb] | Now at feast he released to them one prisoner, whom they desired.
 | [rsv] | Now at the feast he used to release for them one prisoner for whom they asked.
 | [web] | . Now at the feast he used to release to them one prisoner, whom they asked of him.
 | [ylt] | And at every feast he was releasing to them one prisoner, whomsoever they were asking;
 | [bbe] | Now at the feast every year he let one prisoner go free at their request.
15:7 | [cbgb] | 有一个人名叫巴拉巴，和作乱的人一同捆绑。他们作乱的时后，曾杀过人。 < | >
 | [niv] | A man called Barabbas was in prison with the insurrectionists who had committed murder in the uprising.
 | [asv] | And there was one called Barabbas, lying bound with them that had made insurrection, men who in the insurrection had committed murder.
 | [jnd] | Now there was the named Barabbas bound with those who had made insurrection with , that had committed murder in the insurrection.
 | [kjv] | And there was one named Barabbas, which lay bound with them that had made insurrection with him, who had committed murder in the insurrection.
 | [nwb] | And there was named Barabbas, bound with them that had made insurrection with him, who had committed murder in the insurrection.
 | [rsv] | And among the rebels in prison, who had committed murder in the insurrection, there was a man called Barab'bas.
 | [web] | There was one called Barabbas, bound with those who had made insurrection, men who in the insurrection had committed murder.
 | [ylt] | and there was named Barabbas, bound with those making insurrection with him, who had in the insurrection committed murder.
 | [bbe] | And there was one named Barabbas, in prison with those who had gone against the government and in the fight had taken life.
15:8 | [cbgb] | 众人上去求巡抚，照常例给他们办。 < | >
 | [niv] | The crowd came up and asked Pilate to do for them what he usually did.
 | [asv] | And the multitude went up and began to ask him to do as he was wont to do unto them.
 | [jnd] | And the crowd crying out began to beg to them as he had always done.
 | [kjv] | And the multitude crying aloud began to desire him to do as he had ever done unto them.
 | [nwb] | And the multitude crying aloud, began to desire as he had ever done to them.
 | [rsv] | And the crowd came up and began to ask Pilate to do as he was wont to do for them.
 | [web] | The multitude, crying aloud, began to ask him to do as he always did for them.
 | [ylt] | And the multitude having cried out, began to ask for themselves as he was always doing to them,
 | [bbe] | And the people went up, requesting him to do as he had done for them in other years.
15:9 | [cbgb] | 彼拉多说，你们要我释放犹太人的王给你们麽？ < | >
 | [niv] | "Do you want me to release to you the king of the Jews?" asked Pilate,
 | [asv] | And Pilate answered them, saying, Will ye that I release unto you the King of the Jews?
 | [jnd] | But Pilate answered them saying, Will ye that I release to you the King of the Jews?
 | [kjv] | But Pilate answered them, saying, Will ye that I release unto you the King of the Jews?
 | [nwb] | But Pilate answered them, saying, Will ye that I release to you the King of the Jews?
 | [rsv] | And he answered them, "Do you want me to release for you the King of the Jews?"
 | [web] | Pilate answered them, saying, "Do you you want me to release to you the King of the Jews?"
 | [ylt] | and Pilate answered them, saying, `Will ye I shall release to you the king of the Jews?'
 | [bbe] | And Pilate said in answer to them, Is it your desire that I let the King of the Jews go free?
15:10 | [cbgb] | 他原晓得祭司长是因为嫉妒才把耶稣解了来。 < | >
 | [niv] | knowing it was out of envy that the chief priests had handed Jesus over to him.
 | [asv] | For he perceived that for envy the chief priests had delivered him up.
 | [jnd] | for he knew that the chief priests had delivered him up through envy.
 | [kjv] | For he knew that the chief priests had delivered him for envy.
 | [nwb] | (For he knew that the chief priests had delivered him for envy.)
 | [rsv] | For he perceived that it was out of envy that the chief priests had delivered him up.
 | [web] | For he perceived that for envy the chief priests had delivered him up.
 | [ylt] | for he knew that because of envy the chief priests had delivered him up;
 | [bbe] | For he saw that the chief priests had given him up through envy.
15:11 | [cbgb] | 只是祭司长挑唆众人，宁可释放巴拉巴给他们。 < | >
 | [niv] | But the chief priests stirred up the crowd to have Pilate release Barabbas instead.
 | [asv] | But the chief priests stirred up the multitude, that he should rather release Barabbas unto them.
 | [jnd] | But the chief priests stirred up the crowd that he might rather release Barabbas to them.
 | [kjv] | But the chief priests moved the people, that he should rather release Barabbas unto them.
 | [nwb] | But the chief priests moved the people that he should rather release Barabbas to them.
 | [rsv] | But the chief priests stirred up the crowd to have him release for them Barab'bas instead.
 | [web] | But the chief priests stirred up the multitude, that he should release Barabbas to them instead.
 | [ylt] | and the chief priests did move the multitude, that he might rather release Barabbas to them.
 | [bbe] | But the people were moved by the chief priests to make him let Barabbas go free.
15:12 | [cbgb] | 彼拉多又说，那麽样你们所称为犹太人的王，我怎麽办他呢？ < | >
 | [niv] | "What shall I do, then, with the one you call the king of the Jews?" Pilate asked them.
 | [asv] | And Pilate again answered and said unto them, What then shall I do unto him whom ye call the King of the Jews?
 | [jnd] | And Pilate answering said to them again, What will ye then that I do whom ye call King of the Jews?
 | [kjv] | And Pilate answered and said again unto them, What will ye then that I shall do unto him whom ye call the King of the Jews?
 | [nwb] | And Pilate answered, and said again to them, What will ye then that I shall do whom ye call the King of the Jews?
 | [rsv] | And Pilate again said to them, "Then what shall I do with the man whom you call the King of the Jews?"
 | [web] | Pilate again asked them, "What then should I do to him whom you call the King of the Jews?"
 | [ylt] | And Pilate answering, again said to them, `What, then, will ye I shall do to him whom ye call king of the Jews?'
 | [bbe] | And Pilate again said in answer to them, What then am I to do to him to whom you give the name of the King of the Jews?
15:13 | [cbgb] | 他们又喊着说，把他钉十字架。 < | >
 | [niv] | "Crucify him!" they shouted.
 | [asv] | And they cried out again, Crucify him.
 | [jnd] | And they cried out again, Crucify him.
 | [kjv] | And they cried out again, Crucify him.
 | [nwb] | And they cried out again, Crucify him.
 | [rsv] | And they cried out again, "Crucify him."
 | [web] | . They cried out again, "Crucify him!"
 | [ylt] | and they again cried out, `Crucify him.'
 | [bbe] | And they said again loudly, To the cross with him!
15:14 | [cbgb] | 彼拉多说，为什么呢，他作了什么恶事呢？他们便极力的喊着说，把他钉十字架。 < | >
 | [niv] | "Why? What crime has he committed?" asked Pilate. But they shouted all the louder, "Crucify him!"
 | [asv] | And Pilate said unto them, Why, what evil hath he done? But they cried out exceedingly, Crucify him.
 | [jnd] | And Pilate said to them, What evil then has he done? But they cried out the more urgently, Crucify him.
 | [kjv] | Then Pilate said unto them, Why, what evil hath he done? And they cried out the more exceedingly, Crucify him.
 | [nwb] | Then Pilate said to them, Why, what evil hath he done? And they cried out the more exceedingly, Crucify him.
 | [rsv] | And Pilate said to them, "Why, what evil has he done?" But they shouted all the more, "Crucify him."
 | [web] | . Pilate said to them, "Why, what evil has he done?"But they cried out exceedingly, "Crucify him!"
 | [ylt] | And Pilate said to them, `Why -- what evil did he?' and they cried out the more vehemently, `Crucify him;'
 | [bbe] | And Pilate said to them, Why, what evil has he done? But their cry was the louder, To the cross!
15:15 | [cbgb] | 彼拉多要叫众人喜悦，就释放巴拉巴给他们，将耶稣鞭打了，交给人钉十字架。 < | >
 | [niv] | Wanting to satisfy the crowd, Pilate released Barabbas to them. He had Jesus flogged, and handed him over to be crucified.
 | [asv] | And Pilate, wishing to content the multitude, released unto them Barabbas, and delivered Jesus, when he had scourged him, to be crucified.
 | [jnd] | And Pilate, desirous of contenting the crowd, released to them Barabbas, and delivered up Jesus, when he had scourged him, that he might be crucified.
 | [kjv] | And so Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged him, to be crucified.
 | [nwb] | And Pilate, willing to content the people, released Barabbas to them, and having scourged Jesus, delivered him to be crucified.
 | [rsv] | So Pilate, wishing to satisfy the crowd, released for them Barab'bas; and having scourged Jesus, he delivered him to be crucified.
 | [web] | . Pilate, wishing to content the multitude, released Barabbas to them, and delivered Jesus, when he had flogged him, to be crucified.
 | [ylt] | and Pilate, wishing to content the multitude, released to them Barabbas, and delivered up Jesus -- having scourged -- that he might be crucified.
 | [bbe] | And Pilate, desiring to do what was pleasing to the people, let Barabbas go free, and gave up Jesus, when he had been whipped, to be put to death on the cross.
15:16 | [cbgb] | 兵丁把耶稣带进衙门院里。叫齐了全营的兵。 < | >
 | [niv] | The soldiers led Jesus away into the palace (that is, the Praetorium) and called together the whole company of soldiers.
 | [asv] | And the soldiers led him away within the court, which is the Praetorium; and they call together the whole band.
 | [jnd] | And the soldiers led him away into the court which is praetorium, and they call together the whole band.
 | [kjv] | And the soldiers led him away into the hall, called Praetorium; and they call together the whole band.
 | [nwb] | And the soldiers led him away into the hall, called Pretorium; and they call together the whole band;
 | [rsv] | And the soldiers led him away inside the palace (that is, the praetorium); and they called together the whole battalion.
 | [web] | The soldiers led him away within the court, which is the Praetorium; and they called together the whole cohort.
 | [ylt] | And the soldiers led him away into the hall, which is Praetorium, and call together the whole band,
 | [bbe] | And the men of the army took him away into the square in front of the building which is the Praetorium, and they got together all the band.
15:17 | [cbgb] | 他们给他穿上紫袍，又用荆棘编作冠冕给他戴上。 < | >
 | [niv] | They put a purple robe on him, then twisted together a crown of thorns and set it on him.
 | [asv] | And they clothe him with purple, and platting a crown of thorns, they put it on him;
 | [jnd] | And they clothe him with purple, and bind round on him a crown of thorns which they had plaited.
 | [kjv] | And they clothed him with purple, and platted a crown of thorns, and put it about his head,
 | [nwb] | And they clothed him with purple, and platted a crown of thorns, and put it about his ,
 | [rsv] | And they clothed him in a purple cloak, and plaiting a crown of thorns they put it on him.
 | [web] | They clothed him with purple, and weaving a crown of thorns, they put it on him.
 | [ylt] | and clothe him with purple, and having plaited a crown of thorns, they put on him,
 | [bbe] | And they put a purple robe on him, and twisting a crown of thorns, they put it on him;
15:18 | [cbgb] | 就厌贺他说，恭喜犹太人的王阿。 < | >
 | [niv] | And they began to call out to him, "Hail, king of the Jews!"
 | [asv] | and they began to salute him, Hail, King of the Jews!
 | [jnd] | And they began to salute him, Hail, King of the Jews!
 | [kjv] | And began to salute him, Hail, King of the Jews!
 | [nwb] | And began to salute him, Hail, King of the Jews!
 | [rsv] | And they began to salute him, "Hail, King of the Jews!"
 | [web] | They began to salute him, "Hail, King of the Jews!"
 | [ylt] | and began to salute him, `Hail, King of the Jews.'
 | [bbe] | And, as if honouring him, they said, Long life to the King of the Jews!
15:19 | [cbgb] | 又拿一根苇子，打他的头，吐唾沫在他脸上屈膝拜他。 < | >
 | [niv] | Again and again they struck him on the head with a staff and spit on him. Falling on their knees, they paid homage to him.
 | [asv] | And they smote his head with a reed, and spat upon him, and bowing their knees worshipped him.
 | [jnd] | And they struck his head with a reed, and spat on him, and, bending the knee, did him homage.
 | [kjv] | And they smote him on the head with a reed, and did spit upon him, and bowing their knees worshipped him.
 | [nwb] | And they struck him on the head with a reed, and spit upon him, and bowing knees, worshiped him.
 | [rsv] | And they struck his head with a reed, and spat upon him, and they knelt down in homage to him.
 | [web] | They struck his head with a reed, and spat on him, and bowing their knees, did homage to him.
 | [ylt] | And they were smiting him on the head with a reed, and were spitting on him, and having bent the knee, were bowing to him,
 | [bbe] | And they gave him blows on the head with a stick and put shame on him and, going down on their knees, gave him worship.
15:20 | [cbgb] | 戏弄完了，就给他脱了紫袍，仍穿上他自己的衣服，带他出去，要钉十字架。 < | >
 | [niv] | And when they had mocked him, they took off the purple robe and put his own clothes on him. Then they led him out to crucify him.
 | [asv] | And when they had mocked him, they took off from him the purple, and put on him his garments. And they lead him out to crucify him.
 | [jnd] | And when they had mocked him, they took the purple off him, and put his own clothes on him; and they lead him out that they may crucify him.
 | [kjv] | And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him.
 | [nwb] | And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him.
 | [rsv] | And when they had mocked him, they stripped him of the purple cloak, and put his own clothes on him. And they led him out to crucify him.
 | [web] | When they had mocked him, they took the purple off of him, and put his own garments on him. They led him out to crucify him.
 | [ylt] | and when they mocked him, they took the purple from off him, and clothed him in his own garments, and they led him forth, that they may crucify him.
 | [bbe] | And when they had made sport of him, they took the purple robe off him and put his clothing on him. And they took him out to put him to death on the cross.
15:21 | [cbgb] | 有一个古利奈人西门，就是亚力山大和鲁孚的父亲，从乡下来，经过那地方。他们就勉强他同去，好背着耶稣的十字架。 < | >
 | [niv] | A certain man from Cyrene, Simon, the father of Alexander and Rufus, was passing by on his way in from the country, and they forced him to carry the cross.
 | [asv] | And they compel one passing by, Simon of Cyrene, coming from the country, the father of Alexander and Rufus, to go with them, that he might bear his cross.
 | [jnd] | And they compel to go a certain passer-by, Simon, a Cyrenian, coming from the field, the father of Alexander and Rufus, that he might carry his cross.
 | [kjv] | And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross.
 | [nwb] | And they constrain one Simon, a Cyrenian, who was passing by, coming from the country, the father of Alexander and Rufus, to bear his cross.
 | [rsv] | And they compelled a passer-by, Simon of Cyre'ne, who was coming in from the country, the father of Alexander and Rufus, to carry his cross.
 | [web] | They compelled one passing by, coming from the country, Simon of Cyrene, the father of Alexander and Rufus, to go with them, that he might bear his cross.
 | [ylt] | And they impress a certain one passing by -- Simon, a Cyrenian, coming from the field, the father of Alexander and Rufus -- that he may bear his cross,
 | [bbe] | And they made one, Simon of Cyrene, the father of Alexander and Rufus, who was going by, coming from the country, go with them, so that he might take his cross.
15:22 | [cbgb] | 他们带耶稣到了各各他地方，（各各他翻出来，就是髑髅地） < | >
 | [niv] | They brought Jesus to the place called Golgotha (which means The Place of the Skull).
 | [asv] | And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull.
 | [jnd] | And they bring him to the place Golgotha, which, being interpreted, is Place of a skull.
 | [kjv] | And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull.
 | [nwb] | And they bring him to the place Golgotha, which is, being interpreted, The place of a skull.
 | [rsv] | And they brought him to the place called Gol'gotha (which means the place of a skull).
 | [web] | They brought him to the place called Golgotha, which is, being interpreted, "The place of a skull."
 | [ylt] | and they bring him to the place Golgotha, which is, being interpreted, `Place of a skull;'
 | [bbe] | And they took him to the place named Golgotha, which is, Dead Man's Head.
15:23 | [cbgb] | 拿没药调和的酒给耶稣，他却不受。 < | >
 | [niv] | Then they offered him wine mixed with myrrh, but he did not take it.
 | [asv] | And they offered him wine mingled with myrrh: but he received it not.
 | [jnd] | And they offered him wine medicated with myrrh; but he did not take .
 | [kjv] | And they gave him to drink wine mingled with myrrh: but he received it not.
 | [nwb] | And they gave him to drink, wine mingled with myrrh: but he received not.
 | [rsv] | And they offered him wine mingled with myrrh; but he did not take it.
 | [web] | They offered him wine mixed with myrrh to drink, but he didn't take it.
 | [ylt] | and they were giving him to drink wine mingled with myrrh, and he did not receive.
 | [bbe] | And they gave him wine mixed with myrrh; but he did not take it.
15:24 | [cbgb] | 于是将他钉在十字架上，拈阄分他的衣服，看是谁得什么。 < | >
 | [niv] | And they crucified him. Dividing up his clothes, they cast lots to see what each would get.
 | [asv] | And they crucify him, and part his garments among them, casting lots upon them, what each should take.
 | [jnd] | And having crucified him, they part his clothes amongst , casting lots on them, what each one should take.
 | [kjv] | And when they had crucified him, they parted his garments, casting lots upon them, what every man should take.
 | [nwb] | And when they had crucified him, they parted his garments, casting lots upon them, what every man should take.
 | [rsv] | And they crucified him, and divided his garments among them, casting lots for them, to decide what each should take.
 | [web] | . Crucifying him, they parted his garments among them, casting lots on them, what each should take.
 | [ylt] | And having crucified him, they were dividing his garments, casting a lot upon them, what each may take;
 | [bbe] | And he was nailed to the cross; and they made a division of his clothing among them, putting to the decision of chance what everyone was to take.
15:25 | [cbgb] | 他在十字架上，是巳初的时候。 < | >
 | [niv] | It was the third hour when they crucified him.
 | [asv] | And it was the third hour, and they crucified him.
 | [jnd] | And it was the third hour, and they crucified him.
 | [kjv] | And it was the third hour, and they crucified him.
 | [nwb] | And it was the third hour, and they crucified him.
 | [rsv] | And it was the third hour, when they crucified him.
 | [web] | It was the third hour, and they crucified him.
 | [ylt] | and it was the third hour, and they crucified him;
 | [bbe] | And it was the third hour when they put him on the cross.
15:26 | [cbgb] | 在上面有他的罪状，写的是犹太人的王。 < | >
 | [niv] | The written notice of the charge against him read: THE KING OF THE JEWS.
 | [asv] | And the superscription of his accusation was written over, THE KING OF THE JEWS.
 | [jnd] | And the superscription of what he was accused of was written up: The King of the Jews.
 | [kjv] | And the superscription of his accusation was written over, THE KING OF THE JEWS.
 | [nwb] | And the superscription of his accusation was written over, THE KING OF THE JEWS.
 | [rsv] | And the inscription of the charge against him read, "The King of the Jews."
 | [web] | The superscription of his accusation was written over him, "THE KING OF THE JEWS."
 | [ylt] | and the inscription of his accusation was written above -- `The King of the Jews.'
 | [bbe] | And the statement of his crime was put in writing on the cross, THE KING OF THE JEWS.
15:27 | [cbgb] | 他们又把两个强盗，和他同钉十字架。一个在右边，一个在左边。（有古卷在此有 < | >
 | [niv] | They crucified two robbers with him, one on his right and one on his left.
 | [asv] | And with him they crucify two robbers; one on his right hand, and one on his left.
 | [jnd] | And with him they crucify two robbers, one on his right hand, and one on his left.
 | [kjv] | And with him they crucify two thieves; the one on his right hand, and the other on his left.
 | [nwb] | And with him they crucify two thieves, the one on his right hand, and the other on his left.
 | [rsv] | And with him they crucified two robbers, one on his right and one on his left.
 | [web] | With him they crucified two robbers; one on his right hand, and one on his left.
 | [ylt] | And with him they crucify two robbers, one on the right hand, and one on his left,
 | [bbe] | And they put two thieves on crosses with him, one on his right side, and one on his left.
15:28 | [cbgb] | 这就应了经上的话说，他被列在罪犯之中） < | >
 | [niv] | -
 | [asv] | And the scripture was fulfilled, which saith, And he was reckoned with transgressors.
 | [jnd] |
 | [kjv] | And the scripture was fulfilled, which saith, And he was numbered with the transgressors.
 | [nwb] | And the scripture was fulfilled, which saith, And he was numbered with the transgressors.
 | [rsv] |
 | [web] | The scripture was fulfilled, which says, "He was numbered with transgressors."
 | [ylt] | and the Writing was fulfilled that is saying, `And with lawless ones he was numbered.'
 | [bbe] |
15:29 | [cbgb] | 从那里经过的人辱骂他，摇着头说，咳，你这拆毁圣殿，三日又建造起来的。 < | >
 | [niv] | Those who passed by hurled insults at him, shaking their heads and saying, "So! You who are going to destroy the temple and build it in three days,
 | [asv] | And they that passed by railed on him, wagging their heads, and saying, Ha! Thou that destroyest the temple, and buildest it in three days,
 | [jnd] | And they that passed by reviled him, shaking their heads, and saying, Aha, thou that destroyest the temple and buildest it in three days,
 | [kjv] | And they that passed by railed on him, wagging their heads, and saying, Ah, thou that destroyest the temple, and buildest it in three days,
 | [nwb] | And they that passed by, railed on him, wagging their heads, and saying, Ah, thou that destroyest the temple, and buildest in three days,
 | [rsv] | And those who passed by derided him, wagging their heads, and saying, "Aha! You who would destroy the temple and build it in three days,
 | [web] | Those who passed by blasphemed him, wagging their heads, and saying, "Ha! You who destroy the temple, and build it in three days,
 | [ylt] | And those passing by were speaking evil of him, shaking their heads, and saying, `Ah, the thrower down of the sanctuary, and in three days the builder!
 | [bbe] | And those who went by made sport of him, shaking their heads, and saying, Ha! you who give the Temple to destruction, and put it up again in three days,
15:30 | [cbgb] | 可以救自己从十字架上下来吧。 < | >
 | [niv] | come down from the cross and save yourself!"
 | [asv] | save thyself, and come down from the cross.
 | [jnd] | save thyself, and descend from the cross.
 | [kjv] | Save thyself, and come down from the cross.
 | [nwb] | Save thyself, and come down from the cross.
 | [rsv] | save yourself, and come down from the cross!"
 | [web] | save yourself, and come down from the cross!"
 | [ylt] | save thyself, and come down from the cross!'
 | [bbe] | Keep yourself from death, and come down from the cross.
15:31 | [cbgb] | 祭司长和文士也是这样戏弄他，彼此说，他就了别人，不能救自己。 < | >
 | [niv] | In the same way the chief priests and the teachers of the law mocked him among themselves. "He saved others," they said, "but he can't save himself!
 | [asv] | In like manner also the chief priests mocking him among themselves with the scribes said, He saved others; himself he cannot save.
 | [jnd] | In like manner the chief priests also, with the scribes, mocking with one another, said, He saved others; himself he cannot save.
 | [kjv] | Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save.
 | [nwb] | Likewise also the chief priests mocking, said among themselves with the scribes, He saved others, himself he cannot save.
 | [rsv] | So also the chief priests mocked him to one another with the scribes, saying, "He saved others; he cannot save himself.
 | [web] | Likewise, also the chief priests mocking among themselves with the scribes said, "He saved others. He can't save himself.
 | [ylt] | And in like manner also the chief priests, mocking with one another, with the scribes, said, `Others he saved; himself he is not able to save.
 | [bbe] | In the same way the chief priests, laughing at him among themselves with the scribes, said, A saviour of others, he has no salvation for himself.
15:32 | [cbgb] | 以色列的王基督，现在可以从十字架上下来，叫我们看见，就信了。那和他同钉的人也是讥诮他。 < | >
 | [niv] | Let this Christ, this King of Israel, come down now from the cross, that we may see and believe." Those crucified with him also heaped insults on him.
 | [asv] | Let the Christ, the King of Israel, now come down from the cross, that we may see and believe. And they that were crucified with him reproached him.
 | [jnd] | Let the Christ the King of Israel descend now from the cross, that we may see and may believe. And they that were crucified with him reproached him.
 | [kjv] | Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him reviled him.
 | [nwb] | Let Christ the king of Israel descend now from the cross, that we may see and believe. And they that were crucified with him, reviled him.
 | [rsv] | Let the Christ, the King of Israel, come down now from the cross, that we may see and believe." Those who were crucified with him also reviled him.
 | [web] | Let the Christ, the King of Israel, now come down from the cross, that we may see and believe him." Those who were crucified with him reproached him.
 | [ylt] | The Christ! the king of Israel -- let him come down now from the cross, that we may see and believe;' and those crucified with him were reproaching him.
 | [bbe] | Let the Christ, the King of Israel, come down now from the cross, so that we may see and have belief. And those who were put on crosses with him said evil things against him.
15:33 | [cbgb] | 从午正到申初遍地都黑暗了。 < | >
 | [niv] | At the sixth hour darkness came over the whole land until the ninth hour.
 | [asv] | And when the sixth hour was come, there was darkness over the whole land until the ninth hour.
 | [jnd] | And when sixth hour was come, there came darkness over the whole land until ninth hour;
 | [kjv] | And when the sixth hour was come, there was darkness over the whole land until the ninth hour.
 | [nwb] | And when the sixth hour was come, there was darkness over the whole land, until the ninth hour.
 | [rsv] | And when the sixth hour had come, there was darkness over the whole land until the ninth hour.
 | [web] | When the sixth hour had come, there was darkness over the whole land until the ninth hour.
 | [ylt] | And the sixth hour having come, darkness came over the whole land till the ninth hour,
 | [bbe] | And when the sixth hour had come, it was dark over all the land till the ninth hour.
15:34 | [cbgb] | 申初的时候，耶稣大声喊着说，以罗伊，以罗伊，拉马撒巴各大尼。翻出来，就是，我的 神，我的 神，为什么离弃我。 < | >
 | [niv] | And at the ninth hour Jesus cried out in a loud voice, "--which means, "My God, my God, why have you forsaken me?"
 | [asv] | And at the ninth hour Jesus cried with a loud voice, Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me?
 | [jnd] | and at the ninth hour, Jesus cried with a loud voice, , Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me?
 | [kjv] | And at the ninth hour Jesus cried with a loud voice, saying, Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me?
 | [nwb] | And at the ninth hour Jesus cried with a loud voice, saying, Eloi, Eloi, lama, sabacthani? which is, being interpreted, My God, my God, why hast thou forsaken me?
 | [rsv] | And at the ninth hour Jesus cried with a loud voice, "E'lo-i, E'lo-i, la'ma sabach-tha'ni?" which means, "My God, my God, why hast thou forsaken me?"
 | [web] | At the ninth hour Jesus cried with a loud voice, saying, "Eloi, Eloi, lama sabachthani?" which is, being interpreted, "My God, my God, why have you forsaken me?"
 | [ylt] | and at the ninth hour Jesus cried with a great voice, saying, `Eloi, Eloi, lamma sabachthani?' which is, being interpreted, `My God, my God, why didst Thou forsake me?'
 | [bbe] | And at the ninth hour, Jesus said in a loud voice, Eloi, Eloi, lama sabachthani? which is, My God, my God, why are you turned away from me?
15:35 | [cbgb] | 旁边站着的人，有的听见就说，看哪，他叫以利亚呢？ < | >
 | [niv] | When some of those standing near heard this, they said, "Listen, he's calling Elijah."
 | [asv] | And some of them that stood by, when they heard it, said, Behold, he calleth Elijah.
 | [jnd] | And some of those who stood by, when they heard , said, Behold, he calls for Elias.
 | [kjv] | And some of them that stood by, when they heard it, said, Behold, he calleth Elias.
 | [nwb] | And some of them that stood by, when they heard , said, Behold, he calleth Elijah.
 | [rsv] | And some of the bystanders hearing it said, "Behold, he is calling Eli'jah."
 | [web] | Some of those who stood by, when they heard it, said, "Behold, he calls Elijah."
 | [ylt] | And certain of those standing by, having heard, said, `Lo, Elijah he doth call;'
 | [bbe] | And some of those who were near, hearing it, said, See, he is crying to Elijah.
15:36 | [cbgb] | 有一个人跑去，把海绒蘸满了醋，绑在苇子上，送给他喝，说，且等着，看以利亚来不来把他取下。 < | >
 | [niv] | One man ran, filled a sponge with wine vinegar, put it on a stick, and offered it to Jesus to drink. "Now leave him alone. Let's see if Elijah comes to take him down," he said.
 | [asv] | And one ran, and filling a sponge full of vinegar, put it on a reed, and gave him to drink, saying, Let be; let us see whether Elijah cometh to take him down.
 | [jnd] | And one, running and filling a sponge with vinegar, fixed it on a reed, and gave him to drink, saying, Let alone, let us see if Elias comes to take him down.
 | [kjv] | And one ran and filled a spunge full of vinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elias will come to take him down.
 | [nwb] | And one ran and filled a sponge full of vinegar, and put on a reed, and gave him to drink, saying, Let alone; let us see whether Elijah will come to take him down.
 | [rsv] | And one ran and, filling a sponge full of vinegar, put it on a reed and gave it to him to drink, saying, "Wait, let us see whether Eli'jah will come to take him down."
 | [web] | One ran, and filling a sponge full of vinegar, put it on a reed, and gave it to him to drink, saying, "Let him be. Let's see whether Elijah comes to take him down."
 | [ylt] | and one having run, and having filled a spunge with vinegar, having put also on a reed, was giving him to drink, saying, `Let alone, let us see if Elijah doth come to take him down.'
 | [bbe] | And one of them went quickly and, getting a sponge full of bitter wine, put it on a rod, and gave it to him for drink, saying, Let be; let us see if Elijah will come to take him down.
15:37 | [cbgb] | 耶稣大声喊叫，气就断了。 < | >
 | [niv] | With a loud cry, Jesus breathed his last.
 | [asv] | And Jesus uttered a loud voice, and gave up the ghost.
 | [jnd] | And Jesus, having uttered a loud cry, expired.
 | [kjv] | And Jesus cried with a loud voice, and gave up the ghost.
 | [nwb] | And Jesus cried with a loud voice, and expired.
 | [rsv] | And Jesus uttered a loud cry, and breathed his last.
 | [web] | Jesus cried out with a loud voice, and gave up the spirit.
 | [ylt] | And Jesus having uttered a loud cry, yielded the spirit,
 | [bbe] | And Jesus gave a loud cry, and gave up his spirit.
15:38 | [cbgb] | 殿里的幔子，从上到下裂为两半。 < | >
 | [niv] | The curtain of the temple was torn in two from top to bottom.
 | [asv] | And the veil of the temple was rent in two from the top to the bottom.
 | [jnd] | And the veil of the temple was rent in two from the top to the bottom.
 | [kjv] | And the veil of the temple was rent in twain from the top to the bottom.
 | [nwb] | And the vail of the temple was rent in two, from the top to the bottom.
 | [rsv] | And the curtain of the temple was torn in two, from top to bottom.
 | [web] | The veil of the temple was torn in two from the top to the bottom.
 | [ylt] | and the veil of the sanctuary was rent in two, from top to bottom,
 | [bbe] | And the curtain of the Temple was parted in two from end to end.
15:39 | [cbgb] | 对面站着的百夫长，看见耶稣这样喊叫断气，（有古卷无喊叫二字）就说，这人真是 神的儿子。 < | >
 | [niv] | And when the centurion, who stood there in front of Jesus, heard his cry and saw how he died, he said, "Surely this man was the Son of God!"
 | [asv] | And when the centurion, who stood by over against him, saw that he so gave up the ghost, he said, Truly this man was the Son of God.
 | [jnd] | And the centurion who stood by over against him, when he saw that he had expired having thus cried out, said, Truly this man was Son of God.
 | [kjv] | And when the centurion, which stood over against him, saw that he so cried out, and gave up the ghost, he said, Truly this man was the Son of God.
 | [nwb] | And when the centurion who stood over against him, saw that he so cried out, and expired, he said, Truly this man was the Son of God.
 | [rsv] | And when the centurion, who stood facing him, saw that he thus breathed his last, he said, "Truly this man was the Son of God!"
 | [web] | When the centurion, who stood by opposite him, saw that he cried out like this and breathed his last, he said, "Truly this man was the Son of God!"
 | [ylt] | and the centurion who was standing over-against him, having seen that, having so cried out, he yielded the spirit, said, `Truly this man was Son of God.'
 | [bbe] | And when the captain, who was near, saw how he gave up his spirit, he said, Truly this man was a son of God.
15:40 | [cbgb] | 还有些妇女，远远的观看。内中有抹大拉的马利亚，又有小雅各和约西的母亲马利亚，并有撒罗米。 < | >
 | [niv] | Some women were watching from a distance. Among them were Mary Magdalene, Mary the mother of James the younger and of Joses, and Salome.
 | [asv] | And there were also women beholding from afar: among whom were both Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;
 | [jnd] | And there were women also looking on from afar off, among whom were both Mary of Magdala, and Mary the mother of James the less and of Joses, and Salome;
 | [kjv] | There were also women looking on afar off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;
 | [nwb] | There were also women looking on at a distance, among whom was Mary Magdalene, and Mary the mother of James the younger, and of Joses, and Salome;
 | [rsv] | There were also women looking on from afar, among whom were Mary Mag'dalene, and Mary the mother of James the younger and of Joses, and Salo'me,
 | [web] | . There were also women watching from afar, among whom were both Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;
 | [ylt] | And there were also women afar off beholding, among whom was also Mary the Magdalene, and Mary of James the less, and of Joses, and Salome,
 | [bbe] | And there were women watching from a distance: among them were Mary Magdalene, and Mary, the mother of James the less and of Joses, and Salome,
15:41 | [cbgb] | 就是耶稣在加利利的时候，跟随他，服事他的那些人，还有同耶稣上耶路撒冷的好些妇女在那里观看。 < | >
 | [niv] | In Galilee these women had followed him and cared for his needs. Many other women who had come up with him to Jerusalem were also there.
 | [asv] | who, when he was in Galilee, followed him, and ministered unto him; and many other women that came up with him unto Jerusalem.
 | [jnd] | who also, when he was in Galilee, followed him and ministered to him; and many others who came up with him to Jerusalem.
 | [kjv] | (Who also, when he was in Galilee, followed him, and ministered unto him;) and many other women which came up with him unto Jerusalem.
 | [nwb] | Who also, when he was in Galilee, followed him, and ministered to him; and many other women who came with him to Jerusalem.
 | [rsv] | who, when he was in Galilee, followed him, and ministered to him; and also many other women who came up with him to Jerusalem.
 | [web] | who, when he was in Galilee, followed him, and served him; and many other women who came up with him to Jerusalem.
 | [ylt] | (who also, when he was in Galilee, were following him, and were ministering to him,) and many other women who came up with him to Jerusalem.
 | [bbe] | Who went with him when he was in Galilee and took care of him; and a number of other women who came up with him to Jerusalem.
15:42 | [cbgb] | 到了晚上，因为这是豫备日，就是安息日的前一日， < | >
 | [niv] | It was Preparation Day (that is, the day before the Sabbath). So as evening approached,
 | [asv] | And when even was now come, because it was the Preparation, that is, the day before the sabbath,
 | [jnd] | And when it was already evening, since it was preparation, that is, before a sabbath,
 | [kjv] | And now when the even was come, because it was the preparation, that is, the day before the sabbath,
 | [nwb] | And now, when the evening was come, (because it was the preparation, that is, the day before the sabbath)
 | [rsv] | And when evening had come, since it was the day of Preparation, that is, the day before the sabbath,
 | [web] | When evening had now come, because it was the Preparation, that is, the day before the Sabbath,
 | [ylt] | And now evening having come, seeing it was the preparation, that is, the fore-sabbath,
 | [bbe] | And when it was evening, because it was the time of getting ready, that is, the day before the Sabbath,
15:43 | [cbgb] | 有亚利马太的约瑟前来，他是尊贵的议士，也是等候 神国的。他放胆进去见彼拉多，求耶稣的身礼。 < | >
 | [niv] | Joseph of Arimathea, a prominent member of the Council, who was himself waiting for the kingdom of God, went boldly to Pilate and asked for Jesus' body.
 | [asv] | there came Joseph of Arimathaea, a councillor of honorable estate, who also himself was looking for the kingdom of God; and he boldly went in unto Pilate, and asked for the body of Jesus.
 | [jnd] | Joseph of Arimathaea, an honourable councillor, who also himself was awaiting the kingdom of God, coming, emboldened himself and went in to Pilate and begged the body of Jesus.
 | [kjv] | Joseph of Arimathaea, an honourable counsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus.
 | [nwb] | Joseph of Arimathea, an honorable counselor, who also waited for the kingdom of God, came, and went in boldly to Pilate, and craved the body of Jesus.
 | [rsv] | Joseph of Arimathe'a, a respected member of the council, who was also himself looking for the kingdom of God, took courage and went to Pilate, and asked for the body of Jesus.
 | [web] | Joseph of Arimathaea, a member of the council of honorable estate, who also himself was looking for the kingdom of God, came. He boldly went in to Pilate, and asked for Jesus' body.
 | [ylt] | Joseph of Arimathea, an honourable counsellor, who also himself was waiting for the reign of God, came, boldly entered in unto Pilate, and asked the body of Jesus.
 | [bbe] | There came Joseph of Arimathaea, a responsible man in high honour, who was himself waiting for the kingdom of God; and he went in to Pilate without fear, and made a request for the body of Jesus.
15:44 | [cbgb] | 彼拉多诧异耶稣已经死了。便叫百夫长来，问他耶稣死了久不久。 < | >
 | [niv] | Pilate was surprised to hear that he was already dead. Summoning the centurion, he asked him if Jesus had already died.
 | [asv] | And Pilate marvelled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead.
 | [jnd] | And Pilate wondered if he were already dead; and having called to the centurion, he inquired of him if he had long died.
 | [kjv] | And Pilate marvelled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead.
 | [nwb] | And Pilate wondered if he was already dead: and calling the centurion, he asked him whether he had been any while dead.
 | [rsv] | And Pilate wondered if he were already dead; and summoning the centurion, he asked him whether he was already dead.
 | [web] | Pilate marveled if he were already dead: and calling to him the centurion, he asked him whether he had been dead for a while.
 | [ylt] | And Pilate wondered if he were already dead, and having called near the centurion, did question him if he were long dead,
 | [bbe] | And Pilate was surprised that he was dead; and, sending for the captain, he put a question to see if he had been dead for long.
15:45 | [cbgb] | 既从百夫长得知实情，就把耶稣的尸首赐给约瑟。 < | >
 | [niv] | When he learned from the centurion that it was so, he gave the body to Joseph.
 | [asv] | And when he learned it of the centurion, he granted the corpse to Joseph.
 | [jnd] | And when he knew from the centurion, he granted the body to Joseph.
 | [kjv] | And when he knew it of the centurion, he gave the body to Joseph.
 | [nwb] | And when he knew from the centurion, he gave the body to Joseph.
 | [rsv] | And when he learned from the centurion that he was dead, he granted the body to Joseph.
 | [web] | When he learned it from the centurion, he granted the body to Joseph.
 | [ylt] | and having known from the centurion, he granted the body to Joseph.
 | [bbe] | And when he had news of it from the captain, he let Joseph have the body.
15:46 | [cbgb] | 约瑟买了细麻布，把耶稣取下来，用细麻布裹好，安放在磐石凿出来的坟墓里。又辊过一个石头来挡住墓门。 < | >
 | [niv] | So Joseph bought some linen cloth, took down the body, wrapped it in the linen, and placed it in a tomb cut out of rock. Then he rolled a stone against the entrance of the tomb.
 | [asv] | And he bought a linen cloth, and taking him down, wound him in the linen cloth, and laid him in a tomb which had been hewn out of a rock; and he rolled a stone against the door of the tomb.
 | [jnd] | And having bought fine linen, having taken him down, he swathed him in the fine linen, and laid him in a sepulchre which was cut out of rock, and rolled a stone to the door of the sepulchre.
 | [kjv] | And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a sepulchre which was hewn out of a rock, and rolled a stone unto the door of the sepulchre.
 | [nwb] | And he bought fine linen, and took him down, and wrapped in the linen, and laid him in a sepulcher which was hewn out of a rock, and rolled a stone to the door of the sepulcher.
 | [rsv] | And he bought a linen shroud, and taking him down, wrapped him in the linen shroud, and laid him in a tomb which had been hewn out of the rock; and he rolled a stone against the door of the tomb.
 | [web] | He bought a linen cloth, and taking him down, wound him in the linen cloth, and laid him in a tomb which had been cut out of a rock. He rolled a stone against the door of the tomb.
 | [ylt] | And he, having brought fine linen, and having taken him down, wrapped him in the linen, and laid him in a sepulchre that had been hewn out of a rock, and he rolled a stone unto the door of the sepulchre,
 | [bbe] | And he got a linen cloth and, taking him down, put the linen cloth round him, and put him in a place for the dead which had been cut out of a rock; and a stone was rolled against the door.
15:47 | [cbgb] | 抹大拉的马利亚，和约西的母亲马利亚。都看见安放他的地方。 <
 | [niv] | Mary Magdalene and Mary the mother of Joses saw where he was laid.
 | [asv] | And Mary Magdalene and Mary the mother of Joses beheld where he was laid.
 | [jnd] | And Mary of Magdala and Mary the of Joses saw where he was put.
 | [kjv] | And Mary Magdalene and Mary the mother of Joses beheld where he was laid.
 | [nwb] | And Mary Magdalene and Mary of Joses, beheld where he was laid.
 | [rsv] | Mary Mag'dalene and Mary the mother of Joses saw where he was laid.
 | [web] | Mary Magdalene and Mary, the mother of Joses, saw where he was laid.
 | [ylt] | and Mary the Magdalene, and Mary of Joses, were beholding where he is laid.
 | [bbe] | And Mary Magdalene and Mary, the mother of Joses, saw where he was put.


Interlinear Bible:Mark 16

 马可福音 Mark 16 <<
16:1 | [cbgb] | 过了安息日，抹大拉的马利亚，和雅各的母亲马利亚，并撒罗米，买了香膏，要去膏耶稣的身体。 >
 | [niv] | When the Sabbath was over, Mary Magdalene, Mary the mother of James, and Salome bought spices so that they might go to anoint Jesus' body.
 | [asv] | And when the sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, bought spices, that they might come and anoint him.
 | [jnd] | And the sabbath being past, Mary of Magdala, and Mary the of James, and Salome, bought aromatic spices that they might come and embalm him.
 | [kjv] | And when the sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought sweet spices, that they might come and anoint him.
 | [nwb] | And when the sabbath was past, Mary Magdalene, and Mary the of James, and Salome, had bought sweet spices, that they might come and anoint him.
 | [rsv] | And when the sabbath was past, Mary Mag'dalene, and Mary the mother of James, and Salo'me, bought spices, so that they might go and anoint him.
 | [web] | . When the Sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, bought spices, that they might come and anoint him.
 | [ylt] | And the sabbath having past, Mary the Magdalene, and Mary of James, and Salome, bought spices, that having come, they may anoint him,
 | [bbe] | And when the Sabbath was past, Mary Magdalene and Mary, the mother of James, and Salome, got spices, so that they might come and put them on him.
16:2 | [cbgb] | 七日的第一日清早，出太阳的时候，他们来到坟墓那里。 < | >
 | [niv] | Very early on the first day of the week, just after sunrise, they were on their way to the tomb
 | [asv] | And very early on the first day of the week, they come to the tomb when the sun was risen.
 | [jnd] | And very early on the first of the week they come to the sepulchre, the sun having risen.
 | [kjv] | And very early in the morning the first day of the week, they came unto the sepulchre at the rising of the sun.
 | [nwb] | And very early in the morning, the first of the week, they came to the sepulcher at the rising of the sun:
 | [rsv] | And very early on the first day of the week they went to the tomb when the sun had risen.
 | [web] | Very early on the first day of the week, they came to the tomb when the sun had risen.
 | [ylt] | and early in the morning of the first of the sabbaths, they come unto the sepulchre, at the rising of the sun,
 | [bbe] | And very early after dawn on the first day of the week, they came at the time of the coming up of the sun to the place where the body had been put.
16:3 | [cbgb] | 彼此说，谁给我们把石头从墓门辊开呢？ < | >
 | [niv] | and they asked each other, "Who will roll the stone away from the entrance of the tomb?"
 | [asv] | And they were saying among themselves, Who shall roll us away the stone from the door of the tomb?
 | [jnd] | And they said to one another, Who shall roll us away the stone out of the door of the sepulchre?
 | [kjv] | And they said among themselves, Who shall roll us away the stone from the door of the sepulchre?
 | [nwb] | And they said among themselves, Who shall roll away for us the stone from the door of the sepulcher?
 | [rsv] | And they were saying to one another, "Who will roll away the stone for us from the door of the tomb?"
 | [web] | They were saying among themselves, "Who will roll away the stone from the door of the tomb for us?"
 | [ylt] | and they said among themselves, `Who shall roll away for us the stone out of the door of the sepulchre?'
 | [bbe] | And they were saying among themselves, Who will get the stone rolled away from the door for us?
16:4 | [cbgb] | 那石头原来很大，他们抬头一看，却见石头已经辊开了。 < | >
 | [niv] | But when they looked up, they saw that the stone, which was very large, had been rolled away.
 | [asv] | and looking up, they see that the stone is rolled back: for it was exceeding great.
 | [jnd] | And when they looked, they see that the stone has been rolled , for it was very great.
 | [kjv] | And when they looked, they saw that the stone was rolled away: for it was very great.
 | [nwb] | (And when they looked, they saw that the stone was rolled away) for it was very great.
 | [rsv] | And looking up, they saw that the stone was rolled back; --it was very large.
 | [web] | for it was very big. Looking up, they saw that the stone was rolled back
 | [ylt] | And having looked, they see that the stone hath been rolled away -- for it was very great,
 | [bbe] | And looking up, they saw that the stone was rolled back; and it was of great size.
16:5 | [cbgb] | 他们进了坟墓，看见一个少年人坐在右边，穿着白袍。就甚惊恐。 < | >
 | [niv] | As they entered the tomb, they saw a young man dressed in a white robe sitting on the right side, and they were alarmed.
 | [asv] | And entering into the tomb, they saw a young man sitting on the right side, arrayed in a white robe; and they were amazed.
 | [jnd] | And entering into the sepulchre, they saw a young man sitting on the right, clothed in a white robe, and they were amazed and alarmed;
 | [kjv] | And entering into the sepulchre, they saw a young man sitting on the right side, clothed in a long white garment; and they were affrighted.
 | [nwb] | And entering into the sepulcher, they saw a young man sitting on the right side, clothed in a long white garment; and they were frightened.
 | [rsv] | And entering the tomb, they saw a young man sitting on the right side, dressed in a white robe; and they were amazed.
 | [web] | . Entering into the tomb, they saw a young man sitting on the right side, dressed in a white robe, and they were amazed.
 | [ylt] | and having entered into the sepulchre, they saw a young man sitting on the right hand, arrayed in a long white robe, and they were amazed.
 | [bbe] | And when they went in, they saw a young man seated on the right side, dressed in a white robe; and they were full of wonder.
16:6 | [cbgb] | 那少年人对他们说，不要惊恐。你们寻找那钉十字架的拿撒勒人耶稣。他已经复活了，不在这里。请看安放他的地方。 < | >
 | [niv] | "Don't be alarmed," he said. "You are looking for Jesus the Nazarene, who was crucified. He has risen! He is not here. See the place where they laid him.
 | [asv] | And he saith unto them, Be not amazed: ye seek Jesus, the Nazarene, who hath been crucified: he is risen; he is not here: behold, the place where they laid him!
 | [jnd] | but he says to them, Be not alarmed. Ye seek Jesus, the Nazarene, the crucified one. He is risen, he is not here; behold the place where they had put him.
 | [kjv] | And he saith unto them, Be not affrighted: Ye seek Jesus of Nazareth, which was crucified: he is risen; he is not here: behold the place where they laid him.
 | [nwb] | And he saith to them, Be not frightened: ye seek Jesus of Nazareth, who was crucified: he is risen; he is not here: behold the place where they laid him:
 | [rsv] | And he said to them, "Do not be amazed; you seek Jesus of Nazareth, who was crucified. He has risen, he is not here; see the place where they laid him.
 | [web] | He said to them, "Don't be amazed. You seek Jesus, the Nazarene, who has been crucified. He has risen. He is not here. Behold, the place where they laid him!
 | [ylt] | And he saith to them, `Be not amazed, ye seek Jesus the Nazarene, the crucified: he did rise -- he is not here; lo, the place where they laid him!
 | [bbe] | And he said to them, Do not be troubled: you are looking for Jesus, the Nazarene, who has been put to death on the cross; he has come back from the dead; he is not here: see, the place where they put him!
16:7 | [cbgb] | 你们可以去告诉他的门徒和彼得说，他在你们以先往加利利去。在那里你们要见他，正如他从前所告诉你们的。 < | >
 | [niv] | But go, tell his disciples and Peter, `He is going ahead of you into Galilee. There you will see him, just as he told you.'"
 | [asv] | But go, tell his disciples and Peter, He goeth before you into Galilee: there shall ye see him, as he said unto you.
 | [jnd] | But go, tell his disciples and Peter, he goes before you into Galilee; there shall ye see him, as he said to you.
 | [kjv] | But go your way, tell his disciples and Peter that he goeth before you into Galilee: there shall ye see him, as he said unto you.
 | [nwb] | But go, tell his disciples and Peter, that he goeth before you into Galilee: there shall ye see him, as he said to you.
 | [rsv] | But go, tell his disciples and Peter that he is going before you to Galilee; there you will see him, as he told you."
 | [web] | But go, tell his disciples and Peter, 'He goes before you into Galilee. There you will see him, as he said to you.'"
 | [ylt] | and go, say to his disciples, and Peter, that he doth go before you to Galilee; there ye shall see him, as he said to you.'
 | [bbe] | But go, say to his disciples and to Peter, He goes before you into Galilee: there you will see him, as he said to you.
16:8 | [cbgb] | 他们就出来，从坟墓那里逃跑。又发抖，又惊奇，什么也不告诉人。因为他们害怕。 < | >
 | [niv] | Trembling and bewildered, the women went out and fled from the tomb. They said nothing to anyone, because they were afraid.
 | [asv] | And they went out, and fled from the tomb; for trembling and astonishment had come upon them: and they said nothing to any one; for they were afraid.
 | [jnd] | And they went out, and fled from the sepulchre. And trembling and excessive amazement possessed them, and they said nothing to any one, for they were afraid.
 | [kjv] | And they went out quickly, and fled from the sepulchre; for they trembled and were amazed: neither said they any thing to any man; for they were afraid.
 | [nwb] | And they went out quickly, and fled from the sepulcher; for they trembled, and were amazed: neither said they any thing to any ; for they were afraid.
 | [rsv] | And they went out and fled from the tomb; for trembling and astonishment had come upon them; and they said nothing to any one, for they were afraid.
 | [web] | . They went out, and fled from the tomb, for trembling and astonishment had come on them. They said nothing to anyone; for they were afraid.
 | [ylt] | And, having come forth quickly, they fled from the sepulchre, and trembling and amazement had seized them, and to no one said they anything, for they were afraid.
 | [bbe] | And they went out quickly from the place, because fear and great wonder had come on them: and they said nothing to anyone, because they were full of fear that ...
16:9 | [cbgb] | 在七日的第一日清早，耶稣复活了，就先向抹大拉的马利亚显现。耶稣从他身上曾赶出七个鬼。 < | >
 | [niv] | When Jesus rose early on the first day of the week, he appeared first to Mary Magdalene, out of whom he had driven seven demons.
 | [asv] | Now when he was risen early on the first day of the week, he appeared first to Mary Magdalene, from whom he had cast out seven demons.
 | [jnd] | Now when he had risen very early, the first of the week, he appeared first to Mary of Magdala, out of whom he had cast seven demons.
 | [kjv] | Now when Jesus was risen early the first day of the week, he appeared first to Mary Magdalene, out of whom he had cast seven devils.
 | [nwb] | Now when was risen early, the first of the week, he appeared first to Mary Magdalene, out of whom he had cast seven demons.
 | [rsv] | Now when he rose early on the first day of the week, he appeared first to Mary Magdalene, from whom he had cast out seven demons.
 | [web] | Now when he had risen early on the first day of the week, he appeared first to Mary Magdalene, from whom he had cast out seven demons.
 | [ylt] | And he, having risen in the morning of the first of the sabbaths, did appear first to Mary the Magdalene, out of whom he had cast seven demons;
 | [bbe] | Now when he came back from the dead early on the first day of the week, he went first to Mary Magdalene, from whom he had sent out seven evil spirits.
16:10 | [cbgb] | 他去告诉那向来跟随耶稣的人。那时他们正哀恸哭泣。 < | >
 | [niv] | She went and told those who had been with him and who were mourning and weeping.
 | [asv] | She went and told them that had been with him, as they mourned and wept.
 | [jnd] | *She* went and brought word to those that had been with him, grieving and weeping.
 | [kjv] | And she went and told them that had been with him, as they mourned and wept.
 | [nwb] | she went and told them that had been with him, as they mourned and wept.
 | [rsv] | She went and told those who had been with him, as they mourned and wept.
 | [web] | She went and told those who had been with him, as they mourned and wept.
 | [ylt] | she having gone, told those who had been with him, mourning and weeping;
 | [bbe] | She went and gave news of it to those who had been with him, while they were sorrowing and weeping.
16:11 | [cbgb] | 他们听见耶稣活了，被马利亚看见，却是不信。 < | >
 | [niv] | When they heard that Jesus was alive and that she had seen him, they did not believe it.
 | [asv] | And they, when they heard that he was alive, and had been seen of her, disbelieved.
 | [jnd] | And when these heard that he was alive and had been seen of her, they disbelieved .
 | [kjv] | And they, when they had heard that he was alive, and had been seen of her, believed not.
 | [nwb] | And they, when they had heard that he was alive, and had been seen by her, believed not.
 | [rsv] | But when they heard that he was alive and had been seen by her, they would not believe it.
 | [web] | When they heard that he was alive, and had been seen by her, they disbelieved.
 | [ylt] | and they, having heard that he is alive, and was seen by her, did not believe.
 | [bbe] | And they, when it came to their ears that he was living, and had been seen by her, had no belief in it.
16:12 | [cbgb] | 这事以后，门徒中间有两个人，往乡下去。走路的时候，耶稣变了形像向他们显现， < | >
 | [niv] | Afterward Jesus appeared in a different form to two of them while they were walking in the country.
 | [asv] | And after these things he was manifested in another form unto two of them, as they walked, on their way into the country.
 | [jnd] | And after these things he was manifested in another form to two of them as they walked, going into the country;
 | [kjv] | After that he appeared in another form unto two of them, as they walked, and went into the country.
 | [nwb] | After that, he appeared in another form to two of them, as they were walking and going into the country.
 | [rsv] | After this he appeared in another form to two of them, as they were walking into the country.
 | [web] | After these things he was revealed in another form to two of them, as they walked, on their way into the country.
 | [ylt] | And after these things, to two of them, as they are going into a field, walking, he was manifested in another form,
 | [bbe] | And after these things he was seen in another form by two of them, while they were walking on their way into the country.
16:13 | [cbgb] | 他们就去告诉其馀的门徒。其馀的门徒，也是不信。 < | >
 | [niv] | These returned and reported it to the rest; but they did not believe them either.
 | [asv] | And they went away and told it unto the rest: neither believed they them.
 | [jnd] | and *they* went and brought word to the rest; neither did they believe them.
 | [kjv] | And they went and told it unto the residue: neither believed they them.
 | [nwb] | And they went and told to the residue: neither believed they them.
 | [rsv] | And they went back and told the rest, but they did not believe them.
 | [web] | They went away and told it to the rest. They didn't believe them, either.
 | [ylt] | and they having gone, told to the rest; not even them did they believe.
 | [bbe] | And they went away and gave news of it to the rest; and they had no belief in what was said.
16:14 | [cbgb] | 后来，十一个门徒坐席的时候，耶稣向他们显现，责备他们不信，心里刚硬。因为他们不信那些在他复活以后看见他的人。 < | >
 | [niv] | Later Jesus appeared to the Eleven as they were eating; he rebuked them for their lack of faith and their stubborn refusal to believe those who had seen him after he had risen.
 | [asv] | And afterward he was manifested unto the eleven themselves as they sat at meat; and he upbraided them with their unbelief and hardness of heart, because they believed not them that had seen him after he was risen.
 | [jnd] | Afterwards as they lay at table he was manifested to the eleven, and reproached their unbelief and hardness of heart, because they had not believed those who had seen him risen.
 | [kjv] | Afterward he appeared unto the eleven as they sat at meat, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen him after he was risen.
 | [nwb] | Afterward he appeared to the eleven, as they sat at table, and upbraided them with their unbelief, and hardness of heart, because they believed not them who had seen him after he was risen.
 | [rsv] | Afterward he appeared to the eleven themselves as they sat at table; and he upbraided them for their unbelief and hardness of heart, because they had not believed those who saw him after he had risen.
 | [web] | . Afterward he was revealed to the eleven themselves as they sat at the table, and he rebuked them for their unbelief and hardness of heart, because they didn't believe those who had seen him after he had risen.
 | [ylt] | Afterwards, as they are reclining (at meat), he was manifested to the eleven, and did reproach their unbelief and stiffness of heart, because they believed not those having seen him being raised;
 | [bbe] | And later he was seen by the eleven themselves while they were taking food; and he said sharp words to them because they had no faith and their hearts were hard, and because they had no belief in those who had seen him after he had come back from the dead.
16:15 | [cbgb] | 他又对他们说，你们往普天下去，传福音给万民听。（万民原文作凡受造的） < | >
 | [niv] | He said to them, "Go into all the world and preach the good news to all creation.
 | [asv] | And he said unto them, Go ye into all the world, and preach the gospel to the whole creation.
 | [jnd] | And he said to them, Go into all the world, and preach the glad tidings to all the creation.
 | [kjv] | And he said unto them, Go ye into all the world, and preach the gospel to every creature.
 | [nwb] | And he said to them, Go ye into all the world, and preach the gospel to every creature.
 | [rsv] | And he said to them, "Go into all the world and preach the gospel to the whole creation.
 | [web] | He said to them, "Go into all the world, and preach the gospel to the whole creation.
 | [ylt] | and he said to them, `Having gone to all the world, proclaim the good news to all the creation;
 | [bbe] | And he said to them, Go into all the world, and give the good news to everyone.
16:16 | [cbgb] | 信而受洗的必然得救。不信的必被定罪。 < | >
 | [niv] | Whoever believes and is baptized will be saved, but whoever does not believe will be condemned.
 | [asv] | He that believeth and is baptized shall be saved; but he that disbelieveth shall be condemned.
 | [jnd] | He that believes and is baptised shall be saved, and he that disbelieves shall be condemned.
 | [kjv] | He that believeth and is baptized shall be saved; but he that believeth not shall be damned.
 | [nwb] | He that believeth and is baptized, shall be saved; but he that believeth not shall be damned.
 | [rsv] | He who believes and is baptized will be saved; but he who does not believe will be condemned.
 | [web] | He who believes and is baptized will be saved; but he who disbelieves will be condemned.
 | [ylt] | he who hath believed, and hath been baptized, shall be saved; and he who hath not believed, shall be condemned.
 | [bbe] | He who has faith and is given baptism will get salvation; but he who has not faith will be judged.
16:17 | [cbgb] | 信的人必有 神迹随着他们，就是奉我的名赶鬼。说新方言。 < | >
 | [niv] | And these signs will accompany those who believe: In my name they will drive out demons; they will speak in new tongues;
 | [asv] | And these signs shall accompany them that believe: in my name shall they cast out demons; they shall speak with new tongues;
 | [jnd] | And these signs shall follow those that have believed: in my name they shall cast out demons; they shall speak with new tongues;
 | [kjv] | And these signs shall follow them that believe; In my name shall they cast out devils; they shall speak with new tongues;
 | [nwb] | And these signs shall follow them that believe: In my name shall they cast out demons; they shall speak in new languages;
 | [rsv] | And these signs will accompany those who believe: in my name they will cast out demons; they will speak in new tongues;
 | [web] | These signs will accompany those who believe: in my name they will cast out demons; they will speak with new languages;
 | [ylt] | `And signs shall accompany those believing these things; in my name demons they shall cast out; with new tongues they shall speak;
 | [bbe] | And these signs will be with those who have faith: in my name they will send out evil spirits; and they will make use of new languages;
16:18 | [cbgb] | 手能拿蛇。若喝了什么毒物，也必不受害。手按病人，病人就必好了。 < | >
 | [niv] | they will pick up snakes with their hands; and when they drink deadly poison, it will not hurt them at all; they will place their hands on sick people, and they will get well."
 | [asv] | they shall take up serpents, and if they drink any deadly thing, it shall in no wise hurt them; they shall lay hands on the sick, and they shall recover.
 | [jnd] | they shall take up serpents; and if they should drink any deadly thing it shall not injure them; they shall lay hands upon the infirm, and they shall be well.
 | [kjv] | They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover.
 | [nwb] | They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover.
 | [rsv] | they will pick up serpents, and if they drink any deadly thing, it will not hurt them; they will lay their hands on the sick, and they will recover."
 | [web] | they will take up serpents, and if they drink any deadly thing, it will in no way hurt them; they will lay hands on the sick, and they will recover."
 | [ylt] | serpents they shall take up; and if any deadly thing they may drink, it shall not hurt them; on the ailing they shall lay hands, and they shall be well.'
 | [bbe] | They will take up snakes, and if there is poison in their drink, it will do them no evil; they will put their hands on those who are ill, and they will get well.
16:19 | [cbgb] | 主耶稣和他们说完了话，后来被接到天上，坐在 神的右边。 < | >
 | [niv] | After the Lord Jesus had spoken to them, he was taken up into heaven and he sat at the right hand of God.
 | [asv] | So then the Lord Jesus, after he had spoken unto them, was received up into heaven, and sat down at the right hand of God.
 | [jnd] | The Lord therefore, after he had spoken to them, was taken up into heaven, and sat at the right hand of God.
 | [kjv] | So then after the Lord had spoken unto them, he was received up into heaven, and sat on the right hand of God.
 | [nwb] | So then after the Lord had spoken to them, he was received up into heaven, and sat on the right hand of God.
 | [rsv] | So then the Lord Jesus, after he had spoken to them, was taken up into heaven, and sat down at the right hand of God.
 | [web] | . So then the Lord Jesus, after he had spoken to them, was received up into heaven, and sat down at the right hand of God.
 | [ylt] | The Lord, then, indeed, after speaking to them, was received up to the heaven, and sat on the right hand of God;
 | [bbe] | So then the Lord Jesus, after he had said these words to them, was taken up into heaven and took his seat at the right hand of God.
16:20 | [cbgb] | 门徒出去，到处宣传福音，主和他们同工，用 神迹随着，证实所传的道。阿们。 <
 | [niv] | Then the disciples went out and preached everywhere, and the Lord worked with them and confirmed his word by the signs that accompanied it.
 | [asv] | And they went forth, and preached everywhere, the Lord working with them, and confirming the word by the signs that followed. Amen.
 | [jnd] | And they, going forth, preached everywhere, the Lord working with , and confirming the word by the signs following upon .
 | [kjv] | And they went forth, and preached every where, the Lord working with them, and confirming the word with signs
 | [nwb] | And they went forth, and preached every where, the Lord working with , and confirming the word with signs following. Amen.
 | [rsv] | And they went forth and preached everywhere, while the Lord worked with them and confirmed the message by the signs that attended it. Amen.
 | [web] | They went forth, and preached everywhere, the Lord working with them, and confirming the word by the signs that followed. Amen.
 | [ylt] | and they, having gone forth, did preach everywhere, the Lord working with , and confirming the word, through the signs following. Amen.
 | [bbe] | And they went out, preaching everywhere, the Lord working with them, and giving witness to the word by the signs which came after. So be it..


 Malachi [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Malachi 1

 玛拉基书 Malachi 1 >>
1:1 | [cbgb] | 耶和华藉玛拉基传给以色列的默示。 >
 | [niv] | An oracle: The word of the LORD to Israel through Malachi.
 | [asv] | The burden of the word of Jehovah to Israel by Malachi.
 | [jnd] | The burden of the word of Jehovah to Israel by Malachi.
 | [kjv] | The burden of the word of the LORD to Israel by Malachi.
 | [nwb] | The burden of the word of the LORD to Israel by Malachi.
 | [rsv] | The oracle of the word of the LORD to Israel by Mal'achi.
 | [web] | . The burden of the word of Yahweh to Israel by Malachi.
 | [ylt] | The burden of a word of Jehovah unto Israel by the hand of Malachi:
 | [bbe] | The word of the Lord to Israel by Malachi.
1:2 | [cbgb] | 耶和华说，我曾爱你们。你们却说，你在何事上爱我们呢？耶和华说，以扫不是雅各的哥哥麽？我却爱雅各， < | >
 | [niv] | "I have loved you," says the LORD. "But you ask, `How have you loved us?' "Was not Esau Jacob's brother?" the LORD says. "Yet I have loved Jacob,
 | [asv] | I have loved you, saith Jehovah. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's brother, saith Jehovah: yet I loved Jacob;
 | [jnd] | I have loved you, saith Jehovah; but ye say, Wherein hast thou loved us? Was not Esau Jacob's brother? saith Jehovah, and I loved Jacob,
 | [kjv] | I have loved you, saith the LORD. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's brother? saith the LORD: yet I loved Jacob,
 | [nwb] | I have loved you, saith the LORD. Yet ye say, In what hast thou loved us? not Esau Jacob's brother? saith the LORD: yet I loved Jacob,
 | [rsv] | "I have loved you," says the LORD. But you say, "How hast thou loved us?" "Is not Esau Jacob's brother?" says the LORD. "Yet I have loved Jacob
 | [web] | I have loved you, says Yahweh. Yet you say, Wherein have you loved us? Was not Esau Jacob's brother, says Yahweh: yet I loved Jacob;
 | [ylt] | I have loved you, said Jehovah, And ye have said, `In what hast Thou loved us?'
 | [bbe] | You have been loved by me, says the Lord. But you say, Where was your love for us? Was not Esau Jacob's brother? says the Lord: but Jacob was loved by me,
1:3 | [cbgb] | 恶以扫，使他的山岭荒凉，把他的地业交给旷野的野狗。 < | >
 | [niv] | but Esau I have hated, and I have turned his mountains into a wasteland and left his inheritance to the desert jackals."
 | [asv] | but Esau I hated, and made his mountains a desolation, and gave his heritage to the jackals of the wilderness.
 | [jnd] | and I hated Esau; and made his mountains a desolation, and his inheritance to the jackals of the wilderness.
 | [kjv] | And I hated Esau, and laid his mountains and his heritage waste for the dragons of the wilderness.
 | [nwb] | And I hated Esau, and laid his mountains and his heritage waste for the dragons of the wilderness.
 | [rsv] | but I have hated Esau; I have laid waste his hill country and left his heritage to jackals of the desert."
 | [web] | but Esau I hated, and made his mountains a desolation, and his heritage to the jackals of the wilderness.
 | [ylt] | Is not Esau Jacob's brother? -- an affirmation of Jehovah, And I love Jacob, and Esau I have hated, And I make his mountains a desolation, And his inheritance for dragons of a wilderness.
 | [bbe] | And Esau was hated, and I sent destruction on his mountains, and gave his heritage to the beasts of the waste land.
1:4 | [cbgb] | 以东人说，我们现在虽被毁坏，却要重建荒废之处。万军之耶和华如此说，任他们建造，我必拆毁。人必称他们的地，为罪恶之境，称他们的民，为耶和华永远恼怒之民。 < | >
 | [niv] | Edom may say, "Though we have been crushed, we will rebuild the ruins." But this is what the LORD Almighty says: "They may build, but I will demolish. They will be called the Wicked Land, a people always under the wrath of the LORD.
 | [asv] | Whereas Edom saith, We are beaten down, but we will return and build the waste places; thus saith Jehovah of hosts, They shall build, but I will throw down; and men shall call them The border of wickedness, and The people against whom Jehovah hath indignation for ever.
 | [jnd] | If Edom say, We are broken down, but we will build again the ruined places, -- thus saith Jehovah of hosts: They shall build, but I will throw down; and shall call them the territory of wickedness, and the people against whom Jehovah hath indignation for ever.
 | [kjv] | Whereas Edom saith, We are impoverished, but we will return and build the desolate places; thus saith the LORD of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD hath indignation for ever.
 | [nwb] | Whereas Edom saith, We are impoverished, but we will return and build the desolate places; thus saith the LORD of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD hath indignation for ever.
 | [rsv] | If Edom says, "We are shattered but we will rebuild the ruins," the LORD of hosts says, "They may build, but I will tear down, till they are called the wicked country, the people with whom the LORD is angry for ever."
 | [web] | Whereas Edom says, We are beaten down, but we will return and build the waste places; thus says Yahweh of Hosts, They shall build, but I will throw down; and men shall call them The border of wickedness, and The people against whom Yahweh has indignation forever.
 | [ylt] | Because Edom saith, `We have been made poor, And we turn back and we build the wastes,' Thus said Jehovah of Hosts: They do build, and I do destroy, And have called to them, `O region of wickedness,' `O people whom Jehovah defied to the age.'
 | [bbe] | Though Edom says, We are crushed down but we will come back, building up the waste places; this is what the Lord of armies has said: They may put up buildings, but I will have them pulled down; and they will be named The land of evil-doing, and The people against whom the Lord keeps his wrath for ever.
1:5 | [cbgb] | 你们必亲眼看见，也必说，愿耶和华在以色列境界之外，被尊为大。 < | >
 | [niv] | You will see it with your own eyes and say, `Great is the LORD--even beyond the borders of Israel!'
 | [asv] | And your eyes shall see, and ye shall say, Jehovah be magnified beyond the border of Israel.
 | [jnd] | And your eyes shall see , and ye shall say, Jehovah is magnified beyond the border of Israel.
 | [kjv] | And your eyes shall see, and ye shall say, The LORD will be magnified from the border of Israel.
 | [nwb] | And your eyes shall see, and ye shall say, The LORD will be magnified from the border of Israel.
 | [rsv] | Your own eyes shall see this, and you shall say, "Great is the LORD, beyond the border of Israel!"
 | [web] | Your eyes shall see, and you shall say, Yahweh be magnified beyond the border of Israel.
 | [ylt] | And your eyes do see, and ye say, `Magnified is Jehovah beyond the border of Israel,
 | [bbe] | And your eyes will see it; and you will say, The Lord is great even outside the limits of Israel.
1:6 | [cbgb] | 藐视我名的祭司阿，万军之耶和华对你们说，儿子尊敬父亲，仆人敬畏主人。我既为父亲，尊敬我的在哪里呢？我既为主人，敬畏我的在哪里呢？你们却说，我们在何事上藐视你的名呢？ < | >
 | [niv] | "A son honors his father, and a servant his master. If I am a father, where is the honor due me? If I am a master, where is the respect due me?" says the LORD Almighty. "It is you, O priests, who show contempt for my name. "But you ask, `How have we shown contempt for your name?'
 | [asv] | A son honoreth his father, and a servant his master: if then I am a father, where is mine honor? and if I am a master, where is my fear? saith Jehovah of hosts unto you, O priests, that despise my name. And ye say, Wherein have we despised thy name?
 | [jnd] | A son honoureth father, and a servant his master: if then I be a father, where is mine honour? and if I be a master, where is my fear? saith Jehovah of hosts unto you, priests, that despise my name. But ye say, Wherein have we despised thy name?
 | [kjv] | A son honoureth his father, and a servant his master: if then I be a father, where is mine honour? and if I be a master, where is my fear? saith the LORD of hosts unto you, O priests, that despise my name. And ye say, Wherein have we despised thy name?
 | [nwb] | A son honoreth father, and a servant his master: if then I a father, where my honor? and if I a master, where my fear? saith the LORD of hosts to you, O priests, that despise my name. And ye say, In what have we despised thy name?
 | [rsv] | "A son honors his father, and a servant his master. If then I am a father, where is my honor? And if I am a master, where is my fear? says the LORD of hosts to you, O priests, who despise my name. You say, 'How have we despised thy name?'
 | [web] | A son honors his father, and a servant his master: if then I am a father, where is my honor? and if I am a master, where is my fear? says Yahweh of Hosts to you, priests, who despise my name. You say, Wherein have we despised your name?
 | [ylt] | A son honoureth a father, and a servant his master. And if I a father, where Mine honour? And if I a master, where My fear? Said Jehovah of Hosts to you, O priests, despising My name! And ye have said: `In what have we despised Thy name?'
 | [bbe] | A son gives honour to his father, and a servant has fear of his master: if then I am a father, where is my honour? and if I am a master, where is the fear of me? says the Lord of armies to you, O priests, who give no value to my name. And you say, How have we not given value to your name?
1:7 | [cbgb] | 你们将污秽的食物献在我的坛上，且说，我们在何事上污秽你呢？因你们说，耶和华的桌子是可藐视的。 < | >
 | [niv] | "You place defiled food on my altar. "But you ask, `How have we defiled you?' "By saying that the LORD's table is contemptible.
 | [asv] | Ye offer polluted bread upon mine altar. And ye say, Wherein have we polluted thee? In that ye say, The table of Jehovah is contemptible.
 | [jnd] | Ye offer polluted bread upon mine altar; and ye say, Wherein have we polluted thee? In that ye say, The table of Jehovah is contemptible.
 | [kjv] | Ye offer polluted bread upon mine altar; and ye say, Wherein have we polluted thee? In that ye say, The table of the LORD is contemptible.
 | [nwb] | Ye offer polluted bread upon my altar? and ye say, In what have we polluted thee? In that ye say, The table of the LORD contemptible.
 | [rsv] | By offering polluted food upon my altar. And you say, 'How have we polluted it?' By thinking that the LORD's table may be despised.
 | [web] | You offer polluted bread on my altar. You say, Wherein have we polluted you? In that you say, The table of Yahweh is contemptible.
 | [ylt] | Ye are bringing nigh on Mine altar polluted bread, And ye have said: `In what have we polluted Thee?' In your saying: `The table of Jehovah -- it despicable,'
 | [bbe] | You put unclean bread on my altar. And you say, How have we made it unclean? By your saying, The table of the Lord is of no value.
1:8 | [cbgb] | 你们将瞎眼的献为祭物，这不为恶麽？将瘸腿的，有病的献上，这不为恶麽？你献给你的省长，他岂喜悦你，岂能看你的情面麽？这是万军之耶和华说的。 < | >
 | [niv] | When you bring blind animals for sacrifice, is that not wrong? When you sacrifice crippled or diseased animals, is that not wrong? Try offering them to your governor! Would he be pleased with you? Would he accept you?" says the LORD Almighty.
 | [asv] | And when ye offer the blind for sacrifice, it is no evil! and when ye offer the lame and sick, it is no evil! Present it now unto thy governor; will he be pleased with thee? or will he accept thy person? saith Jehovah of hosts.
 | [jnd] | And if ye offer the blind for sacrifice, is it not evil? And if ye offer the lame and sick, is it not evil? Present it now unto thy governor: will he be pleased with thee? or will he accept thy person? saith Jehovah of hosts.
 | [kjv] | And if ye offer the blind for sacrifice, is it not evil? and if ye offer the lame and sick, is it not evil? offer it now unto thy governor; will he be pleased with thee, or accept thy person? saith the LORD of hosts.
 | [nwb] | And if ye offer the blind for sacrifice, not evil? and if ye offer the lame and sick, not evil? offer it now to thy governor; will he be pleased with thee, or accept thy person? saith the LORD of hosts.
 | [rsv] | When you offer blind animals in sacrifice, is that no evil? And when you offer those that are lame or sick, is that no evil? Present that to your governor; will he be pleased with you or show you favor? says the LORD of hosts.
 | [web] | When you offer the blind for sacrifice, it is no evil! and when you offer the lame and sick, it is no evil! Present it now to your governor; will he be pleased with you? or will he accept your person? says Yahweh of Hosts.
 | [ylt] | And when ye bring nigh the blind for sacrifice, `There is no evil,' And when ye bring nigh the lame and sick, `There is no evil;' Bring it near, I pray thee, to thy governor -- Doth he accept thee? or doth he lift up thy face? Said Jehovah of Hosts.
 | [bbe] | And when you give what is blind for an offering, it is no evil! and when you give what is damaged and ill, it is no evil! Give it now to your ruler; will he be pleased with you, or will you have his approval? says the Lord of armies.
1:9 | [cbgb] | 现在我劝你们恳求 神，他好施恩与我们。这妄献的事，既由你们经手，他岂能看你们的情面麽？这是万军之耶和华说的。 < | >
 | [niv] | "Now implore God to be gracious to us. With such offerings from your hands, will he accept you?"--says the LORD Almighty.
 | [asv] | And now, I pray you, entreat the favor of God, that he may be gracious unto us: this hath been by your means: will he accept any of your persons? saith Jehovah of hosts.
 | [jnd] | And now, I pray you, beseech 鵊od that he will be gracious unto us. This hath been of your hand: will he accept any of your persons? saith Jehovah of hosts.
 | [kjv] | And now, I pray you, beseech God that he will be gracious unto us: this hath been by your means: will he regard your persons? saith the LORD of hosts.
 | [nwb] | And now, I pray you, beseech God that he will be gracious to us: this hath been by your means: will he regard your person? saith the LORD of hosts.
 | [rsv] | And now entreat the favor of God, that he may be gracious to us. With such a gift from your hand, will he show favor to any of you? says the LORD of hosts.
 | [web] | Now, please entreat the favor of God, that he may be gracious to us: this has been by your means: will he accept any of your persons? says Yahweh of Hosts.
 | [ylt] | And now, appease, I pray thee, the face of God, And He doth favour us; From your own hand hath this been, Doth He accept of you appearances? Said Jehovah of Hosts.
 | [bbe] | And now, make request for the grace of God so that he may have mercy on us: this has been your doing: will he give his approval to any of you? says the Lord of armies.
1:10 | [cbgb] | 甚愿你们中间有一人关上殿门，免得你们徒然在我坛上烧火。万军之耶和华说，我不喜悦你们，也不从你们手中收纳供物。 < | >
 | [niv] | "Oh, that one of you would shut the temple doors, so that you would not light useless fires on my altar! I am not pleased with you," says the LORD Almighty, "and I will accept no offering from your hands.
 | [asv] | Oh that there were one among you that would shut the doors, that ye might not kindle fire on mine altar in vain! I have no pleasure in you, saith Jehovah of hosts, neither will I accept an offering at your hand.
 | [jnd] | Who is there among you that would even shut the doors? and ye would not kindle on mine altar for nothing. I have no delight in you, saith Jehovah of hosts, neither will I accept an oblation at your hand.
 | [kjv] | Who is there even among you that would shut the doors for nought? neither do ye kindle fire on mine altar for nought. I have no pleasure in you, saith the LORD of hosts, neither will I accept an offering at your hand.
 | [nwb] | Who even among you that would shut the doors ? neither do ye kindle on my altar for naught. I have no pleasure in you, saith the LORD of hosts, neither will I accept an offering at your hand.
 | [rsv] | Oh, that there were one among you who would shut the doors, that you might not kindle fire upon my altar in vain! I have no pleasure in you, says the LORD of hosts, and I will not accept an offering from your hand.
 | [web] | Oh that there were one among you who would shut the doors, that you might not kindle my altar in vain! I have no pleasure in you, says Yahweh of hosts, neither will I accept an offering at your hand.
 | [ylt] | Who even among you, And he shutteth the two-leaved doors? Yea, ye do not kindle Mine altar for nought, I have no pleasure in you, said Jehovah of Hosts, And a present I do not accept of your hand.
 | [bbe] | If only there was one among you who would see that the doors were shut, so that you might not put a light to the fire on my altar for nothing! I have no pleasure in you, says the Lord of armies, and I will not take an offering from your hands.
1:11 | [cbgb] | 万军之耶和华说，从日出之地到日落之处，我的名在外邦中必尊为大。在各处，人必奉我的名烧香，献洁净的供物。因为我的名在外邦中必尊为大。 < | >
 | [niv] | My name will be great among the nations, from the rising to the setting of the sun. In every place incense and pure offerings will be brought to my name, because my name will be great among the nations," says the LORD Almighty.
 | [asv] | For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the Gentiles, saith Jehovah of hosts.
 | [jnd] | For from the rising of the sun even unto its setting my name shall be great among the nations; and in every place incense shall be offered unto my name, and a pure oblation: for my name shall be great among the nations, saith Jehovah of hosts.
 | [kjv] | For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the heathen, saith the LORD of hosts.
 | [nwb] | For from the rising of the sun even to the setting of the same, my name great among the Gentiles; and in every place incense offered to my name, and a pure offering: for my name great among the heathen, saith the LORD of hosts.
 | [rsv] | For from the rising of the sun to its setting my name is great among the nations, and in every place incense is offered to my name, and a pure offering; for my name is great among the nations, says the LORD of hosts.
 | [web] | For from the rising of the sun even to the going down of the same my name great among the Gentiles; and in every place incense offered to my name, and a pure offering: for my name great among the Gentiles, says Yahweh of Hosts.
 | [ylt] | For, from the rising of the sun to its going in, Great My name among nations, And in every place perfume is brought nigh to My name, and a pure present, For great My name among nations, Said Jehovah of Hosts.
 | [bbe] | For, from the coming up of the sun till its going down, my name is great among the Gentiles; and in every place the smell of burning flesh is offered to my name, and a clean offering: for my name is great among the Gentiles, says the Lord of armies.
1:12 | [cbgb] | 你们却亵渎我的名，说，耶和华的桌子是污秽的，其上的食物是可藐视的。 < | >
 | [niv] | "But you profane it by saying of the Lord's table, `It is defiled,' and of its food, `It is contemptible.'
 | [asv] | But ye profane it, in that ye say, The table of Jehovah is polluted, and the fruit thereof, even its food, is contemptible.
 | [jnd] | But ye profane it, in that ye say, The table of the Lord is polluted; and the fruit thereof, his food, is contemptible.
 | [kjv] | But ye have profaned it, in that ye say, The table of the LORD is polluted; and the fruit thereof, even his meat, is contemptible.
 | [nwb] | But ye have profaned it, in that ye say, The table of the LORD polluted; and the fruit of it, his provision, is contemptible.
 | [rsv] | But you profane it when you say that the LORD's table is polluted, and the food for it may be despised.
 | [web] | But you profane it, in that you say, The table of Yahweh is polluted, and the fruit of it, even its food, is contemptible.
 | [ylt] | And ye are polluting it in your saying, `The table of Jehovah -- it is polluted, As to its fruit -- despicable is its food.'
 | [bbe] | But you make it unholy by saying, The Lord's table has become unclean, and his food is of no value.
1:13 | [cbgb] | 你们又说，这些事何等烦琐。并嗤之以鼻。这是万军之耶和华说的。你们把抢夺的，瘸腿的，有病的拿来献上为祭。我岂能从你们手中收纳呢？这是耶和华说的。 < | >
 | [niv] | And you say, `What a burden!' and you sniff at it contemptuously," says the LORD Almighty. "When you bring injured, crippled or diseased animals and offer them as sacrifices, should I accept them from your hands?" says the LORD.
 | [asv] | Ye say also, Behold, what a weariness is it! and ye have snuffed at it, saith Jehovah of hosts; and ye have brought that which was taken by violence, and the lame, and the sick; thus ye bring the offering: should I accept this at your hand? saith Jehovah.
 | [jnd] | And ye say, Behold, what a weariness! And ye have puffed at it, saith Jehovah of hosts, and ye bring torn, and the lame, and the sick; thus ye bring the oblation: should I accept this of your hand? saith Jehovah.
 | [kjv] | Ye said also, Behold, what a weariness is it! and ye have snuffed at it, saith the LORD of hosts; and ye brought that which was torn, and the lame, and the sick; thus ye brought an offering: should I accept this of your hand? saith the LORD.
 | [nwb] | Ye said also, Behold, what a weariness ! and ye have snuffed at it, saith the LORD of hosts; and ye brought torn, and the lame, and the sick; thus ye brought an offering: should I accept this from your hand? saith the LORD.
 | [rsv] | 'What a weariness this is,' you say, and you sniff at me, says the LORD of hosts. You bring what has been taken by violence or is lame or sick, and this you bring as your offering! Shall I accept that from your hand? says the LORD.
 | [web] | You say also, Behold, what a weariness is it! and you have snuffed at it, says Yahweh of Hosts; and you have brought that which was taken by violence, and the lame, and the sick; thus you bring the offering: should I accept this at your hand? says Yahweh.
 | [ylt] | And ye have said, `Lo, what a weariness,' And ye have puffed at it, said Jehovah of Hosts, And ye have brought in plunder, And the lame and the sick, And ye have brought in the present! Do I accept it from your hand? said Jehovah.
 | [bbe] | And you say, See, what a weariness it is! and you let out your breath at it, says the Lord of armies; and you have given what has been cut about by beasts, and what is damaged in its feet and ill; this is the offering you give: will this be pleasing to me from your hands? says the Lord.
1:14 | [cbgb] | 行诡诈的在群中有公羊，他许愿却用有残疾的献给主，这人是可咒诅的。因为我是大君王，我的名在外邦中是可畏的。这是万军之耶和华说的。 <
 | [niv] | "Cursed is the cheat who has an acceptable male in his flock and vows to give it, but then sacrifices a blemished animal to the Lord. For I am a great king," says the LORD Almighty, "and my name is to be feared among the nations.
 | [asv] | But cursed be the deceiver, who hath in his flock a male, and voweth, and sacrificeth unto the Lord a blemished thing; for I am a great King, saith Jehovah of hosts, and my name is terrible among the Gentiles.
 | [jnd] | Yea, cursed be the deceiver, who hath in his flock a male, and voweth and sacrificeth unto the Lord a corrupt thing; for I am a great King, saith Jehovah of hosts, and my name is terrible among the nations.
 | [kjv] | But cursed be the deceiver, which hath in his flock a male, and voweth, and sacrificeth unto the LORD a corrupt thing: for I am a great King, saith the LORD of hosts, and my name is dreadful among the heathen.
 | [nwb] | But cursed the deceiver, who hath in his flock a male, and voweth, and sacrificeth to the Lord a corrupt thing: for I a great King, saith the LORD of hosts, and my name dreadful among the heathen.
 | [rsv] | Cursed be the cheat who has a male in his flock, and vows it, and yet sacrifices to the Lord what is blemished; for I am a great King, says the LORD of hosts, and my name is feared among the nations.
 | [web] | But cursed be the deceiver, who has in his flock a male, and vows, and sacrifices to the Lord a blemished thing; for I am a great King, says Yahweh of hosts, and my name is awesome among the Gentiles.
 | [ylt] | And cursed a deceiver, who hath in his drove a male, And is vowing, and is sacrificing a marred thing to the Lord, For a great king I, said Jehovah of Hosts, And My name revered among nations!
 | [bbe] | A curse on the false man who has a male in his flock, and takes his oath, and gives to the Lord a damaged thing: for I am a great King, says the Lord of armies, and my name is to be feared among the Gentiles.


Interlinear Bible:Malachi 2

 玛拉基书 Malachi 2 << || >>
2:1 | [cbgb] | 众祭司阿，这诫命是传给你们的。 >
 | [niv] | "And now this admonition is for you, O priests.
 | [asv] | And now, O ye priests, this commandment is for you.
 | [jnd] | And now, ye priests, this commandment is for you.
 | [kjv] | And now, O ye priests, this commandment is for you.
 | [nwb] | And now, O ye priests, this commandment for you.
 | [rsv] | "And now, O priests, this command is for you.
 | [web] | . Now, you priests, this commandment is for you.
 | [ylt] | And now, to you this charge, O priests,
 | [bbe] | And now, O you priests, this order is for you.
2:2 | [cbgb] | 万军之耶和华说，你们若不听从，也不放在心上，将荣耀归与我的名，我就使咒诅临到你们，使你们的福分变为咒诅。因你们不把诫命放在心上，我已经咒诅你们了。 < | >
 | [niv] | If you do not listen, and if you do not set your heart to honor my name," says the LORD Almighty, "I will send a curse upon you, and I will curse your blessings. Yes, I have already cursed them, because you have not set your heart to honor me.
 | [asv] | If ye will not hear, and if ye will not lay it to heart, to give glory unto my name, saith Jehovah of hosts, then will I send the curse upon you, and I will curse your blessings; yea, I have cursed them already, because ye do not lay it to heart.
 | [jnd] | If ye do not hear, and if ye do not lay to heart, to give glory unto my name, saith Jehovah of hosts, I will even send the curse among you, and I will curse your blessings: yea, I have already cursed them, because ye do not lay to heart.
 | [kjv] | If ye will not hear, and if ye will not lay it to heart, to give glory unto my name, saith the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yea, I have cursed them already, because ye do not lay it to heart.
 | [nwb] | If ye will not hear, and if ye will not lay to heart, to give glory to my name, saith the LORD of hosts, I will even send a curse upon you, and I will curse your blessings; yes, I have cursed them already, because ye do not lay to heart.
 | [rsv] | If you will not listen, if you will not lay it to heart to give glory to my name, says the LORD of hosts, then I will send the curse upon you and I will curse your blessings; indeed I have already cursed them, because you do not lay it to heart.
 | [web] | If you will not hear, and if you will not lay it to heart, to give glory to my name, says Yahweh of Hosts, then will I send the curse on you, and I will curse your blessings; yes, I have cursed them already, because you do not lay it to heart.
 | [ylt] | If ye hearken not, and if ye lay not to heart, To give honour to My name, said Jehovah of Hosts, I have sent against you the curse, And I have cursed your blessings, Yea, I have also cursed it, Because ye are not laying to heart.
 | [bbe] | If you will not give ear and take it to heart, to give glory to my name, says the Lord of armies, then I will send the curse on you and will put a curse on your blessing: truly, even now I have put a curse on it, because you do not take it to heart.
2:3 | [cbgb] | 我必斥责你们的种子，又把你们牺牲的粪，抹你们的脸上。你们要与粪一同除掉。 < | >
 | [niv] | "Because of you I will rebuke your descendants ; I will spread on your faces the offal from your festival sacrifices, and you will be carried off with it.
 | [asv] | Behold, I will rebuke your seed, and will spread dung upon your faces, even the dung of your feasts; and ye shall be taken away with it.
 | [jnd] | Behold, I will rebuke your seed, and spread dung upon your faces, the dung of your feasts; and they shall take you away with it.
 | [kjv] | Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it.
 | [nwb] | Behold, I will corrupt your seed, and spread dung upon your faces, the dung of your solemn feasts; and shall take you away with it.
 | [rsv] | Behold, I will rebuke your offspring, and spread dung upon your faces, the dung of your offerings, and I will put you out of my presence.
 | [web] | Behold, I will rebuke your seed, and will spread dung on your faces, even the dung of your feasts; and you shall be taken away with it.
 | [ylt] | Lo, I am pushing away before you the seed, And have scattered dung before your faces, Dung of your festivals, And it hath taken you away with it.
 | [bbe] | See, I will have your arm cut off, and will put waste on your faces, even the waste from your feasts; and you will be taken away with it.
2:4 | [cbgb] | 你们就知道我传这诫命给你们，使我与利未（或作利未人）所立的约，可以常存。这是万军之耶和华说的。 < | >
 | [niv] | And you will know that I have sent you this admonition so that my covenant with Levi may continue," says the LORD Almighty.
 | [asv] | And ye shall know that I have sent this commandment unto you, that my covenant may be with Levi, saith Jehovah of hosts.
 | [jnd] | And ye shall know that I have sent this commandment unto you, that my covenant might be with Levi, saith Jehovah of hosts.
 | [kjv] | And ye shall know that I have sent this commandment unto you, that my covenant might be with Levi, saith the LORD of hosts.
 | [nwb] | And ye shall know that I have sent this commandment to you, that my covenant might be with Levi, saith the LORD of hosts.
 | [rsv] | So shall you know that I have sent this command to you, that my covenant with Levi may hold, says the LORD of hosts.
 | [web] | You shall know that I have sent this commandment to you, that my covenant may be with Levi, says Yahweh of Hosts.
 | [ylt] | And ye have known that I have sent unto you this charge, For My covenant being with Levi, Said Jehovah of Hosts.
 | [bbe] | And you will be certain that I have sent this order to you, so that it might be my agreement with Levi, says the Lord of armies.
2:5 | [cbgb] | 我曾与他立生命和平安的约。我将这两样赐给他，使他存敬畏的心，他就敬畏我，惧怕我的名。 < | >
 | [niv] | "My covenant was with him, a covenant of life and peace, and I gave them to him; this called for reverence and he revered me and stood in awe of my name.
 | [asv] | My covenant was with him of life and peace; and I gave them to him that he might fear; and he feared me, and stood in awe of my name.
 | [jnd] | My covenant with him was of life and peace, and I gave them to him that he might fear; and he feared me, and trembled before my name.
 | [kjv] | My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name.
 | [nwb] | My covenant was with him of life and peace; and I gave them to him the fear with which he feared me, and was afraid before my name.
 | [rsv] | My covenant with him was a covenant of life and peace, and I gave them to him, that he might fear; and he feared me, he stood in awe of my name.
 | [web] | My covenant was with him of life and peace; and I gave them to him who he might fear; and he feared me, and stood in awe of my name.
 | [ylt] | My covenant hath been with him of life and of peace, And I make them to him a fear, and he doth fear Me, And because of My name he hath been affrighted.
 | [bbe] | My agreement with him was on my side life and peace, and I gave them to him; on his side fear, and he had fear of me and gave honour to my name.
2:6 | [cbgb] | 真实的律法在他口中，他嘴里没有不义的话。他以平安和正直与我同行，使多人回头离开罪孽。 < | >
 | [niv] | True instruction was in his mouth and nothing false was found on his lips. He walked with me in peace and uprightness, and turned many from sin.
 | [asv] | The law of truth was in his mouth, and unrighteousness was not found in his lips: he walked with me in peace and uprightness, and turned many away from iniquity.
 | [jnd] | The law of truth was in his mouth, and unrighteousness was not found in his lips: he walked with me in peace and uprightness, and he turned many from iniquity.
 | [kjv] | The law of truth was in his mouth, and iniquity was not found in his lips: he walked with me in peace and equity, and did turn many away from iniquity.
 | [nwb] | The law of truth was in his mouth, and iniquity was not found in his lips: he walked with me in peace and equity, and turned many away from iniquity.
 | [rsv] | True instruction was in his mouth, and no wrong was found on his lips. He walked with me in peace and uprightness, and he turned many from iniquity.
 | [web] | The law of truth was in his mouth, and unrighteousness was not found in his lips: he walked with me in peace and uprightness, and turned many away from iniquity.
 | [ylt] | The law of truth hath been in his mouth, And perverseness hath not been found in his lips, In peace and in uprightness he walked with Me, And many he brought back from iniquity.
 | [bbe] | True teaching was in his mouth, and no evil was seen on his lips: he was walking with me in peace and righteousness, turning numbers of people away from evil-doing.
2:7 | [cbgb] | 祭司的嘴里当存知识，人也当由他口中寻求律法，因为他是万军之耶和华的使者。 < | >
 | [niv] | "For the lips of a priest ought to preserve knowledge, and from his mouth men should seek instruction--because he is the messenger of the LORD Almighty.
 | [asv] | For the priest's lips should keep knowledge, and they should seek the law at his mouth; for he is the messenger of Jehovah of hosts.
 | [jnd] | For the priest's lips should keep knowledge, and at his mouth they seek the law; for he is the messenger of Jehovah of hosts.
 | [kjv] | For the priest's lips should keep knowledge, and they should seek the law at his mouth: for he is the messenger of the LORD of hosts.
 | [nwb] | For the priest's lips should keep knowledge, and they should seek the law at his mouth: for he the messenger of the LORD of hosts.
 | [rsv] | For the lips of a priest should guard knowledge, and men should seek instruction from his mouth, for he is the messenger of the LORD of hosts.
 | [web] | For the priest's lips should keep knowledge, and they should seek the law at his mouth; for he is the messenger of Yahweh of Hosts.
 | [ylt] | For the lips of a priest preserve knowledge, And law they do seek from his mouth, For a messenger of Jehovah of Hosts he .
 | [bbe] | For it is right for the priest's lips to keep knowledge, and for men to be waiting for the law from his mouth: for he is the servant sent from the Lord of armies.
2:8 | [cbgb] | 你们却偏离正道，使许多人在律法上跌倒。你们废弃我与利未所立的约。这是万军之耶和华说的。 < | >
 | [niv] | But you have turned from the way and by your teaching have caused many to stumble; you have violated the covenant with Levi," says the LORD Almighty.
 | [asv] | But ye are turned aside out of the way; ye have caused many to stumble in the law; ye have corrupted the covenant of Levi, saith Jehovah of hosts.
 | [jnd] | But ye are departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith Jehovah of hosts.
 | [kjv] | But ye are departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith the LORD of hosts.
 | [nwb] | But ye have departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith the LORD of hosts.
 | [rsv] | But you have turned aside from the way; you have caused many to stumble by your instruction; you have corrupted the covenant of Levi, says the LORD of hosts,
 | [web] | But you are turned aside out of the way; you have caused many to stumble in the law; you have corrupted the covenant of Levi, says Yahweh of Hosts.
 | [ylt] | And ye, ye have turned from the way, Ye have caused many to stumble in the law, Ye have corrupted the covenant of Levi, Said Jehovah of Hosts.
 | [bbe] | But you are turned out of the way; you have made the law hard for numbers of people; you have made the agreement of Levi of no value, says the Lord of armies.
2:9 | [cbgb] | 所以我使你们被众人藐视，看为下贱，因你们不守我的道，竟在律法上瞻徇情面。 < | >
 | [niv] | "So I have caused you to be despised and humiliated before all the people, because you have not followed my ways but have shown partiality in matters of the law."
 | [asv] | Therefore have I also made you contemptible and base before all the people, according as ye have not kept my ways, but have had respect of persons in the law.
 | [jnd] | And I also have made you contemptible and base before all the people, because ye have not kept my ways, but have respect of persons in the law.
 | [kjv] | Therefore have I also made you contemptible and base before all the people, according as ye have not kept my ways, but have been partial in the law.
 | [nwb] | Therefore have I also made you contemptible and base before all the people, according as ye have not kept my ways, but have been partial in the law.
 | [rsv] | and so I make you despised and abased before all the people, inasmuch as you have not kept my ways but have shown partiality in your instruction."
 | [web] | Therefore have I also made you contemptible and base before all the people, according as you have not kept my ways, but have had respect of persons in the law.
 | [ylt] | And I also, I have made you despised and low before all the people, Because ye are not keeping My ways, And are accepting persons in the law.
 | [bbe] | And so I have taken away your honour and made you low before all the people, even as you have not kept my ways, and have given no thought to me in using the law.
2:10 | [cbgb] | 我们岂不都是一位父麽？岂不是一位 神所造的麽？我们各人怎麽以诡诈待弟兄，背弃了 神与我们列祖所立的约呢？ < | >
 | [niv] | Have we not all one Father ? Did not one God create us? Why do we profane the covenant of our fathers by breaking faith with one another?
 | [asv] | Have we not all one father? hath not one God created us? why do we deal treacherously every man against his brother, profaning the covenant of our fathers?
 | [jnd] | Have we not all one father? Hath not one 鵊od created us? Why do we deal unfaithfully every man against his brother, by profaning the covenant of our fathers?
 | [kjv] | Have we not all one father? hath not one God created us? why do we deal treacherously every man against his brother, by profaning the covenant of our fathers?
 | [nwb] | Have we not all one father? hath not one God created us? why do we deal treacherously every man against his brother, by profaning the covenant of our fathers?
 | [rsv] | Have we not all one father? Has not one God created us? Why then are we faithless to one another, profaning the covenant of our fathers?
 | [web] | Don't we all have one father? has not one God created us? why do we deal treacherously every man against his brother, profaning the covenant of our fathers?
 | [ylt] | Have we not all one father? Hath not our God prepared us? Wherefore do we deal treacherously, Each against his brother, To pollute the covenant of our fathers?
 | [bbe] | Have we not all one father? has not one God made us? why are we, every one of us, acting falsely to his brother, putting shame on the agreement of our fathers?
2:11 | [cbgb] | 犹大人行事诡诈，并且在以色列和耶路撒冷中，行一件可憎的事。因为犹大人亵渎耶和华所喜爱的圣洁（或作圣地），娶事奉外邦 神的女子为妻。 < | >
 | [niv] | Judah has broken faith. A detestable thing has been committed in Israel and in Jerusalem: Judah has desecrated the sanctuary the LORD loves, by marrying the daughter of a foreign god.
 | [asv] | Judah hath dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the holiness of Jehovah which he loveth, and hath married the daughter of a foreign god.
 | [jnd] | Judah hath dealt unfaithfully, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the sanctuary of Jehovah which he loved, and hath married the daughter of a strange 鵪od.
 | [kjv] | Judah hath dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the holiness of the LORD which he loved, and hath married the daughter of a strange god.
 | [nwb] | Judah hath dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the holiness of the LORD whom he loved, and hath married the daughter of a strange god.
 | [rsv] | Judah has been faithless, and abomination has been committed in Israel and in Jerusalem; for Judah has profaned the sanctuary of the LORD, which he loves, and has married the daughter of a foreign god.
 | [web] | Judah has dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah has profaned the holiness of Yahweh which he loves, and has married the daughter of a foreign god.
 | [ylt] | Dealt treacherously hath Judah, And abomination hath been done in Israel, and in Jerusalem, For polluted hath Judah the holy thing of Jehovah, That He hath loved, and hath married the daughter of a strange god.
 | [bbe] | Judah has been acting falsely, and a disgusting thing has been done in Jerusalem; for Judah has made unclean the holy place of the Lord which is dear to him, and has taken as his wife the daughter of a strange god.
2:12 | [cbgb] | 凡行这事的，无论何人（何人原文作叫醒的答应的），就是献供物给万军之耶和华，耶和华也必从雅各的帐棚中剪除他。 < | >
 | [niv] | As for the man who does this, whoever he may be, may the LORD cut him off from the tents of Jacob --even though he brings offerings to the LORD Almighty.
 | [asv] | Jehovah will cut off, to the man that doeth this, him that waketh and him that answereth, out of the tents of Jacob, and him that offereth an offering unto Jehovah of hosts.
 | [jnd] | Jehovah will cut off from the tents of Jacob the man that doeth this, him that calleth and him that answereth; and him that offereth an oblation unto Jehovah of hosts.
 | [kjv] | The LORD will cut off the man that doeth this, the master and the scholar, out of the tabernacles of Jacob, and him that offereth an offering unto the LORD of hosts.
 | [nwb] | The LORD will cut off the man that doeth this, the master and the scholar, out of the tabernacles of Jacob, and him that offereth an offering to the LORD of hosts.
 | [rsv] | May the LORD cut off from the tents of Jacob, for the man who does this, any to witness or answer, or to bring an offering to the LORD of hosts!
 | [web] | Yahweh will cut off, to the man who does this, him who wakes and him who answers, out of the tents of Jacob, and him who offers an offering to Yahweh of Hosts.
 | [ylt] | Cut off doth Jehovah the man who doth it, Tempter and tempted -- from the tents of Jacob, Even he who is bringing nigh a present to Jehovah of Hosts.
 | [bbe] | The Lord will have the man who does this cut off root and branch out of the tents of Jacob, and him who makes an offering to the Lord of armies.
2:13 | [cbgb] | 你们又行了一件这样的事，使前妻叹息哭泣的眼泪，遮盖耶和华的坛，以致耶和华不再看顾那供物，也不乐意从你们手中收纳。 < | >
 | [niv] | Another thing you do: You flood the LORD's altar with tears. You weep and wail because he no longer pays attention to your offerings or accepts them with pleasure from your hands.
 | [asv] | And this again ye do: ye cover the altar of Jehovah with tears, with weeping, and with sighing, insomuch that he regardeth not the offering any more, neither receiveth it with good will at your hand.
 | [jnd] | And further ye do this: ye cover the altar of Jehovah with tears, with weeping, and with sighing, insomuch that he regardeth not the oblation any more, nor receiveth with satisfaction at your hand.
 | [kjv] | And this have ye done again, covering the altar of the LORD with tears, with weeping, and with crying out, insomuch that he regardeth not the offering any more, or receiveth it with good will at your hand.
 | [nwb] | And this have ye done again, covering the altar of the LORD with tears, with weeping, and with crying out, insomuch that he regardeth not the offering any more, or receiveth with good will at your hand.
 | [rsv] | And this again you do. You cover the LORD's altar with tears, with weeping and groaning because he no longer regards the offering or accepts it with favor at your hand.
 | [web] | This again you do: you cover the altar of Yahweh with tears, with weeping, and with sighing, because he doesn't regard the offering any more, neither receives it with good will at your hand.
 | [ylt] | And this a second time ye do, Covering with tears the altar of Jehovah, With weeping and groaning, Because there is no more turning unto the present, Or receiving of a pleasing thing from your hand.
 | [bbe] | And this again you do: covering the altar of the Lord with weeping and with grief, so that he gives no more thought to the offering, and does not take it with pleasure from your hand.
2:14 | [cbgb] | 你们还说，这是为什么呢？因耶和华在你和你幼年所娶的妻中间作见证。她虽是你的配偶，又是你盟约的妻，你却以诡诈待她。 < | >
 | [niv] | You ask, "Why?" It is because the LORD is acting as the witness between you and the wife of your youth, because you have broken faith with her, though she is your partner, the wife of your marriage covenant.
 | [asv] | Yet ye say, Wherefore? Because Jehovah hath been witness between thee and the wife of thy youth, against whom thou hast dealt treacherously, though she is thy companion, and the wife of thy covenant.
 | [jnd] | Yet ye say, Wherefore? Because Jehovah hath been a witness between thee and the wife of thy youth, against whom thou hast dealt unfaithfully: yet is she thy companion, and the wife of thy covenant.
 | [kjv] | Yet ye say, Wherefore? Because the LORD hath been witness between thee and the wife of thy youth, against whom thou hast dealt treacherously: yet is she thy companion, and the wife of thy covenant.
 | [nwb] | Yet ye say, Why? Because the LORD hath been witness between thee and the wife of thy youth, against whom thou hast dealt treacherously: yet she thy companion, and the wife of thy covenant.
 | [rsv] | You ask, "Why does he not?" Because the LORD was witness to the covenant between you and the wife of your youth, to whom you have been faithless, though she is your companion and your wife by covenant.
 | [web] | Yet you say, Why? Because Yahweh has been witness between you and the wife of your youth, against whom you have dealt treacherously, though she is your companion, and the wife of your covenant.
 | [ylt] | And ye have said, `Wherefore?' Because Jehovah hath testified between thee And the wife of thy youth, That thou hast dealt treacherously against her, And she thy companion, and thy covenant-wife.
 | [bbe] | But you say, For what reason? Because the Lord has been a witness between you and the wife of your early years, to whom you have been untrue, though she is your friend and the wife to whom you have given your word.
2:15 | [cbgb] | 虽然 神有灵的馀力能造多人，他不是单造一人麽？为何只造一人呢？乃是他愿人得虔诚的后裔。所以当谨守你们的心，谁也不可以诡诈待幼年所娶的妻。 < | >
 | [niv] | Has not made them one? In flesh and spirit they are his. And why one? Because he was seeking godly offspring. So guard yourself in your spirit, and do not break faith with the wife of your youth.
 | [asv] | And did he not make one, although he had the residue of the Spirit? And wherefore one? He sought a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth.
 | [jnd] | And did not one make ? and the remnant of the Spirit was his. And wherefore the one? He sought a seed of God. Take heed then to your spirit, and let none deal unfaithfully against the wife of his youth,
 | [kjv] | And did not he make one? Yet had he the residue of the spirit. And wherefore one? That he might seek a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth.
 | [nwb] | And did he not make one? Yet had he the residue of the spirit. And why one? That he might seek a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth.
 | [rsv] | Has not the one God made and sustained for us the spirit of life? And what does he desire? Godly offspring. So take heed to yourselves, and let none be faithless to the wife of his youth.
 | [web] | Did he not make one, although he had the residue of the Spirit? Why one? He sought a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth.
 | [ylt] | And He did not make one , And He hath the remnant of the Spirit. And what the one ! He is seeking a godly seed. And ye have been watchful over your spirit, And with the wife of thy youth, None doth deal treacherously.
 | [bbe] | ... So give thought to your spirit, and let no one be false to the wife of his early years.
2:16 | [cbgb] | 耶和华以色列的 神说，休妻的事，和以强暴待妻的人，都是我所恨恶的。所以当谨守你们的心，不可行诡诈。这是万军之耶和华说的。 < | >
 | [niv] | "I hate divorce," says the LORD God of Israel, "and I hate a man's covering himself with violence as well as with his garment," says the LORD Almighty. So guard yourself in your spirit, and do not break faith.
 | [asv] | For I hate putting away, saith Jehovah, the God of Israel, and him that covereth his garment with violence, saith Jehovah of hosts: therefore take heed to your spirit, that ye deal not treacherously.
 | [jnd] | (for I hate putting away, saith Jehovah the God of Israel;) and he covereth with violence his garment, saith Jehovah of hosts: take heed then to your spirit, that ye deal not unfaithfully.
 | [kjv] | For the LORD, the God of Israel, saith that he hateth putting away: for one covereth violence with his garment, saith the LORD of hosts: therefore take heed to your spirit, that ye deal not treacherously.
 | [nwb] | For the LORD, the God of Israel, saith, that he hateth putting away: for covereth violence with his garment, saith the LORD of hosts: therefore take heed to your spirit, that ye deal not treacherously.
 | [rsv] | "For I hate divorce, says the LORD the God of Israel, and covering one's garment with violence, says the LORD of hosts. So take heed to yourselves and do not be faithless."
 | [web] | For I hate putting away, says Yahweh, the God of Israel, and him who covers his garment with violence, says Yahweh of Hosts: therefore take heed to your spirit, that you don't deal treacherously.
 | [ylt] | For hate sending away, said Jehovah, God of Israel, And He hath covered violence with his clothing, said Jehovah of Hosts, And ye have been watchful over your spirit, And ye do not deal treacherously.
 | [bbe] | For I am against the putting away of a wife, says the Lord, the God of Israel, and against him who is clothed with violent acts, says the Lord of armies: so give thought to your spirit and do not be false in your acts.
2:17 | [cbgb] | 你们用言语烦琐耶和华，你们还说，我们在何事上烦琐他呢？因为你们说，凡行恶的，耶和华眼看为善，并且他喜悦他们。或说，公义的 神在哪里呢？ <
 | [niv] | You have wearied the LORD with your words. "How have we wearied him?" you ask. By saying, "All who do evil are good in the eyes of the LORD, and he is pleased with them" or "Where is the God of justice?"
 | [asv] | Ye have wearied Jehovah with your words. Yet ye say, Wherein have we wearied him? In that ye say, Every one that doeth evil is good in the sight of Jehovah, and he delighteth in them; or where is the God of justice?
 | [jnd] | Ye have wearied Jehovah with your words, and ye say, Wherein have we wearied ? In that ye say, Every one that doeth evil is good in the sight of Jehovah, and he delighteth in them; or, Where is the God of judgment?
 | [kjv] | Ye have wearied the LORD with your words. Yet ye say, Wherein have we wearied him? When ye say, Every one that doeth evil is good in the sight of the LORD, and he delighteth in them; or, Where is the God of judgment?
 | [nwb] | Ye have wearied the LORD with your words. Yet ye say, In what have we wearied ? When ye say, Every one that doeth evil good in the sight of the LORD, and he delighteth in them; or, Where the God of judgment?
 | [rsv] | You have wearied the LORD with your words. Yet you say, "How have we wearied him?" By saying, "Every one who does evil is good in the sight of the LORD, and he delights in them." Or by asking, "Where is the God of justice?"
 | [web] | You have wearied Yahweh with your words. Yet you say, Wherein have we wearied him? In that you say, Everyone who does evil is good in the sight of Yahweh, and he delights in them; or where is the God of justice?
 | [ylt] | Ye have wearied Jehovah with your words, And ye have said: `In what have we wearied Him?' In your saying: `Every evil-doer good in the eyes of Jehovah, And in them He is delighting,' Or, `Where the God of judgment?'
 | [bbe] | You have made the Lord tired with your words. And still you say, How have we made him tired? By your saying, Everyone who does evil is good in the eyes of the Lord, and he has delight in them; or, Where is God the judge?


Interlinear Bible:Malachi 3

 玛拉基书 Malachi 3 << || >>
3:1 | [cbgb] | 万军之耶和华说，我要差遣我的使者，在我前面预备道路。你们所寻求的主，必忽然进入他的殿。立约的使者，就是你们所仰慕的，快要来到。 >
 | [niv] | "See, I will send my messenger, who will prepare the way before me. Then suddenly the Lord you are seeking will come to his temple; the messenger of the covenant, whom you desire, will come," says the LORD Almighty.
 | [asv] | Behold, I send my messenger, and he shall prepare the way before me: and the Lord, whom ye seek, will suddenly come to his temple; and the messenger of the covenant, whom ye desire, behold, he cometh, saith Jehovah of hosts.
 | [jnd] | Behold, I send my messenger, and he shall prepare the way before me; and the Lord whom ye seek will suddenly come to his temple, and the Angel of the covenant, whom ye delight in: behold, he cometh, saith Jehovah of hosts.
 | [kjv] | Behold, I will send my messenger, and he shall prepare the way before me: and the LORD, whom ye seek, shall suddenly come to his temple, even the messenger of the covenant, whom ye delight in: behold, he shall come, saith the LORD of hosts.
 | [nwb] | Behold, I will send my messenger, and he shall prepare the way before me: and the Lord, whom ye seek, will suddenly come to his temple, even the messenger of the covenant, whom ye delight in: behold, he will come, saith the LORD of hosts.
 | [rsv] | "Behold, I send my messenger to prepare the way before me, and the Lord whom you seek will suddenly come to his temple; the messenger of the covenant in whom you delight, behold, he is coming, says the LORD of hosts.
 | [web] | . Behold, I send my messenger, and he shall prepare the way before me: and the Lord, whom you seek, will suddenly come to his temple; and the messenger of the covenant, whom you desire, behold, he comes, says Yahweh of hosts.
 | [ylt] | Lo, I am sending My messenger, And he hath prepared a way before Me, And suddenly come in unto his temple Doth the Lord whom ye are seeking, Even the messenger of the covenant, Whom ye are desiring, Lo, he is coming, said Jehovah of Hosts.
 | [bbe] | See, I am sending my servant, and he will make ready the way before me; and the Lord, whom you are looking for, will suddenly come to his Temple; and the angel of the agreement, in whom you have delight, see, he is coming, says the Lord of armies.
3:2 | [cbgb] | 他来的日子，谁能当得起呢？他显现的时候，谁能立得住呢？因为他如炼金之人的火，如漂布之人的硷。 < | >
 | [niv] | But who can endure the day of his coming? Who can stand when he appears? For he will be like a refiner's fire or a launderer's soap.
 | [asv] | But who can abide the day of his coming? and who shall stand when he appeareth? for he is like a refiner's fire, and like fuller's soap:
 | [jnd] | But who shall endure the day of his coming? and who shall stand when he appeareth? For he will be like a refiner's fire, and like fullers' lye.
 | [kjv] | But who may abide the day of his coming? and who shall stand when he appeareth? for he is like a refiner's fire, and like fullers' soap:
 | [nwb] | But who may abide the day of his coming? and who shall stand when he appeareth? for he like a refiner's fire, and like fuller's soap.
 | [rsv] | But who can endure the day of his coming, and who can stand when he appears? "For he is like a refiner's fire and like fullers' soap;
 | [web] | But who can abide the day of his coming? and who shall stand when he appears? for he is like a refiner's fire, and like fuller's soap:
 | [ylt] | And who is bearing the day of his coming? And who is standing in his appearing? For he as fire of a refiner, And as soap of a fuller.
 | [bbe] | But by whom may the day of his coming be faced? and who may keep his place when he is seen? for he is like the metal-tester's fire and the cleaner's soap.
3:3 | [cbgb] | 他必坐下如炼净银子的，必洁净利未人，熬炼他们像金银一样。他们就凭公义献供物给耶和华。 < | >
 | [niv] | He will sit as a refiner and purifier of silver; he will purify the Levites and refine them like gold and silver. Then the LORD will have men who will bring offerings in righteousness,
 | [asv] | and he will sit as a refiner and purifier of silver, and he will purify the sons of Levi, and refine them as gold and silver; and they shall offer unto Jehovah offerings in righteousness.
 | [jnd] | And he shall sit a refiner and purifier of silver; and he will purify the children of Levi, and purge them as gold and silver; and they shall offer unto Jehovah an oblation in righteousness.
 | [kjv] | And he shall sit as a refiner and purifier of silver: and he shall purify the sons of Levi, and purge them as gold and silver, that they may offer unto the LORD an offering in righteousness.
 | [nwb] | And he shall sit a refiner and purifier of silver: and he shall purify the sons of Levi, and purge them as gold and silver, that they may offer to the LORD an offering in righteousness.
 | [rsv] | he will sit as a refiner and purifier of silver, and he will purify the sons of Levi and refine them like gold and silver, till they present right offerings to the LORD.
 | [web] | and he will sit as a refiner and purifier of silver, and he will purify the sons of Levi, and refine them as gold and silver; and they shall offer to Yahweh offerings in righteousness.
 | [ylt] | And he hath sat, a refiner and purifier of silver, And he hath purified the sons of Levi, And hath refined them as gold and as silver, And they have been to Jehovah bringing nigh a present in righteousness.
 | [bbe] | He will take his seat, testing and cleaning the sons of Levi, burning away the evil from them as from gold and silver; so that they may make offerings to the Lord in righteousness.
3:4 | [cbgb] | 那时，犹大和耶路撒冷所献的供物，必谜耶和华悦纳，彷佛古时之日，上古之年。 < | >
 | [niv] | and the offerings of Judah and Jerusalem will be acceptable to the LORD, as in days gone by, as in former years.
 | [asv] | Then shall the offering of Judah and Jerusalem be pleasant unto Jehovah, as in the days of old, and as in ancient years.
 | [jnd] | Then shall the oblation of Judah and Jerusalem be pleasant unto Jehovah, as in the days of old, and as in former years.
 | [kjv] | Then shall the offering of Judah and Jerusalem be pleasant unto the LORD, as in the days of old, and as in former years.
 | [nwb] | Then shall the offering of Judah and Jerusalem be pleasant to the LORD, as in the days of old, and as in former years.
 | [rsv] | Then the offering of Judah and Jerusalem will be pleasing to the LORD as in the days of old and as in former years.
 | [web] | Then shall the offering of Judah and Jerusalem be pleasant to Yahweh, as in the days of old, and as in ancient years.
 | [ylt] | And sweet to Jehovah hath been the present of Judah and Jerusalem, As in days of old, and as in former years.
 | [bbe] | Then the offering of Judah and Jerusalem will be pleasing to the Lord, as in days gone by, and as in past years.
3:5 | [cbgb] | 万军之耶和华说，我必临近你们，施行审判。我必速速作见证，警戒行邪术的，犯奸淫的，起假誓的，亏负人之工价的，欺压寡妇孤儿的，屈枉寄居的，和不敬畏我的。 < | >
 | [niv] | "So I will come near to you for judgment. I will be quick to testify against sorcerers, adulterers and perjurers, against those who defraud laborers of their wages, who oppress the widows and the fatherless, and deprive aliens of justice, but do not fear me," says the LORD Almighty.
 | [asv] | And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against the false swearers, and against those that oppress the hireling in his wages, the widow, and the fatherless, and that turn aside the sojourner from his right, and fear not me, saith Jehovah of hosts.
 | [jnd] | And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against the false swearers, and against those that oppress the hired servant in wages, the widow and the fatherless, and that turn aside the stranger , and fear not me, saith Jehovah of hosts.
 | [kjv] | And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against false swearers, and against those that oppress the hireling in his wages, the widow, and the fatherless, and that turn aside the stranger from his right, and fear not me, saith the LORD of hosts.
 | [nwb] | And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against false swearers, and against those that oppress the hireling in wages, the widow, and the fatherless, and that turn aside the stranger , and fear not me, saith the LORD of hosts.
 | [rsv] | "Then I will draw near to you for judgment; I will be a swift witness against the sorcerers, against the adulterers, against those who swear falsely, against those who oppress the hireling in his wages, the widow and the orphan, against those who thrust aside the sojourner, and do not fear me, says the LORD of hosts.
 | [web] | I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against the perjurers, and against those who oppress the hireling in his wages, the widow, and the fatherless, and who turn aside the sojourner , and don't fear me, says Yahweh of Hosts.
 | [ylt] | And I have drawn near to you for judgment, And I have been a witness, Making haste against sorcerers, And against adulterers, And against swearers to a falsehood, And against oppressors of the hire of an hireling, Of a widow, and of a fatherless one, And those turning aside a sojourner, And who fear Me not, said Jehovah of Hosts.
 | [bbe] | And I will come near to you for judging; I will quickly be a witness against the wonder-workers, against those who have been untrue in married life, against those who take false oaths; against those who keep back from the servant his payment, and who are hard on the widow and the child without a father, who do not give his rights to the man from a strange country, and have no fear of me, says the Lord of armies.
3:6 | [cbgb] | 因我耶和华是不改变的，所以你们雅各之子没有灭亡。 < | >
 | [niv] | "I the LORD do not change. So you, O descendants of Jacob, are not destroyed.
 | [asv] | For I, Jehovah, change not; therefore ye, O sons of Jacob, are not consumed.
 | [jnd] | For I Jehovah change not, and ye, sons of Jacob, are not consumed.
 | [kjv] | For I am the LORD, I change not; therefore ye sons of Jacob are not consumed.
 | [nwb] | For I the LORD, I change not; therefore ye sons of Jacob are not consumed.
 | [rsv] | "For I the LORD do not change; therefore you, O sons of Jacob, are not consumed.
 | [web] | For I, Yahweh, don't change; therefore you, sons of Jacob, are not consumed.
 | [ylt] | For I Jehovah, I have not changed, And ye, the sons of Jacob, Ye have not been consumed.
 | [bbe] | For I am the Lord, I am unchanged; and so you, O sons of Jacob, have not been cut off.
3:7 | [cbgb] | 万军之耶和华说，从你们列祖的日子以来，你们常常偏离我的典章，而不遵守。现在你们要转向我，我就转向你们。你们却问说。我们如何才是转向呢？ < | >
 | [niv] | Ever since the time of your forefathers you have turned away from my decrees and have not kept them. Return to me, and I will return to you," says the LORD Almighty. "But you ask, `How are we to return?'
 | [asv] | From the days of your fathers ye have turned aside from mine ordinances, and have not kept them. Return unto me, and I will return unto you, saith Jehovah of hosts. But ye say, Wherein shall we return?
 | [jnd] | Since the days of your fathers have ye departed from my statutes, and have not kept them. Return unto me, and I will return unto you, saith Jehovah of hosts. But ye say, Wherein shall we return?
 | [kjv] | Even from the days of your fathers ye are gone away from mine ordinances, and have not kept them. Return unto me, and I will return unto you, saith the LORD of hosts. But ye said, Wherein shall we return?
 | [nwb] | Even from the days of your fathers ye have gone away from my ordinances, and have not kept . Return to me, and I will return to you, saith the LORD of hosts. But ye said, In what shall we return?
 | [rsv] | From the days of your fathers you have turned aside from my statutes and have not kept them. Return to me, and I will return to you, says the LORD of hosts. But you say, 'How shall we return?'
 | [web] | From the days of your fathers you have turned aside from my ordinances, and have not kept them. Return to me, and I will return to you, says Yahweh of Hosts. But you say, Wherein shall we return?
 | [ylt] | Even from the days of your fathers Ye have turned aside from My statutes, And ye have not taken heed. Turn back unto Me, and I turn back to you, Said Jehovah of Hosts. And ye have said, `In what do we turn back?'
 | [bbe] | From the days of your fathers you have been turned away from my rules and have not kept them. Come back to me, and I will come back to you, says the Lord of armies. But you say, How are we to come back?
3:8 | [cbgb] | 人岂可夺取 神之物呢？你们竟夺取我的供物，你们却说，我们在何事上夺取你的供物呢？就是你们在当纳的十分之一，和当献的供物上。 < | >
 | [niv] | "Will a man rob God? Yet you rob me. "But you ask, `How do we rob you?' "In tithes and offerings.
 | [asv] | Will a man rob God? yet ye rob me. But ye say, Wherein have we robbed thee? In tithes and offerings.
 | [jnd] | Will a man rob God? But ye rob me. And ye say, Wherein do we rob thee? tithes and heave-offerings.
 | [kjv] | Will a man rob God? Yet ye have robbed me. But ye say, Wherein have we robbed thee? In tithes and offerings.
 | [nwb] | Will a man rob God? yet ye have robbed me. But ye say, In what have we robbed thee? In tithes and offerings.
 | [rsv] | Will man rob God? Yet you are robbing me. But you say, 'How are we robbing thee?' In your tithes and offerings.
 | [web] | Will a man rob God? yet you rob me. But you say, Wherein have we robbed you? In tithes and offerings.
 | [ylt] | Doth man deceive God? but ye are deceiving Me, And ye have said: `In what have we deceived Thee?' The tithe and the heave-offering!
 | [bbe] | Will a man keep back from God what is right? But you have kept back what is mine. But you say, What have we kept back from you? Tenths and offerings.
3:9 | [cbgb] | 因你们通国的人，都夺取我的供物，咒诅就临到你们身上。 < | >
 | [niv] | You are under a curse--the whole nation of you--because you are robbing me.
 | [asv] | Ye are cursed with the curse; for ye rob me, even this whole nation.
 | [jnd] | Ye are cursed with a curse; and me ye rob, this whole nation.
 | [kjv] | Ye are cursed with a curse: for ye have robbed me, even this whole nation.
 | [nwb] | Ye cursed with a curse: for ye have robbed me, this whole nation.
 | [rsv] | You are cursed with a curse, for you are robbing me; the whole nation of you.
 | [web] | You are cursed with the curse; for you rob me, even this whole nation.
 | [ylt] | With a curse ye are cursed! And Me ye are deceiving -- this nation -- all of it.
 | [bbe] | You are cursed with a curse; for you have kept back from me what is mine, even all this nation.
3:10 | [cbgb] | 万军之耶和华说，你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。 < | >
 | [niv] | Bring the whole tithe into the storehouse, that there may be food in my house. Test me in this," says the LORD Almighty, "and see if I will not throw open the floodgates of heaven and pour out so much blessing that you will not have room enough for it.
 | [asv] | Bring ye the whole tithe into the store-house, that there may be food in my house, and prove me now herewith, saith Jehovah of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it.
 | [jnd] | Bring the whole tithe into the treasure-house, that there may be food in my house, and prove me now herewith, saith Jehovah of hosts, if I open not to you the windows of the heavens, and pour you out a blessing, till there be no place for it.
 | [kjv] | Bring ye all the tithes into the storehouse, that there may be meat in mine house, and prove me now herewith, saith the LORD of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it.
 | [nwb] | Bring ye all the tithes into the store-house, that there may be food in my house, and prove me now with this, saith the LORD of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that not enough .
 | [rsv] | Bring the full tithes into the storehouse, that there may be food in my house; and thereby put me to the test, says the LORD of hosts, if I will not open the windows of heaven for you and pour down for you an overflowing blessing.
 | [web] | Bring the whole tithe into the store-house, that there may be food in my house, and prove me now herewith, says Yahweh of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough .
 | [ylt] | Bring in all the tithe unto the treasure-house, And there is food in My house; When ye have tried Me, now, with this, Said Jehovah of Hosts, Do not I open to you the windows of heaven? Yea, I have emptied on you a blessing till there is no space.
 | [bbe] | Let your tenths come into the store-house so that there may be food in my house, and put me to the test by doing so, says the Lord of armies, and see if I do not make the windows of heaven open and send down such a blessing on you that there is no room for it.
3:11 | [cbgb] | 万军之耶和华说，我必为你们斥责蝗虫（蝗虫原文作吞噬者），不容它毁坏你们的土产。你们田间的葡萄树在未熟之先，也不掉果子。 < | >
 | [niv] | I will prevent pests from devouring your crops, and the vines in your fields will not cast their fruit," says the LORD Almighty.
 | [asv] | And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast its fruit before the time in the field, saith Jehovah of hosts.
 | [jnd] | And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast its fruit before the time in the field, saith Jehovah of hosts.
 | [kjv] | And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, saith the LORD of hosts.
 | [nwb] | And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, saith the LORD of hosts.
 | [rsv] | I will rebuke the devourer for you, so that it will not destroy the fruits of your soil; and your vine in the field shall not fail to bear, says the LORD of hosts.
 | [web] | I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast its fruit before the time in the field, says Yahweh of Hosts.
 | [ylt] | And I have pushed for you against the consumer, And He doth not destroy to you the fruit of the ground, Nor miscarry to you doth the vine in the field, Said Jehovah of Hosts.
 | [bbe] | And on your account I will keep back the locusts from wasting the fruits of your land; and the fruit of your vine will not be dropped on the field before its time, says the Lord of armies
3:12 | [cbgb] | 万军之耶和华说，万国必称你们为有福的，因你们的地必成为喜乐之地。 < | >
 | [niv] | "Then all the nations will call you blessed, for yours will be a delightful land," says the LORD Almighty.
 | [asv] | And all nations shall call you happy; for ye shall be a delightsome land, saith Jehovah of hosts.
 | [jnd] | And all nations shall call you blessed; for ye shall be a delightsome land, saith Jehovah of hosts.
 | [kjv] | And all nations shall call you blessed: for ye shall be a delightsome land, saith the LORD of hosts.
 | [nwb] | And all nations shall call you blessed: for ye shall be a delightsome land, saith the LORD of hosts.
 | [rsv] | Then all nations will call you blessed, for you will be a land of delight, says the LORD of hosts.
 | [web] | All nations shall call you happy; for you shall be a delightful land, says Yahweh of Hosts.
 | [ylt] | And declared you happy have all the nations, For ye are a delightful land, said Jehovah of Hosts.
 | [bbe] | And you will be named happy by all nations: for you will be a land of delight, says the Lord of armies.
3:13 | [cbgb] | 耶和华说，你们用话顶撞我，你们还说，我们用什么话顶撞了你呢？ < | >
 | [niv] | "You have said harsh things against me," says the LORD. "Yet you ask, `What have we said against you?'
 | [asv] | Your words have been stout against me, saith Jehovah. Yet ye say, What have we spoken against thee?
 | [jnd] | Your words have been stout against me, saith Jehovah; but ye say, What have we been speaking against thee?
 | [kjv] | Your words have been stout against me, saith the LORD. Yet ye say, What have we spoken so much against thee?
 | [nwb] | Your words have been stout against me, saith the LORD. Yet ye say, What have we spoken against thee?
 | [rsv] | "Your words have been stout against me, says the LORD. Yet you say, 'How have we spoken against thee?'
 | [web] | Your words have been stout against me, says Yahweh. Yet you say, What have we spoken against you?
 | [ylt] | Hard against Me have been your words, Said Jehovah, and ye have said: `What have we spoken against Thee?'
 | [bbe] | Your words have been strong against me, says the Lord. And still you say, What have we said against you?
3:14 | [cbgb] | 你们说，事奉 神是徒然的，遵守 神所吩咐的，在万军之耶和华面前苦苦斋戒，有什么益处呢？ < | >
 | [niv] | "You have said, `It is futile to serve God. What did we gain by carrying out his requirements and going about like mourners before the LORD Almighty?
 | [asv] | Ye have said, It is vain to serve God; and what profit is it that we have kept his charge, and that we have walked mournfully before Jehovah of hosts?
 | [jnd] | Ye say, It is vain to serve God; and what profit is it that we keep his charge, and that we walk mournfully before Jehovah of hosts?
 | [kjv] | Ye have said, It is vain to serve God: and what profit is it that we have kept his ordinance, and that we have walked mournfully before the LORD of hosts?
 | [nwb] | Ye have said, It vain to serve God: and what profit that we have kept his ordinance, and that we have walked mournfully before the LORD of hosts?
 | [rsv] | You have said, 'It is vain to serve God. What is the good of our keeping his charge or of walking as in mourning before the LORD of hosts?
 | [web] | You have said, It is vain to serve God; and what profit is it that we have kept his charge, and that we have walked mournfully before Yahweh of Hosts?
 | [ylt] | Ye have said, `A vain thing to serve God! And what gain when we kept His charge? And when we have gone in black, Because of Jehovah of Hosts?
 | [bbe] | You have said, It is no use worshipping God: what profit have we had from keeping his orders, and going in clothing of sorrow before the Lord of armies?
3:15 | [cbgb] | 如今我们称狂傲的人为有福。并且行恶的人得建立。他们虽然试探 神，却得脱离灾难。 < | >
 | [niv] | But now we call the arrogant blessed. Certainly the evildoers prosper, and even those who challenge God escape.'"
 | [asv] | And now we call the proud happy; yea, they that work wickedness are built up; yea, they tempt God, and escape.
 | [jnd] | And now we hold the proud for happy; yea, they that work wickedness are built up; yea, they tempt God, and they escape.
 | [kjv] | And now we call the proud happy; yea, they that work wickedness are set up; yea, they that tempt God are even delivered.
 | [nwb] | And now we call the proud happy; yes, they that work wickedness are set up; even tempt God are delivered.
 | [rsv] | Henceforth we deem the arrogant blessed; evildoers not only prosper but when they put God to the test they escape.'"
 | [web] | Now we call the proud happy; yes, those who work wickedness are built up; yes, they tempt God, and escape.
 | [ylt] | And now, we are declaring the proud happy, Yea, built up have been those doing wickedness, Yea they have tempted God, and escape.'
 | [bbe] | And now to us the men of pride seem happy; yes, the evil-doers are doing well; they put God to the test and are safe.
3:16 | [cbgb] | 那时，敬畏耶和华的彼此谈论。耶和华侧耳而听，且有纪念册在他面前，记录那敬畏耶和华，思念他名的人。 < | >
 | [niv] | Then those who feared the LORD talked with each other, and the LORD listened and heard. A scroll of remembrance was written in his presence concerning those who feared the LORD and honored his name.
 | [asv] | Then they that feared Jehovah spake one with another; and Jehovah hearkened, and heard, and a book of remembrance was written before him, for them that feared Jehovah, and that thought upon his name.
 | [jnd] | Then they that feared Jehovah spoke often one to another; and Jehovah observed , and heard, and a book of remembrance was written before him for them that feared Jehovah, and that thought upon his name.
 | [kjv] | Then they that feared the LORD spake often one to another: and the LORD hearkened, and heard it, and a book of remembrance was written before him for them that feared the LORD, and that thought upon his name.
 | [nwb] | Then they that feared the LORD spoke often one to another: and the LORD hearkened, and heard , and a book of remembrance was written before him for them that feared the LORD, and that thought upon his name.
 | [rsv] | Then those who feared the LORD spoke with one another; the LORD heeded and heard them, and a book of remembrance was written before him of those who feared the LORD and thought on his name.
 | [web] | Then those who feared Yahweh spoke one with another; and Yahweh listened, and heard, and a book of memory was written before him, for those who feared Yahweh, and that thought on his name.
 | [ylt] | Then have those fearing Jehovah spoken one to another, And Jehovah doth attend and hear, And written is a book of memorial before Him Of those fearing Jehovah, And of those esteeming His name.
 | [bbe] | Then those in whom was the fear of the Lord had talk together: and the Lord gave ear, and it was recorded in a book to be kept in mind before him, for those who had the fear of the Lord and gave thought to his name.
3:17 | [cbgb] | 万军之耶和华说，在我所定的日子，他们必属我，特特归我，我必怜恤他们，如同人怜恤服事自己的儿子。 < | >
 | [niv] | "They will be mine," says the LORD Almighty, "in the day when I make up my treasured possession. I will spare them, just as in compassion a man spares his son who serves him.
 | [asv] | And they shall be mine, saith Jehovah of hosts, even mine own possession, in the day that I make; and I will spare them, as a man spareth his own son that serveth him.
 | [jnd] | And they shall be unto me a peculiar treasure, saith Jehovah of hosts, in the day that I prepare; and I will spare them as a man spareth his own son that serveth him.
 | [kjv] | And they shall be mine, saith the LORD of hosts, in that day when I make up my jewels; and I will spare them, as a man spareth his own son that serveth him.
 | [nwb] | And they shall be mine, saith the LORD of hosts, in that day when I make up my jewels; and I will spare them, as a man spareth his own son that serveth him.
 | [rsv] | "They shall be mine, says the LORD of hosts, my special possession on the day when I act, and I will spare them as a man spares his son who serves him.
 | [web] | They shall be my, says Yahweh of Hosts, my own possession, in the day that I make; and I will spare them, as a man spares his own son who serves him.
 | [ylt] | And they have been to Me, said Jehovah of Hosts, In the day that I am appointing -- a peculiar treasure, And I have had pity on them, As one hath pity on his son who is serving him.
 | [bbe] | And they will be mine, says the Lord, in the day when I make them my special property; and I will have mercy on them as a man has mercy on his son who is his servant.
3:18 | [cbgb] | 那时，你们必归回，将善人和恶人。事奉 神的和不事奉 神的，分别出来。 <
 | [niv] | And you will again see the distinction between the righteous and the wicked, between those who serve God and those who do not.
 | [asv] | Then shall ye return and discern between the righteous and the wicked, between him that serveth God and him that serveth him not.
 | [jnd] | And ye shall return and discern between the righteous and the wicked, between him that serveth God and him that serveth him not.
 | [kjv] | Then shall ye return, and discern between the righteous and the wicked, between him that serveth God and him that serveth him not.
 | [nwb] | Then shall ye return and discern between the righteous and the wicked, between him that serveth God and him that serveth him not.
 | [rsv] | Then once more you shall distinguish between the righteous and the wicked, between one who serves God and one who does not serve him.
 | [web] | Then shall you return and discern between the righteous and the wicked, between him who serves God and him who doesn't serve him.
 | [ylt] | And ye have turned back and considered, Between the righteous and the wicked, Between the servant of God and him who is not His servant.
 | [bbe] | Then you will again see how the upright man is different from the sinner, and the servant of God from him who is not.


Interlinear Bible:Malachi 4

 玛拉基书 Malachi 4 <<
4:1 | [cbgb] | 万军之耶和华说，那日临近，势如烧着的火炉。凡狂傲的和行恶的必如碎秸。在那日必被烧尽，根本枝条一无存留。 >
 | [niv] | "Surely the day is coming; it will burn like a furnace. All the arrogant and every evildoer will be stubble, and that day that is coming will set them on fire," says the LORD Almighty. "Not a root or a branch will be left to them.
 | [asv] | For, behold, the day cometh, it burneth as a furnace; and all the proud, and all that work wickedness, shall be stubble; and the day that cometh shall burn them up, saith Jehovah of hosts, that it shall leave them neither root nor branch.
 | [jnd] | For behold, the day cometh, burning as a furnace; and all the proud and all that work wickedness shall be stubble; and the day that cometh shall burn them up, saith Jehovah of hosts, so that it shall leave them neither root nor branch.
 | [kjv] | For, behold, the day cometh, that shall burn as an oven; and all the proud, yea, and all that do wickedly, shall be stubble: and the day that cometh shall burn them up, saith the LORD of hosts, that it shall leave them neither root nor branch.
 | [nwb] | For behold, the day cometh, that shall burn as an oven; and all the proud, and all that do wickedly, shall be stubble: and the day that cometh shall burn them up, saith the LORD of hosts, that it shall leave them neither root nor branch.
 | [rsv] | "For behold, the day comes, burning like an oven, when all the arrogant and all evildoers will be stubble; the day that comes shall burn them up, says the LORD of hosts, so that it will leave them neither root nor branch.
 | [web] | . For, behold, the day comes, it burns as a furnace; and all the proud, and all who work wickedness, shall be stubble; and the day that comes shall burn them up, says Yahweh of Hosts, that it shall leave them neither root nor branch.
 | [ylt] | For, lo, the day hath come, burning as a furnace, And all the proud, and every wicked doer, have been stubble, And burnt them hath the day that came, Said Jehovah of Hosts, That there is not left to them root or branch,
 | [bbe] | For see, the day is coming, it is burning like an oven; all the men of pride and all who do evil will be dry stems of grass: and in the day which is coming they will be burned up, says the Lord of armies, till they have not a root or a branch.
4:2 | [cbgb] | 但向你们敬畏我名的人，必有公义的日头出现。其光线（原文作翅膀）有医治之能。你们必出来跳跃，如圈里的肥犊。 < | >
 | [niv] | But for you who revere my name, the sun of righteousness will rise with healing in its wings. And you will go out and leap like calves released from the stall.
 | [asv] | But unto you that fear my name shall the sun of righteousness arise with healing in its wings; and ye shall go forth, and gambol as calves of the stall.
 | [jnd] | And unto you that fear my name shall the Sun of righteousness arise with healing in his wings; and ye shall go forth and leap like fatted calves.
 | [kjv] | But unto you that fear my name shall the Sun of righteousness arise with healing in his wings; and ye shall go forth, and grow up as calves of the stall.
 | [nwb] | But to you that fear my name, shall the Sun of righteousness arise with healing in his wings; and ye shall go forth, and grow up as calves of the stall.
 | [rsv] | But for you who fear my name the sun of righteousness shall rise, with healing in its wings. You shall go forth leaping like calves from the stall.
 | [web] | But to you who fear my name shall the sun of righteousness arise with healing in its wings; and you shall go forth, and gambol as calves of the stall.
 | [ylt] | And risen to you, ye who fear My name, Hath the sun of righteousness -- and healing in its wings, And ye have gone forth, and have increased as calves of a stall.
 | [bbe] | But to you who give worship to my name, the sun of righteousness will come up with new life in its wings; and you will go out, playing like young oxen full of food.
4:3 | [cbgb] | 你们必践踏恶人。在我所定的日子，他们必如灰尘在你们脚掌之下。这是万军之耶和华说的。 < | >
 | [niv] | Then you will trample down the wicked; they will be ashes under the soles of your feet on the day when I do these things," says the LORD Almighty.
 | [asv] | And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I make, saith Jehovah of hosts.
 | [jnd] | And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I prepare, saith Jehovah of hosts.
 | [kjv] | And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, saith the LORD of hosts.
 | [nwb] | And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do , saith the LORD of hosts.
 | [rsv] | And you shall tread down the wicked, for they will be ashes under the soles of your feet, on the day when I act, says the LORD of hosts.
 | [web] | You shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I make, says Yahweh of Hosts.
 | [ylt] | And ye have trodden down the wicked, For they are ashes under the soles of your feet, In the day that I am appointing, Said Jehovah of Hosts.
 | [bbe] | And the evil-doers will be crushed under you, they will be dust under your feet, in the day when I do my work, says the Lord of armies.
4:4 | [cbgb] | 你们当记念我仆人摩西的律法，就是我在何烈山，为以色列众人所吩咐他的律例典章。 < | >
 | [niv] | "Remember the law of my servant Moses, the decrees and laws I gave him at Horeb for all Israel.
 | [asv] | Remember ye the law of Moses my servant, which I commanded unto him in Horeb for all Israel, even statutes and ordinances.
 | [jnd] | Remember the law of Moses my servant, which I commanded unto him in Horeb for all Israel, the statutes and ordinances.
 | [kjv] | Remember ye the law of Moses my servant, which I commanded unto him in Horeb for all Israel, with the statutes and judgments.
 | [nwb] | Remember ye the law of Moses my servant, which I commanded to him in Horeb for all Israel, the statutes and judgments.
 | [rsv] | "Remember the law of my servant Moses, the statutes and ordinances that I commanded him at Horeb for all Israel.
 | [web] | Remember you the law of Moses my servant, which I commanded to him in Horeb for all Israel, even statutes and ordinances.
 | [ylt] | Remember ye the law of Moses My servant, That I did command him in Horeb, For all Israel -- statutes and judgments.
 | [bbe] | Keep in mind the law of Moses, my servant, which I gave him in Horeb for all Israel, even the rules and the decisions.
4:5 | [cbgb] | 看哪，耶和华大而可畏之日未到以前，我必差遣先知以利亚到你们那里去。 < | >
 | [niv] | "See, I will send you the prophet Elijah before that great and dreadful day of the LORD comes.
 | [asv] | Behold, I will send you Elijah the prophet before the great and terrible day of Jehovah come.
 | [jnd] | Behold, I send unto you Elijah the prophet, before the coming of the great and terrible day of Jehovah.
 | [kjv] | Behold, I will send you Elijah the prophet before the coming of the great and dreadful day of the LORD:
 | [nwb] | Behold, I will send you Elijah the prophet before the coming of the great and dreadful day of the LORD:
 | [rsv] | "Behold, I will send you Eli'jah the prophet before the great and terrible day of the LORD comes.
 | [web] | Behold, I will send you Elijah the prophet before the great and terrible day of Yahweh come.
 | [ylt] | Lo, I am sending to you Elijah the prophet, Before the coming of the day of Jehovah, The great and the fearful.
 | [bbe] | See, I am sending you Elijah the prophet before the day of the Lord comes, that great day, greatly to be feared.
4:6 | [cbgb] | 他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。 <
 | [niv] | He will turn the hearts of the fathers to their children, and the hearts of the children to their fathers; or else I will come and strike the land with a curse."
 | [asv] | And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers; lest I come and smite the earth with a curse.
 | [jnd] | And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and smite the earth with a curse.
 | [kjv] | And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come
 | [nwb] | And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and smite the earth with a curse.
 | [rsv] | And he will turn the hearts of fathers to their children and the hearts of children to their fathers, lest I come and smite the land with a curse."
 | [web] | He shall turn the heart of the fathers to the children, and the heart of the children to their fathers; lest I come and strike the earth with a curse.
 | [ylt] | And he hath turned back the heart of fathers to sons, And the heart of sons to their fathers, Before I come and have utterly smitten the land!
 | [bbe] | And by him the hearts of fathers will be turned to their children, and the hearts of children to their fathers; for fear that I may come and put the earth under a curse.


 Matthew [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Matthew 1

 马太福音 Matthew 1 >>
1:1 | [cbgb] | 亚伯拉罕的后裔，大卫的子孙，耶稣基督的家谱。（后裔子孙原文都作儿子下同） >
 | [niv] | A record of the genealogy of Jesus Christ the son of David, the son of Abraham:
 | [asv] | The book of the generation of Jesus Christ, the son of David, the son of Abraham.
 | [jnd] | Book of the generation of Jesus Christ, Son of David, Son of Abraham.
 | [kjv] | The book of the generation of Jesus Christ, the son of David, the son of Abraham.
 | [nwb] | The book of the generation of Jesus Christ, the son of David, the son of Abraham.
 | [rsv] | The book of the genealogy of Jesus Christ, the son of David, the son of Abraham.
 | [web] | . The book of the generation of Jesus Christ, the son of David, the son of Abraham.
 | [ylt] | A roll of the birth of Jesus Christ, son of David, son of Abraham.
 | [bbe] | The book of the generations of Jesus Christ, the son of David, the son of Abraham.
1:2 | [cbgb] | 亚伯拉罕生以撒。以撒生雅各。雅各生犹大和他的弟兄。 < | >
 | [niv] | Abraham was the father of Isaac, Isaac the father of Jacob, Jacob the father of Judah and his brothers,
 | [asv] | Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judah and his brethren;
 | [jnd] | Abraham begat Isaac; and Isaac begat Jacob, and Jacob begat Juda and his brethren;
 | [kjv] | Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judas and his brethren;
 | [nwb] | Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judah and his brethren;
 | [rsv] | Abraham was the father of Isaac, and Isaac the father of Jacob, and Jacob the father of Judah and his brothers,
 | [web] | Abraham became the father of Isaac. Isaac became the father of Jacob. Jacob became the father of Judah and his brothers.
 | [ylt] | Abraham begat Isaac, and Isaac begat Jacob, and Jacob begat Judah and his brethren,
 | [bbe] | The son of Abraham was Isaac; and the son of Isaac was Jacob; and the sons of Jacob were Judah and his brothers;
1:3 | [cbgb] | 犹大从他玛氏生法勒斯和谢拉。法勒斯生希斯仑。希斯仑生亚兰。 < | >
 | [niv] | Judah the father of Perez and Zerah, whose mother was Tamar, Perez the father of Hezron, Hezron the father of Ram,
 | [asv] | and Judah begat Perez and Zerah of Tamar; and Perez begat Hezron; and Hezron begat Ram;
 | [jnd] | and Juda begat Phares and Zara of Thamar; and Phares begat Esrom, and Esrom begat Aram,
 | [kjv] | And Judas begat Phares and Zara of Thamar; and Phares begat Esrom; and Esrom begat Aram;
 | [nwb] | And Judah begat Phares and Zara of Thamar; and Phares begat Esrom; and Esrom begat Aram;
 | [rsv] | and Judah the father of Perez and Zerah by Tamar, and Perez the father of Hezron, and Hezron the father of Ram,
 | [web] | Judah became the father of Perez and Zerah by Tamar. Perez became the father of Hezron. Hezron became the father of Ram.
 | [ylt] | and Judah begat Pharez and Zarah of Tamar, and Pharez begat Hezron, and Hezron begat Ram,
 | [bbe] | And the sons of Judah were Perez and Zerah by Tamar; and the son of Perez was Hezron; and the son of Hezron was Ram;
1:4 | [cbgb] | 亚兰生亚米拿达。亚米拿达生拿顺。拿顺生撒门。 < | >
 | [niv] | Ram the father of Amminadab, Amminadab the father of Nahshon, Nahshon the father of Salmon,
 | [asv] | and Ram begat Amminadab; and Amminadab begat Nahshon; and Nahshon begat Salmon;
 | [jnd] | and Aram begat Aminadab, and Aminadab begat Naasson, and Naasson begat Salmon,
 | [kjv] | And Aram begat Aminadab; and Aminadab begat Naasson; and Naasson begat Salmon;
 | [nwb] | And Aram begat Aminadab; and Aminadab begat Naasson; and Naasson begat Salmon;
 | [rsv] | and Ram the father of Ammin'adab, and Ammin'adab the father of Nahshon, and Nahshon the father of Salmon,
 | [web] | Ram became the father of Amminadab. Amminadab became the father of Nahshon. Nahshon became the father of Salmon.
 | [ylt] | and Ram begat Amminadab, and Amminadab begat Nahshon, and Nahshon begat Salmon,
 | [bbe] | And the son of Ram was Amminadab; and the son of Amminadab was Nahshon; and the son of Nahshon was Salmon;
1:5 | [cbgb] | 撒门从喇合氏生波阿斯。波阿斯从路得氏生俄备得。俄备得生耶西。 < | >
 | [niv] | Salmon the father of Boaz, whose mother was Rahab, Boaz the father of Obed, whose mother was Ruth, Obed the father of Jesse,
 | [asv] | and Salmon begat Boaz of Rahab; and Boaz begat Obed of Ruth; and Obed begat Jesse;
 | [jnd] | and Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse,
 | [kjv] | And Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse;
 | [nwb] | And Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse;
 | [rsv] | and Salmon the father of Bo'az by Rahab, and Bo'az the father of Obed by Ruth, and Obed the father of Jesse,
 | [web] | Salmon became the father of Boaz by Rahab. Boaz became the father of Obed by Ruth. Obed became the father of Jesse.
 | [ylt] | and Salmon begat Boaz of Rahab, and Boaz begat Obed of Ruth, and Obed begat Jesse,
 | [bbe] | And the son of Salmon by Rahab was Boaz; and the son of Boaz by Ruth was Obed; and the son of Obed was Jesse;
1:6 | [cbgb] | 耶西生大卫王。大卫从乌利亚的妻子生所罗门。 < | >
 | [niv] | and Jesse the father of King David. David was the father of Solomon, whose mother had been Uriah's wife,
 | [asv] | and Jesse begat David the king. And David begat Solomon of her that had been the wife of Uriah;
 | [jnd] | and Jesse begat David the king. And David begat Solomon, of her of Urias;
 | [kjv] | And Jesse begat David the king; and David the king begat Solomon of her that had been the wife of Urias;
 | [nwb] | And Jesse begat David the king; and David the king begat Solomon of her of Uriah;
 | [rsv] | and Jesse the father of David the king. And David was the father of Solomon by the wife of Uri'ah,
 | [web] | Jesse became the father of David the king. David became the father of Solomon by her who had been the wife of Uriah.
 | [ylt] | and Jesse begat David the king. And David the king begat Solomon, of her Uriah's,
 | [bbe] | And the son of Jesse was David the king; and the son of David was Solomon by her who had been the wife of Uriah;
1:7 | [cbgb] | 所罗门生罗波安。罗波安生亚比雅。亚比雅生亚撒。 < | >
 | [niv] | Solomon the father of Rehoboam, Rehoboam the father of Abijah, Abijah the father of Asa,
 | [asv] | and Solomon begat Rehoboam; and Rehoboam begat Abijah; and Abijah begat Asa;
 | [jnd] | and Solomon begat Roboam, and Roboam begat Abia, and Abia begat Asa,
 | [kjv] | And Solomon begat Roboam; and Roboam begat Abia; and Abia begat Asa;
 | [nwb] | And Solomon begat Roboam; and Roboam begat Abia; and Abia begat Asa;
 | [rsv] | and Solomon the father of Rehobo'am, and Rehobo'am the father of Abi'jah, and Abi'jah the father of Asa,
 | [web] | Solomon became the father of Rehoboam. Rehoboam became the father of Abijah. Abijah became the father of Asa.
 | [ylt] | and Solomon begat Rehoboam, and Rehoboam begat Abijah, and Abijah begat Asa,
 | [bbe] | And the son of Solomon was Rehoboam; and the son of Rehoboam was Abijah; and the son of Abijah was Asa;
1:8 | [cbgb] | 亚撒生约沙法。约沙法生约兰。约兰生乌西亚。 < | >
 | [niv] | Asa the father of Jehoshaphat, Jehoshaphat the father of Jehoram, Jehoram the father of Uzziah,
 | [asv] | and Asa begat Jehoshaphat; and Jehoshaphat begat Joram; and Joram begat Uzziah;
 | [jnd] | and Asa begat Josaphat, and Josaphat begat Joram, and Joram begat Ozias,
 | [kjv] | And Asa begat Josaphat; and Josaphat begat Joram; and Joram begat Ozias;
 | [nwb] | And Asa begat Josaphat; and Josaphat begat Joram; and Joram begat Ozias;
 | [rsv] | and Asa the father of Jehosh'aphat, and Jehosh'aphat the father of Joram, and Joram the father of Uzzi'ah,
 | [web] | Asa became the father of Jehoshaphat. Jehoshaphat became the father of Joram. Joram became the father of Uzziah.
 | [ylt] | and Asa begat Jehoshaphat, and Jehoshaphat begat Joram, and Joram begat Uzziah,
 | [bbe] | And the son of Asa was Jehoshaphat; and the son of Jehoshaphat was Joram; and the son of Joram was Uzziah;
1:9 | [cbgb] | 乌西亚生约坦。约坦生亚哈斯。亚哈斯生希西家。 < | >
 | [niv] | Uzziah the father of Jotham, Jotham the father of Ahaz, Ahaz the father of Hezekiah,
 | [asv] | and Uzziah begat Jotham; and Jotham begat Ahaz; and Ahaz begat Hezekiah;
 | [jnd] | and Ozias begat Joatham, and Joatham begat Achaz, and Achaz begat Ezekias,
 | [kjv] | And Ozias begat Joatham; and Joatham begat Achaz; and Achaz begat Ezekias;
 | [nwb] | And Ozias begat Joatham; and Joatham begat Achaz; and Achaz begat Ezekias;
 | [rsv] | and Uzzi'ah the father of Jotham, and Jotham the father of Ahaz, and Ahaz the father of Hezeki'ah,
 | [web] | Uzziah became the father of Jotham. Jotham became the father of Ahaz. Ahaz became the father of Hezekiah.
 | [ylt] | and Uzziah begat Jotham, and Jotham begat Ahaz, and Ahaz begat Hezekiah,
 | [bbe] | And the son of Uzziah was Jotham; and the son of Jotham was Ahaz; and the son of Ahaz was Hezekiah;
1:10 | [cbgb] | 希西家生玛拿西。玛拿西生亚们。亚们生约西亚。 < | >
 | [niv] | Hezekiah the father of Manasseh, Manasseh the father of Amon, Amon the father of Josiah,
 | [asv] | and Hezekiah begat Manasseh; and Manasseh begat Amon; and Amon begat Josiah;
 | [jnd] | and Ezekias begat Manasses, and Manasses begat Amon, and Amon begat Josias,
 | [kjv] | And Ezekias begat Manasses; and Manasses begat Amon; and Amon begat Josias;
 | [nwb] | And Ezekias begat Manasses; and Manasses begat Amon; and Amon begat Josias;
 | [rsv] | and Hezeki'ah the father of Manas'seh, and Manas'seh the father of Amos, and Amos the father of Josi'ah,
 | [web] | Hezekiah became the father of Manasseh. Manasseh became the father of Amon. Amon became the father of Josiah.
 | [ylt] | and Hezekiah begat Manasseh, and Manasseh begat Amon, and Amon begat Josiah,
 | [bbe] | And the son of Hezekiah was Manasseh; and the son of Manasseh was Amon; and the son of Amon was Josiah;
1:11 | [cbgb] | 百姓被迁到巴比伦的时候，约西亚生耶哥尼雅和他的弟兄。 < | >
 | [niv] | and Josiah the father of Jeconiah and his brothers at the time of the exile to Babylon.
 | [asv] | and Josiah begat Jechoniah and his brethren, at the time of the carrying away to Babylon.
 | [jnd] | and Josias begat Jechonias and his brethren, at the time of the carrying away of Babylon.
 | [kjv] | And Josias begat Jechonias and his brethren, about the time they were carried away to Babylon:
 | [nwb] | And Josias begat Jechonias and his brethren, about the time they were carried away to Babylon:
 | [rsv] | and Josi'ah the father of Jechoniah and his brothers, at the time of the deportation to Babylon.
 | [web] | Josiah became the father of Jechoniah and his brothers, at the time of the exile to Babylon.
 | [ylt] | and Josiah begat Jeconiah and his brethren, at the Babylonian removal.
 | [bbe] | And the sons of Josiah were Jechoniah and his brothers, at the time of the taking away to Babylon.
1:12 | [cbgb] | 迁到巴比伦之后，耶哥尼雅生撒拉铁。撒拉铁生所罗巴伯。 < | >
 | [niv] | After the exile to Babylon: Jeconiah was the father of Shealtiel, Shealtiel the father of Zerubbabel,
 | [asv] | And after the carrying away to Babylon, Jechoniah begat Shealtiel; and Shealtiel begat Zerubbabel;
 | [jnd] | And after the carrying away of Babylon, Jechonias begat Salathiel, and Salathiel begat Zorobabel,
 | [kjv] | And after they were brought to Babylon, Jechonias begat Salathiel; and Salathiel begat Zorobabel;
 | [nwb] | And after they were brought to Babylon, Jechonias begat Salathiel; and Salathiel begat Zorobabel;
 | [rsv] | And after the deportation to Babylon: Jechoni'ah was the father of She-al'ti-el, and She-al'ti-el the father of Zerub'babel,
 | [web] | After the exile to Babylon, Jechoniah became the father of Shealtiel. Shealtiel became the father of Zerubbabel.
 | [ylt] | And after the Babylonian removal, Jeconiah begat Shealtiel, and Shealtiel begat Zerubbabel,
 | [bbe] | And after the taking away to Babylon, Jechoniah had a son Shealtiel; and Shealtiel had Zerubbabel;
1:13 | [cbgb] | 所罗巴伯生亚比玉。亚比玉生以利亚敬。以利亚敬生亚所。 < | >
 | [niv] | Zerubbabel the father of Abiud, Abiud the father of Eliakim, Eliakim the father of Azor,
 | [asv] | and Zerubbabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;
 | [jnd] | and Zorobabel begat Abiud, and Abiud begat Eliakim, and Eliakim begat Azor,
 | [kjv] | And Zorobabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;
 | [nwb] | And Zorobabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;
 | [rsv] | and Zerub'babel the father of Abi'ud, and Abi'ud the father of Eli'akim, and Eli'akim the father of Azor,
 | [web] | Zerubbabel became the father of Abiud. Abiud became the father of Eliakim. Eliakim became the father of Azor.
 | [ylt] | and Zerubbabel begat Abiud, and Abiud begat Eliakim, and Eliakim begat Azor,
 | [bbe] | And Zerubbabel had Abiud; and Abiud had Eliakim; and Eliakim had Azor;
1:14 | [cbgb] | 亚所生撒督。撒督生亚金。亚金生以律。 < | >
 | [niv] | Azor the father of Zadok, Zadok the father of Akim, Akim the father of Eliud,
 | [asv] | and Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;
 | [jnd] | and Azor begat Sadoc, and Sadoc begat Achim, and Achim begat Eliud,
 | [kjv] | And Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;
 | [nwb] | And Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;
 | [rsv] | and Azor the father of Zadok, and Zadok the father of Achim, and Achim the father of Eli'ud,
 | [web] | Azor became the father of Sadoc. Sadoc became the father of Achim. Achim became the father of Eliud.
 | [ylt] | and Azor begat Sadok, and Sadok begat Achim, and Achim begat Eliud,
 | [bbe] | And Azor had Zadok; and Zadok had Achim; and Achim had Eliud;
1:15 | [cbgb] | 以律生以利亚撒。以利亚撒生马但。马但生雅各。 < | >
 | [niv] | Eliud the father of Eleazar, Eleazar the father of Matthan, Matthan the father of Jacob,
 | [asv] | and Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;
 | [jnd] | and Eliud begat Eliazar, and Eliazar begat Matthan, and Matthan begat Jacob,
 | [kjv] | And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;
 | [nwb] | And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;
 | [rsv] | and Eli'ud the father of Elea'zar, and Elea'zar the father of Matthan, and Matthan the father of Jacob,
 | [web] | Eliud became the father of Eleazar. Eleazar became the father of Matthan. Matthan became the father of Jacob.
 | [ylt] | and Eliud begat Eleazar, and Eleazar begat Matthan, and Matthan begat Jacob,
 | [bbe] | And Eliud had Eleazar; and Eleazar had Matthan; and Matthan had Jacob;
1:16 | [cbgb] | 雅各生约瑟，就是马利亚的丈夫。那称为基督的耶稣，是从马利亚生的。 < | >
 | [niv] | and Jacob the father of Joseph, the husband of Mary, of whom was born Jesus, who is called Christ.
 | [asv] | and Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.
 | [jnd] | and Jacob begat Joseph, the husband of Mary, of whom was born Jesus, who is called Christ.
 | [kjv] | And Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.
 | [nwb] | And Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.
 | [rsv] | and Jacob the father of Joseph the husband of Mary, of whom Jesus was born, who is called Christ.
 | [web] | Jacob became the father of Joseph, the husband of Mary, from whom was born Jesus, who is called Christ.
 | [ylt] | and Jacob begat Joseph, the husband of Mary, of whom was begotten Jesus, who is named Christ.
 | [bbe] | And the son of Jacob was Joseph the husband of Mary, who gave birth to Jesus, whose name is Christ.
1:17 | [cbgb] | 这样，从亚伯拉罕到大卫，共有十四代。从大卫到迁至巴比伦的时候，也有十四代。从迁至巴比伦的时候到基督，又有十四代。 < | >
 | [niv] | Thus there were fourteen generations in all from Abraham to David, fourteen from David to the exile to Babylon, and fourteen from the exile to the Christ.
 | [asv] | So all the generations from Abraham unto David are fourteen generations; and from David unto the carrying away to Babylon fourteen generations; and from the carrying away to Babylon unto the Christ fourteen generations.
 | [jnd] | All the generations, therefore, from Abraham to David fourteen generations; and from David until the carrying away of Babylon, fourteen generations; and from the carrying away of Babylon unto the Christ, fourteen generations.
 | [kjv] | So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen generations.
 | [nwb] | So all the generations from Abraham to David fourteen generations; and from David until the carrying away into Babylon fourteen generations; and from the carrying away into Babylon to Christ fourteen generations.
 | [rsv] | So all the generations from Abraham to David were fourteen generations, and from David to the deportation to Babylon fourteen generations, and from the deportation to Babylon to the Christ fourteen generations.
 | [web] | So all the generations from Abraham to David are fourteen generations; from David to the exile to Babylon fourteen generations; and from the carrying away to Babylon to the Christ, fourteen generations.
 | [ylt] | All the generations, therefore, from Abraham unto David fourteen generations, and from David unto the Babylonian removal fourteen generations, and from the Babylonian removal unto the Christ, fourteen generations.
 | [bbe] | So all the generations from Abraham to David are fourteen generations; and from David to the taking away to Babylon, fourteen generations; and from the taking away to Babylon to the coming of Christ, fourteen generations.
1:18 | [cbgb] | 耶稣基督降生的事，记在下面。他母亲马利亚已经许配了约瑟，还没有迎娶，马利亚就从圣灵怀了孕。 < | >
 | [niv] | This is how the birth of Jesus Christ came about: His mother Mary was pledged to be married to Joseph, but before they came together, she was found to be with child through the Holy Spirit.
 | [asv] | Now the birth of Jesus Christ was on this wise: When his mother Mary had been betrothed to Joseph, before they came together she was found with child of the Holy Spirit.
 | [jnd] | Now the birth of Jesus Christ was thus: His mother, Mary, that is, having been betrothed to Joseph, before they came together, she was found to be with child of Holy Spirit.
 | [kjv] | Now the birth of Jesus Christ was on this wise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Ghost.
 | [nwb] | Now the birth of Jesus Christ was in this manner: When his mother Mary was espoused to Joseph, before they came together, she was found with child by the Holy Spirit.
 | [rsv] | Now the birth of Jesus Christ took place in this way. When his mother Mary had been betrothed to Joseph, before they came together she was found to be with child of the Holy Spirit;
 | [web] | . Now the birth of Jesus Christ was like this; because when his mother, Mary, had been engaged to Joseph, before they came together, she was found pregnant by the Holy Spirit.
 | [ylt] | And of Jesus Christ, the birth was thus: For his mother Mary having been betrothed to Joseph, before their coming together she was found to have conceived from the Holy Spirit,
 | [bbe] | Now the birth of Jesus Christ was in this way: when his mother Mary was going to be married to Joseph, before they came together the discovery was made that she was with child by the Holy Spirit.
1:19 | [cbgb] | 他丈夫约瑟是个义人，不愿意明明的羞辱他，想暗暗的把他休了。 < | >
 | [niv] | Because Joseph her husband was a righteous man and did not want to expose her to public disgrace, he had in mind to divorce her quietly.
 | [asv] | And Joseph her husband, being a righteous man, and not willing to make her a public example, was minded to put her away privily.
 | [jnd] | But Joseph, her husband, being righteous , and unwilling to expose her publicly, purposed to have put her away secretly;
 | [kjv] | Then Joseph her husband, being a just man, and not willing to make her a publick example, was minded to put her away privily.
 | [nwb] | Then Joseph her husband, being a just , and not willing to make her a public example, purposed to put her away privately.
 | [rsv] | and her husband Joseph, being a just man and unwilling to put her to shame, resolved to divorce her quietly.
 | [web] | Joseph, her husband, being a righteous man, and not willing to make her a public example, intended to put her away secretly.
 | [ylt] | and Joseph her husband being righteous, and not willing to make her an example, did wish privately to send her away.
 | [bbe] | And Joseph, her husband, being an upright man, and not desiring to make her a public example, had a mind to put her away privately.
1:20 | [cbgb] | 正思念这事的时候，有主的使者向他梦中显现，说大卫的子孙约瑟，不要怕，只管娶过你的妻子马利亚来。因他所怀的孕，是从圣灵来的。 < | >
 | [niv] | But after he had considered this, an angel of the Lord appeared to him in a dream and said, "Joseph son of David, do not be afraid to take Mary home as your wife, because what is conceived in her is from the Holy Spirit.
 | [asv] | But when he thought on these things, behold, an angel of the Lord appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Spirit.
 | [jnd] | but while he pondered on these things, behold, an angel of Lord appeared to him in a dream, saying, Joseph, son of David, fear not to take to Mary, thy wife, for that which is begotten in her is of Holy Spirit.
 | [kjv] | But while he thought on these things, behold, the angel of the LORD appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Ghost.
 | [nwb] | But while he thought on these things, the angel of the Lord appeared to him in a dream, saying, Joseph, thou son of David, fear not to take to thee Mary thy wife: for that which is conceived in her is by the Holy Spirit.
 | [rsv] | But as he considered this, behold, an angel of the Lord appeared to him in a dream, saying, "Joseph, son of David, do not fear to take Mary your wife, for that which is conceived in her is of the Holy Spirit;
 | [web] | But when he thought about these things, behold, an angel of the Lord appeared to him in a dream, saying, "Joseph, you son of David, don't be afraid to take to yourself Mary, your wife, for that which is conceived in her is of the Holy Spirit.
 | [ylt] | And on his thinking of these things, lo, a messenger of the Lord in a dream appeared to him, saying, `Joseph, son of David, thou mayest not fear to receive Mary thy wife, for that which in her was begotten of the Holy Spirit,
 | [bbe] | But when he was giving thought to these things, an angel of the Lord came to him in a dream, saying, Joseph, son of David, have no fear of taking Mary as your wife; because that which is in her body is of the Holy Spirit.
1:21 | [cbgb] | 他将要生一个儿子。你要给他起名叫耶稣。因他要将自己的百姓从罪恶里救出来。 < | >
 | [niv] | She will give birth to a son, and you are to give him the name Jesus, because he will save his people from their sins."
 | [asv] | And she shall bring forth a son; and thou shalt call his name JESUS; for it is he that shall save his people from their sins.
 | [jnd] | And she shall bring forth a son, and thou shalt call his name Jesus, for *he* shall save his people from their sins.
 | [kjv] | And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins.
 | [nwb] | And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins.
 | [rsv] | she will bear a son, and you shall call his name Jesus, for he will save his people from their sins."
 | [web] | She shall bring forth a son. You shall call his name JESUS, for it is he who shall save his people from their sins."
 | [ylt] | and she shall bring forth a son, and thou shalt call his name Jesus, for he shall save his people from their sins.'
 | [bbe] | And she will give birth to a son; and you will give him the name Jesus; for he will give his people salvation from their sins.
1:22 | [cbgb] | 这一切的事成就，是要应验主藉先知所说的话， < | >
 | [niv] | All this took place to fulfill what the Lord had said through the prophet:
 | [asv] | Now all this is come to pass, that it might be fulfilled which was spoken by the Lord through the prophet, saying,
 | [jnd] | Now all this came to pass that that might be fulfilled which was spoken by Lord, through the prophet, saying,
 | [kjv] | Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying,
 | [nwb] | Now all this was done, that it might be fulfilled which was spoken from the Lord by the prophet, saying,
 | [rsv] | All this took place to fulfil what the Lord had spoken by the prophet:
 | [web] | . Now all this has happened, that it might be fulfilled which was spoken by the Lord through the prophet, saying,
 | [ylt] | And all this hath come to pass, that it may be fulfilled that was spoken by the Lord through the prophet, saying,
 | [bbe] | Now all this took place so that the word of the Lord by the prophet might come true,
1:23 | [cbgb] | 说，必有童女，怀孕生子，人要称他的名为以马内利。（以马内利翻出来，就是 神与我们同在 < | >
 | [niv] | "The virgin will be with child and will give birth to a son, and they will call him Immanuel" --which means, "God with us."
 | [asv] | Behold, the virgin shall be with child, and shall bring forth a son, And they shall call his name Immanuel; which is, being interpreted, God with us.
 | [jnd] | Behold, the virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which is, being interpreted, 'God with us.'
 | [kjv] | Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us.
 | [nwb] | Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us.
 | [rsv] | "Behold, a virgin shall conceive and bear a son, and his name shall be called Emmanuel" (which means, God with us).
 | [web] | . "Behold, the virgin shall be with child, and shall bring forth a son.They shall call his name Immanuel;" which is, being interpreted, "God with us."
 | [ylt] | `Lo, the virgin shall conceive, and she shall bring forth a son, and they shall call his name Emmanuel,' which is, being interpreted `With us God.'
 | [bbe] | See, the virgin will be with child, and will give birth to a son, and they will give him the name Immanuel, that is, God with us.
1:24 | [cbgb] | 约瑟醒了，起来，就遵着主使者的吩咐，把妻子娶过来。 < | >
 | [niv] | When Joseph woke up, he did what the angel of the Lord had commanded him and took Mary home as his wife.
 | [asv] | And Joseph arose from his sleep, and did as the angel of the Lord commanded him, and took unto him his wife;
 | [jnd] | But Joseph, having awoke up from his sleep, did as the angel of Lord had enjoined him, and took to his wife,
 | [kjv] | Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife:
 | [nwb] | Then Joseph, being raised from sleep, did as the angel of the Lord had bidden him, and took to him his wife:
 | [rsv] | When Joseph woke from sleep, he did as the angel of the Lord commanded him; he took his wife,
 | [web] | . Joseph arose from his sleep, and did as the angel of the Lord commanded him, and took his wife to himself;
 | [ylt] | And Joseph, having risen from the sleep, did as the messenger of the Lord directed him, and received his wife,
 | [bbe] | And Joseph did as the angel of the Lord had said to him, and took her as his wife;
1:25 | [cbgb] | 只是没有和他同房，等他生了儿子，（有古卷作等他生了头胎的儿子）就给他起名叫耶稣。 <
 | [niv] | But he had no union with her until she gave birth to a son. And he gave him the name Jesus.
 | [asv] | and knew her not till she had brought forth a son: and he called his name JESUS.
 | [jnd] | and knew her not until she had brought forth her firstborn son: and he called his name Jesus.
 | [kjv] | And knew her not till she had brought forth her firstborn son: and he called his name JESUS.
 | [nwb] | And knew her not till she had brought forth her first-born son: and he called his name JESUS.
 | [rsv] | but knew her not until she had borne a son; and he called his name Jesus.
 | [web] | and didn't know her sexually until she had brought forth her firstborn son. He named him JESUS.
 | [ylt] | and did not know her till she brought forth her son -- the first-born, and he called his name Jesus.
 | [bbe] | And he had no connection with her till she had given birth to a son; and he gave him the name Jesus.


Interlinear Bible:Matthew 2

 马太福音 Matthew 2 << || >>
2:1 | [cbgb] | 当希律王的时候，耶稣生在犹太的伯利恒。有几个博士从东方来到耶路撒冷，说， >
 | [niv] | After Jesus was born in Bethlehem in Judea, during the time of King Herod, Magi from the east came to Jerusalem
 | [asv] | Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, Wise-men from the east came to Jerusalem, saying,
 | [jnd] | Now Jesus having been born in Bethlehem of Judaea, in the days of Herod the king, behold magi from the east arrived at Jerusalem, saying,
 | [kjv] | Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem,
 | [nwb] | Now, after Jesus was born in Bethlehem of Judea in the days of Herod the king, behold, there came wise men from the east to Jerusalem,
 | [rsv] | Now when Jesus was born in Bethlehem of Judea in the days of Herod the king, behold, wise men from the East came to Jerusalem, saying,
 | [web] | . Now when Jesus was born in Bethlehem of Judea in the days of Herod, the king, behold, wise men from the east came to Jerusalem, saying,
 | [ylt] | And Jesus having been born in Beth-Lehem of Judea, in the days of Herod the king, lo, mages from the east came to Jerusalem,
 | [bbe] | Now when the birth of Jesus took place in Beth-lehem of Judaea, in the days of Herod the king, there came wise men from the east to Jerusalem,
2:2 | [cbgb] | 那生下来作犹太人之王的在那里。我们在东方看见他的星，特来拜他。 < | >
 | [niv] | and asked, "Where is the one who has been born king of the Jews? We saw his star in the east and have come to worship him."
 | [asv] | Where is he that is born King of the Jews? for we saw his star in the east, and are come to worship him.
 | [jnd] | Where is the king of the Jews that has been born? for we have seen his star in the east, and have come to do him homage.
 | [kjv] | Saying, Where is he that is born King of the Jews? for we have seen his star in the east, and are come to worship him.
 | [nwb] | Saying, Where is he that is born king of the Jews? for we have seen his star in the east, and have come to worship him.
 | [rsv] | "Where is he who has been born king of the Jews? For we have seen his star in the East, and have come to worship him."
 | [web] | "Where is he who is born King of the Jews? For we saw his star in the east, and have come to worship him."
 | [ylt] | saying, `Where is he who was born king of the Jews? for we saw his star in the east, and we came to bow to him.'
 | [bbe] | Saying, Where is the King of the Jews whose birth has now taken place? We have seen his star in the east and have come to give him worship.
2:3 | [cbgb] | 希律王听见了，就心里不安。耶路撒冷合城的人，也都不安。 < | >
 | [niv] | When King Herod heard this he was disturbed, and all Jerusalem with him.
 | [asv] | And when Herod the king heard it, he was troubled, and all Jerusalem with him.
 | [jnd] | But Herod the king having heard , was troubled, and all Jerusalem with him;
 | [kjv] | When Herod the king had heard these things, he was troubled, and all Jerusalem with him.
 | [nwb] | When Herod the king had heard , he was troubled, and all Jerusalem with him.
 | [rsv] | When Herod the king heard this, he was troubled, and all Jerusalem with him;
 | [web] | When Herod the king heard it, he was troubled, and all Jerusalem with him.
 | [ylt] | And Herod the king having heard, was stirred, and all Jerusalem with him,
 | [bbe] | And when it came to the ears of Herod the king, he was troubled, and all Jerusalem with him.
2:4 | [cbgb] | 他就召齐了祭司长和民间的文士，问他们说，基督当生在何处。 < | >
 | [niv] | When he had called together all the people's chief priests and teachers of the law, he asked them where the Christ was to be born.
 | [asv] | And gathering together all the chief priests and scribes of the people, he inquired of them where the Christ should be born.
 | [jnd] | and, assembling all the chief priests and scribes of the people, he inquired of them where the Christ should be born.
 | [kjv] | And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born.
 | [nwb] | And when he had assembled all the chief priests and scribes of the people, he inquired of them where Christ should be born.
 | [rsv] | and assembling all the chief priests and scribes of the people, he inquired of them where the Christ was to be born.
 | [web] | Gathering together all the chief priests and scribes of the people, he asked them where the Christ would be born.
 | [ylt] | and having gathered all the chief priests and scribes of the people, he was inquiring from them where the Christ is born.
 | [bbe] | And he got together all the chief priests and scribes of the people, questioning them as to where the birth-place of the Christ would be.
2:5 | [cbgb] | 他们回答说，在犹太的伯利恒。因为有先知记着说， < | >
 | [niv] | "In Bethlehem in Judea," they replied, "for this is what the prophet has written:
 | [asv] | And they said unto him, In Bethlehem of Judaea: for thus it is written through the prophet,
 | [jnd] | And they said to him, In Bethlehem of Judaea; for thus it is written through the prophet:
 | [kjv] | And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet,
 | [nwb] | And they said to him, In Bethlehem of Judea: for thus it is written by the prophet,
 | [rsv] | They told him, "In Bethlehem of Judea; for so it is written by the prophet:
 | [web] | They said to him, "In Bethlehem of Judea, for thus it is written through the prophet,
 | [ylt] | And they said to him, `In Beth-Lehem of Judea, for thus it hath been written through the prophet,
 | [bbe] | And they said to him, In Beth-lehem of Judaea; for so it is said in the writings of the prophet,
2:6 | [cbgb] | 犹大地的伯利恒阿，你在犹大诸城中，并不是最小的。因为将来有一位君王，要从你那里出来，牧养我以色列民。 < | >
 | [niv] | "`But you, Bethlehem, in the land of Judah, are by no means least among the rulers of Judah; for out of you will come a ruler who will be the shepherd of my people Israel.' "
 | [asv] | And thou Bethlehem, land of Judah, Art in no wise least among the princes of Judah: For out of thee shall come forth a governor, Who shall be shepherd of my people Israel.
 | [jnd] | And *thou* Bethlehem, land of Juda, art in no wise the least among the governors of Juda; for out of thee shall go forth a leader who shall shepherd my people Israel.
 | [kjv] | And thou Bethlehem, in the land of Juda, art not the least among the princes of Juda: for out of thee shall come a Governor, that shall rule my people Israel.
 | [nwb] | And thou Bethlehem, the land of Judah, art not the least among the princes of Judah: for out of thee shall come a Governor, that shall rule my people Israel.
 | [rsv] | 'And you, O Bethlehem, in the land of Judah, are by no means least among the rulers of Judah; for from you shall come a ruler who will govern my people Israel.'"
 | [web] | . 'You Bethlehem, land of Judah,Are in no way least among the princes of Judah:For out of you shall come forth a governor,Who shall shepherd my people, Israel'".
 | [ylt] | And thou, Beth-Lehem, the land of Judah, thou art by no means the least among the leaders of Judah, for out of thee shall come one leading, who shall feed My people Israel.'
 | [bbe] | You Beth-lehem, in the land of Judah, are not the least among the chiefs of Judah: out of you will come a ruler, who will be the keeper of my people Israel.
2:7 | [cbgb] | 当下希律暗暗的召了博士来，细问那星是什么时候出现的。 < | >
 | [niv] | Then Herod called the Magi secretly and found out from them the exact time the star had appeared.
 | [asv] | Then Herod privily called the Wise-men, and learned of them exactly what time the star appeared.
 | [jnd] | Then Herod, having secretly called the magi, inquired of them accurately the time of the star that was appearing;
 | [kjv] | Then Herod, when he had privily called the wise men, enquired of them diligently what time the star appeared.
 | [nwb] | Then Herod, when he had privately called the wise men, inquired of them diligently what time the star appeared.
 | [rsv] | Then Herod summoned the wise men secretly and ascertained from them what time the star appeared;
 | [web] | . Then Herod secretly called the wise men, and learned from them exactly what time the star appeared.
 | [ylt] | Then Herod, privately having called the mages, did inquire exactly from them the time of the appearing star,
 | [bbe] | Then Herod sent for the wise men privately, and put questions to them about what time the star had been seen.
2:8 | [cbgb] | 就差他们往伯利恒去，说，你们去仔细寻访那小孩子。寻到了，就来报信，我也好去拜他。 < | >
 | [niv] | He sent them to Bethlehem and said, "Go and make a careful search for the child. As soon as you find him, report to me, so that I too may go and worship him."
 | [asv] | And he sent them to Bethlehem, and said, Go and search out exactly concerning the young child; and when ye have found him, bring me word, that I also may come and worship him.
 | [jnd] | and having sent them to Bethlehem, said, Go, search out accurately concerning the child, and when ye shall have found bring me back word, so that *I* also may come and do him homage.
 | [kjv] | And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when ye have found him, bring me word again, that I may come and worship him also.
 | [nwb] | And he sent them to Bethlehem, and said, Go, and search diligently for the young child; and when ye have found , bring me word again, that I may come and worship him also.
 | [rsv] | and he sent them to Bethlehem, saying, "Go and search diligently for the child, and when you have found him bring me word, that I too may come and worship him."
 | [web] | He sent them to Bethlehem, and said, "Go and search diligently for the young child. When you have found him, bring me word, so that I also may come and worship him."
 | [ylt] | and having sent them to Beth-Lehem, he said, `Having gone -- inquire ye exactly for the child, and whenever ye may have found, bring me back word, that I also having come may bow to him.'
 | [bbe] | And he sent them to Beth-lehem and said, Go and make certain where the young child is; and when you have seen him, let me have news of it, so that I may come and give him worship.
2:9 | [cbgb] | 他们听见王的话，就去了。在东方所看见的那星，忽然在他们前头行，直行到小孩子的地方，就在上头停住了。 < | >
 | [niv] | After they had heard the king, they went on their way, and the star they had seen in the east went ahead of them until it stopped over the place where the child was.
 | [asv] | And they, having heard the king, went their way; and lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.
 | [jnd] | And they having heard the king went their way; and lo, the star, which they had seen in the east, went before them until it came and stood over the place where the little child was.
 | [kjv] | When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.
 | [nwb] | When they had heard the king, they departed; and lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.
 | [rsv] | When they had heard the king they went their way; and lo, the star which they had seen in the East went before them, till it came to rest over the place where the child was.
 | [web] | . They, having heard the king, went their way; and behold, the star, which they saw in the east, went before them, until it came and stood over where the young child was.
 | [ylt] | And they, having heard the king, departed, and lo, the star, that they did see in the east, did go before them, till, having come, it stood over where the child was.
 | [bbe] | And after hearing the king, they went on their way; and the star which they saw in the east went before them, till it came to rest over the place where the young child was.
2:10 | [cbgb] | 他们看见那星，就大大的欢喜。 < | >
 | [niv] | When they saw the star, they were overjoyed.
 | [asv] | And when they saw the star, they rejoiced with exceeding great joy.
 | [jnd] | And when they saw the star they rejoiced with exceeding great joy.
 | [kjv] | When they saw the star, they rejoiced with exceeding great joy.
 | [nwb] | When they saw the star, they rejoiced with exceeding great joy.
 | [rsv] | When they saw the star, they rejoiced exceedingly with great joy;
 | [web] | When they saw the star, they rejoiced with exceedingly great joy.
 | [ylt] | And having seen the star, they rejoiced with exceeding great joy,
 | [bbe] | And when they saw the star they were full of joy.
2:11 | [cbgb] | 进了房子，看见小孩子和他母亲马利亚，就俯伏拜那小孩子，揭开宝盒，拿黄金，乳香，没药为礼物献给他。 < | >
 | [niv] | On coming to the house, they saw the child with his mother Mary, and they bowed down and worshiped him. Then they opened their treasures and presented him with gifts of gold and of incense and of myrrh.
 | [asv] | And they came into the house and saw the young child with Mary his mother; and they fell down and worshipped him; and opening their treasures they offered unto him gifts, gold and frankincense and myrrh.
 | [jnd] | And having come into the house they saw the little child with Mary his mother, and falling down did him homage. And having opened their treasures, they offered to him gifts, gold, and frankincense, and myrrh.
 | [kjv] | And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and frankincense and myrrh.
 | [nwb] | And when they had come into the house, they saw the young child with Mary his mother, and fell down, and worshiped him: and when they had opened their treasures, they presented to him gifts; gold, and frankincense, and myrrh.
 | [rsv] | and going into the house they saw the child with Mary his mother, and they fell down and worshiped him. Then, opening their treasures, they offered him gifts, gold and frankincense and myrrh.
 | [web] | They came into the house and saw the young child with Mary, his mother, and they fell down and worshipped him. Opening their treasures, they offered to him gifts: gold, frankincense, and myrrh.
 | [ylt] | and having come to the house, they found the child with Mary his mother, and having fallen down they bowed to him, and having opened their treasures, they presented to him gifts, gold, and frankincense, and myrrh,
 | [bbe] | And they came into the house, and saw the young child with Mary, his mother; and falling down on their faces they gave him worship; and from their store they gave him offerings of gold, perfume, and spices.
2:12 | [cbgb] | 博士因为在梦中被主指示，不要回去见希律，就从别的路回本地去了。 < | >
 | [niv] | And having been warned in a dream not to go back to Herod, they returned to their country by another route.
 | [asv] | And being warned of God in a dream that they should not return to Herod, they departed into their own country another way.
 | [jnd] | And being divinely instructed in a dream not to return to Herod, they departed into their own country another way.
 | [kjv] | And being warned of God in a dream that they should not return to Herod, they departed into their own country another way.
 | [nwb] | And being warned by God in a dream that they should not return to Herod, they departed into their own country another way.
 | [rsv] | And being warned in a dream not to return to Herod, they departed to their own country by another way.
 | [web] | Being warned in a dream that they shouldn't return to Herod, they went back to their own country another way.
 | [ylt] | and having been divinely warned in a dream not to turn back unto Herod, through another way they withdrew to their own region.
 | [bbe] | And it was made clear to them by God in a dream that they were not to go back to Herod; so they went into their country by another way.
2:13 | [cbgb] | 他们去后，有主的使者向约瑟梦中显现，说，起来，带着小孩子同他母亲，逃往埃及，住在那里，等我吩咐你。因为希律必寻找小孩子要除灭他。 < | >
 | [niv] | When they had gone, an angel of the Lord appeared to Joseph in a dream. "Get up," he said, "take the child and his mother and escape to Egypt. Stay there until I tell you, for Herod is going to search for the child to kill him."
 | [asv] | Now when they were departed, behold, an angel of the Lord appeareth to Joseph in a dream, saying, Arise and take the young child and his mother, and flee into Egypt, and be thou there until I tell thee: for Herod will seek the young child to destroy him.
 | [jnd] | Now, they having departed, behold, an angel of Lord appears in a dream to Joseph, saying, Arise, take to the little child and his mother, and flee into Egypt, and be there until I shall tell thee; for Herod will seek the little child to destroy it.
 | [kjv] | And when they were departed, behold, the angel of the Lord appeareth to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be thou there until I bring thee word: for Herod will seek the young child to destroy him.
 | [nwb] | And when they had departed, behold, the angel of the Lord appeareth to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be thou there until I bring thee word: for Herod will seek the young child to destroy him.
 | [rsv] | Now when they had departed, behold, an angel of the Lord appeared to Joseph in a dream and said, "Rise, take the child and his mother, and flee to Egypt, and remain there till I tell you; for Herod is about to search for the child, to destroy him."
 | [web] | . Now when they had departed, behold, an angel of the Lord appeared to Joseph in a dream, saying, "Arise and take the young child and his mother, and flee into Egypt, and stay there until I tell you, for Herod will seek the young child to destroy him."
 | [ylt] | And on their having withdrawn, lo, a messenger of the Lord doth appear in a dream to Joseph, saying, `Having risen, take the child and his mother, and flee to Egypt, and be thou there till I may speak to thee, for Herod is about to seek the child to destroy him.'
 | [bbe] | And when they had gone, an angel of the Lord came to Joseph in a dream, saying, Get up and take the young child and his mother, and go into Egypt, and do not go from there till I give you word; for Herod will be searching for the young child to put him to death.
2:14 | [cbgb] | 约瑟就起来，夜间带着小孩子和他母亲往埃及去。 < | >
 | [niv] | So he got up, took the child and his mother during the night and left for Egypt,
 | [asv] | And he arose and took the young child and his mother by night, and departed into Egypt;
 | [jnd] | And, having arisen, he took to the little child and his mother by night, and departed into Egypt.
 | [kjv] | When he arose, he took the young child and his mother by night, and departed into Egypt:
 | [nwb] | When he arose, he took the young child and his mother by night, and departed into Egypt:
 | [rsv] | And he rose and took the child and his mother by night, and departed to Egypt,
 | [web] | . He arose and took the young child and his mother by night, and departed into Egypt,
 | [ylt] | And he, having risen, took the child and his mother by night, and withdrew to Egypt,
 | [bbe] | So he took the young child and his mother by night, and went into Egypt;
2:15 | [cbgb] | 住在那里，直到希律死了。这是要应验主藉着先知所说的话，说，我从埃及召出我的儿子来。 < | >
 | [niv] | where he stayed until the death of Herod. And so was fulfilled what the Lord had said through the prophet: "Out of Egypt I called my son."
 | [asv] | and was there until the death of Herod: that it might be fulfilled which was spoken by the Lord through the prophet, saying, Out of Egypt did I call my son.
 | [jnd] | And he was there until the death of Herod, that that might be fulfilled which was spoken by Lord through the prophet, saying, Out of Egypt have I called my son.
 | [kjv] | And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of Egypt have I called my son.
 | [nwb] | And was there until the death of Herod: that it might be fulfilled which was spoken from the Lord by the prophet, saying, Out of Egypt have I called my son.
 | [rsv] | and remained there until the death of Herod. This was to fulfil what the Lord had spoken by the prophet, "Out of Egypt have I called my son."
 | [web] | and was there until the death of Herod; that it might be fulfilled which was spoken by the Lord through the prophet, saying, "Out of Egypt I called my son."
 | [ylt] | and he was there till the death of Herod, that it might be fulfilled that was spoken by the Lord through the prophet, saying, `Out of Egypt I did call My Son.'
 | [bbe] | And was there till the death of Herod; so that the word of the Lord through the prophet might come true, Out of Egypt have I sent for my son.
2:16 | [cbgb] | 希律见自己被博士愚弄，就大大发怒，差人将伯利恒城里，并四境所有的男孩，照着他向博士仔细查问的时候，凡两岁以里的，都杀尽了。 < | >
 | [niv] | When Herod realized that he had been outwitted by the Magi, he was furious, and he gave orders to kill all the boys in Bethlehem and its vicinity who were two years old and under, in accordance with the time he had learned from the Magi.
 | [asv] | Then Herod, when he saw that he was mocked of the Wise-men, was exceeding wroth, and sent forth, and slew all the male children that were in Bethlehem, and in all the borders thereof, from two years old and under, according to the time which he had exactly learned of the Wise-men.
 | [jnd] | Then Herod, seeing that he had been mocked by the magi, was greatly enraged; and sent and slew all the boys which in Bethlehem, and in all its borders, from two years and under, according to the time which he had accurately inquired from the magi.
 | [kjv] | Then Herod, when he saw that he was mocked of the wise men, was exceeding wroth, and sent forth, and slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under, according to the time which he had diligently enquired of the wise men.
 | [nwb] | Then Herod, when he saw that he was mocked by the wise men, was exceeding wroth, and sent forth, and slew all the children that were in Bethlehem, and in all its borders, from two years old and under, according to the time which he had diligently inquired of the wise men.
 | [rsv] | Then Herod, when he saw that he had been tricked by the wise men, was in a furious rage, and he sent and killed all the male children in Bethlehem and in all that region who were two years old or under, according to the time which he had ascertained from the wise men.
 | [web] | . Then Herod, when he saw that he was mocked by the wise men, was exceedingly angry, and sent forth, and killed all the male children who were in Bethlehem, and in all the surrounding countryside, from two years old and under, according to the exact time which he had learned from the wise men.
 | [ylt] | Then Herod, having seen that he was deceived by the mages, was very wroth, and having sent forth, he slew all the male children in Beth-Lehem, and in all its borders, from two years and under, according to the time that he inquired exactly from the mages.
 | [bbe] | Then Herod, when he saw that he had been tricked by the wise men, was very angry; and he sent out, and put to death all the male children in Beth-lehem and in all the parts round about it, from two years old and under, acting on the knowledge which he had got with care from the wise men.
2:17 | [cbgb] | 这就应了先知耶利米的话，说， < | >
 | [niv] | Then what was said through the prophet Jeremiah was fulfilled:
 | [asv] | Then was fulfilled that which was spoken through Jeremiah the prophet, saying,
 | [jnd] | Then was fulfilled that which was spoken through Jeremias the prophet, saying,
 | [kjv] | Then was fulfilled that which was spoken by Jeremy the prophet, saying,
 | [nwb] | Then was fulfilled that which was spoken by Jeremiah the prophet, saying,
 | [rsv] | Then was fulfilled what was spoken by the prophet Jeremiah:
 | [web] | Then that which was spoken by Jeremiah the prophet was fulfilled, saying,
 | [ylt] | Then was fulfilled that which was spoken by Jeremiah the prophet, saying,
 | [bbe] | Then the word of Jeremiah the prophet came true,
2:18 | [cbgb] | 在拉玛听见号遂大哭的声音，是拉结哭他儿女，不肯受安慰，因为他们都不在了。 < | >
 | [niv] | "A voice is heard in Ramah, weeping and great mourning, Rachel weeping for her children and refusing to be comforted, because they are no more."
 | [asv] | A voice was heard in Ramah, Weeping and great mourning, Rachel weeping for her children; And she would not be comforted, because they are not.
 | [jnd] | A voice has been heard in Rama, weeping, and great lamentation: Rachel weeping her children, and would not be comforted, because they are not.
 | [kjv] | In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not.
 | [nwb] | In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping her children, and would not be comforted, because they are not.
 | [rsv] | "A voice was heard in Ramah, wailing and loud lamentation, Rachel weeping for her children; she refused to be consoled, because they were no more."
 | [web] | . "A voice was heard in Ramah,Lamentation, weeping and great mourning,Rachel weeping for her children;She wouldn't be comforted, because they are no more."
 | [ylt] | `A voice in Ramah was heard -- lamentation and weeping and much mourning -- Rachel weeping her children, and she would not be comforted because they are not.'
 | [bbe] | In Ramah there was a sound of weeping and great sorrow, Rachel weeping for her children, and she would not be comforted for their loss.
2:19 | [cbgb] | 希律死了以后，有主的使者，在埃及向约瑟梦中显现，说， < | >
 | [niv] | After Herod died, an angel of the Lord appeared in a dream to Joseph in Egypt
 | [asv] | But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt, saying,
 | [jnd] | But Herod having died, behold, an angel of Lord appears in a dream to Joseph in Egypt, saying,
 | [kjv] | But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt,
 | [nwb] | But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt,
 | [rsv] | But when Herod died, behold, an angel of the Lord appeared in a dream to Joseph in Egypt, saying,
 | [web] | . But when Herod was dead, behold, an angel of the Lord appeared in a dream to Joseph in Egypt, saying,
 | [ylt] | And Herod having died, lo, a messenger of the Lord in a dream doth appear to Joseph in Egypt,
 | [bbe] | But when Herod was dead, an angel of the Lord came in a dream to Joseph in Egypt,
2:20 | [cbgb] | 起来，带着小孩子和他母亲往以色列地去。因为要害小孩子性命的人已经死了。 < | >
 | [niv] | and said, "Get up, take the child and his mother and go to the land of Israel, for those who were trying to take the child's life are dead."
 | [asv] | Arise and take the young child and his mother, and go into the land of Israel: for they are dead that sought the young child's life.
 | [jnd] | Arise, take to the little child and its mother, and go into the land of Israel: for they who sought the life of the little child are dead.
 | [kjv] | Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead which sought the young child's life.
 | [nwb] | Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead who sought the young child's life.
 | [rsv] | "Rise, take the child and his mother, and go to the land of Israel, for those who sought the child's life are dead."
 | [web] | "Arise and take the young child and his mother, and go into the land of Israel, for those who sought the young child's life are dead."
 | [ylt] | saying, `Having risen, take the child and his mother, and be going to the land of Israel, for they have died -- those seeking the life of the child.'
 | [bbe] | Saying, Get up and take the young child and his mother, and go into the land of Israel: because they who were attempting to take the young child's life are dead.
2:21 | [cbgb] | 约瑟就起来，把小孩子和他母亲带到以色列地去。 < | >
 | [niv] | So he got up, took the child and his mother and went to the land of Israel.
 | [asv] | And he arose and took the young child and his mother, and came into the land of Israel.
 | [jnd] | And he arose and took to the little child and its mother, and came into the land of Israel;
 | [kjv] | And he arose, and took the young child and his mother, and came into the land of Israel.
 | [nwb] | And he arose, and took the young child and his mother, and came into the land of Israel.
 | [rsv] | And he rose and took the child and his mother, and went to the land of Israel.
 | [web] | He arose and took the young child and his mother, and came into the land of Israel.
 | [ylt] | And he, having risen, took the child and his mother, and came to the land of Israel,
 | [bbe] | And he got up, and took the young child and his mother, and came into the land of Israel.
2:22 | [cbgb] | 只因听见亚基老接着他父亲希律作了犹太王，就怕往那里去。又在梦中被主指示，便往加利利境内去了。 < | >
 | [niv] | But when he heard that Archelaus was reigning in Judea in place of his father Herod, he was afraid to go there. Having been warned in a dream, he withdrew to the district of Galilee,
 | [asv] | But when he heard that Archelaus was reigning over Judaea in the room of his father Herod, he was afraid to go thither; and being warned of God in a dream, he withdrew into the parts of Galilee,
 | [jnd] | but having heard that 'Archelaus reigns over Judaea, instead of Herod his father,' he was afraid to go there; and having been divinely instructed in a dream, he went away into the parts of Galilee,
 | [kjv] | But when he heard that Archelaus did reign in Judaea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a dream, he turned aside into the parts of Galilee:
 | [nwb] | But when he heard that Archelaus reigned in Judea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned by God in a dream, he turned aside into the parts of Galilee:
 | [rsv] | But when he heard that Archelaus reigned over Judea in place of his father Herod, he was afraid to go there, and being warned in a dream he withdrew to the district of Galilee.
 | [web] | But when he heard that Archelaus was reigning over Judea in the place of his father, Herod, he was afraid to go there. Being warned in a dream, he withdrew into the region of Galilee,
 | [ylt] | and having heard that Archelaus doth reign over Judea instead of Herod his father, he was afraid to go thither, and having been divinely warned in a dream, he withdrew to the parts of Galilee,
 | [bbe] | But when it came to his ears that Archelaus was ruling over Judaea in the place of his father Herod, he was in fear of going there; and God having given him news of the danger in a dream, he went out of the way into the country parts of Galilee.
2:23 | [cbgb] | 到了一座城，名叫拿撒勒，就住在那里。这要应验先知所说，他将为拿撒勒人的话了。 <
 | [niv] | and he went and lived in a town called Nazareth. So was fulfilled what was said through the prophets: "He will be called a Nazarene."
 | [asv] | and came and dwelt in a city called Nazareth; that it might be fulfilled which was spoken through the prophets, that he should be called a Nazarene.
 | [jnd] | and came and dwelt in a town called Nazareth; so that that should be fulfilled which was spoken through the prophets, He shall be called a Nazaraean.
 | [kjv] | And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.
 | [nwb] | And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.
 | [rsv] | And he went and dwelt in a city called Nazareth, that what was spoken by the prophets might be fulfilled, "He shall be called a Nazarene."
 | [web] | and came and lived in a city called Nazareth; that it might be fulfilled which was spoken through the prophets: "He will be called a Nazarene."
 | [ylt] | and coming, he dwelt in a city named Nazareth, that it might be fulfilled that was spoken through the prophets, that `A Nazarene he shall be called.'
 | [bbe] | And he came and was living in a town named Nazareth: so that the word of the prophets might come true, He will be named a Nazarene.


Interlinear Bible:Matthew 3

 马太福音 Matthew 3 << || >>
3:1 | [cbgb] | 那时，有施洗的约翰出来，在犹太的旷野传道，说， >
 | [niv] | In those days John the Baptist came, preaching in the Desert of Judea
 | [asv] | And in those days cometh John the Baptist, preaching in the wilderness of Judaea, saying,
 | [jnd] | Now in those days comes John the baptist, preaching in the wilderness of Judaea,
 | [kjv] | In those days came John the Baptist, preaching in the wilderness of Judaea,
 | [nwb] | In those days came John the Baptist, preaching in the wilderness of Judea,
 | [rsv] | In those days came John the Baptist, preaching in the wilderness of Judea,
 | [web] | . In those days, John the Baptizer came, preaching in the wilderness of Judea, saying,
 | [ylt] | And in those days cometh John the Baptist, proclaiming in the wilderness of Judea,
 | [bbe] | And in those days John the Baptist came preaching in the waste land of Judaea,
3:2 | [cbgb] | 天国近了，你们应当悔改。 < | >
 | [niv] | and saying, "Repent, for the kingdom of heaven is near."
 | [asv] | Repent ye; for the kingdom of heaven is at hand.
 | [jnd] | and saying, Repent, for the kingdom of the heavens has drawn nigh.
 | [kjv] | And saying, Repent ye: for the kingdom of heaven is at hand.
 | [nwb] | And saying, Repent ye: for the kingdom of heaven is at hand.
 | [rsv] | "Repent, for the kingdom of heaven is at hand."
 | [web] | "Repent, for the Kingdom of Heaven is at hand!"
 | [ylt] | and saying, `Reform, for come nigh hath the reign of the heavens,'
 | [bbe] | Saying, Let your hearts be turned from sin; for the kingdom of heaven is near.
3:3 | [cbgb] | 这人就是先知以赛亚所说的，他说，在旷野有人声喊着说，豫备主的道，修直他的路。 < | >
 | [niv] | This is he who was spoken of through the prophet Isaiah: "A voice of one calling in the desert, `Prepare the way for the Lord, make straight paths for him.'"
 | [asv] | For this is he that was spoken of through Isaiah the prophet, saying, The voice of one crying in the wilderness, Make ye ready the way of the Lord, Make his paths straight.
 | [jnd] | For this is he who has been spoken of through Esaias the prophet, saying, Voice of him that crieth in the wilderness: prepare ye the way of Lord, make straight his paths.
 | [kjv] | For this is he that was spoken of by the prophet Esaias, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.
 | [nwb] | For this is he that was spoken of by the prophet Isaiah, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.
 | [rsv] | For this is he who was spoken of by the prophet Isaiah when he said, "The voice of one crying in the wilderness: Prepare the way of the Lord, make his paths straight."
 | [web] | For this is he who was spoken of by Isaiah the prophet, saying,"The voice of one crying in the wilderness,Make ready the way of the Lord,Make his paths straight."
 | [ylt] | for this is he who was spoken of by Isaiah the prophet, saying, `A voice of one crying in the wilderness, Prepare ye the way of the Lord, straight make ye His paths.'
 | [bbe] | For this is he of whom Isaiah the prophet said, The voice of one crying in the waste land, Make ready the way of the Lord, make his roads straight.
3:4 | [cbgb] | 这约翰身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫野蜜。 < | >
 | [niv] | John's clothes were made of camel's hair, and he had a leather belt around his waist. His food was locusts and wild honey.
 | [asv] | Now John himself had his raiment of camel's hair, and a leathern girdle about his loins; and his food was locusts and wild honey.
 | [jnd] | And John himself had his garment of camel's hair, and a leathern girdle about his loins, and his nourishment was locusts and wild honey.
 | [kjv] | And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his meat was locusts and wild honey.
 | [nwb] | And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his food was locusts and wild honey.
 | [rsv] | Now John wore a garment of camel's hair, and a leather girdle around his waist; and his food was locusts and wild honey.
 | [web] | . Now John himself had clothing made of camel's hair, and a leather belt around his waist. His food was locusts and wild honey.
 | [ylt] | And this John had his clothing of camel's hair, and a girdle of skin round his loins, and his nourishment was locusts and honey of the field.
 | [bbe] | Now John was clothed in camel's hair, with a leather band about him; and his food was locusts and honey.
3:5 | [cbgb] | 那时，耶路撒冷和犹太全地，并约但河一带地方的人，都出去到约翰那里。 < | >
 | [niv] | People went out to him from Jerusalem and all Judea and the whole region of the Jordan.
 | [asv] | Then went out unto him Jerusalem, and all Judaea, and all the region round about the Jordan;
 | [jnd] | Then went out to him Jerusalem, and all Judaea, and all the country round the Jordan,
 | [kjv] | Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan,
 | [nwb] | Then went out to him Jerusalem, and all Judea, and all the region about Jordan,
 | [rsv] | Then went out to him Jerusalem and all Judea and all the region about the Jordan,
 | [web] | Then people from Jerusalem, all of Judea, and all the region around the Jordan went out to him.
 | [ylt] | Then were going forth unto him Jerusalem, and all Judea, and all the region round about the Jordan,
 | [bbe] | Then Jerusalem and all Judaea went out to him, and all the people from near Jordan;
3:6 | [cbgb] | 承认他们的罪，在约但河里受他的洗。 < | >
 | [niv] | Confessing their sins, they were baptized by him in the Jordan River.
 | [asv] | and they were baptized of him in the river Jordan, confessing their sins.
 | [jnd] | and were baptised by him in the Jordan, confessing their sins.
 | [kjv] | And were baptized of him in Jordan, confessing their sins.
 | [nwb] | And were baptized by him in Jordan, confessing their sins.
 | [rsv] | and they were baptized by him in the river Jordan, confessing their sins.
 | [web] | They were baptized by him in the Jordan, confessing their sins.
 | [ylt] | and they were baptized in the Jordan by him, confessing their sins.
 | [bbe] | And they were given baptism by him in the river Jordan, saying openly that they had done wrong.
3:7 | [cbgb] | 约翰看见许多法利赛人和撒都该人，也来受洗，就对他们说，毒蛇的种类，谁指示你们逃避将来的忿怒呢？ < | >
 | [niv] | But when he saw many of the Pharisees and Sadducees coming to where he was baptizing, he said to them: "You brood of vipers! Who warned you to flee from the coming wrath?
 | [asv] | But when he saw many of the Pharisees and Sadducees coming to his baptism, he said unto them, Ye offspring of vipers, who warned you to flee from the wrath to come?
 | [jnd] | But seeing many of the Pharisees and Sadducees coming to his baptism, he said to them, Offspring of vipers, who has forewarned you to flee from the coming wrath?
 | [kjv] | But when he saw many of the Pharisees and Sadducees come to his baptism, he said unto them, O generation of vipers, who hath warned you to flee from the wrath to come?
 | [nwb] | But when he saw many of the Pharisees and Sadducees come to his baptism, he said to them, O generation of vipers, who hath warned you to flee from the wrath to come?
 | [rsv] | But when he saw many of the Pharisees and Sad'ducees coming for baptism, he said to them, "You brood of vipers! Who warned you to flee from the wrath to come?
 | [web] | But when he saw many of the Pharisees and Sadducees coming for his baptism, he said to them, "You offspring of vipers, who warned you to flee from the wrath to come?
 | [ylt] | And having seen many of the Pharisees and Sadducees coming about his baptism, he said to them, `Brood of vipers! who did shew you to flee from the coming wrath?
 | [bbe] | But when he saw a number of the Pharisees and Sadducees coming to his baptism, he said to them, Offspring of snakes, at whose word are you going in flight from the wrath to come?
3:8 | [cbgb] | 你们要结出果子来，与悔改的心相称。 < | >
 | [niv] | Produce fruit in keeping with repentance.
 | [asv] | Bring forth therefore fruit worthy of repentance:
 | [jnd] | Produce therefore fruit worthy of repentance.
 | [kjv] | Bring forth therefore fruits meet for repentance:
 | [nwb] | Bring forth therefore fruits meet for repentance:
 | [rsv] | Bear fruit that befits repentance,
 | [web] | Therefore bring forth fruit worthy of repentance!
 | [ylt] | bear, therefore, fruits worthy of the reformation,
 | [bbe] | Let your change of heart be seen in your works:
3:9 | [cbgb] | 不要自己心里说，有亚伯拉罕为我们的祖宗。我告诉你们， 神能从这些石头中给亚伯拉罕兴起子孙来。 < | >
 | [niv] | And do not think you can say to yourselves, `We have Abraham as our father.' I tell you that out of these stones God can raise up children for Abraham.
 | [asv] | and think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.
 | [jnd] | And do not think to say within yourselves, We have Abraham for father; for I say unto you, that God is able of these stones to raise up children to Abraham.
 | [kjv] | And think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.
 | [nwb] | And think not to say within yourselves, We have Abraham for father: for I say to you, that God is able of these stones to raise up children to Abraham.
 | [rsv] | and do not presume to say to yourselves, 'We have Abraham as our father'; for I tell you, God is able from these stones to raise up children to Abraham.
 | [web] | Don't think to yourselves, 'We have Abraham for our father,' for I tell you that God is able to raise up children to Abraham from these stones.
 | [ylt] | and do not think to say in yourselves, A father we have -- Abraham, for I say to you, that God is able out of these stones to raise children to Abraham,
 | [bbe] | And say not to yourselves, We have Abraham for our father; because I say to you that God is able from these stones to make children for Abraham.
3:10 | [cbgb] | 现在斧子已经放在树根上，凡不结好果子的树，就砍下来，丢在火里。 < | >
 | [niv] | The ax is already at the root of the trees, and every tree that does not produce good fruit will be cut down and thrown into the fire.
 | [asv] | And even now the axe lieth at the root of the trees: every tree therefore that bringeth not forth good fruit is hewn down, and cast into the fire.
 | [jnd] | And already the axe is applied to the root of the trees; every tree therefore not producing good fruit is cut down and cast into the fire.
 | [kjv] | And now also the axe is laid unto the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire.
 | [nwb] | And now also the ax is laid to the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire.
 | [rsv] | Even now the axe is laid to the root of the trees; every tree therefore that does not bear good fruit is cut down and thrown into the fire.
 | [web] | Even now the ax lies at the root of the trees. Therefore, every tree that doesn't bring forth good fruit is cut down, and cast into the fire.
 | [ylt] | and now also, the axe unto the root of the trees is laid, every tree therefore not bearing good fruit is hewn down, and to fire is cast.
 | [bbe] | And even now the axe is put to the root of the trees; every tree then which does not give good fruit is cut down, and put into the fire.
3:11 | [cbgb] | 我是用水给你们施洗，叫你们悔改。但那在我以后来的，能力比我更大，我就是给他提鞋，也不配。他要用圣灵与火给你们施洗。 < | >
 | [niv] | "I baptize you with water for repentance. But after me will come one who is more powerful than I, whose sandals I am not fit to carry. He will baptize you with the Holy Spirit and with fire.
 | [asv] | I indeed baptize you in water unto repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you in the Holy Spirit and in fire:
 | [jnd] | *I* indeed baptise you with water to repentance, but he that comes after me is mightier than I, whose sandals I am not fit to bear; *he* shall baptise you with Holy Spirit and fire;
 | [kjv] | I indeed baptize you with water unto repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Ghost, and with fire:
 | [nwb] | I indeed baptize you with water to repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Spirit, and fire:
 | [rsv] | "I baptize you with water for repentance, but he who is coming after me is mightier than I, whose sandals I am not worthy to carry; he will baptize you with the Holy Spirit and with fire.
 | [web] | I indeed baptize you in water for repentance, but he who comes after me is mightier than I, whose shoes I am not worthy to carry. He shall baptize you in the Holy Spirit.
 | [ylt] | `I indeed do baptize you with water to reformation, but he who after me is coming is mightier than I, of whom I am not worthy to bear the sandals, he shall baptize you with the Holy Spirit and with fire,
 | [bbe] | Truly, I give baptism with water to those of you whose hearts are changed; but he who comes after me is greater than I, whose shoes I am not good enough to take up: he will give you baptism with the Holy Spirit and with fire:
3:12 | [cbgb] | 他手里拿着簸箕，要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了。 < | >
 | [niv] | His winnowing fork is in his hand, and he will clear his threshing floor, gathering his wheat into the barn and burning up the chaff with unquenchable fire."
 | [asv] | whose fan is in his hand, and he will thoroughly cleanse his threshing-floor; and he will gather his wheat into the garner, but the chaff he will burn up with unquenchable fire.
 | [jnd] | whose winnowing fan in his hand, and he shall thoroughly purge his threshing-floor, and shall gather his wheat into the garner, but the chaff he will burn with fire unquenchable.
 | [kjv] | Whose fan is in his hand, and he will throughly purge his floor, and gather his wheat into the garner; but he will burn up the chaff with unquenchable fire.
 | [nwb] | Whose fan in his hand, and he will thoroughly cleanse his floor, and gather his wheat into the granary; but he will burn the chaff with unquenchable fire.
 | [rsv] | His winnowing fork is in his hand, and he will clear his threshing floor and gather his wheat into the granary, but the chaff he will burn with unquenchable fire."
 | [web] | His winnowing fork is in his hand, and he will thoroughly cleanse his threshing floor. He will gather his wheat into the barn, but the chaff he will burn up with unquenchable fire."
 | [ylt] | whose fan in his hand, and he will thoroughly cleanse his floor, and will gather his wheat to the storehouse, but the chaff he will burn with fire unquenchable.'
 | [bbe] | In whose hand is the instrument with which he will make clean his grain; he will put the good grain in his store, but the waste will be burned up in the fire which will never be put out.
3:13 | [cbgb] | 当下，耶稣从加利利来到约但河，见了约翰，要受他的洗。 < | >
 | [niv] | Then Jesus came from Galilee to the Jordan to be baptized by John.
 | [asv] | Then cometh Jesus from Galilee to the Jordan unto John, to be baptized of him.
 | [jnd] | Then comes Jesus from Galilee to the Jordan to John, to be baptised of him;
 | [kjv] | Then cometh Jesus from Galilee to Jordan unto John, to be baptized of him.
 | [nwb] | Then cometh Jesus from Galilee to Jordan to John, to be baptized by him.
 | [rsv] | Then Jesus came from Galilee to the Jordan to John, to be baptized by him.
 | [web] | . Then Jesus came from Galilee to the Jordan to John, to be baptized by him.
 | [ylt] | Then cometh Jesus from Galilee upon the Jordan, unto John to be baptized by him,
 | [bbe] | Then Jesus came from Galilee to John at the Jordan, to be given baptism by him.
3:14 | [cbgb] | 约翰想要拦住他，说，我当受你的洗，你反倒上我这里来麽？ < | >
 | [niv] | But John tried to deter him, saying, "I need to be baptized by you, and do you come to me?"
 | [asv] | But John would have hindered him, saying, I have need to be baptized of thee, and comest thou to me?
 | [jnd] | but John urgently forbad him, saying, *I* have need to be baptised of thee; and comest *thou* to me?
 | [kjv] | But John forbad him, saying, I have need to be baptized of thee, and comest thou to me?
 | [nwb] | But John forbad him, saying, I have need to be baptized by thee, and comest thou to me?
 | [rsv] | John would have prevented him, saying, "I need to be baptized by you, and do you come to me?"
 | [web] | But John would have hindered him, saying, "I need to be baptized by you, and you come to me?"
 | [ylt] | but John was forbidding him, saying, `I have need by thee to be baptized -- and thou dost come unto me!'
 | [bbe] | But John would have kept him back, saying, It is I who have need of baptism from you, and do you come to me?
3:15 | [cbgb] | 耶稣回答说，你暂且许我。因为我们理当这样尽诸般的义。（或作礼）于是约翰许了他。 < | >
 | [niv] | Jesus replied, "Let it be so now; it is proper for us to do this to fulfill all righteousness." Then John consented.
 | [asv] | But Jesus answering said unto him, Suffer it now: for thus it becometh us to fulfil all righteousness. Then he suffereth him.
 | [jnd] | But Jesus answering said to him, Suffer now; for thus it becometh us to fulfil all righteousness. Then he suffers him.
 | [kjv] | And Jesus answering said unto him, Suffer it to be so now: for thus it becometh us to fulfil all righteousness. Then he suffered him.
 | [nwb] | And Jesus answering said to him, Suffer now: for thus it becometh us to fulfill all righteousness. Then he suffered him.
 | [rsv] | But Jesus answered him, "Let it be so now; for thus it is fitting for us to fulfil all righteousness." Then he consented.
 | [web] | . But Jesus, answering, said to him, "Allow it now, for this is the fitting way for us to fulfill all righteousness." Then he allowed him.
 | [ylt] | But Jesus answering said to him, `Suffer now, for thus it is becoming to us to fulfill all righteousness,' then he doth suffer him.
 | [bbe] | But Jesus made answer, saying to him, Let it be so now: because so it is right for us to make righteousness complete. Then he gave him baptism.
3:16 | [cbgb] | 耶稣受了洗，随既从水里上来。天忽然为他开了，就看见 神的灵，彷佛鸽子降下，落在他身上。 < | >
 | [niv] | As soon as Jesus was baptized, he went up out of the water. At that moment heaven was opened, and he saw the Spirit of God descending like a dove and lighting on him.
 | [asv] | And Jesus when he was baptized, went up straightway from the water: and lo, the heavens were opened unto him, and he saw the Spirit of God descending as a dove, and coming upon him;
 | [jnd] | And Jesus, having been baptised, went up straightway from the water, and lo, the heavens were opened to him, and he saw the Spirit of God descending as a dove, and coming upon him:
 | [kjv] | And Jesus, when he was baptized, went up straightway out of the water: and, lo, the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon him:
 | [nwb] | And Jesus, when he was baptized, went up immediately out of the water: and lo, the heavens were opened to him, and he saw the Spirit of God descending like a dove, and lighting upon him:
 | [rsv] | And when Jesus was baptized, he went up immediately from the water, and behold, the heavens were opened and he saw the Spirit of God descending like a dove, and alighting on him;
 | [web] | Jesus, when he was baptized, went up directly from the water: and behold, the heavens were opened to him. He saw the Spirit of God descending as a dove, and coming on him.
 | [ylt] | And having been baptized, Jesus went up immediately from the water, and lo, opened to him were the heavens, and he saw the Spirit of God descending as a dove, and coming upon him,
 | [bbe] | And Jesus, having been given baptism, straight away went up from the water; and, the heavens opening, he saw the Spirit of God coming down on him as a dove;
3:17 | [cbgb] | 从天上有声音说，这是我的爱子，我所喜悦的。 <
 | [niv] | And a voice from heaven said, "This is my Son, whom I love; with him I am well pleased."
 | [asv] | and lo, a voice out of the heavens, saying, This is my beloved Son, in whom I am well pleased.
 | [jnd] | and behold, a voice out of the heavens saying, This is my beloved Son, in whom I have found my delight.
 | [kjv] | And lo a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.
 | [nwb] | And lo, a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.
 | [rsv] | and lo, a voice from heaven, saying, "This is my beloved Son, with whom I am well pleased."
 | [web] | Behold, a voice out of the heavens said, "This is my beloved Son, in whom I am well pleased."
 | [ylt] | and lo, a voice out of the heavens, saying, `This is My Son -- the Beloved, in whom I did delight.'
 | [bbe] | And a voice came out of heaven, saying, This is my dearly loved Son, with whom I am well pleased.


Interlinear Bible:Matthew 4

 马太福音 Matthew 4 << || >>
4:1 | [cbgb] | 当时，耶稣被圣灵引到旷野，受魔鬼的试探。 >
 | [niv] | Then Jesus was led by the Spirit into the desert to be tempted by the devil.
 | [asv] | Then was Jesus led up of the Spirit into the wilderness to be tempted of the devil.
 | [jnd] | Then Jesus was carried up into the wilderness by the Spirit to be tempted of the devil:
 | [kjv] | Then was Jesus led up of the spirit into the wilderness to be tempted of the devil.
 | [nwb] | Then was Jesus led by the Spirit into the wilderness, to be tempted by the devil.
 | [rsv] | Then Jesus was led up by the Spirit into the wilderness to be tempted by the devil.
 | [web] | . Then Jesus was led up by the Spirit into the wilderness to be tempted by the devil.
 | [ylt] | Then Jesus was led up to the wilderness by the Spirit, to be tempted by the Devil,
 | [bbe] | Then Jesus was sent by the Spirit into the waste land to be tested by the Evil One.
4:2 | [cbgb] | 他禁食四十昼夜，后来就饿了。 < | >
 | [niv] | After fasting forty days and forty nights, he was hungry.
 | [asv] | And when he had fasted forty days and forty nights, he afterward hungered.
 | [jnd] | and having fasted forty days and forty nights, afterwards he hungered.
 | [kjv] | And when he had fasted forty days and forty nights, he was afterward an hungred.
 | [nwb] | And when he had fasted forty days and forty nights, he was afterward hungry.
 | [rsv] | And he fasted forty days and forty nights, and afterward he was hungry.
 | [web] | When he had fasted forty days and forty nights, he was hungry afterward.
 | [ylt] | and having fasted forty days and forty nights, afterwards he did hunger.
 | [bbe] | And after going without food for forty days and forty nights, he was in need of it.
4:3 | [cbgb] | 那试探人的进前来对他说，你若是 神的儿子，可以吩咐这些石头变成食物。 < | >
 | [niv] | The tempter came to him and said, "If you are the Son of God, tell these stones to become bread."
 | [asv] | And the tempter came and said unto him, If thou art the Son of God, command that these stones become bread.
 | [jnd] | And the tempter coming up to him said, If thou be Son of God, speak, that these stones may become loaves of bread.
 | [kjv] | And when the tempter came to him, he said, If thou be the Son of God, command that these stones be made bread.
 | [nwb] | And when the tempter came to him, he said, If thou art the son of God, command that these stones be made bread.
 | [rsv] | And the tempter came and said to him, "If you are the Son of God, command these stones to become loaves of bread."
 | [web] | The tempter came and said to him, "If you are the Son of God, command that these stones become bread."
 | [ylt] | And the Tempter having come to him said, `If Son thou art of God -- speak that these stones may become loaves.'
 | [bbe] | And the Evil One came and said to him, If you are the Son of God, give the word for these stones to become bread.
4:4 | [cbgb] | 耶稣却回答说，经上记着说，人活着，不是单靠食物，乃是靠 神口里所出的一切话。 < | >
 | [niv] | Jesus answered, "It is written: `Man does not live on bread alone, but on every word that comes from the mouth of God.' "
 | [asv] | But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God.
 | [jnd] | But he answering said, It is written, Man shall not live by bread alone, but by every word which goes out through God's mouth.
 | [kjv] | But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God.
 | [nwb] | But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God.
 | [rsv] | But he answered, "It is written, 'Man shall not live by bread alone, but by every word that proceeds from the mouth of God.'"
 | [web] | . But he answered, "It is written, 'Man shall not live by bread alone, but by every word that proceeds out of the mouth of God.'"
 | [ylt] | But he answering said, `It hath been written, Not upon bread alone doth man live, but upon every word coming forth from the mouth of God.'
 | [bbe] | But he made answer and said, It is in the Writings, Bread is not man's only need, but every word which comes out of the mouth of God.
4:5 | [cbgb] | 魔鬼就带他进了圣城，叫他站在殿顶上，（顶原文作翅） < | >
 | [niv] | Then the devil took him to the holy city and had him stand on the highest point of the temple.
 | [asv] | Then the devil taketh him into the holy city; and he set him on the pinnacle of the temple,
 | [jnd] | Then the devil takes him to the holy city, and sets him upon the edge of the temple,
 | [kjv] | Then the devil taketh him up into the holy city, and setteth him on a pinnacle of the temple,
 | [nwb] | Then the devil taketh him up into the holy city, and setteth him on a pinnacle of the temple,
 | [rsv] | Then the devil took him to the holy city, and set him on the pinnacle of the temple,
 | [web] | Then the devil took him into the holy city. He set him on the pinnacle of the temple,
 | [ylt] | Then doth the Devil take him to the city, and doth set him on the pinnacle of the temple,
 | [bbe] | Then the Evil One took him to the holy town; and he put him on the highest point of the Temple and said to him,
4:6 | [cbgb] | 对他说，你若是 神的儿子，可以跳下去。因为经上记着说，主要为你吩咐他的使者，用手托着你，免得你的脚碰在石头上。 < | >
 | [niv] | "If you are the Son of God," he said, "throw yourself down. For it is written: "`He will command his angels concerning you, and they will lift you up in their hands, so that you will not strike your foot against a stone.' "
 | [asv] | and saith unto him, If thou art the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and, On their hands they shall bear thee up, Lest haply thou dash thy foot against a stone.
 | [jnd] | and says to him, If thou be Son of God cast thyself down; for it is written, He shall give charge to his angels concerning thee, and on hands shall they bear thee, lest in anywise thou strike thy foot against a stone.
 | [kjv] | And saith unto him, If thou be the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.
 | [nwb] | And saith to him, If thou art the Son of God, cast thyself down, for it is written, He shall give his angels charge concerning thee: and in hands they shall uphold thee, lest at any time thou dash thy foot against a stone.
 | [rsv] | and said to him, "If you are the Son of God, throw yourself down; for it is written, 'He will give his angels charge of you,' and 'On their hands they will bear you up, lest you strike your foot against a stone.'"
 | [web] | and said to him, "If you are the Son of God, throw yourself down, for it is written, 'He will give his angels charge concerning you.'and,'On their hands they will bear you up,So that you don't dash your foot against a stone.'"
 | [ylt] | and saith to him, `If Son thou art of God -- cast thyself down, for it hath been written, that, His messengers He shall charge concerning thee, and on hands they shall bear thee up, that thou mayest not dash on a stone thy foot.'
 | [bbe] | If you are the Son of God, let yourself go down; for it is in the Writings, He will give his angels care over you; and, In their hands they will keep you up, so that your foot may not be crushed against a stone.
4:7 | [cbgb] | 耶稣对他说，经上又记着说，不可试探主你的 神。 < | >
 | [niv] | Jesus answered him, "It is also written: `Do not put the Lord your God to the test.' "
 | [asv] | Jesus said unto him, Again it is written, Thou shalt not make trial of the Lord thy God.
 | [jnd] | Jesus said to him, It is again written, Thou shalt not tempt Lord thy God.
 | [kjv] | Jesus said unto him, It is written again, Thou shalt not tempt the Lord thy God.
 | [nwb] | Jesus said to him, It is written again, Thou shalt not tempt the Lord thy God.
 | [rsv] | Jesus said to him, "Again it is written, 'You shall not tempt the Lord your God.'"
 | [web] | . Jesus said to him, "Again, it is written, 'You shall not test the Lord, your God.'"
 | [ylt] | Jesus said to him again, `It hath been written, Thou shalt not tempt the Lord thy God.'
 | [bbe] | Jesus said to him, Again it is in the Writings, You may not put the Lord your God to the test.
4:8 | [cbgb] | 魔鬼又带他上了一座最高的山，将世上的万国，与万国的荣华，都指给他看， < | >
 | [niv] | Again, the devil took him to a very high mountain and showed him all the kingdoms of the world and their splendor.
 | [asv] | Again, the devil taketh him unto an exceeding high mountain, and showeth him all the kingdoms of the world, and the glory of them;
 | [jnd] | Again the devil takes him to a very high mountain, and shews him all the kingdoms of the world, and their glory,
 | [kjv] | Again, the devil taketh him up into an exceeding high mountain, and sheweth him all the kingdoms of the world, and the glory of them;
 | [nwb] | Again, the devil taketh him up upon an exceeding high mountain, and showeth him all the kingdoms of the world, and the glory of them,
 | [rsv] | Again, the devil took him to a very high mountain, and showed him all the kingdoms of the world and the glory of them;
 | [web] | . Again, the devil took him to an exceedingly high mountain, and showed him all the kingdoms of the world, and their glory.
 | [ylt] | Again doth the Devil take him to a very high mount, and doth shew to him all the kingdoms of the world and the glory of them,
 | [bbe] | Again, the Evil One took him up to a very high mountain, and let him see all the kingdoms of the world and the glory of them;
4:9 | [cbgb] | 对他说，你若俯伏拜我，我就把这一切都赐给你。 < | >
 | [niv] | "All this I will give you," he said, "if you will bow down and worship me."
 | [asv] | and he said unto him, All these things will I give thee, if thou wilt fall down and worship me.
 | [jnd] | and says to him, All these things will I give thee if, falling down, thou wilt do me homage.
 | [kjv] | And saith unto him, All these things will I give thee, if thou wilt fall down and worship me.
 | [nwb] | And saith to him, All these things will I give thee, if thou wilt fall down and worship me.
 | [rsv] | and he said to him, "All these I will give you, if you will fall down and worship me."
 | [web] | He said to him, "I will give you all of these things, if you will fall down and worship me."
 | [ylt] | and saith to him, `All these to thee I will give, if falling down thou mayest bow to me.'
 | [bbe] | And he said to him, All these things will I give you, if you will go down on your face and give me worship.
4:10 | [cbgb] | 耶稣说，撒但退去吧。（撒但就是抵当的意思乃魔鬼的别名）因为经上记着说，当拜主你的 神，单要事奉他。 < | >
 | [niv] | Jesus said to him, "Away from me, Satan! For it is written: `Worship the Lord your God, and serve him only.' "
 | [asv] | Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.
 | [jnd] | Then says Jesus to him, Get thee away, Satan, for it is written, Thou shalt do homage to Lord thy God, and him alone shalt thou serve.
 | [kjv] | Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.
 | [nwb] | Then saith Jesus to him, Be gone, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.
 | [rsv] | Then Jesus said to him, "Begone, Satan! for it is written, 'You shall worship the Lord your God and him only shall you serve.'"
 | [web] | . Then Jesus said to him, "Get behind me, Satan! For it is written, 'You shall worship the Lord your God, and him only shall you serve.'"
 | [ylt] | Then saith Jesus to him, `Go -- Adversary, for it hath been written, The Lord thy God thou shalt bow to, and Him only thou shalt serve.'
 | [bbe] | Then said Jesus to him, Away, Satan: for it is in the Writings, Give worship to the Lord your God and be his servant only.
4:11 | [cbgb] | 于是魔鬼离了耶稣，有天使来伺候他。 < | >
 | [niv] | Then the devil left him, and angels came and attended him.
 | [asv] | Then the devil leaveth him; and behold, angels came and ministered unto him.
 | [jnd] | Then the devil leaves him, and behold, angels came and ministered to him.
 | [kjv] | Then the devil leaveth him, and, behold, angels came and ministered unto him.
 | [nwb] | Then the devil leaveth him, and behold, angels came and ministered to him.
 | [rsv] | Then the devil left him, and behold, angels came and ministered to him.
 | [web] | . Then the devil left him, and behold, angels came and ministered to him.
 | [ylt] | Then doth the Devil leave him, and lo, messengers came and were ministering to him.
 | [bbe] | Then the Evil One went away from him, and angels came and took care of him.
4:12 | [cbgb] | 耶稣听见约翰下了监，就退到加利利去。 < | >
 | [niv] | When Jesus heard that John had been put in prison, he returned to Galilee.
 | [asv] | Now when he heard that John was delivered up, he withdrew into Galilee;
 | [jnd] | But having heard that John was delivered up, he departed into Galilee:
 | [kjv] | Now when Jesus had heard that John was cast into prison, he departed into Galilee;
 | [nwb] | Now when Jesus had heard that John was cast into prison, he departed into Galilee.
 | [rsv] | Now when he heard that John had been arrested, he withdrew into Galilee;
 | [web] | Now when Jesus heard that John was delivered up, he withdrew into Galilee.
 | [ylt] | And Jesus having heard that John was delivered up, did withdraw to Galilee,
 | [bbe] | Now when it came to his ears that John had been put in prison, he went away to Galilee;
4:13 | [cbgb] | 后又离开拿撒勒，往迦百农去，就住在那里。那地方靠海，在西布伦和拿弗他利的边界上。 < | >
 | [niv] | Leaving Nazareth, he went and lived in Capernaum, which was by the lake in the area of Zebulun and Naphtali--
 | [asv] | and leaving Nazareth, he came and dwelt in Capernaum, which is by the sea, in the borders of Zebulun and Naphtali:
 | [jnd] | and having left Nazareth, he went and dwelt at Capernaum, which is on the sea-side in the borders of Zabulon and Nepthalim,
 | [kjv] | And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zabulon and Nephthalim:
 | [nwb] | And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zabulon and Nephthalim;
 | [rsv] | and leaving Nazareth he went and dwelt in Caper'na-um by the sea, in the territory of Zeb'ulun and Naph'tali,
 | [web] | Leaving Nazareth, he came and lived in Capernaum, which is by the sea, in the region of Zebulun and Naphtali,
 | [ylt] | and having left Nazareth, having come, he dwelt at Capernaum that is by the sea, in the borders of Zebulun and Naphtalim,
 | [bbe] | And going away from Nazareth, he came and made his living-place in Capernaum, which is by the sea, in the country of Zebulun and Naphtali:
4:14 | [cbgb] | 这是要应验先知以赛亚的话， < | >
 | [niv] | to fulfill what was said through the prophet Isaiah:
 | [asv] | that it might be fulfilled which was spoken through Isaiah the prophet, saying,
 | [jnd] | that that might be fulfilled which was spoken through Esaias the prophet, saying,
 | [kjv] | That it might be fulfilled which was spoken by Esaias the prophet, saying,
 | [nwb] | That it might be fulfilled which was spoken by Isaiah the prophet, saying,
 | [rsv] | that what was spoken by the prophet Isaiah might be fulfilled:
 | [web] | that it might be fulfilled which was spoken through Isaiah the prophet, saying,
 | [ylt] | that it might be fulfilled that was spoken through Isaiah the prophet, saying,
 | [bbe] | So that the word of the prophet Isaiah might come true,
4:15 | [cbgb] | 说，西布伦地，拿弗他利地，就是沿海的路，约但河外，外邦人的加利利地。 < | >
 | [niv] | "Land of Zebulun and land of Naphtali, the way to the sea, along the Jordan, Galilee of the Gentiles--
 | [asv] | The land of Zebulun and the land of Naphtali, Toward the sea, beyond the Jordan, Galilee of the Gentiles,
 | [jnd] | Land of Zabulon and land of Nepthalim, way of sea beyond the Jordan, Galilee of the nations:
 | [kjv] | The land of Zabulon, and the land of Nephthalim, by the way of the sea, beyond Jordan, Galilee of the Gentiles;
 | [nwb] | The land of Zabulon, and the land of Nephthalim, the way of the sea, beyond Jordan, Galilee of the Gentiles:
 | [rsv] | "The land of Zeb'ulun and the land of Naph'tali, toward the sea, across the Jordan, Galilee of the Gentiles--
 | [web] | . "The land of Zebulun and the land of Naphtali,Toward the sea, beyond the Jordan,Galilee of the Gentiles,
 | [ylt] | `Land of Zebulun and land of Naphtali, way of the sea, beyond the Jordan, Galilee of the nations! --
 | [bbe] | The land of Zebulun and the land of Naphtali, by the way of the sea, the other side of Jordan, Galilee of the Gentiles,
4:16 | [cbgb] | 那坐在黑暗里的百姓，看见了大光，坐在死荫之地的人，有光发现照着他们。 < | >
 | [niv] | the people living in darkness have seen a great light; on those living in the land of the shadow of death a light has dawned."
 | [asv] | The people that sat in darkness Saw a great light, And to them that sat in the region and shadow of death, To them did light spring up.
 | [jnd] | -- the people sitting in darkness has seen a great light, and to those sitting in country and shadow of death, to them has light sprung up.
 | [kjv] | The people which sat in darkness saw great light; and to them which sat in the region and shadow of death light is sprung up.
 | [nwb] | The people who sat in darkness, saw great light; and to them who sat in the region and shades of death, light hath arisen.
 | [rsv] | the people who sat in darkness have seen a great light, and for those who sat in the region and shadow of death light has dawned."
 | [web] | . The people who sat in darkness saw a great light,To those who sat in the region and shadow of death,To them did light spring up."
 | [ylt] | the people that is sitting in darkness saw a great light, and to those sitting in a region and shadow of death -- light arose to them.'
 | [bbe] | The people who were in the dark saw a great light, and to those in the land of the shade of death did the dawn come up.
4:17 | [cbgb] | 从那时候耶稣就传起道来，说，天国近了，你们应当悔改。 < | >
 | [niv] | From that time on Jesus began to preach, "Repent, for the kingdom of heaven is near."
 | [asv] | From that time began Jesus to preach, and to say, Repent ye; for the kingdom of heaven is at hand.
 | [jnd] | From that time began Jesus to preach and to say, Repent, for the kingdom of the heavens has drawn nigh.
 | [kjv] | From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand.
 | [nwb] | From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand.
 | [rsv] | From that time Jesus began to preach, saying, "Repent, for the kingdom of heaven is at hand."
 | [web] | . From that time, Jesus began to preach, and to say, "Repent! For the Kingdom of Heaven is at hand."
 | [ylt] | From that time began Jesus to proclaim and to say, `Reform ye, for come nigh hath the reign of the heavens.'
 | [bbe] | From that time Jesus went about preaching and saying, Let your hearts be turned from sin, for the kingdom of heaven is near.
4:18 | [cbgb] | 耶稣在加利利海边行走，看见弟兄二人，就是那称呼彼得的西门，和他的兄弟安得烈，在海里撒网。他们本是打鱼的。 < | >
 | [niv] | As Jesus was walking beside the Sea of Galilee, he saw two brothers, Simon called Peter and his brother Andrew. They were casting a net into the lake, for they were fishermen.
 | [asv] | And walking by the sea of Galilee, he saw two brethren, Simon who is called Peter, and Andrew his brother, casting a net into the sea; for they were fishers.
 | [jnd] | And walking by the sea of Galilee, he saw two brothers, Simon called Peter, and Andrew his brother, casting a net into the sea, for they were fishers;
 | [kjv] | And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers.
 | [nwb] | And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers.
 | [rsv] | As he walked by the Sea of Galilee, he saw two brothers, Simon who is called Peter and Andrew his brother, casting a net into the sea; for they were fishermen.
 | [web] | . Walking by the sea of Galilee, he saw two brothers: Simon, who is called Peter, and Andrew, his brother, casting a net into the sea; for they were fishermen.
 | [ylt] | And Jesus, walking by the sea of Galilee, saw two brothers, Simon named Peter and Andrew his brother, casting a drag into the sea -- for they were fishers --
 | [bbe] | And when he was walking by the sea of Galilee, he saw two brothers, Simon, whose other name was Peter, and Andrew, his brother, who were putting a net into the sea; for they were fishermen.
4:19 | [cbgb] | 耶稣对他们说，来跟从我，我要叫你们得人如得鱼一样。 < | >
 | [niv] | "Come, follow me," Jesus said, "and I will make you fishers of men."
 | [asv] | And he saith unto them, Come ye after me, and I will make you fishers of men.
 | [jnd] | and he says to them, Come after me, and I will make you fishers of men.
 | [kjv] | And he saith unto them, Follow me, and I will make you fishers of men.
 | [nwb] | And he saith to them, Follow me, and I will make you fishers of men.
 | [rsv] | And he said to them, "Follow me, and I will make you fishers of men."
 | [web] | He said to them, "Come, follow me, and I will make you fishers for men."
 | [ylt] | and he saith to them, `Come ye after me, and I will make you fishers of men,'
 | [bbe] | And he said to them, Come after me, and I will make you fishers of men.
4:20 | [cbgb] | 他们就立刻舍了网，跟从了他。 < | >
 | [niv] | At once they left their nets and followed him.
 | [asv] | And they straightway left the nets, and followed him.
 | [jnd] | And they, having left their trawl-nets, immediately followed him.
 | [kjv] | And they straightway left their nets, and followed him.
 | [nwb] | And they immediately left nets, and followed him.
 | [rsv] | Immediately they left their nets and followed him.
 | [web] | . They immediately left their nets, and followed him.
 | [ylt] | and they, immediately, having left the nets, did follow him.
 | [bbe] | And straight away they let go the nets and went after him.
4:21 | [cbgb] | 从那里往前走，又看见弟兄二人，就是西庇太的儿子雅各，和他兄弟约翰，同他们的父亲西庇太在船上补网。耶稣就招呼他们。 < | >
 | [niv] | Going on from there, he saw two other brothers, James son of Zebedee and his brother John. They were in a boat with their father Zebedee, preparing their nets. Jesus called them,
 | [asv] | And going on from thence he saw two other brethren, James the son of Zebedee, and John his brother, in the boat with Zebedee their father, mending their nets; and he called them.
 | [jnd] | And going on thence he saw other two brothers, James the of Zebedee and John his brother, in the ship with Zebedee their father, mending their trawl-nets, and he called them;
 | [kjv] | And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he called them.
 | [nwb] | And going on from thence, he saw other two brethren, James of Zebedee, and John his brother, in a boat with Zebedee their father, mending their nets: and he called them.
 | [rsv] | And going on from there he saw two other brothers, James the son of Zeb'edee and John his brother, in the boat with Zeb'edee their father, mending their nets, and he called them.
 | [web] | Going on from there, he saw two other brothers, James, the son of Zebedee, and John, his brother, in the boat with Zebedee, their father, mending their nets. He called them.
 | [ylt] | And having advanced thence, he saw other two brothers, James of Zebedee, and John his brother, in the boat with Zebedee their father, refitting their nets, and he called them,
 | [bbe] | And going on from there he saw two other brothers, James, the son of Zebedee, and John, his brother, in the boat with their father, stitching up their nets; and he said, Come.
4:22 | [cbgb] | 他们立刻舍了船，别了父亲，跟从了耶稣。 < | >
 | [niv] | and immediately they left the boat and their father and followed him.
 | [asv] | And they straightway left the boat and their father, and followed him.
 | [jnd] | and they, having left the ship and their father, immediately followed him.
 | [kjv] | And they immediately left the ship and their father, and followed him.
 | [nwb] | And they immediately left the boat, and their father, and followed him.
 | [rsv] | Immediately they left the boat and their father, and followed him.
 | [web] | They immediately left the boat and their father, and followed him.
 | [ylt] | and they, immediately, having left the boat and their father, did follow him.
 | [bbe] | And they went straight from the boat and their father and came after him.
4:23 | [cbgb] | 耶稣走遍加利利，在各会堂里教训人，传天国的福音，医治百姓各样的病症。 < | >
 | [niv] | Jesus went throughout Galilee, teaching in their synagogues, preaching the good news of the kingdom, and healing every disease and sickness among the people.
 | [asv] | And Jesus went about in all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of disease and all manner of sickness among the people.
 | [jnd] | And went round the whole Galilee, teaching in their synagogues, and preaching the glad tidings of the kingdom, and healing every disease and every bodily weakness among the people.
 | [kjv] | And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness and all manner of disease among the people.
 | [nwb] | And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness, and all manner of disease among the people.
 | [rsv] | And he went about all Galilee, teaching in their synagogues and preaching the gospel of the kingdom and healing every disease and every infirmity among the people.
 | [web] | . Jesus went about in all Galilee, teaching in their synagogues, preaching the gospel of the kingdom, and healing every disease and every sickness among the people.
 | [ylt] | And Jesus was going about all Galilee teaching in their synagogues, and proclaiming the good news of the reign, and healing every disease, and every malady among the people,
 | [bbe] | And Jesus went about in all Galilee, teaching in their Synagogues and preaching the good news of the kingdom, and making well those who were ill with any disease among the people.
4:24 | [cbgb] | 他的名声就传遍了叙利亚。那里的人把一切害病的，就是害各样疾病，各样疼痛的，和被鬼附的，癫痫的，瘫痪的，都带了来，耶稣就治好了他们。 < | >
 | [niv] | News about him spread all over Syria, and people brought to him all who were ill with various diseases, those suffering severe pain, the demon-possessed, those having seizures, and the paralyzed, and he healed them.
 | [asv] | And the report of him went forth into all Syria: and they brought unto him all that were sick, holden with divers diseases and torments, possessed with demons, and epileptic, and palsied; and he healed them.
 | [jnd] | And his fame went out into the whole Syria, and they brought to him all that were ill, suffering under various diseases and pains, and those possessed by demons, and lunatics, and paralytics; and he healed them.
 | [kjv] | And his fame went throughout all Syria: and they brought unto him all sick people that were taken with divers diseases and torments, and those which were possessed with devils, and those which were lunatick, and those that had the palsy; and he healed them.
 | [nwb] | And his fame spread throughout all Syria: and they brought to him all sick people that were taken with diverse diseases and torments, and those who were possessed with demons, and those who were lunatic, and those that had the palsy; and he healed them.
 | [rsv] | So his fame spread throughout all Syria, and they brought him all the sick, those afflicted with various diseases and pains, demoniacs, epileptics, and paralytics, and he healed them.
 | [web] | The report about him went forth into all Syria. They brought to him all who were sick, afflicted with various diseases and torments, possessed with demons, epileptics, and paralytics; and he healed them.
 | [ylt] | and his fame went forth to all Syria, and they brought to him all having ailments, pressed with manifold sicknesses and pains, and demoniacs, and lunatics, and paralytics, and he healed them.
 | [bbe] | And news of him went out through all Syria; and they took to him all who were ill with different diseases and pains, those having evil spirits and those who were off their heads, and those who had no power of moving. And he made them well.
4:25 | [cbgb] | 当下，有许多人从加利利，低加波利，耶路撒冷，犹太，约但河外，来跟从他。 <
 | [niv] | Large crowds from Galilee, the Decapolis, Jerusalem, Judea and the region across the Jordan followed him.
 | [asv] | And there followed him great multitudes from Galilee and Decapolis and Jerusalem and Judaea and from beyond the Jordan.
 | [jnd] | And great crowds followed him from Galilee, and Decapolis, and Jerusalem, and Judaea, and beyond the Jordan.
 | [kjv] | And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judaea, and from beyond Jordan.
 | [nwb] | And there followed him great multitudes of people from Galilee, and Decapolis, and Jerusalem, and Judea, and beyond Jordan.
 | [rsv] | And great crowds followed him from Galilee and the Decap'olis and Jerusalem and Judea and from beyond the Jordan.
 | [web] | Great multitudes from Galilee, Decapolis, Jerusalem, Judea and from beyond the Jordan followed him.
 | [ylt] | And there followed him many multitudes from Galilee, and Decapolis, and Jerusalem, and Judea, and beyond the Jordan.
 | [bbe] | And there went after him great numbers from Galilee and Decapolis and Jerusalem and Judaea and from the other side of Jordan.


Interlinear Bible:Matthew 5

 马太福音 Matthew 5 << || >>
5:1 | [cbgb] | 耶稣看见这许多人，就上了山，既已坐下，门徒到他跟前来。 >
 | [niv] | Now when he saw the crowds, he went up on a mountainside and sat down. His disciples came to him,
 | [asv] | And seeing the multitudes, he went up into the mountain: and when he had sat down, his disciples came unto him:
 | [jnd] | But seeing the crowds, he went up into the mountain, and having sat down, his disciples came to him;
 | [kjv] | And seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him:
 | [nwb] | And seeing the multitudes, he ascended a mountain: and when he was seated, his disciples came to him.
 | [rsv] | Seeing the crowds, he went up on the mountain, and when he sat down his disciples came to him.
 | [web] | . Seeing the multitudes, he went up onto a mountain. When he had sat down, his disciples came to him.
 | [ylt] | And having seen the multitudes, he went up to the mount, and he having sat down, his disciples came to him,
 | [bbe] | And seeing great masses of people he went up into the mountain; and when he was seated his disciples came to him.
5:2 | [cbgb] | 他就开口教训他们说， < | >
 | [niv] | and he began to teach them, saying:
 | [asv] | and he opened his mouth and taught them, saying,
 | [jnd] | and, having opened his mouth, he taught them, saying,
 | [kjv] | And he opened his mouth, and taught them, saying,
 | [nwb] | And he opened his mouth, and taught them, saying,
 | [rsv] | And he opened his mouth and taught them, saying:
 | [web] | He opened his mouth and taught them, saying,
 | [ylt] | and having opened his mouth, he was teaching them, saying:
 | [bbe] | And with these words he gave them teaching, saying,
5:3 | [cbgb] | 虚心的人有福了，因为天国是他们的。 < | >
 | [niv] | "Blessed are the poor in spirit, for theirs is the kingdom of heaven.
 | [asv] | Blessed are the poor in spirit: for theirs is the kingdom of heaven.
 | [jnd] | Blessed the poor in spirit, for *theirs* is the kingdom of the heavens.
 | [kjv] | Blessed are the poor in spirit: for theirs is the kingdom of heaven.
 | [nwb] | Blessed the poor in spirit: for theirs is the kingdom of heaven.
 | [rsv] | "Blessed are the poor in spirit, for theirs is the kingdom of heaven.
 | [web] | . "Blessed are the poor in spirit, for theirs is the Kingdom of Heaven.
 | [ylt] | `Happy the poor in spirit -- because theirs is the reign of the heavens.
 | [bbe] | Happy are the poor in spirit: for the kingdom of heaven is theirs.
5:4 | [cbgb] | 哀恸的人有福了，因为他们必得安慰。 < | >
 | [niv] | Blessed are those who mourn, for they will be comforted.
 | [asv] | Blessed are they that mourn: for they shall be comforted.
 | [jnd] | Blessed they that mourn, for *they* shall be comforted.
 | [kjv] | Blessed are they that mourn: for they shall be comforted.
 | [nwb] | Blessed they that mourn: for they shall be comforted.
 | [rsv] | "Blessed are those who mourn, for they shall be comforted.
 | [web] | . "Blessed are those who mourn, for they shall be comforted.
 | [ylt] | `Happy the mourning -- because they shall be comforted.
 | [bbe] | Happy are those who are sad: for they will be comforted.
5:5 | [cbgb] | 温柔的人有福了，因为他们必承受地土。 < | >
 | [niv] | Blessed are the meek, for they will inherit the earth.
 | [asv] | Blessed are the meek: for they shall inherit the earth.
 | [jnd] | Blessed the meek, for *they* shall inherit the earth.
 | [kjv] | Blessed are the meek: for they shall inherit the earth.
 | [nwb] | Blessed the meek: for they shall inherit the earth.
 | [rsv] | "Blessed are the meek, for they shall inherit the earth.
 | [web] | . "Blessed are the humble, for they shall inherit the earth.
 | [ylt] | `Happy the meek -- because they shall inherit the land.
 | [bbe] | Happy are the gentle: for the earth will be their heritage.
5:6 | [cbgb] | 饥渴慕义的人有福了，因为他们必得饱足。 < | >
 | [niv] | Blessed are those who hunger and thirst for righteousness, for they will be filled.
 | [asv] | Blessed are they that hunger and thirst after righteousness: for they shall be filled.
 | [jnd] | Blessed they who hunger and thirst after righteousness, for *they* shall be filled.
 | [kjv] | Blessed are they which do hunger and thirst after righteousness: for they shall be filled.
 | [nwb] | Blessed they who hunger and thirst for righteousness: for they shall be filled.
 | [rsv] | "Blessed are those who hunger and thirst for righteousness, for they shall be satisfied.
 | [web] | . "Blessed are those who hunger and thirst after righteousness, for they shall be filled.
 | [ylt] | `Happy those hungering and thirsting for righteousness -- because they shall be filled.
 | [bbe] | Happy are those whose heart's desire is for righteousness: for they will have their desire.
5:7 | [cbgb] | 怜恤人的人有福了，因为他们必蒙怜恤。 < | >
 | [niv] | Blessed are the merciful, for they will be shown mercy.
 | [asv] | Blessed are the merciful: for they shall obtain mercy.
 | [jnd] | Blessed the merciful, for *they* shall find mercy.
 | [kjv] | Blessed are the merciful: for they shall obtain mercy.
 | [nwb] | Blessed the merciful: for they shall obtain mercy.
 | [rsv] | "Blessed are the merciful, for they shall obtain mercy.
 | [web] | . "Blessed are the merciful, for they shall obtain mercy.
 | [ylt] | `Happy the kind -- because they shall find kindness.
 | [bbe] | Happy are those who have mercy: for they will be given mercy.
5:8 | [cbgb] | 清心的人有福了，因为他们必得见 神。 < | >
 | [niv] | Blessed are the pure in heart, for they will see God.
 | [asv] | Blessed are the pure in heart: for they shall see God.
 | [jnd] | Blessed the pure in heart, for *they* shall see God.
 | [kjv] | Blessed are the pure in heart: for they shall see God.
 | [nwb] | Blessed the pure in heart: for they shall see God.
 | [rsv] | "Blessed are the pure in heart, for they shall see God.
 | [web] | . "Blessed are the pure in heart, for they shall see God.
 | [ylt] | `Happy the clean in heart -- because they shall see God.
 | [bbe] | Happy are the clean in heart: for they will see God.
5:9 | [cbgb] | 使人和睦的人有福了，因为他们必称为 神的儿子。 < | >
 | [niv] | Blessed are the peacemakers, for they will be called sons of God.
 | [asv] | Blessed are the peacemakers: for they shall be called sons of God.
 | [jnd] | Blessed the peace-makers, for *they* shall be called sons of God.
 | [kjv] | Blessed are the peacemakers: for they shall be called the children of God.
 | [nwb] | Blessed the peace-makers: for they shall be called children of God.
 | [rsv] | "Blessed are the peacemakers, for they shall be called sons of God.
 | [web] | . "Blessed are the peacemakers, for they shall be called sons of God.
 | [ylt] | `Happy the peacemakers -- because they shall be called Sons of God.
 | [bbe] | Happy are the peacemakers: for they will be named sons of God.
5:10 | [cbgb] | 为义受逼迫的人有福了，因为天国是他们的。 < | >
 | [niv] | Blessed are those who are persecuted because of righteousness, for theirs is the kingdom of heaven.
 | [asv] | Blessed are they that have been persecuted for righteousness' sake: for theirs is the kingdom of heaven.
 | [jnd] | Blessed they who are persecuted on account of righteousness, for *theirs* is the kingdom of the heavens.
 | [kjv] | Blessed are they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven.
 | [nwb] | Blessed they who are persecuted for righteousness' sake: for theirs is the kingdom of heaven.
 | [rsv] | "Blessed are those who are persecuted for righteousness' sake, for theirs is the kingdom of heaven.
 | [web] | . "Blessed are those who have been persecuted for righteousness' sake, for theirs is the Kingdom of Heaven.
 | [ylt] | `Happy those persecuted for righteousness' sake -- because theirs is the reign of the heavens.
 | [bbe] | Happy are those who are attacked on account of righteousness: for the kingdom of heaven will be theirs.
5:11 | [cbgb] | 人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。 < | >
 | [niv] | "Blessed are you when people insult you, persecute you and falsely say all kinds of evil against you because of me.
 | [asv] | Blessed are ye when men shall reproach you, and persecute you, and say all manner of evil against you falsely, for my sake.
 | [jnd] | Blessed are ye when they may reproach and persecute you, and say every wicked thing against you, lying, for my sake.
 | [kjv] | Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for my sake.
 | [nwb] | Blessed are ye when men shall revile you, and persecute , and shall say all manner of evil against you falsely, for my sake.
 | [rsv] | "Blessed are you when men revile you and persecute you and utter all kinds of evil against you falsely on my account.
 | [web] | . "Blessed are you when people reproach you, persecute you, and say all kinds of evil against you falsely, for my sake.
 | [ylt] | `Happy are ye whenever they may reproach you, and may persecute, and may say any evil thing against you falsely for my sake --
 | [bbe] | Happy are you when men give you a bad name, and are cruel to you, and say all evil things against you falsely, because of me.
5:12 | [cbgb] | 应当欢喜快乐，因为你们在天上的赏赐是大的。在你们以前的先知，人也是这样逼迫他们。 < | >
 | [niv] | Rejoice and be glad, because great is your reward in heaven, for in the same way they persecuted the prophets who were before you.
 | [asv] | Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets that were before you.
 | [jnd] | Rejoice and exult, for your reward is great in the heavens; for thus have they persecuted the prophets who were before you.
 | [kjv] | Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you.
 | [nwb] | Rejoice, and be exceeding glad: for great your reward in heaven: for so they persecuted the prophets who were before you.
 | [rsv] | Rejoice and be glad, for your reward is great in heaven, for so men persecuted the prophets who were before you.
 | [web] | . "Rejoice, and be exceedingly glad, for great is your reward in heaven. For that is how they persecuted the prophets who were before you.
 | [ylt] | rejoice ye and be glad, because your reward great in the heavens, for thus did they persecute the prophets who were before you.
 | [bbe] | Be glad and full of joy; for great is your reward in heaven: for so were the prophets attacked who were before you.
5:13 | [cbgb] | 你们是世上的盐。盐若失了味，怎能叫他再咸呢？以后无用，不过丢在外面，被人践踏了。 < | >
 | [niv] | "You are the salt of the earth. But if the salt loses its saltiness, how can it be made salty again? It is no longer good for anything, except to be thrown out and trampled by men.
 | [asv] | Ye are the salt of the earth: but if the salt have lost its savor, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out and trodden under foot of men.
 | [jnd] | *Ye* are the salt of the earth; but if the salt have become insipid, wherewith shall it be salted? It is no longer fit for anything but to be cast out and to be trodden under foot by men.
 | [kjv] | Ye are the salt of the earth: but if the salt have lost his savour, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men.
 | [nwb] | Ye are the salt of the earth: but if the salt hath lost its savor, with what shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot by men.
 | [rsv] | "You are the salt of the earth; but if salt has lost its taste, how shall its saltness be restored? It is no longer good for anything except to be thrown out and trodden under foot by men.
 | [web] | You are the salt of the earth, but if the salt has lost its flavor, what will it be salted with? It is then good for nothing, but to be cast out and trodden under the feet of men.
 | [ylt] | `Ye are the salt of the land, but if the salt may lose savour, in what shall it be salted? for nothing is it good henceforth, except to be cast without, and to be trodden down by men.
 | [bbe] | You are the salt of the earth; but if its taste goes from the salt, how will you make it salt again? it is then good for nothing but to be put out and crushed under foot by men.
5:14 | [cbgb] | 你们是世上的光。城造在山上，是不能隐藏的。 < | >
 | [niv] | "You are the light of the world. A city on a hill cannot be hidden.
 | [asv] | Ye are the light of the world. A city set on a hill cannot be hid.
 | [jnd] | *Ye* are the light of the world: a city situated on the top of a mountain cannot be hid.
 | [kjv] | Ye are the light of the world. A city that is set on an hill cannot be hid.
 | [nwb] | Ye are the light of the world. A city that is set on a hill cannot be hid.
 | [rsv] | "You are the light of the world. A city set on a hill cannot be hid.
 | [web] | You are the light of the world. A city set on a hill can't be hid.
 | [ylt] | `Ye are the light of the world, a city set upon a mount is not able to be hid;
 | [bbe] | You are the light of the world. A town put on a hill may be seen by all.
5:15 | [cbgb] | 人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。 < | >
 | [niv] | Neither do people light a lamp and put it under a bowl. Instead they put it on its stand, and it gives light to everyone in the house.
 | [asv] | Neither do men light a lamp, and put it under the bushel, but on the stand; and it shineth unto all that are in the house.
 | [jnd] | Nor do light a lamp and put it under the bushel, but upon the lamp-stand, and it shines for all who are in the house.
 | [kjv] | Neither do men light a candle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house.
 | [nwb] | Neither do men light a candle, and put it under a close vessel, but on a candlestick: and it giveth light to all that are in the house.
 | [rsv] | Nor do men light a lamp and put it under a bushel, but on a stand, and it gives light to all in the house.
 | [web] | Neither do you light a lamp, and put it under a bushel basket, but on a stand; and it shines to all who are in the house.
 | [ylt] | nor do they light a lamp, and put it under the measure, but on the lamp-stand, and it shineth to all those in the house;
 | [bbe] | And a burning light is not put under a vessel, but on its table; so that its rays may be shining on all who are in the house.
5:16 | [cbgb] | 你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。 < | >
 | [niv] | In the same way, let your light shine before men, that they may see your good deeds and praise your Father in heaven.
 | [asv] | Even so let your light shine before men; that they may see your good works, and glorify your Father who is in heaven.
 | [jnd] | Let your light thus shine before men, so that they may see your upright works, and glorify your Father who is in the heavens.
 | [kjv] | Let your light so shine before men, that they may see your good works, and glorify your Father which is in heaven.
 | [nwb] | Let your light so shine before men, that they may see your good works, and glorify your Father who is in heaven.
 | [rsv] | Let your light so shine before men, that they may see your good works and give glory to your Father who is in heaven.
 | [web] | Even so, let your light shine before men; that they may see your good works, and glorify your Father who is in heaven.
 | [ylt] | so let your light shine before men, that they may see your good works, and may glorify your Father who in the heavens.
 | [bbe] | Even so let your light be shining before men, so that they may see your good works and give glory to your Father in heaven.
5:17 | [cbgb] | 弄想我来要废掉律法和先知。我来不是要废掉，乃是要成全。 < | >
 | [niv] | "Do not think that I have come to abolish the Law or the Prophets; I have not come to abolish them but to fulfill them.
 | [asv] | Think not that I came to destroy the law or the prophets: I came not to destroy, but to fulfil.
 | [jnd] | Think not that I am come to make void the law or the prophets; I am not come to make void, but to fulfil.
 | [kjv] | Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfil.
 | [nwb] | Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfill.
 | [rsv] | "Think not that I have come to abolish the law and the prophets; I have come not to abolish them but to fulfil them.
 | [web] | Don't think that I came to destroy the law or the prophets. I didn't come to destroy, but to fulfill.
 | [ylt] | `Do not suppose that I came to throw down the law or the prophets -- I did not come to throw down, but to fulfill;
 | [bbe] | Let there be no thought that I have come to put an end to the law or the prophets. I have not come for destruction, but to make complete.
5:18 | [cbgb] | 我实在告诉你们，就是到天地都废去了，律法的一点一画也不能废去，都要成全。 < | >
 | [niv] | I tell you the truth, until heaven and earth disappear, not the smallest letter, not the least stroke of a pen, will by any means disappear from the Law until everything is accomplished.
 | [asv] | For verily I say unto you, Till heaven and earth pass away, one jot or one tittle shall in no wise pass away from the law, till all things be accomplished.
 | [jnd] | For verily I say unto you, Until the heaven and the earth pass away, one iota or one tittle shall in no wise pass from the law till all come to pass.
 | [kjv] | For verily I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled.
 | [nwb] | For verily I say to you, Till heaven and earth shall pass away, one jot or one tittle shall in no wise pass from the law, till all be fulfilled.
 | [rsv] | For truly, I say to you, till heaven and earth pass away, not an iota, not a dot, will pass from the law until all is accomplished.
 | [web] | For most assuredly, I tell you, until heaven and earth pass away, not even one smallest letter or one tiny pen stroke shall in any way pass away from the law, until all things are accomplished.
 | [ylt] | for, verily I say to you, till that the heaven and the earth may pass away, one iota or one tittle may not pass away from the law, till that all may come to pass.
 | [bbe] | Truly I say to you, Till heaven and earth come to an end, not the smallest letter or part of a letter will in any way be taken from the law, till all things are done.
5:19 | [cbgb] | 所以无论何人废掉这诫命中最小的一条，又教训人这样作，他在天国要称为最小的。但无论何人遵行这诫命，又教训人遵行，他在天国要称为大的。 < | >
 | [niv] | Anyone who breaks one of the least of these commandments and teaches others to do the same will be called least in the kingdom of heaven, but whoever practices and teaches these commands will be called great in the kingdom of heaven.
 | [asv] | Whosoever therefore shall break one of these least commandments, and shall teach men so, shall be called least in the kingdom of heaven: but whosoever shall do and teach them, he shall be called great in the kingdom of heaven.
 | [jnd] | Whosoever then shall do away with one of these least commandments, and shall teach men so, shall be called least in the kingdom of the heavens; but whosoever shall practise and teach , *he* shall be called great in the kingdom of the heavens.
 | [kjv] | Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven.
 | [nwb] | Whoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whoever shall do, and teach , the same shall be called great in the kingdom of heaven.
 | [rsv] | Whoever then relaxes one of the least of these commandments and teaches men so, shall be called least in the kingdom of heaven; but he who does them and teaches them shall be called great in the kingdom of heaven.
 | [web] | Whoever, therefore, shall break one of these least commandments, and teach others to do so, shall be called least in the Kingdom of Heaven; but whoever shall do and teach them shall be called great in the Kingdom of Heaven.
 | [ylt] | `Whoever therefore may loose one of these commands -- the least -- and may teach men so, least he shall be called in the reign of the heavens, but whoever may do and may teach , he shall be called great in the reign of the heavens.
 | [bbe] | Whoever then goes against the smallest of these laws, teaching men to do the same, will be named least in the kingdom of heaven; but he who keeps the laws, teaching others to keep them, will be named great in the kingdom of heaven.
5:20 | [cbgb] | 我告诉你们，你们的义，若不胜于文士和法利赛人的义，断不能进天国。 < | >
 | [niv] | For I tell you that unless your righteousness surpasses that of the Pharisees and the teachers of the law, you will certainly not enter the kingdom of heaven.
 | [asv] | For I say unto you, that except your righteousness shall exceed the righteousness of the scribes and Pharisees, ye shall in no wise enter into the kingdom of heaven.
 | [jnd] | For I say unto you, that unless your righteousness surpass of the scribes and Pharisees, ye shall in no wise enter into the kingdom of the heavens.
 | [kjv] | For I say unto you, That except your righteousness shall exceed the righteousness of the scribes and Pharisees, ye shall in no case enter into the kingdom of heaven.
 | [nwb] | For I say to you, That except your righteousness shall exceed of the scribes and Pharisees, ye shall in no case enter into the kingdom of heaven.
 | [rsv] | For I tell you, unless your righteousness exceeds that of the scribes and Pharisees, you will never enter the kingdom of heaven.
 | [web] | For I tell you, that unless your righteousness exceeds that of the scribes and Pharisees, there is no way you shall enter into the Kingdom of Heaven.
 | [ylt] | `For I say to you, that if your righteousness may not abound above that of the scribes and Pharisees, ye may not enter to the reign of the heavens.
 | [bbe] | For I say to you, If your righteousness is not greater than the righteousness of the scribes and Pharisees, you will never go into the kingdom of heaven.
5:21 | [cbgb] | 你们听见有吩咐古人的话，说，不可杀人，又说，凡杀人的，难免受审判。 < | >
 | [niv] | "You have heard that it was said to the people long ago, `Do not murder, and anyone who murders will be subject to judgment.'
 | [asv] | Ye have heard that it was said to them of old time, Thou shalt not kill; and whosoever shall kill shall be in danger of the judgment:
 | [jnd] | Ye have heard that it was said to the ancients, Thou shalt not kill; but whosoever shall kill shall be subject to the judgment.
 | [kjv] | Ye have heard that it was said of them of old time, Thou shalt not kill; and whosoever shall kill shall be in danger of the judgment:
 | [nwb] | Ye have heard that it was said to them of old time, Thou shalt not kill; and whoever shall kill, shall be in danger of the judgment:
 | [rsv] | "You have heard that it was said to the men of old, 'You shall not kill; and whoever kills shall be liable to judgment.'
 | [web] | . "You have heard that it was said to them of old time, 'You shall not murder;' and 'Whoever shall murder shall be in danger of the judgment.'
 | [ylt] | `Ye heard that it was said to the ancients: Thou shalt not kill, and whoever may kill shall be in danger of the judgment;
 | [bbe] | You have knowledge that it was said in old times, You may not put to death; and, Whoever puts to death will be in danger of being judged:
5:22 | [cbgb] | 只是我告诉你们，凡向弟兄动怒的，难免受审判。（有古卷在凡字下添无缘无故的五字）凡骂弟兄是拉加的，难免公会的审断。凡骂弟兄是魔利的，难免地狱的火。 < | >
 | [niv] | But I tell you that anyone who is angry with his brother will be subject to judgment. Again, anyone who says to his brother, `Raca, ' is answerable to the Sanhedrin. But anyone who says, `You fool!' will be in danger of the fire of hell.
 | [asv] | but I say unto you, that every one who is angry with his brother shall be in danger of the judgment; and whosoever shall say to his brother, Raca, shall be in danger of the council; and whosoever shall say, Thou fool, shall be in danger of the hell of fire.
 | [jnd] | But *I* say unto you, that every one that is lightly angry with his brother shall be subject to the judgment; but whosoever shall say to his brother, Raca, shall be subject to the sanhedrim; but whosoever shall say, Fool, shall be subject to the penalty of the hell of fire.
 | [kjv] | But I say unto you, That whosoever is angry with his brother without a cause shall be in danger of the judgment: and whosoever shall say to his brother, Raca, shall be in danger of the council: but whosoever shall say, Thou fool, shall be in danger of hell fire.
 | [nwb] | But I say to you, That whoever is angry with his brother without a cause, shall be in danger of the judgment: and whoever shall say to his brother, Raca, shall be in danger of the council: but whoever shall say, Thou fool, shall be in danger of hell-fire.
 | [rsv] | But I say to you that every one who is angry with his brother shall be liable to judgment; whoever insults his brother shall be liable to the council, and whoever says, 'You fool!' shall be liable to the hell of fire.
 | [web] | But I tell you, that everyone who is angry with his brother without a cause shall be in danger of the judgment; and whoever shall say to his brother, 'Raca,' shall be in danger of the council; and whoever shall say, 'You fool,' shall be in danger of the fire of Gehenna.
 | [ylt] | but I -- I say to you, that every one who is angry at his brother without cause, shall be in danger of the judgment, and whoever may say to his brother, Empty fellow! shall be in danger of the sanhedrim, and whoever may say, Rebel! shall be in danger of the gehenna of the fire.
 | [bbe] | But I say to you that everyone who is angry with his brother will be in danger of being judged; and he who says to his brother, Raca, will be in danger from the Sanhedrin; and whoever says, You foolish one, will be in danger of the hell of fire.
5:23 | [cbgb] | 所以你在祭坛上献礼物的时候，若想起弟兄向你怀怨， < | >
 | [niv] | "Therefore, if you are offering your gift at the altar and there remember that your brother has something against you,
 | [asv] | If therefore thou art offering thy gift at the altar, and there rememberest that thy brother hath aught against thee,
 | [jnd] | If therefore thou shouldest offer thy gift at the altar, and there shouldest remember that thy brother has something against thee,
 | [kjv] | Therefore if thou bring thy gift to the altar, and there rememberest that thy brother hath ought against thee;
 | [nwb] | Therefore if thou shalt bring thy gift to the altar, and there remember that thy brother hath aught against thee;
 | [rsv] | So if you are offering your gift at the altar, and there remember that your brother has something against you,
 | [web] | If therefore you are offering your gift at the altar, and there remember that your brother has anything against you,
 | [ylt] | `If, therefore, thou mayest bring thy gift to the altar, and there mayest remember that thy brother hath anything against thee,
 | [bbe] | If then you are making an offering at the altar and there it comes to your mind that your brother has something against you,
5:24 | [cbgb] | 就把礼物留在坛前，先去同弟兄和好，然后来献礼物。 < | >
 | [niv] | leave your gift there in front of the altar. First go and be reconciled to your brother; then come and offer your gift.
 | [asv] | leave there thy gift before the altar, and go thy way, first be reconciled to thy brother, and then come and offer thy gift.
 | [jnd] | leave there thy gift before the altar, and first go, be reconciled to thy brother, and then come and offer thy gift.
 | [kjv] | Leave there thy gift before the altar, and go thy way; first be reconciled to thy brother, and then come and offer thy gift.
 | [nwb] | Leave there thy gift before the altar, and go thy way; first be reconciled to thy brother, and then come and offer thy gift.
 | [rsv] | leave your gift there before the altar and go; first be reconciled to your brother, and then come and offer your gift.
 | [web] | leave your gift there before the altar, and go your way. First be reconciled to your brother, and then come and offer your gift.
 | [ylt] | leave there thy gift before the altar, and go -- first be reconciled to thy brother, and then having come bring thy gift.
 | [bbe] | While your offering is still before the altar, first go and make peace with your brother, then come and make your offering.
5:25 | [cbgb] | 你同告你的对头还在路上，就赶紧与他和息。恐怕他把你送给审判官，审判官交付衙役，你就下在监里了。 < | >
 | [niv] | "Settle matters quickly with your adversary who is taking you to court. Do it while you are still with him on the way, or he may hand you over to the judge, and the judge may hand you over to the officer, and you may be thrown into prison.
 | [asv] | Agree with thine adversary quickly, while thou art with him in the way; lest haply the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.
 | [jnd] | Make friends with thine adverse party quickly, whilst thou art in the way with him; lest some time the adverse party deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.
 | [kjv] | Agree with thine adversary quickly, whiles thou art in the way with him; lest at any time the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.
 | [nwb] | Agree with thy adversary quickly, while thou art in the way with him; lest at any time the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.
 | [rsv] | Make friends quickly with your accuser, while you are going with him to court, lest your accuser hand you over to the judge, and the judge to the guard, and you be put in prison;
 | [web] | Agree with your adversary quickly, while you are with him in the way; lest perhaps the prosecutor deliver you to the judge, and the judge deliver you to the officer, and you be cast into prison.
 | [ylt] | `Be agreeing with thy opponent quickly, while thou art in the way with him, that the opponent may not deliver thee to the judge, and the judge may deliver thee to the officer, and to prison thou mayest be cast,
 | [bbe] | Come to an agreement quickly with him who has a cause against you at law, while you are with him on the way, for fear that he may give you up to the judge and the judge may give you to the police and you may be put into prison.
5:26 | [cbgb] | 我实在告诉你，若有一文钱没有还清，你断不能从那里出来。 < | >
 | [niv] | I tell you the truth, you will not get out until you have paid the last penny.
 | [asv] | Verily I say unto thee, thou shalt by no means come out thence, till thou have paid the last farthing.
 | [jnd] | Verily I say to thee, Thou shalt in no wise come out thence till thou hast paid the last farthing.
 | [kjv] | Verily I say unto thee, Thou shalt by no means come out thence, till thou hast paid the uttermost farthing.
 | [nwb] | Verily, I say to thee, thou shalt by no means come out thence, till thou hast paid the uttermost farthing.
 | [rsv] | truly, I say to you, you will never get out till you have paid the last penny.
 | [web] | Most assuredly I tell you, you shall by no means get out of there, until you have paid the last penney.
 | [ylt] | verily I say to thee, thou mayest not come forth thence till that thou mayest pay the last farthing.
 | [bbe] | Truly I say to you, You will not come out from there till you have made payment of the very last farthing.
5:27 | [cbgb] | 你们听见有话说，不可奸淫。 < | >
 | [niv] | "You have heard that it was said, `Do not commit adultery.'
 | [asv] | Ye have heard that it was said, Thou shalt not commit adultery:
 | [jnd] | Ye have heard that it has been said, Thou shalt not commit adultery.
 | [kjv] | Ye have heard that it was said by them of old time, Thou shalt not commit adultery:
 | [nwb] | Ye have heard that it was said to them of old time, Thou shalt not commit adultery:
 | [rsv] | "You have heard that it was said, 'You shall not commit adultery.'
 | [web] | . "You have heard that it was said, 'You shall not commit adultery;'
 | [ylt] | `Ye heard that it was said to the ancients: Thou shalt not commit adultery;
 | [bbe] | You have knowledge that it was said, You may not have connection with another man's wife:
5:28 | [cbgb] | 只是我告诉你们，凡看见妇女就动淫念的，这人心里已经与他犯奸淫了。 < | >
 | [niv] | But I tell you that anyone who looks at a woman lustfully has already committed adultery with her in his heart.
 | [asv] | but I say unto you, that every one that looketh on a woman to lust after her hath committed adultery with her already in his heart.
 | [jnd] | But *I* say unto you, that every one who looks upon a woman to lust after her has already committed adultery with her in his heart.
 | [kjv] | But I say unto you, That whosoever looketh on a woman to lust after her hath committed adultery with her already in his heart.
 | [nwb] | But I say to you, That whoever looketh on a woman to lust after her, hath committed adultery with her already in his heart.
 | [rsv] | But I say to you that every one who looks at a woman lustfully has already committed adultery with her in his heart.
 | [web] | but I tell you that everyone who gazes at a woman to lust after her has committed adultery with her already in his heart.
 | [ylt] | but I -- I say to you, that every one who is looking on a woman to desire her, did already commit adultery with her in his heart.
 | [bbe] | But I say to you that everyone whose eyes are turned on a woman with desire has had connection with her in his heart.
5:29 | [cbgb] | 若是你的右眼叫你跌倒，就挖出来丢掉。宁可失去百体中的一体，不叫全身丢在地狱里。 < | >
 | [niv] | If your right eye causes you to sin, gouge it out and throw it away. It is better for you to lose one part of your body than for your whole body to be thrown into hell.
 | [asv] | And if thy right eye causeth thee to stumble, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not thy whole body be cast into hell.
 | [jnd] | But if thy right eye be a snare to thee, pluck it out and cast it from thee: for it is profitable for thee that one of thy members perish, and not thy whole body be cast into hell.
 | [kjv] | And if thy right eye offend thee, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.
 | [nwb] | And if thy right eye shall cause thee to sin, pluck it out, and cast from thee: for is profitable for thee that one of thy members should perish, and not thy whole body should be cast into hell.
 | [rsv] | If your right eye causes you to sin, pluck it out and throw it away; it is better that you lose one of your members than that your whole body be thrown into hell.
 | [web] | If your right eye causes you to stumble, pluck it out and cast it from you. For it is profitable for you that one of your members should perish, than for your whole body to be cast into Gehenna.
 | [ylt] | `But, if thy right eye doth cause thee to stumble, pluck it out and cast from thee, for it is good to thee that one of thy members may perish, and not thy whole body be cast to gehenna.
 | [bbe] | And if your right eye is a cause of trouble to you, take it out and put it away from you; because it is better to undergo the loss of one part, than for all your body to go into hell.
5:30 | [cbgb] | 若是右手叫你跌倒，就砍下来丢掉。宁可失去百体中的一体，不叫全身下地狱。 < | >
 | [niv] | And if your right hand causes you to sin, cut it off and throw it away. It is better for you to lose one part of your body than for your whole body to go into hell.
 | [asv] | And if thy right hand causeth thee to stumble, cut it off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not thy whole body go into hell.
 | [jnd] | And if thy right hand be a snare to thee, cut it off and cast it from thee: for it is profitable for thee that one of thy members perish, and not thy whole body be cast into hell.
 | [kjv] | And if thy right hand offend thee, cut it off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.
 | [nwb] | And if thy right hand shall cause thee to sin, cut it off, and cast from thee: for it is profitable for thee that one of thy members should perish, and not thy whole body should be cast into hell.
 | [rsv] | And if your right hand causes you to sin, cut it off and throw it away; it is better that you lose one of your members than that your whole body go into hell.
 | [web] | If your right hand causes you to stumble, cut it off, and cast it from you: for it is profitable for you that one of your members should perish, and not your whole body go into Gehenna.
 | [ylt] | `And, if thy right hand doth cause thee to stumble, cut it off, and cast from thee, for it is good to thee that one of thy members may perish, and not thy whole body be cast to gehenna.
 | [bbe] | And if your right hand is a cause of trouble to you, let it be cut off and put it away from you; because it is better to undergo the loss of one part, than for all your body to go into hell.
5:31 | [cbgb] | 又有话说，人若休妻，就当给他休书。 < | >
 | [niv] | "It has been said, `Anyone who divorces his wife must give her a certificate of divorce.'
 | [asv] | It was said also, Whosoever shall put away his wife, let him give her a writing of divorcement:
 | [jnd] | It has been said too, Whosoever shall put away his wife, let him give her a letter of divorce.
 | [kjv] | It hath been said, Whosoever shall put away his wife, let him give her a writing of divorcement:
 | [nwb] | It hath been said, Whoever shall put away his wife, let him give her a writing of divorcement:
 | [rsv] | "It was also said, 'Whoever divorces his wife, let him give her a certificate of divorce.'
 | [web] | . "It was also said, 'Whoever shall put away his wife, let him give her a writing of divorce,'
 | [ylt] | `And it was said, That whoever may put away his wife, let him give to her a writing of divorce;
 | [bbe] | Again, it was said, Whoever puts away his wife has to give her a statement in writing for this purpose:
5:32 | [cbgb] | 只是我告诉你们，凡休妻的，若不是为淫乱的缘故，就是叫他作淫妇了。人若娶这被休的妇人，也是犯奸淫了。 < | >
 | [niv] | But I tell you that anyone who divorces his wife, except for marital unfaithfulness, causes her to become an adulteress, and anyone who marries the divorced woman commits adultery.
 | [asv] | but I say unto you, that every one that putteth away his wife, saving for the cause of fornication, maketh her an adulteress: and whosoever shall marry her when she is put away committeth adultery.
 | [jnd] | But *I* say unto you, that whosoever shall put away his wife, except for cause of fornication, makes her commit adultery, and whosoever marries one that is put away commits adultery.
 | [kjv] | But I say unto you, That whosoever shall put away his wife, saving for the cause of fornication, causeth her to commit adultery: and whosoever shall marry her that is divorced committeth adultery.
 | [nwb] | But I say to you, That whoever shall put away his wife, saving for the cause of lewdness, causeth her to commit adultery: and whoever shall marry her that is divorced, committeth adultery.
 | [rsv] | But I say to you that every one who divorces his wife, except on the ground of unchastity, makes her an adulteress; and whoever marries a divorced woman commits adultery.
 | [web] | but I tell you that whoever who puts away his wife, except for the cause of sexual immorality, makes her an adulteress; and whoever shall marry her when she is put away commits adultery.
 | [ylt] | but I -- I say to you, that whoever may put away his wife, save for the matter of whoredom, doth make her to commit adultery; and whoever may marry her who hath been put away doth commit adultery.
 | [bbe] | But I say to you that everyone who puts away his wife for any other cause but the loss of her virtue, makes her false to her husband; and whoever takes her as his wife after she is put away, is no true husband to her.
5:33 | [cbgb] | 你们又听见有吩咐古人的话，说，不可背誓，所起的誓，总要向主谨守。 < | >
 | [niv] | "Again, you have heard that it was said to the people long ago, `Do not break your oath, but keep the oaths you have made to the Lord.'
 | [asv] | Again, ye have heard that it was said to them of old time, Thou shalt not forswear thyself, but shalt perform unto the Lord thine oaths:
 | [jnd] | Again, ye have heard that it has been said to the ancients, Thou shalt not forswear thyself, but shalt render to the Lord what thou hast sworn.
 | [kjv] | Again, ye have heard that it hath been said by them of old time, Thou shalt not forswear thyself, but shalt perform unto the Lord thine oaths:
 | [nwb] | Again, ye have heard that it hath been said to them of old time, Thou shalt not forswear thyself, but shalt perform to the Lord thy oaths:
 | [rsv] | "Again you have heard that it was said to the men of old, 'You shall not swear falsely, but shall perform to the Lord what you have sworn.'
 | [web] | . "Again you have heard that it was said to them of old time, 'You shall not make false vows, but shall perform to the Lord your vows,'
 | [ylt] | `Again, ye heard that it was said to the ancients: Thou shalt not swear falsely, but thou shalt pay to the Lord thine oaths;
 | [bbe] | Again, you have knowledge that it was said in old times, Do not take false oaths, but give effect to your oaths to the Lord:
5:34 | [cbgb] | 只是我告诉你们，什么誓都不可起，不可指着天起誓，因为天是 神的座位。 < | >
 | [niv] | But I tell you, Do not swear at all: either by heaven, for it is God's throne;
 | [asv] | but I say unto you, swear not at all; neither by the heaven, for it is the throne of God;
 | [jnd] | But *I* say unto you, Do not swear at all; neither by the heaven, because it is throne of God;
 | [kjv] | But I say unto you, Swear not at all; neither by heaven; for it is God's throne:
 | [nwb] | But I say to you, Swear not at all: neither by heaven; for it is God's throne:
 | [rsv] | But I say to you, Do not swear at all, either by heaven, for it is the throne of God,
 | [web] | but I tell you, don't swear at all: neither by heaven, for it is the throne of God;
 | [ylt] | but I -- I say to you, not to swear at all; neither by the heaven, because it is the throne of God,
 | [bbe] | But I say to you, Take no oaths at all: not by the heaven, because it is the seat of God;
5:35 | [cbgb] | 不可指着地起誓，因为地是他的脚凳。也不可指着耶路撒冷起誓，因为耶路撒冷是大君的京城。 < | >
 | [niv] | or by the earth, for it is his footstool; or by Jerusalem, for it is the city of the Great King.
 | [asv] | nor by the earth, for it is the footstool of his feet; nor by Jerusalem, for it is the city of the great King.
 | [jnd] | nor by the earth, because it is footstool of his feet; nor by Jerusalem, because it is city of the great King.
 | [kjv] | Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King.
 | [nwb] | Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King,
 | [rsv] | or by the earth, for it is his footstool, or by Jerusalem, for it is the city of the great King.
 | [web] | nor by the earth, for it is the footstool of his feet; nor by Jerusalem, for it is the city of the great King.
 | [ylt] | nor by the earth, because it is His footstool, nor by Jerusalem, because it is a city of a great king,
 | [bbe] | Or by the earth, because it is the resting-place for his foot; or by Jerusalem, because it is the town of the great King.
5:36 | [cbgb] | 又不可指着你的头起誓，因为你不能使一根头发变黑变白了。 < | >
 | [niv] | And do not swear by your head, for you cannot make even one hair white or black.
 | [asv] | Neither shalt thou swear by thy head, for thou canst not make one hair white or black.
 | [jnd] | Neither shalt thou swear by thy head, because thou canst not make one hair white or black.
 | [kjv] | Neither shalt thou swear by thy head, because thou canst not make one hair white or black.
 | [nwb] | Neither shalt thou swear by thy head, because thou canst not make one hair white or black.
 | [rsv] | And do not swear by your head, for you cannot make one hair white or black.
 | [web] | Neither shall you swear by your head, for you can't make one hair white or black.
 | [ylt] | nor by thy head mayest thou swear, because thou art not able one hair to make white or black;
 | [bbe] | You may not take an oath by your head, because you are not able to make one hair white or black.
5:37 | [cbgb] | 你们的话，是，就说是，不是，就说不是。若再多说，就是出于那恶者。（或作是从恶里出来的） < | >
 | [niv] | Simply let your `Yes' be `Yes,' and your `No,' `No'; anything beyond this comes from the evil one.
 | [asv] | But let your speech be, Yea, yea; Nay, nay: and whatsoever is more than these is of the evil one.
 | [jnd] | But let your word be Yea, yea; Nay, nay; but what is more than these is from evil.
 | [kjv] | But let your communication be, Yea, yea; Nay, nay: for whatsoever is more than these cometh of evil.
 | [nwb] | But let your communication be, Yea, yea, Nay, nay: for whatever more than these cometh of evil.
 | [rsv] | Let what you say be simply 'Yes' or 'No'; anything more than this comes from evil.
 | [web] | But let your speech be, 'Yes, yes; No, no.' Whatever is more than these is of the evil one.
 | [ylt] | but let your word be, Yes, Yes, No, No, and that which is more than these is of the evil.
 | [bbe] | But let your words be simply, Yes or No: and whatever is more than these is of the Evil One.
5:38 | [cbgb] | 你们听见有话说，以眼还眼，以牙还牙。 < | >
 | [niv] | "You have heard that it was said, `Eye for eye, and tooth for tooth.'
 | [asv] | Ye have heard that it was said, An eye for an eye, and a tooth for a tooth:
 | [jnd] | Ye have heard that it has been said, Eye for eye and tooth for tooth.
 | [kjv] | Ye have heard that it hath been said, An eye for an eye, and a tooth for a tooth:
 | [nwb] | Ye have heard that it hath been said, An eye for an eye, and a tooth for a tooth.
 | [rsv] | "You have heard that it was said, 'An eye for an eye and a tooth for a tooth.'
 | [web] | You have heard that it was said, 'An eye for an eye, and a tooth for a tooth.'
 | [ylt] | `Ye heard that it was said: Eye for eye, and tooth for tooth;
 | [bbe] | You have knowledge that it was said, An eye for an eye, and a tooth for a tooth:
5:39 | [cbgb] | 只是我告诉你们，不要与恶人作对。有人打你的右脸，连左脸也转过来由他打。 < | >
 | [niv] | But I tell you, Do not resist an evil person. If someone strikes you on the right cheek, turn to him the other also.
 | [asv] | but I say unto you, resist not him that is evil: but whosoever smiteth thee on thy right cheek, turn to him the other also.
 | [jnd] | But *I* say unto you, not to resist evil; but whoever shall strike thee on thy right cheek, turn to him also the other;
 | [kjv] | But I say unto you, That ye resist not evil: but whosoever shall smite thee on thy right cheek, turn to him the other also.
 | [nwb] | But I say to you, That ye resist not evil: but whoever shall strike thee on thy right cheek, turn to him the other also.
 | [rsv] | But I say to you, Do not resist one who is evil. But if any one strikes you on the right cheek, turn to him the other also;
 | [web] | But I tell you, don't resist him who is evil; but whoever strikes you on your right cheek, turn to him the other also.
 | [ylt] | but I -- I say to you, not to resist the evil, but whoever shall slap thee on thy right cheek, turn to him also the other;
 | [bbe] | But I say to you, Do not make use of force against an evil man; but to him who gives you a blow on the right side of your face let the left be turned.
5:40 | [cbgb] | 有人想要告你，要拿你的里衣，连外衣也由他拿去。 < | >
 | [niv] | And if someone wants to sue you and take your tunic, let him have your cloak as well.
 | [asv] | And if any man would go to law with thee, and take away thy coat, let him have thy cloak also.
 | [jnd] | and to him that would go to law with thee and take thy body coat, leave him thy cloak also.
 | [kjv] | And if any man will sue thee at the law, and take away thy coat, let him have thy cloak also.
 | [nwb] | And if any man will sue thee at the law, and take away thy coat, let him have cloke also.
 | [rsv] | and if any one would sue you and take your coat, let him have your cloak as well;
 | [web] | If any man would go to law with you and take away your coat, let him have your cloak also.
 | [ylt] | and whoever is willing to take thee to law, and thy coat to take -- suffer to him also the cloak.
 | [bbe] | And if any man goes to law with you and takes away your coat, do not keep back your robe from him.
5:41 | [cbgb] | 有人强逼你走一里路，你就同他走二里。 < | >
 | [niv] | If someone forces you to go one mile, go with him two miles.
 | [asv] | And whosoever shall compel thee to go one mile, go with him two.
 | [jnd] | And whoever will compel thee to go one mile, go with him two.
 | [kjv] | And whosoever shall compel thee to go a mile, go with him twain.
 | [nwb] | And whoever shall constrain thee one mile, go with him two.
 | [rsv] | and if any one forces you to go one mile, go with him two miles.
 | [web] | Whoever compels you to go one mile, go with him two.
 | [ylt] | `And whoever shall impress thee one mile, go with him two,
 | [bbe] | And whoever makes you go one mile, go with him two.
5:42 | [cbgb] | 有求你的，就给他。有向你借货的，不可推辞。 < | >
 | [niv] | Give to the one who asks you, and do not turn away from the one who wants to borrow from you.
 | [asv] | Give to him that asketh thee, and from him that would borrow of thee turn not thou away.
 | [jnd] | To him that asks of thee give, and from him that desires to borrow of thee turn not away.
 | [kjv] | Give to him that asketh thee, and from him that would borrow of thee turn not thou away.
 | [nwb] | Give to him that asketh thee, and from him that would borrow of thee, turn not thou away.
 | [rsv] | Give to him who begs from you, and do not refuse him who would borrow from you.
 | [web] | Give to him who asks you, and don't turn away him who desires to borrow from you.
 | [ylt] | to him who is asking of thee be giving, and him who is willing to borrow from thee thou mayest not turn away.
 | [bbe] | Give to him who comes with a request, and keep not your property from him who would for a time make use of it.
5:43 | [cbgb] | 你们听见有话说，当爱你的邻舍，恨你的仇敌。 < | >
 | [niv] | "You have heard that it was said, `Love your neighbor and hate your enemy.'
 | [asv] | Ye have heard that it was said, Thou shalt love thy neighbor, and hate thine enemy:
 | [jnd] | Ye have heard that it has been said, Thou shalt love thy neighbour and hate thine enemy.
 | [kjv] | Ye have heard that it hath been said, Thou shalt love thy neighbour, and hate thine enemy.
 | [nwb] | Ye have heard that it hath been said, Thou shalt love thy neighbor, and hate thy enemy:
 | [rsv] | "You have heard that it was said, 'You shall love your neighbor and hate your enemy.'
 | [web] | . "You have heard that it was said, 'You shall love your neighbor, and hate your enemy.'
 | [ylt] | `Ye heard that it was said: Thou shalt love thy neighbor, and shalt hate thine enemy;
 | [bbe] | You have knowledge that it was said, Have love for your neighbour, and hate for him who is against you:
5:44 | [cbgb] | 只是我告诉你们，要爱你们的仇敌。为那逼迫你们的祷告。 < | >
 | [niv] | But I tell you: Love your enemies and pray for those who persecute you,
 | [asv] | but I say unto you, love your enemies, and pray for them that persecute you;
 | [jnd] | But *I* say unto you, Love your enemies, do good to those who hate you, and pray for those who persecute you,
 | [kjv] | But I say unto you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you;
 | [nwb] | But I say to you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them who despitefully use you, and persecute you;
 | [rsv] | But I say to you, Love your enemies and pray for those who persecute you,
 | [web] | But I tell you, love your enemies, bless those who curse you, do good to those who hate you, and pray for those who spitefully use you and persecute you,
 | [ylt] | but I -- I say to you, Love your enemies, bless those cursing you, do good to those hating you, and pray for those accusing you falsely, and persecuting you,
 | [bbe] | But I say to you, Have love for those who are against you, and make prayer for those who are cruel to you;
5:45 | [cbgb] | 这样，就可以作你们天父的儿子。因为他叫日头照好人，也照歹人，降雨给义人，也给不义的人。 < | >
 | [niv] | that you may be sons of your Father in heaven. He causes his sun to rise on the evil and the good, and sends rain on the righteous and the unrighteous.
 | [asv] | that ye may be sons of your Father who is in heaven: for he maketh his sun to rise on the evil and the good, and sendeth rain on the just and the unjust.
 | [jnd] | that ye may be sons of your Father who is in heavens; for he makes his sun rise on evil and good, and sends rain on just and unjust.
 | [kjv] | That ye may be the children of your Father which is in heaven: for he maketh his sun to rise on the evil and on the good, and sendeth rain on the just and on the unjust.
 | [nwb] | That ye may be the children of your Father who in heaven: for he maketh his sun to rise on the evil and on the good, and sendeth rain on the just and on the unjust.
 | [rsv] | so that you may be sons of your Father who is in heaven; for he makes his sun rise on the evil and on the good, and sends rain on the just and on the unjust.
 | [web] | that you may be sons of your Father who is in heaven. For he makes his sun to rise on the evil and the good, and sends rain on the just and the unjust.
 | [ylt] | that ye may be sons of your Father in the heavens, because His sun He doth cause to rise on evil and good, and He doth send rain on righteous and unrighteous.
 | [bbe] | So that you may be the sons of your Father in heaven; for his sun gives light to the evil and to the good, and he sends rain on the upright man and on the sinner.
5:46 | [cbgb] | 你们若单爱那爱你们的人。有什么赏赐呢？就是税吏不也是这样行麽？ < | >
 | [niv] | If you love those who love you, what reward will you get? Are not even the tax collectors doing that?
 | [asv] | For if ye love them that love you, what reward have ye? do not even the publicans the same?
 | [jnd] | For if ye should love those who love you, what reward have ye? Do not also the tax-gatherers the same?
 | [kjv] | For if ye love them which love you, what reward have ye? do not even the publicans the same?
 | [nwb] | For if ye love them who love you, what reward have ye? do not even the publicans the same?
 | [rsv] | For if you love those who love you, what reward have you? Do not even the tax collectors do the same?
 | [web] | For if you love those who love you, what reward do you have? Don't even the tax collectors do the same?
 | [ylt] | `For, if ye may love those loving you, what reward have ye? do not also the tax-gatherers the same?
 | [bbe] | For if you have love for those who have love for you, what credit is it to you? do not the tax-farmers the same?
5:47 | [cbgb] | 你们若单请你弟兄的安，比人有什么长处呢？就是外邦人不也是这样行麽？ < | >
 | [niv] | And if you greet only your brothers, what are you doing more than others? Do not even pagans do that?
 | [asv] | And if ye salute your brethren only, what do ye more than others? do not even the Gentiles the same?
 | [jnd] | And if ye should salute your brethren only, what do ye extraordinary? Do not also the Gentiles the same?
 | [kjv] | And if ye salute your brethren only, what do ye more than others? do not even the publicans so?
 | [nwb] | And if ye salute your brethren only, what do ye more ? do not even the publicans so?
 | [rsv] | And if you salute only your brethren, what more are you doing than others? Do not even the Gentiles do the same?
 | [web] | If you only greet your friends, what more do you do than others? Don't even the tax collectors do the same?
 | [ylt] | and if ye may salute your brethren only, what do ye abundant? do not also the tax-gatherers so?
 | [bbe] | And if you say, Good day, to your brothers only, what do you do more than others? do not even the Gentiles the same?
5:48 | [cbgb] | 所以你们要完全，像你们的天父完全一样。 <
 | [niv] | Be perfect, therefore, as your heavenly Father is perfect.
 | [asv] | Ye therefore shall be perfect, as your heavenly Father is perfect.
 | [jnd] | Be *ye* therefore perfect as your heavenly Father is perfect.
 | [kjv] | Be ye therefore perfect, even as your Father which is in heaven is perfect.
 | [nwb] | Be ye therefore perfect, even as your Father who is in heaven is perfect.
 | [rsv] | You, therefore, must be perfect, as your heavenly Father is perfect.
 | [web] | Therefore you shall be perfect, just as your Father in heaven is perfect.
 | [ylt] | ye shall therefore be perfect, as your Father who in the heavens is perfect.
 | [bbe] | Be then complete in righteousness, even as your Father in heaven is complete.


Interlinear Bible:Matthew 6

 马太福音 Matthew 6 << || >>
6:1 | [cbgb] | 你们要小心，不可将善事行在人的面前，故意叫他们看见。若是这样，就不能得你们天父的赏赐了。 >
 | [niv] | "Be careful not to do your `acts of righteousness' before men, to be seen by them. If you do, you will have no reward from your Father in heaven.
 | [asv] | Take heed that ye do not your righteousness before men, to be seen of them: else ye have no reward with your Father who is in heaven.
 | [jnd] | Take heed not to do your alms before men to be seen of them, otherwise ye have no reward with your Father who is in the heavens.
 | [kjv] | Take heed that ye do not your alms before men, to be seen of them: otherwise ye have no reward of your Father which is in heaven.
 | [nwb] | Take heed that ye do not your alms before men, to be seen by them: otherwise ye have no reward from your Father who is in heaven.
 | [rsv] | "Beware of practicing your piety before men in order to be seen by them; for then you will have no reward from your Father who is in heaven.
 | [web] | . "Be careful that you don't do your charitable giving before men, to be seen by them, or else you have no reward with your Father who is in heaven.
 | [ylt] | `Take heed your kindness not to do before men, to be seen by them, and if not -- reward ye have not from your Father who in the heavens;
 | [bbe] | Take care not to do your good works before men, to be seen by them; or you will have no reward from your Father in heaven.
6:2 | [cbgb] | 所以你施舍的时候，不可在你前面吹号，像那假冒为善的人，在会堂里和街道上所行的，故意要得人的荣耀。我实在告诉你们，他们已经得了他们的赏赐。 < | >
 | [niv] | "So when you give to the needy, do not announce it with trumpets, as the hypocrites do in the synagogues and on the streets, to be honored by men. I tell you the truth, they have received their reward in full.
 | [asv] | When therefore thou doest alms, sound not a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Verily I say unto you, They have received their reward.
 | [jnd] | When therefore thou doest alms, sound not a trumpet before thee, as the hypocrites do in the synagogues and in the streets, so that they may have glory from men. Verily I say unto you, They have their reward.
 | [kjv] | Therefore when thou doest thine alms, do not sound a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Verily I say unto you, They have their reward.
 | [nwb] | Therefore, when thou doest alms, do not sound a trumpet before thee, as the hypocrites do, in the synagogues, and in the streets, that they may have glory from men. Verily, I say to you, they have their reward.
 | [rsv] | "Thus, when you give alms, sound no trumpet before you, as the hypocrites do in the synagogues and in the streets, that they may be praised by men. Truly, I say to you, they have received their reward.
 | [web] | Therefore when you do merciful deeds, don't sound a trumpet before you, as the hypocrites do in the synagogues and in the streets, that they may get glory from men. Most assuredly, I tell you, they have received their reward.
 | [ylt] | whenever, therefore, thou mayest do kindness, thou mayest not sound a trumpet before thee as the hypocrites do, in the synagogues, and in the streets, that they may have glory from men; verily I say to you -- they have their reward!
 | [bbe] | When then you give money to the poor, do not make a noise about it, as the false-hearted men do in the Synagogues and in the streets, so that they may have glory from men. Truly, I say to you, They have their reward.
6:3 | [cbgb] | 你施舍的时候，不要叫左手知道右手所作的。 < | >
 | [niv] | But when you give to the needy, do not let your left hand know what your right hand is doing,
 | [asv] | But when thou doest alms, let not thy left hand know what thy right hand doeth:
 | [jnd] | But thou, when thou doest alms, let not thy left hand know what thy right hand does;
 | [kjv] | But when thou doest alms, let not thy left hand know what thy right hand doeth:
 | [nwb] | But when thou doest alms, let not thy left hand know what thy right hand doeth:
 | [rsv] | But when you give alms, do not let your left hand know what your right hand is doing,
 | [web] | But when you do merciful deeds, don't let your left hand know what your right hand does,
 | [ylt] | `But thou, doing kindness, let not thy left hand know what thy right hand doth,
 | [bbe] | But when you give money, let not your left hand see what your right hand does:
6:4 | [cbgb] | 要叫你施舍的事行在暗中，你父在暗中察看，必报答你。（有古卷作必在明处报答你） < | >
 | [niv] | so that your giving may be in secret. Then your Father, who sees what is done in secret, will reward you.
 | [asv] | that thine alms may be in secret: and thy Father who seeth in secret shall recompense thee.
 | [jnd] | so that thine alms may be in secret, and thy Father who sees in secret will render to thee.
 | [kjv] | That thine alms may be in secret: and thy Father which seeth in secret himself shall reward thee openly.
 | [nwb] | That thy alms may be in secret; and thy Father who seeth in secret, himself will reward thee openly.
 | [rsv] | so that your alms may be in secret; and your Father who sees in secret will reward you.
 | [web] | so that your merciful deeds may be in secret, then your Father who sees in secret will reward you openly.
 | [ylt] | that thy kindness may be in secret, and thy Father who is seeing in secret Himself shall reward thee manifestly.
 | [bbe] | So that your giving may be in secret; and your Father, who sees in secret, will give you your reward.
6:5 | [cbgb] | 你们祷告的时候，不可像那假冒为善的人，爱站在会堂里，和十字路口上祷告，故意叫人看见。我实在告诉你们，他们已经得了他们的赏赐。 < | >
 | [niv] | "And when you pray, do not be like the hypocrites, for they love to pray standing in the synagogues and on the street corners to be seen by men. I tell you the truth, they have received their reward in full.
 | [asv] | And when ye pray, ye shall not be as the hypocrites: for they love to stand and pray in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have received their reward.
 | [jnd] | And when thou prayest, thou shalt not be as the hypocrites; for they love to pray standing in the synagogues and in the corners of the streets so that they should appear to men. Verily I say unto you, They have their reward.
 | [kjv] | And when thou prayest, thou shalt not be as the hypocrites are: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have their reward.
 | [nwb] | And when thou prayest, thou shalt not be as the hypocrites for they love to pray standing in the synagogues, and in the corners of the streets, that they may be seen by men. Verily, I say to you, they have their reward.
 | [rsv] | "And when you pray, you must not be like the hypocrites; for they love to stand and pray in the synagogues and at the street corners, that they may be seen by men. Truly, I say to you, they have received their reward.
 | [web] | . "When you pray, you shall not be as the hypocrites, for they love to stand and pray in the synagogues and in the corners of the streets, that they may be seen by men. Most assuredly, I tell you, they have received their reward.
 | [ylt] | `And when thou mayest pray, thou shalt not be as the hypocrites, because they love in the synagogues, and in the corners of the broad places -- standing -- to pray, that they may be seen of men; verily I say to you, that they have their reward.
 | [bbe] | And when you make your prayers, be not like the false-hearted men, who take pleasure in getting up and saying their prayers in the Synagogues and at the street turnings so that they may be seen by men. Truly I say to you, They have their reward.
6:6 | [cbgb] | 你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父，你父在暗中察看，必然报答你。 < | >
 | [niv] | But when you pray, go into your room, close the door and pray to your Father, who is unseen. Then your Father, who sees what is done in secret, will reward you.
 | [asv] | But thou, when thou prayest, enter into thine inner chamber, and having shut thy door, pray to thy Father who is in secret, and thy Father who seeth in secret shall recompense thee.
 | [jnd] | But *thou*, when thou prayest, enter into thy chamber, and having shut thy door, pray to thy Father who is in secret, and thy Father who sees in secret will render to thee.
 | [kjv] | But thou, when thou prayest, enter into thy closet, and when thou hast shut thy door, pray to thy Father which is in secret; and thy Father which seeth in secret shall reward thee openly.
 | [nwb] | But thou, when thou prayest, enter into thy closet, and when thou hast shut thy door, pray to thy Father who is in secret, and thy Father who seeth in secret, will reward thee openly.
 | [rsv] | But when you pray, go into your room and shut the door and pray to your Father who is in secret; and your Father who sees in secret will reward you.
 | [web] | But you, when you pray, enter into your inner chamber, and having shut your door, pray to your Father who is in secret, and your Father who sees in secret will reward you openly.
 | [ylt] | `But thou, when thou mayest pray, go into thy chamber, and having shut thy door, pray to thy Father who in secret, and thy Father who is seeing in secret, shall reward thee manifestly.
 | [bbe] | But when you make your prayer, go into your private room, and, shutting the door, say a prayer to your Father in secret, and your Father, who sees in secret, will give you your reward.
6:7 | [cbgb] | 你们祷告，不可像外邦人，用许多重复话。他们以为话多了必蒙垂听。 < | >
 | [niv] | And when you pray, do not keep on babbling like pagans, for they think they will be heard because of their many words.
 | [asv] | And in praying use not vain repetitions, as the Gentiles do: for they think that they shall be heard for their much speaking.
 | [jnd] | But when ye pray, use not vain repetitions, as those who are of the nations: for they think they shall be heard through their much speaking.
 | [kjv] | But when ye pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking.
 | [nwb] | But when ye pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking.
 | [rsv] | "And in praying do not heap up empty phrases as the Gentiles do; for they think that they will be heard for their many words.
 | [web] | In praying, don't use vain repetitions, as the Gentiles do; for they think that they will be heard for their much speaking.
 | [ylt] | `And -- praying -- ye may not use vain repetitions like the nations, for they think that in their much speaking they shall be heard,
 | [bbe] | And in your prayer do not make use of the same words again and again, as the Gentiles do: for they have the idea that God will give attention to them because of the number of their words.
6:8 | [cbgb] | 你们不可效法他们。因为你们没有祈求以先，你们所需用的，你们的父早已知道了。 < | >
 | [niv] | Do not be like them, for your Father knows what you need before you ask him.
 | [asv] | Be not therefore like unto them: for your Father knoweth what things ye have need of, before ye ask him.
 | [jnd] | Be not ye therefore like them, for your Father knows of what things ye have need before ye beg of him.
 | [kjv] | Be not ye therefore like unto them: for your Father knoweth what things ye have need of, before ye ask him.
 | [nwb] | Therefore be ye not like them: for your Father knoweth what things ye need before ye ask him.
 | [rsv] | Do not be like them, for your Father knows what you need before you ask him.
 | [web] | Therefore don't be like them, for your Father knows what things you need, before you ask him.
 | [ylt] | be ye not therefore like to them, for your Father doth know those things that ye have need of before your asking him;
 | [bbe] | So be not like them; because your Father has knowledge of your needs even before you make your requests to him.
6:9 | [cbgb] | 所以你们祷告，要这样说，我们在天上的父，愿人都尊你的名为圣。 < | >
 | [niv] | "This, then, is how you should pray: "`Our Father in heaven, hallowed be your name,
 | [asv] | After this manner therefore pray ye. Our Father who art in heaven, Hallowed be thy name.
 | [jnd] | Thus therefore pray *ye*: Our Father who art in the heavens, let thy name be sanctified,
 | [kjv] | After this manner therefore pray ye: Our Father which art in heaven, Hallowed be thy name.
 | [nwb] | After this manner therefore pray ye: Our Father who art in heaven, Hallowed be thy name.
 | [rsv] | Pray then like this: Our Father who art in heaven, Hallowed be thy name.
 | [web] | Pray like this. 'Our Father, who is in heaven, may your name be kept holy.
 | [ylt] | thus therefore pray ye: `Our Father who in the heavens! hallowed be Thy name.
 | [bbe] | Let this then be your prayer: Our Father in heaven, may your name be kept holy.
6:10 | [cbgb] | 愿你的国降临，愿你的旨意行在地上，如同行在天上。 < | >
 | [niv] | your kingdom come, your will be done on earth as it is in heaven.
 | [asv] | Thy kingdom come. Thy will be done, as in heaven, so on earth.
 | [jnd] | let thy kingdom come, let thy will be done as in heaven so upon the earth;
 | [kjv] | Thy kingdom come, Thy will be done in earth, as it is in heaven.
 | [nwb] | Thy kingdom come. Thy will be done on earth as in heaven.
 | [rsv] | Thy kingdom come. Thy will be done, On earth as it is in heaven.
 | [web] | May your kingdom come. May your will be done, as in heaven, so on earth.
 | [ylt] | `Thy reign come: Thy will come to pass, as in heaven also on the earth.
 | [bbe] | Let your kingdom come. Let your pleasure be done, as in heaven, so on earth.
6:11 | [cbgb] | 我们日用的饮食，今日赐给我们。 < | >
 | [niv] | Give us today our daily bread.
 | [asv] | Give us this day our daily bread.
 | [jnd] | give us to-day our needed bread,
 | [kjv] | Give us this day our daily bread.
 | [nwb] | Give us this day our daily bread.
 | [rsv] | Give us this day our daily bread;
 | [web] | Give us this day our daily bread.
 | [ylt] | `Our appointed bread give us to-day.
 | [bbe] | Give us this day bread for our needs.
6:12 | [cbgb] | 免我们的债，如同我们免了人的债。 < | >
 | [niv] | Forgive us our debts, as we also have forgiven our debtors.
 | [asv] | And forgive us our debts, as we also have forgiven our debtors.
 | [jnd] | and forgive us our debts, as we also forgive our debtors,
 | [kjv] | And forgive us our debts, as we forgive our debtors.
 | [nwb] | And forgive us our debts, as we forgive our debtors.
 | [rsv] | And forgive us our debts, As we also have forgiven our debtors;
 | [web] | Forgive us our debts, as we also forgive our debtors.
 | [ylt] | `And forgive us our debts, as also we forgive our debtors.
 | [bbe] | And make us free of our debts, as we have made those free who are in debt to us.
6:13 | [cbgb] | 不叫我们遇见试探，救我们脱离凶恶，（或作脱离恶者）因为国度，权柄，荣耀，全是你的，直到永远，阿们。（有古卷无因为至阿们等字） < | >
 | [niv] | And lead us not into temptation, but deliver us from the evil one. '
 | [asv] | And bring us not into temptation, but deliver us from the evil one.
 | [jnd] | and lead us not into temptation, but save us from evil.
 | [kjv] | And lead us not into temptation, but deliver us from evil: For thine is the kingdom, and the power, and the glory, for ever. Amen.
 | [nwb] | And lead us not into temptation, but deliver us from evil. For thine is the kingdom, and the power, and the glory, for ever. Amen.
 | [rsv] | And lead us not into temptation, But deliver us from evil.
 | [web] | Bring us not into temptation, but deliver us from evil. For yours is the kingdom, the power and the glory forever. Amen.'
 | [ylt] | `And mayest Thou not lead us to temptation, but deliver us from the evil, because Thine is the reign, and the power, and the glory -- to the ages. Amen.
 | [bbe] | And let us not be put to the test, but keep us safe from the Evil One.
6:14 | [cbgb] | 你们饶恕人的过犯，你们的天父也必饶恕你们的过犯。 < | >
 | [niv] | For if you forgive men when they sin against you, your heavenly Father will also forgive you.
 | [asv] | For if ye forgive men their trespasses, your heavenly Father will also forgive you.
 | [jnd] | For if ye forgive men their offences, your heavenly Father also will forgive you ,
 | [kjv] | For if ye forgive men their trespasses, your heavenly Father will also forgive you:
 | [nwb] | For, if ye forgive men their trespasses, your heavenly Father will also forgive you:
 | [rsv] | For if you forgive men their trespasses, your heavenly Father also will forgive you;
 | [web] | For if you forgive men their trespasses, your heavenly Father will also forgive you.
 | [ylt] | `For, if ye may forgive men their trespasses He also will forgive you -- your Father who in the heavens;
 | [bbe] | For if you let men have forgiveness for their sins, you will have forgiveness from your Father in heaven.
6:15 | [cbgb] | 你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。 < | >
 | [niv] | But if you do not forgive men their sins, your Father will not forgive your sins.
 | [asv] | But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.
 | [jnd] | but if ye do not forgive men their offences, neither will your Father forgive your offences.
 | [kjv] | But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.
 | [nwb] | But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.
 | [rsv] | but if you do not forgive men their trespasses, neither will your Father forgive your trespasses.
 | [web] | But if you don't forgive men their trespasses, neither will your Father forgive your trespasses.
 | [ylt] | but if ye may not forgive men their trespasses, neither will your Father forgive your trespasses.
 | [bbe] | But if you do not let men have forgiveness for their sins, you will not have forgiveness from your Father for your sins.
6:16 | [cbgb] | 你们禁食的时候，不可像那假冒为善的人，脸上带着愁容。因为他们把脸弄得难看，故意叫人看出他们是禁食。我实在告诉你们，他们已经得了他们的赏赐。 < | >
 | [niv] | "When you fast, do not look somber as the hypocrites do, for they disfigure their faces to show men they are fasting. I tell you the truth, they have received their reward in full.
 | [asv] | Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may be seen of men to fast. Verily I say unto you, They have received their reward.
 | [jnd] | And when ye fast, be not as the hypocrites, downcast in countenance; for they disfigure their faces, so that they may appear fasting to men: verily I say unto you, They have their reward.
 | [kjv] | Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to fast. Verily I say unto you, They have their reward.
 | [nwb] | Moreover, when ye fast, be not as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear to men to fast. Verily, I say to you, they have their reward.
 | [rsv] | "And when you fast, do not look dismal, like the hypocrites, for they disfigure their faces that their fasting may be seen by men. Truly, I say to you, they have received their reward.
 | [web] | . "Moreover when you fast, don't be, as the hypocrites, with sad faces. For they disfigure their faces, that they may be seen by men to be fasting. Most assuredly I tell you, they have received their reward.
 | [ylt] | `And when ye may fast, be ye not as the hypocrites, of sour countenances, for they disfigure their faces, that they may appear to men fasting; verily I say to you, that they have their reward.
 | [bbe] | And when you go without food, be not sad-faced as the false-hearted are. For they go about with changed looks, so that men may see that they are going without food. Truly I say to you, They have their reward.
6:17 | [cbgb] | 你们禁食的时候，要梳头洗脸， < | >
 | [niv] | But when you fast, put oil on your head and wash your face,
 | [asv] | But thou, when thou fastest, anoint thy head, and wash thy face;
 | [jnd] | But *thou*, fasting, anoint thy head and wash thy face,
 | [kjv] | But thou, when thou fastest, anoint thine head, and wash thy face;
 | [nwb] | But thou, when thou fastest, anoint thy head, and wash thy face;
 | [rsv] | But when you fast, anoint your head and wash your face,
 | [web] | But you, when you fast, anoint your head, and wash your face;
 | [ylt] | `But thou, fasting, anoint thy head, and wash thy face,
 | [bbe] | But when you go without food, put oil on your head and make your face clean;
6:18 | [cbgb] | 不要叫人看出你禁食来，只叫你暗中的父看见。你父在暗中察看，必然报答你。 < | >
 | [niv] | so that it will not be obvious to men that you are fasting, but only to your Father, who is unseen; and your Father, who sees what is done in secret, will reward you.
 | [asv] | that thou be not seen of men to fast, but of thy Father who is in secret: and thy Father, who seeth in secret, shall recompense thee.
 | [jnd] | so that thou mayest not appear fasting unto men, but to thy Father who is in secret; and thy Father who sees in secret shall render to thee.
 | [kjv] | That thou appear not unto men to fast, but unto thy Father which is in secret: and thy Father, which seeth in secret, shall reward thee openly.
 | [nwb] | That thou mayest not appear to men to fast, but to thy Father, who is in secret: and thy Father, who seeth in secret, shall reward thee openly.
 | [rsv] | that your fasting may not be seen by men but by your Father who is in secret; and your Father who sees in secret will reward you.
 | [web] | that you are not seen by men to be fasting, but by your Father who is in secret, and your Father, who sees in secret, will reward you.
 | [ylt] | that thou mayest not appear to men fasting, but to thy Father who in secret, and thy Father, who is seeing in secret, shall reward thee manifestly.
 | [bbe] | So that no one may see that you are going without food, but your Father in secret; and your Father, who sees in secret, will give you your reward.
6:19 | [cbgb] | 不要为自己积攒财宝在地上，地上有虫子咬，能锈坏，也有贼挖窟窿来偷。 < | >
 | [niv] | "Do not store up for yourselves treasures on earth, where moth and rust destroy, and where thieves break in and steal.
 | [asv] | Lay not up for yourselves treasures upon the earth, where moth and rust consume, and where thieves break through and steal:
 | [jnd] | Lay not up for yourselves treasures upon the earth, where moth and rust spoils, and where thieves dig through and steal;
 | [kjv] | Lay not up for yourselves treasures upon earth, where moth and rust doth corrupt, and where thieves break through and steal:
 | [nwb] | Lay not up for yourselves treasures upon earth, where moth and rust doth corrupt, and where thieves break through and steal:
 | [rsv] | "Do not lay up for yourselves treasures on earth, where moth and rust consume and where thieves break in and steal,
 | [web] | . "Don't lay up treasures for yourselves on the earth, where moth and rust consume, and where thieves break through and steal;
 | [ylt] | `Treasure not up to yourselves treasures on the earth, where moth and rust disfigure, and where thieves break through and steal,
 | [bbe] | Make no store of wealth for yourselves on earth, where it may be turned to dust by worms and weather, and where thieves may come in by force and take it away.
6:20 | [cbgb] | 只要积攒财宝在天上，天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷。 < | >
 | [niv] | But store up for yourselves treasures in heaven, where moth and rust do not destroy, and where thieves do not break in and steal.
 | [asv] | but lay up for yourselves treasures in heaven, where neither moth nor rust doth consume, and where thieves do not break through nor steal:
 | [jnd] | but lay up for yourselves treasures in heaven, where neither moth nor rust spoils, and where thieves do not dig through nor steal;
 | [kjv] | But lay up for yourselves treasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor steal:
 | [nwb] | But lay up for yourselves treasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor steal.
 | [rsv] | but lay up for yourselves treasures in heaven, where neither moth nor rust consumes and where thieves do not break in and steal.
 | [web] | but lay up for yourselves treasures in heaven, where neither moth nor rust consume, and where thieves don't break through and steal;
 | [ylt] | but treasure up to yourselves treasures in heaven, where neither moth nor rust doth disfigure, and where thieves do not break through nor steal,
 | [bbe] | But make a store for yourselves in heaven, where it will not be turned to dust and where thieves do not come in to take it away:
6:21 | [cbgb] | 因为你的财宝在那里，你的心也在那里。 < | >
 | [niv] | For where your treasure is, there your heart will be also.
 | [asv] | for where thy treasure is, there will thy heart be also.
 | [jnd] | for where thy treasure is, there will be also thy heart.
 | [kjv] | For where your treasure is, there will your heart be also.
 | [nwb] | For where your treasure is, there will your heart be also.
 | [rsv] | For where your treasure is, there will your heart be also.
 | [web] | for where your treasure is, your heart will be there also.
 | [ylt] | for where your treasure is, there will be also your heart.
 | [bbe] | For where your wealth is, there will your heart be.
6:22 | [cbgb] | 眼睛就是身上的灯。你的眼睛若了亮，全身就光明。 < | >
 | [niv] | "The eye is the lamp of the body. If your eyes are good, your whole body will be full of light.
 | [asv] | The lamp of the body is the eye: if therefore thine eye be single, thy whole body shall be full of light.
 | [jnd] | The lamp of the body is the eye; if therefore thine eye be single, thy whole body will be light:
 | [kjv] | The light of the body is the eye: if therefore thine eye be single, thy whole body shall be full of light.
 | [nwb] | The light of the body is the eye: if therefore thy eye be single, thy whole body will be full of light.
 | [rsv] | "The eye is the lamp of the body. So, if your eye is sound, your whole body will be full of light;
 | [web] | . The lamp of the body is the eye: if therefore your eye is sound, your whole body will be full of light.
 | [ylt] | `The lamp of the body is the eye, if, therefore, thine eye may be perfect, all thy body shall be enlightened,
 | [bbe] | The light of the body is the eye; if then your eye is true, all your body will be full of light.
6:23 | [cbgb] | 你的眼睛若昏花，全身就黑暗。你里头的光若黑暗了，那黑暗是何等大呢？ < | >
 | [niv] | But if your eyes are bad, your whole body will be full of darkness. If then the light within you is darkness, how great is that darkness!
 | [asv] | But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great is the darkness!
 | [jnd] | but if thine eye be wicked, thy whole body will be dark. If therefore the light that is in thee be darkness, how great the darkness!
 | [kjv] | But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great is that darkness!
 | [nwb] | But if thy eye be evil, thy whole body will be full of darkness. If therefore the light that is in thee is darkness, how great that darkness!
 | [rsv] | but if your eye is not sound, your whole body will be full of darkness. If then the light in you is darkness, how great is the darkness!
 | [web] | But if your eye is evil, your whole body will be full of darkness. If therefore the light that is in you is darkness, how great is the darkness!
 | [ylt] | but if thine eye may be evil, all thy body shall be dark; if, therefore, the light that in thee is darkness -- the darkness, how great!
 | [bbe] | But if your eye is evil, all your body will be dark. If then the light which is in you is dark, how dark it will be!
6:24 | [cbgb] | 一个人不能事奉两个主。不是恶这个爱那个，就是重这个轻那个。你们不能又事奉 神，又事奉玛门。（玛门是财利的意思） < | >
 | [niv] | "No one can serve two masters. Either he will hate the one and love the other, or he will be devoted to the one and despise the other. You cannot serve both God and Money.
 | [asv] | No man can serve two masters; for either he will hate the one, and love the other; or else he will hold to one, and despise the other. Ye cannot serve God and mammon.
 | [jnd] | No one can serve two masters; for either he will hate the one and will love the other, or he will hold to the one and despise the other. Ye cannot serve God and mammon.
 | [kjv] | No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.
 | [nwb] | No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.
 | [rsv] | "No one can serve two masters; for either he will hate the one and love the other, or he will be devoted to the one and despise the other. You cannot serve God and mammon.
 | [web] | . "No one can serve two masters, for either he will hate the one, and love the other; or else he will hold to one, and despise the other. You can't serve both God and Mammon.
 | [ylt] | `None is able to serve two lords, for either he will hate the one and love the other, or he will hold to the one, and despise the other; ye are not able to serve God and Mammon.
 | [bbe] | No man is able to be a servant to two masters: for he will have hate for the one and love for the other, or he will keep to one and have no respect for the other. You may not be servants of God and of wealth.
6:25 | [cbgb] | 所以我告诉你们，不要为生命忧虑，吃什么，喝什么。为身体忧虑，穿什么。生命不胜于饮食麽，身体不胜于衣裳麽？ < | >
 | [niv] | "Therefore I tell you, do not worry about your life, what you will eat or drink; or about your body, what you will wear. Is not life more important than food, and the body more important than clothes?
 | [asv] | Therefore I say unto you, be not anxious for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than the food, and the body than the raiment?
 | [jnd] | For this cause I say unto you, Do not be careful about your life, what ye should eat and what ye should drink; nor for your body what ye should put on. Is not the life more than food, and the body than raiment?
 | [kjv] | Therefore I say unto you, Take no thought for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than meat, and the body than raiment?
 | [nwb] | Therefore I say to you, Be not anxious for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than food, and the body than raiment?
 | [rsv] | "Therefore I tell you, do not be anxious about your life, what you shall eat or what you shall drink, nor about your body, what you shall put on. Is not life more than food, and the body more than clothing?
 | [web] | Therefore, I tell you, don't be anxious for your life, what you will eat, or what you will drink; nor yet for your body, what you will put on. Isn't life more than food, and the body more than clothing?
 | [ylt] | `Because of this I say to you, be not anxious for your life, what ye may eat, and what ye may drink, nor for your body, what ye may put on. Is not the life more than the nourishment, and the body than the clothing?
 | [bbe] | So I say to you, Take no thought for your life, about food or drink, or about clothing for your body. Is not life more than food, and the body more than its clothing?
6:26 | [cbgb] | 你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活他。你们不比飞鸟贵重得多麽？ < | >
 | [niv] | Look at the birds of the air; they do not sow or reap or store away in barns, and yet your heavenly Father feeds them. Are you not much more valuable than they?
 | [asv] | Behold the birds of the heaven, that they sow not, neither do they reap, nor gather into barns; and your heavenly Father feedeth them. Are not ye of much more value then they?
 | [jnd] | Look at the birds of the heaven, that they sow not, nor reap, nor gather into granaries, and your heavenly Father nourishes them. Are *ye* not much more excellent than they?
 | [kjv] | Behold the fowls of the air: for they sow not, neither do they reap, nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they?
 | [nwb] | Behold the fowls of the air: for they sow not, neither do they reap, nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they?
 | [rsv] | Look at the birds of the air: they neither sow nor reap nor gather into barns, and yet your heavenly Father feeds them. Are you not of more value than they?
 | [web] | See the birds of the sky, that they don't sow, neither do they reap, nor gather into barns. Your heavenly Father feeds them. Aren't you of much more value than they?
 | [ylt] | look to the fowls of the heaven, for they do not sow, nor reap, nor gather into storehouses, and your heavenly Father doth nourish them; are not ye much better than they?
 | [bbe] | See the birds of heaven; they do not put seeds in the earth, they do not get in grain, or put it in store-houses; and your Father in heaven gives them food. Are you not of much more value than they?
6:27 | [cbgb] | 你们那一个能用思虑，使寿数多加一刻呢？（或作使身量多加一肘呢） < | >
 | [niv] | Who of you by worrying can add a single hour to his life ?
 | [asv] | And which of you by being anxious can add one cubit unto the measure of his life?
 | [jnd] | But which of you by carefulness can add to his growth one cubit?
 | [kjv] | Which of you by taking thought can add one cubit unto his stature?
 | [nwb] | Which of you by anxious care can add one cubit to his stature?
 | [rsv] | And which of you by being anxious can add one cubit to his span of life?
 | [web] | Which of you, by being anxious, can add one cubit to the measure of his life?
 | [ylt] | `And who of you, being anxious, is able to add to his age one cubit?
 | [bbe] | And which of you by taking thought is able to make himself a cubit taller?
6:28 | [cbgb] | 何必为衣裳忧虑呢？你想野地里的百合花，怎样长起来，他也不劳苦，也不纺线。 < | >
 | [niv] | "And why do you worry about clothes? See how the lilies of the field grow. They do not labor or spin.
 | [asv] | And why are ye anxious concerning raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin:
 | [jnd] | And why are ye careful about clothing? Observe with attention the lilies of the field, how they grow: they toil not, neither do they spin;
 | [kjv] | And why take ye thought for raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin:
 | [nwb] | And why are ye anxious for raiment? Consider the lilies of the field how they grow? they toil not, neither do they spin?
 | [rsv] | And why are you anxious about clothing? Consider the lilies of the field, how they grow; they neither toil nor spin;
 | [web] | Why are you anxious about clothing? Consider the lilies of the field, how they grow. They don't toil, neither do they spin,
 | [ylt] | and about clothing why are ye anxious? consider well the lilies of the field; how do they grow? they do not labour, nor do they spin;
 | [bbe] | And why are you troubled about clothing? See the flowers of the field, how they come up; they do no work, they make no thread:
6:29 | [cbgb] | 然而我告诉你们，就是所罗门极荣华的时候，那他所穿戴的，还不如这花一朵呢？ < | >
 | [niv] | Yet I tell you that not even Solomon in all his splendor was dressed like one of these.
 | [asv] | yet I say unto you, that even Solomon in all his glory was not arrayed like one of these.
 | [jnd] | but I say unto you, that not even Solomon in all his glory was clothed as one of these.
 | [kjv] | And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these.
 | [nwb] | And yet I say to you, that even Solomon in all his glory was not arrayed like one of these.
 | [rsv] | yet I tell you, even Solomon in all his glory was not arrayed like one of these.
 | [web] | yet I tell you that even Solomon in all his glory was not dressed like one of these.
 | [ylt] | and I say to you, that not even Solomon in all his glory was arrayed as one of these.
 | [bbe] | But I say to you that even Solomon in all his glory was not clothed like one of these.
6:30 | [cbgb] | 你们这小信的人哪，野地的草，今天还在，明天就丢在炉里， 神还给他这样的妆饰，何况你们呢？ < | >
 | [niv] | If that is how God clothes the grass of the field, which is here today and tomorrow is thrown into the fire, will he not much more clothe you, O you of little faith?
 | [asv] | But if God doth so clothe the grass of the field, which to-day is, and to-morrow is cast into the oven, shall he not much more clothe you, O ye of little faith?
 | [jnd] | But if God so clothe the herbage of the field, which is to-day, and to-morrow is cast into oven, will he not much rather you, O of little faith?
 | [kjv] | Wherefore, if God so clothe the grass of the field, which to day is, and to morrow is cast into the oven, shall he not much more clothe you, O ye of little faith?
 | [nwb] | Wherefore, if God so clotheth the grass of the field, which to-day is, and to-morrow is cast into the oven, not much more you, O ye of little faith?
 | [rsv] | But if God so clothes the grass of the field, which today is alive and tomorrow is thrown into the oven, will he not much more clothe you, O men of little faith?
 | [web] | But if God so clothes the grass of the field, which today exists, and tomorrow is cast into the oven, won't he much more clothe you, you of little faith?
 | [ylt] | `And if the herb of the field, that to-day is, and to-morrow is cast to the furnace, God doth so clothe -- not much more you, O ye of little faith?
 | [bbe] | But if God gives such clothing to the grass of the field, which is here today and tomorrow is put into the oven, will he not much more give you clothing, O you of little faith?
6:31 | [cbgb] | 所以不要忧虑，说，吃什么，喝什么，穿什么。 < | >
 | [niv] | So do not worry, saying, `What shall we eat?' or `What shall we drink?' or `What shall we wear?'
 | [asv] | Be not therefore anxious, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed?
 | [jnd] | Be not therefore careful, saying, What shall we eat? or What shall we drink? or What shall we put on?
 | [kjv] | Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed?
 | [nwb] | Therefore be not anxious, saying, What shall we eat? or what shall we drink? or, with what shall we be clothed?
 | [rsv] | Therefore do not be anxious, saying, 'What shall we eat?' or 'What shall we drink?' or 'What shall we wear?'
 | [web] | Therefore don't be anxious, saying, 'What will we eat?', 'What will we drink?' or, 'With what will we be clothed?'
 | [ylt] | therefore ye may not be anxious, saying, What may we eat? or, What may we drink? or, What may we put round?
 | [bbe] | Then do not be full of care, saying, What are we to have for food or drink? or, With what may we be clothed?
6:32 | [cbgb] | 这都是外邦人所求的。你们需用的这一切东西，你们的天父是知道的。 < | >
 | [niv] | For the pagans run after all these things, and your heavenly Father knows that you need them.
 | [asv] | For after all these things do the Gentiles seek; for your heavenly Father knoweth that ye have need of all these things.
 | [jnd] | for all these things the nations seek after; for your heavenly Father knows that ye have need of all these things.
 | [kjv] | (For after all these things do the Gentiles seek:) for your heavenly Father knoweth that ye have need of all these things.
 | [nwb] | (For after all these things do the Gentiles seek) for your heavenly Father knoweth that ye have need of all these things.
 | [rsv] | For the Gentiles seek all these things; and your heavenly Father knows that you need them all.
 | [web] | For the Gentiles seek after all these things, for your heavenly Father knows that you need all these things.
 | [ylt] | for all these do the nations seek for, for your heavenly Father doth know that ye have need of all these;
 | [bbe] | Because the Gentiles go in search of all these things: for your Father in heaven has knowledge that you have need of all these things:
6:33 | [cbgb] | 你们要先求他的国，和他的义。这些东西都要加给你们了。 < | >
 | [niv] | But seek first his kingdom and his righteousness, and all these things will be given to you as well.
 | [asv] | But seek ye first his kingdom, and his righteousness; and all these things shall be added unto you.
 | [jnd] | But seek ye first the kingdom of God and his righteousness, and all these things shall be added unto you.
 | [kjv] | But seek ye first the kingdom of God, and his righteousness; and all these things shall be added unto you.
 | [nwb] | But seek ye first the kingdom of God, and his righteousness, and all these things shall be added to you.
 | [rsv] | But seek first his kingdom and his righteousness, and all these things shall be yours as well.
 | [web] | But seek first God's Kingdom, and his righteousness; and all these things will be added to you.
 | [ylt] | but seek ye first the reign of God and His righteousness, and all these shall be added to you.
 | [bbe] | But let your first care be for his kingdom and his righteousness; and all these other things will be given to you in addition.
6:34 | [cbgb] | 所以不要为明天忧虑。因为明天自有明天的忧虑。一天的难处一天当就够了。 <
 | [niv] | Therefore do not worry about tomorrow, for tomorrow will worry about itself. Each day has enough trouble of its own.
 | [asv] | Be not therefore anxious for the morrow: for the morrow will be anxious for itself. Sufficient unto the day is the evil thereof.
 | [jnd] | Be not careful therefore for the morrow, for the morrow shall be careful about itself. Sufficient to the day its own evil.
 | [kjv] | Take therefore no thought for the morrow: for the morrow shall take thought for the things of itself. Sufficient unto the day is the evil thereof.
 | [nwb] | Therefore be not anxious for the morrow: for the morrow will be solicitous for the things of itself. Sufficient to the day its own evil.
 | [rsv] | "Therefore do not be anxious about tomorrow, for tomorrow will be anxious for itself. Let the day's own trouble be sufficient for the day.
 | [web] | Therefore don't be anxious for tomorrow, for tomorrow will be anxious for itself. Each day's own evil is sufficient.
 | [ylt] | Be not therefore anxious for the morrow, for the morrow shall be anxious for its own things; sufficient for the day the evil of it.
 | [bbe] | Then have no care for tomorrow: tomorrow will take care of itself. Take the trouble of the day as it comes.


Interlinear Bible:Matthew 7

 马太福音 Matthew 7 << || >>
7:1 | [cbgb] | 你们不要论断人，免得你们被论断。 >
 | [niv] | "Do not judge, or you too will be judged.
 | [asv] | For with what judgment ye judge, ye shall be judged: and with what measure ye mete, it shall be measured unto you.
 | [jnd] | Judge not, that ye may not be judged;
 | [kjv] | For with what judgment ye judge, ye shall be judged: and with what measure ye mete, it shall be measured to you again.
 | [nwb] | For with what judgment ye judge, ye shall be judged: and the measure which ye give, shall be measured to you again.
 | [rsv] | "Judge not, that you be not judged.
 | [web] | . "Don't judge, so that you won't be judged.
 | [ylt] | `Judge not, that ye may not be judged,
 | [bbe] | Be not judges of others, and you will not be judged.
7:2 | [cbgb] | 因为你们怎样论断人，也必怎样被论断。你们用什么量器量给人，也必用什么量器量给你们。 < | >
 | [niv] | For in the same way you judge others, you will be judged, and with the measure you use, it will be measured to you.
 | [asv] | And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye?
 | [jnd] | for with what judgment ye judge, ye shall be judged; and with what measure ye mete, it shall be measured to you.
 | [kjv] | And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye?
 | [nwb] | And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thy own eye?
 | [rsv] | For with the judgment you pronounce you will be judged, and the measure you give will be the measure you get.
 | [web] | For with whatever judgment you judge, you will be judged: and with whatever measure you measure, it will be measured to you.
 | [ylt] | for in what judgment ye judge, ye shall be judged, and in what measure ye measure, it shall be measured to you.
 | [bbe] | For as you have been judging, so you will be judged, and with your measure will it be measured to you.
7:3 | [cbgb] | 为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？ < | >
 | [niv] | "Why do you look at the speck of sawdust in your brother's eye and pay no attention to the plank in your own eye?
 | [asv] | Or how wilt thou say to thy brother, Let me cast out the mote out of thine eye; and lo, the beam is in thine own eye?
 | [jnd] | But why lookest thou on the mote that is in the eye of thy brother, but observest not the beam that is in thine eye?
 | [kjv] | Or how wilt thou say to thy brother, Let me pull out the mote out of thine eye; and, behold, a beam is in thine own eye?
 | [nwb] | Or how wilt thou say to thy brother, Let me pull out the mote out of thy eye; and behold, a beam in thy own eye?
 | [rsv] | Why do you see the speck that is in your brother's eye, but do not notice the log that is in your own eye?
 | [web] | Why do you see the speck that is in your brother's eye, but don't consider the beam that is in your own eye?
 | [ylt] | `And why dost thou behold the mote that in thy brother's eye, and the beam that in thine own eye dost not consider?
 | [bbe] | And why do you take note of the grain of dust in your brother's eye, but take no note of the bit of wood which is in your eye?
7:4 | [cbgb] | 你自己眼中有梁木，怎能对你弟兄说，容我去掉你眼中的刺呢？ < | >
 | [niv] | How can you say to your brother, `Let me take the speck out of your eye,' when all the time there is a plank in your own eye?
 | [asv] | Thou hypocrite, cast out first the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye.
 | [jnd] | Or how wilt thou say to thy brother, Allow , I will cast out the mote from thine eye; and behold, the beam is in thine eye?
 | [kjv] | Thou hypocrite, first cast out the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye.
 | [nwb] | Thou hypocrite, first cast out the beam out of thy own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye.
 | [rsv] | Or how can you say to your brother, 'Let me take the speck out of your eye,' when there is the log in your own eye?
 | [web] | Or how will you tell your brother, 'Let me remove the speck from your eye;' and behold, the beam is in your own eye?
 | [ylt] | or, how wilt thou say to thy brother, Suffer I may cast out the mote from thine eye, and lo, the beam in thine own eye?
 | [bbe] | Or how will you say to your brother, Let me take out the grain of dust from your eye, when you yourself have a bit of wood in your eye?
7:5 | [cbgb] | 你这假冒为善的人，先去掉自己眼中的梁木，然后才能看得清楚，去掉你弟兄眼中的刺。 < | >
 | [niv] | You hypocrite, first take the plank out of your own eye, and then you will see clearly to remove the speck from your brother's eye.
 | [asv] | Give not that which is holy unto the dogs, neither cast your pearls before the swine, lest haply they trample them under their feet, and turn and rend you.
 | [jnd] | Hypocrite, cast out first the beam out of thine eye, and then thou wilt see clearly to cast out the mote out of the eye of thy brother.
 | [kjv] | Give not that which is holy unto the dogs, neither cast ye your pearls before swine, lest they trample them under their feet, and turn again and rend you.
 | [nwb] | Give not that which holy to dogs, neither cast ye your pearls before swine, lest they trample them under their feet, and turn again and rend you.
 | [rsv] | You hypocrite, first take the log out of your own eye, and then you will see clearly to take the speck out of your brother's eye.
 | [web] | You hypocrite! First remove the beam out of your own eye, and then you can see clearly to remove the speck out of your brother's eye.
 | [ylt] | Hypocrite, cast out first the beam out of thine own eye, and then thou shalt see clearly to cast out the mote out of thy brother's eye.
 | [bbe] | You false one, first take out the bit of wood from your eye, then will you see clearly to take out the grain of dust from your brother's eye.
7:6 | [cbgb] | 不要把圣物给狗，也不要把你们的珍珠丢在猪前，恐怕他践踏了珍珠，转过来咬你们。 < | >
 | [niv] | "Do not give dogs what is sacred; do not throw your pearls to pigs. If you do, they may trample them under their feet, and then turn and tear you to pieces.
 | [asv] | Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you:
 | [jnd] | Give not that which is holy to the dogs, nor cast your pearls before the swine, lest they trample them with their feet, and turning round rend you.
 | [kjv] | Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you:
 | [nwb] | Ask, and it shall be given you; seek, and ye shall find; knock, and the door shall be opened to you:
 | [rsv] | "Do not give dogs what is holy; and do not throw your pearls before swine, lest they trample them under foot and turn to attack you.
 | [web] | . "Don't give that which is holy to the dogs, neither cast your pearls before the pigs, lest perhaps they trample them under their feet, and turn and tear you to pieces.
 | [ylt] | `Ye may not give that which is to the dogs, nor cast your pearls before the swine, that they may not trample them among their feet, and having turned -- may rend you.
 | [bbe] | Do not give that which is holy to the dogs, or put your jewels before pigs, for fear that they will be crushed under foot by the pigs whose attack will then be made against you.
7:7 | [cbgb] | 你们祈求，就给你们。寻找，就寻见。叩门，就给你们开门。 < | >
 | [niv] | "Ask and it will be given to you; seek and you will find; knock and the door will be opened to you.
 | [asv] | for every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.
 | [jnd] | Ask, and it shall be given to you. Seek, and ye shall find. Knock, and it shall be opened to you.
 | [kjv] | For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.
 | [nwb] | For every one that asketh, receiveth; and he that seeketh, findeth; and to him that knocketh, the door shall be opened.
 | [rsv] | "Ask, and it will be given you; seek, and you will find; knock, and it will be opened to you.
 | [web] | . "Ask, and it will be given you. Seek, and you will find. Knock, and it will be opened to you.
 | [ylt] | `Ask, and it shall be given to you; seek, and ye shall find; knock, and it shall be opened to you;
 | [bbe] | Make a request, and it will be answered; what you are searching for you will get; give the sign, and the door will be open to you:
7:8 | [cbgb] | 因为凡祈求的，就得着。寻找的，就寻见。叩门的，就给他开门。 < | >
 | [niv] | For everyone who asks receives; he who seeks finds; and to him who knocks, the door will be opened.
 | [asv] | Or what man is there of you, who, if his son shall ask him for a loaf, will give him a stone;
 | [jnd] | For every one that asks receives; and he that seeks finds; and to him that knocks it shall be opened.
 | [kjv] | Or what man is there of you, whom if his son ask bread, will he give him a stone?
 | [nwb] | Or what man is there of you, who, if his son shall ask bread, will give him a stone?
 | [rsv] | For every one who asks receives, and he who seeks finds, and to him who knocks it will be opened.
 | [web] | For everyone who asks receives. He who seeks finds. To him who knocks it will be opened.
 | [ylt] | for every one who is asking doth receive, and he who is seeking doth find, and to him who is knocking it shall be opened.
 | [bbe] | Because to everyone who makes a request, it will be given; and he who is searching will get his desire, and to him who gives the sign, the door will be open.
7:9 | [cbgb] | 你们中间，谁有儿子求饼，反给他石头呢？ < | >
 | [niv] | "Which of you, if his son asks for bread, will give him a stone?
 | [asv] | or if he shall ask for a fish, will give him a serpent?
 | [jnd] | Or what man is there of you who, if his son shall ask of him a loaf of bread, will give him a stone;
 | [kjv] | Or if he ask a fish, will he give him a serpent?
 | [nwb] | Or if he shall ask a fish, will he give him a serpent?
 | [rsv] | Or what man of you, if his son asks him for bread, will give him a stone?
 | [web] | Or what man is there of you, who, if his son asks him for bread, will give him a stone?
 | [ylt] | `Or what man is of you, of whom, if his son may ask a loaf -- a stone will he present to him?
 | [bbe] | Or which of you, if his son makes a request for bread, will give him a stone?
7:10 | [cbgb] | 求鱼，反给他蛇呢？ < | >
 | [niv] | Or if he asks for a fish, will give him a snake?
 | [asv] | If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father who is in heaven give good things to them that ask him?
 | [jnd] | and if he ask a fish, will give him a serpent?
 | [kjv] | If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him?
 | [nwb] | If ye then being evil know to give good gifts to your children, how much more shall your Father who is in heaven give good things to them that ask him?
 | [rsv] | Or if he asks for a fish, will give him a serpent?
 | [web] | Or if he asks for a fish, who will give him a serpent?
 | [ylt] | and if a fish he may ask -- a serpent will he present to him?
 | [bbe] | Or if he makes a request for a fish, will give him a snake?
7:11 | [cbgb] | 你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人麽？ < | >
 | [niv] | If you, then, though you are evil, know how to give good gifts to your children, how much more will your Father in heaven give good gifts to those who ask him!
 | [asv] | All things therefore whatsoever ye would that men should do unto you, even so do ye also unto them: for this is the law and the prophets.
 | [jnd] | If therefore *ye*, being wicked, know to give good gifts to your children, how much rather shall your Father who is in the heavens give good things to them that ask of him?
 | [kjv] | Therefore all things whatsoever ye would that men should do to you, do ye even so to them: for this is the law and the prophets.
 | [nwb] | Therefore all things whatever ye would that men should do to you, do ye even so to them: for this is the law and the prophets.
 | [rsv] | If you then, who are evil, know how to give good gifts to your children, how much more will your Father who is in heaven give good things to those who ask him!
 | [web] | If you then, being evil, know how to give good gifts to your children, how much more will your Father who is in heaven give good things to those who ask him!
 | [ylt] | if, therefore, ye being evil, have known good gifts to give to your children, how much more shall your Father who in the heavens give good things to those asking him?
 | [bbe] | If you, then, being evil, are able to give good things to your children, how much more will your Father in heaven give good things to those who make requests to him?
7:12 | [cbgb] | 所以无论何事，你们愿意人怎样待你们，你们也要怎样待人。因为这就是律法和先知的道理。 < | >
 | [niv] | So in everything, do to others what you would have them do to you, for this sums up the Law and the Prophets.
 | [asv] | Enter ye in by the narrow gate: for wide is the gate, and broad is the way, that leadeth to destruction, and many are they that enter in thereby.
 | [jnd] | Therefore all things whatever ye desire that men should do to you, thus do *ye* also do to them; for this is the law and the prophets.
 | [kjv] | Enter ye in at the strait gate: for wide is the gate, and broad is the way, that leadeth to destruction, and many there be which go in thereat:
 | [nwb] | Enter ye in at the strait gate; for wide the gate, and broad the way, that leadeth to destruction, and many there are who go in by it.
 | [rsv] | So whatever you wish that men would do to you, do so to them; for this is the law and the prophets.
 | [web] | Therefore whatever you desire for men to do to you, you shall also do to them; for this is the law and the prophets.
 | [ylt] | `All things, therefore, whatever ye may will that men may be doing to you, so also do to them, for this is the law and the prophets.
 | [bbe] | All those things, then, which you would have men do to you, even so do you to them: because this is the law and the prophets.
7:13 | [cbgb] | 你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多。 < | >
 | [niv] | "Enter through the narrow gate. For wide is the gate and broad is the road that leads to destruction, and many enter through it.
 | [asv] | For narrow is the gate, and straitened the way, that leadeth unto life, and few are they that find it.
 | [jnd] | Enter in through the narrow gate, for wide the gate and broad the way that leads to destruction, and many are they who enter in through it.
 | [kjv] | Because strait is the gate, and narrow is the way, which leadeth unto life, and few there be that find it.
 | [nwb] | Because strait the gate, and narrow the way, which leadeth to life, and few there are that find it.
 | [rsv] | "Enter by the narrow gate; for the gate is wide and the way is easy, that leads to destruction, and those who enter by it are many.
 | [web] | Enter in by the narrow gate; for wide is the gate, and broad is the way, that leads to destruction, and many are those who enter in by it.
 | [ylt] | `Go ye in through the strait gate, because wide the gate, and broad the way that is leading to the destruction, and many are those going in through it;
 | [bbe] | Go in by the narrow door; for wide is the door and open is the way which goes to destruction, and great numbers go in by it.
7:14 | [cbgb] | 引到永生，那门是窄的，路是小的，找着的人也少。 < | >
 | [niv] | But small is the gate and narrow the road that leads to life, and only a few find it.
 | [asv] | Beware of false prophets, who come to you in sheep's clothing, but inwardly are ravening wolves.
 | [jnd] | For narrow the gate and straitened the way that leads to life, and they are few who find it.
 | [kjv] | Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves.
 | [nwb] | Beware of false prophets, who come to you in sheep's clothing, but inwardly they are ravening wolves.
 | [rsv] | For the gate is narrow and the way is hard, that leads to life, and those who find it are few.
 | [web] | How narrow is the gate, and restricted is the way that leads to life! Few are those who find it.
 | [ylt] | how strait the gate, and compressed the way that is leading to the life, and few are those finding it!
 | [bbe] | For narrow is the door and hard the road to life, and only a small number make discovery of it.
7:15 | [cbgb] | 你们要防备假先知。他们到你们这里来，外面披着羊皮，里面却是残暴的狼。 < | >
 | [niv] | "Watch out for false prophets. They come to you in sheep's clothing, but inwardly they are ferocious wolves.
 | [asv] | By their fruits ye shall know them. Do men gather grapes of thorns, or figs of thistles?
 | [jnd] | But beware of false prophets, which come to you in sheep's clothing, but within are ravening wolves.
 | [kjv] | Ye shall know them by their fruits. Do men gather grapes of thorns, or figs of thistles?
 | [nwb] | Ye shall know them by their fruits: Do men gather grapes from thorns, or figs from thistles:
 | [rsv] | "Beware of false prophets, who come to you in sheep's clothing but inwardly are ravenous wolves.
 | [web] | . "Beware of false prophets, who come to you in sheep's clothing, but inwardly are ravening wolves.
 | [ylt] | `But, take heed of the false prophets, who come unto you in sheep's clothing, and inwardly are ravening wolves.
 | [bbe] | Be on the watch for false prophets, who come to you in sheep's clothing, but inside they are cruel wolves.
7:16 | [cbgb] | 凭着他们的果子，就可以认出他们来。荆棘上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？ < | >
 | [niv] | By their fruit you will recognize them. Do people pick grapes from thornbushes, or figs from thistles?
 | [asv] | Even so every good tree bringeth forth good fruit; but the corrupt tree bringeth forth evil fruit.
 | [jnd] | By their fruits ye shall know them. Do gather a bunch of grapes from thorns, or from thistles figs?
 | [kjv] | Even so every good tree bringeth forth good fruit; but a corrupt tree bringeth forth evil fruit.
 | [nwb] | Even so every good tree bringeth forth good fruit; but a corrupt tree bringeth forth evil fruit.
 | [rsv] | You will know them by their fruits. Are grapes gathered from thorns, or figs from thistles?
 | [web] | By their fruits you will know them. Do you gather grapes from thorns, or figs from thistles?
 | [ylt] | From their fruits ye shall know them; do gather from thorns grapes? or from thistles figs?
 | [bbe] | By their fruits you will get knowledge of them. Do men get grapes from thorns or figs from thistles?
7:17 | [cbgb] | 这样，凡好树都结好果子，惟独坏树结坏果子。 < | >
 | [niv] | Likewise every good tree bears good fruit, but a bad tree bears bad fruit.
 | [asv] | A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit.
 | [jnd] | So every good tree produces good fruits, but the worthless tree produces bad fruits.
 | [kjv] | A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit.
 | [nwb] | A good tree cannot bring forth evil fruit, neither a corrupt tree bring forth good fruit.
 | [rsv] | So, every sound tree bears good fruit, but the bad tree bears evil fruit.
 | [web] | Even so, every good tree brings forth good fruit; but the corrupt tree brings forth evil fruit.
 | [ylt] | so every good tree doth yield good fruits, but the bad tree doth yield evil fruits.
 | [bbe] | Even so, every good tree gives good fruit; but the bad tree gives evil fruit.
7:18 | [cbgb] | 好树不能结坏果子，坏树不能结好果子。 < | >
 | [niv] | A good tree cannot bear bad fruit, and a bad tree cannot bear good fruit.
 | [asv] | Every tree that bringeth not forth good fruit is hewn down, and cast into the fire.
 | [jnd] | A good tree cannot produce bad fruits, nor a worthless tree produce good fruits.
 | [kjv] | Every tree that bringeth not forth good fruit is hewn down, and cast into the fire.
 | [nwb] | Every tree that bringeth not forth good fruit is hewn down, and cast into the fire.
 | [rsv] | A sound tree cannot bear evil fruit, nor can a bad tree bear good fruit.
 | [web] | A good tree can't bring forth evil fruit, neither can a corrupt tree bring forth good fruit.
 | [ylt] | A good tree is not able to yield evil fruits, nor a bad tree to yield good fruits.
 | [bbe] | It is not possible for a good tree to give bad fruit, and a bad tree will not give good fruit.
7:19 | [cbgb] | 凡不结好果子的树，就砍下来，丢在火里。 < | >
 | [niv] | Every tree that does not bear good fruit is cut down and thrown into the fire.
 | [asv] | Therefore by their fruits ye shall know them.
 | [jnd] | Every tree not producing good fruit is cut down and cast into the fire.
 | [kjv] | Wherefore by their fruits ye shall know them.
 | [nwb] | Wherefore by their fruits ye shall know them,
 | [rsv] | Every tree that does not bear good fruit is cut down and thrown into the fire.
 | [web] | Every tree that doesn't grow good fruit is cut down, and thrown into the fire.
 | [ylt] | Every tree not yielding good fruit is cut down and is cast to fire:
 | [bbe] | Every tree which does not give good fruit is cut down and put in the fire.
7:20 | [cbgb] | 所以凭着他们的果子，就可以认出他们来。 < | >
 | [niv] | Thus, by their fruit you will recognize them.
 | [asv] | Not every one that saith unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father who is in heaven.
 | [jnd] | By their fruits then surely ye shall know them.
 | [kjv] | Not every one that saith unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father which is in heaven.
 | [nwb] | Not every one that saith to me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father who is in heaven.
 | [rsv] | Thus you will know them by their fruits.
 | [web] | Therefore, by their fruits you will know them.
 | [ylt] | therefore from their fruits ye shall know them.
 | [bbe] | So by their fruits you will get knowledge of them.
7:21 | [cbgb] | 凡称呼我主阿，主阿的人，不能都进天国。惟独遵行我天父旨意的人，才能进去。 < | >
 | [niv] | "Not everyone who says to me, `Lord, Lord,' will enter the kingdom of heaven, but only he who does the will of my Father who is in heaven.
 | [asv] | Many will say to me in that day, Lord, Lord, did we not prophesy by thy name, and by thy name cast out demons, and by thy name do many mighty works?
 | [jnd] | Not every one who says to me, Lord, Lord, shall enter into the kingdom of the heavens, but he that does the will of my Father who is in the heavens.
 | [kjv] | Many will say to me in that day, Lord, Lord, have we not prophesied in thy name? and in thy name have cast out devils? and in thy name done many wonderful works?
 | [nwb] | Many will say to me in that day, Lord, Lord, have we not prophesied in thy name? and in thy name have cast out demons? and in thy name done many wonderful works?
 | [rsv] | "Not every one who says to me, 'Lord, Lord,' shall enter the kingdom of heaven, but he who does the will of my Father who is in heaven.
 | [web] | Not everyone who says to me, 'Lord, Lord,' will enter into the Kingdom of Heaven; but he who does the will of my Father who is in heaven.
 | [ylt] | `Not every one who is saying to me Lord, lord, shall come into the reign of the heavens; but he who is doing the will of my Father who is in the heavens.
 | [bbe] | Not everyone who says to me, Lord, Lord, will go into the kingdom of heaven; but he who does the pleasure of my Father in heaven.
7:22 | [cbgb] | 当那日必有许多人对我说，主阿，主阿，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能麽？ < | >
 | [niv] | Many will say to me on that day, `Lord, Lord, did we not prophesy in your name, and in your name drive out demons and perform many miracles?'
 | [asv] | And then will I profess unto them, I never knew you: depart from me, ye that work iniquity.
 | [jnd] | Many shall say to me in that day, Lord, Lord, have we not prophesied through *thy* name, and through *thy* name cast out demons, and through *thy* name done many works of power?
 | [kjv] | And then will I profess unto them, I never knew you: depart from me, ye that work iniquity.
 | [nwb] | And then will I profess to them, I never knew you: depart from me, ye that work iniquity.
 | [rsv] | On that day many will say to me, 'Lord, Lord, did we not prophesy in your name, and cast out demons in your name, and do many mighty works in your name?'
 | [web] | Many will tell me in that day, 'Lord, Lord, didn't we prophesy by your name, by your name cast out demons, and by your name do many mighty works?'
 | [ylt] | Many will say to me in that day, Lord, lord, have we not in thy name prophesied? and in thy name cast out demons? and in thy name done many mighty things?
 | [bbe] | A great number will say to me on that day, Lord, Lord, were we not prophets in your name, and did we not by your name send out evil spirits, and by your name do works of power?
7:23 | [cbgb] | 我就明明的告诉他们说，我从来不认识你们，你们这些作恶的人，离开我去吧。 < | >
 | [niv] | Then I will tell them plainly, `I never knew you. Away from me, you evildoers!'
 | [asv] | Every one therefore that heareth these words of mine, and doeth them, shall be likened unto a wise man, who built his house upon the rock:
 | [jnd] | and then will I avow unto them, I never knew you. Depart from me, workers of lawlessness.
 | [kjv] | Therefore whosoever heareth these sayings of mine, and doeth them, I will liken him unto a wise man, which built his house upon a rock:
 | [nwb] | Therefore whoever heareth these sayings of mine, and doeth them, I will liken him to a wise man, who built his house upon a rock:
 | [rsv] | And then will I declare to them, 'I never knew you; depart from me, you evildoers.'
 | [web] | Then I will tell them, 'I never knew you. Depart from me, you who work iniquity.'
 | [ylt] | and then I will acknowledge to them, that -- I never knew you, depart from me ye who are working lawlessness.
 | [bbe] | And then will I say to them, I never had knowledge of you: go from me, you workers of evil.
7:24 | [cbgb] | 所以凡听见我这话就去行的，好比一个聪明人，把房子盖在磐石上。 < | >
 | [niv] | "Therefore everyone who hears these words of mine and puts them into practice is like a wise man who built his house on the rock.
 | [asv] | and the rain descended, and the floods came, and the winds blew, and beat upon that house; and if fell not: for it was founded upon the rock.
 | [jnd] | Whoever therefore hears these my words and does them, I will liken him to a prudent man, who built his house upon the rock;
 | [kjv] | And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock.
 | [nwb] | And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock.
 | [rsv] | "Every one then who hears these words of mine and does them will be like a wise man who built his house upon the rock;
 | [web] | . "Everyone therefore who hears these words of mine, and does them, I will liken him to a wise man, who built his house on a rock.
 | [ylt] | `Therefore, every one who doth hear of me these words, and doth do them, I will liken him to a wise man who built his house upon the rock;
 | [bbe] | Everyone, then, to whom my words come and who does them, will be like a wise man who made his house on a rock;
7:25 | [cbgb] | 雨淋，水冲，风吹，撞着那房子，房子总不倒塌。因为根基立在磐石上。 < | >
 | [niv] | The rain came down, the streams rose, and the winds blew and beat against that house; yet it did not fall, because it had its foundation on the rock.
 | [asv] | And every one that heareth these words of mine, and doeth them not, shall be likened unto a foolish man, who built his house upon the sand:
 | [jnd] | and the rain came down, and the streams came, and the winds blew and fell upon that house, and it did not fall, for it had been founded upon the rock.
 | [kjv] | And every one that heareth these sayings of mine, and doeth them not, shall be likened unto a foolish man, which built his house upon the sand:
 | [nwb] | And every one that heareth these sayings of mine, and doeth them not, shall be likened to a foolish man, who built his house upon the sand:
 | [rsv] | and the rain fell, and the floods came, and the winds blew and beat upon that house, but it did not fall, because it had been founded on the rock.
 | [web] | The rain came down, the floods came, and the winds blew, and beat on that house; and it didn't fall, for it was founded on the rock.
 | [ylt] | and the rain did descend, and the streams came, and the winds blew, and they beat on that house, and it fell not, for it had been founded on the rock.
 | [bbe] | And the rain came down and there was a rush of waters and the winds were driving against that house, but it was not moved; because it was based on the rock.
7:26 | [cbgb] | 凡听见我这话不去行的，好比一个无知的人，把房子盖在沙土上。 < | >
 | [niv] | But everyone who hears these words of mine and does not put them into practice is like a foolish man who built his house on sand.
 | [asv] | and the rain descended, and the floods came, and the winds blew, and smote upon that house; and it fell: and great was the fall thereof.
 | [jnd] | And every one who hears these my words and does not do them, he shall be likened to a foolish man, who built his house upon the sand;
 | [kjv] | And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it.
 | [nwb] | And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell, and great was the fall of it.
 | [rsv] | And every one who hears these words of mine and does not do them will be like a foolish man who built his house upon the sand;
 | [web] | Everyone who hears these words of mine, and doesn't do them will be like a foolish man, who built his house on the sand.
 | [ylt] | `And every one who is hearing of me these words, and is not doing them, shall be likened to a foolish man who built his house upon the sand;
 | [bbe] | And everyone to whom my words come and who does them not, will be like a foolish man who made his house on sand;
7:27 | [cbgb] | 雨淋，水冲，风吹，撞着那房子，房子就倒塌了。并且倒塌得很大。 < | >
 | [niv] | The rain came down, the streams rose, and the winds blew and beat against that house, and it fell with a great crash."
 | [asv] | And it came to pass, when Jesus had finished these words, the multitudes were astonished at his teaching:
 | [jnd] | and the rain came down, and the streams came, and the winds blew and beat upon that house, and it fell, and its fall was great.
 | [kjv] | And it came to pass, when Jesus had ended these sayings, the people were astonished at his doctrine:
 | [nwb] | And it came to pass when Jesus had ended these sayings, the people were astonished at his doctrine.
 | [rsv] | and the rain fell, and the floods came, and the winds blew and beat against that house, and it fell; and great was the fall of it."
 | [web] | The rain came down, the floods came, and the winds blew, and beat on that house; and it fell -- and great was its fall."
 | [ylt] | and the rain did descend, and the streams came, and the winds blew, and they beat on that house, and it fell, and its fall was great.'
 | [bbe] | And the rain came down and there was a rush of waters and the winds were driving against that house; and it came down and great was its fall.
7:28 | [cbgb] | 耶稣讲完了这些话，众人都希奇他的教训。 < | >
 | [niv] | When Jesus had finished saying these things, the crowds were amazed at his teaching,
 | [asv] | for he taught them as one having authority, and not as their scribes.
 | [jnd] | And it came to pass, when Jesus had finished these words, the crowds were astonished at his doctrine,
 | [kjv] | For he taught them as one having authority, and not as the scribes.
 | [nwb] | For he taught them as having authority, and not as the scribes.
 | [rsv] | And when Jesus finished these sayings, the crowds were astonished at his teaching,
 | [web] | . It happened, when Jesus had finished saying these things, that the multitudes were astonished at his teaching,
 | [ylt] | And it came to pass, when Jesus ended these words, the multitudes were astonished at his teaching,
 | [bbe] | And it came about, when Jesus had come to the end of these words, that the people were surprised at his teaching,


Interlinear Bible:Matthew 8

 马太福音 Matthew 8 << || >>
8:1 | [cbgb] | 耶稣下了山，有许多人跟着他。 >
 | [niv] | When he came down from the mountainside, large crowds followed him.
 | [asv] | And when he was come down from the mountain, great multitudes followed him.
 | [jnd] | And when he had come down from the mountain, great crowds followed him.
 | [kjv] | When he was come down from the mountain, great multitudes followed him.
 | [nwb] | When he had come down from the mountain, great multitudes followed him.
 | [rsv] | When he came down from the mountain, great crowds followed him;
 | [web] | . When he came down from the mountain, great multitudes followed him.
 | [ylt] | And when he came down from the mount, great multitudes did follow him,
 | [bbe] | And when he had come down from the mountain, great numbers of people came after him.
8:2 | [cbgb] | 有一个长大麻疯的来拜他说，主若肯，必能叫我洁净了。 < | >
 | [niv] | A man with leprosy came and knelt before him and said, "Lord, if you are willing, you can make me clean."
 | [asv] | And behold, there came to him a leper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean.
 | [jnd] | And behold, a leper came up to and did him homage, saying, Lord, if thou wilt, thou art able to cleanse me.
 | [kjv] | And, behold, there came a leper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean.
 | [nwb] | And behold, there came a leper and worshiped him, saying, Lord, if thou wilt, thou canst make me clean.
 | [rsv] | and behold, a leper came to him and knelt before him, saying, "Lord, if you will, you can make me clean."
 | [web] | Behold, a leper came to him and worshipped him, saying, "Lord, if you want to, you can make me clean."
 | [ylt] | and lo, a leper having come, was bowing to him, saying, `Sir, if thou art willing, thou art able to cleanse me;'
 | [bbe] | And a leper came and gave him worship, saying, Lord, if it is your pleasure, you have power to make me clean.
8:3 | [cbgb] | 耶稣伸手摸他说，我肯，你洁净了吧。他的大麻疯立刻就洁净了。 < | >
 | [niv] | Jesus reached out his hand and touched the man. "I am willing," he said. "Be clean!" Immediately he was cured of his leprosy.
 | [asv] | And he stretched forth his hand, and touched him, saying, I will; be thou made clean. And straightway his leprosy was cleansed.
 | [jnd] | And he stretched out his hand and touched him, saying, I will; be cleansed. And immediately his leprosy was cleansed.
 | [kjv] | And Jesus put forth his hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was cleansed.
 | [nwb] | And Jesus put forth hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was cleansed.
 | [rsv] | And he stretched out his hand and touched him, saying, "I will; be clean." And immediately his leprosy was cleansed.
 | [web] | . Jesus stretched out his hand, and touched him, saying, "I want to. Be made clean." Immediately his leprosy was cleansed.
 | [ylt] | and having stretched forth the hand, Jesus touched him, saying, `I will, be thou cleansed,' and immediately his leprosy was cleansed.
 | [bbe] | And he put his hand on him, saying, It is my pleasure; be clean. And straight away he was made clean.
8:4 | [cbgb] | 耶稣对他说，你切不可告诉人。只要去把身体给祭司察看，献上摩西所吩咐的礼物，对众人作证据。 < | >
 | [niv] | Then Jesus said to him, "See that you don't tell anyone. But go, show yourself to the priest and offer the gift Moses commanded, as a testimony to them."
 | [asv] | And Jesus saith unto him, See thou tell no man; but go, show thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them.
 | [jnd] | And Jesus says to him, See thou tell no man, but go, shew thyself to the priest, and offer the gift which Moses ordained, for a testimony to them.
 | [kjv] | And Jesus saith unto him, See thou tell no man; but go thy way, shew thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them.
 | [nwb] | And Jesus saith to him, See thou tell no man; but go, show thyself to the priest, and offer the gift that Moses commanded, for a testimony to them.
 | [rsv] | And Jesus said to him, "See that you say nothing to any one; but go, show yourself to the priest, and offer the gift that Moses commanded, for a proof to the people."
 | [web] | Jesus said to him, "See that you tell nobody, but go, show yourself to the priest, and offer the gift that Moses commanded, as a testimony to them."
 | [ylt] | And Jesus saith to him, `See, thou mayest tell no one, but go, thyself shew to the priest, and bring the gift that Moses commanded for a testimony to them.'
 | [bbe] | And Jesus said to him, See that you say nothing about this to anyone; but go and let the priest see you and make the offering which was ordered by Moses, for a witness to them.
8:5 | [cbgb] | 耶稣进了迦百农，有一个百夫长进前来，求他说， < | >
 | [niv] | When Jesus had entered Capernaum, a centurion came to him, asking for help.
 | [asv] | And when he was entered into Capernaum, there came unto him a centurion, beseeching him,
 | [jnd] | And when he had entered into Capernaum, a centurion came to him, beseeching him,
 | [kjv] | And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him,
 | [nwb] | And when Jesus had entered into Capernaum, there came to him a centurion, beseeching him,
 | [rsv] | As he entered Caper'na-um, a centurion came forward to him, beseeching him
 | [web] | . When he came into Capernaum, a centurion came to him, asking him,
 | [ylt] | And Jesus having entered into Capernaum, there came to him a centurion calling upon him,
 | [bbe] | And when Jesus was come into Capernaum, a certain captain came to him with a request,
8:6 | [cbgb] | 主阿，我的仆人害瘫痪病，躺在家里，甚是疼苦。 < | >
 | [niv] | "Lord," he said, "my servant lies at home paralyzed and in terrible suffering."
 | [asv] | and saying, Lord, my servant lieth in the house sick of the palsy, grievously tormented.
 | [jnd] | and saying, Lord, my servant lies paralytic in the house, suffering grievously.
 | [kjv] | And saying, Lord, my servant lieth at home sick of the palsy, grievously tormented.
 | [nwb] | And saying, Lord, my servant lieth at home sick with the palsy, grievously tormented.
 | [rsv] | and saying, "Lord, my servant is lying paralyzed at home, in terrible distress."
 | [web] | and saying, "Lord, my servant lies in the house paralyzed, grievously tormented."
 | [ylt] | and saying, `Sir, my young man hath been laid in the house a paralytic, fearfully afflicted,'
 | [bbe] | Saying, Lord, my servant is ill in bed at the house, with no power in his body, and in great pain.
8:7 | [cbgb] | 耶稣说，我去医治他。 < | >
 | [niv] | Jesus said to him, "I will go and heal him."
 | [asv] | And he saith unto him, I will come and heal him.
 | [jnd] | And Jesus says to him, *I* will come and heal him.
 | [kjv] | And Jesus saith unto him, I will come and heal him.
 | [nwb] | And Jesus saith to him, I will come and heal him.
 | [rsv] | And he said to him, "I will come and heal him."
 | [web] | . Jesus said to him, "I will come and heal him."
 | [ylt] | and Jesus saith to him, `I, having come, will heal him.'
 | [bbe] | And he said to him, I will come and make him well.
8:8 | [cbgb] | 百夫长回答说，主阿，你到我舍下，我不敢当。只要你说一句话，我的仆人就必好了。 < | >
 | [niv] | The centurion replied, "Lord, I do not deserve to have you come under my roof. But just say the word, and my servant will be healed.
 | [asv] | And the centurion answered and said, Lord, I am not worthy that thou shouldest come under my roof; but only say the word, and my servant shall be healed.
 | [jnd] | And the centurion answered and said, Lord, I am not fit that thou shouldest enter under my roof; but only speak a word, and my servant shall be healed.
 | [kjv] | The centurion answered and said, Lord, I am not worthy that thou shouldest come under my roof: but speak the word only, and my servant shall be healed.
 | [nwb] | The centurion answered and said, Lord, I am not worthy that thou shouldst come under my roof: but speak the word only, and my servant will be healed.
 | [rsv] | But the centurion answered him, "Lord, I am not worthy to have you come under my roof; but only say the word, and my servant will be healed.
 | [web] | . The centurion answered, "Lord, I'm not worthy for you to come under my roof. Just say the word, and my servant will be healed.
 | [ylt] | And the centurion answering said, `Sir, I am not worthy that thou mayest enter under my roof, but only say a word, and my servant shall be healed;
 | [bbe] | And the captain in answer said, Lord, I am not good enough for you to come under my roof; but only say the word, and my servant will be made well.
8:9 | [cbgb] | 因为我在人的权下，也有兵在我以下。对这个说，去，他就去。对那个说，来，他就来。对我的仆人说，你作这事，他就去作。 < | >
 | [niv] | For I myself am a man under authority, with soldiers under me. I tell this one, `Go,' and he goes; and that one, `Come,' and he comes. I say to my servant, `Do this,' and he does it."
 | [asv] | For I also am a man under authority, having under myself soldiers: and I say to this one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.
 | [jnd] | For *I* also am a man under authority, having under me soldiers, and I say to this , Go, and he goes; and to another, Come, and he comes; and to my bondman, Do this, and he does it.
 | [kjv] | For I am a man under authority, having soldiers under me: and I say to this man, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.
 | [nwb] | For I am a man under authority, having soldiers under me: and I say to this , Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth .
 | [rsv] | For I am a man under authority, with soldiers under me; and I say to one, 'Go,' and he goes, and to another, 'Come,' and he comes, and to my slave, 'Do this,' and he does it."
 | [web] | For I am also a man under authority, having under myself soldiers. I tell this one, 'Go,' and he goes; and to another, 'Come,' and he comes; and to my servant, 'Do this,' and he does it."
 | [ylt] | for I also am a man under authority, having under myself soldiers, and I say to this one, Go, and he goeth, and to another, Be coming, and he cometh, and to my servant, Do this, and he doth .'
 | [bbe] | Because I myself am a man under authority, having under me fighting men; and I say to this one, Go, and he goes; and to another, Come, and he comes; and to my servant, Do this, and he does it.
8:10 | [cbgb] | 耶稣听见就希奇，对跟从他的人说，我实在告诉你们，这麽大的信心，就是在以色列中，我也没有遇见过。 < | >
 | [niv] | When Jesus heard this, he was astonished and said to those following him, "I tell you the truth, I have not found anyone in Israel with such great faith.
 | [asv] | And when Jesus heard it, he marvelled, and said to them that followed, Verily I say unto you, I have not found so great faith, no, not in Israel.
 | [jnd] | And when Jesus heard it, he wondered, and said to those who followed, Verily I say unto you, Not even in Israel have I found so great faith.
 | [kjv] | When Jesus heard it, he marvelled, and said to them that followed, Verily I say unto you, I have not found so great faith, no, not in Israel.
 | [nwb] | When Jesus heard , he marveled, and said to them that followed, Verily I say to you, I have not found so great faith, no, not in Israel.
 | [rsv] | When Jesus heard him, he marveled, and said to those who followed him, "Truly, I say to you, not even in Israel have I found such faith.
 | [web] | . When Jesus heard it, he marveled, and said to those who followed, "Most assuredly I tell you, I haven't found so great a faith, not even in Israel.
 | [ylt] | And Jesus having heard, did wonder, and said to those following, `Verily I say to you, not even in Israel so great faith have I found;
 | [bbe] | And when these words came to the ears of Jesus he was surprised, and said to those who came after him, Truly I say to you, I have not seen such great faith, no, not in Israel.
8:11 | [cbgb] | 我又告诉你们，从东从西，将有许多人来，在天国里与亚伯拉罕，以撒，雅各，一同坐席。 < | >
 | [niv] | I say to you that many will come from the east and the west, and will take their places at the feast with Abraham, Isaac and Jacob in the kingdom of heaven.
 | [asv] | And I say unto you, that many shall come from the east and the west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven:
 | [jnd] | But I say unto you, that many shall come from rising and setting , and shall lie down at table with Abraham, and Isaac, and Jacob in the kingdom of the heavens;
 | [kjv] | And I say unto you, That many shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven.
 | [nwb] | And I say to you, that many shall come from the east and the west, and shall sit down with Abraham, and Isaac, and Jacob in the kingdom of heaven.
 | [rsv] | I tell you, many will come from east and west and sit at table with Abraham, Isaac, and Jacob in the kingdom of heaven,
 | [web] | I tell you that many will come from the east and the west, and will sit down with Abraham, and Isaac, and Jacob, in the Kingdom of Heaven,
 | [ylt] | and I say to you, that many from east and west shall come and recline (at meat) with Abraham, and Isaac, and Jacob, in the reign of the heavens,
 | [bbe] | And I say to you that numbers will come from the east and the west, and will take their seats with Abraham and Isaac and Jacob, in the kingdom of heaven:
8:12 | [cbgb] | 惟有本国的子民，竟被赶到外边黑暗里去。在那里必要哀哭切齿了。 < | >
 | [niv] | But the subjects of the kingdom will be thrown outside, into the darkness, where there will be weeping and gnashing of teeth."
 | [asv] | but the sons of the kingdom shall be cast forth into the outer darkness: there shall be the weeping and the gnashing of teeth.
 | [jnd] | but the sons of the kingdom shall be cast out into the outer darkness: there shall be the weeping and the gnashing of teeth.
 | [kjv] | But the children of the kingdom shall be cast out into outer darkness: there shall be weeping and gnashing of teeth.
 | [nwb] | But the children of the kingdom shall be cast out into utter darkness: there shall be weeping and gnashing of teeth.
 | [rsv] | while the sons of the kingdom will be thrown into the outer darkness; there men will weep and gnash their teeth."
 | [web] | but the sons of the kingdom will be thrown out into the outer darkness. There will be weeping and the gnashing of teeth."
 | [ylt] | but the sons of the reign shall be cast forth to the outer darkness -- there shall be the weeping and the gnashing of the teeth.'
 | [bbe] | But the sons of the kingdom will be put out into the dark, and there will be weeping and cries of pain.
8:13 | [cbgb] | 耶稣对百夫长说，你回去吧。照你的信心，给你成全了。那时，他的仆人就好了。 < | >
 | [niv] | Then Jesus said to the centurion, "Go! It will be done just as you believed it would." And his servant was healed at that very hour.
 | [asv] | And Jesus said unto the centurion, Go thy way; as thou hast believed, so be it done unto thee. And the servant was healed in that hour.
 | [jnd] | And Jesus said to the centurion, Go, and as thou hast believed, be it to thee. And his servant was healed in that hour.
 | [kjv] | And Jesus said unto the centurion, Go thy way; and as thou hast believed, so be it done unto thee. And his servant was healed in the selfsame hour.
 | [nwb] | And Jesus said to the centurion, Depart; and as thou hast believed, so be it done to thee. And his servant was healed in the same hour.
 | [rsv] | And to the centurion Jesus said, "Go; be it done for you as you have believed." And the servant was healed at that very moment.
 | [web] | Jesus said to the centurion, "Go your way. Let it be done for you as you as you have believed." His servant was healed in that hour.
 | [ylt] | And Jesus said to the centurion, `Go, and as thou didst believe let it be to thee;' and his young man was healed in that hour.
 | [bbe] | And Jesus said to the captain, Go in peace; as your faith is, so let it be done to you. And the servant was made well in that hour.
8:14 | [cbgb] | 耶稣到了彼得家里，见彼得的岳母害热病躺着。 < | >
 | [niv] | When Jesus came into Peter's house, he saw Peter's mother-in-law lying in bed with a fever.
 | [asv] | And when Jesus was come into Peter's house, he saw his wife's mother lying sick of a fever.
 | [jnd] | And when Jesus had come to Peter's house, he saw his mother-in-law laid down and in a fever;
 | [kjv] | And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever.
 | [nwb] | And when Jesus had come into Peter's house, he saw his wife's mother laid, and sick with a fever.
 | [rsv] | And when Jesus entered Peter's house, he saw his mother-in-law lying sick with a fever;
 | [web] | . When Jesus came into Peter's house, he saw his wife's mother lying sick of a fever.
 | [ylt] | And Jesus having come into the house of Peter, saw his mother-in-law laid, and fevered,
 | [bbe] | And when Jesus had come into Peter's house, he saw his wife's mother in bed, very ill.
8:15 | [cbgb] | 耶稣把他的手一摸，热就退了。他就起来服事耶稣。 < | >
 | [niv] | He touched her hand and the fever left her, and she got up and began to wait on him.
 | [asv] | And he touched her hand, and the fever left her; and she arose, and ministered unto him.
 | [jnd] | and he touched her hand, and the fever left her, and she arose and served him.
 | [kjv] | And he touched her hand, and the fever left her: and she arose, and ministered unto them.
 | [nwb] | And he touched her hand, and the fever left her: and she arose, and ministered to them.
 | [rsv] | he touched her hand, and the fever left her, and she rose and served him.
 | [web] | He touched her hand, and the fever left her. She got up and served him.
 | [ylt] | and he touched her hand, and the fever left her, and she arose, and was ministering to them.
 | [bbe] | And he put his hand on hers and the disease went from her, and she got up and took care of his needs.
8:16 | [cbgb] | 到了晚上，有人带着许多被鬼附的，来到耶稣跟前，他只用一句话，就把鬼都赶出去。并且治好了一切有病的人。 < | >
 | [niv] | When evening came, many who were demon-possessed were brought to him, and he drove out the spirits with a word and healed all the sick.
 | [asv] | And when even was come, they brought unto him many possessed with demons: and he cast out the spirits with a word, and healed all that were sick:
 | [jnd] | And when the evening was come, they brought to him many possessed by demons, and he cast out the spirits with a word, and healed all that were ill;
 | [kjv] | When the even was come, they brought unto him many that were possessed with devils: and he cast out the spirits with his word, and healed all that were sick:
 | [nwb] | When the evening was come, they brought to him many that were possessed with demons: and he cast out the spirits with word, and healed all that were sick;
 | [rsv] | That evening they brought to him many who were possessed with demons; and he cast out the spirits with a word, and healed all who were sick.
 | [web] | When evening came, they brought to him many possessed with demons. He cast out the spirits with a word, and healed all who were sick;
 | [ylt] | And evening having come, they brought to him many demoniacs, and he did cast out the spirits with a word, and did heal all who were ill,
 | [bbe] | And in the evening, they took to him a number of people who had evil spirits; and he sent the spirits out of them with a word, and made well all who were ill;
8:17 | [cbgb] | 这是要应验先知以赛亚的话，说，他代替我们的软弱，担当我们的疾病。 < | >
 | [niv] | This was to fulfill what was spoken through the prophet Isaiah: "He took up our infirmities and carried our diseases."
 | [asv] | that it might be fulfilled which was spoken through Isaiah the prophet, saying: Himself took our infirmities, and bare our diseases.
 | [jnd] | so that that should be fulfilled which was spoken through Esaias the prophet, saying, Himself took our infirmities and bore our diseases.
 | [kjv] | That it might be fulfilled which was spoken by Esaias the prophet, saying, Himself took our infirmities, and bare our sicknesses.
 | [nwb] | That it might be fulfilled which was spoken by Isaiah the prophet, saying, He himself took our infirmities, and bore sicknesses.
 | [rsv] | This was to fulfil what was spoken by the prophet Isaiah, "He took our infirmities and bore our diseases."
 | [web] | that it might be fulfilled which was spoken through Isaiah the prophet, saying: "He took our infirmities, and bore our diseases."
 | [ylt] | that it might be fulfilled that was spoken through Isaiah the prophet, saying, `Himself took our infirmities, and the sicknesses he did bear.'
 | [bbe] | So that the word of Isaiah the prophet might come true: He himself took our pains and our diseases.
8:18 | [cbgb] | 耶稣见许多人围着他，就吩咐渡到那边去。 < | >
 | [niv] | When Jesus saw the crowd around him, he gave orders to cross to the other side of the lake.
 | [asv] | Now when Jesus saw great multitudes about him, he gave commandments to depart unto the other side.
 | [jnd] | And Jesus, seeing great crowds around him, commanded to depart to the other side.
 | [kjv] | Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side.
 | [nwb] | Now when Jesus saw great multitudes about him, he gave commandment to depart to the other side.
 | [rsv] | Now when Jesus saw great crowds around him, he gave orders to go over to the other side.
 | [web] | Now when Jesus saw great multitudes about him, he gave the order to depart to the other side.
 | [ylt] | And Jesus having seen great multitudes about him, did command to depart to the other side;
 | [bbe] | Now when Jesus saw a great mass of people about him, he gave an order to go to the other side.
8:19 | [cbgb] | 有一个文士来，对他说，夫子，你无论往那里去，我要跟从你。 < | >
 | [niv] | Then a teacher of the law came to him and said, "Teacher, I will follow you wherever you go."
 | [asv] | And there came a scribe, and said unto him, Teacher, I will follow thee whithersoever thou goest.
 | [jnd] | And a scribe came up and said to him, Teacher, I will follow thee whithersoever thou mayest go.
 | [kjv] | And a certain scribe came, and said unto him, Master, I will follow thee whithersoever thou goest.
 | [nwb] | And a certain scribe came, and said to him, Master, I will follow thee whithersoever thou goest.
 | [rsv] | And a scribe came up and said to him, "Teacher, I will follow you wherever you go."
 | [web] | . A scribe came, and said to him, "Teacher, I will follow you wherever you go."
 | [ylt] | and a certain scribe having come, said to him, `Teacher, I will follow thee wherever thou mayest go;'
 | [bbe] | And there came a scribe and said to him, Master, I will come after you wherever you go.
8:20 | [cbgb] | 耶稣说，狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方。 < | >
 | [niv] | Jesus replied, "Foxes have holes and birds of the air have nests, but the Son of Man has no place to lay his head."
 | [asv] | And Jesus saith unto him, The foxes have holes, and the birds of the heaven have nests; but the Son of man hath not where to lay his head.
 | [jnd] | And Jesus says to him, The foxes have holes, and the birds of the heaven roosting-places; but the Son of man has not where he may lay his head.
 | [kjv] | And Jesus saith unto him, The foxes have holes, and the birds of the air have nests; but the Son of man hath not where to lay his head.
 | [nwb] | And Jesus saith to him, The foxes have holes, and the birds of the air nests; but the Son of man hath not where to lay head.
 | [rsv] | And Jesus said to him, "Foxes have holes, and birds of the air have nests; but the Son of man has nowhere to lay his head."
 | [web] | . Jesus said to him, "The foxes have holes, and the birds of the sky have nests, but the Son of Man has nowhere to lay his head."
 | [ylt] | and Jesus saith to him, `The foxes have holes, and the birds of the heaven places of rest, but the Son of Man hath not where he may lay the head.'
 | [bbe] | And Jesus said to him, The foxes have holes, and the birds of heaven have a resting-place; but the Son of man has nowhere to put his head.
8:21 | [cbgb] | 又有一个门徒对耶稣说，主阿，容我先回去埋葬我的父亲。 < | >
 | [niv] | Another disciple said to him, "Lord, first let me go and bury my father."
 | [asv] | And another of the disciples said unto him, Lord, suffer me first to go and bury my father.
 | [jnd] | But another of his disciples said to him, Lord, suffer me first to go away and bury my father.
 | [kjv] | And another of his disciples said unto him, Lord, suffer me first to go and bury my father.
 | [nwb] | And another of his disciples said to him, Lord, suffer me first to go and bury my father.
 | [rsv] | Another of the disciples said to him, "Lord, let me first go and bury my father."
 | [web] | . Another of his disciples said to him, "Lord, allow me first to go and bury my father."
 | [ylt] | And another of his disciples said to him, `Sir, permit me first to depart and to bury my father;'
 | [bbe] | And another of the disciples said to him, Lord, let me first go and give the last honours to my father.
8:22 | [cbgb] | 耶稣说，任凭死人埋葬他们的死人，你跟从我吧。 < | >
 | [niv] | But Jesus told him, "Follow me, and let the dead bury their own dead."
 | [asv] | But Jesus saith unto him, Follow me; and leave the dead to bury their own dead.
 | [jnd] | But Jesus said to him, Follow me, and leave the dead to bury their own dead.
 | [kjv] | But Jesus said unto him, Follow me; and let the dead bury their dead.
 | [nwb] | But Jesus said to him, Follow me; and let the dead bury their dead.
 | [rsv] | But Jesus said to him, "Follow me, and leave the dead to bury their own dead."
 | [web] | . But Jesus said to him, "Follow me, and leave the dead to bury their own dead."
 | [ylt] | and Jesus said to him, `Follow me, and suffer the dead to bury their own dead.'
 | [bbe] | But Jesus said to him, Come after me; and let the dead take care of their dead.
8:23 | [cbgb] | 耶稣上了船，门徒跟着他。 < | >
 | [niv] | Then he got into the boat and his disciples followed him.
 | [asv] | And when he was entered into a boat, his disciples followed him.
 | [jnd] | And he went on board ship and his disciples followed him;
 | [kjv] | And when he was entered into a ship, his disciples followed him.
 | [nwb] | And when he had entered into a boat, his disciples followed him.
 | [rsv] | And when he got into the boat, his disciples followed him.
 | [web] | . When he got into a boat, his disciples followed him.
 | [ylt] | And when he entered into the boat his disciples did follow him,
 | [bbe] | And when he had got into a boat, his disciples went after him.
8:24 | [cbgb] | 海里忽然起了暴风，甚至船被波浪掩盖。耶稣却睡着了。 < | >
 | [niv] | Without warning, a furious storm came up on the lake, so that the waves swept over the boat. But Jesus was sleeping.
 | [asv] | And behold, there arose a great tempest in the sea, insomuch that the boat was covered with the waves: but he was asleep.
 | [jnd] | and behold, became very agitated on the sea, so that the ship was covered by the waves; but *he* slept.
 | [kjv] | And, behold, there arose a great tempest in the sea, insomuch that the ship was covered with the waves: but he was asleep.
 | [nwb] | And behold, there arose a great tempest in the sea, insomuch that the boat was covered with the waves: but he was asleep.
 | [rsv] | And behold, there arose a great storm on the sea, so that the boat was being swamped by the waves; but he was asleep.
 | [web] | Behold, a great tempest arose in the sea, so much that the boat was covered with the waves, but he was asleep.
 | [ylt] | and lo, a great tempest arose in the sea, so that the boat was being covered by the waves, but he was sleeping,
 | [bbe] | And there came up a great storm in the sea, so that the boat was covered with the waves: but he was sleeping.
8:25 | [cbgb] | 门徒来叫醒了他，说，主阿，救我们，我们丧命喇。 < | >
 | [niv] | The disciples went and woke him, saying, "Lord, save us! We're going to drown!"
 | [asv] | And they came to him, and awoke him, saying, Save, Lord; we perish.
 | [jnd] | And the disciples came and awoke him, saying, Lord save: we perish.
 | [kjv] | And his disciples came to him, and awoke him, saying, Lord, save us: we perish.
 | [nwb] | And his disciples came to , and awoke him, saying, Lord, save us: we perish.
 | [rsv] | And they went and woke him, saying, "Save, Lord; we are perishing."
 | [web] | They came to him, and woke him up, saying, "Save us, Lord! We are dying!"
 | [ylt] | and his disciples having come to him, awoke him, saying, `Sir, save us; we are perishing.'
 | [bbe] | And they came to him, and, awaking him, said, Help, Lord; destruction is near.
8:26 | [cbgb] | 耶稣说，你们这小信的人哪，为什么胆怯呢？于是起来，斥责风和海，风和海就大大的平静了。 < | >
 | [niv] | He replied, "You of little faith, why are you so afraid?" Then he got up and rebuked the winds and the waves, and it was completely calm.
 | [asv] | And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.
 | [jnd] | And he says to them, Why are ye fearful, O ye of little faith? Then, having arisen, he rebuked the winds and the sea, and there was a great calm.
 | [kjv] | And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.
 | [nwb] | And he saith to them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.
 | [rsv] | And he said to them, "Why are you afraid, O men of little faith?" Then he rose and rebuked the winds and the sea; and there was a great calm.
 | [web] | . He said to them, "Why are you fearful, oh you of little faith?" Then he got up, rebuked the wind and the sea, and there was a great calm.
 | [ylt] | And he saith to them, `Why are ye fearful, O ye of little faith?' Then having risen, he rebuked the winds and the sea, and there was a great calm;
 | [bbe] | And he said to them, Why are you full of fear, O you of little faith? Then he got up and gave orders to the winds and the sea; and there was a great calm.
8:27 | [cbgb] | 众人希奇说，这是怎样的人，连风和海也听从他了。 < | >
 | [niv] | The men were amazed and asked, "What kind of man is this? Even the winds and the waves obey him!"
 | [asv] | And the men marvelled, saying, What manner of man is this, that even the winds and the sea obey him?
 | [jnd] | But the men were astonished, saying, What sort is this, that even the winds and the sea obey him?
 | [kjv] | But the men marvelled, saying, What manner of man is this, that even the winds and the sea obey him!
 | [nwb] | But the men marveled, saying, What manner of man is this, that even the winds and the sea obey him!
 | [rsv] | And the men marveled, saying, "What sort of man is this, that even winds and sea obey him?"
 | [web] | . The men marveled, saying, "What kind of man is this, that even the wind and the sea obey him?"
 | [ylt] | and the men wondered, saying, `What kind -- is this, that even the wind and the sea do obey him?'
 | [bbe] | And the men were full of wonder, saying, What sort of man is this, that even the winds and the sea do his orders?
8:28 | [cbgb] | 耶稣既渡到那边去，来到加大拉人的地方，就有两个被鬼附的人，从坟茔里出来迎着他，极其凶猛，甚至没有人能从那条路上经过。 < | >
 | [niv] | When he arrived at the other side in the region of the Gadarenes, two demon-possessed men coming from the tombs met him. They were so violent that no one could pass that way.
 | [asv] | And when he was come to the other side into the country of the Gadarenes, there met him two possessed with demons, coming forth out of the tombs, exceeding fierce, so that no man could pass by that way.
 | [jnd] | And there met him, when he came to the other side, to the country of the Gergesenes, two possessed by demons, coming out of the tombs, exceeding dangerous, so that no one was able to pass by that way.
 | [kjv] | And when he was come to the other side into the country of the Gergesenes, there met him two possessed with devils, coming out of the tombs, exceeding fierce, so that no man might pass by that way.
 | [nwb] | And when he had come to the other side, into the country of the Gergesenes, there met him two possessed with demons, coming out of the tombs, exceeding fierce, so that no man might pass by that way.
 | [rsv] | And when he came to the other side, to the country of the Gadarenes, two demoniacs met him, coming out of the tombs, so fierce that no one could pass that way.
 | [web] | . When he came to the other side, into the country of the Gergesenes, two people possessed with demons met him there, coming forth out of the tombs, exceedingly fierce, so that no man could pass by that way.
 | [ylt] | And he having come to the other side, to the region of the Gergesenes, there met him two demoniacs, coming forth out of the tombs, very fierce, so that no one was able to pass over by that way,
 | [bbe] | And when he had come to the other side, to the country of the Gadarenes, there came out to him from the place of the dead, two who had evil spirits, so violent that no man was able to go that way.
8:29 | [cbgb] | 他们喊着说， 神的儿子，我们与你有什么相干。时候还没有到，你就上这里来叫我们受苦麽？ < | >
 | [niv] | "What do you want with us, Son of God?" they shouted. "Have you come here to torture us before the appointed time?"
 | [asv] | And behold, they cried out, saying, What have we to do with thee, thou Son of God? art thou come hither to torment us before the time?
 | [jnd] | And behold, they cried out, saying, What have we to do with thee, Son of God? hast thou come here before the time to torment us?
 | [kjv] | And, behold, they cried out, saying, What have we to do with thee, Jesus, thou Son of God? art thou come hither to torment us before the time?
 | [nwb] | And behold, they cried out, saying, What have we with thee, Jesus, Son of God? art thou come hither to torment us before the time?
 | [rsv] | And behold, they cried out, "What have you to do with us, O Son of God? Have you come here to torment us before the time?"
 | [web] | Behold, they cried out, saying, "What do we have to do with you, Jesus, Son of God? Have you come here to torment us before the time?"
 | [ylt] | and lo, they cried out, saying, `What -- to us and to thee, Jesus, Son of God? didst thou come hither, before the time, to afflict us?'
 | [bbe] | And they gave a loud cry, saying, What have we to do with you, you Son of God? Have you come here to give us punishment before the time?
8:30 | [cbgb] | 离他们很远，有一大群猪吃食。 < | >
 | [niv] | Some distance from them a large herd of pigs was feeding.
 | [asv] | Now there was afar off from them a herd of many swine feeding.
 | [jnd] | Now there was, a great way off from them, a herd of many swine feeding;
 | [kjv] | And there was a good way off from them an herd of many swine feeding.
 | [nwb] | And there was a good way off from them a herd of many swine, feeding.
 | [rsv] | Now a herd of many swine was feeding at some distance from them.
 | [web] | Now there was a herd of many pigs feeding far away from them.
 | [ylt] | And there was far off from them a herd of many swine feeding,
 | [bbe] | Now there was, some distance away, a great herd of pigs taking their food.
8:31 | [cbgb] | 鬼就央求耶稣说，若把我们赶出去，就打发我们进入猪群去吧。 < | >
 | [niv] | The demons begged Jesus, "If you drive us out, send us into the herd of pigs."
 | [asv] | And the demons besought him, saying, If thou cast us out, send us away into the herd of swine.
 | [jnd] | and the demons besought him, saying, If thou cast us out, send us away into the herd of swine.
 | [kjv] | So the devils besought him, saying, If thou cast us out, suffer us to go away into the herd of swine.
 | [nwb] | So the demons besought him, saying, If thou expellest us, suffer us to go away into the herd of swine.
 | [rsv] | And the demons begged him, "If you cast us out, send us away into the herd of swine."
 | [web] | The demons begged him, saying, "If you cast us out, permit us to go away into the herd of pigs."
 | [ylt] | and the demons were calling on him, saying, `If thou dost cast us forth, permit us to go away to the herd of the swine;'
 | [bbe] | And the evil spirits made strong prayers to him, saying, If you send us out, let us go into the herd of pigs.
8:32 | [cbgb] | 耶稣说，去吧。鬼就出来，进入猪群。全群忽然闯下山崖，投在海里淹死了。 < | >
 | [niv] | He said to them, "Go!" So they came out and went into the pigs, and the whole herd rushed down the steep bank into the lake and died in the water.
 | [asv] | And he said unto them, Go. And they came out, and went into the swine: and behold, the whole herd rushed down the steep into the sea, and perished in the waters.
 | [jnd] | And he said to them, Go. And they, going out, departed into the herd of swine; and lo, the whole herd rushed down the steep slope into the sea, and died in the waters.
 | [kjv] | And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters.
 | [nwb] | And he said to them, Go. And when they had come out, they went into the herd of swine: and behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters.
 | [rsv] | And he said to them, "Go." So they came out and went into the swine; and behold, the whole herd rushed down the steep bank into the sea, and perished in the waters.
 | [web] | . He said to them, "Go!"They came out, and went into the herd of pigs: and behold, the whole herd of pigs rushed down the cliff into the sea, and died in the water.
 | [ylt] | and he saith to them, `Go.' And having come forth, they went to the herd of the swine, and lo, the whole herd of the swine rushed down the steep, to the sea, and died in the waters,
 | [bbe] | And he said to them, Go. And they came out, and went into the pigs; and the herd went rushing down a sharp slope into the sea and came to their end in the water.
8:33 | [cbgb] | 放猪的就逃跑进城，将这一切事，和被鬼附的人所遭遇的，都告诉人。 < | >
 | [niv] | Those tending the pigs ran off, went into the town and reported all this, including what had happened to the demon-possessed men.
 | [asv] | And they that fed them fled, and went away into the city, and told everything, and what was befallen to them that were possessed with demons.
 | [jnd] | But they that fed them fled, and went away into the city and related everything, and what had happened as to those possessed by demons.
 | [kjv] | And they that kept them fled, and went their ways into the city, and told every thing, and what was befallen to the possessed of the devils.
 | [nwb] | And they that kept them, fled, and went into the city, and told every thing; and what had befallen to the possessed with demons.
 | [rsv] | The herdsmen fled, and going into the city they told everything, and what had happened to the demoniacs.
 | [web] | . Those who fed them fled, and went away into the city, and told everything, and what happened to those who were possessed with demons.
 | [ylt] | and those feeding did flee, and, having gone to the city, they declared all, and the matter of the demoniacs.
 | [bbe] | And their keepers went in flight to the town and gave an account of everything, and of the men who had the evil spirits.
8:34 | [cbgb] | 合城的人，都出来迎见耶稣。既见了，就央求他礼开他们的境界。 <
 | [niv] | Then the whole town went out to meet Jesus. And when they saw him, they pleaded with him to leave their region.
 | [asv] | And behold, all the city came out to meet Jesus: and when they saw him, they besought him that he would depart from their borders.
 | [jnd] | And behold, the whole city went out to meet Jesus; and when they saw him, they begged to go away out of their coasts.
 | [kjv] | And, behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their coasts.
 | [nwb] | And behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their borders.
 | [rsv] | And behold, all the city came out to meet Jesus; and when they saw him, they begged him to leave their neighborhood.
 | [web] | Behold, all the city came out to meet Jesus. When they saw him, they begged that he would depart from their borders.
 | [ylt] | And lo, all the city came forth to meet Jesus, and having seen him, they called on that he might depart from their borders.
 | [bbe] | And all the town came out to Jesus; and seeing him they made request that he would go away from their part of the country.


Interlinear Bible:Matthew 9

 马太福音 Matthew 9 << || >>
9:1 | [cbgb] | 耶稣上了船，渡过海，来到自己的城里。 >
 | [niv] | Jesus stepped into a boat, crossed over and came to his own town.
 | [asv] | And he entered into a boat, and crossed over, and came into his own city.
 | [jnd] | And going on board the ship, he passed over and came to his own city.
 | [kjv] | And he entered into a ship, and passed over, and came into his own city.
 | [nwb] | And he entered into a boat, and passed over, and came into his own city.
 | [rsv] | And getting into a boat he crossed over and came to his own city.
 | [web] | . He entered into a boat, and crossed over, and came into his own city.
 | [ylt] | And having gone to the boat, he passed over, and came to his own city,
 | [bbe] | And he got into a boat and went across and came to his town.
9:2 | [cbgb] | 有人用褥子抬着一个瘫子，到耶稣跟前来。耶稣见他们的信心，就对瘫子说，小子，放心吧。你的罪赦了。 < | >
 | [niv] | Some men brought to him a paralytic, lying on a mat. When Jesus saw their faith, he said to the paralytic, "Take heart, son; your sins are forgiven."
 | [asv] | And behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy, Son, be of good cheer; thy sins are forgiven.
 | [jnd] | And behold, they brought to him a paralytic, laid upon a bed; and Jesus, seeing their faith, said to the paralytic, Be of good courage, child; thy sins are forgiven.
 | [kjv] | And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; thy sins be forgiven thee.
 | [nwb] | And behold, they brought to him a man sick with the palsy, lying on a bed: and Jesus, seeing their faith, said to the sick of the palsy, Son, be of good cheer; thy sins are forgiven thee.
 | [rsv] | And behold, they brought to him a paralytic, lying on his bed; and when Jesus saw their faith he said to the paralytic, "Take heart, my son; your sins are forgiven."
 | [web] | Behold, they brought to him a man who was paralyzed, lying on a bed. Jesus, seeing their faith, said to the paralytic, "Son, cheer up! Your sins are forgiven you."
 | [ylt] | and lo, they were bringing to him a paralytic, laid upon a couch, and Jesus having seen their faith, said to the paralytic, `Be of good courage, child, thy sins have been forgiven thee.'
 | [bbe] | And they took to him a man stretched on a bed who had no power of moving; and Jesus, seeing their faith, said to the man who was ill, Son, take heart; you have forgiveness for your sins.
9:3 | [cbgb] | 有几个文士心里说，这个人说僭妄的话了。 < | >
 | [niv] | At this, some of the teachers of the law said to themselves, "This fellow is blaspheming!"
 | [asv] | And behold, certain of the scribes said within themselves, This man blasphemeth.
 | [jnd] | And behold, certain of the scribes said to themselves, This blasphemes.
 | [kjv] | And, behold, certain of the scribes said within themselves, This man blasphemeth.
 | [nwb] | And behold, certain of the scribes said within themselves, This blasphemeth.
 | [rsv] | And behold, some of the scribes said to themselves, "This man is blaspheming."
 | [web] | . Behold, some of the scribes said to themselves, "This man blasphemes."
 | [ylt] | And lo, certain of the scribes said within themselves, `This one doth speak evil.'
 | [bbe] | And some of the scribes said among themselves, This man has no respect for God.
9:4 | [cbgb] | 耶稣知道他们的心意，就说，你为什么心里怀着恶念呢？ < | >
 | [niv] | Knowing their thoughts, Jesus said, "Why do you entertain evil thoughts in your hearts?
 | [asv] | And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts?
 | [jnd] | And Jesus, seeing their thoughts, said, Why do *ye* think evil things in your hearts?
 | [kjv] | And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts?
 | [nwb] | And Jesus, knowing their thoughts, said, Why think ye evil in your hearts?
 | [rsv] | But Jesus, knowing their thoughts, said, "Why do you think evil in your hearts?
 | [web] | . Jesus, knowing their thoughts, said, "Why do you think evil in your hearts?
 | [ylt] | And Jesus, having known their thoughts, said, `Why think ye evil in your hearts?
 | [bbe] | And Jesus, having knowledge of what was in their minds, said, Why are your thoughts evil?
9:5 | [cbgb] | 或说，你的罪赦了。或说，你起来行走。那一样容易呢？ < | >
 | [niv] | Which is easier: to say, `Your sins are forgiven,' or to say, `Get up and walk'?
 | [asv] | For which is easier, to say, Thy sins are forgiven; or to say, Arise, and walk?
 | [jnd] | For which is easier: to say, Thy sins are forgiven; or to say, Rise up and walk?
 | [kjv] | For whether is easier, to say, Thy sins be forgiven thee; or to say, Arise, and walk?
 | [nwb] | For which is easier, to say, Thy sins are forgiven thee; or to say, Arise, and walk?
 | [rsv] | For which is easier, to say, 'Your sins are forgiven,' or to say, 'Rise and walk'?
 | [web] | For which is easier, to say, 'Your sins are forgiven;' or to say, 'Get up, and walk?'
 | [ylt] | for which is easier? to say, The sins have been forgiven to thee; or to say, Rise, and walk?
 | [bbe] | For which is the simpler, to say, You have forgiveness for your sins; or to say, Get up and go?
9:6 | [cbgb] | 但要叫你们知道人子在地上有赦罪的权柄，就对瘫子说，起来，拿你的褥子回家去吧。 < | >
 | [niv] | But so that you may know that the Son of Man has authority on earth to forgive sins...." Then he said to the paralytic, "Get up, take your mat and go home."
 | [asv] | But that ye may know that the Son of man hath authority on earth to forgive sins (then saith he to the sick of the palsy), Arise, and take up thy bed, and go up unto thy house.
 | [jnd] | But that ye may know that the Son of man has power on earth to forgive sins, (then he says to the paralytic,) Rise up, take up thy bed and go to thy house.
 | [kjv] | But that ye may know that the Son of man hath power on earth to forgive sins, (then saith he to the sick of the palsy,) Arise, take up thy bed, and go unto thine house.
 | [nwb] | But that ye may know that the Son of man hath power on earth to forgive sins, (then saith he to the sick with the palsy,) Arise, take up thy bed, and go to thy house.
 | [rsv] | But that you may know that the Son of man has authority on earth to forgive sins" --he then said to the paralytic--"Rise, take up your bed and go home."
 | [web] | But that you may know that the Son of Man has authority on earth to forgive sins..." (then he said to the paralytic), "Get up, and take up your mat, and go up to your house."
 | [ylt] | `But, that ye may know that the Son of Man hath power upon the earth to forgive sins -- (then saith he to the paralytic) -- having risen, take up thy couch, and go to thy house.'
 | [bbe] | But so that you may see that on earth the Son of man has authority for the forgiveness of sins, (then said he to the man who was ill,) Get up, and take up your bed, and go to your house.
9:7 | [cbgb] | 那人就起来，回家去了。 < | >
 | [niv] | And the man got up and went home.
 | [asv] | And he arose, and departed to his house.
 | [jnd] | And he rose up and went to his house.
 | [kjv] | And he arose, and departed to his house.
 | [nwb] | And he arose, and departed to his house.
 | [rsv] | And he rose and went home.
 | [web] | . He arose and departed to his house.
 | [ylt] | And he, having risen, went to his house,
 | [bbe] | And he got up and went away to his house.
9:8 | [cbgb] | 众人看见都惊奇，就归荣耀与 神。因为他将这样的权柄赐给人。 < | >
 | [niv] | When the crowd saw this, they were filled with awe; and they praised God, who had given such authority to men.
 | [asv] | But when the multitudes saw it, they were afraid, and glorified God, who had given such authority unto men.
 | [jnd] | But the crowds seeing , were in fear, and glorified God who gave such power to men.
 | [kjv] | But when the multitudes saw it, they marvelled, and glorified God, which had given such power unto men.
 | [nwb] | But when the multitude saw , they marveled, and glorified God, who had given such power to men.
 | [rsv] | When the crowds saw it, they were afraid, and they glorified God, who had given such authority to men.
 | [web] | But when the multitudes saw it, they marveled and glorified God, who had given such authority to men.
 | [ylt] | and the multitudes having seen, wondered, and glorified God, who did give such power to men.
 | [bbe] | But when the people saw it they were full of fear, and gave glory to God who had given such authority to men.
9:9 | [cbgb] | 耶稣从那里往前走，看见一个人名叫马太，坐在税关上，就对他说，你跟从我来。他就起来跟从了耶稣。 < | >
 | [niv] | As Jesus went on from there, he saw a man named Matthew sitting at the tax collector's booth. "Follow me," he told him, and Matthew got up and followed him.
 | [asv] | And as Jesus passed by from thence, he saw a man, called Matthew, sitting at the place of toll: and he saith unto him, Follow me. And he arose, and followed him.
 | [jnd] | And Jesus, passing on thence, saw a man sitting at the tax-office, called Matthew, and says to him, Follow me. And he rose up and followed him.
 | [kjv] | And as Jesus passed forth from thence, he saw a man, named Matthew, sitting at the receipt of custom: and he saith unto him, Follow me. And he arose, and followed him.
 | [nwb] | And as Jesus was passing from thence, he saw a man named Matthew, sitting at the receipt of custom: and he saith to him, Follow me. And he arose, and followed him.
 | [rsv] | As Jesus passed on from there, he saw a man called Matthew sitting at the tax office; and he said to him, "Follow me." And he rose and followed him.
 | [web] | . As Jesus passed by from there, he saw a man called Matthew, sitting at the tax collection office. He said to him, "Follow me." He got up and followed him.
 | [ylt] | And Jesus passing by thence, saw a man sitting at the tax-office, named Matthew, and saith to him, `Be following me,' and he, having risen, did follow him.
 | [bbe] | And when Jesus was going from there, he saw a man whose name was Matthew, seated at the place where taxes were taken; and he said to him, Come after me. And he got up and went after him.
9:10 | [cbgb] | 耶稣在屋里坐席的时候，有好些税吏和罪人来，与耶稣和他的门徒一同坐席。 < | >
 | [niv] | While Jesus was having dinner at Matthew's house, many tax collectors and "sinners" came and ate with him and his disciples.
 | [asv] | And it came to pass, as he sat at meat in the house, behold, many publicans and sinners came and sat down with Jesus and his disciples.
 | [jnd] | And it came to pass, as he lay at table in the house, that behold, many tax-gatherers and sinners came and lay at table with Jesus and his disciples.
 | [kjv] | And it came to pass, as Jesus sat at meat in the house, behold, many publicans and sinners came and sat down with him and his disciples.
 | [nwb] | And it came to pass, as Jesus sat at table in the house, behold, many publicans and sinners came and sat down with him and his disciples.
 | [rsv] | And as he sat at table in the house, behold, many tax collectors and sinners came and sat down with Jesus and his disciples.
 | [web] | It happened, as he sat at the table in the house, behold, many tax collectors and sinners came and sat down with Jesus and his disciples.
 | [ylt] | And it came to pass, he reclining (at meat) in the house, that lo, many tax-gatherers and sinners having come, were lying (at meat) with Jesus and his disciples,
 | [bbe] | And it came about, when he was in the house taking food, that a number of tax-farmers and sinners came and took their places with Jesus and his disciples.
9:11 | [cbgb] | 法利赛人看见，就对耶稣的门徒说，你们的先生为什么和税吏并罪人一同吃饭呢？ < | >
 | [niv] | When the Pharisees saw this, they asked his disciples, "Why does your teacher eat with tax collectors and `sinners'?"
 | [asv] | And when the Pharisees saw it, they said unto his disciples, Why eateth your Teacher with the publicans and sinners?
 | [jnd] | And the Pharisees seeing , said to his disciples, Why does your teacher eat with tax-gatherers and sinners?
 | [kjv] | And when the Pharisees saw it, they said unto his disciples, Why eateth your Master with publicans and sinners?
 | [nwb] | And when the Pharisees saw , they said to his disciples, Why eateth your Master with publicans and sinners?
 | [rsv] | And when the Pharisees saw this, they said to his disciples, "Why does your teacher eat with tax collectors and sinners?"
 | [web] | When the Pharisees saw it, they said to his disciples, "Why does your teacher eat with the tax collectors and sinners?"
 | [ylt] | and the Pharisees having seen, said to his disciples, `Wherefore with the tax-gatherers and sinners doth your teacher eat?'
 | [bbe] | And when the Pharisees saw it, they said to his disciples, Why does your Master take food with tax-farmers and sinners?
9:12 | [cbgb] | 耶稣听见，就说，康健的人用不着医生，有病的人才用得着。 < | >
 | [niv] | On hearing this, Jesus said, "It is not the healthy who need a doctor, but the sick.
 | [asv] | But when he heard it, he said, They that are whole have no need of a physician, but they that are sick.
 | [jnd] | But hearing it, said, They that are strong have not need of a physician, but those that are ill.
 | [kjv] | But when Jesus heard that, he said unto them, They that be whole need not a physician, but they that are sick.
 | [nwb] | But when Jesus heard , he said to them, They that are in health need not a physician, but they that are sick.
 | [rsv] | But when he heard it, he said, "Those who are well have no need of a physician, but those who are sick.
 | [web] | . When Jesus heard it, he said to them, "Those who are healthy have no need for a physician, but those who are sick do.
 | [ylt] | And Jesus having heard, said to them, `They who are whole have no need of a physician, but they who are ill;
 | [bbe] | But on hearing this he said, Those who are well have no need of a medical man, but those who are ill.
9:13 | [cbgb] | 经上说，我喜爱怜恤，不喜爱祭祀。这句话的意思，你们且去揣摩。我来，本不是召义人，乃是召罪人。 < | >
 | [niv] | But go and learn what this means: `I desire mercy, not sacrifice.' For I have not come to call the righteous, but sinners."
 | [asv] | But go ye and learn what this meaneth, I desire mercy, and not sacrifice, for I came not to call the righteous, but sinners.
 | [jnd] | But go and learn what is -- I will have mercy and not sacrifice; for I have not come to call righteous but sinners.
 | [kjv] | But go ye and learn what that meaneth, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance.
 | [nwb] | But go ye and learn what meaneth, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance.
 | [rsv] | Go and learn what this means, 'I desire mercy, and not sacrifice.' For I came not to call the righteous, but sinners."
 | [web] | But you go and learn what this means: 'I desire mercy, and not sacrifice,' for I came not to call the righteous, but sinners to repentance."
 | [ylt] | but having gone, learn ye what is, Kindness I will, and not sacrifice, for I did not come to call righteous men, but sinners, to reformation.'
 | [bbe] | But go and take to heart the sense of these words, My desire is for mercy, not offerings: for I have come not to get the upright, but sinners.
9:14 | [cbgb] | 那时，约翰的门徒来见耶稣说，我们和法利赛人常常禁食，你的门徒倒不禁食，这是为什么呢？ < | >
 | [niv] | Then John's disciples came and asked him, "How is it that we and the Pharisees fast, but your disciples do not fast?"
 | [asv] | Then come to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not?
 | [jnd] | Then come to him the disciples of John, saying, Why do we and the Pharisees often fast, but thy disciples fast not?
 | [kjv] | Then came to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not?
 | [nwb] | Then came to him the disciples of John, saying, Why do we and the Pharisees fast often, but thy disciples fast not?
 | [rsv] | Then the disciples of John came to him, saying, "Why do we and the Pharisees fast, but your disciples do not fast?"
 | [web] | . Then John's disciples came to him, saying, "Why do we and the Pharisees fast often, but your disciples don't fast?"
 | [ylt] | Then come to him do the disciples of John, saying, `Wherefore do we and the Pharisees fast much, and thy disciples fast not?'
 | [bbe] | Then the disciples of John came to him, saying, Why do we and the Pharisees frequently go without food, but your disciples do not?
9:15 | [cbgb] | 耶稣对他们说，新郎和陪伴之人同在的时候，陪伴之人岂能哀恸呢？但日子将到，新勒要离开他们，那时候他们就要禁食。 < | >
 | [niv] | Jesus answered, "How can the guests of the bridegroom mourn while he is with them? The time will come when the bridegroom will be taken from them; then they will fast.
 | [asv] | And Jesus said unto them, Can the sons of the bridechamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken away from them, and then will they fast.
 | [jnd] | And Jesus said to them, Can the sons of the bridechamber mourn so long as the bridegroom is with them? But days will come when the bridegroom will have been taken away from them, and then they will fast.
 | [kjv] | And Jesus said unto them, Can the children of the bridechamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then shall they fast.
 | [nwb] | And Jesus said to them, Can the children of the bride-chamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then they will fast.
 | [rsv] | And Jesus said to them, "Can the wedding guests mourn as long as the bridegroom is with them? The days will come, when the bridegroom is taken away from them, and then they will fast.
 | [web] | . Jesus said to them, "Can the friends of the bridegroom mourn, as long as the bridegroom is with them? But the days will come when the bridegroom will be taken away from them, and then they will fast.
 | [ylt] | And Jesus said to them, `Can the sons of the bride-chamber mourn, so long as the bridegroom is with them? but days shall come when the bridegroom may be taken from them, and then they shall fast.
 | [bbe] | And Jesus said to them, Will the friends of the newly-married man be sad as long as he is with them? But the days will come when he will be taken away from them, and then will they go without food.
9:16 | [cbgb] | 没有人把新布补在菊衣服上。因为所补上的，反带坏了那衣服，破的就更大了。 < | >
 | [niv] | "No one sews a patch of unshrunk cloth on an old garment, for the patch will pull away from the garment, making the tear worse.
 | [asv] | And no man putteth a piece of undressed cloth upon an old garment; for that which should fill it up taketh from the garment, and a worse rent is made.
 | [jnd] | But no one puts a patch of new cloth on an old garment, for its filling up takes from the garment and a worse rent takes place.
 | [kjv] | No man putteth a piece of new cloth unto an old garment, for that which is put in to fill it up taketh from the garment, and the rent is made worse.
 | [nwb] | No man putteth a piece of new cloth to an old garment: for that which is put in to fill it up, taketh from the garment, and the rent is made worse.
 | [rsv] | And no one puts a piece of unshrunk cloth on an old garment, for the patch tears away from the garment, and a worse tear is made.
 | [web] | No one puts a piece of unshrunk cloth on an old garment; for the patch would tear away from the garment, and a worse hole is made.
 | [ylt] | `And no one doth put a patch of undressed cloth on an old garment, for its filling up doth take from the garment, and a worse rent is made.
 | [bbe] | And no man puts a bit of new cloth on an old coat, for by pulling away from the old, it makes a worse hole.
9:17 | [cbgb] | 也没人把新酒装在旧皮袋里。若是这样，皮袋就裂开，酒漏出来，连皮袋也坏了。惟独把新酒装在新皮袋里，两样就都保全了。 < | >
 | [niv] | Neither do men pour new wine into old wineskins. If they do, the skins will burst, the wine will run out and the wineskins will be ruined. No, they pour new wine into new wineskins, and both are preserved."
 | [asv] | Neither do men put new wine into old wine-skins: else the skins burst, and the wine is spilled, and the skins perish: but they put new wine into fresh wine-skins, and both are preserved.
 | [jnd] | Nor do men put new wine into old skins, otherwise the skins burst and the wine is poured out, and the skins will be destroyed; but they put new wine into new skins, and both are preserved together.
 | [kjv] | Neither do men put new wine into old bottles: else the bottles break, and the wine runneth out, and the bottles perish: but they put new wine into new bottles, and both are preserved.
 | [nwb] | Neither do men put new wine into old bottles: else the bottles break, and the wine runneth out, and the bottles perish: but they put new wine into new bottles, and both are preserved.
 | [rsv] | Neither is new wine put into old wineskins; if it is, the skins burst, and the wine is spilled, and the skins are destroyed; but new wine is put into fresh wineskins, and so both are preserved."
 | [web] | Neither do people put new wine into old wineskins, or else the skins would burst, and the wine be spilled, and the skins ruined. No, they put new wine into fresh wineskins, and both are preserved."
 | [ylt] | `Nor do they put new wine into old skins, and if not -- the skins burst, and the wine doth run out, and the skins are destroyed, but they put new wine into new skins, and both are preserved together.'
 | [bbe] | And men do not put new wine into old wine-skins; or the skins will be burst and the wine will come out, and the skins are of no more use: but they put new wine into new wine-skins, and so the two will be safe.
9:18 | [cbgb] | 耶稣说这话的时候，有一个管会堂的来拜他说，我女儿刚才死了，求你去按手在他身上，他就必活了。 < | >
 | [niv] | While he was saying this, a ruler came and knelt before him and said, "My daughter has just died. But come and put your hand on her, and she will live."
 | [asv] | While he spake these things unto them, behold, there came a ruler, and worshipped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she shall live.
 | [jnd] | As he spoke these things to them, behold, a ruler coming in did homage to him, saying, My daughter has by this died; but come and lay thy hand upon her and she shall live.
 | [kjv] | While he spake these things unto them, behold, there came a certain ruler, and worshipped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she shall live.
 | [nwb] | While he was speaking these things to them, behold, there came a certain ruler, and worshiped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she will live.
 | [rsv] | While he was thus speaking to them, behold, a ruler came in and knelt before him, saying, "My daughter has just died; but come and lay your hand on her, and she will live."
 | [web] | . While he told these things to them, behold, a ruler came and worshipped him, saying, "My daughter has just died, but come and lay your hand on her, and she will live."
 | [ylt] | While he is speaking these things to them, lo, a ruler having come, was bowing to him, saying that `My daughter just now died, but, having come, lay thy hand upon her, and she shall live.'
 | [bbe] | While he was saying these things to them, there came a ruler and gave him worship, saying, My daughter is even now dead; but come and put your hand on her, and she will come back to life.
9:19 | [cbgb] | 耶稣便起来，跟着他去，门徒也跟了去。 < | >
 | [niv] | Jesus got up and went with him, and so did his disciples.
 | [asv] | And Jesus arose, and followed him, and so did his disciples.
 | [jnd] | And Jesus rose up and followed him, and his disciples.
 | [kjv] | And Jesus arose, and followed him, and so did his disciples.
 | [nwb] | And Jesus arose, and followed him, and his disciples.
 | [rsv] | And Jesus rose and followed him, with his disciples.
 | [web] | . Jesus got up and followed him, as did his disciples.
 | [ylt] | And Jesus having risen, did follow him, also his disciples,
 | [bbe] | And Jesus got up and went after him, and so did his disciples.
9:20 | [cbgb] | 有一个女人，患了十二年的血漏来到耶稣背后，摸他的衣裳遂子。 < | >
 | [niv] | Just then a woman who had been subject to bleeding for twelve years came up behind him and touched the edge of his cloak.
 | [asv] | And behold, a woman, who had an issue of blood twelve years, came behind him, and touched the border of his garment:
 | [jnd] | And behold, a woman, who had had a bloody flux twelve years, came behind and touched the hem of his garment;
 | [kjv] | And, behold, a woman, which was diseased with an issue of blood twelve years, came behind him, and touched the hem of his garment:
 | [nwb] | (And behold, a woman who was diseased with an issue of blood twelve years, came behind , and touched the hem of his garment.
 | [rsv] | And behold, a woman who had suffered from a hemorrhage for twelve years came up behind him and touched the fringe of his garment;
 | [web] | Behold, a woman, who had an issue of blood for twelve years, came behind him, and touched the tassels of his garment;
 | [ylt] | and lo, a woman having an issue of blood twelve years, having come to him behind, did touch the fringe of his garments,
 | [bbe] | And a woman, who for twelve years had had a flow of blood, came after him, and put her hand on the edge of his robe:
9:21 | [cbgb] | 因为他心里说，我只摸他的衣裳，就必痊愈。 < | >
 | [niv] | She said to herself, "If I only touch his cloak, I will be healed."
 | [asv] | for she said within herself, If I do but touch his garment, I shall be made whole.
 | [jnd] | for she said within herself, If I should only touch his garment I shall be healed.
 | [kjv] | For she said within herself, If I may but touch his garment, I shall be whole.
 | [nwb] | For she said within herself, If I may but touch his garment, I shall be whole.
 | [rsv] | for she said to herself, "If I only touch his garment, I shall be made well."
 | [web] | for she said within herself, "If I just touch his garment, I will be made well."
 | [ylt] | for she said within herself, `If only I may touch his garment, I shall be saved.'
 | [bbe] | Because, she said to herself, if I may but put my hand on his robe, I will be made well.
9:22 | [cbgb] | 耶稣转过来看见他，就说，女儿，放心，你的信救了你。从那时候，女人就痊愈了。 < | >
 | [niv] | Jesus turned and saw her. "Take heart, daughter," he said, "your faith has healed you." And the woman was healed from that moment.
 | [asv] | But Jesus turning and seeing her said, Daughter, be of good cheer; thy faith hath made thee whole. And the woman was made whole from that hour.
 | [jnd] | But Jesus turning and seeing her, said, Be of good courage, daughter; thy faith has healed thee. And the woman was healed from that hour.
 | [kjv] | But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; thy faith hath made thee whole. And the woman was made whole from that hour.
 | [nwb] | But Jesus turned himself about, and when he saw her, he said, Daughter, be of good comfort; thy faith hath made thee whole. And the woman was made whole from that hour.)
 | [rsv] | Jesus turned, and seeing her he said, "Take heart, daughter; your faith has made you well." And instantly the woman was made well.
 | [web] | . But Jesus, turning around and seeing her, said, "Daughter, cheer up! Your faith has made you well." And the woman was made well from that hour.
 | [ylt] | And Jesus having turned about, and having seen her, said, `Be of good courage, daughter, thy faith hath saved thee,' and the woman was saved from that hour.
 | [bbe] | But Jesus, turning and seeing her, said, Daughter, take heart; your faith has made you well. And the woman was made well from that hour.
9:23 | [cbgb] | 耶稣到了管会堂的家里，看见有吹手，又有许多人乱囔。 < | >
 | [niv] | When Jesus entered the ruler's house and saw the flute players and the noisy crowd,
 | [asv] | And when Jesus came into the ruler's house, and saw the flute-players, and the crowd making a tumult,
 | [jnd] | And when Jesus was come to the house of the ruler, and saw the flute-players and the crowd making a tumult,
 | [kjv] | And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise,
 | [nwb] | And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise,
 | [rsv] | And when Jesus came to the ruler's house, and saw the flute players, and the crowd making a tumult,
 | [web] | . When Jesus came into the ruler's house, and saw the flute players, and the crowd in noisy disorder,
 | [ylt] | And Jesus having come to the house of the ruler, and having seen the minstrels and the multitude making tumult,
 | [bbe] | And when Jesus came into the ruler's house and saw the players with their instruments and the people making a noise,
9:24 | [cbgb] | 就说，退去吧。这闺女不是死了，是睡着了。他们就嗤笑他。 < | >
 | [niv] | he said, "Go away. The girl is not dead but asleep." But they laughed at him.
 | [asv] | he said, Give place: for the damsel is not dead, but sleepeth. And they laughed him to scorn.
 | [jnd] | he said, Withdraw, for the damsel is not dead, but sleeps. And they derided him.
 | [kjv] | He said unto them, Give place: for the maid is not dead, but sleepeth. And they laughed him to scorn.
 | [nwb] | He said to them, Give place: for the maid is not dead, but sleepeth. And they derided him.
 | [rsv] | he said, "Depart; for the girl is not dead but sleeping." And they laughed at him.
 | [web] | he said to them, "Make room, because the young lady isn't dead, but sleeping."They laughed him to scorn.
 | [ylt] | he saith to them, `Withdraw, for the damsel did not die, but doth sleep,' and they were deriding him;
 | [bbe] | He said, Make room; for the girl is not dead, but sleeping. And they were laughing at him.
9:25 | [cbgb] | 众人既被撵出，耶稣就进去，拉着闺女的手，闺女便起来了。 < | >
 | [niv] | After the crowd had been put outside, he went in and took the girl by the hand, and she got up.
 | [asv] | But when the crowd was put forth, he entered in, and took her by the hand; and the damsel arose.
 | [jnd] | But when the crowd had been put out, he went in and took her hand; and the damsel rose up.
 | [kjv] | But when the people were put forth, he went in, and took her by the hand, and the maid arose.
 | [nwb] | But when the people were put forth, he went in, and took her by the hand, and the maid arose.
 | [rsv] | But when the crowd had been put outside, he went in and took her by the hand, and the girl arose.
 | [web] | . But when the crowd was put out, he entered in, took her by the hand, and the young lady arose.
 | [ylt] | but, when the multitude was put forth, having gone in, he took hold of her hand, and the damsel arose,
 | [bbe] | But when the people were sent out, he went in and took her by the hand; and the girl got up.
9:26 | [cbgb] | 于是这风声传遍了那地方。 < | >
 | [niv] | News of this spread through all that region.
 | [asv] | And the fame hereof went forth into all that land.
 | [jnd] | And the fame of it went out into all that land.
 | [kjv] | And the fame hereof went abroad into all that land.
 | [nwb] | And the fame of this went abroad into all that land.
 | [rsv] | And the report of this went through all that district.
 | [web] | The report of this went forth into all that land.
 | [ylt] | and the fame of this went forth to all the land.
 | [bbe] | And the news of it went out into all that land.
9:27 | [cbgb] | 耶稣从那里往前走，有两个瞎子跟着他，喊叫说，大卫的子孙，可怜我们吧。 < | >
 | [niv] | As Jesus went on from there, two blind men followed him, calling out, "Have mercy on us, Son of David!"
 | [asv] | And as Jesus passed by from thence, two blind men followed him, crying out, and saying, Have mercy on us, thou son of David.
 | [jnd] | And as Jesus passed on thence, two blind followed him, crying and saying, Have mercy on us, Son of David.
 | [kjv] | And when Jesus departed thence, two blind men followed him, crying, and saying, Thou son of David, have mercy on us.
 | [nwb] | And when Jesus departed thence, two blind men followed him, crying, and saying, son of David, have mercy on us.
 | [rsv] | And as Jesus passed on from there, two blind men followed him, crying aloud, "Have mercy on us, Son of David."
 | [web] | As Jesus passed by from there, two blind men followed him, calling out and saying, "Have mercy on us, son of David!"
 | [ylt] | And Jesus passing on thence, two blind men followed him, calling and saying, `Deal kindly with us, Son of David.'
 | [bbe] | And when Jesus went on from there, two blind men came after him, crying out, Have mercy on us, you Son of David.
9:28 | [cbgb] | 耶稣进了房子，瞎子就来到他跟前，耶稣说，你们信我能作这事麽？他们说，主阿，我们信。 < | >
 | [niv] | When he had gone indoors, the blind men came to him, and he asked them, "Do you believe that I am able to do this?" "Yes, Lord," they replied.
 | [asv] | And when he was come into the house, the blind men came to him: and Jesus saith unto them, Believe ye that I am able to do this? They say unto him, Yea, Lord.
 | [jnd] | And when he was come to the house, the blind came to him. And Jesus says to them, Do ye believe that I am able to do this? They say to him, Yea, Lord.
 | [kjv] | And when he was come into the house, the blind men came to him: and Jesus saith unto them, Believe ye that I am able to do this? They said unto him, Yea, Lord.
 | [nwb] | And when he had come into the house, the blind men came to him: and Jesus saith to them, Believe ye that I am able to do this? They said to him, Yes, Lord.
 | [rsv] | When he entered the house, the blind men came to him; and Jesus said to them, "Do you believe that I am able to do this?" They said to him, "Yes, Lord."
 | [web] | . When he had come into the house, the blind men came to him. Jesus said to them, "Do you believe that I am able to do this?"They told him, "Yes, Lord."
 | [ylt] | And he having come to the house, the blind men came to him, and Jesus saith to them, `Believe ye that I am able to do this?' They say to him, `Yes, sir.'
 | [bbe] | And when he had come into the house, the blind men came to him; and Jesus said to them, Have you faith that I am able to do this? They said to him, Yes, Lord.
9:29 | [cbgb] | 耶稣就摸他们的眼睛，说，照着你们的信给你们成全了吧。 < | >
 | [niv] | Then he touched their eyes and said, "According to your faith will it be done to you";
 | [asv] | Then touched he their eyes, saying, According to your faith be it done unto you.
 | [jnd] | Then he touched their eyes, saying, According to your faith, be it unto you.
 | [kjv] | Then touched he their eyes, saying, According to your faith be it unto you.
 | [nwb] | Then he touched their eyes, saying, According to your faith, be it to you.
 | [rsv] | Then he touched their eyes, saying, "According to your faith be it done to you."
 | [web] | . Then he touched their eyes, saying, "According to your faith be it done to you."
 | [ylt] | Then touched he their eyes, saying, `According to your faith let it be to you,'
 | [bbe] | Then he put his hand on their eyes, saying, As your faith is, let it be done to you.
9:30 | [cbgb] | 他们的眼睛就开了。耶稣切切的嘱咐他们说，你们要小心，不可叫人知道。 < | >
 | [niv] | and their sight was restored. Jesus warned them sternly, "See that no one knows about this."
 | [asv] | And their eyes were opened. And Jesus strictly charged them, saying, See that no man know it.
 | [jnd] | And their eyes were opened; and Jesus charged them sharply, saying, See, let no man know it.
 | [kjv] | And their eyes were opened; and Jesus straitly charged them, saying, See that no man know it.
 | [nwb] | And their eyes were opened; and Jesus strictly charged them, saying, See no man know .
 | [rsv] | And their eyes were opened. And Jesus sternly charged them, "See that no one knows it."
 | [web] | Their eyes were opened. Jesus strictly charged them, saying, "See that no one knows about this."
 | [ylt] | and their eyes were opened, and Jesus strictly charged them, saying, `See, let no one know;'
 | [bbe] | And their eyes were made open. And Jesus said to them sharply, Let no man have knowledge of it.
9:31 | [cbgb] | 他们出去，竟把他的名声传遍了那地方。 < | >
 | [niv] | But they went out and spread the news about him all over that region.
 | [asv] | But they went forth, and spread abroad his fame in all that land.
 | [jnd] | But they, when they were gone out, spread his name abroad in all that land.
 | [kjv] | But they, when they were departed, spread abroad his fame in all that country.
 | [nwb] | But they, when they had departed, spread abroad his fame in all that country.
 | [rsv] | But they went away and spread his fame through all that district.
 | [web] | But they went out and spread abroad his fame in all that land.
 | [ylt] | but they, having gone forth, did spread his fame in all that land.
 | [bbe] | But they went out and gave news of him in all that land.
9:32 | [cbgb] | 他们出去的时候，有人将鬼所附的一个哑吧，带到耶稣跟前来。 < | >
 | [niv] | While they were going out, a man who was demon-possessed and could not talk was brought to Jesus.
 | [asv] | And as they went forth, behold, there was brought to him a dumb man possessed with a demon.
 | [jnd] | But as these were going out, behold, they brought to him a dumb man possessed by a demon.
 | [kjv] | As they went out, behold, they brought to him a dumb man possessed with a devil.
 | [nwb] | As thy went out, behold, they brought to him a dumb man possessed with a demon.
 | [rsv] | As they were going away, behold, a dumb demoniac was brought to him.
 | [web] | . As they went forth, behold, there was brought to him a mute man who was demon possessed.
 | [ylt] | And as they are coming forth, lo, they brought to him a man dumb, a demoniac,
 | [bbe] | And while they were going away, there came to him a man without the power of talking, and with an evil spirit.
9:33 | [cbgb] | 鬼被赶出去，哑吧就说出话来。众人都希奇说，在以色列中，从来没有见过这样的事。 < | >
 | [niv] | And when the demon was driven out, the man who had been mute spoke. The crowd was amazed and said, "Nothing like this has ever been seen in Israel."
 | [asv] | And when the demon was cast out, the dumb man spake: and the multitudes marvelled, saying, It was never so seen in Israel.
 | [jnd] | And the demon having been cast out, the dumb spake. And the crowds were astonished, saying, It has never been seen thus in Israel.
 | [kjv] | And when the devil was cast out, the dumb spake: and the multitudes marvelled, saying, It was never so seen in Israel.
 | [nwb] | And when the demon was cast out, the dumb spoke: and the multitudes marveled, saying, It was never so seen in Israel.
 | [rsv] | And when the demon had been cast out, the dumb man spoke; and the crowds marveled, saying, "Never was anything like this seen in Israel."
 | [web] | When the demon was cast out, the mute man spoke. The multitudes marveled, saying, "Nothing like this has ever been seen in Israel!"
 | [ylt] | and the demon having been cast out, the dumb spake, and the multitude did wonder, saying that `It was never so seen in Israel:'
 | [bbe] | And when the evil spirit had been sent out, the man had the power of talking: and they were all surprised, saying, Such a thing has never been seen in Israel.
9:34 | [cbgb] | 法利赛人却说，他是靠着鬼王赶鬼。 < | >
 | [niv] | But the Pharisees said, "It is by the prince of demons that he drives out demons."
 | [asv] | But the Pharisees said, By the prince of the demons casteth he out demons.
 | [jnd] | But the Pharisees said, He casts out the demons through the prince of the demons.
 | [kjv] | But the Pharisees said, He casteth out devils through the prince of the devils.
 | [nwb] | But the Pharisees said, He casteth out demons, through the prince of the demons.
 | [rsv] | But the Pharisees said, "He casts out demons by the prince of demons."
 | [web] | But the Pharisees said, "By the prince of the demons, he casts out demons."
 | [ylt] | but the Pharisees said, `By the ruler of the demons he doth cast out the demons.'
 | [bbe] | But the Pharisees said, By the ruler of evil spirits, he sends evil spirits out of men.
9:35 | [cbgb] | 耶稣走遍各城各乡，在会堂里教训人，宣讲天国的福音，又医治各样的病症。 < | >
 | [niv] | Jesus went through all the towns and villages, teaching in their synagogues, preaching the good news of the kingdom and healing every disease and sickness.
 | [asv] | And Jesus went about all the cities and the villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of disease and all manner of sickness.
 | [jnd] | And Jesus went round all the cities and the villages, teaching in their synagogues, and preaching the glad tidings of the kingdom, and healing every disease and every bodily weakness.
 | [kjv] | And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness and every disease among the people.
 | [nwb] | And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness, and every disease among the people.
 | [rsv] | And Jesus went about all the cities and villages, teaching in their synagogues and preaching the gospel of the kingdom, and healing every disease and every infirmity.
 | [web] | . Jesus went about all the cities and the villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every disease and every sickness among the people.
 | [ylt] | And Jesus was going up and down all the cities and the villages, teaching in their synagogues, and proclaiming the good news of the reign, and healing every sickness and every malady among the people.
 | [bbe] | And Jesus went about all the towns and small places, teaching in their Synagogues and preaching the good news of the kingdom and making well all sorts of disease and pain.
9:36 | [cbgb] | 他看见许多的人，就怜悯他们。因为他们困苦流离，如同羊没有牧人一般。 < | >
 | [niv] | When he saw the crowds, he had compassion on them, because they were harassed and helpless, like sheep without a shepherd.
 | [asv] | But when he saw the multitudes, he was moved with compassion for them, because they were distressed and scattered, as sheep not having a shepherd.
 | [jnd] | But when he saw the crowds he was moved with compassion for them, because they were harassed, and cast away as sheep not having a shepherd.
 | [kjv] | But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd.
 | [nwb] | But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd.
 | [rsv] | When he saw the crowds, he had compassion for them, because they were harassed and helpless, like sheep without a shepherd.
 | [web] | But when he saw the multitudes, he was moved with compassion for them, because they were weary and scattered, as sheep without a shepherd.
 | [ylt] | And having seen the multitudes, he was moved with compassion for them, that they were faint and cast aside, as sheep not having a shepherd,
 | [bbe] | But when he saw all the people he was moved with pity for them, because they were troubled and wandering like sheep without a keeper.
9:37 | [cbgb] | 于是对门徒说，要收的庄稼多，作工的人少。 < | >
 | [niv] | Then he said to his disciples, "The harvest is plentiful but the workers are few.
 | [asv] | Then saith he unto his disciples, The harvest indeed is plenteous, but the laborers are few.
 | [jnd] | Then saith he to his disciples, The harvest great and the workmen few;
 | [kjv] | Then saith he unto his disciples, The harvest truly is plenteous, but the labourers are few;
 | [nwb] | Then saith he to his disciples, The harvest truly plentiful, but the laborers few.
 | [rsv] | Then he said to his disciples, "The harvest is plentiful, but the laborers are few;
 | [web] | Then he said to his disciples, "The harvest indeed is plentiful, but the laborers are few.
 | [ylt] | then saith he to his disciples, `The harvest indeed abundant, but the workmen few;
 | [bbe] | Then he said to his disciples, There is much grain but not enough men to get it in.
9:38 | [cbgb] | 所以你们当求庄稼的主，打发工人出去，收他的庄稼。 <
 | [niv] | Ask the Lord of the harvest, therefore, to send out workers into his harvest field."
 | [asv] | Pray ye therefore the Lord of the harvest, that he send forth laborers into his harvest.
 | [jnd] | supplicate therefore the Lord of the harvest, that he send forth workmen unto his harvest.
 | [kjv] | Pray ye therefore the Lord of the harvest, that he will send forth labourers into his harvest.
 | [nwb] | Pray ye therefore the Lord of the harvest, that he will send forth laborers into his harvest.
 | [rsv] | pray therefore the Lord of the harvest to send out laborers into his harvest."
 | [web] | Pray therefore that the Lord of the harvest will send forth laborers into his harvest."
 | [ylt] | beseech ye therefore the Lord of the harvest, that he may put forth workmen to His harvest.'
 | [bbe] | Make prayer, then, to the Lord of the grain-fields, that he may send out workers to get in his grain.


Interlinear Bible:Matthew 10

 马太福音 Matthew 10 << || >>
10:1 | [cbgb] | 耶稣叫了十二个门徒来，给他们权柄，能赶逐污鬼，并医治各样的病症。 >
 | [niv] | He called his twelve disciples to him and gave them authority to drive out evil spirits and to heal every disease and sickness.
 | [asv] | And he called unto him his twelve disciples, and gave them authority over unclean spirits, to cast them out, and to heal all manner of disease and all manner of sickness.
 | [jnd] | And having called to his twelve disciples, he gave them power over unclean spirits, so that they should cast them out, and heal every disease and every bodily weakness.
 | [kjv] | And when he had called unto him his twelve disciples, he gave them power against unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease.
 | [nwb] | And when he had called to his twelve disciples, he gave them power unclean spirits, to cast them out, and to heal all manner of sickness, and all manner of disease.
 | [rsv] | And he called to him his twelve disciples and gave them authority over unclean spirits, to cast them out, and to heal every disease and every infirmity.
 | [web] | . He called to himself his twelve disciples, and gave them authority over unclean spirits, to cast them out, and to heal every disease and every sickness.
 | [ylt] | And having called to him his twelve disciples, he gave to them power over unclean spirits, so as to be casting them out, and to be healing every sickness, and every malady.
 | [bbe] | And he got together his twelve disciples and gave them the power of driving out unclean spirits, and of making well all sorts of disease and pain.
10:2 | [cbgb] | 这十二使徒的名，头一个叫西门，又称彼得，还有他兄弟安得烈。西庇太的儿子雅各，和雅各的兄弟约翰。 < | >
 | [niv] | These are the names of the twelve apostles: first, Simon (who is called Peter) and his brother Andrew; James son of Zebedee, and his brother John;
 | [asv] | Now the names of the twelve apostles are these: The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother;
 | [jnd] | Now the names of the twelve apostles are these: first, Simon, who was called Peter, and Andrew his brother; James the of Zebedee, and John his brother;
 | [kjv] | Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother;
 | [nwb] | Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James of Zebedee, and John his brother;
 | [rsv] | The names of the twelve apostles are these: first, Simon, who is called Peter, and Andrew his brother; James the son of Zeb'edee, and John his brother;
 | [web] | Now the names of the twelve apostles are these. The first, Simon, who is called Peter; Andrew, his brother; James the son of Zebedee; John, his brother;
 | [ylt] | And of the twelve apostles the names are these: first, Simon, who is called Peter, and Andrew his brother; James of Zebedee, and John his brother;
 | [bbe] | Now the names of the twelve are these: The first, Simon, who is named Peter, and Andrew, his brother; James, the son of Zebedee, and John, his brother;
10:3 | [cbgb] | 腓力，和巴多罗买，多马，和税吏马太，亚勒腓的儿子雅各，和达太。 < | >
 | [niv] | Philip and Bartholomew; Thomas and Matthew the tax collector; James son of Alphaeus, and Thaddaeus;
 | [asv] | Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Thaddaeus;
 | [jnd] | Philip and Bartholomew; Thomas, and Matthew the tax-gatherer; James the of Alphaeus, and Lebbaeus, who was surnamed Thaddaeus;
 | [kjv] | Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus;
 | [nwb] | Philip, and Bartholomew; Thomas, and Matthew the publican; James of Alpheus, and Lebbeus, whose surname was Thaddeus;
 | [rsv] | Philip and Bartholomew; Thomas and Matthew the tax collector; James the son of Alphaeus, and Thaddaeus;
 | [web] | Philip; Bartholomew; Thomas; Matthew, the tax collector; James the son of Alphaeus; and Lebbaeus, whose surname was Thaddaeus;
 | [ylt] | Philip, and Bartholomew; Thomas, and Matthew the tax-gatherer; James of Alpheus, and Lebbeus who was surnamed Thaddeus;
 | [bbe] | Philip and Bartholomew; Thomas and Matthew, the tax-farmer; James, the son of Alphaeus, and Thaddaeus;
10:4 | [cbgb] | 奋锐党的西门，还有卖耶稣的加略人犹大。 < | >
 | [niv] | Simon the Zealot and Judas Iscariot, who betrayed him.
 | [asv] | Simon the Cananaean, and Judas Iscariot, who also betrayed him.
 | [jnd] | Simon the Cananaean, and Judas the Iscariote, who also delivered him up.
 | [kjv] | Simon the Canaanite, and Judas Iscariot, who also betrayed him.
 | [nwb] | Simon the Canaanite, and Judas Iscariot, who also betrayed him.
 | [rsv] | Simon the Cananaean, and Judas Iscariot, who betrayed him.
 | [web] | Simon the Canaanite; and Judas Iscariot, who also betrayed him.
 | [ylt] | Simon the Cananite, and Judas Iscariot, who did also deliver him up.
 | [bbe] | Simon the Zealot, and Judas Iscariot, who was false to him.
10:5 | [cbgb] | 耶稣差这十二个人去，吩咐他们说，外邦人的路，你们不要走。撒玛利亚人的城，你们不要进。 < | >
 | [niv] | These twelve Jesus sent out with the following instructions: "Do not go among the Gentiles or enter any town of the Samaritans.
 | [asv] | These twelve Jesus sent forth, and charged them, saying, Go not into any way of the Gentiles, and enter not into any city of the Samaritans:
 | [jnd] | These twelve Jesus sent out when he had charged them, saying, Go not off into way of nations, and into a city of Samaritans enter ye not;
 | [kjv] | These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter ye not:
 | [nwb] | These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and enter ye not into city of the Samaritans.
 | [rsv] | These twelve Jesus sent out, charging them, "Go nowhere among the Gentiles, and enter no town of the Samaritans,
 | [web] | Jesus sent these twelve forth, and charged them, saying, "Don't go among the Gentiles, and don't enter into any city of the Samaritans.
 | [ylt] | These twelve did Jesus send forth, having given command to them, saying, `To the way of the nations go not away, and into a city of the Samaritans go not in,
 | [bbe] | These twelve Jesus sent out and gave them orders, saying, Do not go among the Gentiles, or into any town of Samaria,
10:6 | [cbgb] | 宁可往以色列家迷失的羊那里去。 < | >
 | [niv] | Go rather to the lost sheep of Israel.
 | [asv] | but go rather to the lost sheep of the house of Israel.
 | [jnd] | but go rather to the lost sheep of the house of Israel.
 | [kjv] | But go rather to the lost sheep of the house of Israel.
 | [nwb] | But go rather to the lost sheep of the house of Israel.
 | [rsv] | but go rather to the lost sheep of the house of Israel.
 | [web] | Rather, go to the lost sheep of the house of Israel.
 | [ylt] | and be going rather unto the lost sheep of the house of Israel.
 | [bbe] | But go to the wandering sheep of the house of Israel,
10:7 | [cbgb] | 随走随传，说，天国近了。 < | >
 | [niv] | As you go, preach this message: `The kingdom of heaven is near.'
 | [asv] | And as ye go, preach, saying, The kingdom of heaven is at hand.
 | [jnd] | And as ye go, preach, saying, The kingdom of the heavens has drawn nigh.
 | [kjv] | And as ye go, preach, saying, The kingdom of heaven is at hand.
 | [nwb] | And as ye go, proclaim, saying, The kingdom of heaven is at hand.
 | [rsv] | And preach as you go, saying, 'The kingdom of heaven is at hand.'
 | [web] | As you go, preach, saying, 'The Kingdom of Heaven is at hand.'
 | [ylt] | `And, going on, proclaim saying that, the reign of the heavens hath come nigh;
 | [bbe] | And, on your way, say, The kingdom of heaven is near.
10:8 | [cbgb] | 医治病人，叫死人复活，叫长大麻疯的洁净，把鬼赶出去。你们白白的得来，也要白白的舍去。 < | >
 | [niv] | Heal the sick, raise the dead, cleanse those who have leprosy, drive out demons. Freely you have received, freely give.
 | [asv] | Heal the sick, raise the dead, cleanse the lepers, cast out demons: freely ye received, freely give.
 | [jnd] | Heal infirm, , cleanse lepers, cast out demons: ye have received gratuitously, give gratuitously.
 | [kjv] | Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely ye have received, freely give.
 | [nwb] | Heal the sick, cleanse the lepers, raise the dead, cast out demons: freely ye have received, freely give.
 | [rsv] | Heal the sick, raise the dead, cleanse lepers, cast out demons. You received without paying, give without pay.
 | [web] | Heal the sick, cleanse the lepers, and cast out demons. Freely you received, so freely give.
 | [ylt] | infirm ones be healing, lepers be cleansing, dead be raising, demons be casting out -- freely ye did receive, freely give.
 | [bbe] | Make well those who are ill, give life to the dead, make lepers clean, send evil spirits out of men; freely it has been given to you, freely give.
10:9 | [cbgb] | 腰袋里，不要带金银铜钱。 < | >
 | [niv] | Do not take along any gold or silver or copper in your belts;
 | [asv] | Get you no gold, nor silver, nor brass in your purses;
 | [jnd] | Do not provide yourselves with gold, or silver, or brass, for your belts,
 | [kjv] | Provide neither gold, nor silver, nor brass in your purses,
 | [nwb] | Provide neither gold, nor silver, nor brass in your purses;
 | [rsv] | Take no gold, nor silver, nor copper in your belts,
 | [web] | Don't take any gold, nor silver, nor brass in your money belts.
 | [ylt] | `Provide not gold, nor silver, nor brass in your girdles,
 | [bbe] | Take no gold or silver or copper in your pockets;
10:10 | [cbgb] | 行路不要带口袋，不要带两件褂子，也不要带鞋和拐杖。因为工人得饮食，是应当的。 < | >
 | [niv] | take no bag for the journey, or extra tunic, or sandals or a staff; for the worker is worth his keep.
 | [asv] | no wallet for your journey, neither two coats, nor shoes, nor staff: for the laborer is worthy of his food.
 | [jnd] | nor scrip for the way, nor two body coats, nor sandals, nor a staff: for the workman is worthy of his nourishment.
 | [kjv] | Nor scrip for your journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his meat.
 | [nwb] | Nor bag for your journey, neither two coats, neither shoes, nor a staff: for the workman is worthy of his food.
 | [rsv] | no bag for your journey, nor two tunics, nor sandals, nor a staff; for the laborer deserves his food.
 | [web] | Take no bag for your journey, neither two coats, nor shoes, nor staff: for the laborer is worthy of his food.
 | [ylt] | nor scrip for the way, nor two coats, nor sandals, nor staff -- for the workman is worthy of his nourishment.
 | [bbe] | Take no bag for your journey and do not take two coats or shoes or a stick: for the workman has a right to his food.
10:11 | [cbgb] | 你们无论进那一城，那一村，要打听那里谁是好人，就住在他家，直住到走的时候。 < | >
 | [niv] | "Whatever town or village you enter, search for some worthy person there and stay at his house until you leave.
 | [asv] | And into whatsoever city or village ye shall enter, search out who in it is worthy; and there abide till ye go forth.
 | [jnd] | But into whatsoever city or village ye enter, inquire who in it is worthy, and there remain till ye go forth.
 | [kjv] | And into whatsoever city or town ye shall enter, enquire who in it is worthy; and there abide till ye go thence.
 | [nwb] | And into whatever city or town ye shall enter, inquire who in it is worthy, and there abide till ye go thence.
 | [rsv] | And whatever town or village you enter, find out who is worthy in it, and stay with him until you depart.
 | [web] | Into whatever city or village you enter, find out who in it is worthy; and stay there until you go on.
 | [ylt] | `And into whatever city or village ye may enter, inquire ye who in it is worthy, and there abide, till ye may go forth.
 | [bbe] | And into whatever town or small place you go, make search there for someone who is respected, and make his house your resting-place till you go away.
10:12 | [cbgb] | 进他家里去，要请他的安。 < | >
 | [niv] | As you enter the home, give it your greeting.
 | [asv] | And as ye enter into the house, salute it.
 | [jnd] | And as ye enter into a house salute it.
 | [kjv] | And when ye come into an house, salute it.
 | [nwb] | And when ye come into a house, salute it.
 | [rsv] | As you enter the house, salute it.
 | [web] | As you enter into the household, greet it.
 | [ylt] | And coming to the house salute it,
 | [bbe] | And when you go in, say, May peace be on this house.
10:13 | [cbgb] | 那家若配得平安，你们所求的平安，就必临到那家。若不配得，你们所求的平安仍归你们。 < | >
 | [niv] | If the home is deserving, let your peace rest on it; if it is not, let your peace return to you.
 | [asv] | And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.
 | [jnd] | And if the house indeed be worthy, let your peace come upon it; but if it be not worthy, let your peace return to you.
 | [kjv] | And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.
 | [nwb] | And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.
 | [rsv] | And if the house is worthy, let your peace come upon it; but if it is not worthy, let your peace return to you.
 | [web] | If the household is worthy, let your peace come on it, but if it isn't worthy, let your peace return to you.
 | [ylt] | and if indeed the house be worthy, let your peace come upon it; and if it be not worthy, let your peace turn back to you.
 | [bbe] | And if the house is good enough, let your peace come on it: but if not, let your peace come back to you.
10:14 | [cbgb] | 凡不接待你们，不听你们的话的人，你们离开那家，或是那城的时候，就把脚上的尘土跺下去。 < | >
 | [niv] | If anyone will not welcome you or listen to your words, shake the dust off your feet when you leave that home or town.
 | [asv] | And whosoever shall not receive you, nor hear your words, as ye go forth out of that house or that city, shake off the dust of your feet.
 | [jnd] | And whosoever shall not receive you, nor hear your words, as ye go forth out of that house or city, shake off the dust of your feet.
 | [kjv] | And whosoever shall not receive you, nor hear your words, when ye depart out of that house or city, shake off the dust of your feet.
 | [nwb] | And whoever shall not receive you, nor hear your words, when ye depart from that house, or city, shake off the dust of your feet.
 | [rsv] | And if any one will not receive you or listen to your words, shake off the dust from your feet as you leave that house or town.
 | [web] | Whoever doesn't receive you, nor hear your words, as you go forth out of that house or that city, shake off the dust from your feet.
 | [ylt] | `And whoever may not receive you nor hear your words, coming forth from that house or city, shake off the dust of your feet,
 | [bbe] | And whoever will not take you in, or give ear to your words, when you go out from that house or that town, put off its dust from your feet.
10:15 | [cbgb] | 我实在告诉你们，当审判的日子，所多玛和蛾摩拉所受的，比那城还容易受呢？ < | >
 | [niv] | I tell you the truth, it will be more bearable for Sodom and Gomorrah on the day of judgment than for that town.
 | [asv] | Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrah in the day of judgment, than for that city.
 | [jnd] | Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrha in judgment-day than for that city.
 | [kjv] | Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrha in the day of judgment, than for that city.
 | [nwb] | Verily, I say to you, It shall be more tolerable for the land of Sodom and Gomorrah, in the day of judgment, than for that city.
 | [rsv] | Truly, I say to you, it shall be more tolerable on the day of judgment for the land of Sodom and Gomor'rah than for that town.
 | [web] | Most assuredly I tell you, It will be more tolerable for the land of Sodom and Gomorrah in the day of judgment, than for that city.
 | [ylt] | verily I say to you, It shall be more tolerable for the land of Sodom and Gomorrah in the day of judgment than for that city.
 | [bbe] | Truly I say to you, It will be better for the land of Sodom and Gomorrah in the day of God's judging than for that town.
10:16 | [cbgb] | 我差你们去，如同羊进入狼群。所以你们要灵巧像蛇，驯良像鸽子。 < | >
 | [niv] | I am sending you out like sheep among wolves. Therefore be as shrewd as snakes and as innocent as doves.
 | [asv] | Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves.
 | [jnd] | Behold, *I* send you as sheep in the midst of wolves; be therefore prudent as the serpents, and guileless as the doves.
 | [kjv] | Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves.
 | [nwb] | Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves.
 | [rsv] | "Behold, I send you out as sheep in the midst of wolves; so be wise as serpents and innocent as doves.
 | [web] | Behold, I send you forth as sheep in the midst of wolves. Therefore be wise as serpents, and harmless as doves.
 | [ylt] | `Lo, I do send you forth as sheep in the midst of wolves, be ye therefore wise as the serpents, and simple as the doves.
 | [bbe] | See, I send you out as sheep among wolves. Be then as wise as snakes, and as gentle as doves.
10:17 | [cbgb] | 你们要防备人。因为他们要把你们交给公会，也要在会堂鞭打你们。 < | >
 | [niv] | "Be on your guard against men; they will hand you over to the local councils and flog you in their synagogues.
 | [asv] | But beware of men: for they will deliver you up to councils, and in theirs synagogues they will scourge you;
 | [jnd] | But beware of men; for they will deliver you up to sanhedrims, and scourge you in their synagogues;
 | [kjv] | But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues;
 | [nwb] | But beware of men: for they will deliver you to the councils, and they will scourge you in their synagogues.
 | [rsv] | Beware of men; for they will deliver you up to councils, and flog you in their synagogues,
 | [web] | But beware of men: for they will deliver you up to councils, and in their synagogues they will scourge you.
 | [ylt] | And, take ye heed of men, for they will give you up to sanhedrims, and in their synagogues they will scourge you,
 | [bbe] | But be on the watch against men: for they will give you up to the Sanhedrins, and in their Synagogues they will give you blows;
10:18 | [cbgb] | 并且你们要为我的缘故，被送到诸侯君王面前，对他们和外邦人作见证。 < | >
 | [niv] | On my account you will be brought before governors and kings as witnesses to them and to the Gentiles.
 | [asv] | yea and before governors and kings shall ye be brought for my sake, for a testimony to them and to the Gentiles.
 | [jnd] | and ye shall be brought before rulers and kings for my sake, for a testimony to them and to the nations.
 | [kjv] | And ye shall be brought before governors and kings for my sake, for a testimony against them and the Gentiles.
 | [nwb] | And ye will be brought before governors and kings for my sake, for a testimony against them and the Gentiles.
 | [rsv] | and you will be dragged before governors and kings for my sake, to bear testimony before them and the Gentiles.
 | [web] | Yes, and you will be brought before governors and kings for my sake, for a testimony to them and to the Gentiles.
 | [ylt] | and before governors and kings ye shall be brought for my sake, for a testimony to them and to the nations.
 | [bbe] | And you will come before rulers and kings because of me, for a witness to them and to the Gentiles.
10:19 | [cbgb] | 你们被交的时候，不要思虑怎样说话或说什么话。到那时候，必赐给你们当说的话。 < | >
 | [niv] | But when they arrest you, do not worry about what to say or how to say it. At that time you will be given what to say,
 | [asv] | But when they deliver you up, be not anxious how or what ye shall speak: for it shall be given you in that hour what ye shall speak.
 | [jnd] | But when they deliver you up, be not careful how or what ye shall speak; for it shall be given to you in that hour what ye shall speak.
 | [kjv] | But when they deliver you up, take no thought how or what ye shall speak: for it shall be given you in that same hour what ye shall speak.
 | [nwb] | But when they deliver you up, be not anxious how or what ye shall speak, for it shall be given to you in that same hour what ye shall speak.
 | [rsv] | When they deliver you up, do not be anxious how you are to speak or what you are to say; for what you are to say will be given to you in that hour;
 | [web] | But when they deliver you up, don't be anxious how or what you will say, for it will be given you in that hour what you will say.
 | [ylt] | `And whenever they may deliver you up, be not anxious how or what ye may speak, for it shall be given you in that hour what ye shall speak;
 | [bbe] | But when you are given up into their hands, do not be troubled about what to say or how to say it: for in that hour what you are to say will be given to you;
10:20 | [cbgb] | 因为不是你们自己说的，乃是你们父的灵在你们里头说的。 < | >
 | [niv] | for it will not be you speaking, but the Spirit of your Father speaking through you.
 | [asv] | For it is not ye that speak, but the Spirit of your Father that speaketh in you.
 | [jnd] | For *ye* are not the speakers, but the Spirit of your Father which speaks in you.
 | [kjv] | For it is not ye that speak, but the Spirit of your Father which speaketh in you.
 | [nwb] | For it is not ye that speak, but the Spirit of your Father which speaketh in you.
 | [rsv] | for it is not you who speak, but the Spirit of your Father speaking through you.
 | [web] | For it is not you who speak, but the Spirit of your Father who speaks in you.
 | [ylt] | for ye are not the speakers, but the Spirit of your Father that is speaking in you.
 | [bbe] | Because it is not you who say the words, but the Spirit of your Father in you.
10:21 | [cbgb] | 弟兄要把弟兄，父亲要把儿子，送到死地。儿女要与父母为敌，害死他们。 < | >
 | [niv] | "Brother will betray brother to death, and a father his child; children will rebel against their parents and have them put to death.
 | [asv] | And brother shall deliver up brother to death, and the father his child: and children shall rise up against parents, and cause them to be put to death.
 | [jnd] | But brother shall deliver up brother to death, and father child; and children shall rise up against parents and shall put them to death;
 | [kjv] | And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against their parents, and cause them to be put to death.
 | [nwb] | And the brother will deliver up the brother to death, and the father the child: and the children will rise up against parents, and cause them to be put to death.
 | [rsv] | Brother will deliver up brother to death, and the father his child, and children will rise against parents and have them put to death;
 | [web] | Brother will deliver up brother to death, and the father his child. Children will rise up against parents, and cause them to be put to death.
 | [ylt] | `And brother shall deliver up brother to death, and father child, and children shall rise up against parents, and shall put them to death,
 | [bbe] | And brother will give up brother to death, and the father his child: and children will go against their fathers and mothers, and put them to death.
10:22 | [cbgb] | 并且你们要为我的名，被众人恨恶，惟有忍耐到底的，必然得救。 < | >
 | [niv] | All men will hate you because of me, but he who stands firm to the end will be saved.
 | [asv] | And ye shall be hated of all men for my name's sake: but he that endureth to the end, the same shall be saved.
 | [jnd] | and ye shall be hated of all on account of my name. But he that has endured to end, *he* shall be saved.
 | [kjv] | And ye shall be hated of all men for my name's sake: but he that endureth to the end shall be saved.
 | [nwb] | And ye will be hated by all for my name's sake: but he that endureth to the end shall be saved.
 | [rsv] | and you will be hated by all for my name's sake. But he who endures to the end will be saved.
 | [web] | You will be hated by all men for my name's sake, but he who endures to the end, the same will be saved.
 | [ylt] | and ye shall be hated by all because of my name, but he who hath endured to the end, he shall be saved.
 | [bbe] | And you will be hated by all men because of my name: but he who is strong to the end will have salvation.
10:23 | [cbgb] | 有人在这城逼迫你们，就逃到那城去。我实在告诉你们，以色列的城邑，你们还没有走遍，人子就到了。 < | >
 | [niv] | When you are persecuted in one place, flee to another. I tell you the truth, you will not finish going through the cities of Israel before the Son of Man comes.
 | [asv] | But when they persecute you in this city, flee into the next: for verily I say unto you, Ye shall not have gone through the cities of Israel, till the Son of man be come.
 | [jnd] | But when they persecute you in this city, flee to the other; for verily I say to you, Ye shall not have completed the cities of Israel until the Son of man be come.
 | [kjv] | But when they persecute you in this city, flee ye into another: for verily I say unto you, Ye shall not have gone over the cities of Israel, till the Son of man be come.
 | [nwb] | But when they persecute you in this city, flee ye into another: for verily I say to you, Ye shall not have gone over the cities of Israel till the Son of man shall have come.
 | [rsv] | When they persecute you in one town, flee to the next; for truly, I say to you, you will not have gone through all the towns of Israel, before the Son of man comes.
 | [web] | But when they persecute you in this city, flee into the next, for most assuredly I tell you, you will not have gone through the cities of Israel, until the Son of Man has come.
 | [ylt] | `And whenever they may persecute you in this city, flee to the other, for verily I say to you, ye may not have completed the cities of Israel till the Son of Man may come.
 | [bbe] | But when they are cruel to you in one town, go in flight to another: for truly, I say to you, You will not have gone through the towns of Israel before the Son of man comes.
10:24 | [cbgb] | 学生不能高过先生，仆人不能高过主人。 < | >
 | [niv] | "A student is not above his teacher, nor a servant above his master.
 | [asv] | A disciple is not above his teacher, nor a servant above his lord.
 | [jnd] | The disciple is not above his teacher, nor the bondman above his lord.
 | [kjv] | The disciple is not above his master, nor the servant above his lord.
 | [nwb] | The disciple is not above teacher, nor the servant above his lord.
 | [rsv] | "A disciple is not above his teacher, nor a servant above his master;
 | [web] | . "A disciple is not above his teacher, nor a servant above his lord.
 | [ylt] | `A disciple is not above the teacher, nor a servant above his lord;
 | [bbe] | A disciple is not greater than his master, or a servant than his lord.
10:25 | [cbgb] | 学生和先生一样，仆人和主人一样，也就吧了。人既骂家主是别西卜，何况他的家人呢？（别西卜是鬼王的名） < | >
 | [niv] | It is enough for the student to be like his teacher, and the servant like his master. If the head of the house has been called Beelzebub, how much more the members of his household!
 | [asv] | It is enough for the disciple that he be as his teacher, and the servant as his lord. If they have called the master of the house Beelzebub, how much more them of his household!
 | [jnd] | sufficient for the disciple that he should become as his teacher, and the bondman as his lord. If they have called the master of the house Beelzebub, how much more those of his household?
 | [kjv] | It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more shall they call them of his household?
 | [nwb] | It is enough for the disciple that he should be as his teacher, and the servant as his lord: if they have called the master of the house Beelzebub, how much more them of his household?
 | [rsv] | it is enough for the disciple to be like his teacher, and the servant like his master. If they have called the master of the house Be-el'zebul, how much more will they malign those of his household.
 | [web] | It is enough for the disciple that he be like his teacher, and the servant like his lord. If they have called the master of the house Beelzebul, how much more them of his household!
 | [ylt] | sufficient to the disciple that he may be as his teacher, and the servant as his lord; if the master of the house they did call Beelzeboul, how much more those of his household?
 | [bbe] | It is enough for the disciple that he may be as his master, and the servant as his lord. If they have given the name Beelzebub to the master of the house, how much more to those of his house!
10:26 | [cbgb] | 所以不要怕他们。因为掩盖的事，没有不露出来的。隐藏的事，没有不被人知道的。 < | >
 | [niv] | "So do not be afraid of them. There is nothing concealed that will not be disclosed, or hidden that will not be made known.
 | [asv] | Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known.
 | [jnd] | Fear them not therefore; for there is nothing covered which shall not be revealed, and secret which shall not be known.
 | [kjv] | Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known.
 | [nwb] | Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known.
 | [rsv] | "So have no fear of them; for nothing is covered that will not be revealed, or hidden that will not be known.
 | [web] | Therefore don't be afraid of them, for there is nothing covered, that will not be revealed; and hidden, that will not be known.
 | [ylt] | `Ye may not, therefore, fear them, for there is nothing covered, that shall not be revealed, and hid, that shall not be known;
 | [bbe] | Have, then, no fear of them: because nothing is covered which will not come to light, or secret which will not be made clear.
10:27 | [cbgb] | 我在暗中告诉你们的，你们要在明处说出来。你们耳中所听的，要在房上宣扬出来。 < | >
 | [niv] | What I tell you in the dark, speak in the daylight; what is whispered in your ear, proclaim from the roofs.
 | [asv] | What I tell you in the darkness, speak ye in the light; and what ye hear in the ear, proclaim upon the house-tops.
 | [jnd] | What I say to you in darkness speak in the light, and what ye hear in the ear preach upon the houses.
 | [kjv] | What I tell you in darkness, that speak ye in light: and what ye hear in the ear, that preach ye upon the housetops.
 | [nwb] | What I tell you in darkness, speak ye in light: and what ye hear in the ear, publish ye upon the house-tops.
 | [rsv] | What I tell you in the dark, utter in the light; and what you hear whispered, proclaim upon the housetops.
 | [web] | What I tell you in the darkness, speak in the light; and what you hear whispered in the ear, proclaim on the housetops.
 | [ylt] | that which I tell you in the darkness, speak in the light, and that which you hear at the ear, proclaim on the house-tops.
 | [bbe] | What I say to you in the dark, say in the light: and what comes to your ear secretly, say publicly from the house-tops.
10:28 | [cbgb] | 那杀身体不能杀灵魂的，不要怕他们。惟有能把身体和灵魂都灭在地狱里的，正要怕他。 < | >
 | [niv] | Do not be afraid of those who kill the body but cannot kill the soul. Rather, be afraid of the One who can destroy both soul and body in hell.
 | [asv] | And be not afraid of them that kill the body, but are not able to kill the soul: but rather fear him who is able to destroy both soul and body in hell.
 | [jnd] | And be not afraid of those who kill the body, but cannot kill the soul; but fear rather him who is able to destroy both soul and body in hell.
 | [kjv] | And fear not them which kill the body, but are not able to kill the soul: but rather fear him which is able to destroy both soul and body in hell.
 | [nwb] | And fear not them who kill the body, but are not able to kill the soul: but rather fear him who is able to destroy both soul and body in hell.
 | [rsv] | And do not fear those who kill the body but cannot kill the soul; rather fear him who can destroy both soul and body in hell.
 | [web] | Don't be afraid of those who kill the body, but are not able to kill the soul. Rather, fear him who is able to destroy both soul and body in Gehenna.
 | [ylt] | `And be not afraid of those killing the body, and are not able to kill the soul, but fear rather Him who is able both soul and body to destroy in gehenna.
 | [bbe] | And have no fear of those who put to death the body, but are not able to put to death the soul. But have fear of him who has power to give soul and body to destruction in hell.
10:29 | [cbgb] | 两个麻雀，不是卖一分银子麽？若是你们的父不许，一个也不能掉在地上。 < | >
 | [niv] | Are not two sparrows sold for a penny ? Yet not one of them will fall to the ground apart from the will of your Father.
 | [asv] | Are not two sparrows sold for a penny? and not one of them shall fall on the ground without your Father:
 | [jnd] | Are not two sparrows sold for a farthing? and one of them shall not fall to the ground without your Father;
 | [kjv] | Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father.
 | [nwb] | Are not two sparrows sold for a farthing? and not one of them shall fall on the ground without your Father.
 | [rsv] | Are not two sparrows sold for a penny? And not one of them will fall to the ground without your Father's will.
 | [web] | . "Aren't two sparrows sold for an assarion? Not one of them falls on the ground apart from your Father's will,
 | [ylt] | `Are not two sparrows sold for an assar? and one of them shall not fall on the ground without your Father;
 | [bbe] | Are not sparrows two a farthing? and not one of them comes to an end without your Father:
10:30 | [cbgb] | 就是你们的头发，也都被数过了。 < | >
 | [niv] | And even the very hairs of your head are all numbered.
 | [asv] | but the very hairs of your head are all numbered.
 | [jnd] | but of you even the hairs of the head are all numbered.
 | [kjv] | But the very hairs of your head are all numbered.
 | [nwb] | But the very hairs of your head are all numbered.
 | [rsv] | But even the hairs of your head are all numbered.
 | [web] | but the very hairs of your head are all numbered.
 | [ylt] | and of you -- even the hairs of the head are all numbered;
 | [bbe] | But the hairs of your head are all numbered.
10:31 | [cbgb] | 所以不要惧怕。你们比许多麻雀还贵重。 < | >
 | [niv] | So don't be afraid; you are worth more than many sparrows.
 | [asv] | Fear not therefore: ye are of more value than many sparrows.
 | [jnd] | Fear not therefore; *ye* are better than many sparrows.
 | [kjv] | Fear ye not therefore, ye are of more value than many sparrows.
 | [nwb] | Fear ye not therefore, ye are of more value than many sparrows.
 | [rsv] | Fear not, therefore; you are of more value than many sparrows.
 | [web] | Therefore don't be afraid, you are of more value than many sparrows.
 | [ylt] | be not therefore afraid, than many sparrows ye are better.
 | [bbe] | Then have no fear; you are of more value than a flock of sparrows.
10:32 | [cbgb] | 凡在人面前认我的，我在我天上的父面前，也必认他。 < | >
 | [niv] | "Whoever acknowledges me before men, I will also acknowledge him before my Father in heaven.
 | [asv] | Every one therefore who shall confess me before men, him will I also confess before my Father who is in heaven.
 | [jnd] | Every one therefore who shall confess me before men, *I* also will confess him before my Father who is in heavens.
 | [kjv] | Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven.
 | [nwb] | Whoever therefore shall confess me before men, him will I also confess before my Father who is in heaven.
 | [rsv] | So every one who acknowledges me before men, I also will acknowledge before my Father who is in heaven;
 | [web] | Everyone therefore who confesses me before men, him will I also confess before my Father who is in heaven.
 | [ylt] | `Every one, therefore, who shall confess in me before men, I also will confess in him before my Father who is in the heavens;
 | [bbe] | To everyone, then, who gives witness to me before men, I will give witness before my Father in heaven.
10:33 | [cbgb] | 凡在人面前不认我的，我在我天上的父面前，也必不认他。 < | >
 | [niv] | But whoever disowns me before men, I will disown him before my Father in heaven.
 | [asv] | But whosoever shall deny me before men, him will I also deny before my Father who is in heaven.
 | [jnd] | But whosoever shall deny me before men, him will *I* also deny before my Father who is in heavens.
 | [kjv] | But whosoever shall deny me before men, him will I also deny before my Father which is in heaven.
 | [nwb] | But whoever shall deny me before men, him will I also deny before my Father who is in heaven.
 | [rsv] | but whoever denies me before men, I also will deny before my Father who is in heaven.
 | [web] | But whoever denies me before men, him will I also deny before my Father who is in heaven.
 | [ylt] | and whoever shall deny me before men, I also will deny him before my Father who is in the heavens.
 | [bbe] | But if anyone says before men that he has no knowledge of me, I will say that I have no knowledge of him before my Father in heaven.
10:34 | [cbgb] | 你们不要想我来，是叫地上太平。我来并不是叫地上太平，乃是叫地上动刀兵。 < | >
 | [niv] | "Do not suppose that I have come to bring peace to the earth. I did not come to bring peace, but a sword.
 | [asv] | Think not that I came to send peace on the earth: I came not to send peace, but a sword.
 | [jnd] | Do not think that I have come to send peace upon the earth: I have not come to send peace, but a sword.
 | [kjv] | Think not that I am come to send peace on earth: I came not to send peace, but a sword.
 | [nwb] | Think not that I am come to send peace on earth: I came not to send peace, but a sword.
 | [rsv] | "Do not think that I have come to bring peace on earth; I have not come to bring peace, but a sword.
 | [web] | . "Don't think that I came to send peace on the earth. I didn't come to send peace, but a sword.
 | [ylt] | `Ye may not suppose that I came to put peace on the earth; I did not come to put peace, but a sword;
 | [bbe] | Do not have the thought that I have come to send peace on the earth; I came not to send peace but a sword.
10:35 | [cbgb] | 因为我来，是叫人与父亲生疏，女儿与母亲生疏，媳妇与婆婆生疏。 < | >
 | [niv] | For I have come to turn "`a man against his father, a daughter against her mother, a daughter-in-law against her mother-in-law--
 | [asv] | For I came to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law:
 | [jnd] | For I have come to set a man at variance with his father, and the daughter with her mother, and the daughter-in-law with her mother-in-law;
 | [kjv] | For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law.
 | [nwb] | For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter-in-law against her mother-in-law.
 | [rsv] | For I have come to set a man against his father, and a daughter against her mother, and a daughter-in-law against her mother-in-law;
 | [web] | For I came to set a man at odds against his father, and the daughter against her mother, and the daughter in law against her mother in law.
 | [ylt] | for I came to set a man at variance against his father, and a daughter against her mother, and a daughter-in-law against her mother-in-law,
 | [bbe] | For I have come to put a man against his father, and the daughter against her mother, and the daughter-in-law against her mother-in-law:
10:36 | [cbgb] | 人的仇敌，就是自己家里的人。 < | >
 | [niv] | a man's enemies will be the members of his own household.'
 | [asv] | and a man's foes shall be they of his own household.
 | [jnd] | and they of his household a man's enemies.
 | [kjv] | And a man's foes shall be they of his own household.
 | [nwb] | And a man's foes they of his own household.
 | [rsv] | and a man's foes will be those of his own household.
 | [web] | A man's foes will be those of his own household.
 | [ylt] | and the enemies of a man are those of his household.
 | [bbe] | And a man will be hated by those of his house.
10:37 | [cbgb] | 爱父母过于爱我的，不配作我的门徒，爱儿女过于爱我的，不配作我的门徒。 < | >
 | [niv] | "Anyone who loves his father or mother more than me is not worthy of me; anyone who loves his son or daughter more than me is not worthy of me;
 | [asv] | He that loveth father or mother more than me is not worthy of me; and he that loveth son or daughter more than me is not worthy of me.
 | [jnd] | He who loves father or mother above me is not worthy of me; and he who loves son or daughter above me is not worthy of me.
 | [kjv] | He that loveth father or mother more than me is not worthy of me: and he that loveth son or daughter more than me is not worthy of me.
 | [nwb] | He that loveth father or mother more than me, is not worthy of me: and he that loveth son or daughter more than me, is not worthy of me.
 | [rsv] | He who loves father or mother more than me is not worthy of me; and he who loves son or daughter more than me is not worthy of me;
 | [web] | He who loves father or mother more than me is not worthy of me; and he who loves son or daughter more than me isn't worthy of me.
 | [ylt] | `He who is loving father or mother above me, is not worthy of me, and he who is loving son or daughter above me, is not worthy of me,
 | [bbe] | He who has more love for his father or mother than for me is not good enough for me; he who has more love for son or daughter than for me is not good enough for me.
10:38 | [cbgb] | 不背着他的十字架跟从我的，也不配作我的门徒。 < | >
 | [niv] | and anyone who does not take his cross and follow me is not worthy of me.
 | [asv] | And he that doth not take his cross and follow after me, is not worthy of me.
 | [jnd] | And he who does not take up his cross and follow after me is not worthy of me.
 | [kjv] | And he that taketh not his cross, and followeth after me, is not worthy of me.
 | [nwb] | And he that taketh not his cross, and followeth me, is not worthy of me.
 | [rsv] | and he who does not take his cross and follow me is not worthy of me.
 | [web] | He who doesn't take his cross and follow after me, isn't worthy of me.
 | [ylt] | and whoever doth not receive his cross and follow after me, is not worthy of me.
 | [bbe] | And he who does not take his cross and come after me is not good enough for me.
10:39 | [cbgb] | 得着生命的，将要失丧生命。为我失丧生命的，将要得着生命。 < | >
 | [niv] | Whoever finds his life will lose it, and whoever loses his life for my sake will find it.
 | [asv] | He that findeth his life shall lose it; and he that loseth his life for my sake shall find it.
 | [jnd] | He that finds his life shall lose it, and he who has lost his life for my sake shall find it.
 | [kjv] | He that findeth his life shall lose it: and he that loseth his life for my sake shall find it.
 | [nwb] | He that findeth his life shall lose it: and he that loseth his life for my sake, shall find it.
 | [rsv] | He who finds his life will lose it, and he who loses his life for my sake will find it.
 | [web] | He who finds his life will lose it; and he who loses his life for my sake will find it.
 | [ylt] | `He who found his life shall lose it, and he who lost his life for my sake shall find it.
 | [bbe] | He who has the desire to keep his life will have it taken from him, and he who gives up his life because of me will have it given back to him.
10:40 | [cbgb] | 人接待你们，就是接待我。接待我，就是接待那差我来的。 < | >
 | [niv] | "He who receives you receives me, and he who receives me receives the one who sent me.
 | [asv] | He that receiveth you receiveth me, and he that receiveth me receiveth him that sent me.
 | [jnd] | He that receives you receives me, and he that receives me receives him that sent me.
 | [kjv] | He that receiveth you receiveth me, and he that receiveth me receiveth him that sent me.
 | [nwb] | He that receiveth you, receiveth me, and he that receiveth me, receiveth him that sent me.
 | [rsv] | "He who receives you receives me, and he who receives me receives him who sent me.
 | [web] | He who receives you receives me, and he who receives me receives him who sent me.
 | [ylt] | `He who is receiving you doth receive me, and he who is receiving me doth receive Him who sent me,
 | [bbe] | He who gives honour to you gives honour to me; and he who gives honour to me gives honour to him who sent me.
10:41 | [cbgb] | 人因为先知的名接待先知，必得先知所得的赏赐，人因为义人的名接待义人，必得义人所得的赏赐。 < | >
 | [niv] | Anyone who receives a prophet because he is a prophet will receive a prophet's reward, and anyone who receives a righteous man because he is a righteous man will receive a righteous man's reward.
 | [asv] | He that receiveth a prophet in the name of a prophet shall receive a prophet's reward: and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man's reward.
 | [jnd] | He that receives a prophet in the name of a prophet, shall receive a prophet's reward; and he that receives a righteous man in the name of a righteous man, shall receive a righteous man's reward.
 | [kjv] | He that receiveth a prophet in the name of a prophet shall receive a prophet's reward; and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man's reward.
 | [nwb] | He that receiveth a prophet in the name of a prophet, shall receive a prophet's reward; and he that receiveth a righteous man in the name of a righteous man, shall receive a righteous man's reward.
 | [rsv] | He who receives a prophet because he is a prophet shall receive a prophet's reward, and he who receives a righteous man because he is a righteous man shall receive a righteous man's reward.
 | [web] | He who receives a prophet in the name of a prophet will receive a prophet's reward: and he who receives a righteous man in the name of a righteous man will receive a righteous man's reward.
 | [ylt] | he who is receiving a prophet in the name of a prophet, shall receive a prophet's reward, and he who is receiving a righteous man in the name of a righteous man, shall receive a righteous man's reward,
 | [bbe] | He who gives honour to a prophet, in the name of a prophet, will be given a prophet's reward; and he who gives honour to an upright man, in the name of an upright man, will be given an upright man's reward.
10:42 | [cbgb] | 无论何人，因为门徒的名，只把一杯凉水给这小子里的一个喝，我实在告诉你们，这人不能不得赏赐。 <
 | [niv] | And if anyone gives even a cup of cold water to one of these little ones because he is my disciple, I tell you the truth, he will certainly not lose his reward."
 | [asv] | And whosoever shall give to drink unto one of these little ones a cup of cold water only, in the name of a disciple, verily I say unto you he shall in no wise lose his reward.
 | [jnd] | And whosoever shall give to drink to one of these little ones a cup of cold only, in the name of a disciple, verily I say unto you, he shall in no wise lose his reward.
 | [kjv] | And whosoever shall give to drink unto one of these little ones a cup of cold water only in the name of a disciple, verily I say unto you, he shall in no wise lose his reward.
 | [nwb] | And whoever shall give to drink to one of these little ones, a cup of cold only, in the name of a disciple, verily, I say to you, he shall in no wise lose his reward.
 | [rsv] | And whoever gives to one of these little ones even a cup of cold water because he is a disciple, truly, I say to you, he shall not lose his reward."
 | [web] | Whoever gives one of these little ones just a cup of cold water to drink, in the name of a disciple, most assuredly I tell you he will in no way lose his reward."
 | [ylt] | and whoever may give to drink to one of these little ones a cup of cold water only in the name of a disciple, verily I say to you, he may not lose his reward.'
 | [bbe] | And whoever gives to one of these little ones a cup of cold water only, in the name of a disciple, truly I say to you, he will not go without his reward.


Interlinear Bible:Matthew 11

 马太福音 Matthew 11 << || >>
11:1 | [cbgb] | 耶稣吩咐完了十二个门徒，就离开那里，往各城去传道教训人。 >
 | [niv] | After Jesus had finished instructing his twelve disciples, he went on from there to teach and preach in the towns of Galilee.
 | [asv] | And it came to pass when Jesus had finished commanding his twelve disciples, he departed thence to teach and preach in their cities.
 | [jnd] | And it came to pass when Jesus had finished commanding his twelve disciples, he departed thence to teach and preach in their cities.
 | [kjv] | And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities.
 | [nwb] | And it came to pass when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities.
 | [rsv] | And when Jesus had finished instructing his twelve disciples, he went on from there to teach and preach in their cities.
 | [web] | . It happened that when Jesus had finished directing his twelve disciples, he departed there to teach and preach in their cities.
 | [ylt] | And it came to pass, when Jesus ended directing his twelve disciples, he departed thence to teach and to preach in their cities.
 | [bbe] | And it came about that when Jesus had come to the end of giving these orders to his twelve disciples, he went away from there, teaching and preaching in their towns.
11:2 | [cbgb] | 约翰在监里听见基督所作的事，就打发两个门徒去， < | >
 | [niv] | When John heard in prison what Christ was doing, he sent his disciples
 | [asv] | Now when John heard in the prison the works of the Christ, he sent by his disciples
 | [jnd] | But John, having heard in the prison the works of the Christ, sent by his disciples,
 | [kjv] | Now when John had heard in the prison the works of Christ, he sent two of his disciples,
 | [nwb] | Now when John had heard in the prison the works of Christ, he sent two of his disciples,
 | [rsv] | Now when John heard in prison about the deeds of the Christ, he sent word by his disciples
 | [web] | Now when John heard in the prison the works of Christ, he sent two of his disciples
 | [ylt] | And John having heard in the prison the works of the Christ, having sent two of his disciples,
 | [bbe] | Now when John had news in prison of the works of the Christ, he sent his disciples
11:3 | [cbgb] | 问他说，那将要来的是你麽，还是我们等候别人呢？ < | >
 | [niv] | to ask him, "Are you the one who was to come, or should we expect someone else?"
 | [asv] | and said unto him, Art thou he that cometh, or look we for another?
 | [jnd] | and said to him, Art *thou* the coming ? or are we to wait for another?
 | [kjv] | And said unto him, Art thou he that should come, or do we look for another?
 | [nwb] | And said to him, Art thou he that should come, or do we look for another?
 | [rsv] | and said to him, "Are you he who is to come, or shall we look for another?"
 | [web] | and said to him, "Are you he who comes, or should we look for another?"
 | [ylt] | said to him, `Art thou He who is coming, or for another do we look?'
 | [bbe] | To say to him, Are you he who is to come, or are we waiting for another?
11:4 | [cbgb] | 耶稣回答说，你们去，把所听见所看见的事告诉约翰。 < | >
 | [niv] | Jesus replied, "Go back and report to John what you hear and see:
 | [asv] | And Jesus answered and said unto them, Go and tell John the things which ye hear and see:
 | [jnd] | And Jesus answering said to them, Go, report to John what ye hear and see.
 | [kjv] | Jesus answered and said unto them, Go and shew John again those things which ye do hear and see:
 | [nwb] | Jesus answered and said to them, Go and show John again those things which ye hear and see:
 | [rsv] | And Jesus answered them, "Go and tell John what you hear and see:
 | [web] | . Jesus answered them, "Go and tell John the things which you hear and see:
 | [ylt] | And Jesus answering said to them, `Having gone, declare to John the things that ye hear and see,
 | [bbe] | And Jesus, answering, said to them, Go and give news to John of the things which you are seeing and hearing:
11:5 | [cbgb] | 就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见。死人复活，穷人有福音传给他们。 < | >
 | [niv] | The blind receive sight, the lame walk, those who have leprosy are cured, the deaf hear, the dead are raised, and the good news is preached to the poor.
 | [asv] | the blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, and the dead are raised up, and the poor have good tidings preached to them.
 | [jnd] | Blind see and lame walk; lepers are cleansed, and deaf hear; and dead are raised, and poor have glad tidings preached to them:
 | [kjv] | The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, and the poor have the gospel preached to them.
 | [nwb] | The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised, and the poor have the gospel preached to them.
 | [rsv] | the blind receive their sight and the lame walk, lepers are cleansed and the deaf hear, and the dead are raised up, and the poor have good news preached to them.
 | [web] | the blind receive their sight, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised up, and the poor have good news preached to them.
 | [ylt] | blind receive sight, and lame walk, lepers are cleansed, and deaf hear, dead are raised, and poor have good news proclaimed,
 | [bbe] | The blind see; those who were not able to, are walking; lepers are made clean; those who were without hearing, now have their ears open; the dead come to life again, and the poor have the good news given to them.
11:6 | [cbgb] | 凡不因我跌倒的，就有福了。 < | >
 | [niv] | Blessed is the man who does not fall away on account of me."
 | [asv] | And blessed is he, whosoever shall find no occasion of stumbling in me.
 | [jnd] | and blessed is whosoever shall not be offended in me.
 | [kjv] | And blessed is he, whosoever shall not be offended in me.
 | [nwb] | And blessed is to whom I shall not be the cause of his falling into sin.
 | [rsv] | And blessed is he who takes no offense at me."
 | [web] | Blessed is he, whoever finds no occasion for stumbling in me."
 | [ylt] | and happy is he who may not be stumbled in me.'
 | [bbe] | And a blessing will be on him who has no doubts about me.
11:7 | [cbgb] | 他们走的时候，耶稣就对众人讲论约翰说，你们从前出到旷野，是要看什么呢，要看风吹动的芦苇麽？ < | >
 | [niv] | As John's disciples were leaving, Jesus began to speak to the crowd about John: "What did you go out into the desert to see? A reed swayed by the wind?
 | [asv] | And as these went their way, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to behold? a reed shaken with the wind?
 | [jnd] | But as they went , Jesus began to say to the crowds concerning John, What went ye out into the wilderness to see? a reed moved about by the wind?
 | [kjv] | And as they departed, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to see? A reed shaken with the wind?
 | [nwb] | And as they departed, Jesus began to say to the multitudes concerning John, What went ye out into the wilderness to see? a reed shaken with the wind?
 | [rsv] | As they went away, Jesus began to speak to the crowds concerning John: "What did you go out into the wilderness to behold? A reed shaken by the wind?
 | [web] | . As these went their way, Jesus began to say to the multitudes concerning John, "What did you go out into the wilderness to see? A reed shaken with the wind?
 | [ylt] | And as they are going, Jesus began to say to the multitudes concerning John, `What went ye out to the wilderness to view? -- a reed shaken by the wind?
 | [bbe] | And when they were going away, Jesus, talking of John, said to all the people, What went you out into the waste land to see? a tall stem moving in the wind?
11:8 | [cbgb] | 你们出去，到底是要看什么，要看穿细软衣服的人麽，那穿细软衣服的人，是在王宫里。 < | >
 | [niv] | If not, what did you go out to see? A man dressed in fine clothes? No, those who wear fine clothes are in kings' palaces.
 | [asv] | But what went ye out to see? a man clothed in soft raiment? Behold, they that wear soft raiment are in king's houses.
 | [jnd] | But what went ye out to see? a man clothed in delicate raiment? behold, those who wear delicate things are in the houses of kings.
 | [kjv] | But what went ye out for to see? A man clothed in soft raiment? behold, they that wear soft clothing are in kings' houses.
 | [nwb] | But what went ye out to see? A man clothed in soft raiment? Behold, they that wear soft are in kings' houses.
 | [rsv] | Why then did you go out? To see a man clothed in soft raiment? Behold, those who wear soft raiment are in kings' houses.
 | [web] | But what did you go out to see? A man in soft clothing? Behold, those who wear soft clothing are in king's houses.
 | [ylt] | `But what went ye out to see? -- a man clothed in soft garments? lo, those wearing the soft things are in the kings' houses.
 | [bbe] | But what went you out to see? a man delicately clothed? Those who have fair robes are in kings' houses.
11:9 | [cbgb] | 你们出去，究竟是为什么，是要看先知麽？我告诉你们，是的，他比先知大多了。 < | >
 | [niv] | Then what did you go out to see? A prophet? Yes, I tell you, and more than a prophet.
 | [asv] | But wherefore went ye out? to see a prophet? Yea, I say unto you, and much more than a prophet.
 | [jnd] | But what went ye out to see? a prophet? Yea, I say to you, and more than a prophet:
 | [kjv] | But what went ye out for to see? A prophet? yea, I say unto you, and more than a prophet.
 | [nwb] | But what went ye out to see? A prophet? yes, I say to you, and more than a prophet.
 | [rsv] | Why then did you go out? To see a prophet? Yes, I tell you, and more than a prophet.
 | [web] | But why did you go out? To see a prophet? Yes, I tell you, and much more than a prophet.
 | [ylt] | `But what went ye out to see? -- a prophet? yes, I say to you, and more than a prophet,
 | [bbe] | But why did you go out? to see a prophet? Yes, I say to you, and more than a prophet.
11:10 | [cbgb] | 经上记着说，我要差遣我的使者在你面前，豫备道路。所说的就是这个人。 < | >
 | [niv] | This is the one about whom it is written: "`I will send my messenger ahead of you, who will prepare your way before you.'
 | [asv] | This is he, of whom it is written, Behold, I send my messenger before thy face, Who shall prepare thy way before thee.
 | [jnd] | this is he of whom it is written, Behold, *I* send my messenger before thy face, who shall prepare thy way before thee.
 | [kjv] | For this is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.
 | [nwb] | For this is concerning whom it is written, Behold, I send my messenger before thy face, who shall prepare thy way before thee.
 | [rsv] | This is he of whom it is written, 'Behold, I send my messenger before thy face, who shall prepare thy way before thee.'
 | [web] | For this is he, of whom it is written, 'Behold, I send my messenger before your face, who will prepare your way before you.'
 | [ylt] | for this is he of whom it hath been written, Lo, I do send My messenger before thy face, who shall prepare thy way before thee.
 | [bbe] | This is he of whom it has been said, See, I send my servant before your face, who will make ready your way before you.
11:11 | [cbgb] | 我实在告诉你们，凡妇人所生的，没有一个兴起来大过施洗约翰的。然而天国里最小的，比他还大。 < | >
 | [niv] | I tell you the truth: Among those born of women there has not risen anyone greater than John the Baptist; yet he who is least in the kingdom of heaven is greater than he.
 | [asv] | Verily I say unto you, Among them that are born of women there hath not arisen a greater than John the Baptist: yet he that is but little in the kingdom of heaven is greater than he.
 | [jnd] | Verily I say to you, that there is not arisen among born of women a greater than John the baptist. But he who is a little one in the kingdom of the heavens is greater than he.
 | [kjv] | Verily I say unto you, Among them that are born of women there hath not risen a greater than John the Baptist: notwithstanding he that is least in the kingdom of heaven is greater than he.
 | [nwb] | Verily, I say to you, among them that are born of women, there hath not risen a greater than John the Baptist: notwithstanding, he that is least in the kingdom of heaven, is greater than he.
 | [rsv] | Truly, I say to you, among those born of women there has risen no one greater than John the Baptist; yet he who is least in the kingdom of heaven is greater than he.
 | [web] | Most assuredly I tell you, among those who are born of women there has not arisen anyone greater than John the Baptizer; yet he who is least in the Kingdom of Heaven is greater than he.
 | [ylt] | Verily I say to you, there hath not risen, among those born of women, a greater than John the Baptist, but he who is least in the reign of the heavens is greater than he.
 | [bbe] | Truly I say to you, Among the sons of women there has not been a greater than John the Baptist: but he who is least in the kingdom of heaven is greater than he.
11:12 | [cbgb] | 从施洗约翰的时候到如今，天国是努力进入的，努力的人就得着了。 < | >
 | [niv] | From the days of John the Baptist until now, the kingdom of heaven has been forcefully advancing, and forceful men lay hold of it.
 | [asv] | And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and men of violence take it by force.
 | [jnd] | But from the days of John the baptist until now, the kingdom of the heavens is taken by violence, and violent seize on it.
 | [kjv] | And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and the violent take it by force.
 | [nwb] | And from the days of John the Baptist, until now, the kingdom of heaven suffereth violence, and the violent take it by force.
 | [rsv] | From the days of John the Baptist until now the kingdom of heaven has suffered violence, and men of violence take it by force.
 | [web] | From the days of John the Baptizer until now, the Kingdom of Heaven suffers violence, and the violent take it by force.
 | [ylt] | `And, from the days of John the Baptist till now, the reign of the heavens doth suffer violence, and violent men do take it by force,
 | [bbe] | And from the days of John the Baptist till now, the kingdom of heaven is forcing its way in, and men of force take it.
11:13 | [cbgb] | 因为众先知和律法说豫言，到约翰为止。 < | >
 | [niv] | For all the Prophets and the Law prophesied until John.
 | [asv] | For all the prophets and the law prophesied until John.
 | [jnd] | For all the prophets and the law have prophesied unto John.
 | [kjv] | For all the prophets and the law prophesied until John.
 | [nwb] | For all the prophets and the law prophesied until John.
 | [rsv] | For all the prophets and the law prophesied until John;
 | [web] | For all the prophets and the law prophesied until John.
 | [ylt] | for all the prophets and the law till John did prophesy,
 | [bbe] | For all the prophets and the law were in force till John.
11:14 | [cbgb] | 你们若肯领受，这人就是应当来的以利亚。 < | >
 | [niv] | And if you are willing to accept it, he is the Elijah who was to come.
 | [asv] | And if ye are willing to receive it, this is Elijah, that is to come.
 | [jnd] | And if ye will receive it, this is Elias, who is to come.
 | [kjv] | And if ye will receive it, this is Elias, which was for to come.
 | [nwb] | And if ye will receive , this is Elijah who was to come.
 | [rsv] | and if you are willing to accept it, he is Eli'jah who is to come.
 | [web] | If you are willing to receive it, this is Elijah, who is to come.
 | [ylt] | and if ye are willing to receive , he is Elijah who was about to come;
 | [bbe] | And if you are able to see it, this is Elijah who was to come.
11:15 | [cbgb] | 有耳可听的，就应当听。 < | >
 | [niv] | He who has ears, let him hear.
 | [asv] | He that hath ears to hear, let him hear.
 | [jnd] | He that has ears to hear, let him hear.
 | [kjv] | He that hath ears to hear, let him hear.
 | [nwb] | He that hath ears to hear, let him hear.
 | [rsv] | He who has ears to hear, let him hear.
 | [web] | He who has ears to hear, let him hear.
 | [ylt] | he who is having ears to hear -- let him hear.
 | [bbe] | He who has ears, let him give ear.
11:16 | [cbgb] | 我可用什么比这世代呢？好像孩童坐在街市上，招呼同伴，说， < | >
 | [niv] | "To what can I compare this generation? They are like children sitting in the marketplaces and calling out to others:
 | [asv] | But whereunto shall I liken this generation? It is like unto children sitting in the marketplaces, who call unto their fellows
 | [jnd] | But to whom shall I liken this generation? It is like children sitting in the markets, which, calling to their companions,
 | [kjv] | But whereunto shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows,
 | [nwb] | But to what shall I liken this generation? It is like to children sitting in the markets, and calling to their fellows,
 | [rsv] | "But to what shall I compare this generation? It is like children sitting in the market places and calling to their playmates,
 | [web] | . "But what will I compare this generation to? It is like children sitting in the marketplaces, who call to their companions
 | [ylt] | `And to what shall I liken this generation? it is like little children in market-places, sitting and calling to their comrades,
 | [bbe] | But what comparison may I make of this generation? It is like children seated in the market-places, crying out to one another,
11:17 | [cbgb] | 我们向你们吹笛，你们不跳舞。我们向你们举哀，你们不捶胸。 < | >
 | [niv] | "`We played the flute for you, and you did not dance; we sang a dirge, and you did not mourn.'
 | [asv] | and say, We piped unto you, and ye did not dance; we wailed, and ye did not mourn.
 | [jnd] | say, We have piped to you, and ye have not danced: we have mourned to you, and ye have not wailed.
 | [kjv] | And saying, We have piped unto you, and ye have not danced; we have mourned unto you, and ye have not lamented.
 | [nwb] | And saying, We have piped to you, and ye have not danced; We have mourned to you, and ye have not lamented.
 | [rsv] | 'We piped to you, and you did not dance; we wailed, and you did not mourn.'
 | [web] | and say, 'We played the flute for you, and you didn't dance. We mourned for you, and you didn't lament.'
 | [ylt] | and saying, We piped unto you, and ye did not dance, we lamented to you, and ye did not smite the breast.
 | [bbe] | We made music for you and you did not take part in the dance; we gave cries of sorrow and you made no signs of grief.
11:18 | [cbgb] | 约翰来了，也不吃，也不喝，人就说他是被鬼附着的。 < | >
 | [niv] | For John came neither eating nor drinking, and they say, `He has a demon.'
 | [asv] | For John came neither eating nor drinking, and they say, He hath a demon.
 | [jnd] | For John has come neither eating nor drinking, and they say, He has a demon.
 | [kjv] | For John came neither eating nor drinking, and they say, He hath a devil.
 | [nwb] | For John came neither eating nor drinking, and they say, He hath a demon.
 | [rsv] | For John came neither eating nor drinking, and they say, 'He has a demon';
 | [web] | For John came neither eating nor drinking, and they say, 'He has a demon.'
 | [ylt] | `For John came neither eating nor drinking, and they say, He hath a demon;
 | [bbe] | For John came, taking no food or drink, and they say, He has an evil spirit.
11:19 | [cbgb] | 人子来了，也吃，也喝，人又说他是贪食好酒的人，是税吏罪人的朋友。但智慧之子，总以智慧为是。（有古卷作但智慧在行为上就显为是） < | >
 | [niv] | The Son of Man came eating and drinking, and they say, `Here is a glutton and a drunkard, a friend of tax collectors and "sinners."' But wisdom is proved right by her actions."
 | [asv] | The Son of man came eating and drinking, and they say, Behold, a gluttonous man and a winebibber, a friend of publicans and sinners! And wisdom is justified by her works.
 | [jnd] | The Son of man has come eating and drinking, and they say, Behold, a man eating and wine-drinking, a friend of tax-gatherers, and of sinners: -- and wisdom has been justified by her children.
 | [kjv] | The Son of man came eating and drinking, and they say, Behold a man gluttonous, and a winebibber, a friend of publicans and sinners. But wisdom is justified of her children.
 | [nwb] | The Son of man came eating and drinking, and they say, Behold, a man gluttonous, and a wine-bibber, a friend of publicans and sinners. But wisdom is justified by her children.
 | [rsv] | the Son of man came eating and drinking, and they say, 'Behold, a glutton and a drunkard, a friend of tax collectors and sinners!' Yet wisdom is justified by her deeds."
 | [web] | The Son of Man came eating and drinking, and they say, 'Behold, a gluttonous man and a drunkard, a friend of tax collectors and sinners!' But wisdom is justified by her children."
 | [ylt] | the Son of Man came eating and drinking, and they say, Lo, a man, a glutton, and a wine-drinker, a friend of tax-gatherers and sinners, and wisdom was justified of her children.'
 | [bbe] | The Son of man has come feasting, and they say, See, a lover of food and wine, a friend of tax-farmers and sinners! And wisdom is judged to be right by her works.
11:20 | [cbgb] | 耶稣在诸城中行了许多异能，那些城的人终不悔改，就在那时候责备他们说， < | >
 | [niv] | Then Jesus began to denounce the cities in which most of his miracles had been performed, because they did not repent.
 | [asv] | Then began he to upbraid the cities wherein most of his mighty works were done, because they repented not.
 | [jnd] | Then began he to reproach the cities in which most of his works of power had taken place, because they had not repented.
 | [kjv] | Then began he to upbraid the cities wherein most of his mighty works were done, because they repented not:
 | [nwb] | Then he began to upbraid the cities in which most of his mighty works had been done, because they repented not.
 | [rsv] | Then he began to upbraid the cities where most of his mighty works had been done, because they did not repent.
 | [web] | . Then he began to denounce the cities in which most of his mighty works were done, because they didn't repent.
 | [ylt] | Then began he to reproach the cities in which were done most of his mighty works, because they did not reform.
 | [bbe] | Then he went on to say hard things to the towns where most of his works of power were done, because they had not been turned from their sins.
11:21 | [cbgb] | 哥拉汛哪，你有祸了，伯赛大阿，你有祸了，因为在你们中间所行的异能，若行在推罗西顿，他们早已披麻蒙灰悔改了。 < | >
 | [niv] | "Woe to you, Korazin! Woe to you, Bethsaida! If the miracles that were performed in you had been performed in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.
 | [asv] | Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon which were done in you, they would have repented long ago in sackcloth and ashes.
 | [jnd] | Woe to thee, Chorazin! woe to thee Bethsaida! for if the works of power which have taken place in you, had taken place in Tyre and Sidon, they had long ago repented in sackcloth and ashes.
 | [kjv] | Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.
 | [nwb] | Woe to thee, Chorazin; woe to thee, Bethsaida: for if the mighty works which have been done in you had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.
 | [rsv] | "Woe to you, Chora'zin! woe to you, Beth-sa'ida! for if the mighty works done in you had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.
 | [web] | "Woe to you, Chorazin! Woe to you, Bethsaida! For if the mighty works had been done in Tyre and Sidon which were done in you, they would have repented long ago in sackcloth and ashes.
 | [ylt] | `Wo to thee, Chorazin! wo to thee, Bethsaida! because, if in Tyre and Sidon had been done the mighty works that were done in you, long ago in sackcloth and ashes they had reformed;
 | [bbe] | Unhappy are you, Chorazin! Unhappy are you, Beth-saida! For if the works of power which were done in you had been done in Tyre and Sidon, they would have been turned from their sins in days gone by, clothing themselves in haircloth and putting dust on their heads.
11:22 | [cbgb] | 但我告诉你们，当审判的日子，推罗西顿所受的，比你们还容易呢？ < | >
 | [niv] | But I tell you, it will be more bearable for Tyre and Sidon on the day of judgment than for you.
 | [asv] | But I say unto you, it shall be more tolerable for Tyre and Sidon in the day of judgment than for you.
 | [jnd] | But I say to you, that it shall be more tolerable for Tyre and Sidon in judgment-day than for you.
 | [kjv] | But I say unto you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you.
 | [nwb] | But I say to you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you.
 | [rsv] | But I tell you, it shall be more tolerable on the day of judgment for Tyre and Sidon than for you.
 | [web] | But I tell you, it will be more tolerable for Tyre and Sidon in the day of judgment than for you.
 | [ylt] | but I say to you, to Tyre and Sidon it shall be more tolerable in a day of judgment than for you.
 | [bbe] | But I say to you, It will be better for Tyre and Sidon in the day of judging, than for you.
11:23 | [cbgb] | 迦百农阿，你已经升到天上。（或作你将要升到天上麽）将来必坠落阴间。因为在你那里所行的异能，若行在所多玛，他还可以存到今日。 < | >
 | [niv] | And you, Capernaum, will you be lifted up to the skies? No, you will go down to the depths. If the miracles that were performed in you had been performed in Sodom, it would have remained to this day.
 | [asv] | And thou, Capernaum, shalt thou be exalted unto heaven? thou shalt go down unto Hades: for if the mighty works had been done in Sodom which were done in thee, it would have remained until this day.
 | [jnd] | And *thou*, Capernaum, who hast been raised up to heaven, shalt be brought down even to hades. For if the works of power which have taken place in thee, had taken place in Sodom, it had remained until this day.
 | [kjv] | And thou, Capernaum, which art exalted unto heaven, shalt be brought down to hell: for if the mighty works, which have been done in thee, had been done in Sodom, it would have remained until this day.
 | [nwb] | And thou, Capernaum, which art exalted to heaven, shalt be brought down to hell: for if the mighty works which have been done in thee, had been done in Sodom, it would have remained until this day.
 | [rsv] | And you, Caper'na-um, will you be exalted to heaven? You shall be brought down to Hades. For if the mighty works done in you had been done in Sodom, it would have remained until this day.
 | [web] | You, Capernaum, who are exalted to Heaven, you will go down to Hades. For if the mighty works had been done in Sodom which were done in you, it would have remained until this day.
 | [ylt] | `And thou, Capernaum, which unto the heaven wast exalted, unto hades shalt be brought down, because if in Sodom had been done the mighty works that were done in thee, it had remained unto this day;
 | [bbe] | And you, Capernaum, were you not to be lifted up to heaven? you will go down into hell: for if the works of power which were done in you had been done in Sodom, it would have been here to this day.
11:24 | [cbgb] | 但我告诉你们，当审判的日子，所多玛所受的，比你还容易呢？ < | >
 | [niv] | But I tell you that it will be more bearable for Sodom on the day of judgment than for you."
 | [asv] | But I say unto you that it shall be more tolerable for the land of Sodom in the day of judgment, than for thee.
 | [jnd] | But I say to you, that it shall be more tolerable for land of Sodom in judgment-day than for thee.
 | [kjv] | But I say unto you, That it shall be more tolerable for the land of Sodom in the day of judgment, than for thee.
 | [nwb] | But I say to you, that it shall be more tolerable for the land of Sodom, in the day of judgment, than for thee.
 | [rsv] | But I tell you that it shall be more tolerable on the day of judgment for the land of Sodom than for you."
 | [web] | But I tell you that it will be more tolerable for the land of Sodom, in the day of judgment, than for you."
 | [ylt] | but I say to you, to the land of Sodom it shall be more tolerable in a day of judgment than to thee.'
 | [bbe] | But I say to you that it will be better for the land of Sodom in the day of judging, than for you.
11:25 | [cbgb] | 那时，耶稣说，父阿，天地的主，我感谢你，因为你将这些事，向聪明通达人，就藏起来，向婴孩，就显出来。 < | >
 | [niv] | At that time Jesus said, "I praise you, Father, Lord of heaven and earth, because you have hidden these things from the wise and learned, and revealed them to little children.
 | [asv] | At that season Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, that thou didst hide these things from the wise and understanding, and didst reveal them unto babes:
 | [jnd] | At that time, Jesus answering said, I praise thee, Father, Lord of the heaven and of the earth, that thou hast hid these things from the wise and prudent, and hast revealed them to babes.
 | [kjv] | At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent, and hast revealed them unto babes.
 | [nwb] | At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent, and hast revealed them to babes.
 | [rsv] | At that time Jesus declared, "I thank thee, Father, Lord of heaven and earth, that thou hast hidden these things from the wise and understanding and revealed them to babes;
 | [web] | . At that time, Jesus answered, "I thank you, Father, Lord of heaven and earth, that you hid these things from the wise and understanding, and revealed them to infants.
 | [ylt] | At that time Jesus answering said, `I do confess to Thee, Father, Lord of the heavens and of the earth, that thou didst hide these things from wise and understanding ones, and didst reveal them to babes.
 | [bbe] | At that time Jesus made answer and said, I give praise to you, O Father, Lord of heaven and earth, because you have kept these things secret from the wise and the men of learning, and have made them clear to little children.
11:26 | [cbgb] | 父阿，是的，因为你的美意本是如此。 < | >
 | [niv] | Yes, Father, for this was your good pleasure.
 | [asv] | yea, Father, for so it was well-pleasing in thy sight.
 | [jnd] | Yea, Father, for thus has it been well-pleasing in thy sight.
 | [kjv] | Even so, Father: for so it seemed good in thy sight.
 | [nwb] | Even so, Father, for so it seemed good in thy sight.
 | [rsv] | yea, Father, for such was thy gracious will.
 | [web] | Yes, Father, for so it was well-pleasing in your sight.
 | [ylt] | Yes, Father, because so it was good pleasure before Thee.
 | [bbe] | Yes, Father, for so it was pleasing in your eyes.
11:27 | [cbgb] | 一切所有的，都是我父交付我的。除了父，没有人知道子。除了子和子所愿意指示的，没有人知道父。 < | >
 | [niv] | "All things have been committed to me by my Father. No one knows the Son except the Father, and no one knows the Father except the Son and those to whom the Son chooses to reveal him.
 | [asv] | All things have been delivered unto me of my Father: and no one knoweth the Son, save the Father; neither doth any know the Father, save the Son, and he to whomsoever the Son willeth to reveal him.
 | [jnd] | All things have been delivered to me by my Father, and no one knows the Son but the Father, nor does any one know the Father, but the Son, and he to whom the Son may be pleased to reveal .
 | [kjv] | All things are delivered unto me of my Father: and no man knoweth the Son, but the Father; neither knoweth any man the Father, save the Son, and he to whomsoever the Son will reveal him.
 | [nwb] | All things are delivered to me by my Father; and no man knoweth the Son, but the Father; neither knoweth any man the Father, save the Son, and to whomsoever the Son will reveal .
 | [rsv] | All things have been delivered to me by my Father; and no one knows the Son except the Father, and no one knows the Father except the Son and any one to whom the Son chooses to reveal him.
 | [web] | All things have been delivered to me by my Father. No one knows the Son, except the Father; neither does anyone know the Father, except the Son, and he to whoever the Son wants to reveal him.
 | [ylt] | `All things were delivered to me by my Father, and none doth know the Son, except the Father, nor doth any know the Father, except the Son, and he to whom the Son may wish to reveal .
 | [bbe] | All things have been given to me by my Father; and no one has knowledge of the Son, but the Father; and no one has knowledge of the Father, but the Son, and he to whom the Son will make it clear.
11:28 | [cbgb] | 凡劳苦担重担的人，可以到我这里来，我就使你们得安息。 < | >
 | [niv] | "Come to me, all you who are weary and burdened, and I will give you rest.
 | [asv] | Come unto me, all ye that labor and are heavy laden, and I will give you rest.
 | [jnd] | Come to me, all ye who labour and are burdened, and *I* will give you rest.
 | [kjv] | Come unto me, all ye that labour and are heavy laden, and I will give you rest.
 | [nwb] | Come to me, all that labor, and are heavy laden, and I will give you rest.
 | [rsv] | Come to me, all who labor and are heavy laden, and I will give you rest.
 | [web] | . "Come to me, all you who labor and are heavily burdened, and I will give you rest.
 | [ylt] | `Come unto me, all ye labouring and burdened ones, and I will give you rest,
 | [bbe] | Come to me, all you who are troubled and weighted down with care, and I will give you rest.
11:29 | [cbgb] | 我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。 < | >
 | [niv] | Take my yoke upon you and learn from me, for I am gentle and humble in heart, and you will find rest for your souls.
 | [asv] | Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls.
 | [jnd] | Take my yoke upon you, and learn from me; for I am meek and lowly in heart; and ye shall find rest to your souls;
 | [kjv] | Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls.
 | [nwb] | Take my yoke upon you, and learn from me: for I am meek and lowly in heart; and ye shall find rest to your souls.
 | [rsv] | Take my yoke upon you, and learn from me; for I am gentle and lowly in heart, and you will find rest for your souls.
 | [web] | Take my yoke on you, and learn from me, for I am humble and lowly in heart; and you will find rest for your souls.
 | [ylt] | take up my yoke upon you, and learn from me, because I am meek and humble in heart, and ye shall find rest to your souls,
 | [bbe] | Take my yoke on you and become like me, for I am gentle and without pride, and you will have rest for your souls;
11:30 | [cbgb] | 因为我的轭是容易的，我的担子是轻省的。 <
 | [niv] | For my yoke is easy and my burden is light."
 | [asv] | For my yoke is easy, and my burden is light.
 | [jnd] | for my yoke is easy, and my burden is light.
 | [kjv] | For my yoke is easy, and my burden is light.
 | [nwb] | For my yoke easy, and my burden is light.
 | [rsv] | For my yoke is easy, and my burden is light."
 | [web] | For my yoke is easy, and my burden is light."
 | [ylt] | for my yoke easy, and my burden is light.'
 | [bbe] | For my yoke is good, and the weight I take up is not hard.


Interlinear Bible:Matthew 12

 马太福音 Matthew 12 << || >>
12:1 | [cbgb] | 那时，耶稣在安息日，从麦地经过。他的门徒饿了，就掐起麦穗来吃。 >
 | [niv] | At that time Jesus went through the grainfields on the Sabbath. His disciples were hungry and began to pick some heads of grain and eat them.
 | [asv] | At that season Jesus went on the sabbath day through the grainfields; and his disciples were hungry and began to pluck ears and to eat.
 | [jnd] | At that time Jesus went on the sabbath through the cornfields; and his disciples were hungry, and began to pluck the ears and to eat.
 | [kjv] | At that time Jesus went on the sabbath day through the corn; and his disciples were an hungred, and began to pluck the ears of corn and to eat.
 | [nwb] | At that time Jesus went on the sabbath through the corn, and his disciples were hungry, and began to pluck the ears of corn, and to eat.
 | [rsv] | At that time Jesus went through the grainfields on the sabbath; his disciples were hungry, and they began to pluck heads of grain and to eat.
 | [web] | . At that time, Jesus went on the Sabbath day through the grain fields. His disciples were hungry and began to pluck heads of grain and to eat.
 | [ylt] | At that time did Jesus go on the sabbaths through the corn, and his disciples were hungry, and they began to pluck ears, and to eat,
 | [bbe] | At that time Jesus went through the fields on the Sabbath day; and his disciples, being in need of food, were taking the heads of grain.
12:2 | [cbgb] | 法利赛人看见，就对耶稣说，看哪，你的门徒作安息日不可作的事了。 < | >
 | [niv] | When the Pharisees saw this, they said to him, "Look! Your disciples are doing what is unlawful on the Sabbath."
 | [asv] | But the Pharisees, when they saw it, said unto him, Behold, thy disciples do that which it is not lawful to do upon the sabbath.
 | [jnd] | But the Pharisees, seeing , said to him, Behold, thy disciples are doing what is not lawful to do on sabbath.
 | [kjv] | But when the Pharisees saw it, they said unto him, Behold, thy disciples do that which is not lawful to do upon the sabbath day.
 | [nwb] | But when the Pharisees saw it, they said to him, Behold, thy disciples do that which it is not lawful to do on the sabbath.
 | [rsv] | But when the Pharisees saw it, they said to him, "Look, your disciples are doing what is not lawful to do on the sabbath."
 | [web] | But the Pharisees, when they saw it, said to him, "Behold, your disciples do what is not lawful to do on the Sabbath."
 | [ylt] | and the Pharisees having seen, said to him, `Lo, thy disciples do that which it is not lawful to do on a sabbath.'
 | [bbe] | But the Pharisees, when they saw it, said to him, See, your disciples do that which it is not right to do on the Sabbath.
12:3 | [cbgb] | 耶稣对他们说，经上记着大卫和跟从他的人肌饿之时所作的事，你们没有念过麽？ < | >
 | [niv] | He answered, "Haven't you read what David did when he and his companions were hungry?
 | [asv] | But he said unto them, Have ye not read what David did, when he was hungry, and they that were with him;
 | [jnd] | But he said to them, Have ye not read what David did when he was hungry, and they that were with him?
 | [kjv] | But he said unto them, Have ye not read what David did, when he was an hungred, and they that were with him;
 | [nwb] | But he said to them, Have ye not read what David did when he was hungry, and they that were with him;
 | [rsv] | He said to them, "Have you not read what David did, when he was hungry, and those who were with him:
 | [web] | . But he said to them, "Haven't you read what David did, when he was hungry, and those who were with him;
 | [ylt] | And he said to them, `Did ye not read what David did, when he was hungry, himself and those with him --
 | [bbe] | But he said to them, Have you no knowledge of what David did when he had need of food, and those who were with him?
12:4 | [cbgb] | 他怎麽进了 神的殿，吃了陈设饼，这饼不是他和跟从他的人可以吃的，惟独祭司才可以吃。 < | >
 | [niv] | He entered the house of God, and he and his companions ate the consecrated bread--which was not lawful for them to do, but only for the priests.
 | [asv] | how he entered into the house of God, and ate the showbread, which it was not lawful for him to eat, neither for them that were with him, but only for the priests?
 | [jnd] | How he entered into the house of God, and ate the shewbread, which it was not lawful for him to eat, nor for those with him, but for the priests only?
 | [kjv] | How he entered into the house of God, and did eat the shewbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests?
 | [nwb] | How he entered into the house of God, and ate the show-bread, which it was not lawful for him to eat, neither for them who were with him, but only for the priests?
 | [rsv] | how he entered the house of God and ate the bread of the Presence, which it was not lawful for him to eat nor for those who were with him, but only for the priests?
 | [web] | how he entered into the house of God, and ate the show bread, which was not lawful for him to eat, neither for those who were with him, but only for the priests?
 | [ylt] | how he went into the house of God, and the loaves of the presentation did eat, which it is not lawful to him to eat, nor to those with him, except to the priests alone?
 | [bbe] | How he went into the house of God and took for food the holy bread which it was not right for him or for those who were with him to take, but only for the priests?
12:5 | [cbgb] | 再者，律法上所记的，当安息日，祭司在殿里犯了安息日，还是没有罪，你们没有念过麽？ < | >
 | [niv] | Or haven't you read in the Law that on the Sabbath the priests in the temple desecrate the day and yet are innocent?
 | [asv] | Or have ye not read in the law, that on the sabbath day the priests in the temple profane the sabbath, and are guiltless?
 | [jnd] | Or have ye not read in the law that on the sabbaths the priests in the temple profane the sabbath, and are blameless?
 | [kjv] | Or have ye not read in the law, how that on the sabbath days the priests in the temple profane the sabbath, and are blameless?
 | [nwb] | Or have ye not read in the law, that on the sabbath the priests in the temple profane the sabbath, and are blameless?
 | [rsv] | Or have you not read in the law how on the sabbath the priests in the temple profane the sabbath, and are guiltless?
 | [web] | Or have you not read in the law, that on the Sabbath day, the priests in the temple profane the Sabbath, and are guiltless?
 | [ylt] | `Or did ye not read in the Law, that on the sabbaths the priests in the temple do profane the sabbath, and are blameless?
 | [bbe] | Or is it not said in the law, how the Sabbath is broken by the priests in the Temple and they do no wrong?
12:6 | [cbgb] | 但我告诉你们，在这里有一人比殿更大。 < | >
 | [niv] | I tell you that one greater than the temple is here.
 | [asv] | But I say unto you, that one greater than the temple is here.
 | [jnd] | But I say unto you, that there is here what is greater than the temple.
 | [kjv] | But I say unto you, That in this place is one greater than the temple.
 | [nwb] | But I say to you, that in this place is greater than the temple.
 | [rsv] | I tell you, something greater than the temple is here.
 | [web] | But I tell you that one greater than the temple is here.
 | [ylt] | and I say to you, that a greater than the temple is here;
 | [bbe] | But I say to you that a greater thing than the Temple is here.
12:7 | [cbgb] | 我喜爱怜恤，不喜爱祭祀。你们若明白这话的意思，就不将无罪的，当作有罪的了。 < | >
 | [niv] | If you had known what these words mean, `I desire mercy, not sacrifice,' you would not have condemned the innocent.
 | [asv] | But if ye had known what this meaneth, I desire mercy, and not sacrifice, ye would not have condemned the guiltless.
 | [jnd] | But if ye had known what is: I will have mercy and not sacrifice, ye would not have condemned the guiltless.
 | [kjv] | But if ye had known what this meaneth, I will have mercy, and not sacrifice, ye would not have condemned the guiltless.
 | [nwb] | But if ye had known what meaneth, I will have mercy, and not sacrifice, ye would not have condemned the guiltless.
 | [rsv] | And if you had known what this means, 'I desire mercy, and not sacrifice,' you would not have condemned the guiltless.
 | [web] | But if you had known what this means, 'I desire mercy, and not sacrifice,' you would not have condemned the guiltless.
 | [ylt] | and if ye had known what is: Kindness I will, and not sacrifice -- ye had not condemned the blameless,
 | [bbe] | But if these words had been in your minds, My desire is for mercy and not for offerings, you would not have been judging those who have done no wrong.
12:8 | [cbgb] | 因为人子是安息日的主。 < | >
 | [niv] | For the Son of Man is Lord of the Sabbath."
 | [asv] | For the Son of man is lord of the sabbath.
 | [jnd] | For the Son of man is Lord of the sabbath.
 | [kjv] | For the Son of man is Lord even of the sabbath day.
 | [nwb] | For the Son of man is Lord even of the sabbath.
 | [rsv] | For the Son of man is lord of the sabbath."
 | [web] | For the Son of Man is Lord of the Sabbath."
 | [ylt] | for the son of man is lord even of the sabbath.'
 | [bbe] | For the Son of man is lord of the Sabbath.
12:9 | [cbgb] | 耶稣离开那地方，进了一个会堂。 < | >
 | [niv] | Going on from that place, he went into their synagogue,
 | [asv] | And he departed thence, and went into their synagogue:
 | [jnd] | And, going away from thence, he came into their synagogue.
 | [kjv] | And when he was departed thence, he went into their synagogue:
 | [nwb] | And when he had departed thence, he went into their synagogue.
 | [rsv] | And he went on from there, and entered their synagogue.
 | [web] | . He departed there, and went into their synagogue.
 | [ylt] | And having departed thence, he went to their synagogue,
 | [bbe] | And he went from there into their Synagogue:
12:10 | [cbgb] | 那里有一个人，枯乾了一只手。有人问耶稣说，安息日治病，可以不可以。意思是要控告他。 < | >
 | [niv] | and a man with a shriveled hand was there. Looking for a reason to accuse Jesus, they asked him, "Is it lawful to heal on the Sabbath?"
 | [asv] | and behold, a man having a withered hand. And they asked him, saying, Is it lawful to heal on the sabbath day? that they might accuse him.
 | [jnd] | And behold, there was a man having his hand withered. And they asked him, saying, Is it lawful to heal on the sabbath? that they might accuse him.
 | [kjv] | And, behold, there was a man which had his hand withered. And they asked him, saying, Is it lawful to heal on the sabbath days? that they might accuse him.
 | [nwb] | And behold, there was a man who had hand withered. And they asked him, saying, Is it lawful to heal on the sabbath? that they might accuse him.
 | [rsv] | And behold, there was a man with a withered hand. And they asked him, "Is it lawful to heal on the sabbath?" so that they might accuse him.
 | [web] | And behold there was, a man with a withered hand. They asked him, "Is it lawful to heal on the Sabbath day?" that they might accuse him.
 | [ylt] | and lo, there was a man having the hand withered, and they questioned him, saying, `Is it lawful to heal on the sabbaths?' that they might accuse him.
 | [bbe] | And there was a man with a dead hand. And they put a question to him, saying, Is it right to make a man well on the Sabbath day? so that they might have something against him.
12:11 | [cbgb] | 耶稣说，你们中间谁有一只羊，当安息日掉在坑里，不把他抓住拉上来呢？ < | >
 | [niv] | He said to them, "If any of you has a sheep and it falls into a pit on the Sabbath, will you not take hold of it and lift it out?
 | [asv] | And he said unto them, What man shall there be of you, that shall have one sheep, and if this fall into a pit on the sabbath day, will he not lay hold on it, and lift it out?
 | [jnd] | But he said to them, What man shall there be of you who has one sheep, and if this fall into a pit on the sabbath, will not lay hold of it and raise up?
 | [kjv] | And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the sabbath day, will he not lay hold on it, and lift it out?
 | [nwb] | And he said to them, What man shall there be among you, that shall have one sheep, and if it shall fall into a pit on the sabbath, will he not lay hold on it, and lift out?
 | [rsv] | He said to them, "What man of you, if he has one sheep and it falls into a pit on the sabbath, will not lay hold of it and lift it out?
 | [web] | . He said to them, "What man is there among you, who has one sheep, and if this one falls into a pit on the Sabbath day, will he not grab on to it, and lift it out?
 | [ylt] | And he said to them, `What man shall be of you, who shall have one sheep, and if this may fall on the sabbaths into a ditch, will not lay hold on it and raise ?
 | [bbe] | And he said to them, Which of you, having a sheep, if it gets into a hole on the Sabbath day, will not put out a helping hand and get it back?
12:12 | [cbgb] | 人比羊何等贵重呢？所以在安息日作善事是可以的。 < | >
 | [niv] | How much more valuable is a man than a sheep! Therefore it is lawful to do good on the Sabbath."
 | [asv] | How much then is a man of more value than a sheep! Wherefore it is lawful to do good on the sabbath day.
 | [jnd] | How much better then is a man than a sheep! So that it is lawful to do well on the sabbath.
 | [kjv] | How much then is a man better than a sheep? Wherefore it is lawful to do well on the sabbath days.
 | [nwb] | How much then is a man better than a sheep? wherefore it is lawful to do well on the sabbath days.
 | [rsv] | Of how much more value is a man than a sheep! So it is lawful to do good on the sabbath."
 | [web] | How much, then, is a man of more value than a sheep! Therefore it is lawful to do good on the Sabbath day."
 | [ylt] | How much better, therefore, is a man than a sheep? -- so that it is lawful on the sabbaths to do good.'
 | [bbe] | Of how much more value is a man than a sheep! For this reason it is right to do good on the Sabbath day.
12:13 | [cbgb] | 于是对那人说，伸出手来。他把手一伸，手就复了原，和那只手一样。 < | >
 | [niv] | Then he said to the man, "Stretch out your hand." So he stretched it out and it was completely restored, just as sound as the other.
 | [asv] | Then saith he to the man, Stretch forth thy hand. And he stretched it forth; and it was restored whole, as the other.
 | [jnd] | Then he says to the man, Stretch out thy hand. And he stretched out, and it was restored sound as the other.
 | [kjv] | Then saith he to the man, Stretch forth thine hand. And he stretched it forth; and it was restored whole, like as the other.
 | [nwb] | Then saith he to the man, Stretch out thy hand. And he stretched out; and was restored to a sound state like the other.
 | [rsv] | Then he said to the man, "Stretch out your hand." And the man stretched it out, and it was restored, whole like the other.
 | [web] | Then he told the man, "Stretch out your hand." He stretched it out; and it was restored whole, just like the other.
 | [ylt] | Then saith he to the man, `Stretch forth thy hand,' and he stretched forth, and it was restored whole as the other.
 | [bbe] | Then said he to the man, Put out your hand. And he put it out, and it was made as well as the other.
12:14 | [cbgb] | 法利赛人出去，商议怎样可以除灭耶稣。 < | >
 | [niv] | But the Pharisees went out and plotted how they might kill Jesus.
 | [asv] | But the Pharisees went out, and took counsel against him, how they might destroy him.
 | [jnd] | But the Pharisees, having gone out, took counsel against him, how they might destroy him.
 | [kjv] | Then the Pharisees went out, and held a council against him, how they might destroy him.
 | [nwb] | Then the Pharisees went out, and held a council against him, how they might destroy him.
 | [rsv] | But the Pharisees went out and took counsel against him, how to destroy him.
 | [web] | But the Pharisees went out, and took counsel against him, how they might destroy him.
 | [ylt] | And the Pharisees having gone forth, held a consultation against him, how they might destroy him,
 | [bbe] | But the Pharisees went out and made designs against him, how they might put him to death.
12:15 | [cbgb] | 耶稣知道了，就离开那里，有许多人跟着他，他把其中有病的人都治好了。 < | >
 | [niv] | Aware of this, Jesus withdrew from that place. Many followed him, and he healed all their sick,
 | [asv] | And Jesus perceiving it withdrew from thence: and many followed him; and he healed them all,
 | [jnd] | But Jesus knowing , withdrew thence, and great crowds followed him; and he healed them all:
 | [kjv] | But when Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all;
 | [nwb] | But when Jesus knew , he withdrew himself from thence: and great multitudes followed him, and he healed them all.
 | [rsv] | Jesus, aware of this, withdrew from there. And many followed him, and he healed them all,
 | [web] | Jesus, perceiving that, withdrew from there. Great multitudes followed him; and he healed them all,
 | [ylt] | and Jesus having known, withdrew thence, and there followed him great multitudes, and he healed them all,
 | [bbe] | And Jesus, having knowledge of this, went away from there, and a great number went after him; and he made them all well,
12:16 | [cbgb] | 又嘱咐他们，不要给他传名。 < | >
 | [niv] | warning them not to tell who he was.
 | [asv] | and charged them that they should not make him known:
 | [jnd] | and charged them strictly that they should not make him publicly known:
 | [kjv] | And charged them that they should not make him known:
 | [nwb] | And charged them that they should not make him known:
 | [rsv] | and ordered them not to make him known.
 | [web] | and charged them that they should not make him known:
 | [ylt] | and did charge them that they might not make him manifest,
 | [bbe] | Ordering them not to give people word of him:
12:17 | [cbgb] | 这是要应验先知以赛亚的话，说， < | >
 | [niv] | This was to fulfill what was spoken through the prophet Isaiah:
 | [asv] | that it might be fulfilled which was spoken through Isaiah the prophet, saying,
 | [jnd] | that that might be fulfilled which was spoken through Esaias the prophet, saying,
 | [kjv] | That it might be fulfilled which was spoken by Esaias the prophet, saying,
 | [nwb] | That it might be fulfilled which was spoken by Isaiah the prophet, saying,
 | [rsv] | This was to fulfil what was spoken by the prophet Isaiah:
 | [web] | that it might be fulfilled which was spoken through Isaiah the prophet, saying,
 | [ylt] | that it might be fulfilled that was spoken through Isaiah the prophet, saying,
 | [bbe] | So that what was said by Isaiah the prophet might come true,
12:18 | [cbgb] | 看哪，我的仆人，我所拣选，所亲爱，心里所喜悦的，我要将我的灵赐给他，他必将公理传给外邦。 < | >
 | [niv] | "Here is my servant whom I have chosen, the one I love, in whom I delight; I will put my Spirit on him, and he will proclaim justice to the nations.
 | [asv] | Behold, my servant whom I have chosen; My beloved in whom my soul is well pleased: I will put my Spirit upon him, And he shall declare judgment to the Gentiles.
 | [jnd] | Behold my servant, whom I have chosen, my beloved, in whom my soul has found its delight. I will put my Spirit upon him, and he shall shew forth judgment to the nations.
 | [kjv] | Behold my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall shew judgment to the Gentiles.
 | [nwb] | Behold, my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall show judgment to the Gentiles.
 | [rsv] | "Behold, my servant whom I have chosen, my beloved with whom my soul is well pleased. I will put my Spirit upon him, and he shall proclaim justice to the Gentiles.
 | [web] | . "Behold, my servant whom I have chosen;My beloved in whom my soul is well pleased:I will put my Spirit on him,He will declare judgment to the Gentiles.
 | [ylt] | `Lo, My servant, whom I did choose, My beloved, in whom My soul did delight, I will put My Spirit upon him, and judgment to the nations he shall declare,
 | [bbe] | See my servant, the man of my selection, my loved one in whom my soul is well pleased: I will put my Spirit on him, and he will make my decision clear to the Gentiles.
12:19 | [cbgb] | 他不争竞，不喧囔。街上也没有人听见他的声音。 < | >
 | [niv] | He will not quarrel or cry out; no one will hear his voice in the streets.
 | [asv] | He shall not strive, nor cry aloud; Neither shall any one hear his voice in the streets.
 | [jnd] | He shall not strive or cry out, nor shall any one hear his voice in the streets;
 | [kjv] | He shall not strive, nor cry; neither shall any man hear his voice in the streets.
 | [nwb] | He shall not contend, nor cry; neither shall any man hear his voice in the streets.
 | [rsv] | He will not wrangle or cry aloud, nor will any one hear his voice in the streets;
 | [web] | . He will not strive, nor shout;Neither will anyone hear his voice in the streets.
 | [ylt] | he shall not strive nor cry, nor shall any hear in the broad places his voice,
 | [bbe] | His coming will not be with fighting or loud cries; and his voice will not be lifted up in the streets.
12:20 | [cbgb] | 压伤的芦苇，他不折断。将残的灯火，他不吹灭。等他施行公理，叫公理得胜。 < | >
 | [niv] | A bruised reed he will not break, and a smoldering wick he will not snuff out, till he leads justice to victory.
 | [asv] | A bruised reed shall he not break, And smoking flax shall he not quench, Till he send forth judgment unto victory.
 | [jnd] | a bruised reed shall he not break, and smoking flax shall he not quench, until he bring forth judgment unto victory;
 | [kjv] | A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth judgment unto victory.
 | [nwb] | A bruised reed shall he not break, and smoking flax shall he not quench, till he shall send forth judgment to victory.
 | [rsv] | he will not break a bruised reed or quench a smoldering wick, till he brings justice to victory;
 | [web] | . He won't break a bruised reed,He won't quench a smoking flax,Until he sends forth judgment to victory.
 | [ylt] | a bruised reed he shall not break, and smoking flax he shall not quench, till he may put forth judgment to victory,
 | [bbe] | The crushed stem will not be broken by him; and the feebly burning light will he not put out, till he has made righteousness overcome all.
12:21 | [cbgb] | 外邦人都要仰望他的名。 < | >
 | [niv] | In his name the nations will put their hope."
 | [asv] | And in his name shall the Gentiles hope.
 | [jnd] | and on his name shall nations hope.
 | [kjv] | And in his name shall the Gentiles trust.
 | [nwb] | And in his name shall the Gentiles trust.
 | [rsv] | and in his name will the Gentiles hope."
 | [web] | . In his name, the Gentiles will hope."
 | [ylt] | and in his name shall nations hope.'
 | [bbe] | And in his name will the Gentiles put their hope.
12:22 | [cbgb] | 当下有人将一个被鬼附着，又瞎又哑的人，带到耶稣那里。耶稣就医治他，甚至那哑吧又能说话，又能看见。 < | >
 | [niv] | Then they brought him a demon-possessed man who was blind and mute, and Jesus healed him, so that he could both talk and see.
 | [asv] | Then was brought unto him one possessed with a demon, blind and dumb: and he healed him, insomuch that the dumb man spake and saw.
 | [jnd] | Then was brought to him one possessed by a demon, blind and dumb, and he healed him, so that the dumb spake and saw.
 | [kjv] | Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spake and saw.
 | [nwb] | Then was brought to him one possessed with a demon, blind and dumb; and he healed him, so that the blind and dumb both spoke and saw.
 | [rsv] | Then a blind and dumb demoniac was brought to him, and he healed him, so that the dumb man spoke and saw.
 | [web] | . Then there was brought to him one possessed by a demon, blind and mute, and he healed him, so that the blind and mute man both spoke and saw.
 | [ylt] | Then was brought to him a demoniac, blind and dumb, and he healed him, so that the blind and dumb both spake and saw.
 | [bbe] | Then they took to him one with an evil spirit, who was blind and had no power of talking: and he made him well so that he had the power of talking and seeing.
12:23 | [cbgb] | 众人都惊奇，说，这不是大卫的子孙麽？ < | >
 | [niv] | All the people were astonished and said, "Could this be the Son of David?"
 | [asv] | And all the multitudes were amazed, and said, Can this be the son of David?
 | [jnd] | And all the crowds were amazed and said, Is this the Son of David?
 | [kjv] | And all the people were amazed, and said, Is not this the son of David?
 | [nwb] | And all the people were amazed, and said, Is not this the son of David?
 | [rsv] | And all the people were amazed, and said, "Can this be the Son of David?"
 | [web] | All the multitudes were amazed, and said, "Can this be the son of David?"
 | [ylt] | And all the multitudes were amazed, and said, `Is this the Son of David?'
 | [bbe] | And all the people were surprised and said, Is not this the Son of David?
12:24 | [cbgb] | 但法利赛人听见，就说，这个人赶鬼，无非是靠着鬼王别西卜阿。 < | >
 | [niv] | But when the Pharisees heard this, they said, "It is only by Beelzebub, the prince of demons, that this fellow drives out demons."
 | [asv] | But when the Pharisees heard it, they said, This man doth not cast out demons, but by Beelzebub the prince of the demons.
 | [jnd] | But the Pharisees, having heard , said, This does not cast out demons, but by Beelzebub, prince of demons.
 | [kjv] | But when the Pharisees heard it, they said, This fellow doth not cast out devils, but by Beelzebub the prince of the devils.
 | [nwb] | But when the Pharisees heard , they said, This doth not cast out demons, but by Beelzebub the prince of the demons.
 | [rsv] | But when the Pharisees heard it they said, "It is only by Be-el'zebul, the prince of demons, that this man casts out demons."
 | [web] | But when the Pharisees heard it, they said, "This man does not cast out demons, except by Beelzebul, the prince of the demons."
 | [ylt] | but the Pharisees having heard, said, `This one doth not cast out demons, except by Beelzeboul, ruler of the demons.'
 | [bbe] | But the Pharisees, hearing of it, said, This man only sends evil spirits out of men by Beelzebub, the ruler of evil spirits.
12:25 | [cbgb] | 耶稣知道他们的意念，就对他们说，凡一国自相分争，就成为荒场，一城一家自相分争，必站立不住。 < | >
 | [niv] | Jesus knew their thoughts and said to them, "Every kingdom divided against itself will be ruined, and every city or household divided against itself will not stand.
 | [asv] | And knowing their thoughts he said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand:
 | [jnd] | But he, knowing their thoughts, said to them, Every kingdom divided against itself is brought to desolation, and every city or house divided against itself will not subsist.
 | [kjv] | And Jesus knew their thoughts, and said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand:
 | [nwb] | And Jesus knew their thoughts, and said to them, Every kingdom divided against itself, is brought to desolation; and every city or house divided against itself, shall not stand.
 | [rsv] | Knowing their thoughts, he said to them, "Every kingdom divided against itself is laid waste, and no city or house divided against itself will stand;
 | [web] | Knowing their thoughts, Jesus said to them, "Every kingdom divided against itself is brought to desolation, and every city or house divided against itself will not stand.
 | [ylt] | And Jesus, knowing their thoughts, said to them, `Every kingdom having been divided against itself is desolated, and no city or house having been divided against itself, doth stand,
 | [bbe] | And having knowledge of their thoughts he said to them, Every kingdom having division in itself is made waste, and every town or house having division in itself will come to destruction.
12:26 | [cbgb] | 若撒但赶逐撒但，就是自相分争，他的国怎能站得住呢？ < | >
 | [niv] | If Satan drives out Satan, he is divided against himself. How then can his kingdom stand?
 | [asv] | and if Satan casteth out Satan, he is divided against himself; how then shall his kingdom stand?
 | [jnd] | And if Satan casts out Satan, he is divided against himself; how then shall his kingdom subsist?
 | [kjv] | And if Satan cast out Satan, he is divided against himself; how shall then his kingdom stand?
 | [nwb] | And if Satan casteth out Satan, he is divided against himself; how then shall his kingdom stand?
 | [rsv] | and if Satan casts out Satan, he is divided against himself; how then will his kingdom stand?
 | [web] | If Satan casts out Satan, he is divided against himself. How then will his kingdom stand?
 | [ylt] | and if the Adversary doth cast out the Adversary, against himself he was divided, how then doth his kingdom stand?
 | [bbe] | And if Satan sends out Satan, he makes war against himself; how then will he keep his kingdom?
12:27 | [cbgb] | 我若靠着别西卜赶鬼，你们的子弟赶鬼，又靠着谁呢？这样，他们就要断定你们的是非。 < | >
 | [niv] | And if I drive out demons by Beelzebub, by whom do your people drive them out? So then, they will be your judges.
 | [asv] | And if I by Beelzebub cast out demons, by whom do your sons cast them out? therefore shall they be your judges.
 | [jnd] | And if *I* cast out demons by Beelzebub, your sons, by whom do they cast out? For this reason *they* shall be your judges.
 | [kjv] | And if I by Beelzebub cast out devils, by whom do your children cast them out? therefore they shall be your judges.
 | [nwb] | And if I by Beelzebub cast out demons, by whom do your children expel ? therefore they shall be your judges.
 | [rsv] | And if I cast out demons by Be-el'zebul, by whom do your sons cast them out? Therefore they shall be your judges.
 | [web] | If I by Beelzebul cast out demons, by whom do your sons cast them out? Therefore they will be your judges.
 | [ylt] | `And if I, by Beelzeboul, do cast out the demons, your sons -- by whom do they cast out? because of this they -- they shall be your judges.
 | [bbe] | And if I by Beelzebub send evil spirits out of men, by whom do your sons send them out? So let them be your judges.
12:28 | [cbgb] | 我若靠着 神的灵赶鬼，这就是 神的国临到你们了。 < | >
 | [niv] | But if I drive out demons by the Spirit of God, then the kingdom of God has come upon you.
 | [asv] | But if I by the Spirit of God cast out demons, then is the kingdom of God come upon you.
 | [jnd] | But if *I* by Spirit of God cast out demons, then indeed the kingdom of God is come upon you.
 | [kjv] | But if I cast out devils by the Spirit of God, then the kingdom of God is come unto you.
 | [nwb] | But if I cast out demons by the Spirit of God, then the kingdom of God is come to you.
 | [rsv] | But if it is by the Spirit of God that I cast out demons, then the kingdom of God has come upon you.
 | [web] | But if I by the Spirit of God cast out demons, then the kingdom of God has come on you.
 | [ylt] | `But if I, by the Spirit of God, do cast out the demons, then come already unto you did the reign of God.
 | [bbe] | But if I by the Spirit of God send out evil spirits, then is the kingdom of God come on you.
12:29 | [cbgb] | 人怎能进壮士家里，抢夺他的家具呢，除非先捆住那壮士，才可以抢夺他的家财。 < | >
 | [niv] | "Or again, how can anyone enter a strong man's house and carry off his possessions unless he first ties up the strong man? Then he can rob his house.
 | [asv] | Or how can one enter into the house of the strong man, and spoil his goods, except he first bind the strong man? and then he will spoil his house.
 | [jnd] | Or how can any one enter into the house of the strong and plunder his goods, unless first he bind the strong ? and then he will plunder his house.
 | [kjv] | Or else how can one enter into a strong man's house, and spoil his goods, except he first bind the strong man? and then he will spoil his house.
 | [nwb] | Or else, how can one enter into a strong man's house, and seize his goods, except he shall first bind the strong man? and then he will plunder his house.
 | [rsv] | Or how can one enter a strong man's house and plunder his goods, unless he first binds the strong man? Then indeed he may plunder his house.
 | [web] | Or how can one enter into the house of the strong man, and plunder his goods, except he first bind the strong man? Then he will plunder his house.
 | [ylt] | `Or how is one able to go into the house of the strong man, and to plunder his goods, if first he may not bind the strong man? and then his house he will plunder.
 | [bbe] | Or how may one go into a strong man's house and take his goods, if he does not first put cords round the strong man? and then he may take his goods.
12:30 | [cbgb] | 不与我相合的，就是敌我的，不同我收聚的，就是分散的。 < | >
 | [niv] | "He who is not with me is against me, and he who does not gather with me scatters.
 | [asv] | He that is not with me is against me, and he that gathereth not with me scattereth.
 | [jnd] | He that is not with me is against me, and he that gathers not with me scatters.
 | [kjv] | He that is not with me is against me; and he that gathereth not with me scattereth abroad.
 | [nwb] | He that is not with me, is against me; and he that gathereth not with me, scattereth abroad.
 | [rsv] | He who is not with me is against me, and he who does not gather with me scatters.
 | [web] | . "He who is not with me is against me, and he who doesn't gather with me, scatters.
 | [ylt] | `He who is not with me is against me, and he who is not gathering with me, doth scatter.
 | [bbe] | Whoever is not with me is against me; and he who does not take part with me in getting people together, is driving them away.
12:31 | [cbgb] | 所以我告诉你们，人一切的罪，和亵渎的话，都可得赦免。惟独亵渎圣灵，总不得赦免。 < | >
 | [niv] | And so I tell you, every sin and blasphemy will be forgiven men, but the blasphemy against the Spirit will not be forgiven.
 | [asv] | Therefore I say unto you, Every sin and blasphemy shall be forgiven unto men; but the blasphemy against the Spirit shall not be forgiven.
 | [jnd] | For this reason I say unto you, Every sin and injurious speaking shall be forgiven to men, but speaking injuriously of the Spirit shall not be forgiven to men.
 | [kjv] | Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven unto men: but the blasphemy against the Holy Ghost shall not be forgiven unto men.
 | [nwb] | Wherefore I say to you, All manner of sin and blasphemy shall be forgiven to men: but the blasphemy the Spirit shall not be forgiven to men.
 | [rsv] | Therefore I tell you, every sin and blasphemy will be forgiven men, but the blasphemy against the Spirit will not be forgiven.
 | [web] | Therefore I tell you, every sin and blasphemy will be forgiven men, but the blasphemy against the Spirit will not be forgiven men.
 | [ylt] | Because of this I say to you, all sin and evil speaking shall be forgiven to men, but the evil speaking of the Spirit shall not be forgiven to men.
 | [bbe] | So I say to you, Every sin and every evil word against God will have forgiveness; but for evil words against the Spirit there will be no forgiveness.
12:32 | [cbgb] | 凡说话干犯人子的，还可得赦免。惟独说话干犯圣灵的，今世来世总不得赦免。 < | >
 | [niv] | Anyone who speaks a word against the Son of Man will be forgiven, but anyone who speaks against the Holy Spirit will not be forgiven, either in this age or in the age to come.
 | [asv] | And whosoever shall speak a word against the Son of man, it shall be forgiven him; but whosoever shall speak against the Holy Spirit, it shall not be forgiven him, neither in this world, nor in that which is to come.
 | [jnd] | And whosoever shall have spoken a word against the Son of man, it shall be forgiven him; but whosoever shall speak against the Holy Spirit, it shall not be forgiven him, neither in this age nor in the coming .
 | [kjv] | And whosoever speaketh a word against the Son of man, it shall be forgiven him: but whosoever speaketh against the Holy Ghost, it shall not be forgiven him, neither in this world, neither in the world to come.
 | [nwb] | And whoever speaketh a word against the Son of man, it shall be forgiven him: but whoever speaketh against the Holy Spirit, it shall not be forgiven him, neither in this world, neither in the to come.
 | [rsv] | And whoever says a word against the Son of man will be forgiven; but whoever speaks against the Holy Spirit will not be forgiven, either in this age or in the age to come.
 | [web] | Whoever speaks a word against the Son of Man, it will be forgiven him; but whoever speaks against the Holy Spirit, it will not be forgiven him, neither in this world, nor in that which is to come.
 | [ylt] | And whoever may speak a word against the Son of Man it shall be forgiven to him, but whoever may speak against the Holy Spirit, it shall not be forgiven him, neither in this age, nor in that which is coming.
 | [bbe] | And whoever says a word against the Son of man, will have forgiveness; but whoever says a word against the Holy Spirit, will not have forgiveness in this life or in that which is to come.
12:33 | [cbgb] | 你们或以为树好，果子也好。树坏，果子也坏。因为看果子，就可以知道树。 < | >
 | [niv] | "Make a tree good and its fruit will be good, or make a tree bad and its fruit will be bad, for a tree is recognized by its fruit.
 | [asv] | Either make the tree good, and its fruit good; or make the tree corrupt, and its fruit corrupt: for the tree is known by its fruit.
 | [jnd] | Either make the tree good, and its fruit good; or make the tree corrupt, and its fruit corrupt. For from the fruit the tree is known.
 | [kjv] | Either make the tree good, and his fruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by his fruit.
 | [nwb] | Either make the tree good, and its fruit good; or else make the tree corrupt, and its fruit corrupt: for the tree is known by fruit.
 | [rsv] | "Either make the tree good, and its fruit good; or make the tree bad, and its fruit bad; for the tree is known by its fruit.
 | [web] | . "Either make the tree good, and its fruit good, or make the tree corrupt, and its fruit corrupt; for the tree is known by its fruit.
 | [ylt] | `Either make the tree good, and its fruit good, or make the tree bad, and its fruit bad, for from the fruit is the tree known.
 | [bbe] | Make the tree good, and its fruit good; or make the tree bad, and its fruit bad; for by its fruit you will get knowledge of the tree.
12:34 | [cbgb] | 毒蛇的种类，你们既是恶人，怎能说出好话来呢？因为心里所充满的，口里就说出来。 < | >
 | [niv] | You brood of vipers, how can you who are evil say anything good? For out of the overflow of the heart the mouth speaks.
 | [asv] | Ye offspring of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart the mouth speaketh.
 | [jnd] | Offspring of vipers! how can ye speak good things, being wicked? For of the abundance of the heart the mouth speaks.
 | [kjv] | O generation of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart the mouth speaketh.
 | [nwb] | O generation of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart, the mouth speaketh.
 | [rsv] | You brood of vipers! how can you speak good, when you are evil? For out of the abundance of the heart the mouth speaks.
 | [web] | You offspring of vipers, how can you, being evil, speak good things? For out of the abundance of the heart, the mouth speaks.
 | [ylt] | `Brood of vipers! how are ye able to speak good things -- being evil? for out of the abundance of the heart doth the mouth speak.
 | [bbe] | You offspring of snakes, how are you, being evil, able to say good things? because out of the heart's store come the words of the mouth.
12:35 | [cbgb] | 善人从他心里所存的善，就发出善来。恶人从他心里所存的恶，就发出恶来。 < | >
 | [niv] | The good man brings good things out of the good stored up in him, and the evil man brings evil things out of the evil stored up in him.
 | [asv] | The good man out of his good treasure bringeth forth good things: and the evil man out of his evil treasure bringeth forth evil things.
 | [jnd] | The good man out of the good treasure brings forth good things; and the wicked man out of the wicked treasure brings forth wicked things.
 | [kjv] | A good man out of the good treasure of the heart bringeth forth good things: and an evil man out of the evil treasure bringeth forth evil things.
 | [nwb] | A good man, out of the good treasure of the heart, bringeth forth good things: and an evil man, out of the evil treasure, bringeth forth evil things.
 | [rsv] | The good man out of his good treasure brings forth good, and the evil man out of his evil treasure brings forth evil.
 | [web] | The good man out of his good treasure brings forth good things, and the evil man out of his evil treasure brings forth evil things.
 | [ylt] | The good man out of the good treasure of the heart doth put forth the good things, and the evil man out of the evil treasure doth put forth evil things.
 | [bbe] | The good man out of his good store gives good things; and the evil man out of his evil store gives evil things.
12:36 | [cbgb] | 我又告诉你们，凡人所说的闲话，当审判的日子，必要句句供出来。 < | >
 | [niv] | But I tell you that men will have to give account on the day of judgment for every careless word they have spoken.
 | [asv] | And I say unto you, that every idle word that men shall speak, they shall give account thereof in the day of judgment.
 | [jnd] | But I say unto you, that every idle word which men shall say, they shall render an account of it in judgment-day:
 | [kjv] | But I say unto you, That every idle word that men shall speak, they shall give account thereof in the day of judgment.
 | [nwb] | But I say to you, That for every idle word that men shall speak, they shall give account in the day of judgment.
 | [rsv] | I tell you, on the day of judgment men will render account for every careless word they utter;
 | [web] | I tell you that every idle word that men speak, they will give account of it in the day of judgment.
 | [ylt] | `And I say to you, that every idle word that men may speak, they shall give for it a reckoning in a day of judgment;
 | [bbe] | And I say to you that in the day when they are judged, men will have to give an account of every foolish word they have said.
12:37 | [cbgb] | 因为要凭你的话定你为义，也要凭你的话，定你有罪。 < | >
 | [niv] | For by your words you will be acquitted, and by your words you will be condemned."
 | [asv] | For by thy words thou shalt be justified, and by thy words thou shalt be condemned.
 | [jnd] | for by thy words thou shalt be justified, and by thy words thou shalt be condemned.
 | [kjv] | For by thy words thou shalt be justified, and by thy words thou shalt be condemned.
 | [nwb] | For by thy words thou shalt be justified, and by thy words thou shalt be condemned.
 | [rsv] | for by your words you will be justified, and by your words you will be condemned."
 | [web] | For by your words you will be justified, and by your words you will be condemned."
 | [ylt] | for from thy words thou shalt be declared righteous, and from thy words thou shalt be declared unrighteous.'
 | [bbe] | For by your words will your righteousness be seen, and by your words you will be judged.
12:38 | [cbgb] | 当时有几个文士和法利赛人，对耶稣说，夫子，我们愿意你显个 神迹给我们看。 < | >
 | [niv] | Then some of the Pharisees and teachers of the law said to him, "Teacher, we want to see a miraculous sign from you."
 | [asv] | Then certain of the scribes and Pharisees answered him, saying, Teacher, we would see a sign from thee.
 | [jnd] | Then answered him some of the scribes and Pharisees, saying, Teacher, we desire to see a sign from thee.
 | [kjv] | Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee.
 | [nwb] | Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee.
 | [rsv] | Then some of the scribes and Pharisees said to him, "Teacher, we wish to see a sign from you."
 | [web] | . Then certain of the scribes and Pharisees answered, saying, "Teacher, we want to see a sign from you."
 | [ylt] | Then answered certain of the scribes and Pharisees, saying, `Teacher, we will to see a sign from thee.'
 | [bbe] | Then some of the scribes and Pharisees, hearing this, said to him, Master, we are looking for a sign from you.
12:39 | [cbgb] | 耶稣回答说，一个邪恶淫乱的世代求看 神迹。除了先知约拿的 神迹以外，再没有 神迹给他们看。 < | >
 | [niv] | He answered, "A wicked and adulterous generation asks for a miraculous sign! But none will be given it except the sign of the prophet Jonah.
 | [asv] | But he answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given it but the sign of Jonah the prophet:
 | [jnd] | But he, answering, said to them, A wicked and adulterous generation seeks after a sign, and a sign shall not be given to it save the sign of Jonas the prophet.
 | [kjv] | But he answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas:
 | [nwb] | But he answered and said to them, An evil and adulterous generation seeketh for a sign, and there shall no sign be given to it, but the sign of the prophet Jonah.
 | [rsv] | But he answered them, "An evil and adulterous generation seeks for a sign; but no sign shall be given to it except the sign of the prophet Jonah.
 | [web] | . But he answered them, "An evil and adulterous generation seeks after a sign, and there will no sign be given it but the sign of Jonah, the prophet.
 | [ylt] | And he answering said to them, `A generation, evil and adulterous, doth seek a sign, and a sign shall not be given to it, except the sign of Jonah the prophet;
 | [bbe] | But he, answering, said to them, An evil and false generation is looking for a sign; and no sign will be given to it but the sign of the prophet Jonah:
12:40 | [cbgb] | 约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。 < | >
 | [niv] | For as Jonah was three days and three nights in the belly of a huge fish, so the Son of Man will be three days and three nights in the heart of the earth.
 | [asv] | for as Jonah was three days and three nights in the belly of the whale; so shall the Son of man be three days and three nights in the heart of the earth.
 | [jnd] | For even as Jonas was in the belly of the great fish three days and three nights, thus shall the Son of man be in the heart of the earth three days and three nights.
 | [kjv] | For as Jonas was three days and three nights in the whale's belly; so shall the Son of man be three days and three nights in the heart of the earth.
 | [nwb] | For as Jonah was three days and three nights in the whale's belly: so shall the Son of man be three days and three nights in the heart of the earth.
 | [rsv] | For as Jonah was three days and three nights in the belly of the whale, so will the Son of man be three days and three nights in the heart of the earth.
 | [web] | For as Jonah was three days and three nights in the belly of the whale, so will the Son of Man be three days and three nights in the heart of the earth.
 | [ylt] | for, as Jonah was in the belly of the fish three days and three nights, so shall the Son of Man be in the heart of the earth three days and three nights.
 | [bbe] | For as Jonah was three days and three nights in the stomach of the great fish, so will the Son of man be three days and three nights in the heart of the earth.
12:41 | [cbgb] | 当审判的时候，尼尼微人，要起来定这世代的罪，因为尼尼微人听了约拿所传的，就悔改了。看哪，在这里有一人比约拿更大。 < | >
 | [niv] | The men of Nineveh will stand up at the judgment with this generation and condemn it; for they repented at the preaching of Jonah, and now one greater than Jonah is here.
 | [asv] | The men of Nineveh shall stand up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonah; and behold, a greater than Jonah is here.
 | [jnd] | Ninevites shall stand up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and behold, more than Jonas here.
 | [kjv] | The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.
 | [nwb] | The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonah; and behold, a greater than Jonah here.
 | [rsv] | The men of Nin'eveh will arise at the judgment with this generation and condemn it; for they repented at the preaching of Jonah, and behold, something greater than Jonah is here.
 | [web] | The men of Nineveh will stand up in the judgment with this generation, and will condemn it, for they repented at the preaching of Jonah; and behold, someone greater than Jonah is here.
 | [ylt] | `Men of Nineveh shall stand up in the judgment with this generation, and shall condemn it, for they reformed at the proclamation of Jonah, and lo, a greater than Jonah here!
 | [bbe] | The men of Nineveh will come up in the day of judging and give their decision against this generation: because they were turned from their sins at the preaching of Jonah; and now a greater than Jonah is here.
12:42 | [cbgb] | 当审判的时候，南方的女王，要起来定这世代的罪，因为他从地极而来，要听所罗门的智慧话。看哪，在这里有一人比所罗门更大。 < | >
 | [niv] | The Queen of the South will rise at the judgment with this generation and condemn it; for she came from the ends of the earth to listen to Solomon's wisdom, and now one greater than Solomon is here.
 | [asv] | The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the ends of the earth to hear the wisdom of Solomon; and behold, a greater than Solomon is here.
 | [jnd] | A queen of south shall rise up in the judgment with this generation, and shall condemn it; for she came from the ends of the earth to hear the wisdom of Solomon; and behold, more than Solomon here.
 | [kjv] | The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.
 | [nwb] | The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and behold, a greater than Solomon here.
 | [rsv] | The queen of the South will arise at the judgment with this generation and condemn it; for she came from the ends of the earth to hear the wisdom of Solomon, and behold, something greater than Solomon is here.
 | [web] | The queen of the south will rise up in the judgment with this generation, and will condemn it, for she came from the ends of the earth to hear the wisdom of Solomon; and behold, someone greater than Solomon is here.
 | [ylt] | `A queen of the south shall rise up in the judgment with this generation, and shall condemn it, for she came from the ends of the earth to hear the wisdom of Solomon, and lo, a greater than Solomon here!
 | [bbe] | The queen of the South will come up in the day of judging and give her decision against this generation: for she came from the ends of the earth to give ear to the wisdom of Solomon; and now a greater than Solomon is here.
12:43 | [cbgb] | 污鬼离了人身，就在无水之地，过来过去，寻求安歇之处，却寻不着。 < | >
 | [niv] | "When an evil spirit comes out of a man, it goes through arid places seeking rest and does not find it.
 | [asv] | But the unclean spirit, when he is gone out of the man, passeth through waterless places, seeking rest, and findeth it not.
 | [jnd] | But when the unclean spirit has gone out of the man, he goes through dry places, seeking rest, and does not find .
 | [kjv] | When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest, and findeth none.
 | [nwb] | When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest, and he findeth none.
 | [rsv] | "When the unclean spirit has gone out of a man, he passes through waterless places seeking rest, but he finds none.
 | [web] | But the unclean spirit, when he is gone out of the man, passes through waterless places, seeking rest, and doesn't find it.
 | [ylt] | `And, when the unclean spirit may go forth from the man, it doth walk through dry places seeking rest, and doth not find;
 | [bbe] | But the unclean spirit, when he is gone out of a man, goes through dry places looking for rest, and getting it not.
12:44 | [cbgb] | 于是说，我要回到我所出来的屋里去。到了，就看见里面空闲，打扫乾净，修饰好了。 < | >
 | [niv] | Then it says, `I will return to the house I left.' When it arrives, it finds the house unoccupied, swept clean and put in order.
 | [asv] | Then he saith, I will return into my house whence I came out; and when he is come, he findeth it empty, swept, and garnished.
 | [jnd] | Then he says, I will return to my house whence I came out; and having come, he finds unoccupied, swept, and adorned.
 | [kjv] | Then he saith, I will return into my house from whence I came out; and when he is come, he findeth it empty, swept, and garnished.
 | [nwb] | Then he saith, I will return into my house from whence I came out; and when he is come, he findeth empty, swept, and garnished.
 | [rsv] | Then he says, 'I will return to my house from which I came.' And when he comes he finds it empty, swept, and put in order.
 | [web] | Then he says, 'I will return into my house whence I came out,' and when he has come back, he finds it empty, swept, and put in order.
 | [ylt] | then it saith, I will turn back to my house whence I came forth; and having come, it findeth unoccupied, swept, and adorned:
 | [bbe] | Then he says, I will go back into my house from which I came out; and when he comes, he sees that there is no one in it, but that it has been made fair and clean.
12:45 | [cbgb] | 便去另带了七个比自己更恶的鬼来，都进去住在那里。那人末后的景况，比先前更不好了。这邪恶的世代，也要如此。 < | >
 | [niv] | Then it goes and takes with it seven other spirits more wicked than itself, and they go in and live there. And the final condition of that man is worse than the first. That is how it will be with this wicked generation."
 | [asv] | Then goeth he, and taketh with himself seven other spirits more evil than himself, and they enter in and dwell there: and the last state of that man becometh worse than the first. Even so shall it be also unto this evil generation.
 | [jnd] | Then he goes and takes with himself seven other spirits worse than himself, and entering in, they dwell there; and the last condition of that man becomes worse than the first. Thus shall it be to this wicked generation also.
 | [kjv] | Then goeth he, and taketh with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man is worse than the first. Even so shall it be also unto this wicked generation.
 | [nwb] | Then goeth he, and taketh with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last of that man is worse than the first. Even so shall it be also to this wicked generation.
 | [rsv] | Then he goes and brings with him seven other spirits more evil than himself, and they enter and dwell there; and the last state of that man becomes worse than the first. So shall it be also with this evil generation."
 | [web] | Then he goes, and takes with himself seven other spirits more evil than himself, and they enter in and dwell there. The last state of that man becomes worse than the first. Even so will it be also to this evil generation."
 | [ylt] | then doth it go, and take with itself seven other spirits more evil than itself, and having gone in they dwell there, and the last of that man doth become worse than the first; so shall it be also to this evil generation.'
 | [bbe] | Then he goes and takes with him seven other spirits worse than himself, and they go in and make it their living-place: and the last condition of that man is worse than the first. Even so will it be with this evil generation.
12:46 | [cbgb] | 耶稣还对众人说话的时候，不料，他母亲和他弟兄站在外边，要与他说话。 < | >
 | [niv] | While Jesus was still talking to the crowd, his mother and brothers stood outside, wanting to speak to him.
 | [asv] | While he was yet speaking to the multitudes, behold, his mother and his brethren stood without, seeking to speak to him.
 | [jnd] | But while he was yet speaking to the crowds, behold, his mother and his brethren stood without, seeking to speak to him.
 | [kjv] | While he yet talked to the people, behold, his mother and his brethren stood without, desiring to speak with him.
 | [nwb] | While he was yet speaking to the people, behold, mother and his brethren stood without, desiring to speak with him.
 | [rsv] | While he was still speaking to the people, behold, his mother and his brothers stood outside, asking to speak to him.
 | [web] | . While he was yet speaking to the multitudes, behold, his mother and his brothers stood outside, seeking to speak to him.
 | [ylt] | And while he was yet speaking to the multitudes, lo, his mother and brethren had stood without, seeking to speak to him,
 | [bbe] | While he was still talking to the people, his mother and his brothers came, desiring to have talk with him.
12:47 | [cbgb] | 有人告诉他说，看哪，你母亲和你弟兄站在外边，要与你说话。 < | >
 | [niv] | Someone told him, "Your mother and brothers are standing outside, wanting to speak to you."
 | [asv] | And one said unto him, Behold, thy mother and thy brethren stand without, seeking to speak to thee.
 | [jnd] | Then one said unto him, Behold, thy mother and thy brethren are standing without, seeking to speak to thee.
 | [kjv] | Then one said unto him, Behold, thy mother and thy brethren stand without, desiring to speak with thee.
 | [nwb] | Then one said to him, Behold, thy mother and thy brethren stand without, desiring to speak with thee.
 | [rsv] |
 | [web] | One said to him, "Behold, your mother and your brothers stand outside, seeking to speak to you."
 | [ylt] | and one said to him, `Lo, thy mother and thy brethren do stand without, seeking to speak to thee.'
 | [bbe] | And one said to him, See, your mother and your brothers are outside, desiring to have talk with you.
12:48 | [cbgb] | 他却回答那人说，谁是我的母亲。谁是我的弟兄。 < | >
 | [niv] | He replied to him, "Who is my mother, and who are my brothers?"
 | [asv] | But he answered and said unto him that told him, Who is my mother? and who are my brethren?
 | [jnd] | But he answering said to him that spoke to him, Who is my mother, and who are my brethren?
 | [kjv] | But he answered and said unto him that told him, Who is my mother? and who are my brethren?
 | [nwb] | But he answered and said to him that told him, Who is my mother? and who are my brethren?
 | [rsv] | But he replied to the man who told him, "Who is my mother, and who are my brothers?"
 | [web] | . But he answered him who told him, "Who is my mother? Who are my brothers?"
 | [ylt] | And he answering said to him who spake to him, `Who is my mother? and who are my brethren?'
 | [bbe] | But he in answer said to him who gave the news, Who is my mother and who are my brothers?
12:49 | [cbgb] | 就伸手指着门徒说，看哪，我的母亲，我的弟兄。 < | >
 | [niv] | Pointing to his disciples, he said, "Here are my mother and my brothers.
 | [asv] | And he stretched forth his hand towards his disciples, and said, Behold, my mother and my brethren!
 | [jnd] | And, stretching out his hand to his disciples, he said, Behold my mother and my brethren;
 | [kjv] | And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren!
 | [nwb] | And he stretched forth his hand towards his disciples, and said, Behold my mother and my brethren!
 | [rsv] | And stretching out his hand toward his disciples, he said, "Here are my mother and my brothers!
 | [web] | He stretched forth his hand towards his disciples, and said, "Behold, my mother and my brothers!
 | [ylt] | And having stretched forth his hand toward his disciples, he said, `Lo, my mother and my brethren!
 | [bbe] | And he put out his hand to his disciples and said, See, my mother and my brothers!
12:50 | [cbgb] | 凡遵行我天父旨意的人，就是我的弟兄姐妹和母亲了。 <
 | [niv] | For whoever does the will of my Father in heaven is my brother and sister and mother."
 | [asv] | For whosoever shall do the will of my Father who is in heaven, he is my brother, and sister, and mother.
 | [jnd] | for whosoever shall do the will of my Father who is in heavens, he is my brother, and sister, and mother.
 | [kjv] | For whosoever shall do the will of my Father which is in heaven, the same is my brother, and sister, and mother.
 | [nwb] | For whoever shall do the will of my Father who is in heaven, the same is my brother, and sister, and mother.
 | [rsv] | For whoever does the will of my Father in heaven is my brother, and sister, and mother."
 | [web] | For whoever will do the will of my Father who is in heaven, he is my brother, and sister, and mother."
 | [ylt] | for whoever may do the will of my Father who is in the heavens, he is my brother, and sister, and mother.'
 | [bbe] | For whoever does the pleasure of my Father in heaven, he is my brother, and sister, and mother.


Interlinear Bible:Matthew 13

 马太福音 Matthew 13 << || >>
13:1 | [cbgb] | 当那一天，耶稣从房子里出来，坐在海边。 >
 | [niv] | That same day Jesus went out of the house and sat by the lake.
 | [asv] | On that day went Jesus out of the house, and sat by the sea side.
 | [jnd] | And that day Jesus went out from the house and sat down by the sea.
 | [kjv] | The same day went Jesus out of the house, and sat by the sea side.
 | [nwb] | The same day Jesus went out of the house, and sat by the sea side.
 | [rsv] | That same day Jesus went out of the house and sat beside the sea.
 | [web] | . On that day Jesus went out of the house, and sat by the seaside.
 | [ylt] | And in that day Jesus, having gone forth from the house, was sitting by the sea,
 | [bbe] | On that day Jesus went out of the house and was seated by the seaside.
13:2 | [cbgb] | 有许多人到他那里聚集，他只得上船坐下。众人都站在岸上。 < | >
 | [niv] | Such large crowds gathered around him that he got into a boat and sat in it, while all the people stood on the shore.
 | [asv] | And there were gathered unto him great multitudes, so that he entered into a boat, and sat; and all the multitude stood on the beach.
 | [jnd] | And great crowds were gathered together to him, so that going on board ship himself he sat down, and the whole crowd stood on the shore.
 | [kjv] | And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore.
 | [nwb] | And great multitudes were gathered to him, so that he went into a boat, and sat down; and the whole multitude stood on the shore.
 | [rsv] | And great crowds gathered about him, so that he got into a boat and sat there; and the whole crowd stood on the beach.
 | [web] | Great multitudes gathered to him, so that he entered into a boat, and sat, and all the multitude stood on the beach.
 | [ylt] | and gathered together unto him were many multitudes, so that he having gone into the boat did sit down, and all the multitude on the beach did stand,
 | [bbe] | And great numbers of people came together to him, so that he got into a boat; and the people took up their position by the sea.
13:3 | [cbgb] | 他用比喻对他们讲许多道里，说，有一个撒种的出去撒种。 < | >
 | [niv] | Then he told them many things in parables, saying: "A farmer went out to sow his seed.
 | [asv] | And he spake to them many things in parables, saying, Behold, the sower went forth to sow;
 | [jnd] | And he spoke to them many things in parables, saying, Behold, the sower went out to sow:
 | [kjv] | And he spake many things unto them in parables, saying, Behold, a sower went forth to sow;
 | [nwb] | And he spoke many things to them in parables, saying, Behold, a sower went forth to sow;
 | [rsv] | And he told them many things in parables, saying: "A sower went out to sow.
 | [web] | He spoke to them many things in parables, saying, "Behold, the farmer went forth to sow.
 | [ylt] | and he spake to them many things in similes, saying: `Lo, the sower went forth to sow,
 | [bbe] | And he gave them teaching in the form of a story, saying, A man went out to put seed in the earth;
13:4 | [cbgb] | 撒种的时候，有落在路旁的，飞鸟来吃尽了。 < | >
 | [niv] | As he was scattering the seed, some fell along the path, and the birds came and ate it up.
 | [asv] | and as he sowed, some seeds fell by the way side, and the birds came and devoured them:
 | [jnd] | and as he sowed, some fell along the way, and the birds came and devoured them;
 | [kjv] | And when he sowed, some seeds fell by the way side, and the fowls came and devoured them up:
 | [nwb] | And when he sowed, some fell by the way side, and the fowls came and devoured them:
 | [rsv] | And as he sowed, some seeds fell along the path, and the birds came and devoured them.
 | [web] | As he sowed, some seeds fell by the roadside, and the birds came and devoured them.
 | [ylt] | and in his sowing, some indeed fell by the way, and the fowls did come and devour them,
 | [bbe] | And while he did so, some seeds were dropped by the wayside, and the birds came and took them for food:
13:5 | [cbgb] | 有落在土浅石头地上的。土既不深，发苗最快。 < | >
 | [niv] | Some fell on rocky places, where it did not have much soil. It sprang up quickly, because the soil was shallow.
 | [asv] | and others fell upon the rocky places, where they had not much earth: and straightway they sprang up, because they had no deepness of earth:
 | [jnd] | and others fell upon the rocky places where they had not much earth, and immediately they sprang up out of because of not having depth of earth,
 | [kjv] | Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth:
 | [nwb] | Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth:
 | [rsv] | Other seeds fell on rocky ground, where they had not much soil, and immediately they sprang up, since they had no depth of soil,
 | [web] | Others fell on rocky ground, where they didn't have much soil, and immediately they sprang up, because they had no deepness of earth.
 | [ylt] | and others fell upon the rocky places, where they had not much earth, and immediately they sprang forth, through not having depth of earth,
 | [bbe] | And some of the seed went among the stones, where it had not much earth, and straight away it came up because the earth was not deep:
13:6 | [cbgb] | 日头出来一晒，因为没有根，就枯乾了。 < | >
 | [niv] | But when the sun came up, the plants were scorched, and they withered because they had no root.
 | [asv] | and when the sun was risen, they were scorched; and because they had no root, they withered away.
 | [jnd] | but when the sun rose they were burned up, and because of not having root were dried up;
 | [kjv] | And when the sun was up, they were scorched; and because they had no root, they withered away.
 | [nwb] | And when the sun had risen, they were scorched; and because they had not root, they withered.
 | [rsv] | but when the sun rose they were scorched; and since they had no root they withered away.
 | [web] | When the sun had risen, they were scorched. Because they had no root, they withered away.
 | [ylt] | and the sun having risen they were scorched, and through not having root, they withered,
 | [bbe] | And when the sun was high, it was burned; and because it had no root it became dry and dead.
13:7 | [cbgb] | 有落在荆棘里的。荆棘长起来，把他济住了。 < | >
 | [niv] | Other seed fell among thorns, which grew up and choked the plants.
 | [asv] | And others fell upon the thorns; and the thorns grew up and choked them:
 | [jnd] | and others fell upon the thorns, and the thorns grew up and choked them;
 | [kjv] | And some fell among thorns; and the thorns sprung up, and choked them:
 | [nwb] | And some fell among thorns; and the thorns sprung up, and choked them:
 | [rsv] | Other seeds fell upon thorns, and the thorns grew up and choked them.
 | [web] | Others fell on thorns. The thorns grew up and choked them:
 | [ylt] | and others fell upon the thorns, and the thorns did come up and choke them,
 | [bbe] | And some seeds went among thorns, and the thorns came up and they had no room for growth:
13:8 | [cbgb] | 又有落在好土里的，就结实，有一百倍的，有六十倍的，有三十倍的。 < | >
 | [niv] | Still other seed fell on good soil, where it produced a crop--a hundred, sixty or thirty times what was sown.
 | [asv] | and others fell upon the good ground, and yielded fruit, some a hundredfold, some sixty, some thirty.
 | [jnd] | and others fell upon the good ground, and produced fruit, one a hundred, one sixty, and one thirty.
 | [kjv] | But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold.
 | [nwb] | But others fell into good ground, and brought forth fruit, some a hundred-fold, some sixty-fold, some thirty-fold.
 | [rsv] | Other seeds fell on good soil and brought forth grain, some a hundredfold, some sixty, some thirty.
 | [web] | and others fell on good soil, and yielded fruit: some one hundred times, some sixty, and some thirty.
 | [ylt] | and others fell upon the good ground, and were giving fruit, some indeed a hundredfold, and some sixty, and some thirty.
 | [bbe] | And some, falling on good earth, gave fruit, some a hundred, some sixty, some thirty times as much.
13:9 | [cbgb] | 有耳可听的，就应当听。 < | >
 | [niv] | He who has ears, let him hear."
 | [asv] | He that hath ears, let him hear.
 | [jnd] | He that has ears, let him hear.
 | [kjv] | Who hath ears to hear, let him hear.
 | [nwb] | Who hath ears to hear, let him hear.
 | [rsv] | He who has ears, let him hear."
 | [web] | He who has ears to hear, let him hear."
 | [ylt] | He who is having ears to hear -- let him hear.'
 | [bbe] | He who has ears, let him give ear.
13:10 | [cbgb] | 门徒进前来，问耶稣说，对众人讲话，为什么用比喻呢？ < | >
 | [niv] | The disciples came to him and asked, "Why do you speak to the people in parables?"
 | [asv] | And the disciples came, and said unto him, Why speakest thou unto them in parables?
 | [jnd] | And the disciples came up and said to him, Why speakest thou to them in parables?
 | [kjv] | And the disciples came, and said unto him, Why speakest thou unto them in parables?
 | [nwb] | And the disciples came, and said to him, Why speakest thou to them in parables?
 | [rsv] | Then the disciples came and said to him, "Why do you speak to them in parables?"
 | [web] | . The disciples came, and said to him, "Why do you speak to them in parables?"
 | [ylt] | And the disciples having come near, said to him, `Wherefore in similes dost thou speak to them?'
 | [bbe] | And the disciples came and said to him, Why do you say things to them in the form of stories?
13:11 | [cbgb] | 耶稣回答说，因为天国的奥秘，只叫你们知道，不叫他们知道。 < | >
 | [niv] | He replied, "The knowledge of the secrets of the kingdom of heaven has been given to you, but not to them.
 | [asv] | And he answered and said unto them, Unto you it is given to know the mysteries of the kingdom of heaven, but to them it is not given.
 | [jnd] | And he answering said to them, Because to you it is given to know the mysteries of the kingdom of the heavens, but to them it is not given;
 | [kjv] | He answered and said unto them, Because it is given unto you to know the mysteries of the kingdom of heaven, but to them it is not given.
 | [nwb] | He answered and said to them, Because it is given to you to know the mysteries of the kingdom of heaven, but to them it is not given.
 | [rsv] | And he answered them, "To you it has been given to know the secrets of the kingdom of heaven, but to them it has not been given.
 | [web] | . He answered them, "To you it is given to know the mysteries of the Kingdom of Heaven, but it is not given to them.
 | [ylt] | And he answering said to them that -- `To you it hath been given to know the secrets of the reign of the heavens, and to these it hath not been given,
 | [bbe] | And he said to them in answer, To you is given the knowledge of the secrets of the kingdom of heaven, but to them it is not given.
13:12 | [cbgb] | 凡有的，还要加给他，叫他有馀。凡没有的，连他所有的，也要夺去。 < | >
 | [niv] | Whoever has will be given more, and he will have an abundance. Whoever does not have, even what he has will be taken from him.
 | [asv] | For whosoever hath, to him shall be given, and he shall have abundance: but whosoever hath not, from him shall be taken away even that which he hath.
 | [jnd] | for whoever has, to him shall be given, and he shall be caused to be in abundance; but he who has not, even what he has shall be taken away from him.
 | [kjv] | For whosoever hath, to him shall be given, and he shall have more abundance: but whosoever hath not, from him shall be taken away even that he hath.
 | [nwb] | For whoever hath, to him shall be given, and he shall have more abundance: but whoever hath not, from him shall be taken away even that which he hath.
 | [rsv] | For to him who has will more be given, and he will have abundance; but from him who has not, even what he has will be taken away.
 | [web] | For whoever has, to him will be given, and he will have abundance, but whoever doesn't have, from him will be taken away even that which he has.
 | [ylt] | for whoever hath, it shall be given to him, and he shall have overabundance, and whoever hath not, even that which he hath shall be taken from him.
 | [bbe] | Because whoever has, to him will be given, and he will have more; but from him who has not, even what he has will be taken away.
13:13 | [cbgb] | 所以我用比喻对他们讲，是因他们看也看不见，听也听不见，也不明白。 < | >
 | [niv] | This is why I speak to them in parables: "Though seeing, they do not see; though hearing, they do not hear or understand.
 | [asv] | Therefore speak I to them in parables; because seeing they see not, and hearing they hear not, neither do they understand.
 | [jnd] | For this cause I speak to them in parables, because seeing they do not see, and hearing they do not hear nor understand;
 | [kjv] | Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand.
 | [nwb] | Therefore I speak to them in parables: because they seeing see not; and hearing they hear not, neither do they understand.
 | [rsv] | This is why I speak to them in parables, because seeing they do not see, and hearing they do not hear, nor do they understand.
 | [web] | Therefore I speak to them in parables, because seeing they don't see, and hearing, they don't hear, neither do they understand.
 | [ylt] | `Because of this, in similes do I speak to them, because seeing they do not see, and hearing they do not hear, nor understand,
 | [bbe] | For this reason I put things into the form of stories; because they see without seeing, and give ear without hearing, and the sense is not clear to them.
13:14 | [cbgb] | 在他们身上，正应了以赛亚的豫言说，你们听是要听见，却不明白。看是要看见，却不晓得。 < | >
 | [niv] | In them is fulfilled the prophecy of Isaiah: "`You will be ever hearing but never understanding; you will be ever seeing but never perceiving.
 | [asv] | And unto them is fulfilled the prophecy of Isaiah, which saith, By hearing ye shall hear, and shall in no wise understand; And seeing ye shall see, and shall in no wise perceive:
 | [jnd] | and in them is filled up the prophecy of Esaias, which says, Hearing ye shall hear and shall not understand, and beholding ye shall behold and not see;
 | [kjv] | And in them is fulfilled the prophecy of Esaias, which saith, By hearing ye shall hear, and shall not understand; and seeing ye shall see, and shall not perceive:
 | [nwb] | And in them is fulfilled the prophecy of Isaiah, which saith, By hearing ye shall hear, and shall not understand; and seeing ye shall see, and shall not perceive:
 | [rsv] | With them indeed is fulfilled the prophecy of Isaiah which says: 'You shall indeed hear but never understand, and you shall indeed see but never perceive.
 | [web] | In them the prophecy of Isaiah is fulfilled, which says, 'By hearing you will hear, and will in no way understand;Seeing you will see, and will in no way perceive:
 | [ylt] | and fulfilled on them is the prophecy of Isaiah, that saith, With hearing ye shall hear, and ye shall not understand, and seeing ye shall see, and ye shall not perceive,
 | [bbe] | And for them the words of Isaiah have come true, Though you give ear, you will not get knowledge; and seeing, you will see, but the sense will not be clear to you:
13:15 | [cbgb] | 因为这百姓油蒙了心，耳朵发沉，眼睛闭着。恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。 < | >
 | [niv] | For this people's heart has become calloused; they hardly hear with their ears, and they have closed their eyes. Otherwise they might see with their eyes, hear with their ears, understand with their hearts and turn, and I would heal them.'
 | [asv] | For this people's heart is waxed gross, And their ears are dull of hearing, And their eyes they have closed; Lest haply they should perceive with their eyes, And hear with their ears, And understand with their heart, And should turn again, And I should heal them.
 | [jnd] | for the heart of this people has grown fat, and they have heard heavily with their ears, and they have closed their eyes as asleep, lest they should see with the eyes, and hear with the ears, and understand with the heart, and should be converted, and I should heal them.
 | [kjv] | For this people's heart is waxed gross, and their ears are dull of hearing, and their eyes they have closed; lest at any time they should see with their eyes and hear with their ears, and should understand with their heart, and should be converted, and I should heal them.
 | [nwb] | For this people's heart is become gross, and ears are dull of hearing, and their eyes they have closed; lest at any time they should see with eyes, and hear with ears, and should understand with heart, and should be converted, and I should heal them.
 | [rsv] | For this people's heart has grown dull, and their ears are heavy of hearing, and their eyes they have closed, lest they should perceive with their eyes, and hear with their ears, and understand with their heart, and turn for me to heal them.'
 | [web] | . For this people's heart has grown callous,Their ears are dull of hearing,Their eyes they have closed;Or else perhaps they might perceive with their eyes,Hear with their ears,Understand with their heart,And should turn again;And I would heal them.'
 | [ylt] | for made gross was the heart of this people, and with the ears they heard heavily, and their eyes they did close, lest they might see with the eyes, and with the ears might hear, and with the heart understand, and turn back, and I might heal them.
 | [bbe] | For the heart of this people has become fat and their ears are slow in hearing and their eyes are shut; for fear that they might see with their eyes and give hearing with their ears and become wise in their hearts and be turned again to me, so that I might make them well.
13:16 | [cbgb] | 但你们的眼睛是有福的，因为看见了。你们的耳朵也是有福的，因为听见了。 < | >
 | [niv] | But blessed are your eyes because they see, and your ears because they hear.
 | [asv] | But blessed are your eyes, for they see; and your ears, for they hear.
 | [jnd] | But blessed are *your* eyes because they see, and your ears because they hear;
 | [kjv] | But blessed are your eyes, for they see: and your ears, for they hear.
 | [nwb] | But blessed your eyes, for they see: and your ears, for they hear.
 | [rsv] | But blessed are your eyes, for they see, and your ears, for they hear.
 | [web] | . "But blessed are your eyes, for they see; and your ears, for they hear.
 | [ylt] | `And happy are your eyes because they see, and your ears because they hear,
 | [bbe] | But a blessing be on your eyes, because they see; and on your ears, because they are open.
13:17 | [cbgb] | 我实在告诉你们，从前有许多先知和义人，要看你们所看的，却没有看见。要听你们所听见的，却没有听见。 < | >
 | [niv] | For I tell you the truth, many prophets and righteous men longed to see what you see but did not see it, and to hear what you hear but did not hear it.
 | [asv] | For verily I say unto you, that many prophets and righteous men desired to see the things which ye see, and saw them not; and to hear the things which ye hear, and heard them not.
 | [jnd] | for verily I say unto you, that many prophets and righteous have desired to see the things which ye behold and did not see , and to hear the things which ye hear and did not hear .
 | [kjv] | For verily I say unto you, That many prophets and righteous men have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.
 | [nwb] | For verily I say to you, That many prophets and righteous have desired to see which ye see, and have not seen ; and to hear which ye hear, and have not heard .
 | [rsv] | Truly, I say to you, many prophets and righteous men longed to see what you see, and did not see it, and to hear what you hear, and did not hear it.
 | [web] | For most assuredly I tell you that many prophets and righteous men desired to see the things which you see, and didn't see them; and to hear the things which you hear, and didn't hear them.
 | [ylt] | for verily I say to you, that many prophets and righteous men did desire to see that which ye look on, and they did not see, and to hear that which ye hear, and they did not hear.
 | [bbe] | For truly, I say to you that prophets and upright men had a desire to see the things which you see, and saw them not; and to have knowledge of the words which have come to your ears, and they had it not.
13:18 | [cbgb] | 所以你们当听这撒种的比喻。 < | >
 | [niv] | "Listen then to what the parable of the sower means:
 | [asv] | Hear then ye the parable of the sower.
 | [jnd] | *Ye*, therefore, hear the parable of the sower.
 | [kjv] | Hear ye therefore the parable of the sower.
 | [nwb] | Hear ye therefore the parable of the sower.
 | [rsv] | "Hear then the parable of the sower.
 | [web] | . "Hear, then, the parable of the farmer.
 | [ylt] | `Ye, therefore, hear ye the simile of the sower:
 | [bbe] | Give ear, then, to the story of the man who put the seed in the earth.
13:19 | [cbgb] | 凡听见天国道里不明白的，那恶者就来，把所撒在他心里的夺去了。这就是撒在路旁的了。 < | >
 | [niv] | When anyone hears the message about the kingdom and does not understand it, the evil one comes and snatches away what was sown in his heart. This is the seed sown along the path.
 | [asv] | When any one heareth the word of the kingdom, and understandeth it not, then cometh the evil one, and snatcheth away that which hath been sown in his heart. This is he that was sown by the way side.
 | [jnd] | From every one who hears the word of the kingdom and does not understand , the wicked one comes and catches away what was sown in his heart: this is he that is sown by the wayside.
 | [kjv] | When any one heareth the word of the kingdom, and understandeth it not, then cometh the wicked one, and catcheth away that which was sown in his heart. This is he which received seed by the way side.
 | [nwb] | When any one heareth the word of the kingdom, and understandeth not, then cometh the wicked , and catcheth away that which was sown in his heart. This is he who received seed by the way side.
 | [rsv] | When any one hears the word of the kingdom and does not understand it, the evil one comes and snatches away what is sown in his heart; this is what was sown along the path.
 | [web] | When anyone hears the word of the kingdom, and doesn't understand it, the evil one comes, and snatches away that which has been sown in his heart. This is what was sown by the roadside.
 | [ylt] | Every one hearing the word of the reign, and not understanding -- the evil one doth come, and doth catch that which hath been sown in his heart; this is that sown by the way.
 | [bbe] | When the word of the kingdom comes to anyone, and the sense of it is not clear to him, then the Evil One comes, and quickly takes away that which was put in his heart. He is the seed dropped by the wayside.
13:20 | [cbgb] | 撒在石头地上的，就是人听了道，当下欢喜领受。 < | >
 | [niv] | The one who received the seed that fell on rocky places is the man who hears the word and at once receives it with joy.
 | [asv] | And he that was sown upon the rocky places, this is he that heareth the word, and straightway with joy receiveth it;
 | [jnd] | But he that is sown on the rocky places -- this is he who hears the word and immediately receives it with joy,
 | [kjv] | But he that received the seed into stony places, the same is he that heareth the word, and anon with joy receiveth it;
 | [nwb] | But he that received the seed into stony places, the same is he that heareth the word, and immediately with joy receiveth it;
 | [rsv] | As for what was sown on rocky ground, this is he who hears the word and immediately receives it with joy;
 | [web] | What was sown on the rocky places, this is he who hears the word, and immediately with joy receives it;
 | [ylt] | `And that sown on the rocky places, this is he who is hearing the word, and immediately with joy is receiving it,
 | [bbe] | And that which went on the stones, this is he who, hearing the word, straight away takes it with joy;
13:21 | [cbgb] | 只因心里没有根，不过是暂时的。及至为道遭了患难，或是受了逼迫，立刻就倒了。 < | >
 | [niv] | But since he has no root, he lasts only a short time. When trouble or persecution comes because of the word, he quickly falls away.
 | [asv] | yet hath he not root in himself, but endureth for a while; and when tribulation or persecution ariseth because of the word, straightway he stumbleth.
 | [jnd] | but has no root in himself, but is for a time only; and when tribulation or persecution happens on account of the word, he is immediately offended.
 | [kjv] | Yet hath he not root in himself, but dureth for a while: for when tribulation or persecution ariseth because of the word, by and by he is offended.
 | [nwb] | Yet he hath not root in himself, but endureth for a while: for when tribulation or persecution ariseth because of the word, forthwith he is offended.
 | [rsv] | yet he has no root in himself, but endures for a while, and when tribulation or persecution arises on account of the word, immediately he falls away.
 | [web] | yet he has no root in himself, but endures for a while. When oppression or persecution arises because of the word, immediately he stumbles.
 | [ylt] | and he hath not root in himself, but is temporary, and persecution or tribulation having happened because of the word, immediately he is stumbled.
 | [bbe] | But having no root in himself, he goes on for a time; and when trouble comes or pain, because of the word, he quickly becomes full of doubts.
13:22 | [cbgb] | 撒在荆棘里的，就是人听了道，后来有世上的思虑，钱财的迷惑，把道挤住了，不能结实。 < | >
 | [niv] | The one who received the seed that fell among the thorns is the man who hears the word, but the worries of this life and the deceitfulness of wealth choke it, making it unfruitful.
 | [asv] | And he that was sown among the thorns, this is he that heareth the word; and the care of the world, and the deceitfulness of riches, choke the word, and he becometh unfruitful.
 | [jnd] | And he that is sown among the thorns -- this is he who hears the word, and the anxious care of this life, and the deceit of riches choke the word, and he becomes unfruitful.
 | [kjv] | He also that received seed among the thorns is he that heareth the word; and the care of this world, and the deceitfulness of riches, choke the word, and he becometh unfruitful.
 | [nwb] | He also that received seed among the thorns is he that heareth the word; and the care of this world, and the deceitfulness of riches choke the word, and he becometh unfruitful.
 | [rsv] | As for what was sown among thorns, this is he who hears the word, but the cares of the world and the delight in riches choke the word, and it proves unfruitful.
 | [web] | What was sown among the thorns, this is he who hears the word, but the cares of this world and the deceitfulness of riches choke the word, and he becomes unfruitful.
 | [ylt] | `And that sown toward the thorns, this is he who is hearing the word, and the anxiety of this age, and the deceitfulness of the riches, do choke the word, and it becometh unfruitful.
 | [bbe] | And that which was dropped among the thorns, this is he who has the word; and the cares of this life, and the deceits of wealth, put a stop to the growth of the word and it gives no fruit.
13:23 | [cbgb] | 撒在好土地上的，就是人听了道明白了，后来结实，有一百倍的，有六十倍的，有三十倍的。 < | >
 | [niv] | But the one who received the seed that fell on good soil is the man who hears the word and understands it. He produces a crop, yielding a hundred, sixty or thirty times what was sown."
 | [asv] | And he that was sown upon the good ground, this is he that heareth the word, and understandeth it; who verily beareth fruit, and bringeth forth, some a hundredfold, some sixty, some thirty.
 | [jnd] | But he that is sown upon the good ground -- this is he who hears and understands the word, who bears fruit also, and produces, one a hundred, one sixty, and one thirty.
 | [kjv] | But he that received seed into the good ground is he that heareth the word, and understandeth it; which also beareth fruit, and bringeth forth, some an hundredfold, some sixty, some thirty.
 | [nwb] | But he that receiveth seed into the good ground is he that heareth the word, and understandeth ; who also beareth fruit, and bringeth forth, some a hundred fold, some sixty, some thirty.
 | [rsv] | As for what was sown on good soil, this is he who hears the word and understands it; he indeed bears fruit, and yields, in one case a hundredfold, in another sixty, and in another thirty."
 | [web] | What was sown on the good ground, this is he who hears the word, and understands it, who most assuredly bears fruit, and brings forth, some one hundred times, some sixty, some thirty."
 | [ylt] | `And that sown on the good ground: this is he who is hearing the word, and is understanding, who indeed doth bear fruit, and doth make, some indeed a hundredfold, and some sixty, and some thirty.'
 | [bbe] | And the seed which was put in good earth, this is he who gives ear to the word, and gets the sense of it; who gives fruit, some a hundred, some sixty, some thirty times as much.
13:24 | [cbgb] | 耶稣又设个比喻对他们说，天国好像人撒好种在田里。 < | >
 | [niv] | Jesus told them another parable: "The kingdom of heaven is like a man who sowed good seed in his field.
 | [asv] | Another parable set he before them, saying, The kingdom of heaven is likened unto a man that sowed good seed in his field:
 | [jnd] | Another parable set he before them, saying, The kingdom of the heavens has become like a man sowing good seed in his field;
 | [kjv] | Another parable put he forth unto them, saying, The kingdom of heaven is likened unto a man which sowed good seed in his field:
 | [nwb] | Another parable he proposed to them, saying, The kingdom of heaven is likened to a man who sowed good seed in his field:
 | [rsv] | Another parable he put before them, saying, "The kingdom of heaven may be compared to a man who sowed good seed in his field;
 | [web] | . He set another parable before them, saying, "The Kingdom of Heaven is like a man who sowed good seed in his field,
 | [ylt] | Another simile he set before them, saying: `The reign of the heavens was likened to a man sowing good seed in his field,
 | [bbe] | And he gave them another story, saying, The kingdom of heaven is like a man who put good seed in his field:
13:25 | [cbgb] | 及至人睡觉的时候，有仇敌来，将稗子撒在麦子里，就走了。 < | >
 | [niv] | But while everyone was sleeping, his enemy came and sowed weeds among the wheat, and went away.
 | [asv] | but while men slept, his enemy came and sowed tares also among the wheat, and went away.
 | [jnd] | but while men slept, his enemy came and sowed darnel amongst the wheat, and went away.
 | [kjv] | But while men slept, his enemy came and sowed tares among the wheat, and went his way.
 | [nwb] | But while men slept, his enemy came and sowed tares among the wheat, and departed.
 | [rsv] | but while men were sleeping, his enemy came and sowed weeds among the wheat, and went away.
 | [web] | but while people slept, his enemy came and sowed darnel also among the wheat, and went away.
 | [ylt] | and, while men are sleeping, his enemy came and sowed darnel in the midst of the wheat, and went away,
 | [bbe] | But while men were sleeping, one who had hate for him came and put evil seeds among the grain, and went away.
13:26 | [cbgb] | 到长苗吐穗的时候，稗子也显出来。 < | >
 | [niv] | When the wheat sprouted and formed heads, then the weeds also appeared.
 | [asv] | But when the blade sprang up and brought forth fruit, then appeared the tares also.
 | [jnd] | But when the blade shot up and produced fruit, then appeared the darnel also.
 | [kjv] | But when the blade was sprung up, and brought forth fruit, then appeared the tares also.
 | [nwb] | But when the blade had sprung up, and brought forth fruit, then appeared the tares also.
 | [rsv] | So when the plants came up and bore grain, then the weeds appeared also.
 | [web] | But when the blade sprang up and brought forth fruit, then the darnel appeared also.
 | [ylt] | and when the herb sprang up, and yielded fruit, then appeared also the darnel.
 | [bbe] | But when the green stem came up and gave fruit, the evil plants were seen at the same time.
13:27 | [cbgb] | 田主的仆人来告诉他说，主阿，你不是撒好种在田里麽？从那里来的稗子呢？ < | >
 | [niv] | "The owner's servants came to him and said, `Sir, didn't you sow good seed in your field? Where then did the weeds come from?'
 | [asv] | And the servants of the householder came and said unto him, Sir, didst thou not sow good seed in thy field? whence then hath it tares?
 | [jnd] | And the bondmen of the householder came up and said to him, Sir, hast thou not sown good seed in thy field? whence then has it darnel?
 | [kjv] | So the servants of the householder came and said unto him, Sir, didst not thou sow good seed in thy field? from whence then hath it tares?
 | [nwb] | So the servants of the householder came and said to him, Sir, didst thou not sow good seed in thy field? from whence then hath it tares?
 | [rsv] | And the servants of the householder came and said to him, 'Sir, did you not sow good seed in your field? How then has it weeds?'
 | [web] | The servants of the householder came and said to him, 'Sir, didn't you sow good seed in your field? Where did this darnel come from?'
 | [ylt] | `And the servants of the householder, having come near, said to him, Sir, good seed didst thou not sow in thy field? whence then hath it the darnel?
 | [bbe] | And the servants of the master of the house came and said to him, Sir, did you not put good seed in your field? how then has it evil plants?
13:28 | [cbgb] | 主人说，这是仇敌作的。仆人说，你要我们去薅出来麽？ < | >
 | [niv] | "`An enemy did this,' he replied. "The servants asked him, `Do you want us to go and pull them up?'
 | [asv] | And he said unto them, An enemy hath done this. And the servants say unto him, Wilt thou then that we go and gather them up?
 | [jnd] | And he said to them, A man an enemy has done this. And the bondmen said to him, Wilt thou then that we should go and gather it ?
 | [kjv] | He said unto them, An enemy hath done this. The servants said unto him, Wilt thou then that we go and gather them up?
 | [nwb] | He said to them, An enemy hath done this. The servants said to him, Wilt thou then that we go and gather them?
 | [rsv] | He said to them, 'An enemy has done this.' The servants said to him, 'Then do you want us to go and gather them?'
 | [web] | He said to them, 'An enemy has done this.' The servants asked him, 'Do you want us to go and gather them up?'
 | [ylt] | And he saith to them, A man, an enemy, did this; and the servants said to him, Wilt thou, then, having gone away we may gather it up?
 | [bbe] | And he said, Someone has done this in hate. And the servants say to him, Is it your pleasure that we go and take them up?
13:29 | [cbgb] | 主人说，不必，恐怕薅稗子，连麦子也拔出来。 < | >
 | [niv] | "`No,' he answered, `because while you are pulling the weeds, you may root up the wheat with them.
 | [asv] | But he saith, Nay; lest haply while ye gather up the tares, ye root up the wheat with them.
 | [jnd] | But he said, No; lest gathering the darnel ye should root up the wheat with it.
 | [kjv] | But he said, Nay; lest while ye gather up the tares, ye root up also the wheat with them.
 | [nwb] | But he said, No; lest while ye gather the tares, ye root up also the wheat with them.
 | [rsv] | But he said, 'No; lest in gathering the weeds you root up the wheat along with them.
 | [web] | But he said, 'No, lest perhaps while you gather up the darnel, you root up the wheat with them.
 | [ylt] | `And he said, No, lest -- gathering up the darnel -- ye root up with it the wheat,
 | [bbe] | But he says, No, for fear that by chance while you take up the evil plants, you may be rooting up the grain with them.
13:30 | [cbgb] | 这两样一齐长，等着收割。当收割的时候，我要对收割的人说，先将稗子薅出来，捆成捆，留着烧。惟有麦子，要收在仓里。 < | >
 | [niv] | Let both grow together until the harvest. At that time I will tell the harvesters: First collect the weeds and tie them in bundles to be burned; then gather the wheat and bring it into my barn.'"
 | [asv] | Let both grow together until the harvest: and in the time of the harvest I will say to the reapers, Gather up first the tares, and bind them in bundles to burn them; but gather the wheat into my barn.
 | [jnd] | Suffer both to grow together unto the harvest, and in time of the harvest I will say to the harvestmen, Gather first the darnel, and bind it into bundles to burn it; but the wheat bring together into my granary.
 | [kjv] | Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather ye together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn.
 | [nwb] | Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather ye first the tares, and bind them in bundles to burn them: but gather the wheat into my barn.
 | [rsv] | Let both grow together until the harvest; and at harvest time I will tell the reapers, Gather the weeds first and bind them in bundles to be burned, but gather the wheat into my barn.'"
 | [web] | Let both grow together until the harvest, and in the harvest time I will tell the reapers, "First, gather up the darnel, and bind them in bundles to burn them; but gather the wheat into my barn."'"
 | [ylt] | suffer both to grow together till the harvest, and in the time of the harvest I will say to the reapers, Gather up first the darnel, and bind it in bundles, to burn it, and the wheat gather up into my storehouse.'
 | [bbe] | Let them come up together till the getting in of the grain; and then I will say to the workers, Take up first the evil plants, and put them together for burning: but put the grain into my store-house.
13:31 | [cbgb] | 他又设个比喻对他们说，天国好像一粒芥菜种，有人拿去种在田里。 < | >
 | [niv] | He told them another parable: "The kingdom of heaven is like a mustard seed, which a man took and planted in his field.
 | [asv] | Another parable set he before them, saying, The kingdom of heaven is like unto a grain of mustard seed, which a man took, and sowed in his field:
 | [jnd] | Another parable set he before them, saying, The kingdom of the heavens is like a grain of mustard which a man took and sowed in his field;
 | [kjv] | Another parable put he forth unto them, saying, The kingdom of heaven is like to a grain of mustard seed, which a man took, and sowed in his field:
 | [nwb] | Another parable he proposed to them, saying, The kingdom of heaven is like a grain of mustard-seed, which a man took, and sowed in his field:
 | [rsv] | Another parable he put before them, saying, "The kingdom of heaven is like a grain of mustard seed which a man took and sowed in his field;
 | [web] | He set another parable before them, saying, "The Kingdom of Heaven is like a grain of mustard seed, which a man took, and sowed in his field;
 | [ylt] | Another simile he set before them, saying: `The reign of the heavens is like to a grain of mustard, which a man having taken, did sow in his field,
 | [bbe] | He put another story before them, saying, The kingdom of heaven is like a grain of mustard seed which a man took and put in his field:
13:32 | [cbgb] | 这原是百种里最小的。等到长起来，却比各样的菜都大，且成了树。天上的飞鸟来宿在他的枝上。 < | >
 | [niv] | Though it is the smallest of all your seeds, yet when it grows, it is the largest of garden plants and becomes a tree, so that the birds of the air come and perch in its branches."
 | [asv] | which indeed is less than all seeds; but when it is grown, it is greater than the herbs, and becometh a tree, so that the birds of the heaven come and lodge in the branches thereof.
 | [jnd] | which is less indeed than all seeds, but when it is grown is greater than herbs, and becomes a tree, so that the birds of heaven come and roost in its branches.
 | [kjv] | Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the birds of the air come and lodge in the branches thereof.
 | [nwb] | Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the birds of the air come and lodge on its branches.
 | [rsv] | it is the smallest of all seeds, but when it has grown it is the greatest of shrubs and becomes a tree, so that the birds of the air come and make nests in its branches."
 | [web] | which indeed is smaller than all seeds. But when it is grown, it is greater than the herbs, and becomes a tree, so that the birds of the air come and lodge in its branches."
 | [ylt] | which less, indeed, is than all the seeds, but when it may be grown, is greatest of the herbs, and becometh a tree, so that the birds of the heaven do come and rest in its branches.'
 | [bbe] | Which is smaller than all seeds; but when it has come up it is greater than the plants, and becomes a tree, so that the birds of heaven come and make their resting-places in its branches.
13:33 | [cbgb] | 他又对他们讲个比喻说，天国好像面酵，有妇人拿来，藏在三斗面里，直等全团都发起来。 < | >
 | [niv] | He told them still another parable: "The kingdom of heaven is like yeast that a woman took and mixed into a large amount of flour until it worked all through the dough."
 | [asv] | Another parable spake he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till it was all leavened.
 | [jnd] | He spoke another parable to them: The kingdom of the heavens is like leaven, which a woman took and hid in three measures of meal until it had been all leavened.
 | [kjv] | Another parable spake he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened.
 | [nwb] | Another parable he spoke to them; The kingdom of heaven is like leaven, which a woman took, and hid in three measures of meal, till the whole was leavened.
 | [rsv] | He told them another parable. "The kingdom of heaven is like leaven which a woman took and hid in three measures of flour, till it was all leavened."
 | [web] | . He spoke another parable to them. "The Kingdom of Heaven is like yeast, which a woman took, and hid in three measures of meal, until it was all leavened."
 | [ylt] | Another simile spake he to them: `The reign of the heavens is like to leaven, which a woman having taken, hid in three measures of meal, till the whole was leavened.'
 | [bbe] | Another story he gave to them: The kingdom of heaven is like leaven, which a woman took, and put in three measures of meal, till it was all leavened.
13:34 | [cbgb] | 这都是耶稣用比喻对众人说的话。若不用比喻，就不对他们说什么。 < | >
 | [niv] | Jesus spoke all these things to the crowd in parables; he did not say anything to them without using a parable.
 | [asv] | All these things spake Jesus in parables unto the multitudes; and without a parable spake he nothing unto them:
 | [jnd] | All these things Jesus spoke to the crowds in parables, and without a parable he did not speak to them,
 | [kjv] | All these things spake Jesus unto the multitude in parables; and without a parable spake he not unto them:
 | [nwb] | All these things Jesus spoke to the multitude in parables; and without a parable he spoke not to them:
 | [rsv] | All this Jesus said to the crowds in parables; indeed he said nothing to them without a parable.
 | [web] | Jesus spoke all these things in parables to the multitudes; and without a parable, he didn't speak to them,
 | [ylt] | All these things spake Jesus in similes to the multitudes, and without a simile he was not speaking to them,
 | [bbe] | All these things Jesus said to the people in the form of stories; and without a story he said nothing to them:
13:35 | [cbgb] | 这是要应验先知的话说，我要开口用比喻，把创世以来所隐藏的事发明出来。 < | >
 | [niv] | So was fulfilled what was spoken through the prophet: "I will open my mouth in parables, I will utter things hidden since the creation of the world."
 | [asv] | that it might be fulfilled which was spoken through the prophet, saying, I will open my mouth in parables; I will utter things hidden from the foundation of the world.
 | [jnd] | so that that should be fulfilled which was spoken through the prophet, saying, I will open my mouth in parables; I will utter things hidden from world's foundation.
 | [kjv] | That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world.
 | [nwb] | That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world.
 | [rsv] | This was to fulfil what was spoken by the prophet: "I will open my mouth in parables, I will utter what has been hidden since the foundation of the world."
 | [web] | that it might be fulfilled which was spoken through the prophet, saying, "I will open my mouth in parables;I will utter things hidden from the foundation of the world."
 | [ylt] | that it might be fulfilled that was spoken through the prophet, saying, `I will open in similes my mouth, I will utter things having been hidden from the foundation of the world.'
 | [bbe] | That it might come true which was said by the prophet, Opening my mouth, I will give out stories; I will give knowledge of things kept secret from before all time.
13:36 | [cbgb] | 当下耶稣离开众人，进了房子。他的门徒进前来说，请把田间稗子的比喻，讲给我们听。 < | >
 | [niv] | Then he left the crowd and went into the house. His disciples came to him and said, "Explain to us the parable of the weeds in the field."
 | [asv] | Then he left the multitudes, and went into the house: and his disciples came unto him, saying, Explain unto us the parable of the tares of the field.
 | [jnd] | Then, having dismissed the crowds, he went into the house; and his disciples came to him, saying, Expound to us the parable of the darnel of the field.
 | [kjv] | Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the tares of the field.
 | [nwb] | Then Jesus sent the multitude away, and went into the house: and his disciples came to him, saying, Declare to us the parable of the tares of the field.
 | [rsv] | Then he left the crowds and went into the house. And his disciples came to him, saying, "Explain to us the parable of the weeds of the field."
 | [web] | . Then Jesus sent the multitudes away, and went into the house. His disciples came to him, saying, "Explain to us the parable of the darnel of the field."
 | [ylt] | Then having let away the multitudes, Jesus came to the house, and his disciples came near to him, saying, `Explain to us the simile of the darnel of the field.'
 | [bbe] | Then he went away from the people, and went into the house; and his disciples came to him, saying, Make clear to us the story of the evil plants in the field.
13:37 | [cbgb] | 他回答说，那撒好种的，就是人子。 < | >
 | [niv] | He answered, "The one who sowed the good seed is the Son of Man.
 | [asv] | And he answered and said, He that soweth the good seed is the Son of man;
 | [jnd] | But he answering said, He that sows the good seed is the Son of man,
 | [kjv] | He answered and said unto them, He that soweth the good seed is the Son of man;
 | [nwb] | He answered and said to them, He that soweth the good seed is the Son of man;
 | [rsv] | He answered, "He who sows the good seed is the Son of man;
 | [web] | . He answered them, "He who sows the good seed is the Son of Man,
 | [ylt] | And he answering said to them, `He who is sowing the good seed is the Son of Man,
 | [bbe] | And he made answer and said, He who puts the good seed in the earth is the Son of man;
13:38 | [cbgb] | 田地，就是世界。好种，就是天国之子。稗子，就是那恶者之子。 < | >
 | [niv] | The field is the world, and the good seed stands for the sons of the kingdom. The weeds are the sons of the evil one,
 | [asv] | and the field is the world; and the good seed, these are the sons of the kingdom; and the tares are the sons of the evil one;
 | [jnd] | and the field is the world; and the good seed, these are the sons of the kingdom, but the darnel are the sons of the evil ;
 | [kjv] | The field is the world; the good seed are the children of the kingdom; but the tares are the children of the wicked one;
 | [nwb] | The field is the world; the good seed are the children of the kingdom; but the tares are the children of the wicked ;
 | [rsv] | the field is the world, and the good seed means the sons of the kingdom; the weeds are the sons of the evil one,
 | [web] | the field is the world; and the good seed, these are the sons of the kingdom; and the darnel are the sons of the evil one.
 | [ylt] | and the field is the world, and the good seed, these are the sons of the reign, and the darnel are the sons of the evil one,
 | [bbe] | And the field is the world; and the good seed is the sons of the kingdom; and the evil seeds are the sons of the Evil One;
13:39 | [cbgb] | 撒稗子的仇敌，就是魔鬼。收割的时候，就是世界的末了。收割的人，就是天使。 < | >
 | [niv] | and the enemy who sows them is the devil. The harvest is the end of the age, and the harvesters are angels.
 | [asv] | and the enemy that sowed them is the devil: and the harvest is the end of the world; and the reapers are angels.
 | [jnd] | and the enemy who has sowed it is the devil; and the harvest is completion of age, and the harvestmen are angels.
 | [kjv] | The enemy that sowed them is the devil; the harvest is the end of the world; and the reapers are the angels.
 | [nwb] | The enemy that sowed them is the devil; the harvest is the end of the world; and the reapers are the angels.
 | [rsv] | and the enemy who sowed them is the devil; the harvest is the close of the age, and the reapers are angels.
 | [web] | The enemy who sowed them is the devil. The harvest is the end of the age, and the reapers are angels.
 | [ylt] | and the enemy who sowed them is the devil, and the harvest is a full end of the age, and the reapers are messengers.
 | [bbe] | And he who put them in the earth is Satan; and the getting in of the grain is the end of the world; and those who get it in are the angels.
13:40 | [cbgb] | 将稗子薅出来，用火焚烧。世界的末了，也要如此。 < | >
 | [niv] | "As the weeds are pulled up and burned in the fire, so it will be at the end of the age.
 | [asv] | As therefore the tares are gathered up and burned with fire; so shall it be in the end of the world.
 | [jnd] | As then the darnel is gathered and is burned in the fire, thus it shall be in the completion of the age.
 | [kjv] | As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world.
 | [nwb] | As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world.
 | [rsv] | Just as the weeds are gathered and burned with fire, so will it be at the close of the age.
 | [web] | As therefore the darnel is gathered up and burned with fire; so will it be in the end of this age.
 | [ylt] | `As, then, the darnel is gathered up, and is burned with fire, so shall it be in the full end of this age,
 | [bbe] | As then the evil plants are got together and burned with fire, so will it be in the end of the world.
13:41 | [cbgb] | 人子要差遣使者，把一切叫人跌倒的，和作恶的，从他国里挑出来， < | >
 | [niv] | The Son of Man will send out his angels, and they will weed out of his kingdom everything that causes sin and all who do evil.
 | [asv] | The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that cause stumbling, and them that do iniquity,
 | [jnd] | The Son of man shall send his angels, and they shall gather out of his kingdom all offences, and those that practise lawlessness;
 | [kjv] | The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them which do iniquity;
 | [nwb] | The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them who do iniquity;
 | [rsv] | The Son of man will send his angels, and they will gather out of his kingdom all causes of sin and all evildoers,
 | [web] | The Son of Man will send forth his angels, and they will gather out of his kingdom all things that cause stumbling, and those who do iniquity,
 | [ylt] | the Son of Man shall send forth his messengers, and they shall gather up out of his kingdom all the stumbling-blocks, and those doing the unlawlessness,
 | [bbe] | The Son of man will send out his angels, and they will take out of his kingdom everything which is a cause of error, and all those who do wrong,
13:42 | [cbgb] | 丢在火炉里。在那里必要哀哭切齿了。 < | >
 | [niv] | They will throw them into the fiery furnace, where there will be weeping and gnashing of teeth.
 | [asv] | and shall cast them into the furnace of fire: there shall be the weeping and the gnashing of teeth.
 | [jnd] | and they shall cast them into the furnace of fire; there shall be the weeping and the gnashing of teeth.
 | [kjv] | And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth.
 | [nwb] | And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth.
 | [rsv] | and throw them into the furnace of fire; there men will weep and gnash their teeth.
 | [web] | and will cast them into the furnace of fire. There will be weeping and the gnashing of teeth.
 | [ylt] | and shall cast them to the furnace of the fire; there shall be the weeping and the gnashing of the teeth.
 | [bbe] | And will put them into the fire; there will be weeping and cries of sorrow.
13:43 | [cbgb] | 那时义人在他们父的国里，要发出光来，像太阳一样。有耳可听的，就应当听。 < | >
 | [niv] | Then the righteous will shine like the sun in the kingdom of their Father. He who has ears, let him hear.
 | [asv] | Then shall the righteous shine forth as the sun in the kingdom of their Father. He that hath ears, let him hear.
 | [jnd] | Then the righteous shall shine forth as the sun in the kingdom of their Father. He that has ears, let him hear.
 | [kjv] | Then shall the righteous shine forth as the sun in the kingdom of their Father. Who hath ears to hear, let him hear.
 | [nwb] | Then shall the righteous shine as the sun in the kingdom of their Father. Who hath ears to hear, let him hear.
 | [rsv] | Then the righteous will shine like the sun in the kingdom of their Father. He who has ears, let him hear.
 | [web] | Then the righteous will shine forth as the sun in the kingdom of their Father. He who has ears to hear, let him hear.
 | [ylt] | `Then shall the righteous shine forth as the sun in the reign of their Father. He who is having ears to hear -- let him hear.
 | [bbe] | Then will the upright be shining as the sun in the kingdom of their Father. He who has ears, let him give ear.
13:44 | [cbgb] | 天国好像宝贝藏在地里。人遇见了，就把他藏起来。欢欢喜喜的去变卖一切所有的买这块地。 < | >
 | [niv] | "The kingdom of heaven is like treasure hidden in a field. When a man found it, he hid it again, and then in his joy went and sold all he had and bought that field.
 | [asv] | The kingdom of heaven is like unto a treasure hidden in the field; which a man found, and hid; and in his joy he goeth and selleth all that he hath, and buyeth that field.
 | [jnd] | The kingdom of the heavens is like a treasure hid in the field, which a man having found has hid, and for the joy of it goes and sells all whatever he has, and buys that field.
 | [kjv] | Again, the kingdom of heaven is like unto treasure hid in a field; the which when a man hath found, he hideth, and for joy thereof goeth and selleth all that he hath, and buyeth that field.
 | [nwb] | Again, the kingdom of heaven is like treasure hid in a field; which, when a man hath found, he hideth, and for joy thereof goeth and selleth all that he hath, and buyeth that field.
 | [rsv] | "The kingdom of heaven is like treasure hidden in a field, which a man found and covered up; then in his joy he goes and sells all that he has and buys that field.
 | [web] | . "The Kingdom of Heaven is like a treasure hidden in the field, which a man found, and hid. In his joy, he goes and sells all that he has, and buys that field.
 | [ylt] | `Again, the reign of the heavens is like to treasure hid in the field, which a man having found did hide, and from his joy goeth, and all, as much as he hath, he selleth, and buyeth that field.
 | [bbe] | The kingdom of heaven is like a secret store of wealth in a field, which a man came across and put back again; and in his joy he goes and gives all he has, to get that field.
13:45 | [cbgb] | 天国又好像买卖人，寻找好珠子。 < | >
 | [niv] | "Again, the kingdom of heaven is like a merchant looking for fine pearls.
 | [asv] | Again, the kingdom of heaven is like unto a man that is a merchant seeking goodly pearls:
 | [jnd] | Again, the kingdom of the heavens is like a merchant seeking beautiful pearls;
 | [kjv] | Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls:
 | [nwb] | Again, the kingdom of heaven is like a merchant seeking goodly pearls:
 | [rsv] | "Again, the kingdom of heaven is like a merchant in search of fine pearls,
 | [web] | . "Again, the Kingdom of Heaven is like a man who is a merchant seeking fine pearls,
 | [ylt] | `Again, the reign of the heavens is like to a man, a merchant, seeking goodly pearls,
 | [bbe] | Again, the kingdom of heaven is like a trader searching for beautiful jewels.
13:46 | [cbgb] | 遇见一颗重价的珠子，就去变卖他一切所有的，买了这颗珠子。 < | >
 | [niv] | When he found one of great value, he went away and sold everything he had and bought it.
 | [asv] | and having found one pearl of great price, he went and sold all that he had, and bought it.
 | [jnd] | and having found one pearl of great value, he went and sold all whatever he had and bought it.
 | [kjv] | Who, when he had found one pearl of great price, went and sold all that he had, and bought it.
 | [nwb] | Who, when he had found one pearl of great price, went and sold all that he had, and bought it.
 | [rsv] | who, on finding one pearl of great value, went and sold all that he had and bought it.
 | [web] | who having found one pearl of great price, he went and sold all that he had, and bought it.
 | [ylt] | who having found one pearl of great price, having gone away, hath sold all, as much as he had, and bought it.
 | [bbe] | And having come across one jewel of great price, he went and gave all he had in exchange for it.
13:47 | [cbgb] | 天国又好像网撒在海里，聚拢各样水族。 < | >
 | [niv] | "Once again, the kingdom of heaven is like a net that was let down into the lake and caught all kinds of fish.
 | [asv] | Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind:
 | [jnd] | Again, the kingdom of the heavens is like a seine which has been cast into the sea, and which has gathered together of every kind,
 | [kjv] | Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind:
 | [nwb] | Again, the kingdom of heaven is like a net, that was cast into the sea, and gathered of every kind:
 | [rsv] | "Again, the kingdom of heaven is like a net which was thrown into the sea and gathered fish of every kind;
 | [web] | . "Again, the Kingdom of Heaven is like a dragnet, that was cast into the sea, and gathered some fish of every kind,
 | [ylt] | `Again, the reign of the heavens is like to a net that was cast into the sea, and did gather together of every kind,
 | [bbe] | Again, the kingdom of heaven is like a net, which was put into the sea and took in every sort of fish:
13:48 | [cbgb] | 网既满了，人就拉上岸来。坐下，拣好的收在器具里，将不好的丢弃了。 < | >
 | [niv] | When it was full, the fishermen pulled it up on the shore. Then they sat down and collected the good fish in baskets, but threw the bad away.
 | [asv] | which, when it was filled, they drew up on the beach; and they sat down, and gathered the good into vessels, but the bad they cast away.
 | [jnd] | which, when it has been filled, having drawn up on the shore and sat down, they gathered the good into vessels and cast the worthless out.
 | [kjv] | Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away.
 | [nwb] | Which, when it was full, they drew to the shore, and sat down, and gathered the good into vessels, but cast away the bad.
 | [rsv] | when it was full, men drew it ashore and sat down and sorted the good into vessels but threw away the bad.
 | [web] | which, when it was filled, they drew up on the beach. They sat down, and gathered the good into containers, but the bad they threw away.
 | [ylt] | which, when it was filled, having drawn up again upon the beach, and having sat down, they gathered the good into vessels, and the bad they did cast out,
 | [bbe] | When it was full, they took it up on the sands; and seated there they put the good into vessels, but the bad they put away.
13:49 | [cbgb] | 世界的末了，也要这样。天使要出来，从义人中，把恶人分别出来， < | >
 | [niv] | This is how it will be at the end of the age. The angels will come and separate the wicked from the righteous
 | [asv] | So shall it be in the end of the world: the angels shall come forth, and sever the wicked from among the righteous,
 | [jnd] | Thus shall it be in the completion of the age: the angels shall go forth and sever the wicked from the midst of the just,
 | [kjv] | So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just,
 | [nwb] | So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just,
 | [rsv] | So it will be at the close of the age. The angels will come out and separate the evil from the righteous,
 | [web] | So will it be in the end of the world. The angels will come forth, and separate the wicked from among the righteous,
 | [ylt] | so shall it be in the full end of the age, the messengers shall come forth and separate the evil out of the midst of the righteous,
 | [bbe] | So will it be in the end of the world: the angels will come and take out the bad from the good,
13:50 | [cbgb] | 丢在火炉里。在那里必要哀哭切齿了。 < | >
 | [niv] | and throw them into the fiery furnace, where there will be weeping and gnashing of teeth.
 | [asv] | and shall cast them into the furnace of fire: there shall be the weeping and the gnashing of teeth.
 | [jnd] | and shall cast them into the furnace of fire; there shall be the weeping and the gnashing of teeth.
 | [kjv] | And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth.
 | [nwb] | And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth.
 | [rsv] | and throw them into the furnace of fire; there men will weep and gnash their teeth.
 | [web] | and will cast them into the furnace of fire. There will be the weeping and the gnashing of teeth."
 | [ylt] | and shall cast them to the furnace of the fire, there shall be the weeping and the gnashing of the teeth.'
 | [bbe] | And will put them into the fire: there will be weeping and cries of sorrow.
13:51 | [cbgb] | 耶稣说，这一切的话，你们都明白了麽？他们说，我们明白了， < | >
 | [niv] | "Have you understood all these things?" Jesus asked. "Yes," they replied.
 | [asv] | Have ye understood all these things? They say unto him, Yea.
 | [jnd] | Jesus says to them, Have ye understood all these things? They say to him, Yea, .
 | [kjv] | Jesus saith unto them, Have ye understood all these things? They say unto him, Yea, Lord.
 | [nwb] | Jesus saith to them, Have ye understood all these things? They say to him, Yes, Lord.
 | [rsv] | "Have you understood all this?" They said to him, "Yes."
 | [web] | Jesus said to them, "Have you understood all these things?"They answered him, "Yes, Lord."
 | [ylt] | Jesus saith to them, `Did ye understand all these?' They say to him, `Yes, sir.'
 | [bbe] | Are all these things now clear to you? They say to him, Yes.
13:52 | [cbgb] | 他说，凡文士受教作天国的门徒，就像一个家主，从他库里拿出新旧的东西来。 < | >
 | [niv] | He said to them, "Therefore every teacher of the law who has been instructed about the kingdom of heaven is like the owner of a house who brings out of his storeroom new treasures as well as old."
 | [asv] | And he said unto them, Therefore every scribe who hath been made a disciple to the kingdom of heaven is like unto a man that is a householder, who bringeth forth out of his treasure things new and old.
 | [jnd] | And he said to them, For this reason every scribe discipled to the kingdom of the heavens is like a man a householder who brings out of his treasure things new and old.
 | [kjv] | Then said he unto them, Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old.
 | [nwb] | Then said he to them, Therefore every scribe instructed to the kingdom of heaven, is like a man a householder, who bringeth forth out of his treasure new and old.
 | [rsv] | And he said to them, "Therefore every scribe who has been trained for the kingdom of heaven is like a householder who brings out of his treasure what is new and what is old."
 | [web] | . He said to them, "Therefore, every scribe who has been made a disciple to the Kingdom of Heaven is like a man who is a householder, who brings forth out of his treasure new and old things."
 | [ylt] | And he said to them, `Because of this every scribe having been discipled in regard to the reign of the heavens, is like to a man, a householder, who doth bring forth out of his treasure things new and old.'
 | [bbe] | And he said to them, For this reason every scribe who has become a disciple of the kingdom of heaven is like the owner of a house, who gives out from his store things new and old.
13:53 | [cbgb] | 耶稣说完了这些比喻，就离开那里， < | >
 | [niv] | When Jesus had finished these parables, he moved on from there.
 | [asv] | And it came to pass, when Jesus had finished these parables, he departed thence.
 | [jnd] | And it came to pass when Jesus had finished these parables he withdrew thence.
 | [kjv] | And it came to pass, that when Jesus had finished these parables, he departed thence.
 | [nwb] | And it came to pass, when Jesus had finished these parables, he departed thence.
 | [rsv] | And when Jesus had finished these parables, he went away from there,
 | [web] | . It happened, when Jesus had finished these parables, he departed from there.
 | [ylt] | And it came to pass, when Jesus finished these similes, he removed thence,
 | [bbe] | And when Jesus had come to the end of these stories he went away from there.
13:54 | [cbgb] | 来到自己的家乡，在会堂里教训人，甚至他们都希奇说，这人从那里有这等智慧，和异能呢？ < | >
 | [niv] | Coming to his hometown, he began teaching the people in their synagogue, and they were amazed. "Where did this man get this wisdom and these miraculous powers?" they asked.
 | [asv] | And coming into his own country he taught them in their synagogue, insomuch that they were astonished, and said, Whence hath this man this wisdom, and these mighty works?
 | [jnd] | And having come into his own country, he taught them in their synagogue, so that they were astonished, and said, Whence has this this wisdom and these works of power?
 | [kjv] | And when he was come into his own country, he taught them in their synagogue, insomuch that they were astonished, and said, Whence hath this man this wisdom, and these mighty works?
 | [nwb] | And when he had come into his own country, he taught them in their synagogue, so that they were astonished, and said, Whence hath this this wisdom, and mighty works?
 | [rsv] | and coming to his own country he taught them in their synagogue, so that they were astonished, and said, "Where did this man get this wisdom and these mighty works?
 | [web] | Coming into his own country, he taught them in their synagogue, so much that they were astonished, and said, "Where did this man get this wisdom, and these mighty works?
 | [ylt] | and having come to his own country, he was teaching them in their synagogue, so that they were astonished, and were saying, `Whence to this one this wisdom and the mighty works?
 | [bbe] | And coming into his country, he gave them teaching in their Synagogue, so that they were greatly surprised and said, Where did this man get this wisdom and these works of power?
13:55 | [cbgb] | 这不是木匠的儿子麽？他母亲不是叫马利亚麽？他弟兄们不是叫雅各，约西，（有古卷作约瑟），西门，犹大麽？ < | >
 | [niv] | "Isn't this the carpenter's son? Isn't his mother's name Mary, and aren't his brothers James, Joseph, Simon and Judas?
 | [asv] | Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joseph, and Simon, and Judas?
 | [jnd] | Is not this the son of the carpenter? Is not his mother called Mary, and his brethren James, and Joseph, and Simon, and Judas?
 | [kjv] | Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joses, and Simon, and Judas?
 | [nwb] | Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joses, and Simon, and Judas?
 | [rsv] | Is not this the carpenter's son? Is not his mother called Mary? And are not his brothers James and Joseph and Simon and Judas?
 | [web] | Isn't this the carpenter's son? Isn't his mother called Mary, and his brothers, James, Joses, Simon, and Judas?
 | [ylt] | is not this the carpenter's son? is not his mother called Mary, and his brethren James, and Joses, and Simon, and Judas?
 | [bbe] | Is not this the woodworker's son? is not his mother named Mary? and his brothers James and Joseph and Simon and Judas?
13:56 | [cbgb] | 他妹妹们不是都在我们这里麽？这人从那里有这一切的事呢？ < | >
 | [niv] | Aren't all his sisters with us? Where then did this man get all these things?"
 | [asv] | And his sisters, are they not all with us? Whence then hath this man all these things?
 | [jnd] | And his sisters, are they not all with us? Whence then has this all these things?
 | [kjv] | And his sisters, are they not all with us? Whence then hath this man all these things?
 | [nwb] | And his sisters, are they not all with us? Whence then hath this all these things?
 | [rsv] | And are not all his sisters with us? Where then did this man get all this?"
 | [web] | Aren't all of his sisters with us? Where, then did this man get all of these things?"
 | [ylt] | and his sisters -- are they not all with us? whence, then, to this one all these?'
 | [bbe] | And his sisters, are they not all with us? from where, then, has he all these things?
13:57 | [cbgb] | 他们就厌弃他。（厌弃他原文作因他跌倒）耶稣对他们说，大凡先知，除了本地本家之外，没有不被人尊敬的。 < | >
 | [niv] | And they took offense at him. But Jesus said to them, "Only in his hometown and in his own house is a prophet without honor."
 | [asv] | And they were offended in him. But Jesus said unto them, A prophet is not without honor, save in his own country, and in his own house.
 | [jnd] | And they were offended in him. And Jesus said to them, A prophet is not without honour, unless in his country and in his house.
 | [kjv] | And they were offended in him. But Jesus said unto them, A prophet is not without honour, save in his own country, and in his own house.
 | [nwb] | And they were offended in him. But Jesus said to them, A prophet is not without honor, save in his own country, and in his own house.
 | [rsv] | And they took offense at him. But Jesus said to them, "A prophet is not without honor except in his own country and in his own house."
 | [web] | They were offended by him. But Jesus said to them, "A prophet is not without honor, except in his own country, and in his own house."
 | [ylt] | and they were stumbled at him. And Jesus said to them, `A prophet is not without honor except in his own country, and in his own house:'
 | [bbe] | And they were bitter against him. But Jesus said to them, A prophet is nowhere without honour but in his country and among his family.
13:58 | [cbgb] | 耶稣因为他们不信，就在那里不多行异能了。 <
 | [niv] | And he did not do many miracles there because of their lack of faith.
 | [asv] | And he did not many mighty works there because of their unbelief.
 | [jnd] | And he did not there many works of power, because of their unbelief.
 | [kjv] | And he did not many mighty works there because of their unbelief.
 | [nwb] | And he did not many mighty works there, because of their unbelief.
 | [rsv] | And he did not do many mighty works there, because of their unbelief.
 | [web] | He didn't do many mighty works there because of their unbelief.
 | [ylt] | and he did not there many mighty works, because of their unbelief.
 | [bbe] | And the works of power which he did there were small in number because they had no faith.


Interlinear Bible:Matthew 14

 马太福音 Matthew 14 << || >>
14:1 | [cbgb] | 那时分封的王希律，听见耶稣的名声， >
 | [niv] | At that time Herod the tetrarch heard the reports about Jesus,
 | [asv] | At that season Herod the tetrarch heard the report concerning Jesus,
 | [jnd] | At that time Herod the tetrarch heard of the fame of Jesus,
 | [kjv] | At that time Herod the tetrarch heard of the fame of Jesus,
 | [nwb] | At that time Herod the Tetrarch heard of the fame of Jesus,
 | [rsv] | At that time Herod the tetrarch heard about the fame of Jesus;
 | [web] | . At that time, Herod, the tetrarch, heard the report concerning Jesus,
 | [ylt] | At that time did Herod the tetrarch hear the fame of Jesus,
 | [bbe] | At that time news of Jesus came to Herod the king;
14:2 | [cbgb] | 就对臣仆说，这是施洗约翰从死里复活，所以这些异能从他里面发出来。 < | >
 | [niv] | and he said to his attendants, "This is John the Baptist; he has risen from the dead! That is why miraculous powers are at work in him."
 | [asv] | and said unto his servants, This is John the Baptist; he is risen from the dead; and therefore do these powers work in him.
 | [jnd] | and said to his servants, This is John the baptist: *he* is risen from the dead, and because of this these works of power display their force in him.
 | [kjv] | And said unto his servants, This is John the Baptist; he is risen from the dead; and therefore mighty works do shew forth themselves in him.
 | [nwb] | And said to his servants, This is John the Baptist; he hath risen from the dead; and therefore mighty works do show forth themselves in him.
 | [rsv] | and he said to his servants, "This is John the Baptist, he has been raised from the dead; that is why these powers are at work in him."
 | [web] | and said to his servants, "This is John the Baptizer. He is risen from the dead. That is why these powers work in him."
 | [ylt] | and said to his servants, `This is John the Baptist, he did rise from the dead, and because of this the mighty energies are working in him.'
 | [bbe] | And he said to his servants, This is John the Baptist; he has come back from the dead, and so these powers are working in him.
14:3 | [cbgb] | 起先希律为他兄弟腓力的妻子希罗底的缘故，把约翰拿住锁在监里。 < | >
 | [niv] | Now Herod had arrested John and bound him and put him in prison because of Herodias, his brother Philip's wife,
 | [asv] | For Herod had laid hold on John, and bound him, and put him in prison for the sake of Herodias, his brother Philip's wife.
 | [jnd] | For Herod had seized John, and had bound him and put him in prison on account of Herodias the wife of Philip his brother.
 | [kjv] | For Herod had laid hold on John, and bound him, and put him in prison for Herodias' sake, his brother Philip's wife.
 | [nwb] | For Herod had laid hold on John, and bound him, and put in prison for the sake of Herodias, his brother Philip's wife.
 | [rsv] | For Herod had seized John and bound him and put him in prison, for the sake of Hero'di-as, his brother Philip's wife;
 | [web] | For Herod had laid hold of John, and bound him, and put him in prison for the sake of Herodias, his brother Philip's wife.
 | [ylt] | For Herod having laid hold on John, did bind him, and did put him in prison, because of Herodias his brother Philip's wife,
 | [bbe] | For Herod had taken John and put him in prison because of Herodias, his brother Philip's wife.
14:4 | [cbgb] | 因为约翰曾对他说，你娶这妇人是不合理的。 < | >
 | [niv] | for John had been saying to him: "It is not lawful for you to have her."
 | [asv] | For John said unto him, It is not lawful for thee to have her.
 | [jnd] | For John said to him, It is not lawful for thee to have her.
 | [kjv] | For John said unto him, It is not lawful for thee to have her.
 | [nwb] | For John had said to him, It is not lawful for thee to have her.
 | [rsv] | because John said to him, "It is not lawful for you to have her."
 | [web] | For John said to him, "It is not lawful for you to have her."
 | [ylt] | for John was saying to him, `It is not lawful to thee to have her,'
 | [bbe] | Because John had said to him, It is not right for you to have her.
14:5 | [cbgb] | 希律就想要杀他，只是怕百姓。因为他们以约翰为先知。 < | >
 | [niv] | Herod wanted to kill John, but he was afraid of the people, because they considered him a prophet.
 | [asv] | And when he would have put him to death, he feared the multitude, because they counted him as a prophet.
 | [jnd] | And desiring to kill him, he feared the crowd, because they held him for a prophet.
 | [kjv] | And when he would have put him to death, he feared the multitude, because they counted him as a prophet.
 | [nwb] | And when he would have put him to death, he feared the multitude, because they counted him as a prophet.
 | [rsv] | And though he wanted to put him to death, he feared the people, because they held him to be a prophet.
 | [web] | When he would have put him to death, he feared the multitude, because they counted him as a prophet.
 | [ylt] | and, willing to kill him, he feared the multitude, because as a prophet they were holding him.
 | [bbe] | And he would have put him to death, but for his fear of the people, because in their eyes John was a prophet.
14:6 | [cbgb] | 到了希律的生日，希罗底的女儿，在众人面前跳舞，使希律欢喜。 < | >
 | [niv] | On Herod's birthday the daughter of Herodias danced for them and pleased Herod so much
 | [asv] | But when Herod's birthday came, the daughter of Herodias danced in the midst, and pleased Herod.
 | [jnd] | But when Herod's birthday was celebrated, the daughter of Herodias danced before them, and pleased Herod;
 | [kjv] | But when Herod's birthday was kept, the daughter of Herodias danced before them, and pleased Herod.
 | [nwb] | But when Herod's birth-day was kept, the daughter of Herodias danced before them, and pleased Herod.
 | [rsv] | But when Herod's birthday came, the daughter of Hero'di-as danced before the company, and pleased Herod,
 | [web] | But when Herod's birthday came, the daughter of Herodias danced in the midst, and pleased Herod.
 | [ylt] | But the birthday of Herod being kept, the daughter of Herodias danced in the midst, and did please Herod,
 | [bbe] | But when Herod's birthday came, the daughter of Herodias was dancing before them, and Herod was pleased with her.
14:7 | [cbgb] | 希律就起誓，应许随他所求的给他。 < | >
 | [niv] | that he promised with an oath to give her whatever she asked.
 | [asv] | Whereupon he promised with an oath to give her whatsoever she should ask.
 | [jnd] | whereupon he promised with oath to give her whatsoever she should ask.
 | [kjv] | Whereupon he promised with an oath to give her whatsoever she would ask.
 | [nwb] | Upon which he promised with an oath to give her whatever she would ask.
 | [rsv] | so that he promised with an oath to give her whatever she might ask.
 | [web] | Whereupon he promised with an oath to give her whatever she should ask.
 | [ylt] | whereupon with an oath he professed to give her whatever she might ask.
 | [bbe] | So he gave her his word with an oath to let her have whatever she might make request for.
14:8 | [cbgb] | 女儿被母亲所使，就说，请把施洗约翰的头，放在盘子里拿来给我。 < | >
 | [niv] | Prompted by her mother, she said, "Give me here on a platter the head of John the Baptist."
 | [asv] | And she, being put forward by her mother, saith, Give me here on a platter the head of John the Baptist.
 | [jnd] | But she, being set on by her mother, says, Give me here upon a dish the head of John the baptist.
 | [kjv] | And she, being before instructed of her mother, said, Give me here John Baptist's head in a charger.
 | [nwb] | And she, being before instructed by her mother, said, Give me here the head of John the Baptist in a dish.
 | [rsv] | Prompted by her mother, she said, "Give me the head of John the Baptist here on a platter."
 | [web] | She, being put forward by her mother, said, "Give me here on a platter the head of John the Baptizer."
 | [ylt] | And she having been instigated by her mother -- `Give me (says she) here upon a plate the head of John the Baptist;
 | [bbe] | And she, at her mother's suggestion, said, Give me here on a plate the head of John the Baptist.
14:9 | [cbgb] | 王便忧愁，但因他所起的誓，又因同席的人，就吩咐给他。 < | >
 | [niv] | The king was distressed, but because of his oaths and his dinner guests, he ordered that her request be granted
 | [asv] | And the king was grieved; but for the sake of his oaths, and of them that sat at meat with him, he commanded it to be given;
 | [jnd] | And the king was grieved; but on account of the oaths, and those lying at table with , he commanded to be given.
 | [kjv] | And the king was sorry: nevertheless for the oath's sake, and them which sat with him at meat, he commanded it to be given her.
 | [nwb] | And the king was sorry: nevertheless for the sake of the oath, and of them who sat with him at table, he commanded to be given .
 | [rsv] | And the king was sorry; but because of his oaths and his guests he commanded it to be given;
 | [web] | The king was grieved, but for the sake of his oaths, and of those who sat at the table with him, he commanded it to be given,
 | [ylt] | and the king was grieved, but because of the oaths and of those reclining with him, he commanded to be given;
 | [bbe] | And the king was sad; but because of his oaths and because of his guests, he gave the order for it to be given to her;
14:10 | [cbgb] | 于是打发人去，在监里斩了约翰。 < | >
 | [niv] | and had John beheaded in the prison.
 | [asv] | and he sent and beheaded John in the prison.
 | [jnd] | And he sent and beheaded John in the prison;
 | [kjv] | And he sent, and beheaded John in the prison.
 | [nwb] | And he sent, and beheaded John in the prison.
 | [rsv] | he sent and had John beheaded in the prison,
 | [web] | and he sent and beheaded John in the prison.
 | [ylt] | and having sent, he beheaded John in the prison,
 | [bbe] | And he sent and had John's head cut off in the prison.
14:11 | [cbgb] | 把头放在盘子里，拿来给了女子。女子拿去给他母亲。 < | >
 | [niv] | His head was brought in on a platter and given to the girl, who carried it to her mother.
 | [asv] | And his head was brought on a platter, and given to the damsel: and she brought it to her mother.
 | [jnd] | and his head was brought upon a dish, and was given to the damsel, and she carried to her mother.
 | [kjv] | And his head was brought in a charger, and given to the damsel: and she brought it to her mother.
 | [nwb] | And his head was brought in a dish, and given to the damsel: and she brought to her mother.
 | [rsv] | and his head was brought on a platter and given to the girl, and she brought it to her mother.
 | [web] | His head was brought on a platter, and given to the young lady: and she brought it to her mother.
 | [ylt] | and his head was brought upon a plate, and was given to the damsel, and she brought nigh to her mother.
 | [bbe] | And his head was put on a plate and given to the girl; and she took it to her mother.
14:12 | [cbgb] | 约翰的门徒来，把尸首领去，埋葬了。就去告诉耶稣。 < | >
 | [niv] | John's disciples came and took his body and buried it. Then they went and told Jesus. -- Mt 15:32-38
 | [asv] | And his disciples came, and took up the corpse, and buried him; and they went and told Jesus.
 | [jnd] | And his disciples came and took the body and buried it, and came and brought word to Jesus.
 | [kjv] | And his disciples came, and took up the body, and buried it, and went and told Jesus.
 | [nwb] | And his disciples came, and took up the body, and buried it, and went and told Jesus.
 | [rsv] | And his disciples came and took the body and buried it; and they went and told Jesus.
 | [web] | His disciples came, and took up the body, and buried it; and they went and told Jesus.
 | [ylt] | And his disciples having come, took up the body, and buried it, and having come, they told Jesus,
 | [bbe] | And his disciples came, and took up his body and put it in the earth; and they went and gave Jesus news of what had taken place.
14:13 | [cbgb] | 耶稣听见了，就上船从那里独自退到野地里去。众人听见，就从各城里步行跟随他。 < | >
 | [niv] | When Jesus heard what had happened, he withdrew by boat privately to a solitary place. Hearing of this, the crowds followed him on foot from the towns.
 | [asv] | Now when Jesus heard it, he withdrew from thence in a boat, to a desert place apart: and when the multitudes heard thereof, they followed him on foot from the cities.
 | [jnd] | And Jesus, having heard it, went away thence by ship to a desert place apart. And the crowds having heard followed him on foot from the cities.
 | [kjv] | When Jesus heard of it, he departed thence by ship into a desert place apart: and when the people had heard thereof, they followed him on foot out of the cities.
 | [nwb] | When Jesus heard , he departed thence in a boat, into a desert place apart: and when the people had heard , they followed him on foot out of the cities.
 | [rsv] | Now when Jesus heard this, he withdrew from there in a boat to a lonely place apart. But when the crowds heard it, they followed him on foot from the towns.
 | [web] | Now when Jesus heard this, he withdrew from there in a boat, to a desert place apart. When the multitudes heard it, they followed him on foot from the cities.
 | [ylt] | and Jesus having heard, withdrew thence in a boat to a desolate place by himself, and the multitudes having heard did follow him on land from the cities.
 | [bbe] | Now when it came to the ears of Jesus, he went away from there in a boat, to a waste place by himself: and the people hearing of it, went after him on foot from the towns.
14:14 | [cbgb] | 耶稣出来，见有许多的人，就怜悯他们，治好了他们的病人。 < | >
 | [niv] | When Jesus landed and saw a large crowd, he had compassion on them and healed their sick.
 | [asv] | And he came forth, and saw a great multitude, and he had compassion on them, and healed their sick.
 | [jnd] | And going out he saw a great crowd, and was moved with compassion about them, and healed their infirm.
 | [kjv] | And Jesus went forth, and saw a great multitude, and was moved with compassion toward them, and he healed their sick.
 | [nwb] | And Jesus went forth, and saw a great multitude, and was moved with compassion towards them, and he healed their sick.
 | [rsv] | As he went ashore he saw a great throng; and he had compassion on them, and healed their sick.
 | [web] | . Jesus went out, and he saw a great multitude. He had compassion on them, and healed their sick.
 | [ylt] | And Jesus having come forth, saw a great multitude, and was moved with compassion upon them, and did heal their infirm;
 | [bbe] | And he came out and saw a great number of people and he had pity on them, and made well those of them who were ill.
14:15 | [cbgb] | 天将晚的时候，门徒进前来说，这是野地，时候已经过了。请叫众人散开，他们好往村子里去，自己买吃的。 < | >
 | [niv] | As evening approached, the disciples came to him and said, "This is a remote place, and it's already getting late. Send the crowds away, so they can go to the villages and buy themselves some food."
 | [asv] | And when even was come, the disciples came to him, saying, The place is desert, and the time is already past; send the multitudes away, that they may go into the villages, and buy themselves food.
 | [jnd] | But when even was come, his disciples came to him saying, The place is desert, and the time already gone by; dismiss the crowds, that they may go into the villages and buy food for themselves.
 | [kjv] | And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals.
 | [nwb] | And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals.
 | [rsv] | When it was evening, the disciples came to him and said, "This is a lonely place, and the day is now over; send the crowds away to go into the villages and buy food for themselves."
 | [web] | When evening had come, his disciples came to him, saying, "The place is a desert, and the time is already past. Send the multitudes away, that they may go into the villages, and buy themselves food."
 | [ylt] | and evening having come, his disciples came to him, saying, `The place is desolate, and the hour hath now past, let away the multitudes that, having gone to the villages, they may buy to themselves food.'
 | [bbe] | And when evening had come, the disciples came to him, saying, This place is waste land, and the time is now past; send the people away so that they may go into the towns and get themselves food.
14:16 | [cbgb] | 耶稣说，不用他们去，你们给他们吃吧。 < | >
 | [niv] | Jesus replied, "They do not need to go away. You give them something to eat."
 | [asv] | But Jesus said unto them, They have no need to go away; give ye them to eat.
 | [jnd] | But Jesus said to them, They have no need to go: give *ye* them to eat.
 | [kjv] | But Jesus said unto them, They need not depart; give ye them to eat.
 | [nwb] | But Jesus said to them, They need not depart; give ye them to eat.
 | [rsv] | Jesus said, "They need not go away; you give them something to eat."
 | [web] | . But Jesus said to them, "They don't need to go away. You give them something to eat."
 | [ylt] | And Jesus said to them, `They have no need to go away -- give ye them to eat.'
 | [bbe] | But Jesus said to them, There is no need for them to go away; give them food yourselves.
14:17 | [cbgb] | 门徒说，我们这里只有五个饼，两条鱼。 < | >
 | [niv] | "We have here only five loaves of bread and two fish," they answered.
 | [asv] | And they say unto him, We have here but five loaves, and two fishes.
 | [jnd] | But they say to him, We have not here save five loaves and two fishes.
 | [kjv] | And they say unto him, We have here but five loaves, and two fishes.
 | [nwb] | And they say to him, We have here but five loaves, and two fishes.
 | [rsv] | They said to him, "We have only five loaves here and two fish."
 | [web] | . They told him, "We only have here five loaves and two fish."
 | [ylt] | And they say to him, `We have not here except five loaves, and two fishes.'
 | [bbe] | And they say to him, We have here but five cakes of bread and two fishes.
14:18 | [cbgb] | 耶稣说，拿过来给我。 < | >
 | [niv] | "Bring them here to me," he said.
 | [asv] | And he said, Bring them hither to me.
 | [jnd] | And he said, Bring them here to me.
 | [kjv] | He said, Bring them hither to me.
 | [nwb] | He said, Bring them hither to me.
 | [rsv] | And he said, "Bring them here to me."
 | [web] | . He said, "Bring them here to me."
 | [ylt] | And he said, `Bring ye them to me hither.'
 | [bbe] | And he said, Give them to me.
14:19 | [cbgb] | 于是吩咐众人坐在草地上。就拿着这五个饼，两条鱼，望着天，祝福，擘开饼，递给门徒。门徒又递给众人。 < | >
 | [niv] | And he directed the people to sit down on the grass. Taking the five loaves and the two fish and looking up to heaven, he gave thanks and broke the loaves. Then he gave them to the disciples, and the disciples gave them to the people.
 | [asv] | And he commanded the multitudes to sit down on the grass; and he took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake and gave the loaves to the disciples, and the disciples to the multitudes.
 | [jnd] | And having commanded the crowds to recline upon the grass, having taken the five loaves and the two fishes, he looked up to heaven, and blessed: and having broken the loaves, he gave to the disciples, and the disciples to the crowds.
 | [kjv] | And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to his disciples, and the disciples to the multitude.
 | [nwb] | And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and broke, and gave the loaves to disciples, and the disciples to the multitude.
 | [rsv] | Then he ordered the crowds to sit down on the grass; and taking the five loaves and the two fish he looked up to heaven, and blessed, and broke and gave the loaves to the disciples, and the disciples gave them to the crowds.
 | [web] | He commanded the multitudes to sit down on the grass; and he took the five loaves and the two fish, and looking up to heaven, he blessed, broke and gave the loaves to the disciples, and the disciples to the multitudes.
 | [ylt] | And having commanded the multitudes to recline upon the grass, and having taken the five loaves and the two fishes, having looked up to the heaven, he did bless, and having broken, he gave the loaves to the disciples, and the disciples to the multitudes,
 | [bbe] | And he gave orders for the people to be seated on the grass; and he took the five cakes of bread and the two fishes and, looking up to heaven, he said words of blessing, and made division of the food, and gave it to the disciples, and the disciples gave it to the people.
14:20 | [cbgb] | 他们都吃，并且吃饱了。把剩下的零碎收拾起来，装满了十二个篮子。 < | >
 | [niv] | They all ate and were satisfied, and the disciples picked up twelve basketfuls of broken pieces that were left over.
 | [asv] | And they all ate, and were filled: and they took up that which remained over of the broken pieces, twelve baskets full.
 | [jnd] | And all ate and were filled, and they took up what was over and above of fragments twelve hand-baskets full.
 | [kjv] | And they did all eat, and were filled: and they took up of the fragments that remained twelve baskets full.
 | [nwb] | And they all ate, and were satisfied: and they took up of the fragments that remained twelve baskets full.
 | [rsv] | And they all ate and were satisfied. And they took up twelve baskets full of the broken pieces left over.
 | [web] | They all ate, and were filled. They took up twelve baskets full of that which remained left over from the broken pieces.
 | [ylt] | and they did all eat, and were filled, and they took up what was over of the broken pieces twelve hand-baskets full;
 | [bbe] | And they all took of the food and had enough: and they took up twelve baskets full of broken bits which were not used.
14:21 | [cbgb] | 吃的人，除了妇女孩子，约有五千。 < | >
 | [niv] | The number of those who ate was about five thousand men, besides women and children.
 | [asv] | And they that did eat were about five thousand men, besides women and children.
 | [jnd] | But those that had eaten were about five thousand men, besides women and children.
 | [kjv] | And they that had eaten were about five thousand men, beside women and children.
 | [nwb] | And they that had eaten were about five thousand men, besides women and children.
 | [rsv] | And those who ate were about five thousand men, besides women and children.
 | [web] | Those who ate were about five thousand men, besides women and children.
 | [ylt] | and those eating were about five thousand men, apart from women and children.
 | [bbe] | And those who had food were about five thousand men, in addition to women and children.
14:22 | [cbgb] | 耶稣随既催门徒上船，先渡到那边去，等他叫众人散开。 < | >
 | [niv] | Immediately Jesus made the disciples get into the boat and go on ahead of him to the other side, while he dismissed the crowd.
 | [asv] | And straightway he constrained the disciples to enter into the boat, and to go before him unto the other side, till he should send the multitudes away.
 | [jnd] | And immediately he compelled the disciples to go on board ship, and to go on before him to the other side, until he should have dismissed the crowds.
 | [kjv] | And straightway Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away.
 | [nwb] | And immediately Jesus constrained his disciples to get into a boat, and to go before him to the other side, while he sent the multitudes away.
 | [rsv] | Then he made the disciples get into the boat and go before him to the other side, while he dismissed the crowds.
 | [web] | . Immediately Jesus made the disciples get into the boat, and to go ahead of him to the other side, while he sent the multitudes away.
 | [ylt] | And immediately Jesus constrained his disciples to go into the boat, and to go before him to the other side, till he might let away the multitudes;
 | [bbe] | And straight away he made the disciples get into the boat and go before him to the other side, till he had sent the people away.
14:23 | [cbgb] | 散了众人以后，他就独自上山祷告。到了晚上，只有他一人在那里。 < | >
 | [niv] | After he had dismissed them, he went up on a mountainside by himself to pray. When evening came, he was there alone,
 | [asv] | And after he had sent the multitudes away, he went up into the mountain apart to pray: and when even was come, he was there alone.
 | [jnd] | And having dismissed the crowds, he went up into the mountain apart to pray. And when even was come, he was alone there,
 | [kjv] | And when he had sent the multitudes away, he went up into a mountain apart to pray: and when the evening was come, he was there alone.
 | [nwb] | And when he had sent the multitudes away, he ascended a mountain apart to pray: and when the evening was come, he was there alone.
 | [rsv] | And after he had dismissed the crowds, he went up on the mountain by himself to pray. When evening came, he was there alone,
 | [web] | After he had sent the multitudes away, he went up into the mountain apart to pray. When evening had come, he was there alone.
 | [ylt] | and having let away the multitudes, he went up to the mountain by himself to pray, and evening having come, he was there alone,
 | [bbe] | And after he had sent the people away, he went up into the mountain by himself for prayer: and when evening was come, he was there by himself.
14:24 | [cbgb] | 那时船在海中，因风不顺，被浪摇撼。 < | >
 | [niv] | but the boat was already a considerable distance from land, buffeted by the waves because the wind was against it.
 | [asv] | But the boat was now in the midst of the sea, distressed by the waves; for the wind was contrary.
 | [jnd] | but the ship was already in the middle of the sea tossed by the waves, for the wind was contrary.
 | [kjv] | But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary.
 | [nwb] | But the boat was now in the midst of the sea, tossed with waves: for the wind was contrary.
 | [rsv] | but the boat by this time was many furlongs distant from the land, beaten by the waves; for the wind was against them.
 | [web] | But the boat was now in the midst of the sea, distressed by the waves, for the wind was contrary.
 | [ylt] | and the boat was now in the midst of the sea, distressed by the waves, for the wind was contrary.
 | [bbe] | But the boat was now in the middle of the sea, and was troubled by the waves: for the wind was against them.
14:25 | [cbgb] | 夜里四更天，耶稣在海面上走，往门徒那里去。 < | >
 | [niv] | During the fourth watch of the night Jesus went out to them, walking on the lake.
 | [asv] | And in the fourth watch of the night he came unto them, walking upon the sea.
 | [jnd] | But in the fourth watch of the night he went off to them, walking on the sea.
 | [kjv] | And in the fourth watch of the night Jesus went unto them, walking on the sea.
 | [nwb] | And in the fourth watch of the night Jesus went to them, walking on the sea.
 | [rsv] | And in the fourth watch of the night he came to them, walking on the sea.
 | [web] | In the fourth watch of the night Jesus came to them, walking on the sea.
 | [ylt] | And in the fourth watch of the night Jesus went away to them, walking upon the sea,
 | [bbe] | And in the fourth watch of the night he came to them, walking on the sea.
14:26 | [cbgb] | 门徒看见他在海面上走，就惊慌了，说，是个鬼怪。便害怕，喊叫起来。 < | >
 | [niv] | When the disciples saw him walking on the lake, they were terrified. "It's a ghost," they said, and cried out in fear.
 | [asv] | And when the disciples saw him walking on the sea, they were troubled, saying, It is a ghost; and they cried out for fear.
 | [jnd] | And the disciples, seeing him walking on the sea, were troubled, saying, It is an apparition. And they cried out through fear.
 | [kjv] | And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear.
 | [nwb] | And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear.
 | [rsv] | But when the disciples saw him walking on the sea, they were terrified, saying, "It is a ghost!" And they cried out for fear.
 | [web] | When the disciples saw him walking on the sea, they were troubled, saying, "It is a ghost!" and they cried out for fear.
 | [ylt] | and the disciples having seen him walking upon the sea, were troubled saying -- `It is an apparition,' and from the fear they cried out;
 | [bbe] | And when they saw him walking on the sea, they were troubled, saying, It is a spirit; and they gave cries of fear.
14:27 | [cbgb] | 耶稣连忙对他们说，你们放心。是我，不要怕。 < | >
 | [niv] | But Jesus immediately said to them: "Take courage! It is I. Don't be afraid."
 | [asv] | But straightway Jesus spake unto them, saying Be of good cheer; it is I; be not afraid.
 | [jnd] | But Jesus immediately spoke to them, saying, Take courage; it is *I*: be not afraid.
 | [kjv] | But straightway Jesus spake unto them, saying, Be of good cheer; it is I; be not afraid.
 | [nwb] | But immediately Jesus spoke to them, saying, Be of good cheer; it is I; be not afraid.
 | [rsv] | But immediately he spoke to them, saying, "Take heart, it is I; have no fear."
 | [web] | But immediately Jesus spoke to them, saying "Cheer up! I AM! Don't be afraid."
 | [ylt] | and immediately Jesus spake to them, saying, `Be of good courage, I am , be not afraid.'
 | [bbe] | But straight away Jesus said to them, Take heart; it is I, have no fear.
14:28 | [cbgb] | 彼得说，主，如果是你，请叫我从水面上走到你那里去。 < | >
 | [niv] | "Lord, if it's you," Peter replied, "tell me to come to you on the water."
 | [asv] | And Peter answered him and said, Lord, if it be thou, bid me come unto the upon the waters.
 | [jnd] | And Peter answering him said, Lord, if it be *thou*, command me to come to thee upon the waters.
 | [kjv] | And Peter answered him and said, Lord, if it be thou, bid me come unto thee on the water.
 | [nwb] | And Peter answered him and said, Lord, if it is thou, bid me come to thee on the water.
 | [rsv] | And Peter answered him, "Lord, if it is you, bid me come to you on the water."
 | [web] | . Peter answered him and said, "Lord, if it is you, command me to come to you on the waters."
 | [ylt] | And Peter answering him said, `Sir, if it is thou, bid me come to thee upon the waters;'
 | [bbe] | And Peter, answering, said to him, Lord, if it is you, give me the order to come to you on the water.
14:29 | [cbgb] | 耶稣说，你来吧。彼得就从船上下去，在水面上走，要到耶稣那里去。 < | >
 | [niv] | "Come," he said. Then Peter got down out of the boat, walked on the water and came toward Jesus.
 | [asv] | And he said, Come. And Peter went down from the boat, and walked upon the waters to come to Jesus.
 | [jnd] | And he said, Come. And Peter, having descended from the ship, walked upon the waters to go to Jesus.
 | [kjv] | And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus.
 | [nwb] | And he said, Come. And when Peter had come down out of the boat, he walked on the water, to go to Jesus.
 | [rsv] | He said, "Come." So Peter got out of the boat and walked on the water and came to Jesus;
 | [web] | . He said, "Come!"Peter went down from the boat, and walked on the waters to come to Jesus.
 | [ylt] | and he said, `Come;' and having gone down from the boat, Peter walked upon the waters to come unto Jesus,
 | [bbe] | And he said, Come. And Peter got out of the boat, and walking on the water, went to Jesus.
14:30 | [cbgb] | 只因见风甚大，就害怕。将要沉下去，便喊着说，主阿，救我。 < | >
 | [niv] | But when he saw the wind, he was afraid and, beginning to sink, cried out, "Lord, save me!"
 | [asv] | But when he saw the wind, he was afraid; and beginning to sink, he cried out, saying, Lord, save me.
 | [jnd] | But seeing the wind strong he was afraid; and beginning to sink he cried out, saying, Lord, save me.
 | [kjv] | But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me.
 | [nwb] | But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me.
 | [rsv] | but when he saw the wind, he was afraid, and beginning to sink he cried out, "Lord, save me."
 | [web] | . But when he saw that the wind was strong, he was afraid, and beginning to sink, he cried out, saying, "Lord, save me!"
 | [ylt] | but seeing the wind vehement, he was afraid, and having begun to sink, he cried out, saying, `Sir, save me.'
 | [bbe] | But when he saw the wind he was in fear and, starting to go down, he gave a cry, saying, Help, Lord.
14:31 | [cbgb] | 耶稣赶紧伸手拉住他，说，你这小信的人哪，为什么疑惑呢？ < | >
 | [niv] | Immediately Jesus reached out his hand and caught him. "You of little faith," he said, "why did you doubt?"
 | [asv] | And immediately Jesus stretched forth his hand, and took hold of him, and saith unto him, O thou of little faith, wherefore didst thou doubt?
 | [jnd] | And immediately Jesus stretched out his hand and caught hold of him, and says to him, O thou of little faith, why didst thou doubt?
 | [kjv] | And immediately Jesus stretched forth his hand, and caught him, and said unto him, O thou of little faith, wherefore didst thou doubt?
 | [nwb] | And immediately Jesus stretched forth hand, and caught him, and said to him, O thou of little faith, Why didst thou doubt?
 | [rsv] | Jesus immediately reached out his hand and caught him, saying to him, "O man of little faith, why did you doubt?"
 | [web] | Immediately Jesus stretched forth his hand, and took hold of him, and said to him, "You of little faith, why did you doubt?"
 | [ylt] | And immediately Jesus, having stretched forth the hand, laid hold of him, and saith to him, `Little faith! for what didst thou waver?'
 | [bbe] | And straight away Jesus put out his hand and took a grip of him, and said to him, O man of little faith, why were you in doubt?
14:32 | [cbgb] | 他们上了船，风就住了。 < | >
 | [niv] | And when they climbed into the boat, the wind died down.
 | [asv] | And when they were gone up into the boat, the wind ceased.
 | [jnd] | And when they had gone up into the ship, the wind fell.
 | [kjv] | And when they were come into the ship, the wind ceased.
 | [nwb] | And when they had come into the boat, the wind ceased.
 | [rsv] | And when they got into the boat, the wind ceased.
 | [web] | When they got up into the boat, the wind ceased.
 | [ylt] | and they having gone to the boat the wind lulled,
 | [bbe] | And when they had got into the boat, the wind went down.
14:33 | [cbgb] | 在船上的人都拜他说，你真是 神的儿子了。 < | >
 | [niv] | Then those who were in the boat worshiped him, saying, "Truly you are the Son of God."
 | [asv] | And they that were in the boat worshipped him, saying, Of a truth thou art the Son of God.
 | [jnd] | But those in the ship came and did homage to him, saying, Truly thou art God's Son.
 | [kjv] | Then they that were in the ship came and worshipped him, saying, Of a truth thou art the Son of God.
 | [nwb] | Then they that were in the boat came and worshiped him, saying, In truth thou art the son of God.
 | [rsv] | And those in the boat worshiped him, saying, "Truly you are the Son of God."
 | [web] | Those who were in the boat came and worshipped him, saying, "You are truly the Son of God!"
 | [ylt] | and those in the boat having come, did bow to him, saying, `Truly -- God's Son art thou.'
 | [bbe] | And those who were in the boat gave him worship, saying, Truly you are the Son of God.
14:34 | [cbgb] | 他们过了海，来到革尼撒勒地方。 < | >
 | [niv] | When they had crossed over, they landed at Gennesaret.
 | [asv] | And when they had crossed over, they came to the land, unto Gennesaret.
 | [jnd] | And having crossed over they came to the land of Gennesaret.
 | [kjv] | And when they were gone over, they came into the land of Gennesaret.
 | [nwb] | And when they had gone over, they came into the land of Gennesaret.
 | [rsv] | And when they had crossed over, they came to land at Gennesaret.
 | [web] | . When they had crossed over, they came to the land of Gennesaret.
 | [ylt] | And having passed over, they came to the land of Gennesaret,
 | [bbe] | And when they had gone across, they came to land at Gennesaret.
14:35 | [cbgb] | 那里的人，一认出是耶稣，就打发人到周围地方去，把所有的病人，带到他那里。 < | >
 | [niv] | And when the men of that place recognized Jesus, they sent word to all the surrounding country. People brought all their sick to him
 | [asv] | And when the men of that place knew him, they sent into all that region round about, and brought unto him all that were sick,
 | [jnd] | And when the men of that place recognised him, they sent to that whole country around, and they brought to him all that were ill,
 | [kjv] | And when the men of that place had knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased;
 | [nwb] | And when the men of that place had knowledge of him, they sent out into all the surrounding country, and brought to him all that were diseased;
 | [rsv] | And when the men of that place recognized him, they sent round to all that region and brought to him all that were sick,
 | [web] | When the men of that place recognized him, they sent into all that region round about, and brought to him all who were sick,
 | [ylt] | and having recognized him, the men of that place sent forth to all that region round about, and they brought to him all who were ill,
 | [bbe] | And when the men of that place had news of him, they sent into all the country round about, and took to him all who were ill,
14:36 | [cbgb] | 只求耶稣准他们摸他的衣裳遂子，摸着的人，就都好了。 <
 | [niv] | and begged him to let the sick just touch the edge of his cloak, and all who touched him were healed.
 | [asv] | and they besought him that they might only touch the border of his garment: and as many as touched were made whole.
 | [jnd] | and besought him that they might only touch the hem of his garment; and as many as touched were made thoroughly well.
 | [kjv] | And besought him that they might only touch the hem of his garment: and as many as touched were made perfectly whole.
 | [nwb] | And besought him that they might only touch the hem of his garment: and as many as touched were restored to health.
 | [rsv] | and besought him that they might only touch the fringe of his garment; and as many as touched it were made well.
 | [web] | and they begged him that they might only touch the fringe of his garment. As many as touched it were made whole.
 | [ylt] | and were calling on him that they might only touch the fringe of his garment, and as many as did touch were saved.
 | [bbe] | With the request that they might only put their hands on the edge of his robe: and all those who did so were made well.


Interlinear Bible:Matthew 15

 马太福音 Matthew 15 << || >>
15:1 | [cbgb] | 那时有法利赛人和文士，从耶路撒冷来见耶稣说， >
 | [niv] | Then some Pharisees and teachers of the law came to Jesus from Jerusalem and asked,
 | [asv] | Then there come to Jesus from Jerusalem Pharisees and scribes, saying,
 | [jnd] | Then the scribes and Pharisees from Jerusalem come up to Jesus, saying,
 | [kjv] | Then came to Jesus scribes and Pharisees, which were of Jerusalem, saying,
 | [nwb] | Then came to Jesus scribes and Pharisees, who were of Jerusalem, saying,
 | [rsv] | Then Pharisees and scribes came to Jesus from Jerusalem and said,
 | [web] | . Then Pharisees and scribes come to Jesus from Jerusalem, saying,
 | [ylt] | Then come unto Jesus do they from Jerusalem -- scribes and Pharisees -- saying,
 | [bbe] | Then there came to Jesus from Jerusalem Pharisees and scribes, saying,
15:2 | [cbgb] | 你的门徒为什么犯古人的遗传呢？因为吃饭的时候，他们不洗手。 < | >
 | [niv] | "Why do your disciples break the tradition of the elders? They don't wash their hands before they eat!"
 | [asv] | Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread.
 | [jnd] | Why do thy disciples transgress what has been delivered by the ancients? for they do not wash their hands when they eat bread.
 | [kjv] | Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread.
 | [nwb] | Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread.
 | [rsv] | "Why do your disciples transgress the tradition of the elders? For they do not wash their hands when they eat."
 | [web] | "Why do your disciples disobey the tradition of the elders? For they don't wash their hands when they eat bread."
 | [ylt] | `Wherefore do thy disciples transgress the tradition of the elders? for they do not wash their hands when they may eat bread.'
 | [bbe] | Why do your disciples go against the teaching of the fathers? for they take food with unwashed hands.
15:3 | [cbgb] | 耶稣回答说，你们为什么因着你们的遗传，犯 神的诫命呢？ < | >
 | [niv] | Jesus replied, "And why do you break the command of God for the sake of your tradition?
 | [asv] | And he answered and said unto them, Why do ye also transgress the commandment of God because of your tradition?
 | [jnd] | But he answering said to them, Why do *ye* also transgress the commandment of God on account of your traditional teaching?
 | [kjv] | But he answered and said unto them, Why do ye also transgress the commandment of God by your tradition?
 | [nwb] | But he answered and said to them, Why do ye also transgress the commandment of God by your tradition?
 | [rsv] | He answered them, "And why do you transgress the commandment of God for the sake of your tradition?
 | [web] | . He answered them, "Why do you also disobey the commandment of God because of your tradition?
 | [ylt] | And he answering said to them, `Wherefore also do ye transgress the command of God because of your tradition?
 | [bbe] | And in answer he said to them, Why do you, yourselves, go against the word of God on account of the teaching which has been handed down to you?
15:4 | [cbgb] | 神说，当孝敬父母。又说，咒骂父母的，必治死他。 < | >
 | [niv] | For God said, `Honor your father and mother' and `Anyone who curses his father or mother must be put to death.'
 | [asv] | For God said, Honor thy father and thy mother: and, He that speaketh evil of father or mother, let him die the death.
 | [jnd] | For God commanded saying, Honour father and mother; and, He that speaks ill of father or mother, let him die the death.
 | [kjv] | For God commanded, saying, Honour thy father and mother: and, He that curseth father or mother, let him die the death.
 | [nwb] | For God commanded, saying, Honor thy father and mother: and, He that curseth father or mother, let him die the death.
 | [rsv] | For God commanded, 'Honor your father and your mother,' and, 'He who speaks evil of father or mother, let him surely die.'
 | [web] | For God commanded, 'Honor your father and your mother,' and, 'He who speaks evil of father or mother, let him be put to death.'
 | [ylt] | for God did command, saying, Honour thy father and mother; and, He who is speaking evil of father or mother -- let him die the death;
 | [bbe] | For God said, Give honour to your father and mother: and, He who says evil of father or mother will be put to death.
15:5 | [cbgb] | 你们倒说，无论何人对父母说，我所当奉给你的，已经作了供献。 < | >
 | [niv] | But you say that if a man says to his father or mother, `Whatever help you might otherwise have received from me is a gift devoted to God,'
 | [asv] | But ye say, whosoever shall say to his father or his mother, That wherewith thou mightest have been profited by me is given to God;
 | [jnd] | But *ye* say, Whosoever shall say to his father or mother, It is a gift, whatsoever by which from me thou wouldest be profited:
 | [kjv] | But ye say, Whosoever shall say to his father or his mother, It is a gift, by whatsoever thou mightest be profited by me;
 | [nwb] | But ye say, Whoever shall say to father or mother, a gift, by whatever thou mightest be profited by me;
 | [rsv] | But you say, 'If any one tells his father or his mother, What you would have gained from me is given to God, he need not honor his father.'
 | [web] | But you say, 'Whoever will tell his father or his mother, "Whatever help you might otherwise have gotten from me is a gift devoted to God,"
 | [ylt] | but ye say, Whoever may say to father or mother, An offering whatever thou mayest be profited by me; --
 | [bbe] | But you say, If a man says to his father or his mother, That by which you might have had profit from me is given to God;
15:6 | [cbgb] | 他就可以不孝敬父母。这就是你们藉着遗传，废了 神的诫命。 < | >
 | [niv] | he is not to `honor his father ' with it. Thus you nullify the word of God for the sake of your tradition.
 | [asv] | he shall not honor his father. And ye have made void the word of God because of your tradition.
 | [jnd] | and he shall in no wise honour his father or his mother; and ye have made void the commandment of God on account of your traditional teaching.
 | [kjv] | And honour not his father or his mother, he shall be free. Thus have ye made the commandment of God of none effect by your tradition.
 | [nwb] | And honor not his father or his mother, . Thus have ye made the commandment of God of no effect by your tradition.
 | [rsv] | So, for the sake of your tradition, you have made void the word of God.
 | [web] | he will not honor his father or mother.' You have made the commandment of God void because of your tradition.
 | [ylt] | and he may not honour his father or his mother, and ye did set aside the command of God because of your tradition.
 | [bbe] | There is no need for him to give honour to his father. And you have made the word of God without effect because of your teaching.
15:7 | [cbgb] | 假冒为善的人哪，以赛亚指着你们说的豫言，是不错的。他说， < | >
 | [niv] | You hypocrites! Isaiah was right when he prophesied about you:
 | [asv] | Ye hypocrites, well did Isaiah prophesy of you, saying,
 | [jnd] | Hypocrites! well has Esaias prophesied about you, saying,
 | [kjv] | Ye hypocrites, well did Esaias prophesy of you, saying,
 | [nwb] | hypocrites, well did Isaiah prophesy of you, saying,
 | [rsv] | You hypocrites! Well did Isaiah prophesy of you, when he said:
 | [web] | You hypocrites! Well did Isaiah prophesy of you, saying,
 | [ylt] | `Hypocrites, well did Isaiah prophesy of you, saying,
 | [bbe] | You false ones, well did Isaiah say of you,
15:8 | [cbgb] | 这百姓用嘴唇尊敬我，心却远离我。 < | >
 | [niv] | "`These people honor me with their lips, but their hearts are far from me.
 | [asv] | This people honoreth me with their lips; But their heart is far from me.
 | [jnd] | This people honour me with the lips, but their heart is far away from me;
 | [kjv] | This people draweth nigh unto me with their mouth, and honoureth me with their lips; but their heart is far from me.
 | [nwb] | This people draw nigh to me with their mouth, and honor me with lips; but their heart is far from me.
 | [rsv] | 'This people honors me with their lips, but their heart is far from me;
 | [web] | . 'These people draw near to me with their mouth,And honor me with their lips;But their heart is far from me.
 | [ylt] | This people doth draw nigh to Me with their mouth, and with the lips it doth honour Me, but their heart is far off from Me;
 | [bbe] | These people give me honour with their lips, but their heart is far from me.
15:9 | [cbgb] | 他们将人的吩咐，当作道理教导人，所以拜我也是枉然。 < | >
 | [niv] | They worship me in vain; their teachings are but rules taught by men.' "
 | [asv] | But in vain do they worship me, Teaching as their doctrines the precepts of men.
 | [jnd] | but in vain do they worship me, teaching teachings commandments of men.
 | [kjv] | But in vain they do worship me, teaching for doctrines the commandments of men.
 | [nwb] | But in vain they do worship me, teaching doctrines the commandments of men.
 | [rsv] | in vain do they worship me, teaching as doctrines the precepts of men.'"
 | [web] | . But in vain do they worship me,Teaching as doctrine rules made by men.'"
 | [ylt] | and in vain do they worship Me, teaching teachings -- commands of men.'
 | [bbe] | But their worship is to no purpose, while they give as their teaching the rules of men.
15:10 | [cbgb] | 耶稣就叫了众人来，对他们说，你们要听，也要明白。 < | >
 | [niv] | Jesus called the crowd to him and said, "Listen and understand.
 | [asv] | And he called to him the multitude, and said unto them, Hear, and understand:
 | [jnd] | And having called to the crowd, he said to them, Hear and understand:
 | [kjv] | And he called the multitude, and said unto them, Hear, and understand:
 | [nwb] | And he called the multitude, and said to them, Hear, and understand:
 | [rsv] | And he called the people to him and said to them, "Hear and understand:
 | [web] | . He called the multitude to himself, and said to them, "Hear, and understand.
 | [ylt] | And having called near the multitude, he said to them, `Hear and understand:
 | [bbe] | And he got the people together and said to them, Give ear, and let my words be clear to you:
15:11 | [cbgb] | 入口的不能污秽人，出口的乃能污秽人。 < | >
 | [niv] | What goes into a man's mouth does not make him `unclean,' but what comes out of his mouth, that is what makes him `unclean.'"
 | [asv] | Not that which entereth into the mouth defileth the man; but that which proceedeth out of the mouth, this defileth the man.
 | [jnd] | Not what enters into the mouth defiles the man; but what goes forth out of the mouth, this defiles the man.
 | [kjv] | Not that which goeth into the mouth defileth a man; but that which cometh out of the mouth, this defileth a man.
 | [nwb] | Not that which goeth into the mouth defileth a man; but that which cometh out of the mouth, this defileth a man.
 | [rsv] | not what goes into the mouth defiles a man, but what comes out of the mouth, this defiles a man."
 | [web] | That which enters into the mouth doesn't defile the man; but that which proceeds out of the mouth, this defiles the man."
 | [ylt] | not that which is coming into the mouth doth defile the man, but that which is coming forth from the mouth, this defileth the man.'
 | [bbe] | Not that which goes into the mouth makes a man unclean, but that which comes out of the mouth.
15:12 | [cbgb] | 当时，门徒进前来对他说，法利赛人听见这话，不服，你知道麽？（不服原文作跌倒） < | >
 | [niv] | Then the disciples came to him and asked, "Do you know that the Pharisees were offended when they heard this?"
 | [asv] | Then came the disciples, and said unto him, Knowest thou that the Pharisees were offended, when they heard this saying?
 | [jnd] | Then his disciples, coming up, said to him, Dost thou know that the Pharisees, having heard this word, have been offended?
 | [kjv] | Then came his disciples, and said unto him, Knowest thou that the Pharisees were offended, after they heard this saying?
 | [nwb] | Then came his disciples, and said to him, Knowest thou that the Pharisees were offended after they heard this saying?
 | [rsv] | Then the disciples came and said to him, "Do you know that the Pharisees were offended when they heard this saying?"
 | [web] | . Then the disciples came, and said to him, "Do you know that the Pharisees were offended, when they heard this saying?"
 | [ylt] | Then his disciples having come near, said to him, `Hast thou known that the Pharisees, having heard the word, were stumbled?'
 | [bbe] | Then the disciples came and said to him, Did you see that the Pharisees were troubled when these words came to their ears?
15:13 | [cbgb] | 耶稣回答说，凡栽种的物，若不是我父栽种的，必要拔出来。 < | >
 | [niv] | He replied, "Every plant that my heavenly Father has not planted will be pulled up by the roots.
 | [asv] | But he answered and said, Every plant which my heavenly Father planted not, shall be rooted up.
 | [jnd] | But he answering said, Every plant which my heavenly Father has not planted shall be rooted up.
 | [kjv] | But he answered and said, Every plant, which my heavenly Father hath not planted, shall be rooted up.
 | [nwb] | But he answered and said, Every plant, which my heavenly Father hath not planted, shall be extirpated.
 | [rsv] | He answered, "Every plant which my heavenly Father has not planted will be rooted up.
 | [web] | . But he answered, "Every plant which my heavenly Father didn't plant will be uprooted.
 | [ylt] | And he answering said, `Every plant that my heavenly Father did not plant shall be rooted up;
 | [bbe] | But he said in answer, Every plant which my Father in heaven has not put in the earth, will be taken up by the roots.
15:14 | [cbgb] | 任凭他们吧。他们是瞎眼领路的。若是瞎子领瞎子，两个人都要掉在坑里。 < | >
 | [niv] | Leave them; they are blind guides. If a blind man leads a blind man, both will fall into a pit."
 | [asv] | Let them alone: they are blind guides. And if the blind guide the blind, both shall fall into a pit.
 | [jnd] | Leave them alone; they are blind leaders of blind: but if blind lead blind, both will fall into a ditch.
 | [kjv] | Let them alone: they be blind leaders of the blind. And if the blind lead the blind, both shall fall into the ditch.
 | [nwb] | Let them alone: they are blind leaders of the blind. And if the blind leadeth the blind, both will fall into the ditch.
 | [rsv] | Let them alone; they are blind guides. And if a blind man leads a blind man, both will fall into a pit."
 | [web] | Let them alone. They are blind guides of the blind. If the blind guide the blind, both will fall into a pit."
 | [ylt] | let them alone, guides they are -- blind of blind; and if blind may guide blind, both into a ditch shall fall.'
 | [bbe] | Let them be: they are blind guides. And if a blind man is guiding a blind man, the two will go falling into a hole together.
15:15 | [cbgb] | 彼得对耶稣说，请将这比喻讲给我们听。 < | >
 | [niv] | Peter said, "Explain the parable to us."
 | [asv] | And Peter answered and said unto him, Declare unto us the parable.
 | [jnd] | And Peter answering said to him, Expound to us this parable.
 | [kjv] | Then answered Peter and said unto him, Declare unto us this parable.
 | [nwb] | Then answered Peter and said to him, Declare to us this parable.
 | [rsv] | But Peter said to him, "Explain the parable to us."
 | [web] | . Peter answered him, "Explain the parable to us."
 | [ylt] | And Peter answering said to him, `Explain to us this simile.'
 | [bbe] | Then Peter said to him, Make the story clear to us.
15:16 | [cbgb] | 耶稣说，你们到如今还不明白麽？ < | >
 | [niv] | "Are you still so dull?" Jesus asked them.
 | [asv] | And he said, Are ye also even yet without understanding?
 | [jnd] | But he said, Are *ye* also still without intelligence?
 | [kjv] | And Jesus said, Are ye also yet without understanding?
 | [nwb] | And Jesus said, Are ye also yet without understanding?
 | [rsv] | And he said, "Are you also still without understanding?
 | [web] | . So Jesus said, "Do you also still not understand?
 | [ylt] | And Jesus said, `Are ye also yet without understanding?
 | [bbe] | And he said, Are you, like them, still without wisdom?
15:17 | [cbgb] | 岂不知凡入口的，是运到肚子里，又落在茅厕里麽？ < | >
 | [niv] | "Don't you see that whatever enters the mouth goes into the stomach and then out of the body?
 | [asv] | Perceive ye not, that whatsoever goeth into the mouth passeth into the belly, and is cast out into the draught?
 | [jnd] | Do ye not yet apprehend, that everything that enters into the mouth finds its way into the belly, and is cast forth into the draught?
 | [kjv] | Do not ye yet understand, that whatsoever entereth in at the mouth goeth into the belly, and is cast out into the draught?
 | [nwb] | Do ye not yet understand, that whatever entereth in at the mouth goeth into the belly, and is cast out into the draught?
 | [rsv] | Do you not see that whatever goes into the mouth passes into the stomach, and so passes on?
 | [web] | Don't you understand that whatever goes into the mouth passes into the belly, and then out of the body?
 | [ylt] | do ye not understand that all that is going into the mouth doth pass into the belly, and into the drain is cast forth?
 | [bbe] | Do you not see that whatever goes into the mouth goes on into the stomach, and is sent out as waste?
15:18 | [cbgb] | 惟独出口的，是从心里发出来的，这才污秽人。 < | >
 | [niv] | But the things that come out of the mouth come from the heart, and these make a man `unclean.'
 | [asv] | But the things which proceed out of the mouth come forth out of the heart; and they defile the man.
 | [jnd] | but the things which go forth out of the mouth come out of the heart, and those defile man.
 | [kjv] | But those things which proceed out of the mouth come forth from the heart; and they defile the man.
 | [nwb] | But those things which proceed out of the mouth come forth from the heart; and they defile the man.
 | [rsv] | But what comes out of the mouth proceeds from the heart, and this defiles a man.
 | [web] | But the things which proceed out of the mouth come forth out of the heart, and they defile the man.
 | [ylt] | but the things coming forth from the mouth from the heart do come forth, and these defile the man;
 | [bbe] | But the things which come out of the mouth come from the heart; and they make a man unclean.
15:19 | [cbgb] | 因为从心里发出来的，有恶念，凶杀，奸淫，苟合，偷盗，妄证，谤遂。 < | >
 | [niv] | For out of the heart come evil thoughts, murder, adultery, sexual immorality, theft, false testimony, slander.
 | [asv] | For out of the heart come forth evil thoughts, murders, adulteries, fornications, thefts, false witness, railings:
 | [jnd] | For out of the heart come forth evil thoughts, murders, adulteries, fornications, thefts, false witnessings, blasphemies;
 | [kjv] | For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies:
 | [nwb] | For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies:
 | [rsv] | For out of the heart come evil thoughts, murder, adultery, fornication, theft, false witness, slander.
 | [web] | For out of the heart come forth evil thoughts, murders, adulteries, sexual sins, thefts, false testimony, and blasphemies.
 | [ylt] | for out of the heart come forth evil thoughts, murders, adulteries, whoredoms, thefts, false witnessings, evil speakings:
 | [bbe] | For out of the heart come evil thoughts, the taking of life, broken faith between the married, unclean desires of the flesh, taking of property, false witness, bitter words:
15:20 | [cbgb] | 这都是污秽人的。至于不洗手吃饭，那却不污秽人。 < | >
 | [niv] | These are what make a man `unclean'; but eating with unwashed hands does not make him `unclean.'"
 | [asv] | these are the things which defile the man; but to eat with unwashen hands defileth not the man.
 | [jnd] | these are the things which defile man; but the eating with unwashen hands does not defile man.
 | [kjv] | These are the things which defile a man: but to eat with unwashen hands defileth not a man.
 | [nwb] | These are which defile a man: but to eat with unwashen hands defileth not a man.
 | [rsv] | These are what defile a man; but to eat with unwashed hands does not defile a man."
 | [web] | These are the things which defile the man; but to eat with unwashed hands doesn't defile the man."
 | [ylt] | these are the things defiling the man; but to eat with unwashen hands doth not defile the man.'
 | [bbe] | These are the things which make a man unclean; but to take food with unwashed hands does not make a man unclean.
15:21 | [cbgb] | 耶稣离开那里，退到推罗西顿的境内去。 < | >
 | [niv] | Leaving that place, Jesus withdrew to the region of Tyre and Sidon.
 | [asv] | And Jesus went out thence, and withdrew into the parts of Tyre and Sidon.
 | [jnd] | And Jesus, going forth from thence, went away into the parts of Tyre and Sidon;
 | [kjv] | Then Jesus went thence, and departed into the coasts of Tyre and Sidon.
 | [nwb] | Then Jesus went thence, and departed into the territories of Tyre and Sidon.
 | [rsv] | And Jesus went away from there and withdrew to the district of Tyre and Sidon.
 | [web] | . Jesus went out from there, and withdrew into the parts of Tyre and Sidon.
 | [ylt] | And Jesus having come forth thence, withdrew to the parts of Tyre and Sidon,
 | [bbe] | And Jesus went away from there into the country of Tyre and Sidon.
15:22 | [cbgb] | 有一个迦南妇人，从那地方出来，喊着说，主啊，大卫的子孙，可怜我。我女儿被鬼附得甚苦。 < | >
 | [niv] | A Canaanite woman from that vicinity came to him, crying out, "Lord, Son of David, have mercy on me! My daughter is suffering terribly from demon-possession."
 | [asv] | And behold, a Canaanitish woman came out from those borders, and cried, saying, Have mercy on me, O Lord, thou son of David; my daughter is grievously vexed with a demon.
 | [jnd] | and lo, a Canaanitish woman, coming out from those borders, cried saying, Have pity on me, Lord, Son of David; my daughter is miserably possessed by a demon.
 | [kjv] | And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, thou son of David; my daughter is grievously vexed with a devil.
 | [nwb] | And behold, a woman of Canaan came out of the same territories, and cried to him, saying, Have mercy on me, O Lord, son of David; my daughter is grievously afflicted with a demon.
 | [rsv] | And behold, a Canaanite woman from that region came out and cried, "Have mercy on me, O Lord, Son of David; my daughter is severely possessed by a demon."
 | [web] | Behold, a Canaanite woman came out from those borders, and cried, saying, "Have mercy on me, Lord, you son of David. My daughter is grievously vexed with a demon."
 | [ylt] | and lo, a woman, a Canaanitess, from those borders having come forth, did call to him, saying, `Deal kindly with me, Sir -- Son of David; my daughter is miserably demonized.'
 | [bbe] | And a woman of Canaan came out from those parts, crying and saying, Have pity on me, O Lord, Son of David; my daughter is greatly troubled with an unclean spirit.
15:23 | [cbgb] | 耶稣一言不答。门徒进前来，求他说，这妇人在我们后头喊叫。请打发他走吧。 < | >
 | [niv] | Jesus did not answer a word. So his disciples came to him and urged him, "Send her away, for she keeps crying out after us."
 | [asv] | But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.
 | [jnd] | But he did not answer her a word. And his disciples came to and asked him, saying, Dismiss her, for she cries after us.
 | [kjv] | But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.
 | [nwb] | But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.
 | [rsv] | But he did not answer her a word. And his disciples came and begged him, saying, "Send her away, for she is crying after us."
 | [web] | . But he answered her not a word.His disciples came and begged him, saying, "Send her away; for she cries after us."
 | [ylt] | And he did not answer her a word; and his disciples having come to him, were asking him, saying -- `Let her away, because she crieth after us;'
 | [bbe] | But he gave her no answer. And his disciples came and said to him, Send her away, for she is crying after us.
15:24 | [cbgb] | 耶稣说，我奉差遣，不过是到以色列家迷失的羊那里去。 < | >
 | [niv] | He answered, "I was sent only to the lost sheep of Israel."
 | [asv] | But he answered and said, I was not sent but unto the lost sheep of the house of Israel.
 | [jnd] | But he answering said, I have not been sent save to the lost sheep of Israel's house.
 | [kjv] | But he answered and said, I am not sent but unto the lost sheep of the house of Israel.
 | [nwb] | But he answered and said, I am not sent but to the lost sheep of the house of Israel.
 | [rsv] | He answered, "I was sent only to the lost sheep of the house of Israel."
 | [web] | . But he answered, "I wasn't sent to anyone but the lost sheep of the house of Israel."
 | [ylt] | and he answering said, `I was not sent except to the lost sheep of the house of Israel.'
 | [bbe] | But he made answer and said, I was sent only to the wandering sheep of the house of Israel.
15:25 | [cbgb] | 那妇人来拜他，说，主啊，帮助我。 < | >
 | [niv] | The woman came and knelt before him. "Lord, help me!" she said.
 | [asv] | But she came and worshipped him, saying, Lord, help me.
 | [jnd] | But she came and did him homage, saying, Lord, help me.
 | [kjv] | Then came she and worshipped him, saying, Lord, help me.
 | [nwb] | Then came she and worshiped him, saying, Lord, help me.
 | [rsv] | But she came and knelt before him, saying, "Lord, help me."
 | [web] | . But she came and worshipped him, saying, "Lord, help me."
 | [ylt] | And having come, she was bowing to him, saying, `Sir, help me;'
 | [bbe] | But she came and gave him worship, saying, Help, Lord.
15:26 | [cbgb] | 他回答说，不好拿儿女的饼，丢给狗吃。 < | >
 | [niv] | He replied, "It is not right to take the children's bread and toss it to their dogs."
 | [asv] | And he answered and said, It is not meet to take the children's bread and cast it to the dogs.
 | [jnd] | But he answering said, It is not well to take the bread of the children and cast it to the dogs.
 | [kjv] | But he answered and said, It is not meet to take the children's bread, and to cast it to dogs.
 | [nwb] | But he answered and said, It is not meet to take the children's bread, and to cast to dogs.
 | [rsv] | And he answered, "It is not fair to take the children's bread and throw it to the dogs."
 | [web] | . But he answered, "It is not appropriate to take the children's bread and throw it to the dogs."
 | [ylt] | and he answering said, `It is not good to take the children's bread, and to cast to the little dogs.'
 | [bbe] | And he made answer and said, It is not right to take the children's bread and give it to the dogs.
15:27 | [cbgb] | 妇人说，主啊，不错。但是狗也吃它主人桌子上掉下来的啐渣儿。 < | >
 | [niv] | "Yes, Lord," she said, "but even the dogs eat the crumbs that fall from their masters' table."
 | [asv] | But she said, Yea, Lord: for even the dogs eat of the crumbs which fall from their masters' table.
 | [jnd] | But she said, Yea, Lord; for even the dogs eat of the crumbs which fall from the table of their masters.
 | [kjv] | And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters' table.
 | [nwb] | And she said, Truth, Lord: yet the dogs eat of the crums which fall from their master's table.
 | [rsv] | She said, "Yes, Lord, yet even the dogs eat the crumbs that fall from their masters' table."
 | [web] | But she said, "Yes, Lord, but even the dogs eat the crumbs which fall from their masters' table."
 | [ylt] | And she said, `Yes, sir, for even the little dogs do eat of the crumbs that are falling from their lords' table;'
 | [bbe] | But she said, Yes, Lord: but even the dogs take the bits from under their masters' table.
15:28 | [cbgb] | 耶稣说，妇人，你的信心是大的。照你所要的，给你成全了吧。从那时候，他女儿就好了。 < | >
 | [niv] | Then Jesus answered, "Woman, you have great faith! Your request is granted." And her daughter was healed from that very hour.
 | [asv] | Then Jesus answered and said unto her, O woman, great is thy faith: be it done unto thee even as thou wilt. And her daughter was healed from that hour.
 | [jnd] | Then Jesus answering said to her, O woman, thy faith great. Be it to thee as thou desirest. And her daughter was healed from *that* hour.
 | [kjv] | Then Jesus answered and said unto her, O woman, great is thy faith: be it unto thee even as thou wilt. And her daughter was made whole from that very hour.
 | [nwb] | Then Jesus answered and said to her, O woman, great thy faith: be it to thee even as thou wilt. And her daughter was healed from that very hour.
 | [rsv] | Then Jesus answered her, "O woman, great is your faith! Be it done for you as you desire." And her daughter was healed instantly.
 | [web] | . Then Jesus answered her, "Woman, great is your faith! Be it done to you even as you desire." And her daughter was healed from that hour.
 | [ylt] | then answering, Jesus said to her, `O woman, great thy faith, let it be to thee as thou wilt;' and her daughter was healed from that hour.
 | [bbe] | Then Jesus, answering, said to her, O woman, great is your faith: let your desire be done. And her daughter was made well from that hour.
15:29 | [cbgb] | 耶稣离开那地方，来到靠近加利利的海边，就上山坐下。 < | >
 | [niv] | Jesus left there and went along the Sea of Galilee. Then he went up on a mountainside and sat down.
 | [asv] | And Jesus departed thence, and came nigh unto the sea of Galilee; and he went up into the mountain, and sat there.
 | [jnd] | And Jesus, going away from thence, came towards the sea of Galilee, and he went up into the mountain and sat down there;
 | [kjv] | And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there.
 | [nwb] | And Jesus departed from thence, and came nigh to the sea of Galilee; and ascended a mountain, and sat down there.
 | [rsv] | And Jesus went on from there and passed along the Sea of Galilee. And he went up on the mountain, and sat down there.
 | [web] | . Jesus departed there, and came near to the sea of Galilee; and he went up into the mountain, and sat there.
 | [ylt] | And Jesus having passed thence, came nigh unto the sea of Galilee, and having gone up to the mountain, he was sitting there,
 | [bbe] | And Jesus went from there and came to the sea of Galilee; and he went up into the mountain, and took his seat there.
15:30 | [cbgb] | 有许多人到他那里，带着瘸子，瞎子，哑吧，有残疾的，和好些别的病人，都放在他脚前。他就治好了他们。 < | >
 | [niv] | Great crowds came to him, bringing the lame, the blind, the crippled, the mute and many others, and laid them at his feet; and he healed them.
 | [asv] | And there came unto him great multitudes, having with them the lame, blind, dumb, maimed, and many others, and they cast them down at this feet; and he healed them:
 | [jnd] | and great crowds came to him, having with them lame, blind, dumb, crippled, and many others, and they cast them at his feet, and he healed them:
 | [kjv] | And great multitudes came unto him, having with them those that were lame, blind, dumb, maimed, and many others, and cast them down at Jesus' feet; and he healed them:
 | [nwb] | And great multitudes came to him, having with them lame, blind, dumb, maimed, and many others, and cast them down at Jesus' feet; and he healed them:
 | [rsv] | And great crowds came to him, bringing with them the lame, the maimed, the blind, the dumb, and many others, and they put them at his feet, and he healed them,
 | [web] | There came to him great multitudes, having with them the lame, blind, mute, maimed, and many others, and they put them down at his feet. He healed them,
 | [ylt] | and there came to him great multitudes, having with them lame, blind, dumb, maimed, and many others, and they did cast them at the feet of Jesus, and he healed them,
 | [bbe] | And there came to him great numbers of people having with them those who were broken in body, or blind, or without voice, or wounded, or ill in any way, and a number of others; they put them down at his feet and he made them well:
15:31 | [cbgb] | 甚至众人都希奇。因为看见哑吧说话，残疾的痊愈，瘸子行走，瞎子看见，他们就归荣耀给以色列的 神。 < | >
 | [niv] | The people were amazed when they saw the mute speaking, the crippled made well, the lame walking and the blind seeing. And they praised the God of Israel.
 | [asv] | insomuch that the multitude wondered, when they saw the dumb speaking, the maimed whole, and lame walking, and the blind seeing: and they glorified the God of Israel.
 | [jnd] | so that the crowds wondered, seeing dumb speaking, crippled sound, lame walking, and blind seeing; and they glorified the God of Israel.
 | [kjv] | Insomuch that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel.
 | [nwb] | So that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel.
 | [rsv] | so that the throng wondered, when they saw the dumb speaking, the maimed whole, the lame walking, and the blind seeing; and they glorified the God of Israel.
 | [web] | so that the multitude wondered, when they saw the mute speaking, the injured whole, lame walking, and the blind seeing -- and they glorified the God of Israel.
 | [ylt] | so that the multitudes did wonder, seeing dumb ones speaking, maimed whole, lame walking, and blind seeing; and they glorified the God of Israel.
 | [bbe] | So that the people were full of wonder when they saw that those who had no voice were talking, the feeble were made strong, those whose bodies were broken had the power of walking, and the blind were able to see: and they gave glory to the God of Israel.
15:32 | [cbgb] | 耶稣叫门徒来说，我怜悯这众人，因为他们同我在这里已经三天，也没有吃的了。我不愿意叫他们饿着回去，恐怕在路上困乏。 < | >
 | [niv] | Jesus called his disciples to him and said, "I have compassion for these people; they have already been with me three days and have nothing to eat. I do not want to send them away hungry, or they may collapse on the way."
 | [asv] | And Jesus called unto him his disciples, and said, I have compassion on the multitude, because they continue with me now three days and have nothing to eat: and I would not send them away fasting, lest haply they faint on the way.
 | [jnd] | But Jesus, having called his disciples to , said, I have compassion on the crowd, because they have stayed with me already three days and they have not anything they can eat, and I would not send them away fasting lest they should faint on the way.
 | [kjv] | Then Jesus called his disciples unto him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way.
 | [nwb] | Then Jesus called his disciples , and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way.
 | [rsv] | Then Jesus called his disciples to him and said, "I have compassion on the crowd, because they have been with me now three days, and have nothing to eat; and I am unwilling to send them away hungry, lest they faint on the way."
 | [web] | Jesus called his disciples to him, and said, "I have compassion on the multitude, because they continue with me now three days and have nothing to eat. I don't want to send them away fasting, or they might faint on the way."
 | [ylt] | And Jesus having called near his disciples, said, `I have compassion upon the multitude, because now three days they continue with me, and they have not what they may eat; and to let them away fasting I will not, lest they faint in the way.'
 | [bbe] | And Jesus got his disciples together and said, I have pity for the people, because they have now been with me three days and have no food: and I will not send them away without food, or they will have no strength for the journey.
15:33 | [cbgb] | 门徒说，我们在野地，那里有这麽多的饼，叫这许多人吃饱呢？ < | >
 | [niv] | His disciples answered, "Where could we get enough bread in this remote place to feed such a crowd?"
 | [asv] | And the disciples say unto him, Whence should we have so many loaves in a desert place as to fill so great a multitude?
 | [jnd] | And his disciples say to him, Whence should we have so many loaves in wilderness as to satisfy so great a crowd?
 | [kjv] | And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude?
 | [nwb] | And his disciples say to him, Whence should we have so much bread in the wilderness, as to satisfy so great a multitude?
 | [rsv] | And the disciples said to him, "Where are we to get bread enough in the desert to feed so great a crowd?"
 | [web] | The disciples said to him, "Where should we get so many loaves in a desert place as to fill so great a multitude?"
 | [ylt] | And his disciples say to him, `Whence to us, in a wilderness, so many loaves, as to fill so great a multitude?'
 | [bbe] | And the disciples say to him, How may we get enough bread in a waste place, to give food to such a number of people?
15:34 | [cbgb] | 耶稣说，你们有多少饼。他们说，有七个，还有几条小鱼。 < | >
 | [niv] | "How many loaves do you have?" Jesus asked. "Seven," they replied, "and a few small fish."
 | [asv] | And Jesus said unto them, How many loaves have ye? And they said, Seven, and a few small fishes.
 | [jnd] | And Jesus says to them, How many loaves have ye? But they said, Seven, and a few small fishes.
 | [kjv] | And Jesus saith unto them, How many loaves have ye? And they said, Seven, and a few little fishes.
 | [nwb] | And Jesus saith to them, How many loaves have ye? And they said, Seven, and a few little fishes.
 | [rsv] | And Jesus said to them, "How many loaves have you?" They said, "Seven, and a few small fish."
 | [web] | . Jesus said to them, "How many loaves do you have?"They said, "Seven, and a few small fish."
 | [ylt] | And Jesus saith to them, `How many loaves have ye?' and they said, `Seven, and a few little fishes.'
 | [bbe] | And Jesus says to them, How much bread have you? And they said, Seven cakes, and some small fishes.
15:35 | [cbgb] | 他就吩咐众人坐在地上。 < | >
 | [niv] | He told the crowd to sit down on the ground.
 | [asv] | And he commanded the multitude to sit down on the ground;
 | [jnd] | And he commanded the crowds to lie down on the ground;
 | [kjv] | And he commanded the multitude to sit down on the ground.
 | [nwb] | And he commanded the multitude to sit on the ground.
 | [rsv] | And commanding the crowd to sit down on the ground,
 | [web] | . He commanded the multitude to sit down on the ground;
 | [ylt] | And he commanded the multitudes to sit down upon the ground,
 | [bbe] | Then he gave an order to the people to be seated on the earth,
15:36 | [cbgb] | 拿着这七个饼和几条鱼，祝谢了，擘开，递给门徒。门徒又递给众人。 < | >
 | [niv] | Then he took the seven loaves and the fish, and when he had given thanks, he broke them and gave them to the disciples, and they in turn to the people.
 | [asv] | and he took the seven loaves and the fishes; and he gave thanks and brake, and gave to the disciples, and the disciples to the multitudes.
 | [jnd] | and having taken the seven loaves and the fishes, having given thanks, he broke and gave to his disciples, and the disciples to the crowd.
 | [kjv] | And he took the seven loaves and the fishes, and gave thanks, and brake them, and gave to his disciples, and the disciples to the multitude.
 | [nwb] | And he took the seven loaves and the fishes, and gave thanks, and broke , and gave to his disciples, and the disciples to the multitude.
 | [rsv] | he took the seven loaves and the fish, and having given thanks he broke them and gave them to the disciples, and the disciples gave them to the crowds.
 | [web] | and he took the seven loaves and the fish. He gave thanks and broke them, and gave to the disciples, and the disciples to the multitudes.
 | [ylt] | and having taken the seven loaves and the fishes, having given thanks, he did break, and gave to his disciples, and the disciples to the multitude.
 | [bbe] | And he took the seven cakes of bread and the fishes; and having given praise, he gave the broken bread to the disciples, and the disciples gave it to the people.
15:37 | [cbgb] | 众人都吃并且吃饱了。收拾剩下的零碎，装满了七个筐子。 < | >
 | [niv] | They all ate and were satisfied. Afterward the disciples picked up seven basketfuls of broken pieces that were left over.
 | [asv] | And they all ate, and were filled: and they took up that which remained over of the broken pieces, seven baskets full.
 | [jnd] | And all ate and were filled; and they took up what was over and above of the fragments seven baskets full;
 | [kjv] | And they did all eat, and were filled: and they took up of the broken meat that was left seven baskets full.
 | [nwb] | And they all ate and were filled: and they took up of the fragments that were left seven baskets full.
 | [rsv] | And they all ate and were satisfied; and they took up seven baskets full of the broken pieces left over.
 | [web] | They all ate, and were filled. They took up seven baskets full of the broken pieces that were left over.
 | [ylt] | And they did all eat, and were filled, and they took up what was over of the broken pieces seven baskets full,
 | [bbe] | And they all took food, and had enough; and they took up of the broken bits, seven baskets full.
15:38 | [cbgb] | 吃的人，除了妇女孩子，共有四千。 < | >
 | [niv] | The number of those who ate was four thousand, besides women and children.
 | [asv] | And they that did eat were four thousand men, besides women and children.
 | [jnd] | but they that ate were four thousand men, besides women and children.
 | [kjv] | And they that did eat were four thousand men, beside women and children.
 | [nwb] | And they that had eaten were four thousand men, besides women and children.
 | [rsv] | Those who ate were four thousand men, besides women and children.
 | [web] | Those who ate were four thousand men, besides women and children.
 | [ylt] | and those eating were four thousand men, apart from women and children.
 | [bbe] | And there were four thousand men who took food, together with women and children.
15:39 | [cbgb] | 耶稣叫众人散去，就上船，来到马加丹的境界。 <
 | [niv] | After Jesus had sent the crowd away, he got into the boat and went to the vicinity of Magadan.
 | [asv] | And he sent away the multitudes, and entered into the boat, and came into the borders of Magadan.
 | [jnd] | And, having dismissed the crowds, he went on board ship and came to the borders of Magadan.
 | [kjv] | And he sent away the multitude, and took ship, and came into the coasts of Magdala.
 | [nwb] | And he sent away the multitude, and took a boat, and came into the borders of Magdala.
 | [rsv] | And sending away the crowds, he got into the boat and went to the region of Mag'adan.
 | [web] | He sent away the multitudes, and entered into the boat, and came into the borders of Magdala.
 | [ylt] | And having let away the multitudes, he went into the boat, and did come to the borders of Magdala.
 | [bbe] | And when he had sent the people away, he got into the boat, and came into the country of Magadan.


Interlinear Bible:Matthew 16

 马太福音 Matthew 16 << || >>
16:1 | [cbgb] | 法利赛人和撒都该人，来试探耶稣，请他从天上显个 神迹给他们看。 >
 | [niv] | The Pharisees and Sadducees came to Jesus and tested him by asking him to show them a sign from heaven.
 | [asv] | And the Pharisees and Sadducees came, and trying him asked him to show them a sign from heaven.
 | [jnd] | And the Pharisees and Sadducees, coming to , asked him, tempting , to shew them a sign out of heaven.
 | [kjv] | The Pharisees also with the Sadducees came, and tempting desired him that he would shew them a sign from heaven.
 | [nwb] | The Pharisees also and the Sadducees came, and, tempting, desired him that he would show them a sign from heaven.
 | [rsv] | And the Pharisees and Sad'ducees came, and to test him they asked him to show them a sign from heaven.
 | [web] | . The Pharisees and Sadducees came, and testing him, asked him to show them a sign from heaven.
 | [ylt] | And the Pharisees and Sadducees having come, tempting, did question him, to shew to them a sign from the heaven,
 | [bbe] | And the Pharisees and Sadducees came and, testing him, made a request to him to give them a sign from heaven.
16:2 | [cbgb] | 耶稣回答说，晚上天发红，你们就说，天必要晴。 < | >
 | [niv] | He replied, "When evening comes, you say, `It will be fair weather, for the sky is red,'
 | [asv] | But he answered and said unto them, When it is evening, ye say, It will be fair weather: for the heaven is red.
 | [jnd] | But he answering said to them, When evening is come, ye say, Fine weather, for the sky is red;
 | [kjv] | He answered and said unto them, When it is evening, ye say, It will be fair weather: for the sky is red.
 | [nwb] | He answered and said to them, When it is evening, ye say, fair weather: for the sky is red.
 | [rsv] | He answered them, "When it is evening, you say, 'It will be fair weather; for the sky is red.'
 | [web] | But he answered them, "When it is evening, you say, 'It will be fair weather, for the sky is red.'
 | [ylt] | and he answering said to them, `Evening having come, ye say, Fair weather, for the heaven is red,
 | [bbe] | But in answer he said to them, At nightfall you say, The weather will be good, for the sky is red.
16:3 | [cbgb] | 早晨天发红，又发黑，你们就说，今日必有风雨。你们知道分辨天上的气色，倒不能分辨这时候的 神迹。 < | >
 | [niv] | and in the morning, `Today it will be stormy, for the sky is red and overcast.' You know how to interpret the appearance of the sky, but you cannot interpret the signs of the times.
 | [asv] | And in the morning, It will be foul weather to-day: for the heaven is red and lowering. Ye know how to discern the face of the heaven; but ye cannot discern the signs of the times.
 | [jnd] | and in the morning, A storm to-day, for the sky is red lowering; ye know to discern the face of the sky, but ye cannot the signs of the times.
 | [kjv] | And in the morning, It will be foul weather to day: for the sky is red and lowering. O ye hypocrites, ye can discern the face of the sky; but can ye not discern the signs of the times?
 | [nwb] | And in the morning, foul weather to-day: for the sky is red and lowering. O hypocrites, ye can discern the face of the sky; but can ye not the signs of the times?
 | [rsv] | And in the morning, 'It will be stormy today, for the sky is red and threatening.' You know how to interpret the appearance of the sky, but you cannot interpret the signs of the times.
 | [web] | In the morning, 'It will be foul weather today, for the sky is red and threatening.' Hypocrites! You know how to discern the appearance of the sky, but you can't discern the signs of the times.
 | [ylt] | and at morning, Foul weather to-day, for the heaven is red -- gloomy; hypocrites, the face of the heavens indeed ye do know to discern, but the signs of the times ye are not able!
 | [bbe] | And in the morning, The weather will be bad today, for the sky is red and angry. You are able to see the face of heaven, but not the signs of the times.
16:4 | [cbgb] | 一个邪恶淫乱的世代求 神迹，除了约拿的 神迹以外，再没有 神迹给他看。耶稣就离开他们去。 < | >
 | [niv] | A wicked and adulterous generation looks for a miraculous sign, but none will be given it except the sign of Jonah." Jesus then left them and went away.
 | [asv] | An evil and adulterous generation seeketh after a sign; and there shall no sign be given unto it, but the sign of Jonah. And he left them, and departed.
 | [jnd] | A wicked and adulterous generation seeks after a sign, and a sign shall not be given to it save the sign of Jonas. And he left them and went away.
 | [kjv] | A wicked and adulterous generation seeketh after a sign; and there shall no sign be given unto it, but the sign of the prophet Jonas. And he left them, and departed.
 | [nwb] | A wicked and adulterous generation seeketh for a sign; and there shall no sign been to it, but the sign of the prophet Jonah. And he left them, and departed.
 | [rsv] | An evil and adulterous generation seeks for a sign, but no sign shall be given to it except the sign of Jonah." So he left them and departed.
 | [web] | An evil and adulterous generation seeks after a sign, and there will be no sign given to it, but the sign of the prophet Jonah."He left them, and departed.
 | [ylt] | `A generation evil and adulterous doth seek a sign, and a sign shall not be given to it, except the sign of Jonah the prophet;' and having left them he went away.
 | [bbe] | An evil and false generation is searching after a sign; and no sign will be given to it but the sign of Jonah. And he went away from them.
16:5 | [cbgb] | 门徒渡到那边去，忘了带饼。 < | >
 | [niv] | When they went across the lake, the disciples forgot to take bread.
 | [asv] | And the disciples came to the other side and forgot to take bread.
 | [jnd] | And when his disciples were come to the other side, they had forgotten to take bread.
 | [kjv] | And when his disciples were come to the other side, they had forgotten to take bread.
 | [nwb] | And when his disciples had come to the other side, they had forgotten to take bread.
 | [rsv] | When the disciples reached the other side, they had forgotten to bring any bread.
 | [web] | . The disciples came to the other side and forgot to take bread.
 | [ylt] | And his disciples having come to the other side, forgot to take loaves,
 | [bbe] | And when the disciples came to the other side they had not taken thought to get bread.
16:6 | [cbgb] | 耶稣对他们说，你们要谨慎，防备法利赛人和撒都该人的酵。 < | >
 | [niv] | "Be careful," Jesus said to them. "Be on your guard against the yeast of the Pharisees and Sadducees."
 | [asv] | And Jesus said unto them, Take heed and beware of the leaven of the Pharisees and Sadducees.
 | [jnd] | And Jesus said to them, See and beware of the leaven of the Pharisees and Sadducees.
 | [kjv] | Then Jesus said unto them, Take heed and beware of the leaven of the Pharisees and of the Sadducees.
 | [nwb] | Then Jesus said to them, Take heed and beware of the leaven of the Pharisees and of the Sadducees.
 | [rsv] | Jesus said to them, "Take heed and beware of the leaven of the Pharisees and Sad'ducees."
 | [web] | Jesus said to them, "Take heed and beware of the yeast of the Pharisees and Sadducees."
 | [ylt] | and Jesus said to them, `Beware, and take heed of the leaven of the Pharisees and Sadducees;'
 | [bbe] | And Jesus said to them, Take care to have nothing to do with the leaven of the Pharisees and Sadducees.
16:7 | [cbgb] | 门徒彼此议论说，这是因我们没有带饼吧。 < | >
 | [niv] | They discussed this among themselves and said, "It is because we didn't bring any bread."
 | [asv] | And they reasoned among themselves, saying, We took no bread.
 | [jnd] | And they reasoned among themselves, saying, Because we have taken no bread.
 | [kjv] | And they reasoned among themselves, saying, It is because we have taken no bread.
 | [nwb] | And they reasoned among themselves, saying, because we have taken no bread.
 | [rsv] | And they discussed it among themselves, saying, "We brought no bread."
 | [web] | . They reasoned among themselves, saying, "We took no bread."
 | [ylt] | and they were reasoning in themselves, saying, `Because we took no loaves.'
 | [bbe] | And they were reasoning among themselves, saying, We took no bread.
16:8 | [cbgb] | 耶稣看出来，就说，你们这小信的人，为什么因为没有饼彼此议论呢？ < | >
 | [niv] | Aware of their discussion, Jesus asked, "You of little faith, why are you talking among yourselves about having no bread?
 | [asv] | And Jesus perceiving it said, O ye of little faith, why reason ye among yourselves, because ye have no bread?
 | [jnd] | And Jesus knowing , said, Why reason ye among yourselves, O ye of little faith, because ye have taken no bread?
 | [kjv] | Which when Jesus perceived, he said unto them, O ye of little faith, why reason ye among yourselves, because ye have brought no bread?
 | [nwb] | when Jesus perceived, he said to them, O ye of little faith, why reason ye among yourselves, because ye have brought no bread?
 | [rsv] | But Jesus, aware of this, said, "O men of little faith, why do you discuss among yourselves the fact that you have no bread?
 | [web] | . Jesus, perceiving it, said, "Why do you reason among yourselves, you of little faith, 'because you have brought no bread?'
 | [ylt] | And Jesus having known, said to them, `Why reason ye in yourselves, ye of little faith, because ye took no loaves?
 | [bbe] | And Jesus, seeing it, said, O you of little faith, why are you reasoning among yourselves, because you have no bread?
16:9 | [cbgb] | 你们还不明白麽，不记得那五个饼，分给五千人，又收拾了多少篮子的零碎麽？ < | >
 | [niv] | Do you still not understand? Don't you remember the five loaves for the five thousand, and how many basketfuls you gathered?
 | [asv] | Do ye not yet perceive, neither remember the five loaves of the five thousand, and how many baskets ye took up?
 | [jnd] | Do ye not yet understand nor remember the five loaves of the five thousand, and how many hand-baskets ye took ?
 | [kjv] | Do ye not yet understand, neither remember the five loaves of the five thousand, and how many baskets ye took up?
 | [nwb] | Do ye not yet understand, neither remember the five loaves of the five thousand, and how many baskets ye took up?
 | [rsv] | Do you not yet perceive? Do you not remember the five loaves of the five thousand, and how many baskets you gathered?
 | [web] | Don't you yet perceive, neither remember the five loaves for the five thousand, and how many baskets you took up?
 | [ylt] | do ye not yet understand, nor remember the five loaves of the five thousand, and how many hand-baskets ye took up?
 | [bbe] | Do you still not see, or keep in mind the five cakes of bread of the five thousand, and the number of baskets you took up?
16:10 | [cbgb] | 也不记得那七个饼，分给四千人，又收拾了多少筐子的零碎麽？ < | >
 | [niv] | Or the seven loaves for the four thousand, and how many basketfuls you gathered?
 | [asv] | Neither the seven loaves of the four thousand, and how many baskets ye took up?
 | [jnd] | nor the seven loaves of the four thousand, and how many baskets ye took ?
 | [kjv] | Neither the seven loaves of the four thousand, and how many baskets ye took up?
 | [nwb] | Neither the seven loaves of the four thousand, and how many baskets ye took up?
 | [rsv] | Or the seven loaves of the four thousand, and how many baskets you gathered?
 | [web] | Nor the seven loaves for the four thousand, and how many baskets you took up?
 | [ylt] | nor the seven loaves of the four thousand, and how many baskets ye took up?
 | [bbe] | Or the seven cakes of bread of the four thousand, and the number of baskets you took up?
16:11 | [cbgb] | 我对你们说，要防备法利赛人和撒都该人的酵，这话不是指着饼说的。你们怎麽不明白呢？ < | >
 | [niv] | How is it you don't understand that I was not talking to you about bread? But be on your guard against the yeast of the Pharisees and Sadducees."
 | [asv] | How is it that ye do not perceive that I spake not to you concerning bread? But beware of the leaven of the Pharisees and Sadducees.
 | [jnd] | How do ye not understand that not concerning bread I said to you, Beware of the leaven of the Pharisees and Sadducees?
 | [kjv] | How is it that ye do not understand that I spake it not to you concerning bread, that ye should beware of the leaven of the Pharisees and of the Sadducees?
 | [nwb] | How is it that ye do not understand that I spoke not to you concerning bread, that ye should beware of the leaven of the Pharisees and of the Sadducees?
 | [rsv] | How is it that you fail to perceive that I did not speak about bread? Beware of the leaven of the Pharisees and Sad'ducees."
 | [web] | How is it that you don't perceive that I didn't speak to you concerning bread? But beware of the yeast of the Pharisees and Sadducees."
 | [ylt] | how do ye not understand that I did not speak to you of bread -- to take heed of the leaven of the Pharisees and Sadducees?'
 | [bbe] | How is it that you do not see that I was not talking to you about bread, but about keeping away from the leaven of the Pharisees and Sadducees?
16:12 | [cbgb] | 门徒这才晓得他说的，不是叫他们防备饼的酵，乃是防备法利赛人和撒都该人的教训。 < | >
 | [niv] | Then they understood that he was not telling them to guard against the yeast used in bread, but against the teaching of the Pharisees and Sadducees.
 | [asv] | Then understood they that he bade them not beware of the leaven of bread, but of the teaching of the Pharisees and Sadducees.
 | [jnd] | Then they comprehended that he did not speak of being beware of the leaven of bread, but of the doctrine of the Pharisees and Sadducees.
 | [kjv] | Then understood they how that he bade them not beware of the leaven of bread, but of the doctrine of the Pharisees and of the Sadducees.
 | [nwb] | Then they understood that he did not caution them against the leaven of bread, but against the doctrine of the Pharisees and of the Sadducees.
 | [rsv] | Then they understood that he did not tell them to beware of the leaven of bread, but of the teaching of the Pharisees and Sad'ducees.
 | [web] | . Then they understood that he didn't tell them to beware of the yeast of bread, but of the teaching of the Pharisees and Sadducees.
 | [ylt] | Then they understood that he did not say to take heed of the leaven of the bread, but of the teaching, of the Pharisees and Sadducees.
 | [bbe] | Then they saw that it was not the leaven of bread which he had in mind, but the teaching of the Pharisees and Sadducees.
16:13 | [cbgb] | 耶稣到了该撒利亚腓力比的境内，就问门徒说，人说我人子是谁。（有古卷无我字） < | >
 | [niv] | When Jesus came to the region of Caesarea Philippi, he asked his disciples, "Who do people say the Son of Man is?"
 | [asv] | Now when Jesus came into the parts of Caesarea Philippi, he asked his disciples, saying, Who do men say that the Son of man is?
 | [jnd] | But when Jesus was come into the parts of Caesarea-Philippi, he demanded of his disciples, saying, Who do men say that I the Son of man am?
 | [kjv] | When Jesus came into the coasts of Caesarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am?
 | [nwb] | When Jesus came into the borders of Cesarea Phillippi, he asked his disciples, saying, Who do men say that I the Son of man am?
 | [rsv] | Now when Jesus came into the district of Caesare'a Philip'pi, he asked his disciples, "Who do men say that the Son of man is?"
 | [web] | Now when Jesus came into the parts of Caesarea Philippi, he asked his disciples, saying, "Who do men say that I, the Son of Man, am ?"
 | [ylt] | And Jesus, having come to the parts of Cesarea Philippi, was asking his disciples, saying, `Who do men say me to be -- the Son of Man?'
 | [bbe] | Now when Jesus had come into the parts of Caesarea Philippi, he said, questioning his disciples, Who do men say that the Son of man is?
16:14 | [cbgb] | 他们说，有人说是施洗的约翰。有人说是以利亚。又有人说是耶利米，或是先知里的一位。 < | >
 | [niv] | They replied, "Some say John the Baptist; others say Elijah; and still others, Jeremiah or one of the prophets."
 | [asv] | And they said, Some say John the Baptist; some, Elijah; and others, Jeremiah, or one of the prophets.
 | [jnd] | And they said, Some, John the baptist; and others, Elias; and others again, Jeremias or one of the prophets.
 | [kjv] | And they said, Some say that thou art John the Baptist: some, Elias; and others, Jeremias, or one of the prophets.
 | [nwb] | And they said, Some John the Baptist: some Elijah; and others, Jeremiah, or one of the prophets.
 | [rsv] | And they said, "Some say John the Baptist, others say Eli'jah, and others Jeremiah or one of the prophets."
 | [web] | . They said, "Some say John the Baptizer, some, Elijah, and others, Jeremiah, or one of the prophets."
 | [ylt] | and they said, `Some, John the Baptist, and others, Elijah, and others, Jeremiah, or one of the prophets.'
 | [bbe] | And they said, Some say, John the Baptist; some, Elijah; and others, Jeremiah, or one of the prophets.
16:15 | [cbgb] | 耶稣说，你们说我是谁。 < | >
 | [niv] | "But what about you?" he asked. "Who do you say I am?"
 | [asv] | He saith unto them, But who say ye that I am?
 | [jnd] | He says to them, But *ye*, who do ye say that I am?
 | [kjv] | He saith unto them, But whom say ye that I am?
 | [nwb] | He saith to them, But who say ye that I am?
 | [rsv] | He said to them, "But who do you say that I am?"
 | [web] | . He said to them, "But who do you say that I am?"
 | [ylt] | He saith to them, `And ye -- who do ye say me to be?'
 | [bbe] | He says to them, But who do you say that I am?
16:16 | [cbgb] | 西门彼得回答说，你是基督，是永生 神的儿子。 < | >
 | [niv] | Simon Peter answered, "You are the Christ, the Son of the living God."
 | [asv] | And Simon Peter answered and said, Thou art the Christ, the Son of the living God.
 | [jnd] | And Simon Peter answering said, *Thou* art the Christ, the Son of the living God.
 | [kjv] | And Simon Peter answered and said, Thou art the Christ, the Son of the living God.
 | [nwb] | And Simon Peter answered and said, Thou art the Christ, the Son of the living God.
 | [rsv] | Simon Peter replied, "You are the Christ, the Son of the living God."
 | [web] | . Simon Peter answered, "You are the Christ, the Son of the living God."
 | [ylt] | and Simon Peter answering said, `Thou art the Christ, the Son of the living God.'
 | [bbe] | And Simon Peter made answer and said, You are the Christ, the Son of the living God.
16:17 | [cbgb] | 耶稣对他说，西门巴约拿，你是有福的。因为这不是属血肉的指示你的，乃是我在天上的父指示的。 < | >
 | [niv] | Jesus replied, "Blessed are you, Simon son of Jonah, for this was not revealed to you by man, but by my Father in heaven.
 | [asv] | And Jesus answered and said unto him, Blessed art thou, Simon Bar-jonah: for flesh and blood hath not revealed it unto thee, but my Father who is in heaven.
 | [jnd] | And Jesus answering said to him, Blessed art thou, Simon Bar-jona, for flesh and blood has not revealed to thee, but my Father who is in the heavens.
 | [kjv] | And Jesus answered and said unto him, Blessed art thou, Simon Barjona: for flesh and blood hath not revealed it unto thee, but my Father which is in heaven.
 | [nwb] | And Jesus answered and said to him, Blessed art thou, Simon-Barjona: for flesh and blood hath not revealed to thee, but my Father who is in heaven.
 | [rsv] | And Jesus answered him, "Blessed are you, Simon Bar-Jona! For flesh and blood has not revealed this to you, but my Father who is in heaven.
 | [web] | . Jesus answered him, "Blessed are you, Simon Bar-jonah, for flesh and blood has not revealed this to you, but my Father who is in heaven.
 | [ylt] | And Jesus answering said to him, `Happy art thou, Simon Bar-Jona, because flesh and blood did not reveal to thee, but my Father who is in the heavens.
 | [bbe] | And Jesus made answer and said to him, A blessing on you, Simon Bar-jonah: because this knowledge has not come to you from flesh and blood, but from my Father in heaven.
16:18 | [cbgb] | 我还告诉你，你是彼得，我要把我的教会建造在这磐石上，阴间的权柄，不能胜过他。（权柄原文作门） < | >
 | [niv] | And I tell you that you are Peter, and on this rock I will build my church, and the gates of Hades will not overcome it.
 | [asv] | And I also say unto thee, that thou art Peter, and upon this rock I will build my church; and the gates of Hades shall not prevail against it.
 | [jnd] | And *I* also, I say unto thee that *thou* art Peter, and on this rock I will build my assembly, and hades' gates shall not prevail against it.
 | [kjv] | And I say also unto thee, That thou art Peter, and upon this rock I will build my church; and the gates of hell shall not prevail against it.
 | [nwb] | And I say also to thee, that thou art Peter, and upon this rock I will build my church: and the gates of hell shall not prevail against it.
 | [rsv] | And I tell you, you are Peter, and on this rock I will build my church, and the powers of death shall not prevail against it.
 | [web] | I also tell you, that you are Peter, and on this rock I will build my assembly, and the gates of Hades will not prevail against it.
 | [ylt] | `And I also say to thee, that thou art a rock, and upon this rock I will build my assembly, and gates of Hades shall not prevail against it;
 | [bbe] | And I say to you that you are Peter, and on this rock will my church be based, and the doors of hell will not overcome it.
16:19 | [cbgb] | 我要把天国的钥匙给你。凡你在地上所捆绑的，在天上也要捆绑。凡你在地上所释放的，在天上也要释放。 < | >
 | [niv] | I will give you the keys of the kingdom of heaven; whatever you bind on earth will be bound in heaven, and whatever you loose on earth will be loosed in heaven."
 | [asv] | I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven; and whatsoever thou shalt loose on earth shall be loosed in heaven.
 | [jnd] | And I will give to thee the keys of the kingdom of the heavens; and whatsoever thou mayest bind upon the earth shall be bound in the heavens; and whatsoever thou mayest loose on the earth shall be loosed in the heavens.
 | [kjv] | And I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven: and whatsoever thou shalt loose on earth shall be loosed in heaven.
 | [nwb] | And I will give to thee the keys of the kingdom of heaven: and whatever thou shalt bind on earth, shall be bound in heaven; and whatever thou shalt loose on earth, shall be loosed in heaven.
 | [rsv] | I will give you the keys of the kingdom of heaven, and whatever you bind on earth shall be bound in heaven, and whatever you loose on earth shall be loosed in heaven."
 | [web] | I will give to you the keys of the Kingdom of Heaven, and whatever you will bind on earth will be bound in heaven; and whatever you will loose on earth will be loosed in heaven."
 | [ylt] | and I will give to thee the keys of the reign of the heavens, and whatever thou mayest bind upon the earth shall be having been bound in the heavens, and whatever thou mayest loose upon the earth shall be having been loosed in the heavens.'
 | [bbe] | I will give to you the keys of the kingdom of heaven: and whatever is fixed by you on earth will be fixed in heaven: and whatever you make free on earth will be made free in heaven.
16:20 | [cbgb] | 当下，耶稣嘱咐门徒，不可对人说他是基督。 < | >
 | [niv] | Then he warned his disciples not to tell anyone that he was the Christ.
 | [asv] | Then charged he the disciples that they should tell no man that he was the Christ.
 | [jnd] | Then he enjoined on his disciples that they should say to no man that he was the Christ.
 | [kjv] | Then charged he his disciples that they should tell no man that he was Jesus the Christ.
 | [nwb] | Then he charged his disciples that they should tell no man that he was Jesus the Christ.
 | [rsv] | Then he strictly charged the disciples to tell no one that he was the Christ.
 | [web] | Then he charged the disciples that they should tell no man that he was the Christ.
 | [ylt] | Then did he charge his disciples that they may say to no one that he is Jesus the Christ.
 | [bbe] | Then he gave orders to the disciples to give no man word that he was the Christ.
16:21 | [cbgb] | 从此耶稣才指示门徒，他必须上耶路撒冷去，受长老祭司长文士许多的苦，并且被杀，第三日复活。 < | >
 | [niv] | From that time on Jesus began to explain to his disciples that he must go to Jerusalem and suffer many things at the hands of the elders, chief priests and teachers of the law, and that he must be killed and on the third day be raised to life.
 | [asv] | From that time began Jesus to show unto his disciples, that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and the third day be raised up.
 | [jnd] | From that time Jesus began to shew to his disciples that he must go away to Jerusalem, and suffer many things from the elders and chief priests and scribes, and be killed, and the third day be raised.
 | [kjv] | From that time forth began Jesus to shew unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day.
 | [nwb] | From that time forth Jesus began to show to his disciples, that he must go to Jerusalem, and suffer many things from the elders and chief priests, and scribes, and be killed, and be raised again the third day.
 | [rsv] | From that time Jesus began to show his disciples that he must go to Jerusalem and suffer many things from the elders and chief priests and scribes, and be killed, and on the third day be raised.
 | [web] | From that time, Jesus began to show to his disciples that he must go to Jerusalem and suffer many things from the elders, chief priests, and scribes, and be killed, and the third day be raised up.
 | [ylt] | From that time began Jesus to shew to his disciples that it is necessary for him to go away to Jerusalem, and to suffer many things from the elders, and chief priests, and scribes, and to be put to death, and the third day to rise.
 | [bbe] | From that time Jesus went on to make clear to his disciples how he would have to go up to Jerusalem, and undergo much at the hands of those in authority and the chief priests and scribes, and be put to death, and the third day come again from the dead.
16:22 | [cbgb] | 彼得就拉着他说，主阿，万不可如此，这事必不临到你身上。 < | >
 | [niv] | Peter took him aside and began to rebuke him. "Never, Lord!" he said. "This shall never happen to you!"
 | [asv] | And Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall never be unto thee.
 | [jnd] | And Peter taking him to began to rebuke him, saying, be favourable to thee, Lord; this shall in no wise be unto thee.
 | [kjv] | Then Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall not be unto thee.
 | [nwb] | Then Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall not be to thee.
 | [rsv] | And Peter took him and began to rebuke him, saying, "God forbid, Lord! This shall never happen to you."
 | [web] | . Peter took him aside, and began to rebuke him, saying, "Far be it from you, Lord! This will never be done to you."
 | [ylt] | And having taken him aside, Peter began to rebuke him, saying, `Be kind to thyself, sir; this shall not be to thee;'
 | [bbe] | And Peter, protesting, said to him, Be it far from you, Lord; it is impossible that this will come about.
16:23 | [cbgb] | 耶稣转过来，对彼得说，撒但退我后边去吧。你是绊我脚的。因为你不体贴 神的意思，只体贴人的意思。 < | >
 | [niv] | Jesus turned and said to Peter, "Get behind me, Satan! You are a stumbling block to me; you do not have in mind the things of God, but the things of men."
 | [asv] | But he turned, and said unto Peter, Get thee behind me, Satan: thou art a stumbling-block unto me: for thou mindest not the things of God, but the things of men.
 | [jnd] | But turning round, he said to Peter, Get away behind me, Satan; thou art an offence to me, for thy mind is not on the things that are of God, but on the things that are of men.
 | [kjv] | But he turned, and said unto Peter, Get thee behind me, Satan: thou art an offence unto me: for thou savourest not the things that be of God, but those that be of men.
 | [nwb] | But he turned, and said to Peter, Get thee behind me, Satan; thou art an offense to me: for thou savorest not the things that are of God, but those that are of men.
 | [rsv] | But he turned and said to Peter, "Get behind me, Satan! You are a hindrance to me; for you are not on the side of God, but of men."
 | [web] | . But he turned, and said to Peter, "Get behind me, Satan! You are a stumbling-block to me, for you are not setting your mind on the things of God, but the things of men."
 | [ylt] | and he having turned, said to Peter, `Get thee behind me, adversary! thou art a stumbling-block to me, for thou dost not mind the things of God, but the things of men.'
 | [bbe] | But he, turning to Peter, said, Get out of my way, Satan: you are a danger to me because your mind is not on the things of God, but on the things of men.
16:24 | [cbgb] | 于是耶稣对门徒说，若有人要跟从我，就当舍己，背起他的十字架，来跟从我。 < | >
 | [niv] | Then Jesus said to his disciples, "If anyone would come after me, he must deny himself and take up his cross and follow me.
 | [asv] | Then said Jesus unto his disciples, If any man would come after me, let him deny himself, and take up his cross, and follow me.
 | [jnd] | Then Jesus said to his disciples, If any one desires to come after me, let him deny himself and take up his cross and follow me.
 | [kjv] | Then said Jesus unto his disciples, If any man will come after me, let him deny himself, and take up his cross, and follow me.
 | [nwb] | Then said Jesus to his disciples, If any will come after me, let him deny himself, and take up his cross, and follow me.
 | [rsv] | Then Jesus told his disciples, "If any man would come after me, let him deny himself and take up his cross and follow me.
 | [web] | Then Jesus said to his disciples, "If any man desires to come after me, let him deny himself, and take up his cross, and follow me.
 | [ylt] | Then said Jesus to his disciples, `If any one doth will to come after me, let him disown himself, and take up his cross, and follow me,
 | [bbe] | Then Jesus said to his disciples, If any man would come after me, let him give up all, and take up his cross, and come after me.
16:25 | [cbgb] | 因为凡要救自己生命的，（生命或作灵魂下同）必丧掉生命。凡为我丧掉生命的，必得着生命。 < | >
 | [niv] | For whoever wants to save his life will lose it, but whoever loses his life for me will find it.
 | [asv] | For whosoever would save his life shall lose it: and whosoever shall lose his life for my sake shall find it.
 | [jnd] | For whosoever shall desire to save his life shall lose it; but whosoever shall lose his life for my sake shall find it.
 | [kjv] | For whosoever will save his life shall lose it: and whosoever will lose his life for my sake shall find it.
 | [nwb] | For whoever will save his life, shall lose it: and whoever will lose his life for my sake, shall find it.
 | [rsv] | For whoever would save his life will lose it, and whoever loses his life for my sake will find it.
 | [web] | For whoever desires to save his life will lose it, and whoever will lose his life for my sake will find it.
 | [ylt] | for whoever may will to save his life, shall lose it, and whoever may lose his life for my sake shall find it,
 | [bbe] | Because whoever has a desire to keep his life safe will have it taken from him; but whoever gives up his life because of me, will have it given back to him.
16:26 | [cbgb] | 人若赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命呢？ < | >
 | [niv] | What good will it be for a man if he gains the whole world, yet forfeits his soul? Or what can a man give in exchange for his soul?
 | [asv] | For what shall a man be profited, if he shall gain the whole world, and forfeit his life? or what shall a man give in exchange for his life?
 | [jnd] | For what does a man profit, if he should gain the whole world and suffer the loss of his soul? or what shall a man give in exchange for his soul?
 | [kjv] | For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul?
 | [nwb] | For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul?
 | [rsv] | For what will it profit a man, if he gains the whole world and forfeits his life? Or what shall a man give in return for his life?
 | [web] | For what will it profit a man, if he will gain the whole world, and forfeit his life? Or what will a man give in exchange for his life?
 | [ylt] | for what is a man profited if he may gain the whole world, but of his life suffer loss? or what shall a man give as an exchange for his life?
 | [bbe] | For what profit has a man, if he gets all the world with the loss of his life? or what will a man give in exchange for his life?
16:27 | [cbgb] | 人子要在他父的荣耀里，同着众使者降临。那时候，他要照各人的行为报应各人。 < | >
 | [niv] | For the Son of Man is going to come in his Father's glory with his angels, and then he will reward each person according to what he has done.
 | [asv] | For the Son of man shall come in the glory of his Father with his angels; and then shall he render unto every man according to his deeds.
 | [jnd] | For the Son of man is about to come in the glory of his Father with his angels, and then he will render to each according to his doings.
 | [kjv] | For the Son of man shall come in the glory of his Father with his angels; and then he shall reward every man according to his works.
 | [nwb] | For the Son of man will come in the glory of his Father, with his angels; and then he will reward every man according to his works.
 | [rsv] | For the Son of man is to come with his angels in the glory of his Father, and then he will repay every man for what he has done.
 | [web] | For the Son of Man will come in the glory of his Father with his angels, and then will he render to every man according to his deeds.
 | [ylt] | `For, the Son of Man is about to come in the glory of his Father, with his messengers, and then he will reward each, according to his work.
 | [bbe] | For the Son of man will come in the glory of his Father with his angels; and then he will give to every man the reward of his works.
16:28 | [cbgb] | 我实在告诉你们，站在这里的人，有人在没尝死味以前，必看见人子降临在他的国里。 <
 | [niv] | I tell you the truth, some who are standing here will not taste death before they see the Son of Man coming in his kingdom."
 | [asv] | Verily I say unto you, there are some of them that stand here, who shall in no wise taste of death, till they see the Son of man coming in his kingdom.
 | [jnd] | Verily I say unto you, There are some of those standing here that shall not taste of death at all until they shall have seen the Son of man coming in his kingdom.
 | [kjv] | Verily I say unto you, There be some standing here, which shall not taste of death, till they see the Son of man coming in his kingdom.
 | [nwb] | Verily I say to you, There are some standing here, who shall not taste death, till they shall see the Son of man coming in his kingdom.
 | [rsv] | Truly, I say to you, there are some standing here who will not taste death before they see the Son of man coming in his kingdom."
 | [web] | Most assuredly I tell you, there are some standing here, who will in no way taste of death, until they see the Son of Man coming in his kingdom."
 | [ylt] | Verily I say to you, there are certain of those standing here who shall not taste of death till they may see the Son of Man coming in his reign.'
 | [bbe] | Truly I say to you, There are some of those here who will not have a taste of death, till they see the Son of man coming in his kingdom.


Interlinear Bible:Matthew 17

 马太福音 Matthew 17 << || >>
17:1 | [cbgb] | 过了六天，耶稣带着彼得，雅各，和雅各的兄弟约翰，暗暗的上了高山。 >
 | [niv] | After six days Jesus took with him Peter, James and John the brother of James, and led them up a high mountain by themselves.
 | [asv] | And after six days Jesus taketh with him Peter, and James, and John his brother, and bringeth them up into a high mountain apart:
 | [jnd] | And after six days Jesus takes with Peter, and James, and John his brother, and brings them up into a high mountain apart.
 | [kjv] | And after six days Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart,
 | [nwb] | And after six days, Jesus taketh Peter, James, and John his brother, and bringeth them upon a high mountain apart.
 | [rsv] | And after six days Jesus took with him Peter and James and John his brother, and led them up a high mountain apart.
 | [web] | . After six days, Jesus took with him Peter, James, and John, his brother, and brought them up into a high mountain by themselves.
 | [ylt] | And after six days Jesus taketh Peter, and James, and John his brother, and doth bring them up to a high mount by themselves,
 | [bbe] | And after six days Jesus takes with him Peter, and James, and John, his brother, and makes them go up with him into a high mountain by themselves.
17:2 | [cbgb] | 就在他们面前变了形像。脸面明亮如日头，衣裳洁白如光。 < | >
 | [niv] | There he was transfigured before them. His face shone like the sun, and his clothes became as white as the light.
 | [asv] | and he was transfigured before them; and his face did shine as the sun, and his garments became white as the light.
 | [jnd] | And he was transfigured before them. And his face shone as the sun, and his garments became white as the light;
 | [kjv] | And was transfigured before them: and his face did shine as the sun, and his raiment was white as the light.
 | [nwb] | And was transfigured before them: and his face shone as the sun, and his raiment was white as the light.
 | [rsv] | And he was transfigured before them, and his face shone like the sun, and his garments became white as light.
 | [web] | He was transfigured before them. His face shone like the sun, and his garments became white as the light.
 | [ylt] | and he was transfigured before them, and his face shone as the sun, and his garments did become white as the light,
 | [bbe] | And he was changed in form before them; and his face was shining like the sun, and his clothing became white as light.
17:3 | [cbgb] | 忽然有摩西，以利亚，向他们显现，同耶稣说话。 < | >
 | [niv] | Just then there appeared before them Moses and Elijah, talking with Jesus.
 | [asv] | And behold, there appeared unto them Moses and Elijah talking with him.
 | [jnd] | and lo, Moses and Elias appeared to them talking with him.
 | [kjv] | And, behold, there appeared unto them Moses and Elias talking with him.
 | [nwb] | And behold, there appeared to them Moses and Elijah talking with him.
 | [rsv] | And behold, there appeared to them Moses and Eli'jah, talking with him.
 | [web] | Behold, there appeared to them Moses and Elijah talking with him.
 | [ylt] | and lo, appear to them did Moses and Elijah, talking together with him.
 | [bbe] | And Moses and Elijah came before their eyes, talking with him.
17:4 | [cbgb] | 彼得对耶稣说，主阿，我们在这里真好。你若愿意，我就在这里搭三座棚，一座为你，一座为摩西，一座为以利亚。 < | >
 | [niv] | Peter said to Jesus, "Lord, it is good for us to be here. If you wish, I will put up three shelters--one for you, one for Moses and one for Elijah."
 | [asv] | And Peter answered, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, I will make here three tabernacles; one for thee, and one for Moses, and one for Elijah.
 | [jnd] | And Peter answering said to Jesus, Lord, it is good we should be here. If thou wilt, let us make here three tabernacles: for thee one, and for Moses one, and one for Elias.
 | [kjv] | Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles; one for thee, and one for Moses, and one for Elias.
 | [nwb] | Then answered Peter, and said to Jesus, Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles; one for thee, and one for Moses, and one for Elijah.
 | [rsv] | And Peter said to Jesus, "Lord, it is well that we are here; if you wish, I will make three booths here, one for you and one for Moses and one for Eli'jah."
 | [web] | Peter answered, and said to Jesus, "Lord, it is good for us to be here. If you want, let's make three tents here: one for you, one for Moses, and one for Elijah."
 | [ylt] | And Peter answering said to Jesus, `Sir, it is good to us to be here; if thou wilt, we may make here three booths -- for thee one, and for Moses one, and one for Elijah.'
 | [bbe] | And Peter made answer and said to Jesus, Lord, it is good for us to be here: if you will let me, I will make here three tents, one for you, and one for Moses, and one for Elijah.
17:5 | [cbgb] | 说话之间，忽然有一朵光明的云彩遮盖他们。且有声音从云彩里出来说，这是我的爱子，我所喜悦的。你们要听他。 < | >
 | [niv] | While he was still speaking, a bright cloud enveloped them, and a voice from the cloud said, "This is my Son, whom I love; with him I am well pleased. Listen to him!"
 | [asv] | While he was yet speaking, behold, a bright cloud overshadowed them: and behold, a voice out of the cloud, saying, This is my beloved Son, in whom I am well pleased; hear ye him.
 | [jnd] | While he was still speaking, behold, a bright cloud overshadowed them, and lo, a voice out of the cloud, saying, *This* is my beloved Son, in whom I have found my delight: hear him.
 | [kjv] | While he yet spake, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased; hear ye him.
 | [nwb] | While he was yet speaking, behold, a bright cloud overshadowed them: and behold, a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased: hear ye him.
 | [rsv] | He was still speaking, when lo, a bright cloud overshadowed them, and a voice from the cloud said, "This is my beloved Son, with whom I am well pleased; listen to him."
 | [web] | . While he was still speaking, behold, a bright cloud overshadowed them. Behold, a voice out of the cloud, saying, "This is my beloved Son, in whom I am well pleased. Listen to him."
 | [ylt] | While he is yet speaking, lo, a bright cloud overshadowed them, and lo, a voice out of the cloud, saying, `This is My Son, -- the Beloved, in whom I did delight; hear him.'
 | [bbe] | While he was still talking, a bright cloud came over them: and a voice out of the cloud, saying, This is my dearly loved Son, with whom I am well pleased; give ear to him.
17:6 | [cbgb] | 门徒听见，就俯伏在地，极其害怕。 < | >
 | [niv] | When the disciples heard this, they fell facedown to the ground, terrified.
 | [asv] | And when the disciples heard it, they fell on their face, and were sore afraid.
 | [jnd] | And the disciples hearing fell upon their faces, and were greatly terrified.
 | [kjv] | And when the disciples heard it, they fell on their face, and were sore afraid.
 | [nwb] | And when the disciples heard , they fell on their face, and were in great fear.
 | [rsv] | When the disciples heard this, they fell on their faces, and were filled with awe.
 | [web] | . When the disciples heard it, they fell on their faces, and were very afraid.
 | [ylt] | And the disciples having heard, did fall upon their face, and were exceedingly afraid,
 | [bbe] | And at these words the disciples went down on their faces in great fear.
17:7 | [cbgb] | 耶稣进前来，摸他们说，起来，不要害怕。 < | >
 | [niv] | But Jesus came and touched them. "Get up," he said. "Don't be afraid."
 | [asv] | And Jesus came and touched them and said, Arise, and be not afraid.
 | [jnd] | And Jesus coming to touched them, and said, Rise up, and be not terrified.
 | [kjv] | And Jesus came and touched them, and said, Arise, and be not afraid.
 | [nwb] | And Jesus came and touched them, and said, Arise, and be not afraid.
 | [rsv] | But Jesus came and touched them, saying, "Rise, and have no fear."
 | [web] | Jesus came and touched them and said, "Get up, and don't be afraid."
 | [ylt] | and Jesus having come near, touched them, and said, `Rise, be not afraid,'
 | [bbe] | And Jesus came and put his hand on them and said, Get up and have no fear.
17:8 | [cbgb] | 他们举目不见一人，只见耶稣在那里。 < | >
 | [niv] | When they looked up, they saw no one except Jesus.
 | [asv] | And lifting up their eyes, they saw no one, save Jesus only.
 | [jnd] | And lifting up their eyes, they saw no one but Jesus alone.
 | [kjv] | And when they had lifted up their eyes, they saw no man, save Jesus only.
 | [nwb] | And when they had lifted up their eyes, they saw no man, save Jesus only.
 | [rsv] | And when they lifted up their eyes, they saw no one but Jesus only.
 | [web] | Lifting up their eyes, they saw no one, except Jesus alone.
 | [ylt] | and having lifted up their eyes, they saw no one, except Jesus only.
 | [bbe] | And lifting up their eyes, they saw no one, but Jesus only.
17:9 | [cbgb] | 下山的时候，耶稣吩咐他们说，人子还没有从死里复活，你们不要将所看见的告诉人。 < | >
 | [niv] | As they were coming down the mountain, Jesus instructed them, "Don't tell anyone what you have seen, until the Son of Man has been raised from the dead."
 | [asv] | And as they were coming down from the mountain, Jesus commanded them, saying, Tell the vision to no man, until the Son of man be risen from the dead.
 | [jnd] | And as they descended from the mountain, Jesus charged them, saying, Tell the vision to no one, until the Son of man be risen up from among dead.
 | [kjv] | And as they came down from the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be risen again from the dead.
 | [nwb] | And as they were descending the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be raised again from the dead.
 | [rsv] | And as they were coming down the mountain, Jesus commanded them, "Tell no one the vision, until the Son of man is raised from the dead."
 | [web] | As they were coming down from the mountain, Jesus commanded them, saying, "Don't tell anyone what you saw, until the Son of Man has risen from the dead."
 | [ylt] | And as they are coming down from the mount, Jesus charged them, saying, `Say to no one the vision, till the Son of Man out of the dead may rise.'
 | [bbe] | And when they were coming down from the mountain, Jesus gave them orders, saying, Let no man have word of what you have seen, till the Son of man has come again from the dead.
17:10 | [cbgb] | 门徒问耶稣说，文士为什么说，以利亚必须先来。 < | >
 | [niv] | The disciples asked him, "Why then do the teachers of the law say that Elijah must come first?"
 | [asv] | And his disciples asked him, saying, Why then say the scribes that Elijah must first come?
 | [jnd] | And disciples demanded of him saying, Why then say the scribes that Elias must first have come?
 | [kjv] | And his disciples asked him, saying, Why then say the scribes that Elias must first come?
 | [nwb] | And his disciples asked him, saying, Why then say the scribes, that Elijah must first come?
 | [rsv] | And the disciples asked him, "Then why do the scribes say that first Eli'jah must come?"
 | [web] | . His disciples asked him, saying, "Then why do the scribes say that Elijah must come first?
 | [ylt] | And his disciples questioned him, saying, `Why then do the scribes say that Elijah it behoveth to come first?'
 | [bbe] | And his disciples, questioning him, said, Why then do the scribes say that Elijah has to come first?
17:11 | [cbgb] | 耶稣回答说，以利亚固然先来，并要复兴万事。 < | >
 | [niv] | Jesus replied, "To be sure, Elijah comes and will restore all things.
 | [asv] | And he answered and said, Elijah indeed cometh, and shall restore all things:
 | [jnd] | And he answering said to them, Elias indeed comes first and will restore all things.
 | [kjv] | And Jesus answered and said unto them, Elias truly shall first come, and restore all things.
 | [nwb] | And Jesus answered and said to them, Elijah truly will first come, and restore all things:
 | [rsv] | He replied, "Eli'jah does come, and he is to restore all things;
 | [web] | . Jesus answered them, "Elijah indeed comes first, and will restore all things,
 | [ylt] | And Jesus answering said to them, `Elijah doth indeed come first, and shall restore all things,
 | [bbe] | And in answer he said, Elijah truly has to come and put all things right:
17:12 | [cbgb] | 只是我告诉你们，以利亚已经来了，人却不认识他，竟任意待他。人子也将要这样受他们的害。 < | >
 | [niv] | But I tell you, Elijah has already come, and they did not recognize him, but have done to him everything they wished. In the same way the Son of Man is going to suffer at their hands."
 | [asv] | but I say into you, that Elijah is come already, and they knew him not, but did unto him whatsoever they would. Even so shall the Son of man also suffer of them.
 | [jnd] | But I say unto you that Elias has already come, and they have not known him, but have done unto him whatever they would. Thus also the Son of man is about to suffer from them.
 | [kjv] | But I say unto you, That Elias is come already, and they knew him not, but have done unto him whatsoever they listed. Likewise shall also the Son of man suffer of them.
 | [nwb] | But I say to you, that Elijah is come already, and they knew him not, but have done to him whatever they pleased: likewise will also the Son of man suffer by them.
 | [rsv] | but I tell you that Eli'jah has already come, and they did not know him, but did to him whatever they pleased. So also the Son of man will suffer at their hands."
 | [web] | but I tell you that Elijah has come already, and they didn't recognize him, but did to him whatever they wanted to. Even so will the Son of Man also suffer by them."
 | [ylt] | and I say to you -- Elijah did already come, and they did not know him, but did with him whatever they would, so also the Son of Man is about to suffer by them.'
 | [bbe] | But I say to you that Elijah has come, and they had no knowledge of him, but did to him whatever they were pleased to do; the same will the Son of man undergo at their hands.
17:13 | [cbgb] | 门徒这才明白耶稣所说的，是指着施洗的约翰。 < | >
 | [niv] | Then the disciples understood that he was talking to them about John the Baptist.
 | [asv] | Then understood the disciples that he spake unto them of John the Baptist.
 | [jnd] | Then the disciples understood that he spoke to them of John the baptist.
 | [kjv] | Then the disciples understood that he spake unto them of John the Baptist.
 | [nwb] | Then the disciples understood that he spoke to them concerning John the Baptist.
 | [rsv] | Then the disciples understood that he was speaking to them of John the Baptist.
 | [web] | Then the disciples understood that he spoke to them of John the Baptizer.
 | [ylt] | Then understood the disciples that concerning John the Baptist he spake to them.
 | [bbe] | Then the disciples saw that he was talking to them of John the Baptist.
17:14 | [cbgb] | 耶稣和门徒到了众人那里，有一个人来见耶稣，跪下，说， < | >
 | [niv] | When they came to the crowd, a man approached Jesus and knelt before him.
 | [asv] | And when they were come to the multitude, there came to him a man, kneeling to him, saying,
 | [jnd] | And when they came to the crowd, a man came to him, falling on his knees before him, and saying,
 | [kjv] | And when they were come to the multitude, there came to him a certain man, kneeling down to him, and saying,
 | [nwb] | And when they had come to the multitude, there came to him a man kneeling down to him, and saying,
 | [rsv] | And when they came to the crowd, a man came up to him and kneeling before him said,
 | [web] | . When they came to the multitude, there came to him a man, kneeling to him, saying,
 | [ylt] | And when they came unto the multitude, there came to him a man, kneeling down to him,
 | [bbe] | And when they came to the people, a man went down on his knees to him, saying,
17:15 | [cbgb] | 主阿，怜悯我的儿子。他害癫痫的病很苦，屡次跌在火里，屡次跌在水里。 < | >
 | [niv] | "Lord, have mercy on my son," he said. "He has seizures and is suffering greatly. He often falls into the fire or into the water.
 | [asv] | Lord, have mercy on my son: for he is epileptic, and suffereth grievously; for oft-times he falleth into the fire, and off-times into the water.
 | [jnd] | Lord, have mercy on my son, for he is lunatic, and suffers sorely; for often he falls into the fire and often into the water.
 | [kjv] | Lord, have mercy on my son: for he is lunatick, and sore vexed: for ofttimes he falleth into the fire, and oft into the water.
 | [nwb] | Lord, have mercy on my son; for he is lunatic, and grievously distressed; for often he falleth into the fire, and often into the water.
 | [rsv] | "Lord, have mercy on my son, for he is an epileptic and he suffers terribly; for often he falls into the fire, and often into the water.
 | [web] | "Lord, have mercy on my son, for he is epileptic, and suffers grievously; for he often falls into the fire, and often into the water.
 | [ylt] | and saying, `Sir, deal kindly with my son, for he is lunatic, and doth suffer miserably, for often he doth fall into the fire, and often into the water,
 | [bbe] | Lord have mercy on my son: for he is off his head, and is in great pain; and frequently he goes falling into the fire, and frequently into the water.
17:16 | [cbgb] | 我带他到你门徒那里，他们却不能医治他。 < | >
 | [niv] | I brought him to your disciples, but they could not heal him."
 | [asv] | And I brought him to thy disciples, and they could not cure him.
 | [jnd] | And I brought him to thy disciples, and they were not able to heal him.
 | [kjv] | And I brought him to thy disciples, and they could not cure him.
 | [nwb] | And I brought him to thy disciples, and they could not cure him.
 | [rsv] | And I brought him to your disciples, and they could not heal him."
 | [web] | So I brought him to your disciples, and they could not cure him."
 | [ylt] | and I brought him near to thy disciples, and they were not able to heal him.'
 | [bbe] | And I took him to your disciples, and they were not able to make him well.
17:17 | [cbgb] | 耶稣说，嗳，这又不信又悖谬的世代阿，我在你们这里要到几时呢？我忍耐你们要到几时呢？把他带到我这里来吧。 < | >
 | [niv] | "O unbelieving and perverse generation," Jesus replied, "how long shall I stay with you? How long shall I put up with you? Bring the boy here to me."
 | [asv] | And Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I bear with you? bring him hither to me.
 | [jnd] | And Jesus answering said, O unbelieving and perverted generation, how long shall I be with you? how long shall I bear with you? Bring him here to me.
 | [kjv] | Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him hither to me.
 | [nwb] | Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him hither to me.
 | [rsv] | And Jesus answered, "O faithless and perverse generation, how long am I to be with you? How long am I to bear with you? Bring him here to me."
 | [web] | . Jesus answered, "Faithless and perverse generation! How long will I be with you? How long will I bear with you? Bring him here to me."
 | [ylt] | And Jesus answering said, `O generation, unstedfast and perverse, till when shall I be with you? till when shall I bear you? bring him to me hither;'
 | [bbe] | And Jesus, answering, said, O false and foolish generation, how long will I be with you? how long will I put up with you? let him come here to me.
17:18 | [cbgb] | 耶稣斥责那鬼，鬼就出来。从此孩子就痊愈了。 < | >
 | [niv] | Jesus rebuked the demon, and it came out of the boy, and he was healed from that moment.
 | [asv] | And Jesus rebuked him; and the demon went out of him: and the boy was cured from that hour.
 | [jnd] | And Jesus rebuked him, and the demon went out from him, and the boy was healed from that hour.
 | [kjv] | And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour.
 | [nwb] | And Jesus rebuked the demon, and he departed out of him: and the child was cured from that very hour.
 | [rsv] | And Jesus rebuked him, and the demon came out of him, and the boy was cured instantly.
 | [web] | Jesus rebuked him, the demon went out of him, and the boy was cured from that hour.
 | [ylt] | and Jesus rebuked him, and the demon went out of him, and the lad was healed from that hour.
 | [bbe] | And Jesus gave orders to the unclean spirit, and it went out of him: and the boy was made well from that hour.
17:19 | [cbgb] | 门徒暗暗的到耶稣跟前说，我们为什么不能赶出那鬼呢？ < | >
 | [niv] | Then the disciples came to Jesus in private and asked, "Why couldn't we drive it out?"
 | [asv] | Then came the disciples to Jesus apart, and said, Why could not we cast it out?
 | [jnd] | Then the disciples, coming to Jesus apart, said , Why were not *we* able to cast him out?
 | [kjv] | Then came the disciples to Jesus apart, and said, Why could not we cast him out?
 | [nwb] | Then came the disciples to Jesus apart, and said, Why could not we cast him out?
 | [rsv] | Then the disciples came to Jesus privately and said, "Why could we not cast it out?"
 | [web] | . Then the disciples came to Jesus privately, and said, "Why couldn't we cast it out?"
 | [ylt] | Then the disciples having come to Jesus by himself, said, `Wherefore were we not able to cast him out?'
 | [bbe] | Then the disciples came to Jesus privately, and said, Why were we not able to send it out?
17:20 | [cbgb] | 耶稣说，是因你们的信心小。我实在告诉你们，你们若有信心像一粒芥菜种，就是对这座山说，你从这边挪到那边，他也必挪去。并且你们没有一件不能作的事了。 < | >
 | [niv] | He replied, "Because you have so little faith. I tell you the truth, if you have faith as small as a mustard seed, you can say to this mountain, `Move from here to there' and it will move. Nothing will be impossible for you. "
 | [asv] | And he saith unto them, Because of your little faith: for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say unto this mountain, Remove hence to yonder place; and it shall remove; and nothing shall be impossible unto you.
 | [jnd] | And he says to them, Because of your unbelief; for verily I say unto you, If ye have faith as a grain of mustard , ye shall say to this mountain, Be transported hence there, and it shall transport itself; and nothing shall be impossible to you.
 | [kjv] | And Jesus said unto them, Because of your unbelief: for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say unto this mountain, Remove hence to yonder place; and it shall remove; and nothing shall be impossible unto you.
 | [nwb] | And Jesus said to them, Because of your unbelief: for verily I say to you, If ye have faith as a grain of mustard-seed, ye shall say to this mountain, Remove hence to yonder place, and it shall remove; and nothing shall be impossible to you.
 | [rsv] | He said to them, "Because of your little faith. For truly, I say to you, if you have faith as a grain of mustard seed, you will say to this mountain, 'Move from here to there,' and it will move; and nothing will be impossible to you."
 | [web] | . He said to them, "Because of your unbelief. For most assuredly I tell you, if you have faith as a grain of mustard seed, you will tell this mountain, 'Move from here to there,' and it will move; and nothing will be impossible to you.
 | [ylt] | And Jesus said to them, `Through your want of faith; for verily I say to you, if ye may have faith as a grain of mustard, ye shall say to this mount, Remove hence to yonder place, and it shall remove, and nothing shall be impossible to you,
 | [bbe] | And he says to them, Because of your little faith: for truly I say to you, If you have faith as a grain of mustard seed, you will say to this mountain, Be moved from this place to that; and it will be moved; and nothing will be impossible to you.
17:21 | [cbgb] | 至于这一类的鬼，若不祷告禁食，他就不出来。（或作不能赶他出来） < | >
 | [niv] |
 | [asv] | But this kind goeth not out save by prayer and fasting.
 | [jnd] | But this kind does not go out but by prayer and fasting.
 | [kjv] | Howbeit this kind goeth not out but by prayer and fasting.
 | [nwb] | However, this kind goeth not out, but by prayer and fasting.
 | [rsv] |
 | [web] | But this kind doesn't go out except by prayer and fasting."
 | [ylt] | and this kind doth not go forth except in prayer and fasting.'
 | [bbe] |
17:22 | [cbgb] | 他们还住在加利利的时候，耶稣对门徒说，人子将要被交在人手里。 < | >
 | [niv] | When they came together in Galilee, he said to them, "The Son of Man is going to be betrayed into the hands of men.
 | [asv] | And while they abode in Galilee, Jesus said unto them, The Son of man shall be delivered up into the hands of men;
 | [jnd] | And while they abode in Galilee, Jesus said to them, The Son of man is about to be delivered up into hands of men,
 | [kjv] | And while they abode in Galilee, Jesus said unto them, The Son of man shall be betrayed into the hands of men:
 | [nwb] | And while they abode in Galilee, Jesus said to them, The Son of man will be betrayed into the hands of men:
 | [rsv] | As they were gathering in Galilee, Jesus said to them, "The Son of man is to be delivered into the hands of men,
 | [web] | . While they were staying in Galilee, Jesus said to them, "The Son of Man is about to be delivered up into the hands of men,
 | [ylt] | And while they are living in Galilee, Jesus said to them, `The Son of Man is about to be delivered up to the hands of men,
 | [bbe] | And while they were going about in Galilee, Jesus said to them, The Son of man will be given up into the hands of men;
17:23 | [cbgb] | 他们要杀害他，第三日他要复活。门徒就大大的忧愁。 < | >
 | [niv] | They will kill him, and on the third day he will be raised to life." And the disciples were filled with grief.
 | [asv] | and they shall kill him, and the third day he shall be raised up. And they were exceeding sorry.
 | [jnd] | and they shall kill him; and the third day he shall be raised up. And they were greatly grieved.
 | [kjv] | And they shall kill him, and the third day he shall be raised again. And they were exceeding sorry.
 | [nwb] | And they will kill him, and the third day he will be raised again: And they were exceedingly grieved.
 | [rsv] | and they will kill him, and he will be raised on the third day." And they were greatly distressed.
 | [web] | and they will kill him, and the third day he will be raised up."They were exceedingly sorry.
 | [ylt] | and they shall kill him, and the third day he shall rise,' and they were exceeding sorry.
 | [bbe] | And they will put him to death, and the third day he will come again from the dead. And they were very sad.
17:24 | [cbgb] | 到了迦百农，有收丁税的人来见彼得说，你们的先生不纳丁税麽？（丁税约有半块钱） < | >
 | [niv] | After Jesus and his disciples arrived in Capernaum, the collectors of the two-drachma tax came to Peter and asked, "Doesn't your teacher pay the temple tax ?"
 | [asv] | And when they were come to Capernaum, they that received the half-shekel came to Peter, and said, Doth not your teacher pay the half-shekel?
 | [jnd] | And when they came to Capernaum, those who received the didrachmas came to Peter and said, Does your teacher not pay the didrachmas?
 | [kjv] | And when they were come to Capernaum, they that received tribute money came to Peter, and said, Doth not your master pay tribute?
 | [nwb] | And when they had come to Capernaum, they that received tribute-, came to Peter, and said, Doth not your Master pay tribute?
 | [rsv] | When they came to Caper'na-um, the collectors of the half-shekel tax went up to Peter and said, "Does not your teacher pay the tax?"
 | [web] | . When they were come to Capernaum, those who collected the didrachmas came to Peter, and said, "Doesn't your teacher pay the didrachma?"
 | [ylt] | And they having come to Capernaum, those receiving the didrachms came near to Peter, and said, `Your teacher -- doth he not pay the didrachms?' He saith, `Yes.'
 | [bbe] | And when they had come to Capernaum, those who took the Temple tax came to Peter and said, Does not your master make payment of the Temple tax?
17:25 | [cbgb] | 彼得说，纳。他进了屋子，耶稣先向他说，西门，你的意思如何。世上的君王，向谁徵收关税丁税。是向自己的儿子呢，是向外人呢？ < | >
 | [niv] | "Yes, he does," he replied. When Peter came into the house, Jesus was the first to speak. "What do you think, Simon?" he asked. "From whom do the kings of the earth collect duty and taxes--from their own sons or from others?"
 | [asv] | He saith, Yea. And when he came into the house, Jesus spake first to him, saying, What thinkest thou, Simon? the kings of the earth, from whom do they receive toll or tribute? from their sons, or from strangers?
 | [jnd] | He says, Yes. And when he came into the house, Jesus anticipated him, saying, What dost thou think, Simon? the kings of the earth, from whom do they receive custom or tribute? from their own sons or from strangers?
 | [kjv] | He saith, Yes. And when he was come into the house, Jesus prevented him, saying, What thinkest thou, Simon? of whom do the kings of the earth take custom or tribute? of their own children, or of strangers?
 | [nwb] | He saith, Yes. And when he had come into the house, Jesus anticipated him, saying, What thinkest thou, Simon? from whom do the kings of the earth take custom or tribute? from their own children, or from strangers?
 | [rsv] | He said, "Yes." And when he came home, Jesus spoke to him first, saying, "What do you think, Simon? From whom do kings of the earth take toll or tribute? From their sons or from others?"
 | [web] | He said, "Yes."When he came into the house, Jesus anticipated him, saying, "What do you think, Simon? From whom do the kings of the earth receive toll or tribute? From their sons, or from strangers?"
 | [ylt] | And when he came into the house, Jesus anticipated him, saying, `What thinkest thou, Simon? the kings of the earth -- from whom do they receive custom or poll-tax? from their sons or from the strangers?'
 | [bbe] | He says, Yes. And when he came into the house, Jesus said to him, What is your opinion, Simon? from whom do the kings of the earth get payment or tax? from their sons or from other people?
17:26 | [cbgb] | 彼得说，是向外人。耶稣说，既然如此，儿子就可以免税了。 < | >
 | [niv] | "From others," Peter answered. "Then the sons are exempt," Jesus said to him.
 | [asv] | And when he said, From strangers, Jesus said unto him, Therefore the sons are free.
 | [jnd] | Peter says to him, From strangers. Jesus said to him, Then are the sons free.
 | [kjv] | Peter saith unto him, Of strangers. Jesus saith unto him, Then are the children free.
 | [nwb] | Peter saith to him, From strangers. Jesus saith to him, Then are the children free.
 | [rsv] | And when he said, "From others," Jesus said to him, "Then the sons are free.
 | [web] | . Peter said to him, "From strangers."Jesus said to him, "Therefore the sons are exempt.
 | [ylt] | Peter saith to him, `From the strangers.' Jesus said to him, `Then are the sons free;
 | [bbe] | And when he said, From other people, Jesus said to him, Then are the sons free.
17:27 | [cbgb] | 但恐怕触犯他们，（触犯原文作绊倒）你且往海边去钓鱼，把先钓上来的鱼拿起来，开了他的口，必得一块钱，可以拿去给他们，作你我的税银。 <
 | [niv] | "But so that we may not offend them, go to the lake and throw out your line. Take the first fish you catch; open its mouth and you will find a four-drachma coin. Take it and give it to them for my tax and yours."
 | [asv] | But, lest we cause them to stumble, go thou to the sea, and cast a hook, and take up the fish that first cometh up; and when thou hast opened his mouth, thou shalt find a shekel: that take, and give unto them for me and thee.
 | [jnd] | But that we may not be an offence to them, go to the sea and cast a hook, and take the first fish that comes up, and when thou hast opened its mouth thou wilt find a stater; take that and give it to them for me and thee.
 | [kjv] | Notwithstanding, lest we should offend them, go thou to the sea, and cast an hook, and take up the fish that first cometh up; and when thou hast opened his mouth, thou shalt find a piece of money: that take, and give unto them for me and thee.
 | [nwb] | Notwithstanding, lest we should offend them, go thou to the sea, and cast a hook, and take the fish that first cometh up: and when thou hast opened his mouth, thou shalt find a piece of money: take that, and give to them for me and thee.
 | [rsv] | However, not to give offense to them, go to the sea and cast a hook, and take the first fish that comes up, and when you open its mouth you will find a shekel; take that and give it to them for me and for yourself."
 | [web] | . But, lest we cause them to stumble, go to the sea, and cast a hook, and take up the first fish that comes up. When you have opened his mouth, you will find a stater. Take that, and give it to them for me and you."
 | [ylt] | but, that we may not cause them to stumble, having gone to the sea, cast a hook, and the fish that hath come up first take thou up, and having opened its mouth, thou shalt find a stater, that having taken, give to them for me and thee.'
 | [bbe] | But, so that we may not be a cause of trouble to them, go to the sea, and let down a hook, and take the first fish which comes up; and in his mouth you will see a bit of money: take that, and give it to them for me and you.


Interlinear Bible:Matthew 18

 马太福音 Matthew 18 << || >>
18:1 | [cbgb] | 当时门徒进前来，问耶稣说，天国里谁是最大的。 >
 | [niv] | At that time the disciples came to Jesus and asked, "Who is the greatest in the kingdom of heaven?"
 | [asv] | In that hour came the disciples unto Jesus, saying, Who then is greatest in the kingdom of heaven?
 | [jnd] | In that hour the disciples came to Jesus saying, Who then is greatest in the kingdom of the heavens?
 | [kjv] | At the same time came the disciples unto Jesus, saying, Who is the greatest in the kingdom of heaven?
 | [nwb] | At the same time came the disciples to Jesus, saying, Who is the greatest in the kingdom of heaven?
 | [rsv] | At that time the disciples came to Jesus, saying, "Who is the greatest in the kingdom of heaven?"
 | [web] | . In that hour the disciples came to Jesus, saying, "Who then is greatest in the Kingdom of Heaven?"
 | [ylt] | At that hour came the disciples near to Jesus, saying, `Who, now, is greater in the reign of the heavens?'
 | [bbe] | In that hour the disciples came to Jesus, saying, Who is greatest in the kingdom of heaven?
18:2 | [cbgb] | 耶稣便叫一个小孩子来，使他站在他们当中， < | >
 | [niv] | He called a little child and had him stand among them.
 | [asv] | And he called to him a little child, and set him in the midst of them,
 | [jnd] | And Jesus having called a little child to , set it in their midst,
 | [kjv] | And Jesus called a little child unto him, and set him in the midst of them,
 | [nwb] | And Jesus called a little child to him, and set him in the midst of them,
 | [rsv] | And calling to him a child, he put him in the midst of them,
 | [web] | . Jesus called a little child to himself, and set him in the midst of them,
 | [ylt] | And Jesus having called near a child, did set him in the midst of them,
 | [bbe] | And he took a little child, and put him in the middle of them,
18:3 | [cbgb] | 说，我实在告诉你们，你们若不回转，变成小孩子的样式，断不得进天国。 < | >
 | [niv] | And he said: "I tell you the truth, unless you change and become like little children, you will never enter the kingdom of heaven.
 | [asv] | and said, Verily I say unto you, Except ye turn, and become as little children, ye shall in no wise enter into the kingdom of heaven.
 | [jnd] | and said, Verily I say to you, Unless ye are converted and become as little children, ye will not at all enter into the kingdom of the heavens.
 | [kjv] | And said, Verily I say unto you, Except ye be converted, and become as little children, ye shall not enter into the kingdom of heaven.
 | [nwb] | And said, Verily I say to you, Except ye be converted, and become as little children, ye shall not enter into the kingdom of heaven.
 | [rsv] | and said, "Truly, I say to you, unless you turn and become like children, you will never enter the kingdom of heaven.
 | [web] | and said, "Most assuredly I tell you, unless you turn, and become as little children, you will in no way enter into the Kingdom of Heaven.
 | [ylt] | and said, `Verily I say to you, if ye may not be turned and become as the children, ye may not enter into the reign of the heavens;
 | [bbe] | And said, Truly, I say to you, If you do not have a change of heart and become like little children, you will not go into the kingdom of heaven.
18:4 | [cbgb] | 所以凡自己谦卑像这小孩子的，他在天国里就是最大的。 < | >
 | [niv] | Therefore, whoever humbles himself like this child is the greatest in the kingdom of heaven.
 | [asv] | Whosoever therefore shall humble himself as this little child, the same is the greatest in the kingdom of heaven.
 | [jnd] | Whoever therefore shall humble himself as this little child, *he* is the greatest in the kingdom of the heavens;
 | [kjv] | Whosoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven.
 | [nwb] | Whoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven.
 | [rsv] | Whoever humbles himself like this child, he is the greatest in the kingdom of heaven.
 | [web] | Whoever therefore will humble himself as this little child, the same is the greatest in the Kingdom of Heaven.
 | [ylt] | whoever then may humble himself as this child, he is the greater in the reign of the heavens.
 | [bbe] | Whoever, then, will make himself as low as this little child, the same is the greatest in the kingdom of heaven.
18:5 | [cbgb] | 凡为我的名，接待一个像这小孩子的，就是接待我。 < | >
 | [niv] | "And whoever welcomes a little child like this in my name welcomes me.
 | [asv] | And whoso shall receive one such little child in my name receiveth me:
 | [jnd] | and whosoever shall receive one such little child in my name, receives me.
 | [kjv] | And whoso shall receive one such little child in my name receiveth me.
 | [nwb] | And whoever shall receive one such little child in my name, receiveth me.
 | [rsv] | "Whoever receives one such child in my name receives me;
 | [web] | Whoever will receive one such little child in my name receives me,
 | [ylt] | `And he who may receive one such child in my name, doth receive me,
 | [bbe] | And whoever gives honour to one such little child in my name, gives honour to me:
18:6 | [cbgb] | 凡使这信我的一个小子跌倒的，倒不如把大磨石拴在这人的颈项上，沉在深海里。 < | >
 | [niv] | But if anyone causes one of these little ones who believe in me to sin, it would be better for him to have a large millstone hung around his neck and to be drowned in the depths of the sea.
 | [asv] | But whoso shall cause one of these little ones that believe on me to stumble, it is profitable for him that a great millstone should be hanged about his neck, and that he should be sunk in the depth of the sea.
 | [jnd] | But whosoever shall offend one of these little ones who believe in me, it were profitable for him that a great millstone had been hanged upon his neck and he be sunk in the depths of the sea.
 | [kjv] | But whoso shall offend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea.
 | [nwb] | But whoever shall cause one of these little ones who believe in me, to sin, it were better for him that a millstone were hanged about his neck, and he were drowned in the depth of the sea.
 | [rsv] | but whoever causes one of these little ones who believe in me to sin, it would be better for him to have a great millstone fastened round his neck and to be drowned in the depth of the sea.
 | [web] | but whoever will cause one of these little ones who believe in me to stumble, it would be better for him that a huge millstone should be hung around his neck, and that he should be sunk in the depths of the sea.
 | [ylt] | and whoever may cause to stumble one of those little ones who are believing in me, it is better for him that a weighty millstone may be hanged upon his neck, and he may be sunk in the depth of the sea.
 | [bbe] | But whoever is a cause of trouble to one of these little ones who have faith in me, it would be better for him to have a great stone fixed to his neck, and to come to his end in the deep sea.
18:7 | [cbgb] | 这世界有祸了，因为将人绊倒。绊倒人的事是免不了的，但那绊倒人的有祸了。 < | >
 | [niv] | "Woe to the world because of the things that cause people to sin! Such things must come, but woe to the man through whom they come!
 | [asv] | Woe unto the world because of occasions of stumbling! for it must needs be that the occasions come; but woe to that man through whom the occasion cometh!
 | [jnd] | Woe to the world because of offences! For it must needs be that offences come; yet woe to that man by whom the offence comes!
 | [kjv] | Woe unto the world because of offences! for it must needs be that offences come; but woe to that man by whom the offence cometh!
 | [nwb] | Woe to the world because of offenses! for it must needs be that offenses come; but woe to that man by whom the offense cometh!
 | [rsv] | "Woe to the world for temptations to sin! For it is necessary that temptations come, but woe to the man by whom the temptation comes!
 | [web] | Woe to the world because of occasions of stumbling! For it must be that the occasions come, but woe to that person through whom the occasion comes!
 | [ylt] | `Wo to the world from the stumbling-blocks! for there is a necessity for the stumbling-blocks to come, but wo to that man through whom the stumbling-block doth come!
 | [bbe] | A curse is on the earth because of trouble! for it is necessary for trouble to come; but unhappy is that man through whom the trouble comes.
18:8 | [cbgb] | 倘若你一只手，或是一只脚，叫你跌倒，就砍下来丢掉。你缺一只手，或是一只脚，进入永生，强如有两手两脚，被丢在永火里。 < | >
 | [niv] | If your hand or your foot causes you to sin cut it off and throw it away. It is better for you to enter life maimed or crippled than to have two hands or two feet and be thrown into eternal fire.
 | [asv] | And if thy hand or thy foot causeth thee to stumble, cut it off, and cast it from thee: it is good for thee to enter into life maimed or halt, rather than having two hands or two feet to be cast into the eternal fire.
 | [jnd] | And if thy hand or thy foot offend thee, cut it off and cast from thee; it is good for thee to enter into life lame or maimed, than having two hands or two feet to be cast into eternal fire.
 | [kjv] | Wherefore if thy hand or thy foot offend thee, cut them off, and cast them from thee: it is better for thee to enter into life halt or maimed, rather than having two hands or two feet to be cast into everlasting fire.
 | [nwb] | Wherefore, if thy hand or thy foot causeth thee to sin, cut them off, and cast from thee: it is better for thee to enter into life halt or maimed, rather than having two hands or two feet, to be cast into everlasting fire.
 | [rsv] | And if your hand or your foot causes you to sin, cut it off and throw it away; it is better for you to enter life maimed or lame than with two hands or two feet to be thrown into the eternal fire.
 | [web] | If your hand or your foot causes you to stumble, cut it off, and cast it from you. It is better for you to enter into life maimed or crippled, rather than having two hands or two feet to be cast into the eternal fire.
 | [ylt] | `And if thy hand or thy foot doth cause thee to stumble, cut them off and cast from thee; it is good for thee to enter into the life lame or maimed, rather than having two hands or two feet, to be cast to the fire the age-during.
 | [bbe] | And if your hand or your foot is a cause of trouble, let it be cut off and put it away from you: it is better for you to go into life with the loss of a hand or a foot than, having two hands or two feet, to go into the eternal fire.
18:9 | [cbgb] | 倘若你一只眼叫你跌倒，就把他挖出来丢掉。你只有一只眼进入永生，强如有两只眼被丢在地狱的火里。 < | >
 | [niv] | And if your eye causes you to sin, gouge it out and throw it away. It is better for you to enter life with one eye than to have two eyes and be thrown into the fire of hell.
 | [asv] | And if thine eye causeth thee to stumble, pluck it out, and cast it from thee: it is good for thee to enter into life with one eye, rather than having two eyes to be cast into the hell of fire.
 | [jnd] | And if thine eye offend thee, pluck it out and cast from thee; it is good for thee to enter into life one-eyed, than having two eyes to be cast into the hell of fire.
 | [kjv] | And if thine eye offend thee, pluck it out, and cast it from thee: it is better for thee to enter into life with one eye, rather than having two eyes to be cast into hell fire.
 | [nwb] | And if thy eye causeth thee to sin, pluck it out, and cast from thee: it is better for thee to enter into life with one eye, rather than having two eyes, to be cast into hell-fire.
 | [rsv] | And if your eye causes you to sin, pluck it out and throw it away; it is better for you to enter life with one eye than with two eyes to be thrown into the hell of fire.
 | [web] | If your eye causes you to stumble, pluck it out, and cast it from you. It is better for you to enter into life with one eye, rather than having two eyes to be cast into the Gehenna of fire.
 | [ylt] | `And if thine eye doth cause thee to stumble, pluck it out and cast from thee; it is good for thee one-eyed to enter into the life, rather than having two eyes to be cast to the gehenna of the fire.
 | [bbe] | And if your eye is a cause of trouble to you, take it out, and put it away from you: it is better for you to go into life with one eye than, having two eyes, to go into the hell of fire.
18:10 | [cbgb] | 你们要小心，不可轻看这小子里的一个。我告诉你们，他们的使者在天上，常见我天父的面。（有古卷在此有 < | >
 | [niv] | "See that you do not look down on one of these little ones. For I tell you that their angels in heaven always see the face of my Father in heaven.
 | [asv] | See that ye despise not one of these little ones; for I say unto you, that in heaven their angels do always behold the face of my Father who is in heaven.
 | [jnd] | See that ye do not despise one of these little ones; for I say unto you that their angels in heavens continually behold the face of my Father who is in heavens.
 | [kjv] | Take heed that ye despise not one of these little ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven.
 | [nwb] | Take heed that ye despise not one of these little ones: for I say to you, that in heaven their angels do always behold the face of my Father who is in heaven.
 | [rsv] | "See that you do not despise one of these little ones; for I tell you that in heaven their angels always behold the face of my Father who is in heaven.
 | [web] | See that you don't despise one of these little ones, for I tell you that in heaven their angels always see the face of my Father who is in heaven.
 | [ylt] | `Beware! -- ye may not despise one of these little ones, for I say to you, that their messengers in the heavens do always behold the face of my Father who is in the heavens,
 | [bbe] | Let it not seem to you that one of these little ones is of no value; for I say to you that in heaven their angels see at all times the face of my Father in heaven.
18:11 | [cbgb] | 人子来为要拯救失丧的人） < | >
 | [niv] | -
 | [asv] | For the Son of man came to save that which was lost.
 | [jnd] | For the Son of man has come to save that which was lost.
 | [kjv] | For the Son of man is come to save that which was lost.
 | [nwb] | For the Son of man is come to save that which was lost.
 | [rsv] |
 | [web] | For the Son of Man came to save that which was lost.
 | [ylt] | for the Son of Man did come to save the lost.
 | [bbe] |
18:12 | [cbgb] | 一个人若有一百只羊，一只走迷了路，你们的意思如何。他岂不撇下这九十九只，往山里去找那只迷路的羊麽？ < | >
 | [niv] | "What do you think? If a man owns a hundred sheep, and one of them wanders away, will he not leave the ninety-nine on the hills and go to look for the one that wandered off?
 | [asv] | How think ye? if any man have a hundred sheep, and one of them be gone astray, doth he not leave the ninety and nine, and go unto the mountains, and seek that which goeth astray?
 | [jnd] | What think ye? If a certain man should have a hundred sheep, and one of them be gone astray, does he not, leaving the ninety and nine on the mountains, go and seek the one that has gone astray?
 | [kjv] | How think ye? if a man have an hundred sheep, and one of them be gone astray, doth he not leave the ninety and nine, and goeth into the mountains, and seeketh that which is gone astray?
 | [nwb] | How think ye? if a man hath a hundred sheep, and one of them is gone astray, doth he not leave the ninety and nine, and go to the mountains, and seek that which is gone astray?
 | [rsv] | What do you think? If a man has a hundred sheep, and one of them has gone astray, does he not leave the ninety-nine on the mountains and go in search of the one that went astray?
 | [web] | . "What do you think? If a man has one hundred sheep, and one of them goes astray, doesn't he leave the ninety-nine, go to the mountains, and seek that which has gone astray?
 | [ylt] | `What think ye? if a man may have an hundred sheep, and there may go astray one of them, doth he not -- having left the ninety-nine, having gone on the mountains -- seek that which is gone astray?
 | [bbe] | What would you say now? if a man has a hundred sheep, and one of them has gone wandering away, will he not let the ninety-nine be, and go to the mountains in search of the wandering one?
18:13 | [cbgb] | 若是找着了，我实在告诉你们，他为这一只羊欢喜，比为那没有迷路的九十九只欢喜还大呢？ < | >
 | [niv] | And if he finds it, I tell you the truth, he is happier about that one sheep than about the ninety-nine that did not wander off.
 | [asv] | And if so be that he find it, verily I say unto you, he rejoiceth over it more than over the ninety and nine which have not gone astray.
 | [jnd] | And if it should come to pass that he find it, verily I say unto you, he rejoices more because of it than because of the ninety and nine not gone astray.
 | [kjv] | And if so be that he find it, verily I say unto you, he rejoiceth more of that sheep, than of the ninety and nine which went not astray.
 | [nwb] | And if he findeth it, verily I say to you, he rejoiceth more over that , than over the ninety and nine which went not astray.
 | [rsv] | And if he finds it, truly, I say to you, he rejoices over it more than over the ninety-nine that never went astray.
 | [web] | If he happens to find it, most assuredly I tell you, he rejoices over it more than over the ninety-nine which have not gone astray.
 | [ylt] | and if it may come to pass that he doth find it, verily I say to you, that he doth rejoice over it more than over the ninety-nine that have not gone astray;
 | [bbe] | And if he comes across it, truly I say to you, he has more joy over it than over the ninety-nine which have not gone out of the way.
18:14 | [cbgb] | 你们在天上的父，也是这样不愿意这小子里失丧一个。 < | >
 | [niv] | In the same way your Father in heaven is not willing that any of these little ones should be lost.
 | [asv] | Even so it is not the will of your Father who is in heaven, that one of these little ones should perish.
 | [jnd] | So it is not the will of your Father who is in heavens that one of these little ones should perish.
 | [kjv] | Even so it is not the will of your Father which is in heaven, that one of these little ones should perish.
 | [nwb] | Even so it is not the will of your Father who is in heaven, that one of these little ones should perish.
 | [rsv] | So it is not the will of my Father who is in heaven that one of these little ones should perish.
 | [web] | Even so it is not the will of your Father who is in heaven that one of these little ones should perish.
 | [ylt] | so it is not will in presence of your Father who is in the heavens, that one of these little ones may perish.
 | [bbe] | Even so it is not the pleasure of your Father in heaven for one of these little ones to come to destruction.
18:15 | [cbgb] | 倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来。他若听你，你便得了你的弟兄。 < | >
 | [niv] | "If your brother sins against you, go and show him his fault, just between the two of you. If he listens to you, you have won your brother over.
 | [asv] | And if thy brother sin against thee, go, show him his fault between thee and him alone: if he hear thee, thou hast gained thy brother.
 | [jnd] | But if thy brother sin against thee, go, reprove him between thee and him alone. If he hear thee, thou hast gained thy brother.
 | [kjv] | Moreover if thy brother shall trespass against thee, go and tell him his fault between thee and him alone: if he shall hear thee, thou hast gained thy brother.
 | [nwb] | Moreover, if thy brother shall trespass against thee, go and tell him his fault between thee and him alone: if he shall hear thee, thou hast gained thy brother.
 | [rsv] | "If your brother sins against you, go and tell him his fault, between you and him alone. If he listens to you, you have gained your brother.
 | [web] | . "If your brother sins against you, go, show him his fault between you and him alone. If he listens to you, you have gained back your brother.
 | [ylt] | `And if thy brother may sin against thee, go and show him his fault between thee and him alone, if he may hear thee, thou didst gain thy brother;
 | [bbe] | And if your brother does wrong to you, go, make clear to him his error between you and him in private: if he gives ear to you, you have got your brother back again.
18:16 | [cbgb] | 他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。 < | >
 | [niv] | But if he will not listen, take one or two others along, so that `every matter may be established by the testimony of two or three witnesses.'
 | [asv] | But if he hear thee not, take with thee one or two more, that at the mouth of two witnesses or three every word may be established.
 | [jnd] | But if he do not hear , take with thee one or two besides, that every matter may stand upon the word of two witnesses or of three.
 | [kjv] | But if he will not hear thee, then take with thee one or two more, that in the mouth of two or three witnesses every word may be established.
 | [nwb] | But if he will not hear , take with thee one or two more, that in the mouth of two or three witnesses every word may be established.
 | [rsv] | But if he does not listen, take one or two others along with you, that every word may be confirmed by the evidence of two or three witnesses.
 | [web] | But if he doesn't listen, take one or two more with you, that at the mouth of two or three witnesses every word may be established.
 | [ylt] | and if he may not hear, take with thee yet one or two, that by the mouth of two witnesses or three every word may stand.
 | [bbe] | But if he will not give ear to you, take with you one or two more, that by the lips of two or three witnesses every word may be made certain.
18:17 | [cbgb] | 若是不听他们，就告诉教会。若是不听教会，就看他像外邦人和税吏一样。 < | >
 | [niv] | If he refuses to listen to them, tell it to the church; and if he refuses to listen even to the church, treat him as you would a pagan or a tax collector.
 | [asv] | And if he refuse to hear them, tell it unto the church: and if he refuse to hear the church also, let him be unto thee as the Gentile and the publican.
 | [jnd] | But if he will not listen to them, tell it to the assembly; and if also he will not listen to the assembly, let him be to thee as one of the nations and a tax-gatherer.
 | [kjv] | And if he shall neglect to hear them, tell it unto the church: but if he neglect to hear the church, let him be unto thee as an heathen man and a publican.
 | [nwb] | And if he shall neglect to hear them, tell to the church: but if he shall neglect to hear the church, let him be to thee as a heathen and a publican.
 | [rsv] | If he refuses to listen to them, tell it to the church; and if he refuses to listen even to the church, let him be to you as a Gentile and a tax collector.
 | [web] | If he refuses to listen to them, tell it to the assembly. If he refuses to hear the assembly also, let him be to you as a Gentile or a tax collector.
 | [ylt] | `And if he may not hear them, say to the assembly, and if also the assembly he may not hear, let him be to thee as the heathen man and the tax-gatherer.
 | [bbe] | And if he will not give ear to them, let it come to the hearing of the church: and if he will not give ear to the church, let him be to you as a Gentile and a tax-farmer.
18:18 | [cbgb] | 我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑。凡你们在地上所释放的，在天上也要释放。 < | >
 | [niv] | "I tell you the truth, whatever you bind on earth will be bound in heaven, and whatever you loose on earth will be loosed in heaven.
 | [asv] | Verily I say unto you, what things soever ye shall bind on earth shall be bound in heaven; and what things soever ye shall loose on earth shall be loosed in heaven.
 | [jnd] | Verily I say to you, Whatsoever ye shall bind on the earth shall be bound in heaven, and whatsoever ye shall loose on the earth shall be loosed in heaven.
 | [kjv] | Verily I say unto you, Whatsoever ye shall bind on earth shall be bound in heaven: and whatsoever ye shall loose on earth shall be loosed in heaven.
 | [nwb] | Verily I say to you, Whatever ye shall bind on earth, shall be bound in heaven: and whatever ye shall loose on earth, shall be loosed in heaven.
 | [rsv] | Truly, I say to you, whatever you bind on earth shall be bound in heaven, and whatever you loose on earth shall be loosed in heaven.
 | [web] | Most assuredly I tell you, whatever things you will bind on earth will be bound in heaven, and whatever things you will loose on earth will be loosed in heaven.
 | [ylt] | `Verily I say to you, Whatever things ye may bind upon the earth shall be having been bound in the heavens, and whatever things ye may loose on the earth shall be having been loosed in the heavens.
 | [bbe] | Truly I say to you, Whatever things are fixed by you on earth will be fixed in heaven: and whatever you make free on earth will be made free in heaven.
18:19 | [cbgb] | 我又告诉你们，若是你们中间有两个人在地上，同心合意的求什么事，我在天上的父，必为他们成全。 < | >
 | [niv] | "Again, I tell you that if two of you on earth agree about anything you ask for, it will be done for you by my Father in heaven.
 | [asv] | Again I say unto you, that if two of you shall agree on earth as touching anything that they shall ask, it shall be done for them of my Father who is in heaven.
 | [jnd] | Again I say to you, that if two of you shall agree on the earth concerning any matter, whatsoever it may be that they shall ask, it shall come to them from my Father who is in heavens.
 | [kjv] | Again I say unto you, That if two of you shall agree on earth as touching any thing that they shall ask, it shall be done for them of my Father which is in heaven.
 | [nwb] | Again I say to you, That if two of you shall agree on earth, concerning any thing that they shall ask, it shall be done for them by my Father who is in heaven.
 | [rsv] | Again I say to you, if two of you agree on earth about anything they ask, it will be done for them by my Father in heaven.
 | [web] | Again, assuredly I tell you, that if two of you will agree on earth concerning anything that they will ask, it will be done for them by my Father who is in heaven.
 | [ylt] | `Again, I say to you, that, if two of you may agree on the earth concerning anything, whatever they may ask -- it shall be done to them from my Father who is in the heavens,
 | [bbe] | Again, I say to you, that if two of you are in agreement on earth about anything for which they will make a request, it will be done for them by my Father in heaven.
18:20 | [cbgb] | 因为无论在那里，有两三个人奉我的名聚会，那里有我在他们中间。 < | >
 | [niv] | For where two or three come together in my name, there am I with them."
 | [asv] | For where two or three are gathered together in my name, there am I in the midst of them.
 | [jnd] | For where two or three are gathered together unto my name, there am I in the midst of them.
 | [kjv] | For where two or three are gathered together in my name, there am I in the midst of them.
 | [nwb] | For where two or three are assembled in my name, there am I in the midst of them.
 | [rsv] | For where two or three are gathered in my name, there am I in the midst of them."
 | [web] | For where two or three are gathered together in my name, there I am in the midst of them."
 | [ylt] | for where there are two or three gathered together -- to my name, there am I in the midst of them.'
 | [bbe] | For where two or three are come together in my name, there am I among them.
18:21 | [cbgb] | 那时彼得进前来，对耶稣说，主阿，我弟兄得罪我，我当饶恕他几次呢？七次可以麽？ < | >
 | [niv] | Then Peter came to Jesus and asked, "Lord, how many times shall I forgive my brother when he sins against me? Up to seven times?"
 | [asv] | Then came Peter and said to him, Lord, how oft shall my brother sin against me, and I forgive him? until seven times?
 | [jnd] | Then Peter came to him and said, Lord, how often shall my brother sin against me and I forgive him? until seven times?
 | [kjv] | Then came Peter to him, and said, Lord, how oft shall my brother sin against me, and I forgive him? till seven times?
 | [nwb] | Then came Peter to him, and said, Lord, how often shall my brother sin against me, and I forgive him? till seven times?
 | [rsv] | Then Peter came up and said to him, "Lord, how often shall my brother sin against me, and I forgive him? As many as seven times?"
 | [web] | . Then Peter came and said to him, "Lord, how often will my brother sin against me, and I forgive him? Until seven times?"
 | [ylt] | Then Peter having come near to him, said, `Sir, how often shall my brother sin against me, and I forgive him -- till seven times?'
 | [bbe] | Then Peter came and said to him, Lord, what number of times may my brother do wrong against me, and I give him forgiveness? till seven times?
18:22 | [cbgb] | 耶稣说，我对你说，不是到七次，乃是到七十个七次。 < | >
 | [niv] | Jesus answered, "I tell you, not seven times, but seventy-seven times.
 | [asv] | Jesus saith unto him, I say not unto thee, Until seven times; but, Until seventy times seven.
 | [jnd] | Jesus says to him, I say not to thee until seven times, but until seventy times seven.
 | [kjv] | Jesus saith unto him, I say not unto thee, Until seven times: but, Until seventy times seven.
 | [nwb] | Jesus saith to him, I say not to thee, Until seven times: but, Until seventy times seven.
 | [rsv] | Jesus said to him, "I do not say to you seven times, but seventy times seven.
 | [web] | . Jesus said to him, "I don't tell you until seven times, but, until seventy times seven.
 | [ylt] | Jesus saith to him, `I do not say to thee till seven times, but till seventy times seven.
 | [bbe] | Jesus says to him, I say not to you, Till seven times; but, Till seventy times seven.
18:23 | [cbgb] | 天国好像一个王，要和他仆人算账。 < | >
 | [niv] | "Therefore, the kingdom of heaven is like a king who wanted to settle accounts with his servants.
 | [asv] | Therefore is the kingdom of heaven likened unto a certain king, who would make a reckoning with his servants.
 | [jnd] | For this cause the kingdom of the heavens has become like a king who would reckon with his bondmen.
 | [kjv] | Therefore is the kingdom of heaven likened unto a certain king, which would take account of his servants.
 | [nwb] | Therefore is the kingdom of heaven likened to a certain king who would take account of his servants.
 | [rsv] | "Therefore the kingdom of heaven may be compared to a king who wished to settle accounts with his servants.
 | [web] | Therefore the Kingdom of Heaven is like a certain king, who wanted to reconcile accounts with his servants.
 | [ylt] | `Because of this was the reign of the heavens likened to a man, a king, who did will to take reckoning with his servants,
 | [bbe] | For this reason the kingdom of heaven is like a king, who went over his accounts with his servants.
18:24 | [cbgb] | 才算的时候，有人带了一个欠一千万银子的来。 < | >
 | [niv] | As he began the settlement, a man who owed him ten thousand talents was brought to him.
 | [asv] | And when he had begun to reckon, one was brought unto him, that owed him ten thousand talents.
 | [jnd] | And having begun to reckon, one debtor of ten thousand talents was brought to him.
 | [kjv] | And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents.
 | [nwb] | And when he had begun to reckon, one was brought to him who owed him ten thousand talents.
 | [rsv] | When he began the reckoning, one was brought to him who owed him ten thousand talents;
 | [web] | When he had begun to reconcile, one was brought to him who owed him ten thousand talents.
 | [ylt] | and he having begun to take account, there was brought near to him one debtor of a myriad of talents,
 | [bbe] | And at the start, one came to him who was in his debt for ten thousand talents.
18:25 | [cbgb] | 因为他没有偿还之物，主人吩咐把他和他妻子儿女，并一切所有的都卖了偿还。 < | >
 | [niv] | Since he was not able to pay, the master ordered that he and his wife and his children and all that he had be sold to repay the debt.
 | [asv] | But forasmuch as he had not wherewith to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made.
 | [jnd] | But he not having anything to pay, lord commanded him to be sold, and his wife, and his children, and everything that he had, and that payment should be made.
 | [kjv] | But forasmuch as he had not to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made.
 | [nwb] | But as he had not ability to pay, his lord commanded him to be sold, and his wife and children, and all that he had, and payment to be made.
 | [rsv] | and as he could not pay, his lord ordered him to be sold, with his wife and children and all that he had, and payment to be made.
 | [web] | But because he couldn't pay, his lord commanded him to be sold, with his wife, his children, and all that he had, and payment to be made.
 | [ylt] | and he having nothing to pay, his lord did command him to be sold, and his wife, and the children, and all, whatever he had, and payment to be made.
 | [bbe] | And because he was not able to make payment, his lord gave orders for him, and his wife, and his sons and daughters, and all he had, to be given for money, and payment to be made.
18:26 | [cbgb] | 那仆人就俯伏拜他说，主阿，宽容我，将来我都要还清。 < | >
 | [niv] | "The servant fell on his knees before him. `Be patient with me,' he begged, `and I will pay back everything.'
 | [asv] | The servant therefore fell down and worshipped him, saying, Lord, have patience with me, and I will pay thee all.
 | [jnd] | The bondman therefore falling down did him homage, saying, Lord, have patience with me and I will pay thee all.
 | [kjv] | The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay thee all.
 | [nwb] | The servant therefore fell down, and worshiped him, saying, Lord, have patience with me, and I will pay thee all.
 | [rsv] | So the servant fell on his knees, imploring him, 'Lord, have patience with me, and I will pay you everything.'
 | [web] | The servant therefore fell down and kneeled before him, saying, 'Lord, have patience with me, and I will repay you all.'
 | [ylt] | The servant then, having fallen down, was bowing to him, saying, Sir, have patience with me, and I will pay thee all;
 | [bbe] | So the servant went down on his face and gave him worship, saying, Lord, give me time to make payment and I will give you all.
18:27 | [cbgb] | 那仆人的主人，就动了慈心，把他释放了，并且免了他的债。 < | >
 | [niv] | The servant's master took pity on him, canceled the debt and let him go.
 | [asv] | And the lord of that servant, being moved with compassion, released him, and forgave him the debt.
 | [jnd] | And the lord of that bondman, being moved with compassion, loosed him and forgave him the loan.
 | [kjv] | Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt.
 | [nwb] | Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt.
 | [rsv] | And out of pity for him the lord of that servant released him and forgave him the debt.
 | [web] | The lord of that servant, being moved with compassion, released him, and forgave him the debt.
 | [ylt] | and the lord of that servant having been moved with compassion did release him, and the debt he forgave him.
 | [bbe] | And the lord of that servant, being moved with pity, let him go, and made him free of the debt.
18:28 | [cbgb] | 那仆人出来，遇见他的一个同伴，欠他十两银子，便揪着他，掐住他的喉咙，说，你把所欠的还我。 < | >
 | [niv] | "But when that servant went out, he found one of his fellow servants who owed him a hundred denarii. He grabbed him and began to choke him. `Pay back what you owe me!' he demanded.
 | [asv] | But that servant went out, and found one of his fellow-servants, who owed him a hundred shillings: and he laid hold on him, and took him by the throat, saying, Pay what thou owest.
 | [jnd] | But that bondman having gone out, found one of his fellow-bondmen who owed him a hundred denarii. And having seized him, he throttled him, saying, Pay if thou owest anything.
 | [kjv] | But the same servant went out, and found one of his fellowservants, which owed him an hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me that thou owest.
 | [nwb] | But the same servant went out, and found one of his fellow-servants, who owed him a hundred pence: and he laid hands on him, and took by the throat, saying, Pay me what thou owest.
 | [rsv] | But that same servant, as he went out, came upon one of his fellow servants who owed him a hundred denarii; and seizing him by the throat he said, 'Pay what you owe.'
 | [web] | But that servant went out, and found one of his fellow-servants, who owed him one hundred denarii, and he laid hold on him, and took him by the throat, saying, 'Pay me what you owe!'
 | [ylt] | `And, that servant having come forth, found one of his fellow-servants who was owing him an hundred denaries, and having laid hold, he took him by the throat, saying, Pay me that which thou owest.
 | [bbe] | But that servant went out, and meeting one of the other servants, who was in debt to him for one hundred pence, he took him by the throat, saying, Make payment of your debt.
18:29 | [cbgb] | 他的同伴就俯伏央求他，说，宽容我吧，将来我必还清。 < | >
 | [niv] | "His fellow servant fell to his knees and begged him, `Be patient with me, and I will pay you back.'
 | [asv] | So his fellow-servant fell down and besought him, saying, Have patience with me, and I will pay thee.
 | [jnd] | His fellow-bondman therefore, having fallen down , besought him, saying, Have patience with me, and I will pay thee.
 | [kjv] | And his fellowservant fell down at his feet, and besought him, saying, Have patience with me, and I will pay thee all.
 | [nwb] | And his fellow-servant fell down at his feet, and besought him, saying, Have patience with me, and I will pay thee all.
 | [rsv] | So his fellow servant fell down and besought him, 'Have patience with me, and I will pay you.'
 | [web] | So his fellow-servant fell down at his feet and begged him, saying, 'Have patience with me, and I will repay you.'
 | [ylt] | His fellow-servant then, having fallen down at his feet, was calling on him, saying, Have patience with me, and I will pay thee all;
 | [bbe] | So that servant went down on his face, requesting him and saying, Give me time and I will make payment to you.
18:30 | [cbgb] | 他不肯，竟去把他下在监里，等他还了所欠的债。 < | >
 | [niv] | "But he refused. Instead, he went off and had the man thrown into prison until he could pay the debt.
 | [asv] | And he would not: but went and cast him into prison, till he should pay that which was due.
 | [jnd] | But he would not, but went away and cast him into prison, until he should pay what was owing.
 | [kjv] | And he would not: but went and cast him into prison, till he should pay the debt.
 | [nwb] | And he would not: but went and cast him into prison, till he should pay the debt.
 | [rsv] | He refused and went and put him in prison till he should pay the debt.
 | [web] | He would not, but went and cast him into prison, until he should pay back that which was due.
 | [ylt] | and he would not, but having gone away, he cast him into prison, till he might pay that which was owing.
 | [bbe] | And he would not: but went and put him into prison till he had made payment of the debt.
18:31 | [cbgb] | 众同伴看见他所作的事，就甚忧愁，去把这事都告诉了主人。 < | >
 | [niv] | When the other servants saw what had happened, they were greatly distressed and went and told their master everything that had happened.
 | [asv] | So when his fellow-servants saw what was done, they were exceeding sorry, and came and told unto their lord all that was done.
 | [jnd] | But his fellow-bondmen, having seen what had taken place, were greatly grieved, and went and recounted to their lord all that had taken place.
 | [kjv] | So when his fellowservants saw what was done, they were very sorry, and came and told unto their lord all that was done.
 | [nwb] | So when his fellow-servants saw what was done, they were very sorry, and came and told to their lord all that was done.
 | [rsv] | When his fellow servants saw what had taken place, they were greatly distressed, and they went and reported to their lord all that had taken place.
 | [web] | So when his fellow-servants saw what was done, they were exceedingly sorry, and came and told to their lord all that was done.
 | [ylt] | `And his fellow-servants having seen the things that were done, were grieved exceedingly, and having come, shewed fully to their lord all the things that were done;
 | [bbe] | So when the other servants saw what was done they were very sad, and came and gave word to their lord of what had been done.
18:32 | [cbgb] | 于是主人叫了他来，对他说，你这恶奴才，你央求我，我就把你所欠的都免了。 < | >
 | [niv] | "Then the master called the servant in. `You wicked servant,' he said, `I canceled all that debt of yours because you begged me to.
 | [asv] | Then his lord called him unto him, and saith to him, Thou wicked servant, I forgave thee all that debt, because thou besoughtest me:
 | [jnd] | Then his lord, having called him to , says to him, Wicked bondman! I forgave thee all that debt because thou besoughtest me;
 | [kjv] | Then his lord, after that he had called him, said unto him, O thou wicked servant, I forgave thee all that debt, because thou desiredst me:
 | [nwb] | Then his lord, having called him, said to him, O thou wicked servant, I forgave thee all that debt, because thou desiredst me:
 | [rsv] | Then his lord summoned him and said to him, 'You wicked servant! I forgave you all that debt because you besought me;
 | [web] | Then his lord called him in, and said to him, 'You wicked servant! I forgave you all that debt, because you begged me.
 | [ylt] | then having called him, his lord saith to him, Evil servant! all that debt I did forgive thee, seeing thou didst call upon me,
 | [bbe] | Then his lord sent for him and said, You evil servant; I made you free of all that debt, because of your request to me:
18:33 | [cbgb] | 你不应当怜恤你的同伴像我怜恤你麽？ < | >
 | [niv] | Shouldn't you have had mercy on your fellow servant just as I had on you?'
 | [asv] | shouldest not thou also have had mercy on thy fellow-servant, even as I had mercy on thee?
 | [jnd] | shouldest not thou also have had compassion on thy fellow-bondman, as *I* also had compassion on thee?
 | [kjv] | Shouldest not thou also have had compassion on thy fellowservant, even as I had pity on thee?
 | [nwb] | Shouldst thou not also have had compassion on thy fellow-servant, even as I had pity on thee?
 | [rsv] | and should not you have had mercy on your fellow servant, as I had mercy on you?'
 | [web] | Shouldn't you also have had mercy on your fellow-servant, even as I had mercy on you?'
 | [ylt] | did it not behove also thee to have dealt kindly with thy fellow-servant, as I also dealt kindly with thee?
 | [bbe] | Was it not right for you to have mercy on the other servant, even as I had mercy on you?
18:34 | [cbgb] | 主人就大怒，把他交给掌刑的，等他还清了所欠的债。 < | >
 | [niv] | In anger his master turned him over to the jailers to be tortured, until he should pay back all he owed.
 | [asv] | And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due.
 | [jnd] | And his lord being angry delivered him to the tormentors till he paid all that was owing to him.
 | [kjv] | And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due unto him.
 | [nwb] | And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due to him.
 | [rsv] | And in anger his lord delivered him to the jailers, till he should pay all his debt.
 | [web] | His lord was angry, and delivered him to the tormentors, until he should pay all that was due to him.
 | [ylt] | `And having been wroth, his lord delivered him to the inquisitors, till he might pay all that was owing to him;
 | [bbe] | And his lord was very angry, and put him in the hands of those who would give him punishment till he made payment of all the debt.
18:35 | [cbgb] | 你们各人若不从心里饶恕你的弟兄，我天父也要这样待你们了。 <
 | [niv] | "This is how my heavenly Father will treat each of you unless you forgive your brother from your heart."
 | [asv] | So shall also my heavenly Father do unto you, if ye forgive not every one his brother from your hearts.
 | [jnd] | Thus also my heavenly Father shall do to you if ye forgive not from your hearts every one his brother.
 | [kjv] | So likewise shall my heavenly Father do also unto you, if ye from your hearts forgive not every one his brother their trespasses.
 | [nwb] | So likewise shall my heavenly Father do to you, if ye from your hearts forgive not every one his brother their trespasses.
 | [rsv] | So also my heavenly Father will do to every one of you, if you do not forgive your brother from your heart."
 | [web] | So will my heavenly Father also do to you, if you don't each forgive his brother from your hearts for his misdeeds."
 | [ylt] | so also my heavenly Father will do to you, if ye may not forgive each one his brother from your hearts their trespasses.'
 | [bbe] | So will my Father in heaven do to you, if you do not everyone, from your hearts, give forgiveness to his brother.


Interlinear Bible:Matthew 19

 马太福音 Matthew 19 << || >>
19:1 | [cbgb] | 耶稣说完了这些话，就离开加利利，来到犹太的境界，约但河外。 >
 | [niv] | When Jesus had finished saying these things, he left Galilee and went into the region of Judea to the other side of the Jordan.
 | [asv] | And it came to pass when Jesus had finished these words, he departed from Galilee, and came into the borders of Judaea beyond the Jordan;
 | [jnd] | And it came to pass, when Jesus had finished these words, he withdrew from Galilee, and came to the coasts of Judaea beyond the Jordan;
 | [kjv] | And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judaea beyond Jordan;
 | [nwb] | And it came to pass, when Jesus had finished these sayings, he departed from Galilee, and came into the borders of Judea, beyond Jordan:
 | [rsv] | Now when Jesus had finished these sayings, he went away from Galilee and entered the region of Judea beyond the Jordan;
 | [web] | . It happened when Jesus had finished these words, he departed from Galilee, and came into the borders of Judea beyond the Jordan.
 | [ylt] | And it came to pass, when Jesus finished these words, he removed from Galilee, and did come to the borders of Judea, beyond the Jordan,
 | [bbe] | And it came about that after saying these words, Jesus went away from Galilee, and came into the parts of Judaea on the other side of Jordan.
19:2 | [cbgb] | 有许多人跟着他。他就在那里把他们的病人治好了。 < | >
 | [niv] | Large crowds followed him, and he healed them there.
 | [asv] | and great multitudes followed him; and he healed them there.
 | [jnd] | and great crowds followed him, and he healed them there.
 | [kjv] | And great multitudes followed him; and he healed them there.
 | [nwb] | And great multitudes followed him, and he healed them there.
 | [rsv] | and large crowds followed him, and he healed them there.
 | [web] | Great multitudes followed him, and he healed them there.
 | [ylt] | and great multitudes followed him, and he healed them there.
 | [bbe] | And a great number went after him; and he made them well there.
19:3 | [cbgb] | 有法利赛人来试探耶稣说，人无论什么缘故，都可以休妻麽？ < | >
 | [niv] | Some Pharisees came to him to test him. They asked, "Is it lawful for a man to divorce his wife for any and every reason?"
 | [asv] | And there came unto him Pharisees, trying him, and saying, Is it lawful for a man to put away his wife for every cause?
 | [jnd] | And the Pharisees came to him tempting him, and saying, Is it lawful for a man to put away his wife for every cause?
 | [kjv] | The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to put away his wife for every cause?
 | [nwb] | The Pharisees also came to him, tempting him, and saying to him, Is it lawful for a man to put away his wife for every cause?
 | [rsv] | And Pharisees came up to him and tested him by asking, "Is it lawful to divorce one's wife for any cause?"
 | [web] | Pharisees came to him, testing him, and saying, "Is it lawful for a man to divorce his wife for any reason?"
 | [ylt] | And the Pharisees came near to him, tempting him, and saying to him, `Is it lawful for a man to put away his wife for every cause?'
 | [bbe] | And certain Pharisees came to him, testing him, and saying, Is it right for a man to put away his wife for every cause?
19:4 | [cbgb] | 耶稣回答说，那起初造人的，是造男造女， < | >
 | [niv] | "Haven't you read," he replied, "that at the beginning the Creator `made them male and female,'
 | [asv] | And he answered and said, Have ye not read, that he who made them from the beginning made them male and female,
 | [jnd] | But he answering said , Have ye not read that he who made , from the beginning made them male and female,
 | [kjv] | And he answered and said unto them, Have ye not read, that he which made them at the beginning made them male and female,
 | [nwb] | And he answered and said to them, Have ye not read, that he who made , at the beginning made them male and female,
 | [rsv] | He answered, "Have you not read that he who made them from the beginning made them male and female,
 | [web] | . He answered, "Haven't you read that he who made them from the beginning made them male and female,
 | [ylt] | And he answering said to them, `Did ye not read, that He who made , from the beginning a male and a female made them,
 | [bbe] | And he said in answer, Have you not seen in the Writings, that he who made them at the first made them male and female, and said,
19:5 | [cbgb] | 并且说，因此，人要离开父母，与妻子连合，二人成为一体。这经你们没有念过麽？ < | >
 | [niv] | and said, `For this reason a man will leave his father and mother and be united to his wife, and the two will become one flesh' ?
 | [asv] | and said, For this cause shall a man leave his father and mother, and shall cleave to his wife; and the two shall become one flesh?
 | [jnd] | and said, On account of this a man shall leave father and mother, and shall be united to his wife, and the two shall be one flesh?
 | [kjv] | And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they twain shall be one flesh?
 | [nwb] | And said, For this shall a man leave father and mother, and shall cleave to his wife: and they two shall be one flesh?
 | [rsv] | and said, 'For this reason a man shall leave his father and mother and be joined to his wife, and the two shall become one flesh'?
 | [web] | and said, 'For this cause a man will leave his father and mother, and will join to his wife; and the two will become one flesh?'
 | [ylt] | and said, For this cause shall a man leave father and mother, and cleave to his wife, and they shall be -- the two -- for one flesh?
 | [bbe] | For this cause will a man go away from his father and mother, and be joined to his wife; and the two will become one flesh?
19:6 | [cbgb] | 既然如此，夫妻不再是两个人，乃是一体的了。所以 神所配合的，人不可分开。 < | >
 | [niv] | So they are no longer two, but one. Therefore what God has joined together, let man not separate."
 | [asv] | So that they are no more two, but one flesh. What therefore God hath joined together, let not man put asunder.
 | [jnd] | so that they are no longer two, but one flesh. What therefore God has joined together, let not man separate.
 | [kjv] | Wherefore they are no more twain, but one flesh. What therefore God hath joined together, let not man put asunder.
 | [nwb] | Wherefore they are no more two, but one flesh. Therefore what God hath joined together, let not man put asunder.
 | [rsv] | So they are no longer two but one flesh. What therefore God has joined together, let not man put asunder."
 | [web] | So that they are no more two, but one flesh. What therefore God has joined together, don't let man tear apart."
 | [ylt] | so that they are no more two, but one flesh; what therefore God did join together, let no man put asunder.'
 | [bbe] | So that they are no longer two, but one flesh. Then let not that which has been joined by God be parted by man.
19:7 | [cbgb] | 法利赛人说，这样，摩西为什么吩咐给妻子休书，就可以休他呢？ < | >
 | [niv] | "Why then," they asked, "did Moses command that a man give his wife a certificate of divorce and send her away?"
 | [asv] | They say unto him, Why then did Moses command to give a bill of divorcement, and to put her away?
 | [jnd] | They say to him, Why then did Moses command to give a letter of divorce and to send away?
 | [kjv] | They say unto him, Why did Moses then command to give a writing of divorcement, and to put her away?
 | [nwb] | They say to him, Why did Moses then command to give a writing of divorcement, and to put her away?
 | [rsv] | They said to him, "Why then did Moses command one to give a certificate of divorce, and to put her away?"
 | [web] | They asked him, "Why then did Moses command us to give her a bill of divorce, and divorce her?"
 | [ylt] | They say to him, `Why then did Moses command to give a roll of divorce, and to put her away?'
 | [bbe] | They say to him, Why then did Moses give orders that a husband might give her a statement in writing and be free from her?
19:8 | [cbgb] | 耶稣说，摩西因为你们的心硬，所以许你们休妻。但起初并不是这样。 < | >
 | [niv] | Jesus replied, "Moses permitted you to divorce your wives because your hearts were hard. But it was not this way from the beginning.
 | [asv] | He saith unto them, Moses for your hardness of heart suffered you to put away your wives: but from the beginning it hath not been so.
 | [jnd] | He says to them, Moses, in view of your hardheartedness, allowed you to put away your wives; but from the beginning it was not thus.
 | [kjv] | He saith unto them, Moses because of the hardness of your hearts suffered you to put away your wives: but from the beginning it was not so.
 | [nwb] | He saith to them, Moses, because of the hardness of your hearts, suffered you to put away your wives: but from the beginning it was not so.
 | [rsv] | He said to them, "For your hardness of heart Moses allowed you to divorce your wives, but from the beginning it was not so.
 | [web] | He said to them, "Moses, because of the hardness of your hearts, allowed you to divorce your wives, but from the beginning it has not been so.
 | [ylt] | He saith to them -- `Moses for your stiffness of heart did suffer you to put away your wives, but from the beginning it hath not been so.
 | [bbe] | He says to them, Moses, because of your hard hearts, let you put away your wives: but it has not been so from the first.
19:9 | [cbgb] | 我告诉你们，凡休妻另娶的，若不是为淫乱的缘故，就是犯奸淫了，有人娶那被休的妇人，也是犯奸淫了。 < | >
 | [niv] | I tell you that anyone who divorces his wife, except for marital unfaithfulness, and marries another woman commits adultery."
 | [asv] | And I say unto you, Whosoever shall put away his wife, except for fornication, and shall marry another, committeth adultery: and he that marrieth her when she is put away committeth adultery.
 | [jnd] | But I say unto you, that whosoever shall put away his wife, not for fornication, and shall marry another, commits adultery; and he who marries one put away commits adultery.
 | [kjv] | And I say unto you, Whosoever shall put away his wife, except it be for fornication, and shall marry another, committeth adultery: and whoso marrieth her which is put away doth commit adultery.
 | [nwb] | And I say to you, Whoever shall put away his wife, except for lewdness, and shall marry another, committeth adultery: and whoever marrieth her who is put away, committeth adultery.
 | [rsv] | And I say to you: whoever divorces his wife, except for unchastity, and marries another, commits adultery."
 | [web] | I tell you that whoever will put away his wife, except for sexual immorality, and will marry another, commits adultery; and he who marries her when she is put away commits adultery."
 | [ylt] | `And I say to you, that, whoever may put away his wife, if not for whoredom, and may marry another, doth commit adultery; and he who did marry her that hath been put away, doth commit adultery.'
 | [bbe] | And I say to you, Whoever puts away his wife for any other cause than the loss of her virtue, and takes another, is a false husband: and he who takes her as his wife when she is put away, is no true husband to her.
19:10 | [cbgb] | 门徒对耶稣说，人和妻子既是这样，倒不如不娶。 < | >
 | [niv] | The disciples said to him, "If this is the situation between a husband and wife, it is better not to marry."
 | [asv] | The disciples say unto him, If the case of the man is so with his wife, it is not expedient to marry.
 | [jnd] | His disciples say to him, If the case of the man be so with his wife, it is not good to marry.
 | [kjv] | His disciples say unto him, If the case of the man be so with his wife, it is not good to marry.
 | [nwb] | His disciples say to him, If the case of the man is so with wife, it is not good to marry.
 | [rsv] | The disciples said to him, "If such is the case of a man with his wife, it is not expedient to marry."
 | [web] | . His disciples said to him, "If this is the case of the man with his wife, it is not expedient to marry."
 | [ylt] | His disciples say to him, `If the case of the man with the woman is so, it is not good to marry.'
 | [bbe] | The disciples say to him, If this is the position of a man in relation to his wife, it is better not to be married.
19:11 | [cbgb] | 耶稣说，这话不是人都能领受的。惟独赐给谁，谁才能领受。 < | >
 | [niv] | Jesus replied, "Not everyone can accept this word, but only those to whom it has been given.
 | [asv] | But he said unto them, Not all men can receive this saying, but they to whom it is given.
 | [jnd] | And he said to them, All cannot receive this word, but those to whom it has been given;
 | [kjv] | But he said unto them, All men cannot receive this saying, save they to whom it is given.
 | [nwb] | But he said to them, All cannot receive this saying, save to whom it is given.
 | [rsv] | But he said to them, "Not all men can receive this saying, but only those to whom it is given.
 | [web] | . But he said to them, "Not all men can receive this saying, but they to whom it is given.
 | [ylt] | And he said to them, `All do not receive this word, but those to whom it hath been given;
 | [bbe] | But he said to them, Not all men are able to take in this saying, but only those to whom it is given.
19:12 | [cbgb] | 因为有生来是阉人，也有被人阉的，并有为天国的缘故自阉的。这话谁能领受，就可以领受。 < | >
 | [niv] | For some are eunuchs because they were born that way; others were made that way by men; and others have renounced marriage because of the kingdom of heaven. The one who can accept this should accept it."
 | [asv] | For there are eunuchs, that were so born from their mother's womb: and there are eunuchs, that were made eunuchs by men: and there are eunuchs, that made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it.
 | [jnd] | for there are eunuchs which have been born thus from mother's womb; and there are eunuchs who have been made eunuchs of men; and there are eunuchs who have made eunuchs of themselves for the sake of the kingdom of the heavens. He that is able to receive , let him receive .
 | [kjv] | For there are some eunuchs, which were so born from their mother's womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it.
 | [nwb] | For there are some eunuchs, who were so born from mothers womb: and there are some eunuchs, who were made eunuchs by men: and there are eunuchs, who have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive , let him receive .
 | [rsv] | For there are eunuchs who have been so from birth, and there are eunuchs who have been made eunuchs by men, and there are eunuchs who have made themselves eunuchs for the sake of the kingdom of heaven. He who is able to receive this, let him receive it."
 | [web] | For there are eunuchs, who were born that way from their mother's womb, and there are eunuchs, who were made eunuchs by men: and there are eunuchs who made themselves eunuchs for the Kingdom of Heaven's sake. He who is able to receive it, let him receive it."
 | [ylt] | for there are eunuchs who from the mother's womb were so born; and there are eunuchs who were made eunuchs by men; and there are eunuchs who kept themselves eunuchs because of the reign of the heavens: he who is able to receive -- let him receive.'
 | [bbe] | For there are men who, from birth, were without sex: and there are some who were made so by men: and there are others who have made themselves so for the kingdom of heaven. He who is able to take it, let him take it.
19:13 | [cbgb] | 那时有人带着小孩子来见耶稣，要耶稣给他们按手祷告。门徒就责备那些人。 < | >
 | [niv] | Then little children were brought to Jesus for him to place his hands on them and pray for them. But the disciples rebuked those who brought them.
 | [asv] | Then were there brought unto him little children, that he should lay his hands on them, and pray: and the disciples rebuked them.
 | [jnd] | Then there were brought to him little children that he might lay his hands on them and pray; but the disciples rebuked them.
 | [kjv] | Then were there brought unto him little children, that he should put his hands on them, and pray: and the disciples rebuked them.
 | [nwb] | Then were brought to him little children, that he should put hands on them, and pray: and the disciples rebuked them.
 | [rsv] | Then children were brought to him that he might lay his hands on them and pray. The disciples rebuked the people;
 | [web] | Then little children were brought to him, that he should lay his hands on them, and pray; and the disciples rebuked them.
 | [ylt] | Then were brought near to him children that he might put hands on them and pray, and the disciples rebuked them.
 | [bbe] | Then some people took little children to him, so that he might put his hands on them in blessing: and the disciples said sharp words to them.
19:14 | [cbgb] | 耶稣说，让小孩子到我这里来，不要禁止他们。因为在天国的，正是这样的人。 < | >
 | [niv] | Jesus said, "Let the little children come to me, and do not hinder them, for the kingdom of heaven belongs to such as these."
 | [asv] | But Jesus said, Suffer the little children, and forbid them not, to come unto me: for to such belongeth the kingdom of heaven.
 | [jnd] | But Jesus said, Suffer little children, and do not hinder them from coming to me; for the kingdom of the heavens is of such:
 | [kjv] | But Jesus said, Suffer little children, and forbid them not, to come unto me: for of such is the kingdom of heaven.
 | [nwb] | But Jesus said, Suffer little children, and forbid them not to come to me: for of such is the kingdom of heaven.
 | [rsv] | but Jesus said, "Let the children come to me, and do not hinder them; for to such belongs the kingdom of heaven."
 | [web] | But Jesus said, "Allow the little children, and don't forbid them to come to me; for to such belongs the Kingdom of Heaven."
 | [ylt] | But Jesus said, `Suffer the children, and forbid them not, to come unto me, for of such is the reign of the heavens;'
 | [bbe] | But Jesus said, Let the little ones come to me, and do not keep them away: for of such is the kingdom of heaven.
19:15 | [cbgb] | 耶稣给他们按手，就离开那地方去了。 < | >
 | [niv] | When he had placed his hands on them, he went on from there.
 | [asv] | And he laid his hands on them, and departed thence.
 | [jnd] | and having laid his hands upon them, he departed thence.
 | [kjv] | And he laid his hands on them, and departed thence.
 | [nwb] | And he laid hands on them, and departed thence.
 | [rsv] | And he laid his hands on them and went away.
 | [web] | He laid his hands on them, and departed there.
 | [ylt] | and having laid on them hands, he departed thence.
 | [bbe] | And he put his hands on them, and went away.
19:16 | [cbgb] | 有一个人来见耶稣说，夫子，（有古卷作良善的夫子）我该作什么善事，才能得永生。 < | >
 | [niv] | Now a man came up to Jesus and asked, "Teacher, what good thing must I do to get eternal life?"
 | [asv] | And behold, one came to him and said, Teacher, what good thing shall I do, that I may have eternal life?
 | [jnd] | And lo, one coming up said to him, Teacher, what good thing shall I do that I may have life eternal?
 | [kjv] | And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have eternal life?
 | [nwb] | And behold, one came and said to him, Good Master, what good thing shall I do that I may have eternal life?
 | [rsv] | And behold, one came up to him, saying, "Teacher, what good deed must I do, to have eternal life?"
 | [web] | . Behold, one came to him and said, "Good teacher, what good thing shall I do, that I may have eternal life?"
 | [ylt] | And lo, one having come near, said to him, `Good teacher, what good thing shall I do, that I may have life age-during?'
 | [bbe] | And one came to him and said, Master, what good thing have I to do, so that I may have eternal life?
19:17 | [cbgb] | 耶稣对他说，你为什么以善事问我呢，只有一位是善的，（有古卷作你为什么称我是良善的，除了 神以外，没有一个良善的）你若要进入永生，就当遵守诫命。 < | >
 | [niv] | "Why do you ask me about what is good?" Jesus replied. "There is only One who is good. If you want to enter life, obey the commandments."
 | [asv] | And he said unto him, Why askest thou me concerning that which is good? One there is who is good: but if thou wouldest enter into life, keep the commandments.
 | [jnd] | And he said to him, What askest thou me concerning goodness? one is good. But if thou wouldest enter into life, keep the commandments.
 | [kjv] | And he said unto him, Why callest thou me good? there is none good but one, that is, God: but if thou wilt enter into life, keep the commandments.
 | [nwb] | And he said to him, Why callest thou me good? none good but one, , God: but if thou wilt enter into life, keep the commandments.
 | [rsv] | And he said to him, "Why do you ask me about what is good? One there is who is good. If you would enter life, keep the commandments."
 | [web] | . He said to him, "Why do you call me good? No one is good but one, that is, God. But if you want to enter into life, keep the commandments."
 | [ylt] | And he said to him, `Why me dost thou call good? no one good except One -- God; but if thou dost will to enter into the life, keep the commands.'
 | [bbe] | And he said to him, Why are you questioning me about what is good? One there is who is good: but if you have a desire to go into life, keep the rules of the law.
19:18 | [cbgb] | 他说，什么诫命。耶稣说，就是不可杀人，不可奸淫，不可偷盗，不可作假见证， < | >
 | [niv] | "Which ones?" the man inquired. Jesus replied, "`Do not murder, do not commit adultery, do not steal, do not give false testimony,
 | [asv] | He saith unto him, Which? And Jesus said, Thou shalt not kill, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,
 | [jnd] | He says to him, Which? And Jesus said, Thou shalt not kill, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,
 | [kjv] | He saith unto him, Which? Jesus said, Thou shalt do no murder, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,
 | [nwb] | He saith to him, Which? Jesus said, Thou shalt do no murder, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,
 | [rsv] | He said to him, "Which?" And Jesus said, "You shall not kill, You shall not commit adultery, You shall not steal, You shall not bear false witness,
 | [web] | . He said to him, "Which ones?"Jesus said, "You shall not kill. You shall not commit adultery. You shall not steal. You shall not offer false testimony.
 | [ylt] | He saith to him, `What kind?' And Jesus said, `Thou shalt not kill, thou shalt not commit adultery, thou shalt not steal, thou shalt not bear false witness,
 | [bbe] | He says to him, Which? And Jesus said, Do not put anyone to death, Do not be untrue in married life, Do not take what is not yours, Do not give false witness,
19:19 | [cbgb] | 当孝敬父母。又当爱人如己。 < | >
 | [niv] | honor your father and mother,' and `love your neighbor as yourself.' "
 | [asv] | Honor thy father and mother; and, Thou shalt love thy neighbor as thyself.
 | [jnd] | Honour thy father and thy mother, and Thou shalt love thy neighbour as thyself.
 | [kjv] | Honour thy father and thy mother: and, Thou shalt love thy neighbour as thyself.
 | [nwb] | Honor thy father and mother: and, Thou shalt love thy neighbor as thyself.
 | [rsv] | Honor your father and mother, and, You shall love your neighbor as yourself."
 | [web] | . Honor your father and mother. And, you shall love your neighbor as yourself."
 | [ylt] | honour thy father and mother, and, thou shalt love thy neighbor as thyself.'
 | [bbe] | Give honour to your father and your mother: and, Have love for your neighbour as for yourself.
19:20 | [cbgb] | 那少年人说，这一切我都遵守了。还缺少什么呢？ < | >
 | [niv] | "All these I have kept," the young man said. "What do I still lack?"
 | [asv] | The young man saith unto him, All these things have I observed: what lack I yet?
 | [jnd] | The young man says to him, All these have I kept; what lack I yet?
 | [kjv] | The young man saith unto him, All these things have I kept from my youth up: what lack I yet?
 | [nwb] | The young man saith to him, All these things have I kept from my youth: what lack I yet?
 | [rsv] | The young man said to him, "All these I have observed; what do I still lack?"
 | [web] | . The young man said to him, "All these things I have observed from my youth. What do I still lack?"
 | [ylt] | The young man saith to him, `All these did I keep from my youth; what yet do I lack?'
 | [bbe] | The young man says to him, All these things have I done: what more is there?
19:21 | [cbgb] | 耶稣说，你若愿意作完全人，可以去变卖你所有的，分给穷人，就必有财宝在天上，你还要来跟从我。 < | >
 | [niv] | Jesus answered, "If you want to be perfect, go, sell your possessions and give to the poor, and you will have treasure in heaven. Then come, follow me."
 | [asv] | Jesus said unto him, If thou wouldest be perfect, go, sell that which thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, follow me.
 | [jnd] | Jesus said to him, If thou wouldest be perfect, go, sell what thou hast and give to poor, and thou shalt have treasure in heaven; and come, follow me.
 | [kjv] | Jesus said unto him, If thou wilt be perfect, go and sell that thou hast, and give to the poor, and thou shalt have treasure in heaven: and come and follow me.
 | [nwb] | Jesus said to him, If thou wilt be perfect, go sell what thou hast, and give to the poor, and thou shalt have treasure in heaven: and come follow me.
 | [rsv] | Jesus said to him, "If you would be perfect, go, sell what you possess and give to the poor, and you will have treasure in heaven; and come, follow me."
 | [web] | . Jesus said to him, "If you want to be perfect, go, sell what you have, and give to the poor, and you will have treasure in heaven; and come, follow me."
 | [ylt] | Jesus said to him, `If thou dost will to be perfect, go away, sell what thou hast, and give to the poor, and thou shalt have treasure in heaven, and come, follow me.'
 | [bbe] | Jesus said to him, If you have a desire to be complete, go, get money for your property, and give it to the poor, and you will have wealth in heaven: and come after me.
19:22 | [cbgb] | 那少年人听见这话，就忧忧愁愁的走了。因为他的产业很多。 < | >
 | [niv] | When the young man heard this, he went away sad, because he had great wealth.
 | [asv] | But when the young man heard the saying, he went away sorrowful; for he was one that had great possessions.
 | [jnd] | But the young man, having heard the word, went away grieved, for he had large possessions.
 | [kjv] | But when the young man heard that saying, he went away sorrowful: for he had great possessions.
 | [nwb] | But when the young man heard that saying, he went away sorrowful: for he had great possessions.
 | [rsv] | When the young man heard this he went away sorrowful; for he had great possessions.
 | [web] | But when the young man heard the saying, he went away sad, for he was one who had great possessions.
 | [ylt] | And the young man, having heard the word, went away sorrowful, for he had many possessions;
 | [bbe] | But hearing these words the young man went away sorrowing: for he had much property.
19:23 | [cbgb] | 耶稣对门徒说，我实在告诉你们，财主进天国是难的。 < | >
 | [niv] | Then Jesus said to his disciples, "I tell you the truth, it is hard for a rich man to enter the kingdom of heaven.
 | [asv] | And Jesus said unto his disciples, Verily I say unto you, It is hard for a rich man to enter into the kingdom of heaven.
 | [jnd] | And Jesus said to his disciples, Verily I say unto you, A rich man shall with difficulty enter into the kingdom of the heavens;
 | [kjv] | Then said Jesus unto his disciples, Verily I say unto you, That a rich man shall hardly enter into the kingdom of heaven.
 | [nwb] | Then said Jesus to his disciples, Verily I say to you, that a rich man shall with difficulty enter into the kingdom of heaven.
 | [rsv] | And Jesus said to his disciples, "Truly, I say to you, it will be hard for a rich man to enter the kingdom of heaven.
 | [web] | Jesus said to his disciples, "Most assuredly I say to you, a rich man will enter into the Kingdom of Heaven with difficulty.
 | [ylt] | and Jesus said to his disciples, `Verily I say to you, that hardly shall a rich man enter into the reign of the heavens;
 | [bbe] | And Jesus said to his disciples, Truly I say to you, It is hard for a man with much money to go into the kingdom of heaven.
19:24 | [cbgb] | 我又告诉你们，骆驼穿过针的眼，比财主进 神的国还容易呢？ < | >
 | [niv] | Again I tell you, it is easier for a camel to go through the eye of a needle than for a rich man to enter the kingdom of God."
 | [asv] | And again I say unto you, It is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.
 | [jnd] | and again I say unto you, It is easier for a camel to enter a needle's eye than a rich man into the kingdom of God.
 | [kjv] | And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.
 | [nwb] | And again I say to you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.
 | [rsv] | Again I tell you, it is easier for a camel to go through the eye of a needle than for a rich man to enter the kingdom of God."
 | [web] | Again I tell you, it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God."
 | [ylt] | and again I say to you, it is easier for a camel through the eye of a needle to go, than for a rich man to enter into the reign of God.'
 | [bbe] | And again I say to you, It is simpler for a camel to go through a needle's eye, than for a man with much money to go into the kingdom of God.
19:25 | [cbgb] | 门徒听见这话，就希奇得很，说，这样谁能得救呢？ < | >
 | [niv] | When the disciples heard this, they were greatly astonished and asked, "Who then can be saved?"
 | [asv] | And when the disciples heard it, they were astonished exceedingly, saying, Who then can be saved?
 | [jnd] | And when the disciples heard they were exceedingly astonished, saying, Who then can be saved?
 | [kjv] | When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved?
 | [nwb] | When his disciples heard , they were exceedingly amazed, saying, Who then can be saved?
 | [rsv] | When the disciples heard this they were greatly astonished, saying, "Who then can be saved?"
 | [web] | . When the disciples heard it, they were exceedingly astonished, saying, "Who then can be saved?"
 | [ylt] | And his disciples having heard, were amazed exceedingly, saying, `Who, then, is able to be saved?'
 | [bbe] | And the disciples, hearing this, were greatly surprised, saying, Who then may have salvation?
19:26 | [cbgb] | 耶稣看着他们说，在人这是不能的。在 神凡事都能。 < | >
 | [niv] | Jesus looked at them and said, "With man this is impossible, but with God all things are possible."
 | [asv] | And Jesus looking upon them said to them, With men this is impossible; but with God all things are possible.
 | [jnd] | But Jesus, looking on , said to them, With men this is impossible; but with God all things are possible.
 | [kjv] | But Jesus beheld them, and said unto them, With men this is impossible; but with God all things are possible.
 | [nwb] | But Jesus beheld , and said to them, With men this is impossible, but with God all things are possible.
 | [rsv] | But Jesus looked at them and said to them, "With men this is impossible, but with God all things are possible."
 | [web] | . Looking at them, Jesus said, "With men this is impossible; but with God all things are possible."
 | [ylt] | And Jesus having earnestly beheld, said to them, `With men this is impossible, but with God all things are possible.'
 | [bbe] | And Jesus, looking at them, said, With men this is not possible; but with God all things are possible.
19:27 | [cbgb] | 彼得就对他说，看哪，我们已经撇下所有的跟从你，将来我们要得什么呢？ < | >
 | [niv] | Peter answered him, "We have left everything to follow you! What then will there be for us?"
 | [asv] | Then answered Peter and said unto him, Lo, we have left all, and followed thee; what then shall we have?
 | [jnd] | Then Peter answering said to him, Behold, *we* have left all things and have followed thee; what then shall happen to us?
 | [kjv] | Then answered Peter and said unto him, Behold, we have forsaken all, and followed thee; what shall we have therefore?
 | [nwb] | Then answered Peter, and said to him, Behold, we have forsaken all, and followed thee? what shall we have therefore?
 | [rsv] | Then Peter said in reply, "Lo, we have left everything and followed you. What then shall we have?"
 | [web] | . Then Peter answered, "Behold, we have left everything, and followed you. What then will we have?"
 | [ylt] | Then Peter answering said to him, `Lo, we did leave all, and follow thee, what then shall we have?'
 | [bbe] | Then Peter said to him, See, we have given up everything and have come after you; what then will we have?
19:28 | [cbgb] | 耶稣说，我实在告诉你们，你们这跟从我的人，到复兴的时候，人子坐在他荣耀的宝座上，你们也要坐在十二宝座上，审判以色列十二个支派。 < | >
 | [niv] | Jesus said to them, "I tell you the truth, at the renewal of all things, when the Son of Man sits on his glorious throne, you who have followed me will also sit on twelve thrones, judging the twelve tribes of Israel.
 | [asv] | And Jesus said unto them, Verily I say unto you, that ye who have followed me, in the regeneration when the Son of man shall sit on the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel.
 | [jnd] | And Jesus said to them, Verily I say unto you, That *ye* who have followed me, in the regeneration when the Son of man shall sit down upon his throne of glory, *ye* also shall sit on twelve thrones, judging the twelve tribes of Israel.
 | [kjv] | And Jesus said unto them, Verily I say unto you, That ye which have followed me, in the regeneration when the Son of man shall sit in the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel.
 | [nwb] | And Jesus said to them, Verily I say to you, that ye who have followed me in the regeneration, when the Son of man shall sit on the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel.
 | [rsv] | Jesus said to them, "Truly, I say to you, in the new world, when the Son of man shall sit on his glorious throne, you who have followed me will also sit on twelve thrones, judging the twelve tribes of Israel.
 | [web] | . Jesus said to them, "Most assuredly I tell you, that you who have followed me, in the regeneration when the Son of Man will sit on the throne of his glory, you also will sit on twelve thrones, judging the twelve tribes of Israel.
 | [ylt] | And Jesus said to them, `Verily I say to you, that ye who did follow me, in the regeneration, when the Son of Man may sit upon a throne of his glory, shall sit -- ye also -- upon twelve thrones, judging the twelve tribes of Israel;
 | [bbe] | And Jesus said to them, Truly I say to you that in the time when all things are made new, and the Son of man is seated in his glory, you who have come after me will be seated on twelve seats, judging the twelve tribes of Israel.
19:29 | [cbgb] | 凡为我的名撇下房屋，或是弟兄，姐妹，父亲，母亲，（有古卷添妻子），儿女，田地的，必要得着百倍，并且承受永生。 < | >
 | [niv] | And everyone who has left houses or brothers or sisters or father or mother or children or fields for my sake will receive a hundred times as much and will inherit eternal life.
 | [asv] | And every one that hath left houses, or brethren, or sisters, or father, or mother, or children, or lands, for my name's sake, shall receive a hundredfold, and shall inherit eternal life.
 | [jnd] | And every one who has left houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive a hundredfold, and shall inherit life eternal.
 | [kjv] | And every one that hath forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive an hundredfold, and shall inherit everlasting life.
 | [nwb] | And every one that hath forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands for my name's sake, shall receive a hundred-fold, and shall inherit everlasting life.
 | [rsv] | And every one who has left houses or brothers or sisters or father or mother or children or lands, for my name's sake, will receive a hundredfold, and inherit eternal life.
 | [web] | Everyone who has left houses, or brothers, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, will receive one hundred times, and will inherit eternal life.
 | [ylt] | and every one who left houses, or brothers, or sisters, or father, or mother, or wife, or children, or fields, for my name's sake, an hundredfold shall receive, and life age-during shall inherit;
 | [bbe] | And everyone who has given up houses, or brothers, or sisters, or father, or mother, or child, or land, for my name, will be given a hundred times as much, and have eternal life.
19:30 | [cbgb] | 然而有许多在前的将要在后，在后的将要在前。 <
 | [niv] | But many who are first will be last, and many who are last will be first.
 | [asv] | But many shall be last that are first; and first that are last.
 | [jnd] | But many first shall be last, and last first.
 | [kjv] | But many that are first shall be last; and the last shall be first.
 | [nwb] | But many first shall be last, and the last first.
 | [rsv] | But many that are first will be last, and the last first.
 | [web] | But many will be last who are first; and first who are last.
 | [ylt] | and many first shall be last, and last first.
 | [bbe] | But a great number who are first will be last, and some who are last will be first.


Interlinear Bible:Matthew 20

 马太福音 Matthew 20 << || >>
20:1 | [cbgb] | 因为天国好像家主，清早去雇人，进他的葡萄园作工。 >
 | [niv] | "For the kingdom of heaven is like a landowner who went out early in the morning to hire men to work in his vineyard.
 | [asv] | For the kingdom of heaven is like unto a man that was a householder, who went out early in the morning to hire laborers into his vineyard.
 | [jnd] | For the kingdom of the heavens is like a householder who went out with the early morn to hire workmen for his vineyard.
 | [kjv] | For the kingdom of heaven is like unto a man that is an householder, which went out early in the morning to hire labourers into his vineyard.
 | [nwb] | For the kingdom of heaven is like to a man a householder, who went out early in the morning to hire laborers into his vineyard.
 | [rsv] | "For the kingdom of heaven is like a householder who went out early in the morning to hire laborers for his vineyard.
 | [web] | . "For the Kingdom of Heaven is like a man who was the master of a household, who went out early in the morning to hire laborers for his vineyard.
 | [ylt] | `For the reign of the heavens is like to a man, a householder, who went forth with the morning to hire workmen for his vineyard,
 | [bbe] | For the kingdom of heaven is like the master of a house, who went out early in the morning to get workers into his vine-garden.
20:2 | [cbgb] | 和工人讲定一天一银子，就打发他们进葡萄园去。 < | >
 | [niv] | He agreed to pay them a denarius for the day and sent them into his vineyard.
 | [asv] | And when he had agreed with the laborers for a shilling a day, he sent them into his vineyard.
 | [jnd] | And having agreed with the workmen for a denarius the day, he sent them into his vineyard.
 | [kjv] | And when he had agreed with the labourers for a penny a day, he sent them into his vineyard.
 | [nwb] | And when he had agreed with the laborers for a penny a day, he sent them into his vineyard.
 | [rsv] | After agreeing with the laborers for a denarius a day, he sent them into his vineyard.
 | [web] | When he had agreed with the laborers for a denarius a day, he sent them into his vineyard.
 | [ylt] | and having agreed with the workmen for a denary a day, he sent them into his vineyard.
 | [bbe] | And when he had made an agreement with the workmen for a penny a day, he sent them into his vine-garden.
20:3 | [cbgb] | 约在巳初出去，看见市上还有闲站的人。 < | >
 | [niv] | "About the third hour he went out and saw others standing in the marketplace doing nothing.
 | [asv] | And he went out about the third hour, and saw others standing in the marketplace idle;
 | [jnd] | And having gone out about third hour, he saw others standing in the market-place idle;
 | [kjv] | And he went out about the third hour, and saw others standing idle in the marketplace,
 | [nwb] | And he went out about the third hour, and saw others standing idle in the market-place,
 | [rsv] | And going out about the third hour he saw others standing idle in the market place;
 | [web] | He went out about the third hour, and saw others standing idle in the marketplace.
 | [ylt] | `And having gone forth about the third hour, he saw others standing in the market-place idle,
 | [bbe] | And he went out about the third hour, and saw others in the market-place doing nothing;
20:4 | [cbgb] | 就对他们说，你们也进葡萄园去，所当给的，我必给你们。他们也进去了。 < | >
 | [niv] | He told them, `You also go and work in my vineyard, and I will pay you whatever is right.'
 | [asv] | and to them he said, Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way.
 | [jnd] | and to them he said, Go also ye into the vineyard, and whatsoever may be just I will give you. And they went their way.
 | [kjv] | And said unto them; Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way.
 | [nwb] | And said to them, Go ye also into the vineyard; and whatever is right, I will give you. And they departed.
 | [rsv] | and to them he said, 'You go into the vineyard too, and whatever is right I will give you.' So they went.
 | [web] | To them he said, 'You also go into the vineyard, and whatever is right I will give you.' So they went their way.
 | [ylt] | and to these he said, Go ye -- also ye -- to the vineyard, and whatever may be righteous I will give you;
 | [bbe] | And he said to them, Go into the vine-garden with the others, and whatever is right I will give you. And they went to work.
20:5 | [cbgb] | 约在午正和申初又出去，也是这样行。 < | >
 | [niv] | So they went. "He went out again about the sixth hour and the ninth hour and did the same thing.
 | [asv] | Again he went out about the sixth and the ninth hour, and did likewise.
 | [jnd] | Again, having gone out about the sixth and ninth hour, he did likewise.
 | [kjv] | Again he went out about the sixth and ninth hour, and did likewise.
 | [nwb] | Again he went out about the sixth and ninth hour, and did likewise.
 | [rsv] | Going out again about the sixth hour and the ninth hour, he did the same.
 | [web] | Again he went out about the sixth and the ninth hour, and did likewise.
 | [ylt] | and they went away. `Again, having gone forth about the sixth and the ninth hour, he did in like manner.
 | [bbe] | Again he went out about the sixth and the ninth hour, and did the same.
20:6 | [cbgb] | 约在酉初出去，看见还有人站在那里。就问他们说，你们为什么整天在这里闲站呢？ < | >
 | [niv] | About the eleventh hour he went out and found still others standing around. He asked them, `Why have you been standing here all day long doing nothing?'
 | [asv] | And about the eleventh hour he went out, and found others standing; and he saith unto them, Why stand ye here all the day idle?
 | [jnd] | But about the eleventh , having gone out, he found others standing, and says to them, Why stand ye here all the day idle?
 | [kjv] | And about the eleventh hour he went out, and found others standing idle, and saith unto them, Why stand ye here all the day idle?
 | [nwb] | And about the eleventh hour he went out, and found others standing idle, and saith to them, Why stand ye here all the day idle?
 | [rsv] | And about the eleventh hour he went out and found others standing; and he said to them, 'Why do you stand here idle all day?'
 | [web] | About the eleventh hour he went out, and found others standing idle. He said to them, 'Why do you stand here all day idle?'
 | [ylt] | And about the eleventh hour, having gone forth, he found others standing idle, and saith to them, Why here have ye stood all the day idle?
 | [bbe] | And about the eleventh hour he went out and saw others doing nothing; and he says to them, Why are you here all the day doing nothing?
20:7 | [cbgb] | 他们说，因为没有人雇我们。他说，你们也进葡萄园去。 < | >
 | [niv] | "`Because no one has hired us,' they answered. "He said to them, `You also go and work in my vineyard.'
 | [asv] | They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard.
 | [jnd] | They say to him, Because no man has hired us. He says to them, Go also ye into the vineyard .
 | [kjv] | They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard; and whatsoever is right, that shall ye receive.
 | [nwb] | They say to him, Because no man hath hired us. He saith to them, Go ye also into the vineyard; and whatever is right, shall ye receive.
 | [rsv] | They said to him, 'Because no one has hired us.' He said to them, 'You go into the vineyard too.'
 | [web] | They said to him, 'Because no one has hired us.' He said to them, 'You also go into the vineyard, and you will receive whatever is right.'
 | [ylt] | they say to him, Because no one did hire us; he saith to them, Go ye -- ye also -- to the vineyard, and whatever may be righteous ye shall receive.
 | [bbe] | They say to him, Because no man has given us work. He says to them, Go in with the rest, into the vine-garden.
20:8 | [cbgb] | 到了晚上，园主对管事的说，叫工人都来，给他们工钱，从后来的起，到先来的为止。 < | >
 | [niv] | "When evening came, the owner of the vineyard said to his foreman, `Call the workers and pay them their wages, beginning with the last ones hired and going on to the first.'
 | [asv] | And when even was come, the lord of the vineyard saith unto his steward, Call the laborers, and pay them their hire, beginning from the last unto the first.
 | [jnd] | But when the evening was come, the lord of the vineyard says to his steward, Call the workmen and pay their wages, beginning from the last even to the first.
 | [kjv] | So when even was come, the lord of the vineyard saith unto his steward, Call the labourers, and give them their hire, beginning from the last unto the first.
 | [nwb] | So when evening was come, the lord of the vineyard saith to his steward, Call the laborers, and give them hire, beginning from the last to the first.
 | [rsv] | And when evening came, the owner of the vineyard said to his steward, 'Call the laborers and pay them their wages, beginning with the last, up to the first.'
 | [web] | When evening had come, the lord of the vineyard said to his steward, 'Call the laborers and pay them their hire, beginning from the last to the first.'
 | [ylt] | `And evening having come, the lord of the vineyard saith to his steward, Call the workmen, and pay them the reward, having begun from the last -- unto the first.
 | [bbe] | And when evening came, the lord of the vine-garden said to his manager, Let the workers come, and give them their payment, from the last to the first.
20:9 | [cbgb] | 约在酉初雇来的人来了，各人得了一钱银子。 < | >
 | [niv] | "The workers who were hired about the eleventh hour came and each received a denarius.
 | [asv] | And when they came that were hired about the eleventh hour, they received every man a shilling.
 | [jnd] | And when they about the eleventh hour came, they received each a denarius.
 | [kjv] | And when they came that were hired about the eleventh hour, they received every man a penny.
 | [nwb] | And when they came that about the eleventh hour, they received every man a penny.
 | [rsv] | And when those hired about the eleventh hour came, each of them received a denarius.
 | [web] | When they who were hired at about the eleventh hour came, they each received a denarius.
 | [ylt] | And they of about the eleventh hour having come, did receive each a denary.
 | [bbe] | And when those men came who had gone to work at the eleventh hour, they were given every man a penny.
20:10 | [cbgb] | 及至那先雇的来了，他们以为必要多得。谁知也是各得一钱。 < | >
 | [niv] | So when those came who were hired first, they expected to receive more. But each one of them also received a denarius.
 | [asv] | And when the first came, they supposed that they would receive more; and they likewise received every man a shilling.
 | [jnd] | And when the first came, they supposed that they would receive more, and they received also themselves each a denarius.
 | [kjv] | But when the first came, they supposed that they should have received more; and they likewise received every man a penny.
 | [nwb] | But when the first came, they supposed that they should receive more; and they likewise received every man a penny.
 | [rsv] | Now when the first came, they thought they would receive more; but each of them also received a denarius.
 | [web] | When the first came, they supposed that they would receive more; and they likewise each received a denarius.
 | [ylt] | `And the first having come, did suppose that they shall receive more, and they received, they also, each a denary,
 | [bbe] | Then those who came first had the idea that they would get more; and they, like the rest, were given a penny.
20:11 | [cbgb] | 他们得了，就埋怨家主说， < | >
 | [niv] | When they received it, they began to grumble against the landowner.
 | [asv] | And when they received it, they murmured against the householder,
 | [jnd] | And on receiving it they murmured against the master of the house,
 | [kjv] | And when they had received it, they murmured against the goodman of the house,
 | [nwb] | And when they had received , they murmured against the master of the house.
 | [rsv] | And on receiving it they grumbled at the householder,
 | [web] | When they received it, they murmured against the master of the household,
 | [ylt] | and having received , they were murmuring against the householder, saying,
 | [bbe] | And when they got it, they made a protest against the master of the house,
20:12 | [cbgb] | 我们整天劳苦受热，那后来的只做了一小时，你竟叫他们和我们一样麽？ < | >
 | [niv] | `These men who were hired last worked only one hour,' they said, `and you have made them equal to us who have borne the burden of the work and the heat of the day.'
 | [asv] | saying, These last have spent but one hour, and thou hast made them equal unto us, who have borne the burden of the day and the scorching heat.
 | [jnd] | saying, These last have worked one hour, and thou hast made them equal to us, who have borne the burden of the day and the heat.
 | [kjv] | Saying, These last have wrought but one hour, and thou hast made them equal unto us, which have borne the burden and heat of the day.
 | [nwb] | Saying, These last have wrought one hour, and thou hast made them equal to us, who have borne the burden and heat of the day.
 | [rsv] | saying, 'These last worked only one hour, and you have made them equal to us who have borne the burden of the day and the scorching heat.'
 | [web] | saying, 'These last have spent one hour, and you have made them equal to us, who have borne the burden of the day and the scorching heat!'
 | [ylt] | that These, the last, wrought one hour, and thou didst make them equal to us, who were bearing the burden of the day -- and the heat.
 | [bbe] | Saying, These last have done only one hour's work, and you have made them equal to us, who have undergone the hard work of the day and the burning heat.
20:13 | [cbgb] | 家主回答其中的一人说，朋友，我不亏负你。你与我讲定的，不是一钱银子麽？ < | >
 | [niv] | "But he answered one of them, `Friend, I am not being unfair to you. Didn't you agree to work for a denarius?
 | [asv] | But he answered and said to one of them, Friend, I do thee no wrong: didst not thou agree with me for a shilling?
 | [jnd] | But he answering said to one of them, friend, I do not wrong thee. Didst thou not agree with me for a denarius?
 | [kjv] | But he answered one of them, and said, Friend, I do thee no wrong: didst not thou agree with me for a penny?
 | [nwb] | But he answered one of them, and said, Friend, I do thee no wrong: didst thou not agree with me for a penny?
 | [rsv] | But he replied to one of them, 'Friend, I am doing you no wrong; did you not agree with me for a denarius?
 | [web] | But he answered one of them, 'Friend, I am doing you no wrong. Didn't you agree with me for a denarius?
 | [ylt] | `And he answering said to one of them, Comrade, I do no unrighteousness to thee; for a denary didst not thou agree with me?
 | [bbe] | But he in answer said to one of them, Friend, I do you no wrong: did you not make an agreement with me for a penny?
20:14 | [cbgb] | 拿你的走吧。我给那后来的和给你一样，这是我愿意的。 < | >
 | [niv] | Take your pay and go. I want to give the man who was hired last the same as I gave you.
 | [asv] | Take up that which is thine, and go thy way; it is my will to give unto this last, even as unto thee.
 | [jnd] | Take what is thine and go. But it is my will to give to this last even as to thee:
 | [kjv] | Take that thine is, and go thy way: I will give unto this last, even as unto thee.
 | [nwb] | Take which thine, and depart: I will give to this last, even as to thee.
 | [rsv] | Take what belongs to you, and go; I choose to give to this last as I give to you.
 | [web] | Take that which is yours, and go your way. It is my will to give to this last just as much as to you.
 | [ylt] | take that which is thine, and go; and I will to give to this, the last, also as to thee;
 | [bbe] | Take what is yours, and go away; it is my pleasure to give to this last, even as to you.
20:15 | [cbgb] | 我的东西难道不可随我的意思用麽？因为我作好人，你就红了眼麽？ < | >
 | [niv] | Don't I have the right to do what I want with my own money? Or are you envious because I am generous?'
 | [asv] | Is it not lawful for me to do what I will with mine own? or is thine eye evil, because I am good?
 | [jnd] | is it not lawful for me to do what I will in my own affairs? Is thine eye evil because *I* am good?
 | [kjv] | Is it not lawful for me to do what I will with mine own? Is thine eye evil, because I am good?
 | [nwb] | Is it not lawful for me to do what I will with my own? is thy eye evil because I am good?
 | [rsv] | Am I not allowed to do what I choose with what belongs to me? Or do you begrudge my generosity?'
 | [web] | Isn't it lawful for me to do what I want to with what I own? Or is your eye evil, because I am good?'
 | [ylt] | is it not lawful to me to do what I will in mine own? is thine eye evil because I am good?
 | [bbe] | Have I not the right to do as seems good to me in my house? or is your eye evil, because I am good?
20:16 | [cbgb] | 这样，那在后的将要在前，在前的将要在后了。（有古卷在此有因为被召的人多，选上的人少） < | >
 | [niv] | "So the last will be first, and the first will be last."
 | [asv] | So the last shall be first, and the first last.
 | [jnd] | Thus shall the last be first, and the first last; for many are called ones, but few chosen ones.
 | [kjv] | So the last shall be first, and the first last: for many be called, but few chosen.
 | [nwb] | So the last shall be first, and the first last: for many are called, but few chosen.
 | [rsv] | So the last will be first, and the first last."
 | [web] | So the last will be first, and the first last. For many are called, but few are chosen."
 | [ylt] | So the last shall be first, and the first last, for many are called, and few chosen.'
 | [bbe] | So the last will be first, and the first last.
20:17 | [cbgb] | 耶稣上耶路撒冷去的时候，在路上把十二个门徒带到一边对他们说， < | >
 | [niv] | Now as Jesus was going up to Jerusalem, he took the twelve disciples aside and said to them,
 | [asv] | And as Jesus was going up to Jerusalem, he took the twelve disciples apart, and on the way he said unto them,
 | [jnd] | And Jesus, going up to Jerusalem, took the twelve disciples with apart in the way, and said to them,
 | [kjv] | And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them,
 | [nwb] | And Jesus going up to Jerusalem, took the twelve disciples apart in the way, and said to them,
 | [rsv] | And as Jesus was going up to Jerusalem, he took the twelve disciples aside, and on the way he said to them,
 | [web] | . As Jesus was going up to Jerusalem, he took the twelve disciples aside, and on the way he said to them,
 | [ylt] | And Jesus going up to Jerusalem, took the twelve disciples by themselves in the way, and said to them,
 | [bbe] | And when Jesus was going up to Jerusalem, he took the twelve disciples on one side, and said to them,
20:18 | [cbgb] | 看哪，我们上耶路撒冷去，人子要被交给祭司长和文士。他们要定他死罪。 < | >
 | [niv] | "We are going up to Jerusalem, and the Son of Man will be betrayed to the chief priests and the teachers of the law. They will condemn him to death
 | [asv] | Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests and scribes; and they shall condemn him to death,
 | [jnd] | Behold we go up to Jerusalem, and the Son of man will be delivered up to the chief priests and scribes, and they will condemn him to death;
 | [kjv] | Behold, we go up to Jerusalem; and the Son of man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn him to death,
 | [nwb] | Behold, we go up to Jerusalem; and the Son of man will be betrayed to the chief priests, and to the scribes, and they will condemn him to death,
 | [rsv] | "Behold, we are going up to Jerusalem; and the Son of man will be delivered to the chief priests and scribes, and they will condemn him to death,
 | [web] | "Behold, we are going up to Jerusalem, and the Son of Man will be delivered to the chief priests and scribes, and they will condemn him to death,
 | [ylt] | `Lo, we go up to Jerusalem, and the Son of Man shall be delivered to the chief priests and scribes,
 | [bbe] | See, we go up to Jerusalem; and the Son of man will be given into the hands of the chief priests and scribes; and they will give orders for him to be put to death,
20:19 | [cbgb] | 又交给外邦人，将他戏弄，鞭打，钉在十字架上。第三日他要复活。 < | >
 | [niv] | and will turn him over to the Gentiles to be mocked and flogged and crucified. On the third day he will be raised to life!"
 | [asv] | and shall deliver him unto the Gentiles to mock, and to scourge, and to crucify: and the third day he shall be raised up.
 | [jnd] | and they will deliver him up to the nations to mock and to scourge and to crucify, and the third day he shall rise again.
 | [kjv] | And shall deliver him to the Gentiles to mock, and to scourge, and to crucify him: and the third day he shall rise again.
 | [nwb] | And will deliver him to the Gentiles to mock, and to scourge, and to crucify and the third day he will rise again.
 | [rsv] | and deliver him to the Gentiles to be mocked and scourged and crucified, and he will be raised on the third day."
 | [web] | and will hand him over to the Gentiles to mock, to scourge, and to crucify; and the third day he will be raised up."
 | [ylt] | and they shall condemn him to death, and shall deliver him to the nations to mock, and to scourge, and to crucify, and the third day he will rise again.'
 | [bbe] | And will give him up to the Gentiles to be made sport of and to be whipped and to be put to death on the cross: and the third day he will come back again from the dead.
20:20 | [cbgb] | 那时，西庇太儿子的母亲，同他两个儿子前来，拜耶稣求他一件事。 < | >
 | [niv] | Then the mother of Zebedee's sons came to Jesus with her sons and, kneeling down, asked a favor of him.
 | [asv] | Then came to him the mother of the sons of Zebedee with her sons, worshipping him, and asking a certain thing of him.
 | [jnd] | Then came to him the mother of the sons of Zebedee, with her sons, doing homage, and asking something of him.
 | [kjv] | Then came to him the mother of Zebedees children with her sons, worshipping him, and desiring a certain thing of him.
 | [nwb] | Then came to him the mother of Zebedee's children, with her sons, worshiping , and desiring a certain thing of him.
 | [rsv] | Then the mother of the sons of Zeb'edee came up to him, with her sons, and kneeling before him she asked him for something.
 | [web] | . Then came to him the mother of the sons of Zebedee with her sons, kneeling and asking a certain thing of him.
 | [ylt] | Then came near to him the mother of the sons of Zebedee, with her sons, bowing and asking something from him,
 | [bbe] | Then the mother of the sons of Zebedee came to him with her sons, giving him worship and making a request of him.
20:21 | [cbgb] | 耶稣说，你要什么呢？他说，愿你叫我这两个儿子在你国里，一个坐在你右边，一个坐在你左边。 < | >
 | [niv] | "What is it you want?" he asked. She said, "Grant that one of these two sons of mine may sit at your right and the other at your left in your kingdom."
 | [asv] | And he said unto her, What wouldest thou? She saith unto him, Command that these my two sons may sit, one on thy right hand, and one on thy left hand, in thy kingdom.
 | [jnd] | And he said to her, What wilt thou? She says to him, Speak that these my two sons may sit, one on thy right hand and one on thy left in thy kingdom.
 | [kjv] | And he said unto her, What wilt thou? She saith unto him, Grant that these my two sons may sit, the one on thy right hand, and the other on the left, in thy kingdom.
 | [nwb] | And he said to her, What wilt thou: She saith to him, Grant that these my two sons may sit, the one on thy right hand, and the other on the left in thy kingdom.
 | [rsv] | And he said to her, "What do you want?" She said to him, "Command that these two sons of mine may sit, one at your right hand and one at your left, in your kingdom."
 | [web] | He said to her, "What do you want?"She said to him, "Command that these, my two sons, may sit, one on your right hand, and one on your left hand, in your kingdom."
 | [ylt] | and he said to her, `What wilt thou?' She saith to him, `Say, that they may sit -- these my two sons -- one on thy right hand, and one on the left, in thy reign.'
 | [bbe] | And he said to her, What is your desire? She says to him, Let my two sons be seated, the one at your right hand, and the other at your left, in your kingdom.
20:22 | [cbgb] | 耶稣回答说，你们不知道所求的是什么。我将要喝的杯，你们能喝麽？他们说，我们能。 < | >
 | [niv] | "You don't know what you are asking," Jesus said to them. "Can you drink the cup I am going to drink?" "We can," they answered.
 | [asv] | But Jesus answered and said, Ye know not what ye ask. Are ye able to drink the cup that I am about to drink? They say unto him, We are able.
 | [jnd] | And Jesus answering said, Ye know not what ye ask. Can ye drink the cup which *I* am about to drink? They say to him, We are able.
 | [kjv] | But Jesus answered and said, Ye know not what ye ask. Are ye able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able.
 | [nwb] | But Jesus answered and said, Ye know not what ye ask. Are ye able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say to him, We are able.
 | [rsv] | But Jesus answered, "You do not know what you are asking. Are you able to drink the cup that I am to drink?" They said to him, "We are able."
 | [web] | . But Jesus answered, "You don't know what you ask. Are you able to drink the cup that I am about to drink, and be baptized with the baptism that I am baptized with?"They said to him, "We are able."
 | [ylt] | And Jesus answering said, `Ye have not known what ye ask for yourselves; are ye able to drink of the cup that I am about to drink? and with the baptism that I am baptized with, to be baptized?' They say to him, `We are able.'
 | [bbe] | But Jesus made answer and said, You have no idea what you are requesting. Are you able to take of the cup which I am about to take?
20:23 | [cbgb] | 耶稣说，我所喝的杯，你们必要喝。只是坐在我的左右，不是我可以赐的，乃是我父为谁豫备的，就赐给谁。 < | >
 | [niv] | Jesus said to them, "You will indeed drink from my cup, but to sit at my right or left is not for me to grant. These places belong to those for whom they have been prepared by my Father."
 | [asv] | He saith unto them, My cup indeed ye shall drink: but to sit on my right hand, and on my left hand, is not mine to give; but it is for them for whom it hath been prepared of my Father.
 | [jnd] | he says to them, Ye shall drink indeed my cup, but to sit on my right hand and on left, is not mine to give, but to those for whom it is prepared of my Father.
 | [kjv] | And he saith unto them, Ye shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared of my Father.
 | [nwb] | And he saith to them, Ye shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but to them for whom it is prepared by my Father.
 | [rsv] | He said to them, "You will drink my cup, but to sit at my right hand and at my left is not mine to grant, but it is for those for whom it has been prepared by my Father."
 | [web] | . He said to them, "You will indeed drink my cup, and be baptized with the baptism that I am baptized with, but to sit on my right hand, and on my left hand, is not mine to give; but it is for whom it has been prepared by my Father."
 | [ylt] | And he saith to them, `Of my cup indeed ye shall drink, and with the baptism that I am baptized with ye shall be baptized; but to sit on my right hand and on my left is not mine to give, but -- to those for whom it hath been prepared by my father.'
 | [bbe] | They say to him, We are able. He says to them, Truly, you will take of my cup: but to be seated at my right hand and at my left is not for me to give, but it is for those for whom my Father has made it ready.
20:24 | [cbgb] | 那十个门徒听见，就恼怒他们弟兄二人。 < | >
 | [niv] | When the ten heard about this, they were indignant with the two brothers.
 | [asv] | And when the ten heard it, they were moved with indignation concerning the two brethren.
 | [jnd] | And the ten, having heard , were indignant about the two brothers.
 | [kjv] | And when the ten heard it, they were moved with indignation against the two brethren.
 | [nwb] | And when the ten heard , they were moved with indignation against the two brethren.
 | [rsv] | And when the ten heard it, they were indignant at the two brothers.
 | [web] | When the ten heard it, they were moved with indignation concerning the two brothers.
 | [ylt] | And the ten having heard, were much displeased with the two brothers,
 | [bbe] | And when it came to the ears of the ten, they were angry with the two brothers.
20:25 | [cbgb] | 耶稣叫了他们来，说，你们知道外邦人有君王为主治理他们，有大臣操权管束他们。 < | >
 | [niv] | Jesus called them together and said, "You know that the rulers of the Gentiles lord it over them, and their high officials exercise authority over them.
 | [asv] | But Jesus called them unto him, and said, Ye know that the rulers of the Gentiles lord it over them, and their great ones exercise authority over them.
 | [jnd] | But Jesus having called them to , said, Ye know that the rulers of the nations exercise lordship over them, and the great exercise authority over them.
 | [kjv] | But Jesus called them unto him, and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them.
 | [nwb] | But Jesus called them , and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them.
 | [rsv] | But Jesus called them to him and said, "You know that the rulers of the Gentiles lord it over them, and their great men exercise authority over them.
 | [web] | But Jesus called them to him, and said, "You know that the rulers of the Gentiles lord it over them, and their great ones exercise authority over them.
 | [ylt] | and Jesus having called them near, said, `Ye have known that the rulers of the nations do exercise lordship over them, and those great do exercise authority over them,
 | [bbe] | But Jesus said to them, You see that the rulers of the Gentiles are lords over them, and their great ones have authority over them.
20:26 | [cbgb] | 只是在你们中间不可这样。你们中间谁愿为大，就必作你们的用人。 < | >
 | [niv] | Not so with you. Instead, whoever wants to become great among you must be your servant,
 | [asv] | Not so shall it be among you: but whosoever would become great among you shall be your minister;
 | [jnd] | It shall not be thus amongst you, but whosoever will be great among you, shall be your servant;
 | [kjv] | But it shall not be so among you: but whosoever will be great among you, let him be your minister;
 | [nwb] | But it shall not be so among you: but whoever will be great among you, let him be your minister;
 | [rsv] | It shall not be so among you; but whoever would be great among you must be your servant,
 | [web] | It shall not be so among you, but whoever would become great among you will be your servant.
 | [ylt] | but not so shall it be among you, but whoever may will among you to become great, let him be your ministrant;
 | [bbe] | Let it not be so among you: but if anyone has a desire to become great among you, let him be your servant;
20:27 | [cbgb] | 谁愿为首，就必作你们的仆人。 < | >
 | [niv] | and whoever wants to be first must be your slave--
 | [asv] | and whosoever would be first among you shall be your servant:
 | [jnd] | and whosoever will be first among you, let him be your bondman;
 | [kjv] | And whosoever will be chief among you, let him be your servant:
 | [nwb] | And whoever will be chief among you, let him be your servant:
 | [rsv] | and whoever would be first among you must be your slave;
 | [web] | Whoever would be first among you will be your bondservant,
 | [ylt] | and whoever may will among you to be first, let him be your servant;
 | [bbe] | And whoever has a desire to be first among you, let him take the lowest place:
20:28 | [cbgb] | 正如人子来，不是要受人的服事，乃是要服事人。并且要舍命，作多人的赎价。 < | >
 | [niv] | just as the Son of Man did not come to be served, but to serve, and to give his life as a ransom for many."
 | [asv] | even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.
 | [jnd] | as indeed the Son of man did not come to be served, but to serve, and to give his life a ransom for many.
 | [kjv] | Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.
 | [nwb] | Even as the Son of man came not to be ministered to, but to minister, and to give his life a ransom for many.
 | [rsv] | even as the Son of man came not to be served but to serve, and to give his life as a ransom for many."
 | [web] | even as the Son of Man came not to be served, but to serve, and to give his life as a ransom for many."
 | [ylt] | even as the Son of Man did not come to be ministered to, but to minister, and to give his life a ransom for many.'
 | [bbe] | Even as the Son of man did not come to have servants, but to be a servant, and to give his life for the salvation of men.
20:29 | [cbgb] | 他们出耶利哥的时候，有极多的人跟随他， < | >
 | [niv] | As Jesus and his disciples were leaving Jericho, a large crowd followed him.
 | [asv] | And as they went out from Jericho, a great multitude followed him.
 | [jnd] | And as they went out from Jericho a great crowd followed him.
 | [kjv] | And as they departed from Jericho, a great multitude followed him.
 | [nwb] | And as they departed from Jericho, a great multitude followed him.
 | [rsv] | And as they went out of Jericho, a great crowd followed him.
 | [web] | . As they went out from Jericho, a great multitude followed him.
 | [ylt] | And they going forth from Jericho, there followed him a great multitude,
 | [bbe] | And when they were going out from Jericho, a great number went after him.
20:30 | [cbgb] | 有两个瞎子坐在路旁，听说是耶稣经过，就喊着说，主阿，大卫的子孙，可怜我们吧。 < | >
 | [niv] | Two blind men were sitting by the roadside, and when they heard that Jesus was going by, they shouted, "Lord, Son of David, have mercy on us!"
 | [asv] | And behold, two blind men sitting by the way side, when they heard that Jesus was passing by, cried out, saying, Lord, have mercy on us, thou son of David.
 | [jnd] | And lo, two blind men, sitting by the wayside, having heard that Jesus was passing by, cried out saying, Have mercy on us, Lord, Son of David.
 | [kjv] | And, behold, two blind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, thou son of David.
 | [nwb] | And behold, two blind men sitting by the way-side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, son of David.
 | [rsv] | And behold, two blind men sitting by the roadside, when they heard that Jesus was passing by, cried out, "Have mercy on us, Son of David!"
 | [web] | Behold, two blind men sitting by the road, when they heard that Jesus was passing by, cried out, "Lord, have mercy on us, you son of David!"
 | [ylt] | and lo, two blind men sitting by the way, having heard that Jesus doth pass by, cried, saying, `Deal kindly with us, sir -- Son of David.'
 | [bbe] | And two blind men seated by the wayside, when they had the news that Jesus was going by, gave a loud cry, saying, Lord, Son of David, have mercy on us.
20:31 | [cbgb] | 众人责备他们，不许他们作声。他们却越发喊着说，主阿，大卫的子孙，可怜我们吧。 < | >
 | [niv] | The crowd rebuked them and told them to be quiet, but they shouted all the louder, "Lord, Son of David, have mercy on us!"
 | [asv] | And the multitude rebuked them, that they should hold their peace: but they cried out the more, saying, Lord, have mercy on us, thou son of David.
 | [jnd] | But the crowd rebuked them, that they might be silent. But they cried out the more, saying, Have mercy on us, Lord, Son of David.
 | [kjv] | And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, thou son of David.
 | [nwb] | And the multitude rebuked them, that they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, son of David.
 | [rsv] | The crowd rebuked them, telling them to be silent; but they cried out the more, "Lord, have mercy on us, Son of David!"
 | [web] | The multitude rebuked them, telling them that they should be quiet, but they cried out even more, "Lord, have mercy on us, you son of David!"
 | [ylt] | And the multitude charged them that they might be silent, and they cried out the more, saying, `Deal kindly with us sir -- Son of David.'
 | [bbe] | And the people gave them orders to be quiet; but they went on crying even louder, Lord, Son of David, have mercy on us.
20:32 | [cbgb] | 耶稣就站住，叫他们来，说，要我为你们作什么。 < | >
 | [niv] | Jesus stopped and called them. "What do you want me to do for you?" he asked.
 | [asv] | And Jesus stood still, and called them, and said, What will ye that I should do unto you?
 | [jnd] | And Jesus, having stopped, called them and said, What will ye that I shall do to you?
 | [kjv] | And Jesus stood still, and called them, and said, What will ye that I shall do unto you?
 | [nwb] | And Jesus stood still, and called them, and said, What will ye that I shall do to you?
 | [rsv] | And Jesus stopped and called them, saying, "What do you want me to do for you?"
 | [web] | . Jesus stood still, and called them, and asked, "What do you want me to do for you?"
 | [ylt] | And having stood, Jesus called them, and said, `What will ye I may do to you?'
 | [bbe] | And Jesus, stopping, sent for them, and said, What would you have me do to you?
20:33 | [cbgb] | 他们说，主阿，要我们的眼睛能看见。 < | >
 | [niv] | "Lord," they answered, "we want our sight."
 | [asv] | They say unto him, Lord, that our eyes may be opened.
 | [jnd] | They say to him, Lord, that our eyes may be opened.
 | [kjv] | They say unto him, Lord, that our eyes may be opened.
 | [nwb] | They say to him, Lord, that our eyes may be opened.
 | [rsv] | They said to him, "Lord, let our eyes be opened."
 | [web] | They told him, "Lord, that our eyes may be opened."
 | [ylt] | they say to him, `Sir, that our eyes may be opened;'
 | [bbe] | They say to him, Lord, that our eyes may be open.
20:34 | [cbgb] | 耶稣就动了慈心，把他们的眼睛一摸，他们立刻看见，就跟从了耶稣。 <
 | [niv] | Jesus had compassion on them and touched their eyes. Immediately they received their sight and followed him.
 | [asv] | And Jesus, being moved with compassion, touched their eyes; and straightway they received their sight, and followed him.
 | [jnd] | And Jesus, moved with compassion, touched their eyes; and immediately their eyes had sight restored to them, and they followed him.
 | [kjv] | So Jesus had compassion on them, and touched their eyes: and immediately their eyes received sight, and they followed him.
 | [nwb] | So Jesus had compassion , and touched their eyes: and immediately their eyes received sight, and they followed him.
 | [rsv] | And Jesus in pity touched their eyes, and immediately they received their sight and followed him.
 | [web] | . Jesus, being moved with compassion, touched their eyes; and immediately their eyes received their sight, and they followed him.
 | [ylt] | and having been moved with compassion, Jesus touched their eyes, and immediately their eyes received sight, and they followed him.
 | [bbe] | And Jesus, being moved with pity, put his fingers on their eyes: and straight away they were able to see, and went after him.


Interlinear Bible:Matthew 21

 马太福音 Matthew 21 << || >>
21:1 | [cbgb] | 耶稣和门徒将近耶路撒冷，到了伯法其在橄榄山那里。 >
 | [niv] | As they approached Jerusalem and came to Bethphage on the Mount of Olives, Jesus sent two disciples,
 | [asv] | And when they drew nigh unto Jerusalem, and came unto Bethphage, unto the mount of Olives, then Jesus sent two disciples,
 | [jnd] | And when they drew near to Jerusalem and came to Bethphage, at the mount of Olives, then Jesus sent two disciples,
 | [kjv] | And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the mount of Olives, then sent Jesus two disciples,
 | [nwb] | And when they drew nigh to Jerusalem, and had come to Bethphage, to the mount of Olives, then Jesus sent two disciples,
 | [rsv] | And when they drew near to Jerusalem and came to Beth'phage, to the Mount of Olives, then Jesus sent two disciples,
 | [web] | . When they drew near to Jerusalem, and came to Bethsphage, to the Mount of Olives, then Jesus sent two disciples,
 | [ylt] | And when they came nigh to Jerusalem, and came to Bethphage, unto the mount of the Olives, then Jesus sent two disciples,
 | [bbe] | And when they were near Jerusalem, and had come to Beth-phage, to the Mountain of Olives, Jesus sent two disciples,
21:2 | [cbgb] | 耶稣就打发两个门徒，对他们说，你们往对面村子里去，必看见一匹驴拴在那里，还有驴驹同在一处。你们解开牵到我这里来。 < | >
 | [niv] | saying to them, "Go to the village ahead of you, and at once you will find a donkey tied there, with her colt by her. Untie them and bring them to me.
 | [asv] | saying unto them, Go into the village that is over against you, and straightway ye shall find an ass tied, and a colt with her: loose them, and bring them unto me.
 | [jnd] | saying to them, Go into the village over against you, and immediately ye will find an ass tied, and a colt with it; loose and lead to me.
 | [kjv] | Saying unto them, Go into the village over against you, and straightway ye shall find an ass tied, and a colt with her: loose them, and bring them unto me.
 | [nwb] | Saying to them, Go into the village over against you, and immediately ye shall find an ass tied, and a colt with her, loose , and bring to me.
 | [rsv] | saying to them, "Go into the village opposite you, and immediately you will find an ass tied, and a colt with her; untie them and bring them to me.
 | [web] | saying to them, "Go into the village that is opposite you, and immediately you will find a donkey tied, and a colt with her. Untie them, and bring them to me.
 | [ylt] | saying to them, `Go on to the village over-against you, and immediately ye shall find an ass bound, and a colt with her -- having loosed, bring ye to me;
 | [bbe] | Saying to them, Go into the little town in front of you, and straight away you will see an ass with a cord round her neck, and a young one with her; let them loose and come with them to me.
21:3 | [cbgb] | 若有人对你们说什么，你们就说，主要用他。那人必立时让你们牵来。 < | >
 | [niv] | If anyone says anything to you, tell him that the Lord needs them, and he will send them right away."
 | [asv] | And if any one say aught unto you, ye shall say, The Lord hath need of them; and straightway he will send them.
 | [jnd] | And if any one say anything to you, ye shall say, The Lord has need of them, and straightway he will send them.
 | [kjv] | And if any man say ought unto you, ye shall say, The Lord hath need of them; and straightway he will send them.
 | [nwb] | And if any shall say aught to you, ye shall say, The Lord hath need of them; and immediately he will send them.
 | [rsv] | If any one says anything to you, you shall say, 'The Lord has need of them,' and he will send them immediately."
 | [web] | If anyone says anything to you, you will say, 'The Lord needs them,' and immediately he will send them."
 | [ylt] | and if any one may say anything to you, ye shall say, that the lord hath need of them, and immediately he will send them.'
 | [bbe] | And if anyone says anything to you, you will say, The Lord has need of them; and straight away he will send them.
21:4 | [cbgb] | 这事成就，是要应验先知的话，说， < | >
 | [niv] | This took place to fulfill what was spoken through the prophet:
 | [asv] | Now this is come to pass, that it might be fulfilled which was spoken through the prophet, saying,
 | [jnd] | But all this came to pass, that that might be fulfilled which was spoken through the prophet, saying,
 | [kjv] | All this was done, that it might be fulfilled which was spoken by the prophet, saying,
 | [nwb] | All this was done, that it might be fulfilled which was spoken by the prophet, saying,
 | [rsv] | This took place to fulfil what was spoken by the prophet, saying,
 | [web] | All this was done, that it might be fulfilled which was spoken through the prophet, saying,
 | [ylt] | And all this came to pass, that it might be fulfilled that was spoken through the prophet, saying,
 | [bbe] | Now this took place so that these words of the prophet might come true,
21:5 | [cbgb] | 要对锡安的居民（原文作女子）说，看哪，你的王来到你这里，是温柔的，又骑着驴，就是骑着驴驹子。 < | >
 | [niv] | "Say to the Daughter of Zion, `See, your king comes to you, gentle and riding on a donkey, on a colt, the foal of a donkey.'"
 | [asv] | Tell ye the daughter of Zion, Behold, thy King cometh unto thee, Meek, and riding upon an ass, And upon a colt the foal of an ass.
 | [jnd] | Say to the daughter of Zion, Behold thy King cometh to thee, meek, and mounted upon an ass, and upon a colt the foal of an ass.
 | [kjv] | Tell ye the daughter of Sion, Behold, thy King cometh unto thee, meek, and sitting upon an ass, and a colt the foal of an ass.
 | [nwb] | Tell ye the daughter of Sion, Behold, thy King cometh to thee, meek, and sitting upon an ass, and a colt the foal of an ass.
 | [rsv] | "Tell the daughter of Zion, Behold, your king is coming to you, humble, and mounted on an ass, and on a colt, the foal of an ass."
 | [web] | . "Tell the daughter of Zion,Behold, your King comes to you,Humble, and riding on a donkey,On a colt, the foal of a donkey."
 | [ylt] | `Tell ye the daughter of Zion, Lo, thy king doth come to thee, meek, and mounted on an ass, and a colt, a foal of a beast of burden.'
 | [bbe] | Say to the daughter of Zion, See, your King comes to you, gentle and seated on an ass, and on a young ass.
21:6 | [cbgb] | 门徒就照耶稣所吩咐的去行， < | >
 | [niv] | The disciples went and did as Jesus had instructed them.
 | [asv] | And the disciples went, and did even as Jesus appointed them,
 | [jnd] | But the disciples, having gone and done as Jesus had ordered them,
 | [kjv] | And the disciples went, and did as Jesus commanded them,
 | [nwb] | And the disciples went, and did as Jesus commanded them,
 | [rsv] | The disciples went and did as Jesus had directed them;
 | [web] | . The disciples went, and did just as Jesus commanded them,
 | [ylt] | And the disciples having gone and having done as Jesus commanded them,
 | [bbe] | And the disciples went and did as Jesus had given them orders,
21:7 | [cbgb] | 牵了驴和驴驹来，把自己的衣服搭在上面，耶稣就骑上。 < | >
 | [niv] | They brought the donkey and the colt, placed their cloaks on them, and Jesus sat on them.
 | [asv] | and brought the ass, and the colt, and put on them their garments; and he sat thereon.
 | [jnd] | brought the ass and the colt and put their garments upon them, and he sat on them.
 | [kjv] | And brought the ass, and the colt, and put on them their clothes, and they set him thereon.
 | [nwb] | And brought the ass and the colt, and put on them their clothes, and they set thereon.
 | [rsv] | they brought the ass and the colt, and put their garments on them, and he sat thereon.
 | [web] | and brought the donkey and the colt, and laid their clothes on them; and he sat on them.
 | [ylt] | brought the ass and the colt, and did put on them their garments, and set upon them;
 | [bbe] | And got the ass and the young one, and put their clothing on them, and he took his seat on it.
21:8 | [cbgb] | 众人多半把衣服铺在路上。还有人砍下树枝来铺在路上。 < | >
 | [niv] | A very large crowd spread their cloaks on the road, while others cut branches from the trees and spread them on the road.
 | [asv] | And the most part of the multitude spread their garments in the way; and others cut branches from the trees, and spread them in the way.
 | [jnd] | But a very great crowd strewed their own garments on the way, and others kept cutting down branches from the trees and strewing them on the way.
 | [kjv] | And a very great multitude spread their garments in the way; others cut down branches from the trees, and strawed them in the way.
 | [nwb] | And a very great multitude spread their garments in the way; others cut down branches from the trees, and strewed in the way.
 | [rsv] | Most of the crowd spread their garments on the road, and others cut branches from the trees and spread them on the road.
 | [web] | A very great multitude spread their clothes on the road. Others cut branches from the trees, and spread them on the road.
 | [ylt] | and the very great multitude spread their own garments in the way, and others were cutting branches from the trees, and were strewing in the way,
 | [bbe] | And all the people put their clothing down in the way; and others got branches from the trees, and put them down in the way.
21:9 | [cbgb] | 前行后随的众人，喊着说，和散那归于大卫的子孙，（和散那原有求救的意思，在此乃称颂的话）奉主名来的，是应当称颂的。高高在上和散那。 < | >
 | [niv] | The crowds that went ahead of him and those that followed shouted, "Hosanna to the Son of David!" "Blessed is he who comes in the name of the Lord!" "Hosanna in the highest!"
 | [asv] | And the multitudes that went before him, and that followed, cried, saying, Hosanna to the son of David: Blessed is he that cometh in the name of the Lord; Hosanna in the highest.
 | [jnd] | And the crowds who went before him and who followed cried, saying, Hosanna to the Son of David; blessed he who comes in the name of Lord; hosanna in the highest.
 | [kjv] | And the multitudes that went before, and that followed, cried, saying, Hosanna to the son of David: Blessed is he that cometh in the name of the Lord; Hosanna in the highest.
 | [nwb] | And the multitudes that went before, and that followed, cried, saying, Hosanna to the son of David: blessed he that cometh in the name of the Lord: Hosanna in the highest.
 | [rsv] | And the crowds that went before him and that followed him shouted, "Hosanna to the Son of David! Blessed is he who comes in the name of the Lord! Hosanna in the highest!"
 | [web] | The multitudes who went before him, and who followed, cried, "Hosanna to the son of David! Blessed is he who comes in the name of the Lord! Hosanna in the highest!"
 | [ylt] | and the multitudes who were going before, and who were following, were crying, saying, `Hosanna to the Son of David, blessed is he who is coming in the name of the Lord; Hosanna in the highest.'
 | [bbe] | And those who went before him, and those who came after, gave loud cries, saying, Glory to the Son of David: A blessing on him who comes in the name of the Lord: Glory in the highest.
21:10 | [cbgb] | 耶稣既进了耶路撒冷，合城都惊动了，说，这是谁。 < | >
 | [niv] | When Jesus entered Jerusalem, the whole city was stirred and asked, "Who is this?"
 | [asv] | And when he was come into Jerusalem, all the city was stirred, saying, Who is this?
 | [jnd] | And as he entered into Jerusalem, the whole city was moved, saying, Who is this?
 | [kjv] | And when he was come into Jerusalem, all the city was moved, saying, Who is this?
 | [nwb] | And when he had come into Jerusalem, all the city was moved, saying, Who is this?
 | [rsv] | And when he entered Jerusalem, all the city was stirred, saying, "Who is this?"
 | [web] | . When he had come into Jerusalem, all the city was stirred, saying, "Who is this?"
 | [ylt] | And he having entered into Jerusalem, all the city was moved, saying, `Who is this?'
 | [bbe] | And when he came into Jerusalem, all the town was moved, saying, Who is this?
21:11 | [cbgb] | 众人说，这是加利利拿撒勒的先知耶稣。 < | >
 | [niv] | The crowds answered, "This is Jesus, the prophet from Nazareth in Galilee."
 | [asv] | And the multitudes said, This is the prophet, Jesus, from Nazareth of Galilee.
 | [jnd] | And the crowds said, This is Jesus the prophet who is from Nazareth of Galilee.
 | [kjv] | And the multitude said, This is Jesus the prophet of Nazareth of Galilee.
 | [nwb] | And the multitude said, This is Jesus the prophet of Nazareth of Galilee.
 | [rsv] | And the crowds said, "This is the prophet Jesus from Nazareth of Galilee."
 | [web] | The multitudes said, "This is the prophet, Jesus, from Nazareth of Galilee."
 | [ylt] | And the multitudes said, `This is Jesus the prophet, who from Nazareth of Galilee.'
 | [bbe] | And the people said, This is the prophet Jesus, from Nazareth of Galilee.
21:12 | [cbgb] | 耶稣进了 神的殿，赶出殿里一切作买卖的人，推倒兑换银钱之人的桌子，和卖鸽子之人的凳子。 < | >
 | [niv] | Jesus entered the temple area and drove out all who were buying and selling there. He overturned the tables of the money changers and the benches of those selling doves.
 | [asv] | And Jesus entered into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of he money-changers, and the seats of them that sold the doves;
 | [jnd] | And Jesus entered into the temple , and cast out all that sold and bought in the temple, and overthrew the tables of the money-changers and the seats of those that sold the doves.
 | [kjv] | And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves,
 | [nwb] | And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the money-changers, and the seats of them that sold doves.
 | [rsv] | And Jesus entered the temple of God and drove out all who sold and bought in the temple, and he overturned the tables of the money-changers and the seats of those who sold pigeons.
 | [web] | Jesus entered into the temple of God, and drove out all of those who sold and bought in the temple, and overthrew the money-changers' tables, and the seats of those who sold the doves.
 | [ylt] | And Jesus entered into the temple of God, and did cast forth all those selling and buying in the temple, and the tables of the money-changers he overturned, and the seats of those selling the doves,
 | [bbe] | And Jesus went into the Temple and sent out all who were trading there, overturning the tables of the money-changers and the seats of those trading in doves.
21:13 | [cbgb] | 对他们说，经上记着说，我的殿必称为祷告的殿。你们倒使他成为贼窝了。 < | >
 | [niv] | "It is written," he said to them, "`My house will be called a house of prayer,' but you are making it a `den of robbers.' "
 | [asv] | and he saith unto them, It is written, My house shall be called a house of prayer: but ye make it a den of robbers.
 | [jnd] | And he says to them, It is written, My house shall be called a house of prayer, but *ye* have made it a den of robbers.
 | [kjv] | And said unto them, It is written, My house shall be called the house of prayer; but ye have made it a den of thieves.
 | [nwb] | And said to them, It is written, My house shall be called the house of prayer, but ye have made it a den of thieves.
 | [rsv] | He said to them, "It is written, 'My house shall be called a house of prayer'; but you make it a den of robbers."
 | [web] | He said to them, "It is written, 'My house will be called a house of prayer,' but you have made it a den of robbers!"
 | [ylt] | and he saith to them, `It hath been written, My house a house of prayer shall be called, but ye did make it a den of robbers.'
 | [bbe] | And he said to them, It is in the Writings, My house is to be named a house of prayer, but you are making it a hole of thieves.
21:14 | [cbgb] | 在殿里有瞎子瘸子，到耶稣跟前。他就治好了他们。 < | >
 | [niv] | The blind and the lame came to him at the temple, and he healed them.
 | [asv] | And the blind and the lame came to him in the temple; and he healed them.
 | [jnd] | And blind and lame came to him in the temple, and he healed them.
 | [kjv] | And the blind and the lame came to him in the temple; and he healed them.
 | [nwb] | And the blind and the lame came to him in the temple; and he healed them.
 | [rsv] | And the blind and the lame came to him in the temple, and he healed them.
 | [web] | The blind and the lame came to him in the temple, and he healed them.
 | [ylt] | And there came to him blind and lame men in the temple, and he healed them,
 | [bbe] | And the blind and the broken in body came to him in the Temple, and he made them well.
21:15 | [cbgb] | 祭司长和文士，看见耶稣所行的奇事，又见小孩子在殿里喊着说，和散那归于大卫的子孙。就甚恼怒， < | >
 | [niv] | But when the chief priests and the teachers of the law saw the wonderful things he did and the children shouting in the temple area, "Hosanna to the Son of David," they were indignant.
 | [asv] | But when the chief priests and the scribes saw the wonderful things that he did, and the children that were crying in the temple and saying, Hosanna to the son of David; they were moved with indignation,
 | [jnd] | And when the chief priests and the scribes saw the wonders which he wrought, and the children crying in the temple and saying, Hosanna to the Son of David, they were indignant,
 | [kjv] | And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the son of David; they were sore displeased,
 | [nwb] | And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the son of David; they were greatly displeased,
 | [rsv] | But when the chief priests and the scribes saw the wonderful things that he did, and the children crying out in the temple, "Hosanna to the Son of David!" they were indignant;
 | [web] | But when the chief priests and the scribes saw the wonderful things that he did, and the children who were crying in the temple and saying, "Hosanna to the son of David!" they were moved with indignation,
 | [ylt] | and the chief priests and the scribes having seen the wonderful things that he did, and the children crying in the temple, and saying, `Hosanna to the Son of David,' were much displeased;
 | [bbe] | But when the chief priests and the scribes saw the works of power which he did, and the children crying out in the Temple, Glory to the son of David, they were angry and said to him,
21:16 | [cbgb] | 对他说，这些人所说的，你听见了麽？耶稣说，是的经上说，你从婴孩和吃奶的口中，完全了赞美的话。你们没有念过麽？ < | >
 | [niv] | "Do you hear what these children are saying?" they asked him. "Yes," replied Jesus, "have you never read, "`From the lips of children and infants you have ordained praise' ?"
 | [asv] | and said unto him, Hearest thou what these are saying? And Jesus saith unto them, Yea: did ye never read, Out of the mouth of babes and sucklings thou has perfected praise?
 | [jnd] | and said to him, Hearest thou what these say? And Jesus says to them, Yea; have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise?
 | [kjv] | And said unto him, Hearest thou what these say? And Jesus saith unto them, Yea; have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise?
 | [nwb] | And said to him, Hearest thou what these say? And Jesus saith to them, Yes: have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise?
 | [rsv] | and they said to him, "Do you hear what these are saying?" And Jesus said to them, "Yes; have you never read, 'Out of the mouth of babes and sucklings thou hast brought perfect praise'?"
 | [web] | and said to him, "Do you hear what these are saying?"Jesus said to them, "Yes. Did you never read, 'Out of the mouth of babes and nursing babies you have perfected praise?'"
 | [ylt] | and they said to him, `Hearest thou what these say?' And Jesus saith to them, `Yes, did ye never read, that, Out of the mouth of babes and sucklings Thou didst prepare praise?'
 | [bbe] | Have you any idea what these are saying? And Jesus said to them, Yes: have you not seen in the Writings, From the lips of children and babies at the breast you have made your praise complete?
21:17 | [cbgb] | 于是离开他们出城到伯大尼去，在那里住宿。 < | >
 | [niv] | And he left them and went out of the city to Bethany, where he spent the night.
 | [asv] | And he left them, and went forth out of the city to Bethany, and lodged there.
 | [jnd] | And leaving them he went forth out of the city to Bethany, and there he passed the night.
 | [kjv] | And he left them, and went out of the city into Bethany; and he lodged there.
 | [nwb] | And he left them, and went out of the city into Bethany, and he lodged there.
 | [rsv] | And leaving them, he went out of the city to Bethany and lodged there.
 | [web] | . He left them, and went forth out of the city to Bethany, and lodged there.
 | [ylt] | And having left them, he went forth out of the city to Bethany, and did lodge there,
 | [bbe] | And he went away from them, and went out of the town to Bethany, and was there for the night.
21:18 | [cbgb] | 早晨回城的时候，他饿了。 < | >
 | [niv] | Early in the morning, as he was on his way back to the city, he was hungry.
 | [asv] | Now in the morning as he returned to the city, he hungered.
 | [jnd] | But early in the morning, as he came back into the city, he hungered.
 | [kjv] | Now in the morning as he returned into the city, he hungered.
 | [nwb] | Now in the morning as he was returning into the city, he was hungry.
 | [rsv] | In the morning, as he was returning to the city, he was hungry.
 | [web] | Now in the morning, as he returned to the city, he was hungry.
 | [ylt] | and in the morning turning back to the city, he hungered,
 | [bbe] | Now in the morning when he was coming back to the town, he had a desire for food.
21:19 | [cbgb] | 看见路旁有一棵无花果树，就走到跟前，在树上找不着什么，不过有叶子。就对树说，从今以后，你永不结果子。那无花果树就立刻枯乾了。 < | >
 | [niv] | Seeing a fig tree by the road, he went up to it but found nothing on it except leaves. Then he said to it, "May you never bear fruit again!" Immediately the tree withered.
 | [asv] | And seeing a fig tree by the way side, he came to it, and found nothing thereon, but leaves only; and he saith unto it, Let there be no fruit from thee henceforward for ever. And immediately the fig tree withered away.
 | [jnd] | And seeing one fig-tree in the way, he came to it and found on it nothing but leaves only. And he says to it, Let there be never more fruit of thee for ever. And the fig-tree was immediately dried up.
 | [kjv] | And when he saw a fig tree in the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward for ever. And presently the fig tree withered away.
 | [nwb] | And when he saw a fig-tree in the way, he came to it, and found nothing on it, but leaves only, and said to it, Let no fruit grow on thee henceforth for ever. And immediately the fig-tree withered.
 | [rsv] | And seeing a fig tree by the wayside he went to it, and found nothing on it but leaves only. And he said to it, "May no fruit ever come from you again!" And the fig tree withered at once.
 | [web] | Seeing a fig tree by the road, he came to it, and found nothing on it but leaves. He said to it, "Let there be no fruit from you forever!" Immediately the fig tree withered away.
 | [ylt] | and having seen a certain fig-tree on the way, he came to it, and found nothing in it except leaves only, and he saith to it, `No more from thee may fruit be -- to the age;' and forthwith the fig-tree withered.
 | [bbe] | And seeing a fig-tree by the wayside, he came to it, and saw nothing on it but leaves only; and he said to it, Let there be no fruit from you from this time forward for ever. And straight away the fig-tree became dry and dead.
21:20 | [cbgb] | 门徒看见了，便希奇说，无花果树怎麽立刻枯乾了呢？ < | >
 | [niv] | When the disciples saw this, they were amazed. "How did the fig tree wither so quickly?" they asked.
 | [asv] | And when the disciples saw it, they marvelled, saying, How did the fig tree immediately wither away?
 | [jnd] | And when the disciples saw , they wondered, saying, How immediately is the fig-tree dried up!
 | [kjv] | And when the disciples saw it, they marvelled, saying, How soon is the fig tree withered away!
 | [nwb] | And when the disciples saw , they marveled, saying, How soon is the fig-tree withered!
 | [rsv] | When the disciples saw it they marveled, saying, "How did the fig tree wither at once?"
 | [web] | When the disciples saw it, they marveled, saying, "How did the fig tree immediately wither away?"
 | [ylt] | And the disciples having seen, did wonder, saying, `How did the fig-tree forthwith wither?'
 | [bbe] | And when the disciples saw it they were surprised, saying, How did the fig-tree become dry in so short a time?
21:21 | [cbgb] | 耶稣回答说，我实在告诉你们，你们若有信心，不疑惑，不但能行无花果树上所行的事，就是对这座山说，你挪开此地，投在海里，也必成就。 < | >
 | [niv] | Jesus replied, "I tell you the truth, if you have faith and do not doubt, not only can you do what was done to the fig tree, but also you can say to this mountain, `Go, throw yourself into the sea,' and it will be done.
 | [asv] | And Jesus answered and said unto them, Verily I say unto you, If ye have faith, and doubt not, ye shall not only do what is done to the fig tree, but even if ye shall say unto this mountain, Be thou taken up and cast into the sea, it shall be done.
 | [jnd] | And Jesus answering said to them, Verily I say unto you, If ye have faith, and do not doubt, not only shall ye do what to the fig-tree, but even if ye should say to this mountain, Be thou taken away and be thou cast into the sea, it shall come to pass.
 | [kjv] | Jesus answered and said unto them, Verily I say unto you, If ye have faith, and doubt not, ye shall not only do this which is done to the fig tree, but also if ye shall say unto this mountain, Be thou removed, and be thou cast into the sea; it shall be done.
 | [nwb] | Jesus answered and said to them, Verily I say to you, If ye have faith, and doubt not, ye shall not only do this to the fig-tree, but also, if ye shall say to this mountain, Be thou removed, and be thou cast into the sea; it shall be done.
 | [rsv] | And Jesus answered them, "Truly, I say to you, if you have faith and never doubt, you will not only do what has been done to the fig tree, but even if you say to this mountain, 'Be taken up and cast into the sea,' it will be done.
 | [web] | Jesus answered them, "Most assuredly I tell you, if you have faith, and don't doubt, you will not only do what is done to the fig tree, but even if you will tell this mountain, 'Be taken up and cast into the sea,' it will be done.
 | [ylt] | And Jesus answering said to them, `Verily I say to you, If ye may have faith, and may not doubt, not only this of the fig-tree shall ye do, but even if to this mount ye may say, Be lifted up and be cast into the sea, it shall come to pass;
 | [bbe] | And Jesus in answer said to them, Truly I say to you, If you have faith, without doubting, not only may you do what has been done to the fig-tree, but even if you say to this mountain, Be taken up and put into the sea, it will be done.
21:22 | [cbgb] | 你们祷告，无论求什么，只要信，就必得着。 < | >
 | [niv] | If you believe, you will receive whatever you ask for in prayer."
 | [asv] | And all things, whatsoever ye shall ask in prayer, believing, ye shall receive.
 | [jnd] | And all things whatsoever ye shall ask in prayer, believing, ye shall receive.
 | [kjv] | And all things, whatsoever ye shall ask in prayer, believing, ye shall receive.
 | [nwb] | And all things whatever ye shall ask in prayer, believing, ye shall receive.
 | [rsv] | And whatever you ask in prayer, you will receive, if you have faith."
 | [web] | All things, whatever you will ask in prayer, believing, you will receive."
 | [ylt] | and all -- as much as ye may ask in the prayer, believing, ye shall receive.'
 | [bbe] | And all things, whatever you make request for in prayer, having faith, you will get.
21:23 | [cbgb] | 耶稣进了殿，正教训人的时候，祭司长和民间的长老来问他说，你仗着什么权柄作这些事。给你这权柄的是谁呢？ < | >
 | [niv] | Jesus entered the temple courts, and, while he was teaching, the chief priests and the elders of the people came to him. "By what authority are you doing these things?" they asked. "And who gave you this authority?"
 | [asv] | And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority doest thou these things? and who gave thee this authority?
 | [jnd] | And when he came into the temple, the chief priests and the elders of the people came to him teaching, saying, By what authority doest thou these things? and who gave thee this authority?
 | [kjv] | And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority doest thou these things? and who gave thee this authority?
 | [nwb] | And when he had come into the temple, the chief priests and the elders of the people came to him as he was teaching, and said, By what authority doest thou these things; and who gave thee this authority?
 | [rsv] | And when he entered the temple, the chief priests and the elders of the people came up to him as he was teaching, and said, "By what authority are you doing these things, and who gave you this authority?"
 | [web] | . When he had come into the temple, the chief priests and the elders of the people came to him as he was teaching, and said, "By what authority do you do these things? Who gave you this authority?"
 | [ylt] | And he having come to the temple, there came to him when teaching the chief priests and the elders of the people, saying, `By what authority dost thou do these things? and who gave thee this authority?'
 | [bbe] | And when he had come into the Temple, the chief priests and those in authority over the people came to him while he was teaching, and said, By what authority do you do these things? and who gave you this authority?
21:24 | [cbgb] | 耶稣回答说，我也要问你们一句话，你们若告诉我，我就告诉你们我仗着什么权柄作这些事。 < | >
 | [niv] | Jesus replied, "I will also ask you one question. If you answer me, I will tell you by what authority I am doing these things.
 | [asv] | And Jesus answered and said unto them, I also will ask you one question, which if ye tell me, I likewise will tell you by what authority I do these things.
 | [jnd] | And Jesus answering said to them, *I* also will ask you one thing, which if ye tell me, *I* also will tell you by what authority I do these things:
 | [kjv] | And Jesus answered and said unto them, I also will ask you one thing, which if ye tell me, I in like wise will tell you by what authority I do these things.
 | [nwb] | And Jesus answered and said to them, I also will ask you one thing, which if ye tell me, I also will tell you by what authority I do these things.
 | [rsv] | Jesus answered them, "I also will ask you a question; and if you tell me the answer, then I also will tell you by what authority I do these things.
 | [web] | . Jesus answered them, "I also will ask you one question, which if you tell me, I likewise will tell you by what authority I do these things.
 | [ylt] | And Jesus answering said to them, `I will ask you -- I also -- one word, which if ye may tell me, I also will tell you by what authority I do these things;
 | [bbe] | And Jesus said to them in answer, I will put one question to you, and if you give me the answer, I will say by what authority I do these things.
21:25 | [cbgb] | 约翰的洗礼是从那里来的。是从天上来的，是从人间来的呢？他们彼此商议说，我们若说从天上来，他必对我们说，这样，你们为什么不信他呢？ < | >
 | [niv] | John's baptism--where did it come from? Was it from heaven, or from men?" They discussed it among themselves and said, "If we say, `From heaven,' he will ask, `Then why didn't you believe him?'
 | [asv] | The baptism of John, whence was it? from heaven or from men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why then did ye not believe him?
 | [jnd] | The baptism of John, whence was it? of heaven or of men? And they reasoned among themselves, saying, If we should say, Of heaven, he will say to us, Why then have ye not believed him?
 | [kjv] | The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did ye not then believe him?
 | [nwb] | The baptism of John, whence was it? from heaven, or from men? And they reasoned with themselves, saying, if we shall say, From heaven; he will say to us, Why then did ye not believe him?
 | [rsv] | The baptism of John, whence was it? From heaven or from men?" And they argued with one another, "If we say, 'From heaven,' he will say to us, 'Why then did you not believe him?'
 | [web] | The baptism of John, where was it from? From heaven or from men?"They reasoned with themselves, saying, "If we will say, 'From heaven,' he will tell us, 'Why then did you not believe him?'
 | [ylt] | the baptism of John, whence was it? -- from heaven, or from men?' And they were reasoning with themselves, saying, `If we should say, From heaven; he will say to us, Wherefore, then, did ye not believe him?
 | [bbe] | The baptism of John, where did it come from? from heaven or from men? And they were reasoning among themselves, saying, If we say, From heaven; he will say to us, Why then did you not have faith in him?
21:26 | [cbgb] | 若说从人间来，我们又怕百姓。因为他们都以约翰为先知。 < | >
 | [niv] | But if we say, `From men'--we are afraid of the people, for they all hold that John was a prophet."
 | [asv] | But if we shall say, From men; we fear the multitude; for all hold John as a prophet.
 | [jnd] | but if we should say, Of men, we fear the crowd, for all hold John for a prophet.
 | [kjv] | But if we shall say, Of men; we fear the people; for all hold John as a prophet.
 | [nwb] | But if we shall say, From men; we fear the people: for all hold John as a prophet.
 | [rsv] | But if we say, 'From men,' we are afraid of the multitude; for all hold that John was a prophet."
 | [web] | . But if we will say, 'From men,' we fear the multitude, for all hold John as a prophet."
 | [ylt] | and if we should say, From men, we fear the multitude, for all hold John as a prophet.'
 | [bbe] | But if we say, From men; we are in fear of the people, because all take John to be a prophet.
21:27 | [cbgb] | 于是回答耶稣说，我们不知道。耶稣说，我也不告诉你们我仗着什么权柄作这些事。 < | >
 | [niv] | So they answered Jesus, "We don't know." Then he said, "Neither will I tell you by what authority I am doing these things.
 | [asv] | And they answered Jesus, and said, We know not. He also said unto them, Neither tell I you by what authority I do these things.
 | [jnd] | And answering Jesus they said, We do not know. *He* also said to them, Neither do *I* tell you by what authority I do these things.
 | [kjv] | And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things.
 | [nwb] | And they answered Jesus, and said, We cannot tell. And he said to them, Neither do I tell you by what authority I do these things.
 | [rsv] | So they answered Jesus, "We do not know." And he said to them, "Neither will I tell you by what authority I do these things.
 | [web] | They answered Jesus, and said, "We don't know."He also said to them, "Neither will I tell you by what authority I do these things.
 | [ylt] | And answering Jesus they said, `We have not known.' He said to them -- he also -- `Neither do I tell you by what authority I do these things.
 | [bbe] | And they made answer and said, We have no idea. Then he said to them, And I will not say to you by what authority I do these things.
21:28 | [cbgb] | 又说，一个人有两个儿子，他来对大儿子说，我儿，你今天到葡萄园里去作工。 < | >
 | [niv] | "What do you think? There was a man who had two sons. He went to the first and said, `Son, go and work today in the vineyard.'
 | [asv] | But what think ye? A man had two sons; and he came to the first, and said, Son, go work to-day in the vineyard.
 | [jnd] | But what think ye? A man had two children, and coming to the first he said, Child, go to-day, work in vineyard.
 | [kjv] | But what think ye? A certain man had two sons; and he came to the first, and said, Son, go work to day in my vineyard.
 | [nwb] | But what think ye? A man had two sons; and he came to the first, and said, Son, go, work to-day in my vineyard.
 | [rsv] | "What do you think? A man had two sons; and he went to the first and said, 'Son, go and work in the vineyard today.'
 | [web] | . But what do you think? A man had two sons, and he came to the first, and said, 'Son, go work today in my vineyard.'
 | [ylt] | `And what think ye? A man had two children, and having come to the first, he said, Child, go, to-day be working in my vineyard.'
 | [bbe] | But how does it seem to you? A man had two sons; and he came to the first, and said, Son, go and do work today in the vine-garden.
21:29 | [cbgb] | 他回答说，我不去。以后自己懊悔就去了。 < | >
 | [niv] | "`I will not,' he answered, but later he changed his mind and went.
 | [asv] | And he answered and said, I will not: but afterward he repented himself, and went.
 | [jnd] | And he answering said, I will not; but afterwards repenting himself he went.
 | [kjv] | He answered and said, I will not: but afterward he repented, and went.
 | [nwb] | He answered and said, I will not; but afterward he repented, and went.
 | [rsv] | And he answered, 'I will not'; but afterward he repented and went.
 | [web] | He answered, 'I will not,' but afterward he repented himself, and went.
 | [ylt] | And he answering said, `I will not,' but at last, having repented, he went.
 | [bbe] | And he said in answer, I will not: but later, changing his decision, he went.
21:30 | [cbgb] | 又来对小儿子也是这样说，他回答说，父阿，我去。他却不去。 < | >
 | [niv] | "Then the father went to the other son and said the same thing. He answered, `I will, sir,' but he did not go.
 | [asv] | And he came to the second, and said likewise. And he answered and said, I go, sir: and went not.
 | [jnd] | And coming to the second he said likewise; and he answering said, *I* , sir, and went not.
 | [kjv] | And he came to the second, and said likewise. And he answered and said, I go, sir: and went not.
 | [nwb] | And he came to the second, and said likewise. And he answered and said, I , sir: and went not.
 | [rsv] | And he went to the second and said the same; and he answered, 'I go, sir,' but did not go.
 | [web] | He came to the second, and said likewise. He answered, 'I go, sir,' but he didn't go.
 | [ylt] | `And having come to the second, he said in the same manner, and he answering said, I , sir, and went not;
 | [bbe] | And he came to the second and said the same. And he made answer and said, I go, sir: and went not.
21:31 | [cbgb] | 你们想这两个儿子，是那一个遵行父命呢？他们说，大儿子。耶稣说，我实在告诉你们，税吏和娼妓，倒比你们先进 神的国。 < | >
 | [niv] | "Which of the two did what his father wanted?" "The first," they answered. Jesus said to them, "I tell you the truth, the tax collectors and the prostitutes are entering the kingdom of God ahead of you.
 | [asv] | Which of the two did the will of his father? They say, The first. Jesus saith unto them, Verily I say unto you, that the publicans and the harlots go into the kingdom of God before you.
 | [jnd] | Which of the two did the will of the father? They say , The first. Jesus says to them, Verily I say unto you that the tax-gatherers and the harlots go into the kingdom of God before you.
 | [kjv] | Whether of them twain did the will of his father? They say unto him, The first. Jesus saith unto them, Verily I say unto you, That the publicans and the harlots go into the kingdom of God before you.
 | [nwb] | Which of the two did the will of father? They say to him, The first. Jesus saith to them, Verily I say to you, that the publicans and the harlots go into the kingdom of God before you.
 | [rsv] | Which of the two did the will of his father?" They said, "The first." Jesus said to them, "Truly, I say to you, the tax collectors and the harlots go into the kingdom of God before you.
 | [web] | Which of the two did the will of his father?"They said to him, "The first."Jesus says to them, "Most assuredly I tell you, that the tax collectors and the prostitutes are entering into the kingdom of God before you.
 | [ylt] | which of the two did the will of the father?' They say to him, `The first.' Jesus saith to them, `Verily I say to you, that the tax-gatherers and the harlots do go before you into the reign of God,
 | [bbe] | Which of the two did his father's pleasure? They say, The first. Jesus said to them, Truly I say to you, that tax-farmers and loose women are going into the kingdom of God before you.
21:32 | [cbgb] | 因为约翰遵着义路到你们这里来，你们却不信他。税吏和娼妓倒信他。你们看见了，后来还是不懊悔去信他。 < | >
 | [niv] | For John came to you to show you the way of righteousness, and you did not believe him, but the tax collectors and the prostitutes did. And even after you saw this, you did not repent and believe him.
 | [asv] | For John came unto you in the way of righteousness, and ye believed him not; but the publicans and the harlots believed him: and ye, when ye saw it, did not even repent yourselves afterward, that ye might believe him.
 | [jnd] | For John came to you in the way of righteousness, and ye believed him not; but the tax-gatherers and the harlots believed him; but *ye* when ye saw repented not yourselves afterwards to believe him.
 | [kjv] | For John came unto you in the way of righteousness, and ye believed him not: but the publicans and the harlots believed him: and ye, when ye had seen it, repented not afterward, that ye might believe him.
 | [nwb] | For John came to you in the way of righteousness, and ye believed him not: but the publicans and the harlots believed him: and ye, when ye had seen , repented not afterward, that ye might believe him.
 | [rsv] | For John came to you in the way of righteousness, and you did not believe him, but the tax collectors and the harlots believed him; and even when you saw it, you did not afterward repent and believe him.
 | [web] | . For John came to you in the way of righteousness, and you didn't believe him, but the tax collectors and the prostitutes believed him. When you saw it, you didn't even repent afterward, that you might believe him.
 | [ylt] | for John came unto you in the way of righteousness, and ye did not believe him, and the tax-gatherers and the harlots did believe him, and ye, having seen, repented not at last -- to believe him.
 | [bbe] | For John came to you in the way of righteousness, and you had no faith in him, but the tax-farmers and the loose women had faith in him: and you, when you saw it, did not even have regret for your sins, so as to have faith in him.
21:33 | [cbgb] | 你们再听一个比喻。有个家主，栽了一个葡萄园，周围圈上篱笆，里面挖了一个压酒池，盖了一座楼，租给园户，就往外国去了。 < | >
 | [niv] | "Listen to another parable: There was a landowner who planted a vineyard. He put a wall around it, dug a winepress in it and built a watchtower. Then he rented the vineyard to some farmers and went away on a journey.
 | [asv] | Hear another parable: There was a man that was a householder, who planted a vineyard, and set a hedge about it, and digged a winepress in it, and built a tower, and let it out to husbandmen, and went into another country.
 | [jnd] | Hear another parable: There was a householder who planted a vineyard, and made a fence round it, and dug a winepress in it, and built a tower, and let it out to husbandmen, and left the country.
 | [kjv] | Hear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and digged a winepress in it, and built a tower, and let it out to husbandmen, and went into a far country:
 | [nwb] | Hear another parable; There was a certain householder, who planted a vineyard, and hedged it around, and digged a wine-press in it, and built a tower, and let it out to husbandmen, and went into a remote country:
 | [rsv] | "Hear another parable. There was a householder who planted a vineyard, and set a hedge around it, and dug a wine press in it, and built a tower, and let it out to tenants, and went into another country.
 | [web] | . "Hear another parable. There was a man who was a master of a household, who planted a vineyard, set a hedge about it, dug a winepress in it, built a tower, leased it out to farmers, and went into another country.
 | [ylt] | `Hear ye another simile: There was a certain man, a householder, who planted a vineyard, and did put a hedge round it, and digged in it a wine-press, and built a tower, and gave it out to husbandmen, and went abroad.
 | [bbe] | Give ear to another story. A master of a house made a vine garden, and put a wall round it, and made a place for crushing out the wine, and made a tower, and let it out to field-workers, and went into another country.
21:34 | [cbgb] | 收果子的时候近了，就打发仆人，到园户那里去收果子。 < | >
 | [niv] | When the harvest time approached, he sent his servants to the tenants to collect his fruit.
 | [asv] | And when the season of the fruits drew near, he sent his servants to the husbandmen, to receive his fruits.
 | [jnd] | But when the time of fruit drew near, he sent his bondmen to the husbandmen to receive his fruits.
 | [kjv] | And when the time of the fruit drew near, he sent his servants to the husbandmen, that they might receive the fruits of it.
 | [nwb] | And when the time of the fruit drew near, he sent his servants to the husbandmen, that they might receive the fruits of it.
 | [rsv] | When the season of fruit drew near, he sent his servants to the tenants, to get his fruit;
 | [web] | When the season of the fruits drew near, he sent his servants to the farmers, to receive his fruits.
 | [ylt] | `And when the season of the fruits came nigh, he sent his servants unto the husbandmen, to receive the fruits of it,
 | [bbe] | And when the time for the fruit came near, he sent his servants to the workmen, to get the fruit.
21:35 | [cbgb] | 园户拿住仆人。打了一个，杀了一个，用石头打死一个。 < | >
 | [niv] | "The tenants seized his servants; they beat one, killed another, and stoned a third.
 | [asv] | And the husbandmen took his servants, and beat one, and killed another, and stoned another.
 | [jnd] | And the husbandmen took his bondmen, and beat one, killed another, and stoned another.
 | [kjv] | And the husbandmen took his servants, and beat one, and killed another, and stoned another.
 | [nwb] | And the husbandmen took his servants, and beat one, and killed another, and stoned another.
 | [rsv] | and the tenants took his servants and beat one, killed another, and stoned another.
 | [web] | The farmers took his servants, beat one, killed another, and stoned another.
 | [ylt] | and the husbandmen having taken his servants, one they scourged, and one they killed, and one they stoned.
 | [bbe] | And the workmen made an attack on his servants, giving blows to one, putting another to death, and stoning another.
21:36 | [cbgb] | 主人又打发别的仆人去，比先前更多。园户还是照样待他们。 < | >
 | [niv] | Then he sent other servants to them, more than the first time, and the tenants treated them the same way.
 | [asv] | Again, he sent other servants more than the first: and they did unto them in like manner.
 | [jnd] | Again he sent other bondmen more than the first, and they did to them in like manner.
 | [kjv] | Again, he sent other servants more than the first: and they did unto them likewise.
 | [nwb] | Again he sent other servants more than the first: and they did to them in like manner.
 | [rsv] | Again he sent other servants, more than the first; and they did the same to them.
 | [web] | Again, he sent other servants more than the first: and they did to them in like manner.
 | [ylt] | `Again he sent other servants more than the first, and they did to them in the same manner.
 | [bbe] | Again, he sent other servants more in number than the first: and they did the same to them.
21:37 | [cbgb] | 后来打发他的儿子到他们那里去，意思说，他们必尊敬我的儿子。 < | >
 | [niv] | Last of all, he sent his son to them. `They will respect my son,' he said.
 | [asv] | But afterward he sent unto them his son, saying, They will reverence my son.
 | [jnd] | And at last he sent to them his son, saying, They will have respect for my son.
 | [kjv] | But last of all he sent unto them his son, saying, They will reverence my son.
 | [nwb] | But last of all he sent to them his son, saying, They will reverence my son.
 | [rsv] | Afterward he sent his son to them, saying, 'They will respect my son.'
 | [web] | But afterward he sent to them his son, saying, 'They will respect my son.'
 | [ylt] | `And at last he sent unto them his son, saying, They will reverence my son;
 | [bbe] | But after that he sent his son to them, saying, They will have respect for my son.
21:38 | [cbgb] | 不料，园户看见他儿子，就彼此说，这是承受产业的。来吧，我们杀他，占他的产业。 < | >
 | [niv] | "But when the tenants saw the son, they said to each other, `This is the heir. Come, let's kill him and take his inheritance.'
 | [asv] | But the husbandmen, when they saw the son, said among themselves, This is the heir; come, let us kill him, and take his inheritance.
 | [jnd] | But the husbandmen, seeing the son, said among themselves, This is the heir; come, let us kill him and possess his inheritance.
 | [kjv] | But when the husbandmen saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance.
 | [nwb] | But when the husbandmen saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance.
 | [rsv] | But when the tenants saw the son, they said to themselves, 'This is the heir; come, let us kill him and have his inheritance.'
 | [web] | But the farmers, when they saw the son, said among themselves, 'This is the heir. Come, let's kill him, and seize his inheritance.'
 | [ylt] | and the husbandmen having seen the son, said among themselves, This is the heir, come, we may kill him, and may possess his inheritance;
 | [bbe] | But when the workmen saw the son, they said among themselves, This is he who will one day be the owner of the property; come, let us put him to death and take his heritage.
21:39 | [cbgb] | 他们就拿住他，推出葡萄园外杀了。 < | >
 | [niv] | So they took him and threw him out of the vineyard and killed him.
 | [asv] | And they took him, and cast him forth out of the vineyard, and killed him.
 | [jnd] | And they took him, and cast him forth out of the vineyard, and killed him.
 | [kjv] | And they caught him, and cast him out of the vineyard, and slew him.
 | [nwb] | And they caught him, and cast out of the vineyard, and slew .
 | [rsv] | And they took him and cast him out of the vineyard, and killed him.
 | [web] | So they took him, and threw him out of the vineyard, and killed him.
 | [ylt] | and having taken him, they cast out of the vineyard, and killed him;
 | [bbe] | And they took him and, driving him out of the vine-garden, put him to death.
21:40 | [cbgb] | 园主来的时候，要怎样处治这些园户呢？ < | >
 | [niv] | "Therefore, when the owner of the vineyard comes, what will he do to those tenants?"
 | [asv] | When therefore the lord of the vineyard shall come, what will he do unto those husbandmen?
 | [jnd] | When therefore the lord of the vineyard comes, what shall he do to those husbandmen?
 | [kjv] | When the lord therefore of the vineyard cometh, what will he do unto those husbandmen?
 | [nwb] | When therefore the Lord of the vineyard cometh, what will he do to those husbandmen?
 | [rsv] | When therefore the owner of the vineyard comes, what will he do to those tenants?"
 | [web] | When therefore the lord of the vineyard will come, what will he do to those farmers?"
 | [ylt] | whenever therefore the lord of the vineyard may come, what will he do to these husbandmen?'
 | [bbe] | When, then, the lord of the vine-garden comes, what will he do to those workmen?
21:41 | [cbgb] | 他们说，要下毒手除灭那些恶人，将葡萄园另租给那按着时候交果子的园户。 < | >
 | [niv] | "He will bring those wretches to a wretched end," they replied, "and he will rent the vineyard to other tenants, who will give him his share of the crop at harvest time."
 | [asv] | They say unto him, He will miserably destroy those miserable men, and will let out the vineyard unto other husbandmen, who shall render him the fruits in their seasons.
 | [jnd] | They say to him, He will miserably destroy those evil , and let out the vineyard to other husbandmen, who shall render him the fruits in their seasons.
 | [kjv] | They say unto him, He will miserably destroy those wicked men, and will let out his vineyard unto other husbandmen, which shall render him the fruits in their seasons.
 | [nwb] | They say to him, He will miserably destroy those wicked men, and will let out vineyard to other husbandmen, who will render him the fruits in their seasons.
 | [rsv] | They said to him, "He will put those wretches to a miserable death, and let out the vineyard to other tenants who will give him the fruits in their seasons."
 | [web] | . They told him, "He will miserably destroy those miserable men, and will lease out the vineyard to other farmers, who will give him the fruits in their seasons."
 | [ylt] | They say to him, `Evil men -- he will evilly destroy them, and the vineyard will give out to other husbandmen, who will give back to him the fruits in their seasons.'
 | [bbe] | They say to him, He will put those cruel men to a cruel death, and will let out the vine-garden to other workmen, who will give him the fruit when it is ready.
21:42 | [cbgb] | 耶稣说，经上写着，匠人所弃的石头，已作了房角的头块石头。这是主所作的，在我们眼中看为希奇。这经你们没有念过麽？ < | >
 | [niv] | Jesus said to them, "Have you never read in the Scriptures: "`The stone the builders rejected has become the capstone ; the Lord has done this, and it is marvelous in our eyes' ?
 | [asv] | Jesus saith unto them, Did ye never read in the scriptures, The stone which the builders rejected, The same was made the head of the corner; This was from the Lord, And it is marvelous in our eyes?
 | [jnd] | Jesus says to them, Have ye never read in the scriptures, The stone which they that builded rejected, this has become the corner-stone: this is of Lord, and it is wonderful in our eyes?
 | [kjv] | Jesus saith unto them, Did ye never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvellous in our eyes?
 | [nwb] | Jesus saith to them, Did ye never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvelous in our eyes?
 | [rsv] | Jesus said to them, "Have you never read in the scriptures: 'The very stone which the builders rejected has become the head of the corner; this was the Lord's doing, and it is marvelous in our eyes'?
 | [web] | . Jesus said to them, "Did you never read in the scriptures,'The stone which the builders rejected,The same was made the head of the corner.This was from the Lord.It is marvelous in our eyes?'
 | [ylt] | Jesus saith to them, `Did ye never read in the Writings, A stone that the builders disallowed, it became head of a corner; from the Lord hath this come to pass, and it is wonderful in our eyes.
 | [bbe] | Jesus says to them, Did you never see in the Writings, The stone which the builders put on one side, the same has been made the chief stone of the building: this was the Lord's doing, and it is a wonder in our eyes?
21:43 | [cbgb] | 所以我告诉你们， 神的国，必从你们夺去。赐给那能结果子的百姓。 < | >
 | [niv] | "Therefore I tell you that the kingdom of God will be taken away from you and given to a people who will produce its fruit.
 | [asv] | Therefore say I unto you, The kingdom of God shall be taken away from you, and shall be given to a nation bringing forth the fruits thereof.
 | [jnd] | Therefore I say to you, that the kingdom of God shall be taken from you and shall be given to a nation producing the fruits of it.
 | [kjv] | Therefore say I unto you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof.
 | [nwb] | Therefore I say to you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits of it.
 | [rsv] | Therefore I tell you, the kingdom of God will be taken away from you and given to a nation producing the fruits of it."
 | [web] | . "Therefore I tell you, the kingdom of God will be taken away from you, and will be given to a nation bringing forth its fruits.
 | [ylt] | `Because of this I say to you, that the reign of God shall be taken from you, and given to a nation bringing forth its fruit;
 | [bbe] | For this reason I say to you, The kingdom of God will be taken away from you, and will be given to a nation producing the fruits of it.
21:44 | [cbgb] | 谁掉在这石头上，必要跌碎。这石头掉在谁的身上，就要把谁咂得稀烂。 < | >
 | [niv] | He who falls on this stone will be broken to pieces, but he on whom it falls will be crushed."
 | [asv] | And he that falleth on this stone shall be broken to pieces: but on whomsoever it shall fall, it will scatter him as dust.
 | [jnd] | And he that falls on this stone shall be broken, but on whomsoever it shall fall, it shall grind him to powder.
 | [kjv] | And whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder.
 | [nwb] | And whoever shall fall on this stone, shall be broken: but on whomsoever it shall fall, it will grind him to powder.
 | [rsv] |
 | [web] | He who falls on this stone will be broken to pieces, but on whoever it will fall, it will scatter him as dust."
 | [ylt] | and he who is falling on this stone shall be broken, and on whomsoever it may fall it will crush him to pieces.'
 | [bbe] | Any man falling on this stone will be broken, but he on whom it comes down will be crushed to dust.
21:45 | [cbgb] | 祭司长和法利赛人，听见他的比喻，就看出他是指着他们说的。 < | >
 | [niv] | When the chief priests and the Pharisees heard Jesus' parables, they knew he was talking about them.
 | [asv] | And when the chief priests and the Pharisees heard his parables, they perceived that he spake of them.
 | [jnd] | And the chief priests and the Pharisees, having heard his parables, knew that he spoke about them.
 | [kjv] | And when the chief priests and Pharisees had heard his parables, they perceived that he spake of them.
 | [nwb] | And when the chief priests and Pharisees had heard his parables, they perceived that he spoke of them.
 | [rsv] | When the chief priests and the Pharisees heard his parables, they perceived that he was speaking about them.
 | [web] | . When the chief priests and the Pharisees heard his parables, they perceived that he spoke of them.
 | [ylt] | And the chief priests and the Pharisees having heard his similes, knew that of them he speaketh,
 | [bbe] | And when his stories came to the ears of the chief priests and the Pharisees, they saw that he was talking of them.
21:46 | [cbgb] | 他们想要捉拿他，只是怕众人，因为众人以他为先知。 <
 | [niv] | They looked for a way to arrest him, but they were afraid of the crowd because the people held that he was a prophet.
 | [asv] | And when they sought to lay hold on him, they feared the multitudes, because they took him for a prophet.
 | [jnd] | And seeking to lay hold of him, they were afraid of the crowds, because they held him for a prophet.
 | [kjv] | But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.
 | [nwb] | But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.
 | [rsv] | But when they tried to arrest him, they feared the multitudes, because they held him to be a prophet.
 | [web] | When they sought to lay hold on him, they feared the multitudes, because they took him for a prophet.
 | [ylt] | and seeking to lay hold on him, they feared the multitudes, seeing they were holding him as a prophet.
 | [bbe] | And though they had a desire to take him, they were in fear of the people, because in their eyes he was a prophet.


Interlinear Bible:Matthew 22

 马太福音 Matthew 22 << || >>
22:1 | [cbgb] | 耶稣又用比喻对他们说， >
 | [niv] | Jesus spoke to them again in parables, saying:
 | [asv] | And Jesus answered and spake again in parables unto them, saying,
 | [jnd] | And Jesus answering spoke to them again in parables, saying,
 | [kjv] | And Jesus answered and spake unto them again by parables, and said,
 | [nwb] | And Jesus answered, and spoke to them again by parables, and said,
 | [rsv] | And again Jesus spoke to them in parables, saying,
 | [web] | . Jesus answered and spoke again in parables to them, saying,
 | [ylt] | And Jesus answering, again spake to them in similes, saying,
 | [bbe] | And Jesus, talking to them again in stories, said:
22:2 | [cbgb] | 天国好比一个王，为他儿子摆设娶亲的筵席。 < | >
 | [niv] | "The kingdom of heaven is like a king who prepared a wedding banquet for his son.
 | [asv] | The kingdom of heaven is likened unto a certain king, who made a marriage feast for his son,
 | [jnd] | The kingdom of the heavens has become like a king who made a wedding feast for his son,
 | [kjv] | The kingdom of heaven is like unto a certain king, which made a marriage for his son,
 | [nwb] | The kingdom of heaven is like to a certain king, who made a marriage for his son,
 | [rsv] | "The kingdom of heaven may be compared to a king who gave a marriage feast for his son,
 | [web] | "The Kingdom of Heaven is like a certain king, who made a marriage feast for his son,
 | [ylt] | `The reign of the heavens was likened to a man, a king, who made marriage-feasts for his son,
 | [bbe] | The kingdom of heaven is like a certain king, who made a feast when his son was married,
22:3 | [cbgb] | 就打发仆人去请那些被召的人来赴席。他们却不肯来。 < | >
 | [niv] | He sent his servants to those who had been invited to the banquet to tell them to come, but they refused to come.
 | [asv] | and sent forth his servants to call them that were bidden to the marriage feast: and they would not come.
 | [jnd] | and sent his bondmen to call the persons invited to the wedding feast, and they would not come.
 | [kjv] | And sent forth his servants to call them that were bidden to the wedding: and they would not come.
 | [nwb] | And sent his servants to call them that were invited to the wedding: and they would not come.
 | [rsv] | and sent his servants to call those who were invited to the marriage feast; but they would not come.
 | [web] | and sent forth his servants to call those who were invited to the marriage feast, but they would not come.
 | [ylt] | and he sent forth his servants to call those having been called to the marriage-feasts, and they were not willing to come.
 | [bbe] | And sent out his servants to get in the guests to the feast: and they would not come.
22:4 | [cbgb] | 王又打发别的仆人说，你们告诉那被召的人，我的筵席已经豫备好了，牛和肥畜已经宰了，各样都齐备。请你们来赴席。 < | >
 | [niv] | "Then he sent some more servants and said, `Tell those who have been invited that I have prepared my dinner: My oxen and fattened cattle have been butchered, and everything is ready. Come to the wedding banquet.'
 | [asv] | Again he sent forth other servants, saying, Tell them that are bidden, Behold, I have made ready my dinner; my oxen and my fatlings are killed, and all things are ready: come to the marriage feast.
 | [jnd] | Again he sent other bondmen, saying, Say to the persons invited, Behold, I have prepared my dinner; my oxen and my fatted beasts are killed, and all things ready; come to the wedding feast.
 | [kjv] | Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come unto the marriage.
 | [nwb] | Again, he sent other servants, saying, Tell them who are invited, Behold, I have prepared my dinner: my oxen and fatlings killed, and all things ready: come to the marriage.
 | [rsv] | Again he sent other servants, saying, 'Tell those who are invited, Behold, I have made ready my dinner, my oxen and my fat calves are killed, and everything is ready; come to the marriage feast.'
 | [web] | Again he sent forth other servants, saying, 'Tell those who are invited, "Behold, I have made ready my dinner. My oxen and my fatlings are killed, and all things are ready. Come to the marriage feast."'
 | [ylt] | `Again he sent forth other servants, saying, Say to those who have been called: Lo, my dinner I prepared, my oxen and the fatlings have been killed, and all things ready, come ye to the marriage-feasts;
 | [bbe] | Again he sent out other servants, with orders to say to the guests, See, I have made ready my feast: my oxen and my fat beasts have been put to death, and all things are ready: come to the feast.
22:5 | [cbgb] | 那些人不理就走了。一个到自己田里去。一个作买卖去。 < | >
 | [niv] | "But they paid no attention and went off--one to his field, another to his business.
 | [asv] | But they made light of it, and went their ways, one to his own farm, another to his merchandise;
 | [jnd] | But they made light of it, and went, one to his own land, and another to his commerce.
 | [kjv] | But they made light of it, and went their ways, one to his farm, another to his merchandise:
 | [nwb] | But they made light of , and went, one to his farm, another to his merchandise.
 | [rsv] | But they made light of it and went off, one to his farm, another to his business,
 | [web] | But they made light of it, and went their ways, one to his own farm, another to his merchandise,
 | [ylt] | and they, having disregarded , went away, the one to his own field, and the other to his merchandise;
 | [bbe] | But they gave no attention, and went about their business, one to his farm, another to his trade:
22:6 | [cbgb] | 其馀的拿住仆人，凌辱他们，把他们杀了。 < | >
 | [niv] | The rest seized his servants, mistreated them and killed them.
 | [asv] | and the rest laid hold on his servants, and treated them shamefully, and killed them.
 | [jnd] | And the rest, laying hold of his bondmen, ill-treated and slew .
 | [kjv] | And the remnant took his servants, and entreated them spitefully, and slew them.
 | [nwb] | And the remnant took his servants, and treated spitefully, and slew .
 | [rsv] | while the rest seized his servants, treated them shamefully, and killed them.
 | [web] | and the rest grabbed his servants, and treated them shamefully, and killed them.
 | [ylt] | and the rest, having laid hold on his servants, did insult and slay .
 | [bbe] | And the rest put violent hands on his servants, and did evil to them, and put them to death.
22:7 | [cbgb] | 王就大怒，发兵除灭那些凶手，烧毁他们的城。 < | >
 | [niv] | The king was enraged. He sent his army and destroyed those murderers and burned their city.
 | [asv] | But the king was wroth; and he sent his armies, and destroyed those murderers, and burned their city.
 | [jnd] | And the king was wroth, and having sent his forces, destroyed those murderers and burned their city.
 | [kjv] | But when the king heard thereof, he was wroth: and he sent forth his armies, and destroyed those murderers, and burned up their city.
 | [nwb] | But when the king heard , he was wroth: and he sent his armies, and destroyed those murderers, and burned up their city.
 | [rsv] | The king was angry, and he sent his troops and destroyed those murderers and burned their city.
 | [web] | But the king was angry, and he sent his armies, destroyed those murderers, and burned their city.
 | [ylt] | `And the king having heard, was wroth, and having sent forth his soldiers, he destroyed those murderers, and their city he set on fire;
 | [bbe] | But the king was angry; and he sent his armies, and those who had put his servants to death he gave to destruction, burning down their town with fire.
22:8 | [cbgb] | 于是对仆人说，喜筵已经齐备，只是所召的人不配。 < | >
 | [niv] | "Then he said to his servants, `The wedding banquet is ready, but those I invited did not deserve to come.
 | [asv] | Then saith he to his servants, The wedding is ready, but they that were bidden were not worthy.
 | [jnd] | Then he says to his bondmen, The wedding feast is ready, but those invited were not worthy;
 | [kjv] | Then saith he to his servants, The wedding is ready, but they which were bidden were not worthy.
 | [nwb] | Then he saith to his servants, The wedding is ready, but they who were invited were not worthy.
 | [rsv] | Then he said to his servants, 'The wedding is ready, but those invited were not worthy.
 | [web] | Then he said to his servants, 'The wedding is ready, but they who were invited were not worthy.
 | [ylt] | then saith he to his servants, The marriage-feast indeed is ready, and those called were not worthy,
 | [bbe] | Then he said to his servants, The feast is ready but the guests were not good enough.
22:9 | [cbgb] | 所以你们要往岔路口上去，凡遇见的，都召来赴席。 < | >
 | [niv] | Go to the street corners and invite to the banquet anyone you find.'
 | [asv] | Go ye therefore unto the partings of the highways, and as many as ye shall find, bid to the marriage feast.
 | [jnd] | go therefore into the thoroughfares of the highways, and as many as ye shall find invite to the wedding feast.
 | [kjv] | Go ye therefore into the highways, and as many as ye shall find, bid to the marriage.
 | [nwb] | Go ye therefore into the highways, and as many as ye shall find, invite to the marriage.
 | [rsv] | Go therefore to the thoroughfares, and invite to the marriage feast as many as you find.'
 | [web] | Go therefore to the intersections of the highways, and as many as you may find, invite to the marriage feast.'
 | [ylt] | be going, then, on to the cross-ways, and as many as ye may find, call ye to the marriage-feasts.
 | [bbe] | Go then to the cross-roads, and get all those whom you see to come to the bride-feast.
22:10 | [cbgb] | 那些仆人就出去到大路上，凡遇见的，不论善恶都召聚了来。筵席上坐满了客。 < | >
 | [niv] | So the servants went out into the streets and gathered all the people they could find, both good and bad, and the wedding hall was filled with guests.
 | [asv] | And those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was filled with guests.
 | [jnd] | And those bondmen went out into the highways, and brought together all as many as they found, both evil and good; and the wedding feast was furnished with guests.
 | [kjv] | So those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was furnished with guests.
 | [nwb] | So those servants went out into the highways, and collected all as many as they found, both bad and good: and the wedding was furnished with guests.
 | [rsv] | And those servants went out into the streets and gathered all whom they found, both bad and good; so the wedding hall was filled with guests.
 | [web] | Those servants went out into the highways, and gathered together as many as they found, both bad and good. The wedding was filled with guests.
 | [ylt] | `And those servants, having gone forth to the ways, did gather all, as many as they found, both bad and good, and the marriage-feast apartment was filled with those reclining.
 | [bbe] | And those servants went out into the streets, and got together all those whom they came across, bad and good: and the feast was full of guests.
22:11 | [cbgb] | 王进来观看宾客，见那里有一个没有穿礼服的。 < | >
 | [niv] | "But when the king came in to see the guests, he noticed a man there who was not wearing wedding clothes.
 | [asv] | But when the king came in to behold the guests, he saw there a man who had not on a wedding-garment:
 | [jnd] | And the king, having gone in to see the guests, beheld there a man not clothed with a wedding garment.
 | [kjv] | And when the king came in to see the guests, he saw there a man which had not on a wedding garment:
 | [nwb] | And when the king came in to see the guests, he saw there a man who had not a wedding-garment:
 | [rsv] | "But when the king came in to look at the guests, he saw there a man who had no wedding garment;
 | [web] | But when the king came in to see the guests, he saw there a man who didn't have on wedding-clothing,
 | [ylt] | `And the king having come in to view those reclining, saw there a man not clothed with clothing of the marriage-feast,
 | [bbe] | But when the king came in to see the guests, he saw there a man who had not on a guest's robe;
22:12 | [cbgb] | 就对他说，朋友，你到这里来，怎麽不穿礼服呢？那人无言可答。 < | >
 | [niv] | `Friend,' he asked, `how did you get in here without wedding clothes?' The man was speechless.
 | [asv] | and he saith unto him, Friend, how camest thou in hither not having a wedding-garment? And he was speechless.
 | [jnd] | And he says to him, friend, how camest thou in here not having on a wedding garment? But he was speechless.
 | [kjv] | And he saith unto him, Friend, how camest thou in hither not having a wedding garment? And he was speechless.
 | [nwb] | And he saith to him, Friend, how camest thou in hither, not having a wedding-garment? And he was speechless.
 | [rsv] | and he said to him, 'Friend, how did you get in here without a wedding garment?' And he was speechless.
 | [web] | and he said to him, 'Friend, how did you come in here not having wedding-clothing?' He was speechless.
 | [ylt] | and he saith to him, Comrade, how didst thou come in hither, not having clothing of the marriage-feast? and he was speechless.
 | [bbe] | And he says to him, Friend, how came you in here not having a guest's robe? And he had nothing to say.
22:13 | [cbgb] | 于是王对使唤的人说，捆起他的手脚来，把他丢在外边的黑暗里。在那里必要哀哭切齿了。 < | >
 | [niv] | "Then the king told the attendants, `Tie him hand and foot, and throw him outside, into the darkness, where there will be weeping and gnashing of teeth.'
 | [asv] | Then the king said to the servants, Bind him hand and foot, and cast him out into the outer darkness; there shall be the weeping and the gnashing of teeth.
 | [jnd] | Then said the king to the servants, Bind him feet and hands, and take him away, and cast him out into the outer darkness: there shall be the weeping and the gnashing of teeth.
 | [kjv] | Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into outer darkness, there shall be weeping and gnashing of teeth.
 | [nwb] | Then said the king to the servants, Bind him hand and foot, and take him away, and cast into utter darkness: there shall be weeping and gnashing of teeth.
 | [rsv] | Then the king said to the attendants, 'Bind him hand and foot, and cast him into the outer darkness; there men will weep and gnash their teeth.'
 | [web] | Then the king said to the servants, 'Bind him hand and foot, take him away, and throw him into the outer darkness; there is where the weeping and grinding of teeth will be.'
 | [ylt] | `Then said the king to the ministrants, Having bound his feet and hands, take him up and cast forth to the outer darkness, there shall be the weeping and the gnashing of the teeth;
 | [bbe] | Then the king said to the servants, Put cords round his hands and feet and put him out into the dark; there will be weeping and cries of sorrow.
22:14 | [cbgb] | 因为被召的人多，选上的人少。 < | >
 | [niv] | "For many are invited, but few are chosen."
 | [asv] | For many are called, but few chosen.
 | [jnd] | For many are called ones, but few chosen ones.
 | [kjv] | For many are called, but few are chosen.
 | [nwb] | For many are called, but few chosen.
 | [rsv] | For many are called, but few are chosen."
 | [web] | For many are called, but few chosen."
 | [ylt] | for many are called, and few chosen.'
 | [bbe] | For out of all to whom the good news has come, only a small number will get salvation.
22:15 | [cbgb] | 当时，法利赛人出去商议，怎样就着耶稣的话陷害他。 < | >
 | [niv] | Then the Pharisees went out and laid plans to trap him in his words.
 | [asv] | Then went the Pharisees, and took counsel how they might ensnare him in his talk.
 | [jnd] | Then went the Pharisees and held a council how they might ensnare him in speaking.
 | [kjv] | Then went the Pharisees, and took counsel how they might entangle him in his talk.
 | [nwb] | Then went the Pharisees, and took counsel how they might entangle him in talk.
 | [rsv] | Then the Pharisees went and took counsel how to entangle him in his talk.
 | [web] | . Then the Pharisees went and took counsel how they might entrap him in his talk.
 | [ylt] | Then the Pharisees having gone, took counsel how they might ensnare him in words,
 | [bbe] | Then the Pharisees went and had a meeting to see how they might make use of his words to take him.
22:16 | [cbgb] | 就打发他们的门徒，同希律党的人，去见耶稣说，夫子，我们知道你是诚实人，并且诚诚实实传 神的道，什么人你都不徇情面，因为你不看人的外貌。 < | >
 | [niv] | They sent their disciples to him along with the Herodians. "Teacher," they said, "we know you are a man of integrity and that you teach the way of God in accordance with the truth. You aren't swayed by men, because you pay no attention to who they are.
 | [asv] | And they send to him their disciples, with the Herodians, saying, Teacher, we know that thou art true, and teachest the way of God in truth, and carest not for any one: for thou regardest not the person of men.
 | [jnd] | And they send out to him their disciples with the Herodians, saying, Teacher, we know that thou art true and teachest the way of God in truth, and carest not for any one, for thou regardest not men's person;
 | [kjv] | And they sent out unto him their disciples with the Herodians, saying, Master, we know that thou art true, and teachest the way of God in truth, neither carest thou for any man: for thou regardest not the person of men.
 | [nwb] | And they sent out to him their disciples, with the Herodians, saying, Master, we know that thou art true, and teachest the way of God in truth, neither carest thou for any for thou regardest not the person of men.
 | [rsv] | And they sent their disciples to him, along with the Hero'di-ans, saying, "Teacher, we know that you are true, and teach the way of God truthfully, and care for no man; for you do not regard the position of men.
 | [web] | They sent their disciples to him, along with the Herodians, saying, "Teacher, we know that you are honest, and teach the way of God in truth, no matter who you teach, for you aren't partial to anyone.
 | [ylt] | and they send to him their disciples with the Herodians, saying, `Teacher, we have known that thou art true, and the way of God in truth thou dost teach, and thou art not caring for any one, for thou dost not look to the face of men;
 | [bbe] | And they sent to him their disciples, with the Herodians, saying, Master, we see that you are true, and that you are teaching the true way of God, and have no fear of anyone, because you have no respect for a man's position.
22:17 | [cbgb] | 请告诉我们，你的意见如何。纳税给该撒，可以不可以。 < | >
 | [niv] | Tell us then, what is your opinion? Is it right to pay taxes to Caesar or not?"
 | [asv] | Tell us therefore, What thinkest thou? Is it lawful to give tribute unto Caesar, or not?
 | [jnd] | tell us therefore what thou thinkest: Is it lawful to give tribute to Caesar, or not?
 | [kjv] | Tell us therefore, What thinkest thou? Is it lawful to give tribute unto Caesar, or not?
 | [nwb] | Tell us therefore, What thinkest thou? Is it lawful to give tribute to Cesar, or not?
 | [rsv] | Tell us, then, what you think. Is it lawful to pay taxes to Caesar, or not?"
 | [web] | Tell us therefore, what do you think? Is it lawful to pay taxes to Caesar, or not?"
 | [ylt] | tell us, therefore, what dost thou think? is it lawful to give tribute to Caesar or not?'
 | [bbe] | Give us, then, your opinion of this: Is it right to give tax to Caesar, or not?
22:18 | [cbgb] | 耶稣看出他们的恶意，就说，假冒为善的人哪，为什么试探我。 < | >
 | [niv] | But Jesus, knowing their evil intent, said, "You hypocrites, why are you trying to trap me?
 | [asv] | But Jesus perceived their wickedness, and said, Why make ye trial of me, ye hypocrites?
 | [jnd] | But Jesus, knowing their wickedness, said, Why tempt ye me, hypocrites?
 | [kjv] | But Jesus perceived their wickedness, and said, Why tempt ye me, ye hypocrites?
 | [nwb] | But Jesus perceived their wickedness, and said, Why tempt ye me, hypocrites?
 | [rsv] | But Jesus, aware of their malice, said, "Why put me to the test, you hypocrites?
 | [web] | . But Jesus perceived their wickedness, and said, "Why do you test me, you hypocrites?
 | [ylt] | And Jesus having known their wickedness, said, `Why me do ye tempt, hypocrites?
 | [bbe] | But Jesus saw their trick and said, Oh false ones, why are you attempting to put me in the wrong?
22:19 | [cbgb] | 拿一个上税的钱给我看。他们就拿一个银钱来给他。 < | >
 | [niv] | Show me the coin used for paying the tax." They brought him a denarius,
 | [asv] | Show me the tribute money. And they brought unto him a denarius.
 | [jnd] | Shew me the money of the tribute. And they presented to him a denarius.
 | [kjv] | Shew me the tribute money. And they brought unto him a penny.
 | [nwb] | Show me the tribute-money. And they brought to him a penny.
 | [rsv] | Show me the money for the tax." And they brought him a coin.
 | [web] | Show me the tax money." They brought to him a denarius.
 | [ylt] | show me the tribute-coin?' and they brought to him a denary;
 | [bbe] | Let me see the tax money. And they gave him a penny.
22:20 | [cbgb] | 耶稣说，这像和这号是谁的。 < | >
 | [niv] | and he asked them, "Whose portrait is this? And whose inscription?"
 | [asv] | And he saith unto them, Whose is this image and superscription?
 | [jnd] | And he says to them, Whose this image and superscription?
 | [kjv] | And he saith unto them, Whose is this image and superscription?
 | [nwb] | And he saith to them, Whose this image, and superscription?
 | [rsv] | And Jesus said to them, "Whose likeness and inscription is this?"
 | [web] | He asked them, "Whose is this image and inscription?"
 | [ylt] | and he saith to them, `Whose this image and the inscription?'
 | [bbe] | And he said to them, Whose is this image and name on it?
22:21 | [cbgb] | 他们说，是该撒的。耶稣说，这样，该撒的物当归给该撒， 神的物当归给 神。 < | >
 | [niv] | "Caesar's," they replied. Then he said to them, "Give to Caesar what is Caesar's, and to God what is God's."
 | [asv] | They say unto him, Caesar's. Then saith he unto them, Render therefore unto Caesar the things that are Caesar's; and unto God the things that are God's.
 | [jnd] | They say to him, Caesar's. Then he says to them, Pay then what is Caesar's to Caesar, and what is God's to God.
 | [kjv] | They say unto him, Caesar's. Then saith he unto them, Render therefore unto Caesar the things which are Caesar's; and unto God the things that are God's.
 | [nwb] | They say to him, Cesar's. Then saith he to them, Render therefore to Cesar, the things which are Cesar's; and to God, the things that are God's.
 | [rsv] | They said, "Caesar's." Then he said to them, "Render therefore to Caesar the things that are Caesar's, and to God the things that are God's."
 | [web] | . They said to him, "Caesar's."Then he said to them, "Give therefore to Caesar the things that are Caesar's, and to God the things that are God's."
 | [ylt] | they say to him, `Caesar's;' then saith he to them, `Render therefore the things of Caesar to Caesar, and the things of God to God;'
 | [bbe] | They say to him, Caesar's. Then he said to them, Give to Caesar the things which are Caesar's, and to God the things which are God's.
22:22 | [cbgb] | 他们听见就希奇，离开他走了。 < | >
 | [niv] | When they heard this, they were amazed. So they left him and went away.
 | [asv] | And when they heard it, they marvelled, and left him, and went away.
 | [jnd] | And when they heard , they wondered, and left him, and went away.
 | [kjv] | When they had heard these words, they marvelled, and left him, and went their way.
 | [nwb] | When they had heard , they marveled, and left him, and departed.
 | [rsv] | When they heard it, they marveled; and they left him and went away.
 | [web] | . When they heard it, they marveled, and left him, and went away.
 | [ylt] | and having heard they wondered, and having left him they went away.
 | [bbe] | And hearing it, they were full of wonder, and went away from him.
22:23 | [cbgb] | 撒都该人常说没有复活的事。那天，他们来问耶稣说， < | >
 | [niv] | That same day the Sadducees, who say there is no resurrection, came to him with a question.
 | [asv] | On that day there came to him Sadducees, they that say that there is no resurrection: and they asked him,
 | [jnd] | On that day came to him Sadducees, who say there is no resurrection; and they demanded of him,
 | [kjv] | The same day came to him the Sadducees, which say that there is no resurrection, and asked him,
 | [nwb] | The same day came to him the Sadducees, who say that there is no resurrection, and asked him,
 | [rsv] | The same day Sad'ducees came to him, who say that there is no resurrection; and they asked him a question,
 | [web] | . On that day Sadducees (those who say that there is no resurrection) came to him. They asked him,
 | [ylt] | In that day there came near to him Sadducees, who are saying there is not a rising again, and they questioned him, saying,
 | [bbe] | On the same day there came to him the Sadducees, who say that there is no coming back from the dead: and they put a question to him, saying,
22:24 | [cbgb] | 夫子，摩西说，人若死了，没有孩子，他兄弟当娶他的妻，为哥哥生子立后。 < | >
 | [niv] | "Teacher," they said, "Moses told us that if a man dies without having children, his brother must marry the widow and have children for him.
 | [asv] | saying, Teacher, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother.
 | [jnd] | saying, Teacher, Moses said, If any one die, not having children, his brother shall marry his wife and shall raise up seed to his brother.
 | [kjv] | Saying, Master, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother.
 | [nwb] | Saying, Master, Moses said, If a man shall die, having no children, his brother shall marry his wife, and raise up seed to his brother.
 | [rsv] | saying, "Teacher, Moses said, 'If a man dies, having no children, his brother must marry the widow, and raise up children for his brother.'
 | [web] | saying, "Teacher, Moses said, 'If a man dies, having no children, his brother will marry his wife, and raise up seed for his brother.'
 | [ylt] | `Teacher, Moses said, If any one may die not having children, his brother shall marry his wife, and shall raise up seed to his brother.
 | [bbe] | Master, Moses said, If a man, at the time of his death, has no children, let his brother take his wife, and get a family for his brother;
22:25 | [cbgb] | 从前在我们这里，有弟兄七人。第一个娶了妻，死了，没有孩子，撇下妻子给兄弟。 < | >
 | [niv] | Now there were seven brothers among us. The first one married and died, and since he had no children, he left his wife to his brother.
 | [asv] | Now there were with us seven brethren: and the first married and deceased, and having no seed left his wife unto his brother;
 | [jnd] | Now there were with us seven brethren; and the first having married died, and not having seed, left his wife to his brother.
 | [kjv] | Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother:
 | [nwb] | Now there were with us seven brothers: and the first, when he had married a wife, deceased; and having no issue, left his wife to his brother.
 | [rsv] | Now there were seven brothers among us; the first married, and died, and having no children left his wife to his brother.
 | [web] | Now there were with us seven brothers. The first married and died, and having no seed left his wife to his brother.
 | [ylt] | `And there were with us seven brothers, and the first having married did die, and not having seed, he left his wife to his brother;
 | [bbe] | Now there were among us seven brothers; and the first was married and at his death, having no seed, gave his wife to his brother;
22:26 | [cbgb] | 第二第三直到第七个，都是如此。 < | >
 | [niv] | The same thing happened to the second and third brother, right on down to the seventh.
 | [asv] | in like manner the second also, and the third, unto the seventh.
 | [jnd] | In like manner also the second and the third, unto the seven.
 | [kjv] | Likewise the second also, and the third, unto the seventh.
 | [nwb] | Likewise the second also, and the third, to the seventh.
 | [rsv] | So too the second and third, down to the seventh.
 | [web] | In like manner the second also, and the third, to the seventh.
 | [ylt] | in like manner also the second, and the third, unto the seventh,
 | [bbe] | In the same way the second and the third, up to the seventh.
22:27 | [cbgb] | 末后，妇人也死了。 < | >
 | [niv] | Finally, the woman died.
 | [asv] | And after them all, the woman died.
 | [jnd] | And last of all the woman also died.
 | [kjv] | And last of all the woman died also.
 | [nwb] | And last of all the woman died also.
 | [rsv] | After them all, the woman died.
 | [web] | After them all, the woman died.
 | [ylt] | and last of all died also the woman;
 | [bbe] | And last of all the woman came to her end.
22:28 | [cbgb] | 这样当复活的时候，他是七个人中，那一个的妻子呢？因为他们都娶过他。 < | >
 | [niv] | Now then, at the resurrection, whose wife will she be of the seven, since all of them were married to her?"
 | [asv] | In the resurrection therefore whose wife shall she be of the seven? for they all had her.
 | [jnd] | In the resurrection therefore of which of the seven shall she be wife, for all had her?
 | [kjv] | Therefore in the resurrection whose wife shall she be of the seven? for they all had her.
 | [nwb] | Therefore in the resurrection, whose wife shall she be of the seven? for they all had her.
 | [rsv] | In the resurrection, therefore, to which of the seven will she be wife? For they all had her."
 | [web] | In the resurrection therefore, whose wife will she be of the seven? For they all had her."
 | [ylt] | therefore in the rising again, of which of the seven shall she be wife -- for all had her?'
 | [bbe] | When they come back from the dead, then, whose wife will she be of the seven? because they all had her.
22:29 | [cbgb] | 耶稣回答说，你们错了。因为不明白圣经，也不晓得 神的大能。 < | >
 | [niv] | Jesus replied, "You are in error because you do not know the Scriptures or the power of God.
 | [asv] | But Jesus answered and said unto them, Ye do err, not knowing the scriptures, nor the power of God.
 | [jnd] | And Jesus answering said to them, Ye err, not knowing the scriptures nor the power of God.
 | [kjv] | Jesus answered and said unto them, Ye do err, not knowing the scriptures, nor the power of God.
 | [nwb] | Jesus answered and said to them, Ye do err, not knowing the scriptures, nor the power of God.
 | [rsv] | But Jesus answered them, "You are wrong, because you know neither the scriptures nor the power of God.
 | [web] | . But Jesus answered them, "You are mistaken, not knowing the scriptures, nor the power of God.
 | [ylt] | And Jesus answering said to them, `Ye go astray, not knowing the Writings, nor the power of God;
 | [bbe] | But Jesus said to them in answer, You are in error, not having knowledge of the Writings, or of the power of God.
22:30 | [cbgb] | 当复活的时候，人也不娶也不嫁，乃像天上的使者一样。 < | >
 | [niv] | At the resurrection people will neither marry nor be given in marriage; they will be like the angels in heaven.
 | [asv] | For in the resurrection they neither marry, nor are given in marriage, but are as angels in heaven.
 | [jnd] | For in the resurrection they neither marry nor are given in marriage, but are as angels of God in heaven.
 | [kjv] | For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven.
 | [nwb] | For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven.
 | [rsv] | For in the resurrection they neither marry nor are given in marriage, but are like angels in heaven.
 | [web] | For in the resurrection they neither marry, nor are given in marriage, but are like God's angels in heaven.
 | [ylt] | for in the rising again they do not marry, nor are they given in marriage, but are as messengers of God in heaven.
 | [bbe] | For when they come back from the dead there are no husbands and wives, but they are as the angels in heaven.
22:31 | [cbgb] | 论到死人复活， 神在经上向你们所说的，你们没有念过麽？ < | >
 | [niv] | But about the resurrection of the dead--have you not read what God said to you,
 | [asv] | But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying,
 | [jnd] | But concerning the resurrection of the dead, have ye not read what was spoken to you by God, saying,
 | [kjv] | But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying,
 | [nwb] | But as concerning the resurrection of the dead, have ye not read that which was spoken to you by God, saying,
 | [rsv] | And as for the resurrection of the dead, have you not read what was said to you by God,
 | [web] | But concerning the resurrection of the dead, haven't you read that which was spoken to you by God, saying,
 | [ylt] | `And concerning the rising again of the dead, did ye not read that which was spoken to you by God, saying,
 | [bbe] | But about the dead coming back to life, have you no knowledge of what was said to you by God in the Writings:
22:32 | [cbgb] | 他说，我是亚伯拉罕的 神，以撒的 神，雅各的 神。 神不是死人的 神，乃是活人的 神。 < | >
 | [niv] | `I am the God of Abraham, the God of Isaac, and the God of Jacob' ? He is not the God of the dead but of the living."
 | [asv] | I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.
 | [jnd] | *I* am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not God of dead, but of living.
 | [kjv] | I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.
 | [nwb] | I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.
 | [rsv] | 'I am the God of Abraham, and the God of Isaac, and the God of Jacob'? He is not God of the dead, but of the living."
 | [web] | 'I am the God of Abraham, and the God of Isaac, and the God of Jacob?' God is not the God of the dead, but of the living."
 | [ylt] | I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not a God of dead men, but of living.'
 | [bbe] | I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead but of the living.
22:33 | [cbgb] | 众人听见这话，就希奇他的教训。 < | >
 | [niv] | When the crowds heard this, they were astonished at his teaching.
 | [asv] | And when the multitudes heard it, they were astonished at his teaching.
 | [jnd] | And when the crowds heard they were astonished at his doctrine.
 | [kjv] | And when the multitude heard this, they were astonished at his doctrine.
 | [nwb] | And when the multitude heard , they were astonished at his doctrine.
 | [rsv] | And when the crowd heard it, they were astonished at his teaching.
 | [web] | . When the multitudes heard it, they were astonished at his teaching.
 | [ylt] | And having heard, the multitudes were astonished at his teaching;
 | [bbe] | And the people hearing it were surprised at his teaching.
22:34 | [cbgb] | 法利赛人听见耶稣堵住了撒都该人的口，他们就聚集。 < | >
 | [niv] | Hearing that Jesus had silenced the Sadducees, the Pharisees got together.
 | [asv] | But the Pharisees, when they heard that he had put the Sadducees to silence, gathered themselves together.
 | [jnd] | But the Pharisees, having heard that he had put the Sadducees to silence, were gathered together.
 | [kjv] | But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together.
 | [nwb] | But when the Pharisees had heard that he had put the Sadducees to silence, they were assembled about him.
 | [rsv] | But when the Pharisees heard that he had silenced the Sad'ducees, they came together.
 | [web] | But the Pharisees, when they heard that he had put the Sadducees to silence, gathered themselves together.
 | [ylt] | and the Pharisees, having heard that he did silence the Sadducees, were gathered together unto him;
 | [bbe] | But the Pharisees, hearing how the mouths of the Sadducees had been stopped, came together;
22:35 | [cbgb] | 内中有一个人是律法师，要试探耶稣，就问他说， < | >
 | [niv] | One of them, an expert in the law, tested him with this question:
 | [asv] | And one of them, a lawyer, asked him a question, trying him:
 | [jnd] | And one of them, a lawyer, demanded, tempting him, and saying,
 | [kjv] | Then one of them, which was a lawyer, asked him a question, tempting him, and saying,
 | [nwb] | Then one of them a lawyer, asked , tempting him, and saying,
 | [rsv] | And one of them, a lawyer, asked him a question, to test him.
 | [web] | One of them, a lawyer, asked him a question, testing him.
 | [ylt] | and one of them, a lawyer, did question, tempting him, and saying,
 | [bbe] | And one of them, a teacher of the law, put a question to him, testing him, and saying,
22:36 | [cbgb] | 夫子，律法上的诫命，那一条是最大的呢？ < | >
 | [niv] | "Teacher, which is the greatest commandment in the Law?"
 | [asv] | Teacher, which is the great commandment in the law?
 | [jnd] | Teacher, which is the great commandment in the law?
 | [kjv] | Master, which is the great commandment in the law?
 | [nwb] | Master, which the great commandment in the law?
 | [rsv] | "Teacher, which is the great commandment in the law?"
 | [web] | "Teacher, which is the greatest commandment in the law?"
 | [ylt] | `Teacher, which the great command in the Law?'
 | [bbe] | Master, which is the chief rule in the law?
22:37 | [cbgb] | 耶稣对他说，你要尽心，尽性，尽意，爱主你的 神。 < | >
 | [niv] | Jesus replied: "`Love the Lord your God with all your heart and with all your soul and with all your mind.'
 | [asv] | And he said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind.
 | [jnd] | And he said to him, Thou shalt love Lord thy God with all thy heart, and with all thy soul, and with all thy understanding.
 | [kjv] | Jesus said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind.
 | [nwb] | Jesus said to him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind.
 | [rsv] | And he said to him, "You shall love the Lord your God with all your heart, and with all your soul, and with all your mind.
 | [web] | . Jesus said to him, "'You shall love the Lord your God with all your heart, and with all your soul, and with all your mind.'
 | [ylt] | And Jesus said to him, `Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thine understanding --
 | [bbe] | And he said to him, Have love for the Lord your God with all your heart, and with all your soul, and with all your mind.
22:38 | [cbgb] | 这是诫命中的第一，且是最大的。 < | >
 | [niv] | This is the first and greatest commandment.
 | [asv] | This is the great and first commandment.
 | [jnd] | This is great and first commandment.
 | [kjv] | This is the first and great commandment.
 | [nwb] | This is the first and great commandment.
 | [rsv] | This is the great and first commandment.
 | [web] | This is the first and great commandment.
 | [ylt] | this is a first and great command;
 | [bbe] | This is the first and greatest rule.
22:39 | [cbgb] | 其次也相仿，就是要爱人如己。 < | >
 | [niv] | And the second is like it: `Love your neighbor as yourself.'
 | [asv] | And a second like unto it is this, Thou shalt love thy neighbor as thyself.
 | [jnd] | And second is like it, Thou shalt love thy neighbour as thyself.
 | [kjv] | And the second is like unto it, Thou shalt love thy neighbour as thyself.
 | [nwb] | And the second like it, Thou shalt love thy neighbor as thyself.
 | [rsv] | And a second is like it, You shall love your neighbor as yourself.
 | [web] | A second likewise is this, 'You shall love your neighbor as yourself.'
 | [ylt] | and the second like to it, Thou shalt love thy neighbor as thyself;
 | [bbe] | And a second like it is this, Have love for your neighbour as for yourself.
22:40 | [cbgb] | 这两条诫命，是律法和先知一切道里的总纲。 < | >
 | [niv] | All the Law and the Prophets hang on these two commandments."
 | [asv] | On these two commandments the whole law hangeth, and the prophets.
 | [jnd] | On these two commandments the whole law and the prophets hang.
 | [kjv] | On these two commandments hang all the law and the prophets.
 | [nwb] | On these two commandments hang all the law and the prophets.
 | [rsv] | On these two commandments depend all the law and the prophets."
 | [web] | The whole law and the prophets depend on these two commandments."
 | [ylt] | on these -- the two commands -- all the law and the prophets do hang.'
 | [bbe] | On these two rules all the law and the prophets are based.
22:41 | [cbgb] | 法利赛人聚集的时候，耶稣问他们说， < | >
 | [niv] | While the Pharisees were gathered together, Jesus asked them,
 | [asv] | Now while the Pharisees were gathered together, Jesus asked them a question,
 | [jnd] | And the Pharisees being gathered together, Jesus demanded of them,
 | [kjv] | While the Pharisees were gathered together, Jesus asked them,
 | [nwb] | While the Pharisees were assembled, Jesus asked them,
 | [rsv] | Now while the Pharisees were gathered together, Jesus asked them a question,
 | [web] | . Now while the Pharisees were gathered together, Jesus asked them a question,
 | [ylt] | And the Pharisees having been gathered together, Jesus did question them,
 | [bbe] | Now while the Pharisees were together, Jesus put a question to them, saying,
22:42 | [cbgb] | 论到基督，你们的意见如何。他是谁的子孙呢？他们回答说，是大卫的子孙。 < | >
 | [niv] | "What do you think about the Christ ? Whose son is he?" "The son of David," they replied.
 | [asv] | saying, What think ye of the Christ? whose son is he? They say unto him, The son of David.
 | [jnd] | saying, What think ye concerning the Christ? whose son is he? They say to him, David's.
 | [kjv] | Saying, What think ye of Christ? whose son is he? They say unto him, The son of David.
 | [nwb] | Saying, What think ye of Christ? whose son is he? They say to him, of David.
 | [rsv] | saying, "What do you think of the Christ? Whose son is he?" They said to him, "The son of David."
 | [web] | saying, "What do you think of the Christ? Whose son is he?"They said to him, "Of David."
 | [ylt] | saying, `What do ye think concerning the Christ? of whom is he son?' They say to him, `Of David.'
 | [bbe] | What is your opinion of the Christ? whose son is he? They say to him, The Son of David.
22:43 | [cbgb] | 耶稣说，这样，大卫被圣灵感动，怎麽还称他为主。说， < | >
 | [niv] | He said to them, "How is it then that David, speaking by the Spirit, calls him `Lord'? For he says,
 | [asv] | He saith unto them, How then doth David in the Spirit call him Lord, saying,
 | [jnd] | He says to them, How then does David in Spirit call him Lord, saying,
 | [kjv] | He saith unto them, How then doth David in spirit call him Lord, saying,
 | [nwb] | He saith to them, How then doth David in spirit call him Lord, saying,
 | [rsv] | He said to them, "How is it then that David, inspired by the Spirit, calls him Lord, saying,
 | [web] | . He said to them, "How then does David in the Spirit call him Lord, saying,
 | [ylt] | He saith to them, `How then doth David in the Spirit call him lord, saying,
 | [bbe] | He says to them, How then does David in the Spirit give him the name of Lord, saying,
22:44 | [cbgb] | 主对我主说，你坐在我的右边，等我把你仇敌，放在你的脚下。 < | >
 | [niv] | "`The Lord said to my Lord: "Sit at my right hand until I put your enemies under your feet."'
 | [asv] | The Lord said unto my Lord, Sit thou on my right hand, Till I put thine enemies underneath thy feet?
 | [jnd] | The Lord said to my Lord, Sit on my right hand until I put thine enemies under thy feet?
 | [kjv] | The LORD said unto my Lord, Sit thou on my right hand, till I make thine enemies thy footstool?
 | [nwb] | The LORD said to my Lord, Sit thou on my right hand, till I make thy enemies thy footstool?
 | [rsv] | 'The Lord said to my Lord, Sit at my right hand, till I put thy enemies under thy feet'?
 | [web] | . 'The Lord said to my Lord,Sit on my right hand,Until I make your enemies a footstool for your feet?'
 | [ylt] | The Lord said to my lord, Sit at my right hand, till I may make thine enemies thy footstool?
 | [bbe] | The Lord said to my Lord, Be seated at my right hand, till I put under your feet all those who are against you?
22:45 | [cbgb] | 大卫既称他为主，他怎麽又是大卫的子孙呢？ < | >
 | [niv] | If then David calls him `Lord,' how can he be his son?"
 | [asv] | If David then calleth him Lord, how is he his son?
 | [jnd] | If therefore David call him Lord, how is he his son?
 | [kjv] | If David then call him Lord, how is he his son?
 | [nwb] | If David then calleth him Lord, how is he his son?
 | [rsv] | If David thus calls him Lord, how is he his son?"
 | [web] | . "If then David calls him Lord, how is he his son?"
 | [ylt] | If then David doth call him lord, how is he his son?'
 | [bbe] | If David then gives him the name of Lord, how is he his son?
22:46 | [cbgb] | 他们没有一个人能回答一言。从那日以后，也没有人敢再问他什么。 <
 | [niv] | No one could say a word in reply, and from that day on no one dared to ask him any more questions.
 | [asv] | And no one was able to answer him a word, neither durst any man from that day forth ask him any more questions.
 | [jnd] | And no one was able to answer him a word, nor did any one dare from that day to question him any more.
 | [kjv] | And no man was able to answer him a word, neither durst any man from that day forth ask him any more questions.
 | [nwb] | And no man was able to answer him a word, neither durst any , from that day forth, ask him any more questions.
 | [rsv] | And no one was able to answer him a word, nor from that day did any one dare to ask him any more questions.
 | [web] | . No one was able to answer him a word, neither dared any man from that day forth ask him any more questions.
 | [ylt] | And no one was able to answer him a word, nor durst any from that day question him any more.
 | [bbe] | And no one was able to give him an answer, and so great was their fear of him, that from that day no one put any more questions to him.


Interlinear Bible:Matthew 23

 马太福音 Matthew 23 << || >>
23:1 | [cbgb] | 那时，耶稣对众人和门徒讲论， >
 | [niv] | Then Jesus said to the crowds and to his disciples:
 | [asv] | Then spake Jesus to the multitudes and to his disciples,
 | [jnd] | Then Jesus spoke to the crowds and to his disciples,
 | [kjv] | Then spake Jesus to the multitude, and to his disciples,
 | [nwb] | Then Jesus spoke to the multitude, and to his disciples,
 | [rsv] | Then said Jesus to the crowds and to his disciples,
 | [web] | . Then Jesus spoke to the multitudes and to his disciples,
 | [ylt] | Then Jesus spake to the multitudes, and to his disciples,
 | [bbe] | Then Jesus said to the people and to his disciples:
23:2 | [cbgb] | 说，文士和法利赛人，坐在摩西的位上。 < | >
 | [niv] | "The teachers of the law and the Pharisees sit in Moses' seat.
 | [asv] | saying, The scribes and the Pharisees sit on Moses seat:
 | [jnd] | saying, The scribes and the Pharisees have set themselves down in Moses' seat:
 | [kjv] | Saying The scribes and the Pharisees sit in Moses' seat:
 | [nwb] | Saying, The scribes and the Pharisees sit in Moses's seat.
 | [rsv] | "The scribes and the Pharisees sit on Moses' seat;
 | [web] | saying, "The scribes and the Pharisees sat on Moses' seat.
 | [ylt] | saying, `On the seat of Moses sat down the scribes and the Pharisees;
 | [bbe] | The scribes and the Pharisees have the authority of Moses;
23:3 | [cbgb] | 凡他们所吩咐你们的，你们都要谨守，遵行。但不要效法他们的行为。因为他们能说不能行。 < | >
 | [niv] | So you must obey them and do everything they tell you. But do not do what they do, for they do not practice what they preach.
 | [asv] | all things therefore whatsoever they bid you, these do and observe: but do not ye after their works; for they say, and do not.
 | [jnd] | all things therefore, whatever they may tell you, do and keep. But do not after their works, for they say and do not,
 | [kjv] | All therefore whatsoever they bid you observe, that observe and do; but do not ye after their works: for they say, and do not.
 | [nwb] | All therefore, whatever they bid you observe, observe and do: but do not ye according to their works: for they say, and do not.
 | [rsv] | so practice and observe whatever they tell you, but not what they do; for they preach, but do not practice.
 | [web] | All things therefore whatever they tell you to observe, observe and do, but don't do their works; for they say, and don't do.
 | [ylt] | all, then, as much as they may say to you to observe, observe and do, but according to their works do not, for they say, and do not;
 | [bbe] | All things, then, which they give you orders to do, these do and keep: but do not take their works as your example, for they say and do not.
23:4 | [cbgb] | 他们把难担的重担，捆起来搁在人的肩上。但自己一个指头也不肯动。 < | >
 | [niv] | They tie up heavy loads and put them on men's shoulders, but they themselves are not willing to lift a finger to move them.
 | [asv] | Yea, they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with their finger.
 | [jnd] | but bind burdens heavy and hard to bear, and lay them on the shoulders of men, but will not move them with their finger.
 | [kjv] | For they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with one of their fingers.
 | [nwb] | For they bind heavy burdens, and grievous to be borne, and lay on men's shoulders; but they will not move them with one of their fingers.
 | [rsv] | They bind heavy burdens, hard to bear, and lay them on men's shoulders; but they themselves will not move them with their finger.
 | [web] | For they bind heavy burdens that are grievous to be borne, and lay them on men's shoulders; but they themselves will not lift a finger to help them.
 | [ylt] | for they bind together burdens heavy and grievous to be borne, and lay upon the shoulders of men, but with their finger they will not move them.
 | [bbe] | They make hard laws and put great weights on men's backs; but they themselves will not put a finger to them.
23:5 | [cbgb] | 他们一切所作的事，都是要叫人看见。所以将佩戴的经文做宽了，衣裳的遂子做长了。 < | >
 | [niv] | "Everything they do is done for men to see: They make their phylacteries wide and the tassels on their garments long;
 | [asv] | But all their works they do to be seen of men: for they make broad their phylacteries, and enlarge the borders of their garments,
 | [jnd] | And all their works they do to be seen of men: for they make broad their phylacteries and enlarge the borders ,
 | [kjv] | But all their works they do for to be seen of men: they make broad their phylacteries, and enlarge the borders of their garments,
 | [nwb] | But all their works they do to be seen by men: they make broad their phylacteries, and enlarge the borders of their garments,
 | [rsv] | They do all their deeds to be seen by men; for they make their phylacteries broad and their fringes long,
 | [web] | But all their works they do to be seen by men. They make their phylacteries broad, enlarge the fringes of their garments,
 | [ylt] | `And all their works they do to be seen by men, and they make broad their phylacteries, and enlarge the fringes of their garments,
 | [bbe] | But all their works they do so as to be seen by men: for they make wide their phylacteries, and the edges of their robes,
23:6 | [cbgb] | 喜爱筵席上的首座，会堂里的高位。 < | >
 | [niv] | they love the place of honor at banquets and the most important seats in the synagogues;
 | [asv] | and love the chief place at feasts, and the chief seats in the synagogues,
 | [jnd] | and love the chief place in feasts and the first seats in the synagogues,
 | [kjv] | And love the uppermost rooms at feasts, and the chief seats in the synagogues,
 | [nwb] | And love the uppermost rooms at feasts, and the chief seats in the synagogues,
 | [rsv] | and they love the place of honor at feasts and the best seats in the synagogues,
 | [web] | and love the chief place at feasts, the chief seats in the synagogues,
 | [ylt] | they love also the chief couches in the supper, and the chief seats in the synagogues,
 | [bbe] | And the things desired by them are the first places at feasts, and the chief seats in the Synagogues,
23:7 | [cbgb] | 又喜爱人在街市上问他安，称呼他拉比。（拉比就是夫子） < | >
 | [niv] | they love to be greeted in the marketplaces and to have men call them `Rabbi.'
 | [asv] | and the salutations in the marketplaces, and to be called of men, Rabbi.
 | [jnd] | and salutations in the market-places, and to be called of men, Rabbi, Rabbi.
 | [kjv] | And greetings in the markets, and to be called of men, Rabbi, Rabbi.
 | [nwb] | And greetings in the markets, and to be called by men, Rabbi, Rabbi.
 | [rsv] | and salutations in the market places, and being called rabbi by men.
 | [web] | the salutations in the marketplaces, and to be called 'Rabbi, Rabbi' by men.
 | [ylt] | and the salutations in the market-places, and to be called by men, Rabbi, Rabbi.
 | [bbe] | And words of respect in the market-places, and to be named by men, Teacher.
23:8 | [cbgb] | 但你们不要受拉比的称呼。因为只有一位是你们的夫子。你们都是弟兄。 < | >
 | [niv] | "But you are not to be called `Rabbi,' for you have only one Master and you are all brothers.
 | [asv] | But be not ye called Rabbi: for one is your teacher, and all ye are brethren.
 | [jnd] | But *ye*, be not ye called Rabbi; for one is your instructor, and all *ye* are brethren.
 | [kjv] | But be not ye called Rabbi: for one is your Master, even Christ; and all ye are brethren.
 | [nwb] | But be not ye called Rabbi: for one is your Master, Christ; and all ye are brethren.
 | [rsv] | But you are not to be called rabbi, for you have one teacher, and you are all brethren.
 | [web] | But don't you be called 'Rabbi,' for one is your teacher, the Christ, and all of you are brothers.
 | [ylt] | `And ye -- ye may not be called Rabbi, for one is your director -- the Christ, and all ye are brethren;
 | [bbe] | But you may not be named Teacher: for one is your teacher, and you are all brothers.
23:9 | [cbgb] | 也不要称呼地上的人为父。因为只有一位是你们的父，就是在天上的父。 < | >
 | [niv] | And do not call anyone on earth `father,' for you have one Father, and he is in heaven.
 | [asv] | And call no man your father on the earth: for one is your Father, even he who is in heaven.
 | [jnd] | And call not your father upon the earth; for one is your Father, he who is in the heavens.
 | [kjv] | And call no man your father upon the earth: for one is your Father, which is in heaven.
 | [nwb] | And call no your father upon the earth: for one is your Father who is in heaven.
 | [rsv] | And call no man your father on earth, for you have one Father, who is in heaven.
 | [web] | Call no man on the earth your father, for one is your Father, he who is in heaven.
 | [ylt] | and ye may not call your father on the earth, for one is your Father, who is in the heavens,
 | [bbe] | And give no man the name of father on earth: because one is your Father, who is in heaven.
23:10 | [cbgb] | 也不要受师尊的称呼。因为只有一位是你们的师尊，就是基督。 < | >
 | [niv] | Nor are you to be called `teacher,' for you have one Teacher, the Christ.
 | [asv] | Neither be ye called masters: for one is your master, even the Christ.
 | [jnd] | Neither be called instructors, for one is your instructor, the Christ.
 | [kjv] | Neither be ye called masters: for one is your Master, even Christ.
 | [nwb] | Neither be ye called masters: for one is your master, Christ.
 | [rsv] | Neither be called masters, for you have one master, the Christ.
 | [web] | Neither be called masters, for one is your master, the Christ.
 | [ylt] | nor may ye be called directors, for one is your director -- the Christ.
 | [bbe] | And you may not be named guides: because one is your Guide, even Christ.
23:11 | [cbgb] | 你们中间谁为大，谁就要作你们的用人。 < | >
 | [niv] | The greatest among you will be your servant.
 | [asv] | But he that is greatest among you shall be your servant.
 | [jnd] | But the greatest of you shall be your servant.
 | [kjv] | But he that is greatest among you shall be your servant.
 | [nwb] | But he that is greatest among you, shall be your servant.
 | [rsv] | He who is greatest among you shall be your servant;
 | [web] | But he who is greatest among you will be your servant.
 | [ylt] | And the greater of you shall be your ministrant,
 | [bbe] | But let the greatest among you be your servant.
23:12 | [cbgb] | 凡自高的必降为卑，自卑的必升为高。 < | >
 | [niv] | For whoever exalts himself will be humbled, and whoever humbles himself will be exalted.
 | [asv] | And whosoever shall exalt himself shall be humbled; and whosoever shall humble himself shall be exalted.
 | [jnd] | And whoever shall exalt himself shall be humbled, and whoever shall humble himself shall be exalted.
 | [kjv] | And whosoever shall exalt himself shall be abased; and he that shall humble himself shall be exalted.
 | [nwb] | And whoever shall exalt himself, shall be abased; and he that shall humble himself, shall be exalted.
 | [rsv] | whoever exalts himself will be humbled, and whoever humbles himself will be exalted.
 | [web] | Whoever will exalt himself will be humbled, and whoever will humble himself will be exalted.
 | [ylt] | and whoever shall exalt himself shall be humbled, and whoever shall humble himself shall be exalted.
 | [bbe] | And whoever makes himself high will be made low, and whoever makes himself low will be made high.
23:13 | [cbgb] | 你们这假冒为善的文士和法利赛人有祸了。因为你们正当人前把天国的门关了。自己不进去，正要进去的人，你们也不容他们进去。（有古卷在此有 < | >
 | [niv] | "Woe to you, teachers of the law and Pharisees, you hypocrites! You shut the kingdom of heaven in men's faces. You yourselves do not enter, nor will you let those enter who are trying to.
 | [asv] | But woe unto you, scribes and Pharisees, hypocrites! because ye shut the kingdom of heaven against men: for ye enter not in yourselves, neither suffer ye them that are entering in to enter.
 | [jnd] | But woe unto you, scribes and Pharisees, hypocrites, for ye shut up the kingdom of the heavens before men; for *ye* do not enter, nor do ye suffer those that are entering to go in.
 | [kjv] | But woe unto you, scribes and Pharisees, hypocrites! for ye shut up the kingdom of heaven against men: for ye neither go in yourselves, neither suffer ye them that are entering to go in.
 | [nwb] | But woe to you, scribes and Pharisees! hypocrites! for ye shut up the kingdom of heaven against men: for ye neither go in , neither suffer ye them that are entering, to go in.
 | [rsv] | "But woe to you, scribes and Pharisees, hypocrites! because you shut the kingdom of heaven against men; for you neither enter yourselves, nor allow those who would enter to go in.
 | [web] | . "Woe to you, scribes and Pharisees, hypocrites! For you devour widows' houses, and as a pretense you make long prayers. Therefore you will receive greater condemnation.
 | [ylt] | `Wo to you, Scribes and Pharisees, hypocrites! because ye shut up the reign of the heavens before men, for ye do not go in, nor those going in do ye suffer to enter.
 | [bbe] | But a curse is on you, scribes and Pharisees, false ones! because you are shutting the kingdom of heaven against men: for you do not go in yourselves, and those who are going in, you keep back.
23:14 | [cbgb] | 你们这假冒为善的文士和法利赛人有祸了，因为你们侵吞寡妇的家产，假意作很长的祷告，你们要受更重的刑罚） < | >
 | [niv] | -
 | [asv] | Woe unto you, scribes and Pharisees, hypocrites! for ye devour widows' houses, even while for a pretence ye make long prayers: therefore ye shall receive greater condemnation.
 | [jnd] | -
 | [kjv] | Woe unto you, scribes and Pharisees, hypocrites! for ye devour widows' houses, and for a pretence make long prayer: therefore ye shall receive the greater damnation.
 | [nwb] | Woe to you, scribes and Pharisees, hypocrites! for ye devour widows' houses, and for a pretense make long prayer: therefore ye shall receive the greater damnation.
 | [rsv] |
 | [web] | . "But woe to you, scribes and Pharisees, hypocrites! Because you shut up the Kingdom of Heaven against men; for you don't enter in yourselves, neither do you allow those who are entering in to enter.
 | [ylt] | `Wo to you, Scribes and Pharisees, hypocrites! because ye eat up the houses of the widows, and for a pretence make long prayers, because of this ye shall receive more abundant judgment.
 | [bbe] |
23:15 | [cbgb] | 你们这假冒为善的文士法利赛人有祸了。因为你们走遍洋海陆地，勾引一个人入教。既入了教，却使他作地狱之子，比你们还加倍。 < | >
 | [niv] | "Woe to you, teachers of the law and Pharisees, you hypocrites! You travel over land and sea to win a single convert, and when he becomes one, you make him twice as much a son of hell as you are.
 | [asv] | Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte; and when he is become so, ye make him twofold more a son of hell than yourselves.
 | [jnd] | Woe to you, scribes and Pharisees, hypocrites, for ye compass the sea and the dry to make one proselyte, and when he is become , ye make him twofold more son of hell than yourselves.
 | [kjv] | Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him twofold more the child of hell than yourselves.
 | [nwb] | Woe to you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him two-fold more the child of hell than yourselves.
 | [rsv] | Woe to you, scribes and Pharisees, hypocrites! for you traverse sea and land to make a single proselyte, and when he becomes a proselyte, you make him twice as much a child of hell as yourselves.
 | [web] | Woe to you, scribes and Pharisees, hypocrites! For you travel around by sea and land to make one proselyte; and when he becomes one, you make him twice as much of a son of Gehenna as yourselves.
 | [ylt] | `Wo to you, Scribes and Pharisees, hypocrites! because ye go round the sea and the dry land to make one proselyte, and whenever it may happen -- ye make him a son of gehenna twofold more than yourselves.
 | [bbe] | A curse is on you, scribes and Pharisees, false ones! for you go about land and sea to get one disciple and, having him, you make him twice as much a son of hell as yourselves.
23:16 | [cbgb] | 你们这瞎眼领路的有祸了。你们说，凡指着殿起誓的，这算不得什么。只是凡指着殿中金子起誓的，他就该谨守。 < | >
 | [niv] | "Woe to you, blind guides! You say, `If anyone swears by the temple, it means nothing; but if anyone swears by the gold of the temple, he is bound by his oath.'
 | [asv] | Woe unto you, ye blind guides, that say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor.
 | [jnd] | Woe to you, blind guides, who say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor.
 | [kjv] | Woe unto you, ye blind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor!
 | [nwb] | Woe to you, blind guides, who say, Whoever shall swear by the temple, it is nothing; but whoever shall swear by the gold of the temple, he is a debtor.
 | [rsv] | "Woe to you, blind guides, who say, 'If any one swears by the temple, it is nothing; but if any one swears by the gold of the temple, he is bound by his oath.'
 | [web] | Woe to you, you blind guides, who say, 'Whoever swears by the temple, it is nothing; but whoever swears by the gold of the temple, he is a debtor.'
 | [ylt] | `Wo to you, blind guides, who are saying, Whoever may swear by the sanctuary, it is nothing, but whoever may swear by the gold of the sanctuary -- is debtor!
 | [bbe] | A curse is on you, blind guides, who say, Whoever takes an oath by the Temple, it is nothing; but whoever takes an oath by the gold of the Temple, he is responsible.
23:17 | [cbgb] | 你们这无知瞎眼的人哪，什么是大的，是金子呢，还是叫金子成圣的殿呢？ < | >
 | [niv] | You blind fools! Which is greater: the gold, or the temple that makes the gold sacred?
 | [asv] | Ye fools and blind: for which is greater, the gold, or the temple that hath sanctified the gold?
 | [jnd] | Fools and blind, for which is greater, the gold, or the temple which sanctifies the gold?
 | [kjv] | Ye fools and blind: for whether is greater, the gold, or the temple that sanctifieth the gold?
 | [nwb] | fools, and blind: for which is greater, the gold, or the temple that sanctifieth the gold?
 | [rsv] | You blind fools! For which is greater, the gold or the temple that has made the gold sacred?
 | [web] | You blind fools! For which is greater, the gold, or the temple that sanctifies the gold?
 | [ylt] | Fools and blind! for which greater, the gold, or the sanctuary that is sanctifying the gold?
 | [bbe] | You foolish ones and blind: which is greater, the gold, or the Temple which makes the gold holy?
23:18 | [cbgb] | 你们又说，凡指着坛起誓的，这算不得什么。只是指着坛上礼物起誓的，他就该谨守。 < | >
 | [niv] | You also say, `If anyone swears by the altar, it means nothing; but if anyone swears by the gift on it, he is bound by his oath.'
 | [asv] | And, Whosoever shall swear by the altar, it is nothing; but whosoever shall swear by the gift that is upon it, he is a debtor.
 | [jnd] | And, Whosoever shall swear by the altar, it is nothing; but whosoever shall swear by the gift that is upon it is a debtor.
 | [kjv] | And, Whosoever shall swear by the altar, it is nothing; but whosoever sweareth by the gift that is upon it, he is guilty.
 | [nwb] | And whoever shall swear by the altar, it is nothing; but whoever sweareth by the gift that is upon it, he is guilty.
 | [rsv] | And you say, 'If any one swears by the altar, it is nothing; but if any one swears by the gift that is on the altar, he is bound by his oath.'
 | [web] | 'Whoever will swear by the altar, it is nothing; but whoever will swear by the gift that is on it, he is a debtor.'
 | [ylt] | `And, whoever may swear by the altar, it is nothing; but whoever may swear by the gift that is upon it -- is debtor!
 | [bbe] | And, Whoever takes an oath by the altar, it is nothing; but whoever takes an oath by the offering which is on it, he is responsible.
23:19 | [cbgb] | 你们这瞎眼的人哪，什么是大的，是礼物呢，还是叫礼物成圣的坛呢？ < | >
 | [niv] | You blind men! Which is greater: the gift, or the altar that makes the gift sacred?
 | [asv] | Ye blind: for which is greater, the gift, or the altar that sanctifieth the gift?
 | [jnd] | blind ones, for which is greater, the gift, or the altar which sanctifies the gift?
 | [kjv] | Ye fools and blind: for whether is greater, the gift, or the altar that sanctifieth the gift?
 | [nwb] | fools, and blind: for which greater, the gift, or the altar that sanctifieth the gift?
 | [rsv] | You blind men! For which is greater, the gift or the altar that makes the gift sacred?
 | [web] | You blind fools! For which is greater, the gift, or the altar that sanctifies the gift?
 | [ylt] | Fools and blind! for which greater, the gift, or the altar that is sanctifying the gift?
 | [bbe] | You blind ones: which is greater, the offering, or the altar which makes the offering holy?
23:20 | [cbgb] | 所以人指着坛起誓，就是指着坛和坛上一切所有的起誓。 < | >
 | [niv] | Therefore, he who swears by the altar swears by it and by everything on it.
 | [asv] | He therefore that sweareth by the altar, sweareth by it, and by all things thereon.
 | [jnd] | He therefore that swears by the altar swears by it and by all things that are upon it.
 | [kjv] | Whoso therefore shall swear by the altar, sweareth by it, and by all things thereon.
 | [nwb] | Whoever therefore shall swear by the altar, sweareth by it, and by all things upon it.
 | [rsv] | So he who swears by the altar, swears by it and by everything on it;
 | [web] | He therefore who swears by the altar, swears by it, and by everything on it.
 | [ylt] | `He therefore who did swear by the altar, doth swear by it, and by all things on it;
 | [bbe] | He, then, who takes an oath by the altar, takes it by the altar and by all things on it.
23:21 | [cbgb] | 人指着殿起誓，就是指着殿和住在殿里的起誓。 < | >
 | [niv] | And he who swears by the temple swears by it and by the one who dwells in it.
 | [asv] | And he that sweareth by the temple, sweareth by it, and by him that dwelleth therein.
 | [jnd] | And he that swears by the temple swears by it and by him that dwells in it.
 | [kjv] | And whoso shall swear by the temple, sweareth by it, and by him that dwelleth therein.
 | [nwb] | And whoever shall swear by the temple, sweareth by it, and by him that dwelleth in it.
 | [rsv] | and he who swears by the temple, swears by it and by him who dwells in it;
 | [web] | He who swears by the temple, swears by it, and by him who is living in it.
 | [ylt] | and he who did swear by the sanctuary, doth swear by it, and by Him who is dwelling in it;
 | [bbe] | And he who takes an oath by the Temple, takes it by the Temple and by him whose house it is.
23:22 | [cbgb] | 人指着天起誓，就是指着 神的宝座和那坐在上面的起誓。 < | >
 | [niv] | And he who swears by heaven swears by God's throne and by the one who sits on it.
 | [asv] | And he that sweareth by the heaven, sweareth by the throne of God, and by him that sitteth thereon.
 | [jnd] | And he that swears by heaven swears by the throne of God and by him that sits upon it.
 | [kjv] | And he that shall swear by heaven, sweareth by the throne of God, and by him that sitteth thereon.
 | [nwb] | And he that shall swear by heaven, sweareth by the throne of God, and by him that sitteth upon it.
 | [rsv] | and he who swears by heaven, swears by the throne of God and by him who sits upon it.
 | [web] | He who swears by the heaven, swears by the throne of God, and by him who sits on it.
 | [ylt] | and he who did swear by the heaven, doth swear by the throne of God, and by Him who is sitting upon it.
 | [bbe] | And he who takes an oath by heaven, takes it by the seat of God, and by him who is seated on it.
23:23 | [cbgb] | 你们这假冒为善的文士和法利赛人有祸了。因为你们将薄荷，茴香，芹菜，献上十分之一。那律法上更重的事，就是公义，怜悯，信实，反倒不行了。这更重的是你们当行的；那也是不可不行的。 < | >
 | [niv] | "Woe to you, teachers of the law and Pharisees, you hypocrites! You give a tenth of your spices--mint, dill and cummin. But you have neglected the more important matters of the law--justice, mercy and faithfulness. You should have practiced the latter, without neglecting the former.
 | [asv] | Woe unto you, scribes and Pharisees, hypocrites! for ye tithe mint and anise and cummin, and have left undone the weightier matters of the law, justice, and mercy, and faith: but these ye ought to have done, and not to have left the other undone.
 | [jnd] | Woe to you, scribes and Pharisees, hypocrites, for ye pay tithes of mint and anise and cummin, and ye have left aside the weightier matters of the law, judgment and mercy and faith: these ye ought to have done and not have left those aside.
 | [kjv] | Woe unto you, scribes and Pharisees, hypocrites! for ye pay tithe of mint and anise and cummin, and have omitted the weightier matters of the law, judgment, mercy, and faith: these ought ye to have done, and not to leave the other undone.
 | [nwb] | Woe to you, scribes and Pharisees, hypocrites! for ye pay tithe of mint, and anise, and cummin, and have omitted the weightier of the law, judgment, mercy, and faith: these ye ought to have done, and not to leave the others undone.
 | [rsv] | "Woe to you, scribes and Pharisees, hypocrites! for you tithe mint and dill and cummin, and have neglected the weightier matters of the law, justice and mercy and faith; these you ought to have done, without neglecting the others.
 | [web] | Woe to you, scribes and Pharisees, hypocrites! For you tithe mint, dill, and cummin, and have left undone the weightier matters of the law - justice, mercy, and faith. But you ought to have done these, and not to have left the other undone.
 | [ylt] | `Wo to you, Scribes and Pharisees, hypocrites! because ye give tithe of the mint, and the dill, and the cumin, and did neglect the weightier things of the Law -- the judgment, and the kindness, and the faith; these it behoved to do, and those not to neglect.
 | [bbe] | A curse is on you, scribes and Pharisees, false ones! for you make men give a tenth of all sorts of sweet-smelling plants, but you give no thought to the more important things of the law, righteousness, and mercy, and faith; but it is right for you to do these, and not to let the others be undone.
23:24 | [cbgb] | 你们这瞎眼领路的，蠓虫你们就滤出来，骆驼你们倒吞下去。 < | >
 | [niv] | You blind guides! You strain out a gnat but swallow a camel.
 | [asv] | Ye blind guides, that strain out the gnat, and swallow the camel!
 | [jnd] | Blind guides, who strain out the gnat, but drink down the camel.
 | [kjv] | Ye blind guides, which strain at a gnat, and swallow a camel.
 | [nwb] | blind guides, who strain out a gnat, and swallow a camel.
 | [rsv] | You blind guides, straining out a gnat and swallowing a camel!
 | [web] | You blind guides, who strain out a gnat, and swallow a camel!
 | [ylt] | `Blind guides! who are straining out the gnat, and the camel are swallowing.
 | [bbe] | You blind guides, who take out a fly from your drink, but make no trouble over a camel.
23:25 | [cbgb] | 你们这假冒为善的文士和法利赛人有祸了。因为你们洗净杯盘的外面，里面却盛满了勒索和放荡。 < | >
 | [niv] | "Woe to you, teachers of the law and Pharisees, you hypocrites! You clean the outside of the cup and dish, but inside they are full of greed and self-indulgence.
 | [asv] | Woe unto you, scribes and Pharisees, hypocrites! for ye cleanse the outside of the cup and of the platter, but within they are full from extortion and excess.
 | [jnd] | Woe to you, scribes and Pharisees, hypocrites, for ye make clean the outside of the cup and of the dish, but within they are full of rapine and intemperance.
 | [kjv] | Woe unto you, scribes and Pharisees, hypocrites! for ye make clean the outside of the cup and of the platter, but within they are full of extortion and excess.
 | [nwb] | Woe to you, scribes and Pharisees, hypocrites! for ye make clean the outside of the cup and of the platter, but within they are full of extortion and excess.
 | [rsv] | "Woe to you, scribes and Pharisees, hypocrites! for you cleanse the outside of the cup and of the plate, but inside they are full of extortion and rapacity.
 | [web] | Woe to you, scribes and Pharisees, hypocrites! For you clean the outside of the cup and of the platter, but within they are full of extortion and unrighteousness.
 | [ylt] | `Wo to you, Scribes and Pharisees, hypocrites! because ye make clean the outside of the cup and the plate, and within they are full of rapine and incontinence.
 | [bbe] | A curse is on you, scribes and Pharisees, false ones! for you make clean the outside of the cup and of the plate, but inside they are full of violent behaviour and uncontrolled desire.
23:26 | [cbgb] | 你这瞎眼的法利赛人，先洗净杯盘的里面，好叫外面也乾净了。 < | >
 | [niv] | Blind Pharisee! First clean the inside of the cup and dish, and then the outside also will be clean.
 | [asv] | Thou blind Pharisee, cleanse first the inside of the cup and of the platter, that the outside thereof may become clean also.
 | [jnd] | Blind Pharisee, make clean first the inside of the cup and of the dish, that their outside also may become clean.
 | [kjv] | Thou blind Pharisee, cleanse first that which is within the cup and platter, that the outside of them may be clean also.
 | [nwb] | blind Pharisee, cleanse first that within the cup and platter, that the outside of them may be clean also.
 | [rsv] | You blind Pharisee! first cleanse the inside of the cup and of the plate, that the outside also may be clean.
 | [web] | You blind Pharisee, first clean the inside of the cup and of the platter, that the outside of it may become clean also.
 | [ylt] | `Blind Pharisee! cleanse first the inside of the cup and the plate, that the outside of them also may become clean.
 | [bbe] | You blind Pharisee, first make clean the inside of the cup and of the plate, so that the outside may become equally clean.
23:27 | [cbgb] | 你们这假冒为善的文士和法利赛人有祸了。因为你们好像粉饰的坟墓，外面好看，里面却装满了死人的骨头，和一切的污秽。 < | >
 | [niv] | "Woe to you, teachers of the law and Pharisees, you hypocrites! You are like whitewashed tombs, which look beautiful on the outside but on the inside are full of dead men's bones and everything unclean.
 | [asv] | Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto whited sepulchres, which outwardly appear beautiful, but inwardly are full of dead men's bones, and of all uncleanness.
 | [jnd] | Woe to you, scribes and Pharisees, hypocrites, for ye are like whited sepulchres, which appear beautiful outwardly, but within are full of dead men's bones and all uncleanness.
 | [kjv] | Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto whited sepulchres, which indeed appear beautiful outward, but are within full of dead men's bones, and of all uncleanness.
 | [nwb] | Woe to you, scribes and Pharisees, hypocrites! for ye are like whitened sepulchers, which indeed appear beautiful outward, but are within full of dead bones, and of all uncleanness.
 | [rsv] | "Woe to you, scribes and Pharisees, hypocrites! for you are like whitewashed tombs, which outwardly appear beautiful, but within they are full of dead men's bones and all uncleanness.
 | [web] | Woe to you, scribes and Pharisees, hypocrites! For you are like whitened tombs, which outwardly appear beautiful, but inwardly are full of dead men's bones, and of all uncleanness.
 | [ylt] | `Wo to you, Scribes and Pharisees, hypocrites! because ye are like to whitewashed sepulchres, which outwardly indeed do appear beautiful, and within are full of bones of dead men, and of all uncleanness;
 | [bbe] | A curse is on you, scribes and Pharisees, false ones! for you are like the resting-places of the dead, which are made white, and seem beautiful on the outside, but inside are full of dead men's bones and of all unclean things.
23:28 | [cbgb] | 你们也是如此，在人前，外面显出公义来，里面却装满了假善和不法的事。 < | >
 | [niv] | In the same way, on the outside you appear to people as righteous but on the inside you are full of hypocrisy and wickedness.
 | [asv] | Even so ye also outwardly appear righteous unto men, but inwardly ye are full of hypocrisy and iniquity.
 | [jnd] | Thus also *ye*, outwardly ye appear righteous to men, but within are full of hypocrisy and lawlessness.
 | [kjv] | Even so ye also outwardly appear righteous unto men, but within ye are full of hypocrisy and iniquity.
 | [nwb] | Thus ye also outwardly appear righteous to men, but within ye are full of hypocrisy and iniquity.
 | [rsv] | So you also outwardly appear righteous to men, but within you are full of hypocrisy and iniquity.
 | [web] | Even so you also outwardly appear righteous to men, but inwardly you are full of hypocrisy and iniquity.
 | [ylt] | so also ye outwardly indeed do appear to men righteous, and within ye are full of hypocrisy and lawlessness.
 | [bbe] | Even so you seem to men to be full of righteousness, but inside you are all false and full of wrongdoing.
23:29 | [cbgb] | 你们这假冒为善的文士和法利赛人有祸了。因为你们建造先知的坟，修饰义人的墓，说， < | >
 | [niv] | "Woe to you, teachers of the law and Pharisees, you hypocrites! You build tombs for the prophets and decorate the graves of the righteous.
 | [asv] | Woe unto you, scribes and Pharisees, hypocrites! for ye build the sepulchres of the prophets, and garnish the tombs of the righteous,
 | [jnd] | Woe to you, scribes and Pharisees, hypocrites, for ye build the sepulchres of the prophets and adorn the tombs of the just,
 | [kjv] | Woe unto you, scribes and Pharisees, hypocrites! because ye build the tombs of the prophets, and garnish the sepulchres of the righteous,
 | [nwb] | Woe to you, scribes and Pharisees, hypocrites! because ye build the tombs of the prophets, and garnish the sepulchers of the righteous,
 | [rsv] | "Woe to you, scribes and Pharisees, hypocrites! for you build the tombs of the prophets and adorn the monuments of the righteous,
 | [web] | Woe to you, scribes and Pharisees, hypocrites! For you build the tombs of the prophets, and decorate the tombs of the righteous,
 | [ylt] | `Wo to you, Scribes and Pharisees, hypocrites! because ye build the sepulchres of the prophets, and adorn the tombs of the righteous,
 | [bbe] | A curse is on you, scribes and Pharisees, false ones! because you put up buildings for housing the dead bodies of the prophets, and make fair the last resting-places of good men, and say,
23:30 | [cbgb] | 若是我们在我们祖宗的时候，必不和他们同流先知的血。 < | >
 | [niv] | And you say, `If we had lived in the days of our forefathers, we would not have taken part with them in shedding the blood of the prophets.'
 | [asv] | and say, If we had been in the days of our fathers, we should not have been partakers with them in the blood of the prophets.
 | [jnd] | and ye say, If we had been in the days of our fathers we would not have been partakers with them in the blood of the prophets.
 | [kjv] | And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets.
 | [nwb] | And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets.
 | [rsv] | saying, 'If we had lived in the days of our fathers, we would not have taken part with them in shedding the blood of the prophets.'
 | [web] | and say, 'If we had been in the days of our fathers, we should not have been partakers with them in the blood of the prophets.'
 | [ylt] | and say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets.
 | [bbe] | If we had been living in the days of our fathers, we would not have taken part with them in the blood of the prophets.
23:31 | [cbgb] | 这就是你们自己证明，是杀害先知者的子孙了。 < | >
 | [niv] | So you testify against yourselves that you are the descendants of those who murdered the prophets.
 | [asv] | Wherefore ye witness to yourselves, that ye are sons of them that slew the prophets.
 | [jnd] | So that ye bear witness of yourselves that ye are sons of those who slew the prophets:
 | [kjv] | Wherefore ye be witnesses unto yourselves, that ye are the children of them which killed the prophets.
 | [nwb] | Wherefore ye are witnesses to yourselves, that ye are the children of them who killed the prophets.
 | [rsv] | Thus you witness against yourselves, that you are sons of those who murdered the prophets.
 | [web] | Therefore you testify to yourselves that you are sons of those who killed the prophets.
 | [ylt] | So that ye testify to yourselves, that ye are sons of them who did murder the prophets;
 | [bbe] | So that you are witnesses against yourselves that you are the sons of those who put the prophets to death.
23:32 | [cbgb] | 你们去充满你们祖宗的恶贯吧。 < | >
 | [niv] | Fill up, then, the measure of the sin of your forefathers!
 | [asv] | Fill ye up then the measure of your fathers.
 | [jnd] | and *ye*, fill ye up the measure of your fathers.
 | [kjv] | Fill ye up then the measure of your fathers.
 | [nwb] | Fill ye up then the measure of your fathers.
 | [rsv] | Fill up, then, the measure of your fathers.
 | [web] | Fill up, then, the measure of your fathers.
 | [ylt] | and ye -- ye fill up the measure of your fathers.
 | [bbe] | Make full, then, the measure of your fathers.
23:33 | [cbgb] | 你们这些蛇类，毒蛇之种阿，怎能逃脱地狱的刑罚呢？ < | >
 | [niv] | "You snakes! You brood of vipers! How will you escape being condemned to hell?
 | [asv] | Ye serpents, ye offspring of vipers, how shall ye escape the judgment of hell?
 | [jnd] | Serpents, offspring of vipers, how should ye escape the judgment of hell?
 | [kjv] | Ye serpents, ye generation of vipers, how can ye escape the damnation of hell?
 | [nwb] | serpents, generation of vipers, how can ye escape the damnation of hell?
 | [rsv] | You serpents, you brood of vipers, how are you to escape being sentenced to hell?
 | [web] | You serpents, you offspring of vipers, how will you escape the judgment of Gehenna?
 | [ylt] | `Serpents! brood of vipers! how may ye escape from the judgment of the gehenna?
 | [bbe] | You snakes, offspring of snakes, how will you be kept from the punishment of hell?
23:34 | [cbgb] | 所以我差谴先知和智慧人并文士，到你们这里来。有的你们要杀害，要钉十字架。有的你们要在会堂里鞭打，从这城追逼到那城。 < | >
 | [niv] | Therefore I am sending you prophets and wise men and teachers. Some of them you will kill and crucify; others you will flog in your synagogues and pursue from town to town.
 | [asv] | Therefore, behold, I send unto you prophets, and wise men, and scribes: some of them shall ye kill and crucify; and some of them shall ye scourge in your synagogues, and persecute from city to city:
 | [jnd] | Therefore, behold, *I* send unto you prophets, and wise men, and scribes; and of them ye will kill and crucify, and of them ye will scourge in your synagogues, and will persecute from city to city;
 | [kjv] | Wherefore, behold, I send unto you prophets, and wise men, and scribes: and some of them ye shall kill and crucify; and some of them shall ye scourge in your synagogues, and persecute them from city to city:
 | [nwb] | Wherefore behold, I send to you prophets, and wise men, and scribes; and of them ye will kill and crucify, and of them ye will scourge in your synagogues, and persecute from city to city:
 | [rsv] | Therefore I send you prophets and wise men and scribes, some of whom you will kill and crucify, and some you will scourge in your synagogues and persecute from town to town,
 | [web] | Therefore, behold, I send to you prophets, wise men, and scribes. Some of them will you kill and crucify; and some of them will you scourge in your synagogues, and persecute from city to city;
 | [ylt] | `Because of this, lo, I send to you prophets, and wise men, and scribes, and of them ye will kill and crucify, and of them ye will scourge in your synagogues, and will pursue from city to city;
 | [bbe] | For this reason, I send you prophets, and wise men, and scribes: some of them you will put to death and put on the cross, and to some of them you will give blows in your Synagogues, driving them from town to town;
23:35 | [cbgb] | 叫世上所流义人的血，都归到你们身上。从义人亚伯的血起，直到你们在殿和坛中间所杀的巴拉加的儿子撒迦利亚的血为止。 < | >
 | [niv] | And so upon you will come all the righteous blood that has been shed on earth, from the blood of righteous Abel to the blood of Zechariah son of Berekiah, whom you murdered between the temple and the altar.
 | [asv] | that upon you may come all the righteous blood shed on the earth, from the blood of Abel the righteous unto the blood of Zachariah son of Barachiah, whom ye slew between the sanctuary and the altar.
 | [jnd] | so that all righteous blood shed upon the earth should come upon *you*, from the blood of righteous Abel to the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar.
 | [kjv] | That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel unto the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar.
 | [nwb] | That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel, to the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar.
 | [rsv] | that upon you may come all the righteous blood shed on earth, from the blood of innocent Abel to the blood of Zechari'ah the son of Barachi'ah, whom you murdered between the sanctuary and the altar.
 | [web] | that on you may come all the righteous blood shed on the earth, from the blood of Abel the righteous to the blood of Zachariah son of Barachiah, whom you killed between the sanctuary and the altar.
 | [ylt] | that on you may come all the righteous blood being poured out on the earth from the blood of Abel the righteous, unto the blood of Zacharias son of Barachias, whom ye slew between the sanctuary and the altar:
 | [bbe] | So that on you may come all the blood of the upright on the earth, from the blood of upright Abel to the blood of Zachariah, son of Barachiah, whom you put to death between the Temple and the altar.
23:36 | [cbgb] | 我实在告诉你们，这一切的罪，都要归到这世代了。 < | >
 | [niv] | I tell you the truth, all this will come upon this generation.
 | [asv] | Verily I say unto you, All these things shall come upon this generation.
 | [jnd] | Verily I say unto you, All these things shall come upon this generation.
 | [kjv] | Verily I say unto you, All these things shall come upon this generation.
 | [nwb] | Verily I say to you, all these things shall come upon this generation.
 | [rsv] | Truly, I say to you, all this will come upon this generation.
 | [web] | Most assuredly I tell you, all these things will come on this generation.
 | [ylt] | verily I say to you, all these things shall come upon this generation.
 | [bbe] | Truly I say to you, All these things will come on this generation.
23:37 | [cbgb] | 耶路撒冷阿，耶路撒冷阿，你常杀害先知，又用石头打死那奉差遣到你这里来的人。我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。 < | >
 | [niv] | "O Jerusalem, Jerusalem, you who kill the prophets and stone those sent to you, how often I have longed to gather your children together, as a hen gathers her chicks under her wings, but you were not willing.
 | [asv] | O Jerusalem, Jerusalem, that killeth the prophets, and stoneth them that are sent unto her! how often would I have gathered thy children together, even as a hen gathereth her chickens under her wings, and ye would not!
 | [jnd] | Jerusalem, Jerusalem, that kills the prophets and stones those that are sent unto her, how often would I have gathered thy children as a hen gathers her chickens under her wings, and ye would not!
 | [kjv] | O Jerusalem, Jerusalem, thou that killest the prophets, and stonest them which are sent unto thee, how often would I have gathered thy children together, even as a hen gathereth her chickens under her wings, and ye would not!
 | [nwb] | O Jerusalem, Jerusalem, that killest the prophets, and stonest them who are sent to thee, how often would I have gathered thy children, even as a hen gathereth her chickens under wings, and ye would not!
 | [rsv] | "O Jerusalem, Jerusalem, killing the prophets and stoning those who are sent to you! How often would I have gathered your children together as a hen gathers her brood under her wings, and you would not!
 | [web] | . "Jerusalem, Jerusalem, that kills the prophets, and stones those who are sent to her! How often would I have gathered your children together, even as a hen gathers her chickens under her wings, and you would not!
 | [ylt] | `Jerusalem, Jerusalem, that art killing the prophets, and stoning those sent unto thee, how often did I will to gather thy children together, as a hen doth gather her own chickens under the wings, and ye did not will.
 | [bbe] | O Jerusalem, Jerusalem, putting to death the prophets, and stoning those who are sent to her! Again and again would I have taken your children to myself as a bird takes her young ones under her wings, and you would not!
23:38 | [cbgb] | 看哪，你们的家成为荒场，留给你们。 < | >
 | [niv] | Look, your house is left to you desolate.
 | [asv] | Behold, your house is left unto you desolate.
 | [jnd] | Behold, your house is left unto you desolate;
 | [kjv] | Behold, your house is left unto you desolate.
 | [nwb] | Behold, your house is left to you desolate.
 | [rsv] | Behold, your house is forsaken and desolate.
 | [web] | Behold, your house is left to you desolate.
 | [ylt] | Lo, left desolate to you is your house;
 | [bbe] | See, your house is made waste.
23:39 | [cbgb] | 我告诉你们，从今以后，你们不得再见我，直等到你们说，奉主名来的，是应当称颂的。 <
 | [niv] | For I tell you, you will not see me again until you say, `Blessed is he who comes in the name of the Lord.' "
 | [asv] | For I say unto you, Ye shall not see me henceforth, till ye shall say, Blessed is he that cometh in the name of the Lord.
 | [jnd] | for I say unto you, Ye shall in no wise see me henceforth until ye say, Blessed he that comes in the name of Lord.
 | [kjv] | For I say unto you, Ye shall not see me henceforth, till ye shall say, Blessed is he that cometh in the name of the Lord.
 | [nwb] | For I say to you, Ye shall not see me henceforth, till ye shall say, Blessed he that cometh in the name of the Lord.
 | [rsv] | For I tell you, you will not see me again, until you say, 'Blessed is he who comes in the name of the Lord.'"
 | [web] | For I tell you, you will not see me from now on, until you will say, 'Blessed is he who comes in the name of the Lord.'"
 | [ylt] | for I say to you, ye may not see me henceforth, till ye may say, Blessed he who is coming in the name of the Lord.'
 | [bbe] | For I say to you, You will not see me from this time till you say, A blessing on him who comes in the name of the Lord.


Interlinear Bible:Matthew 24

 马太福音 Matthew 24 << || >>
24:1 | [cbgb] | 耶稣出了圣殿，正走的时候，门徒进前来，把殿宇指给他看。 >
 | [niv] | Jesus left the temple and was walking away when his disciples came up to him to call his attention to its buildings.
 | [asv] | And Jesus went out from the temple, and was going on his way; and his disciples came to him to show him the buildings of the temple.
 | [jnd] | And Jesus went forth and went away from the temple, and his disciples came to to point out to him the buildings of the temple.
 | [kjv] | And Jesus went out, and departed from the temple: and his disciples came to him for to shew him the buildings of the temple.
 | [nwb] | And Jesus went out, and departed from the temple: and his disciples came to to show him the buildings of the temple.
 | [rsv] | Jesus left the temple and was going away, when his disciples came to point out to him the buildings of the temple.
 | [web] | . Jesus went out from the temple, and was going on his way. His disciples came to him to show him the buildings of the temple.
 | [ylt] | And having gone forth, Jesus departed from the temple, and his disciples came near to show him the buildings of the temple,
 | [bbe] | And Jesus went out of the Temple, and on the way his disciples came to him, pointing out the buildings of the Temple.
24:2 | [cbgb] | 耶稣对他们说，你们不是看见这殿宇麽？我实在告诉你们，将来在这里，没有一块石头留在石头上不被拆毁的。 < | >
 | [niv] | "Do you see all these things?" he asked. "I tell you the truth, not one stone here will be left on another; every one will be thrown down."
 | [asv] | But he answered and said unto them, See ye not all these things? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down.
 | [jnd] | And he answering said to them, Do ye not see all these things? Verily I say to you, Not a stone shall be left here upon a stone which shall not be thrown down.
 | [kjv] | And Jesus said unto them, See ye not all these things? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down.
 | [nwb] | And Jesus said to them, See ye not all these things? verily I say to you, There shall not be left here one stone upon another, that shall not be thrown down.
 | [rsv] | But he answered them, "You see all these, do you not? Truly, I say to you, there will not be left here one stone upon another, that will not be thrown down."
 | [web] | But he answered them, "Don't you see all of these things? Most assuredly I tell you, there will not be left here one stone on another, that will not be thrown down."
 | [ylt] | and Jesus said to them, `Do ye not see all these? verily I say to you, There may not be left here a stone upon a stone, that shall not be thrown down.'
 | [bbe] | But he, answering, said to them, See you not all these things? truly I say to you that here there will not be one stone resting on another, which will not be pulled down.
24:3 | [cbgb] | 耶稣在橄榄山上坐着，门徒暗暗的来说，请告诉我们，什么时候有这些事。你降临和世界的末了，有什么豫兆呢？ < | >
 | [niv] | As Jesus was sitting on the Mount of Olives, the disciples came to him privately. "Tell us," they said, "when will this happen, and what will be the sign of your coming and of the end of the age?"
 | [asv] | And as he sat on the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of thy coming, and of the end of the world?
 | [jnd] | And as he was sitting upon the mount of Olives the disciples came to him privately, saying, Tell us, when shall these things be, and what is the sign of thy coming and completion of the age?
 | [kjv] | And as he sat upon the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of thy coming, and of the end of the world?
 | [nwb] | And as he sat upon the mount of Olives, the disciples came to him privately, saying, Tell us, when will these things be? and what the sign of thy coming, and of the end of the world?
 | [rsv] | As he sat on the Mount of Olives, the disciples came to him privately, saying, "Tell us, when will this be, and what will be the sign of your coming and of the close of the age?"
 | [web] | . As he sat on the Mount of Olives, the disciples came to him privately, saying, "Tell us, when will these things be? What is the sign of your coming, and of the end of the world?"
 | [ylt] | And when he is sitting on the mount of the Olives, the disciples came near to him by himself, saying, `Tell us, when shall these be? and what the sign of thy presence, and of the full end of the age?'
 | [bbe] | And while he was seated on the Mountain of Olives, the disciples came to him privately, saying, Make clear to us, when will these things be? and what will be the sign of your coming and of the end of the world?
24:4 | [cbgb] | 耶稣回答说，你们要谨慎，免得有人迷惑你们。 < | >
 | [niv] | Jesus answered: "Watch out that no one deceives you.
 | [asv] | And Jesus answered and said unto them, Take heed that no man lead you astray.
 | [jnd] | And Jesus answering said to them, See that no one mislead you.
 | [kjv] | And Jesus answered and said unto them, Take heed that no man deceive you.
 | [nwb] | And Jesus answered and said to them, Take heed that no man deceive you.
 | [rsv] | And Jesus answered them, "Take heed that no one leads you astray.
 | [web] | . Jesus answered them, "Be careful that no one leads you astray.
 | [ylt] | And Jesus answering said to them, `Take heed that no one may lead you astray,
 | [bbe] | And Jesus said to them in answer, Take care that you are not tricked.
24:5 | [cbgb] | 因为将来有好些人冒我的名来，说，我是基督，并且要迷惑许多人。 < | >
 | [niv] | For many will come in my name, claiming, `I am the Christ, ' and will deceive many.
 | [asv] | For many shall come in my name, saying, I am the Christ; and shall lead many astray.
 | [jnd] | For many shall come in my name, saying, *I* am the Christ, and they shall mislead many.
 | [kjv] | For many shall come in my name, saying, I am Christ; and shall deceive many.
 | [nwb] | For many will come in my name, saying, I am Christ; and will deceive many.
 | [rsv] | For many will come in my name, saying, 'I am the Christ,' and they will lead many astray.
 | [web] | For many will come in my name, saying, 'I am the Christ,' and will lead many astray.
 | [ylt] | for many shall come in my name, saying, I am the Christ, and they shall lead many astray,
 | [bbe] | For people will come in my name, saying, I am the Christ; and a number will be turned from the true way through them.
24:6 | [cbgb] | 你们也要听见打仗和打仗的风声，总不要惊慌。因为这些事是必须有的。只是末期还没有到。 < | >
 | [niv] | You will hear of wars and rumors of wars, but see to it that you are not alarmed. Such things must happen, but the end is still to come.
 | [asv] | And ye shall hear of wars and rumors of wars; see that ye be not troubled: for these things must needs come to pass; but the end is not yet.
 | [jnd] | But ye will hear of wars and rumours of wars. See that ye be not disturbed; for all must take place, but it is not yet the end.
 | [kjv] | And ye shall hear of wars and rumours of wars: see that ye be not troubled: for all these things must come to pass, but the end is not yet.
 | [nwb] | And ye will hear of wars, and rumors of wars: see that ye be not troubled: for all must come to pass, but the end is not yet.
 | [rsv] | And you will hear of wars and rumors of wars; see that you are not alarmed; for this must take place, but the end is not yet.
 | [web] | You will hear of wars and rumors of wars. See that you aren't troubled, for all this must happen, but the end is not yet.
 | [ylt] | and ye shall begin to hear of wars, and reports of wars; see, be not troubled, for it behoveth all to come to pass, but the end is not yet.
 | [bbe] | And news will come to you of wars and talk of wars: do not be troubled, for these things have to be; but it is still not the end.
24:7 | [cbgb] | 民要攻打民，国要攻打国。多处必有饥荒，地震。 < | >
 | [niv] | Nation will rise against nation, and kingdom against kingdom. There will be famines and earthquakes in various places.
 | [asv] | For nation shall rise against nation, and kingdom against kingdom; and there shall be famines and earthquakes in divers places.
 | [jnd] | For nation shall rise up against nation, and kingdom against kingdom; and there shall be famines and pestilences, and earthquakes in divers places.
 | [kjv] | For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in divers places.
 | [nwb] | For nation will rise against nation, and kingdom against kingdom: and there will be famines, and pestilences, and earthquakes in divers places.
 | [rsv] | For nation will rise against nation, and kingdom against kingdom, and there will be famines and earthquakes in various places:
 | [web] | For nation will rise against nation, and kingdom against kingdom; and there will be famines, plagues, and earthquakes in various places.
 | [ylt] | `For nation shall rise against nation, and kingdom against kingdom, and there shall be famines, and pestilences, and earthquakes, in divers places;
 | [bbe] | For nation will be moved against nation, and kingdom against kingdom, and men will be without food, and the earth will be shaking in different places;
24:8 | [cbgb] | 这都是灾难的起头。（灾难原文作生产之难）。 < | >
 | [niv] | All these are the beginning of birth pains.
 | [asv] | But all these things are the beginning of travail.
 | [jnd] | But all these beginning of throes.
 | [kjv] | All these are the beginning of sorrows.
 | [nwb] | All these the beginning of sorrows.
 | [rsv] | all this is but the beginning of the birth-pangs.
 | [web] | But all these things are the beginning of birth pains.
 | [ylt] | and all these the beginning of sorrows;
 | [bbe] | But all these things are the first of the troubles.
24:9 | [cbgb] | 那时，人要把你们陷在患难里，也要杀害你们。你们又要为我的名，被万民恨恶。 < | >
 | [niv] | "Then you will be handed over to be persecuted and put to death, and you will be hated by all nations because of me.
 | [asv] | Then shall they deliver you up unto tribulation, and shall kill you: and ye shall be hated of all the nations for my name's sake.
 | [jnd] | Then shall they deliver you up to tribulation, and shall kill you; and ye will be hated of all the nations for my name's sake.
 | [kjv] | Then shall they deliver you up to be afflicted, and shall kill you: and ye shall be hated of all nations for my name's sake.
 | [nwb] | Then will they deliver you up to be afflicted, and will kill you: and ye will be hated by all nations for my name's sake.
 | [rsv] | "Then they will deliver you up to tribulation, and put you to death; and you will be hated by all nations for my name's sake.
 | [web] | Then they will deliver you up to oppression, and will kill you. You will be hated by all of the nations for my name's sake.
 | [ylt] | then they shall deliver you up to tribulation, and shall kill you, and ye shall be hated by all the nations because of my name;
 | [bbe] | Then they will be cruel to you, and will put you to death: and you will be hated by all nations because of my name.
24:10 | [cbgb] | 那时，必有许多人跌倒，也要彼此陷害，彼此恨恶。 < | >
 | [niv] | At that time many will turn away from the faith and will betray and hate each other,
 | [asv] | And then shall many stumble, and shall deliver up one another, and shall hate one another.
 | [jnd] | And then will many be offended, and will deliver one another up, and hate one another;
 | [kjv] | And then shall many be offended, and shall betray one another, and shall hate one another.
 | [nwb] | And then will many be offended, and will betray one another, and will hate one another.
 | [rsv] | And then many will fall away, and betray one another, and hate one another.
 | [web] | Then will many stumble, and will deliver up one another, and will hate one another.
 | [ylt] | and then shall many be stumbled, and they shall deliver up one another, and shall hate one another.
 | [bbe] | And numbers of people will be turned from the right way, and will give one another up and have hate for one another.
24:11 | [cbgb] | 且有好些假先知起来，迷惑多人。 < | >
 | [niv] | and many false prophets will appear and deceive many people.
 | [asv] | And many false prophets shall arise, and shall lead many astray.
 | [jnd] | and many false prophets shall arise and shall mislead many;
 | [kjv] | And many false prophets shall rise, and shall deceive many.
 | [nwb] | And many false prophets will rise, and will deceive many.
 | [rsv] | And many false prophets will arise and lead many astray.
 | [web] | Many false prophets will arise, and will lead many astray.
 | [ylt] | `And many false prophets shall arise, and shall lead many astray;
 | [bbe] | And a number of false prophets will come, causing error.
24:12 | [cbgb] | 只因不法的事增多，许多人的爱心，才渐渐冷淡了。 < | >
 | [niv] | Because of the increase of wickedness, the love of most will grow cold,
 | [asv] | And because iniquity shall be multiplied, the love of the many shall wax cold.
 | [jnd] | and because lawlessness shall prevail, the love of the most shall grow cold;
 | [kjv] | And because iniquity shall abound, the love of many shall wax cold.
 | [nwb] | And because iniquity will abound, the love of many will become cold.
 | [rsv] | And because wickedness is multiplied, most men's love will grow cold.
 | [web] | Because iniquity will be multiplied, the love of many will grow cold.
 | [ylt] | and because of the abounding of the lawlessness, the love of the many shall become cold;
 | [bbe] | And because wrongdoing will be increased, the love of most people will become cold.
24:13 | [cbgb] | 惟有忍耐到底的，必然得救。 < | >
 | [niv] | but he who stands firm to the end will be saved.
 | [asv] | But he that endureth to the end, the same shall be saved.
 | [jnd] | but he that has endured to the end, *he* shall be saved.
 | [kjv] | But he that shall endure unto the end, the same shall be saved.
 | [nwb] | But he that shall endure to the end, the same shall be saved.
 | [rsv] | But he who endures to the end will be saved.
 | [web] | But he who endures to the end, the same will be saved.
 | [ylt] | but he who did endure to the end, he shall be saved;
 | [bbe] | But he who goes through to the end will get salvation.
24:14 | [cbgb] | 这天国的福音，要传遍天下，对万民作见证，然后末期才来到。 < | >
 | [niv] | And this gospel of the kingdom will be preached in the whole world as a testimony to all nations, and then the end will come.
 | [asv] | And this gospel of the kingdom shall be preached in the whole world for a testimony unto all the nations; and then shall the end come.
 | [jnd] | And these glad tidings of the kingdom shall be preached in the whole habitable earth, for a witness to all the nations, and then shall come the end.
 | [kjv] | And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come.
 | [nwb] | And this gospel of the kingdom shall be preached in all the world, for a testimony to all nations; and then shall the end come.
 | [rsv] | And this gospel of the kingdom will be preached throughout the whole world, as a testimony to all nations; and then the end will come.
 | [web] | This gospel of the kingdom will be preached in the whole world for a testimony to all the nations, and then the end will come.
 | [ylt] | and this good news of the reign shall be proclaimed in all the world, for a testimony to all the nations; and then shall the end arrive.
 | [bbe] | And this good news of the kingdom will be given through all the world for a witness to all nations; and then the end will come.
24:15 | [cbgb] | 你们看见先知但以理所说的，那行毁坏可憎的站在圣地。（读这经的人须要会意）。 < | >
 | [niv] | "So when you see standing in the holy place `the abomination that causes desolation,' spoken of through the prophet Daniel--let the reader understand--
 | [asv] | When therefore ye see the abomination of desolation, which was spoken of through Daniel the prophet, standing in the holy place (let him that readeth understand),
 | [jnd] | When therefore ye shall see the abomination of desolation, which is spoken of through Daniel the prophet, standing in holy place, (he that reads let him understand,)
 | [kjv] | When ye therefore shall see the abomination of desolation, spoken of by Daniel the prophet, stand in the holy place, (whoso readeth, let him understand:)
 | [nwb] | When therefore ye shall see the abomination of desolation spoken of by Daniel the prophet, stand in the holy place, (whoever readeth, let him understand,)
 | [rsv] | "So when you see the desolating sacrilege spoken of by the prophet Daniel, standing in the holy place (let the reader understand),
 | [web] | When, therefore, you see the abomination of desolation, which was spoken of through Daniel the prophet, standing in the holy place (let the reader understand),
 | [ylt] | `Whenever, therefore, ye may see the abomination of the desolation, that was spoken of through Daniel the prophet, standing in the holy place (whoever is reading let him observe)
 | [bbe] | When, then, you see in the holy place the unclean thing which makes destruction, of which word was given by Daniel the prophet (let this be clear to the reader),
24:16 | [cbgb] | 那时，在犹太的，应当逃到山上。 < | >
 | [niv] | then let those who are in Judea flee to the mountains.
 | [asv] | then let them that are in Judaea flee unto the mountains:
 | [jnd] | then let those who are in Judaea flee to the mountains;
 | [kjv] | Then let them which be in Judaea flee into the mountains:
 | [nwb] | Then let them who are in Judea flee to the mountains:
 | [rsv] | then let those who are in Judea flee to the mountains;
 | [web] | then let those who are in Judea flee to the mountains.
 | [ylt] | then those in Judea -- let them flee to the mounts;
 | [bbe] | Then let those who are in Judaea go in flight to the mountains:
24:17 | [cbgb] | 在房上的，不要下来拿家里的东西。 < | >
 | [niv] | Let no one on the roof of his house go down to take anything out of the house.
 | [asv] | let him that is on the housetop not go down to take out things that are in his house:
 | [jnd] | let not him that is on the house come down to take the things out of his house;
 | [kjv] | Let him which is on the housetop not come down to take any thing out of his house:
 | [nwb] | Let him who is on the house-top not come down to take any thing out of his house:
 | [rsv] | let him who is on the housetop not go down to take what is in his house;
 | [web] | Let him who is on the housetop not go down to take out things that are in his house.
 | [ylt] | he on the house-top -- let him not come down to take up any thing out of his house;
 | [bbe] | Let not him who is on the house-top go down to take anything out of his house:
24:18 | [cbgb] | 在田里的，也不要回去取衣裳。 < | >
 | [niv] | Let no one in the field go back to get his cloak.
 | [asv] | and let him that is in the field not return back to take his cloak.
 | [jnd] | and let not him that is in the field turn back to take his garment.
 | [kjv] | Neither let him which is in the field return back to take his clothes.
 | [nwb] | Neither let him who is in the field return back to take his clothes.
 | [rsv] | and let him who is in the field not turn back to take his mantle.
 | [web] | Let him who is in the field not return back to take his cloak.
 | [ylt] | and he in the field -- let him not turn back to take his garments.
 | [bbe] | And let not him who is in the field go back to get his coat.
24:19 | [cbgb] | 当那些日子，怀孕的和奶孩子的有祸了。 < | >
 | [niv] | How dreadful it will be in those days for pregnant women and nursing mothers!
 | [asv] | But woe unto them that are with child and to them that give suck in those days!
 | [jnd] | But woe to those that are with child, and those that give suck in those days.
 | [kjv] | And woe unto them that are with child, and to them that give suck in those days!
 | [nwb] | And woe to them that are with child, and to them that nurse infants in those days!
 | [rsv] | And alas for those who are with child and for those who give suck in those days!
 | [web] | But woe to those who are with child and to nursing mothers in those days!
 | [ylt] | `And wo to those with child, and to those giving suck in those days;
 | [bbe] | But it will be hard for women who are with child and for those with babies at the breast in those days.
24:20 | [cbgb] | 你们应当祈求，叫你们逃走的时候，不遇见冬天，或是安息日。 < | >
 | [niv] | Pray that your flight will not take place in winter or on the Sabbath.
 | [asv] | And pray ye that your flight be not in the winter, neither on a sabbath:
 | [jnd] | But pray that your flight may not be in winter time nor on sabbath:
 | [kjv] | But pray ye that your flight be not in the winter, neither on the sabbath day:
 | [nwb] | But pray ye that your flight may not be in the winter, neither on the sabbath:
 | [rsv] | Pray that your flight may not be in winter or on a sabbath.
 | [web] | Pray that your flight will not be in the winter, nor on a Sabbath,
 | [ylt] | and pray ye that your flight may not be in winter, nor on a sabbath;
 | [bbe] | And say a prayer that your flight may not be in the winter, or on a Sabbath.
24:21 | [cbgb] | 因为那时必有灾难，从世界的起头，直到如今，没有这样的灾难，后来也必没有。 < | >
 | [niv] | For then there will be great distress, unequaled from the beginning of the world until now--and never to be equaled again.
 | [asv] | for then shall be great tribulation, such as hath not been from the beginning of the world until now, no, nor ever shall be.
 | [jnd] | for then shall there be great tribulation, such as has not been from beginning of world until now, nor ever shall be;
 | [kjv] | For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be.
 | [nwb] | For then shall be great tribulation, such as hath not been since the beginning of the world to this time, no, nor ever shall be.
 | [rsv] | For then there will be great tribulation, such as has not been from the beginning of the world until now, no, and never will be.
 | [web] | for then will be great oppression, such as has not been from the beginning of the world until now, no, nor ever will be.
 | [ylt] | for there shall be then great tribulation, such as was not from the beginning of the world till now, no, nor may be.
 | [bbe] | Because in those days there will be great sorrow, such as there has not been from the start of the world till now, or ever will be.
24:22 | [cbgb] | 若不减少那日子，凡有血气的，总没有一个得救的。只是为选民，那日子必减少了。 < | >
 | [niv] | If those days had not been cut short, no one would survive, but for the sake of the elect those days will be shortened.
 | [asv] | And except those days had been shortened, no flesh would have been saved: but for the elect's sake those days shall be shortened.
 | [jnd] | and if those days had not been cut short, no flesh had been saved; but on account of the elect those days shall be cut short.
 | [kjv] | And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened.
 | [nwb] | And except those days should be shortened, there would no flesh be saved: but for the elect's sake those days shall be shortened.
 | [rsv] | And if those days had not been shortened, no human being would be saved; but for the sake of the elect those days will be shortened.
 | [web] | Except those days had been shortened, no flesh would have been saved. But for the elect's sake, those days will be shortened.
 | [ylt] | And if those days were not shortened, no flesh would have been saved; but because of the chosen, shall those days be shortened.
 | [bbe] | And if those days had not been made short there would have been no salvation for any, but because of the saints those days will be made short.
24:23 | [cbgb] | 那时若有人对你们说，基督在这里。或说，基督在那里，你们不要信。 < | >
 | [niv] | At that time if anyone says to you, `Look, here is the Christ!' or, `There he is!' do not believe it.
 | [asv] | Then if any man shall say unto you, Lo, here is the Christ, or, Here; believe it not.
 | [jnd] | Then if any one say to you, Behold, here is the Christ, or here, believe not.
 | [kjv] | Then if any man shall say unto you, Lo, here is Christ, or there; believe it not.
 | [nwb] | Then if any man shall say to you, Lo, here Christ, or there; believe not.
 | [rsv] | Then if any one says to you, 'Lo, here is the Christ!' or 'There he is!' do not believe it.
 | [web] | Then if any man will tell you, 'Behold, here is the Christ,' or, 'There,' don't believe it.
 | [ylt] | `Then if any one may say to you, Lo, here the Christ! or here! ye may not believe;
 | [bbe] | Then if any man says to you, See, here is the Christ, or, Here; do not put faith in him;
24:24 | [cbgb] | 因为假基督，假先知，将要起来，显大 神迹，大奇事。倘若能行，连选民也就迷惑了。 < | >
 | [niv] | For false Christs and false prophets will appear and perform great signs and miracles to deceive even the elect--if that were possible.
 | [asv] | For there shall arise false Christs, and false prophets, and shall show great signs and wonders; so as to lead astray, if possible, even the elect.
 | [jnd] | For there shall arise false Christs, and false prophets, and shall give great signs and wonders, so as to mislead, if possible, even the elect.
 | [kjv] | For there shall arise false Christs, and false prophets, and shall shew great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect.
 | [nwb] | For false Christs will arise, and false prophets, and will show great signs and wonders; so that, if possible, they would deceive the very elect.
 | [rsv] | For false Christs and false prophets will arise and show great signs and wonders, so as to lead astray, if possible, even the elect.
 | [web] | For there will arise false Christs, and false prophets, and they will show great signs and wonders, so as to lead astray, if possible, even the elect.
 | [ylt] | for there shall arise false Christs, and false prophets, and they shall give great signs and wonders, so as to lead astray, if possible, also the chosen.
 | [bbe] | For there will come up false Christs, and false prophets, who will do great signs and wonders; so that if possible even the saints might be tricked.
24:25 | [cbgb] | 看哪，我豫先告诉你们了。 < | >
 | [niv] | See, I have told you ahead of time.
 | [asv] | Behold, I have told you beforehand.
 | [jnd] | Behold, I have told you beforehand.
 | [kjv] | Behold, I have told you before.
 | [nwb] | Behold, I have told you before.
 | [rsv] | Lo, I have told you beforehand.
 | [web] | Behold, I have told you beforehand.
 | [ylt] | Lo, I did tell you beforehand.
 | [bbe] | See, I have made it clear to you before it comes about.
24:26 | [cbgb] | 若有人对你们说，看哪，基督在旷野里。你们不要出去。或说。基督在内屋中。你们不要信。 < | >
 | [niv] | "So if anyone tells you, `There he is, out in the desert,' do not go out; or, `Here he is, in the inner rooms,' do not believe it.
 | [asv] | If therefore they shall say unto you, Behold, he is in the wilderness; go not forth: Behold, he is in the inner chambers; believe it not.
 | [jnd] | If therefore they say to you, Behold, he is in the desert, go not forth; behold, in the inner chambers, do not believe .
 | [kjv] | Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, he is in the secret chambers; believe it not.
 | [nwb] | Wherefore, if they shall say to you, Behold, he is in the desert; go not forth: behold, in the secret chambers; believe not.
 | [rsv] | So, if they say to you, 'Lo, he is in the wilderness,' do not go out; if they say, 'Lo, he is in the inner rooms,' do not believe it.
 | [web] | If therefore they tell you, 'Behold, he is in the wilderness!' don't go out; 'Behold, he is in the inner chambers,' don't believe it.
 | [ylt] | `If therefore they may say to you, Lo, in the wilderness he is, ye may not go forth; lo, in the inner chambers, ye may not believe;
 | [bbe] | If, then, they say to you, See, he is in the waste land; go not out: See, he is in the inner rooms; put no faith in it.
24:27 | [cbgb] | 闪电从东边发出，直照到西边。人子降临，也要这样。 < | >
 | [niv] | For as lightning that comes from the east is visible even in the west, so will be the coming of the Son of Man.
 | [asv] | For as the lightning cometh forth from the east, and is seen even unto the west; so shall be the coming of the Son of man.
 | [jnd] | For as the lightning goes forth from the east and shines to the west, so shall be the coming of the Son of man.
 | [kjv] | For as the lightning cometh out of the east, and shineth even unto the west; so shall also the coming of the Son of man be.
 | [nwb] | For as the lightning cometh out of the east, and shineth even to the west; so shall also the coming of the Son of man be.
 | [rsv] | For as the lightning comes from the east and shines as far as the west, so will be the coming of the Son of man.
 | [web] | For as the lightning comes forth from the east, and is seen even to the west, so will be the coming of the Son of Man.
 | [ylt] | for as the lightning doth come forth from the east, and doth appear unto the west, so shall be also the presence of the Son of Man;
 | [bbe] | Because as in a thunderstorm the bright light coming from the east is seen even in the west; so will be the coming of the Son of man.
24:28 | [cbgb] | 尸首在那里，鹰也必聚在那里。 < | >
 | [niv] | Wherever there is a carcass, there the vultures will gather.
 | [asv] | Wheresoever the carcase is, there will the eagles be gathered together.
 | [jnd] | wherever the carcase is, there will be gathered the eagles.
 | [kjv] | For wheresoever the carcase is, there will the eagles be gathered together.
 | [nwb] | For wherever the carcass is, there will the eagles be collected.
 | [rsv] | Wherever the body is, there the eagles will be gathered together.
 | [web] | For wherever the carcass is, there will the vultures be gathered together.
 | [ylt] | for wherever the carcase may be, there shall the eagles be gathered together.
 | [bbe] | Wherever the dead body is, there will the eagles come together.
24:29 | [cbgb] | 那些日子的灾难一过去，日头就变黑了，月亮也不放光，众星要从天上坠落，天势都要震动。 < | >
 | [niv] | "Immediately after the distress of those days "`the sun will be darkened, and the moon will not give its light; the stars will fall from the sky, and the heavenly bodies will be shaken.'
 | [asv] | But immediately after the tribulation of those days the sun shall be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:
 | [jnd] | But immediately after the tribulation of those days the sun shall be darkened, and the moon not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken.
 | [kjv] | Immediately after the tribulation of those days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:
 | [nwb] | Immediately after the tribulation of those days, shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:
 | [rsv] | "Immediately after the tribulation of those days the sun will be darkened, and the moon will not give its light, and the stars will fall from heaven, and the powers of the heavens will be shaken;
 | [web] | But immediately after the oppression of those days, the sun will be darkened, the moon will not give her light, the stars will fall from the sky, and the powers of the heavens will be shaken;
 | [ylt] | `And immediately after the tribulation of those days, the sun shall be darkened, and the moon shall not give her light, and the stars shall fall from the heaven, and the powers of the heavens shall be shaken;
 | [bbe] | But straight away, after the trouble of those days, the sun will be made dark and the moon will not give her light and the stars will come down from heaven and the powers of heaven will be moved:
24:30 | [cbgb] | 那时，人子的兆头要显在天上，地上的万族都要哀哭。他们要看见人子，有能力，有大荣耀，驾着天上的云降临。 < | >
 | [niv] | "At that time the sign of the Son of Man will appear in the sky, and all the nations of the earth will mourn. They will see the Son of Man coming on the clouds of the sky, with power and great glory.
 | [asv] | and then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming on the clouds of heaven with power and great glory.
 | [jnd] | And then shall appear the sign of the Son of man in heaven; and then shall all the tribes of the land lament, and they shall see the Son of man coming on the clouds of heaven with power and great glory.
 | [kjv] | And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory.
 | [nwb] | And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory.
 | [rsv] | then will appear the sign of the Son of man in heaven, and then all the tribes of the earth will mourn, and they will see the Son of man coming on the clouds of heaven with power and great glory;
 | [web] | and then the sign of the Son of Man will appear in the sky. Then all the tribes of the earth will mourn, and they will see the Son of Man coming on the clouds of the sky with power and great glory.
 | [ylt] | and then shall appear the sign of the Son of Man in the heaven; and then shall all the tribes of the earth smite the breast, and they shall see the Son of Man coming upon the clouds of the heaven, with power and much glory;
 | [bbe] | And then the sign of the Son of man will be seen in heaven: and then all the nations of the earth will have sorrow, and they will see the Son of man coming on the clouds of heaven with power and great glory.
24:31 | [cbgb] | 他要差遣使者，用号筒的大声，将他的选民，从四方，从天这边到天那边，都招聚了来（方原文作风）。 < | >
 | [niv] | And he will send his angels with a loud trumpet call, and they will gather his elect from the four winds, from one end of the heavens to the other.
 | [asv] | And he shall send forth his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.
 | [jnd] | And he shall send his angels with a great sound of trumpet, and they shall gather together his elect from the four winds, from extremity of heavens to extremity of them.
 | [kjv] | And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.
 | [nwb] | And he will send his angels with a great sound of a trumpet, and they will gather his elect from the four winds, from one end of heaven to the other.
 | [rsv] | and he will send out his angels with a loud trumpet call, and they will gather his elect from the four winds, from one end of heaven to the other.
 | [web] | He will send forth his angels with a great sound of a trumpet, and they will gather together his elect from the four winds, from one end of the sky to the other.
 | [ylt] | and he shall send his messengers with a great sound of a trumpet, and they shall gather together his chosen from the four winds, from the ends of the heavens unto the ends thereof.
 | [bbe] | And he will send out his angels with a great sound of a horn, and they will get his saints together from the four winds, from one end of heaven to the other.
24:32 | [cbgb] | 你们可以从无花果树学个比方。当树枝发嫩长叶的时候，你们就知道夏天近了。 < | >
 | [niv] | "Now learn this lesson from the fig tree: As soon as its twigs get tender and its leaves come out, you know that summer is near.
 | [asv] | Now from the fig tree learn her parable: when her branch is now become tender, and putteth forth its leaves, ye know that the summer is nigh;
 | [jnd] | But learn the parable from the fig-tree: When already its branch becomes tender and produces leaves, ye know that the summer is near.
 | [kjv] | Now learn a parable of the fig tree; When his branch is yet tender, and putteth forth leaves, ye know that summer is nigh:
 | [nwb] | Now learn a parable of the fig-tree; When its branch is yet tender and putteth forth leaves, ye know that summer nigh:
 | [rsv] | "From the fig tree learn its lesson: as soon as its branch becomes tender and puts forth its leaves, you know that summer is near.
 | [web] | . "Now from the fig tree learn her parable. When its branch has now become tender, and puts forth its leaves, you know that the summer is near.
 | [ylt] | `And from the fig-tree learn ye the simile: When already its branch may have become tender, and the leaves it may put forth, ye know that summer nigh,
 | [bbe] | Now take an example from the fig-tree: when her branch has become soft and puts out its leaves, you are certain that the summer is near;
24:33 | [cbgb] | 这样，你们看见这一切的事，也该知道人子近了，正在门口了。 < | >
 | [niv] | Even so, when you see all these things, you know that it is near, right at the door.
 | [asv] | even so ye also, when ye see all these things, know ye that he is nigh, even at the doors.
 | [jnd] | Thus also *ye*, when ye see all these things, know that it is near, at the doors.
 | [kjv] | So likewise ye, when ye shall see all these things, know that it is near, even at the doors.
 | [nwb] | So likewise ye, when ye shall see all these things, know that it is near, the doors.
 | [rsv] | So also, when you see all these things, you know that he is near, at the very gates.
 | [web] | Even so you also, when you see all these things, know that it is near, even at the doors.
 | [ylt] | so also ye, when ye may see all these, ye know that it is nigh -- at the doors.
 | [bbe] | Even so, when you see all these things, you may be certain that he is near, even at the doors.
24:34 | [cbgb] | 我实在告诉你们，这世代还没有过去，这些事都要成就。 < | >
 | [niv] | I tell you the truth, this generation will certainly not pass away until all these things have happened.
 | [asv] | Verily I say unto you, This generation shall not pass away, till all these things be accomplished.
 | [jnd] | Verily I say to you, This generation will not have passed away until all these things shall have taken place.
 | [kjv] | Verily I say unto you, This generation shall not pass, till all these things be fulfilled.
 | [nwb] | Verily I say to you, This generation shall not pass, till all these things shall be fulfilled.
 | [rsv] | Truly, I say to you, this generation will not pass away till all these things take place.
 | [web] | Most assuredly I tell you, this generation will not pass away, until all these things are accomplished.
 | [ylt] | Verily I say to you, this generation may not pass away till all these may come to pass.
 | [bbe] | Truly I say to you, This generation will not come to an end till all these things are complete.
24:35 | [cbgb] | 天地要废去，我的话却不能废去。 < | >
 | [niv] | Heaven and earth will pass away, but my words will never pass away.
 | [asv] | Heaven and earth shall pass away, but my words shall not pass away.
 | [jnd] | The heaven and the earth shall pass away, but my words shall in no wise pass away.
 | [kjv] | Heaven and earth shall pass away, but my words shall not pass away.
 | [nwb] | Heaven and earth shall pass away, but my words shall not pass away.
 | [rsv] | Heaven and earth will pass away, but my words will not pass away.
 | [web] | Heaven and earth will pass away, but my words will not pass away.
 | [ylt] | The heaven and the earth shall pass away, but my words shall not pass away.
 | [bbe] | Heaven and earth will come to an end, but my words will not come to an end.
24:36 | [cbgb] | 但那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟独父知道。 < | >
 | [niv] | "No one knows about that day or hour, not even the angels in heaven, nor the Son, but only the Father.
 | [asv] | But of that day and hour knoweth no one, not even the angels of heaven, neither the Son, but the Father only.
 | [jnd] | But of that day and hour no one knows, not even the angels of the heavens, but Father alone.
 | [kjv] | But of that day and hour knoweth no man, no, not the angels of heaven, but my Father only.
 | [nwb] | But of that day and hour knoweth no , no, not the angels of heaven, but my Father only.
 | [rsv] | "But of that day and hour no one knows, not even the angels of heaven, nor the Son, but the Father only.
 | [web] | But no one knows of that day and hour, not even the angels of heaven, but my Father only.
 | [ylt] | `And concerning that day and the hour no one hath known -- not even the messengers of the heavens -- except my Father only;
 | [bbe] | But of that day and hour no one has knowledge, not even the angels in heaven, or the Son, but the Father only.
24:37 | [cbgb] | 挪亚的日子怎样，人子降临也要怎样。 < | >
 | [niv] | As it was in the days of Noah, so it will be at the coming of the Son of Man.
 | [asv] | And as were the days of Noah, so shall be the coming of the Son of man.
 | [jnd] | But as the days of Noe, so also shall be the coming of the Son of man.
 | [kjv] | But as the days of Noe were, so shall also the coming of the Son of man be.
 | [nwb] | But as the days of Noah , so will also the coming of the Son of man be.
 | [rsv] | As were the days of Noah, so will be the coming of the Son of man.
 | [web] | As the days of Noah, so will be the coming of the Son of Man.
 | [ylt] | and as the days of Noah -- so shall be also the presence of the Son of Man;
 | [bbe] | And as were the days of Noah, so will be the coming of the Son of man.
24:38 | [cbgb] | 当洪水以前的日子，人照常吃喝嫁娶，直到挪亚进方舟的那日。 < | >
 | [niv] | For in the days before the flood, people were eating and drinking, marrying and giving in marriage, up to the day Noah entered the ark;
 | [asv] | For as in those days which were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noah entered into the ark,
 | [jnd] | For as they were in the days which were before the flood, eating and drinking, marrying and giving in marriage, until the day on which Noe entered into the ark,
 | [kjv] | For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noe entered into the ark,
 | [nwb] | For as in the days that were before the flood, they were eating and drinking, marrying and giving in marriage, until the day that Noah entered into the ark,
 | [rsv] | For as in those days before the flood they were eating and drinking, marrying and giving in marriage, until the day when Noah entered the ark,
 | [web] | For as in those days which were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noah entered into the ark,
 | [ylt] | for as they were, in the days before the flood, eating, and drinking, marrying, and giving in marriage, till the day Noah entered into the ark,
 | [bbe] | Because as in those days before the overflowing of the waters, they were feasting and taking wives and getting married, till the day when Noah went into the ark,
24:39 | [cbgb] | 不知不觉洪水来了，把他们全部冲去。人子降临也要这样。 < | >
 | [niv] | and they knew nothing about what would happen until the flood came and took them all away. That is how it will be at the coming of the Son of Man.
 | [asv] | and they knew not until the flood came, and took them all away; so shall be the coming of the Son of man.
 | [jnd] | and they knew not till the flood came and took all away; thus also shall be the coming of the Son of man.
 | [kjv] | And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be.
 | [nwb] | And knew not until the flood came, and took them all away: so also will be the coming of the Son of man.
 | [rsv] | and they did not know until the flood came and swept them all away, so will be the coming of the Son of man.
 | [web] | and they didn't know until the flood came, and took them all away, so will be the coming of the Son of Man.
 | [ylt] | and they did not know till the flood came and took all away; so shall be also the presence of the Son of Man.
 | [bbe] | And they had no care till the waters came and took them all away; so will be the coming of the Son of man.
24:40 | [cbgb] | 那时，两个人在田里，取去一个，撇下一个。 < | >
 | [niv] | Two men will be in the field; one will be taken and the other left.
 | [asv] | Then shall two man be in the field; one is taken, and one is left:
 | [jnd] | Then two shall be in the field, one is taken and one is left;
 | [kjv] | Then shall two be in the field; the one shall be taken, and the other left.
 | [nwb] | Then will two be in the field; the one shall be taken, and the other left.
 | [rsv] | Then two men will be in the field; one is taken and one is left.
 | [web] | Then will two men be in the field: one is taken, and one is left;
 | [ylt] | Then two men shall be in the field, the one is received, and the one is left;
 | [bbe] | Then two men will be in the field; one is taken, and one let go;
24:41 | [cbgb] | 两个女人推磨。取去一个，撇下一个。 < | >
 | [niv] | Two women will be grinding with a hand mill; one will be taken and the other left.
 | [asv] | two women shall be grinding at the mill; one is taken, and one is left.
 | [jnd] | two grinding at the mill, one is taken and one is left.
 | [kjv] | Two women shall be grinding at the mill; the one shall be taken, and the other left.
 | [nwb] | Two grinding at the mill; the one shall be taken, and the other left.
 | [rsv] | Two women will be grinding at the mill; one is taken and one is left.
 | [web] | two women grinding at the mill, one is taken, and one is left.
 | [ylt] | two women shall be grinding in the mill, one is received, and one is left.
 | [bbe] | Two women will be crushing grain; one is taken, and one let go.
24:42 | [cbgb] | 所以你们要儆醒，因为不知道你们的主是那一天来到。 < | >
 | [niv] | "Therefore keep watch, because you do not know on what day your Lord will come.
 | [asv] | Watch therefore: for ye know not on what day your Lord cometh.
 | [jnd] | Watch therefore, for ye know not in what hour your Lord comes.
 | [kjv] | Watch therefore: for ye know not what hour your Lord doth come.
 | [nwb] | Watch therefore; for ye know not what hour your Lord cometh.
 | [rsv] | Watch therefore, for you do not know on what day your Lord is coming.
 | [web] | Watch therefore, for you don't know in what hour your Lord comes.
 | [ylt] | `Watch ye therefore, because ye have not known in what hour your Lord doth come;
 | [bbe] | Be watching, then! for you have no knowledge on what day your Lord will come.
24:43 | [cbgb] | 家主若知道几更天有贼来，就必儆醒，不容人挖透房屋。这是你们所知道的。 < | >
 | [niv] | But understand this: If the owner of the house had known at what time of night the thief was coming, he would have kept watch and would not have let his house be broken into.
 | [asv] | But know this, that if the master of the house had known in what watch the thief was coming, he would have watched, and would not have suffered his house to be broken through.
 | [jnd] | But know this, that if the master of the house had known in what watch the thief was coming, he would have watched and not have suffered his house to be dug through .
 | [kjv] | But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be broken up.
 | [nwb] | But know this, that if the master of the house knew in what watch the thief would come, he would watch, and would not suffer his house to be broken up.
 | [rsv] | But know this, that if the householder had known in what part of the night the thief was coming, he would have watched and would not have let his house be broken into.
 | [web] | But know this, that if the master of the house had known in what watch the thief was coming, he would have watched, and would not have allowed his house to be broken into.
 | [ylt] | and this know, that if the master of the house had known in what watch the thief doth come, he had watched, and not suffered his house to be broken through;
 | [bbe] | But be certain of this, that if the master of the house had had knowledge of the time when the thief was coming, he would have been watching, and would not have let his house be broken into.
24:44 | [cbgb] | 所以你们也要豫备。因为你们想不到的时候，人子就来了。 < | >
 | [niv] | So you also must be ready, because the Son of Man will come at an hour when you do not expect him.
 | [asv] | Therefore be ye also ready; for in an hour that ye think not the Son of man cometh.
 | [jnd] | Wherefore *ye* also, be ye ready, for in that hour that ye think not the Son of man comes.
 | [kjv] | Therefore be ye also ready: for in such an hour as ye think not the Son of man cometh.
 | [nwb] | Therefore be ye also ready: for in such an hour as ye think not, the Son of man cometh.
 | [rsv] | Therefore you also must be ready; for the Son of man is coming at an hour you do not expect.
 | [web] | Therefore also be ready, for in an hour that you don't expect, the Son of Man will come.
 | [ylt] | because of this also ye, become ye ready, because in what hour ye do not think, the Son of Man doth come.
 | [bbe] | Be ready then; for at a time which you have no thought of the Son of man will come.
24:45 | [cbgb] | 谁是忠心有见识的仆人，为主人所派，管理家里的人，按时分粮给他们呢？ < | >
 | [niv] | "Who then is the faithful and wise servant, whom the master has put in charge of the servants in his household to give them their food at the proper time?
 | [asv] | Who then is the faithful and wise servant, whom his lord hath set over his household, to give them their food in due season?
 | [jnd] | Who then is the faithful and prudent bondman whom his lord has set over his household, to give them food in season?
 | [kjv] | Who then is a faithful and wise servant, whom his lord hath made ruler over his household, to give them meat in due season?
 | [nwb] | Who then is a faithful and wise servant, whom his Lord hath made ruler over his household, to give them food in due season?
 | [rsv] | "Who then is the faithful and wise servant, whom his master has set over his household, to give them their food at the proper time?
 | [web] | Who then is the faithful and wise servant, whom his lord has set over his household, to give them their food in due season?
 | [ylt] | `Who, then, is the servant, faithful and wise, whom his lord did set over his household, to give them the nourishment in season?
 | [bbe] | Who is the true and wise servant, whom his lord has put over those in his house, to give them their food at the right time?
24:46 | [cbgb] | 主人来到，看见他这样行，那仆人就有福了。 < | >
 | [niv] | It will be good for that servant whose master finds him doing so when he returns.
 | [asv] | Blessed is that servant, whom his lord when he cometh shall find so doing.
 | [jnd] | Blessed is that bondman whom his lord on coming shall find doing thus.
 | [kjv] | Blessed is that servant, whom his lord when he cometh shall find so doing.
 | [nwb] | Blessed that servant, whom his lord, when he cometh, shall find so doing.
 | [rsv] | Blessed is that servant whom his master when he comes will find so doing.
 | [web] | Blessed is that servant, whom his lord will find doing so when he comes.
 | [ylt] | Happy that servant, whom his lord, having come, shall find doing so;
 | [bbe] | A blessing on that servant, who will be doing so when his lord comes.
24:47 | [cbgb] | 我实在告诉你们，主人要派他管里一切所有的。 < | >
 | [niv] | I tell you the truth, he will put him in charge of all his possessions.
 | [asv] | Verily I say unto you, that he will set him over all that he hath.
 | [jnd] | Verily I say unto you, that he will set him over all his substance.
 | [kjv] | Verily I say unto you, That he shall make him ruler over all his goods.
 | [nwb] | Verily I say to you, that he will make him ruler over all his goods.
 | [rsv] | Truly, I say to you, he will set him over all his possessions.
 | [web] | Most assuredly I tell you, that he will set him over all that he has.
 | [ylt] | verily I say to you, that over all his substance he will set him.
 | [bbe] | Truly, I say to you, he will put him over all he has.
24:48 | [cbgb] | 倘若那恶仆心里说，我的主人必来得迟， < | >
 | [niv] | But suppose that servant is wicked and says to himself, `My master is staying away a long time,'
 | [asv] | But if that evil servant shall say in his heart, My lord tarrieth;
 | [jnd] | But if that evil bondman should say in his heart, My lord delays to come,
 | [kjv] | But and if that evil servant shall say in his heart, My lord delayeth his coming;
 | [nwb] | But if that evil servant shall say in his heart, My Lord delayeth his coming;
 | [rsv] | But if that wicked servant says to himself, 'My master is delayed,'
 | [web] | But if that evil servant should say in his heart, 'My lord is delaying his coming,'
 | [ylt] | `And, if that evil servant may say in his heart, My Lord doth delay to come,
 | [bbe] | But if that evil servant says in his heart, My lord is a long time in coming;
24:49 | [cbgb] | 就动手打他的同伴，又和酒醉的人一同吃喝。 < | >
 | [niv] | and he then begins to beat his fellow servants and to eat and drink with drunkards.
 | [asv] | and shall begin to beat his fellow-servants, and shall eat and drink with the drunken;
 | [jnd] | and begin to beat his fellow-bondmen, and eat and drink with the drunken;
 | [kjv] | And shall begin to smite his fellowservants, and to eat and drink with the drunken;
 | [nwb] | And shall begin to beat fellow-servants, and to eat and drink with the drunken;
 | [rsv] | and begins to beat his fellow servants, and eats and drinks with the drunken,
 | [web] | and began to beat his fellow-servants, and eat and drink with the drunken,
 | [ylt] | and may begin to beat the fellow-servants, and to eat and to drink with the drunken,
 | [bbe] | And is cruel to the other servants, taking his pleasure with those who are overcome with wine;
24:50 | [cbgb] | 在想不到的日子，不知道的时辰，那仆人的主人要来， < | >
 | [niv] | The master of that servant will come on a day when he does not expect him and at an hour he is not aware of.
 | [asv] | the lord of that servant shall come in a day when he expecteth not, and in an hour when he knoweth not,
 | [jnd] | the lord of that bondman shall come in a day when he does not expect it, and in an hour he knows not of,
 | [kjv] | The lord of that servant shall come in a day when he looketh not for him, and in an hour that he is not aware of,
 | [nwb] | The Lord of that servant will come in a day when he looketh not for , and in an hour that he is not aware of,
 | [rsv] | the master of that servant will come on a day when he does not expect him and at an hour he does not know,
 | [web] | the lord of that servant will come in a day when he doesn't expect it, and in an hour when he doesn't know it,
 | [ylt] | the lord of that servant will arrive in a day when he doth not expect, and in an hour of which he doth not know,
 | [bbe] | The lord of that servant will come in a day when he is not looking for him, and in an hour of which he has no knowledge,
24:51 | [cbgb] | 重重的处治他，（或作把他腰斩了）定他和假冒为善的人同罪。在那里必要哀哭切齿了。 <
 | [niv] | He will cut him to pieces and assign him a place with the hypocrites, where there will be weeping and gnashing of teeth.
 | [asv] | and shall cut him asunder, and appoint his portion with the hypocrites: there shall be the weeping and the gnashing of teeth.
 | [jnd] | and shall cut him in two and appoint his portion with the hypocrites: there shall be the weeping and the gnashing of teeth.
 | [kjv] | And shall cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.
 | [nwb] | And will cut him asunder, and appoint his portion with the hypocrites: there shall be weeping and gnashing of teeth.
 | [rsv] | and will punish him, and put him with the hypocrites; there men will weep and gnash their teeth.
 | [web] | and will cut him in pieces, and appoint his portion with the hypocrites; there is where the weeping and grinding of teeth will be.
 | [ylt] | and will cut him off, and his portion with the hypocrites will appoint; there shall be the weeping and the gnashing of the teeth.
 | [bbe] | And will have him cut in two, and will give him a part in the fate of the false ones: there will be weeping and cries of sorrow.


Interlinear Bible:Matthew 25

 马太福音 Matthew 25 << || >>
25:1 | [cbgb] | 那时，天国好比十个童女，拿着灯，出去迎接新郎。 >
 | [niv] | "At that time the kingdom of heaven will be like ten virgins who took their lamps and went out to meet the bridegroom.
 | [asv] | Then shall the kingdom of heaven be likened unto ten virgins, who took their lamps, and went forth to meet the bridegroom.
 | [jnd] | Then shall the kingdom of the heavens be made like to ten virgins that having taken their torches, went forth to meet the bridegroom.
 | [kjv] | Then shall the kingdom of heaven be likened unto ten virgins, which took their lamps, and went forth to meet the bridegroom.
 | [nwb] | Then shall the kingdom of heaven be likened to ten virgins, who took their lamps, and went forth to meet the bridegroom.
 | [rsv] | "Then the kingdom of heaven shall be compared to ten maidens who took their lamps and went to meet the bridegroom.
 | [web] | . "Then the Kingdom of Heaven will be like ten virgins, who took their lamps, and went forth to meet the bridegroom.
 | [ylt] | `Then shall the reign of the heavens be likened to ten virgins, who, having taken their lamps, went forth to meet the bridegroom;
 | [bbe] | Then the kingdom of heaven will be like ten virgins, the friends of the bride, who took their lights, and went out with the purpose of meeting the husband.
25:2 | [cbgb] | 其中有五个是愚拙的。五个是聪明的。 < | >
 | [niv] | Five of them were foolish and five were wise.
 | [asv] | And five of them were foolish, and five were wise.
 | [jnd] | And five of them were prudent and five foolish.
 | [kjv] | And five of them were wise, and five were foolish.
 | [nwb] | And five of them were wise, and five foolish.
 | [rsv] | Five of them were foolish, and five were wise.
 | [web] | Five of them were foolish, and five were wise.
 | [ylt] | and five of them were prudent, and five foolish;
 | [bbe] | And five of them were foolish, and five were wise.
25:3 | [cbgb] | 愚拙的拿着灯，却不豫备油。 < | >
 | [niv] | The foolish ones took their lamps but did not take any oil with them.
 | [asv] | For the foolish, when they took their lamps, took no oil with them:
 | [jnd] | They that were foolish took their torches and did not take oil with them;
 | [kjv] | They that were foolish took their lamps, and took no oil with them:
 | [nwb] | They that foolish took their lamps, and took no oil with them:
 | [rsv] | For when the foolish took their lamps, they took no oil with them;
 | [web] | Those who were foolish, when they took their lamps, took no oil with them,
 | [ylt] | they who were foolish having taken their lamps, did not take with themselves oil;
 | [bbe] | For the foolish, when they took their lights, took no oil with them.
25:4 | [cbgb] | 聪明的拿着灯，又豫备油在器皿里。 < | >
 | [niv] | The wise, however, took oil in jars along with their lamps.
 | [asv] | but the wise took oil in their vessels with their lamps.
 | [jnd] | but the prudent took oil in their vessels with their torches.
 | [kjv] | But the wise took oil in their vessels with their lamps.
 | [nwb] | But the wise took oil in their vessels with their lamps.
 | [rsv] | but the wise took flasks of oil with their lamps.
 | [web] | but the wise took oil in their vessels with their lamps.
 | [ylt] | and the prudent took oil in their vessels, with their lamps.
 | [bbe] | But the wise took oil in their vessels with their lights.
25:5 | [cbgb] | 新郎迟延的时候，他们都打盹睡着了。 < | >
 | [niv] | The bridegroom was a long time in coming, and they all became drowsy and fell asleep.
 | [asv] | Now while the bridegroom tarried, they all slumbered and slept.
 | [jnd] | Now the bridegroom tarrying, they all grew heavy and slept.
 | [kjv] | While the bridegroom tarried, they all slumbered and slept.
 | [nwb] | While the bridegroom tarried, they all slumbered and slept.
 | [rsv] | As the bridegroom was delayed, they all slumbered and slept.
 | [web] | Now while the bridegroom delayed, they all slumbered and slept.
 | [ylt] | `And the bridegroom tarrying, they all nodded and were sleeping,
 | [bbe] | Now the husband was a long time in coming, and they all went to sleep.
25:6 | [cbgb] | 半夜有人喊着说，新郎来了，你们出来迎接他。 < | >
 | [niv] | "At midnight the cry rang out: `Here's the bridegroom! Come out to meet him!'
 | [asv] | But at midnight there is a cry, Behold, the bridegroom! Come ye forth to meet him.
 | [jnd] | But in middle of night there was a cry, Behold, the bridegroom; go forth to meet him.
 | [kjv] | And at midnight there was a cry made, Behold, the bridegroom cometh; go ye out to meet him.
 | [nwb] | And at midnight there was a cry made, Behold, the bridegroom cometh; go ye out to meet him.
 | [rsv] | But at midnight there was a cry, 'Behold, the bridegroom! Come out to meet him.'
 | [web] | But at midnight there was a cry, 'Behold! The bridegroom is coming! Come out to meet him!'
 | [ylt] | and in the middle of the night a cry was made, Lo, the bridegroom doth come; go ye forth to meet him.
 | [bbe] | But in the middle of the night there is a cry, The husband comes! Go out to him.
25:7 | [cbgb] | 那些童女就都起来收拾灯。 < | >
 | [niv] | "Then all the virgins woke up and trimmed their lamps.
 | [asv] | Then all those virgins arose, and trimmed their lamps.
 | [jnd] | Then all those virgins arose and trimmed their torches.
 | [kjv] | Then all those virgins arose, and trimmed their lamps.
 | [nwb] | Then all those virgins arose, and trimmed their lamps.
 | [rsv] | Then all those maidens rose and trimmed their lamps.
 | [web] | Then all those virgins arose, and trimmed their lamps.
 | [ylt] | `Then rose all those virgins, and trimmed their lamps,
 | [bbe] | Then all those virgins got up, and made ready their lights.
25:8 | [cbgb] | 愚拙的对聪明的说，请分点油给我们。因为我们的灯要灭了。 < | >
 | [niv] | The foolish ones said to the wise, `Give us some of your oil; our lamps are going out.'
 | [asv] | And the foolish said unto the wise, Give us of your oil; for our lamps are going out.
 | [jnd] | And the foolish said to the prudent, Give us of your oil, for our torches are going out.
 | [kjv] | And the foolish said unto the wise, Give us of your oil; for our lamps are gone out.
 | [nwb] | And the foolish said to the wise, Give us of your oil: for our lamps are gone out.
 | [rsv] | And the foolish said to the wise, 'Give us some of your oil, for our lamps are going out.'
 | [web] | The foolish said to the wise, 'Give us some of your oil, for our lamps are going out.'
 | [ylt] | and the foolish said to the prudent, Give us of your oil, because our lamps are going out;
 | [bbe] | And the foolish said to the wise, Give us of your oil; for our lights are going out.
25:9 | [cbgb] | 聪明的回答说，恐怕不够你我用的。不如你们自己到卖油的那里去买吧。 < | >
 | [niv] | "`No,' they replied, `there may not be enough for both us and you. Instead, go to those who sell oil and buy some for yourselves.'
 | [asv] | But the wise answered, saying, Peradventure there will not be enough for us and you: go ye rather to them that sell, and buy for yourselves.
 | [jnd] | But the prudent answered saying, lest it might not suffice for us and for you. Go rather to those that sell, and buy for yourselves.
 | [kjv] | But the wise answered, saying, Not so; lest there be not enough for us and you: but go ye rather to them that sell, and buy for yourselves.
 | [nwb] | But the wise answered, saying, ; lest there be not enough for us and you: but go ye rather to them that sell, and buy for yourselves.
 | [rsv] | But the wise replied, 'Perhaps there will not be enough for us and for you; go rather to the dealers and buy for yourselves.'
 | [web] | But the wise answered, saying, 'What if there will not be enough for us and you? You go rather to those who sell, and buy for yourselves.'
 | [ylt] | and the prudent answered, saying -- Lest there may not be sufficient for us and you, go ye rather unto those selling, and buy for yourselves.
 | [bbe] | But the wise made answer, saying, There may not be enough for us and you; it would be better for you to go to the traders and get oil for yourselves.
25:10 | [cbgb] | 他们去买的时候，新郎到了。那豫备好了的，同他进去坐席。门就关了。 < | >
 | [niv] | "But while they were on their way to buy the oil, the bridegroom arrived. The virgins who were ready went in with him to the wedding banquet. And the door was shut.
 | [asv] | And while they went away to buy, the bridegroom came; and they that were ready went in with him to the marriage feast: and the door was shut.
 | [jnd] | But as they went away to buy, the bridegroom came, and the ready went in with him to the wedding feast, and the door was shut.
 | [kjv] | And while they went to buy, the bridegroom came; and they that were ready went in with him to the marriage: and the door was shut.
 | [nwb] | And while they were going to buy, the bridegroom came; and they that were ready, went in with him to the marriage, and the door was shut.
 | [rsv] | And while they went to buy, the bridegroom came, and those who were ready went in with him to the marriage feast; and the door was shut.
 | [web] | While they went away to buy, the bridegroom came, and those who were ready went in with him to the marriage feast, and the door was shut.
 | [ylt] | `And while they are going away to buy, the bridegroom came, and those ready went in with him to the marriage-feasts, and the door was shut;
 | [bbe] | And while they went to get oil, the master came; and those who were ready went in with him to the feast: and the door was shut.
25:11 | [cbgb] | 其馀的童女，随后也来了，说，主阿，主阿，给我们开门。 < | >
 | [niv] | "Later the others also came. `Sir! Sir!' they said. `Open the door for us!'
 | [asv] | Afterward came also the other virgins, saying, Lord, Lord, open to us.
 | [jnd] | Afterwards come also the rest of the virgins, saying, Lord, Lord, open to us;
 | [kjv] | Afterward came also the other virgins, saying, Lord, Lord, open to us.
 | [nwb] | Afterward came also the other virgins, saying, Lord, Lord, open to us.
 | [rsv] | Afterward the other maidens came also, saying, 'Lord, lord, open to us.'
 | [web] | Afterward the other virgins also came, saying, 'Lord, Lord, open to us.'
 | [ylt] | and afterwards come also do the rest of the virgins, saying, Sir, sir, open to us;
 | [bbe] | After that the other virgins came, saying, Lord, Lord, let us in.
25:12 | [cbgb] | 他却回答说，我实在告诉你们，我不认识你们。 < | >
 | [niv] | "But he replied, `I tell you the truth, I don't know you.'
 | [asv] | But he answered and said, Verily I say unto you, I know you not.
 | [jnd] | but he answering said, Verily I say unto you, I do not know you.
 | [kjv] | But he answered and said, Verily I say unto you, I know you not.
 | [nwb] | But he answered and said, Verily I say to you, I know you not.
 | [rsv] | But he replied, 'Truly, I say to you, I do not know you.'
 | [web] | But he answered, 'Most assuredly I tell you, I don't know you.'
 | [ylt] | and he answering said, Verily I say to you, I have not known you.
 | [bbe] | But he made answer and said, Truly I say to you, I have no knowledge of you.
25:13 | [cbgb] | 所以你们要儆醒，因为那日子，那时辰，你们不知道。 < | >
 | [niv] | "Therefore keep watch, because you do not know the day or the hour.
 | [asv] | Watch therefore, for ye know not the day nor the hour.
 | [jnd] | Watch therefore, for ye know not the day nor the hour.
 | [kjv] | Watch therefore, for ye know neither the day nor the hour wherein the Son of man cometh.
 | [nwb] | Watch therefore, for ye know neither the day nor the hour in which the Son of man cometh.
 | [rsv] | Watch therefore, for you know neither the day nor the hour.
 | [web] | Watch therefore, for you don't know the day nor the hour in which the Son of Man is coming.
 | [ylt] | `Watch therefore, for ye have not known the day nor the hour in which the Son of Man doth come.
 | [bbe] | Keep watch, then, because you are not certain of the day or of the hour.
25:14 | [cbgb] | 天国又好比一个人要往外国去，就叫了仆人来，把他的家业交给他们。 < | >
 | [niv] | "Again, it will be like a man going on a journey, who called his servants and entrusted his property to them.
 | [asv] | For it is as when a man, going into another country, called his own servants, and delivered unto them his goods.
 | [jnd] | For as a man going away out of a country called his own bondmen and delivered to them his substance.
 | [kjv] | For the kingdom of heaven is as a man travelling into a far country, who called his own servants, and delivered unto them his goods.
 | [nwb] | For as a man traveling into a far country, called his own servants, and delivered to them his goods.
 | [rsv] | "For it will be as when a man going on a journey called his servants and entrusted to them his property;
 | [web] | . "For it is like a man, going into another country, who called his own servants, and delivered his goods to them.
 | [ylt] | `For -- as a man going abroad did call his own servants, and did deliver to them his substance,
 | [bbe] | For it is as when a man, about to take a journey, got his servants together, and gave them his property.
25:15 | [cbgb] | 按着各人的才干，给他们银子。一个给了五千，一个给了二千，一个给了一千。就往外国去了。 < | >
 | [niv] | To one he gave five talents of money, to another two talents, and to another one talent, each according to his ability. Then he went on his journey.
 | [asv] | And unto one he gave five talents, to another two, to another one; to each according to his several ability; and he went on his journey.
 | [jnd] | And to one he gave five talents, to another two, and to another one; to each according to his particular ability, and immediately went away out of the country.
 | [kjv] | And unto one he gave five talents, to another two, and to another one; to every man according to his several ability; and straightway took his journey.
 | [nwb] | And to one he gave five talents, to another two, and to another one; to every man according to his several ability; and forthwith took his journey.
 | [rsv] | to one he gave five talents, to another two, to another one, to each according to his ability. Then he went away.
 | [web] | To one he gave five talents, to another two, to another one; to each according to his own ability, and he went on his journey.
 | [ylt] | and to one he gave five talents, and to another two, and to another one, to each according to his several ability, went abroad immediately.
 | [bbe] | And to one he gave five talents, to another two, to another one; to everyone as he was able; and he went on his journey.
25:16 | [cbgb] | 那领五千的，随既拿去做买卖，另外赚了五千。 < | >
 | [niv] | The man who had received the five talents went at once and put his money to work and gained five more.
 | [asv] | Straightway he that received the five talents went and traded with them, and made other five talents.
 | [jnd] | And he that had received the five talents went and trafficked with them, and made five other talents.
 | [kjv] | Then he that had received the five talents went and traded with the same, and made them other five talents.
 | [nwb] | Then he that had received the five talents, went and traded with the same, and gained other five talents.
 | [rsv] | He who had received the five talents went at once and traded with them; and he made five talents more.
 | [web] | Immediately he who received the five talents went and traded with them, and made another five talents.
 | [ylt] | `And he who did receive the five talents, having gone, wrought with them, and made other five talents;
 | [bbe] | Straight away he who had been given the five talents went and did trade with them, and made five more.
25:17 | [cbgb] | 那领二千的，也照样另赚了二千。 < | >
 | [niv] | So also, the one with the two talents gained two more.
 | [asv] | In like manner he also that received the two gained other two.
 | [jnd] | In like manner also he that the two, gained two others.
 | [kjv] | And likewise he that had received two, he also gained other two.
 | [nwb] | And likewise he that two, he also gained other two.
 | [rsv] | So also, he who had the two talents made two talents more.
 | [web] | In like manner he also who got the two gained another two.
 | [ylt] | in like manner also he who the two, he gained, also he, other two;
 | [bbe] | In the same way he who had been given the two got two more.
25:18 | [cbgb] | 但那领一千的，去掘开地，把主人的银子埋藏了。 < | >
 | [niv] | But the man who had received the one talent went off, dug a hole in the ground and hid his master's money.
 | [asv] | But he that received the one went away and digged in the earth, and hid his lord's money.
 | [jnd] | But he that had received the one went and dug in the earth, and hid the money of his lord.
 | [kjv] | But he that had received one went and digged in the earth, and hid his lord's money.
 | [nwb] | But he that had received one, went and digged in the earth, and hid his lord's money.
 | [rsv] | But he who had received the one talent went and dug in the ground and hid his master's money.
 | [web] | But he who received the one went away and dug in the earth, and hid his lord's money.
 | [ylt] | and he who did receive the one, having gone away, digged in the earth, and hid his lord's money.
 | [bbe] | But he who was given the one went away and put it in a hole in the earth, and kept his lord's money in a secret place.
25:19 | [cbgb] | 过了许久，那些仆人的主人来了，和他们算账。 < | >
 | [niv] | "After a long time the master of those servants returned and settled accounts with them.
 | [asv] | Now after a long time the lord of those servants cometh, and maketh a reckoning with them.
 | [jnd] | And after a long time the lord of those bondmen comes and reckons with them.
 | [kjv] | After a long time the lord of those servants cometh, and reckoneth with them.
 | [nwb] | After a long time the lord of those servants cometh, and reckoneth with them.
 | [rsv] | Now after a long time the master of those servants came and settled accounts with them.
 | [web] | Now after a long time the lord of those servants came, and reconciled accounts with them.
 | [ylt] | `And after a long time cometh the lord of those servants, and taketh reckoning with them;
 | [bbe] | Now after a long time the lord of those servants comes, and makes up his account with them.
25:20 | [cbgb] | 那领五千银子的，又带着那另外的五千来，说，主阿，你交给我五千银子，请看，我又赚了五千。 < | >
 | [niv] | The man who had received the five talents brought the other five. `Master,' he said, `you entrusted me with five talents. See, I have gained five more.'
 | [asv] | And he that received the five talents came and brought other five talents, saying, Lord, thou deliveredst unto me five talents: lo, I have gained other five talents.
 | [jnd] | And he that had received the five talents came to and brought five other talents, saying, lord, thou deliveredst me five talents; behold, I have gained five other talents besides them.
 | [kjv] | And so he that had received five talents came and brought other five talents, saying, Lord, thou deliveredst unto me five talents: behold, I have gained beside them five talents more.
 | [nwb] | And he that had received five talents, came and brought other five talents, saying, Lord, thou deliveredst to me five talents: behold, I have gained besides them five talents more.
 | [rsv] | And he who had received the five talents came forward, bringing five talents more, saying, 'Master, you delivered to me five talents; here I have made five talents more.'
 | [web] | He who received the five talents came and brought another five talents, saying, 'Lord, you delivered to me five talents. Behold, I have gained another five talents besides them.'
 | [ylt] | and he who did receive the five talents having come, brought other five talents, saying, `Sir, five talents thou didst deliver to me; lo, other five talents did I gain besides them.
 | [bbe] | And he who had the five talents came with his other five talents, saying, Lord, you gave into my care five talents: see, I have got five more.
25:21 | [cbgb] | 主人说，好，你这又良善又忠心的仆人。你在不多的事上有忠心，我把许多事派你管理。可以进来享受你主人的快乐。 < | >
 | [niv] | "His master replied, `Well done, good and faithful servant! You have been faithful with a few things; I will put you in charge of many things. Come and share your master's happiness!'
 | [asv] | His lord said unto him, Well done, good and faithful servant: thou hast been faithful over a few things, I will set thee over many things; enter thou into the joy of thy lord.
 | [jnd] | His lord said to him, Well, good and faithful bondman, thou wast faithful over a few things, I will set thee over many things: enter into the joy of thy lord.
 | [kjv] | His lord said unto him, Well done, thou good and faithful servant: thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.
 | [nwb] | His lord said to him, Well done good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.
 | [rsv] | His master said to him, 'Well done, good and faithful servant; you have been faithful over a little, I will set you over much; enter into the joy of your master.'
 | [web] | His lord said to him, 'Well done, good and faithful servant. You have been faithful over a few things, I will set you over many things. Enter into the joy of your lord.'
 | [ylt] | `And his lord said to him, Well done, servant, good and faithful, over a few things thou wast faithful, over many things I will set thee; enter into the joy of thy lord.
 | [bbe] | His lord said to him, Well done, good and true servant: you have been true in a small thing, I will give you control over great things: take your part in the joy of your lord.
25:22 | [cbgb] | 那领二千的也来说，主阿，你交给我二千银子，请看，我又赚了二千。 < | >
 | [niv] | "The man with the two talents also came. `Master,' he said, `you entrusted me with two talents; see, I have gained two more.'
 | [asv] | And he also that received the two talents came and said, Lord, thou deliveredst unto me two talents: lo, I have gained other two talents.
 | [jnd] | And he also that had received the two talents came to and said, lord, thou deliveredst me two talents; behold, I have gained two other talents besides them.
 | [kjv] | He also that had received two talents came and said, Lord, thou deliveredst unto me two talents: behold, I have gained two other talents beside them.
 | [nwb] | He also that had received two talents came, and said, Lord, thou deliveredst to me two talents: behold, I have gained two other talents besides them.
 | [rsv] | And he also who had the two talents came forward, saying, 'Master, you delivered to me two talents; here I have made two talents more.'
 | [web] | He also who got the two talents came and said, 'Lord, you delivered to me two talents. Behold, I have gained another two talents besides them.'
 | [ylt] | `And he who also did receive the two talents having come, said, Sir, two talents thou didst deliver to me; lo, other two talents I did gain besides them.
 | [bbe] | And he who had the two talents came and said, Lord, you gave into my care two talents: see, I have got two more.
25:23 | [cbgb] | 主人说，好，你这又良善又忠心的仆人。你在不多的事上有忠心，我把许多事派你管理。可以进来享受你主人的快乐。 < | >
 | [niv] | "His master replied, `Well done, good and faithful servant! You have been faithful with a few things; I will put you in charge of many things. Come and share your master's happiness!'
 | [asv] | His lord said unto him, Well done, good and faithful servant: thou hast been faithful over a few things, I will set thee over many things; enter thou into the joy of thy lord.
 | [jnd] | His lord said to him, Well, good and faithful bondman, thou wast faithful over a few things, I will set thee over many things: enter thou into the joy of thy lord.
 | [kjv] | His lord said unto him, Well done, good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.
 | [nwb] | His lord said to him, Well done, good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.
 | [rsv] | His master said to him, 'Well done, good and faithful servant; you have been faithful over a little, I will set you over much; enter into the joy of your master.'
 | [web] | His lord said to him, 'Well done, good and faithful servant. You have been faithful over a few things, I will set you over many things. Enter into the joy of your lord.'
 | [ylt] | `His lord said to him, Well done, servant, good and faithful, over a few things thou wast faithful, over many things I will set thee; enter into the joy of thy lord.
 | [bbe] | His lord said to him, Well done, good and true servant: you have been true in a small thing, I will give you control over great things: take your part in the joy of your lord.
25:24 | [cbgb] | 那领一千的，也来说，主阿，我知道你是忍心的人，没有种的地方要收割，没有散的地方要聚敛。 < | >
 | [niv] | "Then the man who had received the one talent came. `Master,' he said, `I knew that you are a hard man, harvesting where you have not sown and gathering where you have not scattered seed.
 | [asv] | And he also that had received the one talent came and said, Lord, I knew thee that thou art a hard man, reaping where thou didst not sow, and gathering where thou didst not scatter;
 | [jnd] | And he also that had received the one talent coming to said, lord, I knew thee that thou art a hard man, reaping where thou hadst not sowed, and gathering from where thou hadst not scattered,
 | [kjv] | Then he which had received the one talent came and said, Lord, I knew thee that thou art an hard man, reaping where thou hast not sown, and gathering where thou hast not strawed:
 | [nwb] | Then he who had received the one talent came, and said, Lord, I knew thee that thou art a hard man, reaping where thou hast not sown, and gathering where thou hast not strewed:
 | [rsv] | He also who had received the one talent came forward, saying, 'Master, I knew you to be a hard man, reaping where you did not sow, and gathering where you did not winnow;
 | [web] | He also who had received the one talent came and said, 'Lord, I knew you that you are a hard man, reaping where you did not sow, and gathering where you did not scatter.
 | [ylt] | `And he also who hath received the one talent having come, said, Sir, I knew thee, that thou art a hard man, reaping where thou didst not sow, and gathering from whence thou didst not scatter;
 | [bbe] | And he who had had the one talent came and said, Lord, I had knowledge that you are a hard man, getting in grain where you have not put seed, and making profits for which you have done no work:
25:25 | [cbgb] | 我就害怕，去把你的一千银子埋藏在地里。请看，你的原银在这里。 < | >
 | [niv] | So I was afraid and went out and hid your talent in the ground. See, here is what belongs to you.'
 | [asv] | and I was afraid, and went away and hid thy talent in the earth: lo, thou hast thine own.
 | [jnd] | and being afraid I went away and hid thy talent in the earth; behold, thou hast that which is thine.
 | [kjv] | And I was afraid, and went and hid thy talent in the earth: lo, there thou hast that is thine.
 | [nwb] | And I was afraid, and went and hid thy talent in the earth: lo, thou hast thine.
 | [rsv] | so I was afraid, and I went and hid your talent in the ground. Here you have what is yours.'
 | [web] | I was afraid, and went away and hid your talent in the earth. Behold, you have your own.'
 | [ylt] | and having been afraid, having gone away, I hid thy talent in the earth; lo, thou hast thine own!
 | [bbe] | And I was in fear, and went away, and put your talent in the earth: here is what is yours.
25:26 | [cbgb] | 主人回答说，你这又恶又懒的仆人，你既知道我没有种的地方要收割，没有散的地方要聚敛。 < | >
 | [niv] | "His master replied, `You wicked, lazy servant! So you knew that I harvest where I have not sown and gather where I have not scattered seed?
 | [asv] | But his lord answered and said unto him, Thou wicked and slothful servant, thou knewest that I reap where I sowed not, and gather where I did not scatter;
 | [jnd] | And his lord answering said to him, Wicked and slothful bondman, thou knewest that I reap where I had not sowed, and gather from where I had not scattered;
 | [kjv] | His lord answered and said unto him, Thou wicked and slothful servant, thou knewest that I reap where I sowed not, and gather where I have not strawed:
 | [nwb] | His lord answered and said to him, wicked and slothful servant, thou knewest that I reap where I have not sown, and gather where I have not strewed:
 | [rsv] | But his master answered him, 'You wicked and slothful servant! You knew that I reap where I have not sowed, and gather where I have not winnowed?
 | [web] | But his lord answered him, 'You wicked and slothful servant. You knew that I reap where I didn't sow, and gather where I didn't scatter.
 | [ylt] | `And his lord answering said to him, Evil servant, and slothful, thou hadst known that I reap where I did not sow, and I gather whence I did not scatter!
 | [bbe] | But his lord in answer said to him, You are a bad and unready servant; if you had knowledge that I get in grain where I did not put seed, and make profits for which I have done no work,
25:27 | [cbgb] | 就当把我的银子放给兑换银钱的人，到我来的时候，可以连本带利收回。 < | >
 | [niv] | Well then, you should have put my money on deposit with the bankers, so that when I returned I would have received it back with interest.
 | [asv] | thou oughtest therefore to have put my money to the bankers, and at my coming I should have received back mine own with interest.
 | [jnd] | thou oughtest then to have put my money to the money-changers, and when I came I should have got what is mine with interest.
 | [kjv] | Thou oughtest therefore to have put my money to the exchangers, and then at my coming I should have received mine own with usury.
 | [nwb] | Thou oughtest therefore to have put my money to the exchangers, and at my coming I should have received my own with interest.
 | [rsv] | Then you ought to have invested my money with the bankers, and at my coming I should have received what was my own with interest.
 | [web] | You ought therefore to have deposited my money with the bankers, and at my coming I should have received back my own with interest.
 | [ylt] | it behoved thee then to put my money to the money-lenders, and having come I had received mine own with increase.
 | [bbe] | Why, then, did you not put my money in the bank, and at my coming I would have got back what is mine with interest?
25:28 | [cbgb] | 夺过他这一千来，给那有一万的。 < | >
 | [niv] | "`Take the talent from him and give it to the one who has the ten talents.
 | [asv] | Take ye away therefore the talent from him, and give it unto him that hath the ten talents.
 | [jnd] | Take therefore the talent from him, and give it to him that has the ten talents:
 | [kjv] | Take therefore the talent from him, and give it unto him which hath ten talents.
 | [nwb] | Take therefore the talent from him, and give to him who hath ten talents.
 | [rsv] | So take the talent from him, and give it to him who has the ten talents.
 | [web] | Take away therefore the talent from him, and give it to him who has the ten talents.
 | [ylt] | `Take therefore from him the talent, and give to him having the ten talents,
 | [bbe] | Take away, then, his talent and give it to him who has the ten talents.
25:29 | [cbgb] | 因为凡有的，还要加给他，叫他有馀。没有的，连他所有的，也要夺过来。 < | >
 | [niv] | For everyone who has will be given more, and he will have an abundance. Whoever does not have, even what he has will be taken from him.
 | [asv] | For unto every one that hath shall be given, and he shall have abundance: but from him that hath not, even that which he hath shall be taken away.
 | [jnd] | for to every one that has shall be given, and he shall be in abundance; but from him that has not, that even which he has shall be taken from him.
 | [kjv] | For unto every one that hath shall be given, and he shall have abundance: but from him that hath not shall be taken away even that which he hath.
 | [nwb] | For to every one that hath shall be given, and he shall have abundance: but from him that hath not shall be taken away even that which he hath.
 | [rsv] | For to every one who has will more be given, and he will have abundance; but from him who has not, even what he has will be taken away.
 | [web] | For to everyone who has will be given, and he will have abundance, but from him who has not, even that which he has will be taken away.
 | [ylt] | for to every one having shall be given, and he shall have overabundance, and from him who is not having, even that which he hath shall be taken from him;
 | [bbe] | For to everyone who has will be given, and he will have more: but from him who has not, even what he has will be taken away.
25:30 | [cbgb] | 把这无用的仆人，丢在外面黑暗里。在那里必要哀哭切齿了。 < | >
 | [niv] | And throw that worthless servant outside, into the darkness, where there will be weeping and gnashing of teeth.'
 | [asv] | And cast ye out the unprofitable servant into the outer darkness: there shall be the weeping and the gnashing of teeth.
 | [jnd] | And cast out the useless bondman into the outer darkness; there shall be the weeping and the gnashing of teeth.
 | [kjv] | And cast ye the unprofitable servant into outer darkness: there shall be weeping and gnashing of teeth.
 | [nwb] | And cast ye the unprofitable servant into utter darkness: there shall be weeping and gnashing of teeth.
 | [rsv] | And cast the worthless servant into the outer darkness; there men will weep and gnash their teeth.'
 | [web] | Throw out the unprofitable servant into the outer darkness; there will be the weeping and the gnashing of teeth.'
 | [ylt] | and the unprofitable servant cast ye forth to the outer darkness; there shall be the weeping and the gnashing of the teeth.
 | [bbe] | And put out the servant who is of no profit into the outer dark: there will be weeping and cries of sorrow.
25:31 | [cbgb] | 当人子在他荣耀里同着众天使降临的时候，要坐在他荣耀的宝座上。 < | >
 | [niv] | "When the Son of Man comes in his glory, and all the angels with him, he will sit on his throne in heavenly glory.
 | [asv] | But when the Son of man shall come in his glory, and all the angels with him, then shall he sit on the throne of his glory:
 | [jnd] | But when the Son of man comes in his glory, and all the angels with him, then shall he sit down upon his throne of glory,
 | [kjv] | When the Son of man shall come in his glory, and all the holy angels with him, then shall he sit upon the throne of his glory:
 | [nwb] | When the Son of man shall come in his glory, and all the holy angels with him, then will he sit upon the throne of his glory:
 | [rsv] | "When the Son of man comes in his glory, and all the angels with him, then he will sit on his glorious throne.
 | [web] | . "But when the Son of Man comes in his glory, and all the holy angels with him, then will he sit on the throne of his glory.
 | [ylt] | `And whenever the Son of Man may come in his glory, and all the holy messengers with him, then he shall sit upon a throne of his glory;
 | [bbe] | But when the Son of man comes in his glory, and all the angels with him, then will he be seated in his glory:
25:32 | [cbgb] | 万民都要聚集在他面前。他要把他们分别出来，好像牧羊的分别绵羊山羊一般。 < | >
 | [niv] | All the nations will be gathered before him, and he will separate the people one from another as a shepherd separates the sheep from the goats.
 | [asv] | and before him shall be gathered all the nations: and he shall separate them one from another, as the shepherd separateth the sheep from the goats;
 | [jnd] | and all the nations shall be gathered before him; and he shall separate them from one another, as the shepherd separates the sheep from the goats;
 | [kjv] | And before him shall be gathered all nations: and he shall separate them one from another, as a shepherd divideth his sheep from the goats:
 | [nwb] | And before him shall be gathered all nations: and he will separate them one from another, as a shepherd divideth sheep from the goats:
 | [rsv] | Before him will be gathered all the nations, and he will separate them one from another as a shepherd separates the sheep from the goats,
 | [web] | Before him all the nations will be gathered, and he will separate them one from another, as the shepherd separates the sheep from the goats.
 | [ylt] | and gathered together before him shall be all the nations, and he shall separate them from one another, as the shepherd doth separate the sheep from the goats,
 | [bbe] | And before him all the nations will come together; and they will be parted one from another, as the sheep are parted from the goats by the keeper.
25:33 | [cbgb] | 把绵羊安置在右边，山羊在左边。 < | >
 | [niv] | He will put the sheep on his right and the goats on his left.
 | [asv] | and he shall set the sheep on his right hand, but the goats on the left.
 | [jnd] | and he will set the sheep on his right hand, and the goats on left.
 | [kjv] | And he shall set the sheep on his right hand, but the goats on the left.
 | [nwb] | And he will set the sheep on his right hand, but the goats on the left.
 | [rsv] | and he will place the sheep at his right hand, but the goats at the left.
 | [web] | He will set the sheep on his right hand, but the goats on the left.
 | [ylt] | and he shall set the sheep indeed on his right hand, and the goats on the left.
 | [bbe] | And he will put the sheep on his right, but the goats on the left.
25:34 | [cbgb] | 于是王要向那右边的说，你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。 < | >
 | [niv] | "Then the King will say to those on his right, `Come, you who are blessed by my Father; take your inheritance, the kingdom prepared for you since the creation of the world.
 | [asv] | Then shall the King say unto them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world:
 | [jnd] | Then shall the King say to those on his right hand, Come, blessed of my Father, inherit the kingdom prepared for you from world's foundation:
 | [kjv] | Then shall the King say unto them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world:
 | [nwb] | Then will the King say to them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world:
 | [rsv] | Then the King will say to those at his right hand, 'Come, O blessed of my Father, inherit the kingdom prepared for you from the foundation of the world;
 | [web] | Then the King will tell them on his right hand, 'Come, blessed of my Father, inherit the kingdom prepared for you from the foundation of the world;
 | [ylt] | `Then shall the king say to those on his right hand, Come ye, the blessed of my Father, inherit the reign that hath been prepared for you from the foundation of the world;
 | [bbe] | Then will the King say to those on his right, Come, you who have the blessing of my Father, into the kingdom made ready for you before the world was:
25:35 | [cbgb] | 因为我饿了，你们给我吃。渴了，你们给我喝。我作客旅，你们留我住。 < | >
 | [niv] | For I was hungry and you gave me something to eat, I was thirsty and you gave me something to drink, I was a stranger and you invited me in,
 | [asv] | for I was hungry, and ye gave me to eat; I was thirsty, and ye gave me drink; I was a stranger, and ye took me in;
 | [jnd] | for I hungered, and ye gave me to eat; I thirsted, and ye gave me to drink; I was a stranger, and ye took me in;
 | [kjv] | For I was an hungred, and ye gave me meat: I was thirsty, and ye gave me drink: I was a stranger, and ye took me in:
 | [nwb] | For I was hungry, and ye gave me food: I was thirsty, and ye gave me drink: I was a stranger, and ye took me in:
 | [rsv] | for I was hungry and you gave me food, I was thirsty and you gave me drink, I was a stranger and you welcomed me,
 | [web] | for I was hungry, and you gave me food to eat; I was thirsty, and you gave me drink; I was a stranger, and you took me in;
 | [ylt] | for I did hunger, and ye gave me to eat; I did thirst, and ye gave me to drink; I was a stranger, and ye received me;
 | [bbe] | For I was in need of food, and you gave it to me: I was in need of drink, and you gave it to me: I was wandering, and you took me in;
25:36 | [cbgb] | 我赤身露体，你们给我穿。我病了，你们看顾我。我在监里，你们来看我。 < | >
 | [niv] | I needed clothes and you clothed me, I was sick and you looked after me, I was in prison and you came to visit me.'
 | [asv] | naked, and ye clothed me; I was sick, and ye visited me; I was in prison, and ye came unto me.
 | [jnd] | naked, and ye clothed me; I was ill, and ye visited me; I was in prison, and ye came to me.
 | [kjv] | Naked, and ye clothed me: I was sick, and ye visited me: I was in prison, and ye came unto me.
 | [nwb] | Naked, and ye clothed me: I was sick, and ye visited me: I was in prison, and ye came to me.
 | [rsv] | I was naked and you clothed me, I was sick and you visited me, I was in prison and you came to me.'
 | [web] | naked, and you clothed me; I was sick, and you visited me; I was in prison, and you came to me.'
 | [ylt] | naked, and ye put around me; I was infirm, and ye looked after me; in prison I was, and ye came unto me.
 | [bbe] | I had no clothing, and you gave it to me: when I was ill, or in prison, you came to me.
25:37 | [cbgb] | 义人就回答说，主阿，我们什么时候见你饿了给你吃，渴了给你喝。 < | >
 | [niv] | "Then the righteous will answer him, `Lord, when did we see you hungry and feed you, or thirsty and give you something to drink?
 | [asv] | Then shall the righteous answer him, saying, Lord, when saw we thee hungry, and fed thee? or athirst, and gave thee drink?
 | [jnd] | Then shall the righteous answer him saying, Lord, when saw we thee hungering, and nourished thee; or thirsting, and gave thee to drink?
 | [kjv] | Then shall the righteous answer him, saying, Lord, when saw we thee an hungred, and fed thee? or thirsty, and gave thee drink?
 | [nwb] | Then will the righteous answer him, saying, Lord, when saw we thee hungry, and fed ? or thirsty, and gave drink?
 | [rsv] | Then the righteous will answer him, 'Lord, when did we see thee hungry and feed thee, or thirsty and give thee drink?
 | [web] | Then the righteous will answer him, saying, 'Lord, when did we see you hungry, and feed you; or thirsty, and give you a drink?
 | [ylt] | `Then shall the righteous answer him, saying, Lord, when did we see thee hungering, and we nourished? or thirsting, and we gave to drink?
 | [bbe] | Then will the upright make answer to him, saying, Lord, when did we see you in need of food, and give it to you? or in need of drink, and give it to you?
25:38 | [cbgb] | 什么时候见你作客旅留你住，或是赤身露体给你穿。 < | >
 | [niv] | When did we see you a stranger and invite you in, or needing clothes and clothe you?
 | [asv] | And when saw we thee a stranger, and took thee in? or naked, and clothed thee?
 | [jnd] | and when saw we thee a stranger, and took thee in; or naked, and clothed thee?
 | [kjv] | When saw we thee a stranger, and took thee in? or naked, and clothed thee?
 | [nwb] | When saw we thee a stranger, and took in? or naked, and clothed ?
 | [rsv] | And when did we see thee a stranger and welcome thee, or naked and clothe thee?
 | [web] | When did we see you as a stranger, and take you in; or naked, and clothe you?
 | [ylt] | and when did we see thee a stranger, and we received? or naked, and we put around?
 | [bbe] | And when did we see you wandering, and take you in? or without clothing, and give it to you?
25:39 | [cbgb] | 又什么时候见你病了，或是在监里，来看你呢？ < | >
 | [niv] | When did we see you sick or in prison and go to visit you?'
 | [asv] | And when saw we thee sick, or in prison, and came unto thee?
 | [jnd] | and when saw we thee ill, or in prison, and came to thee?
 | [kjv] | Or when saw we thee sick, or in prison, and came unto thee?
 | [nwb] | Or when saw we thee sick, or in prison, and came to thee?
 | [rsv] | And when did we see thee sick or in prison and visit thee?'
 | [web] | When did we see you sick, or in prison, and come to you?'
 | [ylt] | and when did we see thee infirm, or in prison, and we came unto thee?
 | [bbe] | And when did we see you ill, or in prison, and come to you?
25:40 | [cbgb] | 王要回答说，我实在告诉你们，这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。 < | >
 | [niv] | "The King will reply, `I tell you the truth, whatever you did for one of the least of these brothers of mine, you did for me.'
 | [asv] | And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye did it unto one of these my brethren, even these least, ye did it unto me.
 | [jnd] | And the King answering shall say to them, Verily, I say to you, Inasmuch as ye have done it to one of the least of these my brethren, ye have done it to me.
 | [kjv] | And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye have done it unto one of the least of these my brethren, ye have done it unto me.
 | [nwb] | And the king will answer and say to them, Verily I say to you, Inasmuch as ye have done to one of the least of these my brethren, ye have done to me.
 | [rsv] | And the King will answer them, 'Truly, I say to you, as you did it to one of the least of these my brethren, you did it to me.'
 | [web] | The King will answer them, 'Most assuredly I tell you, inasmuch as you did it to one of the least of these my brothers, you did it to me.'
 | [ylt] | `And the king answering, shall say to them, Verily I say to you, Inasmuch as ye did to one of these my brethren -- the least -- to me ye did .
 | [bbe] | And the King will make answer and say to them, Truly I say to you, Because you did it to the least of these my brothers, you did it to me.
25:41 | [cbgb] | 王又要向那左边的说，你们这被咒诅的人，离开我，进入那为魔鬼和他的使者所豫备的永火里去。 < | >
 | [niv] | "Then he will say to those on his left, `Depart from me, you who are cursed, into the eternal fire prepared for the devil and his angels.
 | [asv] | Then shall he say also unto them on the left hand, Depart from me, ye cursed, into the eternal fire which is prepared for the devil and his angels:
 | [jnd] | Then shall he say also to those on the left, Go from me, cursed, into eternal fire, prepared for the devil and his angels:
 | [kjv] | Then shall he say also unto them on the left hand, Depart from me, ye cursed, into everlasting fire, prepared for the devil and his angels:
 | [nwb] | Then will he say also to them on the left hand, Depart from me, ye cursed, into everlasting fire, prepared for the devil and his angels:
 | [rsv] | Then he will say to those at his left hand, 'Depart from me, you cursed, into the eternal fire prepared for the devil and his angels;
 | [web] | Then will he say also to them on the left hand, 'Depart from me, you cursed, into the eternal fire which is prepared for the devil and his angels;
 | [ylt] | Then shall he say also to those on the left hand, Go ye from me, the cursed, to the fire, the age-during, that hath been prepared for the Devil and his messengers;
 | [bbe] | Then will he say to those on the left, Go from me, you cursed ones, into the eternal fire which is ready for the Evil One and his angels:
25:42 | [cbgb] | 因为我饿了，你们不给我吃。渴了，你们不给我喝。 < | >
 | [niv] | For I was hungry and you gave me nothing to eat, I was thirsty and you gave me nothing to drink,
 | [asv] | for I was hungry, and ye did not give me to eat; I was thirsty, and ye gave me no drink;
 | [jnd] | for I hungered, and ye gave me not to eat; I thirsted, and ye gave me not to drink;
 | [kjv] | For I was an hungred, and ye gave me no meat: I was thirsty, and ye gave me no drink:
 | [nwb] | For I was hungry, and ye gave me no food: I was thirsty, and ye gave me no drink:
 | [rsv] | for I was hungry and you gave me no food, I was thirsty and you gave me no drink,
 | [web] | for I was hungry, and you didn't give me food to eat; I was thirsty, and you gave me no drink;
 | [ylt] | for I did hunger, and ye gave me not to eat; I did thirst, and ye gave me not to drink;
 | [bbe] | For I was in need of food, and you gave it not to me; I was in need of drink, and you gave it not to me:
25:43 | [cbgb] | 我作客旅，你们不留我住。我赤身露体，你们不给我穿。我病了，我在监里，你们不来看顾我。 < | >
 | [niv] | I was a stranger and you did not invite me in, I needed clothes and you did not clothe me, I was sick and in prison and you did not look after me.'
 | [asv] | I was a stranger, and ye took me not in; naked, and ye clothed me not; sick, and in prison, and ye visited me not.
 | [jnd] | I was a stranger, and ye took me not in; naked, and ye did not clothe me; ill, and in prison, and ye did not visit me.
 | [kjv] | I was a stranger, and ye took me not in: naked, and ye clothed me not: sick, and in prison, and ye visited me not.
 | [nwb] | I was a stranger, and ye took me not in: naked, and ye clothed me not: sick, and in prison, and ye visited me not.
 | [rsv] | I was a stranger and you did not welcome me, naked and you did not clothe me, sick and in prison and you did not visit me.'
 | [web] | I was a stranger, and you didn't take me in; naked, and you didn't clothe me; sick, and in prison, and you didn't visit me.'
 | [ylt] | a stranger I was, and ye did not receive me; naked, and ye put not around me; infirm, and in prison, and ye did not look after me.
 | [bbe] | I was wandering, and you took me not in; without clothing, and you gave me no clothing; ill, and in prison, and you came not to me.
25:44 | [cbgb] | 他们也要回答说，主阿，我们什么时候见你饿了，或渴了，或作客旅，或赤身露体，或病了，或在监里，不伺候你呢？ < | >
 | [niv] | "They also will answer, `Lord, when did we see you hungry or thirsty or a stranger or needing clothes or sick or in prison, and did not help you?'
 | [asv] | Then shall they also answer, saying, Lord, when saw we thee hungry, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee?
 | [jnd] | Then shall *they* also answer saying, Lord, when saw we thee hungering, or thirsting, or a stranger, or naked, or ill, or in prison, and have not ministered to thee?
 | [kjv] | Then shall they also answer him, saying, Lord, when saw we thee an hungred, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee?
 | [nwb] | Then will they also answer him, saying, Lord, when saw we thee hungry, or thirsty, or a stranger, or naked, or sick, or in prison, and did not minister to thee?
 | [rsv] | Then they also will answer, 'Lord, when did we see thee hungry or thirsty or a stranger or naked or sick or in prison, and did not minister to thee?'
 | [web] | Then will they also answer, saying, 'Lord, when did we see you hungry, or thirsty, or a stranger, or naked, or sick, or in prison, and did not help you?'
 | [ylt] | `Then shall they answer, they also, saying, Lord, when did we see thee hungering, or thirsting, or a stranger, or naked, or infirm, or in prison, and we did not minister to thee?
 | [bbe] | Then will they make answer, saying, Lord, when did we see you in need of food or drink, or wandering, or without clothing, or ill, or in prison, and did not take care of you?
25:45 | [cbgb] | 王要回答说，我实在告诉你们，这些事你们既不作在我这弟兄中一个最小的身上，就是不作在我身上了。 < | >
 | [niv] | "He will reply, `I tell you the truth, whatever you did not do for one of the least of these, you did not do for me.'
 | [asv] | Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did it not unto one of these least, ye did it not unto me.
 | [jnd] | Then shall he answer them saying, Verily I say to you, Inasmuch as ye have not done it to one of these least, neither have ye done it to me.
 | [kjv] | Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did it not to one of the least of these, ye did it not to me.
 | [nwb] | Then will he answer them, saying, Verily I say to you, Inasmuch as ye did not to one of the least of these, ye did not to me.
 | [rsv] | Then he will answer them, 'Truly, I say to you, as you did it not to one of the least of these, you did it not to me.'
 | [web] | Then will he answer them, saying, 'Most assuredly I tell you, inasmuch as you didn't do it to one of these least, you didn't do it to me.'
 | [ylt] | `Then shall he answer them, saying, Verily I say to you, Inasmuch as ye did not to one of these, the least, ye did not to me.
 | [bbe] | Then will he make answer to them, saying, Truly I say to you, Because you did it not to the least of these, you did it not to me.
25:46 | [cbgb] | 这些人要往永刑里去。那些义人要往永生里去。 <
 | [niv] | "Then they will go away to eternal punishment, but the righteous to eternal life."
 | [asv] | And these shall go away into eternal punishment: but the righteous into eternal life.
 | [jnd] | And these shall go away into eternal punishment, and the righteous into life eternal.
 | [kjv] | And these shall go away into everlasting punishment: but the righteous into life eternal.
 | [nwb] | And these shall go away into everlasting punishment: but the righteous into life eternal.
 | [rsv] | And they will go away into eternal punishment, but the righteous into eternal life."
 | [web] | These will go away into eternal punishment, but the righteous into eternal life."
 | [ylt] | And these shall go away to punishment age-during, but the righteous to life age-during.'
 | [bbe] | And these will go away into eternal punishment; but the upright into eternal life.


Interlinear Bible:Matthew 26

 马太福音 Matthew 26 << || >>
26:1 | [cbgb] | 耶稣说完了这一切的话，就对门徒说， >
 | [niv] | When Jesus had finished saying all these things, he said to his disciples,
 | [asv] | And it came to pass, when Jesus had finished all these words, he said unto his disciples,
 | [jnd] | And it came to pass when Jesus had finished all these sayings, he said to his disciples,
 | [kjv] | And it came to pass, when Jesus had finished all these sayings, he said unto his disciples,
 | [nwb] | And it came to pass, when Jesus had finished all these sayings, he said to his disciples,
 | [rsv] | When Jesus had finished all these sayings, he said to his disciples,
 | [web] | . It happened, when Jesus had finished all these words, that he said to his disciples,
 | [ylt] | And it came to pass, when Jesus finished all these words, he said to his disciples,
 | [bbe] | And when Jesus had come to the end of all these words, he said to his disciples,
26:2 | [cbgb] | 你们知道过两天是逾越节，人子将要被交给人，钉在十字架上。 < | >
 | [niv] | "As you know, the Passover is two days away--and the Son of Man will be handed over to be crucified."
 | [asv] | Ye know that after two days the passover cometh, and the Son of man is delivered up to be crucified.
 | [jnd] | Ye know that after two days the passover takes place, and the Son of man is delivered up to be crucified.
 | [kjv] | Ye know that after two days is the feast of the passover, and the Son of man is betrayed to be crucified.
 | [nwb] | Ye know that after two days is the passover, and the Son of man is betrayed to be crucified.
 | [rsv] | "You know that after two days the Passover is coming, and the Son of man will be delivered up to be crucified."
 | [web] | "You know that after two days the Passover is coming, and the Son of Man will be delivered up to be crucified."
 | [ylt] | `Ye have known that after two days the passover cometh, and the Son of Man is delivered up to be crucified.'
 | [bbe] | After two days is the Passover, and the Son of man will be given up to the death of the cross.
26:3 | [cbgb] | 那时，祭司长和民间的长老－聚集在大祭司称为该亚法的院里。 < | >
 | [niv] | Then the chief priests and the elders of the people assembled in the palace of the high priest, whose name was Caiaphas,
 | [asv] | Then were gathered together the chief priests, and the elders of the people, unto the court of the high priest, who was called Caiaphas;
 | [jnd] | Then the chief priests and the elders of the people were gathered together to the palace of the high priest who was called Caiaphas,
 | [kjv] | Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called Caiaphas,
 | [nwb] | Then assembled the chief priests, and the scribes, and the elders of the people, in the palace of the high priest, who was called Caiaphas,
 | [rsv] | Then the chief priests and the elders of the people gathered in the palace of the high priest, who was called Ca'iaphas,
 | [web] | Then the chief priests, the scribes, and the elders of the people were gathered together in the court of the high priest, who was called Caiaphas.
 | [ylt] | Then were gathered together the chief priests, and the scribes, and the elders of the people, to the court of the chief priest who was called Caiaphas;
 | [bbe] | Then the chief priests and the rulers of the people came together in the house of the high priest, who was named Caiaphas.
26:4 | [cbgb] | 大家商议，要用诡计拿住耶稣杀他。 < | >
 | [niv] | and they plotted to arrest Jesus in some sly way and kill him.
 | [asv] | and they took counsel together that they might take Jesus by subtlety, and kill him.
 | [jnd] | and took counsel together in order that they might seize Jesus by subtlety and kill him;
 | [kjv] | And consulted that they might take Jesus by subtilty, and kill him.
 | [nwb] | And consulted that they might take Jesus by subtilty, and kill .
 | [rsv] | and took counsel together in order to arrest Jesus by stealth and kill him.
 | [web] | They took counsel together that they might take Jesus by deceit, and kill him.
 | [ylt] | and they consulted together that they might take Jesus by guile, and kill ,
 | [bbe] | And they made designs together to take Jesus by some trick, and put him to death.
26:5 | [cbgb] | 只是说，当节的日子不可，恐怕民间生乱。 < | >
 | [niv] | "But not during the Feast," they said, "or there may be a riot among the people."
 | [asv] | But they said, Not during the feast, lest a tumult arise among people.
 | [jnd] | but they said, Not in the feast, that there be not a tumult among the people.
 | [kjv] | But they said, Not on the feast day, lest there be an uproar among the people.
 | [nwb] | But they said, Not on the feast-, lest there be an uproar among the people.
 | [rsv] | But they said, "Not during the feast, lest there be a tumult among the people."
 | [web] | But they said, "Not during the feast, lest a riot occur among the people."
 | [ylt] | and they said, `Not in the feast, that there may not be a tumult among the people.'
 | [bbe] | But they said, Not while the feast is going on, for fear of trouble among the people.
26:6 | [cbgb] | 耶稣在伯大尼长大麻疯的西门家里， < | >
 | [niv] | While Jesus was in Bethany in the home of a man known as Simon the Leper,
 | [asv] | Now when Jesus was in Bethany, in the house of Simon the leper,
 | [jnd] | But Jesus being in Bethany, in Simon the leper's house,
 | [kjv] | Now when Jesus was in Bethany, in the house of Simon the leper,
 | [nwb] | Now when Jesus was in Bethany, in the house of Simon the leper,
 | [rsv] | Now when Jesus was at Bethany in the house of Simon the leper,
 | [web] | . Now when Jesus was in Bethany, in the house of Simon the leper,
 | [ylt] | And Jesus having been in Bethany, in the house of Simon the leper,
 | [bbe] | Now when Jesus was in Bethany in the house of Simon the leper,
26:7 | [cbgb] | 有一个女人，拿着一玉瓶极贵的香膏来，趁耶稣坐席的时候，浇在他的头上。 < | >
 | [niv] | a woman came to him with an alabaster jar of very expensive perfume, which she poured on his head as he was reclining at the table.
 | [asv] | there came unto him a woman having an alabaster cruse of exceeding precious ointment, and she poured it upon his head, as he sat at meat.
 | [jnd] | a woman, having an alabaster flask of very precious ointment, came to him and poured it out upon his head as he lay at table.
 | [kjv] | There came unto him a woman having an alabaster box of very precious ointment, and poured it on his head, as he sat at meat.
 | [nwb] | There came to him a woman having an alabaster-box of very precious ointment, and poured it on his head as he sat .
 | [rsv] | a woman came up to him with an alabaster flask of very expensive ointment, and she poured it on his head, as he sat at table.
 | [web] | a woman came to him having an alabaster jar of very expensive ointment, and she poured it on his head as he sat at the table.
 | [ylt] | there came to him a woman having an alabaster box of ointment, very precious, and she poured on his head as he is reclining (at meat).
 | [bbe] | There came to him a woman having a bottle of perfume of great price, and she put the perfume on his head when he was seated at table.
26:8 | [cbgb] | 门徒看见，就很不喜悦，说，何用这样的枉费呢？ < | >
 | [niv] | When the disciples saw this, they were indignant. "Why this waste?" they asked.
 | [asv] | But when the disciples saw it, they had indignation, saying, To what purpose is this waste?
 | [jnd] | But the disciples seeing it became indignant, saying, To what end this waste?
 | [kjv] | But when his disciples saw it, they had indignation, saying, To what purpose is this waste?
 | [nwb] | But when his disciples saw , they had indignation, saying, To what purpose this waste?
 | [rsv] | But when the disciples saw it, they were indignant, saying, "Why this waste?
 | [web] | But when his disciples saw it, they were indignant, saying, "Why this waste?
 | [ylt] | And having seen , his disciples were much displeased, saying, `To what purpose this waste?
 | [bbe] | But when the disciples saw it they were angry, saying, To what purpose is this waste?
26:9 | [cbgb] | 这香膏可以卖许多钱，周济穷人。 < | >
 | [niv] | "This perfume could have been sold at a high price and the money given to the poor."
 | [asv] | For this ointment might have been sold for much, and given to the poor.
 | [jnd] | for this might have been sold for much and been given to the poor.
 | [kjv] | For this ointment might have been sold for much, and given to the poor.
 | [nwb] | For this ointment might have been sold for much, and given to the poor.
 | [rsv] | For this ointment might have been sold for a large sum, and given to the poor."
 | [web] | For this ointment might have been sold for much, and given to the poor."
 | [ylt] | for this ointment could have been sold for much, and given to the poor.'
 | [bbe] | For we might have got much money for this and given it to the poor.
26:10 | [cbgb] | 耶稣看出他们的意思，就说，为什么难为这女人呢？他在我身上作的，是一件美事。 < | >
 | [niv] | Aware of this, Jesus said to them, "Why are you bothering this woman? She has done a beautiful thing to me.
 | [asv] | But Jesus perceiving it said unto them, Why trouble ye the woman? for she hath wrought a good work upon me.
 | [jnd] | But Jesus knowing said to them, Why do ye trouble the woman? for she has wrought a good work toward me.
 | [kjv] | When Jesus understood it, he said unto them, Why trouble ye the woman? for she hath wrought a good work upon me.
 | [nwb] | When Jesus understood , he said to them, Why trouble ye the woman? for she hath wrought a good work upon me.
 | [rsv] | But Jesus, aware of this, said to them, "Why do you trouble the woman? For she has done a beautiful thing to me.
 | [web] | . But Jesus, knowing this, said to them, "Why do you trouble the woman? For she has done a good work for me.
 | [ylt] | And Jesus having known, said to them, `Why do ye give trouble to the woman? for a good work she wrought for me;
 | [bbe] | But Jesus, seeing it, said to them, Why are you troubling the woman? she has done a kind act to me.
26:11 | [cbgb] | 因为常有穷人你们同在。只是你们不常有我。 < | >
 | [niv] | The poor you will always have with you, but you will not always have me.
 | [asv] | For ye have the poor always with you; but me ye have not always.
 | [jnd] | For ye have the poor always with you, but me ye have not always.
 | [kjv] | For ye have the poor always with you; but me ye have not always.
 | [nwb] | For ye have the poor always with you; but me ye have not always.
 | [rsv] | For you always have the poor with you, but you will not always have me.
 | [web] | For you always have the poor with you; but you don't always have me.
 | [ylt] | for the poor always ye have with you, and me ye have not always;
 | [bbe] | For the poor you have ever with you, but me you have not for ever.
26:12 | [cbgb] | 他将这香膏浇在我身上，是为我安葬作的。 < | >
 | [niv] | When she poured this perfume on my body, she did it to prepare me for burial.
 | [asv] | For in that she poured this ointment upon my body, she did it to prepare me for burial.
 | [jnd] | For in pouring out this ointment on my body, she has done it for my burying.
 | [kjv] | For in that she hath poured this ointment on my body, she did it for my burial.
 | [nwb] | For in that she hath poured this ointment on my body, she did for my burial.
 | [rsv] | In pouring this ointment on my body she has done it to prepare me for burial.
 | [web] | For in that she poured this ointment on my body, she did it to prepare me for burial.
 | [ylt] | for she having put this ointment on my body -- for my burial she did .
 | [bbe] | For in putting this perfume on my body, she did it to make me ready for my last resting-place.
26:13 | [cbgb] | 我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所行的，作个记念。 < | >
 | [niv] | I tell you the truth, wherever this gospel is preached throughout the world, what she has done will also be told, in memory of her."
 | [asv] | Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, that also which this woman hath done shall be spoken of for a memorial of her.
 | [jnd] | Verily I say to you, Wheresoever these glad tidings may be preached in the whole world, that also which this has done shall be spoken of for a memorial of her.
 | [kjv] | Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, there shall also this, that this woman hath done, be told for a memorial of her.
 | [nwb] | Verily I say to you, Wherever this gospel shall be preached in the whole world, shall also this, which this woman hath done, be told for a memorial of her.
 | [rsv] | Truly, I say to you, wherever this gospel is preached in the whole world, what she has done will be told in memory of her."
 | [web] | Most assuredly I tell you, wherever this gospel will be preached in the whole world, what this woman has done will also be spoken of for a memorial of her."
 | [ylt] | Verily I say to you, Wherever this good news may be proclaimed in the whole world, what this did shall also be spoken of -- for a memorial of her.'
 | [bbe] | Truly I say to you, Wherever this good news goes out in all the world, what this woman has done will be talked of in memory of her.
26:14 | [cbgb] | 当下，十二门徒里，有一个称为加略人犹大的，去见祭司长说， < | >
 | [niv] | Then one of the Twelve--the one called Judas Iscariot--went to the chief priests
 | [asv] | Then one of the twelve, who was called Judas Iscariot, went unto the chief priests,
 | [jnd] | Then one of the twelve, he who was called Judas Iscariote, went to the chief priests
 | [kjv] | Then one of the twelve, called Judas Iscariot, went unto the chief priests,
 | [nwb] | Then one of the twelve, called Judas Iscariot, went to the chief priests,
 | [rsv] | Then one of the twelve, who was called Judas Iscariot, went to the chief priests
 | [web] | . Then one of the twelve, who was called Judas Iscariot, went to the chief priests,
 | [ylt] | Then one of the twelve, who is called Judas Iscariot, having gone unto the chief priests, said,
 | [bbe] | Then one of the twelve, who was named Judas Iscariot, went to the chief priests and said,
26:15 | [cbgb] | 我把他交给你们，你们愿意给我多少钱。他们就给了他三十块钱。 < | >
 | [niv] | and asked, "What are you willing to give me if I hand him over to you?" So they counted out for him thirty silver coins.
 | [asv] | and said, What are ye willing to give me, and I will deliver him unto you? And they weighed unto him thirty pieces of silver.
 | [jnd] | and said, What are ye willing to give me, and *I* will deliver him up to you? And they appointed to him thirty pieces of silver.
 | [kjv] | And said unto them, What will ye give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver.
 | [nwb] | And said, What will ye give me, and I will deliver him to you? And they covenanted with him for thirty pieces of silver.
 | [rsv] | and said, "What will you give me if I deliver him to you?" And they paid him thirty pieces of silver.
 | [web] | and said, "What are you willing to give me, and I will deliver him to you?" They weighed out for him thirty pieces of silver.
 | [ylt] | `What are ye willing to give me, and I will deliver him up to you?' and they weighed out to him thirty silverlings,
 | [bbe] | What will you give me, if I give him up to you? And the price was fixed at thirty bits of silver.
26:16 | [cbgb] | 从那时候，他就找机会，要把耶稣交给他们。 < | >
 | [niv] | From then on Judas watched for an opportunity to hand him over.
 | [asv] | And from that time he sought opportunity to deliver him unto them.
 | [jnd] | And from that time he sought a good opportunity that he might deliver him up.
 | [kjv] | And from that time he sought opportunity to betray him.
 | [nwb] | And from that time he sought opportunity to betray him.
 | [rsv] | And from that moment he sought an opportunity to betray him.
 | [web] | From that time he sought opportunity to betray him.
 | [ylt] | and from that time he was seeking a convenient season to deliver him up.
 | [bbe] | And from that time he was watching for a chance to give him into their hands.
26:17 | [cbgb] | 除酵节的第一天，门徒来问耶稣说，你吃逾越节的筵席，要我们在那里给你豫备。 < | >
 | [niv] | On the first day of the Feast of Unleavened Bread, the disciples came to Jesus and asked, "Where do you want us to make preparations for you to eat the Passover?"
 | [asv] | Now on the first day of unleavened bread the disciples came to Jesus, saying, Where wilt thou that we make ready for thee to eat the passover?
 | [jnd] | Now on the first of unleavened bread, the disciples came to Jesus, saying, Where wilt thou that we prepare for thee to eat the passover?
 | [kjv] | Now the first day of the feast of unleavened bread the disciples came to Jesus, saying unto him, Where wilt thou that we prepare for thee to eat the passover?
 | [nwb] | Now the first of the unleavened bread, the disciples came to Jesus, saying to him, Where wilt thou that we prepare for thee to eat the passover?
 | [rsv] | Now on the first day of Unleavened Bread the disciples came to Jesus, saying, "Where will you have us prepare for you to eat the passover?"
 | [web] | . Now on the first day of unleavened bread, the disciples came to Jesus, saying to him, "Where do you want us to prepare for you to eat the Passover?"
 | [ylt] | And on the first of the unleavened food came the disciples near to Jesus, saying to him, `Where wilt thou we may prepare for thee to eat the passover?'
 | [bbe] | Now on the first day of unleavened bread the disciples came to Jesus, saying, Where are we to make ready for you to take the Passover meal?
26:18 | [cbgb] | 耶稣说，你们进城去，到某人那里，对他说，夫子说，我的时候快到了。我与门徒要在你家守逾越节 < | >
 | [niv] | He replied, "Go into the city to a certain man and tell him, `The Teacher says: My appointed time is near. I am going to celebrate the Passover with my disciples at your house.'"
 | [asv] | And he said, Go into the city to such a man, and say unto him, The Teacher saith, My time is at hand; I keep the passover at thy house with my disciples.
 | [jnd] | And he said, Go into the city unto such a one, and say to him, The Teacher says, My time is near, I will keep the passover in thy house with my disciples.
 | [kjv] | And he said, Go into the city to such a man, and say unto him, The Master saith, My time is at hand; I will keep the passover at thy house with my disciples.
 | [nwb] | And he said, Go into the city to such a man, and say to him, The Master saith, My time is at hand; I will keep the passover at thy house with my disciples.
 | [rsv] | He said, "Go into the city to a certain one, and say to him, 'The Teacher says, My time is at hand; I will keep the passover at your house with my disciples.'"
 | [web] | . He said, "Go into the city to a certain person, and tell him, 'The Teacher says, "My time is at hand. I will keep the Passover at your house with my disciples."'"
 | [ylt] | and he said, `Go away to the city, unto such a one, and say to him, The Teacher saith, My time is nigh; near thee I keep the passover, with my disciples;'
 | [bbe] | And he said to them, Go into the town to such a man, and say to him, The Master says, My time is near: I will keep the Passover at your house with my disciples.
26:19 | [cbgb] | 门徒遵着耶稣所吩咐的就去豫备了逾越节的筵席 < | >
 | [niv] | So the disciples did as Jesus had directed them and prepared the Passover.
 | [asv] | And the disciples did as Jesus appointed them; and they made ready the passover.
 | [jnd] | And the disciples did as Jesus had directed them, and they prepared the passover.
 | [kjv] | And the disciples did as Jesus had appointed them; and they made ready the passover.
 | [nwb] | And the disciples did as Jesus had appointed them; and they made ready the passover.
 | [rsv] | And the disciples did as Jesus had directed them, and they prepared the passover.
 | [web] | . The disciples did as Jesus commanded them, and they prepared the Passover.
 | [ylt] | and the disciples did as Jesus appointed them, and prepared the passover.
 | [bbe] | And the disciples did as Jesus had said to them; and they made ready the Passover.
26:20 | [cbgb] | 到了晚上，耶稣十二个门徒坐席。 < | >
 | [niv] | When evening came, Jesus was reclining at the table with the Twelve.
 | [asv] | Now when even was come, he was sitting at meat with the twelve disciples;
 | [jnd] | And when the evening was come he lay down at table with the twelve.
 | [kjv] | Now when the even was come, he sat down with the twelve.
 | [nwb] | Now when the evening was come, he sat down with the twelve.
 | [rsv] | When it was evening, he sat at table with the twelve disciples;
 | [web] | Now when evening had come, he was reclining at the table with the twelve disciples.
 | [ylt] | And evening having come, he was reclining (at meat) with the twelve,
 | [bbe] | Now when evening was come, he was seated at table with the twelve disciples;
26:21 | [cbgb] | 正吃的时候，耶稣说，我实在告诉你们，你们中间有一个人要卖我了。 < | >
 | [niv] | And while they were eating, he said, "I tell you the truth, one of you will betray me."
 | [asv] | and as they were eating, he said, Verily I say unto you, that one of you shall betray me.
 | [jnd] | And as they were eating he said, Verily I say to you, that one of you shall deliver me up.
 | [kjv] | And as they did eat, he said, Verily I say unto you, that one of you shall betray me.
 | [nwb] | And as they were eating, he said, Verily I say to you, that one of you will betray me.
 | [rsv] | and as they were eating, he said, "Truly, I say to you, one of you will betray me."
 | [web] | As they were eating, he said, "Most assuredly I tell you, that one of you will betray me."
 | [ylt] | and while they are eating, he said, `Verily I say to you, that one of you shall deliver me up.'
 | [bbe] | And while they were taking food, he said, Truly I say to you that one of you will be false to me.
26:22 | [cbgb] | 他们就甚忧愁，一个一个的问他说，主，是我麽？ < | >
 | [niv] | They were very sad and began to say to him one after the other, "Surely not I, Lord?"
 | [asv] | And they were exceeding sorrowful, and began to say unto him every one, Is it I, Lord?
 | [jnd] | And being exceedingly grieved they began to say to him, each of them, Is it *I*, Lord?
 | [kjv] | And they were exceeding sorrowful, and began every one of them to say unto him, Lord, is it I?
 | [nwb] | And they were exceeding sorrowful, and began every one of them to say to him, Lord, is it I?
 | [rsv] | And they were very sorrowful, and began to say to him one after another, "Is it I, Lord?"
 | [web] | . They were exceedingly sorrowful, and each began to ask him, "It isn't me, is it, Lord?"
 | [ylt] | And being grieved exceedingly, they began to say to him, each of them, `Is it I, Sir?'
 | [bbe] | And they were very said, and said to him, one by one, Is it I, Lord?
26:23 | [cbgb] | 耶稣回答说，同我蘸手在盘子里的，就是他要卖我。 < | >
 | [niv] | Jesus replied, "The one who has dipped his hand into the bowl with me will betray me.
 | [asv] | And he answered and said, He that dipped his hand with me in the dish, the same shall betray me.
 | [jnd] | But he answering said, He that dips his hand with me in the dish, *he* it is who shall deliver me up.
 | [kjv] | And he answered and said, He that dippeth his hand with me in the dish, the same shall betray me.
 | [nwb] | And he answered and said, He that dippeth hand with me in the dish, the same will betray me.
 | [rsv] | He answered, "He who has dipped his hand in the dish with me, will betray me.
 | [web] | . He answered, "He who dipped his hand with me in the dish, the same will betray me.
 | [ylt] | And he answering said, `He who did dip with me the hand in the dish, he will deliver me up;
 | [bbe] | And he made answer and said, He who puts his hand into the plate with me, the same will be false to me.
26:24 | [cbgb] | 人子必要去世，正如经上指着他所写的，但卖人子的人有祸了。那人不生在世上倒好。 < | >
 | [niv] | The Son of Man will go just as it is written about him. But woe to that man who betrays the Son of Man! It would be better for him if he had not been born."
 | [asv] | The Son of man goeth, even as it is written of him: but woe unto that man through whom the Son of man is betrayed! good were it for that man if he had not been born.
 | [jnd] | The Son of man goes indeed, according as it is written concerning him, but woe to that man by whom the Son of man is delivered up; it were good for that man if he had not been born.
 | [kjv] | The Son of man goeth as it is written of him: but woe unto that man by whom the Son of man is betrayed! it had been good for that man if he had not been born.
 | [nwb] | The Son of man goeth, as it is written concerning him: but woe to that man by whom the Son of man is betrayed! it had been good for that man, if he had not been born.
 | [rsv] | The Son of man goes as it is written of him, but woe to that man by whom the Son of man is betrayed! It would have been better for that man if he had not been born."
 | [web] | The Son of Man goes, even as it is written of him, but woe to that man through whom the Son of Man is betrayed! It would be better for that man if he had not been born."
 | [ylt] | the Son of Man doth indeed go, as it hath been written concerning him, but wo to that man through whom the Son of Man is delivered up! good it were for him if that man had not been born.'
 | [bbe] | The Son of man goes, even as the Writings say of him: but a curse is on that man through whom the Son of man is given up; it would have been well for that man if he had never come into the world.
26:25 | [cbgb] | 卖耶稣的犹大问他说，拉比，是我麽？耶稣说，你说的是。 < | >
 | [niv] | Then Judas, the one who would betray him, said, "Surely not I, Rabbi?" Jesus answered, "Yes, it is you."
 | [asv] | And Judas, who betrayed him, answered and said, Is it I, Rabbi? He saith unto him, Thou hast said.
 | [jnd] | And Judas, who delivered him up, answering said, Is it *I*, Rabbi? He says to him, *Thou* hast said.
 | [kjv] | Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, Thou hast said.
 | [nwb] | Then Judas, who betrayed him, answered and said, Master, is it I? He said to him, Thou hast said.
 | [rsv] | Judas, who betrayed him, said, "Is it I, Master?" He said to him, "You have said so."
 | [web] | . Judas, who betrayed him, answered, "It isn't me, is it, Rabbi?"He said to him, "So you have said."
 | [ylt] | And Judas -- he who delivered him up -- answering said, `Is it I, Rabbi?' He saith to him, `Thou hast said.'
 | [bbe] | And Judas, who was false to him, made answer and said, Is it I, Master? He says to him, Yes.
26:26 | [cbgb] | 他们吃的时候，耶稣拿起饼来，祝福，就擘开，递给门徒，说，你们拿着吃，这是我的身体。 < | >
 | [niv] | While they were eating, Jesus took bread, gave thanks and broke it, and gave it to his disciples, saying, "Take and eat; this is my body."
 | [asv] | And as they were eating, Jesus took bread, and blessed, and brake it; and he gave to the disciples, and said, Take, eat; this is my body.
 | [jnd] | And as they were eating, Jesus, having taken bread and blessed, broke and gave to the disciples, and said, Take, eat: this is my body.
 | [kjv] | And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body.
 | [nwb] | And as they were eating, Jesus took bread, and blessed , and broke , and gave to the disciples, and said, Take, eat; this is my body.
 | [rsv] | Now as they were eating, Jesus took bread, and blessed, and broke it, and gave it to the disciples and said, "Take, eat; this is my body."
 | [web] | . As they were eating, Jesus took bread, gave thanks for it, and broke it. He gave to the disciples, and said, "Take, eat; this is my body."
 | [ylt] | And while they were eating, Jesus having taken the bread, and having blessed, did brake, and was giving to the disciples, and said, `Take, eat, this is my body;'
 | [bbe] | And when they were taking food, Jesus took bread and, after blessing it, he gave the broken bread to the disciples and said, Take it; this is my body.
26:27 | [cbgb] | 又拿起杯来，祝谢了，递给他们，说，你们都喝这个。 < | >
 | [niv] | Then he took the cup, gave thanks and offered it to them, saying, "Drink from it, all of you.
 | [asv] | And he took a cup, and gave thanks, and gave to them, saying, Drink ye all of it;
 | [jnd] | And having taken cup and given thanks, he gave to them, saying, Drink ye all of it.
 | [kjv] | And he took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it;
 | [nwb] | And he took the cup, and gave thanks, and gave to them, saying, Drink ye all of it;
 | [rsv] | And he took a cup, and when he had given thanks he gave it to them, saying, "Drink of it, all of you;
 | [web] | He took the cup, gave thanks, and gave to them, saying, "Drink all of it,
 | [ylt] | and having taken the cup, and having given thanks, he gave to them, saying, `Drink ye of it -- all;
 | [bbe] | And he took a cup and, having given praise, he gave it to them, saying,
26:28 | [cbgb] | 因为这是我立约的血，为多人流出来，使罪得赦。 < | >
 | [niv] | This is my blood of the covenant, which is poured out for many for the forgiveness of sins.
 | [asv] | for this is my blood of the covenant, which is poured out for many unto remission of sins.
 | [jnd] | For this is my blood, that of the covenant, that shed for many for remission of sins.
 | [kjv] | For this is my blood of the new testament, which is shed for many for the remission of sins.
 | [nwb] | For this is my blood of the new testament, which is shed for many for the remission of sin.
 | [rsv] | for this is my blood of the covenant, which is poured out for many for the forgiveness of sins.
 | [web] | for this is my blood of the new covenant, which is poured out for many for the remission of sins.
 | [ylt] | for this is my blood of the new covenant, that for many is being poured out -- to remission of sins;
 | [bbe] | Take of it, all of you, for this is my blood of the testament, which is given for men for the forgiveness of sins.
26:29 | [cbgb] | 但我告诉你们，从今以候，我不再喝这葡萄汁，直到我在我父的国里，同你们喝新的那日子。 < | >
 | [niv] | I tell you, I will not drink of this fruit of the vine from now on until that day when I drink it anew with you in my Father's kingdom."
 | [asv] | But I say unto you, I shall not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom.
 | [jnd] | But I say to you, that I will not at all drink henceforth of this fruit of the vine, until that day when I drink it new with you in the kingdom of my Father.
 | [kjv] | But I say unto you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom.
 | [nwb] | But I say to you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom.
 | [rsv] | I tell you I shall not drink again of this fruit of the vine until that day when I drink it new with you in my Father's kingdom."
 | [web] | But I tell you that I will not drink of this fruit of the vine from now on, until that day when I drink it anew with you in my Father's kingdom."
 | [ylt] | and I say to you, that I may not drink henceforth on this produce of the vine, till that day when I may drink it with you new in the reign of my Father.'
 | [bbe] | But I say to you that from now I will not take of this fruit of the vine, till that day when I take it new with you in my Father's kingdom.
26:30 | [cbgb] | 他们唱了诗，就出来往橄榄山去。 < | >
 | [niv] | When they had sung a hymn, they went out to the Mount of Olives.
 | [asv] | And when they had sung a hymn, they went out unto the mount of Olives.
 | [jnd] | And having sung a hymn, they went out to the mount of Olives.
 | [kjv] | And when they had sung an hymn, they went out into the mount of Olives.
 | [nwb] | And when they had sung a hymn, they went out to the mount of Olives.
 | [rsv] | And when they had sung a hymn, they went out to the Mount of Olives.
 | [web] | When they had sung a hymn, they went out to the Mount of Olives.
 | [ylt] | And having sung a hymn, they went forth to the mount of the Olives;
 | [bbe] | And after a song of praise to God, they went out to the Mountain of Olives.
26:31 | [cbgb] | 那时，耶稣对他们说，今夜你们为我的缘故，都要跌倒。因为经上记着说，我要击打牧人，羊就分散了。 < | >
 | [niv] | Then Jesus told them, "This very night you will all fall away on account of me, for it is written: "`I will strike the shepherd, and the sheep of the flock will be scattered.'
 | [asv] | Then saith Jesus unto them, All ye shall be offended in me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.
 | [jnd] | Then saith Jesus to them, All *ye* shall be offended in me during this night. For it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.
 | [kjv] | Then saith Jesus unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.
 | [nwb] | Then saith Jesus to them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.
 | [rsv] | Then Jesus said to them, "You will all fall away because of me this night; for it is written, 'I will strike the shepherd, and the sheep of the flock will be scattered.'
 | [web] | . Then Jesus said to them, "All of you will be offended by me tonight, for it is written, 'I will strike the shepherd, and the sheep of the flock will be scattered abroad.'
 | [ylt] | then saith Jesus to them, `All ye shall be stumbled at me this night; for it hath been written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad;
 | [bbe] | Then said Jesus to them, All of you will be turned away from me this night: for it is said in the Writings, I will put to death the keeper of the sheep, and the sheep of the flock will be put to flight.
26:32 | [cbgb] | 但我复活以后，要在你们以先往加利利去。 < | >
 | [niv] | But after I have risen, I will go ahead of you into Galilee."
 | [asv] | But after I am raised up, I will go before you into Galilee.
 | [jnd] | But after that I shall be risen, I will go before you to Galilee.
 | [kjv] | But after I am risen again, I will go before you into Galilee.
 | [nwb] | But after I am risen again, I will go before you into Galilee.
 | [rsv] | But after I am raised up, I will go before you to Galilee."
 | [web] | But after I am raised up, I will go before you into Galilee."
 | [ylt] | but, after my having risen, I will go before you to Galilee.'
 | [bbe] | But after I am come back from the dead, I will go before you into Galilee.
26:33 | [cbgb] | 彼得说，众人虽然为你的缘故跌倒，我却永不跌倒。 < | >
 | [niv] | Peter replied, "Even if all fall away on account of you, I never will."
 | [asv] | But Peter answered and said unto him, If all shall be offended in thee, I will never be offended.
 | [jnd] | And Peter answering said to him, If all shall be offended in thee, *I* will never be offended.
 | [kjv] | Peter answered and said unto him, Though all men shall be offended because of thee, yet will I never be offended.
 | [nwb] | Peter answered and said to him, Though all shall be offended because of thee, will I never be offended.
 | [rsv] | Peter declared to him, "Though they all fall away because of you, I will never fall away."
 | [web] | . But Peter answered him, "Even if all will be offended by you, I will never be offended."
 | [ylt] | And Peter answering said to him, `Even if all shall be stumbled at thee, I will never be stumbled.'
 | [bbe] | But Peter made answer and said to him, Though all may be turned away from you, I will never be turned away.
26:34 | [cbgb] | 耶稣说，我实在告诉你，今夜鸡叫以先，你要三次不认我。 < | >
 | [niv] | "I tell you the truth," Jesus answered, "this very night, before the rooster crows, you will disown me three times."
 | [asv] | Jesus said unto him, Verily I say unto thee, that this night, before the cock crow, thou shalt deny me thrice.
 | [jnd] | Jesus said to him, Verily I say to thee, that during this night, before cock shall crow, thou shalt deny me thrice.
 | [kjv] | Jesus said unto him, Verily I say unto thee, That this night, before the cock crow, thou shalt deny me thrice.
 | [nwb] | Jesus said to him, Verily I say to thee, that this night, before the cock shall crow, thou wilt deny me thrice.
 | [rsv] | Jesus said to him, "Truly, I say to you, this very night, before the cock crows, you will deny me three times."
 | [web] | . Jesus said to him, "Most assuredly I tell you, that tonight, before the cock crows, you will deny me three times."
 | [ylt] | Jesus said to him, `Verily I say to thee, that, this night, before cock-crowing, thrice thou wilt deny me.'
 | [bbe] | Jesus said to him, Truly I say to you that this night, before the hour of the cock's cry, you will say three times that you have no knowledge of me.
26:35 | [cbgb] | 彼得说，我就是必须和你同死，也总不能不认你。众门徒都是这样说。 < | >
 | [niv] | But Peter declared, "Even if I have to die with you, I will never disown you." And all the other disciples said the same.
 | [asv] | Peter saith unto him, Even if I must die with thee, yet will I not deny thee. Likewise also said all the disciples.
 | [jnd] | Peter says to him, If I should needs die with thee, I will in no wise deny thee. Likewise said all the disciples also.
 | [kjv] | Peter said unto him, Though I should die with thee, yet will I not deny thee. Likewise also said all the disciples.
 | [nwb] | Peter said to him, Though I should die with thee, yet will I not deny thee. Likewise also said all the disciples.
 | [rsv] | Peter said to him, "Even if I must die with you, I will not deny you." And so said all the disciples.
 | [web] | . Peter said to him, "Even if I must die with you, I will not deny you." All of the disciples also said likewise.
 | [ylt] | Peter saith to him, `Even if it may be necessary for me to die with thee, I will not deny thee;' in like manner also said all the disciples.
 | [bbe] | Peter says to him, Even if I am put to death with you, I will not be false to you. So said all the disciples.
26:36 | [cbgb] | 耶稣同门徒来到一个地方，名叫客西马尼，就对他们说，你们坐在这里，太26：36）等我到那边去祷告。 < | >
 | [niv] | Then Jesus went with his disciples to a place called Gethsemane, and he said to them, "Sit here while I go over there and pray."
 | [asv] | Then cometh Jesus with them unto a place called Gethsemane, and saith unto his disciples, Sit ye here, while I go yonder and pray.
 | [jnd] | Then Jesus comes with them to a place called Gethsemane, and says to the disciples, Sit here until I go away and pray yonder.
 | [kjv] | Then cometh Jesus with them unto a place called Gethsemane, and saith unto the disciples, Sit ye here, while I go and pray yonder.
 | [nwb] | Then cometh Jesus with them to a place called Gethsemane, and saith to the disciples, Sit ye here, while I go yonder and pray.
 | [rsv] | Then Jesus went with them to a place called Gethsem'ane, and he said to his disciples, "Sit here, while I go yonder and pray."
 | [web] | . Then Jesus came with them to a place called Gethsemane, and said to his disciples, "Sit here, while I go there and pray."
 | [ylt] | Then come with them doth Jesus to a place called Gethsemane, and he saith to the disciples, `Sit ye here, till having gone away, I shall pray yonder.'
 | [bbe] | Then comes Jesus with them to a place named Gethsemane, and says to his disciples, Be seated here, while I go over there for prayer.
26:37 | [cbgb] | 于是带着彼得，和西庇太的两个儿子同去，就忧愁起来，极其难过。 < | >
 | [niv] | He took Peter and the two sons of Zebedee along with him, and he began to be sorrowful and troubled.
 | [asv] | And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and sore troubled.
 | [jnd] | And taking with Peter and the two sons of Zebedee, he began to be sorrowful and deeply depressed.
 | [kjv] | And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and very heavy.
 | [nwb] | And he took with him Peter, and the two sons of Zebedee, and began to be sorrowful and very heavy.
 | [rsv] | And taking with him Peter and the two sons of Zeb'edee, he began to be sorrowful and troubled.
 | [web] | He took with him Peter and the two sons of Zebedee, and began to be sorrowful and severely troubled.
 | [ylt] | And having taken Peter, and the two sons of Zebedee, he began to be sorrowful, and to be very heavy;
 | [bbe] | And he took with him Peter and the two sons of Zebedee, and became sad and very troubled.
26:38 | [cbgb] | 便对他们说，我心里甚是忧伤，几乎要死。你们在这里等候，和我一同儆醒。 < | >
 | [niv] | Then he said to them, "My soul is overwhelmed with sorrow to the point of death. Stay here and keep watch with me."
 | [asv] | Then saith he unto them, My soul is exceeding sorrowful, even unto death: abide ye here, and watch with me.
 | [jnd] | Then he says to them, My soul is very sorrowful even unto death; remain here and watch with me.
 | [kjv] | Then saith he unto them, My soul is exceeding sorrowful, even unto death: tarry ye here, and watch with me.
 | [nwb] | Then saith he to them, My soul is exceeding sorrowful, even to death: tarry ye here, and watch with me.
 | [rsv] | Then he said to them, "My soul is very sorrowful, even to death; remain here, and watch with me."
 | [web] | Then he said to them, "My soul is exceedingly sorrowful, even to death. Stay here, and watch with me."
 | [ylt] | then saith he to them, `Exceedingly sorrowful is my soul -- unto death; abide ye here, and watch with me.'
 | [bbe] | Then says he to them, My soul is very sad, even to death: keep watch with me here.
26:39 | [cbgb] | 他就稍往前走，俯伏在地祷告说，我父阿，倘若可行，求你叫这杯离开我。然而不要照我的意思，只要照你的意思。 < | >
 | [niv] | Going a little farther, he fell with his face to the ground and prayed, "My Father, if it is possible, may this cup be taken from me. Yet not as I will, but as you will."
 | [asv] | And he went forward a little, and fell on his face, and prayed, saying, My Father, if it be possible, let this cup pass away from me: nevertheless, not as I will, but as thou wilt.
 | [jnd] | And going forward a little he fell upon his face, praying and saying, My Father, if it be possible let this cup pass from me; but not as *I* will, but as *thou* .
 | [kjv] | And he went a little farther, and fell on his face, and prayed, saying, O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as thou wilt.
 | [nwb] | And he went a little further, and fell on his face, and prayed, saying, O my Father, if it is possible, let this cup pass from me: nevertheless, not as I will, but as thou .
 | [rsv] | And going a little farther he fell on his face and prayed, "My Father, if it be possible, let this cup pass from me; nevertheless, not as I will, but as thou wilt."
 | [web] | He went forward a little, fell on his face, and prayed, saying, "My Father, if it is possible, let this cup pass away from me; nevertheless, not what I want, but what you want."
 | [ylt] | And having gone forward a little, he fell on his face, praying, and saying, `My Father, if it be possible, let this cup pass from me; nevertheless, not as I will, but as Thou.'
 | [bbe] | And he went forward a little, and falling down on his face in prayer, he said, O my Father, if it is possible, let this cup go from me; but let not my pleasure, but yours be done.
26:40 | [cbgb] | 来到门徒那里，见他们睡着了，就对彼得说，怎麽样，你们不能同我儆醒片时麽？ < | >
 | [niv] | Then he returned to his disciples and found them sleeping. "Could you men not keep watch with me for one hour?" he asked Peter.
 | [asv] | And he cometh unto the disciples, and findeth them sleeping, and saith unto Peter, What, could ye not watch with me one hour?
 | [jnd] | And he comes to the disciples and finds them sleeping, and says to Peter, Thus ye have not been able to watch one hour with me?
 | [kjv] | And he cometh unto the disciples, and findeth them asleep, and saith unto Peter, What, could ye not watch with me one hour?
 | [nwb] | And he cometh to the disciples, and findeth them asleep, and saith to Peter, What, could ye not watch with me one hour?
 | [rsv] | And he came to the disciples and found them sleeping; and he said to Peter, "So, could you not watch with me one hour?
 | [web] | He came to the disciples, and found them sleeping, and said to Peter, "What, couldn't you watch with me for one hour?
 | [ylt] | And he cometh unto the disciples, and findeth them sleeping, and he saith to Peter, `So! ye were not able one hour to watch with me!
 | [bbe] | And he comes to the disciples, and sees that they are sleeping, and says to Peter, What, were you not able to keep watch with me one hour?
26:41 | [cbgb] | 总要儆醒祷告，免得入了迷惑。你们心灵固然愿意，肉体却软弱了。 < | >
 | [niv] | "Watch and pray so that you will not fall into temptation. The spirit is willing, but the body is weak."
 | [asv] | Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.
 | [jnd] | Watch and pray, that ye enter not into temptation: the spirit indeed ready, but the flesh weak.
 | [kjv] | Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.
 | [nwb] | Watch and pray, that ye enter not into temptation: the spirit indeed willing, but the flesh weak.
 | [rsv] | Watch and pray that you may not enter into temptation; the spirit indeed is willing, but the flesh is weak."
 | [web] | Watch and pray, that you don't enter into temptation. The spirit indeed is willing, but the flesh is weak."
 | [ylt] | watch, and pray, that ye may not enter into temptation: the spirit indeed is forward, but the flesh weak.'
 | [bbe] | Keep watch with prayer, so that you may not be put to the test: the spirit truly is ready, but the flesh is feeble.
26:42 | [cbgb] | 第二次又去祷告说，我父阿，这杯若不能离开我，必要我喝，就愿你的旨意成全。 < | >
 | [niv] | He went away a second time and prayed, "My Father, if it is not possible for this cup to be taken away unless I drink it, may your will be done."
 | [asv] | Again a second time he went away, and prayed, saying, My Father, if this cannot pass away, except I drink it, thy will be done.
 | [jnd] | Again going away a second time he prayed saying, My Father, if this cannot pass unless I drink it, thy will be done.
 | [kjv] | He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, thy will be done.
 | [nwb] | He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, thy will be done.
 | [rsv] | Again, for the second time, he went away and prayed, "My Father, if this cannot pass unless I drink it, thy will be done."
 | [web] | Again, a second time he went away, and prayed, saying, "My Father, if this cup can't pass away from me, unless I drink it, your will be done."
 | [ylt] | Again, a second time, having gone away, he prayed, saying, `My Father, if this cup cannot pass away from me except I drink it, Thy will be done;'
 | [bbe] | Again, a second time he went away, and said in prayer, O my Father, if this may not go from me without my taking it, let your pleasure be done.
26:43 | [cbgb] | 又来见他们睡着了，因为他们的眼睛困倦。 < | >
 | [niv] | When he came back, he again found them sleeping, because their eyes were heavy.
 | [asv] | And he came again and found them sleeping, for their eyes were heavy.
 | [jnd] | And coming he found them again sleeping, for their eyes were heavy.
 | [kjv] | And he came and found them asleep again: for their eyes were heavy.
 | [nwb] | And he came and found them asleep again: for their eyes were heavy.
 | [rsv] | And again he came and found them sleeping, for their eyes were heavy.
 | [web] | He came again and found them sleeping, for their eyes were heavy.
 | [ylt] | and having come, he findeth them again sleeping, for their eyes were heavy.
 | [bbe] | And he came again and saw them sleeping, for their eyes were tired.
26:44 | [cbgb] | 耶稣又离开他们去了。第三次祷告，说的话还是与先前一样。 < | >
 | [niv] | So he left them and went away once more and prayed the third time, saying the same thing.
 | [asv] | And he left them again, and went away, and prayed a third time, saying again the same words.
 | [jnd] | And leaving them, he went away again and prayed the third time, saying the same thing.
 | [kjv] | And he left them, and went away again, and prayed the third time, saying the same words.
 | [nwb] | And he left them, and went away again, and prayed the third time, saying the same words.
 | [rsv] | So, leaving them again, he went away and prayed for the third time, saying the same words.
 | [web] | He left them again, went away, and prayed a third time, saying the same words.
 | [ylt] | And having left them, having gone away again, he prayed a third time, saying the same word;
 | [bbe] | And he went away from them again, and a third time said the same prayer.
26:45 | [cbgb] | 于是来到门徒那里，对他们说，现在你们仍然睡觉安歇吧。（吧或作麽）时候到了，人子被卖在罪人手里了。 < | >
 | [niv] | Then he returned to the disciples and said to them, "Are you still sleeping and resting? Look, the hour is near, and the Son of Man is betrayed into the hands of sinners.
 | [asv] | Then cometh he to the disciples, and saith unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.
 | [jnd] | Then he comes to the disciples and says to them, Sleep on now and take your rest; behold, the hour has drawn nigh, and the Son of man is delivered up into the hands of sinners.
 | [kjv] | Then cometh he to his disciples, and saith unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.
 | [nwb] | Then he cometh to his disciples, and saith to them, Sleep on now, and take rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.
 | [rsv] | Then he came to the disciples and said to them, "Are you still sleeping and taking your rest? Behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.
 | [web] | Then he came to his disciples, and said to them, "Sleep on now, and take your rest. Behold, the hour is at hand, and the Son of Man is betrayed into the hands of sinners.
 | [ylt] | then cometh he unto his disciples, and saith to them, `Sleep on henceforth, and rest! lo, the hour hath come nigh, and the Son of Man is delivered up to the hands of sinners.
 | [bbe] | Then he comes to the disciples; and says to them, Go on sleeping now, and take your rest: for the hour is come, and the Son of man is given into the hands of evil men.
26:46 | [cbgb] | 起来，我们走吧。看哪，卖我的人近了。 < | >
 | [niv] | Rise, let us go! Here comes my betrayer!"
 | [asv] | Arise, let us be going: behold, he is at hand that betrayeth me.
 | [jnd] | Arise, let us go; behold, he that delivers me up has drawn nigh.
 | [kjv] | Rise, let us be going: behold, he is at hand that doth betray me.
 | [nwb] | Rise, let us be going: behold, he is at hand that doth betray me.
 | [rsv] | Rise, let us be going; see, my betrayer is at hand."
 | [web] | Arise, let us be going. Behold, he who betrays me is at hand."
 | [ylt] | Rise, let us go; lo, he hath come nigh who is delivering me up.'
 | [bbe] | Up, let us be going: see, he who gives me up is near.
26:47 | [cbgb] | 说话之间，那十二个门徒里的犹大来了，并有许多人，带着刀棒，从祭司长和民间的长老那里，与他同来。 < | >
 | [niv] | While he was still speaking, Judas, one of the Twelve, arrived. With him was a large crowd armed with swords and clubs, sent from the chief priests and the elders of the people.
 | [asv] | And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priest and elders of the people.
 | [jnd] | And while he was yet speaking, behold, Judas, one of the twelve, came, and with him a great crowd with swords and sticks from the chief priests and elders of the people.
 | [kjv] | And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people.
 | [nwb] | And while he was yet speaking, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staffs, from the chief priests and elders of the people.
 | [rsv] | While he was still speaking, Judas came, one of the twelve, and with him a great crowd with swords and clubs, from the chief priests and the elders of the people.
 | [web] | . While he was still speaking, behold, Judas, one of the twelve, came, and with him a great multitude with swords and clubs, from the chief priest and elders of the people.
 | [ylt] | And while he is yet speaking, lo, Judas, one of the twelve did come, and with him a great multitude, with swords and sticks, from the chief priests and elders of the people.
 | [bbe] | And while he was still talking, Judas, one of the twelve, came, and with him a band armed with swords and sticks, from the chief priests and those in authority over the people.
26:48 | [cbgb] | 那卖耶稣的，给了他们一个暗号，说，我与谁亲嘴，谁就是他。你们可以拿住他。 < | >
 | [niv] | Now the betrayer had arranged a signal with them: "The one I kiss is the man; arrest him."
 | [asv] | Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that is he: take him.
 | [jnd] | Now he that delivered him up had given them a sign, saying, Whomsoever I shall kiss, he it is: seize him.
 | [kjv] | Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast.
 | [nwb] | Now he that betrayed him, gave them a sign, saying, Whomsoever I shall kiss, that same is he; hold him fast.
 | [rsv] | Now the betrayer had given them a sign, saying, "The one I shall kiss is the man; seize him."
 | [web] | Now he who betrayed him gave them a sign, saying, "Whoever I will kiss, that is he. Take him."
 | [ylt] | And he who did deliver him up did give them a sign, saying, `Whomsoever I will kiss, it is he: lay hold on him;'
 | [bbe] | Now the false one had given them a sign saying, The one to whom I give a kiss, that is he: take him.
26:49 | [cbgb] | 犹大随既到耶稣跟前说，请拉比安。就与他亲嘴。 < | >
 | [niv] | Going at once to Jesus, Judas said, "Greetings, Rabbi!" and kissed him.
 | [asv] | And straightway he came to Jesus, and said, Hail, Rabbi; and kissed him.
 | [jnd] | And immediately coming up to Jesus he said, Hail, Rabbi, and covered him with kisses.
 | [kjv] | And forthwith he came to Jesus, and said, Hail, master; and kissed him.
 | [nwb] | And forthwith he came to Jesus, and said, Hail Master; and kissed him.
 | [rsv] | And he came up to Jesus at once and said, "Hail, Master!" And he kissed him.
 | [web] | Immediately he came to Jesus, and said, "Hail, Rabbi!" and kissed him.
 | [ylt] | and immediately, having come to Jesus, he said, `Hail, Rabbi,' and kissed him;
 | [bbe] | And straight away he came to Jesus and said, Master! and gave him a kiss.
26:50 | [cbgb] | 耶稣对他说，朋友，你来要作的事，就作吧。于是那些人上前，下手拿住耶稣。 < | >
 | [niv] | Jesus replied, "Friend, do what you came for." Then the men stepped forward, seized Jesus and arrested him.
 | [asv] | And Jesus said unto him, Friend, do that for which thou art come. Then they came and laid hands on Jesus, and took him.
 | [jnd] | But Jesus said to him, friend, for what purpose art thou come? Then coming up they laid hands upon Jesus and seized him.
 | [kjv] | And Jesus said unto him, Friend, wherefore art thou come? Then came they, and laid hands on Jesus and took him.
 | [nwb] | And Jesus said to him, Friend, Why art thou come? Then they came, and laid hands on Jesus, and took him.
 | [rsv] | Jesus said to him, "Friend, why are you here?" Then they came up and laid hands on Jesus and seized him.
 | [web] | . Jesus said to him, "Friend, why are you here?" Then they came and laid hands on Jesus, and took him.
 | [ylt] | and Jesus said to him, `Comrade, for what art thou present?' Then having come near, they laid hands on Jesus, and took hold on him.
 | [bbe] | And Jesus said to him, Friend, do that for which you have come. Then they came and put hands on Jesus, and took him.
26:51 | [cbgb] | 有跟随耶稣的一个人，伸手拔出刀来，将大祭司的仆人砍了一刀，削掉了他一个耳朵。 < | >
 | [niv] | With that, one of Jesus' companions reached for his sword, drew it out and struck the servant of the high priest, cutting off his ear.
 | [asv] | And behold, one of them that were with Jesus stretched out his hand, and drew his sword, and smote the servant of the high priest, and struck off his ear.
 | [jnd] | And behold, one of those with Jesus stretched out his hand and drew his sword, and smiting the bondman of the high priest took off his ear.
 | [kjv] | And, behold, one of them which were with Jesus stretched out his hand, and drew his sword, and struck a servant of the high priest's, and smote off his ear.
 | [nwb] | And behold, one of them, who were with Jesus, stretched out hand, and drew his sword, and struck a servant of the high priest, and smote off his ear.
 | [rsv] | And behold, one of those who were with Jesus stretched out his hand and drew his sword, and struck the slave of the high priest, and cut off his ear.
 | [web] | Behold, one of those who were with Jesus stretched out his hand, and drew his sword, and struck the servant of the high priest, and struck off his ear.
 | [ylt] | And lo, one of those with Jesus, having stretched forth the hand, drew his sword, and having struck the servant of the chief priest, he took off his ear.
 | [bbe] | And one of those who were with Jesus put out his hand, and took out his sword and gave the servant of the high priest a blow, cutting off his ear.
26:52 | [cbgb] | 耶稣对他说，收刀入鞘吧。凡动刀的，必死在刀下。 < | >
 | [niv] | "Put your sword back in its place," Jesus said to him, "for all who draw the sword will die by the sword.
 | [asv] | Then saith Jesus unto him, Put up again thy sword into its place: for all they that take the sword shall perish with the sword.
 | [jnd] | Then saith Jesus to him, Return thy sword to its place; for all who take the sword shall perish by the sword.
 | [kjv] | Then said Jesus unto him, Put up again thy sword into his place: for all they that take the sword shall perish with the sword.
 | [nwb] | Then said Jesus to him, Put up again thy sword into its place: for all they that take the sword, shall perish by the sword.
 | [rsv] | Then Jesus said to him, "Put your sword back into its place; for all who take the sword will perish by the sword.
 | [web] | Then Jesus said to him, "Put your sword back into its place, for all those who take the sword will die by the sword.
 | [ylt] | Then saith Jesus to him, `Turn back thy sword to its place; for all who did take the sword, by the sword shall perish;
 | [bbe] | Then says Jesus to him, Put up your sword again into its place: for all those who take the sword will come to death by the sword.
26:53 | [cbgb] | 你想我不能求我父，现在为我差遣十二营多天使来麽？ < | >
 | [niv] | Do you think I cannot call on my Father, and he will at once put at my disposal more than twelve legions of angels?
 | [asv] | Or thinkest thou that I cannot beseech my Father, and he shall even now send me more than twelve legions of angels?
 | [jnd] | Or thinkest thou that I cannot now call upon my Father, and he will furnish me more than twelve legions of angels?
 | [kjv] | Thinkest thou that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels?
 | [nwb] | Thinkest thou that I cannot now pray to my Father, and he will presently give me more than twelve legions of angels?
 | [rsv] | Do you think that I cannot appeal to my Father, and he will at once send me more than twelve legions of angels?
 | [web] | Or do you think that I can't ask my Father, and he would even now send me more than twelve legions of angels?
 | [ylt] | dost thou think that I am not able now to call upon my Father, and He will place beside me more than twelve legions of messengers?
 | [bbe] | Does it not seem possible to you that if I make request to my Father he will even now send me an army of angels?
26:54 | [cbgb] | 若是这样，经上所说，事情必须如此的话，怎麽应验呢？ < | >
 | [niv] | But how then would the Scriptures be fulfilled that say it must happen in this way?"
 | [asv] | How then should the scriptures be fulfilled that thus it must be?
 | [jnd] | How then should the scriptures be fulfilled that thus it must be?
 | [kjv] | But how then shall the scriptures be fulfilled, that thus it must be?
 | [nwb] | But how then shall the scriptures be fulfilled, that thus it must be?
 | [rsv] | But how then should the scriptures be fulfilled, that it must be so?"
 | [web] | How then would the scriptures be fulfilled that it must be so?"
 | [ylt] | how then may the Writings be fulfilled, that thus it behoveth to happen?'
 | [bbe] | But how then would the Writings come true, which say that so it has to be?
26:55 | [cbgb] | 当时，耶稣对众人说，你们带着刀棒，出来拿我，如同拿强盗麽？我天天坐在殿里教训人，你们并没有拿我。 < | >
 | [niv] | At that time Jesus said to the crowd, "Am I leading a rebellion, that you have come out with swords and clubs to capture me? Every day I sat in the temple courts teaching, and you did not arrest me.
 | [asv] | In that hour said Jesus to the multitudes, Are ye come out as against a robber with swords and staves to seize me? I sat daily in the temple teaching, and ye took me not.
 | [jnd] | In that hour Jesus said to the crowds, Are ye come out as against a robber with swords and sticks to take me? I sat daily teaching in the temple, and ye did not seize me.
 | [kjv] | In that same hour said Jesus to the multitudes, Are ye come out as against a thief with swords and staves for to take me? I sat daily with you teaching in the temple, and ye laid no hold on me.
 | [nwb] | In that same hour said Jesus to the multitudes, Are ye come out as against a thief with swords and staffs to take me? I sat daily with you teaching in the temple, and ye laid no hold on me.
 | [rsv] | At that hour Jesus said to the crowds, "Have you come out as against a robber, with swords and clubs to capture me? Day after day I sat in the temple teaching, and you did not seize me.
 | [web] | In that hour Jesus said to the multitudes, "Have you come out as against a robber with swords and clubs to seize me? I sat daily in the temple teaching, and you didn't arrest me.
 | [ylt] | In that hour said Jesus to the multitudes, `As against a robber ye did come forth, with swords and sticks, to take me! daily with you I was sitting teaching in the temple, and ye did not lay hold on me;
 | [bbe] | In that hour Jesus said to the people, Have you come out as against a thief with swords and sticks to take me? I was teaching every day in the Temple and you took me not.
26:56 | [cbgb] | 但这一切的事成就了，为要应验先知书上的话。当下门徒都离开他逃走了。 < | >
 | [niv] | But this has all taken place that the writings of the prophets might be fulfilled." Then all the disciples deserted him and fled.
 | [asv] | But all this is come to pass, that the scriptures of the prophets might be fulfilled. Then all the disciples left him, and fled.
 | [jnd] | But all this is come to pass that the scriptures of the prophets may be fulfilled. Then all the disciples left him and fled.
 | [kjv] | But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled.
 | [nwb] | But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled.
 | [rsv] | But all this has taken place, that the scriptures of the prophets might be fulfilled." Then all the disciples forsook him and fled.
 | [web] | But all this has happened, that the scriptures of the prophets might be fulfilled."Then all the disciples left him, and fled.
 | [ylt] | but all this hath come to pass, that the Writings of the prophets may be fulfilled;' then all the disciples, having left him, fled.
 | [bbe] | But all this has taken place so that the writings of the prophets might come true. Then all his disciples went from him in flight.
26:57 | [cbgb] | 拿耶稣的人，把他带到大祭司该亚法那里去。文士和长老，已经在那里聚会。 < | >
 | [niv] | Those who had arrested Jesus took him to Caiaphas, the high priest, where the teachers of the law and the elders had assembled.
 | [asv] | And they that had taken Jesus led him away to the house of Caiaphas the high priest, where the scribes and the elders were gathered together.
 | [jnd] | Now they that had seized Jesus led away to Caiaphas the high priest, where the scribes and the elders were assembled.
 | [kjv] | And they that had laid hold on Jesus led him away to Caiaphas the high priest, where the scribes and the elders were assembled.
 | [nwb] | And they that had laid hold on Jesus, led away to Caiaphas the high priest, where the scribes and the elders were assembled.
 | [rsv] | Then those who had seized Jesus led him to Ca'iaphas the high priest, where the scribes and the elders had gathered.
 | [web] | . Those who had taken Jesus led him away to Caiaphas, the high priest, where the scribes and the elders were gathered together.
 | [ylt] | And those laying hold on Jesus led away unto Caiaphas the chief priest, where the scribes and the elders were gathered together,
 | [bbe] | And those who had made Jesus prisoner took him away to the house of Caiaphas, the high priest, where the scribes and those in authority over the people had come together.
26:58 | [cbgb] | 彼得远远的跟着耶稣，直到大祭司的院子，进到里面，就和差役同坐，要看这事到底怎样。 < | >
 | [niv] | But Peter followed him at a distance, right up to the courtyard of the high priest. He entered and sat down with the guards to see the outcome.
 | [asv] | But Peter followed him afar off, unto the court of the high priest, and entered in, and sat with the officers, to see the end.
 | [jnd] | And Peter followed him at a distance, even to the palace of the high priest, and entering in sat with the officers to see the end.
 | [kjv] | But Peter followed him afar off unto the high priest's palace, and went in, and sat with the servants, to see the end.
 | [nwb] | But Peter followed him at a distance, to the high priest's palace, and went in, and sat with the servants to see the end.
 | [rsv] | But Peter followed him at a distance, as far as the courtyard of the high priest, and going inside he sat with the guards to see the end.
 | [web] | But Peter followed him from a distance, to the court of the high priest, and entered in, and sat with the officers, to see the end.
 | [ylt] | and Peter was following him afar off, unto the court of the chief priest, and having gone in within, he was sitting with the officers, to see the end.
 | [bbe] | But Peter went after him at a distance, to the house of the high priest, and went in and took his seat with the servants, to see the end.
26:59 | [cbgb] | 祭司长和全公会，寻找假见证，控告耶稣，要治死他。 < | >
 | [niv] | The chief priests and the whole Sanhedrin were looking for false evidence against Jesus so that they could put him to death.
 | [asv] | Now the chief priests and the whole council sought false witness against Jesus, that they might put him to death;
 | [jnd] | And the chief priests and the elders and the whole sanhedrim sought false witness against Jesus, so that they might put him to death.
 | [kjv] | Now the chief priests, and elders, and all the council, sought false witness against Jesus, to put him to death;
 | [nwb] | Now the chief priests and elders, and all the council, sought false testimony against Jesus, to put him to death;
 | [rsv] | Now the chief priests and the whole council sought false testimony against Jesus that they might put him to death,
 | [web] | Now the chief priests, the elders, and the whole council sought false testimony against Jesus, that they might put him to death;
 | [ylt] | And the chief priests, and the elders, and all the council, were seeking false witness against Jesus, that they might put him to death,
 | [bbe] | Now the chief priests and all the Sanhedrin were looking for false witness against Jesus, so that they might put him to death;
26:60 | [cbgb] | 虽有好些人来作假见证，总得不着实据。末后有两个人前来说， < | >
 | [niv] | But they did not find any, though many false witnesses came forward. Finally two came forward
 | [asv] | and they found it not, though many false witnesses came. But afterward came two,
 | [jnd] | And they found none, though many false witnesses came forward. But at the last two false witnesses came forward
 | [kjv] | But found none: yea, though many false witnesses came, yet found they none. At the last came two false witnesses,
 | [nwb] | But found none: and, though many false witnesses came, found they none. At the last came two false witnesses,
 | [rsv] | but they found none, though many false witnesses came forward. At last two came forward
 | [web] | and they found none. Even though many false witnesses came forward, they found none. But at last two false witnesses came forward,
 | [ylt] | and they did not find; and many false witnesses having come near, they did not find; and at last two false witnesses having come near,
 | [bbe] | And they were not able to get it, though a number of false witnesses came.
26:61 | [cbgb] | 这个人曾说，我能拆毁 神的殿，三日内又建造起来。 < | >
 | [niv] | and declared, "This fellow said, `I am able to destroy the temple of God and rebuild it in three days.'"
 | [asv] | and said, This man said, I am able to destroy the temple of God, and to build it in three days.
 | [jnd] | and said, *He* said, I am able to destroy the temple of God, and in three days build it.
 | [kjv] | And said, This fellow said, I am able to destroy the temple of God, and to build it in three days.
 | [nwb] | And said, This said, I am able to destroy the temple of God, and to build it in three days.
 | [rsv] | and said, "This fellow said, 'I am able to destroy the temple of God, and to build it in three days.'"
 | [web] | and said, "This man said, 'I am able to destroy the temple of God, and to build it in three days.'"
 | [ylt] | said, `This one said, I am able to throw down the sanctuary of God, and after three days to build it.'
 | [bbe] | But later there came two who said, This man said, I am able to give the Temple of God to destruction, and to put it up again in three days.
26:62 | [cbgb] | 大祭司就站起来，对耶稣说，你什么都不回答麽？这些人作见证告你的是什么呢？ < | >
 | [niv] | Then the high priest stood up and said to Jesus, "Are you not going to answer? What is this testimony that these men are bringing against you?"
 | [asv] | And the high priest stood up, and said unto him, Answerest thou nothing? what is it which these witness against thee?
 | [jnd] | And the high priest standing up said to him, Answerest thou nothing? What do these witness against thee?
 | [kjv] | And the high priest arose, and said unto him, Answerest thou nothing? what is it which these witness against thee?
 | [nwb] | And the high priest arose, and said to him, Answerest thou nothing, what these testify against thee?
 | [rsv] | And the high priest stood up and said, "Have you no answer to make? What is it that these men testify against you?"
 | [web] | . The high priest stood up, and answered him, "Have you no answer? What is this that these testify against you?"
 | [ylt] | And the chief priest having stood up, said to him, `Nothing thou dost answer! what do these witness against thee?
 | [bbe] | And the high priest got up and said to him, Have you no answer? what is it which these say against you?
26:63 | [cbgb] | 耶稣却不言语。大祭司对他说，我指着永生 神，叫你起誓告诉我们，你是 神的儿子基督不是。 < | >
 | [niv] | But Jesus remained silent. The high priest said to him, "I charge you under oath by the living God: Tell us if you are the Christ, the Son of God."
 | [asv] | But Jesus held his peace. And the high priest said unto him, I adjure thee by the living God, that thou tell us whether thou art the Christ, the Son of God.
 | [jnd] | But Jesus was silent. And the high priest answering said to him, I adjure thee by the living God that thou tell us if *thou* art the Christ the Son of God.
 | [kjv] | But Jesus held his peace, And the high priest answered and said unto him, I adjure thee by the living God, that thou tell us whether thou be the Christ, the Son of God.
 | [nwb] | But Jesus held his peace. And the high priest answered and said to him, I adjure thee by the living God, that thou tell us whether thou art the Christ the Son of God.
 | [rsv] | But Jesus was silent. And the high priest said to him, "I adjure you by the living God, tell us if you are the Christ, the Son of God."
 | [web] | But Jesus held his peace. The high priest said to him, "I adjure you by the living God, that you tell us whether you are the Christ, the Son of God."
 | [ylt] | and Jesus was silent. And the chief priest answering said to him, `I adjure thee, by the living God, that thou mayest say to us, if thou art the Christ -- the Son of God.'
 | [bbe] | But Jesus said not a word. And the high priest said to him, I put you on oath, by the living God, that you will say to us if you are the Christ, the Son of God.
26:64 | [cbgb] | 耶稣对他说，你说的是。然而我告诉你们，后来你们要看见人子，坐在那权能者的右边，驾着天上的云降临。 < | >
 | [niv] | "Yes, it is as you say," Jesus replied. "But I say to all of you: In the future you will see the Son of Man sitting at the right hand of the Mighty One and coming on the clouds of heaven."
 | [asv] | Jesus said unto him, Thou hast said: nevertheless I say unto you, Henceforth ye shall see the Son of man sitting at the right hand of Power, and coming on the clouds of heaven.
 | [jnd] | Jesus says to him, *Thou* hast said. Moreover, I say to you, From henceforth ye shall see the Son of man sitting at the right hand of power, and coming on the clouds of heaven.
 | [kjv] | Jesus saith unto him, Thou hast said: nevertheless I say unto you, Hereafter shall ye see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.
 | [nwb] | Jesus saith to him, Thou hast said: nevertheless I say to you, Hereafter shall ye see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.
 | [rsv] | Jesus said to him, "You have said so. But I tell you, hereafter you will see the Son of man seated at the right hand of Power, and coming on the clouds of heaven."
 | [web] | . Jesus said to him, "You have said it. Nevertheless, I tell you, henceforth you will see the Son of Man sitting at the right hand of Power, and coming on the clouds of the sky."
 | [ylt] | Jesus saith to him, `Thou hast said; nevertheless I say to you, hereafter ye shall see the Son of Man sitting on the right hand of the power, and coming upon the clouds, of the heaven.'
 | [bbe] | Jesus says to him, You say so: but I say to you, From now you will see the Son of man seated at the right hand of power, and coming on the clouds of heaven.
26:65 | [cbgb] | 大祭司就撕开衣服说，他说了僭妄的话，我们何必再用见证人呢？这僭妄的话，现在你们都听见了。 < | >
 | [niv] | Then the high priest tore his clothes and said, "He has spoken blasphemy! Why do we need any more witnesses? Look, now you have heard the blasphemy.
 | [asv] | Then the high priest rent his garments, saying, He hath spoken blasphemy: what further need have we of witnesses? behold, now ye have heard the blasphemy:
 | [jnd] | Then the high priest rent his clothes, saying, He has blasphemed: what need have we any more of witnesses? behold, now ye have heard the blasphemy.
 | [kjv] | Then the high priest rent his clothes, saying, He hath spoken blasphemy; what further need have we of witnesses? behold, now ye have heard his blasphemy.
 | [nwb] | Then the high priest rent his clothes, saying, He hath spoken blasphemy; what further need have we of witnesses? behold, now ye have heard his blasphemy.
 | [rsv] | Then the high priest tore his robes, and said, "He has uttered blasphemy. Why do we still need witnesses? You have now heard his blasphemy.
 | [web] | . Then the high priest tore his clothing, saying, "He has spoken blasphemy! Why do we need any more witnesses? Behold, now you have heard his blasphemy.
 | [ylt] | Then the chief priest rent his garments, saying, -- `He hath spoken evil; what need have we yet of witnesses? lo, now ye heard his evil speaking;
 | [bbe] | Then the high priest, violently parting his robes, said, He has said evil against God: what more need have we of witnesses? for now his words against God have come to your ears:
26:66 | [cbgb] | 你们的意见如何。他们回答说，他是该死的。 < | >
 | [niv] | What do you think?" "He is worthy of death," they answered.
 | [asv] | what think ye? They answered and said, He is worthy of death.
 | [jnd] | What think ye? And they answering said, He is liable to the penalty of death.
 | [kjv] | What think ye? They answered and said, He is guilty of death.
 | [nwb] | What think ye? They answered and said, He is guilty of death.
 | [rsv] | What is your judgment?" They answered, "He deserves death."
 | [web] | What do you think?"They answered, "He is worthy of death!"
 | [ylt] | what think ye?' and they answering said, `He is worthy of death.'
 | [bbe] | What is your opinion? They made answer and said, It is right for him to be put to death.
26:67 | [cbgb] | 他们就吐唾沫在他脸上，用拳头打他。也有用手掌打他的，说， < | >
 | [niv] | Then they spit in his face and struck him with their fists. Others slapped him
 | [asv] | Then did they spit in his face and buffet him: and some smote him with the palms of their hands,
 | [jnd] | Then they spit in his face, and buffeted him, and some struck him with the palms of their hand,
 | [kjv] | Then did they spit in his face, and buffeted him; and others smote him with the palms of their hands,
 | [nwb] | Then they spit in his face, and buffetted him; and others smote with the palms of their hands,
 | [rsv] | Then they spat in his face, and struck him; and some slapped him,
 | [web] | . Then they spit in his face and beat him with their fists, and some slapped him,
 | [ylt] | Then did they spit in his face and buffet him, and others did slap,
 | [bbe] | Then they put shame on him, and were cruel to him: and some gave him blows, saying,
26:68 | [cbgb] | 基督阿，你是先知，告诉我们打你的是谁。 < | >
 | [niv] | and said, "Prophesy to us, Christ. Who hit you?"
 | [asv] | saying, Prophesy unto us, thou Christ: who is he that struck thee?
 | [jnd] | saying, Prophesy to us, Christ, Who is it who struck thee?
 | [kjv] | Saying, Prophesy unto us, thou Christ, Who is he that smote thee?
 | [nwb] | Saying, Prophesy to us, thou Christ, Who is he that smote thee?
 | [rsv] | saying, "Prophesy to us, you Christ! Who is it that struck you?"
 | [web] | saying, "Prophesy to us, you Christ! Who hit you?"
 | [ylt] | saying, `Declare to us, O Christ, who he is that struck thee?'
 | [bbe] | Be a prophet, O Christ, and say who gave you a blow!
26:69 | [cbgb] | 彼得在外面院子里坐着，有一个使女前来说，你素来也是同那加利利人耶稣一夥的。 < | >
 | [niv] | Now Peter was sitting out in the courtyard, and a servant girl came to him. "You also were with Jesus of Galilee," she said.
 | [asv] | Now Peter was sitting without in the court: and a maid came unto him, saying, Thou also wast with Jesus the Galilaean.
 | [jnd] | But Peter sat without in the palace-court; and a maid came to him, saying, And *thou* wast with Jesus the Galilaean.
 | [kjv] | Now Peter sat without in the palace: and a damsel came unto him, saying, Thou also wast with Jesus of Galilee.
 | [nwb] | Now Peter sat without in the palace: and a damsel came to him, saying, Thou also wast with Jesus of Galilee.
 | [rsv] | Now Peter was sitting outside in the courtyard. And a maid came up to him, and said, "You also were with Jesus the Galilean."
 | [web] | . Now Peter was sitting outside in the court, and a maid came to him, saying, "You were also with Jesus, the Galilean."
 | [ylt] | And Peter without was sitting in the court, and there came near to him a certain maid, saying, `And thou wast with Jesus of Galilee!'
 | [bbe] | Now Peter was seated in the open square outside the house: and a servant-girl came to him, saying, You were with Jesus the Galilaean.
26:70 | [cbgb] | 彼得在众人面前却不承认，说，我不知道你说的是什么。 < | >
 | [niv] | But he denied it before them all. "I don't know what you're talking about," he said.
 | [asv] | But he denied before them all, saying, I know not what thou sayest.
 | [jnd] | But he denied before all, saying, I do not know what thou sayest.
 | [kjv] | But he denied before them all, saying, I know not what thou sayest.
 | [nwb] | But he denied before all, saying, I know not what thou sayest.
 | [rsv] | But he denied it before them all, saying, "I do not know what you mean."
 | [web] | . But he denied before them all, saying, "I don't know what you are talking about."
 | [ylt] | And he denied before all, saying, `I have not known what thou sayest.'
 | [bbe] | But he said before them all that it was false, saying, I have no knowledge of what you say.
26:71 | [cbgb] | 既出去，到了门口，又有一个使女看见他，就对那里的人说，这个人也是同拿撒勒人耶稣一夥的。 < | >
 | [niv] | Then he went out to the gateway, where another girl saw him and said to the people there, "This fellow was with Jesus of Nazareth."
 | [asv] | And when he was gone out into the porch, another maid saw him, and saith unto them that were there, This man also was with Jesus of Nazareth.
 | [jnd] | And when he had gone out into the entrance, another saw him, and says to those there, This also was with Jesus the Nazaraean.
 | [kjv] | And when he was gone out into the porch, another maid saw him, and said unto them that were there, This fellow was also with Jesus of Nazareth.
 | [nwb] | And when he had gone out into the porch, another saw him, and said to them that were there, This was also with Jesus of Nazareth.
 | [rsv] | And when he went out to the porch, another maid saw him, and she said to the bystanders, "This man was with Jesus of Nazareth."
 | [web] | . When he had gone out onto the porch, someone else saw him, and said to those who were there, "This man also was with Jesus of Nazareth."
 | [ylt] | And he having gone forth to the porch, another female saw him, and saith to those there, `And this one was with Jesus of Nazareth;'
 | [bbe] | And when he had gone out into the doorway, another saw him and says to those who were there, This man was with Jesus the Nazarene.
26:72 | [cbgb] | 彼得又不承认，并且起誓说，我不认得那个人。 < | >
 | [niv] | He denied it again, with an oath: "I don't know the man!"
 | [asv] | And again he denied with an oath, I know not the man.
 | [jnd] | And again he denied with an oath: I do not know the man.
 | [kjv] | And again he denied with an oath, I do not know the man.
 | [nwb] | And again he denied with an oath, I do not know the man.
 | [rsv] | And again he denied it with an oath, "I do not know the man."
 | [web] | . Again he denied with an oath, "I don't know the man."
 | [ylt] | and again did he deny with an oath -- `I have not known the man.'
 | [bbe] | And again he said with an oath, I have no knowledge of the man.
26:73 | [cbgb] | 过了不多的时候，旁边站着的人前来，对彼得说，你真是他们一党的。你的口音把你露出来了。 < | >
 | [niv] | After a little while, those standing there went up to Peter and said, "Surely you are one of them, for your accent gives you away."
 | [asv] | And after a little while they that stood by came and said to Peter, Of a truth thou also art one of them; for thy speech maketh thee known.
 | [jnd] | And after a little, those who stood , coming to , said to Peter, Truly *thou* too art of them, for also thy speech makes thee manifest.
 | [kjv] | And after a while came unto him they that stood by, and said to Peter, Surely thou also art one of them; for thy speech bewrayeth thee.
 | [nwb] | And after a while came to they that stood by, and said to Peter, Surely thou also art of them; for thy speech betrayeth thee.
 | [rsv] | After a little while the bystanders came up and said to Peter, "Certainly you are also one of them, for your accent betrays you."
 | [web] | . After a little while those who stood by came and said to Peter, "Surely you are also one of them, for your speech makes you known."
 | [ylt] | And after a little those standing near having come, said to Peter, `Truly thou also art of them, for even thy speech doth make thee manifest.'
 | [bbe] | And after a little time those who were near came and said to Peter, Truly you are one of them; because your talk is witness against you.
26:74 | [cbgb] | 彼得发咒起誓的说，我不认得那个人。立时鸡就叫了。 < | >
 | [niv] | Then he began to call down curses on himself and he swore to them, "I don't know the man!" Immediately a rooster crowed.
 | [asv] | Then began he to curse and to swear, I know not the man. And straightway the cock crew.
 | [jnd] | Then he began to curse and to swear, I know not the man. And immediately cock crew.
 | [kjv] | Then began he to curse and to swear, saying, I know not the man. And immediately the cock crew.
 | [nwb] | Then began he to curse and to swear, , I know not the man. And immediately the cock crowed.
 | [rsv] | Then he began to invoke a curse on himself and to swear, "I do not know the man." And immediately the cock crowed.
 | [web] | . Then began he to curse and to swear, "I don't know the man!"Immediately the cock crowed.
 | [ylt] | Then began he to anathematise, and to swear -- `I have not known the man;' and immediately did a cock crow,
 | [bbe] | Then with curses and oaths he said, I have no knowledge of the man. And straight away there came the cry of a cock.
26:75 | [cbgb] | 彼得想起耶稣所说的话，鸡叫以先，你要三次不认我。他就出去痛哭。 <
 | [niv] | Then Peter remembered the word Jesus had spoken: "Before the rooster crows, you will disown me three times." And he went outside and wept bitterly.
 | [asv] | And Peter remembered the word which Jesus had said, Before the cock crow, thou shalt deny me thrice. And he went out, and wept bitterly.
 | [jnd] | And Peter remembered the word of Jesus, who had said , Before cock crow thou shalt deny me thrice. And he went forth without, and wept bitterly.
 | [kjv] | And Peter remembered the word of Jesus, which said unto him, Before the cock crow, thou shalt deny me thrice. And he went out, and wept bitterly.
 | [nwb] | And Peter remembered the word of Jesus, who said to him, Before the cock shall crow, thou wilt deny me thrice. And he went out, and wept bitterly.
 | [rsv] | And Peter remembered the saying of Jesus, "Before the cock crows, you will deny me three times." And he went out and wept bitterly.
 | [web] | . Peter remembered the word which Jesus had said to him, "Before the cock crows, you will deny me three times." He went out and wept bitterly.
 | [ylt] | and Peter remembered the saying of Jesus, he having said to him -- `Before cock-crowing, thrice thou wilt deny me;' and having gone without, he did weep bitterly.
 | [bbe] | And the word of Jesus came back to Peter, when he said, Before the hour of the cock's cry, you will say three times that you have no knowledge of me. And he went out, weeping bitterly.


Interlinear Bible:Matthew 27

 马太福音 Matthew 27 << || >>
27:1 | [cbgb] | 到了早晨，众祭司长和民间的长老，大家商议，要治死耶稣。 >
 | [niv] | Early in the morning, all the chief priests and the elders of the people came to the decision to put Jesus to death.
 | [asv] | Now when morning was come, all the chief priests and the elders of the people took counsel against Jesus to put him to death:
 | [jnd] | And when it was morning all the chief priests and the elders of the people took counsel against Jesus so that they might put him to death.
 | [kjv] | When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death:
 | [nwb] | When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death.
 | [rsv] | When morning came, all the chief priests and the elders of the people took counsel against Jesus to put him to death;
 | [web] | . Now when morning had come, all the chief priests and the elders of the people took counsel against Jesus to put him to death:
 | [ylt] | And morning having come, all the chief priests and the elders of the people took counsel against Jesus, so as to put him to death;
 | [bbe] | Now when it was morning, all the chief priests and those in authority took thought together with the purpose of putting Jesus to death.
27:2 | [cbgb] | 就把他捆绑解去交给巡抚彼拉多。 < | >
 | [niv] | They bound him, led him away and handed him over to Pilate, the governor.
 | [asv] | and they bound him, and led him away, and delivered him up to Pilate the governor.
 | [jnd] | And having bound him they led him away, and delivered him up to Pontius Pilate, the governor.
 | [kjv] | And when they had bound him, they led him away, and delivered him to Pontius Pilate the governor.
 | [nwb] | And when they had bound him, they led away, and delivered him to Pontius Pilate the governor.
 | [rsv] | and they bound him and led him away and delivered him to Pilate the governor.
 | [web] | and they bound him, and led him away, and delivered him up to Pontius Pilate, the governor.
 | [ylt] | and having bound him, they did lead away, and delivered him up to Pontius Pilate, the governor.
 | [bbe] | And they put cords on him and took him away, and gave him up to Pilate, the ruler.
27:3 | [cbgb] | 这时候，卖耶稣的犹大，看见耶稣已经定了罪，就后悔，把那三十块钱，拿回来给祭司长和长老说， < | >
 | [niv] | When Judas, who had betrayed him, saw that Jesus was condemned, he was seized with remorse and returned the thirty silver coins to the chief priests and the elders.
 | [asv] | Then Judas, who betrayed him, when he saw that he was condemned, repented himself, and brought back the thirty pieces of silver to the chief priests and elders,
 | [jnd] | Then Judas, who delivered him up, seeing that he had been condemned, filled with remorse, returned the thirty pieces of silver to the chief priests and the elders,
 | [kjv] | Then Judas, which had betrayed him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders,
 | [nwb] | Then Judas, who had betrayed him, when he saw that he was condemned, repented and brought again the thirty pieces of silver to the chief priests and elders,
 | [rsv] | When Judas, his betrayer, saw that he was condemned, he repented and brought back the thirty pieces of silver to the chief priests and the elders,
 | [web] | Then Judas, who betrayed him, when he saw that he was condemned, repented himself, and brought back the thirty pieces of silver to the chief priests and elders,
 | [ylt] | Then Judas -- he who delivered him up -- having seen that he was condemned, having repented, brought back the thirty silverlings to the chief priests, and to the elders, saying,
 | [bbe] | Then Judas, who was false to him, seeing that he was to be put to death, in his regret took back the thirty bits of silver to the chief priests and those in authority,
27:4 | [cbgb] | 我卖了无辜之人的血，是有罪了。他们说，他们说，那与我们有什么相干。你自己承当吧。 < | >
 | [niv] | "I have sinned," he said, "for I have betrayed innocent blood." "What is that to us?" they replied. "That's your responsibility."
 | [asv] | saying, I have sinned in that I betrayed innocent blood. But they said, What is that to us? see thou to it.
 | [jnd] | saying, I have sinned having delivered up guiltless blood. But they said, What is that to us? see *thou* .
 | [kjv] | Saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? see thou to that.
 | [nwb] | Saying, I have sinned in that I have betrayed innocent blood. And they said, What to us? see thou .
 | [rsv] | saying, "I have sinned in betraying innocent blood." They said, "What is that to us? See to it yourself."
 | [web] | saying, "I have sinned in that I betrayed innocent blood."But they said, "What is that to us? You see to it."
 | [ylt] | `I did sin, having delivered up innocent blood;' and they said, `What -- to us? thou shalt see!'
 | [bbe] | Saying, I have done wrong in giving into your hands an upright man. But they said, What is that to us? it is your business.
27:5 | [cbgb] | 犹大就把那银钱丢在殿里，出去吊死了。 < | >
 | [niv] | So Judas threw the money into the temple and left. Then he went away and hanged himself.
 | [asv] | And he cast down the pieces of silver into the sanctuary, and departed; and he went away and hanged himself.
 | [jnd] | And having cast down the pieces of silver in the temple, he left the place, and went away and hanged himself.
 | [kjv] | And he cast down the pieces of silver in the temple, and departed, and went and hanged himself.
 | [nwb] | And he cast down the pieces of silver in the temple, and departed, and went and hanged himself.
 | [rsv] | And throwing down the pieces of silver in the temple, he departed; and he went and hanged himself.
 | [web] | . He threw down the pieces of silver in the sanctuary, and departed. He went away and hanged himself.
 | [ylt] | and having cast down the silverlings in the sanctuary, he departed, and having gone away, he did strangle himself.
 | [bbe] | And he put down the silver in the Temple and went out, and put himself to death by hanging.
27:6 | [cbgb] | 祭司长拾起银钱来说，这是血价，不可放在库里。 < | >
 | [niv] | The chief priests picked up the coins and said, "It is against the law to put this into the treasury, since it is blood money."
 | [asv] | And the chief priests took the pieces of silver, and said, It is not lawful to put them into the treasury, since it is the price of blood.
 | [jnd] | And the chief priests took the pieces of silver and said, It is not lawful to cast them into the Corban, since it is price of blood.
 | [kjv] | And the chief priests took the silver pieces, and said, It is not lawful for to put them into the treasury, because it is the price of blood.
 | [nwb] | And the chief priests took the silver pieces, and said, It is not lawful to put them into the treasury, because it is the price of blood.
 | [rsv] | But the chief priests, taking the pieces of silver, said, "It is not lawful to put them into the treasury, since they are blood money."
 | [web] | The chief priests took the pieces of silver, and said, "It is not lawful to put them into the treasury, since it is the price of blood."
 | [ylt] | And the chief priests having taken the silverlings, said, `It is not lawful to put them to the treasury, seeing it is the price of blood;'
 | [bbe] | And the chief priests took the silver and said, It is not right to put it in the Temple store for it is the price of blood.
27:7 | [cbgb] | 他们商议，就用那银钱买了窑户的一块田，为要埋葬外乡人。 < | >
 | [niv] | So they decided to use the money to buy the potter's field as a burial place for foreigners.
 | [asv] | And they took counsel, and bought with them the potter's field, to bury strangers in.
 | [jnd] | And having taken counsel, they bought with them the field of the potter for a burying-ground for strangers.
 | [kjv] | And they took counsel, and bought with them the potter's field, to bury strangers in.
 | [nwb] | And they took counsel, and bought with them the potter's field, to bury strangers in.
 | [rsv] | So they took counsel, and bought with them the potter's field, to bury strangers in.
 | [web] | They took counsel, and bought with them the potter's field, to bury strangers in.
 | [ylt] | and having taken counsel, they bought with them the field of the potter, for the burial of strangers;
 | [bbe] | And they made a decision to get with the silver the potter's field, as a place for the dead of other countries.
27:8 | [cbgb] | 所以那块田，直到今日还叫作血田。 < | >
 | [niv] | That is why it has been called the Field of Blood to this day.
 | [asv] | Wherefore that field was called, the field of blood, unto this day.
 | [jnd] | Wherefore that field has been called Blood-field unto this day.
 | [kjv] | Wherefore that field was called, The field of blood, unto this day.
 | [nwb] | Wherefore that field has been called, The field of blood, to this day.
 | [rsv] | Therefore that field has been called the Field of Blood to this day.
 | [web] | Therefore that field was called "The Field of Blood" to this day.
 | [ylt] | therefore was that field called, `Field of blood,' unto this day.
 | [bbe] | For this cause that field was named, The field of blood, to this day.
27:9 | [cbgb] | 这就应了先知耶利米的话，说，他们用那三十块钱，就是被估定之人的价钱，是以色列人中所估定的， < | >
 | [niv] | Then what was spoken by Jeremiah the prophet was fulfilled: "They took the thirty silver coins, the price set on him by the people of Israel,
 | [asv] | Then was fulfilled that which was spoken through Jeremiah the prophet, saying, And they took the thirty pieces of silver, the price of him that was priced, whom certain of the children of Israel did price;
 | [jnd] | Then was fulfilled that which was spoken through Jeremias the prophet, saying, And I took the thirty pieces of silver, the price of him that was set a price on, whom of the sons of Israel had set a price on,
 | [kjv] | Then was fulfilled that which was spoken by Jeremy the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the children of Israel did value;
 | [nwb] | Then was fulfilled that which was spoken by Jeremiah the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the children of Israel did value;
 | [rsv] | Then was fulfilled what had been spoken by the prophet Jeremiah, saying, "And they took the thirty pieces of silver, the price of him on whom a price had been set by some of the sons of Israel,
 | [web] | Then that which was spoken through Jeremiah the prophet was fulfilled, saying, "They took the thirty pieces of silver, the price of him who was priced, whom some of the children of Israel did price,
 | [ylt] | Then was fulfilled that spoken through Jeremiah the prophet, saying, `And I took the thirty silverlings, the price of him who hath been priced, whom they of the sons of Israel did price,
 | [bbe] | Then came true that which was said by Jeremiah the prophet, And they took the thirty bits of silver, the price of him who was valued by the children of Israel;
27:10 | [cbgb] | 买了窑户的一块田。这是照着主所吩咐我的。 < | >
 | [niv] | and they used them to buy the potter's field, as the Lord commanded me."
 | [asv] | and they gave them for the potter's field, as the Lord appointed me.
 | [jnd] | and they gave them for the field of the potter, according as Lord commanded me.
 | [kjv] | And gave them for the potter's field, as the Lord appointed me.
 | [nwb] | And gave them for the potter's field, as the Lord appointed me.
 | [rsv] | and they gave them for the potter's field, as the Lord directed me."
 | [web] | and they gave them for the potter's field, as the Lord commanded me."
 | [ylt] | and gave them for the field of the potter, as the Lord did appoint to me.'
 | [bbe] | And they gave them for the potter's field, as I had word from the Lord.
27:11 | [cbgb] | 耶稣站在巡抚面前，巡抚问他说，你是犹太人的王麽？耶稣说，你说的是。 < | >
 | [niv] | Meanwhile Jesus stood before the governor, and the governor asked him, "Are you the king of the Jews?" "Yes, it is as you say," Jesus replied.
 | [asv] | Now Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, Thou sayest.
 | [jnd] | But Jesus stood before the governor. And the governor questioned him, saying, Art *thou* the King of the Jews? And Jesus said to him, Thou sayest.
 | [kjv] | And Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, Thou sayest.
 | [nwb] | And Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said to him, Thou sayest.
 | [rsv] | Now Jesus stood before the governor; and the governor asked him, "Are you the King of the Jews?" Jesus said, "You have said so."
 | [web] | . Now Jesus stood before the governor: and the governor asked him, saying, "Are you the King of the Jews?"Jesus said to him, "So you say."
 | [ylt] | And Jesus stood before the governor, and the governor did question him, saying, `Art thou the king of the Jews!' And Jesus said to him, `Thou sayest.'
 | [bbe] | And Jesus was before the ruler, who put a question to him, Are you the King of the Jews? And Jesus said to him, You say so.
27:12 | [cbgb] | 他被祭司长和长老控告的时候什么都不回答。 < | >
 | [niv] | When he was accused by the chief priests and the elders, he gave no answer.
 | [asv] | And when he was accused by the chief priests and elders, he answered nothing.
 | [jnd] | And when he was accused of the chief priests and the elders, he answered nothing.
 | [kjv] | And when he was accused of the chief priests and elders, he answered nothing.
 | [nwb] | And when he was accused by the chief priests and elders, he answered nothing.
 | [rsv] | But when he was accused by the chief priests and elders, he made no answer.
 | [web] | . When he was accused by the chief priests and elders, he answered nothing.
 | [ylt] | And in his being accused by the chief priests and the elders, he did not answer any thing,
 | [bbe] | But when the chief priests and those in authority made statements against him, he gave no answer.
27:13 | [cbgb] | 彼拉多就对他说，他们作见证，告你这麽多的事，你没有听见麽？ < | >
 | [niv] | Then Pilate asked him, "Don't you hear the testimony they are bringing against you?"
 | [asv] | Then saith Pilate unto him, Hearest thou not how many things they witness against thee?
 | [jnd] | Then says Pilate to him, Hearest thou not how many things they witness against thee?
 | [kjv] | Then said Pilate unto him, Hearest thou not how many things they witness against thee?
 | [nwb] | Then saith Pilate to him, Hearest thou not how many things they testify against thee?
 | [rsv] | Then Pilate said to him, "Do you not hear how many things they testify against you?"
 | [web] | Then Pilate said to him, "Don't you hear how many things they testify against you?"
 | [ylt] | then saith Pilate to him, `Dost thou not hear how many things they witness against thee?'
 | [bbe] | Then says Pilate to him, Do you give no attention to what their witnesses say against you?
27:14 | [cbgb] | 耶稣仍不回答，连一句话也不说，以致巡抚甚觉希奇。 < | >
 | [niv] | But Jesus made no reply, not even to a single charge--to the great amazement of the governor.
 | [asv] | And he gave him no answer, not even to one word: insomuch that the governor marvelled greatly.
 | [jnd] | And he answered him not so much as one word, so that the governor wondered exceedingly.
 | [kjv] | And he answered him to never a word; insomuch that the governor marvelled greatly.
 | [nwb] | And he answered him to not a word; so that the governor marveled greatly.
 | [rsv] | But he gave him no answer, not even to a single charge; so that the governor wondered greatly.
 | [web] | . He gave him no answer, not even one word, so that the governor marveled greatly.
 | [ylt] | And he did not answer him, not even to one word, so that the governor did wonder greatly.
 | [bbe] | And he gave him no answer, not even a word: so that the ruler was greatly surprised.
27:15 | [cbgb] | 巡抚有一个常例，每逢这节期，随众人所要的，释放一个囚犯给他们。 < | >
 | [niv] | Now it was the governor's custom at the Feast to release a prisoner chosen by the crowd.
 | [asv] | Now at the feast the governor was wont to release unto the multitude one prisoner, whom they would.
 | [jnd] | Now at feast the governor was accustomed to release one prisoner to the crowd, whom they would.
 | [kjv] | Now at that feast the governor was wont to release unto the people a prisoner, whom they would.
 | [nwb] | Now at feast, the governor was wont to release to the people a prisoner, whom they would.
 | [rsv] | Now at the feast the governor was accustomed to release for the crowd any one prisoner whom they wanted.
 | [web] | Now at the feast the governor used to release to the multitude one prisoner, whom they wanted.
 | [ylt] | And at the feast the governor had been accustomed to release one to the multitude, a prisoner, whom they willed,
 | [bbe] | Now at the feast it was the way for the ruler to let free to the people one prisoner, at their selection.
27:16 | [cbgb] | 当时，有一个出名的囚犯叫巴拉巴。 < | >
 | [niv] | At that time they had a notorious prisoner, called Barabbas.
 | [asv] | And they had then a notable prisoner, called Barabbas.
 | [jnd] | And they had then a notable prisoner, named Barabbas.
 | [kjv] | And they had then a notable prisoner, called Barabbas.
 | [nwb] | And they had then a notable prisoner, called Barabbas.
 | [rsv] | And they had then a notorious prisoner, called Barab'bas.
 | [web] | They had then a notable prisoner, called Barabbas.
 | [ylt] | and they had then a noted prisoner, called Barabbas,
 | [bbe] | And they had then an important prisoner, whose name was Barabbas.
27:17 | [cbgb] | 众人聚集的时候，彼拉多就对他们说，你们要我释放那一个给你们。是巴拉巴呢？是称为基督的耶稣呢？ < | >
 | [niv] | So when the crowd had gathered, Pilate asked them, "Which one do you want me to release to you: Barabbas, or Jesus who is called Christ?"
 | [asv] | When therefore they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus who is called Christ?
 | [jnd] | They therefore being gathered together, Pilate said to them, Whom will ye that I release to you, Barabbas, or Jesus who is called Christ?
 | [kjv] | Therefore when they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus which is called Christ?
 | [nwb] | Therefore when they were assembled, Pilate said to them, Whom will ye that I release to you? Barabbas, or Jesus, who is called Christ?
 | [rsv] | So when they had gathered, Pilate said to them, "Whom do you want me to release for you, Barab'bas or Jesus who is called Christ?"
 | [web] | When therefore they were gathered together, Pilate said to them, "Whom do you want me to release to you? Barabbas, or Jesus, who is called Christ?"
 | [ylt] | they therefore having been gathered together, Pilate said to them, `Whom will ye I shall release to you? Barabbas or Jesus who is called Christ?'
 | [bbe] | So when they came together, Pilate said to them, Whom will you have? Barabbas, or Jesus, who is named Christ?
27:18 | [cbgb] | 巡抚原知道，他们是因为嫉妒才把他解了来。 < | >
 | [niv] | For he knew it was out of envy that they had handed Jesus over to him.
 | [asv] | For he knew that for envy they had delivered him up.
 | [jnd] | For he knew that they had delivered him up through envy.
 | [kjv] | For he knew that for envy they had delivered him.
 | [nwb] | (For he knew that for envy they had delivered him.)
 | [rsv] | For he knew that it was out of envy that they had delivered him up.
 | [web] | For he knew that because of envy they had delivered him up.
 | [ylt] | for he had known that because of envy they had delivered him up.
 | [bbe] | For he saw that for envy they had given him up.
27:19 | [cbgb] | 正坐堂的时候，他的夫人打发人来说，这义人的事，你一点不可管。因为我今天在梦中，为他受了许多的苦。 < | >
 | [niv] | While Pilate was sitting on the judge's seat, his wife sent him this message: "Don't have anything to do with that innocent man, for I have suffered a great deal today in a dream because of him."
 | [asv] | And while he was sitting on the judgment-seat, his wife sent unto him, saying, Have thou nothing to do with that righteous man; for I have suffered many things this day in a dream because of him.
 | [jnd] | But, as he was sitting on the judgment-seat, his wife sent to him, saying, Have thou nothing to do with that righteous ; for I have suffered to-day many things in a dream because of him.
 | [kjv] | When he was set down on the judgment seat, his wife sent unto him, saying, Have thou nothing to do with that just man: for I have suffered many things this day in a dream because of him.
 | [nwb] | When he was sitting on the judgment-seat, his wife sent to him, saying, Have thou nothing to do with that just man: for I have suffered many things this day in a dream, because of him.
 | [rsv] | Besides, while he was sitting on the judgment seat, his wife sent word to him, "Have nothing to do with that righteous man, for I have suffered much over him today in a dream."
 | [web] | . While he was sitting on the judgment seat, his wife sent to him, saying, "Have nothing to do with that righteous man, for I have suffered many things this day in a dream because of him."
 | [ylt] | And as he is sitting on the tribunal, his wife sent unto him, saying, `Nothing -- to thee and to that righteous one, for many things did I suffer to-day in a dream because of him.'
 | [bbe] | And while he was on the judge's seat, his wife sent to him, saying, Have nothing to do with that upright man, for I have had much trouble this day in a dream because of him.
27:20 | [cbgb] | 祭司长和长老，挑唆众人，求释放巴拉巴，除灭耶稣。 < | >
 | [niv] | But the chief priests and the elders persuaded the crowd to ask for Barabbas and to have Jesus executed.
 | [asv] | Now the chief priests and the elders persuaded the multitudes that they should ask for Barabbas, and destroy Jesus.
 | [jnd] | But the chief priests and the elders persuaded the crowds that they should beg for Barabbas, and destroy Jesus.
 | [kjv] | But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus.
 | [nwb] | But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus.
 | [rsv] | Now the chief priests and the elders persuaded the people to ask for Barab'bas and destroy Jesus.
 | [web] | Now the chief priests and the elders persuaded the multitudes that they should ask for Barabbas, and destroy Jesus.
 | [ylt] | And the chief priests and the elders did persuade the multitudes that they might ask for themselves Barabbas, and might destroy Jesus;
 | [bbe] | Now the chief priests and those in authority got the people to make request for Barabbas, and for Jesus to be put to death.
27:21 | [cbgb] | 巡抚对众人说，这两个人，你们要我释放那一个给你们呢？他们说，巴拉巴。 < | >
 | [niv] | "Which of the two do you want me to release to you?" asked the governor. "Barabbas," they answered.
 | [asv] | But the governor answered and said unto them, Which of the two will ye that I release unto you? And they said, Barabbas.
 | [jnd] | And the governor answering said to them, Which of the two will ye that I release unto you? And they said, Barabbas.
 | [kjv] | The governor answered and said unto them, Whether of the twain will ye that I release unto you? They said, Barabbas.
 | [nwb] | The governor answered and said to them, Which of the two will ye that I release to you? They said, Barabbas.
 | [rsv] | The governor again said to them, "Which of the two do you want me to release for you?" And they said, "Barab'bas."
 | [web] | But the governor answered them, "Which of the two do you want me to release to you?"They said, "Barabbas!"
 | [ylt] | and the governor answering said to them, `Which of the two will ye I shall release to you?' And they said, `Barabbas.'
 | [bbe] | But the ruler made answer and said to them, Which of the two is it your pleasure that I let go free? And they said, Barabbas.
27:22 | [cbgb] | 彼拉多说，这样，那称为基督的耶稣，我怎麽办他呢？他们说，把他钉十字架。 < | >
 | [niv] | "What shall I do, then, with Jesus who is called Christ?" Pilate asked. They all answered, "Crucify him!"
 | [asv] | Pilate saith unto them, What then shall I do unto Jesus who is called Christ? They all say, Let him be crucified.
 | [jnd] | Pilate says to them, What then shall I do with Jesus, who is called Christ? They all say, Let him be crucified.
 | [kjv] | Pilate saith unto them, What shall I do then with Jesus which is called Christ? They all say unto him, Let him be crucified.
 | [nwb] | Pilate saith to them, What shall I do then with Jesus, who is called Christ? all say to him, Let him be crucified.
 | [rsv] | Pilate said to them, "Then what shall I do with Jesus who is called Christ?" They all said, "Let him be crucified."
 | [web] | . Pilate said to them, "What then will I do to Jesus, who is called Christ?"They all said to him, "Let him be crucified!"
 | [ylt] | Pilate saith to them, `What then shall I do with Jesus who is called Christ?' They all say to him, `Let be crucified!'
 | [bbe] | Pilate says to them, What, then, am I to do with Jesus, who is named Christ? They all say, Let him be put to death on the cross.
27:23 | [cbgb] | 巡抚说，为什么呢，他作了什么恶事呢？他们便极力的喊着说，把他钉十字架。 < | >
 | [niv] | "Why? What crime has he committed?" asked Pilate. But they shouted all the louder, "Crucify him!"
 | [asv] | And he said, Why, what evil hath he done? But they cried out exceedingly, saying, Let him be crucified.
 | [jnd] | And the governor said, What evil then has he done? But they cried more than ever, saying, Let him be crucified.
 | [kjv] | And the governor said, Why, what evil hath he done? But they cried out the more, saying, Let him be crucified.
 | [nwb] | And the governor said, Why, what evil hath he done? But they cried out the more, saying, Let him be crucified.
 | [rsv] | And he said, "Why, what evil has he done?" But they shouted all the more, "Let him be crucified."
 | [web] | . But the governor said, "Why? What evil has he done?"But they cried out exceedingly, saying, "Let him be crucified!"
 | [ylt] | And the governor said, `Why, what evil did he?' and they were crying out the more, saying, `Let be crucified.'
 | [bbe] | And he said, Why, what evil has he done? But they gave loud cries, saying, To the cross with him!
27:24 | [cbgb] | 彼拉多见说也无济于事，反要生乱，就拿水在众人面前洗手，说，流这义人的血，罪不在我，你们承当吧。 < | >
 | [niv] | When Pilate saw that he was getting nowhere, but that instead an uproar was starting, he took water and washed his hands in front of the crowd. "I am innocent of this man's blood," he said. "It is your responsibility!"
 | [asv] | So when Pilate saw that he prevailed nothing, but rather that a tumult was arising, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this righteous man; see ye to it.
 | [jnd] | And Pilate, seeing that it availed nothing, but that rather a tumult was arising, having taken water, washed his hands before the crowd, saying, I am guiltless of the blood of this righteous one: see *ye* .
 | [kjv] | When Pilate saw that he could prevail nothing, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see ye to it.
 | [nwb] | When Pilate saw that he could not prevail at all, but rather a tumult was made, he took water, and washed hands before the multitude, saying, I am innocent of the blood of this just person: see ye .
 | [rsv] | So when Pilate saw that he was gaining nothing, but rather that a riot was beginning, he took water and washed his hands before the crowd, saying, "I am innocent of this man's blood; see to it yourselves."
 | [web] | . So when Pilate saw that nothing was gained, but rather that a disturbance was starting, he took water, and washed his hands before the multitude, saying, "I am innocent of the blood of this righteous person. You see to it."
 | [ylt] | And Pilate having seen that it profiteth nothing, but rather a tumult is made, having taken water, he did wash the hands before the multitude, saying, `I am innocent from the blood of this righteous one; ye -- ye shall see;'
 | [bbe] | So when Pilate saw that he was able to do nothing, but that trouble was working up, he took water and, washing his hands before the people, said, The blood of this upright man is not on my hands: you are responsible.
27:25 | [cbgb] | 众人都回答说，他的血归到我们，和我们的子孙身上。 < | >
 | [niv] | All the people answered, "Let his blood be on us and on our children!"
 | [asv] | And all the people answered and said, His blood be on us, and on our children.
 | [jnd] | And all the people answering said, His blood on us and on our children.
 | [kjv] | Then answered all the people, and said, His blood be on us, and on our children.
 | [nwb] | Then answered all the people, and said, His blood on us, and on our children.
 | [rsv] | And all the people answered, "His blood be on us and on our children!"
 | [web] | . All the people answered, "May his blood be on us, and on our children!"
 | [ylt] | and all the people answering said, `His blood upon us, and upon our children!'
 | [bbe] | And all the people made answer and said, Let his blood be on us, and on our children.
27:26 | [cbgb] | 于是彼拉多释放巴拉巴给他们，把耶稣鞭打了，交给人钉十字架。 < | >
 | [niv] | Then he released Barabbas to them. But he had Jesus flogged, and handed him over to be crucified.
 | [asv] | Then released he unto them Barabbas; but Jesus he scourged and delivered to be crucified.
 | [jnd] | Then he released to them Barabbas; but Jesus, having scourged , he delivered up that he might be crucified.
 | [kjv] | Then released he Barabbas unto them: and when he had scourged Jesus, he delivered him to be crucified.
 | [nwb] | Then he released Barabbas to them: and when he had scourged Jesus, he delivered to be crucified.
 | [rsv] | Then he released for them Barab'bas, and having scourged Jesus, delivered him to be crucified.
 | [web] | . Then he released to them Barabbas, but Jesus he flogged and delivered to be crucified.
 | [ylt] | Then did he release to them Barabbas, and having scourged Jesus, he delivered up that he may be crucified;
 | [bbe] | Then he let Barabbas go free: but after having Jesus whipped, he gave him up to be put to death on the cross.
27:27 | [cbgb] | 巡抚的兵就把耶稣带进衙门，叫全营的兵都聚集在他那里。 < | >
 | [niv] | Then the governor's soldiers took Jesus into the Praetorium and gathered the whole company of soldiers around him.
 | [asv] | Then the soldiers of the governor took Jesus into the Praetorium, and gathered unto him the whole band.
 | [jnd] | Then the soldiers of the governor, having taken Jesus with to the praetorium, gathered against him the whole band,
 | [kjv] | Then the soldiers of the governor took Jesus into the common hall, and gathered unto him the whole band of soldiers.
 | [nwb] | Then the soldiers of the governor took Jesus into the common hall, and gathered to him the whole band .
 | [rsv] | Then the soldiers of the governor took Jesus into the praetorium, and they gathered the whole battalion before him.
 | [web] | Then the governor's soldiers took Jesus into the Praetorium, and gathered to him the whole cohort.
 | [ylt] | then the soldiers of the governor having taken Jesus to the Praetorium, did gather to him all the band;
 | [bbe] | Then the ruler's armed men took Jesus into the open square, and got all their band together.
27:28 | [cbgb] | 他们给他脱了衣服，穿上一件朱红色袍子。 < | >
 | [niv] | They stripped him and put a scarlet robe on him,
 | [asv] | And they stripped him, and put on him a scarlet robe.
 | [jnd] | and having taken off his garment, put on him a scarlet cloak;
 | [kjv] | And they stripped him, and put on him a scarlet robe.
 | [nwb] | And they stripped him, and put on him a scarlet robe.
 | [rsv] | And they stripped him and put a scarlet robe upon him,
 | [web] | They stripped him, and put a scarlet robe on him.
 | [ylt] | and having unclothed him, they put around him a crimson cloak,
 | [bbe] | And they took off his clothing, and put on him a red robe.
27:29 | [cbgb] | 用荆棘编作冠冕，戴在他头上，拿一根苇子放在他右手里。跪在他面前戏弄他说，恭喜犹太人的王阿。 < | >
 | [niv] | and then twisted together a crown of thorns and set it on his head. They put a staff in his right hand and knelt in front of him and mocked him. "Hail, king of the Jews!" they said.
 | [asv] | And they platted a crown of thorns and put it upon his head, and a reed in his right hand; and they kneeled down before him, and mocked him, saying, Hail, King of the Jews!
 | [jnd] | and having woven a crown out of thorns, they put it on his head, and a reed in his right hand; and, bowing the knee before him, they mocked him, saying, Hail, King of the Jews!
 | [kjv] | And when they had platted a crown of thorns, they put it upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews!
 | [nwb] | And when they had platted a crown of thorns, they put upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews?
 | [rsv] | and plaiting a crown of thorns they put it on his head, and put a reed in his right hand. And kneeling before him they mocked him, saying, "Hail, King of the Jews!"
 | [web] | They braided a crown of thorns and put it on his head, and a reed in his right hand; and they kneeled down before him, and mocked him, saying, "Hail, King of the Jews!"
 | [ylt] | and having plaited him a crown out of thorns they put on his head, and a reed in his right hand, and having kneeled before him, they were mocking him, saying, `Hail, the king of the Jews.'
 | [bbe] | And they made a crown of thorns and put it on his head, and put a rod in his right hand, and they went down on their knees before him, and made sport of him, saying, Long life to the King of the Jews.
27:30 | [cbgb] | 又吐唾沫在他脸上，拿苇子打他的头。 < | >
 | [niv] | They spit on him, and took the staff and struck him on the head again and again.
 | [asv] | And they spat upon him, and took the reed and smote him on the head.
 | [jnd] | And having spit upon him, they took the reed and beat on his head.
 | [kjv] | And they spit upon him, and took the reed, and smote him on the head.
 | [nwb] | And they spit upon him, and took the reed, and struck him on the head.
 | [rsv] | And they spat upon him, and took the reed and struck him on the head.
 | [web] | They spat on him, and took the reed and struck him on the head.
 | [ylt] | And having spit on him, they took the reed, and were smiting on his head;
 | [bbe] | And they put shame on him, and gave him blows on the head with the rod.
27:31 | [cbgb] | 戏弄完了，就给他脱了袍子，仍穿上他自己的衣服，带他出去，要钉十字架。 < | >
 | [niv] | After they had mocked him, they took off the robe and put his own clothes on him. Then they led him away to crucify him.
 | [asv] | And when they had mocked him, they took off from him the robe, and put on him his garments, and led him away to crucify him.
 | [jnd] | And when they had mocked him, they took the cloak off him, and put his own clothes on him, and led him away to crucify.
 | [kjv] | And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him.
 | [nwb] | And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify .
 | [rsv] | And when they had mocked him, they stripped him of the robe, and put his own clothes on him, and led him away to crucify him.
 | [web] | When they had mocked him, they took the robe off from him, and put his clothes on him, and led him away to crucify him.
 | [ylt] | and when they had mocked him, they took off from him the cloak, and put on him his own garments, and led him away to crucify .
 | [bbe] | And when they had made sport of him, they took the robe off him, and put his clothing on him, and took him away to put him on the cross.
27:32 | [cbgb] | 他们出来的时候，遇见一个古利奈人，名叫西门，就勉强他同去，好背着耶稣的十字架。 < | >
 | [niv] | As they were going out, they met a man from Cyrene, named Simon, and they forced him to carry the cross.
 | [asv] | And as they came out, they found a man of Cyrene, Simon by name: him they compelled to go with them, that he might bear his cross.
 | [jnd] | And as they went forth they found a man of Cyrene, Simon by name; him they compelled to go that he might bear his cross.
 | [kjv] | And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross.
 | [nwb] | And as they came out, they found a man of Cyrene, Simon by name: him they constrained to bear his cross.
 | [rsv] | As they went out, they came upon a man of Cyre'ne, Simon by name; this man they compelled to carry his cross.
 | [web] | . As they came out, they found a man of Cyrene, Simon by name, and they compelled him to go with them, that he might carry his cross.
 | [ylt] | And coming forth, they found a man, a Cyrenian, by name Simon: him they impressed that he might bear his cross;
 | [bbe] | And while they were coming out, they saw a man of Cyrene, Simon by name, and they made him go with them, so that he might take up his cross.
27:33 | [cbgb] | 到了一个地方，名叫各各他，意思就是髑髅地。 < | >
 | [niv] | They came to a place called Golgotha (which means The Place of the Skull).
 | [asv] | And they were come unto a place called Golgotha, that is to say, The place of a skull,
 | [jnd] | And having come to a place called Golgotha, which means Place of a skull,
 | [kjv] | And when they were come unto a place called Golgotha, that is to say, a place of a skull,
 | [nwb] | And when they had come to a place called Golgotha, that is to say, a place of a skull,
 | [rsv] | And when they came to a place called Gol'gotha (which means the place of a skull),
 | [web] | They came to a place called "Golgotha," that is to say, "The place of a skull."
 | [ylt] | and having come to a place called Golgotha, that is called Place of a Skull,
 | [bbe] | And when they came to the place named Golgotha, that is to say, Dead Man's Head,
27:34 | [cbgb] | 兵丁拿苦胆调和的酒，给耶稣喝。他尝了，就不肯喝。 < | >
 | [niv] | There they offered Jesus wine to drink, mixed with gall; but after tasting it, he refused to drink it.
 | [asv] | they gave him wine to drink mingled with gall: and when he had tasted it, he would not drink.
 | [jnd] | they gave to him to drink vinegar mingled with gall; and having tasted , he would not drink.
 | [kjv] | They gave him vinegar to drink mingled with gall: and when he had tasted thereof, he would not drink.
 | [nwb] | They gave him vinegar to drink, mingled with gall: and when he had tasted , he would not drink.
 | [rsv] | they offered him wine to drink, mingled with gall; but when he tasted it, he would not drink it.
 | [web] | They gave him sour wine to drink mixed with gall. When he had tasted it, he would not drink.
 | [ylt] | they gave him to drink vinegar mixed with gall, and having tasted, he would not drink.
 | [bbe] | They gave him wine mixed with bitter drink: and after tasting it, he took no more.
27:35 | [cbgb] | 他们既将他钉在十字架上，就拈阄分他的衣服。 < | >
 | [niv] | When they had crucified him, they divided up his clothes by casting lots.
 | [asv] | And when they had crucified him, they parted his garments among them, casting lots;
 | [jnd] | And having crucified him, they parted his clothes amongst , casting lots.
 | [kjv] | And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture did they cast lots.
 | [nwb] | And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture they cast lots.
 | [rsv] | And when they had crucified him, they divided his garments among them by casting lots;
 | [web] | When they had crucified him, they divided his clothing among them, casting lots,
 | [ylt] | And having crucified him, they divided his garments, casting a lot, that it might be fulfilled that was spoken by the prophet, `They divided my garments to themselves, and over my vesture they cast a lot;'
 | [bbe] | And when they had put him on the cross, they made division of his clothing among them by the decision of chance.
27:36 | [cbgb] | 又坐在那里看守他。 < | >
 | [niv] | And sitting down, they kept watch over him there.
 | [asv] | and they sat and watched him there.
 | [jnd] | And sitting down, they kept guard over him there.
 | [kjv] | And sitting down they watched him there;
 | [nwb] | And sitting down, they watched him there:
 | [rsv] | then they sat down and kept watch over him there.
 | [web] | and they sat and watched him there.
 | [ylt] | and sitting down, they were watching him there,
 | [bbe] | And they were seated there watching him.
27:37 | [cbgb] | 在他头以上，安一个牌子，写着他的罪状，说，这是犹太人的王耶稣。 < | >
 | [niv] | Above his head they placed the written charge against him: THIS IS JESUS, THE KING OF THE JEWS.
 | [asv] | And they set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS.
 | [jnd] | And they set up over his head his accusation written: This is Jesus, the King of the Jews.
 | [kjv] | And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS.
 | [nwb] | And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS.
 | [rsv] | And over his head they put the charge against him, which read, "This is Jesus the King of the Jews."
 | [web] | They set up over his head his accusation written, "THIS IS JESUS, THE KING OF THE JEWS."
 | [ylt] | and they put up over his head, his accusation written, `This is Jesus, the king of the Jews.'
 | [bbe] | And they put up over his head the statement of his crime in writing, THIS IS JESUS THE KING OF THE JEWS.
27:38 | [cbgb] | 当时，有两个强盗，和他同钉十字架，一个在右边，一个在左边。 < | >
 | [niv] | Two robbers were crucified with him, one on his right and one on his left.
 | [asv] | Then are there crucified with him two robbers, one on the right hand and one on the left.
 | [jnd] | Then are crucified with him two robbers, one on the right hand and one on the left.
 | [kjv] | Then were there two thieves crucified with him, one on the right hand, and another on the left.
 | [nwb] | Then were there two thieves crucified with him: one on the right hand, and another on the left.
 | [rsv] | Then two robbers were crucified with him, one on the right and one on the left.
 | [web] | Then there were two robbers crucified with him, one on his right hand and one on the left.
 | [ylt] | Then crucified with him are two robbers, one on the right hand, and one on the left,
 | [bbe] | Then two thieves were put on crosses with him, one on the right and one on the left.
27:39 | [cbgb] | 从那里经过的人，讥诮他，摇着头说， < | >
 | [niv] | Those who passed by hurled insults at him, shaking their heads
 | [asv] | And they that passed by railed on him, wagging their heads,
 | [jnd] | But the passers-by reviled him, shaking their heads
 | [kjv] | And they that passed by reviled him, wagging their heads,
 | [nwb] | And they that passed by, reviled him, wagging their heads,
 | [rsv] | And those who passed by derided him, wagging their heads
 | [web] | Those who passed by blasphemed him, wagging their heads,
 | [ylt] | and those passing by were speaking evil of him, wagging their heads,
 | [bbe] | And those who went by said bitter words to him, shaking their heads and saying,
27:40 | [cbgb] | 你这拆毁圣殿，三日又建造起来的，可以救自己吧。你如果是 神的儿子，就从十字架上下来吧。 < | >
 | [niv] | and saying, "You who are going to destroy the temple and build it in three days, save yourself! Come down from the cross, if you are the Son of God!"
 | [asv] | and saying, Thou that destroyest the temple, and buildest it in three days, save thyself: if thou art the Son of God, come down from the cross.
 | [jnd] | and saying, Thou that destroyest the temple and buildest it in three days, save thyself. If thou art Son of God, descend from the cross.
 | [kjv] | And saying, Thou that destroyest the temple, and buildest it in three days, save thyself. If thou be the Son of God, come down from the cross.
 | [nwb] | And saying, Thou that destroyest the temple, and buildest in three days, save thyself. If thou art the Son of God, come down from the cross.
 | [rsv] | and saying, "You who would destroy the temple and build it in three days, save yourself! If you are the Son of God, come down from the cross."
 | [web] | and saying, "You who destroy the temple, and build it in three days, save yourself! If you are the Son of God, come down from the cross!"
 | [ylt] | and saying, `Thou that art throwing down the sanctuary, and in three days building , save thyself; if Son thou art of God, come down from the cross.'
 | [bbe] | You who would give the Temple to destruction and put it up again in three days, get yourself free: if you are the Son of God, come down from the cross.
27:41 | [cbgb] | 祭司长和文士并长老，也是这样戏弄他，说， < | >
 | [niv] | In the same way the chief priests, the teachers of the law and the elders mocked him.
 | [asv] | In like manner also the chief priests mocking him, with the scribes and elders, said,
 | [jnd] | in like manner the chief priests also, mocking, with the scribes and elders, said,
 | [kjv] | Likewise also the chief priests mocking him, with the scribes and elders, said,
 | [nwb] | Likewise also the chief priests mocking , with the scribes and elders, said,
 | [rsv] | So also the chief priests, with the scribes and elders, mocked him, saying,
 | [web] | Likewise the chief priests also mocking, with the scribes, the Pharisees, and the elders, said,
 | [ylt] | And in like manner also the chief priests mocking, with the scribes and elders, said,
 | [bbe] | In the same way, the chief priests, making sport of him, with the scribes and those in authority, said,
27:42 | [cbgb] | 他救了别人，不能救自己。他是以色列的王，现在可以从十字架上下来，我们就信他。 < | >
 | [niv] | "He saved others," they said, "but he can't save himself! He's the King of Israel! Let him come down now from the cross, and we will believe in him.
 | [asv] | He saved others; himself he cannot save. He is the King of Israel; let him now come down from the cross, and we will believe on him.
 | [jnd] | He saved others, himself he cannot save. He is King of Israel: let him descend now from the cross, and we will believe on him.
 | [kjv] | He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him.
 | [nwb] | He saved others; himself he cannot save. If he is King of Israel, let him now come down from the cross, and we will believe him.
 | [rsv] | "He saved others; he cannot save himself. He is the King of Israel; let him come down now from the cross, and we will believe in him.
 | [web] | "He saved others, but he can't save himself. If he is the King of Israel, let him come down from the cross now, and we will believe in him.
 | [ylt] | `Others he saved; himself he is not able to save! If he be King of Israel, let him come down now from the cross, and we will believe him;
 | [bbe] | A saviour of others, he has no salvation for himself. If he is the King of Israel, let him now come down from the cross, and we will have faith in him.
27:43 | [cbgb] | 他倚靠 神， 神若喜悦他，现在可以救他。因为他曾说，我是 神的儿子。 < | >
 | [niv] | He trusts in God. Let God rescue him now if he wants him, for he said, `I am the Son of God.'"
 | [asv] | He trusteth on God; let him deliver him now, if he desireth him: for he said, I am the Son of God.
 | [jnd] | He trusted upon God; let him save him now if he will him. For he said, I am Son of God.
 | [kjv] | He trusted in God; let him deliver him now, if he will have him: for he said, I am the Son of God.
 | [nwb] | He trusted in God; let him deliver him now if he will have him: for he said, I am the Son of God.
 | [rsv] | He trusts in God; let God deliver him now, if he desires him; for he said, 'I am the Son of God.'"
 | [web] | He trusts in God. Let him deliver him now, if he wants him; for he said, 'I am the Son of God.'"
 | [ylt] | he hath trusted on God, let Him now deliver him, if He wish him, because he said -- Son of God I am;'
 | [bbe] | He put his faith in God; let God be his saviour now, if he will have him; for he said, I am the Son of God.
27:44 | [cbgb] | 那和他同钉的强盗，也是这样的讥诮他。 < | >
 | [niv] | In the same way the robbers who were crucified with him also heaped insults on him.
 | [asv] | And the robbers also that were crucified with him cast upon him the same reproach.
 | [jnd] | And the robbers also who had been crucified with him cast the same reproaches on him.
 | [kjv] | The thieves also, which were crucified with him, cast the same in his teeth.
 | [nwb] | The thieves also who were crucified with him, cast the same in his teeth.
 | [rsv] | And the robbers who were crucified with him also reviled him in the same way.
 | [web] | The robbers also who were crucified with him cast on him the same reproach.
 | [ylt] | with the same also the robbers, who were crucified with him, were reproaching him.
 | [bbe] | And the thieves who were on the crosses said evil words to him.
27:45 | [cbgb] | 从午正到申初，遍地都黑暗了。 < | >
 | [niv] | From the sixth hour until the ninth hour darkness came over all the land.
 | [asv] | Now from the sixth hour there was darkness over all the land until the ninth hour.
 | [jnd] | Now from sixth hour there was darkness over the whole land until ninth hour;
 | [kjv] | Now from the sixth hour there was darkness over all the land unto the ninth hour.
 | [nwb] | Now from the sixth hour there was darkness over all the land to the ninth hour.
 | [rsv] | Now from the sixth hour there was darkness over all the land until the ninth hour.
 | [web] | . Now from the sixth hour there was darkness over all the land until the ninth hour.
 | [ylt] | And from the sixth hour darkness came over all the land unto the ninth hour,
 | [bbe] | Now from the sixth hour it was dark over all the land till the ninth hour.
27:46 | [cbgb] | 约在申初，耶稣大声喊着说，以利，以利，拉马撒巴各大尼。就是说，我的 神，我的 神，为什么离弃我。 < | >
 | [niv] | About the ninth hour Jesus cried out in a loud voice, lama> --which means, "My God, my God, why have you forsaken me?"
 | [asv] | And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is, My God, my God, why hast thou forsaken me?
 | [jnd] | but about the ninth hour Jesus cried out with a loud voice, saying, Eli, Eli, lama sabachthani? that is, My God, my God, why hast thou forsaken me?
 | [kjv] | And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, My God, my God, why hast thou forsaken me?
 | [nwb] | And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, My God, my God, why hast thou forsaken me?
 | [rsv] | And about the ninth hour Jesus cried with a loud voice, "Eli, Eli, la'ma sabach-tha'ni?" that is, "My God, my God, why hast thou forsaken me?"
 | [web] | About the ninth hour Jesus cried with a loud voice, saying, "Eli, Eli, lama sabachthani?" That is, "My God, my God, why have you forsaken me?"
 | [ylt] | and about the ninth hour Jesus cried out with a great voice, saying, `Eli, Eli, lama sabachthani?' that is, `My God, my God, why didst Thou forsake me?'
 | [bbe] | And about the ninth hour Jesus gave a loud cry, saying, Eli, Eli, lama sabachthani? that is, My God, my God, why are you turned away from me?
27:47 | [cbgb] | 站在那里的人，有的听见就说，这个人呼叫以利亚呢？ < | >
 | [niv] | When some of those standing there heard this, they said, "He's calling Elijah."
 | [asv] | And some of them stood there, when they heard it, said, This man calleth Elijah.
 | [jnd] | And some of those who stood there, when they heard , said, This calls for Elias.
 | [kjv] | Some of them that stood there, when they heard that, said, This man calleth for Elias.
 | [nwb] | Some of them that stood there, when they heard , said, This calleth for Elijah.
 | [rsv] | And some of the bystanders hearing it said, "This man is calling Eli'jah."
 | [web] | . Some of them who stood there, when they heard it, said, "This man calls Elijah."
 | [ylt] | And certain of those standing there having heard, said -- `Elijah he doth call;'
 | [bbe] | And some of those who were near by, hearing it, said, This man is crying to Elijah.
27:48 | [cbgb] | 内中有一个人，赶紧跑去，拿海绒蘸满了醋，绑在苇子上，送给他喝。 < | >
 | [niv] | Immediately one of them ran and got a sponge. He filled it with wine vinegar, put it on a stick, and offered it to Jesus to drink.
 | [asv] | And straightway one of them ran, and took a sponge, and filled it with vinegar, and put it on a reed, and gave him to drink.
 | [jnd] | And immediately one of them running and getting a sponge, having filled with vinegar and fixed on a reed, gave him to drink.
 | [kjv] | And straightway one of them ran, and took a spunge, and filled it with vinegar, and put it on a reed, and gave him to drink.
 | [nwb] | And immediately one of them ran, and took a spunge, and filled with vinegar, and put on a reed, and gave him to drink.
 | [rsv] | And one of them at once ran and took a sponge, filled it with vinegar, and put it on a reed, and gave it to him to drink.
 | [web] | . Immediately one of them ran, and took a sponge, and filled it with vinegar, and put it on a reed, and gave him a drink.
 | [ylt] | and immediately, one of them having run, and having taken a spunge, having filled with vinegar, and having put on a reed, was giving him to drink,
 | [bbe] | And straight away one of them went quickly, and took a sponge, and made it full of bitter wine, and put it on a rod and gave him drink.
27:49 | [cbgb] | 其馀的人说，且等着，看以利亚来救他不来。 < | >
 | [niv] | The rest said, "Now leave him alone. Let's see if Elijah comes to save him."
 | [asv] | And the rest said, Let be; let us see whether Elijah cometh to save him.
 | [jnd] | But the rest said, Let be; let us see if Elias comes to save him.
 | [kjv] | The rest said, Let be, let us see whether Elias will come to save him.
 | [nwb] | The rest said, Forbear, let us see whether Elijah will come to save him.
 | [rsv] | But the others said, "Wait, let us see whether Eli'jah will come to save him."
 | [web] | The rest said, "Let him be. Let's see whether Elijah comes to save him."
 | [ylt] | but the rest said, `Let alone, let us see if Elijah doth come -- about to save him.'
 | [bbe] | And the rest said, Let him be; let us see if Elijah will come to his help.
27:50 | [cbgb] | 耶稣又大声喊叫，气就断了。 < | >
 | [niv] | And when Jesus had cried out again in a loud voice, he gave up his spirit.
 | [asv] | And Jesus cried again with a loud voice, and yielded up his spirit.
 | [jnd] | And Jesus, having again cried with a loud voice, gave up the ghost.
 | [kjv] | Jesus, when he had cried again with a loud voice, yielded up the ghost.
 | [nwb] | Jesus, when he had cried again with a loud voice, expired.
 | [rsv] | And Jesus cried again with a loud voice and yielded up his spirit.
 | [web] | . Jesus cried again with a loud voice, and yielded up his spirit.
 | [ylt] | And Jesus having again cried with a great voice, yielded the spirit;
 | [bbe] | And Jesus gave another loud cry, and gave up his spirit.
27:51 | [cbgb] | 忽然殿里的幔子，从上到下裂为两半。地也震动。盘石也崩裂。 < | >
 | [niv] | At that moment the curtain of the temple was torn in two from top to bottom. The earth shook and the rocks split.
 | [asv] | And behold, the veil of the temple was rent in two from the top to the bottom; and the earth did quake; and the rocks were rent;
 | [jnd] | And lo, the veil of the temple was rent in two from the top to the bottom, and the earth was shaken, and the rocks were rent,
 | [kjv] | And, behold, the veil of the temple was rent in twain from the top to the bottom; and the earth did quake, and the rocks rent;
 | [nwb] | And behold, the vail of the temple was rent in two, from the top to the bottom: and the earth shook, and the rocks rent;
 | [rsv] | And behold, the curtain of the temple was torn in two, from top to bottom; and the earth shook, and the rocks were split;
 | [web] | Behold, the veil of the temple was torn in two from the top to the bottom. The earth quaked and the rocks were split.
 | [ylt] | and lo, the vail of the sanctuary was rent in two from top unto bottom, and the earth did quake, and the rocks were rent,
 | [bbe] | And the curtain of the Temple was parted in two from end to end; and there was an earth-shock; and the rocks were broken;
27:52 | [cbgb] | 坟墓也开了。已睡圣徒的身体，多有起来的。 < | >
 | [niv] | The tombs broke open and the bodies of many holy people who had died were raised to life.
 | [asv] | and the tombs were opened; and many bodies of the saints that had fallen asleep were raised;
 | [jnd] | and the tombs were opened; and many bodies of the saints fallen asleep arose,
 | [kjv] | And the graves were opened; and many bodies of the saints which slept arose,
 | [nwb] | And the graves were opened, and many bodies of saints who slept, arose,
 | [rsv] | the tombs also were opened, and many bodies of the saints who had fallen asleep were raised,
 | [web] | The tombs were opened, and many bodies of the saints who had fallen asleep were raised;
 | [ylt] | and the tombs were opened, and many bodies of the saints who have fallen asleep, arose,
 | [bbe] | And the resting-places of the dead came open; and the bodies of a number of sleeping saints came to life;
27:53 | [cbgb] | 到耶稣复活以后，他们从坟墓里出来，进了圣城，向许多人显现。 < | >
 | [niv] | They came out of the tombs, and after Jesus' resurrection they went into the holy city and appeared to many people.
 | [asv] | and coming forth out of the tombs after his resurrection they entered into the holy city and appeared unto many.
 | [jnd] | and going out of the tombs after his arising, entered into the holy city and appeared unto many.
 | [kjv] | And came out of the graves after his resurrection, and went into the holy city, and appeared unto many.
 | [nwb] | And came out of the graves after his resurrection, and went into the holy city, and appeared to many.
 | [rsv] | and coming out of the tombs after his resurrection they went into the holy city and appeared to many.
 | [web] | and coming forth out of the tombs after his resurrection, they entered into the holy city and appeared to many.
 | [ylt] | and having come forth out of the tombs after his rising, they went into the holy city, and appeared to many.
 | [bbe] | And coming out of their resting-places, after he had come again from the dead, they went into the holy town and were seen by a number of people.
27:54 | [cbgb] | 百夫长和一同看守耶稣的人，看见地震，并所经历的事，就极其害怕，说，这真是 神的儿子了。 < | >
 | [niv] | When the centurion and those with him who were guarding Jesus saw the earthquake and all that had happened, they were terrified, and exclaimed, "Surely he was the Son of God!"
 | [asv] | Now the centurion, and they that were with him watching Jesus, when they saw the earthquake, and the things that were done, feared exceedingly, saying, Truly this was the Son of God.
 | [jnd] | But the centurion, and they who were with him on guard over Jesus, seeing the earthquake and the things that took place, feared greatly, saying, Truly this was Son of God.
 | [kjv] | Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God.
 | [nwb] | Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God.
 | [rsv] | When the centurion and those who were with him, keeping watch over Jesus, saw the earthquake and what took place, they were filled with awe, and said, "Truly this was the Son of God!"
 | [web] | Now the centurion, and those who were with him watching Jesus, when they saw the earthquake, and the things that were done, feared exceedingly, saying, "Truly this was the Son of God."
 | [ylt] | And the centurion, and those with him watching Jesus, having seen the earthquake, and the things that were done, were exceedingly afraid, saying, `Truly this was God's Son.'
 | [bbe] | Now the captain and those who were with him watching Jesus, when they saw the earth-shock and the things which were done, were in great fear and said, Truly this was a son of God.
27:55 | [cbgb] | 有好些妇女在那里远远的观看。他们是从加利利跟随耶稣来服事他的。 < | >
 | [niv] | Many women were there, watching from a distance. They had followed Jesus from Galilee to care for his needs.
 | [asv] | And many women were there beholding from afar, who had followed Jesus from Galilee, ministering unto him:
 | [jnd] | And there were there many women beholding from afar off, who had followed Jesus from Galilee ministering to him,
 | [kjv] | And many women were there beholding afar off, which followed Jesus from Galilee, ministering unto him:
 | [nwb] | And many women were there (beholding at a distance) who followed Jesus from Galilee, ministering to him:
 | [rsv] | There were also many women there, looking on from afar, who had followed Jesus from Galilee, ministering to him;
 | [web] | . Many women were there watching from afar, who had followed Jesus from Galilee, serving him,
 | [ylt] | And there were there many women beholding from afar, who did follow Jesus from Galilee, ministering to him,
 | [bbe] | And a number of women were there, watching from a distance, who had come with Jesus from Galilee, waiting on his needs.
27:56 | [cbgb] | 内中有抹大拉的马利亚，又有雅各和约西的母亲马利亚，并有西庇太两个儿子的母亲。 < | >
 | [niv] | Among them were Mary Magdalene, Mary the mother of James and Joses, and the mother of Zebedee's sons.
 | [asv] | among whom was Mary Magdalene, and Mary the mother of James and Joses, and the mother of the sons of Zebedee.
 | [jnd] | among whom was Mary of Magdala, and Mary the mother of James and Joses, and the mother of the sons of Zebedee.
 | [kjv] | Among which was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedees children.
 | [nwb] | Among whom was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedee's children.
 | [rsv] | among whom were Mary Mag'dalene, and Mary the mother of James and Joseph, and the mother of the sons of Zeb'edee.
 | [web] | among whom was Mary Magdalene, Mary the mother of James and Joses, and the mother of the sons of Zebedee.
 | [ylt] | among whom was Mary the Magdalene, and Mary the mother of James and of Joses, and the mother of the sons of Zebedee.
 | [bbe] | Among whom was Mary Magdalene, and Mary, the mother of James and Joses, and the mother of the sons of Zebedee.
27:57 | [cbgb] | 到了晚上，有一个财主，名叫约瑟，是亚利马太来的。他也是耶稣的门徒。 < | >
 | [niv] | As evening approached, there came a rich man from Arimathea, named Joseph, who had himself become a disciple of Jesus.
 | [asv] | And when even was come, there came a rich man from Arimathaea, named Joseph, who also himself was Jesus' disciple:
 | [jnd] | Now when even was come there came a rich man of Arimathaea, his name Joseph, who also himself was a disciple to Jesus.
 | [kjv] | When the even was come, there came a rich man of Arimathaea, named Joseph, who also himself was Jesus' disciple:
 | [nwb] | When the evening was come, there came a rich man of Arimathea, named Joseph, who also himself was a disciple of Jesus.
 | [rsv] | When it was evening, there came a rich man from Arimathe'a, named Joseph, who also was a disciple of Jesus.
 | [web] | When evening had come, there came a rich man from Arimathaea, named Joseph, who also himself was Jesus' disciple.
 | [ylt] | And evening having come, there came a rich man, from Arimathea, named Joseph, who also himself was discipled to Jesus,
 | [bbe] | And in the evening, there came a man of wealth from Arimathaea, Joseph by name, who was a disciple of Jesus:
27:58 | [cbgb] | 这人去见彼拉多，求耶稣的身体。彼拉多就吩咐给他。 < | >
 | [niv] | Going to Pilate, he asked for Jesus' body, and Pilate ordered that it be given to him.
 | [asv] | this man went to Pilate, and asked for the body of Jesus. Then Pilate commanded it to be given up.
 | [jnd] | *He*, going to Pilate, begged the body of Jesus. Then Pilate commanded the body to be given up.
 | [kjv] | He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered.
 | [nwb] | He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered.
 | [rsv] | He went to Pilate and asked for the body of Jesus. Then Pilate ordered it to be given to him.
 | [web] | This man went to Pilate, and asked for the body of Jesus. Then Pilate commanded the body to be given up.
 | [ylt] | he having gone near to Pilate, asked for himself the body of Jesus; then Pilate commanded the body to be given back.
 | [bbe] | This man went in to Pilate, and made a request for the body of Jesus. Then Pilate gave orders for it to be given to him.
27:59 | [cbgb] | 约瑟取了身体，用乾净细麻布裹好， < | >
 | [niv] | Joseph took the body, wrapped it in a clean linen cloth,
 | [asv] | And Joseph took the body, and wrapped it in a clean linen cloth,
 | [jnd] | And Joseph having got the body, wrapped it in a clean linen cloth,
 | [kjv] | And when Joseph had taken the body, he wrapped it in a clean linen cloth,
 | [nwb] | And when Joseph had taken the body, he wrapped it in a clean linen cloth,
 | [rsv] | And Joseph took the body, and wrapped it in a clean linen shroud,
 | [web] | Joseph took the body, and wrapped it in a clean linen cloth,
 | [ylt] | And having taken the body, Joseph wrapped it in clean linen,
 | [bbe] | And Joseph took the body, folding it in clean linen,
27:60 | [cbgb] | 安放在自己的新坟墓里，就是他凿在盘石里的。他又把大石头辊到墓口，就去了。 < | >
 | [niv] | and placed it in his own new tomb that he had cut out of the rock. He rolled a big stone in front of the entrance to the tomb and went away.
 | [asv] | and laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the tomb, and departed.
 | [jnd] | and laid it in his new tomb which he had hewn in the rock; and having rolled a great stone to the door of the tomb, went away.
 | [kjv] | And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the sepulchre, and departed.
 | [nwb] | And laid it in his own new tomb, which he had hewn out in the rock; and he rolled a great stone to the door of the sepulcher, and departed.
 | [rsv] | and laid it in his own new tomb, which he had hewn in the rock; and he rolled a great stone to the door of the tomb, and departed.
 | [web] | and laid it in his own new tomb, which he had hewn out in the rock, and he rolled a great stone to the door of the tomb, and departed.
 | [ylt] | and laid it in his new tomb, that he hewed in the rock, and having rolled a great stone to the door of the tomb, he went away;
 | [bbe] | And put it in the resting-place which had been cut out of the rock for himself; and after rolling a great stone to the door of it he went away.
27:61 | [cbgb] | 有抹大拉的马利亚，和那个马利亚在那里，对着坟墓坐着。 < | >
 | [niv] | Mary Magdalene and the other Mary were sitting there opposite the tomb.
 | [asv] | And Mary Magdalene was there, and the other Mary, sitting over against the sepulchre.
 | [jnd] | But Mary of Magdala was there, and the other Mary, sitting opposite the sepulchre.
 | [kjv] | And there was Mary Magdalene, and the other Mary, sitting over against the sepulchre.
 | [nwb] | And there was Mary Magdalene, and the other Mary, sitting over against the sepulcher.
 | [rsv] | Mary Mag'dalene and the other Mary were there, sitting opposite the sepulchre.
 | [web] | Mary Magdalene was there, and the other Mary, sitting opposite the tomb.
 | [ylt] | and there were there Mary the Magdalene, and the other Mary, sitting over-against the sepulchre.
 | [bbe] | And Mary Magdalene was there, and the other Mary, seated by the place of the dead.
27:62 | [cbgb] | 次日，就是豫备日的第二天，祭司长和法利赛人聚集，来见彼拉多，说， < | >
 | [niv] | The next day, the one after Preparation Day, the chief priests and the Pharisees went to Pilate.
 | [asv] | Now on the morrow, which is the day after the Preparation, the chief priests and the Pharisees were gathered together unto Pilate,
 | [jnd] | Now on the morrow, which is after the preparation, the chief priests and the Pharisees came together to Pilate,
 | [kjv] | Now the next day, that followed the day of the preparation, the chief priests and Pharisees came together unto Pilate,
 | [nwb] | Now the next day that followed the day of the preparation, the chief priests and Pharisees came together to Pilate,
 | [rsv] | Next day, that is, after the day of Preparation, the chief priests and the Pharisees gathered before Pilate
 | [web] | Now on the next day, which is the day after the Preparation, the chief priests and the Pharisees were gathered together to Pilate,
 | [ylt] | And on the morrow that is after the preparation, were gathered together the chief priests, and the Pharisees, unto Pilate,
 | [bbe] | Now on the day after the getting ready of the Passover, the chief priests and Pharisees came together to Pilate,
27:63 | [cbgb] | 大人，我们记得那诱惑人的，还活着的时候，曾说，三日后我要复活。 < | >
 | [niv] | "Sir," they said, "we remember that while he was still alive that deceiver said, `After three days I will rise again.'
 | [asv] | saying, Sir, we remember that that deceiver said while he was yet alive, After three days I rise again.
 | [jnd] | saying, Sir, we have called to mind that that deceiver said when he was still alive, After three days I arise.
 | [kjv] | Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again.
 | [nwb] | Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again.
 | [rsv] | and said, "Sir, we remember how that impostor said, while he was still alive, 'After three days I will rise again.'
 | [web] | saying, "Sir, we remember what that deceiver said while he was still alive: 'After three days I will rise again.'
 | [ylt] | saying, `Sir, we have remembered that that deceiver said while yet living, After three days I do rise;
 | [bbe] | Saying, Sir, we have in mind how that false man said, while he was still living, After three days I will come again from the dead.
27:64 | [cbgb] | 因此，请吩咐人将坟墓把守妥当，直到第三日。恐怕他的门徒来把他偷了去，就告诉百姓说，他从死里复活了。这样，那后来的迷惑，比先前的更利害了。 < | >
 | [niv] | So give the order for the tomb to be made secure until the third day. Otherwise, his disciples may come and steal the body and tell the people that he has been raised from the dead. This last deception will be worse than the first."
 | [asv] | Command therefore that the sepulchre be made sure until the third day, lest haply his disciples come and steal him away, and say unto the people, He is risen from the dead: and the last error will be worse than the first.
 | [jnd] | Command therefore that the sepulchre be secured until the third day, lest his disciples should come and steal him away, and say to the people, He is risen from the dead; and the last error shall be worse than the first.
 | [kjv] | Command therefore that the sepulchre be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He is risen from the dead: so the last error shall be worse than the first.
 | [nwb] | Command therefore that the sepulcher be made secure until the third day, lest his disciples come by night, and steal him away, and say to the people, He is risen from the dead: so the last error will be worse than the first.
 | [rsv] | Therefore order the sepulchre to be made secure until the third day, lest his disciples go and steal him away, and tell the people, 'He has risen from the dead,' and the last fraud will be worse than the first."
 | [web] | Command therefore that the tomb be made secure until the third day, lest perhaps his disciples come at night and steal him away, and tell the people, 'He is risen from the dead;' and the last deception will be worse than the first."
 | [ylt] | command, then, the sepulchre to be made secure till the third day, lest his disciples, having come by night, may steal him away, and may say to the people, He rose from the dead, and the last deceit shall be worse than the first.'
 | [bbe] | Give orders, then, that the place where his body is may be made safe till the third day, for fear that his disciples come and take him away secretly and say to the people, He has come back from the dead: and the last error will be worse than the first.
27:65 | [cbgb] | 彼拉多说，你们有看守的兵。去吧，尽你们所能的，把守妥当。 < | >
 | [niv] | "Take a guard," Pilate answered. "Go, make the tomb as secure as you know how."
 | [asv] | Pilate said unto them, Ye have a guard: go, make it as sure as ye can.
 | [jnd] | And Pilate said to them, Ye have a watch: go, secure it as well as ye know how.
 | [kjv] | Pilate said unto them, Ye have a watch: go your way, make it as sure as ye can.
 | [nwb] | Pilate said to them, Ye have a watch: go, make as secure as ye can.
 | [rsv] | Pilate said to them, "You have a guard of soldiers; go, make it as secure as you can."
 | [web] | . Pilate said to them, "You have a guard. Go, make it as secure as you can."
 | [ylt] | And Pilate said to them, `Ye have a watch, go away, make secure -- as ye have known;'
 | [bbe] | Pilate said to them, You have watchmen; go and make it as safe as you are able.
27:66 | [cbgb] | 他们就带着看守的兵同去，封了石头，将坟墓把守妥当。 <
 | [niv] | So they went and made the tomb secure by putting a seal on the stone and posting the guard.
 | [asv] | So they went, and made the sepulchre sure, sealing the stone, the guard being with them.
 | [jnd] | And they went and secured the sepulchre, having sealed the stone, with the watch .
 | [kjv] | So they went, and made the sepulchre sure, sealing the stone, and setting a watch.
 | [nwb] | So they went, and having sealed the stone, made the sepulcher secure with a watch.
 | [rsv] | So they went and made the sepulchre secure by sealing the stone and setting a guard.
 | [web] | So they went, and made the tomb secure, sealing the stone, the guard being with them.
 | [ylt] | and they, having gone, did make the sepulchre secure, having sealed the stone, together with the watch.
 | [bbe] | So they went, and made safe the place where his body was, putting a stamp on the stone, and the watchmen were with them.


Interlinear Bible:Matthew 28

 马太福音 Matthew 28 <<
28:1 | [cbgb] | 安息日将尽，七日的头一日，天快亮的时候，抹大拉的马利亚，和那个马利亚，来看坟墓。 >
 | [niv] | After the Sabbath, at dawn on the first day of the week, Mary Magdalene and the other Mary went to look at the tomb.
 | [asv] | Now late on the sabbath day, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre.
 | [jnd] | Now late on sabbath, as it was the dusk of the next day after sabbath, came Mary of Magdala and the other Mary to look at the sepulchre.
 | [kjv] | In the end of the sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre.
 | [nwb] | In the end of the sabbath, as it began to dawn towards the first of the week, came Mary Magdalene, and the other Mary to see the sepulcher.
 | [rsv] | Now after the sabbath, toward the dawn of the first day of the week, Mary Mag'dalene and the other Mary went to see the sepulchre.
 | [web] | . Now after the Sabbath, as it began to dawn on the first day of the week, Mary Magdalene and the other Mary came to see the tomb.
 | [ylt] | And on the eve of the sabbaths, at the dawn, toward the first of the sabbaths, came Mary the Magdalene, and the other Mary, to see the sepulchre,
 | [bbe] | Now late on the Sabbath, when the dawn of the first day of the week was near, Mary Magdalene and the other Mary came to see the place where his body was.
28:2 | [cbgb] | 忽然地大震动。因为有主的使者，从天上下来，把石头辊开，坐在上面。 < | >
 | [niv] | There was a violent earthquake, for an angel of the Lord came down from heaven and, going to the tomb, rolled back the stone and sat on it.
 | [asv] | And behold, there was a great earthquake; for an angel of the Lord descended from heaven, and came and rolled away the stone, and sat upon it.
 | [jnd] | And behold, there was a great earthquake; for an angel of Lord, descending out of heaven, came and rolled away the stone and sat upon it.
 | [kjv] | And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it.
 | [nwb] | And behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it.
 | [rsv] | And behold, there was a great earthquake; for an angel of the Lord descended from heaven and came and rolled back the stone, and sat upon it.
 | [web] | Behold, there was a great earthquake, for an angel of the Lord descended from the sky, and came and rolled away the stone from the door, and sat on it.
 | [ylt] | and lo, there came a great earthquake, for a messenger of the Lord, having come down out of heaven, having come, did roll away the stone from the door, and was sitting upon it,
 | [bbe] | And there was a great earth-shock; for an angel of the Lord came down from heaven and, rolling back the stone, took his seat on it.
28:3 | [cbgb] | 他的像貌如同闪电，衣服洁白如雪。 < | >
 | [niv] | His appearance was like lightning, and his clothes were white as snow.
 | [asv] | His appearance was as lightning, and his raiment white as snow:
 | [jnd] | And his look was as lightning, and his clothing white as snow.
 | [kjv] | His countenance was like lightning, and his raiment white as snow:
 | [nwb] | His countenance was like lightning, and his raiment white as snow.
 | [rsv] | His appearance was like lightning, and his raiment white as snow.
 | [web] | His appearance was like lightning, and his clothing white as snow.
 | [ylt] | and his countenance was as lightning, and his clothing white as snow,
 | [bbe] | His form was shining like the light, and his clothing was white as snow:
28:4 | [cbgb] | 看守的人，就因他吓得浑身乱战，甚至和死人一样。 < | >
 | [niv] | The guards were so afraid of him that they shook and became like dead men.
 | [asv] | and for fear of him the watchers did quake, and became as dead men.
 | [jnd] | And for fear of him the guards trembled and became as dead men.
 | [kjv] | And for fear of him the keepers did shake, and became as dead men.
 | [nwb] | And for fear of him the keepers trembled and became as dead .
 | [rsv] | And for fear of him the guards trembled and became like dead men.
 | [web] | For fear of him, the guards shook, and became like dead men.
 | [ylt] | and from the fear of him did the keepers shake, and they became as dead men.
 | [bbe] | And for fear of him the watchmen were shaking, and became as dead men.
28:5 | [cbgb] | 天使对妇女说，不要害怕，我知道你们是寻找那钉十字架的耶稣。 < | >
 | [niv] | The angel said to the women, "Do not be afraid, for I know that you are looking for Jesus, who was crucified.
 | [asv] | And the angel answered and said unto the women, Fear not ye; for I know that ye seek Jesus, who hath been crucified.
 | [jnd] | And the angel answering said to the women, Fear not *ye*, for I know that ye seek Jesus the crucified one.
 | [kjv] | And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified.
 | [nwb] | And the angel answered and said to the women, Fear ye not: for I know that ye seek Jesus, who was crucified.
 | [rsv] | But the angel said to the women, "Do not be afraid; for I know that you seek Jesus who was crucified.
 | [web] | The angel answered the women, "Don't be afraid, for I know that you seek Jesus, who has been crucified.
 | [ylt] | And the messenger answering said to the women, `Fear not ye, for I have known that Jesus, who hath been crucified, ye seek;
 | [bbe] | And the angel said to the women, Have no fear: for I see that you are searching for Jesus, who was put to death on the cross.
28:6 | [cbgb] | 他不在这里，照他所说的，已经复活了。你们来看安放主的地方。 < | >
 | [niv] | He is not here; he has risen, just as he said. Come and see the place where he lay.
 | [asv] | He is not here; for he is risen, even as he said. Come, see the place where the Lord lay.
 | [jnd] | He is not here, for he is risen, as he said. Come, see the place where the Lord lay.
 | [kjv] | He is not here: for he is risen, as he said. Come, see the place where the Lord lay.
 | [nwb] | He is not here: for he is risen, as he said. Come, see the place where the Lord lay.
 | [rsv] | He is not here; for he has risen, as he said. Come, see the place where he lay.
 | [web] | He is not here, for he has risen, just like he said. Come, see the place where the Lord was lying.
 | [ylt] | he is not here, for he rose, as he said; come, see the place where the Lord was lying;
 | [bbe] | He is not here, for he has come to life again, even as he said. Come, see the Lord's resting-place.
28:7 | [cbgb] | < | >
 | [niv] | Then go quickly and tell his disciples: `He has risen from the dead and is going ahead of you into Galilee. There you will see him.' Now I have told you."
 | [asv] | And go quickly, and tell his disciples, He is risen from the dead; and lo, he goeth before you into Galilee; there shall ye see him: lo, I have told you.
 | [jnd] | And go quickly and say to his disciples that he is risen from the dead; and behold, he goes before you into Galilee, there shall ye see him. Behold, I have told you.
 | [kjv] | And go quickly, and tell his disciples that he is risen from the dead; and, behold, he goeth before you into Galilee; there shall ye see him: lo, I have told you.
 | [nwb] | And go quickly, and tell his disciples, that he is risen from the dead, and behold, he goeth before you into Galilee; there shall ye see him: lo, I have told you.
 | [rsv] | Then go quickly and tell his disciples that he has risen from the dead, and behold, he is going before you to Galilee; there you will see him. Lo, I have told you."
 | [web] | Go quickly and tell his disciples, 'He has risen from the dead, and behold, he goes before you into Galilee; there you will see him.' Behold, I have told you."
 | [ylt] | and having gone quickly, say ye to his disciples, that he rose from the dead; and lo, he doth go before you to Galilee, there ye shall see him; lo, I have told you.'
 | [bbe] | And go quickly and give his disciples the news that he has come back from the dead, and is going before you into Galilee; there you will see him, as I have said to you.
28:8 | [cbgb] | 妇女们就急忙离开坟墓，又害怕，又大大的欢喜，跑去要报给他的门徒。 < | >
 | [niv] | So the women hurried away from the tomb, afraid yet filled with joy, and ran to tell his disciples.
 | [asv] | And they departed quickly from the tomb with fear and great joy, and ran to bring his disciples word.
 | [jnd] | And going out quickly from the tomb with fear and great joy, they ran to bring his disciples word.
 | [kjv] | And they departed quickly from the sepulchre with fear and great joy; and did run to bring his disciples word.
 | [nwb] | And they departed quickly from the sepulcher, with fear and great joy; and ran to bring word to his disciples.
 | [rsv] | So they departed quickly from the tomb with fear and great joy, and ran to tell his disciples.
 | [web] | . They departed quickly from the tomb with fear and great joy, and ran to bring his disciples word.
 | [ylt] | And having gone forth quickly from the tomb, with fear and great joy, they ran to tell to his disciples;
 | [bbe] | And they went away quickly, with fear and great joy, to give his disciples the news.
28:9 | [cbgb] | 忽然耶稣遇见他们，说，愿你们平安。他们就上前抱住他的脚拜他。 < | >
 | [niv] | Suddenly Jesus met them. "Greetings," he said. They came to him, clasped his feet and worshiped him.
 | [asv] | And behold, Jesus met them, saying, All hail. And they came and took hold of his feet, and worshipped him.
 | [jnd] | And as they went to bring his disciples word, behold also, Jesus met them, saying, Hail! And they coming up took him by the feet, and did him homage.
 | [kjv] | And as they went to tell his disciples, behold, Jesus met them, saying, All hail. And they came and held him by the feet, and worshipped him.
 | [nwb] | And as they were going to tell his disciples, behold, Jesus met them, saying, All hail. And they came, and held him by the feet, and worshiped him.
 | [rsv] | And behold, Jesus met them and said, "Hail!" And they came up and took hold of his feet and worshiped him.
 | [web] | As they went to tell his disciples, behold, Jesus met them, saying, "Rejoice!"They came and took hold of his feet, and worshiped him.
 | [ylt] | and as they were going to tell to his disciples, then lo, Jesus met them, saying, `Hail!' and they having come near, laid hold of his feet, and did bow to him.
 | [bbe] | And on the way, Jesus came to them, saying, Be glad. And they came and put their hands on his feet, and gave him worship.
28:10 | [cbgb] | 耶稣对他们说，不要害怕，你们去告诉我的弟兄，叫他们往加利利去，在那里必见我。 < | >
 | [niv] | Then Jesus said to them, "Do not be afraid. Go and tell my brothers to go to Galilee; there they will see me."
 | [asv] | Then saith Jesus unto them, Fear not: go tell my brethren that they depart into Galilee, and there shall they see me.
 | [jnd] | Then Jesus says to them, Fear not; go, bring word to my brethren that they go into Galilee, and there they shall see me.
 | [kjv] | Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me.
 | [nwb] | Then said Jesus to them, Be not afraid: go tell my brethren, that they go into Galilee, and there shall they see me.
 | [rsv] | Then Jesus said to them, "Do not be afraid; go and tell my brethren to go to Galilee, and there they will see me."
 | [web] | . Then Jesus said to them, "Don't be afraid. Go tell my brothers that they may go into Galilee, and there they will see me."
 | [ylt] | Then saith Jesus to them, `Fear ye not, go away, tell to my brethren that they may go away to Galilee, and there they shall see me.'
 | [bbe] | Then said Jesus to them, Have no fear: go and give word to my brothers to go into Galilee, and there they will see me.
28:11 | [cbgb] | 他们去的时候，看守的兵，有几个进城去，将所经历的事，都报给祭司长。 < | >
 | [niv] | While the women were on their way, some of the guards went into the city and reported to the chief priests everything that had happened.
 | [asv] | Now while they were going, behold, some of the guard came into the city, and told unto the chief priests all the things that were come to pass.
 | [jnd] | And as they went, behold, some of the watch went into the city, and brought word to the chief priests of all that had taken place.
 | [kjv] | Now when they were going, behold, some of the watch came into the city, and shewed unto the chief priests all the things that were done.
 | [nwb] | Now when they were going, behold, some of the watch came into the city, and showed to the chief priests all the things that had been done.
 | [rsv] | While they were going, behold, some of the guard went into the city and told the chief priests all that had taken place.
 | [web] | . Now while they were going, behold, some of the guards came into the city, and told the chief priests all the things that had happened.
 | [ylt] | And while they are going on, lo, certain of the watch having come to the city, told to the chief priests all the things that happened,
 | [bbe] | Now, while they were going, some of the watchmen came into the town and gave news to the chief priests of all the things which had taken place.
28:12 | [cbgb] | 祭司长和长老聚集商议，就拿许多银钱给兵丁说， < | >
 | [niv] | When the chief priests had met with the elders and devised a plan, they gave the soldiers a large sum of money,
 | [asv] | And when they were assembled with the elders, and had taken counsel, they gave much money unto the soldiers,
 | [jnd] | And having assembled with the elders, and having taken counsel, they gave a large sum of money to the soldiers,
 | [kjv] | And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers,
 | [nwb] | And when they were assembled with the elders, and had taken counsel, they gave a large sum of money to the soldiers,
 | [rsv] | And when they had assembled with the elders and taken counsel, they gave a sum of money to the soldiers
 | [web] | When they were assembled with the elders, and had taken counsel, they gave a large amount of silver to the soldiers,
 | [ylt] | and having been gathered together with the elders, counsel also having taken, they gave much money to the soldiers,
 | [bbe] | And when they had come together with those in authority, and had made their decision, they gave much money to the watchmen, saying,
28:13 | [cbgb] | 你们要这样说，夜间我们睡觉的时候，他的门徒来把他偷去了。 < | >
 | [niv] | telling them, "You are to say, `His disciples came during the night and stole him away while we were asleep.'
 | [asv] | saying, Say ye, His disciples came by night, and stole him away while we slept.
 | [jnd] | saying, Say that his disciples coming by night stole him we sleeping.
 | [kjv] | Saying, Say ye, His disciples came by night, and stole him away while we slept.
 | [nwb] | Saying, Say ye, His disciples came by night, and stole him while we slept.
 | [rsv] | and said, "Tell people, 'His disciples came by night and stole him away while we were asleep.'
 | [web] | saying, "Say that his disciples came by night, and stole him away while we slept.
 | [ylt] | saying, `Say ye, that his disciples having come by night, stole him -- we being asleep;
 | [bbe] | Say, His disciples came by night and took him away secretly while we were sleeping.
28:14 | [cbgb] | 倘若这话被巡抚听见，有我们劝他，保你们无事。 < | >
 | [niv] | If this report gets to the governor, we will satisfy him and keep you out of trouble."
 | [asv] | And if this come to the governor's ears, we will persuade him, and rid you of care.
 | [jnd] | And if this should come to the hearing of the governor, *we* will persuade him, and save *you* from all anxiety.
 | [kjv] | And if this come to the governor's ears, we will persuade him, and secure you.
 | [nwb] | And if this shall come to the governor's ears, we will persuade him, and secure you.
 | [rsv] | And if this comes to the governor's ears, we will satisfy him and keep you out of trouble."
 | [web] | If this comes to the governor's ears, we will persuade him and make you free of worry."
 | [ylt] | and if this be heard by the governor, we will persuade him, and you keep free from anxiety.'
 | [bbe] | And if this comes to the ruler's ears, we will see that he does not make you responsible.
28:15 | [cbgb] | 兵丁受了银钱，就照所嘱咐他们的去行。这话就传说在犹太人中间，直到今日。 < | >
 | [niv] | So the soldiers took the money and did as they were instructed. And this story has been widely circulated among the Jews to this very day.
 | [asv] | So they took the money, and did as they were taught: and this saying was spread abroad among the Jews, and continueth until this day.
 | [jnd] | And they took the money and did as they had been taught. And this report is current among the Jews until this day.
 | [kjv] | So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day.
 | [nwb] | So they took the money, and did as they were instructed: and this saying is commonly reported among the Jews until this day.
 | [rsv] | So they took the money and did as they were directed; and this story has been spread among the Jews to this day.
 | [web] | So they took the money and did as they were told. This saying was spread abroad among the Jews, and continues until this day.
 | [ylt] | And they, having received the money, did as they were taught, and this account was spread abroad among Jews till this day.
 | [bbe] | So they took the money, and did as they had been ordered: and this account has been current among the Jews till the present time.
28:16 | [cbgb] | 十一个门徒往加利利去，到了耶稣约定的山上。 < | >
 | [niv] | Then the eleven disciples went to Galilee, to the mountain where Jesus had told them to go.
 | [asv] | But the eleven disciples went into Galilee, unto the mountain where Jesus had appointed them.
 | [jnd] | But the eleven disciples went into Galilee to the mountain which Jesus had appointed them.
 | [kjv] | Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them.
 | [nwb] | Then the eleven disciples went away into Galilee, to a mountain where Jesus had appointed them.
 | [rsv] | Now the eleven disciples went to Galilee, to the mountain to which Jesus had directed them.
 | [web] | But the eleven disciples went into Galilee, to the mountain where Jesus had sent them.
 | [ylt] | And the eleven disciples went to Galilee, to the mount where Jesus appointed them,
 | [bbe] | But the eleven disciples went into Galilee, to the mountain where Jesus had given them orders to go.
28:17 | [cbgb] | 他们见了耶稣就拜他。然而还有人疑惑。 < | >
 | [niv] | When they saw him, they worshiped him; but some doubted.
 | [asv] | And when they saw him, they worshipped him; but some doubted.
 | [jnd] | And when they saw him, they did homage to him: but some doubted.
 | [kjv] | And when they saw him, they worshipped him: but some doubted.
 | [nwb] | And when they saw him, they worshiped him: but some doubted.
 | [rsv] | And when they saw him they worshiped him; but some doubted.
 | [web] | When they saw him, they bowed down to him, but some doubted.
 | [ylt] | and having seen him, they bowed to him, but some did waver.
 | [bbe] | And when they saw him they gave him worship: but some were in doubt.
28:18 | [cbgb] | 耶稣进前来，对他们说，天上，地下所有的权柄，都赐给我了。 < | >
 | [niv] | Then Jesus came to them and said, "All authority in heaven and on earth has been given to me.
 | [asv] | And Jesus came to them and spake unto them, saying, All authority hath been given unto me in heaven and on earth.
 | [jnd] | And Jesus coming up spoke to them, saying, All power has been given me in heaven and upon earth.
 | [kjv] | And Jesus came and spake unto them, saying, All power is given unto me in heaven and in earth.
 | [nwb] | And Jesus came, and spoke to them, saying, All power is given to me in heaven and upon earth.
 | [rsv] | And Jesus came and said to them, "All authority in heaven and on earth has been given to me.
 | [web] | Jesus came to them and spoke to them, saying, "All authority has been given to me in heaven and on earth.
 | [ylt] | And having come near, Jesus spake to them, saying, `Given to me was all authority in heaven and on earth;
 | [bbe] | And Jesus came to them and said, All authority has been given to me in heaven and on earth.
28:19 | [cbgb] | 所以你们要去，使万民作我的门徒，奉父子圣灵的名，给他们施洗。（或作给他们施洗归于父子圣灵的名） < | >
 | [niv] | Therefore go and make disciples of all nations, baptizing them in the name of the Father and of the Son and of the Holy Spirit,
 | [asv] | Go ye therefore, and make disciples of all the nations, baptizing them into the name of the Father and of the Son and of the Holy Spirit:
 | [jnd] | Go and make disciples of all the nations, baptising them to the name of the Father, and of the Son, and of the Holy Spirit;
 | [kjv] | Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost:
 | [nwb] | Go ye therefore and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Spirit.
 | [rsv] | Go therefore and make disciples of all nations, baptizing them in the name of the Father and of the Son and of the Holy Spirit,
 | [web] | Go, and make disciples of all nations, baptizing them in the name of the Father and of the Son and of the Holy Spirit,
 | [ylt] | having gone, then, disciple all the nations, (baptizing them -- to the name of the Father, and of the Son, and of the Holy Spirit,
 | [bbe] | Go then, and make disciples of all the nations, giving them baptism in the name of the Father and of the Son and of the Holy Spirit:
28:20 | [cbgb] | 凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。 <
 | [niv] | and teaching them to obey everything I have commanded you. And surely I am with you always, to the very end of the age."
 | [asv] | teaching them to observe all things whatsoever I commanded you: and lo, I am with you always, even unto the end of the world.
 | [jnd] | teaching them to observe all things whatsoever I have enjoined you. And behold, *I* am with you all the days, until the completion of the age.
 | [kjv] | Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end
 | [nwb] | Teaching them to observe all things whatever I have commanded you: and lo, I am with you always, to the end of the world. Amen.
 | [rsv] | teaching them to observe all that I have commanded you; and lo, I am with you always, to the close of the age."
 | [web] | teaching them to observe all things which I commanded you. Behold, I am with you always, even to the end of the age." Amen.
 | [ylt] | teaching them to observe all, whatever I did command you,) and lo, I am with you all the days -- till the full end of the age.'
 | [bbe] | Teaching them to keep all the rules which I have given you: and see, I am ever with you, even to the end of the world.


 Micah [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Micah 1

 弥迦书 Micah 1 >>
1:1 | [cbgb] | 当犹大王约坦，亚哈斯，希西家在位的时候，摩利沙人弥迦得耶和华的默示，论撒玛利亚和耶路撒冷。 >
 | [niv] | The word of the LORD that came to Micah of Moresheth during the reigns of Jotham, Ahaz and Hezekiah, kings of Judah--the vision he saw concerning Samaria and Jerusalem.
 | [asv] | The word of Jehovah that came to Micah the Morashtite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem.
 | [jnd] | The word of Jehovah that came to Micah the Morasthite in the days of Jotham, Ahaz, Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem.
 | [kjv] | The word of the LORD that came to Micah the Morasthite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem.
 | [nwb] | The word of the LORD that came to Micah the Morasthite in the days of Jotham, Ahaz, Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem.
 | [rsv] | The word of the LORD that came to Micah of Mo'resheth in the days of Jotham, Ahaz, and Hezeki'ah, kings of Judah, which he saw concerning Sama'ria and Jerusalem.
 | [web] | . The word of Yahweh that came to Micah the Morashtite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem.
 | [ylt] | A word of Jehovah that hath been unto Micah the Morashite in the days of Jotham, Ahaz, Hezekiah, kings of Judah, that he hath seen concerning Samaria and Jerusalem:
 | [bbe] | The word of the Lord which came to Micah the Morashtite, in the days of Jotham, Ahaz, and Hezekiah, kings of Judah: his vision about Samaria and Jerusalem.
1:2 | [cbgb] | 万民哪，你们都要听。地和其上所有的，也都要侧耳而听。主耶和华从他的圣殿，要见证你们的不是。 < | >
 | [niv] | Hear, O peoples, all of you, listen, O earth and all who are in it, that the Sovereign LORD may witness against you, the Lord from his holy temple.
 | [asv] | Hear, ye peoples, all of you: hearken, O earth, and all that therein is: and let the Lord Jehovah be witness against you, the Lord from his holy temple.
 | [jnd] | Hear, ye peoples, all of you; hearken, O earth, and all that is therein: and let the Lord Jehovah be witness against you, the Lord from his holy temple!
 | [kjv] | Hear, all ye people; hearken, O earth, and all that therein is: and let the Lord GOD be witness against you, the LORD from his holy temple.
 | [nwb] | Hear, all ye people; hearken, O earth, and all that therein is: and let the Lord GOD be witness against you, the Lord from his holy temple.
 | [rsv] | Hear, you peoples, all of you; hearken, O earth, and all that is in it; and let the Lord GOD be a witness against you, the Lord from his holy temple.
 | [web] | . Hear, you peoples, all of you.Listen, earth, and all that is therein:And let the Lord Yahweh be witness against you,The Lord from his holy temple.
 | [ylt] | Hear, O peoples, all of them! Attend, O earth, and its fulness, And the Lord Jehovah is against you for a witness, The Lord from His holy temple.
 | [bbe] | Give ear, you peoples, all of you; give attention, O earth and everything in it: let the Lord God be witness against you, the Lord from his holy Temple.
1:3 | [cbgb] | 看哪，耶和华出了他的居所，降临步行地的高处。 < | >
 | [niv] | Look! The LORD is coming from his dwelling place; he comes down and treads the high places of the earth.
 | [asv] | For, behold, Jehovah cometh forth out of his place, and will come down, and tread upon the high places of the earth.
 | [jnd] | For behold, Jehovah cometh forth out of his place, and will come down, and tread upon the high places of the earth.
 | [kjv] | For, behold, the LORD cometh forth out of his place, and will come down, and tread upon the high places of the earth.
 | [nwb] | For behold, the LORD cometh forth from his place, and will come down, and tread upon the high places of the earth.
 | [rsv] | For behold, the LORD is coming forth out of his place, and will come down and tread upon the high places of the earth.
 | [web] | . For, behold, Yahweh comes forth out of his place,And will come down and tread on the high places of the earth.
 | [ylt] | For lo, Jehovah is going out from His place, And He hath come down, And hath trodden on high places of earth.
 | [bbe] | For see, the Lord is coming out from his place, and will come down, stepping on the high places of the earth.
1:4 | [cbgb] | 众山在他以下必消化，诸谷必崩裂，如腊化在火中，如水冲下山坡。 < | >
 | [niv] | The mountains melt beneath him and the valleys split apart, like wax before the fire, like water rushing down a slope.
 | [asv] | And the mountains shall be melted under him, and the valleys shall be cleft, as wax before the fire, as waters that are poured down a steep place.
 | [jnd] | And the mountains shall be melted under him, and the valleys shall be cleft, as wax before the fire, as waters poured down a steep place.
 | [kjv] | And the mountains shall be molten under him, and the valleys shall be cleft, as wax before the fire, and as the waters that are poured down a steep place.
 | [nwb] | And the mountains shall be melted under him, and the valleys shall be cleft, as wax before the fire, as the waters poured down a steep place.
 | [rsv] | And the mountains will melt under him and the valleys will be cleft, like wax before the fire, like waters poured down a steep place.
 | [web] | . The mountains melt under him,And the valleys split apart,Like wax before the fire,Like waters that are poured down a steep place.
 | [ylt] | Melted have been the mountains under Him, And the valleys do rend themselves, As wax from the presence of fire, As waters cast down by a slope.
 | [bbe] | And the mountains will be turned to water under him, and the deep valleys will be broken open, like wax before the fire, like waters flowing down a slope.
1:5 | [cbgb] | 这都因雅各的罪过，以色列家的罪恶。雅各的罪过在哪里呢？岂不是在撒玛利亚麽？犹大的邱坛在哪里呢，岂不是在耶路撒冷麽？ < | >
 | [niv] | All this is because of Jacob's transgression, because of the sins of the house of Israel. What is Jacob's transgression? Is it not Samaria? What is Judah's high place? Is it not Jerusalem?
 | [asv] | For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem?
 | [jnd] | For the transgression of Jacob is all this, and for the sins of the house of Israel. Whence is the transgression of Jacob? is it not Samaria? And whence are the high places of Judah? are they not Jerusalem?
 | [kjv] | For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem?
 | [nwb] | For the transgression of Jacob all this, and for the sins of the house of Israel. What the transgression of Jacob? not Samaria? and what the high places of Judah? not Jerusalem?
 | [rsv] | All this is for the transgression of Jacob and for the sins of the house of Israel. What is the transgression of Jacob? Is it not Sama'ria? And what is the sin of the house of Judah? Is it not Jerusalem?
 | [web] | . All this is for the disobedience of Jacob,And for the sins of the house of Israel.What is the disobedience of Jacob? is it not Samaria? and what are the high places of Judah? aren't they Jerusalem?
 | [ylt] | For the transgression of Jacob all this, And for the sins of the house of Israel. What the transgression of Jacob? Is it not Samaria? And what the high places of Judah? Is it not Jerusalem?
 | [bbe] | All this is because of the wrongdoing of Jacob and the sins of the children of Israel. What is the wrongdoing of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem?
1:6 | [cbgb] | 所以，我必使撒玛利亚变为田野的乱堆，又作为种葡萄之处。也必将她的石头倒在谷中，露出根基来。 < | >
 | [niv] | "Therefore I will make Samaria a heap of rubble, a place for planting vineyards. I will pour her stones into the valley and lay bare her foundations.
 | [asv] | Therefore I will make Samaria as a heap of the field, and as places for planting vineyards; and I will pour down the stones thereof into the valley, and I will uncover the foundations thereof.
 | [jnd] | Therefore will I make Samaria as a heap of the field, as plantings of a vineyard; and I will pour down the stones thereof into the valley, and I will lay bare the foundations thereof.
 | [kjv] | Therefore I will make Samaria as an heap of the field, and as plantings of a vineyard: and I will pour down the stones thereof into the valley, and I will discover the foundations thereof.
 | [nwb] | Therefore I will make Samaria as a heap of the field, as plantings of a vineyard: and I will pour down her stones into the valley, and I will lay bare her foundations.
 | [rsv] | Therefore I will make Sama'ria a heap in the open country, a place for planting vineyards; and I will pour down her stones into the valley, and uncover her foundations.
 | [web] | . Therefore I will make Samaria as a heap of the field, as places for planting vineyards; and I will pour down the stones of it into the valley, and I will uncover the foundations of it.
 | [ylt] | And I have set Samaria for a heap of the field, For plantations of a vineyard, And poured out into a valley her stones, And her foundations I uncover.
 | [bbe] | So I will make Samaria into a field and the plantings of a vine-garden: I will send its stones falling down into the valley, uncovering its bases.
1:7 | [cbgb] | 她一切雕刻的偶像必被打碎，她所得的财物必被火烧，所有的偶像我必毁灭。因为是从妓女雇价所聚来的，后必归为妓女的雇价。 < | >
 | [niv] | All her idols will be broken to pieces; all her temple gifts will be burned with fire; I will destroy all her images. Since she gathered her gifts from the wages of prostitutes, as the wages of prostitutes they will again be used."
 | [asv] | And all her graven images shall be beaten to pieces, and all her hires shall be burned with fire, and all her idols will I lay desolate; for of the hire of a harlot hath she gathered them, and unto the hire of a harlot shall they return.
 | [jnd] | And all her graven images shall be beaten to pieces, and all her harlot-gifts shall be burned with fire, and all her idols will I make a desolation; for of the hire of a harlot hath she gathered , and to a harlot's hire shall they return.
 | [kjv] | And all the graven images thereof shall be beaten to pieces, and all the hires thereof shall be burned with the fire, and all the idols thereof will I lay desolate: for she gathered it of the hire of an harlot, and they shall return to the hire of an harlot.
 | [nwb] | And all her graven images shall be beaten to pieces, and all her hires shall be burned with the fire, and all her idols will I lay desolate: for she gathered from the hire of a harlot, and they shall return to the hire of a harlot.
 | [rsv] | All her images shall be beaten to pieces, all her hires shall be burned with fire, and all her idols I will lay waste; for from the hire of a harlot she gathered them, and to the hire of a harlot they shall return.
 | [web] | All her engraved images shall be beaten to pieces, and all her hires shall be burned with fire, and all her idols will I lay desolate; for of the hire of a prostitute has she gathered them, and to the hire of a prostitute shall they return.
 | [ylt] | And all her graven images are beaten down, And all her gifts are burnt with fire, And all her idols I make a desolation, For, from the hire of a harlot she gathered, and unto the hire of a harlot they return.
 | [bbe] | And all her pictured images will be hammered into bits, and all the payments for her loose ways will be burned with fire, and all the images of her gods I will make waste: for with the price of a loose woman she got them together, and as the price of a loose woman will they be given back.
1:8 | [cbgb] | 先知说，因此我必大声哀号，赤脚露体而行。又要呼号如野狗，哀呜如鸵鸟。 < | >
 | [niv] | Because of this I will weep and wail; I will go about barefoot and naked. I will howl like a jackal and moan like an owl.
 | [asv] | For this will I lament and wail; I will go stripped and naked; I will make a wailing like the jackals, and a lamentation like the ostriches.
 | [jnd] | For this will I lament, and I will howl; I will go stripped and naked: I will make a wailing like the jackals, and mourning like the ostriches.
 | [kjv] | Therefore I will wail and howl, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls.
 | [nwb] | Therefore I will wail and howl, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls.
 | [rsv] | For this I will lament and wail; I will go stripped and naked; I will make lamentation like the jackals, and mourning like the ostriches.
 | [web] | For this will I lament and wail; I will go stripped and naked; I will make a wailing like the jackals, and a lamentation like the ostriches.
 | [ylt] | For this I lament and howl, I go spoiled and naked, I make a lamentation like dragons, And a mourning like daughters of an ostrich.
 | [bbe] | For this I will be full of sorrow and give cries of grief; I will go uncovered and unclothed: I will give cries of grief like the jackals and will be in sorrow like the ostriches.
1:9 | [cbgb] | 因为撒玛利亚的伤痕无法医治，延及犹大和耶路撒冷我民的城门。 < | >
 | [niv] | For her wound is incurable; it has come to Judah. It has reached the very gate of my people, even to Jerusalem itself.
 | [asv] | For her wounds are incurable; for it is come even unto Judah; it reacheth unto the gate of my people, even to Jerusalem.
 | [jnd] | For her wounds are incurable; for it is come even unto Judah, it reacheth unto the gate of my people, even to Jerusalem.
 | [kjv] | For her wound is incurable; for it is come unto Judah; he is come unto the gate of my people, even to Jerusalem.
 | [nwb] | For her wound incurable; for it is come to Judah; he is come to the gate of my people, to Jerusalem.
 | [rsv] | For her wound is incurable; and it has come to Judah, it has reached to the gate of my people, to Jerusalem.
 | [web] | For her wounds are incurable; for it is come even to Judah; it reaches to the gate of my people, even to Jerusalem.
 | [ylt] | For mortal her wounds, For it hath come unto Judah, It hath come to a gate of My people -- to Jerusalem.
 | [bbe] | For her wounds may not be made well: for it has come even to Judah, stretching up to the doorway of my people, even to Jerusalem.
1:10 | [cbgb] | 不要在迦特报告这事，总不要哭泣。我在伯亚弗拉辊于灰尘之中。 < | >
 | [niv] | Tell it not in Gath ; weep not at all. In Beth Ophrah roll in the dust.
 | [asv] | Tell it not in Gath, weep not at all: at Beth-le-aphrah have I rolled myself in the dust.
 | [jnd] | Tell it not in Gath, weep not at all; at Beth-le-aphrah roll thyself in the dust.
 | [kjv] | Declare ye it not at Gath, weep ye not at all: in the house of Aphrah roll thyself in the dust.
 | [nwb] | Declare ye not at Gath, weep ye not at all: in the house of Aphrah roll thyself in the dust.
 | [rsv] | Tell it not in Gath, weep not at all; in Beth-le-aph'rah roll yourselves in the dust.
 | [web] | Don't tell it in Gath, don't weep at all: at Beth-le-aphrah have I rolled myself in the dust.
 | [ylt] | In Gath tell ye not -- in Acco weep not, In Beth-Aphrah, in dust roll thyself.
 | [bbe] | Give no word of it in Gath, let there be no weeping at all: at Beth-le-aphrah be rolling in the dust.
1:11 | [cbgb] | 沙斐的居民哪，你们要赤身蒙羞过去。撒南的居民不敢出来。伯以薛人的哀哭，使你们无处可站。 < | >
 | [niv] | Pass on in nakedness and shame, you who live in Shaphir. Those who live in Zaanan will not come out. Beth Ezel is in mourning; its protection is taken from you.
 | [asv] | Pass away, O inhabitant of Shaphir, in nakedness and shame: the inhabitant of Zaanan is not come forth; the wailing of Beth-ezel shall take from you the stay thereof.
 | [jnd] | Pass away, inhabitress of Shaphir, in nakedness shame. The inhabitress of Zaanan is not come forth for the lamentation of Beth-ezel: he will take from you its shelter.
 | [kjv] | Pass ye away, thou inhabitant of Saphir, having thy shame naked: the inhabitant of Zaanan came not forth in the mourning of Bethezel; he shall receive of you his standing.
 | [nwb] | Pass ye away, thou inhabitant of Saphir, having thy shame exposed: the inhabitant of Zaanan came not forth in the mourning of Beth-ezel; he shall receive from you his standing.
 | [rsv] | Pass on your way, inhabitants of Shaphir, in nakedness and shame; the inhabitants of Za'anan do not come forth; the wailing of Beth-e'zel shall take away from you its standing place.
 | [web] | Pass away, inhabitant of Shaphir, in nakedness and shame: the inhabitant of Zaanan hasn't come forth; the wailing of Beth-ezel shall take from you the stay of it.
 | [ylt] | Pass over for thee, O inhabitant of Shaphir, Naked one of shame. Not gone out hath the inhabitant of Zaanan, The lamentation of Beth-Ezel doth take from you its standing.
 | [bbe] | Be uncovered and go away, you who are living in Shaphir: the one living in Zaanan has not come out of her town; Beth-ezel is taken away from its base, even from its resting-place.
1:12 | [cbgb] | 玛律的居民心甚忧急，切望得好处，因为灾祸从耶和华那里临到耶路撒冷的城门。 < | >
 | [niv] | Those who live in Maroth writhe in pain, waiting for relief, because disaster has come from the LORD, even to the gate of Jerusalem.
 | [asv] | For the inhabitant of Maroth waiteth anxiously for good, because evil is come down from Jehovah unto the gate of Jerusalem.
 | [jnd] | For the inhabitress of Maroth waited anxiously for good; but evil hath come down from Jehovah unto the gate of Jerusalem.
 | [kjv] | For the inhabitant of Maroth waited carefully for good: but evil came down from the LORD unto the gate of Jerusalem.
 | [nwb] | For the inhabitant of Maroth waited anxiously for good: but evil came down from the LORD to the gate of Jerusalem.
 | [rsv] | For the inhabitants of Maroth wait anxiously for good, because evil has come down from the LORD to the gate of Jerusalem.
 | [web] | For the inhabitant of Maroth waits anxiously for good, because evil is come down from Yahweh to the gate of Jerusalem.
 | [ylt] | For stayed for good hath the inhabitant of Maroth, For evil hath come down from Jehovah to the gate of Jerusalem.
 | [bbe] | For the one living in Maroth is waiting for good: for evil has come down from the Lord to the doorways of Jerusalem.
1:13 | [cbgb] | 拉吉的居民哪，要用快马套车。锡安民（民原文作女子）的罪由你而起。以色列人的罪过在你那里显出。 < | >
 | [niv] | You who live in Lachish, harness the team to the chariot. You were the beginning of sin to the Daughter of Zion, for the transgressions of Israel were found in you.
 | [asv] | Bind the chariot to the swift steed, O inhabitant of Lachish: she was the beginning of sin to the daughter of Zion; for the transgressions of Israel were found in thee.
 | [jnd] | Bind the chariot to the swift steed, O inhabitress of Lachish: she was the beginning of sin to the daughter of Zion; for in thee were found the transgressions of Israel.
 | [kjv] | O thou inhabitant of Lachish, bind the chariot to the swift beast: she is the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in thee.
 | [nwb] | O thou inhabitant of Lachish, bind the chariot to the swift beast: she the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in thee.
 | [rsv] | Harness the steeds to the chariots, inhabitants of Lachish; you were the beginning of sin to the daughter of Zion, for in you were found the transgressions of Israel.
 | [web] | Bind the chariot to the swift steed, inhabitant of Lachish: she was the beginning of sin to the daughter of Zion; for the transgressions of Israel were found in you.
 | [ylt] | Bind the chariot to a swift beast, O inhabitant of Lachish, The beginning of sin she to the daughter of Zion, For in thee have been found the transgressions of Israel.
 | [bbe] | Let the war-carriage be yoked to the quick-running horse, you who are living in Lachish: she was the first cause of sin to the daughter of Zion; for the wrongdoings of Israel were seen in you.
1:14 | [cbgb] | 犹大阿，你要将礼物送给摩利设迦特。亚革悉的众族，必用诡诈待以色列诸王。 < | >
 | [niv] | Therefore you will give parting gifts to Moresheth Gath. The town of Aczib will prove deceptive to the kings of Israel.
 | [asv] | Therefore shalt thou give a parting gift to Moresheth-gath: the houses of Achzib shall be a deceitful thing unto the kings of Israel.
 | [jnd] | Therefore shalt thou give parting-gifts to Moresheth-Gath: the houses of Achzib shall be a lie to the kings of Israel.
 | [kjv] | Therefore shalt thou give presents to Moreshethgath: the houses of Achzib shall be a lie to the kings of Israel.
 | [nwb] | Therefore shalt thou give presents to Moresheth-gath: the houses of Achzib a lie to the kings of Israel.
 | [rsv] | Therefore you shall give parting gifts to Mo'resheth-gath; the houses of Achzib shall be a deceitful thing to the kings of Israel.
 | [web] | Therefore shall you give a parting gift to Moresheth-gath: the houses of Achzib shall be a deceitful thing to the kings of Israel.
 | [ylt] | Therefore thou givest presents to Moresheth-Gath, The houses of Achzib become a lying thing to the kings of Israel.
 | [bbe] | For this cause give a parting offering to Moresheth-gath: the daughter of Achzib will be a deceit to the king of Israel.
1:15 | [cbgb] | 玛利沙的居民哪，我必使那夺取你的来到你这里。以色列的尊贵人（原文作荣耀）必到亚杜兰。 < | >
 | [niv] | I will bring a conqueror against you who live in Mareshah. He who is the glory of Israel will come to Adullam.
 | [asv] | I will yet bring unto thee, O inhabitant of Mareshah, him that shall possess thee: the glory of Israel shall come even unto Adullam.
 | [jnd] | I will yet bring unto thee an heir, O inhabitress of Mareshah; the glory of Israel shall come even unto Adullam.
 | [kjv] | Yet will I bring an heir unto thee, O inhabitant of Mareshah: he shall come unto Adullam the glory of Israel.
 | [nwb] | Yet will I bring an heir to thee, O inhabitant of Mareshah: he shall come to Adullam the glory of Israel.
 | [rsv] | I will again bring a conqueror upon you, inhabitants of Mare'shah; the glory of Israel shall come to Adullam.
 | [web] | I will yet bring to you, inhabitant of Mareshah, him who shall possess you: the glory of Israel shall come even to Adullam.
 | [ylt] | Yet the possessor I do bring in to thee, O inhabitant of Mareshah, To Adullam come in doth the honour of Israel.
 | [bbe] | Even now will the taker of your heritage come to you, you who are living in Mareshah: the glory of Israel will come to destruction for ever.
1:16 | [cbgb] | 犹大阿，要为你所喜爱的儿女剪除你的头发，使头光秃。要大大地光秃，如同秃鹰。因为他们都被掳去离开你。 <
 | [niv] | Shave your heads in mourning for the children in whom you delight; make yourselves as bald as the vulture, for they will go from you into exile.
 | [asv] | Make thee bald, and cut off thy hair for the children of thy delight: enlarge thy baldness as the eagle; for they are gone into captivity from thee.
 | [jnd] | Make thee bald, and poll thee for the children of thy delights; enlarge thy baldness as the eagle, for they are gone into captivity from thee.
 | [kjv] | Make thee bald, and poll thee for thy delicate children; enlarge thy baldness as the eagle; for they are gone into captivity from thee.
 | [nwb] | Make thee bald, and poll thee for thy delicate children; enlarge thy baldness as the eagle; for they are gone into captivity from thee.
 | [rsv] | Make yourselves bald and cut off your hair, for the children of your delight; make yourselves as bald as the eagle, for they shall go from you into exile.
 | [web] | Make you bald, and cut off your hair for the children of your delight: enlarge your baldness as the eagle; for they are gone into captivity from you.
 | [ylt] | Make bald and shave, for thy delightful sons, Enlarge thy baldness as an eagle, For they have removed from thee!
 | [bbe] | Let your head be uncovered and your hair cut off in sorrow for the children of your delight: let the hair be pulled from your head like an eagle's; for they have been taken away from you as prisoners.


Interlinear Bible:Micah 2

 弥迦书 Micah 2 << || >>
2:1 | [cbgb] | 祸哉，那些在床上图谋罪孽，造作奸恶的。天一发亮，因手有能力就行出来了。 >
 | [niv] | Woe to those who plan iniquity, to those who plot evil on their beds! At morning's light they carry it out because it is in their power to do it.
 | [asv] | Woe to them that devise iniquity and work evil upon their beds! when the morning is light, they practise it, because it is in the power of their hand.
 | [jnd] | Woe to them that devise iniquity and work evil upon their beds! When the morning is light they practise it, because it is in the power of their hand.
 | [kjv] | Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practise it, because it is in the power of their hand.
 | [nwb] | Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practice it, because it is in the power of their hand.
 | [rsv] | Woe to those who devise wickedness and work evil upon their beds! When the morning dawns, they perform it, because it is in the power of their hand.
 | [web] | . Woe to those who devise iniquity and work evil on their beds! when the morning is light, they practice it, because it is in the power of their hand.
 | [ylt] | Wo those devising iniquity, And working evil on their beds, In the light of the morning they do it, For their hand is -- to God.
 | [bbe] | A curse on the designers of evil, working on their beds! in the morning light they do it, because it is in their power.
2:2 | [cbgb] | 他们贪图田地就占据。贪图房屋便夺取。他们欺压人，霸占房屋和产业。 < | >
 | [niv] | They covet fields and seize them, and houses, and take them. They defraud a man of his home, a fellowman of his inheritance.
 | [asv] | And they covet fields, and seize them; and houses, and take them away: and they oppress a man and his house, even a man and his heritage.
 | [jnd] | And they covet fields, and take them by violence; and houses, and take them away; and they oppress a man and his house, even a man and his heritage.
 | [kjv] | And they covet fields, and take them by violence; and houses, and take them away: so they oppress a man and his house, even a man and his heritage.
 | [nwb] | And they covet fields, and take by violence; and houses, and take away: so they oppress a man and his house, even a man and his heritage.
 | [rsv] | They covet fields, and seize them; and houses, and take them away; they oppress a man and his house, a man and his inheritance.
 | [web] | They covet fields, and seize them; and houses, and take them away: and they oppress a man and his house, even a man and his heritage.
 | [ylt] | And they have desired fields, And they have taken violently, And houses, and they have taken away, And have oppressed a man and his house, Even a man and his inheritance.
 | [bbe] | They have a desire for fields and take them by force; and for houses and take them away: they are cruel to a man and his family, even to a man and his heritage.
2:3 | [cbgb] | 所以耶和华如此说，我筹划灾祸降与这族，这祸在你们的颈项上不能解脱，你们也不能昂首而行。因为这时势是恶的。 < | >
 | [niv] | Therefore, the LORD says: "I am planning disaster against this people, from which you cannot save yourselves. You will no longer walk proudly, for it will be a time of calamity.
 | [asv] | Therefore thus saith Jehovah: Behold, against this family do I devise an evil, from which ye shall not remove your necks, neither shall ye walk haughtily; for it is an evil time.
 | [jnd] | Therefore thus saith Jehovah: Behold, against this family do I devise an evil, from which ye shall not remove your necks; neither shall ye walk haughtily: for it is an evil time.
 | [kjv] | Therefore thus saith the LORD; Behold, against this family do I devise an evil, from which ye shall not remove your necks; neither shall ye go haughtily: for this time is evil.
 | [nwb] | Therefore thus saith the LORD; Behold, against this family do I devise an evil, from which ye shall not remove your necks; neither shall ye go haughtily: for this time evil.
 | [rsv] | Therefore thus says the LORD: Behold, against this family I am devising evil, from which you cannot remove your necks; and you shall not walk haughtily, for it will be an evil time.
 | [web] | Therefore thus says Yahweh: Behold, against this family do I devise an evil, from which you shall not remove your necks, neither shall you walk haughtily; for it is an evil time.
 | [ylt] | Therefore, thus said Jehovah: Lo, I am devising against this family evil, From which ye do not remove your necks, Nor walk loftily, for a time of evil it .
 | [bbe] | For this cause the Lord has said, See, against this family I am purposing an evil from which you will not be able to take your necks away, and you will be weighted down by it; for it is an evil time.
2:4 | [cbgb] | 到那日，必有人向你们提起悲惨的哀歌，讥刺说，我们全然败落了。耶和华将我们的分转归别人。何竟使这分离开我们。他将我们的田地分给悖逆的人。 < | >
 | [niv] | In that day men will ridicule you; they will taunt you with this mournful song: `We are utterly ruined; my people's possession is divided up. He takes it from me! He assigns our fields to traitors.'"
 | [asv] | In that day shall they take up a parable against you, and lament with a doleful lamentation, and say, We are utterly ruined: he changeth the portion of my people: how doth he remove it from me! to the rebellious he divideth our fields.
 | [jnd] | In that day shall they take up a proverb concerning you, and lament with a doleful lamentation, say, We are utterly spoiled: he hath changed the portion of my people: how hath he removed it from me! He hath distributed our fields to the rebellious.
 | [kjv] | In that day shall one take up a parable against you, and lament with a doleful lamentation, and say, We be utterly spoiled: he hath changed the portion of my people: how hath he removed it from me! turning away he hath divided our fields.
 | [nwb] | In that day shall take up a parable against you, and lament with a grievous lamentation, say, We are utterly wasted: he hath changed the portion of my people: how hath he removed from me! turning away he hath divided our fields.
 | [rsv] | In that day they shall take up a taunt song against you, and wail with bitter lamentation, and say, "We are utterly ruined; he changes the portion of my people; how he removes it from me! Among our captors he divides our fields."
 | [web] | In that day shall they take up a parable against you, and lament with a doleful lamentation, say, We are utterly ruined: he changes the portion of my people: how does he remove from me! to the rebellious he divides our fields.
 | [ylt] | In that day doth take up for you a simile, And he hath wailed a wailing of wo, He hath said, We have been utterly spoiled, The portion of my people He doth change, How doth He move toward me! To the backslider our fields He apportioneth.
 | [bbe] | In that day this saying will be said about you, and this song of grief will be made: The heritage of my people is measured out, and there is no one to give it back; those who have made us prisoners have taken our fields from us, and complete destruction has come to us.
2:5 | [cbgb] | 所以，在耶和华的会中，你必没有人拈阄拉准绳。 < | >
 | [niv] | Therefore you will have no one in the assembly of the LORD to divide the land by lot.
 | [asv] | Therefore thou shalt have none that shall cast the line by lot in the assembly of Jehovah.
 | [jnd] | Therefore thou shalt have none that shall cast the measuring line upon a lot, in the congregation of Jehovah.
 | [kjv] | Therefore thou shalt have none that shall cast a cord by lot in the congregation of the LORD.
 | [nwb] | Therefore thou shalt have none that shall cast a cord by lot in the congregation of the LORD.
 | [rsv] | Therefore you will have none to cast the line by lot in the assembly of the LORD.
 | [web] | Therefore you shall have none who shall cast the line by lot in the assembly of Yahweh.
 | [ylt] | Therefore, thou hast no caster of a line by lot In the assembly of Jehovah.
 | [bbe] | For this cause you will have no one to make the decision by the measuring line in the meeting of the Lord.
2:6 | [cbgb] | 他们（或作假先知）说，你们不可说预言，不可向这些人说预言，不住地羞辱我们。 < | >
 | [niv] | "Do not prophesy," their prophets say. "Do not prophesy about these things; disgrace will not overtake us."
 | [asv] | Prophesy ye not, thus they prophesy. They shall not prophesy to these: reproaches shall not depart.
 | [jnd] | Prophesy ye not, they prophesy. If they do not prophesy to these, the ignominy will not depart.
 | [kjv] | Prophesy ye not, say they to them that prophesy: they shall not prophesy to them, that they shall not take shame.
 | [nwb] | Prophesy ye not, prophesy: they shall not prophesy to them, they shall not take shame.
 | [rsv] | "Do not preach" --thus they preach--"one should not preach of such things; disgrace will not overtake us."
 | [web] | Don't you prophesy, they prophesy. They shall not prophesy to these: reproaches shall not depart.
 | [ylt] | Ye do not prophesy -- they do prophesy, They do not prophesy to these, It doth not remove shame.
 | [bbe] | Let not words like these be dropped, they say: Shame and the curse will not come to the family of Jacob!
2:7 | [cbgb] | 雅各家阿，岂可说耶和华的心不忍耐麽（或作心肠狭窄麽）。这些事是他所行的麽？我耶和华的言语，岂不是与行动正直的人有益麽？ < | >
 | [niv] | Should it be said, O house of Jacob: "Is the Spirit of the LORD angry? Does he do such things?" "Do not my words do good to him whose ways are upright?
 | [asv] | Shall it be said, O house of Jacob, Is the Spirit of Jehovah straitened? are these his doings? Do not my words do good to him that walketh uprightly?
 | [jnd] | O thou named the house of Jacob, Is Jehovah impatient? are these his doings? Do not my words do good to him that walketh uprightly?
 | [kjv] | O thou that art named the house of Jacob, is the spirit of the LORD straitened? are these his doings? do not my words do good to him that walketh uprightly?
 | [nwb] | O named the house of Jacob, is the spirit of the LORD straitened? are these his doings? do not my words do good to him that walketh uprightly?
 | [rsv] | Should this be said, O house of Jacob? Is the Spirit of the LORD impatient? Are these his doings? Do not my words do good to him who walks uprightly?
 | [web] | Shall it be said, O house of Jacob, Is the Spirit of Yahweh straitened? are these his doings? Do not my words do good to him who walks blamelessly?
 | [ylt] | Doth the house of Jacob say, `Hath the Spirit of Jehovah been shortened? Are these His doings?' Do not My words benefit the people that is walking uprightly?
 | [bbe] | Is the Lord quickly made angry? are these his doings? do not his words do good to his people Israel?
2:8 | [cbgb] | 然而，近来我的民兴起如仇敌，从那些安然经过不愿打仗之人身上剥去外衣。 < | >
 | [niv] | Lately my people have risen up like an enemy. You strip off the rich robe from those who pass by without a care, like men returning from battle.
 | [asv] | But of late my people is risen up as an enemy: ye strip the robe from off the garment from them that pass by securely as men averse from war.
 | [jnd] | But of late my people is risen up as an enemy: ye strip off the mantle with the garment from them that pass by securely, that are averse from war.
 | [kjv] | Even of late my people is risen up as an enemy: ye pull off the robe with the garment from them that pass by securely as men averse from war.
 | [nwb] | Even of late my people hath risen up as an enemy: ye pull off the robe with the garment from them that pass by securely as men averse to war.
 | [rsv] | But you rise against my people as an enemy; you strip the robe from the peaceful, from those who pass by trustingly with no thought of war.
 | [web] | But of late my people is risen up as an enemy: you strip the robe from off the garment from those who pass by securely returned from war.
 | [ylt] | And yesterday My people for an enemy doth raise himself up, From the outer garment the honourable ornament ye strip off, From the confident passers by, Ye who are turning back from war.
 | [bbe] | As for you, you have become haters of those who were at peace with you: you take the clothing of those who go by without fear, and make them prisoners of war.
2:9 | [cbgb] | 你们将我民中的妇人从安乐家中赶出，又将我的荣耀从她们的小孩子尽行夺去。 < | >
 | [niv] | You drive the women of my people from their pleasant homes. You take away my blessing from their children forever.
 | [asv] | The women of my people ye cast out from their pleasant houses; from their young children ye take away my glory for ever.
 | [jnd] | The women of my people do ye cast out from their pleasant houses; from their young children do ye take away my magnificence for ever.
 | [kjv] | The women of my people have ye cast out from their pleasant houses; from their children have ye taken away my glory for ever.
 | [nwb] | The women of my people have ye cast out from their pleasant houses; from their children have ye taken away my glory for ever.
 | [rsv] | The women of my people you drive out from their pleasant houses; from their young children you take away my glory for ever.
 | [web] | The women of my people you cast out from their pleasant houses; from their young children you take away my glory forever.
 | [ylt] | The women of My people ye cast out from its delightful house, From its sucklings ye take away My honour to the age.
 | [bbe] | The women of my people you have been driving away from their dearly loved children; from their young ones you are taking my glory for ever.
2:10 | [cbgb] | 你们起来去吧。这不是你们安息之所。因为污秽使人（或作地）毁灭，而且大大毁灭。 < | >
 | [niv] | Get up, go away! For this is not your resting place, because it is defiled, it is ruined, beyond all remedy.
 | [asv] | Arise ye, and depart; for this is not your resting-place; because of uncleanness that destroyeth, even with a grievous destruction.
 | [jnd] | Arise ye, and depart; for this is not the resting-place, because of defilement that bringeth destruction, even a grievous destruction.
 | [kjv] | Arise ye, and depart; for this is not your rest: because it is polluted, it shall destroy you, even with a sore destruction.
 | [nwb] | Arise ye, and depart; for this not rest: because it is polluted, it shall destroy , even with a grievous destruction.
 | [rsv] | Arise and go, for this is no place to rest; because of uncleanness that destroys with a grievous destruction.
 | [web] | Arise you, and depart; for this is not your resting-place; because of uncleanness that destroys, even with a grievous destruction.
 | [ylt] | Rise and go, for this not the rest, Because of uncleanness it doth corrupt, And corruption is powerful.
 | [bbe] | Up! and go; for this is not your rest: because it has been made unclean, the destruction ordered will come on you.
2:11 | [cbgb] | 若有人心存虚假，用谎言说，我要向你们预言得清酒和浓酒。那人就必作这民的先知。 < | >
 | [niv] | If a liar and deceiver comes and says, `I will prophesy for you plenty of wine and beer,' he would be just the prophet for this people!
 | [asv] | If a man walking in a spirit of falsehood do lie, saying, I will prophesy unto thee of wine and of strong drink; he shall even be the prophet of this people.
 | [jnd] | If a man walking in wind and falsehood do lie, I will prophesy unto thee of wine and of strong drink, he shall be the prophet of this people.
 | [kjv] | If a man walking in the spirit and falsehood do lie, saying, I will prophesy unto thee of wine and of strong drink; he shall even be the prophet of this people.
 | [nwb] | If a man walking in the spirit and falsehood doth lie, , I will prophesy to thee of wine and of strong drink; he shall even be the prophet of this people.
 | [rsv] | If a man should go about and utter wind and lies, saying, "I will preach to you of wine and strong drink," he would be the preacher for this people!
 | [web] | If a man walking in a spirit of falsehood do lie, , I will prophesy to you of wine and of strong drink; he shall even be the prophet of this people.
 | [ylt] | If one is going the wind, And falsehood hath lied: `I prophesy to thee of wine, and of strong drink,' He hath been the prophet of this people!
 | [bbe] | If a man came with a false spirit of deceit, saying, I will be a prophet to you of wine and strong drink: he would be the sort of prophet for this people.
2:12 | [cbgb] | 雅各家阿，我必要聚集你们，必要招聚以色列剩下的人，安置在一处，如波斯拉的羊，又如草场上的羊群。因为人数众多就必大大喧哗。 < | >
 | [niv] | "I will surely gather all of you, O Jacob; I will surely bring together the remnant of Israel. I will bring them together like sheep in a pen, like a flock in its pasture; the place will throng with people.
 | [asv] | I will surely assemble, O Jacob, all of thee; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as a flock in the midst of their pasture; they shall make great noise by reason of the multitude of men.
 | [jnd] | I will surely assemble, O Jacob, the whole of thee; I will surely gather the remnant of Israel; I will put them together as sheep of Bozrah, as a flock in the midst of their pasture: they shall make great noise by reason of men.
 | [kjv] | I will surely assemble, O Jacob, all of thee; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as the flock in the midst of their fold: they shall make great noise by reason of the multitude of men.
 | [nwb] | I will surely assemble, O Jacob, all of thee; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as the flock in the midst of their fold: they shall make great noise by reason of men.
 | [rsv] | I will surely gather all of you, O Jacob, I will gather the remnant of Israel; I will set them together like sheep in a fold, like a flock in its pasture, a noisy multitude of men.
 | [web] | I will surely assemble, Jacob, all of you; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as a flock in the midst of their pasture; they shall make great noise by reason of men.
 | [ylt] | I do surely gather thee, O Jacob, all of thee, I surely bring together the remnant of Israel, Together I do set it as the flock of Bozrah, As a drove in the midst of its pasture, It maketh a noise because of man.
 | [bbe] | I will certainly make all of you, O Jacob, come together; I will get together the rest of Israel; I will put them together like the sheep in their circle: like a flock in their green field; they will be full of the noise of men.
2:13 | [cbgb] | 开路的（或作破城的）在他们前面上去。他们直闯过城门，从城门出去。他们的王在前面行，耶和华引导他们。 <
 | [niv] | One who breaks open the way will go up before them; they will break through the gate and go out. Their king will pass through before them, the LORD at their head."
 | [asv] | The breaker is gone up before them: they have broken forth and passed on to the gate, and are gone out thereat; and their king is passed on before them, and Jehovah at the head of them.
 | [jnd] | One that breaketh through is gone up before them: they have broken forth, and have passed on to the gate, and are gone out by it; and their king passeth on before them, and Jehovah at the head of them.
 | [kjv] | The breaker is come up before them: they have broken up, and have passed through the gate, and are gone out by it: and their king shall pass before them, and the LORD on the head of them.
 | [nwb] | The breaker is come up before them: they have broken up, and have passed through the gate, and have gone out by it; and their king shall pass before them, and the LORD on the head of them.
 | [rsv] | He who opens the breach will go up before them; they will break through and pass the gate, going out by it. Their king will pass on before them, the LORD at their head.
 | [web] | The breaker is gone up before them: they have broken forth and passed on to the gate, and are gone out thereat; and their king is passed on before them, and Yahweh at the head of them.
 | [ylt] | Gone up hath the breaker before them, They have broken through, Yea, they pass through the gate, Yea, they go out through it, And pass on doth their king before them, And Jehovah at their head!
 | [bbe] | The opener of the way will go up before them: forcing their way out they will go on to the doorway and out through it: their king will go on before them, and the Lord at their head.


Interlinear Bible:Micah 3

 弥迦书 Micah 3 << || >>
3:1 | [cbgb] | 我说，雅各的首领，以色列家的官长阿，你们要听。你们不当知道公平麽？ >
 | [niv] | Then I said, "Listen, you leaders of Jacob, you rulers of the house of Israel. Should you not know justice,
 | [asv] | And I said, Hear, I pray you, ye heads of Jacob, and rulers of the house of Israel: is it not for you to know justice?
 | [jnd] | And I said, Hear, I pray you, ye heads of Jacob, and princes of the house of Israel: Is it not for you to know judgment?
 | [kjv] | And I said, Hear, I pray you, O heads of Jacob, and ye princes of the house of Israel; Is it not for you to know judgment?
 | [nwb] | And I said, Hear, I pray you, O heads of Jacob, and ye princes of the house of Israel: not for you to know judgment?
 | [rsv] | And I said: Hear, you heads of Jacob and rulers of the house of Israel! Is it not for you to know justice? --
 | [web] | . I said, Please hear, you heads of Jacob, and rulers of the house of Israel: is it not for you to know justice?
 | [ylt] | And I say, `Hear, I pray you, heads of Jacob, And ye judges of the house of Israel, Is it not for you to know the judgment?
 | [bbe] | And I said, Give ear, now, you heads of Jacob and rulers of the people of Israel: is it not for you to have knowledge of what is right?
3:2 | [cbgb] | 你们恶善好恶。从人身上剥皮，从人骨头上剔肉。 < | >
 | [niv] | you who hate good and love evil; who tear the skin from my people and the flesh from their bones;
 | [asv] | ye who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones;
 | [jnd] | Ye who hate the good, and love evil; who pluck off their skin from them, and their flesh from off their bones;
 | [kjv] | Who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones;
 | [nwb] | Who hate the good, and love the evil; who pluck off their skin from them, and their flesh from off their bones;
 | [rsv] | you who hate the good and love the evil, who tear the skin from off my people, and their flesh from off their bones;
 | [web] | you who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones;
 | [ylt] | Ye who are hating good, and loving evil, Taking violently their skin from off them, And their flesh from off their bones,
 | [bbe] | You who are haters of good and lovers of evil, pulling off their skin from them and their flesh from their bones;
3:3 | [cbgb] | 吃我民的肉，剥他们的皮，打折他们的骨头，分成块子像要下锅，又像釜中的肉。 < | >
 | [niv] | who eat my people's flesh, strip off their skin and break their bones in pieces; who chop them up like meat for the pan, like flesh for the pot?"
 | [asv] | who also eat the flesh of my people, and flay their skin from off them, and break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron.
 | [jnd] | and who eat the flesh of my people, and flay their skin from off them, and break their bones, and chop them in pieces as for the pot, and as flesh within the cauldron.
 | [kjv] | Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron.
 | [nwb] | Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron.
 | [rsv] | who eat the flesh of my people, and flay their skin from off them, and break their bones in pieces, and chop them up like meat in a kettle, like flesh in a caldron.
 | [web] | who also eat the flesh of my people, and flay their skin from off them, and break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron.
 | [ylt] | And who have eaten the flesh of My people, And their skin from off them have stript, And their bones they have broken, And they have spread out as in a pot, And as flesh in the midst of a caldron.
 | [bbe] | Like meat they take the flesh of my people for their food, skinning them and crushing their bones, yes, cutting them up as if for the pot, like flesh inside the cooking-pot.
3:4 | [cbgb] | 到了遭灾的时候，这些人必哀求耶和华，他却不应允他们。那时他必照他们所行的恶事，向他们掩面。 < | >
 | [niv] | Then they will cry out to the LORD, but he will not answer them. At that time he will hide his face from them because of the evil they have done.
 | [asv] | Then shall they cry unto Jehovah, but he will not answer them; yea, he will hide his face from them at that time, according as they have wrought evil in their doings.
 | [jnd] | Then shall they cry unto Jehovah, but he will not answer them; and he will hide his face from them at that time, according as they have wrought evil in their doings.
 | [kjv] | Then shall they cry unto the LORD, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings.
 | [nwb] | Then shall they cry to the LORD, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings.
 | [rsv] | Then they will cry to the LORD, but he will not answer them; he will hide his face from them at that time, because they have made their deeds evil.
 | [web] | Then shall they cry to Yahweh, but he will not answer them; yes, he will hide his face from them at that time, according as they have worked evil in their doings.
 | [ylt] | Then do they cry unto Jehovah, And He doth not answer them, And hideth His face from them at that time, As they have made evil their doings.
 | [bbe] | Then they will be crying to the Lord for help, but he will not give them an answer: yes, he will keep his face veiled from them at that time, because their acts have been evil.
3:5 | [cbgb] | 论到使我民走差路的先知，他们牙齿有所嚼的，他们就呼喊说，平安了。凡不供给他们吃的，他们就预备攻击他（预备攻击他或作说必遭遇刀兵）耶和华如此说， < | >
 | [niv] | This is what the LORD says: "As for the prophets who lead my people astray, if one feeds them, they proclaim `peace'; if he does not, they prepare to wage war against him.
 | [asv] | Thus saith Jehovah concerning the prophets that make my people to err; that bite with their teeth, and cry, Peace; and whoso putteth not into their mouths, they even prepare war against him:
 | [jnd] | Thus saith Jehovah concerning the prophets that cause my people to err, that bite with their teeth, and cry, Peace! but whoso putteth not into their mouths they prepare war against him:
 | [kjv] | Thus saith the LORD concerning the prophets that make my people err, that bite with their teeth, and cry, Peace; and he that putteth not into their mouths, they even prepare war against him.
 | [nwb] | Thus saith the LORD concerning the prophets that make my people err, that bite with their teeth, and cry, Peace; and he that putteth not into their mouths, they even prepare war against him:
 | [rsv] | Thus says the LORD concerning the prophets who lead my people astray, who cry "Peace" when they have something to eat, but declare war against him who puts nothing into their mouths.
 | [web] | Thus says Yahweh concerning the prophets who make my people to err; who bite with their teeth, and cry, Peace; and whoever doesn't put into their mouths, they even prepare war against him:
 | [ylt] | Thus said Jehovah concerning the prophets Who are causing My people to err, Who are biting with their teeth, And have cried `Peace,' And he who doth not give unto their mouth, They have sanctified against him war.
 | [bbe] | This is what the Lord has said about the prophets by whom my people have been turned from the right way; who, biting with their teeth, say, Peace; and if anyone puts nothing in their mouths they make ready for war against him.
3:6 | [cbgb] | 你们必遭遇黑夜，以致不见异象。又必遭遇幽暗，以致不能占卜。日头必向你们沉落，白昼变为黑暗。 < | >
 | [niv] | Therefore night will come over you, without visions, and darkness, without divination. The sun will set for the prophets, and the day will go dark for them.
 | [asv] | Therefore it shall be night unto you, that ye shall have no vision; and it shall be dark unto you, that ye shall not divine; and the sun shall go down upon the prophets, and the day shall be black over them.
 | [jnd] | therefore ye shall have night without a vision; and it shall be dark unto you, without divination; and the sun shall go down upon the prophets, and the day shall be black over them.
 | [kjv] | Therefore night shall be unto you, that ye shall not have a vision; and it shall be dark unto you, that ye shall not divine; and the sun shall go down over the prophets, and the day shall be dark over them.
 | [nwb] | Therefore night to you, that ye shall not have a vision; and it shall be dark to you, that ye shall not divine; and the sun shall go down over the prophets, and the day shall be dark over them.
 | [rsv] | Therefore it shall be night to you, without vision, and darkness to you, without divination. The sun shall go down upon the prophets, and the day shall be black over them;
 | [web] | Therefore it shall be night to you, that you shall have no vision; and it shall be dark to you, that you shall not divine; and the sun shall go down on the prophets, and the day shall be black over them.
 | [ylt] | Therefore a night ye have without vision, And darkness ye have without divination, And gone in hath the sun on the prophets, And black over them hath been the day.
 | [bbe] | For this cause it will be night for you, without a vision; and it will be dark for you, without knowledge of the future; the sun will go down over the prophets, and the day will be black over them.
3:7 | [cbgb] | 先见必抱愧，占卜的必蒙羞，都必捂着嘴唇，因为 神不应允他们。 < | >
 | [niv] | The seers will be ashamed and the diviners disgraced. They will all cover their faces because there is no answer from God."
 | [asv] | And the seers shall be put to shame, and the diviners confounded; yea, they shall all cover their lips; for there is no answer of God.
 | [jnd] | And the seers shall be ashamed, and the diviners confounded; and they shall all cover their lips, for there will be no answer of God.
 | [kjv] | Then shall the seers be ashamed, and the diviners confounded: yea, they shall all cover their lips; for there is no answer of God.
 | [nwb] | Then shall the seers be ashamed, and the diviners confounded: yes, they shall all cover their lips; for no answer of God.
 | [rsv] | the seers shall be disgraced, and the diviners put to shame; they shall all cover their lips, for there is no answer from God.
 | [web] | The seers shall be put to shame, and the diviners confounded; yes, they shall all cover their lips; for there is no answer of God.
 | [ylt] | And ashamed have been the seers, And confounded have been the diviners, And covered their lip have all of them, For their is no answer, O God.
 | [bbe] | And the seers will be shamed, and the readers of the future will be at a loss, all of them covering their lips; for there is no answer from God.
3:8 | [cbgb] | 至于我，我藉耶和华的灵，满有力量公平才能，可以向雅各说明他的过犯，向以色列指出他的罪恶。 < | >
 | [niv] | But as for me, I am filled with power, with the Spirit of the LORD, and with justice and might, to declare to Jacob his transgression, to Israel his sin.
 | [asv] | But as for me, I am full of power by the Spirit of Jehovah, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin.
 | [jnd] | But truly I am filled with power by the Spirit of Jehovah, and with judgment and with might, to declare unto Jacob his transgression, and to Israel his sin.
 | [kjv] | But truly I am full of power by the spirit of the LORD, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin.
 | [nwb] | But truly I am full of power by the spirit of the LORD, and of judgment, and of might, to declare to Jacob his transgression, and to Israel his sin.
 | [rsv] | But as for me, I am filled with power, with the Spirit of the LORD, and with justice and might, to declare to Jacob his transgression and to Israel his sin.
 | [web] | But as for me, I am full of power by the Spirit of Yahweh, and of judgment, and of might, to declare to Jacob his disobedience, and to Israel his sin.
 | [ylt] | And yet I have been full of power by the Spirit of Jehovah, And of judgment, and of might, To declare to Jacob his transgression, And to Israel his sin.
 | [bbe] | But I truly am full of the spirit of the Lord, with power of judging and with strength to make clear to Jacob his wrongdoing and to Israel his sin.
3:9 | [cbgb] | 雅各家的首领，以色列家的官长阿，当听我的话。你们厌恶公平，在一切事上屈枉正直。 < | >
 | [niv] | Hear this, you leaders of the house of Jacob, you rulers of the house of Israel, who despise justice and distort all that is right;
 | [asv] | Hear this, I pray you, ye heads of the house of Jacob, and rulers of the house of Israel, that abhor justice, and pervert all equity.
 | [jnd] | Hear this, I pray you, ye heads of the house of Jacob, and princes of the house of Israel, that abhor judgment, and pervert all equity,
 | [kjv] | Hear this, I pray you, ye heads of the house of Jacob, and princes of the house of Israel, that abhor judgment, and pervert all equity.
 | [nwb] | Hear this, I pray you, ye heads of the house of Jacob, and princes of the house of Israel, that abhor judgment, and pervert all equity.
 | [rsv] | Hear this, you heads of the house of Jacob and rulers of the house of Israel, who abhor justice and pervert all equity,
 | [web] | Please hear this you heads of the house of Jacob, and rulers of the house of Israel, who abhor justice, and pervert all equity.
 | [ylt] | Hear this, I pray you, heads of the house of Jacob, And ye judges of the house of Israel, Who are making judgment abominable, And all uprightness do pervert.
 | [bbe] | Then give ear to this, you heads of the children of Jacob, you rulers of the children of Israel, hating what is right, twisting what is straight.
3:10 | [cbgb] | 以人血建立锡安，以罪孽建造耶路撒冷。 < | >
 | [niv] | who build Zion with bloodshed, and Jerusalem with wickedness.
 | [asv] | They build up Zion with blood, and Jerusalem with iniquity.
 | [jnd] | that build up Zion with blood, and Jerusalem with unrighteousness.
 | [kjv] | They build up Zion with blood, and Jerusalem with iniquity.
 | [nwb] | They build up Zion with blood, and Jerusalem with iniquity.
 | [rsv] | who build Zion with blood and Jerusalem with wrong.
 | [web] | They build up Zion with blood, and Jerusalem with iniquity.
 | [ylt] | Building up Zion with blood, And Jerusalem with iniquity.
 | [bbe] | They are building up Zion with blood, and Jerusalem with evil-doing.
3:11 | [cbgb] | 首领为贿赂行审判，祭司为雇价施训诲，先知为银钱行占卜。他们却倚赖耶和华，说，耶和华不是在我们中间麽？灾祸必不临到我们。 < | >
 | [niv] | Her leaders judge for a bribe, her priests teach for a price, and her prophets tell fortunes for money. Yet they lean upon the LORD and say, "Is not the LORD among us? No disaster will come upon us."
 | [asv] | The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet they lean upon Jehovah, and say, Is not Jehovah in the midst of us? no evil shall come upon us.
 | [jnd] | The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money; yet do they lean upon Jehovah, and say, Is not Jehovah in the midst of us? no evil shall come upon us.
 | [kjv] | The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD among us? none evil can come upon us.
 | [nwb] | Her heads judge for reward, and her priests teach for hire, and her prophets divine for money; yet will they lean upon the LORD, and say, not the LORD among us? no evil can come upon us.
 | [rsv] | Its heads give judgment for a bribe, its priests teach for hire, its prophets divine for money; yet they lean upon the LORD and say, "Is not the LORD in the midst of us? No evil shall come upon us."
 | [web] | The heads of it judge for reward, and the priests of it teach for hire, and the prophets of it divine for money: yet they lean on Yahweh, and say, Is not Yahweh in the midst of us? no evil shall come on us.
 | [ylt] | Her heads for a bribe do judge, And her priests for hire do teach, And her prophets for silver divine, And on Jehovah they lean, saying, `Is not Jehovah in our midst? Evil doth not come in upon us.'
 | [bbe] | Its heads take rewards for judging, and the priests take payment for teaching, and the prophets get silver for reading the future: but still, supporting themselves on the Lord, they say, Is not the Lord among us? no evil will overtake us.
3:12 | [cbgb] | 所以因你们的缘故，锡安必被耕种像一块田，耶路撒冷必变为乱堆，这殿的山必像丛林的高处。 <
 | [niv] | Therefore because of you, Zion will be plowed like a field, Jerusalem will become a heap of rubble, the temple hill a mound overgrown with thickets.
 | [asv] | Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.
 | [jnd] | Therefore shall Zion for your sake be ploughed a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.
 | [kjv] | Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.
 | [nwb] | Therefore shall Zion for your sake be plowed a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.
 | [rsv] | Therefore because of you Zion shall be plowed as a field; Jerusalem shall become a heap of ruins, and the mountain of the house a wooded height.
 | [web] | Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.
 | [ylt] | Therefore, for your sake, Zion is ploughed a field, and Jerusalem is heaps, And the mount of the house for high places of a forest!
 | [bbe] | For this reason, Zion will be ploughed like a field because of you, and Jerusalem will become a mass of broken walls, and the mountain of the house like a high place in the woods.


Interlinear Bible:Micah 4

 弥迦书 Micah 4 << || >>
4:1 | [cbgb] | 末后的日子，耶和华殿的山必坚立，超乎诸山，高举过于万岭。万民都要流归这山。 >
 | [niv] | In the last days the mountain of the LORD's temple will be established as chief among the mountains; it will be raised above the hills, and peoples will stream to it.
 | [asv] | But in the latter days it shall come to pass, that the mountain of Jehovah's house shall be established on the top of the mountains, and it shall be exalted above the hills; and peoples shall flow unto it.
 | [jnd] | But it shall come to pass in the end of days the mountain of Jehovah's house shall be established on the top of the mountains, and shall be lifted up above the hills; and the peoples shall flow unto it.
 | [kjv] | But in the last days it shall come to pass, that the mountain of the house of the LORD shall be established in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it.
 | [nwb] | But in the last days it shall come to pass, the mount of the house of the LORD shall be established on the top of the mountains, and it shall be exalted above the hills; and people shall flow to it.
 | [rsv] | It shall come to pass in the latter days that the mountain of the house of the LORD shall be established as the highest of the mountains, and shall be raised up above the hills; and peoples shall flow to it,
 | [web] | . But in the latter days it shall happen that the mountain of Yahweh's house shall be established on the top of the mountains, and it shall be exalted above the hills; and peoples shall flow to it.
 | [ylt] | And it hath come to pass, In the latter end of the days, The mount of the house of Jehovah Is established above the top of the mounts, And it hath been lifted up above the hills, And flowed unto it have peoples.
 | [bbe] | But in the last days it will come about that the mountain of the Lord's house will be placed on the top of the mountains, and be lifted up over the hills; and peoples will be flowing to it.
4:2 | [cbgb] | 必有许多国的民前往，说，来吧，我们登耶和华的山，奔雅各 神的殿。主必将他的道教训我们，我们也要行他的路。因为训诲必出于锡安，耶和华的言语必出于耶路撒冷。 < | >
 | [niv] | Many nations will come and say, "Come, let us go up to the mountain of the LORD, to the house of the God of Jacob. He will teach us his ways, so that we may walk in his paths." The law will go out from Zion, the word of the LORD from Jerusalem.
 | [asv] | And many nations shall go and say, Come ye, and let us go up to the mountain of Jehovah, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths. For out of Zion shall go forth the law, and the word of Jehovah from Jerusalem;
 | [jnd] | And many nations shall go and say, Come, and let us go up to the mountain of Jehovah, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths. For out of Zion shall go forth the law, and Jehovah's word from Jerusalem.
 | [kjv] | And many nations shall come, and say, Come, and let us go up to the mountain of the LORD, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for the law shall go forth of Zion, and the word of the LORD from Jerusalem.
 | [nwb] | And many nations shall come, and say, Come, and let us go up to the mountain of the LORD, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for the law shall go forth from Zion, and the word of the LORD from Jerusalem.
 | [rsv] | and many nations shall come, and say: "Come, let us go up to the mountain of the LORD, to the house of the God of Jacob; that he may teach us his ways and we may walk in his paths." For out of Zion shall go forth the law, and the word of the LORD from Jerusalem.
 | [web] | Many nations shall go and say, Come you, and let us go up to the mountain of Yahweh, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths. For out of Zion shall go forth the law, and the word of Yahweh from Jerusalem;
 | [ylt] | And gone have many nations and said, Come and we go up to the mount of Jehovah, And unto the house of the God of Jacob, And He doth teach us of His ways, And we do walk in His paths, For from Zion doth go forth a law, And a word of Jehovah from Jerusalem.
 | [bbe] | And a number of nations will go and say, Come, and let us go up to the mountain of the Lord, and to the house of the God of Jacob; and he will give us knowledge of his ways and we will be guided by his word: for from Zion the law will go out, and the word of the Lord from Jerusalem.
4:3 | [cbgb] | 他必在多国的民中施行审判，为远方强盛的国断定是非。他们要将刀打成犁头，把枪打成镰刀。这国不举刀攻击那国，他们也不再学习山事。 < | >
 | [niv] | He will judge between many peoples and will settle disputes for strong nations far and wide. They will beat their swords into plowshares and their spears into pruning hooks. Nation will not take up sword against nation, nor will they train for war anymore.
 | [asv] | and he will judge between many peoples, and will decide concerning strong nations afar off: and they shall beat their swords into plowshares, and their spears into pruning-hooks; nation shall not lift up sword against nation, neither shall they learn war any more.
 | [jnd] | And he shall judge among many peoples, and reprove strong nations, even afar off; and they shall forge their swords into ploughshares, and their spears into pruning-knives: nation shall not lift up sword against nation, neither shall they learn war any more.
 | [kjv] | And he shall judge among many people, and rebuke strong nations afar off; and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up a sword against nation, neither shall they learn war any more.
 | [nwb] | And he shall judge among many people, and rebuke strong nations afar off; and they shall beat their swords into plow-shares, and their spears into pruning-hooks: nation shall not lift up a sword against nation, neither shall they learn war any more.
 | [rsv] | He shall judge between many peoples, and shall decide for strong nations afar off; and they shall beat their swords into plowshares, and their spears into pruning hooks; nation shall not lift up sword against nation, neither shall they learn war any more;
 | [web] | and he will judge between many peoples, and will decide concerning strong nations afar off: and they shall beat their swords into plowshares, and their spears into pruning-hooks; nation shall not lift up sword against nation, neither shall they learn war any more.
 | [ylt] | And He hath judged between many peoples, And given a decision to mighty nations afar off, They have beaten their swords to ploughshares, And their spears to pruning-hooks, Nation lifteth not up sword unto nation, Nor do they learn war any more.
 | [bbe] | And he will be judge between great peoples, and strong nations far away will be ruled by his decisions; their swords will be hammered into plough-blades and their spears into vine-knives: nations will no longer be lifting up their swords against one another, and knowledge of war will have gone for ever.
4:4 | [cbgb] | 人人都要坐在自己葡萄树下和无花果树下，无人惊吓。这是万军之耶和华亲口说的。 < | >
 | [niv] | Every man will sit under his own vine and under his own fig tree, and no one will make them afraid, for the LORD Almighty has spoken.
 | [asv] | But they shall sit every man under his vine and under his fig-tree; and none shall make them afraid: for the mouth of Jehovah of hosts hath spoken it.
 | [jnd] | And they shall sit every one under his vine, and under his fig-tree; and there shall be none to make afraid: for the mouth of Jehovah of hosts hath spoken .
 | [kjv] | But they shall sit every man under his vine and under his fig tree; and none shall make them afraid: for the mouth of the LORD of hosts hath spoken it.
 | [nwb] | But they shall sit every man under his vine and under his fig-tree; and none shall make afraid: for the mouth of the LORD of hosts hath spoken .
 | [rsv] | but they shall sit every man under his vine and under his fig tree, and none shall make them afraid; for the mouth of the LORD of hosts has spoken.
 | [web] | But they shall sit every man under his vine and under his fig-tree; and none shall make them afraid: for the mouth of Yahweh of Hosts has spoken it.
 | [ylt] | And they have sat each under his vine, And under his fig-tree, And there is none troubling, For the mouth of Jehovah of Hosts hath spoken.
 | [bbe] | But every man will be seated under his vine and under his fig-tree, and no one will be a cause of fear to them: for the mouth of the Lord of armies has said it.
4:5 | [cbgb] | 万民各奉己 神的名而行。我们却永永远远奉耶和华我们 神的名而行。 < | >
 | [niv] | All the nations may walk in the name of their gods; we will walk in the name of the LORD our God for ever and ever.
 | [asv] | For all the peoples walk every one in the name of his god; and we will walk in the name of Jehovah our God for ever and ever.
 | [jnd] | For all the peoples will walk every one in the name of his god; but we will walk in the name of Jehovah, our God for ever and ever.
 | [kjv] | For all people will walk every one in the name of his god, and we will walk in the name of the LORD our God for ever and ever.
 | [nwb] | For all people will walk every one in the name of his god, and we will walk in the name of the LORD our God for ever and ever.
 | [rsv] | For all the peoples walk each in the name of its god, but we will walk in the name of the LORD our God for ever and ever.
 | [web] | For all the peoples walk everyone in the name of his god; and we will walk in the name of Yahweh our God forever and ever.
 | [ylt] | For all the peoples do walk, Each in the name of its god -- and we, We do walk in the name of Jehovah our God, To the age and for ever.
 | [bbe] | For all the peoples will be walking, every one in the name of his god, and we will be walking in the name of the Lord our God for ever and ever.
4:6 | [cbgb] | 耶和华说，到那日，我必聚集瘸腿的，招聚被赶出的，和我所惩治的。 < | >
 | [niv] | "In that day," declares the LORD, "I will gather the lame; I will assemble the exiles and those I have brought to grief.
 | [asv] | In that day, saith Jehovah, will I assemble that which is lame, and I will gather that which is driven away, and that which I have afflicted;
 | [jnd] | In that day, saith Jehovah, will I assemble her that halteth, and I will gather her that is driven out, and her that I have afflicted;
 | [kjv] | In that day, saith the LORD, will I assemble her that halteth, and I will gather her that is driven out, and her that I have afflicted;
 | [nwb] | In that day, saith the LORD, I will assemble her that halteth, and I will gather her that is driven out, and her that I have afflicted;
 | [rsv] | In that day, says the LORD, I will assemble the lame and gather those who have been driven away, and those whom I have afflicted;
 | [web] | In that day, says Yahweh, will I assemble that which is lame, and I will gather that which is driven away, and that which I have afflicted;
 | [ylt] | In that day -- an affirmation of Jehovah, I do gather the halting one, And the driven away one I bring together, And she whom I have afflicted.
 | [bbe] | In that day, says the Lord, I will get together her who goes with uncertain steps, I will get together her who has been sent away, and her on whom I have sent evil;
4:7 | [cbgb] | 我必使瘸腿的为馀剩之民，使赶到远方的为强盛之民。耶和华要在锡安山作王治理他们，从今直到永远。 < | >
 | [niv] | I will make the lame a remnant, those driven away a strong nation. The LORD will rule over them in Mount Zion from that day and forever.
 | [asv] | and I will make that which was lame a remnant, and that which was cast far off a strong nation: and Jehovah will reign over them in mount Zion from henceforth even for ever.
 | [jnd] | and I will make her that halted a remnant, and her that was cast far off a strong nation; and Jehovah shall reign over them in mount Zion, from henceforth even for ever.
 | [kjv] | And I will make her that halted a remnant, and her that was cast far off a strong nation: and the LORD shall reign over them in mount Zion from henceforth, even for ever.
 | [nwb] | And I will make her that halted a remnant, and her that was cast far off a strong nation: and the LORD will reign over them in mount Zion from henceforth, even for ever.
 | [rsv] | and the lame I will make the remnant; and those who were cast off, a strong nation; and the LORD will reign over them in Mount Zion from this time forth and for evermore.
 | [web] | and I will make that which was lame a remnant, and that which was cast far off a strong nation: and Yahweh will reign over them in mount Zion from henceforth even forever.
 | [ylt] | And I have set the halting for a remnant, And the far-off for a mighty nation, And reigned hath Jehovah over them in mount Zion, From henceforth, and unto the age.
 | [bbe] | And I will make her whose steps were uncertain a small band, and her who was feeble a strong nation: and the Lord will be their King in Mount Zion from now and for ever.
4:8 | [cbgb] | 你这羊群的高台，锡安城（城原文作女子）的山哪，从前的权柄，就是耶路撒冷民（民原文作女子）的国权，必归与你。 < | >
 | [niv] | As for you, O watchtower of the flock, O stronghold of the Daughter of Zion, the former dominion will be restored to you; kingship will come to the Daughter of Jerusalem."
 | [asv] | And thou, O tower of the flock, the hill of the daughter of Zion, unto thee shall it come, yea, the former dominion shall come, the kingdom of the daughter of Jerusalem.
 | [jnd] | And thou, O tower of the flock, hill of the daughter of Zion, unto thee shall it come, yea, the first dominion shall come, -- the kingdom to the daughter of Jerusalem.
 | [kjv] | And thou, O tower of the flock, the strong hold of the daughter of Zion, unto thee shall it come, even the first dominion; the kingdom shall come to the daughter of Jerusalem.
 | [nwb] | And thou, O tower of the flock, the strong hold of the daughter of Zion, to thee shall it come, even the first dominion; the kingdom shall come, to the daughter of Jerusalem.
 | [rsv] | And you, O tower of the flock, hill of the daughter of Zion, to you shall it come, the former dominion shall come, the kingdom of the daughter of Jerusalem.
 | [web] | You, tower of the flock, the hill of the daughter of Zion, to you shall it come, yes, the former dominion shall come, the kingdom of the daughter of Jerusalem.
 | [ylt] | And thou, O tower of Eder, Fort of the daughter of Zion, unto thee it cometh, Yea, come in hath the former rule, The kingdom to the daughter of Jerusalem.
 | [bbe] | And you, O tower of the flock, Ophel of the daughter of Zion, to you it will come, even the earlier authority, the kingdom of the daughter of Jerusalem.
4:9 | [cbgb] | 现在你为何大声哭号呢？疼痛抓住你彷佛产难的妇人。是因你中间没有君王麽？你的谋士灭亡了麽？ < | >
 | [niv] | Why do you now cry aloud-- have you no king? Has your counselor perished, that pain seizes you like that of a woman in labor?
 | [asv] | Now why dost thou cry out aloud? Is there no king in thee, is thy counsellor perished, that pangs have taken hold of thee as of a woman in travail?
 | [jnd] | Now why dost thou cry out aloud? Is there no king in thee? is thy counsellor perished, that pangs have seized thee as a woman in travail?
 | [kjv] | Now why dost thou cry out aloud? is there no king in thee? is thy counsellor perished? for pangs have taken thee as a woman in travail.
 | [nwb] | Now why dost thou cry aloud? no king in thee? hath thy counselor perished? for pangs have taken thee as a woman in travail.
 | [rsv] | Now why do you cry aloud? Is there no king in you? Has your counselor perished, that pangs have seized you like a woman in travail?
 | [web] | Now why do you cry out aloud? Is there no king in you, is your counselor perished, that pangs have taken hold of you as of a woman in travail?
 | [ylt] | Now, why dost thou shout aloud? A king -- is there none in thee? Hath thy counsellor perished, That taken hold of thee hath pain as a travailing woman?
 | [bbe] | Now why are you crying so loudly? is there no king in you? has destruction come on your wise helper? so that pains have taken you like the pains of a woman in childbirth:
4:10 | [cbgb] | 锡安的民（民原文作女子）哪，你要疼痛劬劳，彷佛产难的妇人。因为你必从城里出来，住在田野，到巴比伦去。在那里要蒙解救，在那里耶和华必救赎你脱离仇敌的手。 < | >
 | [niv] | Writhe in agony, O Daughter of Zion, like a woman in labor, for now you must leave the city to camp in the open field. You will go to Babylon; there you will be rescued. There the LORD will redeem you out of the hand of your enemies.
 | [asv] | Be in pain, and labor to bring forth, O daughter of Zion, like a woman in travail; for now shalt thou go forth out of the city, and shalt dwell in the field, and shalt come even unto Babylon: there shalt thou be rescued; there will Jehovah redeem thee from the hand of thine enemies.
 | [jnd] | Be in pain, and labour to bring forth, O daughter of Zion, like a woman in travail; for now shalt thou go forth out of the city, and thou shalt dwell in the field, and thou shalt go even to Babylon: there shalt thou be delivered; there Jehovah will redeem thee from the hand of thine enemies.
 | [kjv] | Be in pain, and labour to bring forth, O daughter of Zion, like a woman in travail: for now shalt thou go forth out of the city, and thou shalt dwell in the field, and thou shalt go even to Babylon; there shalt thou be delivered; there the LORD shall redeem thee from the hand of thine enemies.
 | [nwb] | Be in pain, and labor to bring forth, O daughter of Zion, like a woman in travail: for now shalt thou go forth from the city, and thou shalt dwell in the field, and thou shalt go to Babylon; there shalt thou be delivered; there the LORD shall redeem thee from the hand of thy enemies.
 | [rsv] | Writhe and groan, O daughter of Zion, like a woman in travail; for now you shall go forth from the city and dwell in the open country; you shall go to Babylon. There you shall be rescued, there the LORD will redeem you from the hand of your enemies.
 | [web] | Be in pain, and labor to bring forth, daughter of Zion, like a woman in travail; for now shall you go forth out of the city, and shall dwell in the field, and shall come even to Babylon: there shall you be rescued; there will Yahweh redeem you from the hand of your enemies.
 | [ylt] | Be pained, and bring forth, O daughter of Zion, As a travailing woman, For now, thou goest forth from the city, And thou hast dwelt in the field, And thou hast gone unto Babylon, There thou art delivered, There redeem thee doth Jehovah from the hand of thine enemies.
 | [bbe] | Be in pain, make sounds of grief, O daughter of Zion, like a woman in childbirth: for now you will go out of the town, living in the open country, and will come even to Babylon; there you will have salvation; there the Lord will make you free from the hands of your haters.
4:11 | [cbgb] | 现在有许多国的民聚集攻击你，说，愿锡安被玷污，愿我们亲眼见她遭报。 < | >
 | [niv] | But now many nations are gathered against you. They say, "Let her be defiled, let our eyes gloat over Zion!"
 | [asv] | And now many nations are assembled against thee, that say, Let her be defiled, and let our eye see our desire upon Zion.
 | [jnd] | And now many nations are assembled against thee, that say, Let her be profaned, and let our eye look upon Zion.
 | [kjv] | Now also many nations are gathered against thee, that say, Let her be defiled, and let our eye look upon Zion.
 | [nwb] | Now also many nations are gathered against thee, that say, Let her be defiled, and let our eye look upon Zion.
 | [rsv] | Now many nations are assembled against you, saying, "Let her be profaned, and let our eyes gaze upon Zion."
 | [web] | Now many nations are assembled against you, that say, Let her be defiled, and let our eye see on Zion.
 | [ylt] | And now, gathered against thee have been many nations, who are saying: `Let her be defiled, and our eyes look on Zion.'
 | [bbe] | And now a number of nations have come together against you, and they say, Let her be made unclean and let our eyes see the fate of Zion.
4:12 | [cbgb] | 他们却不知道耶和华的意念，也不明白他的筹划。他聚集他们，好像把禾捆聚到禾场一样。 < | >
 | [niv] | But they do not know the thoughts of the LORD; they do not understand his plan, he who gathers them like sheaves to the threshing floor.
 | [asv] | But they know not the thoughts of Jehovah, neither understand they his counsel; for he hath gathered them as the sheaves to the threshing-floor.
 | [jnd] | But they know not the thoughts of Jehovah, neither understand they his counsel; for he hath gathered them together as the sheaves into the threshing-floor.
 | [kjv] | But they know not the thoughts of the LORD, neither understand they his counsel: for he shall gather them as the sheaves into the floor.
 | [nwb] | But they know not the thoughts of the LORD, neither understand they his counsel: for he will gather them as sheaves into the floor.
 | [rsv] | But they do not know the thoughts of the LORD, they do not understand his plan, that he has gathered them as sheaves to the threshing floor.
 | [web] | But they don't know the thoughts of Yahweh, neither understand they his counsel; for he has gathered them as the sheaves to the threshing floor.
 | [ylt] | They have not known the thoughts of Jehovah, Nor have they understood His counsel, For He hath gathered them as a sheaf a threshing-floor.
 | [bbe] | But they have no knowledge of the thoughts of the Lord, their minds are not able to see his purpose: for he has got them together like stems of grain to the crushing-floor.
4:13 | [cbgb] | 锡安的民（民原文作女子）哪，起来踹谷吧。我必使你的角成为铁，使你的蹄成为铜。你必打碎多国的民。将他们的财献与耶和华，将他们的货献与普天下的主。 <
 | [niv] | "Rise and thresh, O Daughter of Zion, for I will give you horns of iron; I will give you hoofs of bronze and you will break to pieces many nations." You will devote their ill-gotten gains to the LORD, their wealth to the Lord of all the earth.
 | [asv] | Arise and thresh, O daughter of Zion; for I will make thy horn iron, and I will make thy hoofs brass; and thou shalt beat in pieces many peoples: and I will devote their gain unto Jehovah, and their substance unto the Lord of the whole earth.
 | [jnd] | Arise and thresh, daughter of Zion, for I will make thy horn iron, and I will make thy hoofs brass; and thou shalt beat in pieces many peoples; and I will devote their gain to Jehovah, and their substance to the Lord of the whole earth.
 | [kjv] | Arise and thresh, O daughter of Zion: for I will make thine horn iron, and I will make thy hoofs brass: and thou shalt beat in pieces many people: and I will consecrate their gain unto the LORD, and their substance unto the Lord of the whole earth.
 | [nwb] | Arise and thresh, O daughter of Zion: for I will make thy horn iron, and I will make thy hoofs brass: and thou shalt beat in pieces many people: and I will consecrate their gain to JEHOVAH, and their substance to the Lord of the whole earth.
 | [rsv] | Arise and thresh, O daughter of Zion, for I will make your horn iron and your hoofs bronze; you shall beat in pieces many peoples, and shall devote their gain to the LORD, their wealth to the Lord of the whole earth.
 | [web] | Arise and thresh, daughter of Zion; for I will make your horn iron, and I will make your hoofs brass; and you shall beat in pieces many peoples: and I will devote their gain to Yahweh, and their substance to the Lord of the whole earth.
 | [ylt] | Arise, and thresh, O daughter of Zion, For thy horn I make iron, And thy hoofs I make brass, And thou hast beaten small many peoples, And I have devoted to Jehovah their gain, And their wealth to the Lord of the whole earth!
 | [bbe] | Up! and let the grain be crushed, O daughter of Zion, for I will make your horn iron and your feet brass, and a number of peoples will be broken by you, and you will give up their increase to the Lord and their wealth to the Lord of all the earth.


Interlinear Bible:Micah 5

 弥迦书 Micah 5 << || >>
5:1 | [cbgb] | 成群的民（民原文作女子）哪，现在你要聚集成队。因为仇敌围攻我们，要用杖击打以色列审判者的脸。 >
 | [niv] | Marshal your troops, O city of troops, for a siege is laid against us. They will strike Israel's ruler on the cheek with a rod.
 | [asv] | Now shalt thou gather thyself in troops, O daughter of troops: he hath laid siege against us; they shall smite the judge of Israel with a rod upon the cheek.
 | [jnd] | Now gather thyself in troops, O daughter of troops; he hath laid siege against us: they shall smite the judge of Israel with a rod upon the cheek.
 | [kjv] | Now gather thyself in troops, O daughter of troops: he hath laid siege against us: they shall smite the judge of Israel with a rod upon the cheek.
 | [nwb] | Now gather thyself in troops, O daughter of troops: he hath laid siege against us: they shall smite the judge of Israel with a rod upon the cheek.
 | [rsv] | Now you are walled about with a wall; siege is laid against us; with a rod they strike upon the cheek the ruler of Israel.
 | [web] | . Now shall you gather yourself in troops, daughter of troops: he has laid siege against us; they shall strike the judge of Israel with a rod on the cheek.
 | [ylt] | Now gather thyself together, O daughter of troops, A siege he hath laid against us, With a rod they smite on the cheek the judge of Israel.
5:2 | [cbgb] | 伯利恒，以法他阿，你在犹大诸城中为小。将来必有一位从你那里出来，在以色列中为我作掌权的。他的根源从亘古，从太初就有。 < | >
 | [niv] | "But you, Bethlehem Ephrathah, though you are small among the clans of Judah, out of you will come for me one who will be ruler over Israel, whose origins are from of old, from ancient times. "
 | [asv] | But thou, Beth-lehem Ephrathah, which art little to be among the thousands of Judah, out of thee shall one come forth unto me that is to be ruler in Israel; whose goings forth are from of old, from everlasting.
 | [jnd] | (And thou, Bethlehem Ephratah, little to be among the thousands of Judah, out of thee shall he come forth unto me to be Ruler in Israel: whose goings forth are from of old, from the days of eternity.)
 | [kjv] | But thou, Bethlehem Ephratah, though thou be little among the thousands of Judah, yet out of thee shall he come forth unto me that is to be ruler in Israel; whose goings forth have been from of old, from everlasting.
 | [nwb] | But thou, Beth-lehem Ephratah, thou art little among the thousands of Judah, out of thee shall he come forth to me to be ruler in Israel; whose goings forth from of old, from everlasting.
 | [rsv] | But you, O Bethlehem Eph'rathah, who are little to be among the clans of Judah, from you shall come forth for me one who is to be ruler in Israel, whose origin is from of old, from ancient days.
 | [web] | But you, Beth-lehem Ephrathah, which are little to be among the thousands of Judah, out of you shall one come forth to me that is to be ruler in Israel; whose goings forth are from of old, from everlasting.
 | [ylt] | And thou, Beth-Lehem Ephratah, Little to be among the chiefs of Judah! From thee to Me he cometh forth -- to be ruler in Israel, And his comings forth of old, From the days of antiquity.
5:3 | [cbgb] | 耶和华必将以色列人交付敌人，直等那生产的妇人生下子来。那时掌权者（原文作他）其馀的弟兄必归到以色列人那里。 < | >
 | [niv] | Therefore Israel will be abandoned until the time when she who is in labor gives birth and the rest of his brothers return to join the Israelites.
 | [asv] | Therefore will he give them up, until the time that she who travaileth hath brought forth: then the residue of his brethren shall return unto the children of Israel.
 | [jnd] | Therefore will he give them up, until the time when she which travaileth shall have brought forth: and the residue of his brethren shall return unto the children of Israel.
 | [kjv] | Therefore will he give them up, until the time that she which travaileth hath brought forth: then the remnant of his brethren shall return unto the children of Israel.
 | [nwb] | Therefore will he give them up, until the time she who travaileth hath brought forth: then the remnant of his brethren shall return to the children of Israel.
 | [rsv] | Therefore he shall give them up until the time when she who is in travail has brought forth; then the rest of his brethren shall return to the people of Israel.
 | [web] | Therefore will he give them up, until the time that she who travails has brought forth: then the residue of his brothers shall return to the children of Israel.
 | [ylt] | Therefore he doth give them out till the time She who bringeth forth hath brought forth, And the remnant of his brethren return to the sons of Israel.
5:4 | [cbgb] | 他必起来，倚靠耶和华的大能，并耶和华他 神之名的威严，牧养他的羊群。他们要安然居住。因为他必日见尊大，直到地极。 < | >
 | [niv] | He will stand and shepherd his flock in the strength of the LORD, in the majesty of the name of the LORD his God. And they will live securely, for then his greatness will reach to the ends of the earth.
 | [asv] | And he shall stand, and shall feed his flock in the strength of Jehovah, in the majesty of the name of Jehovah his God: and they shall abide; for now shall he be great unto the ends of the earth.
 | [jnd] | And he shall stand and feed in the strength of Jehovah, in the majesty of the name of Jehovah his God. And they shall abide; for now shall he be great even unto the ends of the earth.
 | [kjv] | And he shall stand and feed in the strength of the LORD, in the majesty of the name of the LORD his God; and they shall abide: for now shall he be great unto the ends of the earth.
 | [nwb] | And he will stand and feed in the strength of the LORD, in the majesty of the name of the LORD his God; and they shall abide: for now will he be great to the ends of the earth.
 | [rsv] | And he shall stand and feed his flock in the strength of the LORD, in the majesty of the name of the LORD his God. And they shall dwell secure, for now he shall be great to the ends of the earth.
 | [web] | He shall stand, and shall feed in the strength of Yahweh, in the majesty of the name of Yahweh his God: and they shall abide; for now shall he be great to the ends of the earth.
 | [ylt] | And he hath stood and delighted in the strength of Jehovah, In the excellency of the name of Jehovah his God, And they have remained, For now he is great unto the ends of earth.
5:5 | [cbgb] | 这位必作我们的平安。当亚述人进入我们的地境，践踏宫殿的时候，我们就立起七个牧者，八个首领攻击他。 < | >
 | [niv] | And he will be their peace. When the Assyrian invades our land and marches through our fortresses, we will raise against him seven shepherds, even eight leaders of men.
 | [asv] | And this man shall be our peace. When the Assyrian shall come into our land, and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.
 | [jnd] | And this shall be Peace. When the Assyrian shall come into our land, and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight princes of men.
 | [kjv] | And this man shall be the peace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.
 | [nwb] | And this will be the peace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.
 | [rsv] | And this shall be peace, when the Assyrian comes into our land and treads upon our soil, that we will raise against him seven shepherds and eight princes of men;
 | [web] | This shall be peace. When the Assyrian shall come into our land, and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.
 | [ylt] | And this hath been peace, Asshur! when he doth come into our land, And when he doth tread in our palaces, We have raised against him seven shepherds, And eight anointed of man.
5:6 | [cbgb] | 他们必用刀剑毁坏亚述地，和宁录地的关口。亚述人进入我们的地境，践踏的时候，他必拯救我们。 < | >
 | [niv] | They will rule the land of Assyria with the sword, the land of Nimrod with drawn sword. He will deliver us from the Assyrian when he invades our land and marches into our borders.
 | [asv] | And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: and he shall deliver us from the Assyrian, when he cometh into our land, and when he treadeth within our border.
 | [jnd] | And they shall waste the land of Asshur with the sword, and the land of Nimrod in the entrances thereof; and he shall deliver from the Assyrian, when he cometh into our land, and when he treadeth within our borders.
 | [kjv] | And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: thus shall he deliver us from the Assyrian, when he cometh into our land, and when he treadeth within our borders.
 | [nwb] | And they shall waste the land of Assyria with the sword, and the land of Nimrod in its entrances: thus will he deliver from the Assyrian, when he cometh into our land, and when he treadeth within our borders.
 | [rsv] | they shall rule the land of Assyria with the sword, and the land of Nimrod with the drawn sword; and they shall deliver us from the Assyrian when he comes into our land and treads within our border.
 | [web] | They shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances of it: and he shall deliver us from the Assyrian, when he comes into our land, and when he treads within our border.
 | [ylt] | And they have afflicted the land of Asshur with the sword, And the land of Nimrod at its openings, And he hath delivered from Asshur when he doth come into our land, And when he treadeth in our borders.
5:7 | [cbgb] | 雅各馀剩的人必在多国的民中，如从耶和华那里降下的露水，又如甘霖降在草上。不仗赖人力，也不等候世人之功。 < | >
 | [niv] | The remnant of Jacob will be in the midst of many peoples like dew from the LORD, like showers on the grass, which do not wait for man or linger for mankind.
 | [asv] | And the remnant of Jacob shall be in the midst of many peoples as dew from Jehovah, as showers upon the grass, that tarry not for man, nor wait for the sons of men.
 | [jnd] | And the remnant of Jacob shall be in the midst of many peoples as dew from Jehovah, as showers upon the grass, that tarrieth not for man, neither waiteth for the sons of men.
 | [kjv] | And the remnant of Jacob shall be in the midst of many people as a dew from the LORD, as the showers upon the grass, that tarrieth not for man, nor waiteth for the sons of men.
 | [nwb] | And the remnant of Jacob shall be in the midst of many people as a dew from the LORD, as the showers upon the grass, that tarrieth not for man, nor waiteth for the sons of men.
 | [rsv] | Then the remnant of Jacob shall be in the midst of many peoples like dew from the LORD, like showers upon the grass, which tarry not for men nor wait for the sons of men.
 | [web] | The remnant of Jacob shall be in the midst of many peoples as dew from Yahweh, as showers on the grass, that don't wait for man, nor wait for the sons of men.
 | [ylt] | And the remnant of Jacob hath been in the midst of many peoples, As dew from Jehovah -- as showers on the herb, That waiteth not for man, nor stayeth for the sons of men.
5:8 | [cbgb] | 雅各馀剩的人必在多国多民中，如林间百兽中的狮子，又如少壮狮子在羊群中。他若经过，就必践踏撕裂，无人搭救。 < | >
 | [niv] | The remnant of Jacob will be among the nations, in the midst of many peoples, like a lion among the beasts of the forest, like a young lion among flocks of sheep, which mauls and mangles as it goes, and no one can rescue.
 | [asv] | And the remnant of Jacob shall be among the nations, in the midst of many peoples, as a lion among the beasts of the forest, as a young lion among the flocks of sheep; who, if he go through, treadeth down and teareth in pieces, and there is none to deliver.
 | [jnd] | And the remnant of Jacob shall be among the nations, in the midst of many peoples, as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he go through, treadeth down, and teareth in pieces, and there is none to deliver.
 | [kjv] | And the remnant of Jacob shall be among the Gentiles in the midst of many people as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he go through, both treadeth down, and teareth in pieces, and none can deliver.
 | [nwb] | And the remnant of Jacob shall be among the gentiles in the midst of many people as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he goeth through, both treadeth down, and teareth in pieces, and none can deliver.
 | [rsv] | And the remnant of Jacob shall be among the nations, in the midst of many peoples, like a lion among the beasts of the forest, like a young lion among the flocks of sheep, which, when it goes through, treads down and tears in pieces, and there is none to deliver.
 | [web] | The remnant of Jacob shall be among the nations, in the midst of many peoples, as a lion among the animals of the forest, as a young lion among the flocks of sheep; who, if he go through, treads down and tears in pieces, and there is none to deliver.
 | [ylt] | Yea, the remnant of Jacob hath been among nations, In the midst of many peoples, As a lion among beasts of a forest, As a young lion among ranks of a flock, Which if it hath passed through, Hath both trodden down and hath torn, And there is no deliverer.
5:9 | [cbgb] | 愿你的手举起，高过敌人，愿你的仇敌都被剪除。 < | >
 | [niv] | Your hand will be lifted up in triumph over your enemies, and all your foes will be destroyed.
 | [asv] | Let thy hand be lifted up above thine adversaries, and let all thine enemies be cut off.
 | [jnd] | Thy hand shall be lifted up upon thine adversaries, and all thine enemies shall be cut off.
 | [kjv] | Thine hand shall be lifted up upon thine adversaries, and all thine enemies shall be cut off.
 | [nwb] | Thy hand shall be lifted up upon thy adversaries, and all thy enemies shall be cut off.
 | [rsv] | Your hand shall be lifted up over your adversaries, and all your enemies shall be cut off.
 | [web] | Let your hand be lifted up above your adversaries, and let all your enemies be cut off.
 | [ylt] | High is thy hand above thine adversaries, And all thine enemies are cut off.
5:10 | [cbgb] | 耶和华说，到那日，我必从你中间剪除马匹，毁坏车辆。 < | >
 | [niv] | "In that day," declares the LORD, "I will destroy your horses from among you and demolish your chariots.
 | [asv] | And it shall come to pass in that day, saith Jehovah, that I will cut off thy horses out of the midst of thee, and will destroy thy chariots:
 | [jnd] | And it shall come to pass in that day, saith Jehovah, that I will cut off thy horses out of the midst of thee, and I will destroy thy chariots.
 | [kjv] | And it shall come to pass in that day, saith the LORD, that I will cut off thy horses out of the midst of thee, and I will destroy thy chariots:
 | [nwb] | And it shall come to pass in that day, saith the LORD, that I will cut off thy horses out of the midst of thee, and I will destroy thy chariots:
 | [rsv] | And in that day, says the LORD, I will cut off your horses from among you and will destroy your chariots;
 | [web] | It shall happen in that day, says Yahweh, that I will cut off your horses out of the midst of you, and will destroy your chariots:
 | [ylt] | And it hath come to pass in that day, An affirmation of Jehovah, I have cut off thy horses from thy midst, And I have destroyed thy chariots,
5:11 | [cbgb] | 也必从你国中除灭城邑，拆毁一切的保障。 < | >
 | [niv] | I will destroy the cities of your land and tear down all your strongholds.
 | [asv] | and I will cut off the cities of thy land, and will throw down all thy strongholds.
 | [jnd] | And I will cut off the cities of thy land, and overthrow all thy strongholds.
 | [kjv] | And I will cut off the cities of thy land, and throw down all thy strong holds:
 | [nwb] | And I will cut off the cities of thy land, and throw down all thy strong holds:
 | [rsv] | and I will cut off the cities of your land and throw down all your strongholds;
 | [web] | and I will cut off the cities of your land, and will throw down all your strongholds.
 | [ylt] | And I have cut off the cities of thy land, And I have thrown down all thy fortresses,
5:12 | [cbgb] | 又必除掉你手中的邪术。你那里也不再有占卜的。 < | >
 | [niv] | I will destroy your witchcraft and you will no longer cast spells.
 | [asv] | And I will cut off witchcrafts out of thy hand; and thou shalt have no more soothsayers:
 | [jnd] | And I will cut off sorceries out of thy hand; and thou shalt have no soothsayers.
 | [kjv] | And I will cut off witchcrafts out of thine hand; and thou shalt have no more soothsayers:
 | [nwb] | And I will cut off witchcrafts out of thy hand; and thou shalt have no sooth-sayers:
 | [rsv] | and I will cut off sorceries from your hand, and you shall have no more soothsayers;
 | [web] | I will cut off witchcraft out of your hand; and you shall have no soothsayers:
 | [ylt] | And have cut off sorcerers out of thy hand, And observers of clouds thou hast none.
5:13 | [cbgb] | 我必从你中间除灭雕刻的偶像，和柱像。你就不再跪拜自己手所造的。 < | >
 | [niv] | I will destroy your carved images and your sacred stones from among you; you will no longer bow down to the work of your hands.
 | [asv] | and I will cut off thy graven images and thy pillars out of the midst of thee; and thou shalt no more worship the work of thy hands;
 | [jnd] | Thy graven images also will I cut off, and thy statues out of the midst of thee; and thou shalt no more bow down to the work of thy hands.
 | [kjv] | Thy graven images also will I cut off, and thy standing images out of the midst of thee; and thou shalt no more worship the work of thine hands.
 | [nwb] | Thy graven images also will I cut off, and thy standing images out of the midst of thee; and thou shalt no more worship the work of thy hands.
 | [rsv] | and I will cut off your images and your pillars from among you, and you shall bow down no more to the work of your hands;
 | [web] | and I will cut off your engraved images and your pillars out of the midst of you; and you shall no more worship the work of your hands;
 | [ylt] | And I have cut off thy graven images, And thy standing-pillars out of thy midst, And thou dost not bow thyself any more To the work of thy hands.
5:14 | [cbgb] | 我必从你中间拔出木偶。又毁灭你的城邑。 < | >
 | [niv] | I will uproot from among you your Asherah poles and demolish your cities.
 | [asv] | and I will pluck up thine Asherim out of the midst of thee; and I will destroy thy cities.
 | [jnd] | And I will pluck up thine Asherahs out of the midst of thee, and I will destroy thy cities.
 | [kjv] | And I will pluck up thy groves out of the midst of thee: so will I destroy thy cities.
 | [nwb] | And I will pluck up thy groves out of the midst of thee: so will I destroy thy cities.
 | [rsv] | and I will root out your Ashe'rim from among you and destroy your cities.
 | [web] | and I will pluck up your Asherim out of the midst of you; and I will destroy your cities.
 | [ylt] | And I have plucked up thy shrines out of thy midst, And I have destroyed thine enemies.
5:15 | [cbgb] | 我也必在怒气，和忿怒中向那不听从的列国施报。 <
 | [niv] | I will take vengeance in anger and wrath upon the nations that have not obeyed me."
 | [asv] | And I will execute vengeance in anger and wrath upon the nations which hearkened not.
 | [jnd] | And I will execute vengeance in anger and in fury upon the nations, such as they have not heard of.
 | [kjv] | And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.
 | [nwb] | And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.
 | [rsv] | And in anger and wrath I will execute vengeance upon the nations that did not obey.
 | [web] | I will execute vengeance in anger and wrath on the nations which didn't listen.
 | [ylt] | And I have done vengeance in anger and in fury, With the nations who have not hearkened!


Interlinear Bible:Micah 6

 弥迦书 Micah 6 << || >>
6:1 | [cbgb] | 以色列人哪，当听耶和华的话。要起来向山岭争辩，使冈陵听你的话。 >
 | [niv] | Listen to what the LORD says: "Stand up, plead your case before the mountains; let the hills hear what you have to say.
 | [asv] | Hear ye now what Jehovah saith: Arise, contend thou before the mountains, and let the hills hear thy voice.
 | [jnd] | Hear ye now what Jehovah saith: Arise, contend before the mountains, and let the hills hear thy voice.
 | [kjv] | Hear ye now what the LORD saith; Arise, contend thou before the mountains, and let the hills hear thy voice.
 | [nwb] | Hear ye now what the LORD saith; Arise, contend thou before the mountains, and let the hills hear thy voice.
 | [rsv] | Hear what the LORD says: Arise, plead your case before the mountains, and let the hills hear your voice.
 | [web] | . Hear you now what Yahweh says: Arise, contend you before the mountains, and let the hills hear your voice.
 | [ylt] | Hear, I pray you, that which Jehovah is saying: `Rise -- strive thou with the mountains, And cause thou the hills to hear thy voice.'
 | [bbe] | Give ear now to the words of the Lord: Up! put forward your cause before the mountains, let your voice be sounding among the hills.
6:2 | [cbgb] | 山岭和地永久的根基阿，要听耶和华争辩的话。因为耶和华要与他的百姓争辩，与以色列争论。 < | >
 | [niv] | Hear, O mountains, the LORD's accusation; listen, you everlasting foundations of the earth. For the LORD has a case against his people; he is lodging a charge against Israel.
 | [asv] | Hear, O ye mountains, Jehovah's controversy, and ye enduring foundations of the earth; for Jehovah hath a controversy with his people, and he will contend with Israel.
 | [jnd] | Hear, ye mountains, Jehovah's controversy, and ye, unchanging foundations of the earth; for Jehovah hath a controversy with his people, and he will plead with Israel.
 | [kjv] | Hear ye, O mountains, the LORD's controversy, and ye strong foundations of the earth: for the LORD hath a controversy with his people, and he will plead with Israel.
 | [nwb] | Hear ye, O mountains, the LORD'S controversy, and ye strong foundations of the earth: for the LORD hath a controversy with his people, and he will plead with Israel.
 | [rsv] | Hear, you mountains, the controversy of the LORD, and you enduring foundations of the earth; for the LORD has a controversy with his people, and he will contend with Israel.
 | [web] | Hear, you mountains, Yahweh's controversy, and you enduring foundations of the earth; for Yahweh has a controversy with his people, and he will contend with Israel.
 | [ylt] | Hear, O mountains, the strife of Jehovah, Ye strong ones -- foundations of earth! For a strife to Jehovah, with His people, And with Israel He doth reason.
 | [bbe] | Give ear, O you mountains, to the Lord's cause, and take note, you bases of the earth: for the Lord has a cause against his people, and he will take it up with Israel.
6:3 | [cbgb] | 我的百姓阿，我向你做了什么呢？我在什么事上使你厌烦。你可以对我证明。 < | >
 | [niv] | "My people, what have I done to you? How have I burdened you? Answer me.
 | [asv] | O my people, what have I done unto thee? and wherein have I wearied thee? testify against me.
 | [jnd] | O my people, what have I done unto thee? and wherein have I wearied thee? testify against me.
 | [kjv] | O my people, what have I done unto thee? and wherein have I wearied thee? testify against me.
 | [nwb] | O my people, what have I done to thee? and wherein have I wearied thee? testify against me,
 | [rsv] | "O my people, what have I done to you? In what have I wearied you? Answer me!
 | [web] | My people, what have I done to you? and in which have I wearied you? testify against me.
 | [ylt] | O My people, what have I done to thee? And what -- have I wearied thee? Testify against Me.
 | [bbe] | O my people, what have I done to you? how have I been a weariness to you? give answer against me.
6:4 | [cbgb] | 我曾将你从埃及地领出来，从作奴仆之家救赎你。我也差遣摩西，亚伦，和米利暗在你前面行。 < | >
 | [niv] | I brought you up out of Egypt and redeemed you from the land of slavery. I sent Moses to lead you, also Aaron and Miriam.
 | [asv] | For I brought thee up out of the land of Egypt, and redeemed thee out of the house of bondage; and I sent before thee Moses, Aaron, and Miriam.
 | [jnd] | For I brought thee up out of the land of Egypt, and redeemed thee out of the house of bondage; and I sent before thee Moses, Aaron, and Miriam.
 | [kjv] | For I brought thee up out of the land of Egypt, and redeemed thee out of the house of servants; and I sent before thee Moses, Aaron, and Miriam.
 | [nwb] | For I brought thee out of the land of Egypt, and redeemed thee from the house of servants; and I sent before thee Moses, Aaron, and Miriam.
 | [rsv] | For I brought you up from the land of Egypt, and redeemed you from the house of bondage; and I sent before you Moses, Aaron, and Miriam.
 | [web] | For I brought you up out of the land of Egypt, and redeemed you out of the house of bondage; and I sent before you Moses, Aaron, and Miriam.
 | [ylt] | For I brought thee up from the land of Egypt, And from the house of servants I have ransomed thee, And I send before thee Moses, Aaron, and Miriam.
 | [bbe] | For I took you up out of the land of Egypt and made you free from the prison-house; I sent before you Moses, Aaron, and Miriam.
6:5 | [cbgb] | 我的百姓阿，你们当追念摩押王巴勒所设的谋，和比珥的儿子巴兰回答他的话，并你们从什亭到吉甲所遇见的事，好使你们知道耶和华公义的作为。 < | >
 | [niv] | My people, remember what Balak king of Moab counseled and what Balaam son of Beor answered. Remember from Shittim to Gilgal, that you may know the righteous acts of the LORD."
 | [asv] | O my people, remember now what Balak king of Moab devised, and what Balaam the son of Beor answered him; remember from Shittim unto Gilgal, that ye may know the righteous acts of Jehovah.
 | [jnd] | My people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him, from Shittim unto Gilgal, that ye may know the righteousness of Jehovah.
 | [kjv] | O my people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim unto Gilgal; that ye may know the righteousness of the LORD.
 | [nwb] | O my people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim to Gilgal; that ye may know the righteousness of the LORD.
 | [rsv] | O my people, remember what Balak king of Moab devised, and what Balaam the son of Be'or answered him, and what happened from Shittim to Gilgal, that you may know the saving acts of the LORD."
 | [web] | My people, remember now what Balak king of Moab devised, and what Balaam the son of Beor answered him; from Shittim to Gilgal, that you may know the righteous acts of Yahweh.
 | [ylt] | O My people, remember, I pray you, What counsel did Balak king of Moab, What answer him did Balaam son of Beor, (From Shittim unto Gilgal,) In order to know the righteous acts of Jehovah.'
 | [bbe] | O my people, keep in mind now what was designed by Balak, king of Moab, and the answer which Balaam, son of Beor, gave him; the events, from Shittim to Gilgal, so that you may be certain of the upright acts of the Lord.
6:6 | [cbgb] | 我朝见耶和华，在至高 神面前跪拜，当献上什么呢？岂可献一岁的牛犊为燔祭麽？ < | >
 | [niv] | With what shall I come before the LORD and bow down before the exalted God? Shall I come before him with burnt offerings, with calves a year old?
 | [asv] | Wherewith shall I come before Jehovah, and bow myself before the high God? shall I come before him with burnt-offerings, with calves a year old?
 | [jnd] | Wherewith shall I come before Jehovah, bow myself before the high God? Shall I come before him with burnt-offerings, with calves of a year old?
 | [kjv] | Wherewith shall I come before the LORD, and bow myself before the high God? shall I come before him with burnt offerings, with calves of a year old?
 | [nwb] | Wherewith shall I come before the LORD, bow myself before the high God? shall I come before him with burnt-offerings, with calves of a year old?
 | [rsv] | "With what shall I come before the LORD, and bow myself before God on high? Shall I come before him with burnt offerings, with calves a year old?
 | [web] | Wherewith shall I come before Yahweh, and bow myself before the high God? shall I come before him with burnt offerings, with calves a year old?
 | [ylt] | With what do I come before Jehovah? Do I bow to God Most High? Do I come before Him with burnt-offerings? With calves -- sons of a year?
 | [bbe] | With what am I to come before the Lord and go with bent head before the high God? am I to come before him with burned offerings, with young oxen a year old?
6:7 | [cbgb] | 耶和华岂喜悦千千的公羊，或是千千万万的油河麽？我岂可为自己的罪过，献我的长子麽，为心中的罪恶，献我身所生的麽？ < | >
 | [niv] | Will the LORD be pleased with thousands of rams, with ten thousand rivers of oil? Shall I offer my firstborn for my transgression, the fruit of my body for the sin of my soul?
 | [asv] | will Jehovah be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my first-born for my transgression, the fruit of my body for the sin of my soul?
 | [jnd] | Will Jehovah take pleasure in thousands of rams, in ten thousands of rivers of oil? Shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul?
 | [kjv] | Will the LORD be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul?
 | [nwb] | Will the LORD be pleased with thousands of rams, with ten thousands of rivers of oil? shall I give my first-born my transgression, the fruit of my body the sin of my soul?
 | [rsv] | Will the LORD be pleased with thousands of rams, with ten thousands of rivers of oil? Shall I give my first-born for my transgression, the fruit of my body for the sin of my soul?"
 | [web] | will Yahweh be pleased with thousands of rams, with ten thousands of rivers of oil? shall I give my firstborn for my disobedience, the fruit of my body for the sin of my soul?
 | [ylt] | Is Jehovah pleased with thousands of rams? With myriads of streams of oil? Do I give my first-born my transgression? The fruit of my body the sin of my soul?
 | [bbe] | Will the Lord be pleased with thousands of sheep or with ten thousand rivers of oil? am I to give my first child for my wrongdoing, the fruit of my body for the sin of my soul?
6:8 | [cbgb] | 世人哪，耶和华已指示你何为善。他向你所要的是什么呢？只要你行公义，好怜悯，存谦卑的心，与你的 神同行。 < | >
 | [niv] | He has showed you, O man, what is good. And what does the LORD require of you? To act justly and to love mercy and to walk humbly with your God.
 | [asv] | He hath showed thee, O man, what is good; and what doth Jehovah require of thee, but to do justly, and to love kindness, and to walk humbly with thy God?
 | [jnd] | He hath shewn thee, O man, what is good: and what doth Jehovah require of thee, but to do justly, and to love goodness, and to walk humbly with thy God?
 | [kjv] | He hath shewed thee, O man, what is good; and what doth the LORD require of thee, but to do justly, and to love mercy, and to walk humbly with thy God?
 | [nwb] | He hath shown thee, O man, what good; and what the LORD doth require of thee, but to do justly, and to love mercy, and to walk humbly with thy God?
 | [rsv] | He has showed you, O man, what is good; and what does the LORD require of you but to do justice, and to love kindness, and to walk humbly with your God?
 | [web] | He has showed you, man, what is good; and what does Yahweh require of you, but to do justly, and to love kindness, and to walk humbly with your God?
 | [ylt] | He hath declared to thee, O man, what good; Yea, what is Jehovah requiring of thee, Except -- to do judgment, and love kindness, And lowly to walk with thy God?
 | [bbe] | He has made clear to you, O man, what is good; and what is desired from you by the Lord; only doing what is right, and loving mercy, and walking without pride before your God.
6:9 | [cbgb] | 耶和华向这城呼叫，智慧人必敬畏他的名。你们当听是谁派定刑杖的惩罚。 < | >
 | [niv] | Listen! The LORD is calling to the city-- and to fear your name is wisdom-- "Heed the rod and the One who appointed it.
 | [asv] | The voice of Jehovah crieth unto the city, and the man of wisdom will see thy name: hear ye the rod, and who hath appointed it.
 | [jnd] | Jehovah's voice crieth unto the city, and wisdom looketh on thy name. Hear ye the rod, and who hath appointed it.
 | [kjv] | The LORD's voice crieth unto the city, and the man of wisdom shall see thy name: hear ye the rod, and who hath appointed it.
 | [nwb] | The LORD'S voice crieth to the city, and wisdom shall see thy name: hear ye the rod, and who hath appointed it.
 | [rsv] | The voice of the LORD cries to the city--and it is sound wisdom to fear thy name: "Hear, O tribe and assembly of the city!
 | [web] | The voice of Yahweh cries to the city, and wisdom will see your name: hear you the rod, and who has appointed it.
 | [ylt] | A voice of Jehovah to the city calleth, And wisdom doth fear Thy name, Hear ye the rod, and Him who appointed it.
 | [bbe] | The voice of the Lord is crying out to the town: Give ear, you tribes and the meeting of the town.
6:10 | [cbgb] | 恶人家中不仍有非义之财，和可恶的小升斗麽？ < | >
 | [niv] | Am I still to forget, O wicked house, your ill-gotten treasures and the short ephah, which is accursed?
 | [asv] | Are there yet treasures of wickedness in the house of the wicked, and a scant measure that is abominable?
 | [jnd] | Are there yet treasures of wickedness in the house of the wicked, and the scant measure abominable?
 | [kjv] | Are there yet the treasures of wickedness in the house of the wicked, and the scant measure that is abominable?
 | [nwb] | Are there yet the treasures of wickedness in the house of the wicked, and the scant measure abominable?
 | [rsv] | Can I forget the treasures of wickedness in the house of the wicked, and the scant measure that is accursed?
 | [web] | Are there yet treasures of wickedness in the house of the wicked, and a scant measure that is abominable?
 | [ylt] | Are there yet the house of the wicked Treasures of wickedness, And the abhorred scanty ephah?
 | [bbe] | Am I to let the stores of the evil-doer go out of my memory, and the short measure, which is cursed?
6:11 | [cbgb] | 我若用不公道的天平，和囊中诡诈的法码，岂可算为清洁呢？ < | >
 | [niv] | Shall I acquit a man with dishonest scales, with a bag of false weights?
 | [asv] | Shall I be pure with wicked balances, and with a bag of deceitful weights?
 | [jnd] | Shall I be pure with the unjust balances, and with the bag of deceitful weights?
 | [kjv] | Shall I count them pure with the wicked balances, and with the bag of deceitful weights?
 | [nwb] | Shall I count pure with the wicked balances, and with the bag of deceitful weights?
 | [rsv] | Shall I acquit the man with wicked scales and with a bag of deceitful weights?
 | [web] | Shall I be pure with wicked balances, and with a bag of deceitful weights?
 | [ylt] | Do I reckon pure with balances of wickedness? And with a bag of deceitful stones?
 | [bbe] | Is it possible for me to let wrong scales and the bag of false weights go without punishment?
6:12 | [cbgb] | 城里的富户满行强暴，其中的居民也说谎言，口中的舌头是诡诈的。 < | >
 | [niv] | Her rich men are violent; her people are liars and their tongues speak deceitfully.
 | [asv] | For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth.
 | [jnd] | For her rich men are full of violence, and her inhabitants speak lies, and their tongue is deceitful in their mouth.
 | [kjv] | For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth.
 | [nwb] | For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue deceitful in their mouth.
 | [rsv] | Your rich men are full of violence; your inhabitants speak lies, and their tongue is deceitful in their mouth.
 | [web] | For the rich men of it are full of violence, and the inhabitants of it have spoken lies, and their tongue is deceitful in their mouth.
 | [ylt] | Whose rich ones have been full of violence, And its inhabitants have spoken falsehood, And their tongue deceitful in their mouth.
 | [bbe] | For its men of wealth are cruel, and its people have said what is not true, and their tongue is false in their mouth.
6:13 | [cbgb] | 因此，我击打你，使你的伤痕甚重。使你因你的罪恶荒凉。 < | >
 | [niv] | Therefore, I have begun to destroy you, to ruin you because of your sins.
 | [asv] | Therefore I also have smitten thee with a grievous wound; I have made thee desolate because of thy sins.
 | [jnd] | Therefore also will I make sick in smiting thee; I will make desolate because of thy sins.
 | [kjv] | Therefore also will I make thee sick in smiting thee, in making thee desolate because of thy sins.
 | [nwb] | Therefore also will I make sick in smiting thee, in making desolate because of thy sins.
 | [rsv] | Therefore I have begun to smite you, making you desolate because of your sins.
 | [web] | Therefore I also have struck you with a grievous wound; I have made you desolate because of your sins.
 | [ylt] | And I also, I have begun to smite thee, To make desolate, because of thy sins.
 | [bbe] | So I have made a start with your punishment; I have made you waste because of your sins.
6:14 | [cbgb] | 你要吃，却吃不饱。你的虚弱，必显在你中间。你必挪去，却不得救护。所救护的，我必交给刀剑。 < | >
 | [niv] | You will eat but not be satisfied; your stomach will still be empty. You will store up but save nothing, because what you save I will give to the sword.
 | [asv] | Thou shalt eat, but not be satisfied; and thy humiliation shall be in the midst of thee: and thou shalt put away, but shalt not save; and that which thou savest will I give up to the sword.
 | [jnd] | Thou shalt eat, and not be satisfied, and thine emptiness in the midst of thee; and thou shalt take away, and not save; and what thou savest will I give up to the sword.
 | [kjv] | Thou shalt eat, but not be satisfied; and thy casting down shall be in the midst of thee; and thou shalt take hold, but shalt not deliver; and that which thou deliverest will I give up to the sword.
 | [nwb] | Thou shalt eat, but not be satisfied; and thy casting down in the midst of thee; and thou shalt take hold, but shalt not deliver; and which thou deliverest will I give up to the sword.
 | [rsv] | You shall eat, but not be satisfied, and there shall be hunger in your inward parts; you shall put away, but not save, and what you save I will give to the sword.
 | [web] | You shall eat, but not be satisfied; and your humiliation shall be in the midst of you: and you shall put away, but shall not save; and that which you save will I give up to the sword.
 | [ylt] | Thou -- thou eatest, and thou art not satisfied, And thy pit in thy midst, And thou removest, and dost not deliver, And that which thou deliverest, to a sword I give.
 | [bbe] | You will have food, but not enough; your shame will be ever with you: you will get your goods moved, but you will not take them away safely; and what you do take away I will give to the sword.
6:15 | [cbgb] | 你必撒种，却不得收割。踹橄榄，却不得油抹身。踹葡萄，却不得酒喝。 < | >
 | [niv] | You will plant but not harvest; you will press olives but not use the oil on yourselves, you will crush grapes but not drink the wine.
 | [asv] | Thou shalt sow, but shalt not reap; thou shalt tread the olives, but shalt not anoint thee with oil; and the vintage, but shalt not drink the wine.
 | [jnd] | Thou shalt sow, but thou shalt not reap; thou shalt tread the olives, but thou shalt not anoint thee with oil; and new wine, but shalt not drink wine.
 | [kjv] | Thou shalt sow, but thou shalt not reap; thou shalt tread the olives, but thou shalt not anoint thee with oil; and sweet wine, but shalt not drink wine.
 | [nwb] | Thou shalt sow, but thou shalt not reap; thou shalt tread the olives, but thou shalt not anoint thee with oil; and sweet wine, but shalt not drink wine.
 | [rsv] | You shall sow, but not reap; you shall tread olives, but not anoint yourselves with oil; you shall tread grapes, but not drink wine.
 | [web] | You shall sow, but shall not reap; you shall tread the olives, but shall not anoint you with oil; and the vintage, but shall not drink the wine.
 | [ylt] | Thou -- thou sowest, and thou dost not reap, Thou -- thou treadest the olive, And thou pourest not out oil, And new wine -- and thou drinkest not wine.
 | [bbe] | You will put in seed, but you will not get in the grain; you will be crushing olives, but your bodies will not be rubbed with the oil; and you will get in the grapes, but you will have no wine.
6:16 | [cbgb] | 因为你守暗利的恶规，行亚哈家一切所行的，顺从他们的计谋。因此，我必使你荒凉，使你的居民令人嗤笑。你们也必担当我民的羞辱。 <
 | [niv] | You have observed the statutes of Omri and all the practices of Ahab's house, and you have followed their traditions. Therefore I will give you over to ruin and your people to derision; you will bear the scorn of the nations. "
 | [asv] | For the statutes of Omri are kept, and all the works of the house of Ahab, and ye walk in their counsels; that I may make thee a desolation, and the inhabitants thereof a hissing: and ye shall bear the reproach of my people.
 | [jnd] | For the statutes of Omri are kept, and all the works of the house of Ahab; and ye walk in their counsels: that I should make thee a desolation, and the inhabitants thereof a hissing; and ye shall bear the reproach of my people.
 | [kjv] | For the statutes of Omri are kept, and all the works of the house of Ahab, and ye walk in their counsels; that I should make thee a desolation, and the inhabitants thereof an hissing: therefore ye shall bear the reproach of my people.
 | [nwb] | For the statutes of Omri are kept, and all the works of the house of Ahab, and ye walk in their counsels; that I should make thee a desolation, and the inhabitants thereof an hissing: therefore ye shall bear the reproach of my people.
 | [rsv] | For you have kept the statutes of Omri, and all the works of the house of Ahab; and you have walked in their counsels; that I may make you a desolation, and your inhabitants a hissing; so you shall bear the scorn of the peoples."
 | [web] | For the statutes of Omri are kept, and all the works of the house of Ahab, and you walk in their counsels; that I may make you a desolation, and the inhabitants of it a hissing: and you shall bear the reproach of my people.
 | [ylt] | And kept habitually are the statutes of Omri, And all the work of the house of Ahab, And ye do walk in their counsels, For My giving thee for a desolation, And its inhabitants for a hissing, And the reproach of My people ye do bear!
 | [bbe] | For you have kept the laws of Omri and all the works of the family of Ahab, and you have been guided by their designs: so that I might make you a cause of wonder and your people a cause of hisses; and the shame of my people will be on you.


Interlinear Bible:Micah 7

 弥迦书 Micah 7 <<
7:1 | [cbgb] | 哀哉，我（或作以色列）好像夏天的果子已被收尽，又像摘了葡萄所剩下的。没有一挂可吃的，我心羡慕初熟的无花果。 >
 | [niv] | What misery is mine! I am like one who gathers summer fruit at the gleaning of the vineyard; there is no cluster of grapes to eat, none of the early figs that I crave.
 | [asv] | Woe is me! for I am as when they have gathered the summer fruits, as the grape gleanings of the vintage: there is no cluster to eat; my soul desireth the first-ripe fig.
 | [jnd] | Woe is me! for I am as when they have gathered the summer-fruits, as the grape-gleanings of the vintage. There is no cluster to eat; there is no early fruit my soul desired.
 | [kjv] | Woe is me! for I am as when they have gathered the summer fruits, as the grapegleanings of the vintage: there is no cluster to eat: my soul desired the firstripe fruit.
 | [nwb] | Woe is me! for I am as when they have gathered the summer fruits, as the grape-gleanings of the vintage: no cluster to eat: my soul desired the first ripe fruit.
 | [rsv] | Woe is me! For I have become as when the summer fruit has been gathered, as when the vintage has been gleaned: there is no cluster to eat, no first-ripe fig which my soul desires.
 | [web] | . Woe is me! for I am as when they have gathered the summer fruits, as the grape gleanings of the vintage: there is no cluster to eat; my soul desires the first-ripe fig.
 | [ylt] | My wo to me, for I have been As gatherings of summer-fruit, As gleanings of harvest, There is no cluster to eat, The first-ripe fruit desired hath my soul.
 | [bbe] | Sorrow is mine! for I am as when they have got in the summer fruits, like the last of the grapes: there is nothing for food, not even an early fig for my desire.
7:2 | [cbgb] | 地上虔诚人灭尽，世间没有正直人。各人埋伏，要杀人流血。都用网罗猎取弟兄。 < | >
 | [niv] | The godly have been swept from the land; not one upright man remains. All men lie in wait to shed blood; each hunts his brother with a net.
 | [asv] | The godly man is perished out of the earth, and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net.
 | [jnd] | The godly hath perished out of the land, and there is none upright among men: they all lie in wait for blood, they hunt every man his brother with a net.
 | [kjv] | The good man is perished out of the earth: and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net.
 | [nwb] | The good hath perished from the earth: and none upright among men: they all lie in wait for blood; they hunt every man his brother with a net.
 | [rsv] | The godly man has perished from the earth, and there is none upright among men; they all lie in wait for blood, and each hunts his brother with a net.
 | [web] | The godly man is perished out of the earth, and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net.
 | [ylt] | Perished hath the kind out of the land, And upright among men -- there are none, All of them for blood lie in wait, Each his brother they hunt a net.
 | [bbe] | The good man is gone from the earth, there is no one upright among men: they are all waiting secretly for blood, every man is going after his brother with a net.
7:3 | [cbgb] | 他们双手作恶。君王徇情面，审判官要贿赂。位分大的吐出恶意。都彼此结联行恶。 < | >
 | [niv] | Both hands are skilled in doing evil; the ruler demands gifts, the judge accepts bribes, the powerful dictate what they desire-- they all conspire together.
 | [asv] | Their hands are upon that which is evil to do it diligently; the prince asketh, and the judge is ready for a reward; and the great man, he uttereth the evil desire of his soul: thus they weave it together.
 | [jnd] | Both hands are for evil, to do it well. The prince asketh, and the judge for a reward; and the great uttereth his soul's greed: and they combine it.
 | [kjv] | That they may do evil with both hands earnestly, the prince asketh, and the judge asketh for a reward; and the great man, he uttereth his mischievous desire: so they wrap it up.
 | [nwb] | That they may do evil with both hands earnestly, the prince asketh, and the judge for a reward; and the great , he uttereth his mischievous desire: so they wrap it up.
 | [rsv] | Their hands are upon what is evil, to do it diligently; the prince and the judge ask for a bribe, and the great man utters the evil desire of his soul; thus they weave it together.
 | [web] | Their hands are on that which is evil to do it diligently; the prince asks, and the judge for a reward; and the great man, he utters the evil desire of his soul: thus they weave it together.
 | [ylt] | On the evil both hands to do well, The prince is asking -- also the judge -- for recompence, And the great -- he is speaking the mischief of his soul, And they wrap it up.
 | [bbe] | Their hands are made ready to do evil; the ruler makes requests for money, and the judge is looking for a reward; and the great man gives decisions at his pleasure, and the right is twisted.
7:4 | [cbgb] | 他们最好的，不过是蒺藜。最正直的，不过是荆棘篱笆。你守望者说降罚的日子已经来到。他们必扰乱不安。 < | >
 | [niv] | The best of them is like a brier, the most upright worse than a thorn hedge. The day of your watchmen has come, the day God visits you. Now is the time of their confusion.
 | [asv] | The best of them is as a brier; the most upright is worse than a thorn hedge: the day of thy watchmen, even thy visitation, is come; now shall be their perplexity.
 | [jnd] | The best of them is as a briar; the most upright, than a thorn-fence. The day of thy watchmen, thy visitation is come; now shall be their perplexity.
 | [kjv] | The best of them is as a brier: the most upright is sharper than a thorn hedge: the day of thy watchmen and thy visitation cometh; now shall be their perplexity.
 | [nwb] | The best of them as a brier: the most upright than a thorn hedge: the day of thy watchmen thy visitation cometh; now shall be their perplexity.
 | [rsv] | The best of them is like a brier, the most upright of them a thorn hedge. The day of their watchmen, of their punishment, has come; now their confusion is at hand.
 | [web] | The best of them is as a brier; the most upright is than a thorn hedge: the day of your watchmen, even your visitation, is come; now shall be their perplexity.
 | [ylt] | Their best one as a brier, The upright one -- than a thorn-hedge, The day of thy watchmen -- Thy visitation -- hath come. Now is their perplexity.
 | [bbe] | The best of them is like a waste plant, and their upright ones are like a wall of thorns. Sorrow! the day of their fate has come; now will trouble come on them.
7:5 | [cbgb] | 不要倚赖邻舍。不要信靠密友。要守住你的口，不要向你怀中的妻题说。 < | >
 | [niv] | Do not trust a neighbor; put no confidence in a friend. Even with her who lies in your embrace be careful of your words.
 | [asv] | Trust ye not in a neighbor; put ye not confidence in a friend; keep the doors of thy mouth from her that lieth in thy bosom.
 | [jnd] | Believe ye not in a companion, put not confidence in a familiar friend: keep the doors of thy mouth from her that lieth in thy bosom.
 | [kjv] | Trust ye not in a friend, put ye not confidence in a guide: keep the doors of thy mouth from her that lieth in thy bosom.
 | [nwb] | Trust ye not in a friend, put ye not confidence in a guide: keep the doors of thy mouth from her that lieth in thy bosom.
 | [rsv] | Put no trust in a neighbor, have no confidence in a friend; guard the doors of your mouth from her who lies in your bosom;
 | [web] | Don't you trust in a neighbor; don't you put confidence in a friend; keep the doors of your mouth from her who lies in your bosom.
 | [ylt] | Believe not in a friend, trust not in a leader, From her who is lying in thy bosom keep the openings of thy mouth.
 | [bbe] | Put no faith in a friend, do not let your hope be placed in a relation: keep watch on the doors of your mouth against her who is resting on your breast.
7:6 | [cbgb] | 因为，儿子藐视父亲，女儿抗拒母亲，媳妇抗拒婆婆。人的仇敌，就是自己家里的人。 < | >
 | [niv] | For a son dishonors his father, a daughter rises up against her mother, a daughter-in-law against her mother-in-law-- a man's enemies are the members of his own household.
 | [asv] | For the son dishonoreth the father, the daughter riseth up against her mother, the daughter-in-law against her mother-in-law; a man's enemies are the men of his own house.
 | [jnd] | For the son dishonoureth the father, the daughter riseth up against her mother, the daughter-in-law against her mother-in-law: a man's enemies are the men of his own household.
 | [kjv] | For the son dishonoureth the father, the daughter riseth up against her mother, the daughter in law against her mother in law; a man's enemies are the men of his own house.
 | [nwb] | For the son dishonoreth the father, the daughter riseth up against her mother, the daughter-in-law against her mother-in-law; a man's enemies the men of his own house.
 | [rsv] | for the son treats the father with contempt, the daughter rises up against her mother, the daughter-in-law against her mother-in-law; a man's enemies are the men of his own house.
 | [web] | For the son dishonors the father, the daughter rises up against her mother, the daughter-in-law against her mother-in-law; a man's enemies are the men of his own house.
 | [ylt] | For a son is dishonouring a father, A daughter hath stood against her mother, A daughter-in-law against her mother-in-law, The enemies of each the men of his house.
 | [bbe] | For the son puts shame on his father, the daughter goes against her mother and the daughter-in-law against her mother-in-law; and a man's haters are those of his family.
7:7 | [cbgb] | 至于我，我要仰望耶和华，要等候那救我的 神。我的 神必应允我。 < | >
 | [niv] | But as for me, I watch in hope for the LORD, I wait for God my Savior; my God will hear me.
 | [asv] | But as for me, I will look unto Jehovah; I will wait for the God of my salvation: my God will hear me.
 | [jnd] | But as for me, I will look unto Jehovah; I will wait for the God of my salvation: my God will hear me.
 | [kjv] | Therefore I will look unto the LORD; I will wait for the God of my salvation: my God will hear me.
 | [nwb] | Therefore I will look to the LORD; I will wait for the God of my salvation: my God will hear me.
 | [rsv] | But as for me, I will look to the LORD, I will wait for the God of my salvation; my God will hear me.
 | [web] | But as for me, I will look to Yahweh; I will wait for the God of my salvation: my God will hear me.
 | [ylt] | And I -- in Jehovah I do watch, I do wait for the God of my salvation, Hear me doth my God.
 | [bbe] | But as for me, I am looking to the Lord; I am waiting for the God of my salvation: the ears of my God will be open to me.
7:8 | [cbgb] | 我的仇敌阿，不要向我夸耀。我虽跌倒，却要起来。我虽坐在黑暗里，耶和华却作我的光。 < | >
 | [niv] | Do not gloat over me, my enemy! Though I have fallen, I will rise. Though I sit in darkness, the LORD will be my light.
 | [asv] | Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, Jehovah will be a light unto me.
 | [jnd] | Rejoice not against me, O mine enemy: though I fall, I shall arise; when I sit in darkness, Jehovah shall be a light unto me.
 | [kjv] | Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, the LORD shall be a light unto me.
 | [nwb] | Rejoice not against me, O my enemy: when I fall, I shall arise; when I sit in darkness, the LORD a light to me.
 | [rsv] | Rejoice not over me, O my enemy; when I fall, I shall rise; when I sit in darkness, the LORD will be a light to me.
 | [web] | Don't rejoice against me, my enemy: when I fall, I shall arise; when I sit in darkness, Yahweh will be a light to me.
 | [ylt] | Thou dost not rejoice over me, O mine enemy, When I have fallen, I have risen, When I sit in darkness Jehovah is a light to me.
 | [bbe] | Do not be glad because of my sorrow, O my hater: after my fall I will be lifted up; when I am seated in the dark, the Lord will be a light to me.
7:9 | [cbgb] | 我要忍受耶和华的恼怒，因我得罪了他。直等他为我辨屈，为我伸冤。他必领我到光明中，我必得见他的公义。 < | >
 | [niv] | Because I have sinned against him, I will bear the LORD's wrath, until he pleads my case and establishes my right. He will bring me out into the light; I will see his righteousness.
 | [asv] | I will bear the indignation of Jehovah, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness.
 | [jnd] | I will bear the indignation of Jehovah -- for I have sinned against him -- until he plead my cause, and execute judgment for me: he will bring me forth to the light; I shall behold his righteousness.
 | [kjv] | I will bear the indignation of the LORD, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness.
 | [nwb] | I will bear the indignation of the LORD, because I have sinned against him, until he shall plead my cause, and execute judgment for me: he will bring me forth to the light, I shall behold his righteousness.
 | [rsv] | I will bear the indignation of the LORD because I have sinned against him, until he pleads my cause and executes judgment for me. He will bring me forth to the light; I shall behold his deliverance.
 | [web] | I will bear the indignation of Yahweh, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, I shall see his righteousness.
 | [ylt] | The indignation of Jehovah I do bear, For I have sinned against Him, Till that He doth plead my cause, And hath executed my judgment, He doth bring me forth to the light, I look on His righteousness.
 | [bbe] | I will undergo the wrath of the Lord, because of my sin against him; till he takes up my cause and does what is right for me: when he makes me come out into the light, I will see his righteousness;
7:10 | [cbgb] | 那时我的仇敌，就是曾对我说耶和华你 神在哪里的，他一看见这事就被羞愧遮盖。我必亲眼见他遭报。他必被践踏，如同街上的泥土。 < | >
 | [niv] | Then my enemy will see it and will be covered with shame, she who said to me, "Where is the LORD your God?" My eyes will see her downfall; even now she will be trampled underfoot like mire in the streets.
 | [asv] | Then mine enemy shall see it, and shame shall cover her who said unto me, Where is Jehovah thy God? Mine eyes shall see my desire upon her; now shall she be trodden down as the mire of the streets.
 | [jnd] | And mine enemy shall see , and shame shall cover her which said unto me, Where is Jehovah thy God? Mine eyes shall behold her; now shall she be trodden down, as the mire of the streets.
 | [kjv] | Then she that is mine enemy shall see it, and shame shall cover her which said unto me, Where is the LORD thy God? mine eyes shall behold her: now shall she be trodden down as the mire of the streets.
 | [nwb] | Then my enemy shall see , and shame shall cover her who said to me, Where is the LORD thy God? my eyes shall behold her: now shall she be trodden down as the mire of the streets.
 | [rsv] | Then my enemy will see, and shame will cover her who said to me, "Where is the LORD your God?" My eyes will gloat over her; now she will be trodden down like the mire of the streets.
 | [web] | Then my enemy shall see it, and shame shall cover her who said to me, Where is Yahweh your God? My eyes shall see on her; now shall she be trodden down as the mire of the streets.
 | [ylt] | And see doth mine enemy, And cover her doth shame, Who saith unto me, `Where Jehovah thy God?' Mine eyes do look on her, Now she is for a treading-place, As mire of the out-places.
 | [bbe] | And my hater will see it and be covered with shame; she who said to me, Where is the Lord your God? my eyes will see their desire effected on her, now she will be crushed under foot like the dust of the streets.
7:11 | [cbgb] | 以色列阿，日子必到，你的墙垣必重修。到那日，你的境界必开展（或作命令必传到远方）。 < | >
 | [niv] | The day for building your walls will come, the day for extending your boundaries.
 | [asv] | A day for building thy walls! in that day shall the decree be far removed.
 | [jnd] | In the day when thy walls shall be built, on that day shall the established limit recede.
 | [kjv] | In the day that thy walls are to be built, in that day shall the decree be far removed.
 | [nwb] | the day that thy walls are to be built, that day shall the decree be far removed.
 | [rsv] | A day for the building of your walls! In that day the boundary shall be far extended.
 | [web] | A day for building your walls! in that day shall the decree be far removed.
 | [ylt] | The day to build thy walls! That day -- removed is the limit.
 | [bbe] | A day for building your walls! in that day will your limits be stretched far and wide.
7:12 | [cbgb] | 当那日，人必从亚述，从埃及的城邑，从埃及到大河，从这海到那海，从这山到那山，都归到你这里。 < | >
 | [niv] | In that day people will come to you from Assyria and the cities of Egypt, even from Egypt to the Euphrates and from sea to sea and from mountain to mountain.
 | [asv] | In that day shall they come unto thee from Assyria and the cities of Egypt, and from Egypt even to the River, and from sea to sea, and from mountain to mountain.
 | [jnd] | In that day they shall come to thee from Assyria and the cities of Egypt, and from Egypt to the river, and from sea to sea, and from mountain to mountain.
 | [kjv] | In that day also he shall come even to thee from Assyria, and from the fortified cities, and from the fortress even to the river, and from sea to sea, and from mountain to mountain.
 | [nwb] | that day he shall come even to thee from Assyria, and the fortified cities, and from the fortress even to the river, and from sea to sea, and mountain to mountain.
 | [rsv] | In that day they will come to you, from Assyria to Egypt, and from Egypt to the River, from sea to sea and from mountain to mountain.
 | [web] | In that day shall they come to you from Assyria and the cities of Egypt, and from Egypt even to the River, and from sea to sea, and mountain to mountain.
 | [ylt] | That day -- even unto thee it doth come in, From Asshur and the cities of the fortress, And from the fortress even unto the river, And from sea to sea, and mount to mount.
 | [bbe] | In that day they will come to you from Assyria and the towns of Egypt, and from Egypt even to the River, and from sea to sea and from mountain to mountain.
7:13 | [cbgb] | 然而，这地因居民的缘故，又因他们行事的结果，必然荒凉。 < | >
 | [niv] | The earth will become desolate because of its inhabitants, as the result of their deeds.
 | [asv] | Yet shall the land be desolate because of them that dwell therein, for the fruit of their doings.
 | [jnd] | But the land shall be desolate because of them that dwell therein, for the fruit of their doings.
 | [kjv] | Notwithstanding the land shall be desolate because of them that dwell therein, for the fruit of their doings.
 | [nwb] | Notwithstanding the land shall be desolate because of them that dwell in it, for the fruit of their doings.
 | [rsv] | But the earth will be desolate because of its inhabitants, for the fruit of their doings.
 | [web] | Yet shall the land be desolate because of those who dwell therein, for the fruit of their doings.
 | [ylt] | And the land hath been for a desolation, Because of its inhabitants, Because of the fruit of their doings.
 | [bbe] | But the land will become a waste because of its people, as the fruit of their works.
7:14 | [cbgb] | 求耶和华在迦密山的树林中，用你的杖牧放你独居的民，就是你产业的羊群。求你容他们在巴珊和基列得食物，像古时一样。 < | >
 | [niv] | Shepherd your people with your staff, the flock of your inheritance, which lives by itself in a forest, in fertile pasturelands. Let them feed in Bashan and Gilead as in days long ago.
 | [asv] | Feed thy people with thy rod, the flock of thy heritage, which dwell solitarily, in the forest in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old.
 | [jnd] | Feed thy people with thy rod, the flock of thine inheritance, dwelling alone in the forest, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old.
 | [kjv] | Feed thy people with thy rod, the flock of thine heritage, which dwell solitarily in the wood, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old.
 | [nwb] | Feed thy people with thy rod, the flock of thy heritage, who dwell solitarily the wood, in the midst of Carmel: let them feed Bashan and Gilead, as in the days of old.
 | [rsv] | Shepherd thy people with thy staff, the flock of thy inheritance, who dwell alone in a forest in the midst of a garden land; let them feed in Bashan and Gilead as in the days of old.
 | [web] | Feed your people with your rod, the flock of your heritage, which dwell solitarily, in the forest in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old.
 | [ylt] | Rule Thou Thy people with Thy rod, The flock of Thine inheritance, Dwelling alone a forest in the midst of Carmel, They enjoy Bashan and Gilead as in days of old.
 | [bbe] | Keep your people safe with your rod, the flock of your heritage, living by themselves in the woods in the middle of Carmel: let them get their food in Bashan and Gilead as in the past.
7:15 | [cbgb] | 耶和华说，我要把奇事显给他们看，好像出埃及地的时候一样。 < | >
 | [niv] | "As in the days when you came out of Egypt, I will show them my wonders."
 | [asv] | As in the days of thy coming forth out of the land of Egypt will I show unto them marvellous things.
 | [jnd] | -- As in the days of thy coming forth out of the land of Egypt, will I shew them marvellous things.
 | [kjv] | According to the days of thy coming out of the land of Egypt will I shew unto him marvellous things.
 | [nwb] | According to the days of thy departure from the land of Egypt will I show to him marvelous .
 | [rsv] | As in the days when you came out of the land of Egypt I will show them marvelous things.
 | [web] | As in the days of your coming forth out of the land of Egypt will I show to them marvelous things.
 | [ylt] | According to the days of thy coming forth out of the land of Egypt, I do shew it wonderful things.
 | [bbe] | As in the days when you came out from the land of Egypt, let us see things of wonder.
7:16 | [cbgb] | 列国看见这事，就必为自己的势力惭愧。他们必用手捂口，掩耳不听。 < | >
 | [niv] | Nations will see and be ashamed, deprived of all their power. They will lay their hands on their mouths and their ears will become deaf.
 | [asv] | The nations shall see and be ashamed of all their might; they shall lay their hand upon their mouth; their ears shall be deaf.
 | [jnd] | -- The nations shall see, and be ashamed for all their might: they shall lay hand upon mouth, their ears shall be deaf.
 | [kjv] | The nations shall see and be confounded at all their might: they shall lay their hand upon their mouth, their ears shall be deaf.
 | [nwb] | The nations shall see and be confounded at all their might: they shall lay hand upon mouth, their ears shall be deaf.
 | [rsv] | The nations shall see and be ashamed of all their might; they shall lay their hands on their mouths; their ears shall be deaf;
 | [web] | The nations shall see and be ashamed of all their might; they shall lay their hand on their mouth; their ears shall be deaf.
 | [ylt] | See do nations, and they are ashamed of all their might, They lay a hand on the mouth, their ears are deaf.
 | [bbe] | The nations will see and be shamed because of all their strength; they will put their hands on their mouths, their ears will be stopped.
7:17 | [cbgb] | 他们必舔土如蛇，又如土中腹行的物，战战兢兢地出他们的营寨。他们必战惧投降耶和华，也必因我们的 神而惧怕。 < | >
 | [niv] | They will lick dust like a snake, like creatures that crawl on the ground. They will come trembling out of their dens; they will turn in fear to the LORD our God and will be afraid of you.
 | [asv] | They shall lick the dust like a serpent; like crawling things of the earth they shall come trembling out of their close places; they shall come with fear unto Jehovah our God, and shall be afraid because of thee.
 | [jnd] | They shall lick dust like the serpent; like crawling things of the earth, they shall come trembling forth from their close places. They shall turn with fear to Jehovah our God, and shall be afraid because of thee.
 | [kjv] | They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the LORD our God, and shall fear because of thee.
 | [nwb] | They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the LORD our God, and shall fear because of thee.
 | [rsv] | they shall lick the dust like a serpent, like the crawling things of the earth; they shall come trembling out of their strongholds, they shall turn in dread to the LORD our God, and they shall fear because of thee.
 | [web] | They shall lick the dust like a serpent; like crawling things of the earth they shall come trembling out of their close places; they shall come with fear to Yahweh our God, and shall be afraid because of you.
 | [ylt] | They lick dust as a serpent, as fearful things of earth, They tremble from their enclosures, Of Jehovah our God they are afraid, Yea, they are afraid of Thee.
 | [bbe] | They will take dust as their food like a snake, like the things which go flat on the earth; they will come shaking with fear out of their secret places: they will come with fear to the Lord our God, full of fear because of you.
7:18 | [cbgb] | 神阿，有何 神像你，赦免罪孽，饶恕你产业之馀民的罪过。不永远怀怒，喜爱施恩。 < | >
 | [niv] | Who is a God like you, who pardons sin and forgives the transgression of the remnant of his inheritance? You do not stay angry forever but delight to show mercy.
 | [asv] | Who is a God like unto thee, that pardoneth iniquity, and passeth over the transgression of the remnant of his heritage? he retaineth not his anger for ever, because he delighteth in lovingkindness.
 | [jnd] | Who is a 鵊od like unto thee, that forgiveth iniquity, and passeth by the transgression of the remnant of his heritage? He retaineth not his anger for ever, because he delighteth in loving-kindness.
 | [kjv] | Who is a God like unto thee, that pardoneth iniquity, and passeth by the transgression of the remnant of his heritage? he retaineth not his anger for ever, because he delighteth in mercy.
 | [nwb] | Who a God like to thee, that pardoneth iniquity, and passeth by the transgression of the remnant of his heritage? he retaineth not his anger for ever, because he delighteth mercy.
 | [rsv] | Who is a God like thee, pardoning iniquity and passing over transgression for the remnant of his inheritance? He does not retain his anger for ever because he delights in steadfast love.
 | [web] | Who is a God like you, that pardons iniquity, and passes over the disobedience of the remnant of his heritage? he doesn't retain his anger forever, because he delights in lovingkindness.
 | [ylt] | Who a God like Thee? taking away iniquity, And passing by the transgression of the remnant of His inheritance, He hath not retained for ever His anger, Because He -- He delighteth kindness.
 | [bbe] | Who is a God like you, offering forgiveness for evil-doing and overlooking the sins of the rest of his heritage? he does not keep his wrath for ever, because his delight is in mercy.
7:19 | [cbgb] | 必再怜悯我们，将我们的罪孽踏在脚下，又将我们的一切罪投于深海。 < | >
 | [niv] | You will again have compassion on us; you will tread our sins underfoot and hurl all our iniquities into the depths of the sea.
 | [asv] | He will again have compassion upon us; he will tread our iniquities under foot; and thou wilt cast all their sins into the depths of the sea.
 | [jnd] | He will yet again have compassion on us, he will tread under foot our iniquities: and thou wilt cast all their sins into the depths of the sea.
 | [kjv] | He will turn again, he will have compassion upon us; he will subdue our iniquities; and thou wilt cast all their sins into the depths of the sea.
 | [nwb] | He will turn again, he will have compassion upon us; he will subdue our iniquities; and thou wilt cast all their sins into the depths of the sea.
 | [rsv] | He will again have compassion upon us, he will tread our iniquities under foot. Thou wilt cast all our sins into the depths of the sea.
 | [web] | He will again have compassion on us; he will tread our iniquities under foot; and you will cast all their sins into the depths of the sea.
 | [ylt] | He doth turn back, He pitieth us, He doth subdue our iniquities, And Thou castest into the depths of the sea all their sins.
 | [bbe] | He will again have pity on us; he will put our sins under his feet: and you will send all our sins down into the heart of the sea.
7:20 | [cbgb] | 你必按古时起誓应许我们列祖的话，向雅各发诚实，向亚伯拉罕施慈爱。 <
 | [niv] | You will be true to Jacob, and show mercy to Abraham, as you pledged on oath to our fathers in days long ago.
 | [asv] | Thou wilt perform the truth to Jacob, and the lovingkindness to Abraham, which thou hast sworn unto our fathers from the days of old.
 | [jnd] | Thou wilt perform truth to Jacob, loving-kindness to Abraham, which thou hast sworn unto our fathers, from the days of old.
 | [kjv] | Thou wilt perform the truth to Jacob, and the mercy to Abraham, which thou hast sworn unto our fathers from the days
 | [nwb] | Thou wilt perform the truth to Jacob, the mercy to Abraham, which thou hast sworn to our fathers from the days of old.
 | [rsv] | Thou wilt show faithfulness to Jacob and steadfast love to Abraham, as thou hast sworn to our fathers from the days of old.
 | [web] | You will perform the truth to Jacob, the lovingkindness to Abraham, which you have sworn to our fathers from the days of old.
 | [ylt] | Thou givest truth to Jacob, kindness to Abraham, That thou hast sworn to our fathers, from the days of antiquity!
 | [bbe] | You will make clear your good faith to Jacob and your mercy to Abraham, as you gave your oath to our fathers from times long past.


 Philemon [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Philemon 1

 腓利门书 Philemon 1
1:1 | [cbgb] | 为基督耶稣被囚的保罗，同兄弟提摩太，写信给我们所亲爱的同工腓利门， >
 | [niv] | Paul, a prisoner of Christ Jesus, and Timothy our brother, To Philemon our dear friend and fellow worker,
 | [asv] | Paul, a prisoner of Christ Jesus, and Timothy our brother, to Philemon our beloved and fellow-worker,
 | [jnd] | Paul, prisoner of Christ Jesus, and Timotheus the brother, to Philemon the beloved and our fellow-workman,
 | [kjv] | Paul, a prisoner of Jesus Christ, and Timothy our brother, unto Philemon our dearly beloved, and fellowlabourer,
 | [nwb] | Paul, a prisoner of Jesus Christ, and Timothy brother, to Philemon our dearly beloved, and fellow-laborer,
 | [rsv] | Paul, a prisoner for Christ Jesus, and Timothy our brother, To Phile'mon our beloved fellow worker
 | [web] | . Paul, a prisoner of Christ Jesus, and Timothy our brother, to Philemon, our beloved fellow worker,
 | [ylt] | Paul, a prisoner of Christ Jesus, and Timotheus the brother, to Philemon our beloved and fellow-worker,
 | [bbe] | Paul, a prisoner of Jesus Christ, and Timothy our brother, to Philemon, our dear helper in the faith,
1:2 | [cbgb] | 和妹子亚腓亚，并与我们同当兵的亚基布，以及在你家的教会。 < | >
 | [niv] | to Apphia our sister, to Archippus our fellow soldier and to the church that meets in your home:
 | [asv] | and to Apphia our sister, and to Archippus our fellow-soldier, and to the church in thy house:
 | [jnd] | and to the sister Apphia and to Archippus our fellow-soldier, and to the assembly which in thine house.
 | [kjv] | And to our beloved Apphia, and Archippus our fellowsoldier, and to the church in thy house:
 | [nwb] | And to beloved Apphia, and Archippus our fellow-soldier, and to the church in thy house:
 | [rsv] | and Ap'phia our sister and Archip'pus our fellow soldier, and the church in your house:
 | [web] | to the beloved Apphia, to Archippus, our fellow soldier, and to the assembly in your house:
 | [ylt] | and Apphia the beloved, and Archippus our fellow-soldier, and the assembly in thy house:
 | [bbe] | And to Apphia, our sister, and to Archippus, our brother in God's army, and to the church in your house:
1:3 | [cbgb] | 愿恩惠平安，从 神我们的父，和主耶稣基督，归与你们。 < | >
 | [niv] | Grace to you and peace from God our Father and the Lord Jesus Christ.
 | [asv] | Grace to you and peace from God our Father and the Lord Jesus Christ.
 | [jnd] | Grace to you and peace from God our Father, and Lord Jesus Christ.
 | [kjv] | Grace to you, and peace, from God our Father and the Lord Jesus Christ.
 | [nwb] | Grace to you, and peace, from God our Father and the Lord Jesus Christ.
 | [rsv] | Grace to you and peace from God our Father and the Lord Jesus Christ.
 | [web] | Grace to you and peace from God our Father and the Lord Jesus Christ.
 | [ylt] | Grace to you, and peace, from God our Father, and the Lord Jesus Christ!
 | [bbe] | Grace to you and peace from God our Father and the Lord Jesus Christ.
1:4 | [cbgb] | 我祷告的时候题到你，常为你感谢我的 神。 < | >
 | [niv] | I always thank my God as I remember you in my prayers,
 | [asv] | I thank my God always, making mention of thee in my prayers,
 | [jnd] | I thank my God, always making mention of thee at my prayers,
 | [kjv] | I thank my God, making mention of thee always in my prayers,
 | [nwb] | I thank my God, making mention of thee always in my prayers,
 | [rsv] | I thank my God always when I remember you in my prayers,
 | [web] | . I thank my God always, making mention of you in my prayers,
 | [ylt] | I give thanks to my God, always making mention of thee in my prayers,
 | [bbe] | I give praise to God at all times and make prayer for you,
1:5 | [cbgb] | 因听说你的爱心，并你向主耶稣和众圣徒的信心。（或作因听说你向主耶稣和众圣徒有爱心有信心） < | >
 | [niv] | because I hear about your faith in the Lord Jesus and your love for all the saints.
 | [asv] | hearing of thy love, and of the faith which thou hast toward the Lord Jesus, and toward all the saints;
 | [jnd] | hearing of thy love and the faith which thou hast towards the Lord Jesus, and towards all the saints,
 | [kjv] | Hearing of thy love and faith, which thou hast toward the Lord Jesus, and toward all saints;
 | [nwb] | Hearing of thy love and faith, which thou hast towards the Lord Jesus, and towards all saints;
 | [rsv] | because I hear of your love and of the faith which you have toward the Lord Jesus and all the saints,
 | [web] | hearing of your love, and of the faith which you have toward the Lord Jesus, and toward all the saints;
 | [ylt] | hearing of thy love and faith that thou hast unto the Lord Jesus and toward all the saints,
 | [bbe] | Hearing of the love and the faith which you have to the Lord Jesus and to all the saints;
1:6 | [cbgb] | 愿你与人所同有的信心显出功效，使人知道你们各样善事都是为基督作的。 < | >
 | [niv] | I pray that you may be active in sharing your faith, so that you will have a full understanding of every good thing we have in Christ.
 | [asv] | that the fellowship of thy faith may become effectual, in the knowledge of every good thing which is in you, unto Christ.
 | [jnd] | in such sort that thy participation in the faith should become operative in the acknowledgment of every good thing which is in us towards Christ .
 | [kjv] | That the communication of thy faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus.
 | [nwb] | That the communication of thy faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus.
 | [rsv] | and I pray that the sharing of your faith may promote the knowledge of all the good that is ours in Christ.
 | [web] | that the fellowship of your faith may become effective, in the knowledge of every good thing which is in us, in Christ Jesus.
 | [ylt] | that the fellowship of thy faith may become working in the full knowledge of every good thing that in you toward Christ Jesus;
 | [bbe] | That the faith which you have in common with them may be working with power, in the knowledge of every good thing in you, for Christ.
1:7 | [cbgb] | 兄弟阿，我为你的爱心，大有快乐，大得安慰。因众圣徒的心从你得了畅快。 < | >
 | [niv] | Your love has given me great joy and encouragement, because you, brother, have refreshed the hearts of the saints.
 | [asv] | For I had much joy and comfort in thy love, because the hearts of the saints have been refreshed through thee, brother.
 | [jnd] | For we have great thankfulness and encouragement through thy love, because the bowels of the saints are refreshed by thee, brother.
 | [kjv] | For we have great joy and consolation in thy love, because the bowels of the saints are refreshed by thee, brother.
 | [nwb] | For we have great joy and consolation in thy love, because the bowels of the saints are refreshed by thee, brother.
 | [rsv] | For I have derived much joy and comfort from your love, my brother, because the hearts of the saints have been refreshed through you.
 | [web] | For we have much joy and comfort in your love, because the hearts of the saints have been refreshed through you, brother.
 | [ylt] | for we have much joy and comfort in thy love, because the bowels of the saints have been refreshed through thee, brother.
 | [bbe] | For I had great joy and comfort in your love, because the hearts of the saints have been made strong again through you, brother.
1:8 | [cbgb] | 我虽然靠着基督能放胆吩咐你合宜的事。 < | >
 | [niv] | Therefore, although in Christ I could be bold and order you to do what you ought to do,
 | [asv] | Wherefore, though I have all boldness in Christ to enjoin thee that which is befitting,
 | [jnd] | Wherefore having much boldness in Christ to enjoin thee what is fitting,
 | [kjv] | Wherefore, though I might be much bold in Christ to enjoin thee that which is convenient,
 | [nwb] | Wherefore, though I might be very bold in Christ to enjoin thee that which is convenient.
 | [rsv] | Accordingly, though I am bold enough in Christ to command you to do what is required,
 | [web] | Therefore, though I have all boldness in Christ to command you that which is appropriate,
 | [ylt] | Wherefore, having in Christ much boldness to command thee that which is fit --
 | [bbe] | And so, though I might, in the name of Christ, give you orders to do what is right,
1:9 | [cbgb] | 然而像我这有年纪的保罗，现在又是为基督耶稣被囚的，宁可凭爱心求你。 < | >
 | [niv] | yet I appeal to you on the basis of love. I then, as Paul--an old man and now also a prisoner of Christ Jesus--
 | [asv] | yet for love's sake I rather beseech, being such a one as Paul the aged, and now a prisoner also of Christ Jesus:
 | [jnd] | for love's sake I rather exhort, being such a one as Paul the aged, and now also prisoner of Jesus Christ.
 | [kjv] | Yet for love's sake I rather beseech thee, being such an one as Paul the aged, and now also a prisoner of Jesus Christ.
 | [nwb] | Yet for love's sake I rather beseech , being such one as Paul the aged, and now also a prisoner of Jesus Christ.
 | [rsv] | yet for love's sake I prefer to appeal to you--I, Paul, an ambassador and now a prisoner also for Christ Jesus--
 | [web] | yet for love's sake I rather beg, being such a one as Paul, the aged, and now a prisoner also of Christ Jesus.
 | [ylt] | because of the love I rather entreat, being such an one as Paul the aged, and now also a prisoner of Jesus Christ;
 | [bbe] | Still, because of love, in place of an order, I make a request to you, I, Paul, an old man and now a prisoner of Christ Jesus:
1:10 | [cbgb] | 就是为我在捆锁中所生的儿子阿尼西母（此名就是有益处的意思）求你。 < | >
 | [niv] | I appeal to you for my son Onesimus, who became my son while I was in chains.
 | [asv] | I beseech thee for my child, whom I have begotten in my bonds, Onesimus,
 | [jnd] | I exhort thee for *my* child, whom I have begotten in bonds, Onesimus,
 | [kjv] | I beseech thee for my son Onesimus, whom I have begotten in my bonds:
 | [nwb] | I beseech thee for my son Onesimus, whom I have begotten in my bonds:
 | [rsv] | I appeal to you for my child, Ones'imus, whose father I have become in my imprisonment.
 | [web] | I beg you for my child, whom I have fathered in my bonds, Onesimus,
 | [ylt] | I entreat thee concerning my child -- whom I did beget in my bonds -- Onesimus,
 | [bbe] | My request is for my child Onesimus, the child of my chains,
1:11 | [cbgb] | 他从前与你没有益处，但如今与你我都有益处。 < | >
 | [niv] | Formerly he was useless to you, but now he has become useful both to you and to me.
 | [asv] | who once was unprofitable to thee, but now is profitable to thee and to me:
 | [jnd] | once unserviceable to thee, but now serviceable to thee and to me:
 | [kjv] | Which in time past was to thee unprofitable, but now profitable to thee and to me:
 | [nwb] | Who in time past was to thee unprofitable, but now profitable to thee and to me:
 | [rsv] | (Formerly he was useless to you, but now he is indeed useful to you and to me.)
 | [web] | who once was useless to you, but now is useful to you and to me;
 | [ylt] | who once was to thee unprofitable, and now is profitable to me and to thee,
 | [bbe] | Who in the past was of no profit to you, but now is of profit to you and to me:
1:12 | [cbgb] | 我现在打发他亲自回你那里去。他是我心上的人。 < | >
 | [niv] | I am sending him--who is my very heart--back to you.
 | [asv] | whom I have sent back to thee in his own person, that is, my very heart:
 | [jnd] | whom I have sent back to thee: him, that is, *my* bowels:
 | [kjv] | Whom I have sent again: thou therefore receive him, that is, mine own bowels:
 | [nwb] | Whom I have sent again: thou therefore receive him, that is, my own bowels:
 | [rsv] | I am sending him back to you, sending my very heart.
 | [web] | I am sending him back. You therefore receive him, that is, my own heart,
 | [ylt] | whom I did send again, and thou him (that is, my own bowels) receive,
 | [bbe] | Whom I have sent back to you, him who is my very heart:
1:13 | [cbgb] | 我本来有意将他留下，在我为福音所受的捆锁中替你伺候我。 < | >
 | [niv] | I would have liked to keep him with me so that he could take your place in helping me while I am in chains for the gospel.
 | [asv] | whom I would fain have kept with me, that in thy behalf he might minister unto me in the bonds of the gospel:
 | [jnd] | whom *I* was desirous of keeping with myself, that for thee he might minister to me in the bonds of the glad tidings;
 | [kjv] | Whom I would have retained with me, that in thy stead he might have ministered unto me in the bonds of the gospel:
 | [nwb] | Whom I would have retained with me, that in thy stead he might have ministered to me in the bonds of the gospel:
 | [rsv] | I would have been glad to keep him with me, in order that he might serve me on your behalf during my imprisonment for the gospel;
 | [web] | whom I wanted to keep with me, that in your behalf he might minister to me in the bonds of the gospel.
 | [ylt] | whom I did wish to retain to myself, that in thy behalf he might minister to me in the bonds of the good news,
 | [bbe] | Though my desire was to keep him with me, to be my servant in the chains of the good news, in your place:
1:14 | [cbgb] | 但不知道你的意思，我不愿意这样行，叫你的善行不是出于勉强，乃是出于甘心。 < | >
 | [niv] | But I did not want to do anything without your consent, so that any favor you do will be spontaneous and not forced.
 | [asv] | but without thy mind I would do nothing; that thy goodness should not be as of necessity, but of free will.
 | [jnd] | but I have wished to do nothing without thy mind, that thy good might not be as of necessity but of willingness:
 | [kjv] | But without thy mind would I do nothing; that thy benefit should not be as it were of necessity, but willingly.
 | [nwb] | But without thy mind I would do nothing; that thy benefit should not be as it were of necessity, but willingly.
 | [rsv] | but I preferred to do nothing without your consent in order that your goodness might not be by compulsion but of your own free will.
 | [web] | But I was willing to do nothing without your consent, that your goodness would not be as of necessity, but of free will.
 | [ylt] | and apart from thy mind I willed to do nothing, that as of necessity thy good deed may not be, but of willingness,
 | [bbe] | But without your approval I would do nothing; so that your good works might not be forced, but done freely from your heart.
1:15 | [cbgb] | 他暂时离开你，或者是叫你永远得着他。 < | >
 | [niv] | Perhaps the reason he was separated from you for a little while was that you might have him back for good--
 | [asv] | For perhaps he was therefore parted from thee for a season, that thou shouldest have him for ever;
 | [jnd] | for perhaps for this reason he has been separated for a time, that thou mightest possess him fully for ever;
 | [kjv] | For perhaps he therefore departed for a season, that thou shouldest receive him for ever;
 | [nwb] | For perhaps he therefore departed for a season, that thou shouldst receive him for ever;
 | [rsv] | Perhaps this is why he was parted from you for a while, that you might have him back for ever,
 | [web] | For perhaps he was therefore separated from you for a while, that you would have him forever,
 | [ylt] | for perhaps because of this he did depart for an hour, that age-duringly thou mayest have him,
 | [bbe] | For it is possible that for this reason he was parted from you for a time, so that you might have him for ever;
1:16 | [cbgb] | 不再是奴仆，乃是高过奴仆，是亲爱的兄弟，在我实在是如此，何况在你呢？这也不拘是按肉体说，是按主说。 < | >
 | [niv] | no longer as a slave, but better than a slave, as a dear brother. He is very dear to me but even dearer to you, both as a man and as a brother in the Lord.
 | [asv] | no longer as a servant, but more than a servant, a brother beloved, specially to me, but how much rather to thee, both in the flesh and in the Lord.
 | [jnd] | not any longer as a bondman, but above a bondman, a beloved brother, specially to me, and how much rather to thee, both in flesh and in Lord?
 | [kjv] | Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto thee, both in the flesh, and in the Lord?
 | [nwb] | Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more to thee, both in the flesh, and in the Lord?
 | [rsv] | no longer as a slave but more than a slave, as a beloved brother, especially to me but how much more to you, both in the flesh and in the Lord.
 | [web] | no longer as a slave, but more than a slave, a beloved brother, specially to me, but how much rather to you, both in the flesh and in the Lord.
 | [ylt] | no more as a servant, but above a servant -- a brother beloved, especially to me, and how much more to thee, both in the flesh and in the Lord!
 | [bbe] | No longer as a servant, but more than a servant, a brother, very dear to me specially, but much more to you, in the flesh as well as in the Lord.
1:17 | [cbgb] | 你若以我为同伴，就收纳他，如同收纳我一样。 < | >
 | [niv] | So if you consider me a partner, welcome him as you would welcome me.
 | [asv] | If then thou countest me a partner, receive him as myself.
 | [jnd] | If therefore thou holdest me to be a partner , receive him as me;
 | [kjv] | If thou count me therefore a partner, receive him as myself.
 | [nwb] | If thou accountest me therefore a partner, receive him as myself.
 | [rsv] | So if you consider me your partner, receive him as you would receive me.
 | [web] | If then you count me a partner, receive him as you would receive me.
 | [ylt] | If, then, with me thou hast fellowship, receive him as me,
 | [bbe] | If then you take me to be your friend and brother, take him in as myself.
1:18 | [cbgb] | 他若亏负你，或欠你什么，都归在我的账上。 < | >
 | [niv] | If he has done you any wrong or owes you anything, charge it to me.
 | [asv] | But if he hath wronged the at all, or oweth thee aught, put that to mine account;
 | [jnd] | but if he have wronged thee anything or owe anything , put this to my account.
 | [kjv] | If he hath wronged thee, or oweth thee ought, put that on mine account;
 | [nwb] | If he hath wronged thee, or oweth aught, put that on my account;
 | [rsv] | If he has wronged you at all, or owes you anything, charge that to my account.
 | [web] | But if he has wronged you at all, or owes you anything, put that to my account.
 | [ylt] | and if he did hurt to thee, or doth owe anything, this to me be reckoning;
 | [bbe] | If he has done you any wrong or is in debt to you for anything, put it to my account.
1:19 | [cbgb] | 我必偿还。这是我保罗亲笔写的。我并不用对你说，连你自己也亏欠于我。 < | >
 | [niv] | I, Paul, am writing this with my own hand. I will pay it back--not to mention that you owe me your very self.
 | [asv] | I Paul write it with mine own hand, I will repay it: that I say not unto thee that thou owest to me even thine own self besides.
 | [jnd] | *I* Paul have written with mine own hand; *I* will repay that I say not to thee that thou owest even thine own self also to me.
 | [kjv] | I Paul have written it with mine own hand, I will repay it: albeit I do not say to thee how thou owest unto me even thine own self besides.
 | [nwb] | I Paul have written with my own hand, I will repay although I do not say to thee that thou owest to me even thy own self besides.
 | [rsv] | I, Paul, write this with my own hand, I will repay it--to say nothing of your owing me even your own self.
 | [web] | I, Paul, write this with my own hand: I will repay it (not to mention to you that you owe to me even your own self besides).
 | [ylt] | I, Paul did write with my hand, I -- I will repay; that I may not say that also thyself, besides, to me thou dost owe.
 | [bbe] | I, Paul, writing this myself, say, I will make payment to you: and I do not say to you that you are in debt to me even for your life.
1:20 | [cbgb] | 兄弟阿，望你使我在主里因你得快乐。（或作益处）并望你使我的心在基督里得畅快。 < | >
 | [niv] | I do wish, brother, that I may have some benefit from you in the Lord; refresh my heart in Christ.
 | [asv] | Yea, brother, let me have joy of thee in the Lord: refresh my heart in Christ.
 | [jnd] | Yea, brother, *I* would have profit of *thee* in Lord: refresh my bowels in Christ.
 | [kjv] | Yea, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord.
 | [nwb] | Yes, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord.
 | [rsv] | Yes, brother, I want some benefit from you in the Lord. Refresh my heart in Christ.
 | [web] | Yes, brother, let me have joy from you in the Lord. Refresh my heart in the Lord.
 | [ylt] | Yes, brother, may I have profit of thee in the Lord; refresh my bowels in the Lord;
 | [bbe] | So brother, let me have joy of you in the Lord: give new life to my heart in Christ.
1:21 | [cbgb] | 我写信给你，深信你必顺服，知道你所要行的，必过于我所说的。 < | >
 | [niv] | Confident of your obedience, I write to you, knowing that you will do even more than I ask.
 | [asv] | Having confidence in thine obedience I write unto thee, knowing that thou wilt do even beyond what I say.
 | [jnd] | Being confident of thine obedience, I have written to thee, knowing that thou wilt do even more than I say.
 | [kjv] | Having confidence in thy obedience I wrote unto thee, knowing that thou wilt also do more than I say.
 | [nwb] | Having confidence in thy obedience I wrote to thee, knowing that thou wilt also do more than I say.
 | [rsv] | Confident of your obedience, I write to you, knowing that you will do even more than I say.
 | [web] | Having confidence in your obedience, I write to you, knowing that you will do even beyond what I say.
 | [ylt] | having been confident in thy obedience I did write to thee, having known that also above what I may say thou wilt do;
 | [bbe] | Being certain that you will do my desire, I am writing to you, in the knowledge that you will do even more than I say.
1:22 | [cbgb] | 此外你还要给我豫备住处，因为我盼望藉着你们的祷告，必蒙恩到你们那里去。 < | >
 | [niv] | And one thing more: Prepare a guest room for me, because I hope to be restored to you in answer to your prayers.
 | [asv] | But withal prepare me also a lodging: for I hope that through your prayers I shall be granted unto you.
 | [jnd] | But withal prepare me also a lodging; for I hope that I shall be granted to you through your prayers.
 | [kjv] | But withal prepare me also a lodging: for I trust that through your prayers I shall be given unto you.
 | [nwb] | But at the same time prepare me also a lodging; for I trust that through your prayers I shall be given to you.
 | [rsv] | At the same time, prepare a guest room for me, for I am hoping through your prayers to be granted to you.
 | [web] | . Also, prepare a guest room for me, for I hope that through your prayers I will be restored to you.
 | [ylt] | and at the same time also prepare for me a lodging, for I hope that through your prayers I shall be granted to you.
 | [bbe] | And make a room ready for me; for I am hoping that through your prayers I will be given to you.
1:23 | [cbgb] | 为基督耶稣与我同坐监的以巴弗问你安。 < | >
 | [niv] | Epaphras, my fellow prisoner in Christ Jesus, sends you greetings.
 | [asv] | Epaphras, my fellow-prisoner in Christ Jesus, saluteth thee;
 | [jnd] | Epaphras salutes thee, my fellow-prisoner in Christ Jesus;
 | [kjv] | There salute thee Epaphras, my fellowprisoner in Christ Jesus;
 | [nwb] | There salute thee Epaphras, my fellow-prisoner in Christ Jesus;
 | [rsv] | Ep'aphras, my fellow prisoner in Christ Jesus, sends greetings to you,
 | [web] | . Epaphras, my fellow prisoner in Christ Jesus, greets you,
 | [ylt] | Salute thee doth Epaphras, (my fellow-captive in Christ Jesus,)
 | [bbe] | Epaphras, my brother-prisoner in Christ Jesus, sends you his love;
1:24 | [cbgb] | 与我同工的马可，亚里达古，底马，路加，也都问你安。 < | >
 | [niv] | And so do Mark, Aristarchus, Demas and Luke, my fellow workers.
 | [asv] | and so do Mark, Aristarchus, Demas, Luke, my fellow-workers.
 | [jnd] | Mark, Aristarchus, Demas, Luke, my fellow-workmen.
 | [kjv] | Marcus, Aristarchus, Demas, Lucas, my fellowlabourers.
 | [nwb] | Marcus, Aristarchus, Demas, Lucas, my fellow-laborers.
 | [rsv] | and so do Mark, Aristar'chus, Demas, and Luke, my fellow workers.
 | [web] | as do Mark, Aristarchus, Demas, and Luke, my fellow workers.
 | [ylt] | Markus, Aristarchus, Demas, Lukas, my fellow-workmen!
 | [bbe] | And so do Mark, Aristarchus, Demas, and Luke, my brother-workers.
1:25 | [cbgb] | 愿我们主耶稣基督的恩常在你的心里。阿们。 <
 | [niv] | The grace of the Lord Jesus Christ be with your spirit.
 | [asv] | The grace of our Lord Jesus Christ be with your spirit. Amen.
 | [jnd] | The grace of our Lord Jesus Christ with your spirit.
 | [kjv] | The grace of our Lord Jesus Christ be with your spirit. Amen.
 | [nwb] | The grace of our Lord Jesus Christ with your spirit. Amen.
 | [rsv] | The grace of the Lord Jesus Christ be with your spirit.
 | [web] | The grace of our Lord Jesus Christ be with your spirit. Amen.
 | [ylt] | The grace of our Lord Jesus Christ with your spirit! Amen.
 | [bbe] | The grace of our Lord Jesus Christ be with your spirit. So be it.


 Nahum [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Nahum 1

 那鸿书 Nahum 1 >>
1:1 | [cbgb] | 论尼尼微的默示，就是伊勒歌斯人那鸿所得的默示。 >
 | [niv] | An oracle concerning Nineveh. The book of the vision of Nahum the Elkoshite.
 | [asv] | The burden of Nineveh. The book of the vision of Nahum the Elkoshite.
 | [jnd] | The burden of Nineveh. The book of the vision of Nahum the Elkoshite.
 | [kjv] | The burden of Nineveh. The book of the vision of Nahum the Elkoshite.
 | [nwb] | The burden of Nineveh. The book of the vision of Nahum the Elkoshite,
 | [rsv] | An oracle concerning Nin'eveh. The book of the vision of Nahum of Elkosh.
 | [web] | . An oracle about Nineveh. The book of the vision of Nahum the Elkoshite.
 | [ylt] | Burden of Nineveh. The Book of the Vision of Nahum the Elkoshite.
1:2 | [cbgb] | 耶和华是忌邪施报的 神。耶和华施报大有忿怒。向他的敌人施报，向他的仇敌怀怒。 < | >
 | [niv] | The LORD is a jealous and avenging God; the LORD takes vengeance and is filled with wrath. The LORD takes vengeance on his foes and maintains his wrath against his enemies.
 | [asv] | Jehovah is a jealous God and avengeth; Jehovah avengeth and is full of wrath; Jehovah taketh vengeance on his adversaries, and he reserveth wrath for his enemies.
 | [jnd] | A jealous and avenging 鵊od is Jehovah: an avenger is Jehovah, and full of fury: Jehovah taketh vengeance on his adversaries, and he reserveth for his enemies.
 | [kjv] | God is jealous, and the LORD revengeth; the LORD revengeth, and is furious; the LORD will take vengeance on his adversaries, and he reserveth wrath for his enemies.
 | [nwb] | God jealous, and the LORD avengeth; the LORD avengeth, and furious; the LORD will take vengeance on his adversaries, and he reserveth for his enemies.
 | [rsv] | The LORD is a jealous God and avenging, the LORD is avenging and wrathful; the LORD takes vengeance on his adversaries and keeps wrath for his enemies.
 | [web] | Yahweh is a jealous God and avenges. Yahweh avenges and is full of wrath. Yahweh takes vengeance on his adversaries, and he maintains wrath against his enemies.
 | [ylt] | A God zealous and avenging Jehovah, An avenger Jehovah, and possessing fury. An avenger Jehovah on His adversaries, And He is watching for His enemies.
1:3 | [cbgb] | 耶和华不轻易发怒，大有能力，万不以有罪的为无罪。他乘旋风和暴风而来，云彩为他脚下的尘土。 < | >
 | [niv] | The LORD is slow to anger and great in power; the LORD will not leave the guilty unpunished. His way is in the whirlwind and the storm, and clouds are the dust of his feet.
 | [asv] | Jehovah is slow to anger, and great in power, and will by no means clear the guilty: Jehovah hath his way in the whirlwind and in the storm, and the clouds are the dust of his feet.
 | [jnd] | Jehovah is slow to anger, and great in power, and doth not at all clear Jehovah, -- his way is in the whirlwind and in the storm, and the clouds are the dust of his feet.
 | [kjv] | The LORD is slow to anger, and great in power, and will not at all acquit the wicked: the LORD hath his way in the whirlwind and in the storm, and the clouds are the dust of his feet.
 | [nwb] | The LORD slow to anger, and great in power, and will not at all acquit the LORD his way in the whirlwind and in the storm, and the clouds the dust of his feet.
 | [rsv] | The LORD is slow to anger and of great might, and the LORD will by no means clear the guilty. His way is in whirlwind and storm, and the clouds are the dust of his feet.
 | [web] | Yahweh is slow to anger, and great in power, and will by no means leave the guilty unpunished. Yahweh has his way in the whirlwind and in the storm, and the clouds are the dust of his feet.
 | [ylt] | Jehovah slow to anger, and great in power, And Jehovah doth not entirely acquit, In a hurricane and in a tempest His way, And a cloud the dust of His feet.
1:4 | [cbgb] | 他斥责海，使海乾了，使一切江河乾涸。巴珊和迦密的树林衰残，利巴嫩的花草也衰残了。 < | >
 | [niv] | He rebukes the sea and dries it up; he makes all the rivers run dry. Bashan and Carmel wither and the blossoms of Lebanon fade.
 | [asv] | He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel; and the flower of Lebanon languisheth.
 | [jnd] | He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel, and the flower of Lebanon languisheth.
 | [kjv] | He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel, and the flower of Lebanon languisheth.
 | [nwb] | He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel, and the flower of Lebanon languisheth.
 | [rsv] | He rebukes the sea and makes it dry, he dries up all the rivers; Bashan and Carmel wither, the bloom of Lebanon fades.
 | [web] | He rebukes the sea, and makes it dry, and dries up all the rivers. Bashan languishes, and Carmel; and the flower of Lebanon languishes.
 | [ylt] | He is pushing against a sea, and drieth it up, Yea, all the floods He hath made dry, Languishing Bashan and Carmel, Yea, the flower of Lebanon languishing.
1:5 | [cbgb] | 大山因他震动，小山也都消化。大地在他面前突起，世界和住在其间的，也都如此。 < | >
 | [niv] | The mountains quake before him and the hills melt away. The earth trembles at his presence, the world and all who live in it.
 | [asv] | The mountains quake at him, and the hills melt; and the earth is upheaved at his presence, yea, the world, and all that dwell therein.
 | [jnd] | The mountains quake before him, and the hills melt, and the earth is upheaved at his presence, and the world, and all that dwell therein.
 | [kjv] | The mountains quake at him, and the hills melt, and the earth is burned at his presence, yea, the world, and all that dwell therein.
 | [nwb] | The mountains quake at him, and the hills melt, and the earth is burned at his presence, even the world, and all that dwell therein.
 | [rsv] | The mountains quake before him, the hills melt; the earth is laid waste before him, the world and all that dwell therein.
 | [web] | The mountains quake before him, and the hills melt away. The earth trembles at his presence, yes, the world, and all who dwell in it.
 | [ylt] | Mountains have shaken because of Him, And the hills have been melted; And lifted up the earth at His presence, And the world and all dwelling in it.
1:6 | [cbgb] | 他发忿恨，谁能立得住呢？他发烈怒，谁能当得起呢？他的忿怒如火倾倒，磐石因他崩裂。 < | >
 | [niv] | Who can withstand his indignation? Who can endure his fierce anger? His wrath is poured out like fire; the rocks are shattered before him.
 | [asv] | Who can stand before his indignation? and who can abide in the fierceness of his anger? his wrath is poured out like fire, and the rocks are broken asunder by him.
 | [jnd] | Who shall stand before his indignation? and who shall abide in the fierceness of his anger? His fury is poured out like fire, and the rocks are broken asunder by him.
 | [kjv] | Who can stand before his indignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him.
 | [nwb] | Who can stand before his indignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him.
 | [rsv] | Who can stand before his indignation? Who can endure the heat of his anger? His wrath is poured out like fire, and the rocks are broken asunder by him.
 | [web] | Who can stand before his indignation? Who can endure the fierceness of his anger? His wrath is poured out like fire, and the rocks are broken apart by him.
 | [ylt] | Before His indignation who doth stand? And who riseth up in the heat of His anger? His fury hath been poured out like fire, And the rocks have been broken by Him.
1:7 | [cbgb] | 耶和华本为善，在患难的日子为人的保障。并且认得那些投靠他的人。 < | >
 | [niv] | The LORD is good, a refuge in times of trouble. He cares for those who trust in him,
 | [asv] | Jehovah is good, a stronghold in the day of trouble; and he knoweth them that take refuge in him.
 | [jnd] | Jehovah is good, a stronghold in the day of trouble; and he knoweth them that trust in him.
 | [kjv] | The LORD is good, a strong hold in the day of trouble; and he knoweth them that trust in him.
 | [nwb] | The LORD good, a strong hold in the day of trouble; and he knoweth them that trust in him.
 | [rsv] | The LORD is good, a stronghold in the day of trouble; he knows those who take refuge in him.
 | [web] | Yahweh is good, a stronghold in the day of trouble; and he knows those who take refuge in him.
 | [ylt] | Good Jehovah for a strong place in a day of distress. And He knoweth those trusting in Him.
1:8 | [cbgb] | 但他必以涨溢的洪水淹没尼尼微，又驱逐仇敌进入黑暗。 < | >
 | [niv] | but with an overwhelming flood he will make an end of ; he will pursue his foes into darkness.
 | [asv] | But with an over-running flood he will make a full end of her place, and will pursue his enemies into darkness.
 | [jnd] | But with an overrunning flood he will make a full end of the place thereof, and darkness shall pursue his enemies.
 | [kjv] | But with an overrunning flood he will make an utter end of the place thereof, and darkness shall pursue his enemies.
 | [nwb] | But with an over-running flood he will make an utter end of the place thereof, and darkness shall pursue his enemies.
 | [rsv] | But with an overflowing flood he will make a full end of his adversaries, and will pursue his enemies into darkness.
 | [web] | But with an overflowing flood, he will make a full end of her place, and will pursue his enemies into darkness.
 | [ylt] | And with a flood passing over, An end He maketh of its place, And His enemies doth darkness pursue.
1:9 | [cbgb] | 尼尼微人哪，设何谋攻击耶和华呢？他必将你们灭绝净尽。灾难不再兴起。 < | >
 | [niv] | Whatever they plot against the LORD he will bring to an end; trouble will not come a second time.
 | [asv] | What do ye devise against Jehovah? he will make a full end; affliction shall not rise up the second time.
 | [jnd] | What do ye imagine against Jehovah? He will make a full end: trouble shall not rise up the second time.
 | [kjv] | What do ye imagine against the LORD? he will make an utter end: affliction shall not rise up the second time.
 | [nwb] | What do ye imagine against the LORD? he will make an utter end: affliction shall not rise up the second time.
 | [rsv] | What do you plot against the LORD? He will make a full end; he will not take vengeance twice on his foes.
 | [web] | What do you plot against Yahweh? He will make a full end. Affliction won't rise up the second time.
 | [ylt] | What do we devise against Jehovah? An end He is making, arise not twice doth distress.
1:10 | [cbgb] | 你们像丛杂的荆棘，像喝醉了的人，又如枯乾的碎秸全然烧灭。 < | >
 | [niv] | They will be entangled among thorns and drunk from their wine; they will be consumed like dry stubble.
 | [asv] | For entangled like thorns, and drunken as with their drink, they are consumed utterly as dry stubble.
 | [jnd] | Though they be tangled together thorns, and be as drenched from their drink, they shall be devoured as dry stubble, completely.
 | [kjv] | For while they be folden together as thorns, and while they are drunken as drunkards, they shall be devoured as stubble fully dry.
 | [nwb] | For while are folded together thorns, and while they are drunken drunkards, they shall be devoured as stubble fully dry.
 | [rsv] | Like entangled thorns they are consumed, like dry stubble.
 | [web] | For entangled like thorns, and drunken as with their drink, they are consumed utterly like dry stubble.
 | [ylt] | For while princes perplexed, And with their drink are drunken, They have been consumed as stubble fully dried.
1:11 | [cbgb] | 有一人从你那里出来，图谋邪恶，设恶计攻击耶和华。 < | >
 | [niv] | From you, has one come forth who plots evil against the LORD and counsels wickedness.
 | [asv] | There is one gone forth out of thee, that deviseth evil against Jehovah, that counselleth wickedness.
 | [jnd] | Out of thee is gone forth one that imagineth evil against Jehovah, a wicked counsellor.
 | [kjv] | There is one come out of thee, that imagineth evil against the LORD, a wicked counsellor.
 | [nwb] | There is come out of thee, that imagineth evil against the LORD, a wicked counselor.
 | [rsv] | Did one not come out from you, who plotted evil against the LORD, and counseled villainy?
 | [web] | There is one gone forth out of you, who devises evil against Yahweh, who counsels wickedness.
 | [ylt] | From thee hath come forth a deviser of evil Against Jehovah -- a worthless counsellor.
1:12 | [cbgb] | 耶和华如此说，尼尼微虽然势力充足，人数繁多，也被剪除，归于无有。犹大阿，我虽然使你受苦，却不再使你受苦。 < | >
 | [niv] | This is what the LORD says: "Although they have allies and are numerous, they will be cut off and pass away. Although I have afflicted you, I will afflict you no more.
 | [asv] | Thus saith Jehovah: Though they be in full strength, and likewise many, even so shall they be cut down, and he shall pass away. Though I have afflicted thee, I will afflict thee no more.
 | [jnd] | Thus saith Jehovah: Though they be complete in number, and many as they be, even so shall they be cut down, and he shall pass away; and though I have afflicted thee, I will afflict thee no more.
 | [kjv] | Thus saith the LORD; Though they be quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted thee, I will afflict thee no more.
 | [nwb] | Thus saith the LORD; Though quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted thee, I will afflict thee no more.
 | [rsv] | Thus says the LORD, "Though they be strong and many, they will be cut off and pass away. Though I have afflicted you, I will afflict you no more.
 | [web] | Thus says Yahweh: "Though they be in full strength, and likewise many, even so they will be cut down, and he shall pass away. Though I have afflicted you, I will afflict you no more.
 | [ylt] | Thus said Jehovah: Though complete, and thus many, Yet thus they have been cut off, And he hath passed away. And I afflicted thee, I afflict thee no more.
1:13 | [cbgb] | 现在我必从你颈项上折断他的轭，扭开他的绳索。 < | >
 | [niv] | Now I will break their yoke from your neck and tear your shackles away."
 | [asv] | And now will I break his yoke from off thee, and will burst thy bonds in sunder.
 | [jnd] | And now will I break his yoke from off thee, and will burst thy bonds asunder.
 | [kjv] | For now will I break his yoke from off thee, and will burst thy bonds in sunder.
 | [nwb] | For now I will break his yoke from off thee, and will burst thy bonds asunder.
 | [rsv] | And now I will break his yoke from off you and will burst your bonds asunder."
 | [web] | Now will I break his yoke from off you, and will burst your bonds apart."
 | [ylt] | And now I break his rod from off thee, And thy bands I do draw away.
1:14 | [cbgb] | 耶和华已经出令，指着尼尼微说，你名下的人必不留后。我必从你 神的庙中，除灭雕刻的偶像，和铸造的偶像。我必因你鄙陋，使你归于坟墓。 < | >
 | [niv] | The LORD has given a command concerning you, "You will have no descendants to bear your name. I will destroy the carved images and cast idols that are in the temple of your gods. I will prepare your grave, for you are vile."
 | [asv] | And Jehovah hath given commandment concerning thee, that no more of thy name be sown: out of the house of thy gods will I cut off the graven image and the molten image; I will make thy grave; for thou art vile.
 | [jnd] | And Jehovah hath given commandment concerning thee, that no more of thy name be sown: out of the house of thy god will I cut off the graven image, and the molten image: I will prepare thy grave; for thou art vile.
 | [kjv] | And the LORD hath given a commandment concerning thee, that no more of thy name be sown: out of the house of thy gods will I cut off the graven image and the molten image: I will make thy grave; for thou art vile.
 | [nwb] | And the LORD hath given a commandment concerning thee, no more of thy name be sown: out of the house of thy gods will I cut off the graven image and the molten image: I will make thy grave; for thou art vile.
 | [rsv] | The LORD has given commandment about you: "No more shall your name be perpetuated; from the house of your gods I will cut off the graven image and the molten image. I will make your grave, for you are vile."
 | [web] | Yahweh has commanded concerning you, that no more descendants bear your name. Out of the house of your gods, will I cut off the engraved image and the molten image. I will make your grave, for you are vile.
 | [ylt] | And commanded concerning thee hath Jehovah, `No more of thy name doth spread abroad, From the house of thy gods I cut off graven and molten image, I appoint thy grave, for thou hast been vile.
1:15 | [cbgb] | 看哪，有报好信传平安之人的脚登山，说，犹大阿，可以守你的节期，还你所许的愿吧。因为那恶人不再从你中间经过。他已灭绝净尽了。 <
 | [niv] | Look, there on the mountains, the feet of one who brings good news, who proclaims peace! Celebrate your festivals, O Judah, and fulfill your vows. No more will the wicked invade you; they will be completely destroyed.
 | [asv] | Behold, upon the mountains the feet of him that bringeth good tidings, that publisheth peace! Keep thy feasts, O Judah, perform thy vows; for the wicked one shall no more pass through thee; he is utterly cut off.
 | [jnd] | Behold upon the mountains the feet of him that bringeth glad tidings, that publisheth peace! Celebrate thy feasts, Judah, perform thy vows: for the wicked one shall no more pass through thee; he is utterly cut off.
 | [kjv] | Behold upon the mountains the feet of him that bringeth good tidings, that publisheth peace! O Judah, keep thy solemn feasts, perform thy vows: for the wicked shall no more pass through thee; he is utterly cut off.
 | [nwb] | Behold upon the mountains the feet of him that bringeth good tidings, that publisheth peace! O Judah, keep thy solemn feasts, perform thy vows: for the wicked shall no more pass through thee; he is utterly cut off.
 | [rsv] | Behold, on the mountains the feet of him who brings good tidings, who proclaims peace! Keep your feasts, O Judah, fulfil your vows, for never again shall the wicked come against you, he is utterly cut off.
 | [web] | Behold, on the mountains the feet of him who brings good news, who publishes peace! Keep your feasts, Judah! Perform your vows, for the wicked one will no more pass through you. He is utterly cut off.
 | [ylt] | Lo, on the mountains the feet of one proclaiming tidings, sounding peace! Celebrate, O Judah, thy festivals, complete thy vows, For add no more to pass over into thee doth the worthless, He hath been completely cut off!


Interlinear Bible:Nahum 2

 那鸿书 Nahum 2 << || >>
2:1 | [cbgb] | 尼尼微阿，那打碎邦国的上来攻击你。你要看守保障，谨防道路，使腰强壮，大大勉力。 >
 | [niv] | An attacker advances against you, . Guard the fortress, watch the road, brace yourselves, marshal all your strength!
 | [asv] | He that dasheth in pieces is come up against thee: keep the fortress, watch the way, make thy loins strong, fortify thy power mightily.
 | [jnd] | He that dasheth in pieces is come up against thy face: keep the fortress, watch the way, make loins strong, fortify power mightily.
 | [kjv] | He that dasheth in pieces is come up before thy face: keep the munition, watch the way, make thy loins strong, fortify thy power mightily.
 | [nwb] | He that dasheth in pieces is come up before thy face: keep the munition, watch the way, make loins strong, fortify power mightily.
 | [rsv] | The shatterer has come up against you. Man the ramparts; watch the road; gird your loins; collect all your strength.
 | [web] | . He who dashes in pieces has come up against you. Keep the fortress! Watch the way! Strengthen your loins! Fortify your power mightily!
 | [ylt] | Come up hath a scatterer to thy face, Keep the bulwark, watch the way, Strengthen the loins, strengthen power mightily.
 | [bbe] | See on the mountains the feet of him who comes with good news, giving word of peace! Keep your feasts, O Judah, give effect to your oaths: for the good-for-nothing man will never again go through you; he is completely cut off.
2:2 | [cbgb] | 耶和华复兴雅各的荣华，好像以色列的荣华一样。因为使地空虚的，已经使雅各和以色列空虚，将他们的葡萄枝毁坏了。 < | >
 | [niv] | The LORD will restore the splendor of Jacob like the splendor of Israel, though destroyers have laid them waste and have ruined their vines.
 | [asv] | For Jehovah restoreth the excellency of Jacob, as the excellency of Israel; for the emptiers have emptied them out, and destroyed their vine-branches.
 | [jnd] | For Jehovah hath brought again the glory of Jacob, as the glory of Israel; for the wasters have wasted them, and marred their vine-branches.
 | [kjv] | For the LORD hath turned away the excellency of Jacob, as the excellency of Israel: for the emptiers have emptied them out, and marred their vine branches.
 | [nwb] | For the LORD hath turned away the excellence of Jacob, as the excellence of Israel: for the emptiers have emptied them out, and marred their vine branches.
 | [rsv] | (For the LORD is restoring the majesty of Jacob as the majesty of Israel, for plunderers have stripped them and ruined their branches.)
 | [web] | For Yahweh restores the excellency of Jacob, as the excellency of Israel; for the destroyers have destroyed them, and ruined their vine branches.
 | [ylt] | For turned back hath Jehovah to the excellency of Jacob, As the excellency of Israel, For emptied them out have emptiers, And their branches they have marred.
 | [bbe] | A crusher has come up before your face: keep a good look-out, let the way be watched, make yourself strong, let your power be greatly increased.
2:3 | [cbgb] | 他勇士的盾牌是红的，精兵都穿朱红衣服。在他预备争战的日子，战车上的钢铁闪烁如火，柏木把的枪也抡起来了。 < | >
 | [niv] | The shields of his soldiers are red; the warriors are clad in scarlet. The metal on the chariots flashes on the day they are made ready; the spears of pine are brandished.
 | [asv] | The shield of his mighty men is made red, the valiant men are in scarlet: the chariots flash with steel in the day of his preparation, and the cypress spears are brandished.
 | [jnd] | The shield of his mighty men is made red, the valiant men are in scarlet: the chariots with the sheen of steel, in the day of his preparation, and the spears are brandished.
 | [kjv] | The shield of his mighty men is made red, the valiant men are in scarlet: the chariots shall be with flaming torches in the day of his preparation, and the fir trees shall be terribly shaken.
 | [nwb] | The shield of his mighty men is made red, the valiant men in scarlet: the chariots with flaming torches in the day of his preparation, and the fir-trees shall be terribly shaken.
 | [rsv] | The shield of his mighty men is red, his soldiers are clothed in scarlet. The chariots flash like flame when mustered in array; the chargers prance.
 | [web] | The shield of his mighty men is made red. The valiant men are in scarlet. The chariots flash with steel in the day of his preparation, and the pine spears are brandished.
 | [ylt] | The shield of his mighty ones is become red, Men of might scarlet, With fiery torches the chariot in a day of his preparation, And the firs have been caused to tremble.
 | [bbe] | For the Lord will make good the vine of Jacob, as well as the vine of Israel: for the wasters have made them waste and sent destruction on the branches of their vine.
2:4 | [cbgb] | 车辆在街上（或作城外）急行，在宽阔处奔来奔去，形状如火把，飞跑如闪电。 < | >
 | [niv] | The chariots storm through the streets, rushing back and forth through the squares. They look like flaming torches; they dart about like lightning.
 | [asv] | The chariots rage in the streets; they rush to and fro in the broad ways: the appearance of them is like torches; they run like the lightnings.
 | [jnd] | The chariots rush madly in the streets, they justle one against another in the broad ways: the appearance of them is like torches, they run like lightnings.
 | [kjv] | The chariots shall rage in the streets, they shall justle one against another in the broad ways: they shall seem like torches, they shall run like the lightnings.
 | [nwb] | The chariots shall rage in the streets, they shall jostle one against another in the broad ways: they shall seem like torches, they shall run like the lightnings.
 | [rsv] | The chariots rage in the streets, they rush to and fro through the squares; they gleam like torches, they dart like lightning.
 | [web] | The chariots rage in the streets. They rush back and forth in the broad ways. Their appearance is like torches. They run like the lightnings.
 | [ylt] | In out-places shine do the chariots, They go to and fro in broad places, Their appearances like torches, As lightnings they run.
 | [bbe] | The body-covers of his fighting men have been made red, the men of war are clothed in bright red: the war-carriages are like flames of fire in the day when he gets ready, the horses are shaking.
2:5 | [cbgb] | 尼尼微王招聚他的贵胄。他们步行绊跌。速上城墙，预备挡牌。 < | >
 | [niv] | He summons his picked troops, yet they stumble on their way. They dash to the city wall; the protective shield is put in place.
 | [asv] | He remembereth his nobles: they stumble in their march; they make haste to the wall thereof, and the mantelet is prepared.
 | [jnd] | He bethinketh him of his nobles: they stumble in their march; they make haste to the wall thereof, and the shelter is prepared.
 | [kjv] | He shall recount his worthies: they shall stumble in their walk; they shall make haste to the wall thereof, and the defence shall be prepared.
 | [nwb] | He shall recount his worthies: they shall stumble in their walk; they shall make haste to the wall thereof, and the defense shall be prepared.
 | [rsv] | The officers are summoned, they stumble as they go, they hasten to the wall, the mantelet is set up.
 | [web] | He summons his picked troops. They stumble on their way. They dash to its wall, and the protective shield is put in place.
 | [ylt] | He doth remember his honourable ones, They stumble in their goings, They hasten its wall, and prepared is the covering.
 | [bbe] | The war-carriages are rushing through the streets, pushing against one another in the wide ways, looking like burning lights, running like thunder-flames.
2:6 | [cbgb] | 河闸开放，宫殿冲没。 < | >
 | [niv] | The river gates are thrown open and the palace collapses.
 | [asv] | The gates of the rivers are opened, and the palace is dissolved.
 | [jnd] | The gates of the rivers are opened, and the palace melteth away.
 | [kjv] | The gates of the rivers shall be opened, and the palace shall be dissolved.
 | [nwb] | The gates of the rivers shall be opened, and the palace shall be dissolved.
 | [rsv] | The river gates are opened, the palace is in dismay;
 | [web] | The gates of the rivers are opened, and the palace is dissolved.
 | [ylt] | Gates of the rivers have been opened, And the palace is dissolved.
 | [bbe] | He takes the record of his great men: they go falling on their way; they go quickly to the wall, the cover is made ready.
2:7 | [cbgb] | 王后蒙羞，被人掳去，宫女捶胸，哀呜如鸽。此乃命定之事。 < | >
 | [niv] | It is decreed that be exiled and carried away. Its slave girls moan like doves and beat upon their breasts.
 | [asv] | And it is decreed: she is uncovered, she is carried away; and her handmaids moan as with the voice of doves, beating upon their breasts.
 | [jnd] | And it is decreed: she shall be uncovered, she shall be led away, and her maids shall moan as with the voice of doves, drumming upon their breasts.
 | [kjv] | And Huzzab shall be led away captive, she shall be brought up, and her maids shall lead her as with the voice of doves, tabering upon their breasts.
 | [nwb] | And Huzzab shall be led away captive, she shall be brought up, and her maids shall lead as with the voice of doves, tabering upon their breasts.
 | [rsv] | its mistress is stripped, she is carried off, her maidens lamenting, moaning like doves, and beating their breasts.
 | [web] | It is decreed: she is uncovered, she is carried away; and her handmaids moan as with the voice of doves, beating on their breasts.
 | [ylt] | And it is established -- she hath removed, She hath been brought up, And her handmaids are leading as the voice of doves, Tabering on their hearts.
 | [bbe] | The river doorways are forced open, and the king's house is flowing away.
2:8 | [cbgb] | 尼尼微自古以来充满人民。如同聚水的池子，现在居民却都逃跑。虽有人呼喊说，站住，站住，却无人回顾。 < | >
 | [niv] | Nineveh is like a pool, and its water is draining away. "Stop! Stop!" they cry, but no one turns back.
 | [asv] | But Nineveh hath been from of old like a pool of water: yet they flee away. Stand, stand, they cry; but none looketh back.
 | [jnd] | Nineveh hath been like a pool of water, since the day she existed, yet they flee away. ... Stand! Stand! But none looketh back.
 | [kjv] | But Nineveh is of old like a pool of water: yet they shall flee away. Stand, stand, shall they cry; but none shall look back.
 | [nwb] | But Nineveh of old like a pool of water: yet they shall flee away. Stand, stand, ; but none shall look back.
 | [rsv] | Nin'eveh is like a pool whose waters run away. "Halt! Halt!" they cry; but none turns back.
 | [web] | But Nineveh has been from of old like a pool of water, yet they flee away. "Stop! Stop!" they cry, but no one looks back.
 | [ylt] | And Nineveh as a pool of waters, From of old it -- and they are fleeing! `Stand ye, stand;' and none is turning!
 | [bbe] | And the queen is uncovered, she is taken away and her servant-girls are weeping like the sound of doves, hammering on their breasts.
2:9 | [cbgb] | 你们抢掠金银吧。因为所积蓄的无穷，华美的宝器无数。 < | >
 | [niv] | Plunder the silver! Plunder the gold! The supply is endless, the wealth from all its treasures!
 | [asv] | Take ye the spoil of silver, take the spoil of gold; for there is no end of the store, the glory of all goodly furniture.
 | [jnd] | Plunder the silver, plunder the gold; for there is no end of the splendid store of all precious vessels.
 | [kjv] | Take ye the spoil of silver, take the spoil of gold: for there is none end of the store and glory out of all the pleasant furniture.
 | [nwb] | Take ye the spoil of silver, take the spoil of gold: for no end of the store glory out of all the pleasant furniture.
 | [rsv] | Plunder the silver, plunder the gold! There is no end of treasure, or wealth of every precious thing.
 | [web] | Take the spoil of silver. Take the spoil of gold, for there is no end of the store, the glory of all goodly furniture.
 | [ylt] | Seize ye silver, seize ye gold, And there is no end to the prepared things, the abundance of all desirable vessels.
 | [bbe] | But Nineveh is like a pool of water whose waters are flowing away; Keep your place, they say; but no one is turning back.
2:10 | [cbgb] | 尼尼微现在空虚荒凉，人心消化，双膝相碰，腰都疼痛，脸都变色。 < | >
 | [niv] | She is pillaged, plundered, stripped! Hearts melt, knees give way, bodies tremble, every face grows pale.
 | [asv] | She is empty, and void, and waste; and the heart melteth, and the knees smite together, and anguish is in all loins, and the faces of them all are waxed pale.
 | [jnd] | She is empty, and void, and waste; and the heart melteth, and the knees smite together, and writhing pain is in all loins, and all their faces grow pale.
 | [kjv] | She is empty, and void, and waste: and the heart melteth, and the knees smite together, and much pain is in all loins, and the faces of them all gather blackness.
 | [nwb] | She is empty, and void, and waste: and the heart melteth, and the knees smite together, and much pain in all loins, and the faces of them all gather blackness.
 | [rsv] | Desolate! Desolation and ruin! Hearts faint and knees tremble, anguish is on all loins, all faces grow pale!
 | [web] | She is empty, void, and waste. The heart melts, the knees knock together, their bodies and faces have grown pale.
 | [ylt] | She is empty, yea, emptiness and waste, And the heart hath melted, And the knees have smitten together, And great pain in all loins, And the faces of all of them have gathered paleness.
 | [bbe] | Take silver, take gold; for there is no end to the store; take for yourselves a weight of things to be desired.
2:11 | [cbgb] | 狮子的洞和少壮狮子喂养之处在哪里呢，公狮母狮小狮游行，无人惊吓之地在哪里呢？ < | >
 | [niv] | Where now is the lions' den, the place where they fed their young, where the lion and lioness went, and the cubs, with nothing to fear?
 | [asv] | Where is the den of the lions, and the feeding-place of the young lions, where the lion and the lioness walked, the lion's whelp, and none made them afraid?
 | [jnd] | Where is the den of the lions, and the feeding-place of the young lions, where the lion, the lioness, the lion's whelp walked, and none made them afraid?
 | [kjv] | Where is the dwelling of the lions, and the feedingplace of the young lions, where the lion, even the old lion, walked, and the lion's whelp, and none made them afraid?
 | [nwb] | Where the dwelling of the lions, and the feeding-place of the young lions, where the lion, the old lion, walked, the lion's whelp, and none made afraid?
 | [rsv] | Where is the lions' den, the cave of the young lions, where the lion brought his prey, where his cubs were, with none to disturb?
 | [web] | Where is the den of the lions, and the feeding-place of the young lions, where the lion and the lioness walked, the lion's cubs, and no one made them afraid?
 | [ylt] | Where the habitation of lionesses? And a feeding-place it for young lions Where walked hath a lion, an old lion, A lion's whelp, and there is none troubling.
 | [bbe] | Everything has been taken from her, all is gone, she has nothing more: the heart is turned to water, the knees are shaking, all are twisted in pain, and colour has gone from all faces.
2:12 | [cbgb] | 公狮为小狮撕碎许多食物，为母狮掐死活物，把撕碎的，掐死的充满它的洞穴。 < | >
 | [niv] | The lion killed enough for his cubs and strangled the prey for his mate, filling his lairs with the kill and his dens with the prey.
 | [asv] | The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his caves with prey, and his dens with ravin.
 | [jnd] | The lion tore in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin.
 | [kjv] | The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin.
 | [nwb] | The lion tore in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin.
 | [rsv] | The lion tore enough for his whelps and strangled prey for his lionesses; he filled his caves with prey and his dens with torn flesh.
 | [web] | The lion tore in pieces enough for his cubs, and strangled for his lionesses, and filled his caves with the kill, and his dens with prey.
 | [ylt] | The lion is tearing parts his whelps, And is strangling for his lionesses, And he doth fill prey his holes, And his habitations rapine.
 | [bbe] | Where is the lions' hole, the place where the young lions got their food, where the lion and the she-lion were walking with their young, without cause for fear?
2:13 | [cbgb] | 万军之耶和华说，我与你为敌，必将你的车辆焚烧成烟，刀剑也必吞灭你的少壮狮子。我必从地上除灭你所撕碎的，你使者的声音必不再听见。 <
 | [niv] | "I am against you," declares the LORD Almighty. "I will burn up your chariots in smoke, and the sword will devour your young lions. I will leave you no prey on the earth. The voices of your messengers will no longer be heard."
 | [asv] | Behold, I am against thee, saith Jehovah of hosts, and I will burn her chariots in the smoke, and the sword shall devour thy young lions; and I will cut off thy prey from the earth, and the voice of thy messengers shall no more be heard.
 | [jnd] | Behold, I am against thee, saith Jehovah of hosts: and I will burn her chariots into smoke; and the sword shall devour thy young lions, and I will cut off thy prey from the earth; and the voice of thy messengers shall no more be heard.
 | [kjv] | Behold, I am against thee, saith the LORD of hosts, and I will burn her chariots in the smoke, and the sword shall devour thy young lions: and I will cut off thy prey from the earth, and the voice of thy messengers shall no more be heard.
 | [nwb] | Behold, I against thee, saith the LORD of hosts, and I will burn her chariots in the smoke, and the sword shall devour thy young lions: and I will cut off thy prey from the earth, and the voice of thy messengers shall no more be heard.
 | [rsv] | Behold, I am against you, says the LORD of hosts, and I will burn your chariots in smoke, and the sword shall devour your young lions; I will cut off your prey from the earth, and the voice of your messengers shall no more be heard.
 | [web] | "Behold, I am against you," says Yahweh of Hosts, "and I will burn her chariots in the smoke, and the sword will devour your young lions; and I will cut off your prey from the earth, and the voice of your messengers will no longer be heard."
 | [ylt] | Lo, I against thee, An affirmation of Jehovah of Hosts, And I have burned in smoke its chariot, And thy young lions consume doth a sword, And I have cut off from the land thy prey, And not heard any more is the voice of thy messengers!
 | [bbe] | Food enough for his young and for his she-lions was pulled down by the lion; his hole was full of flesh and his resting-place stored with meat.


Interlinear Bible:Nahum 3

 那鸿书 Nahum 3 <<
3:1 | [cbgb] | 祸哉，这流人血的城，充满谎诈和强暴。抢夺的事，总不止息。 >
 | [niv] | Woe to the city of blood, full of lies, full of plunder, never without victims!
 | [asv] | Woe to the bloody city! it is all full of lies and rapine; the prey departeth not.
 | [jnd] | Woe to the bloody city! It is all full of lies violence; the prey departeth not.
 | [kjv] | Woe to the bloody city! it is all full of lies and robbery; the prey departeth not;
 | [nwb] | Woe to the bloody city! it all full of lies robberies; the prey departeth not;
 | [rsv] | Woe to the bloody city, all full of lies and booty--no end to the plunder!
 | [web] | . Woe to the bloody city! It is all full of lies and robbery. The prey doesn't depart.
 | [ylt] | Wo the city of blood, She is all with lies -- burglary -- full, Prey doth not depart.
 | [bbe] | A curse is on the town of blood; it is full of deceit and violent acts; and there is no end to the taking of life.
3:2 | [cbgb] | 鞭声响亮，车轮轰轰，马匹踢跳，车辆奔腾， < | >
 | [niv] | The crack of whips, the clatter of wheels, galloping horses and jolting chariots!
 | [asv] | The noise of the whip, and the noise of the rattling of wheels, and prancing horses, and bounding chariots,
 | [jnd] | The crack of the whip, and the noise of the rattling of the wheels, and of the prancing horses, and of the bounding chariots!
 | [kjv] | The noise of a whip, and the noise of the rattling of the wheels, and of the pransing horses, and of the jumping chariots.
 | [nwb] | The noise of a whip, and the noise of the rattling of the wheels, and of the prancing horses, and of the bounding chariots.
 | [rsv] | The crack of whip, and rumble of wheel, galloping horse and bounding chariot!
 | [web] | The noise of the whip, the noise of the rattling of wheels, prancing horses, and bounding chariots,
 | [ylt] | The sound of a whip, And the sound of the rattling of a wheel, And of a prancing horse, and of a bounding chariot, Of a horseman mounting.
 | [bbe] | The noise of the whip, and the noise of thundering wheels; horses rushing and war-carriages jumping,
3:3 | [cbgb] | 马兵争先，刀剑发光，枪矛闪烁，被杀的甚多，尸首成了大堆，尸骸无数，人碰着而跌倒。 < | >
 | [niv] | Charging cavalry, flashing swords and glittering spears! Many casualties, piles of dead, bodies without number, people stumbling over the corpses--
 | [asv] | the horseman mounting, and the flashing sword, and the glittering spear, and a multitude of slain, and a great heap of corpses, and there is no end of the bodies; they stumble upon their bodies;-
 | [jnd] | The horseman springing up, and the glitter of the sword, and the flash of the spear, and a multitude of slain, and a mass of carcases, and no end of corpses: they stumble over their corpses.
 | [kjv] | The horseman lifteth up both the bright sword and the glittering spear: and there is a multitude of slain, and a great number of carcases; and there is none end of their corpses; they stumble upon their corpses:
 | [nwb] | The horseman lifteth up both the bright sword, and the glittering spear: and a multitude of slain, and a great number of carcasses; and no end of corpses; they stumble upon their corpses:
 | [rsv] | Horsemen charging, flashing sword and glittering spear, hosts of slain, heaps of corpses, dead bodies without end--they stumble over the bodies!
 | [web] | the horseman mounting, and the flashing sword, the glittering spear, and a multitude of slain, and a great heap of corpses, and there is no end of the bodies. They stumble on their bodies,
 | [ylt] | And the flame of a sword, and the lightning of a spear, And the abundance of the wounded, And the weight of carcases, Yea, there is no end to the bodies, They stumble over their bodies.
 | [bbe] | Horsemen driving forward, and the shining sword and the bright spear: and a great number of wounded, and masses of dead bodies; they are falling over the bodies of the dead:
3:4 | [cbgb] | 都因那美貌的妓女多有淫行，惯行邪术，藉淫行诱惑列国，用邪术诱惑（原文作卖）多族。 < | >
 | [niv] | all because of the wanton lust of a harlot, alluring, the mistress of sorceries, who enslaved nations by her prostitution and peoples by her witchcraft.
 | [asv] | because of the multitude of the whoredoms of the well-favored harlot, the mistress of witchcrafts, that selleth nations through her whoredoms, and families through her witchcrafts.
 | [jnd] | -- Because of the multitude of the fornications of the well-favoured harlot, mistress of sorceries, that selleth nations through her fornications, and families through her sorceries,
 | [kjv] | Because of the multitude of the whoredoms of the wellfavoured harlot, the mistress of witchcrafts, that selleth nations through her whoredoms, and families through her witchcrafts.
 | [nwb] | Because of the multitude of the lewd deeds of the well-favored harlot, the mistress of witchcrafts, that selleth nations through her lewd deeds, and families through her witchcrafts.
 | [rsv] | And all for the countless harlotries of the harlot, graceful and of deadly charms, who betrays nations with her harlotries, and peoples with her charms.
 | [web] | because of the multitude of the prostitution of the alluring prostitute, the mistress of witchcraft, who sells nations through her prostitution, and families through her witchcraft.
 | [ylt] | Because of the abundance of the fornications of an harlot, The goodness of the grace of the lady of witchcrafts, Who is selling nations by her fornications, And families by her witchcrafts.
 | [bbe] | Because of all the false ways of the loose woman, expert in attraction and wise in secret arts, who takes nations in the net of her false ways, and families through her secret arts.
3:5 | [cbgb] | 万军之耶和华说，我与你为敌。我必揭起你的衣襟，蒙在你脸上，使列国看见你的赤体，使列邦观看你的丑陋。 < | >
 | [niv] | "I am against you," declares the LORD Almighty. "I will lift your skirts over your face. I will show the nations your nakedness and the kingdoms your shame.
 | [asv] | Behold, I am against thee, saith Jehovah of hosts, and I will uncover thy skirts upon thy face; and I will show the nations thy nakedness, and the kingdoms thy shame.
 | [jnd] | behold, I am against thee, saith Jehovah of hosts; and I will uncover thy skirts upon thy face, and I will shew the nations thy nakedness, and the kingdoms thy shame.
 | [kjv] | Behold, I am against thee, saith the LORD of hosts; and I will discover thy skirts upon thy face, and I will shew the nations thy nakedness, and the kingdoms thy shame.
 | [nwb] | Behold, I against thee, saith the LORD of hosts; and I will remove thy skirts upon thy face, and I will show the nations thy nakedness, and the kingdoms thy shame.
 | [rsv] | Behold, I am against you, says the LORD of hosts, and will lift up your skirts over your face; and I will let nations look on your nakedness and kingdoms on your shame.
 | [web] | "Behold, I am against you," says Yahweh of Hosts, "and I will lift your skirts over your face. I will show the nations your nakedness, and the kingdoms your shame.
 | [ylt] | Lo, I against thee, An affirmation of Jehovah of Hosts, And have removed thy skirts before thy face, And have shewed nations thy nakedness, And kingdoms thy shame,
 | [bbe] | See, I am against you, says the Lord of armies, and I will have your skirts pulled over your face, and let the nations see you unclothed, and the kingdoms your shame.
3:6 | [cbgb] | 我必将可憎污秽之物抛在你身上，辱没你，为众目所观。 < | >
 | [niv] | I will pelt you with filth, I will treat you with contempt and make you a spectacle.
 | [asv] | And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazing-stock.
 | [jnd] | And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazing stock.
 | [kjv] | And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazingstock.
 | [nwb] | And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazing-stock.
 | [rsv] | I will throw filth at you and treat you with contempt, and make you a gazingstock.
 | [web] | I will throw abominable filth on you, and make you vile, and will set you a spectacle.
 | [ylt] | And I have cast upon thee abominations, And dishonoured thee, and made thee as a sight.
 | [bbe] | I will make you completely disgusting and full of shame, and will put you up to be looked at by all.
3:7 | [cbgb] | 凡看见你的，都必逃跑离开你，说，尼尼微荒凉了。有谁为你悲伤呢？我何处寻得安慰你的人呢？ < | >
 | [niv] | All who see you will flee from you and say, `Nineveh is in ruins--who will mourn for her?' Where can I find anyone to comfort you?"
 | [asv] | And it shall come to pass, that all they that look upon thee shall flee from thee, and say, Nineveh is laid waste: who will bemoan her? whence shall I seek comforters for thee?
 | [jnd] | And it shall come to pass, all they that see thee shall flee from thee, and shall say, Nineveh is laid waste! Who will bemoan her? whence shall I seek comforters for thee?
 | [kjv] | And it shall come to pass, that all they that look upon thee shall flee from thee, and say, Nineveh is laid waste: who will bemoan her? whence shall I seek comforters for thee?
 | [nwb] | And it shall come to pass, all they that look upon thee shall flee from thee, and say, Nineveh is laid waste: who will bemoan her; whence shall I seek comforters for thee?
 | [rsv] | And all who look on you will shrink from you and say, Wasted is Nin'eveh; who will bemoan her? whence shall I seek comforters for her?
 | [web] | It will happen that all those who look at you will flee from you, and say, 'Nineveh is laid waste Who will mourn for her?' Where will I seek comforters for you?"
 | [ylt] | And it hath come to pass, Each of thy beholders fleeth from thee, And hath said: `Spoiled is Nineveh, Who doth bemoan for her?' Whence do I seek comforters for thee?
 | [bbe] | And it will come about that all who see you will go in flight from you and say, Nineveh is made waste: who will be weeping for her? where am I to get comforters for her?
3:8 | [cbgb] | 你岂比挪亚们强呢？挪亚们坐落在众河之间，周围有水。海（指尼罗河）作她的濠沟，又作她的城墙。 < | >
 | [niv] | Are you better than Thebes, situated on the Nile, with water around her? The river was her defense, the waters her wall.
 | [asv] | Art thou better than No-amon, that was situate among the rivers, that had the waters round about her; whose rampart was the sea, and her wall was of the sea?
 | [jnd] | Art thou better than No-Amon, that was situate among the rivers, the waters round about her, whose rampart was the sea, of the sea was her wall?
 | [kjv] | Art thou better than populous No, that was situate among the rivers, that had the waters round about it, whose rampart was the sea, and her wall was from the sea?
 | [nwb] | Art thou better than populous No, that was situated among the rivers, the waters around it, whose rampart the sea, her wall from the sea?
 | [rsv] | Are you better than Thebes that sat by the Nile, with water around her, her rampart a sea, and water her wall?
 | [web] | . Are you better than No-amon, who was situated among the rivers, who had the waters around her; whose rampart was the sea, and her wall was of the sea?
 | [ylt] | Art thou better than No-Ammon, That is dwelling among brooks? Waters she hath round about her, Whose bulwark the sea, waters her wall.
 | [bbe] | Are you better than No-amon, seated on the Nile streams, with waters all round her; whose wall was the sea and her earthwork the waters?
3:9 | [cbgb] | 古实和埃及是她无穷的力量。弗人和路比族是她的帮手。 < | >
 | [niv] | Cush and Egypt were her boundless strength; Put and Libya were among her allies.
 | [asv] | Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were thy helpers.
 | [jnd] | Ethiopia was her strength, and Egypt, and it was infinite; Phut and the Libyans were her helpers.
 | [kjv] | Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were thy helpers.
 | [nwb] | Cush and Egypt her strength, and infinite; Put and Lubim were thy helpers.
 | [rsv] | Ethiopia was her strength, Egypt too, and that without limit; Put and the Libyans were her helpers.
 | [web] | Cush and Egypt were her boundless strength. Put and Libya were her helpers.
 | [ylt] | Cush her might, and Egypt, and there is no end. Put and Lubim have been for thy help.
 | [bbe] | Ethiopia was her strength and Egyptians without number; Put and Lubim were her helpers.
3:10 | [cbgb] | 但她被迁移，被掳去。她的婴孩在各市口上也被摔死。人为她的尊贵人拈阄，她所有的大人都被链子锁着。 < | >
 | [niv] | Yet she was taken captive and went into exile. Her infants were dashed to pieces at the head of every street. Lots were cast for her nobles, and all her great men were put in chains.
 | [asv] | Yet was she carried away, she went into captivity; her young children also were dashed in pieces at the head of all the streets; and they cast lots for her honorable men, and all her great men were bound in chains.
 | [jnd] | She too was carried away, she went into captivity: her infants also were dashed in pieces, at the top of all the streets; and they cast lots for her honourable men, and all her great men were bound with chains.
 | [kjv] | Yet was she carried away, she went into captivity: her young children also were dashed in pieces at the top of all the streets: and they cast lots for her honourable men, and all her great men were bound in chains.
 | [nwb] | Yet she carried away, she went into captivity: her young children also were dashed in pieces at the head of all the streets: and they cast lots for her honorable men, and all her great men were bound in chains.
 | [rsv] | Yet she was carried away, she went into captivity; her little ones were dashed in pieces at the head of every street; for her honored men lots were cast, and all her great men were bound in chains.
 | [web] | Yet was she carried away. She went into captivity. Her young children also were dashed in pieces at the head of all the streets, and they cast lots for her honorable men, and all her great men were bound in chains.
 | [ylt] | Even she doth become an exile, She hath gone into captivity, Even her sucklings are dashed to pieces At the top of all out-places, And for her honoured ones they cast a lot, And all her great ones have been bound in fetters.
 | [bbe] | But even she has been taken away, she has gone away as a prisoner: even her young children are smashed to bits at the top of all the streets: the fate of her honoured men is put to the decision of chance, and all her great men are put in chains.
3:11 | [cbgb] | 你也必喝醉，必被埋藏。并因仇敌的缘故寻求避难所。 < | >
 | [niv] | You too will become drunk; you will go into hiding and seek refuge from the enemy.
 | [asv] | Thou also shalt be drunken; thou shalt be hid; thou also shalt seek a stronghold because of the enemy.
 | [jnd] | Thou also shalt be drunken: thou shalt be hid; thou also shalt seek a refuge from the enemy.
 | [kjv] | Thou also shalt be drunken: thou shalt be hid, thou also shalt seek strength because of the enemy.
 | [nwb] | Thou also shalt be drunken: thou shalt be hid, thou also shalt seek strength because of the enemy.
 | [rsv] | You also will be drunken, you will be dazed; you will seek a refuge from the enemy.
 | [web] | You also will be drunken. You will be hidden. You also will seek a stronghold because of the enemy.
 | [ylt] | Even thou art drunken, thou art hidden, Even thou dost seek a strong place, because of an enemy.
 | [bbe] | And you will be overcome with wine, you will become feeble; you will be looking for a safe place from those who are fighting against you.
3:12 | [cbgb] | 你一切保障，必像无花果树上初熟的无花果。若一摇撼，就落在想吃之人的口中。 < | >
 | [niv] | All your fortresses are like fig trees with their first ripe fruit; when they are shaken, the figs fall into the mouth of the eater.
 | [asv] | All thy fortresses shall be like fig-trees with the first-ripe figs: if they be shaken, they fall into the mouth of the eater.
 | [jnd] | All thy strongholds are fig-trees with the first-ripe figs: if they be shaken, they even fall into the mouth of the eater.
 | [kjv] | All thy strong holds shall be like fig trees with the firstripe figs: if they be shaken, they shall even fall into the mouth of the eater.
 | [nwb] | All thy strong holds fig-trees with the first ripe figs: if they be shaken, they shall even fall into the mouth of the eater.
 | [rsv] | All your fortresses are like fig trees with first-ripe figs--if shaken they fall into the mouth of the eater.
 | [web] | All your fortresses will be like fig-trees with the first-ripe figs: if they are shaken, they fall into the mouth of the eater.
 | [ylt] | All thy fortresses fig-trees with first-fruits, If they are shaken, They have fallen into the mouth of the eater.
 | [bbe] | All your walled places will be like fig-trees and your people like the first figs, falling at a shake into the mouth which is open for them.
3:13 | [cbgb] | 你地上的人民，如同妇女。你国中的关口，向仇敌敞开。你的门闩被火焚烧。 < | >
 | [niv] | Look at your troops-- they are all women! The gates of your land are wide open to your enemies; fire has consumed their bars.
 | [asv] | Behold, thy people in the midst of thee are women; the gates of thy land are set wide open unto thine enemies: the fire hath devoured thy bars.
 | [jnd] | Behold, thy people in the midst of thee are women: the gates of thy land are set wide open unto thine enemies; the fire devoureth thy bars.
 | [kjv] | Behold, thy people in the midst of thee are women: the gates of thy land shall be set wide open unto thine enemies: the fire shall devour thy bars.
 | [nwb] | Behold, thy people in the midst of thee women: the gates of thy land shall be set wide open to thy enemies: the fire shall devour thy bars.
 | [rsv] | Behold, your troops are women in your midst. The gates of your land are wide open to your foes; fire has devoured your bars.
 | [web] | Behold, your people in the midst of you are women. The gates of your land are set wide open to your enemies. The fire has devoured your bars.
 | [ylt] | Lo, thy people women in thy midst, To thine enemies thoroughly opened Have been the gates of thy land, Consumed hath fire thy bars.
 | [bbe] | See, the people who are in you are women; the doorways of your land are wide open to your attackers: the locks of your doors have been burned away in the fire.
3:14 | [cbgb] | 你要打水预备受困。要坚固你的保障。踹土和泥，修补砖窑。 < | >
 | [niv] | Draw water for the siege, strengthen your defenses! Work the clay, tread the mortar, repair the brickwork!
 | [asv] | Draw thee water for the siege; strengthen thy fortresses; go into the clay, and tread the mortar; make strong the brickkiln.
 | [jnd] | Draw thee water for the siege, strengthen thy fortresses; go into the clay, and tread the mortar, make strong the brick-kiln.
 | [kjv] | Draw thee waters for the siege, fortify thy strong holds: go into clay, and tread the morter, make strong the brickkiln.
 | [nwb] | Draw thee waters for the siege, fortify thy strong holds: go into clay, and tread the mortar, make strong the brick-kiln.
 | [rsv] | Draw water for the siege, strengthen your forts; go into the clay, tread the mortar, take hold of the brick mold!
 | [web] | Draw water for the siege. Strengthen your fortresses. Go into the clay, and tread the mortar. Make the brick kiln strong.
 | [ylt] | Waters of a siege draw for thyself, Strengthen thy fortresses, Enter into mire, and tread on clay, Make strong a brick-kiln.
 | [bbe] | Get water for the time when you are shut in, make strong your towns: go into the potter's earth, stamping it down with your feet, make strong the brickworks.
3:15 | [cbgb] | 在那里，火必烧灭你，刀必杀戮你，吞灭你如同蝻子。任你加增人数多如蝻子，多如蝗虫吧。 < | >
 | [niv] | There the fire will devour you; the sword will cut you down and, like grasshoppers, consume you. Multiply like grasshoppers, multiply like locusts!
 | [asv] | There shall the fire devour thee; the sword shall cut thee off; it shall devour thee like the canker-worm: make thyself many as the canker-worm; make thyself many as the locust.
 | [jnd] | There shall the fire devour thee; the sword shall cut thee off; it shall devour thee like the cankerworm. Make thyself many as the cankerworm, make thyself many as the locust.
 | [kjv] | There shall the fire devour thee; the sword shall cut thee off, it shall eat thee up like the cankerworm: make thyself many as the cankerworm, make thyself many as the locusts.
 | [nwb] | There shall the fire devour thee; the sword shall cut thee off, it shall eat thee up like the canker-worm: make thyself many as the canker-worm, make thyself many as the locusts.
 | [rsv] | There will the fire devour you, the sword will cut you off. It will devour you like the locust. Multiply yourselves like the locust, multiply like the grasshopper!
 | [web] | There the fire will devour you. The sword will cut you off. It will devour you like the grasshopper. Multiply like grasshoppers. Multiply like the locust.
 | [ylt] | There consume thee doth a fire, Cut thee off doth a sword, It doth consume thee as a cankerworm! Make thyself heavy as the cankerworm, Make thyself heavy as the locust.
 | [bbe] | There the fire will make you waste; you will be cut off by the sword: make yourself as great in number as the worms, as great in number as the locusts.
3:16 | [cbgb] | 你增添商贾，多过天上的星。蝻子吃尽而去。 < | >
 | [niv] | You have increased the number of your merchants till they are more than the stars of the sky, but like locusts they strip the land and then fly away.
 | [asv] | Thou hast multiplied thy merchants above the stars of heaven: the canker-worm ravageth, and fleeth away.
 | [jnd] | Thou hast multiplied thy merchants more than the stars of the heavens; the cankerworm spreadeth himself out and flieth away.
 | [kjv] | Thou hast multiplied thy merchants above the stars of heaven: the cankerworm spoileth, and fleeth away.
 | [nwb] | Thou hast multiplied thy merchants above the stars of heaven: the canker-worm spoileth, and flieth away.
 | [rsv] | You increased your merchants more than the stars of the heavens. The locust spreads its wings and flies away.
 | [web] | You have increased your merchants more than the stars of the skies. The grasshopper strips, and flees away.
 | [ylt] | Multiply thy merchants above the stars of the heavens, The cankerworm hath stripped off, and doth flee away.
 | [bbe] | Let your traders be increased more than the stars of heaven:
3:17 | [cbgb] | 你的首领，多如蝗虫，你的军长，彷佛成群的蚂蚱，天凉的时候，齐落在篱笆上，日头一出便都飞去，人不知道落在何处。 < | >
 | [niv] | Your guards are like locusts, your officials like swarms of locusts that settle in the walls on a cold day-- but when the sun appears they fly away, and no one knows where.
 | [asv] | Thy princes are as the locusts, and thy marshals as the swarms of grasshoppers, which encamp in the hedges in the cold day, but when the sun ariseth they flee away, and their place is not known where they are.
 | [jnd] | Thy chosen men are as the locusts, and thy captains as swarms of grasshoppers, which camp in the hedges in the cold day: when the sun ariseth they flee away, and their place is not known where they are.
 | [kjv] | Thy crowned are as the locusts, and thy captains as the great grasshoppers, which camp in the hedges in the cold day, but when the sun ariseth they flee away, and their place is not known where they are.
 | [nwb] | Thy crowned as the locusts, and thy captains as the great grasshoppers, which settle in the hedges in the cold day, when the sun ariseth they flee away, and their place is not known where they .
 | [rsv] | Your princes are like grasshoppers, your scribes like clouds of locusts settling on the fences in a day of cold--when the sun rises, they fly away; no one knows where they are.
 | [web] | Your guards are like the locusts, and your officials like the swarms of locusts, which settle on the walls on a cold day, but when the sun appears, they flee away, and their place is not known where they are.
 | [ylt] | Thy crowned ones as a locust, And thy princes as great grasshoppers, That encamp in hedges in a day of cold, The sun hath risen, and it doth flee away, And not known is its place where they are.
 | [bbe] | Your crowned ones are like the locusts, and your scribes like the clouds of insects which take cover in the walls on a cold day, but when the sun comes up they go in flight, and are seen no longer in their place.
3:18 | [cbgb] | 亚述王阿，你的牧人睡觉，你的贵胄安歇。你的人民散在山间，无人招聚。 < | >
 | [niv] | O king of Assyria, your shepherds slumber; your nobles lie down to rest. Your people are scattered on the mountains with no one to gather them.
 | [asv] | Thy shepherds slumber, O king of Assyria; thy nobles are at rest; thy people are scattered upon the mountains, and there is none to gather them.
 | [jnd] | Thy shepherds slumber, O king of Assyria; thy nobles lie still; thy people are scattered upon the mountains, and no man gathereth them.
 | [kjv] | Thy shepherds slumber, O king of Assyria: thy nobles shall dwell in the dust: thy people is scattered upon the mountains, and no man gathereth them.
 | [nwb] | Thy shepherds slumber, O king of Assyria: thy nobles shall dwell thy people are scattered upon the mountains, and no man gathereth .
 | [rsv] | Your shepherds are asleep, O king of Assyria; your nobles slumber. Your people are scattered on the mountains with none to gather them.
 | [web] | Your shepherds slumber, king of Assyria. Your nobles lie down. Your people are scattered on the mountains, and there is no one to gather them.
 | [ylt] | Slumbered have thy friends, king of Asshur, Rest do thine honourable ones, Scattered have been thy people on the mountains, And there is none gathering.
 | [bbe] | Sorrow! how are the keepers of your flock sleeping, O king of Assyria! your strong men are at rest; your people are wandering on the mountains, and there is no one to get them together.
3:19 | [cbgb] | 你的损伤无法医治，你的伤痕极其重大。凡听你信息的，必都因此向你拍掌。你所行的恶，谁没有时常遭遇呢？ <
 | [niv] | Nothing can heal your wound; your injury is fatal. Everyone who hears the news about you claps his hands at your fall, for who has not felt your endless cruelty?
 | [asv] | There is no assuaging of thy hurt: thy wound is grievous: all that hear the report of thee clap their hands over thee; for upon whom hath not thy wickedness passed continually?
 | [jnd] | There is no healing of thy breach; thy wound is grievous; all that hear the report of thee clap the hands over thee; for upon whom hath not thy wickedness passed continually?
 | [kjv] | There is no healing of thy bruise; thy wound is grievous: all that hear the bruit of thee shall clap the hands over thee:
 | [nwb] | no healing of thy bruise; thy wound is grievous: all that hear the fame of thee shall clap the hands over thee: for upon whom hath not thy wickedness passed continually?
 | [rsv] | There is no assuaging your hurt, your wound is grievous. All who hear the news of you clap their hands over you. For upon whom has not come your unceasing evil?
 | [web] | There is no healing your wound, for your injury is fatal. All who hear the report of you clap their hands over you; for who hasn't felt your endless cruelty?
 | [ylt] | There is no weakening of thy destruction, Grievous thy smiting, All hearing thy fame have clapped the hand at thee, For over whom did not thy wickedness pass continually?
 | [bbe] | Your pain may not be made better; you are wounded to death: all those hearing the news about you will be waving their hands in joy over you: for who has not undergone the weight of your evil-doing again and again?


 Nehemiah [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Nehemiah 1

 尼希米记 Nehemiah 1 >>
1:1 | [cbgb] | 哈迦利亚的儿子尼希米的言语如下。亚达薛西王二十年基斯流月，我在书珊城的宫中。 >
 | [niv] | The words of Nehemiah son of Hacaliah: In the month of Kislev in the twentieth year, while I was in the citadel of Susa,
 | [asv] | The words of Nehemiah the son of Hacaliah. Now it came to pass in the month Chislev, in the twentieth year, as I was in Shushan the palace,
 | [jnd] | The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chislev, in the twentieth year, as I was in Shushan the fortress,
 | [kjv] | The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace,
 | [nwb] | The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace,
 | [rsv] | The words of Nehemi'ah the son of Hacali'ah. Now it happened in the month of Chislev, in the twentieth year, as I was in Susa the capital,
 | [web] | . The words of Nehemiah the son of Hacaliah. Now it happened in the month Chislev, in the twentieth year, as I was in Shushan the palace,
 | [ylt] | Words of Nehemiah son of Hachaliah. And it cometh to pass, in the month of Chisleu, the twentieth year, and I have been in Shushan the palace,
 | [bbe] | The history of Nehemiah, the son of Hacaliah. Now it came about, in the month Chislev, in the twentieth year, when I was in Shushan, the king's town,
1:2 | [cbgb] | 那时，有我一个弟兄哈拿尼，同着几个人从犹大来。我问他们那些被掳归回，剩下逃脱的犹大人和耶路撒冷的光景。 < | >
 | [niv] | Hanani, one of my brothers, came from Judah with some other men, and I questioned them about the Jewish remnant that survived the exile, and also about Jerusalem.
 | [asv] | that Hanani, one of my brethren, came, he and certain men out of Judah; and I asked them concerning the Jews that had escaped, that were left of the captivity, and concerning Jerusalem.
 | [jnd] | that Hanani, one of my brethren, came, he and men of Judah. And I asked them concerning the Jews that had escaped, who were left of the captivity, and concerning Jerusalem.
 | [kjv] | That Hanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem.
 | [nwb] | That Hanani, one of my brethren, came, he and men of Judah; and I asked them concerning the Jews that had escaped, who were left of the captivity, and concerning Jerusalem.
 | [rsv] | that Hana'ni, one of my brethren, came with certain men out of Judah; and I asked them concerning the Jews that survived, who had escaped exile, and concerning Jerusalem.
 | [web] | that Hanani, one of my brothers, came, he and certain men out of Judah; and I asked them concerning the Jews who had escaped, who were left of the captivity, and concerning Jerusalem.
 | [ylt] | and come in doth Hanani, one of my brethren, he and men of Judah, and I ask them concerning the Jews, the escaped part that have been left of the captivity, and concerning Jerusalem;
 | [bbe] | That Hanani, one of my brothers, came with certain men from Judah; and in answer to my request for news of the Jews who had been prisoners and had got away, and of Jerusalem,
1:3 | [cbgb] | 他们对我说，那些被掳归回剩下的人，在犹大省遭大难，受凌辱。并且耶路撒冷的城墙拆毁，城门被火焚烧。 < | >
 | [niv] | They said to me, "Those who survived the exile and are back in the province are in great trouble and disgrace. The wall of Jerusalem is broken down, and its gates have been burned with fire."
 | [asv] | And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire.
 | [jnd] | And they said to me, Those who remain, that are left of the captivity there in the province, are in great affliction and reproach; and the wall of Jerusalem is in ruins, and its gates are burned with fire.
 | [kjv] | And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire.
 | [nwb] | And they said to me, The remnant that are left of the captivity there in the province in great affliction and reproach: the wall of Jerusalem also broken down, and its gates are burned with fire.
 | [rsv] | And they said to me, "The survivors there in the province who escaped exile are in great trouble and shame; the wall of Jerusalem is broken down, and its gates are destroyed by fire."
 | [web] | They said to me, The remnant who are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates of it are burned with fire.
 | [ylt] | and they say to me, `Those left, who have been left of the captivity there in the province, in great evil, and in reproach, and the wall of Jerusalem is broken down, and its gates have been burnt with fire.'
 | [bbe] | They said to me, The small band of Jews now living there in the land are in great trouble and shame: the wall of Jerusalem has been broken down, and its doorways burned with fire.
1:4 | [cbgb] | 我听见这话，就坐下哭泣，悲哀几日。在天上的 神面前禁食祈祷，说， < | >
 | [niv] | When I heard these things, I sat down and wept. For some days I mourned and fasted and prayed before the God of heaven.
 | [asv] | And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days; and I fasted and prayed before the God of heaven,
 | [jnd] | And it came to pass, when I heard these words, that I sat and wept, and mourned for days, and fasted, and prayed before the God of the heavens,
 | [kjv] | And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and fasted, and prayed before the God of heaven,
 | [nwb] | And it came to pass, when I heard these words, that I sat down and wept, and mourned days, and fasted, and prayed before the God of heaven,
 | [rsv] | When I heard these words I sat down and wept, and mourned for days; and I continued fasting and praying before the God of heaven.
 | [web] | It happened, when I heard these words, that I sat down and wept, and mourned certain days; and I fasted and prayed before the God of heaven,
 | [ylt] | And it cometh to pass, at my hearing these words, I have sat down, and I weep and mourn days, and I am fasting and praying before the God of the heavens.
 | [bbe] | Then, after hearing these words, for some days I gave myself up to weeping and sorrow, seated on the earth; and taking no food I made prayer to the God of heaven,
1:5 | [cbgb] | 耶和华天上的 神，大而可畏的 神阿，你向爱你，守你诫命的人守约施慈爱。 < | >
 | [niv] | Then I said: "O LORD, God of heaven, the great and awesome God, who keeps his covenant of love with those who love him and obey his commands,
 | [asv] | and said, I beseech thee, O Jehovah, the God of heaven, the great and terrible God, that keepeth covenant and lovingkindness with them that love him and keep his commandments:
 | [jnd] | and said, I beseech thee, Jehovah, God of the heavens, the great and terrible 鵊od, that keepeth covenant and mercy for them that love him and keep his commandments.
 | [kjv] | And said, I beseech thee, O LORD God of heaven, the great and terrible God, that keepeth covenant and mercy for them that love him and observe his commandments:
 | [nwb] | And said, I beseech thee, O LORD God of heaven, the great and terrible God, that keepeth covenant and mercy for them that love him and observe his commandments:
 | [rsv] | And I said, "O LORD God of heaven, the great and terrible God who keeps covenant and steadfast love with those who love him and keep his commandments;
 | [web] | and said, I beg you, Yahweh, the God of heaven, the great and awesome God, who keeps covenant and lovingkindness with those who love him and keep his commandments:
 | [ylt] | And I say, `I beseech thee, O Jehovah, God of the heavens, God, the great and the fearful, keeping the covenant and kindness for those loving Him, and for those keeping His commands,
 | [bbe] | And said, O Lord, the God of heaven, the great God, greatly to be feared, keeping faith and mercy with those who have love for him and are true to his laws:
1:6 | [cbgb] | 愿你睁眼看，侧耳听，你仆人昼夜在你面前，为你众仆人以色列民的祈祷，承认我们以色列人向你所犯的罪。我与我父家都有罪了。 < | >
 | [niv] | let your ear be attentive and your eyes open to hear the prayer your servant is praying before you day and night for your servants, the people of Israel. I confess the sins we Israelites, including myself and my father's house, have committed against you.
 | [asv] | Let thine ear now be attentive, and thine eyes open, that thou mayest hearken unto the prayer of thy servant, which I pray before thee at this time, day and night, for the children of Israel thy servants while I confess the sins of the children of Israel, which we have sinned against thee. Yea, I and my father's house have sinned:
 | [jnd] | Let thine ear now be attentive, and thine eyes open, to hear the prayer of thy servant, which I pray before thee at this time, day and night, for the children of Israel thy servants, confessing the sins of the children of Israel, which we have sinned against thee: both I and my father's house have sinned.
 | [kjv] | Let thine ear now be attentive, and thine eyes open, that thou mayest hear the prayer of thy servant, which I pray before thee now, day and night, for the children of Israel thy servants, and confess the sins of the children of Israel, which we have sinned against thee: both I and my father's house have sinned.
 | [nwb] | Let thy ear now be attentive, and thy eyes open, that thou mayest hear the prayer of thy servant, which I pray before thee now, day and night, for the children of Israel thy servants, and confess the sins of the children of Israel, which we have sinned against thee: both I and my father's house have sinned.
 | [rsv] | let thy ear be attentive, and thy eyes open, to hear the prayer of thy servant which I now pray before thee day and night for the people of Israel thy servants, confessing the sins of the people of Israel, which we have sinned against thee. Yea, I and my father's house have sinned.
 | [web] | Let your ear now be attentive, and your eyes open, that you may listen to the prayer of your servant, which I pray before you at this time, day and night, for the children of Israel your servants while I confess the sins of the children of Israel, which we have sinned against you. Yes, I and my father's house have sinned:
 | [ylt] | let Thine ear be, I pray Thee, attentive, and Thine eyes open, to hearken unto the prayer of Thy servant, that I am praying before Thee to-day, by day and by night, concerning the sons of Israel Thy servants, and confessing concerning the sins of the sons of Israel, that we have sinned against Thee; yea, I and the house of my father have sinned;
 | [bbe] | Let your ear now take note and let your eyes be open, so that you may give ear to the prayer of your servant, which I make before you at this time, day and night, for the children of Israel, your servants, while I put before you the sins of the children of Israel, which we have done against you: truly, I and my father's people are sinners.
1:7 | [cbgb] | 我们向你所行的甚是邪恶，没有遵守你藉着仆人，摩西所吩咐的诫命，律例，典章。 < | >
 | [niv] | We have acted very wickedly toward you. We have not obeyed the commands, decrees and laws you gave your servant Moses.
 | [asv] | we have dealt very corruptly against thee, and have not kept the commandments, nor the statutes, nor the ordinances, which thou commandedst thy servant Moses.
 | [jnd] | We have acted very perversely against thee, and have not kept the commandments, nor the statutes, nor the ordinances that thou commandedst thy servant Moses.
 | [kjv] | We have dealt very corruptly against thee, and have not kept the commandments, nor the statutes, nor the judgments, which thou commandedst thy servant Moses.
 | [nwb] | We have dealt very corruptly against thee, and have not kept the commandments, nor the statutes, nor the judgments, which thou commandedst thy servant Moses.
 | [rsv] | We have acted very corruptly against thee, and have not kept the commandments, the statutes, and the ordinances which thou didst command thy servant Moses.
 | [web] | we have dealt very corruptly against you, and have not kept the commandments, nor the statutes, nor the ordinances, which you commanded your servant Moses.
 | [ylt] | we have acted very corruptly against Thee, and have not kept the commands, and the statutes, and the judgments, that Thou didst command Moses Thy servant.
 | [bbe] | We have done great wrong against you, and have not kept the orders, the rules, and the decisions, which you gave to your servant Moses.
1:8 | [cbgb] | 求你记念所吩咐你仆人摩西的话，说，你们若犯罪，我就把你们分散在万民中。 < | >
 | [niv] | "Remember the instruction you gave your servant Moses, saying, `If you are unfaithful, I will scatter you among the nations,
 | [asv] | Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye trespass, I will scatter you abroad among the peoples:
 | [jnd] | Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye act unfaithfully, I will scatter you among the peoples;
 | [kjv] | Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye transgress, I will scatter you abroad among the nations:
 | [nwb] | Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, ye transgress, I will scatter you abroad among the nations:
 | [rsv] | Remember the word which thou didst command thy servant Moses, saying, 'If you are unfaithful, I will scatter you among the peoples;
 | [web] | Remember, I beg you, the word that you commanded your servant Moses, saying, If you trespass, I will scatter you abroad among the peoples:
 | [ylt] | `Remember, I pray Thee, the word that Thou didst command Moses Thy servant, saying, Ye -- ye trespass -- I scatter you among peoples;
 | [bbe] | Keep in mind, O Lord, the order you gave your servant Moses, saying, If you do wrong I will send you wandering among the peoples:
1:9 | [cbgb] | 但你们若归向我，谨守遵行我的诫命，你们被赶散的人虽在天涯，我也必从那里将他们招聚回来，带到我所选择立为我名的居所。 < | >
 | [niv] | but if you return to me and obey my commands, then even if your exiled people are at the farthest horizon, I will gather them from there and bring them to the place I have chosen as a dwelling for my Name.'
 | [asv] | but if ye return unto me, and keep my commandments and do them, though your outcasts were in the uttermost part of the heavens, yet will I gather them from thence, and will bring them unto the place that I have chosen, to cause my name to dwell there.
 | [jnd] | but if ye return to me, and keep my commandments and do them, though there were of you cast out unto the uttermost part of the heavens, yet will I gather them from thence, and will bring them unto the place that I have chosen to set my name there.
 | [kjv] | But if ye turn unto me, and keep my commandments, and do them; though there were of you cast out unto the uttermost part of the heaven, yet will I gather them from thence, and will bring them unto the place that I have chosen to set my name there.
 | [nwb] | But ye turn to me, and keep my commandments, and do them; though there were of you driven to the uttermost part of the heaven, will I gather them from thence, and will bring them to the place that I have chosen to set my name there.
 | [rsv] | but if you return to me and keep my commandments and do them, though your dispersed be under the farthest skies, I will gather them thence and bring them to the place which I have chosen, to make my name dwell there.'
 | [web] | but if you return to me, and keep my commandments and do them, though your outcasts were in the uttermost part of the heavens, yet will I gather them from there, and will bring them to the place that I have chosen, to cause my name to dwell there.
 | [ylt] | and ye have turned back unto Me, and kept My commands, and done them -- if your outcast is in the end of the heavens, thence I gather them, and have brought them in unto the place that I have chosen to cause My name to tabernacle there.
 | [bbe] | But if you come back to me and keep my orders and do them, even if those of you who have been forced out are living in the farthest parts of heaven, I will get them from there, and take them back to the place marked out by me for the resting-place of my name.
1:10 | [cbgb] | 这都是你的仆人，你的百姓，就是你用大力，和大能的手所救赎的。 < | >
 | [niv] | "They are your servants and your people, whom you redeemed by your great strength and your mighty hand.
 | [asv] | Now these are thy servants and thy people, whom thou hast redeemed by thy great power, and by thy strong hand.
 | [jnd] | And they are thy servants and thy people, whom thou hast redeemed by thy great power and by thy strong hand.
 | [kjv] | Now these are thy servants and thy people, whom thou hast redeemed by thy great power, and by thy strong hand.
 | [nwb] | Now these thy servants and thy people, whom thou hast redeemed by thy great power, and by thy strong hand.
 | [rsv] | They are thy servants and thy people, whom thou hast redeemed by thy great power and by thy strong hand.
 | [web] | Now these are your servants and your people, whom you have redeemed by your great power, and by your strong hand.
 | [ylt] | And they Thy servants, and Thy people, whom Thou hast ransomed by Thy great power, and by Thy strong hand.
 | [bbe] | Now these are your servants and your people, whom you have made yours by your great power and by your strong hand.
1:11 | [cbgb] | 主阿，求你侧耳听你仆人的祈祷，和喜爱敬畏你名众仆人的祈祷，使你仆人现今亨通，在王面前蒙恩。我是作王酒政的。 <
 | [niv] | O Lord, let your ear be attentive to the prayer of this your servant and to the prayer of your servants who delight in revering your name. Give your servant success today by granting him favor in the presence of this man." I was cupbearer to the king.
 | [asv] | O Lord, I beseech thee, let now thine ear be attentive to the prayer of thy servant, and to the prayer of thy servants, who delight to fear thy name; and prosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. Now I was cupbearer to the king.
 | [jnd] | O Lord, I beseech thee, let now thine ear be attentive to the prayer of thy servant, and to the prayer of thy servants who delight to fear thy name; and prosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. Now I was the king's cupbearer.
 | [kjv] | O LORD, I beseech thee, let now thine ear be attentive to the prayer of thy servant, and to the prayer of thy servants, who desire to fear thy name: and prosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. For I was the king's cupbearer.
 | [nwb] | O Lord, I beseech thee, let now thy ear be attentive to the prayer of thy servant, and to the prayer of thy servants, who desire to fear thy name: and prosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. For I was the king's cup-bearer.
 | [rsv] | O Lord, let thy ear be attentive to the prayer of thy servant, and to the prayer of thy servants who delight to fear thy name; and give success to thy servant today, and grant him mercy in the sight of this man." Now I was cupbearer to the king.
 | [web] | Lord, I beg you, let now your ear be attentive to the prayer of your servant, and to the prayer of your servants, who delight to fear your name; and please prosper your servant this day, and grant him mercy in the sight of this man. Now I was cup bearer to the king.
 | [ylt] | `I beseech Thee, O Lord, let, I pray Thee, Thine ear be attentive unto the prayer of Thy servant, and unto the prayer of Thy servants, those delighting to fear Thy Name; and give prosperity, I pray Thee, to Thy servant to-day, and give him for mercies before this man;' and I have been butler to the king.
 | [bbe] | O Lord, let your ear take note of the prayer of your servant, and of the prayers of your servants, who take delight in worshipping your name: give help, O Lord, to your servant this day, and let him have mercy in the eyes of this man. (Now I was the king's wine-servant.))


Interlinear Bible:Nehemiah 2

 尼希米记 Nehemiah 2 << || >>
2:1 | [cbgb] | 亚达薛西王二十年尼散月，在王面前摆酒，我拿起酒来奉给王。我素来在王面前没有愁容。 >
 | [niv] | In the month of Nisan in the twentieth year of King Artaxerxes, when wine was brought for him, I took the wine and gave it to the king. I had not been sad in his presence before;
 | [asv] | And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, when wine was before him, that I took up the wine, and gave it unto the king. Now I had not been beforetime sad in his presence.
 | [jnd] | And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, wine was before him, and I took up the wine and gave it to the king. Now, I had never been sad in his presence.
 | [kjv] | And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, that wine was before him: and I took up the wine, and gave it unto the king. Now I had not been beforetime sad in his presence.
 | [nwb] | And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, wine before him: and I took up the wine, and gave to the king. Now I had not been sad in his presence.
 | [rsv] | In the month of Nisan, in the twentieth year of King Ar-ta-xerx'es, when wine was before him, I took up the wine and gave it to the king. Now I had not been sad in his presence.
 | [web] | . It happened in the month Nisan, in the twentieth year of Artaxerxes the king, when wine was before him, that I took up the wine, and gave it to the king. Now I had not been sad in his presence.
 | [ylt] | And it cometh to pass, in the month of Nisan, the twentieth year of Artaxerxes the king, wine before him, and I lift up the wine, and give to the king, and I had not been sad before him;
 | [bbe] | And it came about in the month Nisan, in the twentieth year of Artaxerxes the king, when wine was before him, that I took up the wine and gave it to the king. Now I had never before been sad when the king was present.
2:2 | [cbgb] | 王对我说，你既没有病，为什么面带愁容呢？这不是别的，必是你心中愁烦。于是我甚惧怕。 < | >
 | [niv] | so the king asked me, "Why does your face look so sad when you are not ill? This can be nothing but sadness of heart." I was very much afraid,
 | [asv] | And the king said unto me, Why is thy countenance sad, seeing thou art not sick? this is nothing else but sorrow of heart. Then I was very sore afraid.
 | [jnd] | And the king said to me, Why is thy face sad, seeing thou art not sick? this is nothing else but sadness of heart. And I was very sore afraid.
 | [kjv] | Wherefore the king said unto me, Why is thy countenance sad, seeing thou art not sick? this is nothing else but sorrow of heart. Then I was very sore afraid,
 | [nwb] | Wherefore the king said to me, Why thy countenance sad, seeing thou not sick? this nothing but sorrow of heart. Then I was very greatly afraid,
 | [rsv] | And the king said to me, "Why is your face sad, seeing you are not sick? This is nothing else but sadness of the heart." Then I was very much afraid.
 | [web] | The king said to me, Why is your face sad, seeing you are not sick? this is nothing else but sorrow of heart. Then I was very sore afraid.
 | [ylt] | and the king saith to me, `Wherefore thy face sad, and thou not sick? this is nothing except sadness of heart;' and I fear very much,
 | [bbe] | And the king said to me, Why is your face sad, seeing that you are not ill? this is nothing but sorrow of heart. Then I was full of fear;
2:3 | [cbgb] | 我对王说，愿王万岁。我列祖坟墓所在的那城荒凉，城门被火焚烧，我岂能面无愁容麽？ < | >
 | [niv] | but I said to the king, "May the king live forever! Why should my face not look sad when the city where my fathers are buried lies in ruins, and its gates have been destroyed by fire?"
 | [asv] | And I said unto the king, Let the king live for ever: why should not my countenance be sad, when the city, the place of my fathers' sepulchres, lieth waste, and the gates thereof are consumed with fire?
 | [jnd] | And I said to the king, Let the king live for ever! Why should not my countenance be sad, when the city, the place of my fathers' sepulchres, lies waste, and its gates are consumed with fire?
 | [kjv] | And said unto the king, Let the king live for ever: why should not my countenance be sad, when the city, the place of my fathers' sepulchres, lieth waste, and the gates thereof are consumed with fire?
 | [nwb] | And said to the king, Let the king live for ever: why should not my countenance be sad, when the city, the place of my fathers' sepulchers, waste, and its gates are consumed with fire?
 | [rsv] | I said to the king, "Let the king live for ever! Why should not my face be sad, when the city, the place of my fathers' sepulchres, lies waste, and its gates have been destroyed by fire?"
 | [web] | I said to the king, Let the king live forever: why should not my face be sad, when the city, the place of my fathers' tombs, lies waste, and the gates of it are consumed with fire?
 | [ylt] | and say to the king, `Let the king to the age live! wherefore should not my face be sad, when the city, the place of the graves of my fathers, a waste, and its gates have been consumed with fire?'
 | [bbe] | And said to the king, May the king be living for ever: is it not natural for my face to be sad, when the town, the place where the bodies of my fathers are at rest, has been made waste and its doorways burned with fire?
2:4 | [cbgb] | 王问我说，你要求什么。于是我默祷天上的 神。 < | >
 | [niv] | The king said to me, "What is it you want?" Then I prayed to the God of heaven,
 | [asv] | Then the king said unto me, For what dost thou make request? So I prayed to the God of heaven.
 | [jnd] | And the king said to me, For what dost thou make request? So I prayed to the God of the heavens.
 | [kjv] | Then the king said unto me, For what dost thou make request? So I prayed to the God of heaven.
 | [nwb] | Then the king said to me, For what dost thou make request? So I prayed to the God of heaven.
 | [rsv] | Then the king said to me, "For what do you make request?" So I prayed to the God of heaven.
 | [web] | Then the king said to me, For what do you make request? So I prayed to the God of heaven.
 | [ylt] | And the king saith to me, `For what art thou seeking?' and I pray unto the God of the heavens,
 | [bbe] | Then the king said to me, What is your desire? So I made prayer to the God of heaven.
2:5 | [cbgb] | 我对王说，仆人若在王眼前蒙恩，王若喜欢，求王差遣我往犹大，到我列祖坟墓所在的那城去，我好重新建造。 < | >
 | [niv] | and I answered the king, "If it pleases the king and if your servant has found favor in his sight, let him send me to the city in Judah where my fathers are buried so that I can rebuild it."
 | [asv] | And I said unto the king, If it please the king, and if thy servant have found favor in thy sight, that thou wouldest send me unto Judah, unto the city of my fathers' sepulchres, that I may build it.
 | [jnd] | And I said to the king, If it please the king, and if thy servant have found favour in thy sight, that thou wouldest send me to Judah, to the city of my fathers' sepulchres, that I may build it.
 | [kjv] | And I said unto the king, If it please the king, and if thy servant have found favour in thy sight, that thou wouldest send me unto Judah, unto the city of my fathers' sepulchres, that I may build it.
 | [nwb] | And I said to the king, If it should please the king, and if thy servant hath found favor in thy sight, that thou wouldst send me to Judah, to the city of my fathers' sepulchers, that I may build it.
 | [rsv] | And I said to the king, "If it pleases the king, and if your servant has found favor in your sight, that you send me to Judah, to the city of my fathers' sepulchres, that I may rebuild it."
 | [web] | I said to the king, If it please the king, and if your servant have found favor in your sight, that you would send me to Judah, to the city of my fathers' tombs, that I may build it.
 | [ylt] | and say to the king, `If to the king good, and if thy servant be pleasing before thee, that thou send me unto Judah, unto the city of the graves of my fathers, and I built it.'
 | [bbe] | And I said to the king, If it is the king's pleasure, and if your servant has your approval, send me to Judah, to the town where the bodies of my fathers are at rest, so that I may take in hand the building of it.
2:6 | [cbgb] | 那时王后坐在王的旁边。王问我说，你去要多少日子。几时回来。我就定了日期。于是王喜欢差遣我去。 < | >
 | [niv] | Then the king, with the queen sitting beside him, asked me, "How long will your journey take, and when will you get back?" It pleased the king to send me; so I set a time.
 | [asv] | And the king said unto me (the queen also sitting by him,) For how long shall thy journey be? and when wilt thou return? So it pleased the king to send me; and I set him a time.
 | [jnd] | And the king said to me -- the queen also sitting by him, -- For how long shall thy journey be, and when wilt thou return? And it pleased the king to send me; and I set him a time.
 | [kjv] | And the king said unto me, (the queen also sitting by him,) For how long shall thy journey be? and when wilt thou return? So it pleased the king to send me; and I set him a time.
 | [nwb] | And the king said to me, (the queen also sitting by him,) For how long shall thy journey be? and when wilt thou return? So it pleased the king to send me; and I set him a time.
 | [rsv] | And the king said to me (the queen sitting beside him), "How long will you be gone, and when will you return?" So it pleased the king to send me; and I set him a time.
 | [web] | The king said to me (the queen also sitting by him,) For how long shall your journey be? and when will you return? So it pleased the king to send me; and I set him a time.
 | [ylt] | And the king saith to me (and the queen is sitting near him), `How long is thy journey? and when dost thou return?' and it is good before the king, and he sendeth me away, and I set to him a time.
 | [bbe] | And the king said to me (the queen being seated by his side), How long will your journey take, and when will you come back? So the king was pleased to send me, and I gave him a fixed time.
2:7 | [cbgb] | 我又对王说，王若喜欢，求王赐我诏书，通知大河西的省长准我经过，直到犹大。 < | >
 | [niv] | I also said to him, "If it pleases the king, may I have letters to the governors of Trans-Euphrates, so that they will provide me safe-conduct until I arrive in Judah?
 | [asv] | Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the River, that they may let me pass through till I come unto Judah;
 | [jnd] | And I said to the king, If it please the king, let letters be given me to the governors beyond the river, that they may set me forward till I come into Judah;
 | [kjv] | Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the river, that they may convey me over till I come into Judah;
 | [nwb] | Moreover, I said to the king, If it should please the king, let letters be given me to the governors beyond the river, that they may convey me over till I come into Judah:
 | [rsv] | And I said to the king, "If it pleases the king, let letters be given me to the governors of the province Beyond the River, that they may let me pass through until I come to Judah;
 | [web] | Moreover I said to the king, If it please the king, let letters be given me to the governors beyond the River, that they may let me pass through until I come to Judah;
 | [ylt] | And I say to the king, `If to the king good, letters let be given to me for the governors beyond the River, that they let me pass over till that I come in unto Judah:
 | [bbe] | Further, I said to the king, If it is the king's pleasure, let letters be given to me for the rulers across the river, so that they may let me go through till I come to Judah;
2:8 | [cbgb] | 又赐诏书，通知管理王园林的亚萨，使他给我木料，做属殿营楼之门的横梁和城墙，与我自己房屋使用的。王就允准我，因我 神施恩的手帮助我。 < | >
 | [niv] | And may I have a letter to Asaph, keeper of the king's forest, so he will give me timber to make beams for the gates of the citadel by the temple and for the city wall and for the residence I will occupy?" And because the gracious hand of my God was upon me, the king granted my requests.
 | [asv] | and a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the castle which appertaineth to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me.
 | [jnd] | and a letter to Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me.
 | [kjv] | And a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which appertained to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me.
 | [nwb] | And a letter to Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which to the house, and for the wall of the city, and for the house that I shall enter. And the king granted me, according to the good hand of my God upon me.
 | [rsv] | and a letter to Asaph, the keeper of the king's forest, that he may give me timber to make beams for the gates of the fortress of the temple, and for the wall of the city, and for the house which I shall occupy." And the king granted me what I asked, for the good hand of my God was upon me.
 | [web] | and a letter to Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the castle which appertains to the house, and for the wall of the city, and for the house that I shall enter into. The king granted me, according to the good hand of my God on me.
 | [ylt] | and a letter unto Asaph, keeper of the paradise that the king hath, that he give to me trees for beams the gates of the palace that the house hath, and for the wall of the city, and for the house into which I enter;' and the king giveth to me, according to the good hand of my God upon me.
 | [bbe] | And a letter to Asaph, the keeper of the king's park, so that he may give me wood to make boards for the doors of the tower of the house, and for the wall of the town, and for the house which is to be mine. And the king gave me this, for the hand of my God was on me.
2:9 | [cbgb] | 王派了军长和马兵护送我。我到了河西的省长那里，将王的诏书交给他们。 < | >
 | [niv] | So I went to the governors of Trans-Euphrates and gave them the king's letters. The king had also sent army officers and cavalry with me.
 | [asv] | Then I came to the governors beyond the River, and gave them the king's letters. Now the king had sent with me captains of the army and horsemen.
 | [jnd] | And I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of a force and horsemen with me.
 | [kjv] | Then I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of the army and horsemen with me.
 | [nwb] | Then I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of the army and horsemen with me.
 | [rsv] | Then I came to the governors of the province Beyond the River, and gave them the king's letters. Now the king had sent with me officers of the army and horsemen.
 | [web] | Then I came to the governors beyond the River, and gave them the king's letters. Now the king had sent with me captains of the army and horsemen.
 | [ylt] | And I come in unto the governors beyond the River, and give to them the letters of the king; and the king sendeth with me heads of a force, and horsemen;
 | [bbe] | Then I came to the rulers of the lands across the river and gave them the king's letters. Now the king had sent with me captains of the army and horsemen.
2:10 | [cbgb] | 和伦人叁巴拉，并为奴的亚扪人多比雅，听见有人来为以色列人求好处，就甚恼怒。 < | >
 | [niv] | When Sanballat the Horonite and Tobiah the Ammonite official heard about this, they were very much disturbed that someone had come to promote the welfare of the Israelites.
 | [asv] | And when Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly, for that there was come a man to seek the welfare of the children of Israel.
 | [jnd] | And when Sanballat the Horonite, and Tobijah the servant, the Ammonite, heard , it grieved them exceedingly that there had come a man to seek the welfare of the children of Israel.
 | [kjv] | When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the children of Israel.
 | [nwb] | When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard , it grieved them exceedingly that there had come a man to seek the welfare of the children of Israel.
 | [rsv] | But when Sanbal'lat the Hor'onite and Tobi'ah the servant, the Ammonite, heard this, it displeased them greatly that some one had come to seek the welfare of the children of Israel.
 | [web] | When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly, because a man had come to seek the welfare of the children of Israel.
 | [ylt] | and Sanballat the Horonite heareth, and Tobiah the servant, the Ammonite, and it is evil to them -- a great evil -- that a man hath come in to seek good for the sons of Israel.
 | [bbe] | And Sanballat the Horonite and Tobiah the servant, the Ammonite, hearing of it, were greatly troubled because a man had come to the help of the children of Israel.
2:11 | [cbgb] | 我到了耶路撒冷，在那里住了三日。 < | >
 | [niv] | I went to Jerusalem, and after staying there three days
 | [asv] | So I came to Jerusalem, and was there three days.
 | [jnd] | And I came to Jerusalem, and was there three days.
 | [kjv] | So I came to Jerusalem, and was there three days.
 | [nwb] | So I came to Jerusalem, and was there three days.
 | [rsv] | So I came to Jerusalem and was there three days.
 | [web] | So I came to Jerusalem, and was there three days.
 | [ylt] | And I come in unto Jerusalem, and I am there three days,
 | [bbe] | So I came to Jerusalem and was there three days.
2:12 | [cbgb] | 我夜间起来，有几个人也一同起来，但 神使我心里要为耶路撒冷做什么事，我并没有告诉人。除了我骑的牲口以外，也没有别的牲口在我那里。 < | >
 | [niv] | I set out during the night with a few men. I had not told anyone what my God had put in my heart to do for Jerusalem. There were no mounts with me except the one I was riding on.
 | [asv] | And I arose in the night, I and some few men with me; neither told I any man what my God put into my heart to do for Jerusalem; neither was there any beast with me, save the beast that I rode upon.
 | [jnd] | And I arose in the night, I and some few men with me -- but I told no man what my God had put in my heart to do for Jerusalem -- and there was no beast with me, except the beast that I rode upon.
 | [kjv] | And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any beast with me, save the beast that I rode upon.
 | [nwb] | And I arose in the night, I and some few men with me; neither told I man what my God had put in my heart to do at Jerusalem: neither beast with me, save the beast that I rode upon.
 | [rsv] | Then I arose in the night, I and a few men with me; and I told no one what my God had put into my heart to do for Jerusalem. There was no beast with me but the beast on which I rode.
 | [web] | I arose in the night, I and some few men with me; neither told I any man what my God put into my heart to do for Jerusalem; neither was there any animal with me, except the animal that I rode on.
 | [ylt] | and I rise by night, I and a few men with me, and have not declared to a man what my God is giving unto my heart to do for Jerusalem, and there is no beast with me except the beast on which I am riding.
 | [bbe] | And in the night I got up, taking with me a small band of men; I said nothing to any man of what God had put into my heart to do for Jerusalem: and I had no beast with me but the one on which I was seated.
2:13 | [cbgb] | 当夜我出了谷门，往野狗井去（野狗或作龙），到了粪厂门，察看耶路撒冷的城墙，见城墙拆毁，城门被火焚烧。 < | >
 | [niv] | By night I went out through the Valley Gate toward the Jackal Well and the Dung Gate, examining the walls of Jerusalem, which had been broken down, and its gates, which had been destroyed by fire.
 | [asv] | And I went out by night by the valley gate, even toward the jackal's well, and to the dung gate, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire.
 | [jnd] | And I went out by night by the valley-gate, even toward the jackal-fountain, and to the dung-gate; and I viewed the walls of Jerusalem, which were in ruins, and its gates were consumed with fire.
 | [kjv] | And I went out by night by the gate of the valley, even before the dragon well, and to the dung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire.
 | [nwb] | And I went out by night by the gate of the valley, even before the dragon-well, and to the dung-port, and viewed the walls of Jerusalem, which were broken down, and their gates were consumed with fire.
 | [rsv] | I went out by night by the Valley Gate to the Jackal's Well and to the Dung Gate, and I inspected the walls of Jerusalem which were broken down and its gates which had been destroyed by fire.
 | [web] | I went out by night by the valley gate, even toward the jackal's well, and to the dung gate, and viewed the walls of Jerusalem, which were broken down, and the gates of it were consumed with fire.
 | [ylt] | And I go out through the gate of the valley by night, and unto the front of the fountain of the dragon, and unto the gate of the dunghill, and I am measuring about the walls of Jerusalem, that are broken down, and its gates consumed with fire.
 | [bbe] | And I went out by night, through the doorway of the valley, and past the dragon's water-spring as far as the place where waste material was put, viewing the walls of Jerusalem which were broken down, and the doorways which had been burned with fire.
2:14 | [cbgb] | 我又往前，到了泉门和王池，但所骑的牲口没有地方过去。 < | >
 | [niv] | Then I moved on toward the Fountain Gate and the King's Pool, but there was not enough room for my mount to get through;
 | [asv] | Then I went on to the fountain gate and to the king's pool: but there was no place for the beast that was under me to pass.
 | [jnd] | And I went on to the fountain-gate, and to the king's pool; and there was no place for the beast under me to pass.
 | [kjv] | Then I went on to the gate of the fountain, and to the king's pool: but there was no place for the beast that was under me to pass.
 | [nwb] | Then I went on to the gate of the fountain, and to the king's pool: but no place for the beast under me to pass.
 | [rsv] | Then I went on to the Fountain Gate and to the King's Pool; but there was no place for the beast that was under me to pass.
 | [web] | Then I went on to the spring gate and to the king's pool: but there was no place for the animal that was under me to pass.
 | [ylt] | And I pass over unto the gate of the fountain, and unto the pool of the king, and there is no place for the beast under me to pass over,
 | [bbe] | Then I went on to the door of the fountain and to the king's pool: but there was no room for my beast to get through.
2:15 | [cbgb] | 于是夜间沿溪而上，察看城墙，又转身进入谷门，就回来了。 < | >
 | [niv] | so I went up the valley by night, examining the wall. Finally, I turned back and reentered through the Valley Gate.
 | [asv] | Then went I up in the night by the brook, and viewed the wall; and I turned back, and entered by the valley gate, and so returned.
 | [jnd] | And I went up in the night through the valley, and viewed the wall, and turned back, and entered by the valley-gate and returned.
 | [kjv] | Then went I up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and so returned.
 | [nwb] | Then I went up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and returned.
 | [rsv] | Then I went up in the night by the valley and inspected the wall; and I turned back and entered by the Valley Gate, and so returned.
 | [web] | Then went I up in the night by the brook, and viewed the wall; and I turned back, and entered by the valley gate, and so returned.
 | [ylt] | and I am going up through the brook by night, and am measuring about the wall, and turn back, and come in through the gate of the valley, and turn back.
 | [bbe] | Then in the night, I went up by the stream, viewing the wall; then turning back, I went in by the door in the valley, and so came back.
2:16 | [cbgb] | 我往哪里去，我做什么事，官长都不知道。我还没有告诉犹大平民，祭司，贵胄，官长，和其馀做工的人。 < | >
 | [niv] | The officials did not know where I had gone or what I was doing, because as yet I had said nothing to the Jews or the priests or nobles or officials or any others who would be doing the work.
 | [asv] | And the rulers knew not whither I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work.
 | [jnd] | And the rulers did not know whither I went or what I did, for I had not as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work.
 | [kjv] | And the rulers knew not whither I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work.
 | [nwb] | And the rulers knew not whither I went, or what I did; neither had I as yet told to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work.
 | [rsv] | And the officials did not know where I had gone or what I was doing; and I had not yet told the Jews, the priests, the nobles, the officials, and the rest that were to do the work.
 | [web] | The rulers didn't know where I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest who did the work.
 | [ylt] | And the prefects have not known whither I have gone, and what I am doing; and to the Jews, and to the priests, and to the freemen, and to the prefects, and to the rest of those doing the work, hitherto I have not declared ;
 | [bbe] | And the chiefs had no knowledge of where I had been or what I was doing; and I had not then said anything to the Jews or to the priests or the great ones or the chiefs or the rest of those who were doing the work.
2:17 | [cbgb] | 以后，我对他们说，我们所遭的难，耶路撒冷怎样荒凉，城门被火焚烧，你们都看见了。来吧，我们重建耶路撒冷的城墙，免得再受凌辱。 < | >
 | [niv] | Then I said to them, "You see the trouble we are in: Jerusalem lies in ruins, and its gates have been burned with fire. Come, let us rebuild the wall of Jerusalem, and we will no longer be in disgrace."
 | [asv] | Then said I unto them, Ye see the evil case that we are in, how Jerusalem lieth waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach.
 | [jnd] | And I said to them, Ye see the distress that we are in, that Jerusalem lies waste, and its gates are burned with fire. Come, and let us build up the wall of Jerusalem, that we be no more a reproach.
 | [kjv] | Then said I unto them, Ye see the distress that we are in, how Jerusalem lieth waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach.
 | [nwb] | Then said I to them, Ye see the distress that we in, how Jerusalem waste, and its gates are burned with fire: come, and let us build up the wall of Jerusalem, that we may be no more a reproach.
 | [rsv] | Then I said to them, "You see the trouble we are in, how Jerusalem lies in ruins with its gates burned. Come, let us build the wall of Jerusalem, that we may no longer suffer disgrace."
 | [web] | Then said I to them, You see the evil case that we are in, how Jerusalem lies waste, and the gates of it are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach.
 | [ylt] | and I say unto them, `Ye are seeing the evil that we are in, in that Jerusalem waste, and its gates have been burnt with fire; come and we build the wall of Jerusalem, and we are not any more a reproach.'
 | [bbe] | Then I said to them, You see what a bad condition we are in; how Jerusalem is a waste, and its doorways burned with fire: come, let us get to work, building up the wall of Jerusalem, so that we may no longer be put to shame.
2:18 | [cbgb] | 我告诉他们我 神施恩的手怎样帮助我，并王对我所说的话。他们就说，我们起来建造吧。于是他们奋勇做这善工。 < | >
 | [niv] | I also told them about the gracious hand of my God upon me and what the king had said to me. They replied, "Let us start rebuilding." So they began this good work.
 | [asv] | And I told them of the hand of my God which was good upon me, as also of the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for the good work.
 | [jnd] | And I told them of the hand of my God which had been good upon me; as also of the king's words which he had said unto me. And they said, Let us rise up and build. And they strengthened their hands for the good .
 | [kjv] | Then I told them of the hand of my God which was good upon me; as also the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work.
 | [nwb] | Then I told them of the hand of my God which was good upon me; as also the king's words that he had spoken to me. And they said, Let us rise and build. So they strengthened their hands for good .
 | [rsv] | And I told them of the hand of my God which had been upon me for good, and also of the words which the king had spoken to me. And they said, "Let us rise up and build." So they strengthened their hands for the good work.
 | [web] | I told them of the hand of my God which was good on me, as also of the king's words that he had spoken to me. They said, Let us rise up and build. So they strengthened their hands for the good .
 | [ylt] | And I declare to them the hand of my God that is good upon me, and also the words of the king that he said to me, and they say, `Let us rise, and we have built;' and they strengthen their hands for good.
 | [bbe] | Then I gave them an account of how the hand of my God was on me, helping me; and of the king's words which he had said to me. And they said, Let us get to work on the building. So they made their hands strong for the good work.
2:19 | [cbgb] | 但和伦人叁巴拉，并为奴的亚扪人多比雅，和阿拉伯人基善，听见就嗤笑我们，藐视我们，说，你们做什么呢？要背叛王麽？ < | >
 | [niv] | But when Sanballat the Horonite, Tobiah the Ammonite official and Geshem the Arab heard about it, they mocked and ridiculed us. "What is this you are doing?" they asked. "Are you rebelling against the king?"
 | [asv] | But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that ye do? will ye rebel against the king?
 | [jnd] | And Sanballat the Horonite, and Tobijah the servant, the Ammonite, and Geshem the Arabian, heard it; and they mocked us and despised us, and said, What is this thing which ye do? will ye rebel against the king?
 | [kjv] | But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that ye do? will ye rebel against the king?
 | [nwb] | But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard , they laughed us to scorn, and despised us, and said, What this thing that ye do? will ye rebel against the king?
 | [rsv] | But when Sanbal'lat the Hor'onite and Tobi'ah the servant, the Ammonite, and Geshem the Arab heard of it, they derided us and despised us and said, "What is this thing that you are doing? Are you rebelling against the king?"
 | [web] | But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that you do? will you rebel against the king?
 | [ylt] | And Sanballat the Horonite heareth, and Tobiah the servant, the Ammonite, and Geshem the Arabian, and they mock at us, and despise us, and say, `What this thing that ye are doing? against the king are ye rebelling?'
 | [bbe] | But Sanballat the Horonite and Tobiah the servant, the Ammonite, and Geshem the Arabian, hearing of it, made sport of us, laughing at us and saying, What are you doing? will you go against the king?
2:20 | [cbgb] | 我回答他们说，天上的 神必使我们亨通。我们作他仆人的，要起来建造。你们却在耶路撒冷无分，无权，无纪念。 <
 | [niv] | I answered them by saying, "The God of heaven will give us success. We his servants will start rebuilding, but as for you, you have no share in Jerusalem or any claim or historic right to it."
 | [asv] | Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but ye have no portion, nor right, nor memorial, in Jerusalem.
 | [jnd] | And I answered them, and said to them, The God of the heavens, he will prosper us, and we his servants will arise and build; but ye have no portion, nor right, nor memorial in Jerusalem.
 | [kjv] | Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but ye have no portion, nor right, nor memorial, in Jerusalem.
 | [nwb] | Then I answered them, and said to them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but ye have no portion, nor right, nor memorial, in Jerusalem.
 | [rsv] | Then I replied to them, "The God of heaven will make us prosper, and we his servants will arise and build; but you have no portion or right or memorial in Jerusalem."
 | [web] | Then answered I them, and said to them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but you have no portion, nor right, nor memorial, in Jerusalem.
 | [ylt] | And I return them word, and say to them, `The God of the heavens -- He doth give prosperity to us, and we His servants rise and have built; and to you there is no portion, and right, and memorial in Jerusalem.'
 | [bbe] | Then answering them I said, The God of heaven, he will be our help; so we his servants will go on with our building: but you have no part or right or any name in Jerusalem.


Interlinear Bible:Nehemiah 3

 尼希米记 Nehemiah 3 << || >>
3:1 | [cbgb] | 那时，大祭司以利亚实，和他的弟兄众祭司，起来建立羊门，分别为圣，安立门扇。又筑城墙到哈米亚楼，直到哈楠业楼，分别为圣。 >
 | [niv] | Eliashib the high priest and his fellow priests went to work and rebuilt the Sheep Gate. They dedicated it and set its doors in place, building as far as the Tower of the Hundred, which they dedicated, and as far as the Tower of Hananel.
 | [asv] | Then Eliashib the high priest rose up with his brethren the priests, and they builded the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Hammeah they sanctified it, unto the tower of Hananel.
 | [jnd] | And Eliashib the high priest rose up with his brethren the priests, and they built the sheep-gate. They hallowed it, and set up its doors; and they hallowed it even to the tower of Meah, to the tower of Hananeel.
 | [kjv] | Then Eliashib the high priest rose up with his brethren the priests, and they builded the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel.
 | [nwb] | Then Eliashib the high priest arose with his brethren the priests, and they built the sheep-gate; they sanctified it, and set up the doors of it; even to the tower of Meah they sanctified it, to the tower of Hananeel.
 | [rsv] | Then Eli'ashib the high priest rose up with his brethren the priests and they built the Sheep Gate. They consecrated it and set its doors; they consecrated it as far as the Tower of the Hundred, as far as the Tower of Hanan'el.
 | [web] | . Then Eliashib the high priest rose up with his brothers the priests, and they built the sheep gate; they sanctified it, and set up the doors of it; even to the tower of Hammeah they sanctified it, to the tower of Hananel.
 | [ylt] | And Eliashib the high priest riseth, and his brethren the priests, and they build the sheep-gate; they have sanctified it, and set up its doors, even unto the tower of Meah they have sanctified it, unto the tower of Hananeel;
 | [bbe] | Then Eliashib, the chief priest, got up with his brothers the priests, and took in hand the building of the sheep doorway; they made it holy and put its doors in position; as far as the tower of Hammeah they made it holy, even to the tower of Hananel.
3:2 | [cbgb] | 其次是耶利哥人建造。其次是音利的儿子撒刻建造。 < | >
 | [niv] | The men of Jericho built the adjoining section, and Zaccur son of Imri built next to them.
 | [asv] | And next unto him builded the men of Jericho. And next to them builded Zaccur the son of Imri.
 | [jnd] | And next to them built the men of Jericho. And next to them built Zaccur the son of Imri.
 | [kjv] | And next unto him builded the men of Jericho. And next to them builded Zaccur the son of Imri.
 | [nwb] | And next to him built the men of Jericho. And next to them built Zaccur the son of Imri.
 | [rsv] | And next to him the men of Jericho built. And next to them Zaccur the son of Imri built.
 | [web] | Next to him built the men of Jericho. Next to them built Zaccur the son of Imri.
 | [ylt] | and by his hand have men of Jericho built; and by their hand hath Zaccur son of Imri built;
 | [bbe] | And by his side the men of Jericho were building. And after them, Zaccur, the son of Imri.
3:3 | [cbgb] | 哈西拿的子孙建立鱼门，架横梁，安门扇，和闩锁。 < | >
 | [niv] | The Fish Gate was rebuilt by the sons of Hassenaah. They laid its beams and put its doors and bolts and bars in place.
 | [asv] | And the fish gate did the sons of Hassenaah build; they laid the beams thereof, and set up the doors thereof, the bolts thereof, and the bars thereof.
 | [jnd] | And the fish-gate did the sons of Senaah build: they laid its beams, and set up its doors, its locks and its bars.
 | [kjv] | But the fish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof.
 | [nwb] | But the fish-gate did the sons of Hassenaah build, who laid its beams, and set up its doors, its locks and its bars.
 | [rsv] | And the sons of Hassena'ah built the Fish Gate; they laid its beams and set its doors, its bolts, and its bars.
 | [web] | The fish gate did the sons of Hassenaah build; they laid the beams of it, and set up the doors of it, the bolts of it, and the bars of it.
 | [ylt] | and the fish-gate have sons of Hassenaah built, they have walled it, and set up its doors, its locks, and its bars.
 | [bbe] | The sons of Hassenaah were the builders of the fish doorway; they put its boards in place and put up its doors, with their locks and rods.
3:4 | [cbgb] | 其次是哈哥斯的孙子，乌利亚的儿子米利末修造。其次是米示萨别的孙子，比利迦的儿子米书兰修造。其次是巴拿的儿子撒督修造。 < | >
 | [niv] | Meremoth son of Uriah, the son of Hakkoz, repaired the next section. Next to him Meshullam son of Berekiah, the son of Meshezabel, made repairs, and next to him Zadok son of Baana also made repairs.
 | [asv] | And next unto them repaired Meremoth the son of Uriah, the son of Hakkoz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabel. And next unto them repaired Zadok the son of Baana.
 | [jnd] | And next to them repaired Meremoth the son of Urijah, the son of Koz. And next to them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next to them repaired Zadok the son of Baana.
 | [kjv] | And next unto them repaired Meremoth the son of Urijah, the son of Koz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next unto them repaired Zadok the son of Baana.
 | [nwb] | And next to them repaired Meremoth the son of Urijah, the son of Koz. And next to them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next to them repaired Zadok the son of Baana.
 | [rsv] | And next to them Mer'emoth the son of Uri'ah, son of Hakkoz repaired. And next to them Meshul'lam the son of Berechi'ah, son of Meshez'abel repaired. And next to them Zadok the son of Ba'ana repaired.
 | [web] | Next to them repaired Meremoth the son of Uriah, the son of Hakkoz. Next to them repaired Meshullam the son of Berechiah, the son of Meshezabel. Next to them repaired Zadok the son of Baana.
 | [ylt] | And by their hand hath Merimoth son of Urijah, son of Koz, strengthened; and by his hand hath Meshullam son of Berechiah, son of Meshezabeel, strengthened; and by his hand hath Zadok son of Baana strengthened;
 | [bbe] | By their side Meremoth, the son of Uriah, the son of Hakkoz, was making good the walls. Then Meshullam, the son of Berechiah, the son of Meshezabel; and by him, Zadok, the son of Baana.
3:5 | [cbgb] | 其次是提哥亚人修造。但是他们的贵胄不用肩（肩原文作颈项）担他们主的工作。 < | >
 | [niv] | The next section was repaired by the men of Tekoa, but their nobles would not put their shoulders to the work under their supervisors.
 | [asv] | And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their lord.
 | [jnd] | And next to them the Tekoites repaired; but their nobles put not their necks to the work of their Lord.
 | [kjv] | And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their LORD.
 | [nwb] | And next to them the Tekoites repaired; but their nobles put not their necks to the work of their Lord.
 | [rsv] | And next to them the Teko'ites repaired; but their nobles did not put their necks to the work of their Lord.
 | [web] | Next to them the Tekoites repaired; but their nobles didn't put their necks to the work of their lord.
 | [ylt] | and by his hand have the Tekoites strengthened, and their honourable ones have not brought in their neck to the service of their Lord.
 | [bbe] | Near them, the Tekoites were at work; but their chiefs did not put their necks to the work of their Lord.
3:6 | [cbgb] | 巴西亚的儿子，耶何耶大与比所玳的儿子，米书兰修造古门，架横梁，安门扇和闩锁。 < | >
 | [niv] | The Jeshanah Gate was repaired by Joiada son of Paseah and Meshullam son of Besodeiah. They laid its beams and put its doors and bolts and bars in place.
 | [asv] | And the old gate repaired Joiada the son of Paseah and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the bolts thereof, and the bars thereof.
 | [jnd] | And the gate of the old repaired Jehoiada the son of Paseah, and Meshullam the son of Besodiah; they laid its beams, and set up its doors, and its locks, and its bars.
 | [kjv] | Moreover the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the locks thereof, and the bars thereof.
 | [nwb] | Moreover, the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid its beams, and set up its doors, and its locks, and its bars.
 | [rsv] | And Joi'ada the son of Pase'ah and Meshul'lam the son of Besodei'ah repaired the Old Gate; they laid its beams and set its doors, its bolts, and its bars.
 | [web] | The old gate repaired Joiada the son of Paseah and Meshullam the son of Besodeiah; they laid the beams of it, and set up the doors of it, and the bolts of it, and the bars of it.
 | [ylt] | And the old gate have Jehoiada son of Paseah, and Meshullam son of Besodeiah, strengthened; they have walled it, and set up its doors, and its locks, and its bars.
 | [bbe] | Joiada, the son of Paseah, and Meshullam, the son of Besodeiah, made good the old doorway; they put its boards in place and put up its doors, with their locks and rods.
3:7 | [cbgb] | 其次是基遍人米拉提，米伦人雅顿与基遍人，并属河西总督所管的米斯巴人修造。 < | >
 | [niv] | Next to them, repairs were made by men from Gibeon and Mizpah--Melatiah of Gibeon and Jadon of Meronoth--places under the authority of the governor of Trans-Euphrates.
 | [asv] | And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, that appertained to the throne of the governor beyond the River.
 | [jnd] | And next to them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon and of Mizpah, to the seat of the governor on this side the river.
 | [kjv] | And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, unto the throne of the governor on this side the river.
 | [nwb] | And next to them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, to the throne of the governor on this side of the river.
 | [rsv] | And next to them repaired Melati'ah the Gib'eonite and Jadon the Mero'nothite, the men of Gibeon and of Mizpah, who were under the jurisdiction of the governor of the province Beyond the River.
 | [web] | Next to them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, to the throne of the governor beyond the River.
 | [ylt] | And by their hand hath Melatiah the Gibeonite strengthened, and Jadon the Meronothite, men of Gibeon and of Mizpah, to the throne of the governor beyond the River.
 | [bbe] | By their side were working Melatiah the Gibeonite and Jadon the Meronothite, the men of Gibeon and of Mizpah from the seat of the ruler across the river.
3:8 | [cbgb] | 其次是银匠，哈海雅的儿子乌薛修造。其次是做香的哈拿尼雅修造。这些人修坚耶路撒冷，直到宽墙。 < | >
 | [niv] | Uzziel son of Harhaiah, one of the goldsmiths, repaired the next section; and Hananiah, one of the perfume-makers, made repairs next to that. They restored Jerusalem as far as the Broad Wall.
 | [asv] | Next unto him repaired Uzziel the son of Harhaiah, goldsmiths. And next unto him repaired Hananiah one of the perfumers, and they fortified Jerusalem even unto the broad wall.
 | [jnd] | Next to them repaired Uzziel the son of Harhaiah, of the goldsmiths; and next to him repaired Hananiah of the perfumers, and they left Jerusalem as far as the broad wall.
 | [kjv] | Next unto him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next unto him also repaired Hananiah the son of one of the apothecaries, and they fortified Jerusalem unto the broad wall.
 | [nwb] | Next to him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next to him also repaired Hananiah the son of the apothecaries, and they fortified Jerusalem to the broad wall.
 | [rsv] | Next to them Uz'ziel the son of Harhai'ah, goldsmiths, repaired. Next to him Hanani'ah, one of the perfumers, repaired; and they restored Jerusalem as far as the Broad Wall.
 | [web] | Next to him repaired Uzziel the son of Harhaiah, goldsmiths. Next to him repaired Hananiah one of the perfumers, and they fortified Jerusalem even to the broad wall.
 | [ylt] | By his hand hath Uzziel son of Harhaiah of the refiners strengthened; and by his hand hath Hananiah son of the compounders strengthened; and they leave Jerusalem unto the broad wall.
 | [bbe] | Near them was working Uzziel, the son of Harhaiah, the gold-worker. And by him was Hananiah, one of the perfume-makers, building up Jerusalem as far as the wide wall.
3:9 | [cbgb] | 其次是管理耶路撒冷一半，户珥的儿子利法雅修造。 < | >
 | [niv] | Rephaiah son of Hur, ruler of a half-district of Jerusalem, repaired the next section.
 | [asv] | And next unto them repaired Rephaiah the son of Hur, the ruler of half the district of Jerusalem.
 | [jnd] | And next to them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem.
 | [kjv] | And next unto them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem.
 | [nwb] | And next to them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem.
 | [rsv] | Next to them Rephai'ah the son of Hur, ruler of half the district of Jerusalem, repaired.
 | [web] | Next to them repaired Rephaiah the son of Hur, the ruler of half the district of Jerusalem.
 | [ylt] | And by their hand hath Rephaiah son of Hur, head of the half of the district of Jerusalem, strengthened.
 | [bbe] | Near them was working Rephaiah, the son of Hur, the ruler of half Jerusalem.
3:10 | [cbgb] | 其次是哈路抹的儿子，耶大雅对着自己的房屋修造。其次是哈沙尼的儿子哈突修造。 < | >
 | [niv] | Adjoining this, Jedaiah son of Harumaph made repairs opposite his house, and Hattush son of Hashabneiah made repairs next to him.
 | [asv] | And next unto them repaired Jedaiah the son of Harumaph, over against his house. And next unto him repaired Hattush the son of Hashabneiah.
 | [jnd] | And next to them repaired Jedaiah the son of Harumaph, even over against his house. And next to him repaired Hattush the son of Hashabniah.
 | [kjv] | And next unto them repaired Jedaiah the son of Harumaph, even over against his house. And next unto him repaired Hattush the son of Hashabniah.
 | [nwb] | And next to them repaired Jedaiah the son of Harumaph, even over against his house. And next to him repaired Hattush the son of Hashabniah.
 | [rsv] | Next to them Jedai'ah the son of Haru'maph repaired opposite his house; and next to him Hattush the son of Hashabnei'ah repaired.
 | [web] | Next to them repaired Jedaiah the son of Harumaph, over against his house. Next to him repaired Hattush the son of Hashabneiah.
 | [ylt] | And by their hand hath Jedaiah son of Harumaph strengthened, and over-against his own house; and by his hand hath Hattush son of Hashabniah strengthened.
 | [bbe] | By his side was Jedaiah, the son of Harumaph, opposite his house. And by him was Hattush, the son of Hashabneiah.
3:11 | [cbgb] | 哈琳的儿子玛基雅，和巴哈摩押的儿子哈述修造一段，并修造炉楼。 < | >
 | [niv] | Malkijah son of Harim and Hasshub son of Pahath-Moab repaired another section and the Tower of the Ovens.
 | [asv] | Malchijah the son of Harim, and Hasshub the son of Pahath-moab, repaired another portion, and the tower of the furnaces.
 | [jnd] | Malchijah the son of Harim and Hasshub the son of Pahath-Moab repaired a second piece, and the tower of the furnaces.
 | [kjv] | Malchijah the son of Harim, and Hashub the son of Pahathmoab, repaired the other piece, and the tower of the furnaces.
 | [nwb] | Malchijah the son of Harim, and Hashub the son of Pahath-moab, repaired the other piece, and the tower of the furnaces.
 | [rsv] | Malchi'jah the son of Harim and Hasshub the son of Pa'hath-mo'ab repaired another section and the Tower of the Ovens.
 | [web] | Malchijah the son of Harim, and Hasshub the son of Pahath-moab, repaired another portion, and the tower of the furnaces.
 | [ylt] | A second measure hath Malchijah son of Harim strengthened, and Hashub son of Pahath-Moab, even the tower of the furnaces.
 | [bbe] | Malchijah, the son of Harim, and Hasshub, the son of Pahath-moab, were working on another part, and the tower of the ovens.
3:12 | [cbgb] | 其次是管理耶路撒冷那一半，哈罗黑的儿子沙龙，和他的女儿们修造。 < | >
 | [niv] | Shallum son of Hallohesh, ruler of a half-district of Jerusalem, repaired the next section with the help of his daughters.
 | [asv] | And next unto him repaired Shallum the son of Hallohesh, the ruler of half the district of Jerusalem, he and his daughters.
 | [jnd] | And next to them repaired Shallum the son of Hallohesh, the ruler of the half part of Jerusalem, he and his daughters.
 | [kjv] | And next unto him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters.
 | [nwb] | And next to him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters.
 | [rsv] | Next to him Shallum the son of Hallo'hesh, ruler of half the district of Jerusalem, repaired, he and his daughters.
 | [web] | Next to him repaired Shallum the son of Hallohesh, the ruler of half the district of Jerusalem, he and his daughters.
 | [ylt] | And by his hand hath Shallum son of Halohesh, head of the half of the district of Jerusalem, strengthened, he and his daughters.
 | [bbe] | Near them was Shallum, the son of Hallohesh, the ruler of half Jerusalem, with his daughters.
3:13 | [cbgb] | 哈嫩和撒挪亚的居民修造谷门，立门，安门扇和闩锁，又建筑城墙一千肘，直到粪厂门。 < | >
 | [niv] | The Valley Gate was repaired by Hanun and the residents of Zanoah. They rebuilt it and put its doors and bolts and bars in place. They also repaired five hundred yards of the wall as far as the Dung Gate.
 | [asv] | The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the bolts thereof, and the bars thereof, and a thousand cubits of the wall unto the dung gate.
 | [jnd] | The valley-gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up its doors, its locks and its bars, and a thousand cubits of the wall as far as the dung-gate.
 | [kjv] | The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the locks thereof, and the bars thereof, and a thousand cubits on the wall unto the dung gate.
 | [nwb] | The valley-gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up its doors, its locks, and its bars, and a thousand cubits on the wall to the dung-gate.
 | [rsv] | Hanun and the inhabitants of Zano'ah repaired the Valley Gate; they rebuilt it and set its doors, its bolts, and its bars, and repaired a thousand cubits of the wall, as far as the Dung Gate.
 | [web] | The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors of it, the bolts of it, and the bars of it, and one thousand cubits of the wall to the dung gate.
 | [ylt] | The gate of the valley hath Hanun strengthened, and the inhabitants of Zanoah; they have built it, and set up its doors, its locks, and its bars, and a thousand cubits in the wall unto the dung-gate.
 | [bbe] | Hanun and the people of Zanoah were working on the doorway of the valley; they put it up and put up its doors, with their locks and rods, and a thousand cubits of wall as far as the doorway where the waste material was placed.
3:14 | [cbgb] | 管理伯哈基琳，利甲的儿子玛基雅修造粪厂门，立门，安门扇和闩锁。 < | >
 | [niv] | The Dung Gate was repaired by Malkijah son of Recab, ruler of the district of Beth Hakkerem. He rebuilt it and put its doors and bolts and bars in place.
 | [asv] | And the dung gate repaired Malchijah the son of Rechab, the ruler of the district of Beth-haccherem; he built it, and set up the doors thereof, the bolts thereof, and the bars thereof.
 | [jnd] | And the dung-gate repaired Malchijah the son of Rechab, the chief of the district of Beth-haccerem; he built it, and set up its doors, its locks and its bars.
 | [kjv] | But the dung gate repaired Malchiah the son of Rechab, the ruler of part of Bethhaccerem; he built it, and set up the doors thereof, the locks thereof, and the bars thereof.
 | [nwb] | But the dung-gate repaired Malchiah the son of Rechab, the ruler of part of Beth-haccerem; he built it, and set up its doors, its locks, and its bars.
 | [rsv] | Malchi'jah the son of Rechab, ruler of the district of Beth-hacche'rem, repaired the Dung Gate; he rebuilt it and set its doors, its bolts, and its bars.
 | [web] | The dung gate repaired Malchijah the son of Rechab, the ruler of the district of Beth-haccherem; he built it, and set up the doors of it, the bolts of it, and the bars of it.
 | [ylt] | And the dung-gate hath Malchijah son of Rechab, head of the district of Beth-Haccerem, strengthened; he doth built it, and set up its doors, its locks, and its bars.
 | [bbe] | And Malchijah, the son of Rechab, the ruler of the division of Beth-haccherem, made good the doorway of the waste, building it up and putting up its doors, with their locks and rods.
3:15 | [cbgb] | 管理米斯巴，各荷西的儿子沙仑修造泉门，立门，盖门顶，安门扇和闩锁，又修造靠近王园西罗亚池的墙垣，直到那从大卫城下来的台阶。 < | >
 | [niv] | The Fountain Gate was repaired by Shallun son of Col-Hozeh, ruler of the district of Mizpah. He rebuilt it, roofing it over and putting its doors and bolts and bars in place. He also repaired the wall of the Pool of Siloam, by the King's Garden, as far as the steps going down from the City of David.
 | [asv] | And the fountain gate repaired Shallun the son of Colhozeh, the ruler of the district of Mizpah; he built it, and covered it, and set up the doors thereof, the bolts thereof, and the bars thereof, and the wall of the pool of Shelah by the king's garden, even unto the stairs that go down from the city of David.
 | [jnd] | And the fountain-gate repaired Shallun the son of Colhozeh, the chief of the district of Mizpah; he built it, and covered it, and set up its doors, its locks and its bars, and the wall of the pool of Shelah by the king's garden, and to the stairs that go down from the city of David.
 | [kjv] | But the gate of the fountain repaired Shallun the son of Colhozeh, the ruler of part of Mizpah; he built it, and covered it, and set up the doors thereof, the locks thereof, and the bars thereof, and the wall of the pool of Siloah by the king's garden, and unto the stairs that go down from the city of David.
 | [nwb] | But the gate of the fountain repaired Shallun the son of Col-hozeh, the ruler of part of Mizpah; he built it, and covered it, and set up its doors, its locks, and its bars, and the wall of the pool of Siloah by the king's garden, and to the stairs that go down from the city of David.
 | [rsv] | And Shallum the son of Colho'zeh, ruler of the district of Mizpah, repaired the Fountain Gate; he rebuilt it and covered it and set its doors, its bolts, and its bars; and he built the wall of the Pool of Shelah of the king's garden, as far as the stairs that go down from the City of David.
 | [web] | The spring gate repaired Shallun the son of Colhozeh, the ruler of the district of Mizpah; he built it, and covered it, and set up the doors of it, the bolts of it, and the bars of it, and the wall of the pool of Shelah by the king's garden, even to the stairs that go down from the city of David.
 | [ylt] | And the gate of the fountain hath Shallum son of Col-Hozeh, head of the district of Mizpah, strengthened: he doth build it, and cover it, and set up its doors, its locks, and its bars, and the wall of the pool of Siloah, to the garden of the king, and unto the steps that are going down from the city of David.
 | [bbe] | And Shallun, the son of Col-hozeh, the ruler of the division of Mizpah, made good the doorway of the fountain, building it up and covering it and putting up its doors, with their locks and rods, with the wall of the pool of Shelah by the king's garden, as far as the steps which go down from the town of David.
3:16 | [cbgb] | 其次是管理伯夙一半，押卜的儿子尼希米修造，直到大卫坟地的对面，又到挖成的池子，并勇士的房屋。 < | >
 | [niv] | Beyond him, Nehemiah son of Azbuk, ruler of a half-district of Beth Zur, made repairs up to a point opposite the tombs of David, as far as the artificial pool and the House of the Heroes.
 | [asv] | After him repaired Nehemiah the son of Azbuk, the ruler of half the district of Beth-zur, unto the place over against the sepulchres of David, and unto the pool that was made, and unto the house of the mighty men.
 | [jnd] | After him repaired Nehemiah the son of Azbuk, the chief of the half district of Beth-zur, even over against the sepulchres of David, and to the pool that was made, and to the house of the mighty .
 | [kjv] | After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Bethzur, unto the place over against the sepulchres of David, and to the pool that was made, and unto the house of the mighty.
 | [nwb] | After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Beth-zur, to over against the sepulchers of David, and to the pool that was made, and to the house of the mighty.
 | [rsv] | After him Nehemi'ah the son of Azbuk, ruler of half the district of Beth-zur, repaired to a point opposite the sepulchres of David, to the artificial pool, and to the house of the mighty men.
 | [web] | After him repaired Nehemiah the son of Azbuk, the ruler of half the district of Beth-zur, to the place over against the tombs of David, and to the pool that was made, and to the house of the mighty men.
 | [ylt] | After him hath Nehemiah son of Azbuk, head of the half of the district of Beth-Zur, strengthened, unto over-against the graves of David, and unto the pool that is made, and unto the house of the mighty ones.
 | [bbe] | By his side was working Nehemiah, the son of Azbuk, ruler of half the division of Beth-zur, as far as the place opposite the last resting-places of David's family, and the pool which was made and the house of the men of war.
3:17 | [cbgb] | 其次是利未人，巴尼的儿子利宏修造。其次是管理基伊拉一半，哈沙比雅为他所管的本境修造。 < | >
 | [niv] | Next to him, the repairs were made by the Levites under Rehum son of Bani. Beside him, Hashabiah, ruler of half the district of Keilah, carried out repairs for his district.
 | [asv] | After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of half the district of Keilah, for his district.
 | [jnd] | After him repaired the Levites, Rehum the son of Bani. Next to him repaired Hashabiah, the chief of the half district of Keilah, for his district.
 | [kjv] | After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of the half part of Keilah, in his part.
 | [nwb] | After him repaired the Levites Rehum the son of Bani. Next to him repaired Hashabiah the ruler of the half part of Keilah, in his part.
 | [rsv] | After him the Levites repaired: Rehum the son of Bani; next to him Hashabi'ah, ruler of half the district of Kei'lah, repaired for his district.
 | [web] | After him repaired the Levites, Rehum the son of Bani. Next to him repaired Hashabiah, the ruler of half the district of Keilah, for his district.
 | [ylt] | After him have the Levites strengthened, Rehum son of Bani: by his hand hath Hashabiah, head of the half of the district of Keilah, strengthened, for his district.
 | [bbe] | Then came the Levites, Rehum, the son of Bani. By his side was working Hashabiah, ruler of half the division of Keilah, for his division.
3:18 | [cbgb] | 其次是利未人弟兄中管理基伊拉那一半，希拿达的儿子巴瓦伊修造。 < | >
 | [niv] | Next to him, the repairs were made by their countrymen under Binnui son of Henadad, ruler of the other half-district of Keilah.
 | [asv] | After him repaired their brethren, Bavvai the son of Henadad, the ruler of half the district of Keilah.
 | [jnd] | After him repaired their brethren, Bavvai the son of Henadad, the chief of the half district of Keilah.
 | [kjv] | After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah.
 | [nwb] | After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah.
 | [rsv] | After him their brethren repaired: Bav'vai the son of Hen'adad, ruler of half the district of Kei'lah;
 | [web] | After him repaired their brothers, Bavvai the son of Henadad, the ruler of half the district of Keilah.
 | [ylt] | After him have their brethren strengthened, Bavvai son of Henadad, head of the half of the district of Keilah.
 | [bbe] | After him were working their brothers, Bavvai, the son of Henadad, ruler of half the division of Keilah.
3:19 | [cbgb] | 其次是管理米斯巴，耶书亚的儿子以谢修造一段，对着武库的上坡，城墙转弯之处。 < | >
 | [niv] | Next to him, Ezer son of Jeshua, ruler of Mizpah, repaired another section, from a point facing the ascent to the armory as far as the angle.
 | [asv] | And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another portion, over against the ascent to the armory at the turning of the wall.
 | [jnd] | And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, a second piece over against the going up to the armoury at the angle.
 | [kjv] | And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece over against the going up to the armoury at the turning of the wall.
 | [nwb] | And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece over against the ascent to the armory, at the turning .
 | [rsv] | next to him Ezer the son of Jeshua, ruler of Mizpah, repaired another section opposite the ascent to the armory at the Angle.
 | [web] | Next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another portion, over against the ascent to the armory at the turning .
 | [ylt] | And Ezer son of Jeshua, head of Mizpah, doth strengthen, by his hand, a second measure, from over-against the ascent of the armoury at the angle.
 | [bbe] | And by his side was working Ezer, the son of Jeshua, the ruler of Mizpah, making good another part opposite the way up to the store of arms at the turning of the wall.
3:20 | [cbgb] | 其次是萨拜的儿子，巴录竭力修造一段，从城墙转弯，直到大祭司以利亚实的府门。 < | >
 | [niv] | Next to him, Baruch son of Zabbai zealously repaired another section, from the angle to the entrance of the house of Eliashib the high priest.
 | [asv] | After him Baruch the son of Zabbai earnestly repaired another portion, from the turning of the wall unto the door of the house of Eliashib the high priest.
 | [jnd] | After him Baruch the son of Zabbai earnestly repaired another piece, from the angle to the entry of the house of Eliashib the high priest.
 | [kjv] | After him Baruch the son of Zabbai earnestly repaired the other piece, from the turning of the wall unto the door of the house of Eliashib the high priest.
 | [nwb] | After him Baruch the son of Zabbai, earnestly repaired the other piece, from the turning to the door of the house of Eliashib the high priest.
 | [rsv] | After him Baruch the son of Zab'bai repaired another section from the Angle to the door of the house of Eli'ashib the high priest.
 | [web] | After him Baruch the son of Zabbai earnestly repaired another portion, from the turning to the door of the house of Eliashib the high priest.
 | [ylt] | After him hath Baruch son of Zabbai hastened to strengthen a second measure from the angle unto the opening of the house of Eliashib the high priest.
 | [bbe] | After him Baruch, the son of Zabbai, was hard at work on another part, from the turning of the wall to the door of the house of Eliashib, the chief priest.
3:21 | [cbgb] | 其次是哈哥斯的孙子，乌利亚的儿子米利末修造一段，从以利亚实的府门，直到以利亚实府的尽头。 < | >
 | [niv] | Next to him, Meremoth son of Uriah, the son of Hakkoz, repaired another section, from the entrance of Eliashib's house to the end of it.
 | [asv] | After him repaired Meremoth the son of Uriah the son of Hakkoz another portion, from the door of the house of Eliashib even to the end of the house of Eliashib.
 | [jnd] | After him repaired Meremoth the son of Urijah, the son of Koz, another piece, from the door of the house of Eliashib as far as the end of the house of Eliashib.
 | [kjv] | After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib even to the end of the house of Eliashib.
 | [nwb] | After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib, even to the end of the house of Eliashib.
 | [rsv] | After him Mer'emoth the son of Uri'ah, son of Hakkoz repaired another section from the door of the house of Eli'ashib to the end of the house of Eli'ashib.
 | [web] | After him repaired Meremoth the son of Uriah the son of Hakkoz another portion, from the door of the house of Eliashib even to the end of the house of Eliashib.
 | [ylt] | After him hath Meremoth son of Urijah, son of Koz, strengthened, a second measure, from the opening of the house of Eliashib even unto the completion of the house of Eliashib.
 | [bbe] | After him Meremoth, the son of Uriah, the son of Hakkoz, was working on another part, from the door of the house of Eliashib as far as the end of his house.
3:22 | [cbgb] | 其次是住平原的祭司修造。 < | >
 | [niv] | The repairs next to him were made by the priests from the surrounding region.
 | [asv] | And after him repaired the priests, the men of the Plain.
 | [jnd] | And after him repaired the priests, the men of the plain .
 | [kjv] | And after him repaired the priests, the men of the plain.
 | [nwb] | And after him repaired the priests, the men of the plain.
 | [rsv] | After him the priests, the men of the Plain, repaired.
 | [web] | After him repaired the priests, the men of the Plain.
 | [ylt] | And after him have the priests, men of the circuit, strengthened.
 | [bbe] | After him were working the priests, the men of the lowland.
3:23 | [cbgb] | 其次是便雅悯与哈述，对着自己的房屋修造。其次是亚难尼的孙子，玛西雅的儿子，亚撒利雅在靠近自己的房屋修造。 < | >
 | [niv] | Beyond them, Benjamin and Hasshub made repairs in front of their house; and next to them, Azariah son of Maaseiah, the son of Ananiah, made repairs beside his house.
 | [asv] | After them repaired Benjamin and Hasshub over against their house. After them repaired Azariah the son of Maaseiah the son of Ananiah beside his own house.
 | [jnd] | After them repaired Benjamin and Hasshub over against their house. After them repaired Azariah the son of Maaseiah, the son of Ananiah, by his house.
 | [kjv] | After him repaired Benjamin and Hashub over against their house. After him repaired Azariah the son of Maaseiah the son of Ananiah by his house.
 | [nwb] | After him repaired Benjamin and Hashub, over against their house. After him repaired Azariah, the son of Maaseiah, the son of Ananiah, by his house.
 | [rsv] | After them Benjamin and Hasshub repaired opposite their house. After them Azari'ah the son of Ma-asei'ah, son of Anani'ah repaired beside his own house.
 | [web] | After them repaired Benjamin and Hasshub over against their house. After them repaired Azariah the son of Maaseiah the son of Ananiah beside his own house.
 | [ylt] | After them hath Benjamin strengthened, and Hashub, over-against their house; after him hath Azariah son of Maaseiah, son of Ananiah, strengthened, near his house.
 | [bbe] | After them came Benjamin and Hasshub, opposite their house. After them Azariah, the son of Maaseiah, the son of Ananiah, made good the wall by the house where he himself was living.
3:24 | [cbgb] | 其次是希拿达的儿子，宾内修造一段，从亚撒利雅的房屋直到城墙转弯，又到城角。 < | >
 | [niv] | Next to him, Binnui son of Henadad repaired another section, from Azariah's house to the angle and the corner,
 | [asv] | After him repaired Binnui the son of Henadad another portion, from the house of Azariah unto the turning of the wall, and unto the corner.
 | [jnd] | After him repaired Binnui the son of Henadad another piece, from the house of Azariah to the angle, as far as the corner.
 | [kjv] | After him repaired Binnui the son of Henadad another piece, from the house of Azariah unto the turning of the wall, even unto the corner.
 | [nwb] | After him repaired Binnui, the son of Henadad, another piece, from the house of Azariah to the turning , even to the corner.
 | [rsv] | After him Bin'nui the son of Hen'adad repaired another section, from the house of Azari'ah to the Angle
 | [web] | After him repaired Binnui the son of Henadad another portion, from the house of Azariah to the turning , and to the corner.
 | [ylt] | After him hath Binnui son of Henadad strengthened, a second measure, from the house of Azariah unto the angle, and unto the corner.
 | [bbe] | After him Binnui, the son of Henadad, was working on another part, from the house of Azariah as far as the turning of the wall and the angle.
3:25 | [cbgb] | 乌赛的儿子，巴拉修造对着城墙的转弯，和王上宫凸出来的城楼，靠近护卫院的那一段。其次是巴录的儿子毗大雅修造。 < | >
 | [niv] | and Palal son of Uzai worked opposite the angle and the tower projecting from the upper palace near the court of the guard. Next to him, Pedaiah son of Parosh
 | [asv] | Palal the son of Uzai repaired over against the turning of the wall, and the tower that standeth out from the upper house of the king, which is by the court of the guard. After him Pedaiah the son of Parosh repaired.
 | [jnd] | Palal the son of Uzai, over against the angle, and the high tower that lies out from the king's house, which was by the court of the prison. After him, Pedaiah the son of Parosh.
 | [kjv] | Palal the son of Uzai, over against the turning of the wall, and the tower which lieth out from the king's high house, that was by the court of the prison. After him Pedaiah the son of Parosh.
 | [nwb] | Palal, the son of Uzai, over against the turning , and the tower which lieth out from the king's high house, that by the court of the prison. After him Pedaiah, the son of Parosh.
 | [rsv] | and to the corner. Palal the son of Uzai repaired opposite the Angle and the tower projecting from the upper house of the king at the court of the guard. After him Pedai'ah the son of Parosh
 | [web] | Palal the son of Uzai over against the turning , and the tower that stands out from the upper house of the king, which is by the court of the guard. After him Pedaiah the son of Parosh .
 | [ylt] | Palal son of Uzai, from over-against the angle, and the tower that is going out from the upper house of the king that at the court of the prison; after him Pedaiah son of Parosh.
 | [bbe] | Palal, the son of Uzai, made good the wall opposite the angle and the tower which comes out from the higher part of the king's house, by the open space of the watch. After him was Pedaiah, the son of Parosh.
3:26 | [cbgb] | （尼提宁住在俄斐勒，直到朝东水门的对面，和凸出来的城楼 < | >
 | [niv] | and the temple servants living on the hill of Ophel made repairs up to a point opposite the Water Gate toward the east and the projecting tower.
 | [asv] | (Now the Nethinim dwelt in Ophel, unto the place over against the water gate toward the east, and the tower that standeth out.)
 | [jnd] | (Now the Nethinim dwelt in Ophel, even over against the water-gate toward the east, and the tower which lies out.)
 | [kjv] | Moreover the Nethinims dwelt in Ophel, unto the place over against the water gate toward the east, and the tower that lieth out.
 | [nwb] | Moreover, the Nethinims dwelt in Ophel, to over against the water-gate towards the east, and the projecting tower.
 | [rsv] | and the temple servants living on Ophel repaired to a point opposite the Water Gate on the east and the projecting tower.
 | [web] | (Now the Nethinim lived in Ophel, to the place over against the water gate toward the east, and the tower that stands out.)
 | [ylt] | And the Nethinim have been dwelling in Ophel, unto over-against the water-gate at the east, and the tower that goeth out.
 | [bbe] | (Now the Nethinim were living in the Ophel, as far as the place facing the water doorway to the east, and the tower which comes out.)
3:27 | [cbgb] | 其次是提哥亚人又修一段，对着那凸出来的大楼，直到俄斐勒的墙。 < | >
 | [niv] | Next to them, the men of Tekoa repaired another section, from the great projecting tower to the wall of Ophel.
 | [asv] | After him the Tekoites repaired another portion, over against the great tower that standeth out, and unto the wall of Ophel.
 | [jnd] | After him the Tekoites repaired a second piece, over against the great tower which lies out, as far as the wall of Ophel.
 | [kjv] | After them the Tekoites repaired another piece, over against the great tower that lieth out, even unto the wall of Ophel.
 | [nwb] | After them the Tekoites repaired another piece, over against the great projecting tower, even to the wall of Ophel.
 | [rsv] | After him the Teko'ites repaired another section opposite the great projecting tower as far as the wall of Ophel.
 | [web] | After him the Tekoites repaired another portion, over against the great tower that stands out, and to the wall of Ophel.
 | [ylt] | After him have the Tekoites strengthened, a second measure, from over-against the great tower that goeth out, and unto the wall of Ophel.
 | [bbe] | After him the Tekoites were making good another part, opposite the great tower which comes out, and up to the wall of the Ophel.
3:28 | [cbgb] | 从马门往上，众祭司各对自己的房屋修造。 < | >
 | [niv] | Above the Horse Gate, the priests made repairs, each in front of his own house.
 | [asv] | Above the horse gate repaired the priests, every one over against his own house.
 | [jnd] | From above the horse-gate repaired the priests, every one over against his house.
 | [kjv] | From above the horse gate repaired the priests, every one over against his house.
 | [nwb] | From above the horse-gate repaired the priests, every one over against his house.
 | [rsv] | Above the Horse Gate the priests repaired, each one opposite his own house.
 | [web] | Above the horse gate repaired the priests, everyone over against his own house.
 | [ylt] | From above the horse-gate have the priests strengthened, each over-against his house.
 | [bbe] | Further on, past the horse doorway, the priests were at work, every one opposite his house.
3:29 | [cbgb] | 其次是音麦的儿子，撒督对着自己的房屋修造。其次是守东门，示迦尼的儿子示玛雅修造。 < | >
 | [niv] | Next to them, Zadok son of Immer made repairs opposite his house. Next to him, Shemaiah son of Shecaniah, the guard at the East Gate, made repairs.
 | [asv] | After them repaired Zadok the son of Immer over against his own house. And after him repaired Shemaiah the son of Shecaniah, the keeper of the east gate.
 | [jnd] | After them repaired Zadok the son of Immer over against his house. And after him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate.
 | [kjv] | After them repaired Zadok the son of Immer over against his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate.
 | [nwb] | After them repaired Zadok the son of Immer over against his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate.
 | [rsv] | After them Zadok the son of Immer repaired opposite his own house. After him Shemai'ah the son of Shecani'ah, the keeper of the East Gate, repaired.
 | [web] | After them repaired Zadok the son of Immer over against his own house. After him repaired Shemaiah the son of Shecaniah, the keeper of the east gate.
 | [ylt] | After them hath Zadok son of Immer strengthened, over against his house; and after him hath Shemaiah son of Shechaniah, keeper of the east gate, strengthened.
 | [bbe] | After them Zadok, the son of Immer, was working opposite his house. And after him Shemaiah, the son of Shecaniah, the keeper of the east door.
3:30 | [cbgb] | 其次是示利米雅的儿子哈拿尼雅，和萨拉的第六子哈嫩又修一段。其次是比利迦的儿子，米书兰对着自己的房屋修造。 < | >
 | [niv] | Next to him, Hananiah son of Shelemiah, and Hanun, the sixth son of Zalaph, repaired another section. Next to them, Meshullam son of Berekiah made repairs opposite his living quarters.
 | [asv] | After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another portion. After him repaired Meshullam the son of Berechiah over against his chamber.
 | [jnd] | After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, a second piece. After them repaired Meshullam the son of Berechiah over against his chamber.
 | [kjv] | After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah over against his chamber.
 | [nwb] | After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah over against his chamber.
 | [rsv] | After him Hanani'ah the son of Shelemi'ah and Hanun the sixth son of Zalaph repaired another section. After him Meshul'lam the son of Berechi'ah repaired opposite his chamber.
 | [web] | After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another portion. After him repaired Meshullam the son of Berechiah over against his chamber.
 | [ylt] | After him hath Hananiah son of Shelemiah strengthened, and Hanun the sixth son of Zalaph, a second measure; after him hath Meshullam son of Berechiah strengthened, over-against his chamber.
 | [bbe] | After him Hananiah, the son of Shelemiah, and Hanun, the sixth son of Zalaph, were making good another part. After him Meshullam, the son of Berechiah, made good the wall opposite his room.
3:31 | [cbgb] | 其次是银匠玛基雅修造到尼提宁，和商人的房屋，对着哈米弗甲门，直到城的角楼。 < | >
 | [niv] | Next to him, Malkijah, one of the goldsmiths, made repairs as far as the house of the temple servants and the merchants, opposite the Inspection Gate, and as far as the room above the corner;
 | [asv] | After him repaired Malchijah one of the goldsmiths unto the house of the Nethinim, and of the merchants, over against the gate of Hammiphkad, and to the ascent of the corner.
 | [jnd] | After him repaired Malchijah of the goldsmiths to the place of the Nethinim and of the dealers, over against the gate Miphkad, and to the ascent of the corner.
 | [kjv] | After him repaired Malchiah the goldsmith's son unto the place of the Nethinims, and of the merchants, over against the gate Miphkad, and to the going up of the corner.
 | [nwb] | After him repaired Malchiah the goldsmith's son, to the place of the Nethinims, and of the merchants, over against the gate Miphkad, and to the ascent of the corner.
 | [rsv] | After him Malchi'jah, one of the goldsmiths, repaired as far as the house of the temple servants and of the merchants, opposite the Muster Gate, and to the upper chamber of the corner.
 | [web] | After him repaired Malchijah one of the goldsmiths to the house of the Nethinim, and of the merchants, over against the gate of Hammiphkad, and to the ascent of the corner.
 | [ylt] | After him hath Malchijah son of the refiner strengthened, unto the house of the Nethinim, and of the merchants, over-against the gate of the Miphkad, and unto the ascent of the corner.
 | [bbe] | After him Malchijah, one of the gold-workers to the Nethinim and the traders, made good the wall opposite the doorway of Hammiphkad and as far as the way up to the angle.
3:32 | [cbgb] | 银匠与商人在城的角楼，和羊门中间修造。 <
 | [niv] | and between the room above the corner and the Sheep Gate the goldsmiths and merchants made repairs.
 | [asv] | And between the ascent of the corner and the sheep gate repaired the goldsmiths and the merchants.
 | [jnd] | And between the ascent of the corner and the sheep-gate repaired the goldsmiths and the dealers.
 | [kjv] | And between the going up of the corner unto the sheep gate repaired the goldsmiths and the merchants.
 | [nwb] | And between the ascent of the corner to the sheep-gate repaired the goldsmiths and the merchants.
 | [rsv] | And between the upper chamber of the corner and the Sheep Gate the goldsmiths and the merchants repaired.
 | [web] | Between the ascent of the corner and the sheep gate repaired the goldsmiths and the merchants.
 | [ylt] | And between the ascent of the corner and the sheep-gate, have the refiners and the merchants strengthened.
 | [bbe] | And between the way up to the angle and the sheep door, the gold-workers and the traders made good the wall.


Interlinear Bible:Nehemiah 4

 尼希米记 Nehemiah 4 << || >>
4:1 | [cbgb] | 叁巴拉听见我们修造城墙就发怒，大大恼恨，嗤笑犹大人。 >
 | [niv] | When Sanballat heard that we were rebuilding the wall, he became angry and was greatly incensed. He ridiculed the Jews,
 | [asv] | But it came to pass that, when Sanballat heard that we were building the wall, he was wroth, and took great indignation, and mocked the Jews.
 | [jnd] | And it came to pass that when Sanballat heard that we built the wall, he was angry and very indignant, and mocked the Jews.
 | [kjv] | But it came to pass, that when Sanballat heard that we builded the wall, he was wroth, and took great indignation, and mocked the Jews.
 | [nwb] | But it came to pass that when Sanballat heard that we were building the wall, he was wroth, and took great indignation, and mocked the Jews.
 | [rsv] | Now when Sanbal'lat heard that we were building the wall, he was angry and greatly enraged, and he ridiculed the Jews.
 | [web] | . But it happened that when Sanballat heard that we were building the wall, he was angry, and took great indignation, and mocked the Jews.
 | [ylt] | And it cometh to pass, when Sanballat hath heard that we are building the wall, that it is displeasing to him, and he is very angry and mocketh at the Jews,
 | [bbe] | And in the hearing of his countrymen and the army of Samaria he said, What are these feeble Jews doing? will they make themselves strong? will they make offerings? will they get the work done in a day? will they make the stones which have been burned come again out of the dust?
4:2 | [cbgb] | 对他弟兄和撒玛利亚的军兵说，这些软弱的犹大人做什么呢？要保护自己麽？要献祭麽？要一日成功麽？要从土堆里拿出火烧的石头再立墙麽？ < | >
 | [niv] | and in the presence of his associates and the army of Samaria, he said, "What are those feeble Jews doing? Will they restore their wall? Will they offer sacrifices? Will they finish in a day? Can they bring the stones back to life from those heaps of rubble--burned as they are?"
 | [asv] | And he spake before his brethren and the army of Samaria, and said, What are these feeble Jews doing? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of rubbish, seeing they are burned?
 | [jnd] | And he spoke before his brethren and the army of Samaria, and said, What do these feeble Jews? shall they be permitted to go on? Will they offer sacrifices? Will they finish in a day? Will they revive the stones out of the heaps of rubbish, when they are burned?
 | [kjv] | And he spake before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned?
 | [nwb] | And he spoke before his brethren, and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned?
 | [rsv] | And he said in the presence of his brethren and of the army of Sama'ria, "What are these feeble Jews doing? Will they restore things? Will they sacrifice? Will they finish up in a day? Will they revive the stones out of the heaps of rubbish, and burned ones at that?"
 | [web] | He spoke before his brothers and the army of Samaria, and said, What are these feeble Jews doing? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of rubbish, seeing they are burned?
 | [ylt] | and saith before his brethren and the force of Samaria, yea, he saith, `What the weak Jews doing? are they left to themselves? do they sacrifice? do they complete in a day? do they revive the stones out of the heaps of the rubbish? -- and they burnt!'
 | [bbe] | Now Tobiah the Ammonite was by him, and he said, Such is their building that if a fox goes up it, their stone wall will be broken down.
4:3 | [cbgb] | 亚扪人多比雅站在旁边，说，他们所修造的石墙，就是狐狸上去也必遂倒。 < | >
 | [niv] | Tobiah the Ammonite, who was at his side, said, "What they are building--if even a fox climbed up on it, he would break down their wall of stones!"
 | [asv] | Now Tobiah the Ammonite was by him, and he said, Even that which they are building, if a fox go up, he shall break down their stone wall.
 | [jnd] | And Tobijah the Ammonite was by him, and he said, Even that which they build, if a fox went up, it would break down their stone wall. --
 | [kjv] | Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall.
 | [nwb] | Now Tobiah the Ammonite by him, and he said, Even that which they build, if a fox should go up, he would even break down their stone wall.
 | [rsv] | Tobi'ah the Ammonite was by him, and he said, "Yes, what they are building--if a fox goes up on it he will break down their stone wall!
 | [web] | Now Tobiah the Ammonite was by him, and he said, Even that which they are building, if a fox go up, he shall break down their stone wall.
 | [ylt] | And Tobiah the Ammonite by him and saith, `Also, that which they are building -- if a fox doth go up, then it hath broken down their stone wall.'
 | [bbe] | Give ear, O our God, for we are looked down on: let their words of shame be turned back on themselves, and let them be given up to wasting in a land where they are prisoners:
4:4 | [cbgb] | 我们的 神阿，求你垂听，因为我们被藐视。求你使他们的毁谤归于他们的头上，使他们在掳到之地作为掠物。 < | >
 | [niv] | Hear us, O our God, for we are despised. Turn their insults back on their own heads. Give them over as plunder in a land of captivity.
 | [asv] | Hear, O our God; for we are despised: and turn back their reproach upon their own head, and give them up for a spoil in a land of captivity;
 | [jnd] | Hear, our God, for we are despised, and turn their reproach upon their own head, and give them for a prey in a land of captivity!
 | [kjv] | Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity:
 | [nwb] | Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity:
 | [rsv] | Hear, O our God, for we are despised; turn back their taunt upon their own heads, and give them up to be plundered in a land where they are captives.
 | [web] | Hear, our God; for we are despised: and turn back their reproach on their own head, and give them up for a spoil in a land of captivity;
 | [ylt] | Hear, O our God, for we have been despised; and turn back their reproach on their own head, and give them for a spoil in a land of captivity;
 | [bbe] | Let not their wrongdoing be covered or their sin washed away from before you: for they have made you angry before the builders.
4:5 | [cbgb] | 不要遮掩他们的罪孽，不要使他们的罪恶从你面前涂抹，因为他们在修造的人眼前惹动你的怒气。 < | >
 | [niv] | Do not cover up their guilt or blot out their sins from your sight, for they have thrown insults in the face of the builders.
 | [asv] | and cover not their iniquity, and let not their sin be blotted out from before thee; for they have provoked thee to anger before the builders.
 | [jnd] | And cover not their iniquity, and let not their sin be blotted out from before thee; for they have provoked the builders.
 | [kjv] | And cover not their iniquity, and let not their sin be blotted out from before thee: for they have provoked thee to anger before the builders.
 | [nwb] | And cover not their iniquity, and let not their sin be blotted out from before thee: for they have provoked to anger before the builders.
 | [rsv] | Do not cover their guilt, and let not their sin be blotted out from thy sight; for they have provoked thee to anger before the builders.
 | [web] | and don't cover their iniquity, and don't let their sin be blotted out from before you; for they have provoked to anger before the builders.
 | [ylt] | and do not cover over their iniquity, and their sin from before Thee let not be blotted out, for they have provoked to anger -- over-against those building.
 | [bbe] | So we went on building the wall; and all the wall was joined together half-way up: for the people were working hard.
4:6 | [cbgb] | 这样，我们修造城墙，城墙就都连络，高至一半，因为百姓专心做工。 < | >
 | [niv] | So we rebuilt the wall till all of it reached half its height, for the people worked with all their heart.
 | [asv] | So we built the wall; and all the wall was joined together unto half the height thereof: for the people had a mind to work.
 | [jnd] | But we built the wall; and all the wall was joined together to the half thereof; for the people had a mind to work.
 | [kjv] | So built we the wall; and all the wall was joined together unto the half thereof: for the people had a mind to work.
 | [nwb] | So we built the wall; and all the wall was joined together to the half of it, for the people had a mind to work.
 | [rsv] | So we built the wall; and all the wall was joined together to half its height. For the people had a mind to work.
 | [web] | So we built the wall; and all the wall was joined together to half of it: for the people had a mind to work.
 | [ylt] | And we build the wall, and all the wall is joined -- unto its half, and the people have a heart to work.
 | [bbe] | But when it came to the ears of Sanballat and Tobiah and the Arabians and the Ammonites and the Ashdodites, that the building of the walls of Jerusalem was going forward and the broken places were being made good, they were full of wrath;
4:7 | [cbgb] | 叁巴拉，多比雅，阿拉伯人，亚扪人，亚实突人听见修造耶路撒冷城墙，着手进行堵塞破裂的地方，就甚发怒。 < | >
 | [niv] | But when Sanballat, Tobiah, the Arabs, the Ammonites and the men of Ashdod heard that the repairs to Jerusalem's walls had gone ahead and that the gaps were being closed, they were very angry.
 | [asv] | But it came to pass that, when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the repairing of the walls of Jerusalem went forward, and that the breaches began to be stopped, then they were very wroth;
 | [jnd] | And it came to pass, when Sanballat, and Tobijah, and the Arabians, and the Ammonites, and the Ashdodites heard that the walls of Jerusalem were being repaired, that the breaches began to be stopped, then they were very wroth,
 | [kjv] | But it came to pass, that when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very wroth,
 | [nwb] | But it came to pass, when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were set up, that the breaches began to be stopped, then they were very wroth,
 | [rsv] | But when Sanbal'lat and Tobi'ah and the Arabs and the Ammonites and the Ash'dodites heard that the repairing of the walls of Jerusalem was going forward and that the breaches were beginning to be closed, they were very angry;
 | [web] | But it happened that when Sanballat, Tobiah, the Arabians, the Ammonites, and the Ashdodites heard that the repairing of the walls of Jerusalem went forward, that the breaches began to be stopped, then they were very angry;
 | [ylt] | And it cometh to pass, when Sanballat hath heard, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, that lengthening hath gone up to the walls of Jerusalem, that the breeches have begun to be stopped, then it is very displeasing to them,
 | [bbe] | And they made designs, all of them together, to come and make an attack on Jerusalem, causing trouble there.
4:8 | [cbgb] | 大家同谋要来攻击耶路撒冷，使城内扰乱。 < | >
 | [niv] | They all plotted together to come and fight against Jerusalem and stir up trouble against it.
 | [asv] | and they conspired all of them together to come and fight against Jerusalem, and to cause confusion therein.
 | [jnd] | and conspired all of them together to come to fight against Jerusalem, and to hinder it.
 | [kjv] | And conspired all of them together to come and to fight against Jerusalem, and to hinder it.
 | [nwb] | And conspired all of them together to come to fight against Jerusalem, and to hinder it.
 | [rsv] | and they all plotted together to come and fight against Jerusalem and to cause confusion in it.
 | [web] | and they conspired all of them together to come and fight against Jerusalem, and to cause confusion therein.
 | [ylt] | and they conspire, all of them together, to come in to fight against Jerusalem, and to do to it injury.
 | [bbe] | But we made our prayer to God, and had men on watch against them day and night because of them.
4:9 | [cbgb] | 然而，我们祷告我们的 神，又因他们的缘故，就派人看守，昼夜防备。 < | >
 | [niv] | But we prayed to our God and posted a guard day and night to meet this threat.
 | [asv] | But we made our prayer unto our God, and set a watch against them day and night, because of them.
 | [jnd] | Then we prayed to our God, and set a watch against them day and night, because of them.
 | [kjv] | Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them.
 | [nwb] | Nevertheless we made our prayer to our God, and set a watch against them day and night, because of them.
 | [rsv] | And we prayed to our God, and set a guard as a protection against them day and night.
 | [web] | But we made our prayer to our God, and set a watch against them day and night, because of them.
 | [ylt] | And we pray unto our God, and appoint a watch against them, by day and by night, because of them.
 | [bbe] | And Judah said, The strength of the workmen is giving way, and there is much waste material; it is impossible for us to put up the wall.
4:10 | [cbgb] | 犹大人说，灰土尚多，扛抬的人力气已经衰败，所以我们不能建造城墙。 < | >
 | [niv] | Meanwhile, the people in Judah said, "The strength of the laborers is giving out, and there is so much rubble that we cannot rebuild the wall."
 | [asv] | And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall.
 | [jnd] | And Judah said, The strength of the bearers of burdens faileth, and there is much rubbish; so that we are not able to build at the wall.
 | [kjv] | And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall.
 | [nwb] | And Judah said, The strength of the bearers of burdens is decayed, and much rubbish; so that we are not able to build the wall.
 | [rsv] | But Judah said, "The strength of the burden-bearers is failing, and there is much rubbish; we are not able to work on the wall."
 | [web] | Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall.
 | [ylt] | And Judah saith, `The power of the burden-bearers hath become feeble, and the rubbish abundant, and we are not able to build on the wall.'
 | [bbe] | And those who were against us said, Without their knowledge and without their seeing us, we will come among them and put them to death, causing the work to come to a stop.
4:11 | [cbgb] | 我们的敌人且说，趁他们不知，不见，我们进入他们中间，杀他们，使工作止住。 < | >
 | [niv] | Also our enemies said, "Before they know it or see us, we will be right there among them and will kill them and put an end to the work."
 | [asv] | And our adversaries said, They shall not know, neither see, till we come into the midst of them, and slay them, and cause the work to cease.
 | [jnd] | And our adversaries said, They shall not know, neither see, till we come into the midst of them and kill them, and put an end to the work.
 | [kjv] | And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease.
 | [nwb] | And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease.
 | [rsv] | And our enemies said, "They will not know or see till we come into the midst of them and kill them and stop the work."
 | [web] | Our adversaries said, They shall not know, neither see, until we come into the midst of them, and kill them, and cause the work to cease.
 | [ylt] | And our adversaries say, `They do not know, nor see, till that we come in to their midst, and have slain them, and caused the work to cease.'
 | [bbe] | And it came about that when the Jews who were living near them came, they said to us ten times, From all directions they are coming against us.
4:12 | [cbgb] | 那靠近敌人居住的犹大人，十次从各处来见我们，说，你们必要回到我们那里。 < | >
 | [niv] | Then the Jews who lived near them came and told us ten times over, "Wherever you turn, they will attack us."
 | [asv] | And it came to pass that, when the Jews that dwelt by them came, they said unto us ten times from all places, Ye must return unto us.
 | [jnd] | And it came to pass that when the Jews that dwelt by them came and told us so ten times, from all the places whence they returned to us,
 | [kjv] | And it came to pass, that when the Jews which dwelt by them came, they said unto us ten times, From all places whence ye shall return unto us they will be upon you.
 | [nwb] | And it came to pass, that when the Jews who dwelt by them came, they said to us ten times, From all places whence ye shall return to us .
 | [rsv] | When the Jews who lived by them came they said to us ten times, "From all the places where they live they will come up against us."
 | [web] | It happened that when the Jews who lived by them came, they said to us ten times from all places, You must return to us.
 | [ylt] | And it cometh to pass, when the Jews have come who are dwelling near them, that they say to us ten times from all the places whither ye return -- against us.
 | [bbe] | So in the lowest part of the space at the back of the walls, in the open places, I put the people by families, with their swords, their spears, and their bows.
4:13 | [cbgb] | 嚣以我使百姓各按宗族拿刀，拿枪，拿弓站在城墙后边低洼的空处。 < | >
 | [niv] | Therefore I stationed some of the people behind the lowest points of the wall at the exposed places, posting them by families, with their swords, spears and bows.
 | [asv] | Therefore set I in the lowest parts of the space behind the wall, in the open places, I set there the people after their families with their swords, their spears, and their bows.
 | [jnd] | I set in the lower places behind the wall in exposed places, I even set the people, according to their families, with their swords, their spears and their bows.
 | [kjv] | Therefore set I in the lower places behind the wall, and on the higher places, I even set the people after their families with their swords, their spears, and their bows.
 | [nwb] | Therefore I set in the lower places behind the wall, on the higher places, I even set the people after their families with their swords, their spears, and their bows.
 | [rsv] | So in the lowest parts of the space behind the wall, in open places, I stationed the people according to their families, with their swords, their spears, and their bows.
 | [web] | Therefore set I in the lowest parts of the space behind the wall, in the open places, I set the people after their families with their swords, their spears, and their bows.
 | [ylt] | And I appoint at the lowest of the places, at the back of the wall, in the clear places, yea, I appoint the people, by their families, with their swords, their spears, and their bows.
 | [bbe] | And after looking, I got up and said to the great ones and to the chiefs and to the rest of the people, Have no fear of them: keep in mind the Lord who is great and greatly to be feared, and take up arms for your brothers, your sons, and your daughters, your wives and your houses.
4:14 | [cbgb] | 我察看了，就起来对贵胄，官长，和其馀的人说，不要怕他们。当记念主是大而可畏的。你们要为弟兄，儿女，妻子，家产争战。 < | >
 | [niv] | After I looked things over, I stood up and said to the nobles, the officials and the rest of the people, "Don't be afraid of them. Remember the Lord, who is great and awesome, and fight for your brothers, your sons and your daughters, your wives and your homes."
 | [asv] | And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not ye afraid of them: remember the Lord, who is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses.
 | [jnd] | And I looked, and rose up, and said to the nobles, and to the rulers, and to the rest of the people, Be not afraid of them: remember the Lord who is great and terrible, and fight for your brethren, your sons and your daughters, your wives and your houses.
 | [kjv] | And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not ye afraid of them: remember the LORD, which is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses.
 | [nwb] | And I looked, and arose, and said to the nobles, and to the rulers, and to the rest of the people, Be ye not afraid of them: remember the Lord great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses.
 | [rsv] | And I looked, and arose, and said to the nobles and to the officials and to the rest of the people, "Do not be afraid of them. Remember the Lord, who is great and terrible, and fight for your brethren, your sons, your daughters, your wives, and your homes."
 | [web] | I looked, and rose up, and said to the nobles, and to the rulers, and to the rest of the people, Don't be you afraid of them: remember the Lord, who is great and awesome, and fight for your brothers, your sons, and your daughters, your wives, and your houses.
 | [ylt] | And I see, and rise up, and say unto the freemen, and unto the prefects, and unto the rest of the people, `Be not afraid of them; the Lord, the great and the fearful, remember ye, and fight for your brethren, your sons, and your daughters, your wives, and your houses.'
 | [bbe] | And when it came to the ears of those who were against us, that we had knowledge of their designs and that God had made their purpose come to nothing, we all went back to the wall, everyone to his work
4:15 | [cbgb] | 仇敌听见我们知道他们的心意，见 神也破坏他们的计谋，就不来了。我们都回到城墙那里，各做各的工。 < | >
 | [niv] | When our enemies heard that we were aware of their plot and that God had frustrated it, we all returned to the wall, each to his own work.
 | [asv] | And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nought, that we returned all of us to the wall, every one unto his work.
 | [jnd] | And it came to pass that when our enemies heard that it was known to us, and that God had defeated their counsel, we returned all of us to the wall, every one to his work.
 | [kjv] | And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nought, that we returned all of us to the wall, every one unto his work.
 | [nwb] | And it came to pass, when our enemies heard that it was known to us, and God had brought their counsel to naught, that we returned all of us to the wall, every one to his work.
 | [rsv] | When our enemies heard that it was known to us and that God had frustrated their plan, we all returned to the wall, each to his work.
 | [web] | It happened, when our enemies heard that it was known to us, and God had brought their counsel to nothing, that we returned all of us to the wall, everyone to his work.
 | [ylt] | And it cometh to pass, when our enemies have heard that it hath been known to us, and God doth frustrate their counsel, and we turn back, all of us, unto the wall, each unto his work;
 | [bbe] | And from that time, half of my servants were doing their part of the work, and half kept the spears and body-covers and the bows and the metal war-dresses; and the chiefs were at the back of the men of Judah.
4:16 | [cbgb] | 从那日起，我的仆人一半做工，一半拿枪，拿盾牌，拿弓，穿（穿或作拿）铠甲，官长都站在犹大众人的后边。 < | >
 | [niv] | From that day on, half of my men did the work, while the other half were equipped with spears, shields, bows and armor. The officers posted themselves behind all the people of Judah
 | [asv] | And it came to pass from that time forth, that half of my servants wrought in the work, and half of them held the spears, the shields, and the bows, and the coats of mail; and the rulers were behind all the house of Judah.
 | [jnd] | And from that time forth the half of my servants wrought in the work, and the other half of them held the spears, and the shields, and the bows, and the corslets; and the captains were behind all the house of Judah.
 | [kjv] | And it came to pass from that time forth, that the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the habergeons; and the rulers were behind all the house of Judah.
 | [nwb] | And it came to pass, from that time forth, the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the habergeons; and the rulers behind all the house of Judah.
 | [rsv] | From that day on, half of my servants worked on construction, and half held the spears, shields, bows, and coats of mail; and the leaders stood behind all the house of Judah,
 | [web] | It happened from that time forth, that half of my servants worked in the work, and half of them held the spears, the shields, and the bows, and the coats of mail; and the rulers were behind all the house of Judah.
 | [ylt] | yea, it cometh to pass, from that day, half of my servants are working in the business, and half of them are keeping hold of both the spears, the shields, and the bows, and the coats of mail; and the heads behind all the house of Judah.
 | [bbe] | Those who were building the wall and those who were moving material did their part, everyone working with one hand, with his spear in the other;
4:17 | [cbgb] | 修造城墙的，扛抬材料的，都一手做工一手拿兵器。 < | >
 | [niv] | who were building the wall. Those who carried materials did their work with one hand and held a weapon in the other,
 | [asv] | They all builded the wall and they that bare burdens laded themselves; every one with one of his hands wrought in the work, and with the other held his weapon;
 | [jnd] | They that built on the wall, and they that bore burdens, with those that loaded, wrought in the work with one hand, and with the other they held a weapon.
 | [kjv] | They which builded on the wall, and they that bare burdens, with those that laded, every one with one of his hands wrought in the work, and with the other hand held a weapon.
 | [nwb] | They who built on the wall, and they that bore burdens, with those that laded, with one of his hands wrought in the work, and with the other held a weapon.
 | [rsv] | who were building on the wall. Those who carried burdens were laden in such a way that each with one hand labored on the work and with the other held his weapon.
 | [web] | They all built the wall and those who bore burdens loaded themselves; everyone with one of his hands worked in the work, and with the other held his weapon;
 | [ylt] | The builders on the wall, and the bearers of the burden, those lading, with one of his hands is working in the business, and one is laying hold of the missile.
 | [bbe] | Every builder was working with his sword at his side. And by my side was a man for sounding the horn.
4:18 | [cbgb] | 修造的人都腰间佩刀修造，吹角的人在我旁边。 < | >
 | [niv] | and each of the builders wore his sword at his side as he worked. But the man who sounded the trumpet stayed with me.
 | [asv] | and the builders, every one had his sword girded by his side, and so builded. And he that sounded the trumpet was by me.
 | [jnd] | And the builders had every one his sword girded by his side, and built. And he that sounded the trumpet was by me.
 | [kjv] | For the builders, every one had his sword girded by his side, and so builded. And he that sounded the trumpet was by me.
 | [nwb] | For the builders, every one had his sword girded by his side, and built. And he that sounded the trumpet by me.
 | [rsv] | And each of the builders had his sword girded at his side while he built. The man who sounded the trumpet was beside me.
 | [web] | and the builders, everyone had his sword girded by his side, and so built. He who sounded the trumpet was by me.
 | [ylt] | And the builders each with his sword, girded on his loins, and building, and he who is blowing with a trumpet beside me.
 | [bbe] | And I said to the great ones and the chiefs and the rest of the people, The work is great and widely spaced and we are far away from one another on the wall:
4:19 | [cbgb] | 我对贵胄，官长，和其馀的人说，这工程浩大，我们在城墙上相离甚远。 < | >
 | [niv] | Then I said to the nobles, the officials and the rest of the people, "The work is extensive and spread out, and we are widely separated from each other along the wall.
 | [asv] | And I said unto the nobles, and to the rulers and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another:
 | [jnd] | And I said to the nobles, and to the rulers, and to the rest of the people, The work is great and extended, and we are scattered upon the wall, one far from another:
 | [kjv] | And I said unto the nobles, and to the rulers, and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another.
 | [nwb] | And I said to the nobles, and to the rulers, and to the rest of the people, The work great and large, and we are separated upon the wall, one far from another.
 | [rsv] | And I said to the nobles and to the officials and to the rest of the people, "The work is great and widely spread, and we are separated on the wall, far from one another.
 | [web] | I said to the nobles, and to the rulers and to the rest of the people, The work is great and large, and we are separated on the wall, one far from another:
 | [ylt] | And I say unto the freemen, and unto the prefects, and unto the rest of the people, `The work is abundant, and large, and we are separated on the wall, far off one from another;
 | [bbe] | Wherever you may be when the horn is sounded, come here to us; our God will be fighting for us.
4:20 | [cbgb] | 你们听见角声在哪里，就聚集到我们那里去。我们的 神必为我们争战。 < | >
 | [niv] | Wherever you hear the sound of the trumpet, join us there. Our God will fight for us!"
 | [asv] | in what place soever ye hear the sound of the trumpet, resort ye thither unto us; our God will fight for us.
 | [jnd] | in what place ye hear the sound of the trumpet, thither shall ye assemble to us; our God will fight for us.
 | [kjv] | In what place therefore ye hear the sound of the trumpet, resort ye thither unto us: our God shall fight for us.
 | [nwb] | In what place ye hear the sound of the trumpet, resort ye thither to us: our God will fight for us.
 | [rsv] | In the place where you hear the sound of the trumpet, rally to us there. Our God will fight for us."
 | [web] | in whatever place you hear the sound of the trumpet, resort you there to us; our God will fight for us.
 | [ylt] | in the place that ye hear the voice of the trumpet thither ye are gathered unto us; our God doth fight for us.'
 | [bbe] | So we went on with the work: and half of them had spears in their hands from the dawn of the morning till the stars were seen.
4:21 | [cbgb] | 于是，我们做工，一半拿兵器，从天亮直到星宿出现的时候。 < | >
 | [niv] | So we continued the work with half the men holding spears, from the first light of dawn till the stars came out.
 | [asv] | So we wrought in the work: and half of them held the spears from the rising of the morning till the stars appeared.
 | [jnd] | And we laboured in the work; and half of them held the spears from the rising of the dawn till the stars appeared.
 | [kjv] | So we laboured in the work: and half of them held the spears from the rising of the morning till the stars appeared.
 | [nwb] | So we labored in the work: and half of them held the spears from the rising of the morning till the stars appeared.
 | [rsv] | So we labored at the work, and half of them held the spears from the break of dawn till the stars came out.
 | [web] | So we worked in the work: and half of them held the spears from the rising of the morning until the stars appeared.
 | [ylt] | And we are working in the business, and half of them are keeping hold of the spears, from the going up of the dawn till the coming forth of the stars.
 | [bbe] | And at the same time I said to the people, Let everyone with his servant come inside Jerusalem for the night, so that at night they may keep watch for us, and go on working by day.
4:22 | [cbgb] | 那时，我又对百姓说，各人和他的仆人，当在耶路撒冷住宿，好在夜间保守我们，白昼做工。 < | >
 | [niv] | At that time I also said to the people, "Have every man and his helper stay inside Jerusalem at night, so they can serve us as guards by night and workmen by day."
 | [asv] | Likewise at the same time said I unto the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and may labor in the day.
 | [jnd] | Likewise at the same time I said to the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labour in the day.
 | [kjv] | Likewise at the same time said I unto the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labour on the day.
 | [nwb] | Likewise at the same time said I to the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labor in the day.
 | [rsv] | I also said to the people at that time, "Let every man and his servant pass the night within Jerusalem, that they may be a guard for us by night and may labor by day."
 | [web] | Likewise at the same time said I to the people, Let everyone with his servant lodge within Jerusalem, that in the night they may be a guard to us, and may labor in the day.
 | [ylt] | Also, at that time I said to the people, `Let each with his servant lodge in the midst of Jerusalem, and they have been to us by night a guard, and by day the work:'
 | [bbe] | So not one of us, I or my brothers or my servants or the watchmen who were with me, took off his clothing, everyone went armed to the water.


Interlinear Bible:Nehemiah 5

 尼希米记 Nehemiah 5 << || >>
5:1 | [cbgb] | 百姓和他们的妻大大呼号，埋怨他们的弟兄犹大人。 >
 | [niv] | Now the men and their wives raised a great outcry against their Jewish brothers.
 | [asv] | Then there arose a great cry of the people and of their wives against their brethren the Jews.
 | [jnd] | And there was a great cry of the people and of their wives against their brethren the Jews.
 | [kjv] | And there was a great cry of the people and of their wives against their brethren the Jews.
 | [nwb] | And there was a great cry of the people and of their wives against their brethren the Jews.
 | [rsv] | Now there arose a great outcry of the people and of their wives against their Jewish brethren.
 | [web] | . Then there arose a great cry of the people and of their wives against their brothers the Jews.
 | [ylt] | And there is a great cry of the people and their wives, concerning their brethren the Jews,
 | [bbe] | Then there was a great outcry from the people and their wives against their countrymen the Jews.
5:2 | [cbgb] | 有的说，我们和儿女人口众多，要去得粮食度命。 < | >
 | [niv] | Some were saying, "We and our sons and daughters are numerous; in order for us to eat and stay alive, we must get grain."
 | [asv] | For there were that said, We, our sons and our daughters, are many: let us get grain, that we may eat and live.
 | [jnd] | And there were that said, We, our sons and our daughters, are many, and we must procure corn that we may eat and live.
 | [kjv] | For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live.
 | [nwb] | For there were that said, We, our sons, and our daughters, many: therefore we take up corn , that we may eat, and live.
 | [rsv] | For there were those who said, "With our sons and our daughters, we are many; let us get grain, that we may eat and keep alive."
 | [web] | For there were that said, We, our sons and our daughters, are many: let us get grain, that we may eat and live.
 | [ylt] | yea, there are who are saying, `Our sons, and our daughters, we -- are many, and we receive corn, and eat, and live.'
 | [bbe] | For there were some who said, We, our sons and our daughters, are a great number: let us get grain, so that we may have food for our needs.
5:3 | [cbgb] | 有的说，我们典了田地，葡萄园，房屋，得粮食充饥。 < | >
 | [niv] | Others were saying, "We are mortgaging our fields, our vineyards and our homes to get grain during the famine."
 | [asv] | Some also there were that said, We are mortgaging our fields, and our vineyards, and our houses: let us get grain, because of the dearth.
 | [jnd] | And there were that said, We have had to pledge our fields, and our vineyards, and our houses, that we might procure corn in the dearth.
 | [kjv] | Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth.
 | [nwb] | also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth.
 | [rsv] | There were also those who said, "We are mortgaging our fields, our vineyards, and our houses to get grain because of the famine."
 | [web] | Some also there were that said, We are mortgaging our fields, and our vineyards, and our houses: let us get grain, because of the dearth.
 | [ylt] | And there are who are saying, `Our fields, and our vineyards, and our houses, we are pledging, and we receive corn for the famine.'
 | [bbe] | And there were some who said, We are giving our fields and our vine-gardens and our houses for debt: let us get grain because we are in need.
5:4 | [cbgb] | 有的说，我们已经指着田地，葡萄园，借了钱给王纳税。 < | >
 | [niv] | Still others were saying, "We have had to borrow money to pay the king's tax on our fields and vineyards.
 | [asv] | There were also that said, We have borrowed money for the king's tribute upon our fields and our vineyards.
 | [jnd] | And there were that said, We have borrowed money for the king's tribute upon our fields and vineyards;
 | [kjv] | There were also that said, We have borrowed money for the king's tribute, and that upon our lands and vineyards.
 | [nwb] | There were also that said, We have borrowed money for the king's tribute, our lands and vineyards.
 | [rsv] | And there were those who said, "We have borrowed money for the king's tax upon our fields and our vineyards.
 | [web] | There were also that said, We have borrowed money for the king's tribute our fields and our vineyards.
 | [ylt] | And there are who are saying, `We have borrowed money for the tribute of the king, our fields, and our vineyards;
 | [bbe] | And there were others who said, We have given up our fields and our vine-gardens to get money for the king's taxes.
5:5 | [cbgb] | 我们的身体与我们弟兄的身体一样。我们的儿女与他们的儿女一般。现在我们将要使儿女作人的仆婢，我们的女儿已有为婢的。我们并无力拯救，因为我们的田地，葡萄园已经归了别人。 < | >
 | [niv] | Although we are of the same flesh and blood as our countrymen and though our sons are as good as theirs, yet we have to subject our sons and daughters to slavery. Some of our daughters have already been enslaved, but we are powerless, because our fields and our vineyards belong to others."
 | [asv] | Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought into bondage already: neither is it in our power to help it; for other men have our fields and our vineyards.
 | [jnd] | yet now our flesh is as the flesh of our brethren, our children as their children; and behold, we must bring into bondage our sons and our daughters to be servants, and some of our daughters are brought into bondage ; neither is it in the power of our hand , for other men have our fields and our vineyards.
 | [kjv] | Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards.
 | [nwb] | Yet now our flesh as the flesh of our brethren, our children as their children: and lo, we bring into bondage our sons and our daughters to be servants, and of our daughters are brought to bondage neither in our power ; for other men have our lands and vineyards.
 | [rsv] | Now our flesh is as the flesh of our brethren, our children are as their children; yet we are forcing our sons and our daughters to be slaves, and some of our daughters have already been enslaved; but it is not in our power to help it, for other men have our fields and our vineyards."
 | [web] | Yet now our flesh is as the flesh of our brothers, our children as their children: and, behold, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought into bondage neither is it in our power to help it; for other men have our fields and our vineyards.
 | [ylt] | and now, as the flesh of our brethren our flesh, as their sons our sons, and lo, we are subduing our sons and our daughters for servants, and there are of our daughters subdued, and our hand hath no might, and our fields and our vineyards to others.'
 | [bbe] | But our flesh is the same as the flesh of our countrymen, and our children as their children: and now we are giving our sons and daughters into the hands of others, to be their servants, and some of our daughters are servants even now: and we have no power to put a stop to it; for other men have our fields and our vine-gardens.
5:6 | [cbgb] | 我听见他们呼号说这些话，便甚发怒。 < | >
 | [niv] | When I heard their outcry and these charges, I was very angry.
 | [asv] | And I was very angry when I heard their cry and these words.
 | [jnd] | And I was very angry when I heard their cry and these words.
 | [kjv] | And I was very angry when I heard their cry and these words.
 | [nwb] | And I was very angry when I heard their cry and these words.
 | [rsv] | I was very angry when I heard their outcry and these words.
 | [web] | I was very angry when I heard their cry and these words.
 | [ylt] | And it is very displeasing to me when I have heard their cry and these words,
 | [bbe] | And on hearing their outcry and what they said I was very angry.
5:7 | [cbgb] | 我心里筹划，就斥责贵胄和官长说，你们各人向弟兄取利。于是我招聚大会攻击他们。 < | >
 | [niv] | I pondered them in my mind and then accused the nobles and officials. I told them, "You are exacting usury from your own countrymen!" So I called together a large meeting to deal with them
 | [asv] | Then I consulted with myself, and contended with the nobles and the rulers, and said unto them, Ye exact usury, every one of his brother. And I held a great assembly against them.
 | [jnd] | And I consulted with myself; and I remonstrated with the nobles and the rulers, and said to them, Ye exact usury, every one of his brother! And I set a great assembly against them.
 | [kjv] | Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, Ye exact usury, every one of his brother. And I set a great assembly against them.
 | [nwb] | Then I consulted with myself, and I rebuked the nobles, and the rulers, and said to them, Ye exact interest, every one of his brother. And I set a great assembly against them.
 | [rsv] | I took counsel with myself, and I brought charges against the nobles and the officials. I said to them, "You are exacting interest, each from his brother." And I held a great assembly against them,
 | [web] | Then I consulted with myself, and contended with the nobles and the rulers, and said to them, You exact usury, everyone of his brother. I held a great assembly against them.
 | [ylt] | and my heart reigneth over me, and I strive with the freemen, and with the prefects, and say to them, `Usury one upon another ye are exacting;' and I set against them a great assembly,
 | [bbe] | And after turning it over in my mind, I made a protest to the chiefs and the rulers, and said to them, Every one of you is taking interest from his countryman. And I got together a great meeting of protest.
5:8 | [cbgb] | 我对他们说，我们尽力赎回我们弟兄，就是卖与外邦的犹大人。你们还要卖弟兄，我们赎回来麽？他们就静默不语，无话可答。 < | >
 | [niv] | and said: "As far as possible, we have bought back our Jewish brothers who were sold to the Gentiles. Now you are selling your brothers, only for them to be sold back to us!" They kept quiet, because they could find nothing to say.
 | [asv] | And I said unto them, We after our ability have redeemed our brethren the Jews, that were sold unto the nations; and would ye even sell your brethren, and should they be sold unto us? Then held they their peace, and found never a word.
 | [jnd] | And I said to them, We, according to our ability, have redeemed our brethren the Jews, who were sold to the nations; and will ye even sell your brethren? or shall they be sold unto us? And they were silent and found no answer.
 | [kjv] | And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will ye even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer.
 | [nwb] | And I said to them, We after our ability have redeemed our brethren the Jews, who were sold to the heathen; and will ye even sell your brethren? or shall they be sold to us? Then they held their peace, and found nothing .
 | [rsv] | and said to them, "We, as far as we are able, have bought back our Jewish brethren who have been sold to the nations; but you even sell your brethren that they may be sold to us!" They were silent, and could not find a word to say.
 | [web] | I said to them, We after our ability have redeemed our brothers the Jews, that were sold to the nations; and would you even sell your brothers, and should they be sold to us? Then held they their peace, and found never a word.
 | [ylt] | and say to them, `We have acquired our brethren the Jews, those sold to the nations, according to the ability that in us, and ye also sell your brethren, and they have been sold to us!' and they are silent, and have not found a word.
 | [bbe] | And I said to them, We have given whatever we were able to give, to make our brothers the Jews free, who were servants and prisoners of the nations: and would you now give up your brothers for a price, and are they to become our property? Then they said nothing, answering not a word.
5:9 | [cbgb] | 我又说，你们所行的不善。你们行事不当敬畏我们的 神麽？不然，难免我们的仇敌外邦人毁谤我们。 < | >
 | [niv] | So I continued, "What you are doing is not right. Shouldn't you walk in the fear of our God to avoid the reproach of our Gentile enemies?
 | [asv] | Also I said, The thing that ye do is not good: ought ye not to walk in the fear of our God, because of the reproach of the nations our enemies?
 | [jnd] | And I said, The thing that ye do is not good. Ought ye not to walk in the fear of our God, so as not to be the reproach of the nations our enemies?
 | [kjv] | Also I said, It is not good that ye do: ought ye not to walk in the fear of our God because of the reproach of the heathen our enemies?
 | [nwb] | Also I said, That not good which ye do: ought ye not to walk in the fear of our God because of the reproach of the heathen our enemies?
 | [rsv] | So I said, "The thing that you are doing is not good. Ought you not to walk in the fear of our God to prevent the taunts of the nations our enemies?
 | [web] | Also I said, The thing that you do is not good: ought you not to walk in the fear of our God, because of the reproach of the nations our enemies?
 | [ylt] | And I say, `Not good the thing that ye are doing; in the fear of our God do ye not walk, because of the reproach of the nations our enemies?
 | [bbe] | And I said, What you are doing is not good: is it not the more necessary for you to go in the fear of our God, because of the shame which the nations may put on us?
5:10 | [cbgb] | 我和我的弟兄与仆人，也将银钱粮食借给百姓。我们大家都当免去利息。 < | >
 | [niv] | I and my brothers and my men are also lending the people money and grain. But let the exacting of usury stop!
 | [asv] | And I likewise, my brethren and my servants, do lend them money and grain. I pray you, let us leave off this usury.
 | [jnd] | I also, my brethren and my servants, we might exact usury of them, money and corn. I pray you, let us leave off this usury.
 | [kjv] | I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this usury.
 | [nwb] | I likewise, my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this usury.
 | [rsv] | Moreover I and my brethren and my servants are lending them money and grain. Let us leave off this interest.
 | [web] | I likewise, my brothers and my servants, do lend them money and grain. Please let us leave off this usury.
 | [ylt] | And also, I, my brethren, and my servants, are exacting of them silver and corn; let us leave off, I pray you, this usury.
 | [bbe] | Even I and my servants have been taking interest for the money and the grain we have let them have. So now, let us give up this thing.
5:11 | [cbgb] | 如今我劝你们将他们的田地，葡萄园，橄榄园，房屋，并向他们所取的银钱，粮食，新酒，和油，百分之一的利息都归还他们。 < | >
 | [niv] | Give back to them immediately their fields, vineyards, olive groves and houses, and also the usury you are charging them--the hundredth part of the money, grain, new wine and oil."
 | [asv] | Restore, I pray you, to them, even this day, their fields, their vineyards, their oliveyards, and their houses, also the hundredth part of the money, and of the grain, the new wine, and the oil, that ye exact of them.
 | [jnd] | Restore, I pray you, to them this very day their fields, their vineyards, their olive-gardens, and their houses, also the hundredth of the money, and of the corn, the wine and the oil, that ye have exacted of them.
 | [kjv] | Restore, I pray you, to them, even this day, their lands, their vineyards, their oliveyards, and their houses, also the hundredth part of the money, and of the corn, the wine, and the oil, that ye exact of them.
 | [nwb] | Restore, I pray you, to them, even this day, their lands, their vineyards, their olive-yards, and their houses, also the hundredth of the money, and of the corn, the wine, and the oil, that ye exact of them.
 | [rsv] | Return to them this very day their fields, their vineyards, their olive orchards, and their houses, and the hundredth of money, grain, wine, and oil which you have been exacting of them."
 | [web] | Please restore to them, even this day, their fields, their vineyards, their olive groves, and their houses, also the hundredth part of the money, and of the grain, the new wine, and the oil, that you exact of them.
 | [ylt] | Give back, I pray you, to them, as to-day, their fields, their vineyards, their olive-yards, and their houses, and the hundredth of the money, and of the corn, of the new wine, and of the oil, that ye are exacting of them.'
 | [bbe] | Give back to them this very day their fields, their vine-gardens, their olive-gardens, and their houses, as well as a hundredth part of the money and the grain and the wine and the oil which you have taken from them.
5:12 | [cbgb] | 众人说，我们必归还，不再向他们索要，必照你的话行。我就召了祭司来，叫众人起誓，必照着所应许的而行。 < | >
 | [niv] | "We will give it back," they said. "And we will not demand anything more from them. We will do as you say." Then I summoned the priests and made the nobles and officials take an oath to do what they had promised.
 | [asv] | Then said they, We will restore them, and will require nothing of them; so will we do, even as thou sayest. Then I called the priests, and took an oath of them, that they would do according to this promise.
 | [jnd] | And they said, We will restore , and will require nothing of them; so will we do, as thou hast said. And I called the priests, and took an oath of them, that they should do according to this promise.
 | [kjv] | Then said they, We will restore them, and will require nothing of them; so will we do as thou sayest. Then I called the priests, and took an oath of them, that they should do according to this promise.
 | [nwb] | Then said they, We will restore , and will require nothing of them; so will we do as thou sayest. Then I called the priests, and took an oath of them, that they would do according to this promise.
 | [rsv] | Then they said, "We will restore these and require nothing from them. We will do as you say." And I called the priests, and took an oath of them to do as they had promised.
 | [web] | Then said they, We will restore them, and will require nothing of them; so will we do, even as you say. Then I called the priests, and took an oath of them, that they would do according to this promise.
 | [ylt] | And they say, `We give back, and of them we seek nothing; so we do as thou art saying.' And I call the priests, and cause them to swear to do according to this thing;
 | [bbe] | Then they said, We will give them back, and take nothing for them; we will do as you say. Then I sent for the priests and made them take an oath that they would keep this agreement.
5:13 | [cbgb] | 我也抖着胸前的衣襟，说，凡不成就这应许的，愿 神照样抖他离开家产和他劳碌得来的，直到抖空了。会众都说，阿们。又赞美耶和华。百姓就照着所应许的去行。 < | >
 | [niv] | I also shook out the folds of my robe and said, "In this way may God shake out of his house and possessions every man who does not keep this promise. So may such a man be shaken out and emptied!" At this the whole assembly said, "Amen," and praised the LORD. And the people did as they had promised.
 | [asv] | Also I shook out my lap, and said, So God shake out every man from his house, and from his labor, that performeth not this promise; even thus be he shaken out, and emptied. And all the assembly said, Amen, and praised Jehovah. And the people did according to this promise.
 | [jnd] | Also I shook my lap, and said, So God shake out every man from his house and from his earnings, that performeth not this promise: even thus be he shaken out and emptied! And all the congregation said, Amen! And they praised Jehovah. And the people did according to this promise.
 | [kjv] | Also I shook my lap, and said, So God shake out every man from his house, and from his labour, that performeth not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the LORD. And the people did according to this promise.
 | [nwb] | Also I shook my lap, and said, So God shake out every man from his house, and from his labor, that performeth not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the LORD. And the people did according to this promise.
 | [rsv] | I also shook out my lap and said, "So may God shake out every man from his house and from his labor who does not perform this promise. So may he be shaken out and emptied." And all the assembly said "Amen" and praised the LORD. And the people did as they had promised.
 | [web] | Also I shook out my lap, and said, So God shake out every man from his house, and from his labor, that doesn't perform this promise; even thus be he shaken out, and emptied. All the assembly said, Amen, and praised Yahweh. The people did according to this promise.
 | [ylt] | also, my lap I have shaken, and I say, `Thus doth God shake out every man, who doth not perform this thing, from his house, and from his labour; yea, thus is he shaken out and empty;' and all the assembly say, `Amen,' and praise Jehovah; and the people do according to this thing.
 | [bbe] | And shaking out the folds of my robe, I said, So may God send out from his house and his work every man who does not keep this agreement; even so let him be sent out and made as nothing. And all the meeting of the people said, So be it, and gave praise to the Lord. And the people did as they had said.
5:14 | [cbgb] | 自从我奉派作犹大地的省长，就是从亚达薛西王二十年，直到三十二年，共十二年之久，我与我弟兄都没有吃省长的俸禄。 < | >
 | [niv] | Moreover, from the twentieth year of King Artaxerxes, when I was appointed to be their governor in the land of Judah, until his thirty-second year--twelve years--neither I nor my brothers ate the food allotted to the governor.
 | [asv] | Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor.
 | [jnd] | Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even to the thirty-second year of Artaxerxes the king, twelve years, I and my brethren have not eaten the bread of the governor.
 | [kjv] | Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor.
 | [nwb] | Moreover, from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even to the two and thirtieth year of Artaxerxes the king, , twelve years, I and my brethren have not eaten the bread of the governor.
 | [rsv] | Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year to the thirty-second year of Ar-ta-xerx'es the king, twelve years, neither I nor my brethren ate the food allowance of the governor.
 | [web] | Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even to the two and thirtieth year of Artaxerxes the king, , twelve years, I and my brothers have not eaten the bread of the governor.
 | [ylt] | Also, from the day that he appointed me to be their governor in the land of Judah, from the twentieth year even unto the thirty and second year of Artaxerxes the king -- twelve years -- I, and my brethren, the bread of the governor have not eaten:
 | [bbe] | Now from the time when I was made ruler of the people in the land of Judah, from the twentieth year till the thirty-second year of Artaxerxes the king, for twelve years, I and my servants have never taken the food which was the right of the ruler.
5:15 | [cbgb] | 在我以前的省长加重百姓的担子，每日索要粮食和酒，并银子四十舍客勒，就是他们的仆人也辖制百姓。但我因敬畏 神不这样行。 < | >
 | [niv] | But the earlier governors--those preceding me--placed a heavy burden on the people and took forty shekels of silver from them in addition to food and wine. Their assistants also lorded it over the people. But out of reverence for God I did not act like that.
 | [asv] | But the former governors that were before me were chargeable unto the people, and took of them bread and wine, besides forty shekels of silver; yea, even their servants bare rule over the people: but so did not I, because of the fear of God.
 | [jnd] | But the former governors that were before me had been chargeable to the people, and had taken of them bread and wine, besides forty shekels of silver: even their servants bore rule over the people. But I did not so, because of the fear of God.
 | [kjv] | But the former governors that had been before me were chargeable unto the people, and had taken of them bread and wine, beside forty shekels of silver; yea, even their servants bare rule over the people: but so did not I, because of the fear of God.
 | [nwb] | But the former governors, that before me were chargeable to the people, and had taken of them bread and wine, besides forty shekels of silver; yes, even their servants bore rule over the people: but so did not I, because of the fear of God.
 | [rsv] | The former governors who were before me laid heavy burdens upon the people, and took from them food and wine, besides forty shekels of silver. Even their servants lorded it over the people. But I did not do so, because of the fear of God.
 | [web] | But the former governors who were before me were chargeable to the people, and took of them bread and wine, besides forty shekels of silver; yes, even their servants bore rule over the people: but I didn't do so, because of the fear of God.
 | [ylt] | the former governors who before me have made themselves heavy on the people, and take of them in bread and wine, besides in silver forty shekels; also, their servants have ruled over the people -- and I have not done so, because of the fear of God.
 | [bbe] | But earlier rulers who were before me made the people responsible for their upkeep, and took from them bread and wine at the rate of forty shekels of silver; and even their servants were lords over the people: but I did not do so, because of the fear of God.
5:16 | [cbgb] | 并且我恒心修造城墙，并没有置买田地。我的仆人也都聚集在那里做工。 < | >
 | [niv] | Instead, I devoted myself to the work on this wall. All my men were assembled there for the work; we did not acquire any land.
 | [asv] | Yea, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work.
 | [jnd] | Yea, also I applied myself to this work of the wall, and we bought no fields; and all my servants were gathered thither for the work.
 | [kjv] | Yea, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work.
 | [nwb] | Yea, also I continued in the work of this wall, neither bought we any land: and all my servants gathered thither to the work.
 | [rsv] | I also held to the work on this wall, and acquired no land; and all my servants were gathered there for the work.
 | [web] | Yes, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered there to the work.
 | [ylt] | And also, in the work of this wall I have done mightily, even a field we have not bought, and all my servants are gathered there for the work;
 | [bbe] | And I kept on with the work of this wall, and we got no land for ourselves: and all my servants were helping with the work.
5:17 | [cbgb] | 除了从四围外邦中来的犹大人以外，有犹大平民和官长一百五十人在我席上吃饭。 < | >
 | [niv] | Furthermore, a hundred and fifty Jews and officials ate at my table, as well as those who came to us from the surrounding nations.
 | [asv] | Moreover there were at my table, of the Jews and the rulers, a hundred and fifty men, besides those that came unto us from among the nations that were round about us.
 | [jnd] | And there were at my table a hundred and fifty of the Jews and the rulers, besides those that came to us from among the nations that were about us.
 | [kjv] | Moreover there were at my table an hundred and fifty of the Jews and rulers, beside those that came unto us from among the heathen that are about us.
 | [nwb] | Moreover, at my table a hundred and fifty of the Jews and rulers, besides those that came to us from among the heathen that about us.
 | [rsv] | Moreover there were at my table a hundred and fifty men, Jews and officials, besides those who came to us from the nations which were about us.
 | [web] | Moreover there were at my table, of the Jews and the rulers, one hundred fifty men, besides those who came to us from among the nations that were round about us.
 | [ylt] | and of the Jews, and of the prefects, a hundred and fifty men, and those coming in unto us of the nations that round about us, at my table;
 | [bbe] | And more than this, a hundred and fifty of the Jews and the rulers were guests at my table, in addition to those who came to us from the nations round about us.
5:18 | [cbgb] | 每日预备一只公牛，六只肥羊，又预备些飞禽。每十日一次，多预备各样的酒。虽然如此，我并不要省长的俸禄，因为百姓服役甚重。 < | >
 | [niv] | Each day one ox, six choice sheep and some poultry were prepared for me, and every ten days an abundant supply of wine of all kinds. In spite of all this, I never demanded the food allotted to the governor, because the demands were heavy on these people.
 | [asv] | Now that which was prepared for one day was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this I demanded not the bread of the governor, because the bondage was heavy upon this people.
 | [jnd] | And that which was prepared daily was one ox six choice sheep; also fowls were prepared for me, and once in ten days all sorts of wine in abundance. Yet for all this I demanded not the bread of the governor; for the service was heavy upon this people.
 | [kjv] | Now that which was prepared for me daily was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this required not I the bread of the governor, because the bondage was heavy upon this people.
 | [nwb] | Now which was prepared daily one ox six choice sheep; also fowls were prepared for me, and once in ten days an abundance of all sorts of wine: yet for all this I required not the bread of the governor, because the bondage was heavy upon this people.
 | [rsv] | Now that which was prepared for one day was one ox and six choice sheep; fowls likewise were prepared for me, and every ten days skins of wine in abundance; yet with all this I did not demand the food allowance of the governor, because the servitude was heavy upon this people.
 | [web] | Now that which was prepared for one day was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this I didn't demand the bread of the governor, because the bondage was heavy on this people.
 | [ylt] | and that which hath been prepared for one day one ox, six fat sheep, also fowls have been prepared for me, and once in ten days of all wines abundantly, and with this, the bread of the governor I have not sought, for heavy is the service on this people.
 | [bbe] | Now the food made ready for one day was one ox and six fat sheep, as well as fowls; and once in ten days a store of all sorts of wine: but all the same, I did not take the food to which the ruler had a right, because the people were crushed under a hard yoke.
5:19 | [cbgb] | 我的 神阿，求你记念我为这百姓所行的一切事，施恩与我。 <
 | [niv] | Remember me with favor, O my God, for all I have done for these people.
 | [asv] | Remember unto me, O my God, for good, all that I have done for this people.
 | [jnd] | Remember for me, my God, for good, all that I have done for this people.
 | [kjv] | Think upon me, my God, for good, according to all that I have done for this people.
 | [nwb] | Think upon me, my God, for good, to all that I have done for this people.
 | [rsv] | Remember for my good, O my God, all that I have done for this people.
 | [web] | Remember to me, my God, for good, all that I have done for this people.
 | [ylt] | Remember for me, O my God, for good, all that I have done for this people.
 | [bbe] | Keep in mind, O my God, for my good, all I have done for this people.


Interlinear Bible:Nehemiah 6

 尼希米记 Nehemiah 6 << || >>
6:1 | [cbgb] | 叁巴拉，多比雅，阿拉伯人基善，和我们其馀的仇敌，听见我已经修完了城墙，其中没有破裂之处（那时我还没有安门扇）。 >
 | [niv] | When word came to Sanballat, Tobiah, Geshem the Arab and the rest of our enemies that I had rebuilt the wall and not a gap was left in it--though up to that time I had not set the doors in the gates--
 | [asv] | Now it came to pass, when it was reported to Sanballat and Tobiah, and to Geshem the Arabian, and unto the rest of our enemies, that I had builded the wall, and that there was no breach left therein; (though even unto that time I had not set up the doors in the gates;)
 | [jnd] | And it came to pass when Sanballat, and Tobijah, and Geshem the Arabian, and the rest of our enemies, heard that I had built the wall, and that there was no breach left in it (though at that time I had not set up the doors in the gates),
 | [kjv] | Now it came to pass when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had builded the wall, and that there was no breach left therein; (though at that time I had not set up the doors upon the gates;)
 | [nwb] | Now it came to pass, when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had built the wall, and there was no breach left in it, (though at that time I had not set up the doors upon the gates;)
 | [rsv] | Now when it was reported to Sanbal'lat and Tobi'ah and to Geshem the Arab and to the rest of our enemies that I had built the wall and that there was no breach left in it (although up to that time I had not set up the doors in the gates),
 | [web] | . Now it happened, when it was reported to Sanballat and Tobiah, and to Geshem the Arabian, and to the rest of our enemies, that I had built the wall, and that there was no breach left therein; (though even to that time I had not set up the doors in the gates;)
 | [ylt] | And it cometh to pass, when it hath been heard by Sanballat, and Tobiah, and by Geshem the Arabian, and by the rest of our enemies, that I have builded the wall, and there hath not been left in it a breach, (also, till that time the doors I had not set up in the gates,)
 | [bbe] | Now when word was given to Sanballat and Tobiah and to Geshem the Arabian and to the rest of our haters, that I had done the building of the wall and that there were no more broken places in it (though even then I had not put up the doors in the doorways);
6:2 | [cbgb] | 叁巴拉和基善就打发人来见我，说，请你来，我们在阿挪平原的一个村庄相会。他们却想害我。 < | >
 | [niv] | Sanballat and Geshem sent me this message: "Come, let us meet together in one of the villages on the plain of Ono." But they were scheming to harm me;
 | [asv] | that Sanballat and Geshem sent unto me, saying, Come, let us meet together in one of the villages in the plain of Ono. But they thought to do me mischief.
 | [jnd] | that Sanballat and Geshem sent to me, saying, Come, let us meet together in the villages in the plain of Ono. But they thought to do me mischief.
 | [kjv] | That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me mischief.
 | [nwb] | That Sanballat and Geshem sent to me, saying, Come, let us meet together in the villages in the plain of Ono. But they thought to do me mischief.
 | [rsv] | Sanbal'lat and Geshem sent to me, saying, "Come and let us meet together in one of the villages in the plain of Ono." But they intended to do me harm.
 | [web] | that Sanballat and Geshem sent to me, saying, Come, let us meet together in the villages in the plain of Ono. But they thought to do me mischief.
 | [ylt] | that Sanballat sendeth, also Geshem, unto me, saying, `Come and we meet together in the villages, in the valley of Ono;' and they are thinking to do to me evil.
 | [bbe] | Sanballat and Geshem sent to me saying, Come, let us have a meeting in one of the little towns in the lowland of Ono. But their purpose was to do me evil.
6:3 | [cbgb] | 于是我差遣人去见他们，说，我现在办理大工，不能下去。焉能停工下去见你们呢？ < | >
 | [niv] | so I sent messengers to them with this reply: "I am carrying on a great project and cannot go down. Why should the work stop while I leave it and go down to you?"
 | [asv] | And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you?
 | [jnd] | And I sent messengers to them, saying, I am doing a great work, and I cannot come down. Why should the work cease, whilst I leave it and come down to you?
 | [kjv] | And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you?
 | [nwb] | And I sent messengers to them, saying, I doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you?
 | [rsv] | And I sent messengers to them, saying, "I am doing a great work and I cannot come down. Why should the work stop while I leave it and come down to you?"
 | [web] | I sent messengers to them, saying, I am doing a great work, so that I can't come down: why should the work cease, while I leave it, and come down to you?
 | [ylt] | And I send unto them messengers, saying, `A great work I am doing, and I am not able to come down; why doth the work cease when I let it alone, and have come down unto you?'
 | [bbe] | And I sent men to them saying, I am doing a great work, so that it is not possible for me to come down: is the work to be stopped while I go away from it and come down to you?
6:4 | [cbgb] | 他们这样四次打发人来见我，我都如此回答他们。 < | >
 | [niv] | Four times they sent me the same message, and each time I gave them the same answer.
 | [asv] | And they sent unto me four times after this sort; and I answered them after the same manner.
 | [jnd] | And they sent to me four times after this sort; and I answered them in the same manner.
 | [kjv] | Yet they sent unto me four times after this sort; and I answered them after the same manner.
 | [nwb] | Yet they sent to me four times after this sort; and I answered them after the same manner.
 | [rsv] | And they sent to me four times in this way and I answered them in the same manner.
 | [web] | They sent to me four times after this sort; and I answered them after the same manner.
 | [ylt] | and they send unto me, according to this word, four times, and I return them according to this word.
 | [bbe] | And four times they sent to me in this way, and I sent them the same answer.
6:5 | [cbgb] | 叁巴拉第五次打发仆人来见我，手里拿着未封的信， < | >
 | [niv] | Then, the fifth time, Sanballat sent his aide to me with the same message, and in his hand was an unsealed letter
 | [asv] | Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand,
 | [jnd] | Then sent Sanballat his servant to me in this manner the fifth time, with an open letter in his hand,
 | [kjv] | Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand;
 | [nwb] | Then Sanballat sent his servant to me in like manner the fifth time with an open letter in his hand;
 | [rsv] | In the same way Sanbal'lat for the fifth time sent his servant to me with an open letter in his hand.
 | [web] | Then sent Sanballat his servant to me in like manner the fifth time with an open letter in his hand,
 | [ylt] | And Sanballat sendeth unto me, according to this word, a fifth time, his servant, and an open letter in his hand;
 | [bbe] | Then Sanballat sent his servant to me a fifth time with an open letter in his hand;
6:6 | [cbgb] | 信上写着说，外邦人中有风声，迦施慕（就是基善见二章十九节）也说，你和犹大人谋反，修造城墙，你要作他们的王。 < | >
 | [niv] | in which was written: "It is reported among the nations--and Geshem says it is true--that you and the Jews are plotting to revolt, and therefore you are building the wall. Moreover, according to these reports you are about to become their king
 | [asv] | wherein was written, It is reported among the nations, and Gashmu saith it, that thou and the Jews think to rebel; for which cause thou art building the wall: and thou wouldest be their king, according to these words.
 | [jnd] | in which was written: It is reported among the nations, and Gashmu says thou and the Jews think to rebel, for which cause thou buildest the wall, and according to these words thou wilt become their king.
 | [kjv] | Wherein was written, It is reported among the heathen, and Gashmu saith it, that thou and the Jews think to rebel: for which cause thou buildest the wall, that thou mayest be their king, according to these words.
 | [nwb] | In which written, It is reported among the heathen, and Gashmu saith , thou and the Jews think to rebel: for which cause thou buildest the wall that thou mayest be their king, according to these words.
 | [rsv] | In it was written, "It is reported among the nations, and Geshem also says it, that you and the Jews intend to rebel; that is why you are building the wall; and you wish to become their king, according to this report.
 | [web] | in which was written, It is reported among the nations, and Gashmu says it, that you and the Jews think to rebel; for which cause you are building the wall: and you would be their king, according to these words.
 | [ylt] | it is written in it, `Among the nations it hath been heard, and Gashmu is saying: Thou and the Jews are thinking to rebel, therefore thou art building the wall, and thou hast been to them for a king -- according to these words!
 | [bbe] | And in it these words were recorded: It is said among the nations, and Geshem says so, that you and the Jews are hoping to make yourselves free from the king's authority; and that this is why you are building the wall: and they say that it is your purpose to be their king;
6:7 | [cbgb] | 你又派先知在耶路撒冷指着你宣讲，说在犹大有王。现在这话必传与王知。所以请你来，与我们彼此商议。 < | >
 | [niv] | and have even appointed prophets to make this proclamation about you in Jerusalem: `There is a king in Judah!' Now this report will get back to the king; so come, let us confer together."
 | [asv] | And thou hast also appointed prophets to preach of thee at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together.
 | [jnd] | And thou hast also appointed prophets to proclaim concerning thee at Jerusalem saying, There is a king in Judah! And now it will be reported to the king according to these words. Come now therefore, and let us take counsel together.
 | [kjv] | And thou hast also appointed prophets to preach of thee at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together.
 | [nwb] | And thou hast also appointed prophets to preach of thee at Jerusalem, saying, a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together.
 | [rsv] | And you have also set up prophets to proclaim concerning you in Jerusalem, 'There is a king in Judah.' And now it will be reported to the king according to these words. So now come, and let us take counsel together."
 | [web] | You have also appointed prophets to preach of you at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together.
 | [ylt] | And also, prophets thou hast appointed to call for thee in Jerusalem, saying, A king in Judah, and now it is heard by the king according to these words; and now come, and we take counsel together.'
 | [bbe] | And that you have prophets preaching about you in Jerusalem, and saying, There is a king in Judah: now an account of these things will be sent to the king. So come now, and let us have a discussion.
6:8 | [cbgb] | 我就差遣人去见他，说，你所说的这事，一概没有，是你心里捏造的。 < | >
 | [niv] | I sent him this reply: "Nothing like what you are saying is happening; you are just making it up out of your head."
 | [asv] | Then I sent unto him, saying, There are no such things done as thou sayest, but thou feignest them out of thine own heart.
 | [jnd] | And I sent to him, saying, There are no such things done as thou sayest, but thou feignest them out of thine own heart.
 | [kjv] | Then I sent unto him, saying, There are no such things done as thou sayest, but thou feignest them out of thine own heart.
 | [nwb] | Then I sent to him, saying, There are no such things done as thou sayest, but thou feignest them out of thy own heart.
 | [rsv] | Then I sent to him, saying, "No such things as you say have been done, for you are inventing them out of your own mind."
 | [web] | Then I sent to him, saying, There are no such things done as you say, but you feign them out of your own heart.
 | [ylt] | And I send unto him, saying, `It hath not been according to these words that thou art saying, for from thine own heart thou art devising them;'
 | [bbe] | Then I sent to him, saying, No such things as you say are being done, they are only a fiction you have made up yourself.
6:9 | [cbgb] | 他们都要使我们惧怕，意思说，他们的手必软弱，以致工作不能成就。 神阿，求你坚固我的手。 < | >
 | [niv] | They were all trying to frighten us, thinking, "Their hands will get too weak for the work, and it will not be completed." "Now strengthen my hands."
 | [asv] | For they all would have made us afraid, saying, Their hands shall be weakened from the work, that it be not done. But now, O God, strengthen thou my hands.
 | [jnd] | For they all would have made us afraid, saying, Their hands shall be slackened from the work, that it be not carried out. -- Now therefore strengthen my hands!
 | [kjv] | For they all made us afraid, saying, Their hands shall be weakened from the work, that it be not done. Now therefore, O God, strengthen my hands.
 | [nwb] | For they all made us afraid, saying, Their hands shall be weakened from the work, that it may not be done. Now therefore, , strengthen my hands.
 | [rsv] | For they all wanted to frighten us, thinking, "Their hands will drop from the work, and it will not be done." But now, O God, strengthen thou my hands.
 | [web] | For they all would have made us afraid, saying, Their hands shall be weakened from the work, that it not be done. But now, , strengthen you my hands.
 | [ylt] | for all of them are making us afraid, saying, `Their hands are too feeble for the work, and it is not done;' and now, strengthen Thou my hands.
 | [bbe] | For they were hoping to put fear in us, saying, Their hands will become feeble and give up the work so that it may not get done. But now, O God, make my hands strong.
6:10 | [cbgb] | 我到了米希大别的孙子，第来雅的儿子示玛雅家里。那时，他闭门不出。他说，我们不如在 神的殿里会面，将殿门关锁。因为他们要来杀你，是夜里来杀你。 < | >
 | [niv] | One day I went to the house of Shemaiah son of Delaiah, the son of Mehetabel, who was shut in at his home. He said, "Let us meet in the house of God, inside the temple, and let us close the temple doors, because men are coming to kill you--by night they are coming to kill you."
 | [asv] | And I went unto the house of Shemaiah the son of Delaiah the son of Mehetabel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay thee; yea, in the night will they come to slay thee.
 | [jnd] | And I came to the house of Shemaiah the son of Delaiah, the son of Mehetabeel, who had shut himself up. And he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple; for they are coming to kill thee; even in the night are they coming to kill thee.
 | [kjv] | Afterward I came unto the house of Shemaiah the son of Delaiah the son of Mehetabeel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay thee; yea, in the night will they come to slay thee.
 | [nwb] | Afterward I came to the house of Shemaiah the son of Delaiah the son of Mehetabeel, who shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay thee; yea, in the night will they come to slay thee.
 | [rsv] | Now when I went into the house of Shemai'ah the son of Delai'ah, son of Mehet'abel, who was shut up, he said, "Let us meet together in the house of God, within the temple, and let us close the doors of the temple; for they are coming to kill you, at night they are coming to kill you."
 | [web] | I went to the house of Shemaiah the son of Delaiah the son of Mehetabel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to kill you; yes, in the night will they come to kill you.
 | [ylt] | And I have entered the house of Shemaiah son of Delaiah, son of Mehetabeel -- and he is restrained -- and he saith, `Let us meet at the house of God, at the inside of the temple, and we shut the doors of the temple, for they are coming in to slay thee -- yea, by night they are coming in to slay thee.'
 | [bbe] | And I went to the house of Shemaiah, the son of Delaiah, the son of Mehetabel, who was shut up; and he said, Let us have a meeting in the house of God, inside the Temple, and let the doors be shut: for they will come to put you to death; truly, in the night they will come to put you to death.
6:11 | [cbgb] | 我说，像我这样的人岂要逃跑呢？像我这样的人岂能进入殿里保全生命呢？我不进去。 < | >
 | [niv] | But I said, "Should a man like me run away? Or should one like me go into the temple to save his life? I will not go!"
 | [asv] | And I said, Should such a man as I flee? and who is there, that, being such as I, would go into the temple to save his life? I will not go in.
 | [jnd] | And I said, Should such a man as I flee? and who is there, that, being as I am, could go into the temple, and live? I will not go in.
 | [kjv] | And I said, Should such a man as I flee? and who is there, that, being as I am, would go into the temple to save his life? I will not go in.
 | [nwb] | And I said, Should such a man as I flee? and who , that, as I , would go into the temple to save his life? I will not go in.
 | [rsv] | But I said, "Should such a man as I flee? And what man such as I could go into the temple and live? I will not go in."
 | [web] | I said, Should such a man as I flee? and who is there that, being such as I, would go into the temple to save his life? I will not go in.
 | [ylt] | And I say, `A man such as I -- doth he flee? and who as I, that doth go in unto the temple, and live? -- I do not go in.'
 | [bbe] | And I said, Am I the sort of man to go in flight? what man, in my position, would go into the Temple to keep himself safe? I will not go in.
6:12 | [cbgb] | 我看明 神没有差遣他，是他自己说这话攻击我，是多比雅和叁巴拉贿买了他。 < | >
 | [niv] | I realized that God had not sent him, but that he had prophesied against me because Tobiah and Sanballat had hired him.
 | [asv] | And I discerned, and, lo, God had not sent him; but he pronounced this prophecy against me: and Tobiah and Sanballat had hired him.
 | [jnd] | And I perceived, and behold, God had not sent him; for he pronounced this prophecy against me; and Tobijah and Sanballat had hired him.
 | [kjv] | And, lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him.
 | [nwb] | And lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him.
 | [rsv] | And I understood, and saw that God had not sent him, but he had pronounced the prophecy against me because Tobi'ah and Sanbal'lat had hired him.
 | [web] | I discerned, and, behold, God had not sent him; but he pronounced this prophecy against me: and Tobiah and Sanballat had hired him.
 | [ylt] | And I discern, and lo, God hath not sent him, for in the prophecy he hath spoken unto me both Tobiah and Sanballat hired him,
 | [bbe] | Then it became clear to me that God had not sent him: he had given this word of a prophet against me himself: and Tobiah and Sanballat had given him money to do so.
6:13 | [cbgb] | 贿买他的缘故，是要叫我惧怕，依从他犯罪，他们好传扬恶言毁谤我。 < | >
 | [niv] | He had been hired to intimidate me so that I would commit a sin by doing this, and then they would give me a bad name to discredit me.
 | [asv] | For this cause was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me.
 | [jnd] | Therefore was he hired, that I should be afraid, and do so, and sin, and that they might have wherewith to spread an evil report, that they might reproach me.
 | [kjv] | Therefore was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me.
 | [nwb] | Therefore he hired, that I should be afraid, and do so, and sin, and they might have for an evil report, that they might reproach me.
 | [rsv] | For this purpose he was hired, that I should be afraid and act in this way and sin, and so they could give me an evil name, in order to taunt me.
 | [web] | For this cause was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me.
 | [ylt] | so that he an hireling, that I may fear and do so, and I had sinned, and it had been to them for an evil name that they may reproach me.
 | [bbe] | For this reason they had given him money, in order that I might be overcome by fear and do what he said and do wrong, and so they would have reason to say evil about me and put shame on me.
6:14 | [cbgb] | 我的 神阿，多比雅，叁巴拉，女先知挪亚底，和其馀的先知要叫我惧怕，求你记念他们所行的这些事。 < | >
 | [niv] | Remember Tobiah and Sanballat, O my God, because of what they have done; remember also the prophetess Noadiah and the rest of the prophets who have been trying to intimidate me.
 | [asv] | Remember, O my God, Tobiah and Sanballat according to these their works, and also the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.
 | [jnd] | My God, remember Tobijah and Sanballat according to these their works, and also the prophetess Noadiah, and the rest of the prophets who would have put me in fear.
 | [kjv] | My God, think thou upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.
 | [nwb] | My God, think thou upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.
 | [rsv] | Remember Tobi'ah and Sanbal'lat, O my God, according to these things that they did, and also the prophetess No-adi'ah and the rest of the prophets who wanted to make me afraid.
 | [web] | Remember, my God, Tobiah and Sanballat according to these their works, and also the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.
 | [ylt] | Be mindful, O my God, of Tobiah, and of Sanballat, according to these his works, and also, of Noadiah the prophetess, and of the rest of the prophets who have been making me afraid.
 | [bbe] | Keep in mind, O my God, Tobiah and Sanballat and what they did, and Noadiah, the woman prophet, and the rest of the prophets whose purpose was to put fear into me.
6:15 | [cbgb] | 以禄月二十五日，城墙修完了，共修了五十二天。 < | >
 | [niv] | So the wall was completed on the twenty-fifth of Elul, in fifty-two days.
 | [asv] | So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days.
 | [jnd] | So the wall was finished on the twenty-fifth of Elul, in fifty-two days.
 | [kjv] | So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days.
 | [nwb] | So the wall was finished in the twenty and fifth of Elul, in fifty and two days.
 | [rsv] | So the wall was finished on the twenty-fifth day of the month Elul, in fifty-two days.
 | [web] | So the wall was finished in the twenty-fifth of Elul, in fifty-two days.
 | [ylt] | And the wall is completed in the twenty and fifth of Elul, on the fifty and second day;
 | [bbe] | So the wall was complete on the twenty-fifth day of the month Elul, in fifty-two days.
6:16 | [cbgb] | 我们一切仇敌，四围的外邦人听见了便惧怕，愁眉不展。因为见这工作完成是出乎我们的 神。 < | >
 | [niv] | When all our enemies heard about this, all the surrounding nations were afraid and lost their self-confidence, because they realized that this work had been done with the help of our God.
 | [asv] | And it came to pass, when all our enemies heard thereof, that all the nations that were about us feared, and were much cast down in their own eyes; for they perceived that this work was wrought of our God.
 | [jnd] | And it came to pass that when all our enemies heard , all the nations that were about us were afraid and were much cast down in their own eyes, and they perceived that this work was wrought by our God.
 | [kjv] | And it came to pass, that when all our enemies heard thereof, and all the heathen that were about us saw these things, they were much cast down in their own eyes: for they perceived that this work was wrought of our God.
 | [nwb] | And it came to pass, that when all our enemies heard , and all the heathen that about us saw , they were much cast down in their own eyes: for they perceived that this work was wrought by our God.
 | [rsv] | And when all our enemies heard of it, all the nations round about us were afraid and fell greatly in their own esteem; for they perceived that this work had been accomplished with the help of our God.
 | [web] | It happened, when all our enemies heard , that all the nations that were about us feared, and were much cast down in their own eyes; for they perceived that this work was worked of our God.
 | [ylt] | and it cometh to pass, when all our enemies have heard, and all the nations who are round about us see, that they fall greatly in their own eyes, and know that by our God hath this work been done.
 | [bbe] | And when our haters had news of this, all the nations round about us were full of fear and were greatly shamed, for they saw that this work had been done by our God.
6:17 | [cbgb] | 在那些日子，犹大的贵胄屡次寄信与多比雅，多比雅也来信与他们。 < | >
 | [niv] | Also, in those days the nobles of Judah were sending many letters to Tobiah, and replies from Tobiah kept coming to them.
 | [asv] | Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them.
 | [jnd] | Moreover in those days the nobles of Judah sent many letters to Tobijah, and those of Tobijah came to them.
 | [kjv] | Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them.
 | [nwb] | Moreover, in those days the nobles of Judah sent many letters to Tobiah, and of Tobiah came to them.
 | [rsv] | Moreover in those days the nobles of Judah sent many letters to Tobi'ah, and Tobi'ah's letters came to them.
 | [web] | Moreover in those days the nobles of Judah sent many letters to Tobiah, and of Tobiah came to them.
 | [ylt] | Also, in those days the freemen of Judah are multiplying their letters going unto Tobiah, and those of Tobiah are coming in unto them;
 | [bbe] | And further, in those days the chiefs of Judah sent a number of letters to Tobiah, and his letters came to them.
6:18 | [cbgb] | 在犹大有许多人与多比雅结盟。因他是亚拉的儿子，示迦尼的女婿，并且他的儿子，约哈难娶了比利迦儿子，米书兰的女儿为妻。 < | >
 | [niv] | For many in Judah were under oath to him, since he was son-in-law to Shecaniah son of Arah, and his son Jehohanan had married the daughter of Meshullam son of Berekiah.
 | [asv] | For there were many in Judah sworn unto him, because he was the son-in-law of Shecaniah the son of Arah; and his son Jehohanan had taken the daughter of Meshullam the son of Berechiah to wife.
 | [jnd] | For there were many in Judah sworn to him; for he was a son-in-law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah.
 | [kjv] | For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah.
 | [nwb] | For many in Judah sworn to him, because he the son-in-law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah.
 | [rsv] | For many in Judah were bound by oath to him, because he was the son-in-law of Shecani'ah the son of Arah: and his son Jehoha'nan had taken the daughter of Meshul'lam the son of Berechi'ah as his wife.
 | [web] | For there were many in Judah sworn to him, because he was the son-in-law of Shecaniah the son of Arah; and his son Jehohanan had taken the daughter of Meshullam the son of Berechiah as wife.
 | [ylt] | for many in Judah are sworn to him, for he son-in-law to Shechaniah son of Arah, and Jehohanan his son hath taken the daughter of Meshullam son of Berechiah;
 | [bbe] | For in Judah there were a number of people who had made an agreement by oath with him, because he was the son-in-law of Shecaniah, the son of Arah; and his son Jehohanan had taken as his wife the daughter of Meshullam, the son of Berechiah.
6:19 | [cbgb] | 他们常在我面前说多比雅的善行，也将我的话传与他。多比雅又常寄信来，要叫我惧怕。 <
 | [niv] | Moreover, they kept reporting to me his good deeds and then telling him what I said. And Tobiah sent letters to intimidate me.
 | [asv] | Also they spake of his good deeds before me, and reported my words to him. And Tobiah sent letters to put me in fear.
 | [jnd] | Also they spoke of his good deeds before me, and reported my words to him. Tobijah sent letters to put me in fear.
 | [kjv] | Also they reported his good deeds before me, and uttered my words to him. And Tobiah sent letters to put me in fear.
 | [nwb] | Also they reported his good deeds before me, and uttered my words to him. Tobiah sent letters to put me in fear.
 | [rsv] | Also they spoke of his good deeds in my presence, and reported my words to him. And Tobi'ah sent letters to make me afraid.
 | [web] | Also they spoke of his good deeds before me, and reported my words to him. Tobiah sent letters to put me in fear.
 | [ylt] | also, his good deeds they have been saying before me, and my words they have been taking out to him; letters hath Tobiah sent to make me afraid.
 | [bbe] | And they said much before me of the good he had done, and gave him accounts of my words. And Tobiah sent letters with the purpose of causing me fear.


Interlinear Bible:Nehemiah 7

 尼希米记 Nehemiah 7 << || >>
7:1 | [cbgb] | 城墙修完，我安了门扇，守门的，歌唱的，和利未人都已派定。 >
 | [niv] | After the wall had been rebuilt and I had set the doors in place, the gatekeepers and the singers and the Levites were appointed.
 | [asv] | Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed,
 | [jnd] | And it came to pass when the wall was built, and I had set up the doors, that the doorkeepers and the singers and the Levites were appointed.
 | [kjv] | Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed,
 | [nwb] | Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed,
 | [rsv] | Now when the wall had been built and I had set up the doors, and the gatekeepers, the singers, and the Levites had been appointed,
 | [web] | . Now it happened, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed,
 | [ylt] | And it cometh to pass, when the wall hath been built, that I set up the doors, and the gatekeepers are appointed, and the singers, and the Levites,
 | [bbe] | Now when the building of the wall was complete and I had put up the doors, and the door-keepers and the music-makers and the Levites had been given their places,
7:2 | [cbgb] | 我就派我的弟兄哈拿尼，和营楼的宰官哈拿尼雅，管理耶路撒冷。因为哈拿尼雅是忠信的，又敬畏 神过于众人。 < | >
 | [niv] | I put in charge of Jerusalem my brother Hanani, along with Hananiah the commander of the citadel, because he was a man of integrity and feared God more than most men do.
 | [asv] | that I gave my brother Hanani, and Hananiah the governor of the castle, charge over Jerusalem; for he was a faithful man, and feared God above many.
 | [jnd] | And I gave my brother Hanani, and Hananiah the ruler of the citadel, charge over Jerusalem; for he was a faithful man and feared God above many.
 | [kjv] | That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a faithful man, and feared God above many.
 | [nwb] | That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he a faithful man, and feared God above many.
 | [rsv] | I gave my brother Hana'ni and Hanani'ah the governor of the castle charge over Jerusalem, for he was a more faithful and God-fearing man than many.
 | [web] | that I gave my brother Hanani, and Hananiah the governor of the castle, charge over Jerusalem; for he was a faithful man, and feared God above many.
 | [ylt] | and I charge Hanani my brother, and Hananiah head of the palace, concerning Jerusalem -- for he as a man of truth, and fearing God above many --
 | [bbe] | I made my brother Hanani, and Hananiah, the ruler of the tower, responsible for the government of Jerusalem: for he was a man of good faith, fearing God more than most.
7:3 | [cbgb] | 我吩咐他们说，等到太阳上升才可开耶路撒冷的城门。人尚看守的时候就要关门上闩。也当耪耶路撒冷的居民，各按班次看守自己房屋对面之处。 < | >
 | [niv] | I said to them, "The gates of Jerusalem are not to be opened until the sun is hot. While the gatekeepers are still on duty, have them shut the doors and bar them. Also appoint residents of Jerusalem as guards, some at their posts and some near their own houses."
 | [asv] | And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand on guard, let them shut the doors, and bar ye them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and every one to be over against his house.
 | [jnd] | And I said to them that the gates of Jerusalem should not be opened until the sun was hot, and that they should shut the doors and bar them while they stood by; and that there should be appointed watches of the inhabitants of Jerusalem, every one in his watch, and every one over against his house.
 | [kjv] | And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and every one to be over against his house.
 | [nwb] | And I said to them, Let not the gates of Jerusalem be opened until the sun shall be hot; and while they stand by, let them shut the doors, and bar and appoint watches of the inhabitants of Jerusalem, every one in his watch, and every one over against his house.
 | [rsv] | And I said to them, "Let not the gates of Jerusalem be opened until the sun is hot; and while they are still standing guard let them shut and bar the doors. Appoint guards from among the inhabitants of Jerusalem, each to his station and each opposite his own house."
 | [web] | I said to them, Don't let the gates of Jerusalem be opened until the sun be hot; and while they stand , let them shut the doors, and bar you them: and appoint watches of the inhabitants of Jerusalem, everyone in his watch, and everyone over against his house.
 | [ylt] | and I say to them, `Let not the gates of Jerusalem be opened till the heat of the sun, and while they are standing by let them shut the doors, and fasten, and appoint guards of the inhabitants of Jerusalem, each in his guard, and each over-against his house.'
 | [bbe] | And I said to them, Do not let the doors of Jerusalem be open till the sun is high; and while the watchmen are in their places, let the doors be shut and locked: and let the people of Jerusalem be put on watch, every one in his watch, opposite his house.
7:4 | [cbgb] | 城是广大，其中的民却稀少，房屋还没有建造。 < | >
 | [niv] | Now the city was large and spacious, but there were few people in it, and the houses had not yet been rebuilt.
 | [asv] | Now the city was wide and large; but the people were few therein, and the houses were not builded.
 | [jnd] | Now the city was large and great; but the people in it were few, and no houses were built.
 | [kjv] | Now the city was large and great: but the people were few therein, and the houses were not builded.
 | [nwb] | Now the city large and great: but the people in it few, and the houses not built.
 | [rsv] | The city was wide and large, but the people within it were few and no houses had been built.
 | [web] | Now the city was wide and large; but the people were few therein, and the houses were not built.
 | [ylt] | And the city broad on both sides, and great, and the people few in its midst, and there are no houses builded;
 | [bbe] | Now the town was wide and great: but the people in it were only a small number, and the houses had not been put up.
7:5 | [cbgb] | 我的 神感动我心，招聚贵胄，官长，和百姓，要照家谱计算。我找着第一次上来之人的家谱，其上写着。 < | >
 | [niv] | So my God put it into my heart to assemble the nobles, the officials and the common people for registration by families. I found the genealogical record of those who had been the first to return. This is what I found written there:
 | [asv] | And my God put into my heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found the book of the genealogy of them that came up at the first, and I found written therein:
 | [jnd] | And my God put into my heart to gather together the nobles, and the rulers, and the people, for registration by genealogy. And I found a genealogical register of those that had come up at the first, and I found written in it:
 | [kjv] | And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them which came up at the first, and found written therein,
 | [nwb] | And my God put into my heart to assemble the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them who came up at the first, and found written in it,
 | [rsv] | Then God put it into my mind to assemble the nobles and the officials and the people to be enrolled by genealogy. And I found the book of the genealogy of those who came up at the first, and I found written in it:
 | [web] | My God put into my heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. I found the book of the genealogy of those who came up at the first, and I found written therein:
 | [ylt] | and my God putteth it unto my heart, and I gather the freeman, and the prefects, and the people, for the genealogy, and I find a book of the genealogy of those coming up at the beginning, and I find written in it: --
 | [bbe] | And my God put it into my heart to get together the rulers and the chiefs and the people so that they might be listed by families. And I came across a record of the names of those who came up at the first, and in it I saw these words:
7:6 | [cbgb] | 巴比伦王尼布甲尼撒，从前掳去犹大省的人，现在他们的子孙从被掳到之地回耶路撒冷和犹大，各归本城。 < | >
 | [niv] | These are the people of the province who came up from the captivity of the exiles whom Nebuchadnezzar king of Babylon had taken captive (they returned to Jerusalem and Judah, each to his own town,
 | [asv] | These are the children of the province, that went up out of the captivity of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and that returned unto Jerusalem and to Judah, every one unto his city;
 | [jnd] | These are the children of the province that went up out of the captivity of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and who came again to Jerusalem and to Judah, every one to his city;
 | [kjv] | These are the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, every one unto his city;
 | [nwb] | These the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, every one to his city;
 | [rsv] | These were the people of the province who came up out of the captivity of those exiles whom Nebuchadnez'zar the king of Babylon had carried into exile; they returned to Jerusalem and Judah, each to his town.
 | [web] | These are the children of the province, who went up out of the captivity of those who had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and who returned to Jerusalem and to Judah, everyone to his city;
 | [ylt] | These sons of the province, those coming up of the captives of the removal that Nebuchadnezzar king of Babylon removed -- and they turn back to Jerusalem and to Judah, each to his city --
 | [bbe] | These are the people of the divisions of the kingdom, among those who had been made prisoners by Nebuchadnezzar, the king of Babylon, and taken away by him, who went back to Jerusalem and Judah, every one to his town;
7:7 | [cbgb] | 他们是同着所罗巴伯，耶书亚，尼希米，亚撒利雅，拉米，拿哈玛尼，末底改，必珊，米斯毗列，比革瓦伊，尼宏，巴拿回来的。 < | >
 | [niv] | in company with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum and Baanah): The list of the men of Israel:
 | [asv] | who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number of the men of the people of Israel:
 | [jnd] | those who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number of the men of the people of Israel:
 | [kjv] | Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, I say, of the men of the people of Israel was this;
 | [nwb] | Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, , of the men of the people of Israel ;
 | [rsv] | They came with Zerub'babel, Jeshua, Nehemi'ah, Azari'ah, Raami'ah, Naham'ani, Mor'decai, Bilshan, Mis'pereth, Bigva'i, Nehum, Ba'anah. The number of the men of the people of Israel:
 | [web] | who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number of the men of the people of Israel:
 | [ylt] | who are coming in with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. Number of the men of the people of Israel:
 | [bbe] | Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number of the men of the people of Israel:
7:8 | [cbgb] | 以色列人民的数目记在下面。巴录的子孙二千一百七十二名。 < | >
 | [niv] | the descendants of Parosh 2,172
 | [asv] | The children of Parosh, two thousand a hundred and seventy and two.
 | [jnd] | The children of Parosh, two thousand one hundred and seventy-two.
 | [kjv] | The children of Parosh, two thousand an hundred seventy and two.
 | [nwb] | The children of Parosh, two thousand a hundred and seventy two.
 | [rsv] | the sons of Parosh, two thousand a hundred and seventy-two.
 | [web] | The children of Parosh, two thousand one hundred seventy-two.
 | [ylt] | Sons of Parosh: two thousand a hundred and seventy and two.
 | [bbe] | The children of Parosh, two thousand, one hundred and seventy-two.
7:9 | [cbgb] | 示法提雅的子孙三百七十二名。 < | >
 | [niv] | of Shephatiah 372
 | [asv] | The children of Shephatiah, three hundred seventy and two.
 | [jnd] | The children of Shephatiah, three hundred and seventy-two.
 | [kjv] | The children of Shephatiah, three hundred seventy and two.
 | [nwb] | The children of Shephatiah, three hundred and seventy two.
 | [rsv] | The sons of Shephati'ah, three hundred and seventy-two.
 | [web] | The children of Shephatiah, three hundred seventy-two.
 | [ylt] | Sons of Shephatiah: three hundred seventy and two.
 | [bbe] | The children of Shephatiah, three hundred and seventy-two.
7:10 | [cbgb] | 亚拉的子孙六百五十二名。 < | >
 | [niv] | of Arah 652
 | [asv] | The children of Arah, six hundred fifty and two.
 | [jnd] | The children of Arah, six hundred and fifty-two.
 | [kjv] | The children of Arah, six hundred fifty and two.
 | [nwb] | The children of Arah, six hundred and fifty two.
 | [rsv] | The sons of Arah, six hundred and fifty-two.
 | [web] | The children of Arah, six hundred fifty-two.
 | [ylt] | Sons of Arah: six hundred fifty and two.
 | [bbe] | The children of Arah, six hundred and fifty-two.
7:11 | [cbgb] | 巴哈摩押的后裔，就是耶书亚和约押的子孙二千八百一十八名。 < | >
 | [niv] | of Pahath-Moab (through the line of Jeshua and Joab) 2,818
 | [asv] | The children of Pahath-moab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen.
 | [jnd] | The children of Pahath-Moab, of the children of Jeshua and Joab, two thousand eight hundred and eighteen.
 | [kjv] | The children of Pahathmoab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen.
 | [nwb] | The children of Pahath-moab, of the children of Jeshua and Joab, two thousand and eight hundred eighteen.
 | [rsv] | The sons of Pa'hath-mo'ab, namely the sons of Jeshua and Jo'ab, two thousand eight hundred and eighteen.
 | [web] | The children of Pahath-moab, of the children of Jeshua and Joab, two thousand eight hundred eighteen.
 | [ylt] | Sons of Pahath-Moab, of the sons of Jeshua and Joab: two thousand and eight hundred eighteen.
 | [bbe] | The children of Pahath-moab, of the children of Jeshua and Joab, two thousand, eight hundred and eighteen.
7:12 | [cbgb] | 以拦的子孙一千二百五十四名。 < | >
 | [niv] | of Elam 1,254
 | [asv] | The children of Elam, a thousand two hundred fifty and four.
 | [jnd] | The children of Elam, a thousand two hundred and fifty-four.
 | [kjv] | The children of Elam, a thousand two hundred fifty and four.
 | [nwb] | The children of Elam, a thousand two hundred and fifty four.
 | [rsv] | The sons of Elam, a thousand two hundred and fifty-four.
 | [web] | The children of Elam, one thousand two hundred fifty-four.
 | [ylt] | Sons of Elam: a thousand two hundred fifty and four.
 | [bbe] | The children of Elam, a thousand, two hundred and fifty-four.
7:13 | [cbgb] | 萨土的子孙八百四十五名。 < | >
 | [niv] | of Zattu 845
 | [asv] | The children of Zattu, eight hundred forty and five.
 | [jnd] | The children of Zattu, eight hundred and forty-five.
 | [kjv] | The children of Zattu, eight hundred forty and five.
 | [nwb] | The children of Zattu, eight hundred and forty five.
 | [rsv] | The sons of Zattu, eight hundred and forty-five.
 | [web] | The children of Zattu, eight hundred forty-five.
 | [ylt] | Sons of Zattu: eight hundred forty and five.
 | [bbe] | The children of Zattu, eight hundred and forty-five.
7:14 | [cbgb] | 萨改的子孙七百六十名。 < | >
 | [niv] | of Zaccai 760
 | [asv] | The children of Zaccai, seven hundred and threescore.
 | [jnd] | The children of Zaccai, seven hundred and sixty.
 | [kjv] | The children of Zaccai, seven hundred and threescore.
 | [nwb] | The children of Zaccai, seven hundred and sixty.
 | [rsv] | The sons of Zac'cai, seven hundred and sixty.
 | [web] | The children of Zaccai, seven hundred sixty.
 | [ylt] | Sons of Zaccai: seven hundred and sixty.
 | [bbe] | The children of Zaccai, seven hundred and sixty.
7:15 | [cbgb] | 宾内的子孙六百四十八名。 < | >
 | [niv] | of Binnui 648
 | [asv] | The children of Binnui, six hundred forty and eight.
 | [jnd] | The children of Binnui, six hundred and forty-eight.
 | [kjv] | The children of Binnui, six hundred forty and eight.
 | [nwb] | The children of Binnui, six hundred and forty eight.
 | [rsv] | The sons of Bin'nui, six hundred and forty-eight.
 | [web] | The children of Binnui, six hundred forty-eight.
 | [ylt] | Sons of Binnui: six hundred forty and eight.
 | [bbe] | The children of Binnui, six hundred and forty-eight.
7:16 | [cbgb] | 比拜的子孙六百二十八名。 < | >
 | [niv] | of Bebai 628
 | [asv] | The children of Bebai, six hundred twenty and eight.
 | [jnd] | The children of Bebai, six hundred and twenty-eight.
 | [kjv] | The children of Bebai, six hundred twenty and eight.
 | [nwb] | The children of Bebai, six hundred and twenty eight.
 | [rsv] | The sons of Be'bai, six hundred and twenty-eight.
 | [web] | The children of Bebai, six hundred twenty-eight.
 | [ylt] | Sons of Bebai: six hundred twenty and eight.
 | [bbe] | The children of Bebai, six hundred and twenty-eight.
7:17 | [cbgb] | 押甲的子孙二千三百二十二名。 < | >
 | [niv] | of Azgad 2,322
 | [asv] | The children of Azgad, two thousand three hundred twenty and two.
 | [jnd] | The children of Azgad, two thousand three hundred and twenty-two.
 | [kjv] | The children of Azgad, two thousand three hundred twenty and two.
 | [nwb] | The children of Azgad, two thousand three hundred and twenty two.
 | [rsv] | The sons of Azgad, two thousand three hundred and twenty-two.
 | [web] | The children of Azgad, two thousand three hundred twenty-two.
 | [ylt] | Sons of Azgad: two thousand three hundred twenty and two.
 | [bbe] | The children of Azgad, two thousand, three hundred and twenty-two.
7:18 | [cbgb] | 亚多尼干的子孙六百六十七名。 < | >
 | [niv] | of Adonikam 667
 | [asv] | The children of Adonikam, six hundred threescore and seven.
 | [jnd] | The children of Adonikam, six hundred and sixty-seven.
 | [kjv] | The children of Adonikam, six hundred threescore and seven.
 | [nwb] | The children of Adonikam, six hundred and sixty seven.
 | [rsv] | The sons of Adoni'kam, six hundred and sixty-seven.
 | [web] | The children of Adonikam, six hundred sixty-seven.
 | [ylt] | Sons of Adonikam: six hundred sixty and seven.
 | [bbe] | The children of Adonikam, six hundred and sixty-seven.
7:19 | [cbgb] | 比革瓦伊的子孙二千零六十七名。 < | >
 | [niv] | of Bigvai 2,067
 | [asv] | The children of Bigvai, two thousand threescore and seven.
 | [jnd] | The children of Bigvai, two thousand and sixty-seven.
 | [kjv] | The children of Bigvai, two thousand threescore and seven.
 | [nwb] | The children of Bigvai, two thousand and sixty seven.
 | [rsv] | The sons of Bigva'i, two thousand and sixty-seven.
 | [web] | The children of Bigvai, two thousand sixty-seven.
 | [ylt] | Sons of Bigvai: two thousand sixty and seven.
 | [bbe] | The children of Bigvai, two thousand and sixty-seven.
7:20 | [cbgb] | 亚丁的子孙六百五十五名。 < | >
 | [niv] | of Adin 655
 | [asv] | The children of Adin, six hundred fifty and five.
 | [jnd] | The children of Adin, six hundred and fifty-five.
 | [kjv] | The children of Adin, six hundred fifty and five.
 | [nwb] | The children of Adin, six hundred and fifty five.
 | [rsv] | The sons of Adin, six hundred and fifty-five.
 | [web] | The children of Adin, six hundred fifty-five.
 | [ylt] | Sons of Adin: six hundred fifty and five.
 | [bbe] | The children of Adin, six hundred and fifty-five.
7:21 | [cbgb] | 亚特的后裔，就是希西家的子孙九十八名。 < | >
 | [niv] | of Ater (through Hezekiah) 98
 | [asv] | The children of Ater, of Hezekiah, ninety and eight.
 | [jnd] | The children of Ater of Hezekiah, ninety-eight.
 | [kjv] | The children of Ater of Hezekiah, ninety and eight.
 | [nwb] | The children of Ater of Hezekiah, ninety eight.
 | [rsv] | The sons of Ater, namely of Hezeki'ah, ninety-eight.
 | [web] | The children of Ater, of Hezekiah, ninety-eight.
 | [ylt] | Sons of Ater of Hezekiah: ninety and eight.
 | [bbe] | The children of Ater, of Hezekiah, ninety-eight.
7:22 | [cbgb] | 哈顺的子孙三百二十八名。 < | >
 | [niv] | of Hashum 328
 | [asv] | The children of Hashum, three hundred twenty and eight.
 | [jnd] | The children of Hashum, three hundred and twenty-eight.
 | [kjv] | The children of Hashum, three hundred twenty and eight.
 | [nwb] | The children of Hashum, three hundred and twenty eight.
 | [rsv] | The sons of Hashum, three hundred and twenty-eight.
 | [web] | The children of Hashum, three hundred Twenty-eight.
 | [ylt] | Sons of Hashum: three hundred twenty and eight.
 | [bbe] | The children of Hashum, three hundred and twenty-eight.
7:23 | [cbgb] | 比赛的子孙三百二十四名。 < | >
 | [niv] | of Bezai 324
 | [asv] | The children of Bezai, three hundred twenty and four.
 | [jnd] | The children of Bezai, three hundred and twenty-four.
 | [kjv] | The children of Bezai, three hundred twenty and four.
 | [nwb] | The children of Bezai, three hundred and twenty four.
 | [rsv] | The sons of Be'zai, three hundred and twenty-four.
 | [web] | The children of Bezai, three hundred twenty-four.
 | [ylt] | Sons of Bezai: three hundred twenty and four.
 | [bbe] | The children of Bezai, three hundred and twenty-four.
7:24 | [cbgb] | 哈拉的子孙一百一十二名。 < | >
 | [niv] | of Hariph 112
 | [asv] | The children of Hariph, a hundred and twelve.
 | [jnd] | The children of Hariph, a hundred and twelve.
 | [kjv] | The children of Hariph, an hundred and twelve.
 | [nwb] | The children of Hariph, a hundred and twelve.
 | [rsv] | The sons of Hariph, a hundred and twelve.
 | [web] | The children of Hariph, one hundred twelve.
 | [ylt] | Sons of Hariph: a hundred twelve.
 | [bbe] | The children of Hariph, a hundred and twelve.
7:25 | [cbgb] | 基遍人九十五名。 < | >
 | [niv] | of Gibeon 95
 | [asv] | The children of Gibeon, ninety and five.
 | [jnd] | The children of Gibeon, ninety-five.
 | [kjv] | The children of Gibeon, ninety and five.
 | [nwb] | The children of Gibeon, ninety five.
 | [rsv] | The sons of Gibeon, ninety-five.
 | [web] | The children of Gibeon, ninety-five.
 | [ylt] | Sons of Gibeon: ninety and five.
 | [bbe] | The children of Gibeon, ninety-five.
7:26 | [cbgb] | 伯利恒人和尼陀法人共一百八十八名。 < | >
 | [niv] | the men of Bethlehem and Netophah 188
 | [asv] | The men of Bethlehem and Netophah, a hundred fourscore and eight.
 | [jnd] | The men of Bethlehem and Netophah, a hundred and eighty-eight.
 | [kjv] | The men of Bethlehem and Netophah, an hundred fourscore and eight.
 | [nwb] | The men of Beth-lehem and Netophah, a hundred and eighty eight.
 | [rsv] | The men of Bethlehem and Neto'phah, a hundred and eighty-eight.
 | [web] | The men of Bethlehem and Netophah, one hundred eighty-eight.
 | [ylt] | Men of Beth-Lehem and Netophah: a hundred eighty and eight.
 | [bbe] | The men of Beth-lehem and Netophah, a hundred and eighty-eight.
7:27 | [cbgb] | 亚拿突人一百二十八名。 < | >
 | [niv] | of Anathoth 128
 | [asv] | The men of Anathoth, a hundred twenty and eight.
 | [jnd] | The men of Anathoth, a hundred and twenty-eight.
 | [kjv] | The men of Anathoth, an hundred twenty and eight.
 | [nwb] | The men of Anathoth, a hundred and twenty eight.
 | [rsv] | The men of An'athoth, a hundred and twenty-eight.
 | [web] | The men of Anathoth, one hundred twenty-eight.
 | [ylt] | Men of Anathoth: a hundred twenty and eight.
 | [bbe] | The men of Anathoth, a hundred and twenty-eight.
7:28 | [cbgb] | 伯亚斯玛弗人四十二名。 < | >
 | [niv] | of Beth Azmaveth 42
 | [asv] | The men of Beth-azmaveth, forty and two.
 | [jnd] | The men of Beth-azmaveth, forty-two.
 | [kjv] | The men of Bethazmaveth, forty and two.
 | [nwb] | The men of Beth-azmaveth, forty two.
 | [rsv] | The men of Beth-az'maveth, forty-two.
 | [web] | The men of Beth-azmaveth, forty-two.
 | [ylt] | Men of Beth-Azmaveth: forty and two.
 | [bbe] | The men of Beth-azmaveth, forty-two.
7:29 | [cbgb] | 基列耶琳人，基非拉人，比录人共七百四十三名。 < | >
 | [niv] | of Kiriath Jearim, Kephirah and Beeroth 743
 | [asv] | The men of Kiriath-jearim, Chephirah, and Beeroth, seven hundred forty and three.
 | [jnd] | The men of Kirjath-jearim, Chephirah, and Beeroth, seven hundred and forty-three.
 | [kjv] | The men of Kirjathjearim, Chephirah, and Beeroth, seven hundred forty and three.
 | [nwb] | The men of Kirjath-jearim, Chephirah, and Beeroth, seven hundred and forty three.
 | [rsv] | The men of Kir'iath-je'arim, Chephi'rah, and Be-er'oth, seven hundred and forty-three.
 | [web] | The men of Kiriath-jearim, Chephirah, and Beeroth, seven hundred forty-three.
 | [ylt] | Men of Kirjath-Jearim, Chephirah, and Beeroth: seven hundred forty and three.
 | [bbe] | The men of Kiriath-jearim, Chephirah, and Beeroth, seven hundred and forty-three.
7:30 | [cbgb] | 拉玛人和迦巴人共六百二十一名。 < | >
 | [niv] | of Ramah and Geba 621
 | [asv] | The men of Ramah and Geba, six hundred twenty and one.
 | [jnd] | The men of Ramah and Geba, six hundred and twenty-one.
 | [kjv] | The men of Ramah and Gaba, six hundred twenty and one.
 | [nwb] | The men of Ramah and Gaba, six hundred and twenty one.
 | [rsv] | The men of Ramah and Geba, six hundred and twenty-one.
 | [web] | The men of Ramah and Geba, six hundred twenty-one.
 | [ylt] | Men of Ramah and Gaba: six hundred twenty and one.
 | [bbe] | The men of Ramah and Geba, six hundred and twenty-one.
7:31 | [cbgb] | 默玛人一百二十二名。 < | >
 | [niv] | of Micmash 122
 | [asv] | The men of Michmas, a hundred and twenty and two.
 | [jnd] | The men of Michmas, a hundred and twenty-two.
 | [kjv] | The men of Michmas, an hundred and twenty and two.
 | [nwb] | The men of Michmas, a hundred and twenty two.
 | [rsv] | The men of Michmas, a hundred and twenty-two.
 | [web] | The men of Michmas, one hundred and twenty-two.
 | [ylt] | Men of Michmas: a hundred and twenty and two.
 | [bbe] | The men of Michmas, a hundred and twenty-two.
7:32 | [cbgb] | 伯特利人和艾人共一百二十三名。 < | >
 | [niv] | of Bethel and Ai 123
 | [asv] | The men of Beth-el and Ai, a hundred twenty and three.
 | [jnd] | The men of Bethel and Ai, a hundred and twenty-three.
 | [kjv] | The men of Bethel and Ai, an hundred twenty and three.
 | [nwb] | The men of Beth-el and Ai, a hundred and twenty three.
 | [rsv] | The men of Bethel and Ai, a hundred and twenty-three.
 | [web] | The men of Bethel and Ai, a hundred twenty-three.
 | [ylt] | Men of Bethel and Ai: a hundred twenty and three.
 | [bbe] | The men of Beth-el and Ai, a hundred and twenty-three.
7:33 | [cbgb] | 别的尼波人五十二名。 < | >
 | [niv] | of the other Nebo 52
 | [asv] | The men of the other Nebo, fifty and two.
 | [jnd] | The men of the other Nebo, fifty-two.
 | [kjv] | The men of the other Nebo, fifty and two.
 | [nwb] | The men of the other Nebo, fifty two.
 | [rsv] | The men of the other Nebo, fifty-two.
 | [web] | The men of the other Nebo, fifty-two.
 | [ylt] | Men of the other Nebo: fifty and two.
 | [bbe] | The men of the other Nebo, fifty-two.
7:34 | [cbgb] | 别的以拦子孙一千二百五十四名。 < | >
 | [niv] | of the other Elam 1,254
 | [asv] | The children of the other Elam, a thousand two hundred fifty and four.
 | [jnd] | The children of the other Elam, a thousand two hundred and fifty-four.
 | [kjv] | The children of the other Elam, a thousand two hundred fifty and four.
 | [nwb] | The children of the other Elam, a thousand two hundred and fifty four.
 | [rsv] | The sons of the other Elam, a thousand two hundred and fifty-four.
 | [web] | The children of the other Elam, one thousand two hundred fifty-four.
 | [ylt] | Sons of the other Elam: a thousand two hundred fifty and four.
 | [bbe] | The children of the other Elam, a thousand, two hundred and fifty-four.
7:35 | [cbgb] | 哈琳的子孙三百二十名。 < | >
 | [niv] | of Harim 320
 | [asv] | The children of Harim, three hundred and twenty.
 | [jnd] | The children of Harim, three hundred and twenty.
 | [kjv] | The children of Harim, three hundred and twenty.
 | [nwb] | The children of Harim, three hundred and twenty.
 | [rsv] | The sons of Harim, three hundred and twenty.
 | [web] | The children of Harim, three hundred twenty.
 | [ylt] | Sons of Harim: three hundred and twenty.
 | [bbe] | The children of Harim, three hundred and twenty.
7:36 | [cbgb] | 耶利哥人三百四十五名。 < | >
 | [niv] | of Jericho 345
 | [asv] | The children of Jericho, three hundred forty and five.
 | [jnd] | The children of Jericho, three hundred and forty-five.
 | [kjv] | The children of Jericho, three hundred forty and five.
 | [nwb] | The children of Jericho, three hundred and forty five.
 | [rsv] | The sons of Jericho, three hundred and forty-five.
 | [web] | The children of Jericho, three hundred forty-five.
 | [ylt] | Sons of Jericho: three hundred forty and five.
 | [bbe] | The children of Jericho, three hundred and forty-five.
7:37 | [cbgb] | 罗德人，哈第人，阿挪人共七百二十一名。 < | >
 | [niv] | of Lod, Hadid and Ono 721
 | [asv] | The children of Lod, Hadid, and Ono, seven hundred twenty and one.
 | [jnd] | The children of Lod, Hadid, and Ono, seven hundred and twenty-one.
 | [kjv] | The children of Lod, Hadid, and Ono, seven hundred twenty and one.
 | [nwb] | The children of Lod, Hadid, and Ono, seven hundred and twenty one.
 | [rsv] | The sons of Lod, Hadid, and Ono, seven hundred and twenty-one.
 | [web] | The children of Lod, Hadid, and Ono, seven hundred twenty-one.
 | [ylt] | Sons of Lod, Hadid, and Ono: seven hundred and twenty and one.
 | [bbe] | The children of Lod, Hadid, and Ono, seven hundred and twenty-one.
7:38 | [cbgb] | 西拿人三千九百三十名。 < | >
 | [niv] | of Senaah 3,930
 | [asv] | The children of Senaah, three thousand nine hundred and thirty.
 | [jnd] | The children of Senaah, three thousand nine hundred and thirty.
 | [kjv] | The children of Senaah, three thousand nine hundred and thirty.
 | [nwb] | The children of Senaah, three thousand nine hundred and thirty.
 | [rsv] | The sons of Sena'ah, three thousand nine hundred and thirty.
 | [web] | The children of Senaah, three thousand nine hundred thirty.
 | [ylt] | Sons of Senaah: three thousand nine hundred and thirty.
 | [bbe] | The children of Senaah, three thousand, nine hundred and thirty.
7:39 | [cbgb] | 祭司。耶书亚家，耶大雅的子孙九百七十三名。 < | >
 | [niv] | The priests: the descendants of Jedaiah (through the family of Jeshua) 973
 | [asv] | The priests: The children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.
 | [jnd] | The priests: the children of Jedaiah, of the house of Jeshua, nine hundred and seventy-three.
 | [kjv] | The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.
 | [nwb] | The priests: the children of Jedaiah, of the house of Jeshua, nine hundred and seventy three.
 | [rsv] | The priests: the sons of Jedai'ah, namely the house of Jeshua, nine hundred and seventy-three.
 | [web] | The priests: The children of Jedaiah, of the house of Jeshua, nine hundred seventy-three.
 | [ylt] | The priests: sons of Jedaiah: of the house of Jeshua: nine hundred seventy and three;
 | [bbe] | The priests: the children of Jedaiah, of the family of Jeshua, nine hundred and seventy-three.
7:40 | [cbgb] | 音麦的子孙一千零五十二名。 < | >
 | [niv] | of Immer 1,052
 | [asv] | The children of Immer, a thousand fifty and two.
 | [jnd] | The children of Immer, a thousand and fifty-two.
 | [kjv] | The children of Immer, a thousand fifty and two.
 | [nwb] | The children of Immer, a thousand and fifty two.
 | [rsv] | The sons of Immer, a thousand and fifty-two.
 | [web] | The children of Immer, one thousand fifty-two.
 | [ylt] | sons of Immer: a thousand fifty and two;
 | [bbe] | The children of Immer, a thousand and fifty-two.
7:41 | [cbgb] | 巴施户珥的子孙一千二百四十七名。 < | >
 | [niv] | of Pashhur 1,247
 | [asv] | The children of Pashhur, a thousand two hundred forty and seven.
 | [jnd] | The children of Pashhur, a thousand two hundred and forty-seven.
 | [kjv] | The children of Pashur, a thousand two hundred forty and seven.
 | [nwb] | The children of Pashur, a thousand two hundred and forty seven.
 | [rsv] | The sons of Pashhur, a thousand two hundred and forty-seven.
 | [web] | The children of Pashhur, one thousand two hundred forty-seven.
 | [ylt] | sons of Pashur: a thousand two hundred forty and seven;
 | [bbe] | The children of Pashhur, a thousand, two hundred and forty-seven.
7:42 | [cbgb] | 哈琳的子孙一千零一十七名。 < | >
 | [niv] | of Harim 1,017
 | [asv] | The children of Harim, a thousand and seventeen.
 | [jnd] | The children of Harim, a thousand and seventeen.
 | [kjv] | The children of Harim, a thousand and seventeen.
 | [nwb] | The children of Harim, a thousand and seventeen.
 | [rsv] | The sons of Harim, a thousand and seventeen.
 | [web] | The children of Harim, one thousand seventeen.
 | [ylt] | sons of Harim: a thousand and seventeen.
 | [bbe] | The children of Harim, a thousand and seventeen.
7:43 | [cbgb] | 利未人。何达威的后裔，就是耶书亚和甲篾的子孙七十四名。 < | >
 | [niv] | The Levites: the descendants of Jeshua (through Kadmiel through the line of Hodaviah) 74
 | [asv] | The Levites: the children of Jeshua, of Kadmiel, of the children of Hodevah, seventy and four.
 | [jnd] | The Levites: the children of Jeshua of Kadmiel, of the children of Hodvah, seventy-four.
 | [kjv] | The Levites: the children of Jeshua, of Kadmiel, and of the children of Hodevah, seventy and four.
 | [nwb] | The Levites: the children of Jeshua, of Kadmiel, of the children of Hodevah, seventy four.
 | [rsv] | The Levites: the sons of Jeshua, namely of Kad'mi-el of the sons of Ho'devah, seventy-four.
 | [web] | The Levites: the children of Jeshua, of Kadmiel, of the children of Hodevah, seventy-four.
 | [ylt] | The Levites: sons of Jeshua, of Kadmiel: of sons of Hodevah: seventy and four.
 | [bbe] | The Levites: the children of Jeshua, of Kadmiel, of the children of Hodevah, seventy-four.
7:44 | [cbgb] | 歌唱的。亚萨的子孙一百四十八名。 < | >
 | [niv] | The singers: the descendants of Asaph 148
 | [asv] | The singers: the children of Asaph, a hundred forty and eight.
 | [jnd] | The singers: the children of Asaph, a hundred and forty-eight.
 | [kjv] | The singers: the children of Asaph, an hundred forty and eight.
 | [nwb] | The singers: the children of Asaph, a hundred and forty eight.
 | [rsv] | The singers: the sons of Asaph, a hundred and forty-eight.
 | [web] | The singers: the children of Asaph, one hundred forty-eight.
 | [ylt] | The singers: sons of Asaph: a hundred forty and eight.
 | [bbe] | The music-makers: the children of Asaph, a hundred and forty-eight.
7:45 | [cbgb] | 守门的。沙龙的子孙，亚特的子孙，达们的子孙，亚谷的子孙，哈底大的子孙，朔拜的子孙，共一百三十八名。 < | >
 | [niv] | The gatekeepers: the descendants of Shallum, Ater, Talmon, Akkub, Hatita and Shobai 138
 | [asv] | The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, a hundred thirty and eight.
 | [jnd] | The doorkeepers: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, a hundred and thirty-eight.
 | [kjv] | The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, an hundred thirty and eight.
 | [nwb] | The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, a hundred and thirty eight.
 | [rsv] | The gatekeepers: the sons of Shallum, the sons of Ater, the sons of Talmon, the sons of Akkub, the sons of Hati'ta, the sons of Sho'bai, a hundred and thirty-eight.
 | [web] | The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, one hundred thirty-eight.
 | [ylt] | The gatekeepers: sons of Shallum, sons of Ater, sons of Talmon, sons of Akkub, sons of Hatita, sons of Shobai: a hundred thirty and eight.
 | [bbe] | The door-keepers: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, a hundred and thirty-eight.
7:46 | [cbgb] | 尼提宁（就是殿役）。西哈的子孙，哈苏巴的子孙，答巴俄的子孙， < | >
 | [niv] | The temple servants: the descendants of Ziha, Hasupha, Tabbaoth,
 | [asv] | The Nethinim: the children of Ziha, the children of Hasupha, the children of Tabbaoth,
 | [jnd] | The Nethinim: the children of Ziha, the children of Hasupha, the children of Tabbaoth,
 | [kjv] | The Nethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth,
 | [nwb] | The Nethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth,
 | [rsv] | The temple servants: the sons of Ziha, the sons of Hasu'pha, the sons of Tabba'oth,
 | [web] | The Nethinim: the children of Ziha, the children of Hasupha, the children of Tabbaoth,
 | [ylt] | The Nethinim: sons of Ziha, sons of Hasupha, sons of Tabbaoth,
 | [bbe] | The Nethinim: the children of Ziha, the children of Hasupha, the children of Tabbaoth,
7:47 | [cbgb] | 基绿的子孙，西亚的子孙，巴顿的子孙， < | >
 | [niv] | Keros, Sia, Padon,
 | [asv] | the children of Keros, the children of Sia, the children of Padon,
 | [jnd] | the children of Keros, the children of Sia, the children of Padon,
 | [kjv] | The children of Keros, the children of Sia, the children of Padon,
 | [nwb] | The children of Keros, the children of Sia, the children of Padon,
 | [rsv] | the sons of Keros, the sons of Si'a, the sons of Padon,
 | [web] | the children of Keros, the children of Sia, the children of Padon,
 | [ylt] | sons of Keros, sons of Sia, sons of Padon,
 | [bbe] | The children of Keros, the children of Sia, the children of Padon,
7:48 | [cbgb] | 利巴拿的子孙，哈迦巴的子孙，萨买的子孙， < | >
 | [niv] | Lebana, Hagaba, Shalmai,
 | [asv] | the children of Lebana, the children of Hagaba, the children of Salmai,
 | [jnd] | the children of Lebana, the children of Hagaba, the children of Salmai,
 | [kjv] | The children of Lebana, the children of Hagaba, the children of Shalmai,
 | [nwb] | The children of Lebana, the children of Hagaba, the children of Shalmai,
 | [rsv] | the sons of Leba'na, the sons of Hag'aba, the sons of Shalmai,
 | [web] | the children of Lebana, the children of Hagaba, the children of Salmai,
 | [ylt] | sons of Lebanah, sons of Hagaba, sons of Shalmai,
 | [bbe] | The children of Lebana, the children of Hagaba, the children of Salmai,
7:49 | [cbgb] | 哈难的子孙，吉德的子孙，迦哈的子孙， < | >
 | [niv] | Hanan, Giddel, Gahar,
 | [asv] | the children of Hanan, the children of Giddel, the children of Gahar,
 | [jnd] | the children of Hanan, the children of Giddel, the children of Gahar,
 | [kjv] | The children of Hanan, the children of Giddel, the children of Gahar,
 | [nwb] | The children of Hanan, the children of Giddel, the children of Gahar,
 | [rsv] | the sons of Hanan, the sons of Giddel, the sons of Gahar,
 | [web] | the children of Hanan, the children of Giddel, the children of Gahar,
 | [ylt] | sons of Hanan, sons of Giddel, sons of Gahar,
 | [bbe] | The children of Hanan, the children of Giddel, the children of Gahar,
7:50 | [cbgb] | 利亚雅的子孙，利汛的子孙，尼哥大的子孙， < | >
 | [niv] | Reaiah, Rezin, Nekoda,
 | [asv] | the children of Reaiah, the children of Rezin, the children of Nekoda,
 | [jnd] | the children of Reaiah, the children of Rezin, the children of Nekoda,
 | [kjv] | The children of Reaiah, the children of Rezin, the children of Nekoda,
 | [nwb] | The children of Reaiah, the children of Rezin, the children of Nekoda,
 | [rsv] | the sons of Re-ai'ah, the sons of Rezin, the sons of Neko'da,
 | [web] | the children of Reaiah, the children of Rezin, the children of Nekoda,
 | [ylt] | sons of Reaiah, sons of Rezin, sons of Nekoda,
 | [bbe] | The children of Reaiah, the children of Rezin, the children of Nekoda,
7:51 | [cbgb] | 迦散的子孙，乌撒的子孙，巴西亚的子孙， < | >
 | [niv] | Gazzam, Uzza, Paseah,
 | [asv] | the children of Gazzam, the children of Uzza, the children of Paseah.
 | [jnd] | the children of Gazzam, the children of Uzza, the children of Phaseah,
 | [kjv] | The children of Gazzam, the children of Uzza, the children of Phaseah,
 | [nwb] | The children of Gazzam, the children of Uzza, the children of Phaseah,
 | [rsv] | the sons of Gazzam, the sons of Uzza, the sons of Pase'ah,
 | [web] | the children of Gazzam, the children of Uzza, the children of Paseah.
 | [ylt] | sons of Gazzam, sons of Uzza, sons of Phaseah,
 | [bbe] | The children of Gazzam, the children of Uzza, the children of Paseah,
7:52 | [cbgb] | 比赛的子孙，米乌宁的子孙，尼普心的子孙， < | >
 | [niv] | Besai, Meunim, Nephussim,
 | [asv] | The children of Besai, the children of Meunim, the children of Nephushesim,
 | [jnd] | the children of Besai, the children of Meunim, the children of Nephishesim,
 | [kjv] | The children of Besai, the children of Meunim, the children of Nephishesim,
 | [nwb] | The children of Besai, the children of Meunim, the children of Nephishesim,
 | [rsv] | the sons of Besai, the sons of Me-u'nim, the sons of Nephush'esim,
 | [web] | The children of Besai, the children of Meunim, the children of Nephushesim,
 | [ylt] | sons of Bezai, sons of Meunim, sons of Nephishesim,
 | [bbe] | The children of Besai, the children of Meunim, the children of Nephushesim,
7:53 | [cbgb] | 巴卜的子孙，哈古巴的子孙，哈忽的子孙， < | >
 | [niv] | Bakbuk, Hakupha, Harhur,
 | [asv] | the children of Bakbuk, the children of Hakupha, the children of Harhur,
 | [jnd] | the children of Bakbuk, the children of Hakupha, the children of Harhur,
 | [kjv] | The children of Bakbuk, the children of Hakupha, the children of Harhur,
 | [nwb] | The children of Bakbuk, the children of Hakupha, the children of Harhur,
 | [rsv] | the sons of Bakbuk, the sons of Haku'pha, the sons of Harhur,
 | [web] | the children of Bakbuk, the children of Hakupha, the children of Harhur,
 | [ylt] | sons of Bakbuk, sons of Hakupha, sons of Harhur,
 | [bbe] | The children of Bakbuk, the children of Hakupha, the children of Harhur,
7:54 | [cbgb] | 巴洗律的子孙，米希大的子孙，哈沙的子孙， < | >
 | [niv] | Bazluth, Mehida, Harsha,
 | [asv] | the children of Bazlith, the children of Mehida, the children of Harsha,
 | [jnd] | the children of Bazlith, the children of Mehida, the children of Harsha,
 | [kjv] | The children of Bazlith, the children of Mehida, the children of Harsha,
 | [nwb] | The children of Bazlith, the children of Mehida, the children of Harsha,
 | [rsv] | the sons of Bazlith, the sons of Mehi'da, the sons of Harsha,
 | [web] | the children of Bazlith, the children of Mehida, the children of Harsha,
 | [ylt] | sons of Bazlith, sons of Mehida, sons of Harsha,
 | [bbe] | The children of Bazlith, the children of Mehida, the children of Harsha,
7:55 | [cbgb] | 巴柯的子孙，西西拉的子孙，答玛的子孙， < | >
 | [niv] | Barkos, Sisera, Temah,
 | [asv] | the children of Barkos, the children of Sisera, the children of Temah,
 | [jnd] | the children of Barkos, the children of Sisera, the children of Thamah,
 | [kjv] | The children of Barkos, the children of Sisera, the children of Tamah,
 | [nwb] | The children of Barkos, the children of Sisera, the children of Tamah,
 | [rsv] | the sons of Barkos, the sons of Sis'era, the sons of Temah,
 | [web] | the children of Barkos, the children of Sisera, the children of Temah,
 | [ylt] | sons of Barkos, sons of Sisera, sons of Tamah,
 | [bbe] | The children of Barkos, the children of Sisera, the children of Temah,
7:56 | [cbgb] | 尼细亚的子孙，哈提法的子孙。 < | >
 | [niv] | Neziah and Hatipha
 | [asv] | the children of Neziah, the children of Hatipha.
 | [jnd] | the children of Neziah, the children of Hatipha.
 | [kjv] | The children of Neziah, the children of Hatipha.
 | [nwb] | The children of Neziah, the children of Hatipha.
 | [rsv] | the sons of Nezi'ah, the sons of Hati'pha.
 | [web] | the children of Neziah, the children of Hatipha.
 | [ylt] | sons of Neziah, sons of Hatipha.
 | [bbe] | The children of Neziah, the children of Hatipha.
7:57 | [cbgb] | 所罗门仆人的后裔，就是琐太的子孙，琐斐列的子孙，比路大的子孙， < | >
 | [niv] | The descendants of the servants of Solomon: the descendants of Sotai, Sophereth, Perida,
 | [asv] | The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,
 | [jnd] | The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,
 | [kjv] | The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,
 | [nwb] | The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,
 | [rsv] | The sons of Solomon's servants: the sons of So'tai, the sons of So'phereth, the sons of Peri'da,
 | [web] | The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,
 | [ylt] | Sons of the servants of Solomon: sons of Sotai, sons of Sophereth, sons of Perida,
 | [bbe] | The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,
7:58 | [cbgb] | 雅拉的子孙，达昆的子孙，吉德的子孙， < | >
 | [niv] | Jaala, Darkon, Giddel,
 | [asv] | the children of Jaala, the children of Darkon, the children of Giddel,
 | [jnd] | the children of Jaala, the children of Darkon, the children of Giddel,
 | [kjv] | The children of Jaala, the children of Darkon, the children of Giddel,
 | [nwb] | The children of Jaala, the children of Darkon, the children of Giddel,
 | [rsv] | the sons of Ja'ala, the sons of Darkon, the sons of Giddel,
 | [web] | the children of Jaala, the children of Darkon, the children of Giddel,
 | [ylt] | sons of Jaala, sons of Darkon, sons of Giddel,
 | [bbe] | The children of Jaala, the children of Darkon, the children of Giddel,
7:59 | [cbgb] | 示法提雅的子孙，哈替的子孙，玻黑列哈斯巴音的子孙，亚们的子孙。 < | >
 | [niv] | Shephatiah, Hattil, Pokereth-Hazzebaim and Amon
 | [asv] | the children of Shephatiah, the children of Hattil, the children of Pochereth-hazzebaim, the children of Amon.
 | [jnd] | the children of Shephatiah, the children of Hattil, the children of Pochereth-Hazzebaim, the children of Amon.
 | [kjv] | The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon.
 | [nwb] | The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon.
 | [rsv] | the sons of Shephati'ah, the sons of Hattil, the sons of Po'chereth-hazzeba'im, the sons of Amon.
 | [web] | the children of Shephatiah, the children of Hattil, the children of Pochereth-hazzebaim, the children of Amon.
 | [ylt] | sons of Shephatiah, sons of Hattil, sons of Pochereth of Zebaim, sons of Amon.
 | [bbe] | The children of Shephatiah, the children of Hattil, the children of Pochereth-hazzebaim, the children of Amon.
7:60 | [cbgb] | 尼提宁和所罗门仆人的后裔共三百九十二名。 < | >
 | [niv] | The temple servants and the descendants of the servants of Solomon 392
 | [asv] | All the Nethinim, and the children of Solomon's servants, were three hundred ninety and two.
 | [jnd] | All the Nethinim, and the children of Solomon's servants, three hundred and ninety-two.
 | [kjv] | All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.
 | [nwb] | All the Nethinims, and the children of Solomon's servants, three hundred and ninety two.
 | [rsv] | All the temple servants and the sons of Solomon's servants were three hundred and ninety-two.
 | [web] | All the Nethinim, and the children of Solomon's servants, were three hundred ninety-two.
 | [ylt] | All the Nethinim and the sons of the servants of Solomon three hundred ninety and two.
 | [bbe] | All the Nethinim and the children of Solomon's servants were three hundred and ninety-two.
7:61 | [cbgb] | 从特米拉，特哈萨，基绿，亚顿，音麦上来的，不能指明他们的宗族谱系是以色列人不是。 < | >
 | [niv] | The following came up from the towns of Tel Melah, Tel Harsha, Kerub, Addon and Immer, but they could not show that their families were descended from Israel:
 | [asv] | And these were they that went up from Tel-melah, Tel-harsha, Cherub, Addon, and Immer; but they could not show their fathers' houses, nor their seed, whether they were of Israel:
 | [jnd] | And these are they that went up from Tel-melah, Tel-harsha, Cherub-Addon and Immer; but they could not shew their father's house, nor their seed, whether they were of Israel.
 | [kjv] | And these were they which went up also from Telmelah, Telharesha, Cherub, Addon, and Immer: but they could not shew their father's house, nor their seed, whether they were of Israel.
 | [nwb] | And these they who went up from Tel-mela, Tel-haresha, Cherub, Addon, and Immer: but they could not show their fathers house, nor their seed, whether they of Israel.
 | [rsv] | The following were those who came up from Tel-me'lah, Tel-har'sha, Cherub, Addon, and Immer, but they could not prove their fathers' houses nor their descent, whether they belonged to Israel:
 | [web] | These were those who went up from Tel-melah, Tel-harsha, Cherub, Addon, and Immer; but they could not show their fathers' houses, nor their seed, whether they were of Israel:
 | [ylt] | And these those coming up from Tel-Melah, Tel-Harsha, Cherub, Addon, and Immer -- and they have not been able to declare the house of their fathers, and their seed, whether they of Israel --
 | [bbe] | All these were the people who went up from Tel-melah, Tel-harsha, Cherub, Addon, and Immer; but because they had no knowledge of their fathers' families or offspring, it was not certain if they were Israelites:
7:62 | [cbgb] | 他们是第莱雅的子孙，多比雅的子孙，尼哥大的子孙，共六百四十二名。 < | >
 | [niv] | the descendants of Delaiah, Tobiah and Nekoda 642
 | [asv] | The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two.
 | [jnd] | The children of Delaiah, the children of Tobijah, the children of Nekoda, six hundred and forty-two.
 | [kjv] | The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two.
 | [nwb] | The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred and forty two.
 | [rsv] | the sons of Delai'ah, the sons of Tobi'ah, the sons of Neko'da, six hundred and forty-two.
 | [web] | The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty-two.
 | [ylt] | sons of Delaiah, sons of Tobiah, sons of Nekoda, six hundred forty and two.
 | [bbe] | The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred and forty-two.
7:63 | [cbgb] | 祭司中，哈巴雅的子孙，哈哥斯的子孙，巴西莱的子孙。因为他们的先祖娶了基列人，巴西莱的女儿为妻，所以起名叫巴西莱。 < | >
 | [niv] | And from among the priests: the descendants of Hobaiah, Hakkoz and Barzillai (a man who had married a daughter of Barzillai the Gileadite and was called by that name).
 | [asv] | And of the priests: the children of Hobaiah, the children of Hakkoz, the children of Barzillai, who took a wife of the daughters of Barzillai the Gileadite, and was called after their name.
 | [jnd] | And of the priests: the children of Hobaiah, the children of Koz, the children of Barzillai, who took a wife of the daughters of Barzillai the Gileadite and was called after their name.
 | [kjv] | And of the priests: the children of Habaiah, the children of Koz, the children of Barzillai, which took one of the daughters of Barzillai the Gileadite to wife, and was called after their name.
 | [nwb] | And of the priests: the children of Habaiah, the children of Koz, the children of Barzillai, who took of the daughters of Barzillai the Gileadite for a wife, and was called after their name.
 | [rsv] | Also, of the priests: the sons of Hobai'ah, the sons of Hakkoz, the sons of Barzil'lai (who had taken a wife of the daughters of Barzil'lai the Gileadite and was called by their name).
 | [web] | Of the priests: the children of Hobaiah, the children of Hakkoz, the children of Barzillai, who took a wife of the daughters of Barzillai the Gileadite, and was called after their name.
 | [ylt] | And of the priests: sons of Habaiah sons of Koz, sons of Barzillai, who hath taken from the daughters of Barzillai the Gileadite a wife, and is called by their name.
 | [bbe] | And of the priests: the children of Hobaiah, the children of Hakkoz, the children of Barzillai, who was married to one of the daughters of Barzillai the Gileadite, and took their name.
7:64 | [cbgb] | 这三家的人，在族谱之中寻查自己的谱系，却寻不着，因此算为不洁，不准供祭司的职任。 < | >
 | [niv] | These searched for their family records, but they could not find them and so were excluded from the priesthood as unclean.
 | [asv] | These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they deemed polluted and put from the priesthood.
 | [jnd] | These sought their genealogical register, but it was not found; therefore were they, as polluted, removed from the priesthood.
 | [kjv] | These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they, as polluted, put from the priesthood.
 | [nwb] | These sought their register those that were reckoned by genealogy, but it was not found: therefore were they, as polluted, put from the priesthood.
 | [rsv] | These sought their registration among those enrolled in the genealogies, but it was not found there, so they were excluded from the priesthood as unclean;
 | [web] | These sought their register those who were reckoned by genealogy, but it was not found: therefore were they deemed polluted and put from the priesthood.
 | [ylt] | These have sought their register among those reckoning themselves by genealogy, and it hath not been found, and they are redeemed from the priesthood,
 | [bbe] | They made search for their record among the lists of families, but their names were nowhere to be seen, so they were looked on as unclean and no longer priests.
7:65 | [cbgb] | 省长对他们说，不可吃至圣的物，直到有用乌陵和土明，决疑的祭司兴起来。 < | >
 | [niv] | The governor, therefore, ordered them not to eat any of the most sacred food until there should be a priest ministering with the Urim and Thummim.
 | [asv] | And the governor said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim.
 | [jnd] | And the Tirshatha said to them that they should not eat of the most holy things, till there stood up the priest with Urim and Thummim.
 | [kjv] | And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim.
 | [nwb] | And the Tirshatha said to them, that they should not eat of the most holy things, till there should stand a priest with Urim and Thummim.
 | [rsv] | the governor told them that they were not to partake of the most holy food, until a priest with Urim and Thummim should arise.
 | [web] | The governor said to them, that they should not eat of the most holy things, until there stood up a priest with Urim and Thummim.
 | [ylt] | and the Tirshatha saith to them that they eat not of the most holy things till the standing up of the priest with Urim and Thummim.
 | [bbe] | And the Tirshatha said that they were not to have the most holy things for their food, till a priest came to give decision by the Urim and Thummim.
7:66 | [cbgb] | 会众共有四万二千三百六十名。 < | >
 | [niv] | The whole company numbered 42,360,
 | [asv] | The whole assembly together was forty and two thousand three hundred and threescore,
 | [jnd] | The whole congregation together was forty-two thousand three hundred and sixty,
 | [kjv] | The whole congregation together was forty and two thousand three hundred and threescore,
 | [nwb] | The whole congregation together forty two thousand three hundred and sixty.
 | [rsv] | The whole assembly together was forty-two thousand three hundred and sixty,
 | [web] | The whole assembly together was forty-two thousand three hundred sixty,
 | [ylt] | All the assembly together four myriads two thousand three hundred and sixty,
 | [bbe] | The number of all the people together was forty-two thousand, three hundred and sixty;
7:67 | [cbgb] | 此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百四十五名。 < | >
 | [niv] | besides their 7,337 menservants and maidservants; and they also had 245 men and women singers.
 | [asv] | besides their men-servants and their maid-servants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women.
 | [jnd] | besides their servants and their maids, of whom there were seven thousand three hundred and thirty-seven; and they had two hundred and forty-five singing-men and singing-women.
 | [kjv] | Beside their manservants and their maidservants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women.
 | [nwb] | Besides their man-servants and their maid-servants, of whom seven thousand three hundred and thirty seven: and they had two hundred and forty five singing-men and singing-women.
 | [rsv] | besides their menservants and maidservants, of whom there were seven thousand three hundred and thirty-seven; and they had two hundred and forty-five singers, male and female.
 | [web] | besides their men-servants and their maid-servants, of whom there were seven thousand three hundred thirty-seven: and they had two hundred forty-five singing men and singing women.
 | [ylt] | apart from their servants and their handmaids -- these seven thousand three hundred thirty and seven; and of them singers and songstresses, two hundred forty and five.
 | [bbe] | As well as their men-servants and their women-servants, of whom there were seven thousand, three hundred and thirty-seven; and they had two hundred and forty-five men and women to make music.
7:68 | [cbgb] | 他们有马七百三十六匹，骡子二百四十五匹， < | >
 | [niv] | There were 736 horses, 245 mules,
 | [asv] | Their horses were seven hundred thirty and six; their mules, two hundred forty and five;
 | [jnd] | Their horses were seven hundred and thirty-six; their mules, two hundred and forty-five;
 | [kjv] | Their horses, seven hundred thirty and six: their mules, two hundred forty and five:
 | [nwb] | Their horses, seven hundred and thirty six: their mules, two hundred and forty five:
 | [rsv] | Their horses were seven hundred and thirty-six, their mules two hundred and forty-five,
 | [web] | Their horses were seven hundred thirty-six; their mules, two hundred forty-five;
 | [ylt] | Their horses seven hundred thirty and six; their mules, two hundred forty and five;
 | [bbe] | They had seven hundred and thirty-six horses, two hundred and forty-five transport beasts;
7:69 | [cbgb] | 骆驼四百三十五只，驴六千七百二十匹。 < | >
 | [niv] | camels and 6,720 donkeys.
 | [asv] | their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty.
 | [jnd] | the camels, four hundred and thirty-five; the asses, six thousand seven hundred and twenty.
 | [kjv] | Their camels, four hundred thirty and five: six thousand seven hundred and twenty asses.
 | [nwb] | camels, four hundred and thirty five: six thousand seven hundred and twenty asses.
 | [rsv] | their camels four hundred and thirty-five, and their asses six thousand seven hundred and twenty.
 | [web] | camels, four hundred thirty-five; donkeys, six thousand seven hundred twenty.
 | [ylt] | camels, four hundred thirty and five; asses, six thousand seven hundred and twenty.
 | [bbe] | Four hundred and thirty-five camels, six thousand, seven hundred and twenty asses.
7:70 | [cbgb] | 有些族长为工程捐助。省长捐入库中的金子一千达利克，碗五十个，祭司的礼服五百三十件。 < | >
 | [niv] | Some of the heads of the families contributed to the work. The governor gave to the treasury 1,000 drachmas of gold, 50 bowls and 530 garments for priests.
 | [asv] | And some from among the heads of fathers' houses gave unto the work. The governor gave to the treasury a thousand darics of gold, fifty basins, five hundred and thirty priests' garments.
 | [jnd] | And some of the chief fathers gave to the work. The Tirshatha gave to the treasure a thousand darics of gold, fifty basons, five hundred and thirty priests' coats.
 | [kjv] | And some of the chief of the fathers gave unto the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basons, five hundred and thirty priests' garments.
 | [nwb] | And some of the chief of the fathers gave to the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basins, five hundred and thirty priests' garments.
 | [rsv] | Now some of the heads of fathers' houses gave to the work. The governor gave to the treasury a thousand darics of gold, fifty basins, five hundred and thirty priests' garments.
 | [web] | Some from among the heads of fathers' gave to the work. The governor gave to the treasury one thousand darics of gold, fifty basins, and five hundred thirty priests' garments.
 | [ylt] | And from the extremity of the heads of the fathers they have given to the work; the Tirshatha hath given to the treasure, of gold, drams a thousand, bowls fifty, priests' coats thirty and five hundred.
 | [bbe] | And some of the heads of families gave money for the work. The Tirshatha gave into the store a thousand darics of gold, fifty basins, five hundred and thirty priests' robes.
7:71 | [cbgb] | 又有族长捐入工程库的金子，二万达利克，银子二千二百弥拿。 < | >
 | [niv] | Some of the heads of the families gave to the treasury for the work 20,000 drachmas of gold and 2,200 minas of silver.
 | [asv] | And some of the heads of fathers' houses gave into the treasury of the work twenty thousand darics of gold, and two thousand and two hundred pounds of silver.
 | [jnd] | And of the chief fathers gave to the treasure of the work twenty thousand darics of gold, and two thousand two hundred pounds of silver.
 | [kjv] | And some of the chief of the fathers gave to the treasure of the work twenty thousand drams of gold, and two thousand and two hundred pound of silver.
 | [nwb] | And of the chief of the fathers gave to the treasure of the work, twenty thousand drams of gold, and two thousand and two hundred pounds of silver.
 | [rsv] | And some of the heads of fathers' houses gave into the treasury of the work twenty thousand darics of gold and two thousand two hundred minas of silver.
 | [web] | Some of the heads of fathers' gave into the treasury of the work twenty thousand darics of gold, and two thousand two hundred pounds of silver.
 | [ylt] | And of the heads of the fathers they have given to the treasure of the work, of gold, drams two myriads, and of silver, pounds two thousand and two hundred.
 | [bbe] | And some of the heads of families gave into the store for the work twenty thousand darics of gold, and two thousand, two hundred pounds of silver.
7:72 | [cbgb] | 其馀百姓所捐的金子，二万达利克，银子二千弥拿，祭司的礼服六十七件。 < | >
 | [niv] | The total given by the rest of the people was 20,000 drachmas of gold, 2,000 minas of silver and 67 garments for priests.
 | [asv] | And that which the rest of the people gave was twenty thousand darics of gold, and two thousand pounds of silver, and threescore and seven priests' garments.
 | [jnd] | And that which the rest of the people gave was twenty thousand darics of gold, and two thousand pounds of silver, and sixty-seven priests' coats.
 | [kjv] | And that which the rest of the people gave was twenty thousand drams of gold, and two thousand pound of silver, and threescore and seven priests' garments.
 | [nwb] | And which the rest of the people gave twenty thousand drams of gold, and two thousand pounds of silver, and sixty seven priests' garments.
 | [rsv] | And what the rest of the people gave was twenty thousand darics of gold, two thousand minas of silver, and sixty-seven priests' garments.
 | [web] | That which the rest of the people gave was twenty thousand darics of gold, and two thousand pounds of silver, and sixty-seven priests' garments.
 | [ylt] | And that which the rest of the people have given of gold, drams two myriads, and of silver, pounds two thousand, and of priests coats, sixty and seven.
 | [bbe] | And that which the rest of the people gave was twenty thousand darics of gold, and two thousand pounds of silver, and sixty-seven priests' robes.
7:73 | [cbgb] | 于是祭司，利未人，守门的，歌唱的，民中的一些人，尼提宁，并以色列众人，各住在自己的城里。 <
 | [niv] | The priests, the Levites, the gatekeepers, the singers and the temple servants, along with certain of the people and the rest of the Israelites, settled in their own towns. When the seventh month came and the Israelites had settled in their towns,
 | [asv] | So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinim, and all Israel, dwelt in their cities. And when the seventh month was come, the children of Israel were in their cities.
 | [jnd] | And the priests, and the Levites, and the doorkeepers, and the singers, and of the people, and the Nethinim, and all Israel, dwelt in their cities. And when the seventh month came, and the children of Israel were in their cities,
 | [kjv] | So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel were in their cities.
 | [nwb] | So the priests, and the Levites, and the porters, and the singers, and of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel in their cities.
 | [rsv] | So the priests, the Levites, the gatekeepers, the singers, some of the people, the temple servants, and all Israel, lived in their towns. And when the seventh month had come, the children of Israel were in their towns.
 | [web] | So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinim, and all Israel, lived in their cities. When the seventh month was come, the children of Israel were in their cities.
 | [ylt] | And they dwell -- the priests, and the Levites, and the gatekeepers, and the singers, and of the people, and the Nethinim, and all Israel -- in their cities, and the seventh month cometh, and the sons of Israel in their cities.
 | [bbe] | So the priests and the Levites and the door-keepers and the music-makers and some of the people and the Nethinim, and all Israel, were living in their towns.


Interlinear Bible:Nehemiah 8

 尼希米记 Nehemiah 8 << || >>
8:1 | [cbgb] | 到了七月，以色列人住在自己的城里。那时，他们如同一人聚集在水门前的宽阔处，请文士以斯拉，将耶和华藉摩西传给以色列人的律法书带来。 >
 | [niv] | all the people assembled as one man in the square before the Water Gate. They told Ezra the scribe to bring out the Book of the Law of Moses, which the LORD had commanded for Israel.
 | [asv] | And all the people gathered themselves together as one man into the broad place that was before the water gate; and they spake unto Ezra the scribe to bring the book of the law of Moses, which Jehovah had commanded to Israel.
 | [jnd] | all the people gathered together as one man to the open place that was before the water-gate; and they spoke to Ezra the scribe to bring the book of the law of Moses, which Jehovah had commanded Israel.
 | [kjv] | And all the people gathered themselves together as one man into the street that was before the water gate; and they spake unto Ezra the scribe to bring the book of the law of Moses, which the LORD had commanded to Israel.
 | [nwb] | And all the people assembled as one man in the street that before the water-gate; and they spoke to Ezra the scribe to bring the book of the law of Moses, which the LORD had commanded to Israel.
 | [rsv] | And all the people gathered as one man into the square before the Water Gate; and they told Ezra the scribe to bring the book of the law of Moses which the LORD had given to Israel.
 | [web] | . All the people gathered themselves together as one man into the broad place that was before the water gate; and they spoke to Ezra the scribe to bring the book of the law of Moses, which Yahweh had commanded to Israel.
 | [ylt] | And all the people are gathered as one man unto the broad place that before the water-gate, and they say to Ezra the scribe to bring the book of the law of Moses, that Jehovah commanded Israel.
 | [bbe] | And when the seventh month came, the children of Israel were in their towns. And all the people came together like one man into the wide place in front of the water-doorway; and they made a request to Ezra the scribe that he would put before them the book of the law of Moses which the Lord had given to Israel.
8:2 | [cbgb] | 七月初一日，祭司以斯拉将律法书，带到听了能明白的男女会众面前。 < | >
 | [niv] | So on the first day of the seventh month Ezra the priest brought the Law before the assembly, which was made up of men and women and all who were able to understand.
 | [asv] | And Ezra the priest brought the law before the assembly, both men and women, and all that could hear with understanding, upon the first day of the seventh month.
 | [jnd] | And Ezra the priest brought the law before the congregation, both of men and women, and all that could hear with understanding, on the first day of the seventh month.
 | [kjv] | And Ezra the priest brought the law before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month.
 | [nwb] | And Ezra the priest brought the law before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month.
 | [rsv] | And Ezra the priest brought the law before the assembly, both men and women and all who could hear with understanding, on the first day of the seventh month.
 | [web] | Ezra the priest brought the law before the assembly, both men and women, and all who could hear with understanding, on the first day of the seventh month.
 | [ylt] | And Ezra the priest bringeth the law before the assembly, both of men and women, and every one intelligent to hear, on the first day of the seventh month,
 | [bbe] | And Ezra the priest put the law before the meeting of the people, before the men and women and all those who were able to take it in, on the first day of the seventh month.
8:3 | [cbgb] | 在水门前的宽阔处，从清早到晌午，在众男女，一切听了能明白的人面前读这律法书。众民侧耳而听。 < | >
 | [niv] | He read it aloud from daybreak till noon as he faced the square before the Water Gate in the presence of the men, women and others who could understand. And all the people listened attentively to the Book of the Law.
 | [asv] | And he read therein before the broad place that was before the water gate from early morning until midday, in the presence of the men and the women, and of those that could understand; and the ears of all the people were attentive unto the book of the law.
 | [jnd] | And he read in it before the open place that was before the water-gate from the morning until midday, in presence of the men and the women, and those that could understand. And the ears of all the people were to the book of the law.
 | [kjv] | And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the book of the law.
 | [nwb] | And he read therein before the street that before the water-gate from the morning until mid-day, before the men and the women, and those that could understand; and the ears of all the people to the book of the law.
 | [rsv] | And he read from it facing the square before the Water Gate from early morning until midday, in the presence of the men and the women and those who could understand; and the ears of all the people were attentive to the book of the law.
 | [web] | He read therein before the broad place that was before the water gate from early morning until midday, in the presence of the men and the women, and of those who could understand; and the ears of all the people were to the book of the law.
 | [ylt] | and he readeth in it before the broad place that before the water-gate, from the light till the middle of the day, over-against the men, and the women, and those intelligent, and the ears of all the people unto the book of the law.
 | [bbe] | He was reading it in the wide place in front of the water-doorway, from early morning till the middle of the day, in the hearing of all those men and women whose minds were able to take it in; and the ears of all the people were open to the book of the law.
8:4 | [cbgb] | 文士以斯拉站在为这事特备的木台上。玛他提雅，示玛，亚奈雅，乌利亚，希勒家，和玛西雅站在他的右边。毗大雅，米沙利，玛基雅，哈顺，哈拔大拿，撒迦利亚，和米书兰站在他的左边。 < | >
 | [niv] | Ezra the scribe stood on a high wooden platform built for the occasion. Beside him on his right stood Mattithiah, Shema, Anaiah, Uriah, Hilkiah and Maaseiah; and on his left were Pedaiah, Mishael, Malkijah, Hashum, Hashbaddanah, Zechariah and Meshullam.
 | [asv] | And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Uriah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchijah, and Hashum, and Hashbaddanah, Zechariah, and Meshullam.
 | [jnd] | And Ezra the scribe stood upon a high stage of wood, which they had made for the purpose. And beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkijah, and Maaseiah on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchijah, and Hashum, and Hashbaddana, Zechariah, Meshullam.
 | [kjv] | And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam.
 | [nwb] | And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, Meshullam.
 | [rsv] | And Ezra the scribe stood on a wooden pulpit which they had made for the purpose; and beside him stood Mattithi'ah, Shema, Anai'ah, Uri'ah, Hilki'ah, and Ma-asei'ah on his right hand; and Pedai'ah, Mish'a-el, Malchi'jah, Hashum, Hash-bad'danah, Zechari'ah, and Meshul'lam on his left hand.
 | [web] | Ezra the scribe stood on a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Uriah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchijah, and Hashum, and Hashbaddanah, Zechariah, Meshullam.
 | [ylt] | And Ezra the scribe standeth on a tower of wood that they made for the purpose, and Mattithiah standeth near him, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right; and on his left Pedaiah, and Mishael, and Malchijah, and Hashum, and Hashbaddana, Zechariah, Meshullam.
 | [bbe] | And Ezra the scribe took his place on a tower of wood which they had made for the purpose; and by his side were placed Mattithiah and Shema and Anaiah and Uriah and Hilkiah and Maaseiah on the right; and on the left, Pedaiah and Mishael and Malchijah and Hashum and Hashbaddanah, Zechariah and Meshullam.
8:5 | [cbgb] | 以斯拉站在众民以上，在众民眼前晒开这书。他一展开，众民就都站起来。 < | >
 | [niv] | Ezra opened the book. All the people could see him because he was standing above them; and as he opened it, the people all stood up.
 | [asv] | And Ezra opened the book in the sight of all the people; (for he was above all the people;) and when he opened it, all the people stood up:
 | [jnd] | And Ezra opened the book in the sight of all the people, for he was above all the people; and when he opened it, all the people stood up.
 | [kjv] | And Ezra opened the book in the sight of all the people; (for he was above all the people;) and when he opened it, all the people stood up:
 | [nwb] | And Ezra opened the book in the sight of all the people; (for he was above all the people;) and when he opened it, all the people stood up:
 | [rsv] | And Ezra opened the book in the sight of all the people, for he was above all the people; and when he opened it all the people stood.
 | [web] | Ezra opened the book in the sight of all the people; (for he was above all the people;) and when he opened it, all the people stood up:
 | [ylt] | And Ezra openeth the book before the eyes of all the people -- for above all the people he hath been -- and at his opening all the people have stood up,
 | [bbe] | And Ezra took the book, opening it before the eyes of all the people (for he was higher than the people); and when it was open, all the people got to their feet:
8:6 | [cbgb] | 以斯拉称颂耶和华至大的 神。众民都举手应声说，阿们，阿们，就低头，面伏于地，敬拜耶和华。 < | >
 | [niv] | Ezra praised the LORD, the great God; and all the people lifted their hands and responded, "Amen! Amen!" Then they bowed down and worshiped the LORD with their faces to the ground.
 | [asv] | and Ezra blessed Jehovah, the great God. And all the people answered, Amen, Amen, with the lifting up of their hands: and they bowed their heads, and worshipped Jehovah with their faces to the ground.
 | [jnd] | And Ezra blessed Jehovah, the great God; and all the people answered, Amen, Amen! with lifting up of their hands; and they bowed their heads, and worshipped Jehovah with their faces to the ground.
 | [kjv] | And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the LORD with their faces to the ground.
 | [nwb] | And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting their hands: and they bowed their heads, and worshiped the LORD with faces to the ground.
 | [rsv] | And Ezra blessed the LORD, the great God; and all the people answered, "Amen, Amen," lifting up their hands; and they bowed their heads and worshiped the LORD with their faces to the ground.
 | [web] | and Ezra blessed Yahweh, the great God. All the people answered, Amen, Amen, with the lifting up of their hands: and they bowed their heads, and worshipped Yahweh with their faces to the ground.
 | [ylt] | and Ezra blesseth Jehovah, the great God, and all the people answer, `Amen, Amen,' with lifting up of their hands, and they bow and do obeisance to Jehovah -- faces to the earth.
 | [bbe] | And Ezra gave praise to the Lord, the great God. And all the people in answer said, So be it, so be it; lifting up their hands; and with bent heads they gave worship to the Lord, going down on their faces to the earth.
8:7 | [cbgb] | 耶书亚，巴尼，示利比，雅悯，亚谷，沙比太，荷第雅，玛西雅，基利他，亚撒利雅，约撒拔，哈难，毗莱雅，和利未人使百姓明白律法。百姓都站在自己的地方。 < | >
 | [niv] | The Levites--Jeshua, Bani, Sherebiah, Jamin, Akkub, Shabbethai, Hodiah, Maaseiah, Kelita, Azariah, Jozabad, Hanan and Pelaiah--instructed the people in the Law while the people were standing there.
 | [asv] | Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodiah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place.
 | [jnd] | And Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law; and the people in their place.
 | [kjv] | Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place.
 | [nwb] | Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people in their place.
 | [rsv] | Also Jesh'ua, Bani, Sherebi'ah, Jamin, Akkub, Shab'bethai, Hodi'ah, Ma-asei'ah, Keli'ta, Azari'ah, Jo'zabad, Hanan, Pelai'ah, the Levites, helped the people to understand the law, while the people remained in their places.
 | [web] | Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodiah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people in their place.
 | [ylt] | And Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, giving the people understanding in the law, and the people, on their station,
 | [bbe] | And Jeshua and Bani and Sherebiah and Jamin, Akkub, Shabbethai, Hodiah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites made the law clear to the people: and the people kept in their places.
8:8 | [cbgb] | 他们清清楚楚地念 神的律法书，讲明意思，使百姓明白所念的。 < | >
 | [niv] | They read from the Book of the Law of God, making it clear and giving the meaning so that the people could understand what was being read.
 | [asv] | And they read in the book, in the law of God, distinctly; and they gave the sense, so that they understood the reading.
 | [jnd] | And they read in the law of God distinctly out of the book, and gave the sense, and caused to understand the reading.
 | [kjv] | So they read in the book in the law of God distinctly, and gave the sense, and caused them to understand the reading.
 | [nwb] | So they read in the book in the law of God distinctly, and gave the sense, and caused to understand the reading.
 | [rsv] | And they read from the book, from the law of God, clearly; and they gave the sense, so that the people understood the reading.
 | [web] | They read in the book, in the law of God, distinctly; and they gave the sense, so that they understood the reading.
 | [ylt] | and they read in the book, in the law of God, explaining -- so as to give the meaning, and they give understanding to the convocation.
 | [bbe] | And they gave out the words of the book the law of God, clearly, and gave the sense of it, so that their minds were able to take it in.
8:9 | [cbgb] | 省长尼希米和作祭司的文士以斯拉，并教训百姓的利未人，对众民说，今日是耶和华你们 神的圣日，不要悲哀哭泣。这是因为众民听见律法书上的话都哭了。 < | >
 | [niv] | Then Nehemiah the governor, Ezra the priest and scribe, and the Levites who were instructing the people said to them all, "This day is sacred to the LORD your God. Do not mourn or weep." For all the people had been weeping as they listened to the words of the Law.
 | [asv] | And Nehemiah, who was the governor, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto Jehovah your God; mourn not, nor weep. For all the people wept, when they heard the words of the law.
 | [jnd] | And Nehemiah, that is, the Tirshatha, and Ezra the priest the scribe, and the Levites that explained to the people, said to all the people, This day is holy to Jehovah your God: mourn not, nor weep. For all the people wept when they heard the words of the law.
 | [kjv] | And Nehemiah, which is the Tirshatha, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto the LORD your God; mourn not, nor weep. For all the people wept, when they heard the words of the law.
 | [nwb] | And Nehemiah, who the Tirshatha, and Ezra the priest, the scribe, and the Levites that taught the people, said to all the people, This day holy to the LORD your God; mourn not, nor weep. For all the people wept, when they heard the words of the law.
 | [rsv] | And Nehemi'ah, who was the governor, and Ezra the priest and scribe, and the Levites who taught the people said to all the people, "This day is holy to the LORD your God; do not mourn or weep." For all the people wept when they heard the words of the law.
 | [web] | Nehemiah, who was the governor, and Ezra the priest the scribe, and the Levites who taught the people, said to all the people, This day is holy to Yahweh your God; don't mourn, nor weep. For all the people wept, when they heard the words of the law.
 | [ylt] | And Nehemiah -- he the Tirshatha -- saith (and Ezra the priest, the scribe, and the Levites who are instructing the people) to all the people, `To-day is holy to Jehovah your God, do not mourn, nor weep:' for all the people are weeping at their hearing the words of the law.
 | [bbe] | And Nehemiah, who was the Tirshatha, and Ezra, the priest and scribe, and the Levites who were the teachers of the people, said to all the people, This day is holy to the Lord your God; let there be no sorrow or weeping; for all the people were weeping on hearing the words of the law.
8:10 | [cbgb] | 又对他们说，你们去吃肥美的，喝甘甜的，有不能豫备的，就分给他。因为今日是我们主的圣日。你们不要忧愁，因靠耶和华而得的喜乐是你们的力量。 < | >
 | [niv] | Nehemiah said, "Go and enjoy choice food and sweet drinks, and send some to those who have nothing prepared. This day is sacred to our Lord. Do not grieve, for the joy of the LORD is your strength."
 | [asv] | Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto him for whom nothing is prepared; for this day is holy unto our Lord: neither be ye grieved; for the joy of Jehovah is your strength.
 | [jnd] | And he said to them, Go your way, eat the fat, and drink the sweet, and send portions to them for whom nothing is prepared; for the day is holy to our Lord; and be not grieved, for the joy of Jehovah is your strength.
 | [kjv] | Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto them for whom nothing is prepared: for this day is holy unto our LORD: neither be ye sorry; for the joy of the LORD is your strength.
 | [nwb] | Then he said to them, Go your way, eat the fat, and drink the sweet, and send portions to them for whom nothing is prepared: for day holy to our Lord: neither be ye sad; for the joy of the LORD is your strength.
 | [rsv] | Then he said to them, "Go your way, eat the fat and drink sweet wine and send portions to him for whom nothing is prepared; for this day is holy to our Lord; and do not be grieved, for the joy of the LORD is your strength."
 | [web] | Then he said to them, Go your way, eat the fat, and drink the sweet, and send portions to him for whom nothing is prepared; for this day is holy to our Lord: neither be you grieved; for the joy of Yahweh is your strength.
 | [ylt] | And he saith to them, `Go, eat fat things, and drink sweet things, and sent portions to him for whom nothing is prepared, for to-day holy to our Lord, and be not grieved, for the joy of Jehovah is your strength.'
 | [bbe] | Then he said to them, Go away now, and take the fat for your food and the sweet for your drink, and send some to him for whom nothing is made ready: for this day is holy to our Lord: and let there be no grief in your hearts; for the joy of the Lord is your strong place.
8:11 | [cbgb] | 于是利未人使众民静默，说，今日是圣日。不要作声，也不要忧愁。 < | >
 | [niv] | The Levites calmed all the people, saying, "Be still, for this is a sacred day. Do not grieve."
 | [asv] | So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be ye grieved.
 | [jnd] | And the Levites quieted all the people, saying, Be still! for the day is holy; neither be grieved.
 | [kjv] | So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be ye grieved.
 | [nwb] | So the Levites stilled all the people, saying, Hold your peace, for the day holy; neither be ye grieved.
 | [rsv] | So the Levites stilled all the people, saying, "Be quiet, for this day is holy; do not be grieved."
 | [web] | So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be you grieved.
 | [ylt] | And the Levites are keeping all the people silent, saying, `Be silent, for to-day holy, and be not grieved.'
 | [bbe] | So the Levites made all the people quiet, saying, Be quiet, for the day is holy; and do not give way to grief.
8:12 | [cbgb] | 众民都去吃喝，也分给人，大大快乐，因为他们明白所教训他们的话。 < | >
 | [niv] | Then all the people went away to eat and drink, to send portions of food and to celebrate with great joy, because they now understood the words that had been made known to them.
 | [asv] | And all the people went their way to eat, and to drink, and to send portions, and to make great mirth, because they had understood the words that were declared unto them.
 | [jnd] | And all the people went their way, to eat and to drink, and to send portions, and to make great rejoicing. For they had understood the words that were declared to them.
 | [kjv] | And all the people went their way to eat, and to drink, and to send portions, and to make great mirth, because they had understood the words that were declared unto them.
 | [nwb] | And all the people went their way to eat, and to drink, and to send portions, and to make great mirth, because they had understood the words that were declared to them.
 | [rsv] | And all the people went their way to eat and drink and to send portions and to make great rejoicing, because they had understood the words that were declared to them.
 | [web] | All the people went their way to eat, and to drink, and to send portions, and to make great mirth, because they had understood the words that were declared to them.
 | [ylt] | And all the people go to eat, and to drink, and to send portions, and to make great joy, because they have understood concerning the words that they made known to them.
 | [bbe] | And all the people went away to take food and drink, and to send food to others, and to be glad, because the words which were said to them had been made clear.
8:13 | [cbgb] | 次日，众民的族长，祭司，和利未人都聚集到文士以斯拉那里，要留心听律法上的话。 < | >
 | [niv] | On the second day of the month, the heads of all the families, along with the priests and the Levites, gathered around Ezra the scribe to give attention to the words of the Law.
 | [asv] | And on the second day were gathered together the heads of fathers' houses of all the people, the priests, and the Levites, unto Ezra the scribe, even to give attention to the words of the law.
 | [jnd] | And on the second day were gathered together the chief fathers of all the people, the priests, and the Levites, to Ezra the scribe, even to gain wisdom as to the words of the law.
 | [kjv] | And on the second day were gathered together the chief of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to understand the words of the law.
 | [nwb] | And on the second day were assembled the chief of the fathers of all the people, the priests, and the Levites, to Ezra the scribe, even to understand the words of the law.
 | [rsv] | On the second day the heads of fathers' houses of all the people, with the priests and the Levites, came together to Ezra the scribe in order to study the words of the law.
 | [web] | On the second day were gathered together the heads of fathers' of all the people, the priests, and the Levites, to Ezra the scribe, even to give attention to the words of the law.
 | [ylt] | And on the second day have been gathered heads of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to act wisely concerning the words of the law.
 | [bbe] | And on the second day the heads of families of all the people and the priests and the Levites came together to Ezra the scribe, to give attention to the words of the law.
8:14 | [cbgb] | 他们见律法上写着，耶和华藉摩西吩咐以色列人要在七月节住棚， < | >
 | [niv] | They found written in the Law, which the LORD had commanded through Moses, that the Israelites were to live in booths during the feast of the seventh month
 | [asv] | And they found written in the law, how that Jehovah had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month;
 | [jnd] | And they found written in the law which Jehovah had commanded through Moses, that the children of Israel should dwell in booths in the feast of the seventh month,
 | [kjv] | And they found written in the law which the LORD had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month:
 | [nwb] | And they found written in the law which the LORD had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month:
 | [rsv] | And they found it written in the law that the LORD had commanded by Moses that the people of Israel should dwell in booths during the feast of the seventh month,
 | [web] | They found written in the law, how that Yahweh had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month;
 | [ylt] | And they find written in the law that Jehovah commanded by the hand of Moses, that the sons of Israel dwell in booths in the feast, in the seventh month,
 | [bbe] | And they saw that it was recorded in the law that the Lord had given orders by Moses, that the children of Israel were to have tents for their living-places in the feast of the seventh month:
8:15 | [cbgb] | 并要在各城和耶路撒冷宣传报告说，你们当上山，将橄榄树，野橄榄树，番石榴树，棕树，和各样茂密树的枝子取来，照着所写的搭棚。 < | >
 | [niv] | and that they should proclaim this word and spread it throughout their towns and in Jerusalem: "Go out into the hill country and bring back branches from olive and wild olive trees, and from myrtles, palms and shade trees, to make booths"--as it is written.
 | [asv] | and that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and branches of wild olive, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written.
 | [jnd] | and that they should publish and proclaim through all their cities, and at Jerusalem, saying, Go forth to the mount, and fetch olive-branches, and wild olive-branches, and myrtle-branches, and palm-branches, and branches of thick trees, to make booths, as it is written.
 | [kjv] | And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written.
 | [nwb] | And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth to the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as written.
 | [rsv] | and that they should publish and proclaim in all their towns and in Jerusalem, "Go out to the hills and bring branches of olive, wild olive, myrtle, palm, and other leafy trees to make booths, as it is written."
 | [web] | and that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth to the mount, and get olive branches, and branches of wild olive, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written.
 | [ylt] | and that they proclaim and cause to pass over all their cities, (and in Jerusalem,) saying, `Go ye out to the mount, and bring leaves of the olive, and leaves of the oil tree, and leaves of the myrtle, and leaves of the palms, and leaves of thick trees, to make booths as it is written.'
 | [bbe] | And that they were to give out an order, and make it public in all their towns and in Jerusalem, saying, Go out to the mountain and get olive branches and branches of field olives and of myrtle, and palm branches and branches of thick trees, to make tents, as it says in the book.
8:16 | [cbgb] | 于是百姓出去，取了树枝来，各人在自己的房顶上，或院内，或 神殿的院内，或水门的宽阔处，或以法莲门的宽阔处搭棚。 < | >
 | [niv] | So the people went out and brought back branches and built themselves booths on their own roofs, in their courtyards, in the courts of the house of God and in the square by the Water Gate and the one by the Gate of Ephraim.
 | [asv] | So the people went forth, and brought them, and made themselves booths, every one upon the roof of his house, and in their courts, and in the courts of the house of God, and in the broad place of the water gate, and in the broad place of the gate of Ephraim.
 | [jnd] | And the people went forth and brought , and made themselves booths, everyone upon the roof of his house, and in their courts, and in the courts of the house of God, and in the open space of the water-gate, and in the open space of the gate of Ephraim.
 | [kjv] | So the people went forth, and brought them, and made themselves booths, every one upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water gate, and in the street of the gate of Ephraim.
 | [nwb] | So the people went forth, and brought , and made themselves booths, every one upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water-gate, and in the street of the gate of Ephraim.
 | [rsv] | So the people went out and brought them and made booths for themselves, each on his roof, and in their courts and in the courts of the house of God, and in the square at the Water Gate and in the square at the Gate of E'phraim.
 | [web] | So the people went forth, and brought them, and made themselves booths, everyone on the roof of his house, and in their courts, and in the courts of the house of God, and in the broad place of the water gate, and in the broad place of the gate of Ephraim.
 | [ylt] | And the people go out, and bring in, and make for themselves booths, each on his roof, and in their courts, and in the courts of the house of God, and in the broad place of the water-gate, and in the broad place of the gate of Ephraim.
 | [bbe] | And the people went out and got them and made themselves tents, every one on the roof of his house, and in the open spaces and in the open squares of the house of God, and in the wide place of the water-doorway, and the wide place of the doorway of Ephraim.
8:17 | [cbgb] | 从掳到之地归回的全会众就搭棚，住在棚里。从嫩的儿子约书亚的时候直到这日，以色列人没有这样行。于是众人大大喜乐。 < | >
 | [niv] | The whole company that had returned from exile built booths and lived in them. From the days of Joshua son of Nun until that day, the Israelites had not celebrated it like this. And their joy was very great.
 | [asv] | And all the assembly of them that were come again out of the captivity made booths, and dwelt in the booths; for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness.
 | [jnd] | And all the congregation of them that had come back from the captivity made booths, and dwelt in the booths. For since the days of Jeshua the son of Nun until that day had not the children of Israel done so. And there was very great gladness.
 | [kjv] | And all the congregation of them that were come again out of the captivity made booths, and sat under the booths: for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness.
 | [nwb] | And all the congregation of them that had returned from the captivity made booths, and sat under the booths: for since the days of Jeshua the son of Nun to that day, had not the children of Israel done so. And there was very great gladness.
 | [rsv] | And all the assembly of those who had returned from the captivity made booths and dwelt in the booths; for from the days of Jeshua the son of Nun to that day the people of Israel had not done so. And there was very great rejoicing.
 | [web] | All the assembly of those who were come again out of the captivity made booths, and lived in the booths; for since the days of Jeshua the son of Nun to that day the children of Israel had not done so. There was very great gladness.
 | [ylt] | And they make -- all the assembly of the captives of the captivity -- booths, and they sit in booths; for the sons of Israel had not done, from the days of Jeshua son of Nun, so unto that day, and there is very great joy.
 | [bbe] | All the people who had been prisoners and had come back, made tents and were living in them: for from the time of Jeshua, the son of Nun, till that day, the children of Israel had not done so. And there was very great joy.
8:18 | [cbgb] | 从头一天，直到末一天，以斯拉每日念 神的律法书。众人守节七日，第八日照例有严肃会。 <
 | [niv] | Day after day, from the first day to the last, Ezra read from the Book of the Law of God. They celebrated the feast for seven days, and on the eighth day, in accordance with the regulation, there was an assembly.
 | [asv] | Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the ordinance.
 | [jnd] | Also day by day, from the first day to the last day, he read in the book of the law of God. And they observed the feast seven days; and on the eighth day was a solemn assembly, according to the ordinance.
 | [kjv] | Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the manner.
 | [nwb] | Also day by day, from the first day to the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day a solemn assembly, according to the manner.
 | [rsv] | And day by day, from the first day to the last day, he read from the book of the law of God. They kept the feast seven days; and on the eighth day there was a solemn assembly, according to the ordinance.
 | [web] | Also day by day, from the first day to the last day, he read in the book of the law of God. They kept the feast seven days; and on the eighth day was a solemn assembly, according to the ordinance.
 | [ylt] | And he readeth in the book of the law of God day by day, from the first day till the last day, and they make a feast seven days, and on the eighth day a restraint, according to the ordinance.
 | [bbe] | And day by day, from the first day till the last, he was reading from the book of the law of God. And they kept the feast for seven days: and on the eighth day there was a holy meeting, as it is ordered in the law.


Interlinear Bible:Nehemiah 9

 尼希米记 Nehemiah 9 << || >>
9:1 | [cbgb] | 这月二十四日，以色列人聚集禁食，身穿麻衣，头蒙灰尘。 >
 | [niv] | On the twenty-fourth day of the same month, the Israelites gathered together, fasting and wearing sackcloth and having dust on their heads.
 | [asv] | Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sackcloth, and earth upon them.
 | [jnd] | And on the twenty-fourth day of this month the children of Israel were assembled with fasting, and with sackclothes, and earth upon them.
 | [kjv] | Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sackclothes, and earth upon them.
 | [nwb] | Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sackclothes, and earth upon them.
 | [rsv] | Now on the twenty-fourth day of this month the people of Israel were assembled with fasting and in sackcloth, and with earth upon their heads.
 | [web] | . Now in the twenty-fourth day of this month the children of Israel were assembled with fasting, and with sackcloth, and earth on them.
 | [ylt] | And in the twenty and fourth day of this month have the sons of Israel been gathered, with fasting, and with sackcloth, and earth upon them;
 | [bbe] | Now on the twenty-fourth day of this month the children of Israel came together, taking no food and putting haircloth and dust on their bodies.
9:2 | [cbgb] | 以色列人（人原文作种类）就与一切外邦人离绝，站着承认自己的罪恶和列祖的罪孽。 < | >
 | [niv] | Those of Israelite descent had separated themselves from all foreigners. They stood in their places and confessed their sins and the wickedness of their fathers.
 | [asv] | And the seed of Israel separated themselves from all foreigners, and stood and confessed their sins, and the iniquities of their fathers.
 | [jnd] | And the seed of Israel separated themselves from all foreigners, and stood and confessed their sins, and the iniquities of their fathers.
 | [kjv] | And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers.
 | [nwb] | And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers.
 | [rsv] | And the Israelites separated themselves from all foreigners, and stood and confessed their sins and the iniquities of their fathers.
 | [web] | The seed of Israel separated themselves from all foreigners, and stood and confessed their sins, and the iniquities of their fathers.
 | [ylt] | and the seed of Israel are separated from all sons of a stranger, and stand and confess concerning their sins, and the iniquities of their fathers,
 | [bbe] | And the seed of Israel made themselves separate from all the men of other nations, publicly requesting forgiveness for their sins and the wrongdoing of their fathers.
9:3 | [cbgb] | 那日的四分之一，站在自己的地方，念耶和华他们 神的律法书，又四分之一认罪，敬拜耶和华他们的 神。 < | >
 | [niv] | They stood where they were and read from the Book of the Law of the LORD their God for a quarter of the day, and spent another quarter in confession and in worshiping the LORD their God.
 | [asv] | And they stood up in their place, and read in the book of the law of Jehovah their God a fourth part of the day; and another fourth part they confessed, and worshipped Jehovah their God.
 | [jnd] | And they stood up in their place, and read in the book of the law of Jehovah their God a fourth part of the day; and a fourth part they confessed, and worshipped Jehovah their God.
 | [kjv] | And they stood up in their place, and read in the book of the law of the LORD their God one fourth part of the day; and another fourth part they confessed, and worshipped the LORD their God.
 | [nwb] | And they stood up in their place, and read in the book of the law of the LORD their God fourth part of the day; and fourth part they confessed, and worshiped the LORD their God.
 | [rsv] | And they stood up in their place and read from the book of the law of the LORD their God for a fourth of the day; for another fourth of it they made confession and worshiped the LORD their God.
 | [web] | They stood up in their place, and read in the book of the law of Yahweh their God a fourth part of the day; and fourth part they confessed, and worshipped Yahweh their God.
 | [ylt] | and rise up on their station, and read in the book of the law of Jehovah their God a fourth of the day, and a fourth they are confessing and bowing themselves to Jehovah their God.
 | [bbe] | And for a fourth part of the day, upright in their places, they were reading from the book of the law of their God; and for a fourth part of the day they were requesting forgiveness and worshipping the Lord their God.
9:4 | [cbgb] | 耶书亚，巴尼，甲篾，示巴尼，布尼，示利比，巴尼，基拿尼站在利未人的台上，大声哀求耶和华他们的 神。 < | >
 | [niv] | Standing on the stairs were the Levites--Jeshua, Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani and Kenani--who called with loud voices to the LORD their God.
 | [asv] | Then stood up upon the stairs of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto Jehovah their God.
 | [jnd] | Then stood up upon the platform of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, Chenani, and cried with a loud voice to Jehovah their God.
 | [kjv] | Then stood up upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto the LORD their God.
 | [nwb] | Then stood upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, Chenani, and cried with a loud voice to the LORD their God.
 | [rsv] | Upon the stairs of the Levites stood Jeshua, Bani, Kad'mi-el, Shebani'ah, Bunni, Sherebi'ah, Bani, and Chena'ni; and they cried with a loud voice to the LORD their God.
 | [web] | Then stood up on the stairs of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, Chenani, and cried with a loud voice to Yahweh their God.
 | [ylt] | And there stand up on the ascent, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, Chenani, and they cry with a loud voice unto Jehovah their God.
 | [bbe] | Then Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani took their places on the steps of the Levites, crying in a loud voice to the Lord their God.
9:5 | [cbgb] | 利未人耶书亚，甲篾，巴尼，哈沙尼，示利比，荷第雅，示巴尼，毗他希雅说，你们要站起来称颂耶和华你们的 神，永世无尽。耶和华阿，你荣耀之名是应当称颂的。超乎一切称颂和赞美。 < | >
 | [niv] | And the Levites--Jeshua, Kadmiel, Bani, Hashabneiah, Sherebiah, Hodiah, Shebaniah and Pethahiah--said: "Stand up and praise the LORD your God, who is from everlasting to everlasting. " "Blessed be your glorious name, and may it be exalted above all blessing and praise.
 | [asv] | Then the Levites, Jeshua, and Kadmiel, Bani, Hashabneiah, Sherebiah, Hodiah, Shebaniah, and Pethahiah, said, Stand up and bless Jehovah your God from everlasting to everlasting; and blessed be thy glorious name, which is exalted above all blessing and praise.
 | [jnd] | And the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, Pethahiah, said, Stand up, bless Jehovah your God from eternity to eternity. And let bless the name of thy glory, which is exalted above all blessing and praise.
 | [kjv] | Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, and Pethahiah, said, Stand up and bless the LORD your God for ever and ever: and blessed be thy glorious name, which is exalted above all blessing and praise.
 | [nwb] | Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, Pethahiah, said, Stand up bless the LORD your God for ever and ever: and blessed be thy glorious name, which is exalted above all blessing and praise.
 | [rsv] | Then the Levites, Jeshua, Kad'mi-el, Bani, Hashabnei'ah, Sherebi'ah, Hodi'ah, Shebani'ah, and Pethahi'ah, said, "Stand up and bless the LORD your God from everlasting to everlasting. Blessed be thy glorious name which is exalted above all blessing and praise."
 | [web] | Then the Levites, Jeshua, and Kadmiel, Bani, Hashabneiah, Sherebiah, Hodiah, Shebaniah, Pethahiah, said, Stand up and bless Yahweh your God from everlasting to everlasting; and blessed be your glorious name, which is exalted above all blessing and praise.
 | [ylt] | And the Levites say, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, Pethahiah, `Rise, bless Jehovah your God, from the age unto the age, and they bless the name of Thine honour that exalted above all blessing and praise.
 | [bbe] | Then the Levites, Jeshua, and Kadmiel, Bani, Hashabneiah, Sherebiah, Hodiah, Shebaniah, and Pethahiah said, Get up and give praise to the Lord your God for ever and ever. Praise be to your great name which is lifted up high over all blessing and praise.
9:6 | [cbgb] | 你，惟独你是耶和华。你造了天和天上的天，并天上的万象，地和地上的万物，海和海中所有的。这一切都是你所保存的。天军也都敬拜你。 < | >
 | [niv] | You alone are the LORD. You made the heavens, even the highest heavens, and all their starry host, the earth and all that is on it, the seas and all that is in them. You give life to everything, and the multitudes of heaven worship you.
 | [asv] | Thou art Jehovah, even thou alone; thou hast made heaven, the heaven of heavens, with all their host, the earth and all things that are thereon, the seas and all that is in them, and thou preservest them all; and the host of heaven worshippeth thee.
 | [jnd] | Thou art the Same, thou alone, Jehovah, who hast made the heaven of heavens, and all their host, the earth and all that is therein, the seas and all that is therein. And thou quickenest them all; and the host of heaven worshippeth thee.
 | [kjv] | Thou, even thou, art LORD alone; thou hast made heaven, the heaven of heavens, with all their host, the earth, and all things that are therein, the seas, and all that is therein, and thou preservest them all; and the host of heaven worshippeth thee.
 | [nwb] | Thou, thou, LORD alone; thou hast made heaven, the heaven of heavens, with all their host, the earth, and all that in it, the seas, and all that in them, and thou preservest them all; and the host of heaven worshipeth thee.
 | [rsv] | And Ezra said: "Thou art the LORD, thou alone; thou hast made heaven, the heaven of heavens, with all their host, the earth and all that is on it, the seas and all that is in them; and thou preservest all of them; and the host of heaven worships thee.
 | [web] | You are Yahweh, even you alone; you have made heaven, the heaven of heavens, with all their host, the earth and all things that are thereon, the seas and all that is in them, and you preserve them all; and the host of heaven worships you.
 | [ylt] | Thou He, O Jehovah, Thyself -- Thou hast made the heavens, the heavens of the heavens, and all their host, the earth and all that on it, the seas and all that in them, and Thou art keeping all of them alive, and the host of the heavens to Thee are bowing themselves.
 | [bbe] | You are the Lord, even you only; you have made heaven, the heaven of heavens with all their armies, the earth and all things in it, the seas and everything in them; and you keep them from destruction: and the armies of heaven are your worshippers.
9:7 | [cbgb] | 你是耶和华 神，曾拣选亚伯兰，领他出迦勒底的吾珥，给他改名叫亚伯拉罕。 < | >
 | [niv] | "You are the LORD God, who chose Abram and brought him out of Ur of the Chaldeans and named him Abraham.
 | [asv] | Thou art Jehovah the God, who didst choose Abram, and broughtest him forth out of Ur of the Chaldees, and gavest him the name of Abraham,
 | [jnd] | Thou art the Same, Jehovah Elohim, who didst choose Abram and broughtest him forth out of Ur of the Chaldees, and gavest him the name of Abraham;
 | [kjv] | Thou art the LORD the God, who didst choose Abram, and broughtest him forth out of Ur of the Chaldees, and gavest him the name of Abraham;
 | [nwb] | Thou the LORD the God, who chosest Abram, and broughtest him forth from Ur of the Chaldees, and gavest him the name of Abraham;
 | [rsv] | Thou art the LORD, the God who didst choose Abram and bring him forth out of Ur of the Chalde'ans and give him the name Abraham;
 | [web] | You are Yahweh the God, who did choose Abram, and brought him forth out of Ur of the Chaldees, and gave him the name of Abraham,
 | [ylt] | `Thou He, O Jehovah God, who didst fix on Abraham, and didst bring him out from Ur of the Chaldeans, and didst make his name Abraham,
 | [bbe] | You are the Lord, the God, who took Abram and made him yours, guiding him from Ur of the Chaldees, and gave him the name of Abraham;
9:8 | [cbgb] | 你见他在你面前心里诚实，就与他立约。应许把迦南人，赫人，亚摩利人，比利洗人，耶布斯人，革迦撒人之地赐给他的后裔。且应验了你的话，因为你是公义的。 < | >
 | [niv] | You found his heart faithful to you, and you made a covenant with him to give to his descendants the land of the Canaanites, Hittites, Amorites, Perizzites, Jebusites and Girgashites. You have kept your promise because you are righteous.
 | [asv] | and foundest his heart faithful before thee, and madest a covenant with him to give the land of the Canaanite, the Hittite, the Amorite, and the Perizzite, and the Jebusite, and the Girgashite, to give it unto his seed, and hast performed thy words; for thou art righteous.
 | [jnd] | and foundest his heart faithful before thee, and madest the covenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, -- to give it to his seed; and thou hast performed thy words, for thou art righteous.
 | [kjv] | And foundest his heart faithful before thee, and madest a covenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give it, I say, to his seed, and hast performed thy words; for thou art righteous:
 | [nwb] | And foundest his heart faithful before thee, and madest a covenant with him, to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give , , to his seed, and hast performed thy words; for thou righteous:
 | [rsv] | and thou didst find his heart faithful before thee, and didst make with him the covenant to give to his descendants the land of the Canaanite, the Hittite, the Amorite, the Per'izzite, the Jeb'usite, and the Gir'gashite; and thou hast fulfilled thy promise, for thou art righteous.
 | [web] | and found his heart faithful before you, and mad a covenant with him to give the land of the Canaanite, the Hittite, the Amorite, and the Perizzite, and the Jebusite, and the Girgashite, to give it to his seed, and have performed your words; for you are righteous.
 | [ylt] | and didst find his heart stedfast before Thee, so as to make with him the covenant, to give the land of the Canaanite, the Hittite, the Amorite, and the Perizzite, and the Jebusite, and the Girgashite, to give to his seed. `And Thou dost establish Thy words, for Thou righteous,
 | [bbe] | You saw that his heart was true to you, and made an agreement with him to give the land of the Canaanite, the Hittite, the Amorite and the Perizzite and the Jebusite and the Girgashite, even to give it to his seed, and you have done what you said; for righteousness is yours:
9:9 | [cbgb] | 你曾看见我们列祖在埃及所受的困苦，垂听他们在红海边的哀求。 < | >
 | [niv] | "You saw the suffering of our forefathers in Egypt; you heard their cry at the Red Sea.
 | [asv] | And thou sawest the affliction of our fathers in Egypt, and heardest their cry by the Red Sea,
 | [jnd] | And thou sawest the affliction of our fathers in Egypt, and heardest their cry by the Red Sea;
 | [kjv] | And didst see the affliction of our fathers in Egypt, and heardest their cry by the Red sea;
 | [nwb] | And thou sawest the affliction of our fathers in Egypt, and heardest their cry by the Red sea;
 | [rsv] | "And thou didst see the affliction of our fathers in Egypt and hear their cry at the Red Sea,
 | [web] | You saw the affliction of our fathers in Egypt, and heard their cry by the Red Sea,
 | [ylt] | and dost see the affliction of our fathers in Egypt, and their cry hast heard by the sea of Suph,
 | [bbe] | And you saw the trouble of our fathers in Egypt, and their cry came to your ears by the Red Sea;
9:10 | [cbgb] | 就施行 神迹奇事在法老，和他一切臣仆，并他国中的众民身上。你也得了名声，正如今日一样，因为你知道他们向我们列祖行事狂傲。 < | >
 | [niv] | You sent miraculous signs and wonders against Pharaoh, against all his officials and all the people of his land, for you knew how arrogantly the Egyptians treated them. You made a name for yourself, which remains to this day.
 | [asv] | and showedst signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land; for thou knewest that they dealt proudly against them, and didst get thee a name, as it is this day.
 | [jnd] | and didst shew signs and wonders upon Pharaoh, and upon all his servants, and upon all the people of his land; for thou knewest that they dealt proudly against them, and thou didst make thee a name, as it is this day.
 | [kjv] | And shewedst signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for thou knewest that they dealt proudly against them. So didst thou get thee a name, as it is this day.
 | [nwb] | And shewedst signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for thou knewest that they dealt proudly against them. So didst thou get thee a name, as this day.
 | [rsv] | and didst perform signs and wonders against Pharaoh and all his servants and all the people of his land, for thou knewest that they acted insolently against our fathers; and thou didst get thee a name, as it is to this day.
 | [web] | and showed signs and wonders on Pharaoh, and on all his servants, and on all the people of his land; for you knew that they dealt proudly against them, and did get you a name, as it is this day.
 | [ylt] | and dost give signs and wonders on Pharaoh, and on all his servants, and on all the people of his land, for Thou hast known that they have acted proudly against them, and Thou makest to Thee a name as this day.
 | [bbe] | And you did signs and wonders on Pharaoh and all his servants and all the people of his land; for you saw how cruel they were to them. So you got yourself a name as it is today.
9:11 | [cbgb] | 你又在我们列祖面前把海分开，使他们在海中行走乾地，将追赶他们的人抛在深海，如石头抛在大水中。 < | >
 | [niv] | You divided the sea before them, so that they passed through it on dry ground, but you hurled their pursuers into the depths, like a stone into mighty waters.
 | [asv] | And thou didst divide the sea before them, so that they went through the midst of the sea on the dry land; and their pursuers thou didst cast into the depths, as a stone into the mighty waters.
 | [jnd] | And thou didst divide the sea before them, and they went through the midst of the sea on dry ; and their pursuers thou threwest into the depths, as a stone into the mighty waters.
 | [kjv] | And thou didst divide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors thou threwest into the deeps, as a stone into the mighty waters.
 | [nwb] | And thou didst divide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors thou threwest into the deeps, as a stone into the mighty waters.
 | [rsv] | And thou didst divide the sea before them, so that they went through the midst of the sea on dry land; and thou didst cast their pursuers into the depths, as a stone into mighty waters.
 | [web] | You divided the sea before them, so that they went through the midst of the sea on the dry land; and their pursuers you did cast into the depths, as a stone into the mighty waters.
 | [ylt] | And the sea Thou hast cleaved before them, and they pass over into the midst of the sea on the dry land, and their pursuers Thou hast cast into the depths, as a stone, into the strong waters.
 | [bbe] | By you the sea was parted before them, so that they went through the sea on dry land; and those who went after them went down into the deep, like a stone into great waters.
9:12 | [cbgb] | 并且白昼用云柱引导他们，黑夜用火柱照亮他们当行的路。 < | >
 | [niv] | By day you led them with a pillar of cloud, and by night with a pillar of fire to give them light on the way they were to take.
 | [asv] | Moreover in a pillar of cloud thou leddest them by day; and in a pillar of fire by night, to give them light in the way wherein they should go.
 | [jnd] | And thou leddest them in the day by a pillar of cloud, and in the night by a pillar of fire, to give them light in the way wherein they should go.
 | [kjv] | Moreover thou leddest them in the day by a cloudy pillar; and in the night by a pillar of fire, to give them light in the way wherein they should go.
 | [nwb] | Moreover, thou leddest them in the day by a cloudy pillar; and in the night by a pillar of fire, to give them light in the way in which they should go.
 | [rsv] | By a pillar of cloud thou didst lead them in the day, and by a pillar of fire in the night to light for them the way in which they should go.
 | [web] | Moreover in a pillar of cloud you led them by day; and in a pillar of fire by night, to give them light in the way in which they should go.
 | [ylt] | And by a pillar of cloud Thou hast led them by day, and by a pillar of fire by night, to lighten to them the way in which they go.
 | [bbe] | And you went before them by day in a pillar of cloud, and in a pillar of fire by night, to give them light on the way they were to go.
9:13 | [cbgb] | 你也降临在西奈山，从天上与他们说话，赐给他们正直的典章，真实的律法，美好的条例与诫命。 < | >
 | [niv] | "You came down on Mount Sinai; you spoke to them from heaven. You gave them regulations and laws that are just and right, and decrees and commands that are good.
 | [asv] | Thou camest down also upon mount Sinai, and spakest with them from heaven, and gavest them right ordinances and true laws, good statutes and commandments,
 | [jnd] | And thou camest down on mount Sinai, and didst speak with them from the heavens, and gavest them right judgments and true laws, good statutes and commandments.
 | [kjv] | Thou camest down also upon mount Sinai, and spakest with them from heaven, and gavest them right judgments, and true laws, good statutes and commandments:
 | [nwb] | Thou camest down also upon mount Sinai, and spokest with them from heaven, and gavest them right judgments, and true laws, good statutes and commandments:
 | [rsv] | Thou didst come down upon Mount Sinai, and speak with them from heaven and give them right ordinances and true laws, good statutes and commandments,
 | [web] | You came down also on mount Sinai, and spoke with them from heaven, and gave them right ordinances and true laws, good statutes and commandments,
 | [ylt] | `And on mount Sinai Thou hast come down, even to speak with them from the heavens, and Thou dost give to them right judgments, and true laws, good statutes and commands.
 | [bbe] | And you came down on Mount Sinai, and your voice came to them from heaven, giving them right decisions and true laws, good rules and orders:
9:14 | [cbgb] | 又使他们知道你的安息圣日，并藉你仆人摩西传给他们诫命，条例，律法。 < | >
 | [niv] | You made known to them your holy Sabbath and gave them commands, decrees and laws through your servant Moses.
 | [asv] | and madest known unto them thy holy sabbath, and commandedst them commandments, and statutes, and a law, by Moses thy servant,
 | [jnd] | And thou madest known unto them thy holy sabbath, and prescribedst for them commandments and statutes and a law, through Moses thy servant.
 | [kjv] | And madest known unto them thy holy sabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses thy servant:
 | [nwb] | And madest known to them thy holy sabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses thy servant:
 | [rsv] | and thou didst make known to them thy holy sabbath and command them commandments and statutes and a law by Moses thy servant.
 | [web] | and mad known to them your holy Sabbath, and commanded them commandments, and statutes, and a law, by Moses your servant,
 | [ylt] | And Thy holy sabbath Thou hast made known to them, and commands, and statutes, and law, Thou hast commanded for them, by the hand of Moses Thy servant;
 | [bbe] | And you gave them word of your holy Sabbath, and gave them orders and rules and a law, by the hand of Moses your servant:
9:15 | [cbgb] | 从天上赐下粮食充他们的饥，从磐石使水流出解他们的渴，又吩咐他们进去得你起誓应许赐给他们的地。 < | >
 | [niv] | In their hunger you gave them bread from heaven and in their thirst you brought them water from the rock; you told them to go in and take possession of the land you had sworn with uplifted hand to give them.
 | [asv] | and gavest them bread from heaven for their hunger, and broughtest forth water for them out of the rock for their thirst, and commandedst them that they should go in to possess the land which thou hadst sworn to give them.
 | [jnd] | And thou gavest them bread from the heavens for their hunger, and broughtest forth water for them out of the rock for their thirst, and didst say to them that they should go in to possess the land which thou hadst sworn to give them.
 | [kjv] | And gavest them bread from heaven for their hunger, and broughtest forth water for them out of the rock for their thirst, and promisedst them that they should go in to possess the land which thou hadst sworn to give them.
 | [nwb] | And gavest them bread from heaven for their hunger, and broughtest forth water for them out of the rock for their thirst, and promisedst them that they should go in to possess the land which thou hadst sworn to give them.
 | [rsv] | Thou didst give them bread from heaven for their hunger and bring forth water for them from the rock for their thirst, and thou didst tell them to go in to possess the land which thou hadst sworn to give them.
 | [web] | and gave them bread from the sky for their hunger, and brought forth water for them out of the rock for their thirst, and commanded those who they should go in to possess the land which you had sworn to give them.
 | [ylt] | and bread from the heavens Thou hast given to them for their hunger, and water from a rock hast brought out to them for their thirst, and dost say to them to go in to possess the land that Thou hast lifted up Thy hand to give to them.
 | [bbe] | And you gave them bread from heaven when they were in need, and made water come out of the rock for their drink, and gave them orders to go in and take for their heritage the land which your hand had been lifted up to give them.
9:16 | [cbgb] | 但我们的列祖行事狂傲，硬着颈项不听从你的诫命。 < | >
 | [niv] | "But they, our forefathers, became arrogant and stiff-necked, and did not obey your commands.
 | [asv] | But they and our fathers dealt proudly and hardened their neck, and hearkened not to thy commandments,
 | [jnd] | But they, our fathers, dealt proudly, and hardened their neck, and hearkened not to thy commandments,
 | [kjv] | But they and our fathers dealt proudly, and hardened their necks, and hearkened not to thy commandments,
 | [nwb] | But they and our fathers dealt proudly, and hardened their necks, and hearkened not to thy commandments,
 | [rsv] | "But they and our fathers acted presumptuously and stiffened their neck and did not obey thy commandments;
 | [web] | But they and our fathers dealt proudly and hardened their neck, and didn't listen to your commandments,
 | [ylt] | `And they and our fathers have acted proudly, and harden their neck, and have not hearkened unto Thy commands,
 | [bbe] | But they and our fathers, in their pride, made their necks stiff, and gave no attention to your orders,
9:17 | [cbgb] | 不肯顺从，也不记念你在他们中间所行的奇事，竟硬着颈项，居心背逆，自立首领，要回他们为奴之地。但你是乐意饶恕人，有恩典，有怜悯，不轻易发怒，有丰盛慈爱的 神，并不丢弃他们。 < | >
 | [niv] | They refused to listen and failed to remember the miracles you performed among them. They became stiff-necked and in their rebellion appointed a leader in order to return to their slavery. But you are a forgiving God, gracious and compassionate, slow to anger and abounding in love. Therefore you did not desert them,
 | [asv] | and refused to obey, neither were mindful of thy wonders that thou didst among them, but hardened their neck, and in their rebellion appointed a captain to return to their bondage. But thou art a God ready to pardon, gracious and merciful, slow to anger, and abundant in lovingkindness, and forsookest them not.
 | [jnd] | and refused to obey, neither were they mindful of thy wonders which thou hadst done among them; but hardened their neck, and in their rebellion made a captain to return to their bondage. But thou art a +God ready to forgive, gracious and merciful, slow to anger and of great loving-kindness, and thou forsookest them not.
 | [kjv] | And refused to obey, neither were mindful of thy wonders that thou didst among them; but hardened their necks, and in their rebellion appointed a captain to return to their bondage: but thou art a God ready to pardon, gracious and merciful, slow to anger, and of great kindness, and forsookest them not.
 | [nwb] | And refused to obey, neither were mindful of thy wonders that thou didst perform among them; but hardened their necks, and in their rebellion appointed a captain to return to their bondage: but thou a God ready to pardon, gracious and merciful, slow to anger, and of great kindness, and forsookest them not.
 | [rsv] | they refused to obey, and were not mindful of the wonders which thou didst perform among them; but they stiffened their neck and appointed a leader to return to their bondage in Egypt. But thou art a God ready to forgive, gracious and merciful, slow to anger and abounding in steadfast love, and didst not forsake them.
 | [web] | and refused to obey, neither were mindful of your wonders that you did among them, but hardened their neck, and in their rebellion appointed a captain to return to their bondage. But you are a God ready to pardon, gracious and merciful, slow to anger, and abundant in lovingkindness, and didn't forsake them.
 | [ylt] | yea, they refuse to hearken, and have not remembered Thy wonders that Thou hast done with them, and harden their neck and appoint a head, to turn back to their service, in their rebellion; and Thou a God of pardons, gracious, and merciful, long-suffering, and abundant in kindness, and hast not forsaken them.
 | [bbe] | And would not do them, and gave no thought to the wonders you had done among them; but made their necks stiff, and turning away from you, made a captain over themselves to take them back to their prison in Egypt: but you are a God of forgiveness, full of grace and pity, slow to wrath and great in mercy, and you did not give them up.
9:18 | [cbgb] | 他们虽然铸了一只牛犊，彼此说，这是领你出埃及的 神。因而大大惹动你的怒气。 < | >
 | [niv] | even when they cast for themselves an image of a calf and said, `This is your god, who brought you up out of Egypt,' or when they committed awful blasphemies.
 | [asv] | Yea, when they had made them a molten calf, and said, This is thy God that brought thee up out of Egypt, and had wrought great provocations;
 | [jnd] | Yea, when they had made them a molten calf, and said, This is thy god that brought thee up out of Egypt! and they had wrought great provocation,
 | [kjv] | Yea, when they had made them a molten calf, and said, This is thy God that brought thee up out of Egypt, and had wrought great provocations;
 | [nwb] | Yea, when they had made them a molten calf, and said, This thy God that brought thee out of Egypt, and had wrought great provocations;
 | [rsv] | Even when they had made for themselves a molten calf and said, 'This is your God who brought you up out of Egypt,' and had committed great blasphemies,
 | [web] | Yes, when they had made them a molten calf, and said, This is your God who brought you up out of Egypt, and had committed awful blasphemies;
 | [ylt] | `Also, when they have made to themselves a molten calf, and say, this thy god that brought thee up out of Egypt, and do great despisings,
 | [bbe] | Even when they had made for themselves an ox of metal, and said, This is your God who took you up out of Egypt, and had done so much to make you angry;
9:19 | [cbgb] | 你还是大施怜悯，在旷野不丢弃他们。白昼，云柱不离开他们，仍引导他们行路。黑夜，火柱也不离开他们，仍照亮他们当行的路。 < | >
 | [niv] | "Because of your great compassion you did not abandon them in the desert. By day the pillar of cloud did not cease to guide them on their path, nor the pillar of fire by night to shine on the way they were to take.
 | [asv] | yet thou in thy manifold mercies forsookest them not in the wilderness: the pillar of cloud departed not from over them by day, to lead them in the way; neither the pillar of fire by night, to show them light, and the way wherein they should go.
 | [jnd] | yet thou in thy manifold mercies forsookest them not in the wilderness. The pillar of the cloud departed not from over them by day, to lead them on the way; neither the pillar of fire by night, to shew them light, and the way wherein they should go.
 | [kjv] | Yet thou in thy manifold mercies forsookest them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to shew them light, and the way wherein they should go.
 | [nwb] | Yet thou in thy manifold mercies forsookest them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to show them light, and the way in which they should go.
 | [rsv] | thou in thy great mercies didst not forsake them in the wilderness; the pillar of cloud which led them in the way did not depart from them by day, nor the pillar of fire by night which lighted for them the way by which they should go.
 | [web] | yet you in your manifold mercies didn't forsake them in the wilderness: the pillar of cloud didn't depart from over them by day, to lead them in the way; neither the pillar of fire by night, to show them light, and the way in which they should go.
 | [ylt] | and Thou, in Thine abundant mercies, hast not forsaken them in the wilderness -- the pillar of the cloud hath not turned aside from off them by day, to lead them in the way, and the pillar of the fire by night, to give light to them and the way in which they go.
 | [bbe] | Even then, in your great mercy, you did not give them up in the waste land: the pillar of cloud still went before them by day, guiding them on their way, and the pillar of fire by night, to give them light, and make clear the way they were to go.
9:20 | [cbgb] | 你也赐下你良善的灵教训他们，未尝不赐吗哪使他们糊口，并赐水解他们的渴。 < | >
 | [niv] | You gave your good Spirit to instruct them. You did not withhold your manna from their mouths, and you gave them water for their thirst.
 | [asv] | Thou gavest also thy good Spirit to instruct them, and withheldest not thy manna from their mouth, and gavest them water for their thirst.
 | [jnd] | Thou gavest also thy good Spirit to instruct them, and withheldest not thy manna from their mouth, and gavest them water for their thirst.
 | [kjv] | Thou gavest also thy good spirit to instruct them, and withheldest not thy manna from their mouth, and gavest them water for their thirst.
 | [nwb] | Thou gavest also thy good spirit to instruct them, and withheldest not thy manna from their mouth, and gavest them water for their thirst.
 | [rsv] | Thou gavest thy good Spirit to instruct them, and didst not withhold thy manna from their mouth, and gavest them water for their thirst.
 | [web] | You gave also your good Spirit to instruct them, and didn't withhold your manna from their mouth, and gave them water for their thirst.
 | [ylt] | `And Thy good Spirit Thou hast given, to cause them to act wisely; and Thy manna Thou hast not withheld from their mouth, and water Thou hast given to them for their thirst,
 | [bbe] | And you gave your good spirit to be their teacher, and did not keep back your manna from their mouths, and gave them water when they had need of it.
9:21 | [cbgb] | 在旷野四十年，你养育他们，他们就一无所缺。衣服没有穿破，脚也没有肿。 < | >
 | [niv] | For forty years you sustained them in the desert; they lacked nothing, their clothes did not wear out nor did their feet become swollen.
 | [asv] | Yea, forty years didst thou sustain them in the wilderness, and they lacked nothing; their clothes waxed not old, and their feet swelled not.
 | [jnd] | Yea, forty years didst thou sustain them in the wilderness; they lacked nothing; their clothes grew not old, and their feet swelled not.
 | [kjv] | Yea, forty years didst thou sustain them in the wilderness, so that they lacked nothing; their clothes waxed not old, and their feet swelled not.
 | [nwb] | Yea, forty years didst thou sustain them in the wilderness, they lacked nothing; their clothes grew not old, and their feet swelled not.
 | [rsv] | Forty years didst thou sustain them in the wilderness, and they lacked nothing; their clothes did not wear out and their feet did not swell.
 | [web] | Yes, forty years did you sustain them in the wilderness, they lacked nothing; their clothes didn't grow old, and their feet didn't swell.
 | [ylt] | and forty years Thou hast nourished them in a wilderness; they have not lacked; their garments have not worn out, and their feet have not swelled.
 | [bbe] | Truly, for forty years you were their support in the waste land, and they were in need of nothing; their clothing did not get old or their feet become tired.
9:22 | [cbgb] | 并且你将列国之地照分赐给他们，他们就得了西宏之地，希实本王之地，和巴珊王噩之地。 < | >
 | [niv] | "You gave them kingdoms and nations, allotting to them even the remotest frontiers. They took over the country of Sihon king of Heshbon and the country of Og king of Bashan.
 | [asv] | Moreover thou gavest them kingdoms and peoples, which thou didst allot after their portions: so they possessed the land of Sihon, even the land of the king of Heshbon, and the land of Og king of Bashan.
 | [jnd] | And thou gavest them kingdoms and peoples, and didst divide them by countries; and they possessed the land of Sihon, as well the land of the king of Heshbon, as the land of Og king of Bashan.
 | [kjv] | Moreover thou gavest them kingdoms and nations, and didst divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan.
 | [nwb] | Moreover, thou gavest them kingdoms and nations, and didst divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan.
 | [rsv] | And thou didst give them kingdoms and peoples, and didst allot to them every corner; so they took possession of the land of Sihon king of Heshbon and the land of Og king of Bashan.
 | [web] | Moreover you gave them kingdoms and peoples, which you did allot after their portions: so they possessed the land of Sihon, even the land of the king of Heshbon, and the land of Og king of Bashan.
 | [ylt] | `And Thou givest to them kingdoms, and peoples, and dost apportion them to the corner, and they possess the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan.
 | [bbe] | And you gave them kingdoms and peoples, making distribution to them in every part of the land: so they took for their heritage the land of Sihon, even the land of the king of Heshbon, and the land of Og, king of Bashan.
9:23 | [cbgb] | 你也使他们的子孙多如天上的星，带他们到你所应许他们列祖进入得为业之地。 < | >
 | [niv] | You made their sons as numerous as the stars in the sky, and you brought them into the land that you told their fathers to enter and possess.
 | [asv] | Their children also multipliedst thou as the stars of heaven, and broughtest them into the land concerning which thou didst say to their fathers, that they should go in to possess it.
 | [jnd] | And their children thou didst multiply as the stars of heaven, and thou broughtest them into the land concerning which thou didst say to their fathers that they should go in to possess it.
 | [kjv] | Their children also multipliedst thou as the stars of heaven, and broughtest them into the land, concerning which thou hadst promised to their fathers, that they should go in to possess it.
 | [nwb] | Their children also multipliedst thou as the stars of heaven, and broughtest them into the land, concerning which thou hadst promised to their fathers, that they should go in to possess .
 | [rsv] | Thou didst multiply their descendants as the stars of heaven, and thou didst bring them into the land which thou hadst told their fathers to enter and possess.
 | [web] | Their children also multiplied you as the stars of the sky, and brought them into the land concerning which you did say to their fathers, that they should go in to possess it.
 | [ylt] | And their sons Thou hast multiplied as the stars of the heavens, and bringest them in unto the land that Thou hast said to their fathers to go in to possess.
 | [bbe] | And you made their children as great in number as the stars of heaven, and took them into the land, of which you had said to their fathers that they were to go in and take it for themselves.
9:24 | [cbgb] | 这样，他们进去得了那地，你在他们面前制伏那地的居民，就是迦南人。将迦南人和其君王，并那地的居民，都交在他们手里，让他们任意而待。 < | >
 | [niv] | Their sons went in and took possession of the land. You subdued before them the Canaanites, who lived in the land; you handed the Canaanites over to them, along with their kings and the peoples of the land, to deal with them as they pleased.
 | [asv] | So the children went in and possessed the land, and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, with their kings, and the peoples of the land, that they might do with them as they would.
 | [jnd] | And the children went in and possessed the land; and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, both their kings and the peoples of the land, that they might do with them as they would.
 | [kjv] | So the children went in and possessed the land, and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, with their kings, and the people of the land, that they might do with them as they would.
 | [nwb] | So the children went in and possessed the land, and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, with their kings, and the people of the land, that they might do with them as they would.
 | [rsv] | So the descendants went in and possessed the land, and thou didst subdue before them the inhabitants of the land, the Canaanites, and didst give them into their hands, with their kings and the peoples of the land, that they might do with them as they would.
 | [web] | So the children went in and possessed the land, and you subdued before them the inhabitants of the land, the Canaanites, and gave them into their hands, with their kings, and the peoples of the land, that they might do with them as they would.
 | [ylt] | `And the sons come in, and possess the land, and Thou humblest before them the inhabitants of the land, the Canaanites, and givest them into their hand, and their kings, and the peoples of the land, to do with them according to their pleasure.
 | [bbe] | So the children went in and took the land, and you overcame before them the people of the land, the Canaanites, and gave them up into their hands, with their kings and the people of the land, so that they might do with them whatever it was their pleasure to do.
9:25 | [cbgb] | 他们得了坚固的城邑，肥美的地土，充满各样美物的房屋，凿成的水井，葡萄园，橄榄园，并许多果木树。他们就吃而得饱，身体肥胖，因你的大恩，心中快乐。 < | >
 | [niv] | They captured fortified cities and fertile land; they took possession of houses filled with all kinds of good things, wells already dug, vineyards, olive groves and fruit trees in abundance. They ate to the full and were well-nourished; they reveled in your great goodness.
 | [asv] | And they took fortified cities, and a fat land, and possessed houses full of all good things, cisterns hewn out, vineyards, and oliveyards, and fruit-trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in thy great goodness.
 | [jnd] | And they took strong cities, and a fat land, and possessed houses full of all good things, wells digged, vineyards and olive-gardens, and fruit trees in abundance. And they did eat and were filled, and became fat, and delighted themselves in thy great goodness.
 | [kjv] | And they took strong cities, and a fat land, and possessed houses full of all goods, wells digged, vineyards, and oliveyards, and fruit trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in thy great goodness.
 | [nwb] | And they took strong cities, and a fat land, and possessed houses full of all goods, wells digged, vineyards and olive-yards, and fruit trees in abundance: so they ate and were filled, and became fat, and delighted themselves in thy great goodness.
 | [rsv] | And they captured fortified cities and a rich land, and took possession of houses full of all good things, cisterns hewn out, vineyards, olive orchards and fruit trees in abundance; so they ate, and were filled and became fat, and delighted themselves in thy great goodness.
 | [web] | They took fortified cities, and a fat land, and possessed houses full of all good things, cisterns hewn out, vineyards, and olive groves, and fruit-trees in abundance: so they ate, and were filled, and became fat, and delighted themselves in your great goodness.
 | [ylt] | And they capture fenced cities, and fat ground, and possess houses full of all good, digged-wells, vineyards, and olive-yards, and fruit-trees in abundance, and they eat, and are satisfied, and become fat, and delight themselves in Thy great goodness.
 | [bbe] | And they took walled towns and a fat land, and became the owners of houses full of all good things, water-holes cut in the rock, vine-gardens and olive-gardens and a wealth of fruit-trees: so they had food enough and became fat, and had joy in the good you gave them.
9:26 | [cbgb] | 然而，他们不顺从，竟背叛你，将你的律法丢在背后，杀害那劝他们归向你的众先知，大大惹动你的怒气。 < | >
 | [niv] | "But they were disobedient and rebelled against you; they put your law behind their backs. They killed your prophets, who had admonished them in order to turn them back to you; they committed awful blasphemies.
 | [asv] | Nevertheless they were disobedient, and rebelled against thee, and cast thy law behind their back, and slew thy prophets that testified against them to turn them again unto thee, and they wrought great provocations.
 | [jnd] | But they were disobedient, and rebelled against thee, and cast thy law behind their backs, and slew thy prophets who testified against them to turn them to thee, and they wrought great provocations.
 | [kjv] | Nevertheless they were disobedient, and rebelled against thee, and cast thy law behind their backs, and slew thy prophets which testified against them to turn them to thee, and they wrought great provocations.
 | [nwb] | Nevertheless, they were disobedient, and rebelled against thee, and cast thy law behind their backs, and slew thy prophets who testified against them to turn them to thee, and they wrought great provocations.
 | [rsv] | "Nevertheless they were disobedient and rebelled against thee and cast thy law behind their back and killed thy prophets, who had warned them in order to turn them back to thee, and they committed great blasphemies.
 | [web] | Nevertheless they were disobedient, and rebelled against you, and cast your law behind their back, and killed your prophets that testified against them to turn them again to you, and they committed awful blasphemies.
 | [ylt] | `And they are disobedient, and rebel against Thee, and cast Thy law behind their back, and Thy prophets they have slain, who testified against them, to bring them back unto Thee, and they do great despisings,
 | [bbe] | But they were hard-hearted, and went against your authority, turning their backs on your law, and putting to death your prophets, who gave witness against them with the purpose of turning them back again to you, and they did much to make you angry.
9:27 | [cbgb] | 所以你将他们交在敌人的手中，磨难他们。他们遭难的时候哀求你，你就从天上垂听，照你的大怜悯赐给他们拯救者，救他们脱离敌人的手。 < | >
 | [niv] | So you handed them over to their enemies, who oppressed them. But when they were oppressed they cried out to you. From heaven you heard them, and in your great compassion you gave them deliverers, who rescued them from the hand of their enemies.
 | [asv] | Therefore thou deliveredst them into the hand of their adversaries, who distressed them: and in the time of their trouble, when they cried unto thee, thou heardest from heaven; and according to thy manifold mercies thou gavest them saviours who saved them out of the hand of their adversaries.
 | [jnd] | And thou gavest them into the hand of their oppressors, and they oppressed them; and in the time of their distress, when they cried unto thee, thou heardest them from the heavens, and according to thy manifold mercies thou gavest them saviours, who saved them out of the hand of their oppressors.
 | [kjv] | Therefore thou deliveredst them into the hand of their enemies, who vexed them: and in the time of their trouble, when they cried unto thee, thou heardest them from heaven; and according to thy manifold mercies thou gavest them saviours, who saved them out of the hand of their enemies.
 | [nwb] | Therefore thou deliveredst them into the hand of their enemies, who distressed them: and in the time of their trouble, when they cried to thee, thou hearedest from heaven; and according to thy manifold mercies thou gavest them deliverers, who saved them out of the hand of their enemies.
 | [rsv] | Therefore thou didst give them into the hand of their enemies, who made them suffer; and in the time of their suffering they cried to thee and thou didst hear them from heaven; and according to thy great mercies thou didst give them saviors who saved them from the hand of their enemies.
 | [web] | Therefore you delivered them into the hand of their adversaries, who distressed them: and in the time of their trouble, when they cried to you, you heard from heaven; and according to your manifold mercies you gave them saviors who saved them out of the hand of their adversaries.
 | [ylt] | and Thou givest them into the hand of their adversaries, and they distress them, and in the time of their distress they cry unto Thee, and Thou, from the heavens, dost hear, and, according to Thine abundant mercies, dost give to them saviours, and they save them out of the hand of their adversaries.
 | [bbe] | And so you gave them up into the hands of their haters who were cruel to them: and in the time of their trouble, when they made their prayer to you, you gave ear to them from heaven; and in your great mercy gave them saviours, who made them free from the hands of their haters.
9:28 | [cbgb] | 但他们得平安之后，又在你面前行恶，所以你丢弃他们在仇敌的手中，使仇敌辖制他们。然而他们转回哀求你，你仍从天上垂听，屡次照你的怜悯拯救他们。 < | >
 | [niv] | "But as soon as they were at rest, they again did what was evil in your sight. Then you abandoned them to the hand of their enemies so that they ruled over them. And when they cried out to you again, you heard from heaven, and in your compassion you delivered them time after time.
 | [asv] | But after they had rest, they did evil again before thee; therefore leftest thou them in the hand of their enemies, so that they had the dominion over them: yet when they returned, and cried unto thee, thou heardest from heaven; and many times didst thou deliver them according to thy mercies,
 | [jnd] | But when they had rest, they did evil again before thee; and thou didst leave them in the hand of their enemies, and they had dominion over them; and again they cried unto thee, and thou heardest from the heavens, and many times didst thou deliver them, according to thy mercies.
 | [kjv] | But after they had rest, they did evil again before thee: therefore leftest thou them in the land of their enemies, so that they had the dominion over them: yet when they returned, and cried unto thee, thou heardest them from heaven; and many times didst thou deliver them according to thy mercies;
 | [nwb] | But after they had rest, they did evil again before thee: therefore thou leftest them in the hand of their enemies, so that they had the dominion over them: yet when they returned and cried to thee, thou hearedest from heaven; and many times didst thou deliver them according to thy mercies;
 | [rsv] | But after they had rest they did evil again before thee, and thou didst abandon them to the hand of their enemies, so that they had dominion over them; yet when they turned and cried to thee thou didst hear from heaven, and many times thou didst deliver them according to thy mercies.
 | [web] | But after they had rest, they did evil again before you; therefore left you them in the hand of their enemies, so that they had the dominion over them: yet when they returned, and cried to you, you heard from heaven; and many times did you deliver them according to your mercies,
 | [ylt] | `And when they have rest, they turn back to do evil before Thee, and Thou dost leave them in the hand of their enemies, and they rule over them; and they turn back, and call Thee, and Thou from the heavens dost hear, and dost deliver them, according to Thy mercies, many times,
 | [bbe] | But when they had rest, they did evil again before you: so you gave them into the hands of their haters, who had rule over them: but when they came back and made their prayer to you, you gave ear to them from heaven; again and again, in your mercy, you gave them salvation;
9:29 | [cbgb] | 又警戒他们，要使他们归服你的律法。他们却行事狂傲，不听从你的诫命，干犯你的典章（人若遵行就必因此活着），扭转肩头，硬着颈项，不肯听从。 < | >
 | [niv] | "You warned them to return to your law, but they became arrogant and disobeyed your commands. They sinned against your ordinances, by which a man will live if he obeys them. Stubbornly they turned their backs on you, became stiff-necked and refused to listen.
 | [asv] | and testifiedst against them, that thou mightest bring them again unto thy law. Yet they dealt proudly, and hearkened not unto thy commandments, but sinned against thine ordinances, (which if a man do, he shall live in them,) and withdrew the shoulder, and hardened their neck, and would not hear.
 | [jnd] | And thou testifiedst against them, that thou mightest bring them again unto thy law; but they dealt proudly, and hearkened not unto thy commandments, but sinned against thine ordinances (which if a man do, he shall live in them); and they withdrew the shoulder, and hardened their neck, and would not hear.
 | [kjv] | And testifiedst against them, that thou mightest bring them again unto thy law: yet they dealt proudly, and hearkened not unto thy commandments, but sinned against thy judgments, (which if a man do, he shall live in them;) and withdrew the shoulder, and hardened their neck, and would not hear.
 | [nwb] | And testifiedst against them, that thou mightest bring them again to thy law: yet they dealt proudly, and hearkened not to thy commandments, but sinned against thy judgments, (which if a man doeth, he shall live in them:) and withdrew the shoulder, and hardened their neck, and would not hear.
 | [rsv] | And thou didst warn them in order to turn them back to thy law. Yet they acted presumptuously and did not obey thy commandments, but sinned against thy ordinances, by the observance of which a man shall live, and turned a stubborn shoulder and stiffened their neck and would not obey.
 | [web] | and testified against them, that you might bring them again to your law. Yet they dealt proudly, and didn't listen to your commandments, but sinned against your ordinances, (which if a man do, he shall live in them,) and withdrew the shoulder, and hardened their neck, and would not hear.
 | [ylt] | and dost testify against them, to bring them back unto Thy law; and they -- they have acted proudly, and have not hearkened to Thy commands, and against Thy judgments have sinned, -- which man doth and hath lived in them -- and they give a refractory shoulder, and their neck have hardened, and have not hearkened.
 | [bbe] | And gave witness against them so that you might make them come back again to your law: but their hearts were lifted up, and they gave no attention to your orders and went against your decisions (which, if a man keeps them, will be life to him), and turning their backs on you, made their necks stiff and did not give ear.
9:30 | [cbgb] | 但你多年宽容他们，又用你的灵藉众先知劝戒他们，他们仍不听从，所以你将他们交在列国之民的手中。 < | >
 | [niv] | For many years you were patient with them. By your Spirit you admonished them through your prophets. Yet they paid no attention, so you handed them over to the neighboring peoples.
 | [asv] | Yet many years didst thou bear with them, and testifiedst against them by thy Spirit through thy prophets: yet would they not give ear: therefore gavest thou them into the hand of the peoples of the lands.
 | [jnd] | And many years didst thou forbear with them, and testifiedst against them by thy Spirit through thy prophets; but they would not give ear: and thou gavest them into the hand of the peoples of the lands.
 | [kjv] | Yet many years didst thou forbear them, and testifiedst against them by thy spirit in thy prophets: yet would they not give ear: therefore gavest thou them into the hand of the people of the lands.
 | [nwb] | Yet many years didst thou forbear over them, and testifiedst against them by thy spirit in thy prophets: yet would they not give ear: therefore thou gavest them into the hand of the people of the lands.
 | [rsv] | Many years thou didst bear with them, and didst warn them by thy Spirit through thy prophets; yet they would not give ear. Therefore thou didst give them into the hand of the peoples of the lands.
 | [web] | Yet many years did you bear with them, and testified against them by your Spirit through your prophets: yet would they not give ear: therefore gave you them into the hand of the peoples of the lands.
 | [ylt] | `And Thou drawest over them many years, and testifiest against them by Thy Spirit, by the hand of Thy prophets, and they have not given ear, and Thou dost give them into the hand of peoples of the lands,
 | [bbe] | Year after year you put up with them, and gave witness against them by your spirit through your prophets: still they did not give ear: and so you gave them up into the hands of the peoples of the lands.
9:31 | [cbgb] | 然而你大发怜悯，不全然灭绝他们，也不丢弃他们。因为你是有恩典，有怜悯的 神。 < | >
 | [niv] | But in your great mercy you did not put an end to them or abandon them, for you are a gracious and merciful God.
 | [asv] | Nevertheless in thy manifold mercies thou didst not make a full end of them, nor forsake them; for thou art a gracious and merciful God.
 | [jnd] | Nevertheless for thy manifold mercies' sake, thou didst not make a full end of them nor forsake them; for thou art a gracious and merciful 鵊od.
 | [kjv] | Nevertheless for thy great mercies' sake thou didst not utterly consume them, nor forsake them; for thou art a gracious and merciful God.
 | [nwb] | Nevertheless, for thy great mercies' sake thou didst not utterly consume them, nor forsake them; for thou a gracious and merciful God.
 | [rsv] | Nevertheless in thy great mercies thou didst not make an end of them or forsake them; for thou art a gracious and merciful God.
 | [web] | Nevertheless in your manifold mercies you did not make a full end of them, nor forsake them; for you are a gracious and merciful God.
 | [ylt] | and in Thine abundant mercies Thou hast not made them a consumption, nor hast forsaken them; for a God, gracious and merciful, Thou.
 | [bbe] | Even then, in your great mercy, you did not put an end to them completely, or give them up; for you are a God of grace and mercy.
9:32 | [cbgb] | 我们的 神阿，你是至大，至能，至可畏，守约施慈爱的 神。我们的君王，首领，祭司，先知，列祖，和你的众民。从亚述列王的时候直到今日所遭遇的苦难，现在求你不要以为小。 < | >
 | [niv] | "Now therefore, O our God, the great, mighty and awesome God, who keeps his covenant of love, do not let all this hardship seem trifling in your eyes--the hardship that has come upon us, upon our kings and leaders, upon our priests and prophets, upon our fathers and all your people, from the days of the kings of Assyria until today.
 | [asv] | Now therefore, our God, the great, the mighty, and the terrible God, who keepest covenant and lovingkindness, let not all the travail seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the time of the kings of Assyria unto this day.
 | [jnd] | And now, our God, the great, the mighty, and the terrible 鵊od, who keepest covenant and loving-kindness, let not all the trouble seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the days of the kings of Assyria unto this day.
 | [kjv] | Now therefore, our God, the great, the mighty, and the terrible God, who keepest covenant and mercy, let not all the trouble seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the time of the kings of Assyria unto this day.
 | [nwb] | Now therefore, our God, the great, the mighty, and the terrible God, who keepest covenant and mercy, let not all the trouble seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the time of the kings of Assyria to this day.
 | [rsv] | "Now therefore, our God, the great and mighty and terrible God, who keepest covenant and steadfast love, let not all the hardship seem little to thee that has come upon us, upon our kings, our princes, our priests, our prophets, our fathers, and all thy people, since the time of the kings of Assyria until this day.
 | [web] | Now therefore, our God, the great, the mighty, and the awesome God, who keep covenant and lovingkindness, don't let all the travail seem little before you, that has come on us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all your people, since the time of the kings of Assyria to this day.
 | [ylt] | `And now, O our God -- God, the great, the mighty, and the fearful, keeping the covenant and the kindness -- let not all the travail that hath found us be little before Thee, for our kings, for our heads, and for our priests, and for our prophets, and for our fathers, and for all Thy people, from the days of the kings of Asshur unto this day;
 | [bbe] | And now, our God, the great, the strong, the God who is to be feared, who keeps faith and mercy, let not all this trouble seem small to you, which has come on us, and on our kings and our rulers and on our priests and our prophets and our fathers and on all your people from the time of the kings of Assyria till this day.
9:33 | [cbgb] | 在一切临到我们的事上，你却是公义的。因你所行的是诚实，我们所做的是邪恶。 < | >
 | [niv] | In all that has happened to us, you have been just; you have acted faithfully, while we did wrong.
 | [asv] | Howbeit thou art just in all that is come upon us; for thou hast dealt truly, but we have done wickedly;
 | [jnd] | But thou art just in all that is come upon us; for thou hast acted according to truth, and we have done wickedly.
 | [kjv] | Howbeit thou art just in all that is brought upon us; for thou hast done right, but we have done wickedly:
 | [nwb] | But thou just in all that is brought upon us; for thou hast done right, but we have done wickedly:
 | [rsv] | Yet thou hast been just in all that has come upon us, for thou hast dealt faithfully and we have acted wickedly;
 | [web] | However you are just in all that is come on us; for you have dealt truly, but we have done wickedly;
 | [ylt] | and Thou righteous concerning all that hath come upon us, for truth Thou hast done, and we have done wickedly;
 | [bbe] | But still, you have been in the right in everything which has come on us; you have been true to us, but we have done evil:
9:34 | [cbgb] | 我们的君王，首领，祭司，列祖都不遵守你的律法。不听从你的诫命和你警戒他们的话。 < | >
 | [niv] | Our kings, our leaders, our priests and our fathers did not follow your law; they did not pay attention to your commands or the warnings you gave them.
 | [asv] | neither have our kings, our princes, our priests, nor our fathers, kept thy law, nor hearkened unto thy commandments and thy testimonies wherewith thou didst testify against them.
 | [jnd] | And our kings, our princes, our priests, and our fathers, have not performed thy law, nor hearkened unto thy commandments and thy testimonies, wherewith thou didst testify against them.
 | [kjv] | Neither have our kings, our princes, our priests, nor our fathers, kept thy law, nor hearkened unto thy commandments and thy testimonies, wherewith thou didst testify against them.
 | [nwb] | Neither have our kings, our princes, our priests, nor our fathers, kept thy law, nor hearkened to thy commandments and thy testimonies, with which thou didst testify against them.
 | [rsv] | our kings, our princes, our priests, and our fathers have not kept thy law or heeded thy commandments and thy warnings which thou didst give them.
 | [web] | neither have our kings, our princes, our priests, nor our fathers, kept your law, nor listened to your commandments and your testimonies wherewith you did testify against them.
 | [ylt] | and our kings, our heads, our priests, and our fathers, have not done Thy law, nor attended unto Thy commands, and to Thy testimonies, that Thou hast testified against them;
 | [bbe] | And our kings, our rulers, our priests, and our fathers have not kept your law or given attention to your orders and your witness, with which you gave witness against them.
9:35 | [cbgb] | 他们在本国里沾你大恩的时候，在你所赐给他们这广大肥美之地上不事奉你，也不转离他们的恶行。 < | >
 | [niv] | Even while they were in their kingdom, enjoying your great goodness to them in the spacious and fertile land you gave them, they did not serve you or turn from their evil ways.
 | [asv] | For they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land which thou gavest before them, neither turned they from their wicked works.
 | [jnd] | And they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land that thou didst set before them, neither turned they from their wicked works.
 | [kjv] | For they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land which thou gavest before them, neither turned they from their wicked works.
 | [nwb] | For they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land which thou gavest before them, neither turned they from their wicked works.
 | [rsv] | They did not serve thee in their kingdom, and in thy great goodness which thou gavest them, and in the large and rich land which thou didst set before them; and they did not turn from their wicked works.
 | [web] | For they have not served you in their kingdom, and in your great goodness that you gave them, and in the large and fat land which you gave before them, neither turned they from their wicked works.
 | [ylt] | and they, in their kingdom, and in Thine abundant goodness, that Thou hast given to them, and in the land, the large and the fat, that Thou hast set before them, have not served Thee, nor turned back from their evil doings.
 | [bbe] | For they have not been your servants in their kingdom, and in all the good things you gave them, and in the great and fat land you gave them, and they have not been turned away from their evil-doing.
9:36 | [cbgb] | 我们现今作了奴仆。至于你所赐给我们列祖享受其上的土产，并美物之地，看哪，我们在这地上作了奴仆。 < | >
 | [niv] | "But see, we are slaves today, slaves in the land you gave our forefathers so they could eat its fruit and the other good things it produces.
 | [asv] | Behold, we are servants this day, and as for the land that thou gavest unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it.
 | [jnd] | Behold, we are servants this day, and the land that thou gavest unto our fathers to eat the fruit thereof and the good thereof, behold, we are bondmen in it.
 | [kjv] | Behold, we are servants this day, and for the land that thou gavest unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it:
 | [nwb] | Behold, we servants this day, and the land that thou gavest to our fathers to eat the fruit of it and the good of it, behold, we servants in it:
 | [rsv] | Behold, we are slaves this day; in the land that thou gavest to our fathers to enjoy its fruit and its good gifts, behold, we are slaves.
 | [web] | Behold, we are servants this day, and as for the land that you gave to our fathers to eat the fruit of it and the good of it, behold, we are servants in it.
 | [ylt] | `Lo, we -- to-day -- servants, and the land that Thou hast given to our fathers, to eat its fruit and its good -- lo, we servants on it,
 | [bbe] | Now, today, we are servants, and as for the land which you gave to our fathers, so that the produce of it and the good might be theirs, see, we are servants in it:
9:37 | [cbgb] | 这地许多出产归了列王，就是你因我们的罪所派辖制我们的。他们任意辖制我们的身体和牲畜，我们遭了大难。 < | >
 | [niv] | Because of our sins, its abundant harvest goes to the kings you have placed over us. They rule over our bodies and our cattle as they please. We are in great distress.
 | [asv] | And it yieldeth much increase unto the kings whom thou hast set over us because of our sins: also they have power over our bodies, and over our cattle, at their pleasure, and we are in great distress.
 | [jnd] | And it yieldeth much increase unto the kings whom thou hast set over us because of our sins: and they have dominion over our bodies, and over our cattle, at their pleasure; and we are in great distress.
 | [kjv] | And it yieldeth much increase unto the kings whom thou hast set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we are in great distress.
 | [nwb] | And it yieldeth much increase to the kings whom thou hast set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we in great distress.
 | [rsv] | And its rich yield goes to the kings whom thou hast set over us because of our sins; they have power also over our bodies and over our cattle at their pleasure, and we are in great distress."
 | [web] | It yields much increase to the kings whom you have set over us because of our sins: also they have power over our bodies, and over our cattle, at their pleasure, and we are in great distress.
 | [ylt] | and its increase it is multiplying to the kings whom Thou hast set over us in our sins; and over our bodies they are ruling, and over our cattle, according to their pleasure, and we in great distress.
 | [bbe] | And it gives much increase to the kings whom you have put over us because of our sins: and they have power over our bodies and over our cattle at their pleasure, and we are in great trouble.
9:38 | [cbgb] | 因这一切的事，我们立确实的约，写在册上。我们的首领，利未人，和祭司都签了名。 <
 | [niv] | "In view of all this, we are making a binding agreement, putting it in writing, and our leaders, our Levites and our priests are affixing their seals to it."
 | [asv] | And yet for all this we make a sure covenant, and write it; and our princes, our Levites, and our priests, seal unto it.
 | [jnd] | And because of all this we make a sure covenant, and write it; and our princes, our Levites, our priests are at the sealing.
 | [kjv] | And because of all this we make a sure covenant, and write it; and our princes, Levites, and priests, seal unto it.
 | [nwb] | And because of all this we make a sure , and write ; and our princes, Levites, priests, set their seals .
 | [rsv] | Because of all this we make a firm covenant and write it, and our princes, our Levites, and our priests set their seal to it.
 | [web] | Yet for all this we make a sure covenant, and write it; and our princes, our Levites, our priests, seal to it.
 | [ylt] | And for all this we are making a stedfast covenant, and are writing, and over him who is sealed our heads, our Levites, our priests.'
 | [bbe] | And because of all this we are making an agreement in good faith, and putting it in writing; and our rulers, our Levites, and our priests are putting their names to it.


Interlinear Bible:Nehemiah 10

 尼希米记 Nehemiah 10 << || >>
10:1 | [cbgb] | 签名的是，哈迦利亚的儿子省长尼希米，和西底家。 >
 | [niv] | Those who sealed it were: Nehemiah the governor, the son of Hacaliah. Zedekiah,
 | [asv] | Now those that sealed were: Nehemiah the governor, the son of Hacaliah, and Zedekiah,
 | [jnd] | And at the head of those that sealed were Nehemiah the Tirshatha, the son of Hachaliah, and Zedekiah.
 | [kjv] | Now those that sealed were, Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah,
 | [nwb] | Now those that sealed , Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah,
 | [rsv] | Those who set their seal are Nehemi'ah the governor, the son of Hacali'ah, Zedeki'ah,
 | [web] | . Now those who sealed were: Nehemiah the governor, the son of Hacaliah, and Zedekiah,
 | [ylt] | And over those sealed Nehemiah the Tirshatha, son of Hachaliah, and Zidkijah,
 | [bbe] | Now those who put down their names were Nehemiah the Tirshatha, the son of Hacaliah, and Zedekiah,
10:2 | [cbgb] | 祭司。西莱雅，亚撒利雅，耶利米， < | >
 | [niv] | Seraiah, Azariah, Jeremiah,
 | [asv] | Seraiah, Azariah, Jeremiah,
 | [jnd] | -- Seraiah, Azariah, Jeremiah,
 | [kjv] | Seraiah, Azariah, Jeremiah,
 | [nwb] | Seraiah, Azariah, Jeremiah,
 | [rsv] | Serai'ah, Azari'ah, Jeremiah,
 | [web] | Seraiah, Azariah, Jeremiah,
 | [ylt] | Seraiah, Azariah, Jeremiah,
 | [bbe] | Seraiah, Azariah, Jeremiah,
10:3 | [cbgb] | 巴施户珥，亚玛利雅，玛基雅， < | >
 | [niv] | Pashhur, Amariah, Malkijah,
 | [asv] | Pashhur, Amariah, Malchijah,
 | [jnd] | Pashhur, Amariah, Malchijah,
 | [kjv] | Pashur, Amariah, Malchijah,
 | [nwb] | Pashur, Amariah, Malchijah,
 | [rsv] | Pashhur, Amari'ah, Malchi'jah,
 | [web] | Pashhur, Amariah, Malchijah,
 | [ylt] | Pashhur, Amariah, Malchijah,
 | [bbe] | Pashhur, Amariah, Malchijah,
10:4 | [cbgb] | 哈突，示巴尼，玛鹿， < | >
 | [niv] | Hattush, Shebaniah, Malluch,
 | [asv] | Hattush, Shebaniah, Malluch,
 | [jnd] | Hattush, Shebaniah, Malluch,
 | [kjv] | Hattush, Shebaniah, Malluch,
 | [nwb] | Hattush, Shebaniah, Malluch,
 | [rsv] | Hattush, Shebani'ah, Malluch,
 | [web] | Hattush, Shebaniah, Malluch,
 | [ylt] | Huttush, Shebaniah, Malluch,
 | [bbe] | Hattush, Shebaniah, Malluch,
10:5 | [cbgb] | 哈琳，米利末，俄巴底亚， < | >
 | [niv] | Harim, Meremoth, Obadiah,
 | [asv] | Harim, Meremoth, Obadiah,
 | [jnd] | Harim, Meremoth, Obadiah,
 | [kjv] | Harim, Meremoth, Obadiah,
 | [nwb] | Harim, Meremoth, Obadiah,
 | [rsv] | Harim, Mer'emoth, Obadi'ah,
 | [web] | Harim, Meremoth, Obadiah,
 | [ylt] | Harim, Meremoth, Obadiah,
 | [bbe] | Harim, Meremoth, Obadiah,
10:6 | [cbgb] | 但以理，近顿，巴录， < | >
 | [niv] | Daniel, Ginnethon, Baruch,
 | [asv] | Daniel, Ginnethon, Baruch,
 | [jnd] | Daniel, Ginnethon, Baruch,
 | [kjv] | Daniel, Ginnethon, Baruch,
 | [nwb] | Daniel, Ginnethon, Baruch,
 | [rsv] | Daniel, Gin'nethon, Baruch,
 | [web] | Daniel, Ginnethon, Baruch,
 | [ylt] | Daniel, Ginnethon, Baruch,
 | [bbe] | Daniel, Ginnethon, Baruch,
10:7 | [cbgb] | 米书兰，亚比雅，米雅民， < | >
 | [niv] | Meshullam, Abijah, Mijamin,
 | [asv] | Meshullam, Abijah, Mijamin,
 | [jnd] | Meshullam, Abijah, Mijamin,
 | [kjv] | Meshullam, Abijah, Mijamin,
 | [nwb] | Meshullam, Abijah, Mijamin,
 | [rsv] | Meshul'lam, Abi'jah, Mi'jamin,
 | [web] | Meshullam, Abijah, Mijamin,
 | [ylt] | Meshullam, Abijah, Mijamin,
 | [bbe] | Meshullam, Abijah, Mijamin,
10:8 | [cbgb] | 玛西亚，璧该，示玛雅。 < | >
 | [niv] | Maaziah, Bilgai and Shemaiah. These were the priests.
 | [asv] | Maaziah, Bilgai, Shemaiah; these were the priests.
 | [jnd] | Maaziah, Bilgai, Shemaiah: these were the priests.
 | [kjv] | Maaziah, Bilgai, Shemaiah: these were the priests.
 | [nwb] | Maaziah, Bilgai, Shemaiah: these the priests.
 | [rsv] | Ma-azi'ah, Bil'gai, Shemai'ah; these are the priests.
 | [web] | Maaziah, Bilgai, Shemaiah; these were the priests.
 | [ylt] | Maaziah, Bilgai, Shemaiah; these the priests.
 | [bbe] | Maaziah, Bilgai, Shemaiah; these were the priests.
10:9 | [cbgb] | 又有利未人，就是亚散尼的儿子耶书亚，希拿达的子孙宾内，甲篾。 < | >
 | [niv] | The Levites: Jeshua son of Azaniah, Binnui of the sons of Henadad, Kadmiel,
 | [asv] | And the Levites: namely, Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel;
 | [jnd] | -- And the Levites: Jeshua the son of Azaniah; Binnui, of the sons of Henadad; Kadmiel,
 | [kjv] | And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel;
 | [nwb] | And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel;
 | [rsv] | And the Levites: Jeshua the son of Azani'ah, Bin'nui of the sons of Hen'adad, Kad'mi-el;
 | [web] | The Levites: namely, Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel;
 | [ylt] | And the Levites: both Jeshua son of Azaniah, Binnui of the sons of Henadad, Kadmiel;
 | [bbe] | And the Levites: by name, Jeshua, the son of Azaniah, Binnui, of the sons of Henadad, Kadmiel,
10:10 | [cbgb] | 还有他们的弟兄示巴尼，荷第雅，基利他，毗莱雅，哈难， < | >
 | [niv] | and their associates: Shebaniah, Hodiah, Kelita, Pelaiah, Hanan,
 | [asv] | and their brethren, Shebaniah, Hodiah, Kelita, Pelaiah, Hanan,
 | [jnd] | and their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan,
 | [kjv] | And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan,
 | [nwb] | And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan,
 | [rsv] | and their brethren, Shebani'ah, Hodi'ah, Keli'ta, Pelai'ah, Hanan,
 | [web] | and their brothers, Shebaniah, Hodiah, Kelita, Pelaiah, Hanan,
 | [ylt] | and their brethren: Shebaniah, Hodijah, Kelita, Pelaiah, Hanan,
 | [bbe] | And their brothers, Shebaniah, Hodiah, Kelita, Pelaiah, Hanan,
10:11 | [cbgb] | 米迦，利合，哈沙比雅， < | >
 | [niv] | Mica, Rehob, Hashabiah,
 | [asv] | Mica, Rehob, Hashabiah,
 | [jnd] | Mica, Rehob, Hashabiah,
 | [kjv] | Micha, Rehob, Hashabiah,
 | [nwb] | Micha, Rehob, Hashabiah,
 | [rsv] | Mica, Rehob, Hashabi'ah,
 | [web] | Mica, Rehob, Hashabiah,
 | [ylt] | Micha, Rehob, Hashabiah,
 | [bbe] | Mica, Rehob, Hashabiah,
10:12 | [cbgb] | 撒刻，示利比，示巴尼， < | >
 | [niv] | Zaccur, Sherebiah, Shebaniah,
 | [asv] | Zaccur, Sherebiah, Shebaniah,
 | [jnd] | Zaccur, Sherebiah, Shebaniah,
 | [kjv] | Zaccur, Sherebiah, Shebaniah,
 | [nwb] | Zaccur, Sherebiah, Shebaniah,
 | [rsv] | Zaccur, Sherebi'ah, Shebani'ah,
 | [web] | Zaccur, Sherebiah, Shebaniah,
 | [ylt] | Zaccur, Sherebiah, Shebaniah,
 | [bbe] | Zaccur, Sherebiah, Shebaniah,
10:13 | [cbgb] | 荷第雅，巴尼，比尼努。 < | >
 | [niv] | Hodiah, Bani and Beninu.
 | [asv] | Hodiah, Bani, Beninu.
 | [jnd] | Hodijah, Bani, Beninu.
 | [kjv] | Hodijah, Bani, Beninu.
 | [nwb] | Hodijah, Bani, Beninu,
 | [rsv] | Hodi'ah, Bani, Beni'nu.
 | [web] | Hodiah, Bani, Beninu.
 | [ylt] | Hodijah, Bani, Beninu.
 | [bbe] | Hodiah, Bani, Beninu.
10:14 | [cbgb] | 又有民的首领，就是巴录，巴哈摩押，以拦，萨土，巴尼， < | >
 | [niv] | The leaders of the people: Parosh, Pahath-Moab, Elam, Zattu, Bani,
 | [asv] | The chiefs of the people: Parosh, Pahath-moab, Elam, Zattu, Bani,
 | [jnd] | -- The chief of the people: Parosh, Pahath-Moab, Elam, Zatthu, Bani,
 | [kjv] | The chief of the people; Parosh, Pahathmoab, Elam, Zatthu, Bani,
 | [nwb] | The chief of the people; Parosh, Pahath-moab, Elam, Zatthu, Bani,
 | [rsv] | The chiefs of the people: Parosh, Pa'hath-mo'ab, Elam, Zattu, Bani,
 | [web] | The chiefs of the people: Parosh, Pahath-moab, Elam, Zattu, Bani,
 | [ylt] | Heads of the people: Parosh, Pahath-Moab, Elam, Zatthu, Bani,
 | [bbe] | The chiefs of the people: Parosh, Pahath-moab, Elam, Zattu, Bani,
10:15 | [cbgb] | 布尼，押甲，比拜， < | >
 | [niv] | Bunni, Azgad, Bebai,
 | [asv] | Bunni, Azgad, Bebai,
 | [jnd] | Bunni, Azgad, Bebai,
 | [kjv] | Bunni, Azgad, Bebai,
 | [nwb] | Bunni, Azgad, Bebai,
 | [rsv] | Bunni, Azgad, Be'bai,
 | [web] | Bunni, Azgad, Bebai,
 | [ylt] | Bunni, Azgad, Bebai,
 | [bbe] | Bunni, Azgad, Bebai,
10:16 | [cbgb] | 亚多尼雅，比革瓦伊，亚丁， < | >
 | [niv] | Adonijah, Bigvai, Adin,
 | [asv] | Adonijah, Bigvai, Adin,
 | [jnd] | Adonijah, Bigvai, Adin,
 | [kjv] | Adonijah, Bigvai, Adin,
 | [nwb] | Adonijah, Bigvai, Adin,
 | [rsv] | Adoni'jah, Bigva'i, Adin,
 | [web] | Adonijah, Bigvai, Adin,
 | [ylt] | Adonijah, Bigvai, Adin,
 | [bbe] | Adonijah, Bigvai, Adin,
10:17 | [cbgb] | 亚特，希西家，押朔， < | >
 | [niv] | Ater, Hezekiah, Azzur,
 | [asv] | Ater, Hezekiah, Azzur,
 | [jnd] | Ater, Hezekiah, Azzur,
 | [kjv] | Ater, Hizkijah, Azzur,
 | [nwb] | Ater, Hizkijah, Azzur,
 | [rsv] | Ater, Hezeki'ah, Azzur,
 | [web] | Ater, Hezekiah, Azzur,
 | [ylt] | Ater, Hizkijah, Azzur,
 | [bbe] | Ater, Hezekiah, Azzur,
10:18 | [cbgb] | 荷第雅，哈顺，比赛， < | >
 | [niv] | Hodiah, Hashum, Bezai,
 | [asv] | Hodiah, Hashum, Bezai,
 | [jnd] | Hodijah, Hashum, Bezai,
 | [kjv] | Hodijah, Hashum, Bezai,
 | [nwb] | Hodijah, Hashum, Bezai,
 | [rsv] | Hodi'ah, Hashum, Be'zai,
 | [web] | Hodiah, Hashum, Bezai,
 | [ylt] | Hodijah, Hashum, Bezai,
 | [bbe] | Hodiah, Hashum, Bezai,
10:19 | [cbgb] | 哈拉，亚拿突，尼拜， < | >
 | [niv] | Hariph, Anathoth, Nebai,
 | [asv] | Hariph, Anathoth, Nobai,
 | [jnd] | Hariph, Anathoth, Nebai,
 | [kjv] | Hariph, Anathoth, Nebai,
 | [nwb] | Hariph, Anathoth, Nebai,
 | [rsv] | Hariph, An'athoth, Ne'bai,
 | [web] | Hariph, Anathoth, Nobai,
 | [ylt] | Hariph, Anathoth, Nebai,
 | [bbe] | Hariph, Anathoth, Nobai,
10:20 | [cbgb] | 抹比押，米书兰，希悉， < | >
 | [niv] | Magpiash, Meshullam, Hezir,
 | [asv] | Magpiash, Meshullam, Hezir,
 | [jnd] | Magpiash, Meshullam, Hezir,
 | [kjv] | Magpiash, Meshullam, Hezir,
 | [nwb] | Magpiash, Meshullam, Hezir,
 | [rsv] | Mag'piash, Meshul'lam, Hezir,
 | [web] | Magpiash, Meshullam, Hezir,
 | [ylt] | Magpiash, Meshullam, Hezir,
 | [bbe] | Magpiash, Meshullam, Hezir,
10:21 | [cbgb] | 米示萨别，撒督，押杜亚， < | >
 | [niv] | Meshezabel, Zadok, Jaddua,
 | [asv] | Meshezabel, Zadok, Jaddua,
 | [jnd] | Meshezabeel, Zadok, Jaddua,
 | [kjv] | Meshezabeel, Zadok, Jaddua,
 | [nwb] | Meshezabeel, Zadok, Jaddua,
 | [rsv] | Meshez'abel, Zadok, Jad'du-a,
 | [web] | Meshezabel, Zadok, Jaddua,
 | [ylt] | Meshezabeel, Zadok, Jaddua,
 | [bbe] | Meshezabel, Zadok, Jaddua,
10:22 | [cbgb] | 毗拉提，哈难，亚奈雅， < | >
 | [niv] | Pelatiah, Hanan, Anaiah,
 | [asv] | Pelatiah, Hanan, Anaiah,
 | [jnd] | Pelatiah, Hanan, Anaiah,
 | [kjv] | Pelatiah, Hanan, Anaiah,
 | [nwb] | Pelatiah, Hanan, Anaiah,
 | [rsv] | Pelati'ah, Hanan, Anai'ah,
 | [web] | Pelatiah, Hanan, Anaiah,
 | [ylt] | Pelatiah, Hanan, Anaiah,
 | [bbe] | Pelatiah, Hanan, Anaiah,
10:23 | [cbgb] | 何细亚，哈拿尼雅，哈述， < | >
 | [niv] | Hoshea, Hananiah, Hasshub,
 | [asv] | Hoshea, Hananiah, Hasshub,
 | [jnd] | Hoshea, Hananiah, Hashub,
 | [kjv] | Hoshea, Hananiah, Hashub,
 | [nwb] | Hoshea, Hananiah, Hashub,
 | [rsv] | Hoshe'a, Hanani'ah, Hasshub,
 | [web] | Hoshea, Hananiah, Hasshub,
 | [ylt] | Hoshea, Hananiah, Hashub,
 | [bbe] | Hoshea, Hananiah, Hasshub,
10:24 | [cbgb] | 哈罗黑，毗利哈，朔百， < | >
 | [niv] | Hallohesh, Pilha, Shobek,
 | [asv] | Hallohesh, Pilha, Shobek,
 | [jnd] | Hallohesh, Pilha, Shobek,
 | [kjv] | Hallohesh, Pileha, Shobek,
 | [nwb] | Hallohesh, Pileha, Shobek,
 | [rsv] | Hallo'hesh, Pi'lha, Shobek,
 | [web] | Hallohesh, Pilha, Shobek,
 | [ylt] | Hallohesh, Pilha, Shobek,
 | [bbe] | Hallohesh, Pilha, Shobek,
10:25 | [cbgb] | 利宏，哈沙拿，玛西雅， < | >
 | [niv] | Rehum, Hashabnah, Maaseiah,
 | [asv] | Rehum, Hashabnah, Maaseiah,
 | [jnd] | Rehum, Hashabnah, Maaseiah,
 | [kjv] | Rehum, Hashabnah, Maaseiah,
 | [nwb] | Rehum, Hashabnah, Maaseiah,
 | [rsv] | Rehum, Hashab'nah, Ma-asei'ah,
 | [web] | Rehum, Hashabnah, Maaseiah,
 | [ylt] | Rehum, Hashabnah, Maaseiah,
 | [bbe] | Rehum, Hashabnah, Maaseiah,
10:26 | [cbgb] | 亚希雅，哈难，亚难， < | >
 | [niv] | Ahiah, Hanan, Anan,
 | [asv] | and Ahiah, Hanan, Anan,
 | [jnd] | and Ahijah, Hanan, Anan,
 | [kjv] | And Ahijah, Hanan, Anan,
 | [nwb] | And Ahijah, Hanan, Anan,
 | [rsv] | Ahi'ah, Hanan, Anan,
 | [web] | and Ahiah, Hanan, Anan,
 | [ylt] | and Ahijah, Hanan, Anan,
 | [bbe] | And Ahiah, Hanan, Anan,
10:27 | [cbgb] | 玛鹿，哈琳，巴拿。 < | >
 | [niv] | Malluch, Harim and Baanah.
 | [asv] | Malluch, Harim, Baanah.
 | [jnd] | Malluch, Harim, Baanah.
 | [kjv] | Malluch, Harim, Baanah.
 | [nwb] | Malluch, Harim, Baanah.
 | [rsv] | Malluch, Harim, Ba'anah.
 | [web] | Malluch, Harim, Baanah.
 | [ylt] | Malluch, Harim, Baanah.
 | [bbe] | Malluch, Harim, Baanah.
10:28 | [cbgb] | 其馀的民，祭司，利未人，守门的，歌唱的，尼提宁，和一切离绝邻邦居民归服 神律法的，并他们的妻子，儿女，凡有知识能明白的。 < | >
 | [niv] | "The rest of the people--priests, Levites, gatekeepers, singers, temple servants and all who separated themselves from the neighboring peoples for the sake of the Law of God, together with their wives and all their sons and daughters who are able to understand--
 | [asv] | And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinim, and all they that had separated themselves from the peoples of the lands unto the law of God, their wives, their sons, and their daughters, every one that had knowledge, and understanding;
 | [jnd] | And the rest of the people, the priests, the Levites, the doorkeepers, the singers, the Nethinim, and all they that had separated themselves from the peoples of the lands to the law of God, their wives, their sons and their daughters, every one having knowledge having understanding,
 | [kjv] | And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims, and all they that had separated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, every one having knowledge, and having understanding;
 | [nwb] | And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims, and all they that had separated themselves from the people of the lands to the law of God, their wives, their sons, and their daughters, every one having knowledge, and having understanding;
 | [rsv] | The rest of the people, the priests, the Levites, the gatekeepers, the singers, the temple servants, and all who have separated themselves from the peoples of the lands to the law of God, their wives, their sons, their daughters, all who have knowledge and understanding,
 | [web] | The rest of the people, the priests, the Levites, the porters, the singers, the Nethinim, and all those who had separated themselves from the peoples of the lands to the law of God, their wives, their sons, and their daughters, everyone who had knowledge, and understanding;
 | [ylt] | And the rest of the people, the priests, the Levites, the gatekeepers, the singers, the Nethinim, and every one who hath been separated from the peoples of the lands unto the law of God, their wives, their sons, and their daughters, every knowing intelligent one,
 | [bbe] | And the rest of the people, the priests, the Levites, the door-keepers, the music-makers, the Nethinim, and all those who had made themselves separate from the peoples of the lands, to keep the law of God, their wives, their sons, and their daughters, everyone who had knowledge and wisdom;
10:29 | [cbgb] | 都随从他们贵胄的弟兄，发咒起誓，必遵行 神藉他仆人摩西所传的律法，谨守遵行耶和华我们主的一切诫命，典章，律例。 < | >
 | [niv] | all these now join their brothers the nobles, and bind themselves with a curse and an oath to follow the Law of God given through Moses the servant of God and to obey carefully all the commands, regulations and decrees of the LORD our Lord.
 | [asv] | They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of Jehovah our Lord, and his ordinances and his statutes;
 | [jnd] | joined with their brethren, their nobles, and entered into a curse and into an oath, to walk in the law of God, which had been given by Moses the servant of God, and to keep and do all the commandments of Jehovah our Lord, and his ordinances and his statutes;
 | [kjv] | They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and his judgments and his statutes;
 | [nwb] | They united with their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and his judgments and his statutes;
 | [rsv] | join with their brethren, their nobles, and enter into a curse and an oath to walk in God's law which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord and his ordinances and his statutes.
 | [web] | They joined with their brothers, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of Yahweh our Lord, and his ordinances and his statutes;
 | [ylt] | are laying hold on their brethren, their honourable ones, and coming in to an execration, and in to an oath, to walk in the law of God, that was given by the hand of Moses, servant of God, and to observe and to do all the commands of Jehovah our Lord, and His judgments, and His statutes;
 | [bbe] | They were united with their brothers, their rulers, and put themselves under a curse and an oath, to keep their steps in the way of God's law, which was given by Moses, the servant of God, and to keep and do all the orders of the Lord, our Lord, and his decisions and his rules;
10:30 | [cbgb] | 并不将我们的女儿嫁给这地的居民，也不为我们的儿子娶他们的女儿。 < | >
 | [niv] | "We promise not to give our daughters in marriage to the peoples around us or take their daughters for our sons.
 | [asv] | and that we would not give our daughters unto the peoples of the land, nor take their daughters for our sons;
 | [jnd] | and that we would not give our daughters to the peoples of the land, nor take their daughters for our sons:
 | [kjv] | And that we would not give our daughters unto the people of the land, not take their daughters for our sons:
 | [nwb] | And that we would not give our daughters to the people of the land, nor take their daughters for our sons:
 | [rsv] | We will not give our daughters to the peoples of the land or take their daughters for our sons;
 | [web] | and that we would not give our daughters to the peoples of the land, nor take their daughters for our sons;
 | [ylt] | and that we give not our daughters to the peoples of the land, and their daughters we take not to our sons;
 | [bbe] | And that we would not give our daughters to the peoples of the lands, or take their daughters for our sons;
10:31 | [cbgb] | 这地的居民若在安息日，或什么圣日，带了货物或粮食来卖给我们，我们必不买。每逢第七年必不耕种，凡欠我们债的必不追讨。 < | >
 | [niv] | "When the neighboring peoples bring merchandise or grain to sell on the Sabbath, we will not buy from them on the Sabbath or on any holy day. Every seventh year we will forgo working the land and will cancel all debts.
 | [asv] | and if the peoples of the land bring wares or any grain on the sabbath day to sell, that we would not buy of them on the sabbath, or on a holy day; and that we would forego the seventh year, and the exaction of every debt.
 | [jnd] | and that if the peoples of the land brought wares or any grain on the sabbath day to sell, we would not take it of them on the sabbath, or on holy day; and that we would leave the seventh year, and the exaction of every debt.
 | [kjv] | And if the people of the land bring ware or any victuals on the sabbath day to sell, that we would not buy it of them on the sabbath, or on the holy day: and that we would leave the seventh year, and the exaction of every debt.
 | [nwb] | And the people of the land should bring wares or any provisions on the sabbath day to sell, we would not buy it of them on the sabbath, or on the holy day: and we would leave the seventh year, and the exaction of every debt.
 | [rsv] | and if the peoples of the land bring in wares or any grain on the sabbath day to sell, we will not buy from them on the sabbath or on a holy day; and we will forego the crops of the seventh year and the exaction of every debt.
 | [web] | and if the peoples of the land bring wares or any grain on the Sabbath day to sell, that we would not buy of them on the Sabbath, or on a holy day; and that we would forego the seventh year, and the exaction of every debt.
 | [ylt] | and the peoples of the land who are bringing in the wares and any corn on the sabbath-day to sell, we receive not of them on the sabbath, and on a holy day, and we leave the seventh year, and usury on every hand.
 | [bbe] | And if the peoples of the lands come to do trade in goods or food on the Sabbath day, that we would do no trade with them on the Sabbath or on a holy day: and that in the seventh year we would take no payment from any debtor.
10:32 | [cbgb] | 我们又为自己定例，每年各人捐银一舍客勒三分之一，为我们 神殿的使用， < | >
 | [niv] | "We assume the responsibility for carrying out the commands to give a third of a shekel each year for the service of the house of our God:
 | [asv] | Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God;
 | [jnd] | And we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God,
 | [kjv] | Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God;
 | [nwb] | Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God;
 | [rsv] | We also lay upon ourselves the obligation to charge ourselves yearly with the third part of a shekel for the service of the house of our God:
 | [web] | Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God;
 | [ylt] | And we have appointed for ourselves commands, to put on ourselves the third of a shekel in a year, for the service of the house of our God,
 | [bbe] | And we made rules for ourselves, taxing ourselves a third of a shekel every year for the upkeep of the house of our God;
10:33 | [cbgb] | 就是为陈设饼，常献的素祭，和燔祭，安息日，月朔，节期所献的与圣物，并以色列人的赎罪祭，以及我们 神殿里一切的费用。 < | >
 | [niv] | for the bread set out on the table; for the regular grain offerings and burnt offerings; for the offerings on the Sabbaths, New Moon festivals and appointed feasts; for the holy offerings; for sin offerings to make atonement for Israel; and for all the duties of the house of our God.
 | [asv] | for the showbread, and for the continual meal-offering, and for the continual burnt-offering, for the sabbaths, for the new moons, for the set feasts, and for the holy things, and for the sin-offerings to make atonement for Israel, and for all the work of the house of our God.
 | [jnd] | for the bread to be set in rows, and for the continual oblation, and for the continual burnt-offering, of the sabbaths of the new moons, for the set feasts and for the holy , and for the sin-offerings to make an atonement for Israel, and all the work of the house of our God.
 | [kjv] | For the shewbread, and for the continual meat offering, and for the continual burnt offering, of the sabbaths, of the new moons, for the set feasts, and for the holy things, and for the sin offerings to make an atonement for Israel, and for all the work of the house of our God.
 | [nwb] | For the show-bread, and for the continual meat-offering, and for the continual burnt-offering, of the sabbaths, of the new moons, for the set feasts, and for the holy , and for the sin-offerings to make an atonement for Israel, and all the work of the house of our God.
 | [rsv] | for the showbread, the continual cereal offering, the continual burnt offering, the sabbaths, the new moons, the appointed feasts, the holy things, and the sin offerings to make atonement for Israel, and for all the work of the house of our God.
 | [web] | for the show bread, and for the continual meal-offering, and for the continual burnt-offering, for the Sabbaths, for the new moons, for the set feasts, and for the holy things, and for the sin-offerings to make atonement for Israel, and for all the work of the house of our God.
 | [ylt] | for bread of the arrangement, and the continual present, and the continual burnt-offering of the sabbaths, of the new moons, for appointed seasons, and for holy things, and for sin-offerings, to make atonement for Israel, even all the work of the house of our God.
 | [bbe] | For the holy bread, and for the regular meal offering and the regular burned offering on the Sabbaths and at the new moon and the fixed feasts, and for the sin-offerings to take away the sin of Israel, and for all the work of the house of our God.
10:34 | [cbgb] | 我们的祭司，利未人，和百姓都掣签，看每年是哪一族按定期将献祭的柴奉到我们 神的殿里。照着律法上所写的，烧在耶和华我们 神的坛上。 < | >
 | [niv] | "We--the priests, the Levites and the people--have cast lots to determine when each of our families is to bring to the house of our God at set times each year a contribution of wood to burn on the altar of the LORD our God, as it is written in the Law.
 | [asv] | And we cast lots, the priests, the Levites, and the people, for the wood-offering, to bring it into the house of our God, according to our fathers' houses, at times appointed, year by year, to burn upon the altar of Jehovah our God, as it is written in the law;
 | [jnd] | And we cast the lots among the priests, the Levites, and the people, for the wood-offering, to bring into the house of our God, according to our fathers' houses, at times appointed year by year, to burn upon the altar of Jehovah our God, as it is written in the law;
 | [kjv] | And we cast the lots among the priests, the Levites, and the people, for the wood offering, to bring it into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the LORD our God, as it is written in the law:
 | [nwb] | And we cast the lots among the priests, the Levites, and the people, for the wood-offering, to bring into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the LORD our God, as written in the law:
 | [rsv] | We have likewise cast lots, the priests, the Levites, and the people, for the wood offering, to bring it into the house of our God, according to our fathers' houses, at times appointed, year by year, to burn upon the altar of the LORD our God, as it is written in the law.
 | [web] | We cast lots, the priests, the Levites, and the people, for the wood-offering, to bring it into the house of our God, according to our fathers' houses, at times appointed, year by year, to burn on the altar of Yahweh our God, as it is written in the law;
 | [ylt] | And the lots we have caused to fall for the offering of wood, the priests, the Levites, and the people, to bring in to the house of our God, by the house of our fathers, at times appointed, year by year, to burn on the altar of Jehovah our God, as it is written in the law,
 | [bbe] | And we, the priests and the Levites and the people, made selection, by the decision of the Lord, of those who were to take the wood offering into the house of God, by families at the regular times, year by year, to be burned on the altar of the Lord our God, as it is recorded in the law;
10:35 | [cbgb] | 又定每年将我们地上初熟的土产，和各样树上初熟的果子，都奉到耶和华的殿里。 < | >
 | [niv] | "We also assume responsibility for bringing to the house of the LORD each year the firstfruits of our crops and of every fruit tree.
 | [asv] | and to bring the first-fruits of our ground, and the first-fruits of all fruit of all manner of trees, year by year, unto the house of Jehovah;
 | [jnd] | and to bring the first-fruits of our land, and the first-fruits of all fruit of all trees, year by year to the house of Jehovah,
 | [kjv] | And to bring the firstfruits of our ground, and the firstfruits of all fruit of all trees, year by year, unto the house of the LORD:
 | [nwb] | And to bring the first-fruits of our ground, and the first-fruits of all fruit of all trees, year by year, to the house of the LORD:
 | [rsv] | We obligate ourselves to bring the first fruits of our ground and the first fruits of all fruit of every tree, year by year, to the house of the LORD;
 | [web] | and to bring the first-fruits of our ground, and the first-fruits of all fruit of all manner of trees, year by year, to the house of Yahweh;
 | [ylt] | and to bring in the first fruits of our ground, and the first fruits of all fruit of every tree, year by year, to the house of Jehovah,
 | [bbe] | And to take the first-fruits of our land, and the first-fruits of every sort of tree, year by year, into the house of the Lord;
10:36 | [cbgb] | 又照律法上所写的，将我们头胎的儿子，和首生的牛羊，都奉到我们 神的殿，交给我们 神的殿里供职的祭司。 < | >
 | [niv] | "As it is also written in the Law, we will bring the firstborn of our sons and of our cattle, of our herds and of our flocks to the house of our God, to the priests ministering there.
 | [asv] | also the first-born of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God;
 | [jnd] | and the firstborn of our sons and of our cattle, as it is written in the law; and to bring the firstlings of our herds and of our flocks to the house of our God, to the priests that minister in the house of our God;
 | [kjv] | Also the firstborn of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God:
 | [nwb] | Also the first-born of our sons, and of our cattle, as written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, to the priests that minister in the house of our God:
 | [rsv] | also to bring to the house of our God, to the priests who minister in the house of our God, the first-born of our sons and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks;
 | [web] | also the firstborn of our sons, and of our cattle, as it is written in the law, and the firstborn of our herds and of our flocks, to bring to the house of our God, to the priests who minister in the house of our God;
 | [ylt] | and the firstlings of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and our flocks, to bring in to the house of our God, to the priests who are ministering in the house of our God.
 | [bbe] | As well as the first of our sons and of our cattle, as it is recorded in the law, and the first lambs of our herds and of our flocks, which are to be taken to the house of our God, to the priests who are servants in the house of our God:
10:37 | [cbgb] | 并将初熟之麦子所磨的面和举祭，各样树上初熟的果子，新酒与油奉给祭司，收在我们 神殿的库房里，把我们地上所产的十分之一奉给利未人，因利未人在我们一切城邑的土产中当取十分之一。 < | >
 | [niv] | "Moreover, we will bring to the storerooms of the house of our God, to the priests, the first of our ground meal, of our offerings, of the fruit of all our trees and of our new wine and oil. And we will bring a tithe of our crops to the Levites, for it is the Levites who collect the tithes in all the towns where we work.
 | [asv] | and that we should bring the first-fruits of our dough, and our heave-offerings, and the fruit of all manner of trees, the new wine and the oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites; for they, the Levites, take the tithes in all the cities of our tillage.
 | [jnd] | and that we should bring the first-fruits of our coarse meal and our heave-offerings, and the fruit of all manner of trees, new wine and oil, to the priests, into the chambers of the house of our God, and the tithes of our ground to the Levites, that they, the Levites, should take the tithes in all the cities of our tillage.
 | [kjv] | And that we should bring the firstfruits of our dough, and our offerings, and the fruit of all manner of trees, of wine and of oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites, that the same Levites might have the tithes in all the cities of our tillage.
 | [nwb] | And we should bring the first-fruits of our dough, and our offerings, and the fruit of all manner of trees, of wine and of oil, to the priests, to the chambers of the house of our God; and the tithes of our ground to the Levites, that the same Levites might have the tithes in all the cities of our tillage.
 | [rsv] | and to bring the first of our coarse meal, and our contributions, the fruit of every tree, the wine and the oil, to the priests, to the chambers of the house of our God; and to bring to the Levites the tithes from our ground, for it is the Levites who collect the tithes in all our rural towns.
 | [web] | and that we should bring the first-fruits of our dough, and our heave-offerings, and the fruit of all manner of trees, the new wine and the oil, to the priests, to the chambers of the house of our God; and the tithes of our ground to the Levites; for they, the Levites, take the tithes in all the cities of our tillage.
 | [ylt] | And the beginning of our dough, and our heave-offerings, and the fruit of every tree, of new wine, and of oil, we bring in to the priests, unto the chambers of the house of our God, and the tithe of our ground to the Levites; and they -- the Levites -- have the tithes in all the cities of our tillage;
 | [bbe] | And that we would take the first of our rough meal, and our lifted offerings, and the fruit of every sort of tree, and wine and oil, to the priests, to the rooms of the house of our God; and the tenth of the produce of our land to the Levites; for they, the Levites, take a tenth in all the towns of our ploughed land.
10:38 | [cbgb] | 利未人取十分之一的时候，亚伦的子孙中，当有一个祭司与利未人同在。利未人也当从十分之一中取十分之一，奉到我们 神殿的屋子里，收在库房中。 < | >
 | [niv] | A priest descended from Aaron is to accompany the Levites when they receive the tithes, and the Levites are to bring a tenth of the tithes up to the house of our God, to the storerooms of the treasury.
 | [asv] | And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure-house.
 | [jnd] | And the priest the son of Aaron shall be with the Levites, when the Levites take tithes; and the Levites shall bring up the tithe of the tithes to the house of our God, into the chambers of the treasure-house.
 | [kjv] | And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure house.
 | [nwb] | And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tenth of the tithes to the house of our God, to the chambers, into the treasure house.
 | [rsv] | And the priest, the son of Aaron, shall be with the Levites when the Levites receive the tithes; and the Levites shall bring up the tithe of the tithes to the house of our God, to the chambers, to the storehouse.
 | [web] | The priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes to the house of our God, to the chambers, into the treasure-house.
 | [ylt] | and the priest, son of Aaron, hath been with the Levites in the tithing of the Levites, and the Levites bring up the tithe of the tithe to the house of our God unto the chambers, to the treasure-house;
 | [bbe] | And the priest, the son of Aaron, is to be with the Levites, when the Levites take the tenths: and the Levites are to take a tenth of the tenths into the house of our God, to the rooms, into the store-house;
10:39 | [cbgb] | 以色列人和利未人要将五谷，新酒，和油为举祭，奉到收存圣所器皿的屋子里，就是供职的祭司，守门的，歌唱的所住的屋子。这样，我们就不离弃我们 神的殿。 <
 | [niv] | The people of Israel, including the Levites, are to bring their contributions of grain, new wine and oil to the storerooms where the articles for the sanctuary are kept and where the ministering priests, the gatekeepers and the singers stay. "We will not neglect the house of our God."
 | [asv] | For the children of Israel and the children of Levi shall bring the heave-offering of the grain, of the new wine, and of the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.
 | [jnd] | For the children of Israel and the children of Levi shall bring the heave-offering of the corn, of the new wine and the oil, into the chambers, where are the vessels of the sanctuary, and the priests that minister, and the doorkeepers and the singers. And we will not forsake the house of our God.
 | [kjv] | For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.
 | [nwb] | For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, to the chambers, where the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.
 | [rsv] | For the people of Israel and the sons of Levi shall bring the contribution of grain, wine, and oil to the chambers, where are the vessels of the sanctuary, and the priests that minister, and the gatekeepers and the singers. We will not neglect the house of our God.
 | [web] | For the children of Israel and the children of Levi shall bring the heave-offering of the grain, of the new wine, and of the oil, to the chambers, where are the vessels of the sanctuary, and the priests who minister, and the porters, and the singers: and we will not forsake the house of our God.
 | [ylt] | for unto the chambers do they bring in -- the sons of Israel and the sons of Levi -- the heave-offering of the corn, the new wine, and the oil, and there vessels of the sanctuary, and the priests, those ministering, and the gatekeepers, and the singers, and we do not forsake the house of our God.
 | [bbe] | For the children of Israel and the children of Levi are to take the lifted offering of the grain and wine and oil into the rooms where the vessels of the holy place are, together with the priests and the door-keepers and the makers of music: and we will not give up caring for the house of our God.


Interlinear Bible:Nehemiah 11

 尼希米记 Nehemiah 11 << || >>
11:1 | [cbgb] | 百姓的首领住在耶路撒冷。其馀的百姓掣签，每十人中使一人来住在圣城耶路撒冷，那九人住在别的城邑。 >
 | [niv] | Now the leaders of the people settled in Jerusalem, and the rest of the people cast lots to bring one out of every ten to live in Jerusalem, the holy city, while the remaining nine were to stay in their own towns.
 | [asv] | And the princes of the people dwelt in Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts in the other cities.
 | [jnd] | And the princes of the people dwelt in Jerusalem; and the rest of the people cast lots, to bring one of ten to dwell in Jerusalem, the holy city, and nine parts in the cities.
 | [kjv] | And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts to dwell in other cities.
 | [nwb] | And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts in cities.
 | [rsv] | Now the leaders of the people lived in Jerusalem; and the rest of the people cast lots to bring one out of ten to live in Jerusalem the holy city, while nine tenths remained in the other towns.
 | [web] | . The princes of the people lived in Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts in the cities.
 | [ylt] | And the heads of the people dwell in Jerusalem, and the rest of the people have caused to fall lots to bring in one out of ten to dwell in Jerusalem the holy city, and nine parts in the cities,
 | [bbe] | And the rulers of the people were living in Jerusalem: the rest of the people made selection, by the decision of chance, of one out of every ten to be living in Jerusalem, the holy town; the other nine to go to the other towns.
11:2 | [cbgb] | 凡甘心乐意住在耶路撒冷的，百姓都为他们祝福。 < | >
 | [niv] | The people commended all the men who volunteered to live in Jerusalem.
 | [asv] | And the people blessed all the men that willingly offered themselves to dwell in Jerusalem.
 | [jnd] | And the people blessed all the men that willingly offered themselves to dwell in Jerusalem.
 | [kjv] | And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem.
 | [nwb] | And the people blessed all the men that willingly offered themselves to dwell at Jerusalem.
 | [rsv] | And the people blessed all the men who willingly offered to live in Jerusalem.
 | [web] | The people blessed all the men who willingly offered themselves to dwell in Jerusalem.
 | [ylt] | and the people give a blessing to all the men who are offering themselves willingly to dwell in Jerusalem.
 | [bbe] | And the people gave a blessing to all the men who were freely offering to take up their places in Jerusalem.
11:3 | [cbgb] | 以色列人，祭司，利未人，尼提宁，和所罗门仆人的后裔都住在犹大城邑，各在自己的地业中。本省的首领住在耶路撒冷的，记在下面。 < | >
 | [niv] | These are the provincial leaders who settled in Jerusalem (now some Israelites, priests, Levites, temple servants and descendants of Solomon's servants lived in the towns of Judah, each on his own property in the various towns,
 | [asv] | Now these are the chiefs of the province that dwelt in Jerusalem: but in the cities of Judah dwelt every one in his possession in their cities, to wit, Israel, the priests, and the Levites, and the Nethinim, and the children of Solomon's servants.
 | [jnd] | And these are the chiefs of the province that dwelt in Jerusalem; but in the cities of Judah dwelt every one in his possession in their cities, Israel, the priests, and the Levites, and the Nethinim, and the children of Solomon's servants.
 | [kjv] | Now these are the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt every one in his possession in their cities, to wit, Israel, the priests, and the Levites, and the Nethinims, and the children of Solomon's servants.
 | [nwb] | Now these the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt every one in his possession in their cities, , Israel, the priests, and the Levites, and the Nethinims, and the children of Solomon's servants.
 | [rsv] | These are the chiefs of the province who lived in Jerusalem; but in the towns of Judah every one lived on his property in their towns: Israel, the priests, the Levites, the temple servants, and the descendants of Solomon's servants.
 | [web] | Now these are the chiefs of the province who lived in Jerusalem: but in the cities of Judah lived everyone in his possession in their cities, , Israel, the priests, and the Levites, and the Nethinim, and the children of Solomon's servants.
 | [ylt] | And these heads of the province who have dwelt in Jerusalem, and in cities of Judah, they have dwelt each in his possession in their cities; Israel, the priests, and the Levites, and the Nethinim, and the sons of the servants of Solomon.
 | [bbe] | Now these are the chiefs of the divisions of the country who were living in Jerusalem: but in the towns of Judah everyone was living on his heritage in the towns, that is, Israel, the priests, the Levites, the Nethinim, and the children of Solomon's servants.
11:4 | [cbgb] | 其中有些犹大人和便雅悯人。犹大人中有法勒斯的子孙，乌西雅的儿子亚他雅。乌西雅是撒迦利雅的儿子。撒迦利雅是亚玛利雅的儿子。亚玛利雅是示法提雅的儿子。示法提雅是玛勒列的儿子。 < | >
 | [niv] | while other people from both Judah and Benjamin lived in Jerusalem): From the descendants of Judah: Athaiah son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalalel, a descendant of Perez;
 | [asv] | And in Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah: Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalalel, of the children of Perez;
 | [jnd] | And in Jerusalem dwelt some of the children of Judah and of the children of Benjamin. Of the children of Judah: Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Pherez;
 | [kjv] | And at Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez;
 | [nwb] | And at Jerusalem dwelt of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez;
 | [rsv] | And in Jerusalem lived certain of the sons of Judah and of the sons of Benjamin. Of the sons of Judah: Athai'ah the son of Uzzi'ah, son of Zechari'ah, son of Amari'ah, son of Shephati'ah, son of Mahal'alel, of the sons of Perez;
 | [web] | In Jerusalem lived certain of the children of Judah, and of the children of Benjamin. Of the children of Judah: Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalalel, of the children of Perez;
 | [ylt] | And in Jerusalem have dwelt of the sons of Judah, and of the sons of Benjamin. Of the sons of Judah: Athaiah son of Uzziah, son of Zechariah, son of Amariah, son of Shephatiah, son of Mahalaleel, of the sons of Perez;
 | [bbe] | And in Jerusalem there were living certain of the children of Judah and of Benjamin. Of the children of Judah: Athaiah, the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalalel, of the children of Perez;
11:5 | [cbgb] | 又有巴录的儿子玛西雅。巴录是谷何西的儿子。谷何西是哈赛雅的儿子。哈赛雅是亚大雅的儿子。亚大雅是约雅立的儿子。约雅立是撒迦利雅的儿子。撒迦利雅是示罗尼的儿子。 < | >
 | [niv] | and Maaseiah son of Baruch, the son of Col-Hozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, a descendant of Shelah.
 | [asv] | and Maaseiah the son of Baruch, the son of Colhozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of the Shilonite.
 | [jnd] | and Maaseiah the son of Baruch, the son of Col-hozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni.
 | [kjv] | And Maaseiah the son of Baruch, the son of Colhozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni.
 | [nwb] | And Maaseiah the son of Baruch, the son of Col-hozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni.
 | [rsv] | and Ma-asei'ah the son of Baruch, son of Col-ho'zeh, son of Hazai'ah, son of Adai'ah, son of Joi'arib, son of Zechari'ah, son of the Shi'lonite.
 | [web] | and Maaseiah the son of Baruch, the son of Colhozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of the Shilonite.
 | [ylt] | and Masseiah son of Baruch, son of Col-Hozeh, son of Hazaiah, son of Adaiah, son of Joiarib, son of Zechariah, son of Shiloni;
 | [bbe] | And Maaseiah, the son of Baruch, the son of Col-hozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of the Shilonite.
11:6 | [cbgb] | 住在耶路撒冷，法勒斯的子孙共四百六十八名，都是勇士。 < | >
 | [niv] | The descendants of Perez who lived in Jerusalem totaled 468 able men.
 | [asv] | All the sons of Perez that dwelt in Jerusalem were four hundred threescore and eight valiant men.
 | [jnd] | All the children of Pherez that dwelt in Jerusalem were four hundred and sixty-eight valiant men.
 | [kjv] | All the sons of Perez that dwelt at Jerusalem were four hundred threescore and eight valiant men.
 | [nwb] | All the sons of Perez that dwelt at Jerusalem four hundred sixty and eight valiant men.
 | [rsv] | All the sons of Perez who lived in Jerusalem were four hundred and sixty-eight valiant men.
 | [web] | All the sons of Perez who lived in Jerusalem were four hundred sixty-eight valiant men.
 | [ylt] | all the sons of Perez who are dwelling in Jerusalem four hundred sixty and eight, men of valour.
 | [bbe] | All the sons of Perez living in Jerusalem were four hundred and sixty-eight men of good position.
11:7 | [cbgb] | 便雅悯人中有米书兰的儿子撒路。米书兰是约叶的儿子。约叶是毗大雅的儿子。毗大雅是哥赖雅的儿子。哥赖雅是玛西雅的儿子。玛西雅是以铁的儿子。以铁是耶筛亚的儿子。 < | >
 | [niv] | From the descendants of Benjamin: Sallu son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jeshaiah,
 | [asv] | And these are the sons of Benjamin: Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jeshaiah.
 | [jnd] | And these are the children of Benjamin: Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Isaiah;
 | [kjv] | And these are the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah.
 | [nwb] | And these the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah.
 | [rsv] | And these are the sons of Benjamin: Sallu the son of Meshul'lam, son of Jo'ed, son of Pedai'ah, son of Kolai'ah, son of Ma-asei'ah, son of I'thi-el, son of Jeshai'ah.
 | [web] | These are the sons of Benjamin: Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jeshaiah.
 | [ylt] | And these sons of Benjamin: Sallu son of Meshullam, son of Joed, son of Pedaiah, son of Kolaiah, son of Maaseiah, son of Ithiel, son of Jesaiah;
 | [bbe] | And these are the sons of Benjamin: Sallu, the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jeshaiah.
11:8 | [cbgb] | 其次有迦拜，撒来的子孙，共九百二十八名。 < | >
 | [niv] | and his followers, Gabbai and Sallai--928 men.
 | [asv] | And after him Gabbai, Sallai, nine hundred twenty and eight.
 | [jnd] | and after him, Gabbai, Sallai, nine hundred and twenty-eight:
 | [kjv] | And after him Gabbai, Sallai, nine hundred twenty and eight.
 | [nwb] | And after him, Gabbai, Sallai, nine hundred twenty and eight.
 | [rsv] | And after him Gabba'i, Salla'i, nine hundred and twenty-eight.
 | [web] | After him Gabbai, Sallai, nine hundred twenty-eight.
 | [ylt] | and after him Gabbai, Sallai, nine hundred twenty and eight.
 | [bbe] | And after him Gabbai, Sallai, nine hundred and twenty-eight.
11:9 | [cbgb] | 细基利的儿子约珥是他们的长官。哈西努亚的儿子，犹大是耶路撒冷的副官。 < | >
 | [niv] | Joel son of Zicri was their chief officer, and Judah son of Hassenuah was over the Second District of the city.
 | [asv] | And Joel the son of Zichri was their overseer; and Judah the son of Hassenuah was second over the city.
 | [jnd] | and Joel the son of Zicri was their overseer, and Judah the son of Senuah was second over the city.
 | [kjv] | And Joel the son of Zichri was their overseer: and Judah the son of Senuah was second over the city.
 | [nwb] | And Joel the son of Zichri their overseer: and Judah the son of Senuah second over the city.
 | [rsv] | Jo'el the son of Zichri was their overseer; and Judah the son of Hassen'u-ah was second over the city.
 | [web] | Joel the son of Zichri was their overseer; and Judah the son of Hassenuah was second over the city.
 | [ylt] | And Joel son of Zichri inspector over them, and Judah son of Senuah over the city -- second.
 | [bbe] | And Joel, the son of Zichri, was their overseer; and Judah, the son of Hassenuah, was second over the town.
11:10 | [cbgb] | 祭司中有雅斤，又有约雅立的儿子耶大雅。 < | >
 | [niv] | From the priests: Jedaiah; the son of Joiarib; Jakin;
 | [asv] | Of the priests: Jedaiah the son of Joiarib, Jachin,
 | [jnd] | Of the priests: Jedaiah Joiarib, Jachin,
 | [kjv] | Of the priests: Jedaiah the son of Joiarib, Jachin.
 | [nwb] | Of the priests: Jedaiah the son of Joiarib, Jachin.
 | [rsv] | Of the priests: Jedai'ah the son of Joi'arib, Jachin,
 | [web] | Of the priests: Jedaiah the son of Joiarib, Jachin,
 | [ylt] | Of the priests: Jedaiah son of Joiarib, Jachin,
 | [bbe] | Of the priests: Jedaiah, the son of Joiarib, Jachin,
11:11 | [cbgb] | 还有管理 神殿的西莱雅，西莱雅是希勒家的儿子。希勒家是米书兰的儿子。米书兰是撒督的儿子。撒督是米拉约的儿子。米拉约是亚希突的儿子。 < | >
 | [niv] | Seraiah son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, supervisor in the house of God,
 | [asv] | Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God,
 | [jnd] | Seraiah the son of Hilkijah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God.
 | [kjv] | Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, was the ruler of the house of God.
 | [nwb] | Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God.
 | [rsv] | Serai'ah the son of Hilki'ah, son of Meshul'lam, son of Zadok, son of Merai'oth, son of Ahi'tub, ruler of the house of God,
 | [web] | Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God,
 | [ylt] | Seraiah son of Hilkiah, son of Meshullam, son of Zadok, son of Meraioth, son of Ahitub, leader of the house of God,
 | [bbe] | Seraiah, the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God,
11:12 | [cbgb] | 还有他们的弟兄在殿里供职的，共八百二十二名。又有耶罗罕的儿子亚大雅。耶罗罕是毗拉利的儿子。毗拉利是暗洗的儿子。暗洗是撒迦利亚的儿子。撒迦利亚是巴施户珥的儿子。巴施户珥是玛基雅的儿子。 < | >
 | [niv] | and their associates, who carried on work for the temple--822 men; Adaiah son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashhur, the son of Malkijah,
 | [asv] | and their brethren that did the work of the house, eight hundred twenty and two; and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashhur, the son of Malchijah,
 | [jnd] | And their brethren that did the work of the house, eight hundred and twenty-two; and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashhur, the son of Malchijah;
 | [kjv] | And their brethren that did the work of the house were eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah.
 | [nwb] | And their brethren that performed the work of the house eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah,
 | [rsv] | and their brethren who did the work of the house, eight hundred and twenty-two; and Adai'ah the son of Jero'ham, son of Pelali'ah, son of Amzi, son of Zechari'ah, son of Pashhur, son of Malchi'jah,
 | [web] | and their brothers who did the work of the house, eight hundred twenty-two; and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashhur, the son of Malchijah,
 | [ylt] | and their brethren doing the work of the house eight hundred twenty and two; and Adaiah son of Jeroham, son of Pelaliah, son of Amzi, son of Zechariah, son of Pashhur, son of Malchiah,
 | [bbe] | And their brothers who did the work of the house, eight hundred and twenty-two; and Adaiah, the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashhur, the son of Malchijah,
11:13 | [cbgb] | 还有他的弟兄作族长的，二百四十二名。又有亚萨列的儿子亚玛帅。亚萨列是亚哈赛的儿子。亚哈赛是米实利末的儿子。米实利末是音麦的儿子。 < | >
 | [niv] | and his associates, who were heads of families--242 men; Amashsai son of Azarel, the son of Ahzai, the son of Meshillemoth, the son of Immer,
 | [asv] | and his brethren, chiefs of fathers' houses, two hundred forty and two; and Amashsai the son of Azarel, the son of Ahzai, the son of Meshillemoth, the son of Immer,
 | [jnd] | and his brethren, chief fathers, two hundred and forty-two; and Amassai the son of Azareel, the son of Ahzai, the son of Meshillemoth, the son of Immer;
 | [kjv] | And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer,
 | [nwb] | And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer,
 | [rsv] | and his brethren, heads of fathers' houses, two hundred and forty-two; and Amash'sai, the son of Az'arel, son of Ah'zai, son of Meshil'lemoth, son of Immer,
 | [web] | and his brothers, chiefs of fathers' , two hundred forty-two; and Amashsai the son of Azarel, the son of Ahzai, the son of Meshillemoth, the son of Immer,
 | [ylt] | and his brethren, heads of fathers, two hundred forty and two; and Amashsai son of Azareel, son of Ahazai, son of Meshillemoth, son of Immer,
 | [bbe] | And his brothers, heads of families, two hundred and forty-two; and Amashsai, the son of Azarel, the son of Ahzai, the son of Meshillemoth, the son of Immer,
11:14 | [cbgb] | 还有他们弟兄，大能的勇士共一百二十八名。哈基多琳的儿子撒巴第业是他们的长官。 < | >
 | [niv] | and his associates, who were able men--128. Their chief officer was Zabdiel son of Haggedolim.
 | [asv] | and their brethren, mighty men of valor, a hundred twenty and eight; and their overseer was Zabdiel, the son of Haggedolim.
 | [jnd] | and their brethren, mighty men of valour, a hundred and twenty-eight: and their overseer was Zabdiel the son of Gedolim.
 | [kjv] | And their brethren, mighty men of valour, an hundred twenty and eight: and their overseer was Zabdiel, the son of one of the great men.
 | [nwb] | And their brethren, mighty men of valor, a hundred twenty and eight: and their overseer Zabdiel, the son of the great men.
 | [rsv] | and their brethren, mighty men of valor, a hundred and twenty-eight; their overseer was Zab'diel the son of Haggedo'lim.
 | [web] | and their brothers, mighty men of valor, one hundred twenty-eight; and their overseer was Zabdiel, the son of Haggedolim.
 | [ylt] | and their brethren, mighty of valour, a hundred twenty and eight; and an inspector over them Zabdiel, son of the great men.
 | [bbe] | And their brothers, men of war, a hundred and twenty-eight; and their overseer was Zabdiel, the son of Haggedolim.
11:15 | [cbgb] | 利未人中有哈述的儿子示玛雅。哈述是押利甘的儿子。押利甘是哈沙比雅的儿子。哈沙比雅是布尼的儿子。 < | >
 | [niv] | From the Levites: Shemaiah son of Hasshub, the son of Azrikam, the son of Hashabiah, the son of Bunni;
 | [asv] | And of the Levites: Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, the son of Bunni;
 | [jnd] | And of the Levites: Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, the son of Bunni;
 | [kjv] | Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni;
 | [nwb] | Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni;
 | [rsv] | And of the Levites: Shemai'ah the son of Hasshub, son of Azri'kam, son of Hashabi'ah, son of Bunni;
 | [web] | Of the Levites: Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, the son of Bunni;
 | [ylt] | And of the Levites: Shemaiah son of Hashub, son of Azrikam, son of Hashabiah, son of Bunni,
 | [bbe] | And of the Levites: Shemaiah, the son of Hasshub, the son of Azrikam, the son of Hashabiah, the son of Bunni,
11:16 | [cbgb] | 又有利未人的族长，沙比太和约撒拔管理 神殿的外事。 < | >
 | [niv] | Shabbethai and Jozabad, two of the heads of the Levites, who had charge of the outside work of the house of God;
 | [asv] | and Shabbethai and Jozabad, of the chiefs of the Levites, who had the oversight of the outward business of the house of God;
 | [jnd] | and Shabbethai and Jozabad, of the chiefs of the Levites, over the outward work of the house of God;
 | [kjv] | And Shabbethai and Jozabad, of the chief of the Levites, had the oversight of the outward business of the house of God.
 | [nwb] | And Shabbethai and Jozabad, of the chief of the Levites, the oversight of the outward business of the house of God.
 | [rsv] | and Shab'bethai and Jo'zabad, of the chiefs of the Levites, who were over the outside work of the house of God;
 | [web] | and Shabbethai and Jozabad, of the chiefs of the Levites, who had the oversight of the outward business of the house of God;
 | [ylt] | and Shabbethai, and Jozabad, over the outward work of the house of God, of the heads of the Levites,
 | [bbe] | And Shabbethai and Jozabad, of the chiefs of the Levites, who were responsible for the outside business of the house of God;
11:17 | [cbgb] | 祈祷的时候，为称谢领首的是米迦的儿子玛他尼。米迦是撒底的儿子。撒底是亚萨的儿子。又有玛他尼弟兄中的八布迦为副。还有沙母亚的儿子押大。沙母亚是加拉的儿子。加拉是耶杜顿的儿子。 < | >
 | [niv] | Mattaniah son of Mica, the son of Zabdi, the son of Asaph, the director who led in thanksgiving and prayer; Bakbukiah, second among his associates; and Abda son of Shammua, the son of Galal, the son of Jeduthun.
 | [asv] | and Mattaniah the son of Mica, the son of Zabdi, the son of Asaph, who was the chief to begin the thanksgiving in prayer, and Bakbukiah, the second among his brethren; and Abda the son of Shammua, the son of Galal, the son of Jeduthun.
 | [jnd] | and Mattaniah the son of Mica, the son of Zabdi, the son of Asaph, the principal to begin the thanksgiving in prayer; and Bakbukiah, the second among his brethren; and Abda the son of Shammua, the son of Galal, the son of Jeduthun:
 | [kjv] | And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, was the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun.
 | [nwb] | And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun.
 | [rsv] | and Mattani'ah the son of Mica, son of Zabdi, son of Asaph, who was the leader to begin the thanksgiving in prayer, and Bakbuki'ah, the second among his brethren; and Abda the son of Sham'mua, son of Galal, son of Jedu'thun.
 | [web] | and Mattaniah the son of Mica, the son of Zabdi, the son of Asaph, who was the chief to begin the thanksgiving in prayer, and Bakbukiah, the second among his brothers; and Abda the son of Shammua, the son of Galal, the son of Jeduthun.
 | [ylt] | and Mattaniah son of Micha, son of Zabdi, son of Asaph, head -- at the commencement he giveth thanks in prayer; and Bakbukiah second among his brethren, and Abda son of Shammua, son of Galal, son of Jeduthun.
 | [bbe] | And Mattaniah, the son of Mica, the son of Zabdi, the son of Asaph, who had to give the first note of the song of praise in prayer, and Bakbukiah, the second among his brothers, and Abda, the son of Shammua, the son of Galal, the son of Jeduthun.
11:18 | [cbgb] | 在圣城的利未人共二百八十四名。 < | >
 | [niv] | The Levites in the holy city totaled 284.
 | [asv] | All the Levites in the holy city were two hundred fourscore and four.
 | [jnd] | all the Levites in the holy city were two hundred and eighty-four.
 | [kjv] | All the Levites in the holy city were two hundred fourscore and four.
 | [nwb] | All the Levites in the holy city two hundred and eighty four.
 | [rsv] | All the Levites in the holy city were two hundred and eighty-four.
 | [web] | All the Levites in the holy city were two hundred eighty-four.
 | [ylt] | All the Levites, in the holy city, two hundred eighty and four.
 | [bbe] | All the Levites in the holy town were two hundred and eighty-four.
11:19 | [cbgb] | 守门的是亚谷和达们，并守门的弟兄，共一百七十二名。 < | >
 | [niv] | The gatekeepers: Akkub, Talmon and their associates, who kept watch at the gates--172 men.
 | [asv] | Moreover the porters, Akkub, Talmon, and their brethren, that kept watch at the gates, were a hundred seventy and two.
 | [jnd] | And the doorkeepers, Akkub, Talmon, and their brethren, that kept watch at the gates, were a hundred and seventy-two.
 | [kjv] | Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, were an hundred seventy and two.
 | [nwb] | Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, an hundred and seventy two.
 | [rsv] | The gatekeepers, Akkub, Talmon and their brethren, who kept watch at the gates, were a hundred and seventy-two.
 | [web] | Moreover the porters, Akkub, Talmon, and their brothers, who kept watch at the gates, were one hundred seventy-two.
 | [ylt] | And the gatekeepers, Akkub, Talmon, and their brethren, those watching at the gates, a hundred seventy and two.
 | [bbe] | In addition the door-keepers, Akkub, Talmon, and their brothers who kept watch at the doors, were a hundred and seventy-two.
11:20 | [cbgb] | 其馀的以色列人，祭司，利未人都住在犹大的一切城邑，各在自己的地业中。 < | >
 | [niv] | The rest of the Israelites, with the priests and Levites, were in all the towns of Judah, each on his ancestral property.
 | [asv] | And the residue of Israel, of the priests, the Levites, were in all the cities of Judah, every one in his inheritance.
 | [jnd] | And the residue of Israel, the priests, the Levites, were in all the cities of Judah, every one in his inheritance.
 | [kjv] | And the residue of Israel, of the priests, and the Levites, were in all the cities of Judah, every one in his inheritance.
 | [nwb] | And the residue of Israel, of the priests, the Levites, in all the cities of Judah every one in his inheritance.
 | [rsv] | And the rest of Israel, and of the priests and the Levites, were in all the towns of Judah, every one in his inheritance.
 | [web] | The residue of Israel, of the priests, the Levites, were in all the cities of Judah, everyone in his inheritance.
 | [ylt] | And the rest of Israel, of the priests, of the Levites, in all cities of Judah, each in his inheritance;
 | [bbe] | And the rest of Israel, of the priests, the Levites, were in all the towns of Judah, every one in his heritage.
11:21 | [cbgb] | 尼提宁却住在俄斐勒。西哈和基斯帕管理他们。 < | >
 | [niv] | The temple servants lived on the hill of Ophel, and Ziha and Gishpa were in charge of them.
 | [asv] | But the Nethinim dwelt in Ophel: and Ziha and Gishpa were over the Nethinim.
 | [jnd] | And the Nethinim dwelt in Ophel; and Ziha and Gispa were over the Nethinim.
 | [kjv] | But the Nethinims dwelt in Ophel: and Ziha and Gispa were over the Nethinims.
 | [nwb] | But the Nethinims dwelt in Ophel: and Ziha and Gispa over the Nethinims.
 | [rsv] | But the temple servants lived on Ophel; and Ziha and Gishpa were over the temple servants.
 | [web] | But the Nethinim lived in Ophel: and Ziha and Gishpa were over the Nethinim.
 | [ylt] | and the Nethinim are dwelling in Ophel, and Ziha and Gishpa over the Nethinim.
 | [bbe] | But the Nethinim were living in the Ophel; and Ziha and Gishpa were over the Nethinim.
11:22 | [cbgb] | 在耶路撒冷，利未人的长官，管理 神殿事务的是歌唱者亚萨的子孙，巴尼的儿子乌西。巴尼是哈沙比雅的儿子。哈沙比雅是玛他尼的儿子。玛他尼是米迦的儿子。 < | >
 | [niv] | The chief officer of the Levites in Jerusalem was Uzzi son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Mica. Uzzi was one of Asaph's descendants, who were the singers responsible for the service of the house of God.
 | [asv] | The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Mica, of the sons of Asaph, the singers, over the business of the house of God.
 | [jnd] | And the overseer of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Mica, of the sons of Asaph, the singers, for the work of the house of God.
 | [kjv] | The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers were over the business of the house of God.
 | [nwb] | The overseer also of the Levites at Jerusalem Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers over the business of the house of God.
 | [rsv] | The overseer of the Levites in Jerusalem was Uzzi the son of Bani, son of Hashabi'ah, son of Mattani'ah, son of Mica, of the sons of Asaph, the singers, over the work of the house of God.
 | [web] | The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Mica, of the sons of Asaph, the singers, over the business of the house of God.
 | [ylt] | And the overseer of the Levites in Jerusalem Uzzi son of Bani, son of Hashabiah, son of Mattaniah, son of Micha: of the sons of Asaph, the singers over-against the work of the house of God,
 | [bbe] | And the overseer of the Levites at Jerusalem was Uzzi, the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Mica, of the sons of Asaph, the music-makers, who was over the business of the house of God.
11:23 | [cbgb] | 王为歌唱的出命令，每日供给他们必有一定之粮。 < | >
 | [niv] | The singers were under the king's orders, which regulated their daily activity.
 | [asv] | For there was a commandment from the king concerning them, and a settled provision for the singers, as every day required.
 | [jnd] | For it was the king's commandment concerning them, and there was a settled portion for the singers, due for each day.
 | [kjv] | For it was the king's commandment concerning them, that a certain portion should be for the singers, due for every day.
 | [nwb] | For the king's commandment concerning them, that a certain portion should be for the singers, due for every day.
 | [rsv] | For there was a command from the king concerning them, and a settled provision for the singers, as every day required.
 | [web] | For there was a commandment from the king concerning them, and a settled provision for the singers, as every day required.
 | [ylt] | for the command of the king upon them, and support for the singers, a matter of a day in its day.
 | [bbe] | For there was an order from the king about them and a regular amount for the music-makers, for their needs day by day.
11:24 | [cbgb] | 犹大儿子谢拉的子孙，米示萨别的儿子毗他希雅，辅助王办理犹大民的事。 < | >
 | [niv] | Pethahiah son of Meshezabel, one of the descendants of Zerah son of Judah, was the king's agent in all affairs relating to the people.
 | [asv] | And Pethahiah the son of Meshezabel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people.
 | [jnd] | And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people.
 | [kjv] | And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people.
 | [nwb] | And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah at the king's hand in all matters concerning the people.
 | [rsv] | And Pethahi'ah the son of Meshez'abel, of the sons of Zerah the son of Judah, was at the king's hand in all matters concerning the people.
 | [web] | Pethahiah the son of Meshezabel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people.
 | [ylt] | And Pethahiah son of Meshezabeel, of the sons of Zerah, son of Judah, by the hand of the king, for every matter of the people.
 | [bbe] | And Pethahiah, the son of Meshezabel, of the sons of Zerah, the son of Judah, was the king's servant in everything to do with the people.
11:25 | [cbgb] | 至于村庄和属村庄的田地，有犹大人住在基列亚巴，和属基列亚巴的乡村。底本和属底本的乡村。叶甲薛和属叶甲薛的村庄。 < | >
 | [niv] | As for the villages with their fields, some of the people of Judah lived in Kiriath Arba and its surrounding settlements, in Dibon and its settlements, in Jekabzeel and its villages,
 | [asv] | And as for the villages, with their fields, some of the children of Judah dwelt in Kiriath-arba and the towns thereof, and in Dibon and the towns thereof, and in Jekabzeel and the villages thereof,
 | [jnd] | And as to the hamlets in their fields, of the children of Judah dwelt in Kirjath-Arba and its dependent villages, and in Dibon and its dependent villages, and in Jekabzeel and its dependent villages,
 | [kjv] | And for the villages, with their fields, some of the children of Judah dwelt at Kirjatharba, and in the villages thereof, and at Dibon, and in the villages thereof, and at Jekabzeel, and in the villages thereof,
 | [nwb] | And for the villages, with their fields, of the children of Judah dwelt at Kirjath-arba, and its villages, and at Dibon, and its villages, and at Jekabzeel, and its villages,
 | [rsv] | And as for the villages, with their fields, some of the people of Judah lived in Kir'iath-ar'ba and its villages, and in Dibon and its villages, and in Jekab'zeel and its villages,
 | [web] | As for the villages, with their fields, some of the children of Judah lived in Kiriath-arba and the towns of it, and in Dibon and the towns of it, and in Jekabzeel and the villages of it,
 | [ylt] | And at the villages with their fields, of the sons of Judah there have dwelt, in Kirjath-Arba and its small towns, and in Dibon and its small towns, and in Jekabzeel and its villages,
 | [bbe] | And for the daughter-towns with their fields, some of the men of Judah were living in Kiriath-arba and its daughter-towns, and in Dibon and its daughter-towns, and in Jekabzeel and its daughter-towns,
11:26 | [cbgb] | 耶书亚，摩拉大，伯帕列， < | >
 | [niv] | in Jeshua, in Moladah, in Beth Pelet,
 | [asv] | and in Jeshua, and in Moladah, and Beth-pelet,
 | [jnd] | and in Jeshua, and in Moladah, and in Beth-phelet,
 | [kjv] | And at Jeshua, and at Moladah, and at Bethphelet,
 | [nwb] | And at Jeshua, and at Moladah, and at Beth-phelet,
 | [rsv] | and in Jeshua and in Mola'dah and Beth-pelet,
 | [web] | and in Jeshua, and in Moladah, and Beth-pelet,
 | [ylt] | and in Jeshua, and in Moladah, and in Beth-Phelet,
 | [bbe] | And in Jeshua, and in Moladah, and Beth-pelet,
11:27 | [cbgb] | 哈萨书亚，别是巴，和属别是巴的乡村。 < | >
 | [niv] | in Hazar Shual, in Beersheba and its settlements,
 | [asv] | and in Hazar-shual, and in Beer-sheba and the towns thereof,
 | [jnd] | and in Hazar-Shual, and in Beer-sheba and its dependent villages,
 | [kjv] | And at Hazarshual, and at Beersheba, and in the villages thereof,
 | [nwb] | And at Hazar-shual, and at Beer-sheba, and its villages,
 | [rsv] | in Ha'zar-shu'al, in Beer-sheba and its villages,
 | [web] | and in Hazar-shual, and in Beersheba and the towns of it,
 | [ylt] | and in Hazar-Shaul, and in Beer-Sheba and its small towns,
 | [bbe] | And in Hazar-shual, and in Beer-sheba and its daughter-towns,
11:28 | [cbgb] | 洗革拉，米哥拿，和属米哥拿的乡村。 < | >
 | [niv] | in Ziklag, in Meconah and its settlements,
 | [asv] | and in Ziklag, and in Meconah and in the towns thereof,
 | [jnd] | and in Ziklag, and in Meconah and its dependent villages;
 | [kjv] | And at Ziklag, and at Mekonah, and in the villages thereof,
 | [nwb] | And at Ziklag, and at Mekonah, and in its villages,
 | [rsv] | in Ziklag, in Meco'nah and its villages,
 | [web] | and in Ziklag, and in Meconah and in the towns of it,
 | [ylt] | and in Ziklag, and in Mekonah and in its small towns,
 | [bbe] | And in Ziklag, and in Meconah and its daughter-towns,
11:29 | [cbgb] | 音临门，琐拉，耶末， < | >
 | [niv] | in En Rimmon, in Zorah, in Jarmuth,
 | [asv] | and in En-rimmon, and in Zorah, and in Jarmuth,
 | [jnd] | and in En-Rimmon, and in Zorah, and in Jarmuth,
 | [kjv] | And at Enrimmon, and at Zareah, and at Jarmuth,
 | [nwb] | And at En-rimmon, and at Zareah, and at Jarmuth,
 | [rsv] | in En-rim'mon, in Zorah, in Jarmuth,
 | [web] | and in En-rimmon, and in Zorah, and in Jarmuth,
 | [ylt] | and En-Rimmon, and in Zareah, and in Jarmuth,
 | [bbe] | And in En-rimmon, and in Zorah, and in Jarmuth,
11:30 | [cbgb] | 撒挪亚，亚杜兰，和属这两处的村庄。拉吉和属拉吉的田地。亚西加和属亚西加的乡村。他们所住的地方是从别是巴直到欣嫩谷。 < | >
 | [niv] | Zanoah, Adullam and their villages, in Lachish and its fields, and in Azekah and its settlements. So they were living all the way from Beersheba to the Valley of Hinnom.
 | [asv] | Zanoah, Adullam, and their villages, Lachish and the fields thereof, Azekah and the towns thereof. So they encamped from Beer-sheba unto the valley of Hinnom.
 | [jnd] | Zanoah, Adullam, and their hamlets, in Lachish and its fields, in Azekah and its dependent villages: and they encamped from Beer-sheba unto the valley of Hinnom.
 | [kjv] | Zanoah, Adullam, and in their villages, at Lachish, and the fields thereof, at Azekah, and in the villages thereof. And they dwelt from Beersheba unto the valley of Hinnom.
 | [nwb] | Zanoah, Adullam, and their villages, at Lachish, and its fields, at Azekah, and its villages. And they dwelt from Beer-sheba to the valley of Hinnom.
 | [rsv] | Zano'ah, Adullam, and their villages, Lachish and its fields, and Aze'kah and its villages. So they encamped from Beer-sheba to the valley of Hinnom.
 | [web] | Zanoah, Adullam, and their villages, Lachish and the fields of it, Azekah and the towns of it. So they encamped from Beersheba to the valley of Hinnom.
 | [ylt] | Zanoah, Adullam, and their villages, Lachish and its fields, Azekah and its small towns; and they encamp from Beer-Sheba unto the valley of Hinnom.
 | [bbe] | Zanoah, Adullam and their daughter-towns, Lachish and its fields, Azekah and its daughter-towns. So they were living from Beer-sheba to the valley of Hinnom.
11:31 | [cbgb] | 便雅悯人从迦巴起，住在密抹，亚雅，伯特利和属伯特利的乡村。 < | >
 | [niv] | The descendants of the Benjamites from Geba lived in Micmash, Aija, Bethel and its settlements,
 | [asv] | The children of Benjamin also dwelt from Geba onward, at Michmash and Aija, and at Beth-el and the towns thereof,
 | [jnd] | And the children of Benjamin from Geba in Michmash and Aija and Bethel, and their dependent villages,
 | [kjv] | The children also of Benjamin from Geba dwelt at Michmash, and Aija, and Bethel, and in their villages.
 | [nwb] | The children also of Benjamin from Geba at Michmash, and Aija, and Beth-el, and their villages.
 | [rsv] | The people of Benjamin also lived from Geba onward, at Michmash, Ai'ja, Bethel and its villages,
 | [web] | The children of Benjamin also from Geba , at Michmash and Aija, and at Bethel and the towns of it,
 | [ylt] | And sons of Benjamin at Geba, Michmash, and Aija, and Beth-El, and its small towns,
 | [bbe] | And the children of Benjamin were living from Geba, at Michmash and Aija, and at Beth-el and its daughter-towns,
11:32 | [cbgb] | 亚拿突，挪伯，亚难雅， < | >
 | [niv] | in Anathoth, Nob and Ananiah,
 | [asv] | at Anathoth, Nob, Ananiah,
 | [jnd] | in Anathoth, Nob, Ananiah,
 | [kjv] | And at Anathoth, Nob, Ananiah,
 | [nwb] | at Anathoth, Nob, Ananiah,
 | [rsv] | An'athoth, Nob, Anani'ah,
 | [web] | at Anathoth, Nob, Ananiah,
 | [ylt] | Anathoth, Nob, Ananiah,
 | [bbe] | At Anathoth, Nob, Ananiah,
11:33 | [cbgb] | 夏琐，拉玛，基他音， < | >
 | [niv] | in Hazor, Ramah and Gittaim,
 | [asv] | Hazor, Ramah, Gittaim,
 | [jnd] | Hazor, Ramah, Gittaim,
 | [kjv] | Hazor, Ramah, Gittaim,
 | [nwb] | Hazor, Ramah, Gittaim,
 | [rsv] | Hazor, Ramah, Git'taim,
 | [web] | Hazor, Ramah, Gittaim,
 | [ylt] | Hazor, Ramah, Gittaim,
 | [bbe] | Hazor, Ramah, Gittaim,
11:34 | [cbgb] | 哈叠，洗编，尼八拉， < | >
 | [niv] | in Hadid, Zeboim and Neballat,
 | [asv] | Hadid, Zeboim, Neballat,
 | [jnd] | Hadid, Zeboim, Neballat,
 | [kjv] | Hadid, Zeboim, Neballat,
 | [nwb] | Hadid, Zeboim, Neballat,
 | [rsv] | Hadid, Zebo'im, Nebal'lat,
 | [web] | Hadid, Zeboim, Neballat,
 | [ylt] | Hadid, Zeboim, Neballat,
 | [bbe] | Hadid, Zeboim, Neballat,
11:35 | [cbgb] | 罗德，阿挪，匠人之谷。 < | >
 | [niv] | in Lod and Ono, and in the Valley of the Craftsmen.
 | [asv] | Lod, and Ono, the valley of craftsmen.
 | [jnd] | Lod, and Ono, the valley of craftsmen.
 | [kjv] | Lod, and Ono, the valley of craftsmen.
 | [nwb] | Lod, and Ono, the valley of artificers.
 | [rsv] | Lod, and Ono, the valley of craftsmen.
 | [web] | Lod, and Ono, the valley of craftsmen.
 | [ylt] | Lod, and Ono, the valley of the artificers.
 | [bbe] | Lod and Ono, the valley of expert workers.
11:36 | [cbgb] | 利未人中有几班曾住在犹大地归于便雅悯的。 <
 | [niv] | Some of the divisions of the Levites of Judah settled in Benjamin.
 | [asv] | And of the Levites, certain courses in Judah were joined to Benjamin.
 | [jnd] | And of the Levites there were divisions of Judah in Benjamin.
 | [kjv] | And of the Levites were divisions in Judah, and in Benjamin.
 | [nwb] | And of the Levites divisions Judah, in Benjamin.
 | [rsv] | And certain divisions of the Levites in Judah were joined to Benjamin.
 | [web] | Of the Levites, certain courses in Judah to Benjamin.
 | [ylt] | And of the Levites, the courses of Judah for Benjamin.
 | [bbe] | And of the Levites, certain divisions in Judah were joined to Benjamin..


Interlinear Bible:Nehemiah 12

 尼希米记 Nehemiah 12 << || >>
12:1 | [cbgb] | 同着撒拉铁的儿子所罗巴伯，和耶书亚回来的祭司，与利未人记在下面。祭司是西莱雅，耶利米，以斯拉， >
 | [niv] | These were the priests and Levites who returned with Zerubbabel son of Shealtiel and with Jeshua: Seraiah, Jeremiah, Ezra,
 | [asv] | Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,
 | [jnd] | And these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,
 | [kjv] | Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,
 | [nwb] | Now these the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,
 | [rsv] | These are the priests and the Levites who came up with Zerub'babel the son of She-al'ti-el, and Jeshua: Serai'ah, Jeremiah, Ezra,
 | [web] | . Now these are the priests and the Levites who went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,
 | [ylt] | And these the priests and the Levites who came up with Zerubbabel son of Shealtiel, and Jeshua; Seraiah, Jeremiah, Ezra,
 | [bbe] | Now these are the priests and the Levites who went up with Zerubbabel, the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,
12:2 | [cbgb] | 亚玛利雅，玛鹿，哈突， < | >
 | [niv] | Amariah, Malluch, Hattush,
 | [asv] | Amariah, Malluch, Hattush,
 | [jnd] | Amariah, Malluch, Hattush,
 | [kjv] | Amariah, Malluch, Hattush,
 | [nwb] | Amariah, Malluch, Hattush,
 | [rsv] | Amari'ah, Malluch, Hattush,
 | [web] | Amariah, Malluch, Hattush,
 | [ylt] | Amariah, Malluch, Hattush,
 | [bbe] | Amariah, Malluch, Hattush,
12:3 | [cbgb] | 示迦尼，利宏，米利末， < | >
 | [niv] | Shecaniah, Rehum, Meremoth,
 | [asv] | Shecaniah, Rehum, Meremoth,
 | [jnd] | Shechaniah, Rehum, Meremoth,
 | [kjv] | Shechaniah, Rehum, Meremoth,
 | [nwb] | Shechaniah, Rehum, Meremoth,
 | [rsv] | Shecani'ah, Rehum, Mer'emoth,
 | [web] | Shecaniah, Rehum, Meremoth,
 | [ylt] | Shechaniah, Rehum, Meremoth,
 | [bbe] | Shecaniah, Rehum, Meremoth,
12:4 | [cbgb] | 易多，近顿，亚比雅， < | >
 | [niv] | Iddo, Ginnethon, Abijah,
 | [asv] | Iddo, Ginnethoi, Abijah,
 | [jnd] | Iddo, Ginnethoi, Abijah,
 | [kjv] | Iddo, Ginnetho, Abijah,
 | [nwb] | Iddo, Ginnetho, Abijah,
 | [rsv] | Iddo, Gin'nethoi, Abi'jah,
 | [web] | Iddo, Ginnethoi, Abijah,
 | [ylt] | Iddo, Ginnethoi, Abijah,
 | [bbe] | Iddo, Ginnethoi, Abijah,
12:5 | [cbgb] | 米雅民，玛底雅，璧迦， < | >
 | [niv] | Mijamin, Moadiah, Bilgah,
 | [asv] | Mijamin, Maadiah, Bilgah,
 | [jnd] | Mijamin, Maadiah, Bilgah,
 | [kjv] | Miamin, Maadiah, Bilgah,
 | [nwb] | Miamin, Maadiah, Bilgah,
 | [rsv] | Mi'jamin, Ma-adi'ah, Bilgah,
 | [web] | Mijamin, Maadiah, Bilgah,
 | [ylt] | Miamin, Maadiah, Bilgah,
 | [bbe] | Mijamin, Maadiah, Bilgah,
12:6 | [cbgb] | 示玛雅，约雅立，耶大雅， < | >
 | [niv] | Shemaiah, Joiarib, Jedaiah,
 | [asv] | Shemaiah, and Joiarib, Jedaiah.
 | [jnd] | Shemaiah, and Joiarib, Jedaiah,
 | [kjv] | Shemaiah, and Joiarib, Jedaiah,
 | [nwb] | Shemaiah, and Joiarib, Jedaiah,
 | [rsv] | Shemai'ah, Joi'arib, Jedai'ah,
 | [web] | Shemaiah, and Joiarib, Jedaiah.
 | [ylt] | Shemaiah, and Joiarib, Jedaiah,
 | [bbe] | Shemaiah, and Joiarib, Jedaiah,
12:7 | [cbgb] | 撒路，亚木，希勒家，耶大雅。这些人在耶书亚的时候作祭司，和他们弟兄的首领。 < | >
 | [niv] | Sallu, Amok, Hilkiah and Jedaiah. These were the leaders of the priests and their associates in the days of Jeshua.
 | [asv] | Sallu, Amok, Hilkiah, Jedaiah. These were the chiefs of the priests and of their brethren in the days of Jeshua.
 | [jnd] | Sallu, Amok, Hilkijah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua.
 | [kjv] | Sallu, Amok, Hilkiah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua.
 | [nwb] | Sallu, Amok, Hilkiah, Jedaiah. These the chief of the priests and of their brethren in the days of Jeshua.
 | [rsv] | Sallu, Amok, Hilki'ah, Jedai'ah. These were the chiefs of the priests and of their brethren in the days of Jeshua.
 | [web] | Sallu, Amok, Hilkiah, Jedaiah. These were the chiefs of the priests and of their brothers in the days of Jeshua.
 | [ylt] | Sallu, Amok, Hilkiah, Jedaiah; these heads of the priests and of their brethren in the days of Jeshua.
 | [bbe] | Sallu, Amok, Hilkiah, Jedaiah. These were the chiefs of the priests and of their brothers in the days of Jeshua.
12:8 | [cbgb] | 利未人是耶书亚，宾内，甲篾，示利比，犹大，玛他尼。这玛他尼和他的弟兄管理称谢的事。 < | >
 | [niv] | The Levites were Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and also Mattaniah, who, together with his associates, was in charge of the songs of thanksgiving.
 | [asv] | Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, who was over the thanksgiving, he and his brethren.
 | [jnd] | And the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, Mattaniah, over the thanksgiving, he and his brethren;
 | [kjv] | Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, which was over the thanksgiving, he and his brethren.
 | [nwb] | Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, Mattaniah, over the thanksgiving, he and his brethren.
 | [rsv] | And the Levites: Jeshua, Bin'nui, Kad'mi-el, Sherebi'ah, Judah, and Mattani'ah, who with his brethren was in charge of the songs of thanksgiving.
 | [web] | Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, Mattaniah, who was over the thanksgiving, he and his brothers.
 | [ylt] | And the Levites Jeshua, Binnui, Kadmiel, Sherebiah, Judah, Mattaniah, he over the thanksgiving, and his brethren,
 | [bbe] | And the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, who was over the music-makers, he and his brothers.
12:9 | [cbgb] | 他们的弟兄八布迦，和乌尼照自己的班次与他们相对。 < | >
 | [niv] | Bakbukiah and Unni, their associates, stood opposite them in the services.
 | [asv] | Also Bakbukiah and Unno, their brethren, were over against them according to their offices.
 | [jnd] | and Bakbukiah and Unni, their brethren, were over against them as watches.
 | [kjv] | Also Bakbukiah and Unni, their brethren, were over against them in the watches.
 | [nwb] | Also Bakbukiah and Unni, their brethren, over against them in the watches.
 | [rsv] | And Bakbuki'ah and Unno their brethren stood opposite them in the service.
 | [web] | Also Bakbukiah and Unno, their brothers, were over against them according to their offices.
 | [ylt] | and Bakbukiah and Unni, their brethren, over-against them in charges.
 | [bbe] | And Bakbukiah and Unno, their brothers, were opposite them in their watches.
12:10 | [cbgb] | 耶书亚生约雅金。约雅金生以利亚实。以利亚实生耶何耶大。 < | >
 | [niv] | Jeshua was the father of Joiakim, Joiakim the father of Eliashib, Eliashib the father of Joiada,
 | [asv] | And Jeshua begat Joiakim, and Joiakim begat Eliashib, and Eliashib begat Joiada,
 | [jnd] | And Jeshua begot Joiakim, and Joiakim begot Eliashib, and Eliashib begot Joiada,
 | [kjv] | And Jeshua begat Joiakim, Joiakim also begat Eliashib, and Eliashib begat Joiada,
 | [nwb] | And Jeshua begat Joiakim, Joiakim also begat Eliashib, and Eliashib begat Joiada,
 | [rsv] | And Jeshua was the father of Joi'akim, Joi'akim the father of Eli'ashib, Eli'ashib the father of Joi'ada,
 | [web] | Jeshua became the father of Joiakim, and Joiakim became the father of Eliashib, and Eliashib became the father of Joiada,
 | [ylt] | And Jeshua hath begotten Joiakim, and Joiakim hath begotten Eliashib, and Eliashib hath begotten Joiada,
 | [bbe] | And Jeshua was the father of Joiakim, and Joiakim was the father of Eliashib, and Eliashib was the father of Joiada,
12:11 | [cbgb] | 耶何耶大生约拿单。约拿单生押杜亚。 < | >
 | [niv] | Joiada the father of Jonathan, and Jonathan the father of Jaddua.
 | [asv] | and Joiada begat Jonathan, and Jonathan begat Jaddua.
 | [jnd] | and Joiada begot Jonathan, and Jonathan begot Jaddua.
 | [kjv] | And Joiada begat Jonathan, and Jonathan begat Jaddua.
 | [nwb] | And Joiada begat Jonathan, and Jonathan begat Jaddua.
 | [rsv] | Joi'ada the father of Jonathan, and Jonathan the father of Jad'du-a.
 | [web] | and Joiada became the father of Jonathan, and Jonathan became the father of Jaddua.
 | [ylt] | and Joiada hath begotten Jonathan, and Jonathan hath begotten Jaddua.
 | [bbe] | And Joiada was the father of Jonathan, and Jonathan was the father of Jaddua.
12:12 | [cbgb] | 在约雅金的时候，祭司作族长的西莱雅族（或作班本段同）有米拉雅。耶利米族有哈拿尼雅。 < | >
 | [niv] | In the days of Joiakim, these were the heads of the priestly families: of Seraiah's family, Meraiah; of Jeremiah's, Hananiah;
 | [asv] | And in the days of Joiakim were priests, heads of fathers' houses: of Seraiah, Meraiah; of Jeremiah, Hananiah;
 | [jnd] | And in the days of Joiakim were priests, chief fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah;
 | [kjv] | And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah;
 | [nwb] | And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah;
 | [rsv] | And in the days of Joi'akim were priests, heads of fathers' houses: of Serai'ah, Merai'ah; of Jeremiah, Hanani'ah;
 | [web] | In the days of Joiakim were priests, heads of fathers' of Seraiah, Meraiah; of Jeremiah, Hananiah;
 | [ylt] | And in the days of Joiakim have been priests, heads of the fathers; of Seraiah, Meraiah; of Jeremiah, Hananiah;
 | [bbe] | And in the days of Joiakim there were priests, heads of families: of Seraiah, Meraiah; of Jeremiah, Hananiah;
12:13 | [cbgb] | 以斯拉族有米书兰。亚玛利雅族有约哈难。 < | >
 | [niv] | of Ezra's, Meshullam; of Amariah's, Jehohanan;
 | [asv] | of Ezra, Meshullam; of Amariah, Jehohanan;
 | [jnd] | of Ezra, Meshullam; of Amariah, Jehohanan;
 | [kjv] | Of Ezra, Meshullam; of Amariah, Jehohanan;
 | [nwb] | Of Ezra, Meshullam; of Amariah, Jehohanan;
 | [rsv] | of Ezra, Meshul'lam; of Amari'ah, Jehoha'nan;
 | [web] | of Ezra, Meshullam; of Amariah, Jehohanan;
 | [ylt] | of Ezra, Meshullam; of Amariah, Jehohanan;
 | [bbe] | Of Ezra, Meshullam; of Amariah, Jehohanan;
12:14 | [cbgb] | 米利古族有约拿单。示巴尼族有约瑟。 < | >
 | [niv] | of Malluch's, Jonathan; of Shecaniah's, Joseph;
 | [asv] | of Malluchi, Jonathan; of Shebaniah, Joseph;
 | [jnd] | of Melicu, Jonathan; of Shebaniah, Joseph;
 | [kjv] | Of Melicu, Jonathan; of Shebaniah, Joseph;
 | [nwb] | Of Melicu, Jonathan; of Shebaniah, Joseph;
 | [rsv] | of Mal'luchi, Jonathan; of Shebani'ah, Joseph;
 | [web] | of Malluchi, Jonathan; of Shebaniah, Joseph;
 | [ylt] | of Melicu, Jonathan; of Shebaniah, Joseph;
 | [bbe] | Of Malluchi, Jonathan; of Shebaniah, Joseph;
12:15 | [cbgb] | 哈琳族有押拿。米拉约族有希勒恺。 < | >
 | [niv] | of Harim's, Adna; of Meremoth's, Helkai;
 | [asv] | of Harim, Adna; of Meraioth, Helkai;
 | [jnd] | of Harim, Adna; of Meraioth, Helkai;
 | [kjv] | Of Harim, Adna; of Meraioth, Helkai;
 | [nwb] | Of Harim, Adna; of Meraioth, Helkai;
 | [rsv] | of Harim, Adna; of Merai'oth, Hel'kai;
 | [web] | of Harim, Adna; of Meraioth, Helkai;
 | [ylt] | of Harim, Adna; of Meraioth, Helkai;
 | [bbe] | Of Harim, Adna; of Meraioth, Helkai;
12:16 | [cbgb] | 易多族有撒迦利亚。近顿族有米书兰。 < | >
 | [niv] | of Iddo's, Zechariah; of Ginnethon's, Meshullam;
 | [asv] | of Iddo, Zechariah; of Ginnethon, Meshullam;
 | [jnd] | of Iddo, Zechariah; of Ginnethon, Meshullam;
 | [kjv] | Of Iddo, Zechariah; of Ginnethon, Meshullam;
 | [nwb] | Of Iddo, Zechariah; of Ginnethon, Meshullam;
 | [rsv] | of Iddo, Zechari'ah; of Gin'nethon, Meshul'lam;
 | [web] | of Iddo, Zechariah; of Ginnethon, Meshullam;
 | [ylt] | of Iddo, Zechariah; of Ginnethon, Meshullam;
 | [bbe] | Of Iddo, Zechariah; of Ginnethon, Meshullam;
12:17 | [cbgb] | 亚比雅族有细基利。米拿民族某。摩亚底族有毗勒太。 < | >
 | [niv] | of Abijah's, Zicri; of Miniamin's and of Moadiah's, Piltai;
 | [asv] | of Abijah, Zichri; of Miniamin, of Moadiah, Piltai;
 | [jnd] | of Abijah, Zichri; of Miniamin Moadiah, Piltai;
 | [kjv] | Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai:
 | [nwb] | Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai;
 | [rsv] | of Abi'jah, Zichri; of Mini'amin, of Moadi'ah, Pil'tai;
 | [web] | of Abijah, Zichri; of Miniamin, of Moadiah, Piltai;
 | [ylt] | of Abijah, Zichri; of Miniamin; of Moadiah, Piltai;
 | [bbe] | Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai;
12:18 | [cbgb] | 璧迦族有沙母亚。示玛雅族有约拿单。 < | >
 | [niv] | of Bilgah's, Shammua; of Shemaiah's, Jehonathan;
 | [asv] | of Bilgah, Shammua; of Shemaiah, Jehonathan;
 | [jnd] | of Bilgah, Shammua; of Shemaiah, Jehonathan;
 | [kjv] | Of Bilgah, Shammua; of Shemaiah, Jehonathan;
 | [nwb] | Of Bilgah, Shammua; of Shemaiah, Jehonathan;
 | [rsv] | of Bilgah, Sham'mu-a; of Shemai'ah, Jehon'athan;
 | [web] | of Bilgah, Shammua; of Shemaiah, Jehonathan;
 | [ylt] | of Bilgah, Shammua; of Shemaiah, Jehonathan;
 | [bbe] | Of Bilgah, Shammua; of Shemaiah, Jehonathan;
12:19 | [cbgb] | 约雅立族有玛特乃。耶大雅族有乌西。 < | >
 | [niv] | of Joiarib's, Mattenai; of Jedaiah's, Uzzi;
 | [asv] | and of Joiarib, Mattenai; of Jedaiah, Uzzi;
 | [jnd] | and of Joiarib, Mattenai; of Jedaiah, Uzzi;
 | [kjv] | And of Joiarib, Mattenai; of Jedaiah, Uzzi;
 | [nwb] | And of Joiarib, Mattenai; of Jedaiah, Uzzi;
 | [rsv] | of Joi'arib, Matte'nai; of Jedai'ah, Uzzi;
 | [web] | and of Joiarib, Mattenai; of Jedaiah, Uzzi;
 | [ylt] | and of Joiarib, Mattenai; of Jedaiah, Uzzi;
 | [bbe] | And of Joiarib, Mattenai; of Jedaiah, Uzzi;
12:20 | [cbgb] | 撒来族有加莱。亚木族有希伯。 < | >
 | [niv] | of Sallu's, Kallai; of Amok's, Eber;
 | [asv] | of Sallai, Kallai; of Amok, Eber;
 | [jnd] | of Sallai, Kallai; of Amok, Eber;
 | [kjv] | Of Sallai, Kallai; of Amok, Eber;
 | [nwb] | Of Sallai, Kallai; of Amok, Eber;
 | [rsv] | of Sal'lai, Kal'lai; of Amok, Eber;
 | [web] | of Sallai, Kallai; of Amok, Eber;
 | [ylt] | of Sallai, Kallai; of Amok, Eber;
 | [bbe] | Of Sallai, Kallai; of Amok, Eber;
12:21 | [cbgb] | 希勒家族有哈沙比雅。耶大雅族有拿坦业。 < | >
 | [niv] | of Hilkiah's, Hashabiah; of Jedaiah's, Nethanel.
 | [asv] | of Hilkiah, Hashabiah; of Jedaiah, Nethanel.
 | [jnd] | of Hilkijah, Hashabiah; of Jedaiah, Nethaneel.
 | [kjv] | Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel.
 | [nwb] | Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel.
 | [rsv] | of Hilki'ah, Hashabi'ah; of Jedai'ah, Nethan'el.
 | [web] | of Hilkiah, Hashabiah; of Jedaiah, Nethanel.
 | [ylt] | of Hilkiah, Hashabiah; of Jedaiah, Nethaneel.
 | [bbe] | Of Hilkiah, Hashabiah; of Jedaiah, Nethanel.
12:22 | [cbgb] | 至于利未人，当以利亚实，耶何耶大，约哈难，押杜亚的时候，他们的族长记在册上。波斯王大利乌在位的时候，作族长的祭司也记在册上。 < | >
 | [niv] | The family heads of the Levites in the days of Eliashib, Joiada, Johanan and Jaddua, as well as those of the priests, were recorded in the reign of Darius the Persian.
 | [asv] | As for the Levites, in the days of Eliashib, Joiada, and Johanan, and Jaddua, there were recorded the heads of fathers' houses; also the priests, in the reign of Darius the Persian.
 | [jnd] | of the Levites, the chief fathers were recorded in the days of Eliashib, Joiada, and Johanan, and Jaddua, and the priests, until the reign of Darius the Persian.
 | [kjv] | The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were recorded chief of the fathers: also the priests, to the reign of Darius the Persian.
 | [nwb] | The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, recorded chief of the fathers: also the priests, to the reign of Darius the Persian.
 | [rsv] | As for the Levites, in the days of Eli'ashib, Joi'ada, Joha'nan, and Jad'du-a, there were recorded the heads of fathers' houses; also the priests until the reign of Darius the Persian.
 | [web] | As for the Levites, in the days of Eliashib, Joiada, and Johanan, and Jaddua, there were recorded the heads of fathers' ; also the priests, in the reign of Darius the Persian.
 | [ylt] | The Levites, in the days of Eliashib, Joiada, and Johanan, and Jaddua, are written, heads of fathers, and of the priests, in the kingdom of Darius the Persian.
 | [bbe] | The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were listed as heads of families; and the priests, when Darius the Persian was king.
12:23 | [cbgb] | 利未人作族长的记在历史上，直到以利亚实的儿子约哈难的时候。 < | >
 | [niv] | The family heads among the descendants of Levi up to the time of Johanan son of Eliashib were recorded in the book of the annals.
 | [asv] | The sons of Levi, heads of fathers' houses, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib.
 | [jnd] | The children of Levi, the chief fathers, were recorded in the book of the chronicles, even until the days of Johanan the son of Eliashib.
 | [kjv] | The sons of Levi, the chief of the fathers, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib.
 | [nwb] | The sons of Levi, the chief of the fathers, written in the book of the chronicles, even till the days of Johanan the son of Eliashib.
 | [rsv] | The sons of Levi, heads of fathers' houses, were written in the Book of the Chronicles until the days of Joha'nan the son of Eli'ashib.
 | [web] | The sons of Levi, heads of fathers' , were written in the book of the chronicles, even until the days of Johanan the son of Eliashib.
 | [ylt] | Sons of Levi, heads of the fathers, are written on the book of the Chronicles even till the days of Johanan son of Eliashib;
 | [bbe] | The sons of Levi, heads of families, were recorded in the book of the histories, even till the days of Johanan, the son of Eliashib.
12:24 | [cbgb] | 利未人的族长是哈沙比雅，示利比，甲篾的儿子耶书亚，与他们弟兄的班次相对，照着 神人大卫的命令一班一班地赞美称谢。 < | >
 | [niv] | And the leaders of the Levites were Hashabiah, Sherebiah, Jeshua son of Kadmiel, and their associates, who stood opposite them to give praise and thanksgiving, one section responding to the other, as prescribed by David the man of God.
 | [asv] | And the chiefs of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise and give thanks, according to the commandment of David the man of God, watch next to watch.
 | [jnd] | And the chief Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise to give thanks, according to the commandment of David the man of God, ward over against ward.
 | [kjv] | And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise and to give thanks, according to the commandment of David the man of God, ward over against ward.
 | [nwb] | And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise to give thanks according to the commandment of David the man of God, ward over against ward.
 | [rsv] | And the chiefs of the Levites: Hashabi'ah, Sherebi'ah, and Jeshua the son of Kad'mi-el, with their brethren over against them, to praise and to give thanks, according to the commandment of David the man of God, watch corresponding to watch.
 | [web] | The chiefs of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brothers over against them, to praise and give thanks, according to the commandment of David the man of God, watch next to watch.
 | [ylt] | and heads of the Levites: Hashabiah, Sherebiah, and Jeshua son of Kadmiel, and their brethren, over-against them, to give praise, to give thanks, by command of David the man of God, charge over-against charge.
 | [bbe] | And the chiefs of the Levites: Hashabiah, Sherebiah, and Jeshua, the son of Kadmiel, with their brothers opposite them, to give blessing and praise as ordered by David, the man of God, watch against watch.
12:25 | [cbgb] | 玛他尼，八布迦，俄巴底亚，米书兰，达们，亚谷是守门的，就是在库房那里守门。 < | >
 | [niv] | Mattaniah, Bakbukiah, Obadiah, Meshullam, Talmon and Akkub were gatekeepers who guarded the storerooms at the gates.
 | [asv] | Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the watch at the store-houses of the gates.
 | [jnd] | Mattaniah and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were doorkeepers keeping the ward at the storehouses of the gates.
 | [kjv] | Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the ward at the thresholds of the gates.
 | [nwb] | Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, porters keeping the ward at the threshholds of the gates.
 | [rsv] | Mattani'ah, Bakbuki'ah, Obadi'ah, Meshul'lam, Talmon, and Akkub were gatekeepers standing guard at the storehouses of the gates.
 | [web] | Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the watch at the store-houses of the gates.
 | [ylt] | Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, gatekeepers, keeping charge in the gatherings of the gates.
 | [bbe] | Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were door-keepers keeping the watch at the store-houses of the doors.
12:26 | [cbgb] | 这都是在约撒达的孙子，耶书亚的儿子约雅金，和省长尼希米，并祭司文士以斯拉的时候，有职任的。 < | >
 | [niv] | They served in the days of Joiakim son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor and of Ezra the priest and scribe.
 | [asv] | These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest the scribe.
 | [jnd] | These were in the days of Joiakim the son of Jeshua the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe.
 | [kjv] | These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe.
 | [nwb] | These in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe.
 | [rsv] | These were in the days of Joi'akim the son of Jeshua son of Jo'zadak, and in the days of Nehemi'ah the governor and of Ezra the priest the scribe.
 | [web] | These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest the scribe.
 | [ylt] | These in the days of Joiakim son of Jeshua, son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe.
 | [bbe] | These were in the days of Joiakim, the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the ruler and of Ezra the priest, the scribe.
12:27 | [cbgb] | 耶路撒冷城墙告成的时候，众民就把各处的利未人，招到耶路撒冷，要称谢，歌唱，敲钹，鼓瑟，弹琴，欢欢喜喜地行告成之礼。 < | >
 | [niv] | At the dedication of the wall of Jerusalem, the Levites were sought out from where they lived and were brought to Jerusalem to celebrate joyfully the dedication with songs of thanksgiving and with the music of cymbals, harps and lyres.
 | [asv] | And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps.
 | [jnd] | And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to hold the dedication with gladness, both with thanksgivings, and with singing, cymbals, lutes and harps.
 | [kjv] | And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps.
 | [nwb] | And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, cymbals, psalteries, and with harps.
 | [rsv] | And at the dedication of the wall of Jerusalem they sought the Levites in all their places, to bring them to Jerusalem to celebrate the dedication with gladness, with thanksgivings and with singing, with cymbals, harps, and lyres.
 | [web] | At the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with giving thanks, and with singing, with cymbals, psalteries, and with harps.
 | [ylt] | And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them in to Jerusalem, to make the dedication even with gladness, and with thanksgivings, and with singing, cymbals, psalteries, and with harps;
 | [bbe] | And when the time came for the wall of Jerusalem to be made holy, they sent for the Levites out of all their places to come to Jerusalem, to keep the feast with joy, and with praise and melody, with brass and corded instruments of music.
12:28 | [cbgb] | 歌唱的人从耶路撒冷的周围，和尼陀法的村庄与伯吉甲， < | >
 | [niv] | The singers also were brought together from the region around Jerusalem--from the villages of the Netophathites,
 | [asv] | And the sons of the singers gathered themselves together, both out of the plain round about Jerusalem, and from the villages of the Netophathites;
 | [jnd] | And the children of the singers were assembled, both from the plain round about Jerusalem, and from the villages of the Netophathites,
 | [kjv] | And the sons of the singers gathered themselves together, both out of the plain country round about Jerusalem, and from the villages of Netophathi;
 | [nwb] | And the sons of the singers assembled, both out of the plain country around Jerusalem, and from the villages of Netophathi;
 | [rsv] | And the sons of the singers gathered together from the circuit round Jerusalem and from the villages of the Netoph'athites;
 | [web] | The sons of the singers gathered themselves together, both out of the plain round about Jerusalem, and from the villages of the Netophathites;
 | [ylt] | and sons of the singers are gathered together even from the circuit round about Jerusalem, and from the villages of Netophathi,
 | [bbe] | And the sons of the music-makers came together from the lowland round about Jerusalem and from the daughter-towns of the Netophathites,
12:29 | [cbgb] | 又从迦巴和押玛弗的田地聚集，因为歌唱的人在耶路撒冷四围为自己立了村庄。 < | >
 | [niv] | from Beth Gilgal, and from the area of Geba and Azmaveth, for the singers had built villages for themselves around Jerusalem.
 | [asv] | also from Beth-gilgal, and out of the fields of Geba and Azmaveth: for the singers had builded them villages round about Jerusalem.
 | [jnd] | also from Beth-Gilgal, and out of the fields of Geba and Azmaveth; for the singers had built themselves hamlets round about Jerusalem.
 | [kjv] | Also from the house of Gilgal, and out of the fields of Geba and Azmaveth: for the singers had builded them villages round about Jerusalem.
 | [nwb] | Also from the house of Gilgal, and from the fields of Geba and Azmaveth: for the singers had built them villages around Jerusalem.
 | [rsv] | also from Beth-gilgal and from the region of Geba and Az'maveth; for the singers had built for themselves villages around Jerusalem.
 | [web] | also from Beth-gilgal, and out of the fields of Geba and Azmaveth: for the singers had built them villages round about Jerusalem.
 | [ylt] | and from the house of Gilgal, and from fields of Geba and Azmaveth, for villages have the singers built for themselves round about Jerusalem;
 | [bbe] | And from Beth-gilgal and from the fields of Geba and Azmaveth: for the music-makers had made daughter-towns for themselves round about Jerusalem.
12:30 | [cbgb] | 祭司和利未人就洁净自己，也洁净百姓和城门，并城墙。 < | >
 | [niv] | When the priests and Levites had purified themselves ceremonially, they purified the people, the gates and the wall.
 | [asv] | And the priests and the Levites purified themselves; and they purified the people, and the gates, and the wall.
 | [jnd] | And the priests and the Levites purified themselves; and they purified the people, and the gates and the wall.
 | [kjv] | And the priests and the Levites purified themselves, and purified the people, and the gates, and the wall.
 | [nwb] | And the priests and the Levites purified themselves, and purified the people, and the gates, and the wall.
 | [rsv] | And the priests and the Levites purified themselves; and they purified the people and the gates and the wall.
 | [web] | The priests and the Levites purified themselves; and they purified the people, and the gates, and the wall.
 | [ylt] | and the priests and the Levites are cleansed, and they cleanse the people, and the gates, and the wall.
 | [bbe] | And the priests and the Levites made themselves clean; and they made the people clean, and the doorways and the wall.
12:31 | [cbgb] | 我带犹大的首领上城，使称谢的人分为两大队，排列而行。第一队在城上往右边向粪厂门行走。 < | >
 | [niv] | I had the leaders of Judah go up on top of the wall. I also assigned two large choirs to give thanks. One was to proceed on top of the wall to the right, toward the Dung Gate.
 | [asv] | Then I brought up the princes of Judah upon the wall, and appointed two great companies that gave thanks and went in procession; whereof one went on the right hand upon the wall toward the dung gate:
 | [jnd] | And I brought up the princes of Judah upon the wall, and appointed two great choirs and processions, on the right hand upon the wall towards the dung-gate.
 | [kjv] | Then I brought up the princes of Judah upon the wall, and appointed two great companies of them that gave thanks, whereof one went on the right hand upon the wall toward the dung gate:
 | [nwb] | Then I brought up the princes of Judah upon the wall, and appointed two great thanks, went on the right hand upon the wall towards the dung-gate:
 | [rsv] | Then I brought up the princes of Judah upon the wall, and appointed two great companies which gave thanks and went in procession. One went to the right upon the wall to the Dung Gate;
 | [web] | Then I brought up the princes of Judah on the wall, and appointed two great companies who gave thanks and went in procession; on the right hand on the wall toward the dung gate:
 | [ylt] | And I bring up the heads of Judah upon the wall, and appoint two great thanksgiving companies and processions. At the right, on the wall, to the dung-gate;
 | [bbe] | Then I made the rulers of Judah come up on the wall, and I put in position two great bands of them who gave praise, walking in ordered lines; one went to the right on the wall, in the direction of the doorway where the waste was put;
12:32 | [cbgb] | 在他们后头的有何沙雅，与犹大首领的一半。 < | >
 | [niv] | Hoshaiah and half the leaders of Judah followed them,
 | [asv] | and after them went Hoshaiah, and half of the princes of Judah,
 | [jnd] | And after them went Hoshaiah, and half of the princes of Judah,
 | [kjv] | And after them went Hoshaiah, and half of the princes of Judah,
 | [nwb] | And after them went Hoshaiah, and half of the princes of Judah,
 | [rsv] | and after them went Hoshai'ah and half of the princes of Judah,
 | [web] | and after them went Hoshaiah, and half of the princes of Judah,
 | [ylt] | and after them goeth Hoshaiah, and half of the heads of Judah,
 | [bbe] | And after them went Hoshaiah and half of the rulers of Judah,
12:33 | [cbgb] | 又有亚撒利雅，以斯拉，米书兰， < | >
 | [niv] | along with Azariah, Ezra, Meshullam,
 | [asv] | and Azariah, Ezra, and Meshullam,
 | [jnd] | and Azariah, Ezra, and Meshullam,
 | [kjv] | And Azariah, Ezra, and Meshullam,
 | [nwb] | And Azariah, Ezra, and Meshullam,
 | [rsv] | and Azari'ah, Ezra, Meshul'lam,
 | [web] | and Azariah, Ezra, and Meshullam,
 | [ylt] | and Azariah, Ezra, and Meshullam,
 | [bbe] | And Azariah, Ezra, and Meshullam,
12:34 | [cbgb] | 犹大，便雅悯，示玛雅，耶利米。 < | >
 | [niv] | Judah, Benjamin, Shemaiah, Jeremiah,
 | [asv] | Judah, and Benjamin, and Shemaiah, and Jeremiah,
 | [jnd] | Judah and Benjamin, and Shemaiah, and Jeremiah,
 | [kjv] | Judah, and Benjamin, and Shemaiah, and Jeremiah,
 | [nwb] | Judah, and Benjamin, and Shemaiah, and Jeremiah,
 | [rsv] | Judah, Benjamin, Shemai'ah, and Jeremiah,
 | [web] | Judah, and Benjamin, and Shemaiah, and Jeremiah,
 | [ylt] | Judah, and Benjamin, and Shemaiah, and Jeremiah;
 | [bbe] | Judah and Benjamin and Shemaiah and Jeremiah,
12:35 | [cbgb] | 还有些吹号之祭司的子孙，约拿单的儿子撒迦利亚。约拿单是示玛雅的儿子。示玛雅是玛他尼的儿子。玛他尼是米该亚的儿子。米该亚是撒刻的儿子。撒刻是亚萨的儿子。 < | >
 | [niv] | as well as some priests with trumpets, and also Zechariah son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Micaiah, the son of Zaccur, the son of Asaph,
 | [asv] | and certain of the priests' sons with trumpets: Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Micaiah, the son of Zaccur, the son of Asaph;
 | [jnd] | and of the priests' sons with trumpets: Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Micaiah, the son of Zaccur, the son of Asaph;
 | [kjv] | And certain of the priests' sons with trumpets; namely, Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph:
 | [nwb] | And of the priests' sons with trumpets; , Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph:
 | [rsv] | and certain of the priests' sons with trumpets: Zechari'ah the son of Jonathan, son of Shemai'ah, son of Mattani'ah, son of Micai'ah, son of Zaccur, son of Asaph;
 | [web] | and certain of the priests' sons with trumpets: Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Micaiah, the son of Zaccur, the son of Asaph;
 | [ylt] | and of the sons of the priests with trumpets, Zechariah son of Jonathan, son of Shemaiah, son of Mattaniah, son of Michaiah, son of Zaccur, son of Asaph,
 | [bbe] | And certain of the priests' sons with wind instruments; Zechariah, the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Micaiah, the son of Zaccur, the son of Asaph,
12:36 | [cbgb] | 又有撒迦利亚的弟兄示玛雅，亚撒利，米拉莱，基拉莱，玛艾，拿坦业，犹大，哈拿尼，都拿着 神人大卫的乐器，文士以斯拉引领他们。 < | >
 | [niv] | and his associates--Shemaiah, Azarel, Milalai, Gilalai, Maai, Nethanel, Judah and Hanani--with musical instruments David the man of God. Ezra the scribe led the procession.
 | [asv] | and his brethren, Shemaiah, and Azarel, Milalai, Gilalai, Maai, Nethanel, and Judah, Hanani, with the musical instruments of David the man of God; and Ezra the scribe was before them.
 | [jnd] | and his brethren, Shemaiah, and Azareel, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God; and Ezra the scribe before them.
 | [kjv] | And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God, and Ezra the scribe before them.
 | [nwb] | And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God, and Ezra the scribe before them.
 | [rsv] | and his kinsmen, Shemai'ah, Az'arel, Mil'alai, Gil'alai, Ma'ai, Nethan'el, Judah, and Hana'ni, with the musical instruments of David the man of God; and Ezra the scribe went before them.
 | [web] | and his brothers, Shemaiah, and Azarel, Milalai, Gilalai, Maai, Nethanel, and Judah, Hanani, with the musical instruments of David the man of God; and Ezra the scribe was before them.
 | [ylt] | and his brethren Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with instruments of song of David the man of God, and Ezra the scribe before them;
 | [bbe] | And his brothers, Shemaiah, and Azarel, Milalai, Gilalai, Maai, Nethanel and Judah, Hanani, with the music-instruments of David, the man of God; and Ezra the scribe was at their head;
12:37 | [cbgb] | 他们经过泉门往前，从大卫城的台阶随地势而上，在大卫宫殿以上，直行到朝东的水门。 < | >
 | [niv] | At the Fountain Gate they continued directly up the steps of the City of David on the ascent to the wall and passed above the house of David to the Water Gate on the east.
 | [asv] | And by the fountain gate, and straight before them, they went up by the stairs of the city of David, at the ascent of the wall, above the house of David, even unto the water gate eastward.
 | [jnd] | And at the fountain-gate, and over against them, they went up by the stairs of the city of David, at the ascent of the wall, above the house of David, even to the water-gate eastward.
 | [kjv] | And at the fountain gate, which was over against them, they went up by the stairs of the city of David, at the going up of the wall, above the house of David, even unto the water gate eastward.
 | [nwb] | And at the fountain-gate, which was over against them, they went up by the stairs of the city of David, at the ascent of the wall, above the house of David, even to the water-gate eastward.
 | [rsv] | At the Fountain Gate they went up straight before them by the stairs of the city of David, at the ascent of the wall, above the house of David, to the Water Gate on the east.
 | [web] | By the spring gate, and straight before them, they went up by the stairs of the city of David, at the ascent of the wall, above the house of David, even to the water gate eastward.
 | [ylt] | and by the gate of the fountain and over-against them, they have gone up by the steps of the city of David, at the going up of the wall beyond the house of David, and unto the water-gate eastward.
 | [bbe] | And by the doorway of the fountain and straight in front of them, they went up by the steps of the town of David, at the slope up of the wall, over the house of David, as far as the water-doorway to the east.
12:38 | [cbgb] | 第二队称谢的人，要与那一队相迎而行。我和民的一半跟随他们，在城墙上过了炉楼，直到宽墙。 < | >
 | [niv] | The second choir proceeded in the opposite direction. I followed them on top of the wall, together with half the people--past the Tower of the Ovens to the Broad Wall,
 | [asv] | And the other company of them that gave thanks went to meet them, and I after them, with the half of the people, upon the wall, above the tower of the furnaces, even unto the broad wall,
 | [jnd] | And the second choir went in the opposite direction upon the wall, and I after them, and the half of the people, from beyond the tower of the furnaces even to the broad wall;
 | [kjv] | And the other company of them that gave thanks went over against them, and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even unto the broad wall;
 | [nwb] | And the other thanks went over against , and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even to the broad wall;
 | [rsv] | The other company of those who gave thanks went to the left, and I followed them with half of the people, upon the wall, above the Tower of the Ovens, to the Broad Wall,
 | [web] | The other company of those who gave thanks went to meet them, and I after them, with the half of the people, on the wall, above the tower of the furnaces, even to the broad wall,
 | [ylt] | And the second thanksgiving company that is going over-against, and I after it, and half of the people on the wall from beyond the tower of the furnaces and unto the broad wall,
 | [bbe] | And the other band of those who gave praise went to the left, and I went after them with half the people, on the wall, over the tower of the ovens, as far as the wide wall;
12:39 | [cbgb] | 又过了以法莲门，古门，鱼门，哈楠业楼，哈米亚楼，直到羊门，就在护卫门站住。 < | >
 | [niv] | over the Gate of Ephraim, the Jeshanah Gate, the Fish Gate, the Tower of Hananel and the Tower of the Hundred, as far as the Sheep Gate. At the Gate of the Guard they stopped.
 | [asv] | and above the gate of Ephraim, and by the old gate, and by the fish gate, and the tower of Hananel, and the tower of Hammeah, even unto the sheep gate: and they stood still in the gate of the guard.
 | [jnd] | and from above the gate of Ephraim, and above the gate of the old , and above the fish-gate, and the tower of Hananeel, and the tower of Meah, even to the sheep-gate; and they stood still in the prison-gate.
 | [kjv] | And from above the gate of Ephraim, and above the old gate, and above the fish gate, and the tower of Hananeel, and the tower of Meah, even unto the sheep gate: and they stood still in the prison gate.
 | [nwb] | And from above the gate of Ephraim, and above the old gate, and above the fish-gate, and the tower of Hananeel, and the tower of Meah, even to the sheep-gate: and they stood still in the prison-gate.
 | [rsv] | and above the Gate of E'phraim, and by the Old Gate, and by the Fish Gate and the Tower of Hanan'el and the Tower of the Hundred, to the Sheep Gate; and they came to a halt at the Gate of the Guard.
 | [web] | and above the gate of Ephraim, and by the old gate, and by the fish gate, and the tower of Hananel, and the tower of Hammeah, even to the sheep gate: and they stood still in the gate of the guard.
 | [ylt] | and from beyond the gate of Ephraim, and by the old-gate, and by the fish-gate, and the tower of Hananeel, and the tower of Meah, and unto the sheep-gate -- and they have stood at the prison-gate.
 | [bbe] | And over the doorway of Ephraim and by the old door and the fish door and the tower of Hananel and the tower of Hammeah, as far as the sheep door: and at the doorway of the watchmen they came to a stop.
12:40 | [cbgb] | 于是，这两队称谢的人连我，和官长的一半，站在 神的殿里。 < | >
 | [niv] | The two choirs that gave thanks then took their places in the house of God; so did I, together with half the officials,
 | [asv] | So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me;
 | [jnd] | And both choirs stood in the house of God, and I, and the half of the rulers with me;
 | [kjv] | So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me:
 | [nwb] | So stood the two thanks in the house of God, and I, and the half of the rulers with me:
 | [rsv] | So both companies of those who gave thanks stood in the house of God, and I and half of the officials with me;
 | [web] | So stood the two companies of those who gave thanks in the house of God, and I, and the half of the rulers with me;
 | [ylt] | And the two thanksgiving companies stand in the house of God, and I and half of the prefects with me,
 | [bbe] | So the two bands of those who gave praise took up their positions in the house of God, and I and half of the chiefs with me:
12:41 | [cbgb] | 还有祭司以利亚金，玛西雅，米拿民，米该雅，以利约乃，撒迦利亚，哈楠尼亚吹号。 < | >
 | [niv] | as well as the priests--Eliakim, Maaseiah, Miniamin, Micaiah, Elioenai, Zechariah and Hananiah with their trumpets--
 | [asv] | and the priests, Eliakim, Maaseiah, Miniamin, Micaiah, Elioenai, Zechariah, and Hananiah, with trumpets;
 | [jnd] | and the priests, Eliakim, Maaseiah, Miniamin, Micaiah, Elioenai, Zechariah, Hananiah, with trumpets;
 | [kjv] | And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, and Hananiah, with trumpets;
 | [nwb] | And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, Hananiah, with trumpets;
 | [rsv] | and the priests Eli'akim, Ma-asei'ah, Mini'amin, Micai'ah, Eli-o-e'nai, Zechari'ah, and Hanani'ah, with trumpets;
 | [web] | and the priests, Eliakim, Maaseiah, Miniamin, Micaiah, Elioenai, Zechariah, and Hananiah, with trumpets;
 | [ylt] | and the priests, Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, Hananiah, with trumpets,
 | [bbe] | And the priests; Eliakim, Maaseiah, Miniamin, Micaiah, Elioenai, Zechariah, and Hananiah, with wind instruments;
12:42 | [cbgb] | 又有玛西雅，示玛雅，以利亚撒，乌西，约哈难，玛基雅，以拦，和以谢奏乐。歌唱的就大声歌唱，伊斯拉希雅管理他们。 < | >
 | [niv] | and also Maaseiah, Shemaiah, Eleazar, Uzzi, Jehohanan, Malkijah, Elam and Ezer. The choirs sang under the direction of Jezrahiah.
 | [asv] | and Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer.
 | [jnd] | and Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud; and Jizrahiah was their overseer.
 | [kjv] | And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer.
 | [nwb] | And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah overseer.
 | [rsv] | and Ma-asei'ah, Shemai'ah, Elea'zar, Uzzi, Jehoha'nan, Malchi'jah, Elam, and Ezer. And the singers sang with Jezrahi'ah as their leader.
 | [web] | and Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. The singers sang loud, with Jezrahiah their overseer.
 | [ylt] | and Masseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer, and the singers sound, and Jezrahiah the inspector;
 | [bbe] | And Maaseiah and Shemaiah and Eleazar and Uzzi and Jehohanan and Malchijah and Elam and Ezer. And the makers of melody made their voices loud, with Jezrahiah their overseer.
12:43 | [cbgb] | 那日，众人献大祭而欢乐。因为 神使他们大大欢乐，连妇女带孩童也都欢乐，甚至耶路撒冷中的欢声听到远处。 < | >
 | [niv] | And on that day they offered great sacrifices, rejoicing because God had given them great joy. The women and children also rejoiced. The sound of rejoicing in Jerusalem could be heard far away.
 | [asv] | And they offered great sacrifices that day, and rejoiced; for God had made them rejoice with great joy; and the women also and the children rejoiced: so that the joy of Jerusalem was heard even afar off.
 | [jnd] | And that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy; and also the women and the children rejoiced. And the joy of Jerusalem was heard even afar off.
 | [kjv] | Also that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even afar off.
 | [nwb] | Also that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even afar off.
 | [rsv] | And they offered great sacrifices that day and rejoiced, for God had made them rejoice with great joy; the women and children also rejoiced. And the joy of Jerusalem was heard afar off.
 | [web] | They offered great sacrifices that day, and rejoiced; for God had made them rejoice with great joy; and the women also and the children rejoiced: so that the joy of Jerusalem was heard even afar off.
 | [ylt] | and they sacrifice on that day great sacrifices and rejoice, for God hath made them rejoice great joy, and also, the women and the children have rejoiced, and the joy of Jerusalem is heard -- unto a distance.
 | [bbe] | And on that day they made great offerings and were glad; for God had made them glad with great joy; and the women and the children were glad with them: so that the joy of Jerusalem came to the ears of those who were far off.
12:44 | [cbgb] | 当日，派人管理库房，将举祭，初熟之物，和所取的十分之一，就是按各城田地，照律法所定归给祭司和利未人的分，都收在里头。犹大人因祭司和利未人供职，就欢乐了。 < | >
 | [niv] | At that time men were appointed to be in charge of the storerooms for the contributions, firstfruits and tithes. From the fields around the towns they were to bring into the storerooms the portions required by the Law for the priests and the Levites, for Judah was pleased with the ministering priests and Levites.
 | [asv] | And on that day were men appointed over the chambers for the treasures, for the heave-offerings, for the first-fruits, and for the tithes, to gather into them, according to the fields of the cities, the portions appointed by the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited.
 | [jnd] | And at that time men were appointed over the chambers of the treasures for the heave-offerings, for the first-fruits, and for the tithes, to gather into them, out of the fields of the cities, the portions assigned by the law for the priests and the Levites; for Judah rejoiced over the priests, and over the Levites that waited.
 | [kjv] | And at that time were some appointed over the chambers for the treasures, for the offerings, for the firstfruits, and for the tithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited.
 | [nwb] | And at that time were some appointed over the chambers for the treasures, for the offerings, for the first-fruits, and for the tithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited.
 | [rsv] | On that day men were appointed over the chambers for the stores, the contributions, the first fruits, and the tithes, to gather into them the portions required by the law for the priests and for the Levites according to the fields of the towns; for Judah rejoiced over the priests and the Levites who ministered.
 | [web] | On that day were men appointed over the chambers for the treasures, for the heave-offerings, for the first-fruits, and for the tithes, to gather into them, according to the fields of the cities, the portions appointed by the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites who waited.
 | [ylt] | And certain are appointed on that day over the chambers for treasures, for heave-offerings, for first-fruits, and for tithes, to gather into them out of the fields of the cities the portions of the law for priests, and for Levites, for the joy of Judah over the priests, and over the Levites, who are standing up.
 | [bbe] | And on that day certain men were put over the rooms where the things which had been given were stored, for the lifted offerings and the first-fruits and the tenths, and to take into them the amounts, from the fields of every town, fixed by the law for the priests and the Levites: for Judah was glad on account of the priests and the Levites who were in their places.
12:45 | [cbgb] | 祭司利未人遵守 神所吩咐的，并守洁净的礼。歌唱的，守门的，照着大卫和他儿子所罗门的命令也如此行。 < | >
 | [niv] | They performed the service of their God and the service of purification, as did also the singers and gatekeepers, according to the commands of David and his son Solomon.
 | [asv] | And they kept the charge of their God, and the charge of the purification, and so did the singers and the porters, according to the commandment of David, and of Solomon his son.
 | [jnd] | And, with the singers and the doorkeepers, they kept the ward of their God, and the ward of the purification, according to the commandment of David of Solomon his son.
 | [kjv] | And both the singers and the porters kept the ward of their God, and the ward of the purification, according to the commandment of David, and of Solomon his son.
 | [nwb] | And both the singers and the porters kept the ward of their God, and the ward of the purification, according to the commandment of David, of Solomon his son.
 | [rsv] | And they performed the service of their God and the service of purification, as did the singers and the gatekeepers, according to the command of David and his son Solomon.
 | [web] | They kept the charge of their God, and the charge of the purification, and the singers and the porters, according to the commandment of David, and of Solomon his son.
 | [ylt] | And the singers and the gatekeepers keep the charge of their God, even the charge of the cleansing -- according to the command of David Solomon his son,
 | [bbe] | And they kept the watch of their God, and were responsible for making things clean, and so did the music-makers and the door-keepers, as it was ordered by David and Solomon his son.
12:46 | [cbgb] | 古时，在大卫和亚萨的日子，有歌唱的伶长，并有赞美称谢 神的诗歌。 < | >
 | [niv] | For long ago, in the days of David and Asaph, there had been directors for the singers and for the songs of praise and thanksgiving to God.
 | [asv] | For in the days of David and Asaph of old there was a chief of the singers, and songs of praise and thanksgiving unto God.
 | [jnd] | For of old, in the days of David and Asaph, there were the chiefs of the singers, and songs of praise and thanksgivings to God.
 | [kjv] | For in the days of David and Asaph of old there were chief of the singers, and songs of praise and thanksgiving unto God.
 | [nwb] | For in the days of David, and Asaph of old chief of the singers, and songs of praise and thanksgiving to God.
 | [rsv] | For in the days of David and Asaph of old there was a chief of the singers, and there were songs of praise and thanksgiving to God.
 | [web] | For in the days of David and Asaph of old there was a chief of the singers, and songs of praise and thanksgiving to God.
 | [ylt] | for in the days of David and Asaph of old heads of the singers, and a song of praise and thanksgiving to God.
 | [bbe] | For in the days of David and Asaph in the past, there was a master of the music, and songs of blessing and praise to God.
12:47 | [cbgb] | 当所罗巴伯和尼希米的时候，以色列众人将歌唱的，守门的，每日所当得的分供给他们，又给利未人当得的分。利未人又给亚伦的子孙当得的分。 <
 | [niv] | So in the days of Zerubbabel and of Nehemiah, all Israel contributed the daily portions for the singers and gatekeepers. They also set aside the portion for the other Levites, and the Levites set aside the portion for the descendants of Aaron.
 | [asv] | And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, as every day required: and they set apart that which was for the Levites; and the Levites set apart that which was for the sons of Aaron.
 | [jnd] | And all Israel, in the days of Zerubbabel and in the days of Nehemiah, gave the portions of the singers and the doorkeepers, every day what was needed, and they consecrated things for the Levites; and the Levites consecrated for the children of Aaron.
 | [kjv] | And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified holy things unto the Levites; and the Levites sanctified them unto the children of Aaron.
 | [nwb] | And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified to the Levites; and the Levites sanctified to the children of Aaron.
 | [rsv] | And all Israel in the days of Zerub'babel and in the days of Nehemi'ah gave the daily portions for the singers and the gatekeepers; and they set apart that which was for the Levites; and the Levites set apart that which was for the sons of Aaron.
 | [web] | All Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, as every day required: and they set apart for the Levites; and the Levites set apart for the sons of Aaron.
 | [ylt] | And all Israel in the days of Zerubbabel, and in the days of Nehemiah, are giving the portions of the singers, and of the gatekeepers, the matter of a day in its day, and are sanctifying to the Levites, and the Levites are sanctifying to the sons of Aaron.
 | [bbe] | And all Israel in the days of Zerubbabel and in the days of Nehemiah gave what was needed by the music-makers and the door-keepers day by day: and they made the offerings holy for the Levites; and the Levites did the same for the sons of Aaron.


Interlinear Bible:Nehemiah 13

 尼希米记 Nehemiah 13 <<
13:1 | [cbgb] | 当日，人念摩西的律法书给百姓听，遇见书上写着说，亚扪人和摩押人永不可入 神的会。 >
 | [niv] | On that day the Book of Moses was read aloud in the hearing of the people and there it was found written that no Ammonite or Moabite should ever be admitted into the assembly of God,
 | [asv] | On that day they read in the book of Moses in the audience of the people; and therein was found written, that an Ammonite and a Moabite should not enter into the assembly of God for ever,
 | [jnd] | On that day they read in the book of Moses in the audience of the people; and there was found written in it that the Ammonite and the Moabite should not come into the congregation of God for ever;
 | [kjv] | On that day they read in the book of Moses in the audience of the people; and therein was found written, that the Ammonite and the Moabite should not come into the congregation of God for ever;
 | [nwb] | On that day they read in the book of Moses in the audience of the people; and therein was found written, that the Ammonite and the Moabite should not come into the congregation of God for ever:
 | [rsv] | On that day they read from the book of Moses in the hearing of the people; and in it was found written that no Ammonite or Moabite should ever enter the assembly of God;
 | [web] | . On that day they read in the book of Moses in the audience of the people; and therein was found written, that an Ammonite and a Moabite should not enter into the assembly of God forever,
 | [ylt] | On that day there was read in the book of Moses, in the ears of the people, and it hath been found written in it that an Ammonite and Moabite doth not come into the assembly of God -- unto the age,
 | [bbe] | On that day there was a reading from the book of Moses in the hearing of the people; and they saw that it said in the book that no Ammonite or Moabite might ever come into the meeting of God;
13:2 | [cbgb] | 因为他们没有拿食物，和水来迎接以色列人，且雇了巴兰咒诅他们，但我们的 神使那咒诅变为祝福。 < | >
 | [niv] | because they had not met the Israelites with food and water but had hired Balaam to call a curse down on them. (Our God, however, turned the curse into a blessing.)
 | [asv] | because they met not the children of Israel with bread and with water, but hired Balaam against them, to curse them: howbeit our God turned the curse into a blessing.
 | [jnd] | because they had not met the children of Israel with bread and with water, and had hired Balaam against them, to curse them; but our God turned the curse into blessing.
 | [kjv] | Because they met not the children of Israel with bread and with water, but hired Balaam against them, that he should curse them: howbeit our God turned the curse into a blessing.
 | [nwb] | Because they met not the children of Israel with bread and with water, but hired Baalam against them, that he should curse them: but our God turned the curse into a blessing.
 | [rsv] | for they did not meet the children of Israel with bread and water, but hired Balaam against them to curse them--yet our God turned the curse into a blessing.
 | [web] | because they didn't meet the children of Israel with bread and with water, but hired Balaam against them, to curse them: however our God turned the curse into a blessing.
 | [ylt] | because they have not come before the sons of Israel with bread and with water, and hire against them Balaam to revile them, and our God turneth the reviling into a blessing.
 | [bbe] | Because they did not give the children of Israel bread and water when they came to them, but got Balaam to put a curse on them: though the curse was turned into a blessing by our God.
13:3 | [cbgb] | 以色列民听见这律法，就与一切闲杂人绝交。 < | >
 | [niv] | When the people heard this law, they excluded from Israel all who were of foreign descent.
 | [asv] | And it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude.
 | [jnd] | And it came to pass, when they heard the law, that they separated from Israel all the mixed multitude.
 | [kjv] | Now it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude.
 | [nwb] | Now it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude.
 | [rsv] | When the people heard the law, they separated from Israel all those of foreign descent.
 | [web] | It came to pass, when they had heard the law, that they separated from Israel all the mixed multitude.
 | [ylt] | And it cometh to pass, at their hearing the law, that they separate all the mixed people from Israel.
 | [bbe] | So after hearing the law, they took out of Israel all the mixed people.
13:4 | [cbgb] | 先是蒙派管理我们 神殿中库房的祭司以利亚实与多比雅结亲。 < | >
 | [niv] | Before this, Eliashib the priest had been put in charge of the storerooms of the house of our God. He was closely associated with Tobiah,
 | [asv] | Now before this, Eliashib the priest, who was appointed over the chambers of the house of our God, being allied unto Tobiah,
 | [jnd] | And before this, Eliashib the priest, who had the oversight of the chambers of the house of our God, a kinsman of Tobijah,
 | [kjv] | And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, was allied unto Tobiah:
 | [nwb] | And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, allied to Tobiah:
 | [rsv] | Now before this, Eli'ashib the priest, who was appointed over the chambers of the house of our God, and who was connected with Tobi'ah,
 | [web] | Now before this, Eliashib the priest, who was appointed over the chambers of the house of our God, being allied to Tobiah,
 | [ylt] | And before this Eliashib the priest, appointed over chambers of the house of our God, a relation of Tobiah,
 | [bbe] | Now before this, Eliashib the priest, who had been placed over the rooms of the house of our God, being a friend of Tobiah,
13:5 | [cbgb] | 便为他预备一间大屋子，就是从前收存素祭，乳香，器皿，和照命令供给利未人，歌唱的，守门的五谷，新酒，和油的十分之一，并归祭司举祭的屋子。 < | >
 | [niv] | and he had provided him with a large room formerly used to store the grain offerings and incense and temple articles, and also the tithes of grain, new wine and oil prescribed for the Levites, singers and gatekeepers, as well as the contributions for the priests.
 | [asv] | had prepared for him a great chamber, where aforetime they laid the meal-offerings, the frankincense, and the vessels, and the tithes of the grain, the new wine, and the oil, which were given by commandment to the Levites, and the singers, and the porters; and the heave-offerings for the priests.
 | [jnd] | had prepared for him a great chamber, where formerly they laid the oblations, the frankincense, and the vessels, and the tithes of the corn, the new wine and the oil, which was commanded for the Levites and the singers and the doorkeepers, and the heave-offerings of the priests.
 | [kjv] | And he had prepared for him a great chamber, where aforetime they laid the meat offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to be given to the Levites, and the singers, and the porters; and the offerings of the priests.
 | [nwb] | And he had prepared for him a great chamber, where formerly they laid the meat-offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to the Levites, and the singers, and the porters; and the offerings of the priests.
 | [rsv] | prepared for Tobi'ah a large chamber where they had previously put the cereal offering, the frankincense, the vessels, and the tithes of grain, wine, and oil, which were given by commandment to the Levites, singers, and gatekeepers, and the contributions for the priests.
 | [web] | had prepared for him a great chamber, where before they laid the meal-offerings, the frankincense, and the vessels, and the tithes of the grain, the new wine, and the oil, which were given by commandment to the Levites, and the singers, and the porters; and the heave-offerings for the priests.
 | [ylt] | and he maketh for him a great chamber, and there they were formerly putting the present, the frankincense, and the vessels, and the tithe of the corn, the new wine, and the oil -- the commanded thing of the Levites, and the singers, and the gatekeepers -- and the heave-offering of the priests.
 | [bbe] | Had made ready for him a great room, where at one time they kept the meal offerings, the perfume, and the vessels and the tenths of the grain and wine and oil which were given by order to the Levites and the music-makers and the door-keepers, and the lifted offerings for the priests.
13:6 | [cbgb] | 那时我不在耶路撒冷。因为巴比伦王亚达薛西三十二年，我回到王那里。过了多日，我向王告假。 < | >
 | [niv] | But while all this was going on, I was not in Jerusalem, for in the thirty-second year of Artaxerxes king of Babylon I had returned to the king. Some time later I asked his permission
 | [asv] | But in all this time I was not at Jerusalem; for in the two and thirtieth year of Artaxerxes king of Babylon I went unto the king: and after certain days asked I leave of the king,
 | [jnd] | And during all that I was not at Jerusalem; for in the two-and-thirtieth year of Artaxerxes king of Babylon I came to the king; and after some time I obtained leave of the king.
 | [kjv] | But in all this time was not I at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon came I unto the king, and after certain days obtained I leave of the king:
 | [nwb] | But in all this I was not at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon I came to the king, and after certain days I obtained leave of the king:
 | [rsv] | While this was taking place I was not in Jerusalem, for in the thirty-second year of Ar-ta-xerx'es king of Babylon I went to the king. And after some time I asked leave of the king
 | [web] | But in all this I was not at Jerusalem; for in the two and thirtieth year of Artaxerxes king of Babylon I went to the king: and after certain days asked I leave of the king,
 | [ylt] | And during all this I was not in Jerusalem, for in the thirty and second year of Artaxerxes king of Babylon did I come unto the king, and at the end of days I have asked of the king,
 | [bbe] | But all this time I was not at Jerusalem: for in the thirty-second year of Artaxerxes, king of Babylon, I went to the king; and after some days, I got the king to let me go,
13:7 | [cbgb] | 我来到耶路撒冷，就知道以利亚实为多比雅在 神殿的院内，预备屋子的那件恶事。 < | >
 | [niv] | and came back to Jerusalem. Here I learned about the evil thing Eliashib had done in providing Tobiah a room in the courts of the house of God.
 | [asv] | and I came to Jerusalem, and understood the evil that Eliashib had done for Tobiah, in preparing him a chamber in the courts of the house of God.
 | [jnd] | And I came to Jerusalem, and observed the evil that Eliashib had done for Tobijah, in preparing him a chamber in the courts of the house of God.
 | [kjv] | And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing him a chamber in the courts of the house of God.
 | [nwb] | And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing for him a chamber in the courts of the house of God.
 | [rsv] | and came to Jerusalem, and I then discovered the evil that Eli'ashib had done for Tobi'ah, preparing for him a chamber in the courts of the house of God.
 | [web] | and I came to Jerusalem, and understood the evil that Eliashib had done for Tobiah, in preparing him a chamber in the courts of the house of God.
 | [ylt] | and I come in to Jerusalem, and understand concerning the evil that Eliashib hath done for Tobiah, to make to him a chamber in the courts of the house of God,
 | [bbe] | And I came to Jerusalem; and it was clear to me what evil Eliashib had done for Tobiah, in making ready for him a room in the buildings of the house of God.
13:8 | [cbgb] | 我甚恼怒，就把多比雅的一切家具从屋里都抛出去。 < | >
 | [niv] | I was greatly displeased and threw all Tobiah's household goods out of the room.
 | [asv] | And it grieved me sore: therefore I cast forth all the household stuff of Tobiah out of the chamber.
 | [jnd] | And it grieved me much, and I cast forth all the household stuff of Tobijah out of the chamber.
 | [kjv] | And it grieved me sore: therefore I cast forth all the household stuff to Tobiah out of the chamber.
 | [nwb] | And it grieved me greatly: therefore I cast forth all the household stuff of Tobiah out of the chamber.
 | [rsv] | And I was very angry, and I threw all the household furniture of Tobi'ah out of the chamber.
 | [web] | It grieved me sore: therefore I cast forth all the household stuff of Tobiah out of the chamber.
 | [ylt] | and it is very displeasing to me, and I cast all the vessels of the house of Tobiah without, out of the chamber,
 | [bbe] | And it was evil in my eyes: so I had all Tobiah's things put out of the room.
13:9 | [cbgb] | 吩咐人洁净这屋子，遂将 神殿的器皿和素祭，乳香又搬进去。 < | >
 | [niv] | I gave orders to purify the rooms, and then I put back into them the equipment of the house of God, with the grain offerings and the incense.
 | [asv] | Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the meal-offerings and the frankincense.
 | [jnd] | And I commanded, and they purified the chambers; and thither brought I again the vessels of the house of God, the oblation and the frankincense.
 | [kjv] | Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the meat offering and the frankincense.
 | [nwb] | Then I commanded, and they cleansed the chambers: and thither I brought again the vessels of the house of God, with the meat-offering and the frankincense.
 | [rsv] | Then I gave orders and they cleansed the chambers; and I brought back thither the vessels of the house of God, with the cereal offering and the frankincense.
 | [web] | Then I commanded, and they cleansed the chambers: and there brought I again the vessels of the house of God, with the meal-offerings and the frankincense.
 | [ylt] | and I speak, and they cleanse the chambers, and I bring back thither the vessels of the house of God with the present and the frankincense.
 | [bbe] | Then I gave orders, and they made the rooms clean: and I put back in them the vessels of the house of God, with the meal offerings and the perfume.
13:10 | [cbgb] | 我见利未人所当得的分，无人供给他们，甚至供职的利未人与歌唱的，俱各奔回自己的田地去了。 < | >
 | [niv] | I also learned that the portions assigned to the Levites had not been given to them, and that all the Levites and singers responsible for the service had gone back to their own fields.
 | [asv] | And I perceived that the portions of the Levites had not been given them; so that the Levites and the singers, that did the work, were fled every one to his field.
 | [jnd] | And I perceived that the portions of the Levites had not been given, and that the Levites and the singers that did the work had fled every one to his field.
 | [kjv] | And I perceived that the portions of the Levites had not been given them: for the Levites and the singers, that did the work, were fled every one to his field.
 | [nwb] | And I perceived that the portions of the Levites had not been given for the Levites and the singers, that did the work, had fled every one to his field.
 | [rsv] | I also found out that the portions of the Levites had not been given to them; so that the Levites and the singers, who did the work, had fled each to his field.
 | [web] | I perceived that the portions of the Levites had not been given them; so that the Levites and the singers, who did the work, were fled everyone to his field.
 | [ylt] | And I know that the portions of the Levites have not been given, and they flee each to his field -- the Levites and the singers, doing the work.
 | [bbe] | And I saw that the Levites had not been given what was needed for their support; so that the Levites and the music-makers, who did the work, had gone away, everyone to his field.
13:11 | [cbgb] | 我就斥责官长说，为何离弃 神的殿呢？我便招聚利未人，使他们照旧供职。 < | >
 | [niv] | So I rebuked the officials and asked them, "Why is the house of God neglected?" Then I called them together and stationed them at their posts.
 | [asv] | Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place.
 | [jnd] | Then I contended with the rulers, and said, Why is the house of God forsaken? And I gathered them together and set them in their place.
 | [kjv] | Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place.
 | [nwb] | Then I contended with the rulers, and said, Why is the house of God forsaken? and I assembled them, and set them in their place.
 | [rsv] | So I remonstrated with the officials and said, "Why is the house of God forsaken?" And I gathered them together and set them in their stations.
 | [web] | Then contended I with the rulers, and said, Why is the house of God forsaken? I gathered them together, and set them in their place.
 | [ylt] | And I strive with the prefects, and say, `Wherefore hath the house of God been forsaken?' and I gather them, and set them on their station;
 | [bbe] | Then I made protests to the chiefs, and said, Why has the house of God been given up? And I got them together and put them in their places.
13:12 | [cbgb] | 犹大众人就把五谷，新酒，和油的十分之一送入库房。 < | >
 | [niv] | All Judah brought the tithes of grain, new wine and oil into the storerooms.
 | [asv] | Then brought all Judah the tithe of the grain and the new wine and the oil unto the treasuries.
 | [jnd] | And all Judah brought the tithe of the corn and the new wine and the oil into the storehouses.
 | [kjv] | Then brought all Judah the tithe of the corn and the new wine and the oil unto the treasuries.
 | [nwb] | Then all Judah brought the tithe of the corn and the new wine and the oil to the treasuries.
 | [rsv] | Then all Judah brought the tithe of the grain, wine, and oil into the storehouses.
 | [web] | Then brought all Judah the tithe of the grain and the new wine and the oil to the treasuries.
 | [ylt] | and all Judah have brought in the tithe of the corn, and of the new wine, and of the oil, to the treasuries.
 | [bbe] | Then all Judah came with the tenth part of the grain and wine and oil and put it into the store-houses.
13:13 | [cbgb] | 我派祭司示利米雅，文士撒督，和利未人毗大雅作库官管理库房。副官是哈难。哈难是撒刻的儿子。撒刻是玛他尼的儿子。这些人都是忠信的，他们的职分是将所供给的分给他们的弟兄。 < | >
 | [niv] | I put Shelemiah the priest, Zadok the scribe, and a Levite named Pedaiah in charge of the storerooms and made Hanan son of Zaccur, the son of Mattaniah, their assistant, because these men were considered trustworthy. They were made responsible for distributing the supplies to their brothers.
 | [asv] | And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah; for they were counted faithful, and their business was to distribute unto their brethren.
 | [jnd] | And I made storekeepers over the storehouses: Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah; and subordinate to them, Hanan the son of Zaccur, the son of Mattaniah; for they were esteemed faithful, and their office was to distribute to their brethren.
 | [kjv] | And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah: for they were counted faithful, and their office was to distribute unto their brethren.
 | [nwb] | And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them Hanan the son of Zaccur, the son of Mattaniah: for they were accounted faithful; and their office to distribute to their brethren.
 | [rsv] | And I appointed as treasurers over the storehouses Shelemi'ah the priest, Zadok the scribe, and Pedai'ah of the Levites, and as their assistant Hanan the son of Zaccur, son of Mattani'ah, for they were counted faithful; and their duty was to distribute to their brethren.
 | [web] | I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah; for they were counted faithful, and their business was to distribute to their brothers.
 | [ylt] | And I appoint treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and Pedaiah of the Levites; and by their hand Hanan son of Zaccur, son of Mattaniah, for stedfast they have been reckoned, and on them to give a portion to their brethren.
 | [bbe] | And I made controllers over the store-houses, Shelemiah the priest and Zadok the scribe, and of the Levites, Pedaiah: and with them was Hanan, the son of Zaccur the son of Mattaniah: they were taken to be true men and their business was the distribution of these things to their brothers.
13:14 | [cbgb] | 我的 神阿，求你因这事记念我，不要涂抹我为 神的殿，与其中的礼节所行的善。 < | >
 | [niv] | Remember me for this, O my God, and do not blot out what I have so faithfully done for the house of my God and its services.
 | [asv] | Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the observances thereof.
 | [jnd] | Remember me, O my God, concerning this, and wipe not out my good deeds which I have done for the house of my God, and for the charges thereof!
 | [kjv] | Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the offices thereof.
 | [nwb] | Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for its offices.
 | [rsv] | Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God and for his service.
 | [web] | Remember me, my God, concerning this, and don't wipe out my good deeds that I have done for the house of my God, and for the observances of it.
 | [ylt] | Be mindful of me, O my God, for this, and do not blot out my kind acts that I have done, for the house of my God, and for its charges.
 | [bbe] | Keep me in mind, O my God, in connection with this, and do not let the good which I have done for the house of my God and its worship go from your memory completely.
13:15 | [cbgb] | 那些日子，我在犹大见有人在安息日榨酒（原文作踹酒榨），搬运禾捆驮在驴上。又把酒，葡萄，无花果，和各样的担子在安息日担入耶路撒冷，我就在他们卖食物的那日警戒他们。 < | >
 | [niv] | In those days I saw men in Judah treading winepresses on the Sabbath and bringing in grain and loading it on donkeys, together with wine, grapes, figs and all other kinds of loads. And they were bringing all this into Jerusalem on the Sabbath. Therefore I warned them against selling food on that day.
 | [asv] | In those days saw I in Judah some men treading wine-presses on the sabbath, and bringing in sheaves, and lading asses therewith; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the sabbath day: and I testified against them in the day wherein they sold victuals.
 | [jnd] | In those days I saw in Judah some treading winepresses on the sabbath, and bringing in sheaves, and lading them on asses; as also wine, grapes and figs, and all manner of burdens; and they brought them into Jerusalem on the sabbath day; and I protested in the day on which they sold the victuals.
 | [kjv] | In those days saw I in Judah some treading wine presses on the sabbath, and bringing in sheaves, and lading asses; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the sabbath day: and I testified against them in the day wherein they sold victuals.
 | [nwb] | In those days I saw in Judah treading wine presses on the sabbath, and bringing in sheaves, and lading asses; as also wine, grapes, and figs, and all burdens, which they brought into Jerusalem on the sabbath day: and I testified in the day in which they sold provisions.
 | [rsv] | In those days I saw in Judah men treading wine presses on the sabbath, and bringing in heaps of grain and loading them on asses; and also wine, grapes, figs, and all kinds of burdens, which they brought into Jerusalem on the sabbath day; and I warned them on the day when they sold food.
 | [web] | In those days saw I in Judah some men treading wine-presses on the Sabbath, and bringing in sheaves, and lading donkeys ; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the Sabbath day: and I testified in the day in which they sold victuals.
 | [ylt] | In those days I have seen in Judah those treading wine-vats on sabbath, and bringing in the sheaves, and lading on the asses, and also, wine, grapes, and figs, and every burden, yea, they are bringing in to Jerusalem on the sabbath-day, and I testify in the day of their selling provision.
 | [bbe] | In those days, I saw in Judah some who were crushing grapes on the Sabbath, and getting in grain and putting it on asses; as well as wine and grapes and figs and all sorts of goods which they took into Jerusalem on the Sabbath day: and I gave witness against them on the day when they were marketing food.
13:16 | [cbgb] | 又有推罗人住在耶路撒冷。他们把鱼和各样货物运进来，在安息日卖给犹大人。 < | >
 | [niv] | Men from Tyre who lived in Jerusalem were bringing in fish and all kinds of merchandise and selling them in Jerusalem on the Sabbath to the people of Judah.
 | [asv] | There dwelt men of Tyre also therein, who brought in fish, and all manner of wares, and sold on the sabbath unto the children of Judah, and in Jerusalem.
 | [jnd] | Men of Tyre also dwelt therein, who brought fish and all manner of ware, and sold it on the sabbath to the children of Judah, and in Jerusalem.
 | [kjv] | There dwelt men of Tyre also therein, which brought fish, and all manner of ware, and sold on the sabbath unto the children of Judah, and in Jerusalem.
 | [nwb] | There dwelt men of Tyre also therein, who brought fish, and all manner of wares, and sold on the sabbath to the children of Judah, and in Jerusalem.
 | [rsv] | Men of Tyre also, who lived in the city, brought in fish and all kinds of wares and sold them on the sabbath to the people of Judah, and in Jerusalem.
 | [web] | There lived men of Tyre also therein, who brought in fish, and all manner of wares, and sold on the Sabbath to the children of Judah, and in Jerusalem.
 | [ylt] | And the Tyrians have dwelt in it, bringing in fish, and every ware, and selling on sabbath to the sons of Judah and in Jerusalem.
 | [bbe] | And there were men of Tyre there, who came with fish and all sorts of goods, trading with the children of Judah and in Jerusalem on the Sabbath.
13:17 | [cbgb] | 我就斥责犹大的贵胄说，你们怎麽行这恶事犯了安息日呢？ < | >
 | [niv] | I rebuked the nobles of Judah and said to them, "What is this wicked thing you are doing--desecrating the Sabbath day?
 | [asv] | Then I contended with the nobles of Judah, and said unto them, What evil thing is this that ye do, and profane the sabbath day?
 | [jnd] | And I contended with the nobles of Judah, and said to them, What evil thing is this which ye do, profaning the sabbath day?
 | [kjv] | Then I contended with the nobles of Judah, and said unto them, What evil thing is this that ye do, and profane the sabbath day?
 | [nwb] | Then I contended with the nobles of Judah, and said to them, What evil thing this that ye do, and profane the sabbath day?
 | [rsv] | Then I remonstrated with the nobles of Judah and said to them, "What is this evil thing which you are doing, profaning the sabbath day?
 | [web] | Then I contended with the nobles of Judah, and said to them, What evil thing is this that you do, and profane the Sabbath day?
 | [ylt] | And I strive with the freemen of Judah, and say to them, `What this evil thing that ye are doing, and polluting the sabbath-day?
 | [bbe] | Then I made protests to the chiefs of Judah, and said to them, What is this evil which you are doing, not keeping the Sabbath day holy?
13:18 | [cbgb] | 从前你们列祖岂不是这样行，以致我们 神使一切灾祸临到我们，和这城麽？现在你们还犯安息日，使忿怒越发临到以色列。 < | >
 | [niv] | Didn't your forefathers do the same things, so that our God brought all this calamity upon us and upon this city? Now you are stirring up more wrath against Israel by desecrating the Sabbath."
 | [asv] | Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet ye bring more wrath upon Israel by profaning the sabbath.
 | [jnd] | Did not your fathers thus, and did not our God bring all this evil upon us and upon this city? And ye will bring more wrath against Israel by profaning the sabbath.
 | [kjv] | Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet ye bring more wrath upon Israel by profaning the sabbath.
 | [nwb] | Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet ye bring more wrath upon Israel by profaning the sabbath.
 | [rsv] | Did not your fathers act in this way, and did not our God bring all this evil on us and on this city? Yet you bring more wrath upon Israel by profaning the sabbath."
 | [web] | Didn't your fathers do thus, and did not our God bring all this evil on us, and on this city? yet you bring more wrath on Israel by profaning the Sabbath.
 | [ylt] | Thus did not your fathers do? and our God bringeth in on us all this evil, and on this city, and ye are adding fierceness on Israel, to pollute the sabbath.'
 | [bbe] | Did not your fathers do the same, and did not our God send all this evil on us and on this town? but you are causing more wrath to come on Israel by not keeping the Sabbath holy.
13:19 | [cbgb] | 在安息日的前一日，耶路撒冷城门有黑影的时候，我就吩咐人将门关锁，不过安息日不准开放。我又派我几个仆人管理城门，免得有人在安息日担什么担子进城。 < | >
 | [niv] | When evening shadows fell on the gates of Jerusalem before the Sabbath, I ordered the doors to be shut and not opened until the Sabbath was over. I stationed some of my own men at the gates so that no load could be brought in on the Sabbath day.
 | [asv] | And it came to pass that, when the gates of Jerusalem began to be dark before the sabbath, I commanded that the doors should be shut, and commanded that they should not be opened till after the sabbath: and some of my servants set I over the gates, that there should no burden be brought in on the sabbath day.
 | [jnd] | And it came to pass, that when it began to be dark in the gates of Jerusalem before the sabbath, I commanded that the gates should be shut; and I commanded that they should not be opened till after the sabbath. And I set of my servants at the gates, so that no burden should be brought in on the sabbath day.
 | [kjv] | And it came to pass, that when the gates of Jerusalem began to be dark before the sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the sabbath: and some of my servants set I at the gates, that there should no burden be brought in on the sabbath day.
 | [nwb] | And it came to pass, that, when the gates of Jerusalem began to be dark before the sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the sabbath: and I set of my servants at the gates, there should no burden be brought in on the sabbath day.
 | [rsv] | When it began to be dark at the gates of Jerusalem before the sabbath, I commanded that the doors should be shut and gave orders that they should not be opened until after the sabbath. And I set some of my servants over the gates, that no burden might be brought in on the sabbath day.
 | [web] | It came to pass that, when the gates of Jerusalem began to be dark before the Sabbath, I commanded that the doors should be shut, and commanded that they should not be opened until after the Sabbath: and some of my servants set I over the gates, that there should no burden be brought in on the Sabbath day.
 | [ylt] | And it cometh to pass, when the gates of Jerusalem have been dark before the sabbath, that I speak, and the doors are shut, and I say, that they do not open them till after the sabbath; and of my servants I have stationed at the gates; there doth not come in a burden on the sabbath-day.
 | [bbe] | And so, when the streets of Jerusalem were getting dark before the Sabbath, I gave orders for the doors to be shut and not to be open again till after the Sabbath: and I put some of my servants by the door so that nothing might be taken in on the Sabbath day.
13:20 | [cbgb] | 于是商人和贩卖各样货物的，一两次住宿在耶路撒冷城外。 < | >
 | [niv] | Once or twice the merchants and sellers of all kinds of goods spent the night outside Jerusalem.
 | [asv] | So the merchants and sellers of all kind of wares lodged without Jerusalem once or twice.
 | [jnd] | And the dealers and sellers of all kind of ware passed the night without Jerusalem once or twice.
 | [kjv] | So the merchants and sellers of all kind of ware lodged without Jerusalem once or twice.
 | [nwb] | So the merchants and sellers of all kind of wares lodged without Jerusalem once or twice.
 | [rsv] | Then the merchants and sellers of all kinds of wares lodged outside Jerusalem once or twice.
 | [web] | So the merchants and sellers of all kind of wares lodged outside of Jerusalem once or twice.
 | [ylt] | And they lodge -- the merchants and sellers of all ware -- at the outside of Jerusalem, once or twice,
 | [bbe] | So the traders in all sorts of goods took their night's rest outside Jerusalem once or twice.
13:21 | [cbgb] | 我就警戒他们说，你们为何在城外住宿呢？若再这样，我必下手拿办你们。从此以后，他们在安息日不再来了。 < | >
 | [niv] | But I warned them and said, "Why do you spend the night by the wall? If you do this again, I will lay hands on you." From that time on they no longer came on the Sabbath.
 | [asv] | Then I testified against them, and said unto them, Why lodge ye about the wall? if ye do so again, I will lay hands on you. From that time forth came they no more on the sabbath.
 | [jnd] | And I testified against them, and said to them, Why do ye pass the night before the wall? if ye do so again, I will lay hands on you. From that time forth they came not on the sabbath.
 | [kjv] | Then I testified against them, and said unto them, Why lodge ye about the wall? if ye do so again, I will lay hands on you. From that time forth came they no more on the sabbath.
 | [nwb] | Then I testified against them, and said to them, Why lodge ye about the wall? if ye do again, I will lay hands on you. From that time forth they came no on the sabbath.
 | [rsv] | But I warned them and said to them, "Why do you lodge before the wall? If you do so again I will lay hands on you." From that time on they did not come on the sabbath.
 | [web] | Then I testified against them, and said to them, Why lodge you about the wall? if you do so again, I will lay hands on you. From that time forth came they no more on the Sabbath.
 | [ylt] | and I testify against them, and say unto them, `Wherefore are ye lodging over-against the wall? if ye repeat , a hand I put forth upon you;' from that time they have not come in on the sabbath.
 | [bbe] | Then I gave witness against them and said, Why are you waiting all night by the wall? if you do so again I will have you taken prisoners. From that time they did not come again on the Sabbath.
13:22 | [cbgb] | 我吩咐利未人洁净自己，来守城门，使安息日为圣。我的 神阿，求你因这事记念我，照你的大慈爱怜恤我。 < | >
 | [niv] | Then I commanded the Levites to purify themselves and go and guard the gates in order to keep the Sabbath day holy. Remember me for this also, O my God, and show mercy to me according to your great love.
 | [asv] | And I commanded the Levites that they should purify themselves, and that they should come and keep the gates, to sanctify the sabbath day. Remember unto me, O my God, this also, and spare me according to the greatness of thy lovingkindness.
 | [jnd] | And I commanded the Levites that they should purify themselves, and that they should come and keep the gates, to hallow the sabbath day. Remember this also for me, my God, and spare me according to thy great loving-kindness!
 | [kjv] | And I commanded the Levites that they should cleanse themselves, and that they should come and keep the gates, to sanctify the sabbath day. Remember me, O my God, concerning this also, and spare me according to the greatness of thy mercy.
 | [nwb] | And I commanded the Levites, that they should cleanse themselves, and they should come keep the gates, to sanctify the sabbath day. Remember me, O my God, this also, and spare me according to the greatness of thy mercy.
 | [rsv] | And I commanded the Levites that they should purify themselves and come and guard the gates, to keep the sabbath day holy. Remember this also in my favor, O my God, and spare me according to the greatness of thy steadfast love.
 | [web] | I commanded the Levites that they should purify themselves, and that they should come and keep the gates, to sanctify the Sabbath day. Remember to me, my God, this also, and spare me according to the greatness of your lovingkindness.
 | [ylt] | And I say to the Levites, that they be cleansed, and, coming in, keeping the gates, to sanctify the sabbath-day. Also, this, remember for me, O my God, and have pity on me, according to the abundance of Thy kindness.
 | [bbe] | And I gave the Levites orders to make themselves clean and come and keep the doors and make the Sabbath holy. Keep this in mind to my credit, O my God, and have mercy on me, for great is your mercy.
13:23 | [cbgb] | 那些日子，我也见犹大人娶了亚实突，亚扪，摩押的女子为妻。 < | >
 | [niv] | Moreover, in those days I saw men of Judah who had married women from Ashdod, Ammon and Moab.
 | [asv] | In those days also saw I the Jews that had married women of Ashdod, of Ammon, and of Moab:
 | [jnd] | In those days also I saw Jews that had married wives of Ashdod, of Ammon, of Moab.
 | [kjv] | In those days also saw I Jews that had married wives of Ashdod, of Ammon, and of Moab:
 | [nwb] | In those days also I saw Jews had married wives of Ashdod, of Ammon, of Moab:
 | [rsv] | In those days also I saw the Jews who had married women of Ashdod, Ammon, and Moab;
 | [web] | In those days also saw I the Jews who had married women of Ashdod, of Ammon, of Moab:
 | [ylt] | Also, in those days, I have seen the Jews have settled women of Ashdod, of Ammon, of Moab.
 | [bbe] | And in those days I saw the Jews who were married to women of Ashdod and Ammon and Moab:
13:24 | [cbgb] | 他们的儿女说话，一半是亚实突的话，不会说犹大的话，所说的是照着各族的方言。 < | >
 | [niv] | Half of their children spoke the language of Ashdod or the language of one of the other peoples, and did not know how to speak the language of Judah.
 | [asv] | and their children spake half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people.
 | [jnd] | And their children spoke half in the language of Ashdod, and could not speak in the Jews' language, but according to the language of each people.
 | [kjv] | And their children spake half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people.
 | [nwb] | And their children spoke half in the speech of Ashdod, and could not speak in the Jews language, but according to the language of each people.
 | [rsv] | and half of their children spoke the language of Ashdod, and they could not speak the language of Judah, but the language of each people.
 | [web] | and their children spoke half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people.
 | [ylt] | And of their sons, half are speaking Ashdoditish -- and are not knowing to speak Jewish -- and according to the language of people and people.
 | [bbe] | And their children were talking half in the language of Ashdod; they had no knowledge of the Jews' language, but made use of the language of the two peoples.
13:25 | [cbgb] | 我就斥责他们，咒诅他们，打了他们几个人，拔下他们的头发，叫他们指着 神起誓，必不将自己的女儿嫁给外邦人的儿子，也不为自己和儿子娶他们的女儿。 < | >
 | [niv] | I rebuked them and called curses down on them. I beat some of the men and pulled out their hair. I made them take an oath in God's name and said: "You are not to give your daughters in marriage to their sons, nor are you to take their daughters in marriage for your sons or for yourselves.
 | [asv] | And I contended with them, and cursed them, and smote certain of them, and plucked off their hair, and made them swear by God, saying, Ye shall not give your daughters unto their sons, nor take their daughters for your sons, or for yourselves.
 | [jnd] | And I contended with them, and cursed them, and smote certain of them and plucked off their hair, and adjured them by God , Ye shall not give your daughters to their sons, nor take their daughters for your sons or for yourselves.
 | [kjv] | And I contended with them, and cursed them, and smote certain of them, and plucked off their hair, and made them swear by God, saying, Ye shall not give your daughters unto their sons, nor take their daughters unto your sons, or for yourselves.
 | [nwb] | And I contended with them, and cursed them, and smote certain of them, and plucked off their hair, and made them swear by God, , Ye shall not give your daughters to their sons, nor take their daughters to your sons, or for yourselves.
 | [rsv] | And I contended with them and cursed them and beat some of them and pulled out their hair; and I made them take oath in the name of God, saying, "You shall not give your daughters to their sons, or take their daughters for your sons or for yourselves.
 | [web] | I contended with them, and cursed them, and struck certain of them, and plucked off their hair, and made them swear by God, , You shall not give your daughters to their sons, nor take their daughters for your sons, or for yourselves.
 | [ylt] | And I strive with them, and declare them vile, and smite certain of them, and pluck off their hair, and cause them to swear by God, `Ye do not give your daughters to their sons, nor do ye take of their daughters to your sons, and to yourselves.
 | [bbe] | And I took up the cause against them, cursing them and giving blows to some of them and pulling out their hair; and I made them take an oath by God, saying, You are not to give your daughters to their sons or take their daughters for your sons or for yourselves.
13:26 | [cbgb] | 我又说，以色列王所罗门不是在这样的事上犯罪麽？在多国中并没有一王像他，且蒙他 神所爱， 神立他作以色列全国的王。然而连他也被外邦女子引诱犯罪。 < | >
 | [niv] | Was it not because of marriages like these that Solomon king of Israel sinned? Among the many nations there was no king like him. He was loved by his God, and God made him king over all Israel, but even he was led into sin by foreign women.
 | [asv] | Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, and he was beloved of his God, and God made him king over all Israel: nevertheless even him did foreign women cause to sin.
 | [jnd] | Did not Solomon king of Israel sin by these things? Yet among the many nations was there no king like him, who was beloved of his God, and God made him king over all Israel; but even him did foreign wives cause to sin.
 | [kjv] | Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved of his God, and God made him king over all Israel: nevertheless even him did outlandish women cause to sin.
 | [nwb] | Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved by his God, and God made him king over all Israel: nevertheless even him did outlandish women cause to sin.
 | [rsv] | Did not Solomon king of Israel sin on account of such women? Among the many nations there was no king like him, and he was beloved by his God, and God made him king over all Israel; nevertheless foreign women made even him to sin.
 | [web] | Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, and he was beloved of his God, and God made him king over all Israel: nevertheless even him did foreign women cause to sin.
 | [ylt] | `By these did not Solomon king of Israel sin? and among the many nations there was no king like him, and beloved by his God he was, and God maketh him king over all Israel -- even him did the strange women cause to sin.
 | [bbe] | Was it not in these things that Solomon, king of Israel, did wrong? among a number of nations there was no king like him, and he was dear to his God, and God made him king over all Israel: but even he was made to do evil by strange women.
13:27 | [cbgb] | 如此，我岂听你们行这大恶，娶外邦女子干犯我们的 神呢？ < | >
 | [niv] | Must we hear now that you too are doing all this terrible wickedness and are being unfaithful to our God by marrying foreign women?"
 | [asv] | Shall we then hearken unto you to do all this great evil, to trespass against our God in marrying foreign women?
 | [jnd] | And should we hearken to you to do all this great evil, to act unfaithfully to our God by marrying foreign wives?
 | [kjv] | Shall we then hearken unto you to do all this great evil, to transgress against our God in marrying strange wives?
 | [nwb] | Shall we then hearken to you to do all this great evil, to transgress against our God in marrying foreign wives?
 | [rsv] | Shall we then listen to you and do all this great evil and act treacherously against our God by marrying foreign women?"
 | [web] | Shall we then listen to you to do all this great evil, to trespass against our God in marrying foreign women?
 | [ylt] | And to you do we hearken to do all this great evil, to trespass against our God, to settle strange women?'
 | [bbe] | Are we then without protest to let you do all this great evil, sinning against our God by taking strange women for your wives?
13:28 | [cbgb] | 大祭司以利亚实的孙子，耶何耶大的一个儿子是，和伦人叁巴拉的女婿，我就从我这里把他赶出去。 < | >
 | [niv] | One of the sons of Joiada son of Eliashib the high priest was son-in-law to Sanballat the Horonite. And I drove him away from me.
 | [asv] | And one of the sons of Joiada, the son of Eliashib the high priest, was son-in-law to Sanballat the Horonite: therefore I chased him from me.
 | [jnd] | And of the sons of Joiada, the son of Eliashib the high priest, was son-in-law to Sanballat the Horonite; and I chased him from me.
 | [kjv] | And one of the sons of Joiada, the son of Eliashib the high priest, was son in law to Sanballat the Horonite: therefore I chased him from me.
 | [nwb] | And of the sons of Joiada, the son of Eliashib the high priest, son-in-law to Sanballat the Horonite: therefore I chased him from me.
 | [rsv] | And one of the sons of Jehoi'ada, the son of Eli'ashib the high priest, was the son-in-law of Sanbal'lat the Hor'onite; therefore I chased him from me.
 | [web] | One of the sons of Joiada, the son of Eliashib the high priest, was son-in-law to Sanballat the Horonite: therefore I chased him from me.
 | [ylt] | And of the sons of Joiada son of Eliashib the high priest, son-in-law to Sanballat the Horonite, and I cause him to flee from off me.
 | [bbe] | And one of the sons of Joiada, the son of Eliashib, the chief priest, was son-in-law to Sanballat the Horonite: so I sent him away from me.
13:29 | [cbgb] | 我的 神阿，求你记念他们的罪。因为他们玷污了祭司的职任，违背你与祭司利未人所立的约。 < | >
 | [niv] | Remember them, O my God, because they defiled the priestly office and the covenant of the priesthood and of the Levites.
 | [asv] | Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites.
 | [jnd] | Remember them, my God, for they are polluters of the priesthood, and of the covenant of the priesthood and of the Levites!
 | [kjv] | Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites.
 | [nwb] | Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood and of the Levites.
 | [rsv] | Remember them, O my God, because they have defiled the priesthood and the covenant of the priesthood and the Levites.
 | [web] | Remember them, my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites.
 | [ylt] | Be mindful of them, O my God, for the redeemed of the priesthood, and the covenant of the priesthood, and of the Levites.
 | [bbe] | Keep them in mind, O my God, because they have put shame on the priests' name and on the agreement of the priests and the Levites.
13:30 | [cbgb] | 这样，我洁净他们，使他们离绝一切外邦人，派定祭司和利未人的班次，使他们各尽其职。 < | >
 | [niv] | So I purified the priests and the Levites of everything foreign, and assigned them duties, each to his own task.
 | [asv] | Thus cleansed I them from all foreigners, and appointed charges for the priests and for the Levites, every one in his work;
 | [jnd] | And I purified them from all foreigners, and appointed the charges of the priests and the Levites, every one in his service;
 | [kjv] | Thus cleansed I them from all strangers, and appointed the wards of the priests and the Levites, every one in his business;
 | [nwb] | Thus I cleansed them from all strangers, and appointed the wards of the priests and the Levites, every one in his business;
 | [rsv] | Thus I cleansed them from everything foreign, and I established the duties of the priests and Levites, each in his work;
 | [web] | Thus cleansed I them from all foreigners, and appointed charges for the priests and for the Levites, everyone in his work;
 | [ylt] | And I have cleansed them from every stranger, and appoint charges to priests and to Levites, each in his work,
 | [bbe] | So I made them clean from all strange people, and had regular watches fixed for the priests and for the Levites, everyone in his work;
13:31 | [cbgb] | 我又派百姓按定期献柴，和初熟的土产。我的 神阿，求你记念我，施恩与我。 <
 | [niv] | I also made provision for contributions of wood at designated times, and for the firstfruits. Remember me with favor, O my God.
 | [asv] | and for the wood-offering, at times appointed, and for the first-fruits. Remember me, O my God, for good.
 | [jnd] | and for the wood-offering, at times appointed, and for the first-fruits. Remember me, O my God, for good!
 | [kjv] | And for the wood offering, at times appointed, and for the
 | [nwb] | And for the wood-offering, at times appointed, and for the first-fruits. Remember me, O my God, for good.
 | [rsv] | and I provided for the wood offering, at appointed times, and for the first fruits. Remember me, O my God, for good.
 | [web] | and for the wood-offering, at times appointed, and for the first-fruits. Remember me, my God, for good.
 | [ylt] | and for the wood-offering at appointed times, and for first-fruits. Be mindful of me, O my God, for good.
 | [bbe] | And for the wood offering, at fixed times, and for the first fruits. Keep me in mind, O my God, for good.


 Numbers [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Numbers 1

 民数记 Numbers 1 >>
1:1 | [cbgb] | 以色列人出埃及地后，第二年二月初一日，耶和华在西乃的旷野，会幕中晓谕摩西说， >
 | [niv] | The LORD spoke to Moses in the Tent of Meeting in the Desert of Sinai on the first day of the second month of the second year after the Israelites came out of Egypt. He said:
 | [asv] | And Jehovah spake unto Moses in the wilderness of Sinai, in the tent of meeting, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying,
 | [jnd] | And Jehovah spoke to Moses in the wilderness of Sinai in the tent of meeting, on the first of the second month, in the second year after their departure from the land of Egypt, saying,
 | [kjv] | And the LORD spake unto Moses in the wilderness of Sinai, in the tabernacle of the congregation, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying,
 | [nwb] | And the LORD spoke to Moses in the wilderness of Sinai, in the tabernacle of the congregation, on the first of the second month, in the second year after they had come out of the land of Egypt, saying,
 | [rsv] | The LORD spoke to Moses in the wilderness of Sinai, in the tent of meeting, on the first day of the second month, in the second year after they had come out of the land of Egypt, saying,
 | [web] | . Yahweh spoke to Moses in the wilderness of Sinai, in the tent of meeting, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying,
 | [ylt] | And Jehovah speaketh unto Moses in the wilderness of Sinai, in the tent of meeting, on the first of the second month, in the second year of their going out of the land of Egypt, saying:
 | [bbe] | And the Lord said to Moses in the waste land of Sinai, in the Tent of meeting, on the first day of the second month, in the second year after they came out of the land of Egypt,
1:2 | [cbgb] | 你要按以色列全会众的家室，宗族，人名的数目，计算所有的男丁。 < | >
 | [niv] | "Take a census of the whole Israelite community by their clans and families, listing every man by name, one by one.
 | [asv] | Take ye the sum of all the congregation of the children of Israel, by their families, by their fathers' houses, according to the number of the names, every male, by their polls;
 | [jnd] | Take the sum of the whole assembly of the children of Israel, after their families, according to their fathers' houses, by the number of the names, every male, according to their polls;
 | [kjv] | Take ye the sum of all the congregation of the children of Israel, after their families, by the house of their fathers, with the number of their names, every male by their polls;
 | [nwb] | Take ye the sum of all the congregation of the children of Israel, after their families by the house of their fathers, with the number of names, every male by their poll:
 | [rsv] | "Take a census of all the congregation of the people of Israel, by families, by fathers' houses, according to the number of names, every male, head by head;
 | [web] | Take you the sum of all the congregation of the children of Israel, by their families, by their fathers' houses, according to the number of the names, every male, by their polls;
 | [ylt] | `Take ye up the sum of all the company of the sons of Israel by their families, by the house of their fathers, in the number of names -- every male by their polls;
 | [bbe] | Take the full number of the children of Israel, by their families, and by their fathers' houses, every male by name;
1:3 | [cbgb] | 凡以色列中，从二十岁以外，能出去打仗的，你和亚伦要照他们的军队数点。 < | >
 | [niv] | You and Aaron are to number by their divisions all the men in Israel twenty years old or more who are able to serve in the army.
 | [asv] | from twenty years old and upward, all that are able to go forth to war in Israel, thou and Aaron shall number them by their hosts.
 | [jnd] | from twenty years and upward, all that go forth to military service in Israel: ye shall number them according to their hosts, thou and Aaron.
 | [kjv] | From twenty years old and upward, all that are able to go forth to war in Israel: thou and Aaron shall number them by their armies.
 | [nwb] | From twenty years old and upward, all that are able to go forth to war in Israel; thou and Aaron shall number them by their armies.
 | [rsv] | from twenty years old and upward, all in Israel who are able to go forth to war, you and Aaron shall number them, company by company.
 | [web] | from twenty years old and upward, all who are able to go forth to war in Israel, you and Aaron shall number them by their hosts.
 | [ylt] | from a son of twenty years and upward, every one going out to the host in Israel, ye do number them by their hosts, thou and Aaron;
 | [bbe] | All those of twenty years old and over, who are able to go to war in Israel, are to be numbered by you and Aaron.
1:4 | [cbgb] | 每支派中，必有一人作本支派的族长，帮助你们。 < | >
 | [niv] | One man from each tribe, each the head of his family, is to help you.
 | [asv] | And with you there shall be a man of every tribe; every one head of his fathers' house.
 | [jnd] | And with you there shall be a man for every tribe, a man who is the head of his father's house.
 | [kjv] | And with you there shall be a man of every tribe; every one head of the house of his fathers.
 | [nwb] | And with you there shall be a man of every tribe; every one head of the house of his fathers.
 | [rsv] | And there shall be with you a man from each tribe, each man being the head of the house of his fathers.
 | [web] | With you there shall be a man of every tribe; everyone head of his fathers' house.
 | [ylt] | and with you there is a man for a tribe, each is a head to the house of his fathers.
 | [bbe] | And to give you help, take one man from every tribe, the head of his father's house.
1:5 | [cbgb] | 他们的名字，属流便的，有示丢珥的儿子以利蓿。 < | >
 | [niv] | These are the names of the men who are to assist you: from Reuben, Elizur son of Shedeur;
 | [asv] | And these are the names of the men that shall stand with you. Of Reuben: Elizur the son of Shedeur.
 | [jnd] | And these are the names of the men that shall stand with you: for Reuben, Elizur the son of Shedeur;
 | [kjv] | And these are the names of the men that shall stand with you: of the tribe of Reuben; Elizur the son of Shedeur.
 | [nwb] | And these the names of the men that shall stand with you: Of Reuben; Elizur the son of Shedeur.
 | [rsv] | And these are the names of the men who shall attend you. From Reuben, Eli'zur the son of Shed'eur;
 | [web] | These are the names of the men who shall stand with you. Of Reuben: Elizur the son of Shedeur.
 | [ylt] | `And these the names of the men who stand with you: `For Reuben -- Elizur son of Shedeur.
 | [bbe] | These are the names of those who are to be your helpers: from Reuben, Elizur, the son of Shedeur;
1:6 | [cbgb] | 属西缅的，有苏利沙代的儿子示路蔑。 < | >
 | [niv] | from Simeon, Shelumiel son of Zurishaddai;
 | [asv] | Of Simeon: Shelumiel the son of Zurishaddai.
 | [jnd] | for Simeon, Shelumiel the son of Zurishaddai;
 | [kjv] | Of Simeon; Shelumiel the son of Zurishaddai.
 | [nwb] | Of Simeon; Shelumiel the son of Zurishaddai.
 | [rsv] | from Simeon, Shelu'mi-el the son of Zurishad'dai;
 | [web] | Of Simeon: Shelumiel the son of Zurishaddai.
 | [ylt] | `For Simeon -- Shelumiel son of Zurishaddai.
 | [bbe] | From Simeon, Shelumiel, the son of Zurishaddai;
1:7 | [cbgb] | 属犹大的，有亚米拿达的儿子拿顺。 < | >
 | [niv] | from Judah, Nahshon son of Amminadab;
 | [asv] | Of Judah: Nahshon the son of Amminadab.
 | [jnd] | for Judah, Nahshon the son of Amminadab;
 | [kjv] | Of Judah; Nahshon the son of Amminadab.
 | [nwb] | Of Judah; Nahshon the son of Amminadab.
 | [rsv] | from Judah, Nahshon the son of Ammin'adab;
 | [web] | Of Judah: Nahshon the son of Amminadab.
 | [ylt] | `For Judah -- Nahshon son of Amminadab.
 | [bbe] | From Judah, Nahshon, the son of Amminadab;
1:8 | [cbgb] | 属以萨迦的，有苏押的儿子拿坦业。 < | >
 | [niv] | from Issachar, Nethanel son of Zuar;
 | [asv] | Of Issachar: Nethanel the son of Zuar.
 | [jnd] | for Issachar, Nethaneel the son of Zuar;
 | [kjv] | Of Issachar; Nethaneel the son of Zuar.
 | [nwb] | Of Issachar; Nethaneel the son of Zuar.
 | [rsv] | from Is'sachar, Nethan'el the son of Zu'ar;
 | [web] | Of Issachar: Nethanel the son of Zuar.
 | [ylt] | `For Issachar -- Nathaneel son of Zuar.
 | [bbe] | From Issachar, Nethanel, the son of Zuar;
1:9 | [cbgb] | 属西布伦的，有希伦的儿子以利押。 < | >
 | [niv] | from Zebulun, Eliab son of Helon;
 | [asv] | Of Zebulun: Eliab the son of Helon.
 | [jnd] | for Zebulun, Eliab the son of Helon;
 | [kjv] | Of Zebulun; Eliab the son of Helon.
 | [nwb] | Of Zebulun; Eliab the son of Helon.
 | [rsv] | from Zeb'ulun, Eli'ab the son of Helon;
 | [web] | Of Zebulun: Eliab the son of Helon.
 | [ylt] | `For Zebulun -- Eliab son of Helon.
 | [bbe] | From Zebulun, Eliab, the son of Helon;
1:10 | [cbgb] | 约瑟子孙，属以法莲的，有亚米忽的儿子以利沙玛。属玛拿西的，有比大蓿的儿子迦玛列。 < | >
 | [niv] | from the sons of Joseph: from Ephraim, Elishama son of Ammihud; from Manasseh, Gamaliel son of Pedahzur;
 | [asv] | Of the children of Joseph: Of Ephraim: Elishama the son of Ammihud. Of Manasseh: Gamaliel the son of Pedahzur.
 | [jnd] | for the children of Joseph: for Ephraim, Elishama the son of Ammihud; for Manasseh, Gamaliel the son of Pedahzur;
 | [kjv] | Of the children of Joseph: of Ephraim; Elishama the son of Ammihud: of Manasseh; Gamaliel the son of Pedahzur.
 | [nwb] | Of the children of Joseph: of Ephraim; Elishama the son of Ammihud; of Manasseh; Gamaliel the son of Pedahzur.
 | [rsv] | from the sons of Joseph, from E'phraim, Eli'shama the son of Ammi'hud, and from Manas'seh, Gama'liel the son of Pedah'zur;
 | [web] | Of the children of Joseph: Of Ephraim: Elishama the son of Ammihud. Of Manasseh: Gamaliel the son of Pedahzur.
 | [ylt] | `For the sons of Joseph -- for Ephraim: Elishama son of Ammihud: for Manasseh -- Gamaliel son of Pedahzur.
 | [bbe] | Of the children of Joseph: from Ephraim, Elishama, the son of Ammihud; from Manasseh, Gamaliel, the son of Pedahzur,
1:11 | [cbgb] | 属便雅悯的，有基多尼的儿子亚比但。 < | >
 | [niv] | from Benjamin, Abidan son of Gideoni;
 | [asv] | Of Benjamin: Abidan the son of Gideoni.
 | [jnd] | for Benjamin, Abidan the son of Gideoni;
 | [kjv] | Of Benjamin; Abidan the son of Gideoni.
 | [nwb] | Of Benjamin; Abidan the son of Gideoni.
 | [rsv] | from Benjamin, Abi'dan the son of Gideo'ni;
 | [web] | Of Benjamin: Abidan the son of Gideoni.
 | [ylt] | `For Benjamin -- Abidan son of Gideoni.
 | [bbe] | From Benjamin, Abidan, the son of Gideoni;
1:12 | [cbgb] | 属但的，有亚米沙代的儿子亚希以谢。 < | >
 | [niv] | from Dan, Ahiezer son of Ammishaddai;
 | [asv] | Of Dan: Ahiezer the son of Ammishaddai.
 | [jnd] | for Dan, Ahiezer the son of Ammishaddai;
 | [kjv] | Of Dan; Ahiezer the son of Ammishaddai.
 | [nwb] | Of Dan; Ahiezer the son of Ammishaddai.
 | [rsv] | from Dan, Ahi-e'zer the son of Ammishad'dai;
 | [web] | Of Dan: Ahiezer the son of Ammishaddai.
 | [ylt] | `For Dan -- Ahiezer son of Ammishaddai.
 | [bbe] | From Dan, Ahiezer, the son of Ammi-shaddai;
1:13 | [cbgb] | 属亚设的，有俄兰的儿子帕结。 < | >
 | [niv] | from Asher, Pagiel son of Ocran;
 | [asv] | Of Asher: Pagiel the son of Ochran.
 | [jnd] | for Asher, Pagiel the son of Ocran;
 | [kjv] | Of Asher; Pagiel the son of Ocran.
 | [nwb] | Of Asher; Pagiel the son of Ocran.
 | [rsv] | from Asher, Pa'giel the son of Ochran;
 | [web] | Of Asher: Pagiel the son of Ochran.
 | [ylt] | `For Asher -- Pagiel son of Ocran.
 | [bbe] | From Asher, Pagiel, the son of Ochran;
1:14 | [cbgb] | 属迦得的，有丢珥的儿子以利雅萨。 < | >
 | [niv] | from Gad, Eliasaph son of Deuel;
 | [asv] | Of Gad: Eliasaph the son of Deuel.
 | [jnd] | for Gad, Eliasaph the son of Deuel;
 | [kjv] | Of Gad; Eliasaph the son of Deuel.
 | [nwb] | Of Gad; Eliasaph the son of Deuel.
 | [rsv] | from Gad, Eli'asaph the son of Deu'el;
 | [web] | Of Gad: Eliasaph the son of Deuel.
 | [ylt] | `For Gad -- Eliasaph son of Deuel.
 | [bbe] | From Gad, Eliasaph, the son of Reuel;
1:15 | [cbgb] | 属拿弗他利的，有以南的儿子亚希拉。 < | >
 | [niv] | from Naphtali, Ahira son of Enan."
 | [asv] | Of Naphtali: Ahira the son of Enan.
 | [jnd] | for Naphtali, Ahira the son of Enan.
 | [kjv] | Of Naphtali; Ahira the son of Enan.
 | [nwb] | Of Naphtali; Ahira the son of Enan.
 | [rsv] | from Naph'tali, Ahi'ra the son of Enan."
 | [web] | Of Naphtali: Ahira the son of Enan.
 | [ylt] | `For Naphtali -- Ahira son of Enan.'
 | [bbe] | From Naphtali, Ahira, the son of Enan.
1:16 | [cbgb] | 这都是从会中选召的，各作本支派的首领，都是以色列军中的统领。 < | >
 | [niv] | These were the men appointed from the community, the leaders of their ancestral tribes. They were the heads of the clans of Israel.
 | [asv] | These are they that were called of the congregation, the princes of the tribes of their fathers; they were the heads of the thousands of Israel.
 | [jnd] | These were those summoned of the assembly, princes of the tribes of their fathers, the heads of the thousands of Israel.
 | [kjv] | These were the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel.
 | [nwb] | These the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel.
 | [rsv] | These were the ones chosen from the congregation, the leaders of their ancestral tribes, the heads of the clans of Israel.
 | [web] | These are those who were called of the congregation, the princes of the tribes of their fathers; they were the heads of the thousands of Israel.
 | [ylt] | These those called of the company, princes of the tribes of their fathers; they heads of the thousands of Israel.
 | [bbe] | These are the men named out of all the people, chiefs of their fathers' houses, heads of the tribes of Israel.
1:17 | [cbgb] | 于是，摩西，亚伦带着这些按名指定的人， < | >
 | [niv] | Moses and Aaron took these men whose names had been given,
 | [asv] | And Moses and Aaron took these men that are mentioned by name:
 | [jnd] | And Moses and Aaron took these men who are expressed by their names,
 | [kjv] | And Moses and Aaron took these men which are expressed by their names:
 | [nwb] | And Moses and Aaron took these men who are expressed by names:
 | [rsv] | Moses and Aaron took these men who have been named,
 | [web] | Moses and Aaron took these men who are mentioned by name:
 | [ylt] | And Moses taketh -- Aaron also -- these men, who were defined by name,
 | [bbe] | And Moses and Aaron took these men, marked out by name;
1:18 | [cbgb] | 当二月初一日招聚全会众。会众就照他们的家室，宗族，人名的数目，从二十岁以外的，都述说自己的家谱。 < | >
 | [niv] | and they called the whole community together on the first day of the second month. The people indicated their ancestry by their clans and families, and the men twenty years old or more were listed by name, one by one,
 | [asv] | And they assembled all the congregation together on the first day of the second month; and they declared their pedigrees after their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, by their polls.
 | [jnd] | and gathered the whole assembly together on the first of the second month. And they declared their pedigrees after their families, according to their fathers' houses, by the number of the names, from twenty years old and upward, according to their polls.
 | [kjv] | And they assembled all the congregation together on the first day of the second month, and they declared their pedigrees after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls.
 | [nwb] | And they assembled all the congregation on the first of the second month, and they declared their pedigrees after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls.
 | [rsv] | and on the first day of the second month, they assembled the whole congregation together, who registered themselves by families, by fathers' houses, according to the number of names from twenty years old and upward, head by head,
 | [web] | They assembled all the congregation together on the first day of the second month; and they declared their pedigrees after their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, by their polls.
 | [ylt] | and all the company they assembled on the first of the second month, and they declare their births, by their families, by the house of their fathers, in the number of names from a son of twenty years and upward, by their polls,
 | [bbe] | And they got together all the people on the first day of the second month; and everyone made clear his family and his father's house, by the number of the names, from twenty years old and over.
1:19 | [cbgb] | 耶和华怎样吩咐摩西，他就怎样在西乃的旷野数点他们。 < | >
 | [niv] | as the LORD commanded Moses. And so he counted them in the Desert of Sinai:
 | [asv] | As Jehovah commanded Moses, so he numbered them in the wilderness of Sinai.
 | [jnd] | As Jehovah had commanded Moses, so he numbered them in the wilderness of Sinai.
 | [kjv] | As the LORD commanded Moses, so he numbered them in the wilderness of Sinai.
 | [nwb] | As the LORD commanded Moses, so he numbered them in the wilderness of Sinai.
 | [rsv] | as the LORD commanded Moses. So he numbered them in the wilderness of Sinai.
 | [web] | As Yahweh commanded Moses, so he numbered them in the wilderness of Sinai.
 | [ylt] | as Jehovah hath commanded Moses; and he numbereth them in the wilderness of Sinai.
 | [bbe] | As the Lord had given orders to Moses, so they were numbered by him in the waste place of Sinai.
1:20 | [cbgb] | < | >
 | [niv] | From the descendants of Reuben the firstborn son of Israel: All the men twenty years old or more who were able to serve in the army were listed by name, one by one, according to the records of their clans and families.
 | [asv] | And the children of Reuben, Israel's first-born, their generations, by their families, by their fathers' houses, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;
 | [jnd] | And the sons of Reuben, Israel's eldest son, their generations, after their families, according to their fathers' houses, by the number of the names, according to their polls, every male from twenty years old and upward, all that went forth to military service:
 | [kjv] | And the children of Reuben, Israel's eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;
 | [nwb] | And the children of Reuben, Israel's eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;
 | [rsv] | The people of Reuben, Israel's first-born, their generations, by their families, by their fathers' houses, according to the number of names, head by head, every male from twenty years old and upward, all who were able to go forth to war:
 | [web] | The children of Reuben, Israel's firstborn, their generations, by their families, by their fathers' houses, according to the number of the names, by their polls, every male from twenty years old and upward, all who were able to go forth to war;
 | [ylt] | And the sons of Reuben, Israel's first-born -- their births, by their families, by the house of their fathers, in the number of names, by their polls, every male from a son of twenty years and upward, every one going out to the host --
 | [bbe] | The generations of the sons of Reuben, the oldest son of Israel, were numbered by their families and their fathers' houses, every male of twenty years old and over, who was able to go to war;
1:21 | [cbgb] | 以色列的长子，流便子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的男丁，共有四万六千五百名。 < | >
 | [niv] | The number from the tribe of Reuben was 46,500.
 | [asv] | those that were numbered of them, of the tribe of Reuben, were forty and six thousand and five hundred.
 | [jnd] | those that were numbered of them, of the tribe of Reuben, were forty-six thousand five hundred.
 | [kjv] | Those that were numbered of them, even of the tribe of Reuben, were forty and six thousand and five hundred.
 | [nwb] | Those that were numbered of them, of the tribe of Reuben, forty and six thousand and five hundred.
 | [rsv] | the number of the tribe of Reuben was forty-six thousand five hundred.
 | [web] | those who were numbered of them, of the tribe of Reuben, were forty-six thousand five hundred.
 | [ylt] | their numbered ones, for the tribe of Reuben, are six and forty thousand and five hundred.
 | [bbe] | Forty-six thousand, five hundred of the tribe of Reuben were numbered.
1:22 | [cbgb] | < | >
 | [niv] | From the descendants of Simeon: All the men twenty years old or more who were able to serve in the army were counted and listed by name, one by one, according to the records of their clans and families.
 | [asv] | Of the children of Simeon, their generations, by their families, by their fathers' houses, those that were numbered thereof, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;
 | [jnd] | Of the sons of Simeon: their generations, after their families, according to their fathers' houses, those that were numbered of them, by the number of the names, according to their polls, every male from twenty years old and upward, all that went forth to military service:
 | [kjv] | Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;
 | [nwb] | Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;
 | [rsv] | Of the people of Simeon, their generations, by their families, by their fathers' houses, those of them that were numbered, according to the number of names, head by head, every male from twenty years old and upward, all who were able to go forth to war:
 | [web] | Of the children of Simeon, their generations, by their families, by their fathers' houses, those who were numbered of it, according to the number of the names, by their polls, every male from twenty years old and upward, all who were able to go forth to war;
 | [ylt] | Of the sons of Simeon -- their births, by their families, by the house of their fathers, its numbered ones in the number of names, by their polls, every male from a son of twenty years and upward, every one going out to the host --
 | [bbe] | The generations of the sons of Simeon were numbered by their families and their fathers' houses, every male of twenty years old and over, who was able to go to war;
1:23 | [cbgb] | 西缅子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的男丁，共有五万九千三百名。 < | >
 | [niv] | The number from the tribe of Simeon was 59,300.
 | [asv] | those that were numbered of them, of the tribe of Simeon, were fifty and nine thousand and three hundred.
 | [jnd] | those that were numbered of them, of the tribe of Simeon, were fifty-nine thousand three hundred.
 | [kjv] | Those that were numbered of them, even of the tribe of Simeon, were fifty and nine thousand and three hundred.
 | [nwb] | Those that were numbered of them, of the tribe of Simeon, fifty and nine thousand and three hundred.
 | [rsv] | the number of the tribe of Simeon was fifty-nine thousand three hundred.
 | [web] | those who were numbered of them, of the tribe of Simeon, were fifty-nine thousand three hundred.
 | [ylt] | their numbered ones, for the tribe of Simeon, nine and fifty thousand and three hundred.
 | [bbe] | Fifty-nine thousand, three hundred of the tribe of Simeon were numbered.
1:24 | [cbgb] | < | >
 | [niv] | From the descendants of Gad: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
 | [asv] | Of the children of Gad, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [jnd] | Of the sons of Gad: their generations, after their families, according to their fathers' houses, by the number of the names, from twenty years old and upward, all that went forth to military service:
 | [kjv] | Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [nwb] | Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [rsv] | Of the people of Gad, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all who were able to go forth to war:
 | [web] | Of the children of Gad, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all who were able to go forth to war;
 | [ylt] | Of the sons of Gad -- their births, by their families, by the house of their fathers, in the number of names, from a son of twenty years and upward, every one going out to the host --
 | [bbe] | The generations of the sons of Gad were numbered by their families and their fathers' houses, every male of twenty years old and over who was able to go to war;
1:25 | [cbgb] | 迦得子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有四万五千六百五十名。 < | >
 | [niv] | The number from the tribe of Gad was 45,650.
 | [asv] | those that were numbered of them, of the tribe of Gad, were forty and five thousand six hundred and fifty.
 | [jnd] | those that were numbered of them, of the tribe of Gad, were forty-five thousand six hundred and fifty.
 | [kjv] | Those that were numbered of them, even of the tribe of Gad, were forty and five thousand six hundred and fifty.
 | [nwb] | Those that were numbered of them, of the tribe of Gad, forty and five thousand six hundred and fifty.
 | [rsv] | the number of the tribe of Gad was forty-five thousand six hundred and fifty.
 | [web] | those who were numbered of them, of the tribe of Gad, were forty-five thousand six hundred fifty.
 | [ylt] | their numbered ones, for the tribe of Gad, five and forty thousand and six hundred and fifty.
 | [bbe] | Forty-five thousand, six hundred and fifty of the tribe of Gad were numbered.
1:26 | [cbgb] | < | >
 | [niv] | From the descendants of Judah: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
 | [asv] | Of the children of Judah, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [jnd] | Of the sons of Judah: their generations, after their families, according to their fathers' houses, by the number of the names, from twenty years old and upward, all that went forth to military service:
 | [kjv] | Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [nwb] | Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [rsv] | Of the people of Judah, their generations, by their families, by their fathers' houses, according to the number of names, from twenty years old and upward, every man able to go forth to war:
 | [web] | Of the children of Judah, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all who were able to go forth to war;
 | [ylt] | Of the sons of Judah -- their births, by their families, by the house of their fathers, in the number of names, from a son of twenty years and upward, every one going out to the host --
 | [bbe] | The generations of the sons of Judah were numbered by their families and their fathers' houses, every male of twenty years old and over who was able to go to war;
1:27 | [cbgb] | 犹大子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有七万四千六百名。 < | >
 | [niv] | The number from the tribe of Judah was 74,600.
 | [asv] | those that were numbered of them, of the tribe of Judah, were threescore and fourteen thousand and six hundred.
 | [jnd] | those that were numbered of them, of the tribe of Judah, were seventy-four thousand six hundred.
 | [kjv] | Those that were numbered of them, even of the tribe of Judah, were threescore and fourteen thousand and six hundred.
 | [nwb] | Those that were numbered of them, of the tribe of Judah, seventy and four thousand and six hundred.
 | [rsv] | the number of the tribe of Judah was seventy-four thousand six hundred.
 | [web] | those who were numbered of them, of the tribe of Judah, were sixty-four thousand six hundred.
 | [ylt] | their numbered ones, for the tribe of Judah, four and seventy thousand and six hundred.
 | [bbe] | Seventy-four thousand, six hundred of the tribe of Judah were numbered.
1:28 | [cbgb] | < | >
 | [niv] | From the descendants of Issachar: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
 | [asv] | Of the children of Issachar, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [jnd] | Of the sons of Issachar: their generations, after their families, according to their fathers' houses, by the number of the names, from twenty years old and upward, all that went forth to military service:
 | [kjv] | Of the children of Issachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [nwb] | Of the children of Issachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [rsv] | Of the people of Is'sachar, their generations, by their families, by their fathers' houses, according to the number of names, from twenty years old and upward, every man able to go forth to war:
 | [web] | Of the children of Issachar, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all who were able to go forth to war;
 | [ylt] | Of the sons of Issachar -- their births, by their families, by the house of their fathers, in the number of names, from a son of twenty years and upward, every one going out to the host --
 | [bbe] | The generations of the sons of Issachar were numbered by their families and their fathers' houses, every male of twenty years old and over who was able to go to war;
1:29 | [cbgb] | 以萨迦子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有五万四千四百名。 < | >
 | [niv] | The number from the tribe of Issachar was 54,400.
 | [asv] | those that were numbered of them, of the tribe of Issachar, were fifty and four thousand and four hundred.
 | [jnd] | those that were numbered of them, of the tribe of Issachar, were fifty-four thousand four hundred.
 | [kjv] | Those that were numbered of them, even of the tribe of Issachar, were fifty and four thousand and four hundred.
 | [nwb] | Those that were numbered of them, of the tribe of Issachar, fifty and four thousand and four hundred.
 | [rsv] | the number of the tribe of Is'sachar was fifty-four thousand four hundred.
 | [web] | those who were numbered of them, of the tribe of Issachar, were fifty-four thousand four hundred.
 | [ylt] | their numbered ones, for the tribe of Issachar, four and fifty thousand and four hundred.
 | [bbe] | Fifty-four thousand, four hundred of the tribe of Issachar were numbered.
1:30 | [cbgb] | < | >
 | [niv] | From the descendants of Zebulun: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
 | [asv] | Of the children of Zebulun, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [jnd] | Of the sons of Zebulun: their generations, after their families, according to their fathers' houses, by the number of the names, from twenty years old and upward, all that went forth to military service:
 | [kjv] | Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [nwb] | Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [rsv] | Of the people of Zeb'ulun, their generations, by their families, by their fathers' houses, according to the number of names, from twenty years old and upward, every man able to go forth to war:
 | [web] | Of the children of Zebulun, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all who were able to go forth to war;
 | [ylt] | Of the sons of Zebulun -- their births, by their families, by the house of their fathers, in the number of names, from a son of twenty years and upward, every one going out to the host --
 | [bbe] | The generations of the sons of Zebulun were numbered by their families and their fathers' houses, every male of twenty years old and over who was able to go to war;
1:31 | [cbgb] | 西布伦子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有五万七千四百名。 < | >
 | [niv] | The number from the tribe of Zebulun was 57,400.
 | [asv] | those that were numbered of them, of the tribe of Zebulun, were fifty and seven thousand and four hundred.
 | [jnd] | those that were numbered of them, of the tribe of Zebulun, were fifty-seven thousand four hundred.
 | [kjv] | Those that were numbered of them, even of the tribe of Zebulun, were fifty and seven thousand and four hundred.
 | [nwb] | Those that were numbered of them, of the tribe of Zebulun, fifty and seven thousand and four hundred.
 | [rsv] | the number of the tribe of Zeb'ulun was fifty-seven thousand four hundred.
 | [web] | those who were numbered of them, of the tribe of Zebulun, were fifty-seven thousand four hundred.
 | [ylt] | their numbered ones, for the tribe of Zebulun, seven and fifty thousand and four hundred.
 | [bbe] | Fifty-seven thousand, four hundred of the tribe of Zebulun were numbered.
1:32 | [cbgb] | < | >
 | [niv] | From the sons of Joseph: From the descendants of Ephraim: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
 | [asv] | Of the children of Joseph, namely, of the children of Ephraim, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [jnd] | Of the sons of Joseph: of the children of Ephraim: their generations, after their families, according to their fathers' houses, by the number of the names, from twenty years old and upward, all that went forth to military service:
 | [kjv] | Of the children of Joseph, namely, of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [nwb] | Of the children of Joseph, , of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [rsv] | Of the people of Joseph, namely, of the people of E'phraim, their generations, by their families, by their fathers' houses, according to the number of names, from twenty years old and upward, every man able to go forth to war:
 | [web] | Of the children of Joseph, , of the children of Ephraim, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all who were able to go forth to war;
 | [ylt] | Of the sons of Joseph -- of the sons of Ephraim -- their births, by their families, by the house of their fathers, in the number of names, from a son of twenty years and upward, every one going out to the host --
 | [bbe] | The generations of the sons of Joseph were numbered by their families and their fathers' houses, every male of twenty years old and over who was able to go to war;
1:33 | [cbgb] | 约瑟子孙，属以法莲子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有四万零五百名。 < | >
 | [niv] | The number from the tribe of Ephraim was 40,500.
 | [asv] | those that were numbered of them, of the tribe of Ephraim, were forty thousand and five hundred.
 | [jnd] | those that were numbered of them, of the tribe of Ephraim, were forty thousand five hundred.
 | [kjv] | Those that were numbered of them, even of the tribe of Ephraim, were forty thousand and five hundred.
 | [nwb] | Those that were numbered of them, of the tribe of Ephraim, forty thousand and five hundred.
 | [rsv] | the number of the tribe of E'phraim was forty thousand five hundred.
 | [web] | those who were numbered of them, of the tribe of Ephraim, were forty thousand five hundred.
 | [ylt] | their numbered ones, for the tribe of Ephraim, forty thousand and five hundred.
 | [bbe] | Forty thousand, five hundred of the tribe of Ephraim were numbered.
1:34 | [cbgb] | < | >
 | [niv] | From the descendants of Manasseh: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
 | [asv] | Of the children of Manasseh, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [jnd] | Of the children of Manasseh: their generations, after their families, according to their fathers' houses, by the number of the names, from twenty years old and upward, all that went forth to military service:
 | [kjv] | Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [nwb] | Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [rsv] | Of the people of Manas'seh, their generations, by their families, by their fathers' houses, according to the number of names, from twenty years old and upward, every man able to go forth to war:
 | [web] | Of the children of Manasseh, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all who were able to go forth to war;
 | [ylt] | Of the sons of Manasseh -- their births, by their families, by the house of their fathers, in the number of names, from a son of twenty years and upward, every one going out to the host --
 | [bbe] | The generations of the sons of Manasseh were numbered by their families and their fathers' houses, every male of twenty years old and over who was able to go to war;
1:35 | [cbgb] | 玛拿西子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有三万二千二百名。 < | >
 | [niv] | The number from the tribe of Manasseh was 32,200.
 | [asv] | those that were numbered of them, of the tribe of Manasseh, were thirty and two thousand and two hundred.
 | [jnd] | those that were numbered of them, of the tribe of Manasseh, were thirty-two thousand two hundred.
 | [kjv] | Those that were numbered of them, even of the tribe of Manasseh, were thirty and two thousand and two hundred.
 | [nwb] | Those that were numbered of them, of the tribe of Manasseh, thirty and two thousand and two hundred.
 | [rsv] | the number of the tribe of Manas'seh was thirty-two thousand two hundred.
 | [web] | those who were numbered of them, of the tribe of Manasseh, were thirty-two thousand two hundred.
 | [ylt] | their numbered ones, for the tribe of Manasseh, two and thirty thousand and two hundred.
 | [bbe] | Thirty-two thousand, two hundred of the tribe of Manasseh were numbered.
1:36 | [cbgb] | < | >
 | [niv] | From the descendants of Benjamin: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
 | [asv] | Of the children of Benjamin, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [jnd] | Of the sons of Benjamin: their generations, after their families, according to their fathers' houses, by the number of the names, from twenty years old and upward, all that went forth to military service:
 | [kjv] | Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [nwb] | Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [rsv] | Of the people of Benjamin, their generations, by their families, by their fathers' houses, according to the number of names, from twenty years old and upward, every man able to go forth to war:
 | [web] | Of the children of Benjamin, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all who were able to go forth to war;
 | [ylt] | Of the sons of Benjamin -- their births, by their families, by the house of their fathers, in the number of names, from a son of twenty years and upward, every one going out to the host --
 | [bbe] | The generations of the sons of Benjamin were numbered by their families and their fathers' houses, every male of twenty years old and over who was able to go to war;
1:37 | [cbgb] | 便雅悯子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有三万五千四百名。 < | >
 | [niv] | The number from the tribe of Benjamin was 35,400.
 | [asv] | those that were numbered of them, of the tribe of Benjamin, were thirty and five thousand and four hundred.
 | [jnd] | those that were numbered of them, of the tribe of Benjamin, were thirty-five thousand four hundred.
 | [kjv] | Those that were numbered of them, even of the tribe of Benjamin, were thirty and five thousand and four hundred.
 | [nwb] | Those that were numbered of them, of the tribe of Benjamin, thirty and five thousand and four hundred.
 | [rsv] | the number of the tribe of Benjamin was thirty-five thousand four hundred.
 | [web] | those who were numbered of them, of the tribe of Benjamin, were thirty-five thousand four hundred.
 | [ylt] | their numbered ones, for the tribe of Benjamin, five and thirty thousand and four hundred.
 | [bbe] | Thirty-five thousand, four hundred of the tribe of Benjamin were numbered.
1:38 | [cbgb] | < | >
 | [niv] | From the descendants of Dan: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
 | [asv] | Of the children of Dan, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [jnd] | Of the sons of Dan: their generations, after their families, according to their fathers' houses, by the number of the names, from twenty years old and upward, all that went forth to military service:
 | [kjv] | Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [nwb] | Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [rsv] | Of the people of Dan, their generations, by their families, by their fathers' houses, according to the number of names, from twenty years old and upward, every man able to go forth to war:
 | [web] | Of the children of Dan, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all who were able to go forth to war;
 | [ylt] | Of the sons of Dan -- their births, by their families, by the house of their fathers, in the number of names, from a son of twenty years and upward, every one going out to the host --
 | [bbe] | The generations of the sons of Dan were numbered by their families and their fathers' houses, every male of twenty years and over who was able to go to war;
1:39 | [cbgb] | 但子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有六万二千七百名。 < | >
 | [niv] | The number from the tribe of Dan was 62,700.
 | [asv] | those that were numbered of them, of the tribe of Dan, were threescore and two thousand and seven hundred.
 | [jnd] | those that were numbered of them, of the tribe of Dan, were sixty-two thousand seven hundred.
 | [kjv] | Those that were numbered of them, even of the tribe of Dan, were threescore and two thousand and seven hundred.
 | [nwb] | Those that were numbered of them, of the tribe of Dan, sixty and two thousand and seven hundred.
 | [rsv] | the number of the tribe of Dan was sixty-two thousand seven hundred.
 | [web] | those who were numbered of them, of the tribe of Dan, were sixty-two thousand seven hundred.
 | [ylt] | their numbered ones, for the tribe of Dan, two and sixty thousand and seven hundred.
 | [bbe] | Sixty-two thousand, seven hundred of the tribe of Dan were numbered.
1:40 | [cbgb] | < | >
 | [niv] | From the descendants of Asher: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
 | [asv] | Of the children of Asher, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [jnd] | Of the sons of Asher: their generations, after their families, according to their fathers' houses, by the number of the names, from twenty years old and upward, all that went forth to military service:
 | [kjv] | Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [nwb] | Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [rsv] | Of the people of Asher, their generations, by their families, by their fathers' houses, according to the number of names, from twenty years old and upward, every man able to go forth to war:
 | [web] | Of the children of Asher, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all who were able to go forth to war;
 | [ylt] | Of the sons of Asher -- their births, by their families, by the house of their fathers, in the number of names, from a son of twenty years and upward, every one going out to the host --
 | [bbe] | The generations of the sons of Asher were numbered by their families and their fathers' houses, every male of twenty years old and over who was able to go to war;
1:41 | [cbgb] | 亚设子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有四万一千五百名。 < | >
 | [niv] | The number from the tribe of Asher was 41,500.
 | [asv] | those that were numbered of them, of the tribe of Asher, were forty and one thousand and five hundred.
 | [jnd] | those that were numbered of them, of the tribe of Asher, were forty-one thousand five hundred.
 | [kjv] | Those that were numbered of them, even of the tribe of Asher, were forty and one thousand and five hundred.
 | [nwb] | Those that were numbered of them, of the tribe of Asher, forty and one thousand and five hundred.
 | [rsv] | the number of the tribe of Asher was forty-one thousand five hundred.
 | [web] | those who were numbered of them, of the tribe of Asher, were forty-one thousand five hundred.
 | [ylt] | their numbered ones, for the tribe of Asher, one and forty thousand and five hundred.
 | [bbe] | Forty-one thousand, five hundred of the tribe of Asher were numbered.
1:42 | [cbgb] | < | >
 | [niv] | From the descendants of Naphtali: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
 | [asv] | Of the children of Naphtali, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [jnd] | Of the sons of Naphtali: their generations, after their families, according to their fathers' houses, by the number of the names, from twenty years old and upward, all that went forth to military service:
 | [kjv] | Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [nwb] | Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [rsv] | Of the people of Naph'tali, their generations, by their families, by their fathers' houses, according to the number of names, from twenty years old and upward, every man able to go forth to war:
 | [web] | Of the children of Naphtali, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all who were able to go forth to war;
 | [ylt] | the sons of Naphtali -- their births, by their families, by the house of their fathers, in the number of names, from a son of twenty years and upward, every one going out to the host --
 | [bbe] | The generations of the sons of Naphtali were numbered by their families and their fathers' houses, every male of twenty years old and over who was able to go to war;
1:43 | [cbgb] | 拿弗他利子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，被数的，共有五万三千四百名。 < | >
 | [niv] | The number from the tribe of Naphtali was 53,400.
 | [asv] | those that were numbered of them, of the tribe of Naphtali, were fifty and three thousand and four hundred.
 | [jnd] | those that were numbered of them, of the tribe of Naphtali, were fifty-three thousand four hundred.
 | [kjv] | Those that were numbered of them, even of the tribe of Naphtali, were fifty and three thousand and four hundred.
 | [nwb] | Those that were numbered of them, of the tribe of Naphtali, fifty and three thousand and four hundred.
 | [rsv] | the number of the tribe of Naph'tali was fifty-three thousand four hundred.
 | [web] | those who were numbered of them, of the tribe of Naphtali, were fifty-three thousand and four hundred.
 | [ylt] | their numbered ones, for the tribe of Naphtali, three and fifty thousand and four hundred.
 | [bbe] | Fifty-three thousand, four hundred of the tribe of Naphtali were numbered.
1:44 | [cbgb] | 这些就是被数点的，是摩西，亚伦，和以色列中十二个首领所数点的。这十二个人各作各宗族的代表。 < | >
 | [niv] | These were the men counted by Moses and Aaron and the twelve leaders of Israel, each one representing his family.
 | [asv] | These are they that were numbered, whom Moses and Aaron numbered, and the princes of Israel, being twelve men: they were each one for his fathers' house.
 | [jnd] | These are those that were numbered, whom Moses and Aaron numbered, and the princes of Israel, the twelve men: each one was for the house of his fathers.
 | [kjv] | These are those that were numbered, which Moses and Aaron numbered, and the princes of Israel, being twelve men: each one was for the house of his fathers.
 | [nwb] | These those that were numbered, which Moses and Aaron numbered, and the princes of Israel, twelve men: each one was for the house of his fathers.
 | [rsv] | These are those who were numbered, whom Moses and Aaron numbered with the help of the leaders of Israel, twelve men, each representing his fathers' house.
 | [web] | These are those who were numbered, whom Moses and Aaron numbered, and the princes of Israel, being twelve men: they were each one for his fathers' house.
 | [ylt] | These those numbered, whom Moses numbered -- Aaron also, and the princes of Israel, twelve men -- each for the house of his fathers, they have been.
 | [bbe] | These are they who were numbered by Moses and Aaron and by the twelve chiefs of Israel, one from every tribe.
1:45 | [cbgb] | < | >
 | [niv] | All the Israelites twenty years old or more who were able to serve in Israel's army were counted according to their families.
 | [asv] | So all they that were numbered of the children of Israel by their fathers' houses, from twenty years old and upward, all that were able to go forth to war in Israel;
 | [jnd] | And all those that were numbered of the children of Israel, according to their fathers' houses, from twenty years old and upward, all that went forth to military service in Israel,
 | [kjv] | So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel;
 | [nwb] | So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel;
 | [rsv] | So the whole number of the people of Israel, by their fathers' houses, from twenty years old and upward, every man able to go forth to war in Israel--
 | [web] | So all those who were numbered of the children of Israel by their fathers' houses, from twenty years old and upward, all who were able to go forth to war in Israel;
 | [ylt] | And they are, all those numbered of the sons of Israel, by the house of their fathers, from a son of twenty years and upward, every one going out to the host in Israel,
 | [bbe] | So all those who were numbered of the children of Israel, by their families, all those of twenty years old and over who were able to go to war,
1:46 | [cbgb] | 这样凡以色列人中被数的，照着宗族从二十岁以外，能出去打仗，被数的，共有六十万零三千五百五十名。 < | >
 | [niv] | The total number was 603,550.
 | [asv] | even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty.
 | [jnd] | all they that were numbered were six hundred and three thousand five hundred and fifty.
 | [kjv] | Even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty.
 | [nwb] | Even all they that were numbered, were six hundred thousand and three thousand and five hundred and fifty.
 | [rsv] | their whole number was six hundred and three thousand five hundred and fifty.
 | [web] | even all those who were numbered were six hundred three thousand five hundred fifty.
 | [ylt] | yea, all those numbered are six hundred thousand, and three thousand, and five hundred and fifty.
 | [bbe] | Were six hundred and three thousand, five hundred and fifty.
1:47 | [cbgb] | 利未人却没有按着支派数在其中， < | >
 | [niv] | The families of the tribe of Levi, however, were not counted along with the others.
 | [asv] | But the Levites after the tribe of their fathers were not numbered among them.
 | [jnd] | But the Levites after the tribe of their fathers were not numbered among them.
 | [kjv] | But the Levites after the tribe of their fathers were not numbered among them.
 | [nwb] | But the Levites, after the tribe of their fathers, were not numbered among them.
 | [rsv] | But the Levites were not numbered by their ancestral tribe along with them.
 | [web] | But the Levites after the tribe of their fathers were not numbered among them.
 | [ylt] | And the Levites, for the tribe of their fathers, have not numbered themselves in their midst,
 | [bbe] | But the Levites, of the tribe of their fathers, were not numbered among them.
1:48 | [cbgb] | 因为耶和华晓谕摩西说， < | >
 | [niv] | The LORD had said to Moses:
 | [asv] | For Jehovah spake unto Moses, saying,
 | [jnd] | For Jehovah had spoken to Moses, saying,
 | [kjv] | For the LORD had spoken unto Moses, saying,
 | [nwb] | For the LORD had spoken to Moses, saying,
 | [rsv] | For the LORD said to Moses,
 | [web] | For Yahweh spoke to Moses, saying,
 | [ylt] | seeing Jehovah speaketh unto Moses, saying,
 | [bbe] | For the Lord said to Moses,
1:49 | [cbgb] | 惟独利未支派你不可数点，也不可在以色列人中计算他们的总数。 < | >
 | [niv] | "You must not count the tribe of Levi or include them in the census of the other Israelites.
 | [asv] | Only the tribe of Levi thou shalt not number, neither shalt thou take the sum of them among the children of Israel;
 | [jnd] | Only thou shalt not number the tribe of Levi, neither take the sum of them among the children of Israel.
 | [kjv] | Only thou shalt not number the tribe of Levi, neither take the sum of them among the children of Israel:
 | [nwb] | Only thou shalt not number the tribe of Levi, neither take the sum of them among the children of Israel:
 | [rsv] | "Only the tribe of Levi you shall not number, and you shall not take a census of them among the people of Israel;
 | [web] | Only the tribe of Levi you shall not number, neither shall you take the sum of them among the children of Israel;
 | [ylt] | `Only, the tribe of Levi thou dost not number, and their sum thou dost not take up in the midst of the sons of Israel;
 | [bbe] | Only the tribe of Levi is not to be numbered among the children of Israel,
1:50 | [cbgb] | 只要派利未人管法柜的帐幕和其中的器具，并属乎帐幕的。他们要抬（抬或作搬运）帐幕和其中的器具，并要办理帐幕的事，在帐幕的四围安营。 < | >
 | [niv] | Instead, appoint the Levites to be in charge of the tabernacle of the Testimony--over all its furnishings and everything belonging to it. They are to carry the tabernacle and all its furnishings; they are to take care of it and encamp around it.
 | [asv] | but appoint thou the Levites over the tabernacle of the testimony, and over all the furniture thereof, and over all that belongeth to it: they shall bear the tabernacle, and all the furniture thereof; and they shall minister unto it, and shall encamp round about the tabernacle.
 | [jnd] | But thou, appoint the Levites over the tabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all its vessels; and they shall serve it, and round about the tabernacle shall they encamp;
 | [kjv] | But thou shalt appoint the Levites over the tabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all the vessels thereof; and they shall minister unto it, and shall encamp round about the tabernacle.
 | [nwb] | But thou shalt appoint the Levites over the tabernacle of testimony, and over all its vessels, and over all things that to it: they shall bear the tabernacle, and all its vessels, and they shall minister to it, and shall encamp around the tabernacle.
 | [rsv] | but appoint the Levites over the tabernacle of the testimony, and over all its furnishings, and over all that belongs to it; they are to carry the tabernacle and all its furnishings, and they shall tend it, and shall encamp around the tabernacle.
 | [web] | but appoint you the Levites over the tent of the testimony, and over all the furniture of it, and over all that belongs to it: they shall bear the tent, and all the furniture of it; and they shall minister to it, and shall encamp round about the tent.
 | [ylt] | and thou, appoint the Levites over the tabernacle of the testimony, and over all its vessels, and over all that it hath; they bear the tabernacle, and all its vessels, and they serve it; and round about the tabernacle they encamp.
 | [bbe] | But to them you are to give the care of the Tent of meeting with its vessels and everything in it: they are to take up the Tent, and be responsible for everything to do with it, and put up their tents round it.
1:51 | [cbgb] | 帐幕将往前行的时候，利未人要拆卸。将支搭的时候，利未人要竖起。近前来的外人必被治死。 < | >
 | [niv] | Whenever the tabernacle is to move, the Levites are to take it down, and whenever the tabernacle is to be set up, the Levites shall do it. Anyone else who goes near it shall be put to death.
 | [asv] | And when the tabernacle setteth forward, the Levites shall take it down; and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that cometh nigh shall be put to death.
 | [jnd] | and when the tabernacle setteth forward, the Levites shall take it down; and when the tabernacle encampeth, the Levites shall set it up; and the stranger that cometh near shall be put to death.
 | [kjv] | And when the tabernacle setteth forward, the Levites shall take it down: and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that cometh nigh shall be put to death.
 | [nwb] | And when the tabernacle moveth forward, the Levites shall take it down; and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that cometh nigh shall be put to death.
 | [rsv] | When the tabernacle is to set out, the Levites shall take it down; and when the tabernacle is to be pitched, the Levites shall set it up. And if any one else comes near, he shall be put to death.
 | [web] | When the tent sets forward, the Levites shall take it down; and when the tent is to be pitched, the Levites shall set it up: and the stranger who comes near shall be put to death.
 | [ylt] | `And in the journeying of the tabernacle, the Levites take it down, and in the encamping of the tabernacle, the Levites raise it up; and the stranger who is coming near is put to death.'
 | [bbe] | And when the Tent of meeting goes forward, the Levites are to take it down; and when it is to be put up, they are to do it: any strange person who comes near it is to be put to death.
1:52 | [cbgb] | 以色列人支搭帐棚，要照他们的军队，各归本营，各归本纛。 < | >
 | [niv] | The Israelites are to set up their tents by divisions, each man in his own camp under his own standard.
 | [asv] | And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, according to their hosts.
 | [jnd] | And the children of Israel shall encamp every man in his camp, and every man by his own standard, according to their hosts;
 | [kjv] | And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, throughout their hosts.
 | [nwb] | And the children of Israel shall pitch their tents every man by his own camp, and every man by his own standard, throughout their hosts.
 | [rsv] | The people of Israel shall pitch their tents by their companies, every man by his own camp and every man by his own standard;
 | [web] | The children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, according to their hosts.
 | [ylt] | And the sons of Israel have encamped, each by his camp, and each by his standard, by their hosts;
 | [bbe] | The children of Israel are to put up their tents, every man in his tent-circle round his flag.
1:53 | [cbgb] | 但利未人要在法柜帐幕的四围安营，免得忿怒临到以色列会众。利未人并要谨守法柜的帐幕。 < | >
 | [niv] | The Levites, however, are to set up their tents around the tabernacle of the Testimony so that wrath will not fall on the Israelite community. The Levites are to be responsible for the care of the tabernacle of the Testimony."
 | [asv] | But the Levites shall encamp round about the tabernacle of the testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of the testimony.
 | [jnd] | but the Levites shall encamp round about the tabernacle of testimony, that there come not wrath upon the assembly of the children of Israel; and the Levites shall keep the charge of the tabernacle of testimony.
 | [kjv] | But the Levites shall pitch round about the tabernacle of testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of testimony.
 | [nwb] | But the Levites shall pitch around the tabernacle of testimony; that there may be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of testimony.
 | [rsv] | but the Levites shall encamp around the tabernacle of the testimony, that there may be no wrath upon the congregation of the people of Israel; and the Levites shall keep charge of the tabernacle of the testimony."
 | [web] | But the Levites shall encamp round about the tent of the testimony, that there be no wrath on the congregation of the children of Israel: and the Levites shall keep the charge of the tent of the testimony.
 | [ylt] | and the Levites encamp round about the tabernacle of the testimony; and there is no wrath on the company of the sons of Israel, and the Levites have kept the charge of the tabernacle of the testimony.
 | [bbe] | But the tents of the Levites are to be round the Tent of meeting, so that wrath may not come on the children of Israel: the Tent of meeting is to be in the care of the Levites.
1:54 | [cbgb] | 以色列人就这样行。凡耶和华所吩咐摩西的，他们就照样行了。 <
 | [niv] | The Israelites did all this just as the LORD commanded Moses.
 | [asv] | Thus did the children of Israel; according to all that Jehovah commanded Moses, so did they.
 | [jnd] | And the children of Israel did so; according to all that Jehovah had commanded Moses, so did they.
 | [kjv] | And the children of Israel did according to all that the LORD commanded Moses, so did they.
 | [nwb] | And the children of Israel did according to all that the LORD commanded Moses, so did they.
 | [rsv] | Thus did the people of Israel; they did according to all that the LORD commanded Moses.
 | [web] | Thus did the children of Israel; according to all that Yahweh commanded Moses, so did they.
 | [ylt] | And the sons of Israel do according to all that Jehovah hath commanded Moses; so they have done.
 | [bbe] | So the children of Israel did as the Lord had given orders to Moses.


Interlinear Bible:Numbers 2

 民数记 Numbers 2 << || >>
2:1 | [cbgb] | 耶和华晓谕摩西，亚伦说， >
 | [niv] | The LORD said to Moses and Aaron:
 | [asv] | And Jehovah spake unto Moses and unto Aaron, saying,
 | [jnd] | And Jehovah spoke to Moses and to Aaron, saying,
 | [kjv] | And the LORD spake unto Moses and unto Aaron, saying,
 | [nwb] | And the LORD spoke to Moses and to Aaron, saying,
 | [rsv] | The LORD said to Moses and Aaron,
 | [web] | . Yahweh spoke to Moses and to Aaron, saying,
 | [ylt] | And Jehovah speaketh unto Moses, and unto Aaron, saying,
 | [bbe] | And the Lord said to Moses and Aaron,
2:2 | [cbgb] | 以色列人要各归自己的纛下，在本族的旗号那里，对着会幕的四围安营。 < | >
 | [niv] | "The Israelites are to camp around the Tent of Meeting some distance from it, each man under his standard with the banners of his family."
 | [asv] | The children of Israel shall encamp every man by his own standard, with the ensigns of their fathers' houses: over against the tent of meeting shall they encamp round about.
 | [jnd] | The children of Israel shall encamp every one by his standard, with the ensign of their father's house; round about the tent of meeting, afar off, opposite to it shall they encamp.
 | [kjv] | Every man of the children of Israel shall pitch by his own standard, with the ensign of their father's house: far off about the tabernacle of the congregation shall they pitch.
 | [nwb] | Every man of the children of Israel shall pitch by his own standard, with the ensign of their father's house: far off about the tabernacle of the congregation shall they pitch.
 | [rsv] | "The people of Israel shall encamp each by his own standard, with the ensigns of their fathers' houses; they shall encamp facing the tent of meeting on every side.
 | [web] | The children of Israel shall encamp every man by his own standard, with the ensigns of their fathers' houses: over against the tent of meeting shall they encamp round about.
 | [ylt] | `Each by his standard, with ensigns of the house of their fathers, do the sons of Israel encamp; over-against round about the tent of meeting they encamp.'
 | [bbe] | The children of Israel are to put up their tents in the order of their families, by the flags of their fathers' houses, facing the Tent of meeting on every side.
2:3 | [cbgb] | 在东边，向日出之地，照着军队安营的是犹大营的纛。有亚米拿达的儿子拿顺作犹大人的首领。 < | >
 | [niv] | On the east, toward the sunrise, the divisions of the camp of Judah are to encamp under their standard. The leader of the people of Judah is Nahshon son of Amminadab.
 | [asv] | And those that encamp on the east side toward the sunrising shall be they of the standard of the camp of Judah, according to their hosts: and the prince of the children of Judah shall be Nahshon the son of Amminadab.
 | [jnd] | And those encamping eastward toward the sun-rising the standard of the camp of Judah according to their hosts; and the prince of the sons of Judah shall be Nahshon the son of Amminadab;
 | [kjv] | And on the east side toward the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab shall be captain of the children of Judah.
 | [nwb] | And on the east side towards the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab captain of the children of Judah.
 | [rsv] | Those to encamp on the east side toward the sunrise shall be of the standard of the camp of Judah by their companies, the leader of the people of Judah being Nahshon the son of Ammin'adab,
 | [web] | Those who encamp on the east side toward the sunrise shall be they of the standard of the camp of Judah, according to their hosts: and the prince of the children of Judah shall be Nahshon the son of Amminadab.
 | [ylt] | And those encamping eastward towards the sun-rising, the standard of the camp of Judah, by their hosts; and the prince of the sons of Judah Nahshon, son of Amminadab;
 | [bbe] | Those whose tents are on the east side, looking to the dawn, will be round the flag of the children of Judah, with Nahshon, the son of Amminadab, as their chief.
2:4 | [cbgb] | 他军队被数的，共有七万四千六百名。 < | >
 | [niv] | His division numbers 74,600.
 | [asv] | And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred.
 | [jnd] | and his host, even those that were numbered of them, were seventy-four thousand six hundred.
 | [kjv] | And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred.
 | [nwb] | And his host, and those that were numbered of them, seventy and four thousand and six hundred.
 | [rsv] | his host as numbered being seventy-four thousand six hundred.
 | [web] | His host, and those who were numbered of them, were seventy-four thousand six hundred.
 | [ylt] | and his host, and their numbered ones, four and seventy thousand and six hundred.
 | [bbe] | The number of his army was seventy-four thousand, six hundred.
2:5 | [cbgb] | 挨着他安营的是以萨迦支派。有苏押的儿子拿坦业作以萨迦人的首领。 < | >
 | [niv] | The tribe of Issachar will camp next to them. The leader of the people of Issachar is Nethanel son of Zuar.
 | [asv] | And those that encamp next unto him shall be the tribe of Issachar: and the prince of the children of Issachar shall be Nethanel the son of Zuar.
 | [jnd] | And those that encamp next unto him shall be the tribe of Issachar; and the prince of the sons of Issachar shall be Nethaneel the son of Zuar;
 | [kjv] | And those that do pitch next unto him shall be the tribe of Issachar: and Nethaneel the son of Zuar shall be captain of the children of Issachar.
 | [nwb] | And those that shall pitch next to him, the tribe of Issachar: and Nethaneel the son of Zuar captain of the children of Issachar.
 | [rsv] | Those to encamp next to him shall be the tribe of Is'sachar, the leader of the people of Is'sachar being Nethan'el the son of Zu'ar,
 | [web] | Those who encamp next to him shall be the tribe of Issachar: and the prince of the children of Issachar shall be Nethanel the son of Zuar.
 | [ylt] | And those encamping by him the tribe of Issachar; and the prince of the sons of Issachar Nethaneel son of Zuar;
 | [bbe] | And nearest to him will be the tribe of Issachar, with Nethanel, the son of Zuar, as their chief.
2:6 | [cbgb] | 他军队被数的，共有五万四千四百名。 < | >
 | [niv] | His division numbers 54,400.
 | [asv] | And his host, and those that were numbered thereof, were fifty and four thousand and four hundred.
 | [jnd] | and his host, even those that were numbered thereof, fifty-four thousand four hundred.
 | [kjv] | And his host, and those that were numbered thereof, were fifty and four thousand and four hundred.
 | [nwb] | And his host, and those that were numbered of it, fifty and four thousand and four hundred.
 | [rsv] | his host as numbered being fifty-four thousand four hundred.
 | [web] | His host, and those who were numbered of it, were fifty-four thousand four hundred.
 | [ylt] | and his host, and its numbered ones, four and fifty thousand and four hundred.
 | [bbe] | The number of his army was fifty-four thousand, four hundred.
2:7 | [cbgb] | 又有西布伦支派。希伦的儿子以利押作西布伦人的首领。 < | >
 | [niv] | The tribe of Zebulun will be next. The leader of the people of Zebulun is Eliab son of Helon.
 | [asv] | And the tribe of Zebulun: and the prince of the children of Zebulun shall be Eliab the son of Helon.
 | [jnd] | the tribe of Zebulun; and the prince of the sons of Zebulun shall be Eliab the son of Helon;
 | [kjv] | Then the tribe of Zebulun: and Eliab the son of Helon shall be captain of the children of Zebulun.
 | [nwb] | the tribe of Zebulun: and Eliab the son of Helon captain of the children of Zebulun.
 | [rsv] | Then the tribe of Zeb'ulun, the leader of the people of Zeb'ulun being Eli'ab the son of Helon,
 | [web] | The tribe of Zebulun: and the prince of the children of Zebulun shall be Eliab the son of Helon.
 | [ylt] | The tribe of Zebulun; and the prince of the sons of Zebulun Eliab son of Helon;
 | [bbe] | After him, the tribe of Zebulun, with Eliab, the son of Helon, as their chief.
2:8 | [cbgb] | 他军队被数的，共有五万七千四百名。 < | >
 | [niv] | His division numbers 57,400.
 | [asv] | And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred.
 | [jnd] | and his host, even those that were numbered thereof, fifty-seven thousand four hundred.
 | [kjv] | And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred.
 | [nwb] | And his host, and those that were numbered of it, fifty and seven thousand and four hundred.
 | [rsv] | his host as numbered being fifty-seven thousand four hundred.
 | [web] | His host, and those who were numbered of it, were fifty-seven thousand four hundred.
 | [ylt] | and his host, and its numbered ones, seven and fifty thousand and four hundred;
 | [bbe] | The number of his army was fifty-seven thousand, four hundred.
2:9 | [cbgb] | 凡属犹大营，按着军队被数的，共有十八万六千四百名，要作第一队往前行。 < | >
 | [niv] | All the men assigned to the camp of Judah, according to their divisions, number 186,400. They will set out first.
 | [asv] | All that were numbered of the camp of Judah were a hundred thousand and fourscore thousand and six thousand and four hundred, according to their hosts. They shall set forth first.
 | [jnd] | All that were numbered of the camp of Judah were a hundred and eighty-six thousand four hundred, according to their hosts. They shall set forth first.
 | [kjv] | All that were numbered in the camp of Judah were an hundred thousand and fourscore thousand and six thousand and four hundred, throughout their armies. These shall first set forth.
 | [nwb] | All that were numbered in the camp of Judah a hundred thousand and eighty thousand and six thousand and four hundred throughout their armies: these shall first move forward.
 | [rsv] | The whole number of the camp of Judah, by their companies, is a hundred and eighty-six thousand four hundred. They shall set out first on the march.
 | [web] | All who were numbered of the camp of Judah were one hundred eighty-six thousand four hundred, according to their hosts. They shall set forth first.
 | [ylt] | all those numbered of the camp of Judah a hundred thousand, and eighty thousand, and six thousand, and four hundred, by their hosts; they journey first.
 | [bbe] | The number of all the armies of Judah was a hundred and eighty-six thousand, four hundred. They go forward first.
2:10 | [cbgb] | 在南边，按着军队是流便营的纛。有示丢珥的儿子以利蓿作流便人的首领。 < | >
 | [niv] | On the south will be the divisions of the camp of Reuben under their standard. The leader of the people of Reuben is Elizur son of Shedeur.
 | [asv] | On the south side shall be the standard of the camp of Reuben according to their hosts: and the prince of the children of Reuben shall be Elizur the son of Shedeur.
 | [jnd] | The standard of the camp of Reuben shall be southward according to their hosts; and the prince of the sons of Reuben shall be Elizur the son of Shedeur;
 | [kjv] | On the south side shall be the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben shall be Elizur the son of Shedeur.
 | [nwb] | On the south side the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben Elizur the son of Shedeur.
 | [rsv] | "On the south side shall be the standard of the camp of Reuben by their companies, the leader of the people of Reuben being Eli'zur the son of Shed'eur,
 | [web] | On the south side shall be the standard of the camp of Reuben according to their hosts: and the prince of the children of Reuben shall be Elizur the son of Shedeur.
 | [ylt] | The standard of the camp of Reuben southward, by their hosts; and the prince of the sons of Reuben Elizur son of Shedeur;
 | [bbe] | On the south side is the flag of the children of Reuben, in the order of their armies, with Elizur, the son of Shedeur, as their chief.
2:11 | [cbgb] | 他军队被数的，共有四万六千五百名。 < | >
 | [niv] | His division numbers 46,500.
 | [asv] | And his host, and those that were numbered thereof, were forty and six thousand and five hundred.
 | [jnd] | and his host, even those that were numbered thereof, forty-six thousand five hundred.
 | [kjv] | And his host, and those that were numbered thereof, were forty and six thousand and five hundred.
 | [nwb] | And his host, and those that were numbered of it forty and six thousand and five hundred.
 | [rsv] | his host as numbered being forty-six thousand five hundred.
 | [web] | His host, and those who were numbered of it, were forty-six thousand five hundred.
 | [ylt] | and his host, and its numbered ones, six and forty thousand and five hundred.
 | [bbe] | The number of his army was forty-six thousand, five hundred.
2:12 | [cbgb] | 挨着他安营的是西缅支派。苏利沙代的儿子示路蔑作西缅人的首领。 < | >
 | [niv] | The tribe of Simeon will camp next to them. The leader of the people of Simeon is Shelumiel son of Zurishaddai.
 | [asv] | And those that encamp next unto him shall be the tribe of Simeon: and the prince of the children of Simeon shall be Shelumiel the son of Zurishaddai.
 | [jnd] | And those that encamp by him shall be the tribe of Simeon; and the prince of the sons of Simeon shall be Shelumiel the son of Zurishaddai;
 | [kjv] | And those which pitch by him shall be the tribe of Simeon: and the captain of the children of Simeon shall be Shelumiel the son of Zurishaddai.
 | [nwb] | And those who pitch by him the tribe of Simeon: and the captain of the children of Simeon Shelumiel the son of Zurishaddai.
 | [rsv] | And those to encamp next to him shall be the tribe of Simeon, the leader of the people of Simeon being Shelu'mi-el the son of Zurishad'dai,
 | [web] | Those who encamp next to him shall be the tribe of Simeon: and the prince of the children of Simeon shall be Shelumiel the son of Zurishaddai.
 | [ylt] | And those encamping by him the tribe of Simeon; and the prince of the sons of Simeon Shelumiel son of Zurishaddai;
 | [bbe] | And nearest to him, the tribe of Simeon, with Shelumiel, the son of Zurishaddai, as their chief.
2:13 | [cbgb] | 他军队被数的，共有五万九千三百名。 < | >
 | [niv] | His division numbers 59,300.
 | [asv] | And his host, and those that were numbered of them, were fifty and nine thousand and three hundred.
 | [jnd] | and his host, even those that were numbered of them, fifty-nine thousand three hundred.
 | [kjv] | And his host, and those that were numbered of them, were fifty and nine thousand and three hundred.
 | [nwb] | And his host, and those that were numbered of them, fifty and nine thousand and three hundred.
 | [rsv] | his host as numbered being fifty-nine thousand three hundred.
 | [web] | His host, and those who were numbered of them, were fifty-nine thousand three hundred.
 | [ylt] | and his host, and their numbered ones, nine and fifty thousand and three hundred.
 | [bbe] | The number of his army was fifty-nine thousand, three hundred.
2:14 | [cbgb] | 又有迦得支派。丢珥的儿子以利雅萨作迦得人的首领。 < | >
 | [niv] | The tribe of Gad will be next. The leader of the people of Gad is Eliasaph son of Deuel.
 | [asv] | And the tribe of Gad: and the prince of the children of Gad shall be Eliasaph the son of Reuel.
 | [jnd] | And the tribe of Gad; and the prince of the sons of Gad shall be Eliasaph the son of Reuel;
 | [kjv] | Then the tribe of Gad: and the captain of the sons of Gad shall be Eliasaph the son of Reuel.
 | [nwb] | Then the tribe of Gad: and the captain of the sons of Gad Eliasaph the son of Reuel.
 | [rsv] | Then the tribe of Gad, the leader of the people of Gad being Eli'asaph the son of Reu'el,
 | [web] | The tribe of Gad: and the prince of the children of Gad shall be Eliasaph the son of Reuel.
 | [ylt] | And the tribe of Gad; and the prince of the sons of Gad Eliasaph son of Reuel;
 | [bbe] | Then the tribe of Gad, with Eliasaph, son of Reuel, as their chief.
2:15 | [cbgb] | 他军队被数的，共有四万五千六百五十名， < | >
 | [niv] | His division numbers 45,650.
 | [asv] | And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty.
 | [jnd] | and his host, even those that were numbered of them, forty-five thousand six hundred and fifty.
 | [kjv] | And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty.
 | [nwb] | And his host, and those that were numbered of them, forty and five thousand and six hundred and fifty.
 | [rsv] | his host as numbered being forty-five thousand six hundred and fifty.
 | [web] | His host, and those who were numbered of them, were forty-five thousand six hundred fifty.
 | [ylt] | and his host, and their numbered ones, five and forty thousand and six hundred and fifty.
 | [bbe] | The number of his army was forty-five thousand, six hundred and fifty.
2:16 | [cbgb] | 凡属流便营，按着军队被数的，共有十五万一千四百五十名，要作第二队往前行。 < | >
 | [niv] | All the men assigned to the camp of Reuben, according to their divisions, number 151,450. They will set out second.
 | [asv] | All that were numbered of the camp of Reuben were a hundred thousand and fifty and one thousand and four hundred and fifty, according to their hosts. And they shall set forth second.
 | [jnd] | All that were numbered of the camp of Reuben were a hundred and fifty-one thousand four hundred and fifty, according to their hosts. And they shall set forth second.
 | [kjv] | All that were numbered in the camp of Reuben were an hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies. And they shall set forth in the second rank.
 | [nwb] | All that were numbered in the camp of Reuben a hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies: and they shall move forward in the second rank.
 | [rsv] | The whole number of the camp of Reuben, by their companies, is a hundred and fifty-one thousand four hundred and fifty. They shall set out second.
 | [web] | All who were numbered of the camp of Reuben were one hundred fifty-one thousand four hundred fifty, according to their hosts. They shall set forth second.
 | [ylt] | All those numbered of the camp of Reuben a hundred thousand, and one and fifty thousand, and four hundred and fifty, by their hosts; and they journey second.
 | [bbe] | The number of all the armies of Reuben together came to a hundred and fifty-one thousand, four hundred and fifty. They go forward second.
2:17 | [cbgb] | 随后，会幕要往前行，有利未营在诸营中间。他们怎样安营就怎样往前行，各按本位，各归本纛。 < | >
 | [niv] | Then the Tent of Meeting and the camp of the Levites will set out in the middle of the camps. They will set out in the same order as they encamp, each in his own place under his standard.
 | [asv] | Then the tent of meeting shall set forward, with the camp of the Levites in the midst of the camps: as they encamp, so shall they set forward, every man in his place, by their standards.
 | [jnd] | And the tent of meeting shall set forth, the camp of the Levites in the midst of the camps; as they encamp, so shall they set forth, every man in his place, according to their standards.
 | [kjv] | Then the tabernacle of the congregation shall set forward with the camp of the Levites in the midst of the camp: as they encamp, so shall they set forward, every man in his place by their standards.
 | [nwb] | Then the tabernacle of the congregation shall move forward with the camp of the Levites, in the midst of the camp: as they encamp, so shall they move forward, every man in his place by their standards.
 | [rsv] | "Then the tent of meeting shall set out, with the camp of the Levites in the midst of the camps; as they encamp, so shall they set out, each in position, standard by standard.
 | [web] | Then the tent of meeting shall set forward, with the camp of the Levites in the midst of the camps: as they encamp, so shall they set forward, every man in his place, by their standards.
 | [ylt] | And the tent of meeting -- the camp of the Levites -- hath journeyed in the midst of the camps; as they encamp so they journey, each at his station by their standards.
 | [bbe] | Then the Tent of meeting is to go forward, with the tents of the Levites, in the middle of the armies; in the same order as their tents are placed, they are to go forward, every man under his flag.
2:18 | [cbgb] | 在西边，按着军队是以法莲营的纛。亚米忽的儿子以利沙玛作以法莲人的首领。 < | >
 | [niv] | On the west will be the divisions of the camp of Ephraim under their standard. The leader of the people of Ephraim is Elishama son of Ammihud.
 | [asv] | On the west side shall be the standard of the camp of Ephraim according to their hosts: and the prince of the children of Ephraim shall be Elishama the son of Ammihud.
 | [jnd] | The standard of the camp of Ephraim according to their hosts shall be westward; and the prince of the sons of Ephraim shall be Elishama the son of Ammihud;
 | [kjv] | On the west side shall be the standard of the camp of Ephraim according to their armies: and the captain of the sons of Ephraim shall be Elishama the son of Ammihud.
 | [nwb] | On the west side the standard of the camp of Ephraim, according to their armies: and the captain of the sons of Ephraim Elishama the son of Ammihud.
 | [rsv] | "On the west side shall be the standard of the camp of E'phraim by their companies, the leader of the people of E'phraim being Eli'shama the son of Ammi'hud,
 | [web] | On the west side shall be the standard of the camp of Ephraim according to their hosts: and the prince of the children of Ephraim shall be Elishama the son of Ammihud.
 | [ylt] | The standard of the camp of Ephraim, by their hosts, westward; and the prince of the sons of Ephraim Elishama son of Ammihud;
 | [bbe] | On the west side will be the flag of the children of Ephraim, with Elishama, the son of Ammihud, as their chief.
2:19 | [cbgb] | 他军队被数的，共有四万零五百名。 < | >
 | [niv] | His division numbers 40,500.
 | [asv] | And his host, and those that were numbered of them, were forty thousand and five hundred.
 | [jnd] | and his host, even those that were numbered of them, forty thousand five hundred.
 | [kjv] | And his host, and those that were numbered of them, were forty thousand and five hundred.
 | [nwb] | And his host, and those that were numbered of them, forty thousand and five hundred.
 | [rsv] | his host as numbered being forty thousand five hundred.
 | [web] | His host, and those who were numbered of them, were forty thousand five hundred.
 | [ylt] | and his host, and their numbered ones, forty thousand and five hundred.
 | [bbe] | The number of his army was forty thousand, five hundred.
2:20 | [cbgb] | 挨着他的是玛拿西支派。比大蓿的儿子迦玛列作玛拿西人的首领。 < | >
 | [niv] | The tribe of Manasseh will be next to them. The leader of the people of Manasseh is Gamaliel son of Pedahzur.
 | [asv] | And next unto him shall be the tribe of Manasseh: and the prince of the children of Manasseh shall be Gamaliel the son of Pedahzur.
 | [jnd] | And by him shall be the tribe of Manasseh; and the prince of the sons of Manasseh shall be Gamaliel the son of Pedahzur;
 | [kjv] | And by him shall be the tribe of Manasseh: and the captain of the children of Manasseh shall be Gamaliel the son of Pedahzur.
 | [nwb] | And by him the tribe of Manasseh: and the captain of the children of Manasseh Gamaliel the son of Pedahzur.
 | [rsv] | And next to him shall be the tribe of Manas'seh, the leader of the people of Manas'seh being Gama'liel the son of Pedah'zur,
 | [web] | Next to him shall be the tribe of Manasseh: and the prince of the children of Manasseh shall be Gamaliel the son of Pedahzur.
 | [ylt] | And by him the tribe of Manasseh; and the prince of the sons of Manasseh Gamaliel son of Pedahzur;
 | [bbe] | And by him the tribe of Manasseh with Gamaliel, the son of Pedahzur, as their chief.
2:21 | [cbgb] | 他军队被数的，共有三万二千二百名。 < | >
 | [niv] | His division numbers 32,200.
 | [asv] | And his host, and those that were numbered of them, were thirty and two thousand and two hundred.
 | [jnd] | and his host, even those that were numbered of them, thirty-two thousand two hundred.
 | [kjv] | And his host, and those that were numbered of them, were thirty and two thousand and two hundred.
 | [nwb] | And his host, and those that were numbered of them, thirty and two thousand and two hundred.
 | [rsv] | his host as numbered being thirty-two thousand two hundred.
 | [web] | His host, and those who were numbered of them, were thirty-two thousand and two hundred.
 | [ylt] | and his host, and their numbered ones, two and thirty thousand, and two hundred.
 | [bbe] | The number of his army was thirty-two thousand, two hundred.
2:22 | [cbgb] | 又有便雅悯支派。基多尼的儿子亚比但作便雅悯人的首领。 < | >
 | [niv] | The tribe of Benjamin will be next. The leader of the people of Benjamin is Abidan son of Gideoni.
 | [asv] | And the tribe of Benjamin: and the prince of the children of Benjamin shall be Abidan the son of Gideoni.
 | [jnd] | And the tribe of Benjamin; and the prince of the sons of Benjamin shall be Abidan the son of Gideoni;
 | [kjv] | Then the tribe of Benjamin: and the captain of the sons of Benjamin shall be Abidan the son of Gideoni.
 | [nwb] | Then the tribe of Benjamin: and the captain of the sons of Benjamin Abidan the son of Gideoni.
 | [rsv] | Then the tribe of Benjamin, the leader of the people of Benjamin being Abi'dan the son of Gideo'ni,
 | [web] | The tribe of Benjamin: and the prince of the children of Benjamin shall be Abidan the son of Gideoni.
 | [ylt] | And the tribe of Benjamin; and the prince of the sons of Benjamin Abidan son of Gideoni;
 | [bbe] | Then the tribe of Benjamin, with Abidan, the son of Gideoni, as their chief.
2:23 | [cbgb] | 他军队被数的，共有三万五千四百名。 < | >
 | [niv] | His division numbers 35,400.
 | [asv] | And his host, and those that were numbered of them, were thirty and five thousand and four hundred.
 | [jnd] | and his host, even those that were numbered of them, thirty-five thousand four hundred.
 | [kjv] | And his host, and those that were numbered of them, were thirty and five thousand and four hundred.
 | [nwb] | And his host, and those that were numbered of them, thirty and five thousand and four hundred.
 | [rsv] | his host as numbered being thirty-five thousand four hundred.
 | [web] | His host, and those who were numbered of them, were thirty-five thousand four hundred.
 | [ylt] | and his host, and their numbered ones, five and thirty thousand and four hundred.
 | [bbe] | The number of his army was thirty-five thousand, four hundred.
2:24 | [cbgb] | 凡属以法莲营，按着军队被数的，共有十万零八千一百名，要作第三队往前行。 < | >
 | [niv] | All the men assigned to the camp of Ephraim, according to their divisions, number 108,100. They will set out third.
 | [asv] | All that were numbered of the camp of Ephraim were a hundred thousand and eight thousand and a hundred, according to their hosts. And they shall set forth third.
 | [jnd] | All that were numbered of the camp of Ephraim were a hundred and eight thousand one hundred, according to their hosts. And they shall set forth third.
 | [kjv] | All that were numbered of the camp of Ephraim were an hundred thousand and eight thousand and an hundred, throughout their armies. And they shall go forward in the third rank.
 | [nwb] | All that were numbered of the camp of Ephraim, a hundred thousand and eight thousand and a hundred, throughout their armies: and they shall go forward in the third rank.
 | [rsv] | The whole number of the camp of E'phraim, by their companies, is a hundred and eight thousand one hundred. They shall set out third on the march.
 | [web] | All who were numbered of the camp of Ephraim were one hundred eight thousand one hundred, according to their hosts. They shall set forth third.
 | [ylt] | All those numbered of the camp of Ephraim a hundred thousand, and eight thousand, and a hundred, by their hosts; and they journey third.
 | [bbe] | The number of all the armies of Ephraim was a hundred and eight thousand, one hundred. They go forward third.
2:25 | [cbgb] | 在北边，按着军队是但营的纛。亚米沙代的儿子亚希以谢作但人的首领。 < | >
 | [niv] | On the north will be the divisions of the camp of Dan, under their standard. The leader of the people of Dan is Ahiezer son of Ammishaddai.
 | [asv] | On the north side shall be the standard of the camp of Dan according to their hosts: and the prince of the children of Dan shall be Ahiezer the son of Ammishaddai.
 | [jnd] | The standard of the camp of Dan shall be northward according to their hosts; and the prince of the sons of Dan shall be Ahiezer the son of Ammishaddai;
 | [kjv] | The standard of the camp of Dan shall be on the north side by their armies: and the captain of the children of Dan shall be Ahiezer the son of Ammishaddai.
 | [nwb] | The standard of the camp of Dan on the north side by their armies: and the captain of the children of Dan Ahiezer the son of Ammishaddai.
 | [rsv] | "On the north side shall be the standard of the camp of Dan by their companies, the leader of the people of Dan being Ahi-e'zer the son of Ammishad'dai,
 | [web] | On the north side shall be the standard of the camp of Dan according to their hosts: and the prince of the children of Dan shall be Ahiezer the son of Ammishaddai.
 | [ylt] | The standard of the camp of Dan northward, by their hosts; and the prince of the sons of Dan Ahiezer son of Ammishaddai;
 | [bbe] | On the north side will be the flag of the children of Dan, with Ahiezer, the son of Ammishaddai, as their chief.
2:26 | [cbgb] | 他军队被数的，共有六万二千七百名。 < | >
 | [niv] | His division numbers 62,700.
 | [asv] | And his host, and those that were numbered of them, were threescore and two thousand and seven hundred.
 | [jnd] | and his host, even those that were numbered of them, sixty-two thousand seven hundred.
 | [kjv] | And his host, and those that were numbered of them, were threescore and two thousand and seven hundred.
 | [nwb] | And his host, and those that were numbered of them, sixty and two thousand and seven hundred.
 | [rsv] | his host as numbered being sixty-two thousand seven hundred.
 | [web] | His host, and those who were numbered of them, were sixty-two thousand seven hundred.
 | [ylt] | and his host, and their numbered ones, two and sixty thousand and seven hundred.
 | [bbe] | The number of his army was sixty-two thousand, seven hundred.
2:27 | [cbgb] | 挨着他安营的是亚设支派。俄兰的儿子帕结作亚设人的首领。 < | >
 | [niv] | The tribe of Asher will camp next to them. The leader of the people of Asher is Pagiel son of Ocran.
 | [asv] | And those that encamp next unto him shall be the tribe of Asher: and the prince of the children of Asher shall be Pagiel the son of Ochran.
 | [jnd] | And those that encamp by him shall be the tribe of Asher; and the prince of the sons of Asher shall be Pagiel the son of Ocran;
 | [kjv] | And those that encamp by him shall be the tribe of Asher: and the captain of the children of Asher shall be Pagiel the son of Ocran.
 | [nwb] | And those that encamp by him the tribe of Asher: and the captain of the children of Asher Pagiel the son of Ocran.
 | [rsv] | And those to encamp next to him shall be the tribe of Asher, the leader of the people of Asher being Pa'giel the son of Ochran,
 | [web] | Those who encamp next to him shall be the tribe of Asher: and the prince of the children of Asher shall be Pagiel the son of Ochran.
 | [ylt] | And those encamping by him the tribe of Asher; and the prince of the sons of Asher Pagiel son of Ocran;
 | [bbe] | Nearest to him will be the tribe of Asher, with Pagiel, the son of Ochran, as their chief.
2:28 | [cbgb] | 他军队被数的，共有四万一千五百名。 < | >
 | [niv] | His division numbers 41,500.
 | [asv] | And his host, and those that were numbered of them, were forty and one thousand and five hundred.
 | [jnd] | and his host, even those that were numbered of them, forty-one thousand five hundred.
 | [kjv] | And his host, and those that were numbered of them, were forty and one thousand and five hundred.
 | [nwb] | And his host, and those that were numbered of them, forty and one thousand and five hundred.
 | [rsv] | his host as numbered being forty-one thousand five hundred.
 | [web] | His host, and those who were numbered of them, were forty-one thousand and five hundred.
 | [ylt] | and his host, and their numbered ones, one and forty thousand and five hundred.
 | [bbe] | The number of his army was forty-one thousand, five hundred;
2:29 | [cbgb] | 又有拿弗他利支派。以南的儿子亚希拉作拿弗他利人的首领。 < | >
 | [niv] | The tribe of Naphtali will be next. The leader of the people of Naphtali is Ahira son of Enan.
 | [asv] | And the tribe of Naphtali: and the prince of the children of Naphtali shall be Ahira the son of Enan.
 | [jnd] | And the tribe of Naphtali; and the prince of the sons of Naphtali shall be Ahira the son of Enan;
 | [kjv] | Then the tribe of Naphtali: and the captain of the children of Naphtali shall be Ahira the son of Enan.
 | [nwb] | Then the tribe of Naphtali: and the captain of the children of Naphtali Ahira the son of Enan.
 | [rsv] | Then the tribe of Naph'tali, the leader of the people of Naph'tali being Ahi'ra the son of Enan,
 | [web] | The tribe of Naphtali: and the prince of the children of Naphtali shall be Ahira the son of Enan.
 | [ylt] | And the tribe of Naphtali; and the prince of the sons of Naphtali Ahira son of Enan;
 | [bbe] | Then the tribe of Naphtali, with Ahira, the son of Enan, as their chief.
2:30 | [cbgb] | 他军队被数的，共有五万三千四百名。 < | >
 | [niv] | His division numbers 53,400.
 | [asv] | And his host, and those that were numbered of them, were fifty and three thousand and four hundred.
 | [jnd] | and his host, even those that were numbered of them, fifty-three thousand four hundred.
 | [kjv] | And his host, and those that were numbered of them, were fifty and three thousand and four hundred.
 | [nwb] | And his host, and those that were numbered of them, fifty and three thousand and four hundred.
 | [rsv] | his host as numbered being fifty-three thousand four hundred.
 | [web] | His host, and those who were numbered of them, were fifty-three thousand four hundred.
 | [ylt] | and his host, and their numbered ones, three and fifty thousand and four hundred.
 | [bbe] | The number of his army was fifty-three thousand, four hundred.
2:31 | [cbgb] | 凡但营被数的，共有十五万七千六百名，要归本纛作末队往前行。 < | >
 | [niv] | All the men assigned to the camp of Dan number 157,600. They will set out last, under their standards.
 | [asv] | All that were numbered of the camp of Dan were a hundred thousand and fifty and seven thousand and six hundred. They shall set forth hindmost by their standards.
 | [jnd] | All that were numbered of the camp of Dan were a hundred and fifty-seven thousand six hundred. They shall set forth last according to their standards.
 | [kjv] | All they that were numbered in the camp of Dan were an hundred thousand and fifty and seven thousand and six hundred. They shall go hindmost with their standards.
 | [nwb] | All they that were numbered in the camp of Dan a hundred thousand and fifty and seven thousand and six hundred: they shall go hindmost with their standards.
 | [rsv] | The whole number of the camp of Dan is a hundred and fifty-seven thousand six hundred. They shall set out last, standard by standard."
 | [web] | All who were numbered of the camp of Dan were one hundred fifty-seven thousand six hundred. They shall set forth hindmost by their standards.
 | [ylt] | All those numbered of the camp of Dan a hundred thousand, and seven and fifty thousand, and six hundred; at the rear they journey, by their standards.
 | [bbe] | The number of all the armies in the tents of Dan was a hundred and fifty-seven thousand, six hundred. They will go forward last, by their flags.
2:32 | [cbgb] | 这些以色列人，照他们的宗族，按他们的军队，在诸营中被数的，共有六十万零三千五百五十名。 < | >
 | [niv] | These are the Israelites, counted according to their families. All those in the camps, by their divisions, number 603,550.
 | [asv] | These are they that were numbered of the children of Israel by their fathers' houses: all that were numbered of the camps according to their hosts were six hundred thousand and three thousand and five hundred and fifty.
 | [jnd] | These are those that were numbered of the children of Israel, according to their fathers' houses: all those that were numbered of the camps, according to their hosts, were six hundred and three thousand five hundred and fifty.
 | [kjv] | These are those which were numbered of the children of Israel by the house of their fathers: all those that were numbered of the camps throughout their hosts were six hundred thousand and three thousand and five hundred and fifty.
 | [nwb] | These those who were numbered of the children of Israel by the house of their fathers. All those that were numbered of the camps throughout their hosts, six hundred thousand and three thousand and five hundred and fifty.
 | [rsv] | These are the people of Israel as numbered by their fathers' houses; all in the camps who were numbered by their companies were six hundred and three thousand five hundred and fifty.
 | [web] | These are those who were numbered of the children of Israel by their fathers' houses: all who were numbered of the camps according to their hosts were six hundred three thousand five hundred fifty.
 | [ylt] | These those numbered of the sons of Israel by the house of their fathers; all those numbered of the camps by their hosts six hundred thousand, and three thousand, and five hundred and fifty.
 | [bbe] | These are all who were numbered of the children of Israel, in the order of their fathers' families: all the armies in their tents together came to six hundred and three thousand, five hundred and fifty.
2:33 | [cbgb] | 惟独利未人没有数在以色列人中，是照耶和华所吩咐摩西的。 < | >
 | [niv] | The Levites, however, were not counted along with the other Israelites, as the LORD commanded Moses.
 | [asv] | But the Levites were not numbered among the children of Israel; as Jehovah commanded Moses.
 | [jnd] | But the Levites were not numbered among the children of Israel; as Jehovah had commanded Moses.
 | [kjv] | But the Levites were not numbered among the children of Israel; as the LORD commanded Moses.
 | [nwb] | But the Levites were not numbered among the children of Israel; as the LORD commanded Moses.
 | [rsv] | But the Levites were not numbered among the people of Israel, as the LORD commanded Moses.
 | [web] | But the Levites were not numbered among the children of Israel; as Yahweh commanded Moses.
 | [ylt] | And the Levites have not numbered themselves in the midst of the sons of Israel, as Jehovah hath commanded Moses.
 | [bbe] | But the Levites were not numbered among the children of Israel, as the Lord said to Moses.
2:34 | [cbgb] | 以色列人就这样行，各人照他们的家室，宗族归于本纛，安营起行，都是照耶和华所吩咐摩西的。 <
 | [niv] | So the Israelites did everything the LORD commanded Moses; that is the way they encamped under their standards, and that is the way they set out, each with his clan and family.
 | [asv] | Thus did the children of Israel; according to all that Jehovah commanded Moses, so they encamped by their standards, and so they set forward, every one by their families, according to their fathers' houses.
 | [jnd] | And the children of Israel did according to all that Jehovah had commanded Moses: so they encamped according to their standards, and so they journeyed, every one according to their families, according to their fathers' houses.
 | [kjv] | And the children of Israel did according to all that the LORD commanded Moses: so they pitched by their standards, and so they set forward, every one after their families, according to the house of their fathers.
 | [nwb] | And the children of Israel did according to all that the LORD commanded Moses: so they pitched by their standards, and so they moved forward, every one after their families, according to the house of their fathers.
 | [rsv] | Thus did the people of Israel. According to all that the LORD commanded Moses, so they encamped by their standards, and so they set out, every one in his family, according to his fathers' house.
 | [web] | Thus did the children of Israel; according to all that Yahweh commanded Moses, so they encamped by their standards, and so they set forward, everyone by their families, according to their fathers' houses.
 | [ylt] | And the sons of Israel do according to all that Jehovah hath commanded Moses; so they have encamped by their standards, and so they have journeyed; each by his families, by the house of his fathers.
 | [bbe] | So the children of Israel did as the Lord said to Moses, so they put up their tents by their flags, and they went forward in the same order, by their families, and by their fathers' houses.


Interlinear Bible:Numbers 3

 民数记 Numbers 3 << || >>
3:1 | [cbgb] | 耶和华在西乃山晓谕摩西的日子，亚伦和摩西的后代如下， >
 | [niv] | This is the account of the family of Aaron and Moses at the time the LORD talked with Moses on Mount Sinai.
 | [asv] | Now these are the generations of Aaron and Moses in the day that Jehovah spake with Moses in mount Sinai.
 | [jnd] | And these are the generations of Aaron and Moses in the day that Jehovah spoke with Moses on mount Sinai.
 | [kjv] | These also are the generations of Aaron and Moses in the day that the LORD spake with Moses in mount Sinai.
 | [nwb] | These also the generations of Aaron and Moses, in the day the LORD spoke with Moses in mount Sinai.
 | [rsv] | These are the generations of Aaron and Moses at the time when the LORD spoke with Moses on Mount Sinai.
 | [web] | . Now this is the history of the generations of Aaron and Moses in the day that Yahweh spoke with Moses in mount Sinai.
 | [ylt] | And these births of Aaron and Moses, in the day of Jehovah's speaking with Moses in mount Sinai.
 | [bbe] | Now these are the generations of Aaron and Moses, in the day when the word of the Lord came to Moses on Mount Sinai.
3:2 | [cbgb] | 亚伦的儿子，长子名叫拿答，还有亚比户，以利亚撒，以他玛。 < | >
 | [niv] | The names of the sons of Aaron were Nadab the firstborn and Abihu, Eleazar and Ithamar.
 | [asv] | And these are the names of the sons of Aaron: Nadab the first-born, and Abihu, Eleazar, and Ithamar.
 | [jnd] | And these are the names of the sons of Aaron: Nadab the firstborn, and Abihu, Eleazar and Ithamar.
 | [kjv] | And these are the names of the sons of Aaron; Nadab the firstborn, and Abihu, Eleazar, and Ithamar.
 | [nwb] | And these the names of the sons of Aaron; Nadab the first-born, and Abihu, Eleazar, and Ithamar.
 | [rsv] | These are the names of the sons of Aaron: Nadab the first-born, and Abi'hu, Elea'zar, and Ith'amar;
 | [web] | These are the names of the sons of Aaron: Nadab the firstborn, and Abihu, Eleazar, and Ithamar.
 | [ylt] | And these the names of the sons of Aaron: the first-born Nadab, and Abihu, Eleazar, and Ithamar;
 | [bbe] | These are the names of the sons of Aaron: Nadab the oldest, and Abihu, Eleazar, and Ithamar.
3:3 | [cbgb] | 这是亚伦儿子的名字，都是受膏的祭司，是摩西叫他们承接圣职供祭司职分的。 < | >
 | [niv] | Those were the names of Aaron's sons, the anointed priests, who were ordained to serve as priests.
 | [asv] | These are the names of the sons of Aaron, the priests that were anointed, whom he consecrated to minister in the priest's office.
 | [jnd] | These are the names of the sons of Aaron, the anointed priests, who were consecrated to exercise the priesthood.
 | [kjv] | These are the names of the sons of Aaron, the priests which were anointed, whom he consecrated to minister in the priest's office.
 | [nwb] | These the names of the sons of Aaron, the priests who were anointed, whom he consecrated to minister in the priest's office.
 | [rsv] | these are the names of the sons of Aaron, the anointed priests, whom he ordained to minister in the priest's office.
 | [web] | These are the names of the sons of Aaron, the priests who were anointed, whom he consecrated to minister in the priest's office.
 | [ylt] | these the names of the sons of Aaron, the anointed priests, whose hand he hath consecrated for acting as priest.
 | [bbe] | These are the names of the sons of Aaron, the priests, on whom the holy oil was put, who were marked out as priests.
3:4 | [cbgb] | 拿答，亚比户在西乃的旷野向耶和华献凡火的时候就死在耶和华面前了。他们也没有儿子。以利亚撒，以他玛在他们的父亲亚伦面前供祭司的职分。 < | >
 | [niv] | Nadab and Abihu, however, fell dead before the LORD when they made an offering with unauthorized fire before him in the Desert of Sinai. They had no sons; so only Eleazar and Ithamar served as priests during the lifetime of their father Aaron.
 | [asv] | And Nadab and Abihu died before Jehovah, when they offered strange fire before Jehovah, in the wilderness of Sinai, and they had no children; and Eleazar and Ithamar ministered in the priest's office in the presence of Aaron their father.
 | [jnd] | And Nadab and Abihu died before Jehovah when they offered strange fire before Jehovah in the wilderness of Sinai, and they had no sons; and Eleazar and Ithamar exercised the priesthood in the presence of Aaron their father.
 | [kjv] | And Nadab and Abihu died before the LORD, when they offered strange fire before the LORD, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest's office in the sight of Aaron their father.
 | [nwb] | And Nadab and Abihu died before the LORD, when they offered strange fire before the LORD, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest's office in the sight of Aaron their father.
 | [rsv] | But Nadab and Abi'hu died before the LORD when they offered unholy fire before the LORD in the wilderness of Sinai; and they had no children. So Elea'zar and Ith'amar served as priests in the lifetime of Aaron their father.
 | [web] | Nadab and Abihu died before Yahweh, when they offered strange fire before Yahweh, in the wilderness of Sinai, and they had no children; and Eleazar and Ithamar ministered in the priest's office in the presence of Aaron their father.
 | [ylt] | And Nadab dieth -- Abihu also -- before Jehovah, in their bringing near strange fire before Jehovah, in the wilderness of Sinai, and sons they had not; and Eleazar -- Ithamar also -- acteth as priest in the presence of Aaron their father.
 | [bbe] | And Nadab and Abihu were put to death before the Lord when they made an offering of strange fire before the Lord, in the waste land of Sinai, and they had no children: and Eleazar and Ithamar did the work of priests before Aaron their father.
3:5 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
3:6 | [cbgb] | 你使利未支派近前来，站在祭司亚伦面前好服事他， < | >
 | [niv] | "Bring the tribe of Levi and present them to Aaron the priest to assist him.
 | [asv] | Bring the tribe of Levi near, and set them before Aaron the priest, that they may minister unto him.
 | [jnd] | Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister unto him;
 | [kjv] | Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister unto him.
 | [nwb] | Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister to him.
 | [rsv] | "Bring the tribe of Levi near, and set them before Aaron the priest, that they may minister to him.
 | [web] | Bring the tribe of Levi near, and set them before Aaron the priest, that they may minister to him.
 | [ylt] | `Bring near the tribe of Levi, and thou hast caused it to stand before Aaron the priest, and they have served him,
 | [bbe] | Make the tribe of Levi come near, and put them before Aaron the priest, to be his helpers,
3:7 | [cbgb] | 替他和会众在会幕前守所吩咐的，办理帐幕的事。 < | >
 | [niv] | They are to perform duties for him and for the whole community at the Tent of Meeting by doing the work of the tabernacle.
 | [asv] | And they shall keep his charge, and the charge of the whole congregation before the tent of meeting, to do the service of the tabernacle.
 | [jnd] | and they shall keep his charge, and the charge of the whole assembly, before the tent of meeting, to do the service of the tabernacle.
 | [kjv] | And they shall keep his charge, and the charge of the whole congregation before the tabernacle of the congregation, to do the service of the tabernacle.
 | [nwb] | And they shall keep his charge, and the charge of the whole congregation before the tabernacle of the congregation, to do the service of the tabernacle.
 | [rsv] | They shall perform duties for him and for the whole congregation before the tent of meeting, as they minister at the tabernacle;
 | [web] | They shall keep his charge, and the charge of the whole congregation before the tent of meeting, to do the service of the tent.
 | [ylt] | and kept his charge, and the charge of all the company before the tent of meeting, to do the service of the tabernacle;
 | [bbe] | In order that they may be responsible to him and to all Israel for the care of the Tent of meeting, and to do the work of the House;
3:8 | [cbgb] | 又要看守会幕的器具，并守所吩咐以色列人的，办理帐幕的事。 < | >
 | [niv] | They are to take care of all the furnishings of the Tent of Meeting, fulfilling the obligations of the Israelites by doing the work of the tabernacle.
 | [asv] | And they shall keep all the furniture of the tent of meeting, and the charge of the children of Israel, to do the service of the tabernacle.
 | [jnd] | And they shall keep all the utensils of the tent of meeting, and the charge of the children of Israel, to do the service of the tabernacle.
 | [kjv] | And they shall keep all the instruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the service of the tabernacle.
 | [nwb] | And they shall keep all the instruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the service of the tabernacle.
 | [rsv] | they shall have charge of all the furnishings of the tent of meeting, and attend to the duties for the people of Israel as they minister at the tabernacle.
 | [web] | They shall keep all the furniture of the tent of meeting, and the charge of the children of Israel, to do the service of the tent.
 | [ylt] | and they have kept all the vessels of the tent of meeting, and the charge of the sons of Israel, to do the service of the tabernacle;
 | [bbe] | And they will have the care of all the vessels of the Tent of meeting, and will do for the children of Israel all the necessary work of the House.
3:9 | [cbgb] | 你要将利未人给亚伦和他的儿子，因为他们是从以色列人中选出来给他的。 < | >
 | [niv] | Give the Levites to Aaron and his sons; they are the Israelites who are to be given wholly to him.
 | [asv] | And thou shalt give the Levites unto Aaron and to his sons: they are wholly given unto him on the behalf of the children of Israel.
 | [jnd] | And thou shalt give the Levites to Aaron and to his sons: they are wholly given to him out of the children of Israel.
 | [kjv] | And thou shalt give the Levites unto Aaron and to his sons: they are wholly given unto him out of the children of Israel.
 | [nwb] | And thou shalt give the Levites to Aaron and to his sons: they wholly given to him out of the children of Israel.
 | [rsv] | And you shall give the Levites to Aaron and his sons; they are wholly given to him from among the people of Israel.
 | [web] | You shall give the Levites to Aaron and to his sons: they are wholly given to him on the behalf of the children of Israel.
 | [ylt] | and thou hast given the Levites to Aaron and to his sons; they are surely given to him out of the sons of Israel.
 | [bbe] | Give the Levites to Aaron and his sons; so that they may be his without question from among the children of Israel.
3:10 | [cbgb] | 你要嘱咐亚伦和他的儿子谨守自己祭司的职任。近前来的外人必被治死。 < | >
 | [niv] | Appoint Aaron and his sons to serve as priests; anyone else who approaches the sanctuary must be put to death."
 | [asv] | And thou shalt appoint Aaron and his sons, and they shall keep their priesthood: and the stranger that cometh nigh shall be put to death.
 | [jnd] | And Aaron and his sons shalt thou appoint that they may attend to their priest's office; and the stranger that cometh near shall be put to death.
 | [kjv] | And thou shalt appoint Aaron and his sons, and they shall wait on their priest's office: and the stranger that cometh nigh shall be put to death.
 | [nwb] | And thou shalt appoint Aaron and his sons, and they shall wait on their priest's office: and the stranger that cometh nigh shall be put to death.
 | [rsv] | And you shall appoint Aaron and his sons, and they shall attend to their priesthood; but if any one else comes near, he shall be put to death."
 | [web] | You shall appoint Aaron and his sons, and they shall keep their priesthood: and the stranger who comes near shall be put to death.
 | [ylt] | `And Aaron and his sons thou dost appoint, and they have kept their priesthood, and the stranger who cometh near is put to death.'
 | [bbe] | And give orders that Aaron and his sons are to keep their place as priests; any strange person who comes near is to be put to death.
3:11 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD also said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
3:12 | [cbgb] | 我从以色列人中拣选了利未人，代替以色列人一切头生的。利未人要归我。 < | >
 | [niv] | "I have taken the Levites from among the Israelites in place of the first male offspring of every Israelite woman. The Levites are mine,
 | [asv] | And I, behold, I have taken the Levites from among the children of Israel instead of all the first-born that openeth the womb among the children of Israel; and the Levites shall be mine:
 | [jnd] | And I, behold, I have taken the Levites from among the children of Israel instead of every firstborn that breaketh open the womb among the children of Israel, and the Levites shall be mine;
 | [kjv] | And I, behold, I have taken the Levites from among the children of Israel instead of all the firstborn that openeth the matrix among the children of Israel: therefore the Levites shall be mine;
 | [nwb] | And I, behold, I have taken the Levites from among the children of Israel, instead of all the first-born that openeth the matrix among the children of Israel: therefore the Levites shall be mine;
 | [rsv] | "Behold, I have taken the Levites from among the people of Israel instead of every first-born that opens the womb among the people of Israel. The Levites shall be mine,
 | [web] | I, behold, I have taken the Levites from among the children of Israel instead of all the firstborn who opens the womb among the children of Israel; and the Levites shall be mine:
 | [ylt] | `And I, lo, I have taken the Levites from the midst of the sons of Israel instead of every first-born opening a womb among the sons of Israel, and the Levites have been Mine;
 | [bbe] | See, I have taken the Levites out of the children of Israel to be mine in place of the first sons of the children of Israel;
3:13 | [cbgb] | 因为凡头生的是我的。我在埃及地击杀一切头生的那日就把以色列中一切头生的，连人带牲畜都分别为圣归我。他们定要属我。我是耶和华。 < | >
 | [niv] | for all the firstborn are mine. When I struck down all the firstborn in Egypt, I set apart for myself every firstborn in Israel, whether man or animal. They are to be mine. I am the LORD."
 | [asv] | for all the first-born are mine; on the day that I smote all the first-born in the land of Egypt I hallowed unto me all the first-born in Israel, both man and beast; mine they shall be: I am Jehovah.
 | [jnd] | for every firstborn is mine. On the day that I smote all the firstborn in the land of Egypt, I hallowed unto me all the firstborn in Israel, both of man and beast; mine shall they be: I am Jehovah.
 | [kjv] | Because all the firstborn are mine; for on the day that I smote all the firstborn in the land of Egypt I hallowed unto me all the firstborn in Israel, both man and beast: mine shall they be: I am the LORD.
 | [nwb] | Because all the first-born mine; on the day that I smote all the first-born in the land of Egypt, I hallowed to me all the first-born in Israel, both man and beast: mine they shall be: I the LORD.
 | [rsv] | for all the first-born are mine; on the day that I slew all the first-born in the land of Egypt, I consecrated for my own all the first-born in Israel, both of man and of beast; they shall be mine: I am the LORD."
 | [web] | for all the firstborn are mine; on the day that I struck all the firstborn in the land of Egypt I made holy to me all the firstborn in Israel, both man and animal; mine they shall be: I am Yahweh.
 | [ylt] | for Mine every first-born, in the day of My smiting every first-born in the land of Egypt I have sanctified to Myself every first-born in Israel, from man unto beast; Mine they are; I Jehovah.'
 | [bbe] | For all the first sons are mine; on the day when I put to death all the first sons in the land of Egypt, I took for myself every first male birth of man and beast. They are mine; I am the Lord.
3:14 | [cbgb] | 耶和华在西乃的旷野晓谕摩西说， < | >
 | [niv] | The LORD said to Moses in the Desert of Sinai,
 | [asv] | And Jehovah spake unto Moses in the wilderness of Sinai, saying,
 | [jnd] | And Jehovah spoke to Moses in the wilderness of Sinai, saying,
 | [kjv] | And the LORD spake unto Moses in the wilderness of Sinai, saying,
 | [nwb] | And the LORD spoke to Moses in the wilderness of Sinai, saying,
 | [rsv] | And the LORD said to Moses in the wilderness of Sinai,
 | [web] | Yahweh spoke to Moses in the wilderness of Sinai, saying,
 | [ylt] | And Jehovah speaketh unto Moses in the wilderness of Sinai, saying,
 | [bbe] | And the Lord said to Moses in the waste land of Sinai,
3:15 | [cbgb] | 你要照利未人的宗族，家室数点他们。凡一个月以外的男子都要数点。 < | >
 | [niv] | "Count the Levites by their families and clans. Count every male a month old or more."
 | [asv] | Number the children of Levi by their fathers' houses, by their families: every male from a month old and upward shalt thou number them.
 | [jnd] | Number the sons of Levi according to their fathers' houses, after their families; every male from a month old and upward shalt thou number them.
 | [kjv] | Number the children of Levi after the house of their fathers, by their families: every male from a month old and upward shalt thou number them.
 | [nwb] | Number the children of Levi after the house of their fathers, by their families: every male from a month old and upward shalt thou number them.
 | [rsv] | "Number the sons of Levi, by fathers' houses and by families; every male from a month old and upward you shall number."
 | [web] | Number the children of Levi by their fathers' houses, by their families: every male from a month old and upward shall you number them.
 | [ylt] | `Number the sons of Levi by the house of their fathers, by their families; every male from a son of a month and upward thou dost number them.'
 | [bbe] | Let all the children of Levi be numbered by their families and their fathers' houses; let every male of a month old and over be numbered.
3:16 | [cbgb] | 于是摩西照耶和华所吩咐的数点他们。 < | >
 | [niv] | So Moses counted them, as he was commanded by the word of the LORD.
 | [asv] | And Moses numbered them according to the word of Jehovah, as he was commanded.
 | [jnd] | And Moses numbered them, according to the commandment of Jehovah, -- as he had been commanded.
 | [kjv] | And Moses numbered them according to the word of the LORD, as he was commanded.
 | [nwb] | And Moses numbered them according to the word of the LORD, as he was commanded.
 | [rsv] | So Moses numbered them according to the word of the LORD, as he was commanded.
 | [web] | Moses numbered them according to the word of Yahweh, as he was commanded.
 | [ylt] | And Moses numbereth them according to the command of Jehovah, as he hath been commanded.
 | [bbe] | So Moses did as the Lord said, numbering them as he had been ordered.
3:17 | [cbgb] | 利未众子的名字是革顺，哥辖，米拉利。 < | >
 | [niv] | These were the names of the sons of Levi: Gershon, Kohath and Merari.
 | [asv] | And these were the sons of Levi by their names: Gershon, and Kohath, and Merari.
 | [jnd] | And these are the sons of Levi by their names: Gershon, and Kohath, and Merari.
 | [kjv] | And these were the sons of Levi by their names; Gershon, and Kohath, and Merari.
 | [nwb] | And these were the sons of Levi, by their names; Gershon, and Kohath, and Merari.
 | [rsv] | And these were the sons of Levi by their names: Gershon and Kohath and Merar'i.
 | [web] | These were the sons of Levi by their names: Gershon, and Kohath, and Merari.
 | [ylt] | And these are sons of Levi by their names: Gershon, and Kohath, and Merari.
 | [bbe] | These were the sons of Levi by name: Gershon and Kohath and Merari.
3:18 | [cbgb] | 革顺的儿子，按着家室，是立尼，示每。 < | >
 | [niv] | These were the names of the Gershonite clans: Libni and Shimei.
 | [asv] | And these are the names of the sons of Gershon by their families: Libni and Shimei.
 | [jnd] | And these are the names of the sons of Gershon according to their families: Libni and Shimei.
 | [kjv] | And these are the names of the sons of Gershon by their families; Libni, and Shimei.
 | [nwb] | And these the names of the sons of Gershon by their families; Libni, and Shimei.
 | [rsv] | And these are the names of the sons of Gershon by their families: Libni and Shim'e-i.
 | [web] | These are the names of the sons of Gershon by their families: Libni and Shimei.
 | [ylt] | And these the names of the sons of Gershon by their families: Libni and Shimei.
 | [bbe] | And these are the names of the sons of Gershon, by their families: Libni and Shimei.
3:19 | [cbgb] | 哥辖的儿子，按着家室，是暗兰，以斯哈，希伯伦，乌薛。 < | >
 | [niv] | The Kohathite clans: Amram, Izhar, Hebron and Uzziel.
 | [asv] | And the sons of Kohath by their families: Amram, and Izhar, Hebron, and Uzziel.
 | [jnd] | And the sons of Kohath according to their families: Amram and Izhar, Hebron and Uzziel.
 | [kjv] | And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel.
 | [nwb] | And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel.
 | [rsv] | And the sons of Kohath by their families: Amram, Izhar, Hebron, and Uz'ziel.
 | [web] | The sons of Kohath by their families: Amram, and Izhar, Hebron, and Uzziel.
 | [ylt] | And the sons of Kohath, by their families, Amram and Izhar, Hebron and Uzziel.
 | [bbe] | And the sons of Kohath, by their families: Amram and Izhar and Hebron and Uzziel.
3:20 | [cbgb] | 米拉利的儿子，按着家室，是抹利，母示。这些按着宗族是利未人的家室。 < | >
 | [niv] | The Merarite clans: Mahli and Mushi. These were the Levite clans, according to their families.
 | [asv] | And the sons of Merari by their families: Mahli and Mushi. These are the families of the Levites according to their fathers' houses.
 | [jnd] | And the sons of Merari according to their families: Mahli and Mushi. These are the families of the Levites according to their fathers' houses.
 | [kjv] | And the sons of Merari by their families; Mahli, and Mushi. These are the families of the Levites according to the house of their fathers.
 | [nwb] | And the sons of Merari by their families; Mahli, and Mushi: these the families of the Levites, according to the house of their fathers.
 | [rsv] | And the sons of Merar'i by their families: Mahli and Mushi. These are the families of the Levites, by their fathers' houses.
 | [web] | The sons of Merari by their families: Mahli and Mushi. These are the families of the Levites according to their fathers' houses.
 | [ylt] | And the sons of Merari by their families Mahli and Mushi; these are the families of the Levites, by the house of their fathers.
 | [bbe] | And the sons of Merari by their families: Mahli and Mushi. These are the families of the Levites in the order of their fathers' houses.
3:21 | [cbgb] | 属革顺的，有立尼族，示每族。这是革顺的二族。 < | >
 | [niv] | To Gershon belonged the clans of the Libnites and Shimeites; these were the Gershonite clans.
 | [asv] | Of Gershon was the family of the Libnites, and the family of the Shimeites: these are the families of the Gershonites.
 | [jnd] | Of Gershon, the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites.
 | [kjv] | Of Gershon was the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites.
 | [nwb] | Of Gershon the family of the Libnites, and the family of the Shimites: these the families of the Gershonites.
 | [rsv] | Of Gershon were the family of the Libnites and the family of the Shim'e-ites; these were the families of the Gershonites.
 | [web] | Of Gershon was the family of the Libnites, and the family of the Shimeites: these are the families of the Gershonites.
 | [ylt] | Of Gershon the family of the Libnite, and the family of the Shimite; these are the families of the Gershonite.
 | [bbe] | From Gershon come the Libnites and the Shimeites; these are the families of the Gershonites.
3:22 | [cbgb] | 其中被数，从一个月以外所有的男子共有七千五百名。 < | >
 | [niv] | The number of all the males a month old or more who were counted was 7,500.
 | [asv] | Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred.
 | [jnd] | Those that were numbered of them, according to the number of all the males, from a month old and upward, those that were numbered of them were seven thousand five hundred.
 | [kjv] | Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred.
 | [nwb] | Those that were numbered of them, according to the number of all the males, from a month old and upward, those that were numbered of them, seven thousand and five hundred.
 | [rsv] | Their number according to the number of all the males from a month old and upward was seven thousand five hundred.
 | [web] | Those who were numbered of them, according to the number of all the males, from a month old and upward, even those who were numbered of them were seven thousand and five hundred.
 | [ylt] | Their numbered ones, in number, every male from a son of a month and upward, their numbered ones seven thousand and five hundred.
 | [bbe] | Those who were numbered of them, the males from one month old and over, were seven thousand, five hundred.
3:23 | [cbgb] | 这革顺的二族要在帐幕后西边安营。 < | >
 | [niv] | The Gershonite clans were to camp on the west, behind the tabernacle.
 | [asv] | The families of the Gershonites shall encamp behind the tabernacle westward.
 | [jnd] | The families of the Gershonites encamped behind the tabernacle westward.
 | [kjv] | The families of the Gershonites shall pitch behind the tabernacle westward.
 | [nwb] | The families of the Gershonites shall pitch behind the tabernacle westward.
 | [rsv] | The families of the Gershonites were to encamp behind the tabernacle on the west,
 | [web] | The families of the Gershonites shall encamp behind the tent westward.
 | [ylt] | The families of the Gershonite, behind the tabernacle, do encamp westward.
 | [bbe] | The tents of the Gershonites are to be placed at the back of the House, to the west.
3:24 | [cbgb] | 拉伊勒的儿子以利雅萨作革顺人宗族的首领。 < | >
 | [niv] | The leader of the families of the Gershonites was Eliasaph son of Lael.
 | [asv] | And the prince of the fathers' house of the Gershonites shall be Eliasaph the son of Lael.
 | [jnd] | And the prince of the father's house of the Gershonites was Eliasaph the son of Lael.
 | [kjv] | And the chief of the house of the father of the Gershonites shall be Eliasaph the son of Lael.
 | [nwb] | And the chief of the house of the father of the Gershonites Eliasaph the son of Lael.
 | [rsv] | with Eli'asaph, the son of La'el as head of the fathers' house of the Gershonites.
 | [web] | The prince of the fathers' house of the Gershonites shall be Eliasaph the son of Lael.
 | [ylt] | And the prince of a father's house for the Gershonite Eliasaph son of Lael.
 | [bbe] | The chief of the Gershonites is Eliasaph, the son of Lael.
3:25 | [cbgb] | 革顺的子孙在会幕中所要看守的，就是帐幕和罩棚，并罩棚的盖与会幕的门帘， < | >
 | [niv] | At the Tent of Meeting the Gershonites were responsible for the care of the tabernacle and tent, its coverings, the curtain at the entrance to the Tent of Meeting,
 | [asv] | And the charge of the sons of Gershon in the tent of meeting shall be the tabernacle, and the Tent, the covering thereof, and the screen for the door of the tent of meeting,
 | [jnd] | And the charge of the sons of Gershon in the tent of meeting was: the tabernacle and the tent, its covering, and the curtain of the entrance to the tent of meeting.
 | [kjv] | And the charge of the sons of Gershon in the tabernacle of the congregation shall be the tabernacle, and the tent, the covering thereof, and the hanging for the door of the tabernacle of the congregation,
 | [nwb] | And the charge of the sons of Gershon in the tabernacle of the congregation the tabernacle, and the tent, its covering, and the hanging for the door of the tabernacle of the congregation,
 | [rsv] | And the charge of the sons of Gershon in the tent of meeting was to be the tabernacle, the tent with its covering, the screen for the door of the tent of meeting,
 | [web] | The charge of the sons of Gershon in the tent of meeting shall be the tent, and the Tent, the covering of it, and the screen for the door of the tent of meeting,
 | [ylt] | And the charge of the sons of Gershon in the tent of meeting the tabernacle, and the tent, its covering, and the vail at the opening of the tent of meeting,
 | [bbe] | In the Tent of meeting, the Gershonites are to have the care of the House, and the Tent with its cover, and the veil for the door of the Tent of meeting,
3:26 | [cbgb] | 院子的帷子和门帘（院子是围帐幕和坛的），并一切使用的绳子。 < | >
 | [niv] | the curtains of the courtyard, the curtain at the entrance to the courtyard surrounding the tabernacle and altar, and the ropes--and everything related to their use.
 | [asv] | and the hangings of the court, and the screen for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof.
 | [jnd] | And the hangings of the court, and the curtain of the entrance to the court, which surrounds the tabernacle and the altar, and the cords thereof for all its service.
 | [kjv] | And the hangings of the court, and the curtain for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof.
 | [nwb] | And the hangings of the court, and the curtain for the door of the court, which by the tabernacle, and by the altar round about, and the cords of it, for all the service of it.
 | [rsv] | the hangings of the court, the screen for the door of the court which is around the tabernacle and the altar, and its cords; all the service pertaining to these.
 | [web] | and the hangings of the court, and the screen for the door of the court, which is by the tent, and by the altar round about, and the cords of it for all the service of it.
 | [ylt] | and the hangings of the court, and the vail at the opening of the court, which by the tabernacle and by the altar round about, and its cords, to all its service.
 | [bbe] | And the hangings for the open space round the House and the altar, and the curtain for its doorway, and all the cords needed for its use.
3:27 | [cbgb] | 属哥辖的，有暗兰族，以斯哈族，希伯伦族，乌薛族。这是哥辖的诸族。 < | >
 | [niv] | To Kohath belonged the clans of the Amramites, Izharites, Hebronites and Uzzielites; these were the Kohathite clans.
 | [asv] | And of Kohath was the family of the Amramites, and the family of the Izharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites.
 | [jnd] | And of Kohath, the family of the Amramites, and the family of the Izharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites.
 | [kjv] | And of Kohath was the family of the Amramites, and the family of the Izeharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites.
 | [nwb] | And of Kohath the family of the Amramites, and the family of the Izharites, and the family of the Hebronites, and the family of the Uzzielites: these the families of the Kohathites.
 | [rsv] | Of Kohath were the family of the Amramites, and the family of the Izhar'ites, and the family of the He'bronites, and the family of the Uzzie'lites; these are the families of the Ko'hathites.
 | [web] | Of Kohath was the family of the Amramites, and the family of the Izharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites.
 | [ylt] | And of Kohath the family of the Amramite, and the family of the Izharite, and the family of the Hebronite, and the family of the Uzzielite; these are families of the Kohathite.
 | [bbe] | From Kohath come the Amramites and the Izharites and the Hebronites and the Uzzielites; these are the families of the Kohathites.
3:28 | [cbgb] | 按所有男子的数目，从一个月以外看守圣所的，共有八千六百名。 < | >
 | [niv] | The number of all the males a month old or more was 8,600. The Kohathites were responsible for the care of the sanctuary.
 | [asv] | According to the number of all the males, from a month old and upward, there were eight thousand and six hundred, keeping the charge of the sanctuary.
 | [jnd] | According to the number of all the males, from a month old and upward, there were eight thousand six hundred, who kept the charge of the sanctuary.
 | [kjv] | In the number of all the males, from a month old and upward, were eight thousand and six hundred, keeping the charge of the sanctuary.
 | [nwb] | In the number of all the males from a month old and upward, eight thousand and six hundred, keeping the charge of the sanctuary.
 | [rsv] | According to the number of all the males, from a month old and upward, there were eight thousand six hundred, attending to the duties of the sanctuary.
 | [web] | According to the number of all the males, from a month old and upward, there were eight thousand and six hundred, keeping the charge of the sanctuary.
 | [ylt] | In number, all the males, from a son of a month and upward, eight thousand and six hundred, keeping the charge of the sanctuary.
 | [bbe] | Those who were numbered of them, the males from one month old and over, were eight thousand, six hundred, who were responsible for the care of the holy place.
3:29 | [cbgb] | 哥辖儿子的诸族要在帐幕的南边安营。 < | >
 | [niv] | The Kohathite clans were to camp on the south side of the tabernacle.
 | [asv] | The families of the sons of Kohath shall encamp on the side of the tabernacle southward.
 | [jnd] | The families of the sons of Kohath encamped on the side of the tabernacle southward.
 | [kjv] | The families of the sons of Kohath shall pitch on the side of the tabernacle southward.
 | [nwb] | The families of the sons of Kohath shall pitch on the side of the tabernacle southward.
 | [rsv] | The families of the sons of Kohath were to encamp on the south side of the tabernacle,
 | [web] | The families of the sons of Kohath shall encamp on the side of the tent southward.
 | [ylt] | The families of the sons of Kohath encamp by the side of the tabernacle southward.
 | [bbe] | The tents of the Kohathites are to be placed on the south side of the House.
3:30 | [cbgb] | 乌薛的儿子以利撒反作哥辖宗族家室的首领。 < | >
 | [niv] | The leader of the families of the Kohathite clans was Elizaphan son of Uzziel.
 | [asv] | And the prince of the fathers' house of the families of the Kohathites shall be Elizaphan the son of Uzziel.
 | [jnd] | And the prince of the father's house of the families of the Kohathites was Elizaphan the son of Uzziel.
 | [kjv] | And the chief of the house of the father of the families of the Kohathites shall be Elizaphan the son of Uzziel.
 | [nwb] | And the chief of the house of the father of the families of the Kohathites Elizaphan the son of Uzziel.
 | [rsv] | with Eli-za'phan the son of Uz'ziel as head of the fathers' house of the families of the Ko'hathites.
 | [web] | The prince of the fathers' house of the families of the Kohathites shall be Elizaphan the son of Uzziel.
 | [ylt] | And the prince of a father's house for the families of the Kohathite Elizaphan son of Uzziel.
 | [bbe] | Their chief is Elizaphan, the son of Uzziel.
3:31 | [cbgb] | 他们所要看守的是约柜，桌子，灯台，两座坛与圣所内使用的器皿，并帘子和一切使用之物。 < | >
 | [niv] | They were responsible for the care of the ark, the table, the lampstand, the altars, the articles of the sanctuary used in ministering, the curtain, and everything related to their use.
 | [asv] | And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the screen, and all the service thereof.
 | [jnd] | And their charge was the ark, and the table, and the candlestick, and the altars, and the utensils of the sanctuary with which they ministered, and the curtain, and all that belongs to its service.
 | [kjv] | And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the hanging, and all the service thereof.
 | [nwb] | And their charge the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary with which they minister, and the hanging, and all the service of it.
 | [rsv] | And their charge was to be the ark, the table, the lampstand, the altars, the vessels of the sanctuary with which the priests minister, and the screen; all the service pertaining to these.
 | [web] | Their charge shall be the ark, and the table, and the lamp stand, and the altars, and the vessels of the sanctuary wherewith they minister, and the screen, and all the service of it.
 | [ylt] | And their charge the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary with which they serve, and the vail, and all its service.
 | [bbe] | In their care are the ark, and the table, and the lights, and the altars, and all the vessels used in the holy place, and the veil, and all they are used for.
3:32 | [cbgb] | 祭司亚伦的儿子以利亚撒作利未人众首领的领袖，要监察那些看守圣所的人。 < | >
 | [niv] | The chief leader of the Levites was Eleazar son of Aaron, the priest. He was appointed over those who were responsible for the care of the sanctuary.
 | [asv] | And Eleazar the son of Aaron the priest shall be prince of the princes of the Levites, and have the oversight of them that keep the charge of the sanctuary.
 | [jnd] | And the prince of princes of the Levites was Eleazar the son of Aaron the priest: he had the oversight of them that kept the charge of the sanctuary.
 | [kjv] | And Eleazar the son of Aaron the priest shall be chief over the chief of the Levites, and have the oversight of them that keep the charge of the sanctuary.
 | [nwb] | And Eleazar the son of Aaron the priest chief over the chief of the Levites, the oversight of them that keep the charge of the sanctuary.
 | [rsv] | And Elea'zar the son of Aaron the priest was to be chief over the leaders of the Levites, and to have oversight of those who had charge of the sanctuary.
 | [web] | Eleazar the son of Aaron the priest shall be prince of the princes of the Levites, the oversight of those who keep the charge of the sanctuary.
 | [ylt] | And the prince of the princes of the Levites, Eleazar son of Aaron the priest, the oversight of the keepers of the charge of the sanctuary.
 | [bbe] | Eleazar, the son of Aaron the priest, will be head over all the Levites and overseer of those responsible for the care of the holy place.
3:33 | [cbgb] | 属米拉利的，有抹利族，母示族。这是米拉利的二族。 < | >
 | [niv] | To Merari belonged the clans of the Mahlites and the Mushites; these were the Merarite clans.
 | [asv] | Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari.
 | [jnd] | Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari.
 | [kjv] | Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari.
 | [nwb] | Of Merari the family of the Mahlites, and the family of the Mushites: these the families of Merari.
 | [rsv] | Of Merar'i were the family of the Mahlites and the family of the Mushites: these are the families of Merar'i.
 | [web] | Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari.
 | [ylt] | Of Merari the family of the Mahlite, and the family of the Mushite; these the families of Merari.
 | [bbe] | From Merari come the Mahlites and the Mushites; these are the families of Merari.
3:34 | [cbgb] | 他们被数的，按所有男子的数目，从一个月以外的，共有六千二百名。 < | >
 | [niv] | The number of all the males a month old or more who were counted was 6,200.
 | [asv] | And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred.
 | [jnd] | And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand two hundred.
 | [kjv] | And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred.
 | [nwb] | And those that were numbered of them, according to the number of all the males from a month old and upward, six thousand and two hundred.
 | [rsv] | Their number according to the number of all the males from a month old and upward was six thousand two hundred.
 | [web] | Those who were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred.
 | [ylt] | And their numbered ones, in number, all the males from a son of a month and upward, six thousand and two hundred.
 | [bbe] | Those who were numbered of them, the males of a month old and over, were six thousand, two hundred.
3:35 | [cbgb] | 亚比亥的儿子苏列作米拉利二宗族的首领。他们要在帐幕的北边安营。 < | >
 | [niv] | The leader of the families of the Merarite clans was Zuriel son of Abihail; they were to camp on the north side of the tabernacle.
 | [asv] | And the prince of the fathers' house of the families of Merari was Zuriel the son of Abihail: they shall encamp on the side of the tabernacle northward.
 | [jnd] | And the prince of the father's house of the families of Merari was Zuriel the son of Abihail. They encamped on the side of the tabernacle northward.
 | [kjv] | And the chief of the house of the father of the families of Merari was Zuriel the son of Abihail: these shall pitch on the side of the tabernacle northward.
 | [nwb] | And the chief of the house of the father of the families of Merari Zuriel the son of Abihail: shall pitch on the side of the tabernacle northward.
 | [rsv] | And the head of the fathers' house of the families of Merar'i was Zu'riel the son of Ab'ihail; they were to encamp on the north side of the tabernacle.
 | [web] | The prince of the fathers' house of the families of Merari was Zuriel the son of Abihail: they shall encamp on the side of the tent northward.
 | [ylt] | And the prince of a father's house for the families of Merari Zuriel son of Abihail; by the side of the tabernacle they encamp northward.
 | [bbe] | The chief of the families of Merari was Zuriel, the son of Abihail: their tents are to be placed on the north side of the House.
3:36 | [cbgb] | 米拉利子孙的职分是看守帐幕的板，闩，柱子，带卯的座，和帐幕一切所使用的器具， < | >
 | [niv] | The Merarites were appointed to take care of the frames of the tabernacle, its crossbars, posts, bases, all its equipment, and everything related to their use,
 | [asv] | And the appointed charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the instruments thereof, and all the service thereof,
 | [jnd] | And the charge of the sons of Merari consisted in the oversight of the boards of the tabernacle, and its bars, and its pillars, and its bases, and all its furniture, and all that belongs to its service,
 | [kjv] | And under the custody and charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the vessels thereof, and all that serveth thereto,
 | [nwb] | And the custody and charge of the sons of Merari the boards of the tabernacle, and its bars, and its pillars, and its sockets, and all its vessels, and all that serveth to it.
 | [rsv] | And the appointed charge of the sons of Merar'i was to be the frames of the tabernacle, the bars, the pillars, the bases, and all their accessories; all the service pertaining to these;
 | [web] | The appointed charge of the sons of Merari shall be the boards of the tent, and the bars of it, and the pillars of it, and the sockets of it, and all the instruments of it, and all the service of it,
 | [ylt] | And the oversight -- the charge of the sons of Merari -- the boards of the tabernacle, and its bars, and its pillars, and its sockets, and all its vessels, and all its service,
 | [bbe] | And in their care are to be all the boards of the Tent, with their rods and pillars and bases, and all the instruments, and all they are used for,
3:37 | [cbgb] | 院子四围的柱子，带卯的座，橛子，和绳子。 < | >
 | [niv] | as well as the posts of the surrounding courtyard with their bases, tent pegs and ropes.
 | [asv] | and the pillars of the court round about, and their sockets, and their pins, and their cords.
 | [jnd] | and the pillars of the court round about, and their bases, and their pegs, and their cords.
 | [kjv] | And the pillars of the court round about, and their sockets, and their pins, and their cords.
 | [nwb] | And the pillars of the court round about, and their sockets, and their pins, and their cords.
 | [rsv] | also the pillars of the court round about, with their bases and pegs and cords.
 | [web] | and the pillars of the court round about, and their sockets, and their pins, and their cords.
 | [ylt] | and the pillars of the court round about, and their sockets, and their pins, and their cords.
 | [bbe] | And the pillars of the open space round it, with their bases and nails and cords.
3:38 | [cbgb] | 在帐幕前东边，向日出之地安营的是摩西，亚伦，和亚伦的儿子。他们看守圣所，替以色列人守耶和华所吩咐的。近前来的外人，必被治死。 < | >
 | [niv] | Moses and Aaron and his sons were to camp to the east of the tabernacle, toward the sunrise, in front of the Tent of Meeting. They were responsible for the care of the sanctuary on behalf of the Israelites. Anyone else who approached the sanctuary was to be put to death.
 | [asv] | And those that encamp before the tabernacle eastward, before the tent of meeting toward the sunrising, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that cometh nigh shall be put to death.
 | [jnd] | And those who encamped before the tabernacle eastward, before the tent of meeting toward the sunrising, were Moses, and Aaron and his sons, who kept the charge of the sanctuary for the charge of the children of Israel; and the stranger that cometh near shall be put to death.
 | [kjv] | But those that encamp before the tabernacle toward the east, even before the tabernacle of the congregation eastward, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that cometh nigh shall be put to death.
 | [nwb] | But those that encamp before the tabernacle towards the east, before the tabernacle of the congregation eastward Moses and Aaron, and his sons, keeping the charge of the sanctuary, for the charge of the children of Israel; and the stranger that cometh nigh shall be put to death.
 | [rsv] | And those to encamp before the tabernacle on the east, before the tent of meeting toward the sunrise, were Moses and Aaron and his sons, having charge of the rites within the sanctuary, whatever had to be done for the people of Israel; and any one else who came near was to be put to death.
 | [web] | Those who encamp before the tent eastward, before the tent of meeting toward the sunrise, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger who comes near shall be put to death.
 | [ylt] | And those encamping before the tabernacle eastward, before the tent of meeting, at the east, Moses and Aaron, and his sons, keeping the charge of the sanctuary for the charge of the sons of Israel, and the stranger who cometh near is put to death.
 | [bbe] | And those whose tents are to be placed on the east side of the House in front of the Tent of meeting, looking to the dawn, are Moses and Aaron and his sons, who will do the work of the holy place for the children of Israel; and any strange person who comes near will be put to death.
3:39 | [cbgb] | 凡被数的利未人，就是摩西，亚伦照耶和华吩咐所数的，按着家室，从一个月以外的男子，共有二万二千名。 < | >
 | [niv] | The total number of Levites counted at the LORD's command by Moses and Aaron according to their clans, including every male a month old or more, was 22,000.
 | [asv] | All that were numbered of the Levites, whom Moses and Aaron numbered at the commandment of Jehovah, by their families, all the males from a month old and upward, were twenty and two thousand.
 | [jnd] | All that were numbered of the Levites, whom Moses and Aaron numbered at the commandment of Jehovah, according to their families, all the males from a month old and upward, were twenty-two thousand.
 | [kjv] | All that were numbered of the Levites, which Moses and Aaron numbered at the commandment of the LORD, throughout their families, all the males from a month old and upward, were twenty and two thousand.
 | [nwb] | All that were numbered of the Levites, whom Moses and Aaron numbered at the commandment of the LORD, throughout their families, all the males from a month old and upward, twenty and two thousand.
 | [rsv] | All who were numbered of the Levites, whom Moses and Aaron numbered at the commandment of the LORD, by families, all the males from a month old and upward, were twenty-two thousand.
 | [web] | All who were numbered of the Levites, whom Moses and Aaron numbered at the commandment of Yahweh, by their families, all the males from a month old and upward, were twenty-two thousand.
 | [ylt] | All those numbered of the Levites whom Moses numbered -- Aaron also -- by the command of Jehovah, by their families, every male from a son of a month and upward, two and twenty thousand.
 | [bbe] | All the Levites numbered by Moses and Aaron at the order of the Lord, all the males of one month old and over numbered in the order of their families, were twenty-two thousand.
3:40 | [cbgb] | 耶和华对摩西说，你要从以色列人中数点一个月以外，凡头生的男子，把他们的名字记下。 < | >
 | [niv] | The LORD said to Moses, "Count all the firstborn Israelite males who are a month old or more and make a list of their names.
 | [asv] | And Jehovah said unto Moses, Number all the first-born males of the children of Israel from a month old and upward, and take the number of their names.
 | [jnd] | And Jehovah said to Moses, Number all the first-born males of the children of Israel from a month old and upward, and take the number of their names.
 | [kjv] | And the LORD said unto Moses, Number all the firstborn of the males of the children of Israel from a month old and upward, and take the number of their names.
 | [nwb] | And the LORD said to Moses, number all the first-born of the males of the children of Israel, from a month old and upward, and take the number of their names.
 | [rsv] | And the LORD said to Moses, "Number all the first-born males of the people of Israel, from a month old and upward, taking their number by names.
 | [web] | Yahweh said to Moses, Number all the firstborn males of the children of Israel from a month old and upward, and take the number of their names.
 | [ylt] | And Jehovah saith unto Moses, `Number every first-born male of the sons of Israel from a son of a month and upward, and take up the number of their names;
 | [bbe] | And the Lord said to Moses, Let all the first male children be numbered, and take the number of their names.
3:41 | [cbgb] | 我是耶和华。你要拣选利未人归我，代替以色列人所有头生的，也取利未人的牲畜代替以色列所有头生的牲畜。 < | >
 | [niv] | Take the Levites for me in place of all the firstborn of the Israelites, and the livestock of the Levites in place of all the firstborn of the livestock of the Israelites. I am the LORD."
 | [asv] | And thou shalt take the Levites for me (I am Jehovah) instead of all the first-born among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel:
 | [jnd] | And thou shalt take the Levites for me (I am Jehovah) instead of all the firstborn among the children of Israel; and the cattle of the Levites, instead of all the firstlings among the cattle of the children of Israel.
 | [kjv] | And thou shalt take the Levites for me (I am the LORD) instead of all the firstborn among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel.
 | [nwb] | And thou shalt take the Levites for me (I the LORD) instead of all the first-born among the children of Israel; and the cattle of the Levites, instead of all the firstlings among the cattle of the children of Israel.
 | [rsv] | And you shall take the Levites for me--I am the LORD--instead of all the first-born among the people of Israel, and the cattle of the Levites instead of all the firstlings among the cattle of the people of Israel."
 | [web] | You shall take the Levites for me (I am Yahweh) instead of all the firstborn among the children of Israel; and the cattle of the Levites instead of all the firstborn among the cattle of the children of Israel:
 | [ylt] | and thou hast taken the Levites for Me (I Jehovah), instead of every first-born among the sons of Israel, and the cattle of the Levites instead of every firstling among the cattle of the sons of Israel.'
 | [bbe] | And give to me the Levites (I am the Lord) in place of the first sons of the children of Israel; and the cattle of the Levites in place of the first births among the cattle of the children of Israel.
3:42 | [cbgb] | 摩西就照耶和华所吩咐的把以色列人头生的都数点了。 < | >
 | [niv] | So Moses counted all the firstborn of the Israelites, as the LORD commanded him.
 | [asv] | and Moses numbered, as Jehovah commanded him, all the first-born among the children of Israel.
 | [jnd] | And Moses numbered, as Jehovah had commanded him, all the firstborn among the children of Israel.
 | [kjv] | And Moses numbered, as the LORD commanded him, all the firstborn among the children of Israel.
 | [nwb] | And Moses numbered, as the LORD commanded him, all the first-born among the children of Israel.
 | [rsv] | So Moses numbered all the first-born among the people of Israel, as the LORD commanded him.
 | [web] | and Moses numbered, as Yahweh commanded him, all the first- born among the children of Israel.
 | [ylt] | And Moses numbereth, as Jehovah hath commanded him, all the first-born among the sons of Israel.
 | [bbe] | So Moses had all the first sons among the children of Israel numbered, as the Lord said to him.
3:43 | [cbgb] | 按人名的数目，从一个月以外，凡头生的男子，共有二万二千二百七十三名。 < | >
 | [niv] | The total number of firstborn males a month old or more, listed by name, was 22,273.
 | [asv] | And all the first-born males according to the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen.
 | [jnd] | And all the firstborn males, by the number of the names, from a month old and upward, according to their numbering, were twenty-two thousand two hundred and seventy-three.
 | [kjv] | And all the firstborn males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen.
 | [nwb] | And all the first-born males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and seventy and three.
 | [rsv] | And all the first-born males, according to the number of names, from a month old and upward as numbered were twenty-two thousand two hundred and seventy-three.
 | [web] | All the firstborn males according to the number of names, from a month old and upward, of those who were numbered of them, were twenty-two thousand two hundred seventy-three.
 | [ylt] | And all the first-born -- male -- by the number of names, from a son of a month and upward, of their numbered ones, are two and twenty thousand two hundred and seventy and three.
 | [bbe] | Every first son from a month old and over was numbered by name, and the number came to twenty-two thousand, two hundred and seventy-three.
3:44 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD also said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
3:45 | [cbgb] | 你拣选利未人代替以色列人所有头生的，也取利未人的牲畜代替以色列人的牲畜。利未人要归我。我是耶和华。 < | >
 | [niv] | "Take the Levites in place of all the firstborn of Israel, and the livestock of the Levites in place of their livestock. The Levites are to be mine. I am the LORD.
 | [asv] | Take the Levites instead of all the first-born among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am Jehovah.
 | [jnd] | Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am Jehovah.
 | [kjv] | Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the LORD.
 | [nwb] | Take the Levites instead of all the first-born among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I the LORD.
 | [rsv] | "Take the Levites instead of all the first-born among the people of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the LORD.
 | [web] | Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am Yahweh.
 | [ylt] | `Take the Levites instead of every first-born among the sons of Israel, and the cattle of the Levites instead of their cattle; and the Levites have been Mine; I Jehovah.
 | [bbe] | Take the Levites in place of all the first sons of the children of Israel, and the cattle of the Levites in place of their cattle; the Levites are to be mine; I am the Lord.
3:46 | [cbgb] | 以色列人中头生的男子比利未人多二百七十三个，必当将他们赎出来。 < | >
 | [niv] | To redeem the 273 firstborn Israelites who exceed the number of the Levites,
 | [asv] | And for the redemption of the two hundred and threescore and thirteen of the first-born of the children of Israel, that are over and above the number of the Levites,
 | [jnd] | And for those that are to be ransomed, the two hundred and seventy-three of the firstborn of the children of Israel, which are in excess over the Levites,
 | [kjv] | And for those that are to be redeemed of the two hundred and threescore and thirteen of the firstborn of the children of Israel, which are more than the Levites;
 | [nwb] | And for those that are to be redeemed of the two hundred and seventy and three, of the first-born of the children of Israel, which are more than the Levites:
 | [rsv] | And for the redemption of the two hundred and seventy-three of the first-born of the people of Israel, over and above the number of the male Levites,
 | [web] | For the redemption of the two hundred seventy-three of the firstborn of the children of Israel, that are over and above the Levites,
 | [ylt] | `And those ransomed of the two hundred and seventy and three (who are more than the Levites) of the first-born of the sons of Israel,
 | [bbe] | And the price you have to give for the two hundred and seventy-three first sons of the children of Israel which are in addition to the number of the Levites,
3:47 | [cbgb] | 你要按人丁，照圣所的平，每人取赎银五舍客勒（一舍客勒是二十季拉）， < | >
 | [niv] | collect five shekels for each one, according to the sanctuary shekel, which weighs twenty gerahs.
 | [asv] | thou shalt take five shekels apiece by the poll; after the shekel of the sanctuary shalt thou take them (the shekel is twenty gerahs):
 | [jnd] | thou shalt take five shekels apiece by the poll, according to the shekel of the sanctuary shalt thou take them, -- twenty gerahs the shekel;
 | [kjv] | Thou shalt even take five shekels apiece by the poll, after the shekel of the sanctuary shalt thou take them: (the shekel is twenty gerahs:)
 | [nwb] | Thou shalt even take five shekels apiece by the poll, after the shekel of the sanctuary shalt thou take the shekel twenty gerahs.
 | [rsv] | you shall take five shekels apiece; reckoning by the shekel of the sanctuary, the shekel of twenty gerahs, you shall take them,
 | [web] | you shall take five shekels apiece by the poll; after the shekel of the sanctuary shall you take them (the shekel is twenty gerahs):
 | [ylt] | thou hast even taken five shekels a-piece by the poll -- by the shekel of the sanctuary thou takest; twenty gerahs the shekel ;
 | [bbe] | Will be five shekels for every one, by the scale of the holy place (the shekel is twenty gerahs);
3:48 | [cbgb] | 把那多馀之人的赎银交给亚伦和他的儿子。 < | >
 | [niv] | Give the money for the redemption of the additional Israelites to Aaron and his sons."
 | [asv] | and thou shalt give the money, wherewith the odd number of them is redeemed, unto Aaron and to his sons.
 | [jnd] | and thou shalt give the money unto Aaron and unto his sons for those in excess among them who are to be ransomed.
 | [kjv] | And thou shalt give the money, wherewith the odd number of them is to be redeemed, unto Aaron and to his sons.
 | [nwb] | And thou shalt give to Aaron and to his sons the money, with which the odd number of them is to be redeemed.
 | [rsv] | and give the money by which the excess number of them is redeemed to Aaron and his sons."
 | [web] | and you shall give the money, wherewith the odd number of them is redeemed, to Aaron and to his sons.
 | [ylt] | and thou hast given the money to Aaron, and to his sons, whereby those over and above are ransomed.'
 | [bbe] | And this money, the price of those over the number of the Levites, is to be given to Aaron and his sons.
3:49 | [cbgb] | 于是摩西从那被利未人所赎以外的人取了赎银。 < | >
 | [niv] | So Moses collected the redemption money from those who exceeded the number redeemed by the Levites.
 | [asv] | And Moses took the redemption-money from them that were over and above them that were redeemed by the Levites;
 | [jnd] | And Moses took the ransom-money from them that were over and above those who were ransomed by the Levites;
 | [kjv] | And Moses took the redemption money of them that were over and above them that were redeemed by the Levites:
 | [nwb] | And Moses took the redemption-money of them that were over and above them that were redeemed by the Levites:
 | [rsv] | So Moses took the redemption money from those who were over and above those redeemed by the Levites;
 | [web] | Moses took the redemption-money from those who were over and above those who were redeemed by the Levites;
 | [ylt] | And Moses taketh the ransom money from those over and above those ransomed by the Levites;
 | [bbe] | So Moses took the money, the price of those whose place had not been taken by the Levites;
3:50 | [cbgb] | 从以色列人头生的所取之银，按圣所的平，有一千三百六十五舍客勒。 < | >
 | [niv] | From the firstborn of the Israelites he collected silver weighing 1,365 shekels, according to the sanctuary shekel.
 | [asv] | from the first-born of the children of Israel took he the money, a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary:
 | [jnd] | of the firstborn of the children of Israel he took the money, a thousand three hundred and sixty-five , according to the shekel of the sanctuary.
 | [kjv] | Of the firstborn of the children of Israel took he the money; a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary:
 | [nwb] | Of the first-born of the children of Israel he took the money; a thousand three hundred and sixty and five , after the shekel of the sanctuary.
 | [rsv] | from the first-born of the people of Israel he took the money, one thousand three hundred and sixty-five shekels, reckoned by the shekel of the sanctuary;
 | [web] | from the firstborn of the children of Israel took he the money, one thousand three hundred sixty-five , after the shekel of the sanctuary:
 | [ylt] | from the first-born of the sons of Israel he hath taken the money, a thousand and three hundred and sixty and five -- by the shekel of the sanctuary;
 | [bbe] | From the first sons of Israel he took it, a thousand, three hundred and sixty-five shekels, by the scale of the holy place;
3:51 | [cbgb] | 摩西照耶和华的话把这赎银给亚伦和他的儿子，正如耶和华所吩咐的。 <
 | [niv] | Moses gave the redemption money to Aaron and his sons, as he was commanded by the word of the LORD.
 | [asv] | and Moses gave the redemption-money unto Aaron and to his sons, according to the word of Jehovah, as Jehovah commanded Moses.
 | [jnd] | And Moses gave the money of them that were ransomed to Aaron and to his sons, according to the commandment of Jehovah, -- as Jehovah had commanded Moses.
 | [kjv] | And Moses gave the money of them that were redeemed unto Aaron and to his sons, according to the word of the LORD, as the LORD commanded Moses.
 | [nwb] | And Moses gave the money of them that were redeemed to Aaron, and to his sons, according to the word of the LORD, as the LORD commanded Moses.
 | [rsv] | and Moses gave the redemption money to Aaron and his sons, according to the word of the LORD, as the LORD commanded Moses.
 | [web] | and Moses gave the redemption-money to Aaron and to his sons, according to the word of Yahweh, as Yahweh commanded Moses.
 | [ylt] | and Moses giveth the money of those ransomed to Aaron, and to his sons, according to the command of Jehovah, as Jehovah hath commanded Moses.
 | [bbe] | And he gave the money to Aaron and his sons, as the Lord had said.


Interlinear Bible:Numbers 4

 民数记 Numbers 4 << || >>
4:1 | [cbgb] | 耶和华晓谕摩西，亚伦说， >
 | [niv] | The LORD said to Moses and Aaron:
 | [asv] | And Jehovah spake unto Moses and unto Aaron, saying,
 | [jnd] | And Jehovah spoke to Moses and to Aaron, saying,
 | [kjv] | And the LORD spake unto Moses and unto Aaron, saying,
 | [nwb] | And the LORD spoke to Moses and to Aaron, saying,
 | [rsv] | The LORD said to Moses and Aaron,
 | [web] | . Yahweh spoke to Moses and to Aaron, saying,
 | [ylt] | And Jehovah speaketh unto Moses, and unto Aaron, saying,
 | [bbe] | And the Lord said to Moses and Aaron,
4:2 | [cbgb] | 你从利未人中，将哥辖子孙的总数，照他们的家室，宗族， < | >
 | [niv] | "Take a census of the Kohathite branch of the Levites by their clans and families.
 | [asv] | Take the sum of the sons of Kohath from among the sons of Levi, by their families, by their fathers' houses,
 | [jnd] | Take the sum of the sons of Kohath from among the sons of Levi, after their families, according to their fathers' houses,
 | [kjv] | Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers,
 | [nwb] | Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers;
 | [rsv] | "Take a census of the sons of Kohath from among the sons of Levi, by their families and their fathers' houses,
 | [web] | Take the sum of the sons of Kohath from among the sons of Levi, by their families, by their fathers' houses,
 | [ylt] | `Take up the sum of the sons of Kohath from the midst of the sons of Levi, by their families, by the house of their fathers;
 | [bbe] | Let the sons of Kohath, from among the sons of Levi, be numbered by their families, in the order of their fathers' houses;
4:3 | [cbgb] | 从三十岁直到五十岁，凡前来任职，在会幕里办事的，全都计算。 < | >
 | [niv] | Count all the men from thirty to fifty years of age who come to serve in the work in the Tent of Meeting.
 | [asv] | from thirty years old and upward even until fifty years old, all that enter upon the service, to do the work in the tent of meeting.
 | [jnd] | from thirty years old and upward even unto fifty years old, all that enter into the service, to do the work in the tent of meeting.
 | [kjv] | From thirty years old and upward even until fifty years old, all that enter into the host, to do the work in the tabernacle of the congregation.
 | [nwb] | From thirty years old and upward, even until fifty years old, all that enter into the host, to do the work in the tabernacle of the congregation.
 | [rsv] | from thirty years old up to fifty years old, all who can enter the service, to do the work in the tent of meeting.
 | [web] | from thirty years old and upward even until fifty years old, all who enter on the service, to do the work in the tent of meeting.
 | [ylt] | from a son of thirty years and upward, even till a son of fifty years, every one going in to the host, to do work in the tent of meeting.
 | [bbe] | All those from thirty to fifty years old who are able to do the work of the Tent of meeting.
4:4 | [cbgb] | 哥辖子孙在会幕搬运至圣之物，所办的事乃是这样， < | >
 | [niv] | "This is the work of the Kohathites in the Tent of Meeting: the care of the most holy things.
 | [asv] | This is the service of the sons of Kohath in the tent of meeting, about the most holy things:
 | [jnd] | This shall be the service of the sons of Kohath in the tent of meeting: it is most holy.
 | [kjv] | This shall be the service of the sons of Kohath in the tabernacle of the congregation, about the most holy things:
 | [nwb] | This the service of the sons of Kohath in the tabernacle of the congregation, the most holy things.
 | [rsv] | This is the service of the sons of Kohath in the tent of meeting: the most holy things.
 | [web] | This is the service of the sons of Kohath in the tent of meeting, the most holy things:
 | [ylt] | `This the service of the sons of Kohath in the tent of meeting, the holy of holies:
 | [bbe] | And this is to be the work of the sons of Kohath in connection with the most holy things.
4:5 | [cbgb] | 起营的时候，亚伦和他儿子要进去摘下遮掩柜的幔子，用以蒙盖法柜， < | >
 | [niv] | When the camp is to move, Aaron and his sons are to go in and take down the shielding curtain and cover the ark of the Testimony with it.
 | [asv] | when the camp setteth forward, Aaron shall go in, and his sons, and they shall take down the veil of the screen, and cover the ark of the testimony with it,
 | [jnd] | And when the camp setteth forward, Aaron and his sons shall go in, and they shall take down the veil of separation and cover the ark of testimony with it;
 | [kjv] | And when the camp setteth forward, Aaron shall come, and his sons, and they shall take down the covering vail, and cover the ark of testimony with it:
 | [nwb] | And when the camp moveth forward, Aaron shall come, and his sons, and they shall take down the covering vail, and cover the ark of testimony with it:
 | [rsv] | When the camp is to set out, Aaron and his sons shall go in and take down the veil of the screen, and cover the ark of the testimony with it;
 | [web] | when the camp sets forward, Aaron shall go in, and his sons, and they shall take down the veil of the screen, and cover the ark of the testimony with it,
 | [ylt] | that Aaron and his sons have come in, in the journeying of the camp, and have taken down the vail of the hanging, and have covered with it the ark of the testimony;
 | [bbe] | When all the people go forward, Aaron is to go in with his sons, and take down the veil of the curtain, covering the ark of witness with it;
4:6 | [cbgb] | 又用海狗皮盖在上头，再蒙上纯蓝色的毯子，把杠穿上。 < | >
 | [niv] | Then they are to cover this with hides of sea cows, spread a cloth of solid blue over that and put the poles in place.
 | [asv] | and shall put thereon a covering of sealskin, and shall spread over it a cloth all of blue, and shall put in the staves thereof.
 | [jnd] | and shall put thereon a covering of badgers' skin, and shall spread over it a cloth wholly of blue, and shall put its staves .
 | [kjv] | And shall put thereon the covering of badgers' skins, and shall spread over it a cloth wholly of blue, and shall put in the staves thereof.
 | [nwb] | And shall put on it the covering of badgers' skins, and shall spread over a cloth wholly of blue, and shall put in the staffs of it.
 | [rsv] | then they shall put on it a covering of goatskin, and spread over that a cloth all of blue, and shall put in its poles.
 | [web] | and shall put thereon a covering of sealskin, and shall spread over it a cloth all of blue, and shall put in the poles of it.
 | [ylt] | and have put on it a covering of badger skin, and have spread a garment completely of blue above, and have placed its staves.
 | [bbe] | And putting over it the leather cover and over that a blue cloth; and putting its rods in place.
4:7 | [cbgb] | 又用蓝色毯子铺在陈设饼的桌子上，将盘子，调羹，奠酒的爵，和杯摆在上头。桌子上也必有常设的饼。 < | >
 | [niv] | "Over the table of the Presence they are to spread a blue cloth and put on it the plates, dishes and bowls, and the jars for drink offerings; the bread that is continually there is to remain on it.
 | [asv] | And upon the table of showbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls and the cups wherewith to pour out; and the continual bread shall be thereon:
 | [jnd] | And upon the table of shewbread they shall spread a cloth of blue; and put thereon the dishes, and the cups, and the bowls, and goblets of the drink-offering; and the continual bread shall be thereon.
 | [kjv] | And upon the table of shewbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls, and covers to cover withal: and the continual bread shall be thereon:
 | [nwb] | And upon the table of show-bread they shall spread a cloth of blue, and put on it the dishes, and the spoons, and the bowls, and covers to cover with: and the continual bread shall be upon it.
 | [rsv] | And over the table of the bread of the Presence they shall spread a cloth of blue, and put upon it the plates, the dishes for incense, the bowls, and the flagons for the drink offering; the continual bread also shall be on it;
 | [web] | On the table of show bread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls and the cups wherewith to pour out; and the continual bread shall be thereon:
 | [ylt] | `And on the table of the presence they spread a garment of blue, and have put on it the dishes, and the spoons, and the bowls, and the cups of the libation, and the bread of continuity is on it,
 | [bbe] | And on the table of the holy bread they are to put a blue cloth, and on it all the vessels, the spoons and the basins and the cups; and the holy bread with them;
4:8 | [cbgb] | 在其上又要蒙朱红色的毯子，再蒙上海狗皮，把杠穿上。 < | >
 | [niv] | Over these they are to spread a scarlet cloth, cover that with hides of sea cows and put its poles in place.
 | [asv] | and they shall spread upon them a cloth of scarlet, and cover the same with a covering of sealskin, and shall put in the staves thereof.
 | [jnd] | And they shall spread upon them a cloth of scarlet, and cover it with a covering of badgers' skin, and shall put its staves .
 | [kjv] | And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers' skins, and shall put in the staves thereof.
 | [nwb] | And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers' skins, and shall put in the staffs of it.
 | [rsv] | then they shall spread over them a cloth of scarlet, and cover the same with a covering of goatskin, and shall put in its poles.
 | [web] | and they shall spread on them a cloth of scarlet, and cover the same with a covering of sealskin, and shall put in the poles of it.
 | [ylt] | and they have spread over them a garment of scarlet, and have covered it with a covering of badger skin, and have placed its staves,
 | [bbe] | And over them they are to put a red cloth, covering it with a leather cover, and putting its rods in their places.
4:9 | [cbgb] | 要拿蓝色毯子，把灯台和灯台上所用的灯盏，剪子，腊花盘，并一切盛油的器皿，全都遮盖。 < | >
 | [niv] | "They are to take a blue cloth and cover the lampstand that is for light, together with its lamps, its wick trimmers and trays, and all its jars for the oil used to supply it.
 | [asv] | And they shall take a cloth of blue, and cover the candlestick of the light, and its lamps, and its snuffers, and its snuffdishes, and all the oil vessels thereof, wherewith they minister unto it:
 | [jnd] | And they shall take a cloth of blue, and cover the candlestick of the light, and its lamps, and its snuffers, and its snuff-trays, and all the oil vessels thereof, wherewith they perform its service;
 | [kjv] | And they shall take a cloth of blue, and cover the candlestick of the light, and his lamps, and his tongs, and his snuffdishes, and all the oil vessels thereof, wherewith they minister unto it:
 | [nwb] | And they shall take a cloth of blue, and cover the candlestick of the light, and its lamps, and its tongs, and its snuff-dishes, and all its oil vessels, with which they minister to it:
 | [rsv] | And they shall take a cloth of blue, and cover the lampstand for the light, with its lamps, its snuffers, its trays, and all the vessels for oil with which it is supplied:
 | [web] | They shall take a cloth of blue, and cover the lampstand of the light, and its lamps, and its snuffers, and its snuff dishes, and all the oil vessels of it, wherewith they minister to it:
 | [ylt] | and have taken a garment of blue, and have covered the candlestick of the lamp, and its lights, and its snuffers, and its snuff-dishes, and all its oil vessels wherewith they minister to it;
 | [bbe] | And they are to take a blue cloth, covering with it the light-support with its lights and its instruments and its trays and all the oil vessels which are used for it:
4:10 | [cbgb] | 又要把灯台和灯台的一切器具包在海狗皮里，放在抬架上。 < | >
 | [niv] | Then they are to wrap it and all its accessories in a covering of hides of sea cows and put it on a carrying frame.
 | [asv] | and they shall put it and all the vessels thereof within a covering of sealskin, and shall put it upon the frame.
 | [jnd] | and they shall put it and all the utensils thereof within a covering of badgers' skin, and shall put it upon a pole.
 | [kjv] | And they shall put it and all the vessels thereof within a covering of badgers' skins, and shall put it upon a bar.
 | [nwb] | And they shall put it, and all its vessels, within a covering of badgers' skins, and shall put upon a bar.
 | [rsv] | and they shall put it with all its utensils in a covering of goatskin and put it upon the carrying frame.
 | [web] | and they shall put it and all the vessels of it within a covering of sealskin, and shall put it on the frame.
 | [ylt] | and they have put it and all its vessels unto a covering of badger skin, and have put on the bar.
 | [bbe] | All these they are to put in a leather cover, and put it on the frame.
4:11 | [cbgb] | 在金坛上要铺蓝色毯子，蒙上海狗皮，把杠穿上。 < | >
 | [niv] | "Over the gold altar they are to spread a blue cloth and cover that with hides of sea cows and put its poles in place.
 | [asv] | And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of sealskin, and shall put in the staves thereof:
 | [jnd] | And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skin, and shall put its staves .
 | [kjv] | And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skins, and shall put to the staves thereof:
 | [nwb] | And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skins, and shall put to it its staffs.
 | [rsv] | And over the golden altar they shall spread a cloth of blue, and cover it with a covering of goatskin, and shall put in its poles;
 | [web] | On the golden altar they shall spread a cloth of blue, and cover it with a covering of sealskin, and shall put in the poles of it:
 | [ylt] | `And on the golden altar they spread a garment of blue, and have covered it with a covering of badger skin, and have placed its staves;
 | [bbe] | On the gold altar they are to put a blue cloth, covering it with a leather cover; and they are to put its rods in their places.
4:12 | [cbgb] | 又要把圣所用的一切器具包在蓝色毯子里，用海狗皮蒙上，放在抬架上。 < | >
 | [niv] | "They are to take all the articles used for ministering in the sanctuary, wrap them in a blue cloth, cover that with hides of sea cows and put them on a carrying frame.
 | [asv] | and they shall take all the vessels of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of sealskin, and shall put them on the frame.
 | [jnd] | And they shall take all the instruments of service, wherewith they serve in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers' skin, and shall put them upon a pole.
 | [kjv] | And they shall take all the instruments of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers' skins, and shall put them on a bar:
 | [nwb] | And they shall take all the instruments of ministry, with which they minister in the sanctuary, and put in a cloth of blue, and cover them with a covering of badgers' skins, and shall put on a bar.
 | [rsv] | and they shall take all the vessels of the service which are used in the sanctuary, and put them in a cloth of blue, and cover them with a covering of goatskin, and put them on the carrying frame.
 | [web] | and they shall take all the vessels of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of sealskin, and shall put them on the frame.
 | [ylt] | and have taken all the vessels of ministry wherewith they minister in the sanctuary, and have put unto a garment of blue, and have covered them with a covering of badger skin, and have put on the bar,
 | [bbe] | All the vessels which are used in the holy place they are to put in a blue cloth, covering them with a leather cover, and put them on the frame.
4:13 | [cbgb] | 要收去坛上的灰，把紫色毯子铺在坛上。 < | >
 | [niv] | "They are to remove the ashes from the bronze altar and spread a purple cloth over it.
 | [asv] | And they shall take away the ashes from the altar, and spread a purple cloth thereon:
 | [jnd] | And they shall cleanse the altar of the ashes, and spread a purple cloth thereon;
 | [kjv] | And they shall take away the ashes from the altar, and spread a purple cloth thereon:
 | [nwb] | And they shall take away the ashes from the altar, and spread a purple cloth upon it:
 | [rsv] | And they shall take away the ashes from the altar, and spread a purple cloth over it;
 | [web] | They shall take away the ashes from the altar, and spread a purple cloth thereon:
 | [ylt] | and have removed the ashes of the altar, and have spread over it a garment of purple;
 | [bbe] | And they are to take away the burned waste from the altar, and put a purple cloth on it;
4:14 | [cbgb] | 又要把所用的一切器具，就是火鼎，肉锸子，铲子，盘子，一切属坛的器具都摆在坛上，又蒙上海狗皮，把杠穿上。 < | >
 | [niv] | Then they are to place on it all the utensils used for ministering at the altar, including the firepans, meat forks, shovels and sprinkling bowls. Over it they are to spread a covering of hides of sea cows and put its poles in place.
 | [asv] | and they shall put upon it all the vessels thereof, wherewith they minister about it, the firepans, the flesh-hooks, and the shovels, and the basins, all the vessels of the altar; and they shall spread upon it a covering of sealskin, and put in the staves thereof.
 | [jnd] | and they shall put upon it all the utensils thereof, wherewith they perform service about it: the firepans, the forks, and the shovels, and the bowls, -- all the utensils of the altar; and they shall spread upon it a covering of badgers' skin, and put its staves .
 | [kjv] | And they shall put upon it all the vessels thereof, wherewith they minister about it, even the censers, the fleshhooks, and the shovels, and the basons, all the vessels of the altar; and they shall spread upon it a covering of badgers' skins, and put to the staves of it.
 | [nwb] | And they shall put upon it all its vessels, with which they minister about it, the censers, the flesh-hooks, and the shovels, and the basins, all the vessels of the altar; and they shall spread upon it a covering of badgers' skins, and put to it its staffs.
 | [rsv] | and they shall put on it all the utensils of the altar, which are used for the service there, the firepans, the forks, the shovels, and the basins, all the utensils of the altar; and they shall spread upon it a covering of goatskin, and shall put in its poles.
 | [web] | and they shall put on it all the vessels of it, wherewith they minister about it, the fire pans, the flesh-hooks, and the shovels, and the basins, all the vessels of the altar; and they shall spread on it a covering of sealskin, and put in the poles of it.
 | [ylt] | and have put on it all its vessels wherewith they minister about it, the censers, the hooks, and the shovels, and the bowls, all the vessels of the altar, and have spread on it a covering of badger skin, and have placed its staves:
 | [bbe] | Placing on the cloth all its vessels, the fire-baskets, the meat-hooks, the spades, and the basins; all the vessels of the altar; they are to put a leather cover over all these, and put its rods in their places.
4:15 | [cbgb] | 将要起营的时候，亚伦和他儿子把圣所和圣所的一切器具遮盖完了，哥辖的子孙就要来抬，只是不可摸圣物，免得他们死亡。会幕里这些物件是哥辖子孙所当抬的 < | >
 | [niv] | "After Aaron and his sons have finished covering the holy furnishings and all the holy articles, and when the camp is ready to move, the Kohathites are to come to do the carrying. But they must not touch the holy things or they will die. The Kohathites are to carry those things that are in the Tent of Meeting.
 | [asv] | And when Aaron and his sons have made an end of covering the sanctuary, and all the furniture of the sanctuary, as the camp is set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch the sanctuary, lest they die. These things are the burden of the sons of Kohath in the tent of meeting.
 | [jnd] | And when Aaron and his sons have ended covering the sanctuary, and all the utensils of the sanctuary, when the camp setteth forward, then afterwards the sons of Kohath shall come to carry it; but they shall not touch the holy things, lest they die. This is what the sons of Kohath have to carry in the tent of meeting.
 | [kjv] | And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch any holy thing, lest they die. These things are the burden of the sons of Kohath in the tabernacle of the congregation.
 | [nwb] | And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to move forward; after that, the sons of Kohath shall come to bear but they shall not touch holy thing, lest they die. These the burden of the sons of Kohath in the tabernacle of the congregation.
 | [rsv] | And when Aaron and his sons have finished covering the sanctuary and all the furnishings of the sanctuary, as the camp sets out, after that the sons of Kohath shall come to carry these, but they must not touch the holy things, lest they die. These are the things of the tent of meeting which the sons of Kohath are to carry.
 | [web] | When Aaron and his sons have made an end of covering the sanctuary, and all the furniture of the sanctuary, as the camp is set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch the sanctuary, lest they die. These things are the burden of the sons of Kohath in the tent of meeting.
 | [ylt] | `And Aaron hath finished -- his sons also -- covering the sanctuary, and all the vessels of the sanctuary, in the journeying of the camp, and afterwards do the sons of Kohath come in to bear , and they do not come unto the holy thing, that they have died; these the burden of the sons of Kohath in the tent of meeting.
 | [bbe] | And after the holy place and all its vessels have been covered up by Aaron and his sons, when the tents of the people go forward, the sons of Kohath are to come and take it up; but the holy things may not be touched by them for fear of death.
4:16 | [cbgb] | 祭司亚伦的儿子以利亚撒所要看守的是点灯的油与香料，并当献的素祭和膏油，也要看守全帐幕与其中所有的，并圣所和圣所的器具。 < | >
 | [niv] | "Eleazar son of Aaron, the priest, is to have charge of the oil for the light, the fragrant incense, the regular grain offering and the anointing oil. He is to be in charge of the entire tabernacle and everything in it, including its holy furnishings and articles."
 | [asv] | And the charge of Eleazar the son of Aaron the priest shall be the oil for the light, and the sweet incense, and the continual meal-offering, and the anointing oil, the charge of all the tabernacle, and of all that therein is, the sanctuary, and the furniture thereof.
 | [jnd] | And Eleazar the son of Aaron the priest shall have the oversight of the oil for the light, and the fragrant incense, and the continual oblation, and the anointing oil, -- the oversight of the whole tabernacle, and of all that is therein, over the sanctuary, and over its furniture.
 | [kjv] | And to the office of Eleazar the son of Aaron the priest pertaineth the oil for the light, and the sweet incense, and the daily meat offering, and the anointing oil, and the oversight of all the tabernacle, and of all that therein is, in the sanctuary, and in the vessels thereof.
 | [nwb] | And to the office of Eleazar the son of Aaron the priest the oil for the light, and the sweet incense, and the daily meat-offering, and the anointing oil, the oversight of all the tabernacle, and of all that in it, in the sanctuary, and in its vessels.
 | [rsv] | "And Elea'zar the son of Aaron the priest shall have charge of the oil for the light, the fragrant incense, the continual cereal offering, and the anointing oil, with the oversight of all the tabernacle and all that is in it, of the sanctuary and its vessels."
 | [web] | The charge of Eleazar the son of Aaron the priest shall be the oil for the light, and the sweet incense, and the continual meal-offering, and the anointing oil, the charge of all the tent, and of all that therein is, the sanctuary, and the furniture of it.
 | [ylt] | `And the oversight of Eleazar, son of Aaron the priest, the oil of the lamp, and the spice-perfume, and the present of continuity, and the anointing oil, the oversight of all the tabernacle, and of all that in it, in the sanctuary, and in its vessels.'
 | [bbe] | And Eleazar, the son of Aaron the priest, is to be responsible for the oil for the light, and the sweet perfumes for burning, and the regular meal offering, and the holy oil; the House and the holy place and everything in it will be in his care.
4:17 | [cbgb] | 耶和华晓谕摩西，亚伦说， < | >
 | [niv] | The LORD said to Moses and Aaron,
 | [asv] | And Jehovah spake unto Moses and unto Aaron, saying,
 | [jnd] | And Jehovah spoke to Moses and to Aaron, saying,
 | [kjv] | And the LORD spake unto Moses and unto Aaron saying,
 | [nwb] | And the LORD spoke to Moses and to Aaron, saying,
 | [rsv] | The LORD said to Moses and Aaron,
 | [web] | Yahweh spoke to Moses and to Aaron, saying,
 | [ylt] | And Jehovah speaketh unto Moses and unto Aaron, saying,
 | [bbe] | And the Lord said to Moses and Aaron,
4:18 | [cbgb] | 你们不可将哥辖人的支派从利未人中剪除。 < | >
 | [niv] | "See that the Kohathite tribal clans are not cut off from the Levites.
 | [asv] | Cut ye not off the tribe of the families of the Kohathites from among the Levites;
 | [jnd] | Ye shall not cut off the families of the Kohathites from among the Levites,
 | [kjv] | Cut ye not off the tribe of the families of the Kohathites from among the Levites:
 | [nwb] | Cut ye not off the tribe of the families of the Kohathites from among the Levites:
 | [rsv] | "Let not the tribe of the families of the Ko'hathites be destroyed from among the Levites;
 | [web] | Don't cut off the tribe of the families of the Kohathites from among the Levites;
 | [ylt] | `Ye do not cut off the tribe of the families of the Kohathite from the midst of the Levites;
 | [bbe] | Do not let the family of the Kohathites be cut off from among the Levites;
4:19 | [cbgb] | 他们挨近至圣物的时候，亚伦和他儿子要进去派他们各人所当办的，所当抬的。这样待他们，好使他们活着，不致死亡。 < | >
 | [niv] | So that they may live and not die when they come near the most holy things, do this for them: Aaron and his sons are to go into the sanctuary and assign to each man his work and what he is to carry.
 | [asv] | but thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden;
 | [jnd] | but this shall ye do unto them, that they may live, and not die, when they draw near unto the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden;
 | [kjv] | But thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden:
 | [nwb] | But thus do to them, that they may live, and not die, when they approach to the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden:
 | [rsv] | but deal thus with them, that they may live and not die when they come near to the most holy things: Aaron and his sons shall go in and appoint them each to his task and to his burden,
 | [web] | but thus do to them, that they may live, and not die, when they approach to the most holy things: Aaron and his sons shall go in, and appoint them everyone to his service and to his burden;
 | [ylt] | but this do to them, and they have lived, and do not die in their drawing nigh the holy of holies: -- Aaron and his sons go in, and have set them, each man to his service, and unto his burden,
 | [bbe] | But do this to them, so that life and not death may be theirs when they come near the most holy things; let Aaron and his sons go in and give to every one his work and that which he is to take up;
4:20 | [cbgb] | 只是他们连片时不可进去观看圣所，免得他们死亡。 < | >
 | [niv] | But the Kohathites must not go in to look at the holy things, even for a moment, or they will die."
 | [asv] | but they shall not go in to see the sanctuary even for a moment, lest they die.
 | [jnd] | but they shall not go in and see for a moment the holy things, lest they die.
 | [kjv] | But they shall not go in to see when the holy things are covered, lest they die.
 | [nwb] | But they shall not go in to see when the holy things are covered, lest they die.
 | [rsv] | but they shall not go in to look upon the holy things even for a moment, lest they die."
 | [web] | but they shall not go in to see the sanctuary even for a moment, lest they die.
 | [ylt] | and they go not in to see when the holy thing is swallowed, that they have died.'
 | [bbe] | But they themselves are not to go in to see the holy place, even for a minute, for fear of death.
4:21 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
4:22 | [cbgb] | 你要将革顺子孙的总数，照着宗族，家室， < | >
 | [niv] | "Take a census also of the Gershonites by their families and clans.
 | [asv] | Take the sum of the sons of Gershon also, by their fathers' houses, by their families;
 | [jnd] | Take also the sum of the sons of Gershon, according to their fathers' houses, after their families.
 | [kjv] | Take also the sum of the sons of Gershon, throughout the houses of their fathers, by their families;
 | [nwb] | Take also the sum of the sons of Gershon, throughout the house of their fathers, by their families;
 | [rsv] | "Take a census of the sons of Gershon also, by their families and their fathers' houses;
 | [web] | Take the sum of the sons of Gershon also, by their fathers' houses, by their families;
 | [ylt] | `Take up the sum of the sons of Gershon also by the house of their fathers, by their families;
 | [bbe] | Let the sons of Gershon be numbered by families, in the order of their fathers' houses;
4:23 | [cbgb] | 从三十岁直到五十岁，凡前来任职，在会幕里办事的，全都数点。 < | >
 | [niv] | Count all the men from thirty to fifty years of age who come to serve in the work at the Tent of Meeting.
 | [asv] | from thirty years old and upward until fifty years old shalt thou number them; all that enter in to wait upon the service, to do the work in the tent of meeting.
 | [jnd] | From thirty years old and upward to fifty years old shalt thou number them; every one that cometh to labour in the work, to perform the service in the tent of meeting.
 | [kjv] | From thirty years old and upward until fifty years old shalt thou number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation.
 | [nwb] | From thirty years old and upward until fifty years old shalt thou number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation.
 | [rsv] | from thirty years old up to fifty years old, you shall number them, all who can enter for service, to do the work in the tent of meeting.
 | [web] | from thirty years old and upward until fifty years old shall you number them; all who enter in to wait on the service, to do the work in the tent of meeting.
 | [ylt] | from a son of thirty years and upward, till a son of fifty years thou dost number them, every one who is going in to serve the host, to do the service in the tent of meeting.
 | [bbe] | All those from thirty to fifty years old who are able to do the work of the Tent of meeting.
4:24 | [cbgb] | 革顺人各族所办的事，所抬的物乃是这样， < | >
 | [niv] | "This is the service of the Gershonite clans as they work and carry burdens:
 | [asv] | This is the service of the families of the Gershonites, in serving and in bearing burdens:
 | [jnd] | This shall be the service of the families of the Gershonites, in serving, and in carrying:
 | [kjv] | This is the service of the families of the Gershonites, to serve, and for burdens:
 | [nwb] | This the service of the families of the Gershonites, to serve, and for burdens:
 | [rsv] | This is the service of the families of the Gershonites, in serving and bearing burdens:
 | [web] | This is the service of the families of the Gershonites, in serving and in bearing burdens:
 | [ylt] | `This the service of the families of the Gershonite, to serve -- and for burden,
 | [bbe] | This is to be the work of the Gershonites, the things they are to do and take up.
4:25 | [cbgb] | 他们要抬帐幕的幔子和会幕，并会幕的盖与其上的海狗皮，和会幕的门帘， < | >
 | [niv] | They are to carry the curtains of the tabernacle, the Tent of Meeting, its covering and the outer covering of hides of sea cows, the curtains for the entrance to the Tent of Meeting,
 | [asv] | they shall bear the curtains of the tabernacle, and the tent of meeting, its covering, and the covering of sealskin that is above upon it, and the screen for the door of the tent of meeting,
 | [jnd] | they shall carry the curtains of the tabernacle, and the tent of meeting, its covering, and the covering of badgers' skin that is above upon it, and the curtain of the entrance to the tent of meeting,
 | [kjv] | And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, his covering, and the covering of the badgers' skins that is above upon it, and the hanging for the door of the tabernacle of the congregation,
 | [nwb] | And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, its covering, and the covering of the badgers' skins that above upon it, and the hanging for the door of the tabernacle of the congregation,
 | [rsv] | they shall carry the curtains of the tabernacle, and the tent of meeting with its covering, and the covering of goatskin that is on top of it, and the screen for the door of the tent of meeting,
 | [web] | they shall bear the curtains of the tent, and the tent of meeting, its covering, and the covering of sealskin that is above on it, and the screen for the door of the tent of meeting,
 | [ylt] | and they have borne the curtains of the tabernacle, and the tent of meeting, its covering, and the covering of the badger which on it above, and the vail at the opening of the tent of meeting,
 | [bbe] | They are to take up the curtains of the House, and the Tent of meeting with its cover and the leather cover over it, and the hangings for the door of the Tent of meeting;
4:26 | [cbgb] | 院子的帷子和门帘（院子是围帐幕和坛的），绳子，并所用的器具，不论是作什么用的，他们都要经理。 < | >
 | [niv] | the curtains of the courtyard surrounding the tabernacle and altar, the curtain for the entrance, the ropes and all the equipment used in its service. The Gershonites are to do all that needs to be done with these things.
 | [asv] | and the hangings of the court, and the screen for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and whatsoever shall be done with them: therein shall they serve.
 | [jnd] | and the hangings of the court, and the curtain of the entrance, of the gate of the court, which surroundeth the tabernacle and the altar, and the cords thereof, and all the instruments of their service; and all that is to be done for these things shall they perform.
 | [kjv] | And the hangings of the court, and the hanging for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve.
 | [nwb] | And the hangings of the court, and the hanging for the door of the gate of the court, which by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve.
 | [rsv] | and the hangings of the court, and the screen for the entrance of the gate of the court which is around the tabernacle and the altar, and their cords, and all the equipment for their service; and they shall do all that needs to be done with regard to them.
 | [web] | and the hangings of the court, and the screen for the door of the gate of the court, which is by the tent and by the altar round about, and their cords, and all the instruments of their service, and whatever shall be done with them: therein shall they serve.
 | [ylt] | and the hangings of the court, and the vail at the opening of the gate of the court which by the tabernacle, and by the altar round about, and their cords, and all the vessels of their service, and all that is made for them -- and they have served.
 | [bbe] | And the hangings for the open space round the House and the altar, and the curtain for its doorway, with the cords and all the things used for them; whatever is necessary for these, they are to do.
4:27 | [cbgb] | 革顺的子孙在一切抬物办事之上都要凭亚伦和他儿子的吩咐。他们所当抬的，要派他们看守。 < | >
 | [niv] | All their service, whether carrying or doing other work, is to be done under the direction of Aaron and his sons. You shall assign to them as their responsibility all they are to carry.
 | [asv] | At the commandment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burden, and in all their service; and ye shall appoint unto them in charge all their burden.
 | [jnd] | At the commandment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their carrying, and in all their service; and ye shall appoint unto them in charge all their carrying.
 | [kjv] | At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and ye shall appoint unto them in charge all their burdens.
 | [nwb] | At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and ye shall appoint to them in charge all their burdens.
 | [rsv] | All the service of the sons of the Gershonites shall be at the command of Aaron and his sons, in all that they are to carry, and in all that they have to do; and you shall assign to their charge all that they are to carry.
 | [web] | At the commandment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burden, and in all their service; and you shall appoint to them in charge all their burden.
 | [ylt] | `By the command of Aaron and his sons is all the service of the sons of the Gershonite in all their burden, and in all their service; and ye have laid a charge on them concerning the charge of all their burden.
 | [bbe] | From the mouth of Aaron and his sons the Gershonites will have word about all the things they are to do and take up; you are to give them their orders.
4:28 | [cbgb] | 这是革顺子孙的各族在会幕里所办的事。他们所看守的，必在祭司亚伦儿子以他玛的手下。 < | >
 | [niv] | This is the service of the Gershonite clans at the Tent of Meeting. Their duties are to be under the direction of Ithamar son of Aaron, the priest.
 | [asv] | This is the service of the families of the sons of the Gershonites in the tent of meeting: and their charge shall be under the hand of Ithamar the son of Aaron the priest.
 | [jnd] | This is the service of the families of the sons of Gershon in the tent of meeting, and their charge shall be under the hand of Ithamar the son of Aaron the priest.
 | [kjv] | This is the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge shall be under the hand of Ithamar the son of Aaron the priest.
 | [nwb] | This the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge under the hand of Ithamar the son of Aaron the priest.
 | [rsv] | This is the service of the families of the sons of the Gershonites in the tent of meeting, and their work is to be under the oversight of Ith'amar the son of Aaron the priest.
 | [web] | This is the service of the families of the sons of the Gershonites in the tent of meeting: and their charge shall be under the hand of Ithamar the son of Aaron the priest.
 | [ylt] | This the service of the families of the sons of the Gershonite in the tent of meeting; and their charge under the hand of Ithamar son of Aaron the priest.
 | [bbe] | This is the work of the family of the Gershonites in the Tent of meeting, and they will be under the direction of Ithamar, the son of Aaron the priest.
4:29 | [cbgb] | 至于米拉利的子孙，你要照着家室，宗族把他们数点。 < | >
 | [niv] | "Count the Merarites by their clans and families.
 | [asv] | As for the sons of Merari, thou shalt number them by their families, by their fathers' houses;
 | [jnd] | The sons of Merari: after their families, according to their fathers' houses shalt thou number them;
 | [kjv] | As for the sons of Merari, thou shalt number them after their families, by the house of their fathers;
 | [nwb] | As for the sons of Merari, thou shalt number them after their families, by the house of their fathers;
 | [rsv] | "As for the sons of Merar'i, you shall number them by their families and their fathers' houses;
 | [web] | As for the sons of Merari, you shall number them by their families, by their fathers' houses;
 | [ylt] | `The sons of Merari, by their families, by the house of their fathers, thou dost number them;
 | [bbe] | The sons of Merari are to be numbered by families, in the order of their fathers' houses;
4:30 | [cbgb] | 从三十岁直到五十岁，凡前来任职，在会幕里办事的，你都要数点。 < | >
 | [niv] | Count all the men from thirty to fifty years of age who come to serve in the work at the Tent of Meeting.
 | [asv] | from thirty years old and upward even unto fifty years old shalt thou number them, every one that entereth upon the service, to do the work of the tent of meeting.
 | [jnd] | from thirty years old and upward even to fifty years old shalt thou number them, every one that entereth into the labour, to perform the service of the tent of meeting.
 | [kjv] | From thirty years old and upward even unto fifty years old shalt thou number them, every one that entereth into the service, to do the work of the tabernacle of the congregation.
 | [nwb] | From thirty years old and upward even to fifty years old shalt thou number them, every one that entereth into the service, to do the work of the tabernacle of the congregation.
 | [rsv] | from thirty years old up to fifty years old, you shall number them, every one that can enter the service, to do the work of the tent of meeting.
 | [web] | from thirty years old and upward even to fifty years old shall you number them, everyone who enters on the service, to do the work of the tent of meeting.
 | [ylt] | from a son of thirty years and upward even unto a son of fifty years thou dost number them, every one who is going in to the host, to do the service of the tent of meeting.
 | [bbe] | Every one from thirty to fifty years old who is able to do the work of the Tent of meeting.
4:31 | [cbgb] | 他们办理会幕的事，就是抬帐幕的板，闩，柱子，和带卯的座， < | >
 | [niv] | This is their duty as they perform service at the Tent of Meeting: to carry the frames of the tabernacle, its crossbars, posts and bases,
 | [asv] | And this is the charge of their burden, according to all their service in the tent of meeting: the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof,
 | [jnd] | And this shall be the charge of their burden, according to all their service in the tent of meeting: the boards of the tabernacle, and the bars thereof, and the pillars thereof, and bases thereof,
 | [kjv] | And this is the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and the bars thereof, and the pillars thereof, and sockets thereof,
 | [nwb] | And this the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and its bars, and its pillars, and its sockets,
 | [rsv] | And this is what they are charged to carry, as the whole of their service in the tent of meeting: the frames of the tabernacle, with its bars, pillars, and bases,
 | [web] | This is the charge of their burden, according to all their service in the tent of meeting: the boards of the tent, and the bars of it, and the pillars of it, and the sockets of it,
 | [ylt] | `And this the charge of their burden, of all their service in the tent of meeting; the boards of the tabernacle, and its bars, and its pillars, and its sockets,
 | [bbe] | And this is their part in the work of the Tent of meeting: the transport of the boards and the rods of the Tent, with the pillars and their bases;
4:32 | [cbgb] | 院子四围的柱子和其上带卯的座，橛子，绳子，并一切使用的器具。他们所抬的器具，你们要按名指定。 < | >
 | [niv] | as well as the posts of the surrounding courtyard with their bases, tent pegs, ropes, all their equipment and everything related to their use. Assign to each man the specific things he is to carry.
 | [asv] | and the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name ye shall appoint the instruments of the charge of their burden.
 | [jnd] | and the pillars of the court round about, and their bases, and their pegs, and their cords, all their instruments, according to all their service; and by name ye shall number to them the materials which are their charge to carry.
 | [kjv] | And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name ye shall reckon the instruments of the charge of their burden.
 | [nwb] | And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name ye shall reckon the instruments of the charge of their burden.
 | [rsv] | and the pillars of the court round about with their bases, pegs, and cords, with all their equipment and all their accessories; and you shall assign by name the objects which they are required to carry.
 | [web] | and the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name you shall appoint the instruments of the charge of their burden.
 | [ylt] | and the pillars of the court round about, and their sockets, and their pins, and their cords, of all their vessels, and of all their service; and by name ye do number the vessels of the charge of their burden.
 | [bbe] | And the pillars of the open space outside it, with their bases and their nails and cords and all the instruments used, and everything which has to be done there; all the instruments for which they are responsible are to be numbered by name.
4:33 | [cbgb] | 这是米拉利子孙各族在会幕里所办的事，都在祭司亚伦儿子以他玛的手下。 < | >
 | [niv] | This is the service of the Merarite clans as they work at the Tent of Meeting under the direction of Ithamar son of Aaron, the priest."
 | [asv] | This is the service of the families of the sons of Merari, according to all their service, in the tent of meeting, under the hand of Ithamar the son of Aaron the priest.
 | [jnd] | This is the service of the families of the sons of Merari, according to all their service in the tent of meeting, under the hand of Ithamar the son of Aaron the priest.
 | [kjv] | This is the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest.
 | [nwb] | This the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest.
 | [rsv] | This is the service of the families of the sons of Merar'i, the whole of their service in the tent of meeting, under the hand of Ith'amar the son of Aaron the priest."
 | [web] | This is the service of the families of the sons of Merari, according to all their service, in the tent of meeting, under the hand of Ithamar the son of Aaron the priest.
 | [ylt] | `This the service of the families of the sons of Merari, for all their service, in the tent of meeting, by the hand of Ithamar son of Aaron the priest.'
 | [bbe] | This is the work which the sons of Merari are to do in connection with the Tent of meeting, under the direction of Ithamar, the son of Aaron the priest.
4:34 | [cbgb] | 摩西，亚伦与会众的诸首领将哥辖的子孙，照着家室，宗族， < | >
 | [niv] | Moses, Aaron and the leaders of the community counted the Kohathites by their clans and families.
 | [asv] | And Moses and Aaron and the princes of the congregation numbered the sons of the Kohathites by their families, and by their fathers' houses,
 | [jnd] | And Moses and Aaron and the princes of the assembly numbered the sons of the Kohathites after their families, and according to their fathers' houses,
 | [kjv] | And Moses and Aaron and the chief of the congregation numbered the sons of the Kohathites after their families, and after the house of their fathers,
 | [nwb] | And Moses and Aaron and the chief of the congregation numbered the sons of the Kohathites after their families, and after the house of their fathers,
 | [rsv] | And Moses and Aaron and the leaders of the congregation numbered the sons of the Ko'hathites, by their families and their fathers' houses,
 | [web] | Moses and Aaron and the princes of the congregation numbered the sons of the Kohathites by their families, and by their fathers' houses,
 | [ylt] | And Moses numbereth -- Aaron also, and the princes of the company -- the sons of the Kohathite, by their families, and by the house of their fathers,
 | [bbe] | So Moses and Aaron and the chiefs of the people took in hand the numbering of the sons of the Kohathites, by families, in the order of their fathers' houses;
4:35 | [cbgb] | 从三十岁直到五十岁，凡前来任职，在会幕里办事的，都数点了。 < | >
 | [niv] | All the men from thirty to fifty years of age who came to serve in the work in the Tent of Meeting,
 | [asv] | from thirty years old and upward even unto fifty years old, every one that entered upon the service, for work in the tent of meeting:
 | [jnd] | from thirty years old and upward even to fifty years old, every one that entered into the labour, for service in the tent of meeting.
 | [kjv] | From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation:
 | [nwb] | From thirty years old and upward even to fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation:
 | [rsv] | from thirty years old up to fifty years old, every one that could enter the service, for work in the tent of meeting;
 | [web] | from thirty years old and upward even to fifty years old, everyone who entered on the service, for work in the tent of meeting:
 | [ylt] | from a son of thirty years and upward even unto a son of fifty years, every one who is going in to the host, for service in the tent of meeting,
 | [bbe] | Numbering all those from thirty to fifty years old who were able to do the work in the Tent of meeting;
4:36 | [cbgb] | 被数的共有二千七百五十名。 < | >
 | [niv] | counted by clans, were 2,750.
 | [asv] | and those that were numbered of them by their families were two thousand seven hundred and fifty.
 | [jnd] | And those that were numbered of them according to their families were two thousand seven hundred and fifty.
 | [kjv] | And those that were numbered of them by their families were two thousand seven hundred and fifty.
 | [nwb] | And those that were numbered of them by their families were two thousand seven hundred and fifty.
 | [rsv] | and their number by families was two thousand seven hundred and fifty.
 | [web] | and those who were numbered of them by their families were two thousand seven hundred fifty.
 | [ylt] | and their numbered ones, by their families, are two thousand seven hundred and fifty.
 | [bbe] | And the number of all these was two thousand, seven hundred and fifty.
4:37 | [cbgb] | 这是哥辖各族中被数的，是在会幕里办事的，就是摩西，亚伦照耶和华藉摩西所吩咐数点的。 < | >
 | [niv] | This was the total of all those in the Kohathite clans who served in the Tent of Meeting. Moses and Aaron counted them according to the LORD's command through Moses.
 | [asv] | These are they that were numbered of the families of the Kohathites, all that did serve in the tent of meeting, whom Moses and Aaron numbered according to the commandment of Jehovah by Moses.
 | [jnd] | These are they that were numbered of the families of the Kohathites, every one that served in the tent of meeting, whom Moses and Aaron numbered according to the commandment of Jehovah through Moses.
 | [kjv] | These were they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, which Moses and Aaron did number according to the commandment of the LORD by the hand of Moses.
 | [nwb] | These they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, whom Moses and Aaron numbered according to the commandment of the LORD by the hand of Moses.
 | [rsv] | This was the number of the families of the Ko'hathites, all who served in the tent of meeting, whom Moses and Aaron numbered according to the commandment of the LORD by Moses.
 | [web] | These are those who were numbered of the families of the Kohathites, all who did serve in the tent of meeting, whom Moses and Aaron numbered according to the commandment of Yahweh by Moses.
 | [ylt] | These those numbered of the families of the Kohathite, every one who is serving in the tent of meeting, whom Moses and Aaron numbered, by the command of Jehovah, by the hand of Moses.
 | [bbe] | This is the number of those of the Kohathites who did the work in the Tent of meeting, as they were numbered by Moses and Aaron at the order of the Lord.
4:38 | [cbgb] | 革顺子孙被数的，照着家室，宗族， < | >
 | [niv] | The Gershonites were counted by their clans and families.
 | [asv] | And those that were numbered of the sons of Gershon, their families, and by their fathers' houses,
 | [jnd] | And those that were numbered of the sons of Gershon, after their families, and according to their fathers' houses,
 | [kjv] | And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers,
 | [nwb] | And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers,
 | [rsv] | The number of the sons of Gershon, by their families and their fathers' houses,
 | [web] | Those who were numbered of the sons of Gershon, their families, and by their fathers' houses,
 | [ylt] | And those numbered of the sons of Gershon, by their families, and by the house of their fathers,
 | [bbe] | And those of the sons of Gershon who were numbered by families,
4:39 | [cbgb] | < | >
 | [niv] | All the men from thirty to fifty years of age who came to serve in the work at the Tent of Meeting,
 | [asv] | from thirty years old and upward even unto fifty years old, every one that entered upon the service, for work in the tent of meeting,
 | [jnd] | from thirty years old and upward even to fifty years old, every one that entered into the labour, for service in the tent of meeting,
 | [kjv] | From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,
 | [nwb] | From thirty years old and upward even to fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,
 | [rsv] | from thirty years old up to fifty years old, every one that could enter the service for work in the tent of meeting--
 | [web] | from thirty years old and upward even to fifty years old, everyone who entered on the service, for work in the tent of meeting,
 | [ylt] | from a son of thirty years and upward even unto a son of fifty years, every one who is going in to the host, for service in the tent of meeting,
 | [bbe] | All those from thirty to fifty years old who were able to do the work in the Tent of meeting,
4:40 | [cbgb] | 从三十岁直到五十岁，凡前来任职，在会幕里办事的，共有二千六百三十名。 < | >
 | [niv] | counted by their clans and families, were 2,630.
 | [asv] | even those that were numbered of them, by their families, by their fathers' houses, were two thousand and six hundred and thirty.
 | [jnd] | even those that were numbered of them, after their families, according to their fathers' houses, were two thousand six hundred and thirty.
 | [kjv] | Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty.
 | [nwb] | Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty.
 | [rsv] | their number by their families and their fathers' houses was two thousand six hundred and thirty.
 | [web] | even those who were numbered of them, by their families, by their fathers' houses, were two thousand six hundred thirty.
 | [ylt] | even their numbered ones, by their families, by the house of their fathers, are two thousand and six hundred and thirty.
 | [bbe] | Who were numbered by families in the order of their fathers' houses, were two thousand, six hundred and thirty.
4:41 | [cbgb] | 这是革顺子孙各族中被数的，是在会幕里办事的，就是摩西，亚伦照耶和华藉摩西所吩咐数点的。 < | >
 | [niv] | This was the total of those in the Gershonite clans who served at the Tent of Meeting. Moses and Aaron counted them according to the LORD's command.
 | [asv] | These are they that were numbered of the families of the sons of Gershon, all that did serve in the tent of meeting, whom Moses and Aaron numbered according to the commandment of Jehovah.
 | [jnd] | These are they that were numbered of the families of the sons of Gershon, all that served in the tent of meeting, whom Moses and Aaron numbered according to the commandment of Jehovah.
 | [kjv] | These are they that were numbered of the families of the sons of Gershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron did number according to the commandment of the LORD.
 | [nwb] | These they that were numbered of the families of the sons of Gershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron numbered according to the commandment of the LORD.
 | [rsv] | This was the number of the families of the sons of Gershon, all who served in the tent of meeting, whom Moses and Aaron numbered according to the commandment of the LORD.
 | [web] | These are those who were numbered of the families of the sons of Gershon, all who did serve in the tent of meeting, whom Moses and Aaron numbered according to the commandment of Yahweh.
 | [ylt] | These those numbered of the families of the sons of Gershon, every one who is serving in the tent of meeting, whom Moses and Aaron numbered by the command of Jehovah.
 | [bbe] | This is the number of the sons of Gershon who did the work in the Tent of meeting, as they were numbered by Moses and Aaron at the order of the Lord.
4:42 | [cbgb] | 米拉利子孙中各族被数的，照着家室，宗族， < | >
 | [niv] | The Merarites were counted by their clans and families.
 | [asv] | And those that were numbered of the families of the sons of Merari, by their families, by their fathers' houses,
 | [jnd] | And those that were numbered of the families of the sons of Merari, after their families, according to their fathers' houses,
 | [kjv] | And those that were numbered of the families of the sons of Merari, throughout their families, by the house of their fathers,
 | [nwb] | And those that were numbered of the families of the sons of Merari, throughout their families, by the house of their fathers,
 | [rsv] | The number of the families of the sons of Merar'i, by their families and their fathers' houses,
 | [web] | Those who were numbered of the families of the sons of Merari, by their families, by their fathers' houses,
 | [ylt] | And those numbered of the families of the sons of Merari, by their families, by the house of their fathers,
 | [bbe] | And those of the sons of Merari who were numbered by families, in the order of their fathers' houses,
4:43 | [cbgb] | < | >
 | [niv] | All the men from thirty to fifty years of age who came to serve in the work at the Tent of Meeting,
 | [asv] | from thirty years old and upward even unto fifty years old, every one that entered upon the service, for work in the tent of meeting,
 | [jnd] | from thirty years old and upward even to fifty years old, every one that entered into the labour, for service in the tent of meeting,
 | [kjv] | From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,
 | [nwb] | From thirty years old and upward even to fifty years old, every one that entereth into the service for the work in the tabernacle of the congregation,
 | [rsv] | from thirty years old up to fifty years old, every one that could enter the service, for work in the tent of meeting--
 | [web] | from thirty years old and upward even to fifty years old, everyone who entered on the service, for work in the tent of meeting,
 | [ylt] | from a son of thirty years and upward even unto a son of fifty years, every one who is going in to the host, for service in the tent of meeting,
 | [bbe] | All those from thirty to fifty years old who did the work in the Tent of meeting,
4:44 | [cbgb] | 从三十岁直到五十岁，凡前来任职，在会幕里办事的，共有三千二百名。 < | >
 | [niv] | counted by their clans, were 3,200.
 | [asv] | even those that were numbered of them by their families, were three thousand and two hundred.
 | [jnd] | even those that were numbered of them according to their families, were three thousand two hundred.
 | [kjv] | Even those that were numbered of them after their families, were three thousand and two hundred.
 | [nwb] | Even those that were numbered of them after their families, were three thousand and two hundred.
 | [rsv] | their number by families was three thousand two hundred.
 | [web] | even those who were numbered of them by their families, were three thousand and two hundred.
 | [ylt] | even their numbered ones, by their families, are three thousand and two hundred.
 | [bbe] | Who were numbered by families, were three thousand, two hundred.
4:45 | [cbgb] | 这是米拉利子孙各族中被数的，就是摩西，亚伦照耶和华藉摩西所吩咐数点的。 < | >
 | [niv] | This was the total of those in the Merarite clans. Moses and Aaron counted them according to the LORD's command through Moses.
 | [asv] | These are they that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the commandment of Jehovah by Moses.
 | [jnd] | These are they that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the commandment of Jehovah through Moses.
 | [kjv] | These be those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the LORD by the hand of Moses.
 | [nwb] | These those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the LORD by the hand of Moses.
 | [rsv] | These are those who were numbered of the families of the sons of Merar'i, whom Moses and Aaron numbered according to the commandment of the LORD by Moses.
 | [web] | These are those who were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the commandment of Yahweh by Moses.
 | [ylt] | These those numbered of the families of the sons of Merari, whom Moses and Aaron numbered, by the command of Jehovah, by the hand of Moses.
 | [bbe] | This is the number of the sons of Merari, numbered by Moses and Aaron at the order of the Lord.
4:46 | [cbgb] | 凡被数的利未人，就是摩西，亚伦并以色列众首领，照着家室，宗族所数点的， < | >
 | [niv] | So Moses, Aaron and the leaders of Israel counted all the Levites by their clans and families.
 | [asv] | All those that were numbered of the Levites, whom Moses and Aaron and the princes of Israel numbered, by their families, and by their fathers' houses,
 | [jnd] | All those that were numbered of the Levites, whom Moses and Aaron and the princes of Israel numbered, after their families and according to their fathers' houses,
 | [kjv] | All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers,
 | [nwb] | All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers,
 | [rsv] | All those who were numbered of the Levites, whom Moses and Aaron and the leaders of Israel numbered, by their families and their fathers' houses,
 | [web] | All those who were numbered of the Levites, whom Moses and Aaron and the princes of Israel numbered, by their families, and by their fathers' houses,
 | [ylt] | All those numbered, whom Moses numbered -- Aaron also, and the princes of Israel -- of the Levites, by their families, and by the house of their fathers,
 | [bbe] | And all the Levites who were numbered by Moses and Aaron and the chiefs of the people, by families, in the order of their fathers' houses,
4:47 | [cbgb] | < | >
 | [niv] | All the men from thirty to fifty years of age who came to do the work of serving and carrying the Tent of Meeting
 | [asv] | from thirty years old and upward even unto fifty years old, every one that entered in to do the work of service, and the work of bearing burdens in the tent of meeting,
 | [jnd] | from thirty years old and upward even to fifty years old, every one that came to serve the work of the service, and the work of carrying, in the tent of meeting,
 | [kjv] | From thirty years old and upward even unto fifty years old, every one that came to do the service of the ministry, and the service of the burden in the tabernacle of the congregation.
 | [nwb] | From thirty years old and upward even to fifty years old, every one that came to do the service of the ministry, and the service of the burden in the tabernacle of the congregation,
 | [rsv] | from thirty years old up to fifty years old, every one that could enter to do the work of service and the work of bearing burdens in the tent of meeting,
 | [web] | from thirty years old and upward even to fifty years old, everyone who entered in to do the work of service, and the work of bearing burdens in the tent of meeting,
 | [ylt] | from a son of thirty years and upward even unto a son of fifty years, every one who is going in to do the work of the service, even the service of burden in the tent of meeting,
 | [bbe] | Those from thirty to fifty years old who were able to do the work of the Tent of meeting and of its transport,
4:48 | [cbgb] | 从三十岁直到五十岁，凡前来任职，在会幕里作抬物之工的，共有八千五百八十名。 < | >
 | [niv] | numbered 8,580.
 | [asv] | even those that were numbered of them, were eight thousand and five hundred and fourscore.
 | [jnd] | even those that were numbered of them, were eight thousand five hundred and eighty.
 | [kjv] | Even those that were numbered of them, were eight thousand and five hundred and fourscore,
 | [nwb] | Even those that were numbered of them, were eight thousand and five hundred and eighty.
 | [rsv] | those who were numbered of them were eight thousand five hundred and eighty.
 | [web] | even those who were numbered of them, were eight thousand five hundred eighty.
 | [ylt] | even their numbered ones are eight thousand and five hundred and eighty;
 | [bbe] | Came to eight thousand, five hundred and eighty.
4:49 | [cbgb] | 摩西按他们所办的事，所抬的物，凭耶和华的吩咐数点他们。他们这样被摩西数点，正如耶和华所吩咐他的。 <
 | [niv] | At the LORD's command through Moses, each was assigned his work and told what to carry. Thus they were counted, as the LORD commanded Moses.
 | [asv] | According to the commandment of Jehovah they were numbered by Moses, every one according to his service, and according to his burden: thus were they numbered of him, as Jehovah commanded Moses.
 | [jnd] | According to the commandment of Jehovah they were numbered by Moses, every one for his service, and for his burden, and numbered by him, as Jehovah had commanded Moses.
 | [kjv] | According to the commandment of the LORD they were numbered by the hand of Moses, every one according to his service, and according to his burden: thus were they numbered of him, as the LORD commanded Moses.
 | [nwb] | According to the commandment of the LORD they were numbered by the hand of Moses, every one according to his service, and according to his burden: thus were they numbered by him, as the LORD commanded Moses.
 | [rsv] | According to the commandment of the LORD through Moses they were appointed, each to his task of serving or carrying; thus they were numbered by him, as the LORD commanded Moses.
 | [web] | According to the commandment of Yahweh they were numbered by Moses, everyone according to his service, and according to his burden: thus were they numbered of him, as Yahweh commanded Moses.
 | [ylt] | by the command of Jehovah hath numbered them, by the hand of Moses, each man by his service, and by his burden, with his numbered ones, as Jehovah hath commanded Moses.
 | [bbe] | At the order of the Lord they were numbered by Moses, every one in relation to his work and to his part in the transport; so they were numbered by Moses at the order of the Lord.


Interlinear Bible:Numbers 5

 民数记 Numbers 5 << || >>
5:1 | [cbgb] | 耶和华晓谕摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
5:2 | [cbgb] | 你吩咐以色列人，使一切长大麻疯的，患漏症的，并因死尸不洁净的，都出营外去。 < | >
 | [niv] | "Command the Israelites to send away from the camp anyone who has an infectious skin disease or a discharge of any kind, or who is ceremonially unclean because of a dead body.
 | [asv] | Command the children of Israel, that they put out of the camp every leper, and every one that hath an issue, and whosoever is unclean by the dead:
 | [jnd] | Command the children of Israel, that they put out of the camp every leper, and every one that hath an issue, and whosoever is defiled by a dead person:
 | [kjv] | Command the children of Israel, that they put out of the camp every leper, and every one that hath an issue, and whosoever is defiled by the dead:
 | [nwb] | Command the children of Israel, that they put out of the camp every leper, and every one that hath an issue, and whoever is defiled by the dead:
 | [rsv] | "Command the people of Israel that they put out of the camp every leper, and every one having a discharge, and every one that is unclean through contact with the dead;
 | [web] | Command the children of Israel, that they put out of the camp every leper, and everyone who has an issue, and whoever is unclean by the dead:
 | [ylt] | `Command the sons of Israel, and they send out of the camp every leper, and every one with an issue, and every one defiled by a body;
 | [bbe] | Give orders to the children of Israel to put outside the tent-circle every leper, and anyone who has any sort of flow from his body, and anyone who is unclean from the touch of the dead;
5:3 | [cbgb] | 无论男女都要使他们出到营外，免得污秽他们的营。这营是我所住的。 < | >
 | [niv] | Send away male and female alike; send them outside the camp so they will not defile their camp, where I dwell among them."
 | [asv] | both male and female shall ye put out, without the camp shall ye put them; that they defile not their camp, in the midst whereof I dwell.
 | [jnd] | both male and female shall ye put out; outside the camp shall ye put them, that they defile not their camps, in the midst whereof I dwell.
 | [kjv] | Both male and female shall ye put out, without the camp shall ye put them; that they defile not their camps, in the midst whereof I dwell.
 | [nwb] | Both male and female shall ye put out, without the camp shall ye put them; that they defile not their camps, in the midst of which I dwell.
 | [rsv] | you shall put out both male and female, putting them outside the camp, that they may not defile their camp, in the midst of which I dwell."
 | [web] | both male and female shall you put out, outside of the camp shall you put them; that they not defile their camp, in the midst whereof I dwell.
 | [ylt] | from male unto female ye do send out; unto the outside of the camp ye do send them; and they defile not their camps in the midst of which I do tabernacle.'
 | [bbe] | Male or female they are to be put outside the tent-circle, so that they may not make unclean my resting-place among them.
5:4 | [cbgb] | 以色列人就这样行，使他们出到营外。耶和华怎样吩咐摩西，以色列人就怎样行了。 < | >
 | [niv] | The Israelites did this; they sent them outside the camp. They did just as the LORD had instructed Moses.
 | [asv] | And the children of Israel did so, and put them out without the camp; as Jehovah spake unto Moses, so did the children of Israel.
 | [jnd] | And the children of Israel did so, and put them outside the camp: as Jehovah had said to Moses, so did the children of Israel.
 | [kjv] | And the children of Israel did so, and put them out without the camp: as the LORD spake unto Moses, so did the children of Israel.
 | [nwb] | And the children of Israel did so, and put them out without the camp: as the LORD spoke to Moses, so did the children of Israel.
 | [rsv] | And the people of Israel did so, and drove them outside the camp; as the LORD said to Moses, so the people of Israel did.
 | [web] | The children of Israel did so, and put them out outside of the camp; as Yahweh spoke to Moses, so did the children of Israel.
 | [ylt] | And the sons of Israel do so, and they send them out unto the outside of the camp; as Jehovah hath spoken unto Moses so have the sons of Israel done.
 | [bbe] | So the children of Israel did as the Lord had said to Moses, and put them outside the tent-circle.
5:5 | [cbgb] | 耶和华对摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
5:6 | [cbgb] | 你晓谕以色列人说，无论男女，若犯了人所常犯的罪，以致干犯耶和华，那人就有了罪。 < | >
 | [niv] | "Say to the Israelites: `When a man or woman wrongs another in any way and so is unfaithful to the LORD, that person is guilty
 | [asv] | Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, so as to trespass against Jehovah, and that soul shall be guilty;
 | [jnd] | Speak unto the children of Israel, When a man or woman shall commit any of all the sins of man to work unfaithfulness against Jehovah, and that soul is guilty,
 | [kjv] | Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, to do a trespass against the LORD, and that person be guilty;
 | [nwb] | Speak to the children of Israel, When a man or woman shall commit any sin that men commit, to do a trespass against the LORD, and that person shall be guilty;
 | [rsv] | "Say to the people of Israel, When a man or woman commits any of the sins that men commit by breaking faith with the LORD, and that person is guilty,
 | [web] | Speak to the children of Israel, When a man or woman shall commit any sin that men commit, so as to trespass against Yahweh, and that soul shall be guilty;
 | [ylt] | `Speak unto the sons of Israel, Man or woman, when they do any of the sins of man, by committing a trespass against Jehovah, and that person guilty,
 | [bbe] | Say to the children of Israel, If a man or a woman does any of the sins of men, going against the word of the Lord, and is in the wrong;
5:7 | [cbgb] | 他要承认所犯的罪，将所亏负人的，如数赔还，另外加上五分之一，也归与所亏负的人。 < | >
 | [niv] | and must confess the sin he has committed. He must make full restitution for his wrong, add one fifth to it and give it all to the person he has wronged.
 | [asv] | then he shall confess his sin which he hath done: and he shall make restitution for his guilt in full, and add unto it the fifth part thereof, and give it unto him in respect of whom he hath been guilty.
 | [jnd] | then they shall confess their sin which they have done; and he shall recompense his trespass according to the principal thereof, and shall add unto it the fifth part thereof, and give it unto him against whom he hath trespassed.
 | [kjv] | Then they shall confess their sin which they have done: and he shall recompense his trespass with the principal thereof, and add unto it the fifth part thereof, and give it unto him against whom he hath trespassed.
 | [nwb] | Then they shall confess their sin which they have done: and he shall recompense his trespass with the principal of it, and add to it the fifth of it, and give to against whom he hath trespassed.
 | [rsv] | he shall confess his sin which he has committed; and he shall make full restitution for his wrong, adding a fifth to it, and giving it to him to whom he did the wrong.
 | [web] | then he shall confess his sin which he has done: and he shall make restitution for his guilt in full, and add to it the fifth part of it, and give it to him in respect of whom he has been guilty.
 | [ylt] | and they have confessed their sin which they have done, then he hath restored his guilt in its principal, and its fifth is adding to it, and hath given to him in reference to whom he hath been guilty.
 | [bbe] | Let them say openly what they have done; and make payment for the wrong done, with the addition of a fifth part, and give it to him to whom the wrong was done.
5:8 | [cbgb] | 那人若没有亲属可受所赔还的，那所赔还的就要归与服事耶和华的祭司。至于那为他赎罪的公羊是在外。 < | >
 | [niv] | But if that person has no close relative to whom restitution can be made for the wrong, the restitution belongs to the LORD and must be given to the priest, along with the ram with which atonement is made for him.
 | [asv] | But if the man have no kinsman to whom restitution may be made for the guilt, the restitution for guilt which is made unto Jehovah shall be the priest's; besides the ram of the atonement, whereby atonement shall be made for him.
 | [jnd] | And if the man have no kinsman to recompense the trespass unto, the trespass which is recompensed to Jehovah shall be the priest's, besides the ram of the atonement, wherewith an atonement is made for him.
 | [kjv] | But if the man have no kinsman to recompense the trespass unto, let the trespass be recompensed unto the LORD, even to the priest; beside the ram of the atonement, whereby an atonement shall be made for him.
 | [nwb] | But if the man shall have no kinsman to recompense the trespass to, let the trespass be recompensed to the LORD, to the priest; besides the ram of the atonement, by which an atonement shall be made for him.
 | [rsv] | But if the man has no kinsman to whom restitution may be made for the wrong, the restitution for wrong shall go to the LORD for the priest, in addition to the ram of atonement with which atonement is made for him.
 | [web] | But if the man have no kinsman to whom restitution may be made for the guilt, the restitution for guilt which is made to Yahweh shall be the priest's; besides the ram of the atonement, whereby atonement shall be made for him.
 | [ylt] | `And if the man have no redeemer to restore the guilt to, the guilt which is restored Jehovah's, the priest's, apart from the ram of the atonements, whereby he maketh atonement for him.
 | [bbe] | But if the man has no relation to whom the payment may be made, then the payment for sin made to the Lord will be the priest's, in addition to the sheep offered to take away his sin.
5:9 | [cbgb] | 以色列人一切的圣物中，所奉给祭司的举祭都要归与祭司。 < | >
 | [niv] | All the sacred contributions the Israelites bring to a priest will belong to him.
 | [asv] | And every heave-offering of all the holy things of the children of Israel, which they present unto the priest, shall be his.
 | [jnd] | And every heave-offering of all the holy things of the children of Israel, which they present unto the priest, shall be his.
 | [kjv] | And every offering of all the holy things of the children of Israel, which they bring unto the priest, shall be his.
 | [nwb] | And every offering of all the holy things of the children of Israel, which they bring to the priest, shall be his.
 | [rsv] | And every offering, all the holy things of the people of Israel, which they bring to the priest, shall be his;
 | [web] | Every heave-offering of all the holy things of the children of Israel, which they present to the priest, shall be his.
 | [ylt] | `And every heave-offering of all the holy things of the sons of Israel, which they bring near to the priest, becometh his;
 | [bbe] | And every offering lifted up of all the holy things which the children of Israel give to the priest, will be his.
5:10 | [cbgb] | 各人所分别为圣的物，无论是什么，都要归给祭司。 < | >
 | [niv] | Each man's sacred gifts are his own, but what he gives to the priest will belong to the priest.'"
 | [asv] | And every man's hallowed things shall be his: whatsoever any man giveth the priest, it shall be his.
 | [jnd] | And every man's hallowed things shall be his: whatever any man giveth the priest shall be his.
 | [kjv] | And every man's hallowed things shall be his: whatsoever any man giveth the priest, it shall be his.
 | [nwb] | And every man's hallowed things shall be his: whatever any man giveth to the priest, it shall be his.
 | [rsv] | and every man's holy things shall be his; whatever any man gives to the priest shall be his."
 | [web] | Every man's holy things shall be his: whatever any man gives the priest, it shall be his.
 | [ylt] | and any man's hallowed things become his; that which any man giveth to the priest becometh his.'
 | [bbe] | And every man's holy things will be his: whatever a man gives to the priest will be his.
5:11 | [cbgb] | 耶和华对摩西说， < | >
 | [niv] | Then the LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
5:12 | [cbgb] | 你晓谕以色列人说，人的妻若有邪行，得罪她丈夫， < | >
 | [niv] | "Speak to the Israelites and say to them: `If a man's wife goes astray and is unfaithful to him
 | [asv] | Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him,
 | [jnd] | Speak unto the children of Israel, and say unto them, If any man's wife go astray, and commit unfaithfulness against him,
 | [kjv] | Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him,
 | [nwb] | Speak to the children of Israel, and say to them, If any man's wife shall go astray, and commit a trespass against him,
 | [rsv] | "Say to the people of Israel, If any man's wife goes astray and acts unfaithfully against him,
 | [web] | Speak to the children of Israel, and tell them, If any man's wife go aside, and commit a trespass against him,
 | [ylt] | `Speak unto the sons of Israel, and thou hast said unto them, When any man's wife turneth aside, and hath committed against him a trespass,
 | [bbe] | Say to the children of Israel, If any man's wife does wrong, sinning against him
5:13 | [cbgb] | 有人与她行淫，事情严密，瞒过她丈夫，而且她被玷污，没有作见证的人，当她行淫的时候也没有被捉住， < | >
 | [niv] | by sleeping with another man, and this is hidden from her husband and her impurity is undetected (since there is no witness against her and she has not been caught in the act),
 | [asv] | and a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, and she be not taken in the act;
 | [jnd] | and a man lie with her carnally, and it be hid from the eyes of her husband, and she be defiled in secret, and there be no witness against her, and she have not been caught;
 | [kjv] | And a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, neither she be taken with the manner;
 | [nwb] | And a man shall lie with her carnally, and it shall be hid from the eyes of her husband, and be kept close, and she be defiled, and no witness against her, neither she be taken ;
 | [rsv] | if a man lies with her carnally, and it is hidden from the eyes of her husband, and she is undetected though she has defiled herself, and there is no witness against her, since she was not taken in the act;
 | [web] | and a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she is defiled, and there be no witness against her, and she isn't taken in the act;
 | [ylt] | and a man hath lain with her the seed of copulation, and it hath been hid from the eyes of her husband, and concealed, and she hath been defiled, and there is no witness against her, and she hath not been caught,
 | [bbe] | By taking as her lover another man, and keeps it secret so that her husband has no knowledge of it, and there is no witness against her, and she is not taken in the act;
5:14 | [cbgb] | 她丈夫生了疑恨的心，疑恨她，她是被玷污，或是她丈夫生了疑恨的心，疑恨她，她并没有被玷污， < | >
 | [niv] | and if feelings of jealousy come over her husband and he suspects his wife and she is impure--or if he is jealous and suspects her even though she is not impure--
 | [asv] | and the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled:
 | [jnd] | and the spirit of jealousy come upon him, and he be jealous of his wife, and she have been defiled, -- or if the spirit of jealousy come upon him, and he be jealous of his wife, and she have not been defiled,
 | [kjv] | And the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled:
 | [nwb] | And the spirit of jealousy shall come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy shall come upon him, and he be jealous of his wife, and she be not defiled:
 | [rsv] | and if the spirit of jealousy comes upon him, and he is jealous of his wife who has defiled herself; or if the spirit of jealousy comes upon him, and he is jealous of his wife, though she has not defiled herself;
 | [web] | and the spirit of jealousy come on him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy comes on him, and he is jealous of his wife, and she isn't defiled:
 | [ylt] | and a spirit of jealousy hath passed over him, and he hath been jealous of his wife, and she hath been defiled; -- or, a spirit of jealousy hath passed over him, and he hath been jealous of his wife, and she hath not been defiled --
 | [bbe] | If the spirit of doubt comes into her husband's heart, and he has doubts of his wife, with good cause; or if he has doubts of her without cause:
5:15 | [cbgb] | 这人就要将妻送到祭司那里，又为她带着大麦面伊法十分之一作供物，不可浇上油，也不可加上乳香。因为这是疑恨的素祭，是思念的素祭，使人思念罪孽。 < | >
 | [niv] | then he is to take his wife to the priest. He must also take an offering of a tenth of an ephah of barley flour on her behalf. He must not pour oil on it or put incense on it, because it is a grain offering for jealousy, a reminder offering to draw attention to guilt.
 | [asv] | then shall the man bring his wife unto the priest, and shall bring her oblation for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is a meal-offering of jealousy, a meal-offering of memorial, bringing iniquity to remembrance.
 | [jnd] | -- then shall the man bring his wife unto the priest, and he shall bring her offering for her, a tenth part of an ephah of barley-meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an oblation of jealousy, a memorial oblation, bringing iniquity to remembrance.
 | [kjv] | Then shall the man bring his wife unto the priest, and he shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an offering of jealousy, an offering of memorial, bringing iniquity to remembrance.
 | [nwb] | Then shall the man bring his wife to the priest, and he shall bring her offering for her, the tenth of an ephah of barley-meal; he shall pour no oil upon it, nor put frankincense upon it; for it an offering of jealousy, an offering of memorial, bringing iniquity to remembrance.
 | [rsv] | then the man shall bring his wife to the priest, and bring the offering required of her, a tenth of an ephah of barley meal; he shall pour no oil upon it and put no frankincense on it, for it is a cereal offering of jealousy, a cereal offering of remembrance, bringing iniquity to remembrance.
 | [web] | then shall the man bring his wife to the priest, and shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil on it, nor put frankincense thereon; for it is a meal-offering of jealousy, a meal-offering of memorial, bringing iniquity to memory.
 | [ylt] | `Then hath the man brought in his wife unto the priest, and he hath brought in her offering for her, a tenth of the ephah of barley meal, he doth not pour on it oil, nor doth he put on it frankincense, for it a present of jealousy, a present of memorial, causing remembrance of iniquity.
 | [bbe] | Then let him take her to the priest, offering for her the tenth part of an ephah of barley meal, without oil or perfume; for it is a meal offering of a bitter spirit, a meal offering keeping wrongdoing in mind.
5:16 | [cbgb] | 祭司要使那妇人近前来，站在耶和华面前。 < | >
 | [niv] | "`The priest shall bring her and have her stand before the LORD.
 | [asv] | And the priest shall bring her near, and set her before Jehovah:
 | [jnd] | And the priest shall bring her near, and set her before Jehovah.
 | [kjv] | And the priest shall bring her near, and set her before the LORD:
 | [nwb] | And the priest shall bring her near, and set her before the LORD:
 | [rsv] | "And the priest shall bring her near, and set her before the LORD;
 | [web] | The priest shall bring her near, and set her before Yahweh:
 | [ylt] | `And the priest hath brought her near, and hath caused her to stand before Jehovah,
 | [bbe] | And the priest will make her come near and put her before the Lord;
5:17 | [cbgb] | 祭司要把圣水盛在瓦器里，又从帐幕的地上取点尘土，放在水中。 < | >
 | [niv] | Then he shall take some holy water in a clay jar and put some dust from the tabernacle floor into the water.
 | [asv] | and the priest shall take holy water in an earthen vessel; and of the dust that is on the floor of the tabernacle the priest shall take, and put it into the water.
 | [jnd] | And the priest shall take holy water in an earthen vessel; and the priest shall take of the dust that is on the floor of the tabernacle, and put it into the water.
 | [kjv] | And the priest shall take holy water in an earthen vessel; and of the dust that is in the floor of the tabernacle the priest shall take, and put it into the water:
 | [nwb] | And the priest shall take holy water in an earthen vessel; and of the dust that is on the floor of the tabernacle the priest shall take, and put into the water:
 | [rsv] | and the priest shall take holy water in an earthen vessel, and take some of the dust that is on the floor of the tabernacle and put it into the water.
 | [web] | and the priest shall take holy water in an earthen vessel; and of the dust that is on the floor of the tent the priest shall take, and put it into the water.
 | [ylt] | and the priest hath taken holy water in an earthen vessel, and of the dust which is on the floor of the tabernacle doth the priest take, and hath put into the water,
 | [bbe] | And the priest will take holy water in a pot and put in it dust from the floor of the House;
5:18 | [cbgb] | 祭司要叫那妇人蓬头散发，站在耶和华面前，把思念的素祭，就是疑恨的素祭，放在她手中。祭司手里拿着致咒诅的苦水， < | >
 | [niv] | After the priest has had the woman stand before the LORD, he shall loosen her hair and place in her hands the reminder offering, the grain offering for jealousy, while he himself holds the bitter water that brings a curse.
 | [asv] | And the priest shall set the woman before Jehovah, and let the hair of the woman's head go loose, and put the meal-offering of memorial in her hands, which is the meal-offering of jealousy: and the priest shall have in his hand the water of bitterness that causeth the curse.
 | [jnd] | And the priest shall set the woman before Jehovah, and uncover the woman's head, and put the memorial oblation in her hands, which is the jealousy offering; and in the hand of the priest shall be the bitter water that bringeth the curse.
 | [kjv] | And the priest shall set the woman before the LORD, and uncover the woman's head, and put the offering of memorial in her hands, which is the jealousy offering: and the priest shall have in his hand the bitter water that causeth the curse:
 | [nwb] | And the priest shall set the woman before the LORD, and uncover the woman's head, and put the offering of memorial in her hands, which the jealousy-offering: and the priest shall have in his hand the bitter water that causeth the curse:
 | [rsv] | And the priest shall set the woman before the LORD, and unbind the hair of the woman's head, and place in her hands the cereal offering of remembrance, which is the cereal offering of jealousy. And in his hand the priest shall have the water of bitterness that brings the curse.
 | [web] | The priest shall set the woman before Yahweh, and let the hair of the woman's head go loose, and put the meal-offering of memorial in her hands, which is the meal-offering of jealousy: and the priest shall have in his hand the water of bitterness that causes the curse.
 | [ylt] | and the priest hath caused the woman to stand before Jehovah, and hath uncovered the woman's head, and hath given into her hands the present of the memorial, it a present of jealousy, and in the hand of the priest are the bitter waters which cause the curse.
 | [bbe] | And he will make the woman come before the Lord with her hair loose, and will put the meal offering, the offering of a bitter spirit, in her hands; and the priest will take in his hand the bitter water causing the curse;
5:19 | [cbgb] | 要叫妇人起誓，对她说，若没有人与你行淫，也未曾背着丈夫作污秽的事，你就免受这致咒诅苦水的灾。 < | >
 | [niv] | Then the priest shall put the woman under oath and say to her, "If no other man has slept with you and you have not gone astray and become impure while married to your husband, may this bitter water that brings a curse not harm you.
 | [asv] | And the priest shall cause her to swear, and shall say unto the woman, If no man have lain with thee, and if thou have not gone aside to uncleanness, being under thy husband, be thou free from this water of bitterness that causeth the curse.
 | [jnd] | And the priest shall adjure her, and say unto the woman, If no man have lain with thee, and if thou hast not gone astray in uncleanness, in being with another instead of thy husband, be free from this bitter water that bringeth the curse.
 | [kjv] | And the priest shall charge her by an oath, and say unto the woman, If no man have lain with thee, and if thou hast not gone aside to uncleanness with another instead of thy husband, be thou free from this bitter water that causeth the curse:
 | [nwb] | And the priest shall charge her by an oath, and say to the woman, If no man hath lain with thee, and if thou hast not gone aside to uncleanness instead of thy husband, be thou free from this bitter water that causeth the curse:
 | [rsv] | Then the priest shall make her take an oath, saying, 'If no man has lain with you, and if you have not turned aside to uncleanness, while you were under your husband's authority, be free from this water of bitterness that brings the curse.
 | [web] | The priest shall cause her to swear, and shall tell the woman, If no man has lain with you, and if you haven't gone aside to uncleanness, being under your husband, be you free from this water of bitterness that causes the curse.
 | [ylt] | `And the priest hath caused her to swear, and hath said unto the woman, If no man hath lain with thee, and if thou hast not turned aside uncleanness under thy husband, be free from these bitter waters which cause the curse;
 | [bbe] | And he will make her take an oath, and say to her, If no man has been your lover and you have not been with another in place of your husband, you are free from this bitter water causing the curse;
5:20 | [cbgb] | 你若背着丈夫行了污秽的事，在你丈夫以外有人与你行淫， < | >
 | [niv] | But if you have gone astray while married to your husband and you have defiled yourself by sleeping with a man other than your husband"--
 | [asv] | But if thou have gone aside, being under thy husband, and if thou be defiled, and some man have lain with thee besides thy husband:
 | [jnd] | But if thou hast gone astray to another instead of thy husband, and hast been defiled, and a man other than thy husband have lain with thee,
 | [kjv] | But if thou hast gone aside to another instead of thy husband, and if thou be defiled, and some man have lain with thee beside thine husband:
 | [nwb] | But if thou hast gone aside instead of thy husband, and if thou art defiled, and some man hath lain with thee besides thy husband:
 | [rsv] | But if you have gone astray, though you are under your husband's authority, and if you have defiled yourself, and some man other than your husband has lain with you,
 | [web] | But if you have gone aside, being under your husband, and if you be defiled, and some man have lain with you besides your husband:
 | [ylt] | and thou, if thou hast turned aside under thy husband, and if thou hast been defiled, and any man doth give his copulation to thee besides thy husband --
 | [bbe] | But if you have been with another in place of your husband and have made yourself unclean with a lover:
5:21 | [cbgb] | （祭司叫妇人发咒起誓），愿耶和华叫你大腿消瘦，肚腹发胀，使你在你民中被人咒诅，成了誓语。 < | >
 | [niv] | here the priest is to put the woman under this curse of the oath--"may the LORD cause your people to curse and denounce you when he causes your thigh to waste away and your abdomen to swell.
 | [asv] | then the priest shall cause the woman to swear with the oath of cursing, and the priest shall say unto the woman, Jehovah make thee a curse and an oath among thy people, when Jehovah doth make thy thigh to fall away, and thy body to swell;
 | [jnd] | -- then the priest shall adjure the woman with the oath of cursing, and the priest shall say unto the woman: Jehovah make thee a curse and an oath among thy people, when Jehovah doth make thy thigh to shrink, and thy belly to swell;
 | [kjv] | Then the priest shall charge the woman with an oath of cursing, and the priest shall say unto the woman, The LORD make thee a curse and an oath among thy people, when the LORD doth make thy thigh to rot, and thy belly to swell;
 | [nwb] | Then the priest shall charge the woman with an oath of cursing, and the priest shall say to the woman, The LORD make thee a curse and an oath among thy people, when the LORD doth make thy thigh to perish, and thy belly to swell;
 | [rsv] | then' (let the priest make the woman take the oath of the curse, and say to the woman) 'the LORD make you an execration and an oath among your people, when the LORD makes your thigh fall away and your body swell;
 | [web] | then the priest shall cause the woman to swear with the oath of cursing, and the priest shall tell the woman, Yahweh make you a curse and an oath among your people, when Yahweh does make your thigh to fall away, and your body to swell;
 | [ylt] | (then the priest hath caused the woman to swear with an oath of execration, and the priest hath said to the woman) -- Jehovah doth give thee for an execration, and for a curse, in the midst of thy people, in Jehovah's giving thy thigh to fall, and thy belly to swell,
 | [bbe] | Then the priest will put the oath of the curse on the woman, and say to her, May the Lord make you a curse and an oath among your people, sending on you wasting of the legs and disease of the stomach;
5:22 | [cbgb] | 并且这致咒诅的水入你的肠中，要叫你的肚腹发胀，大腿消瘦。妇人要回答说，阿们，阿们。 < | >
 | [niv] | May this water that brings a curse enter your body so that your abdomen swells and your thigh wastes away. " "`Then the woman is to say, "Amen. So be it."
 | [asv] | and this water that causeth the curse shall go into thy bowels, and make thy body to swell, and thy thigh to fall away. And the woman shall say, Amen, Amen.
 | [jnd] | and this water that bringeth the curse shall enter into thy bowels, to make the belly to swell, and the thigh to shrink. And the woman shall say, Amen, amen.
 | [kjv] | And this water that causeth the curse shall go into thy bowels, to make thy belly to swell, and thy thigh to rot: And the woman shall say, Amen, amen.
 | [nwb] | And this water that causeth the curse shall go into thy bowels, to make belly to swell, and thigh to perish. And the woman shall say, Amen, amen.
 | [rsv] | may this water that brings the curse pass into your bowels and make your body swell and your thigh fall away.' And the woman shall say, 'Amen, Amen.'
 | [web] | and this water that causes the curse shall go into your bowels, and make your body to swell, and your thigh to fall away. The woman shall say, Amen, Amen.
 | [ylt] | and these waters which cause the curse have gone into thy bowels, to cause the belly to swell, and the thigh to fall; and the woman hath said, Amen, Amen.
 | [bbe] | And this water of the curse will go into your body, causing disease of your stomach and wasting of your legs: and the woman will say, So be it.
5:23 | [cbgb] | 祭司要写这咒诅的话，将所写的字抹在苦水里， < | >
 | [niv] | "`The priest is to write these curses on a scroll and then wash them off into the bitter water.
 | [asv] | And the priest shall write these curses in a book, and he shall blot them out into the water of bitterness:
 | [jnd] | And the priest shall write these curses in a book, and shall blot them out with the bitter water,
 | [kjv] | And the priest shall write these curses in a book, and he shall blot them out with the bitter water:
 | [nwb] | And the priest shall write these curses in a book, and he shall blot out with the bitter water:
 | [rsv] | "Then the priest shall write these curses in a book, and wash them off into the water of bitterness;
 | [web] | The priest shall write these curses in a book, and he shall blot them out into the water of bitterness:
 | [ylt] | `And the priest hath written these execrations in a book, and hath blotted out with the bitter waters,
 | [bbe] | And the priest will put these curses in a book, washing out the writing with the bitter water;
5:24 | [cbgb] | 又叫妇人喝这致咒诅的苦水。这水要进入她里面变苦了。 < | >
 | [niv] | He shall have the woman drink the bitter water that brings a curse, and this water will enter her and cause bitter suffering.
 | [asv] | and he shall make the woman drink the water of bitterness that causeth the curse; and the water that causeth the curse shall enter into her and become bitter.
 | [jnd] | and he shall cause the woman to drink the bitter water that bringeth the curse, that the water that bringeth the curse may enter into her for bitterness.
 | [kjv] | And he shall cause the woman to drink the bitter water that causeth the curse: and the water that causeth the curse shall enter into her, and become bitter.
 | [nwb] | And he shall cause the woman to drink the bitter water that causeth the curse: and the water that causeth the curse shall enter into her, bitter.
 | [rsv] | and he shall make the woman drink the water of bitterness that brings the curse, and the water that brings the curse shall enter into her and cause bitter pain.
 | [web] | and he shall make the woman drink the water of bitterness that causes the curse; and the water that causes the curse shall enter into her bitter.
 | [ylt] | and hath caused the woman to drink the bitter waters which cause the curse, and the waters which cause the curse have entered into her for bitter things.
 | [bbe] | And he will give to the woman the bitter water for drink; and the bitter water causing the curse will go into her.
5:25 | [cbgb] | 祭司要从妇人的手中取那疑恨的素祭，在耶和华面前摇一摇，拿到坛前。 < | >
 | [niv] | The priest is to take from her hands the grain offering for jealousy, wave it before the LORD and bring it to the altar.
 | [asv] | And the priest shall take the meal-offering of jealousy out of the woman's hand, and shall wave the meal-offering before Jehovah, and bring it unto the altar:
 | [jnd] | And the priest shall take out of the woman's hand the oblation of jealousy, and shall wave the oblation before Jehovah, and shall present it at the altar.
 | [kjv] | Then the priest shall take the jealousy offering out of the woman's hand, and shall wave the offering before the LORD, and offer it upon the altar:
 | [nwb] | Then the priest shall take the jealousy-offering out of the woman's hand, and shall wave the offering before the LORD, and offer it upon the altar:
 | [rsv] | And the priest shall take the cereal offering of jealousy out of the woman's hand, and shall wave the cereal offering before the LORD and bring it to the altar;
 | [web] | The priest shall take the meal-offering of jealousy out of the woman's hand, and shall wave the meal-offering before Yahweh, and bring it to the altar:
 | [ylt] | `And the priest hath taken out of the hand of the woman the present of jealousy, and hath waved the present before Jehovah, and hath brought it near unto the altar;
 | [bbe] | And the priest will take from her hand the meal offering of doubt, waving it before the Lord, and will take it to the altar;
5:26 | [cbgb] | 又要从素祭中取出一把，作为这事的纪念，烧在坛上，然后叫妇人喝这水。 < | >
 | [niv] | The priest is then to take a handful of the grain offering as a memorial offering and burn it on the altar; after that, he is to have the woman drink the water.
 | [asv] | and the priest shall take a handful of the meal-offering, as the memorial thereof, and burn it upon the altar, and afterward shall make the woman drink the water.
 | [jnd] | And the priest shall take a handful of the oblation as a memorial thereof, and burn it upon the altar; and afterwards he shall make the woman drink the water.
 | [kjv] | And the priest shall take an handful of the offering, even the memorial thereof, and burn it upon the altar, and afterward shall cause the woman to drink the water.
 | [nwb] | And the priest shall take a handful of the offering, the memorial of it, and burn upon the altar, and afterward shall cause the woman to drink the water.
 | [rsv] | and the priest shall take a handful of the cereal offering, as its memorial portion, and burn it upon the altar, and afterward shall make the woman drink the water.
 | [web] | and the priest shall take a handful of the meal-offering, as the memorial of it, and burn it on the altar, and afterward shall make the woman drink the water.
 | [ylt] | and the priest hath taken a handful of the present, its memorial, and hath made perfume on the altar, and afterwards doth cause the woman to drink the water:
 | [bbe] | And he will take some of it in his hand, burning it on the altar as a sign, and then he will give the woman the bitter water.
5:27 | [cbgb] | 叫她喝了以后，她若被玷污，得罪了丈夫，这致咒诅的水必进入她里面变苦了，她的肚腹就要发胀，大腿就要消瘦，那妇人便要在他民中被人咒诅。 < | >
 | [niv] | If she has defiled herself and been unfaithful to her husband, then when she is made to drink the water that brings a curse, it will go into her and cause bitter suffering; her abdomen will swell and her thigh waste away, and she will become accursed among her people.
 | [asv] | And when he hath made her drink the water, then it shall come to pass, if she be defiled, and have committed a trespass against her husband, that the water that causeth the curse shall enter into her and become bitter, and her body shall swell, and her thigh shall fall away: and the woman shall be a curse among her people.
 | [jnd] | And when he hath made her to drink the water, then it shall come to pass, if she have been defiled, and have committed unfaithfulness against her husband, that the water that bringeth the curse shall enter into her, for bitterness, and her belly shall swell, and her thigh shall shrink; and the woman shall become a curse among her people.
 | [kjv] | And when he hath made her to drink the water, then it shall come to pass, that, if she be defiled, and have done trespass against her husband, that the water that causeth the curse shall enter into her, and become bitter, and her belly shall swell, and her thigh shall rot: and the woman shall be a curse among her people.
 | [nwb] | And when he hath made her to drink the water, then it shall come to pass, , if she is defiled, and hath done trespass against her husband, that the water that causeth the curse shall enter into her, bitter, and her belly shall swell, and her thigh shall perish: and the woman shall be a curse among her people.
 | [rsv] | And when he has made her drink the water, then, if she has defiled herself and has acted unfaithfully against her husband, the water that brings the curse shall enter into her and cause bitter pain, and her body shall swell, and her thigh shall fall away, and the woman shall become an execration among her people.
 | [web] | When he has made her drink the water, then it shall happen, if she be defiled, and have committed a trespass against her husband, that the water that causes the curse shall enter into her bitter, and her body shall swell, and her thigh shall fall away: and the woman shall be a curse among her people.
 | [ylt] | yea, he hath caused her to drink the water, and it hath come to pass, if she hath been defiled, and doth commit a trespass against her husband, that the waters which cause the curse have gone into her for bitter things, and her belly hath swelled, and her thigh hath fallen, and the woman hath become an execration in the midst of her people.
 | [bbe] | And it will be that if the woman has become unclean, sinning against her husband, when she has taken the bitter water it will go into her body, causing disease of the stomach and wasting of the legs, and she will be a curse among her people.
5:28 | [cbgb] | 若妇人没有被玷污，却是清洁的，就要免受这灾，且要怀孕。 < | >
 | [niv] | If, however, the woman has not defiled herself and is free from impurity, she will be cleared of guilt and will be able to have children.
 | [asv] | And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed.
 | [jnd] | But if the woman have not been defiled, and be clean, then she shall be clear, and shall conceive seed.
 | [kjv] | And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed.
 | [nwb] | And if the woman is not defiled, but is clean; then she shall be free, and shall conceive seed.
 | [rsv] | But if the woman has not defiled herself and is clean, then she shall be free and shall conceive children.
 | [web] | If the woman isn't defiled, but be clean; then she shall be free, and shall conceive seed.
 | [ylt] | `And if the woman hath not been defiled, and is clean, then she hath been acquitted, and hath been sown seed.
 | [bbe] | But if she is clean she will be free and will have offspring.
5:29 | [cbgb] | 妻子背着丈夫行了污秽的事， < | >
 | [niv] | "`This, then, is the law of jealousy when a woman goes astray and defiles herself while married to her husband,
 | [asv] | This is the law of jealousy, when a wife, being under her husband, goeth aside, and is defiled;
 | [jnd] | This is the law of jealousies, when a wife goeth astray to another instead of her husband and is defiled,
 | [kjv] | This is the law of jealousies, when a wife goeth aside to another instead of her husband, and is defiled;
 | [nwb] | This the law of jealousies, when a wife goeth astray instead of her husband, and is defiled;
 | [rsv] | "This is the law in cases of jealousy, when a wife, though under her husband's authority, goes astray and defiles herself,
 | [web] | This is the law of jealousy, when a wife, being under her husband, goes aside, and is defiled;
 | [ylt] | `This the law of jealousies, when a wife turneth aside under her husband, and hath been defiled,
 | [bbe] | This is the law for testing a wife who goes with another in place of her husband and becomes unclean;
5:30 | [cbgb] | 或是人生了疑恨的心，疑恨他的妻，就有这疑恨的条例。那时他要叫妇人站在耶和华面前，祭司要在她身上照这条例而行。 < | >
 | [niv] | or when feelings of jealousy come over a man because he suspects his wife. The priest is to have her stand before the LORD and is to apply this entire law to her.
 | [asv] | or when the spirit of jealousy cometh upon a man, and he is jealous of his wife; then shall he set the woman before Jehovah, and the priest shall execute upon her all this law.
 | [jnd] | or when the spirit of jealousy cometh upon a man, and he is jealous as regards his wife; then shall he set the woman before Jehovah, and the priest shall do to her according to all this law.
 | [kjv] | Or when the spirit of jealousy cometh upon him, and he be jealous over his wife, and shall set the woman before the LORD, and the priest shall execute upon her all this law.
 | [nwb] | Or when the spirit of jealousy cometh upon him, and he is jealous over his wife, and shall set the woman before the LORD, and the priest shall execute upon her all this law.
 | [rsv] | or when the spirit of jealousy comes upon a man and he is jealous of his wife; then he shall set the woman before the LORD, and the priest shall execute upon her all this law.
 | [web] | or when the spirit of jealousy comes on a man, and he is jealous of his wife; then shall he set the woman before Yahweh, and the priest shall execute on her all this law.
 | [ylt] | or when a spirit of jealousy passeth over a man, and he hath been jealous of his wife, then he hath caused the woman to stand before Jehovah, and the priest hath done to her all this law,
 | [bbe] | Or for a husband who, in a bitter spirit, has doubts in his heart about his wife; let him take her to the priest, who will put in force this law.
5:31 | [cbgb] | 男人就为无罪，妇人必担当自己的罪孽。 <
 | [niv] | The husband will be innocent of any wrongdoing, but the woman will bear the consequences of her sin.'"
 | [asv] | And the man shall be free from iniquity, and that woman shall bear her iniquity.
 | [jnd] | Then shall the man be free from iniquity, but that woman shall bear her iniquity.
 | [kjv] | Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.
 | [nwb] | Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.
 | [rsv] | The man shall be free from iniquity, but the woman shall bear her iniquity."
 | [web] | The man shall be free from iniquity, and that woman shall bear her iniquity.
 | [ylt] | and the man hath been acquitted from iniquity, and that woman doth bear her iniquity.'
 | [bbe] | Then the man will be free from all wrong, and the woman's sin will be on her.


Interlinear Bible:Numbers 6

 民数记 Numbers 6 << || >>
6:1 | [cbgb] | 耶和华对摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
6:2 | [cbgb] | 你晓谕以色列人说，无论男女许了特别的愿，就是拿细耳人的愿（拿细耳就是归主的意思下同），要离俗归耶和华。 < | >
 | [niv] | "Speak to the Israelites and say to them: `If a man or woman wants to make a special vow, a vow of separation to the LORD as a Nazirite,
 | [asv] | Speak unto the children of Israel, and say unto them, When either man or woman shall make a special vow, the vow of a Nazirite, to separate himself unto Jehovah,
 | [jnd] | Speak unto the children of Israel, and say unto them, If a man or a woman have vowed the special vow of a Nazarite, to consecrate themselves to Jehovah;
 | [kjv] | Speak unto the children of Israel, and say unto them, When either man or woman shall separate themselves to vow a vow of a Nazarite, to separate themselves unto the LORD:
 | [nwb] | Speak to the children of Israel, and say to them, When either man or woman shall separate to vow a vow of a Nazarite, to separate to the LORD.
 | [rsv] | "Say to the people of Israel, When either a man or a woman makes a special vow, the vow of a Nazirite, to separate himself to the LORD,
 | [web] | Speak to the children of Israel, and tell them, When either man or woman shall make a special vow, the vow of a Nazirite, to separate himself to Yahweh,
 | [ylt] | `Speak unto the sons of Israel, and thou hast said unto them, When a man or woman doeth singularly, by vowing a vow of a Nazarite, to be separate to Jehovah;
 | [bbe] | Say to the children of Israel, If a man or a woman takes an oath to keep himself separate and give himself to the Lord;
6:3 | [cbgb] | 他就要远离清酒浓酒，也不可喝什么清酒浓酒作的醋。不可喝什么葡萄汁，也不可吃鲜葡萄和乾葡萄。 < | >
 | [niv] | he must abstain from wine and other fermented drink and must not drink vinegar made from wine or from other fermented drink. He must not drink grape juice or eat grapes or raisins.
 | [asv] | he shall separate himself from wine and strong drink; he shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any juice of grapes, nor eat fresh grapes or dried.
 | [jnd] | he shall separate himself from wine and strong drink: he shall drink no vinegar of wine, nor vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat grapes, fresh or dried.
 | [kjv] | He shall separate himself from wine and strong drink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat moist grapes, or dried.
 | [nwb] | He shall separate from wine and strong drink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat moist grapes, or dried.
 | [rsv] | he shall separate himself from wine and strong drink; he shall drink no vinegar made from wine or strong drink, and shall not drink any juice of grapes or eat grapes, fresh or dried.
 | [web] | he shall separate himself from wine and strong drink; he shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any juice of grapes, nor eat fresh grapes or dried.
 | [ylt] | from wine and strong drink he doth keep separate; vinegar of wine, and vinegar of strong drink he doth not drink, and any juice of grapes he doth not drink, and grapes moist or dry he doth not eat;
 | [bbe] | He is to keep himself from wine and strong drink, and take no mixed wine or strong drink or any drink made from grapes, or any grapes, green or dry.
6:4 | [cbgb] | 在一切离俗的日子，凡葡萄树上结的，自核至皮所作的物，都不可吃。 < | >
 | [niv] | As long as he is a Nazirite, he must not eat anything that comes from the grapevine, not even the seeds or skins.
 | [asv] | All the days of his separation shall he eat nothing that is made of the grape-vine, from the kernels even to the husk.
 | [jnd] | All the days of his separation shall he eat nothing that is made of the vine, from the seed-stones, even to the skin.
 | [kjv] | All the days of his separation shall he eat nothing that is made of the vine tree, from the kernels even to the husk.
 | [nwb] | All the days of his separation shall he eat nothing that is made of the vine-tree, from the kernels even to the husk.
 | [rsv] | All the days of his separation he shall eat nothing that is produced by the grapevine, not even the seeds or the skins.
 | [web] | All the days of his separation shall he eat nothing that is made of the grape-vine, from the kernels even to the husk.
 | [ylt] | all days of his separation, of anything which is made of the wine-vine, from kernels even unto husk, he doth not eat.
 | [bbe] | All the time he is separate he may take nothing made from the grape-vine, from its seeds to its skin.
6:5 | [cbgb] | 在他一切许愿离俗的日子，不可用剃头刀剃头，要由发绺长长了。他要圣洁，直到离俗归耶和华的日子满了。 < | >
 | [niv] | "`During the entire period of his vow of separation no razor may be used on his head. He must be holy until the period of his separation to the LORD is over; he must let the hair of his head grow long.
 | [asv] | All the days of his vow of separation there shall no razor come upon his head: until the days be fulfilled, in which he separateth himself unto Jehovah, he shall be holy; he shall let the locks of the hair of his head grow long.
 | [jnd] | All the days of the vow of his separation there shall no razor come upon his head; until the days be fulfilled, that he hath consecrated himself to Jehovah, he shall be holy; he shall let the locks of the hair of his head grow.
 | [kjv] | All the days of the vow of his separation there shall no razor come upon his head: until the days be fulfilled, in the which he separateth himself unto the LORD, he shall be holy, and shall let the locks of the hair of his head grow.
 | [nwb] | All the days of the vow of his separation there shall no razor come upon his head: until the days shall be fulfilled, in which he separateth to the LORD, he shall be holy, shall let the locks of the hair of his head grow.
 | [rsv] | "All the days of his vow of separation no razor shall come upon his head; until the time is completed for which he separates himself to the LORD, he shall be holy; he shall let the locks of hair of his head grow long.
 | [web] | All the days of his vow of separation there shall no razor come on his head: until the days be fulfilled, in which he separates himself to Yahweh, he shall be holy; he shall let the locks of the hair of his head grow long.
 | [ylt] | `All days of the vow of his separation a razor doth not pass over his head; till the fulness of the days which he doth separate to Jehovah he is holy; grown up hath the upper part of the hair of his head.
 | [bbe] | All the time he is under his oath let no blade come near his head; till the days while he is separate are ended he is holy and his hair may not be cut.
6:6 | [cbgb] | 在他离俗归耶和华的一切日子，不可挨近死尸。 < | >
 | [niv] | Throughout the period of his separation to the LORD he must not go near a dead body.
 | [asv] | All the days that he separateth himself unto Jehovah he shall not come near to a dead body.
 | [jnd] | All the days that he hath consecrated himself to Jehovah, he shall come near no dead body.
 | [kjv] | All the days that he separateth himself unto the LORD he shall come at no dead body.
 | [nwb] | All the days that he separateth to the LORD, he shall come at no dead body.
 | [rsv] | "All the days that he separates himself to the LORD he shall not go near a dead body.
 | [web] | All the days that he separates himself to Yahweh he shall not come near to a dead body.
 | [ylt] | `All days of his keeping separate to Jehovah, near a dead person he doth not go;
 | [bbe] | All the time he is separate he may not come near any dead body.
6:7 | [cbgb] | 他的父母或是弟兄姊妹死了的时候，他不空因他们使自己不洁净，因为那离俗归 神的凭据是在他头上。 < | >
 | [niv] | Even if his own father or mother or brother or sister dies, he must not make himself ceremonially unclean on account of them, because the symbol of his separation to God is on his head.
 | [asv] | He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die; because his separation unto God is upon his head.
 | [jnd] | He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister when they die; for the consecration of his God is upon his head.
 | [kjv] | He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God is upon his head.
 | [nwb] | He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God upon his head.
 | [rsv] | Neither for his father nor for his mother, nor for brother or sister, if they die, shall he make himself unclean; because his separation to God is upon his head.
 | [web] | He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die; because his separation to God is on his head.
 | [ylt] | for his father, or for his mother, for his brother, or for his sister -- he is not unclean for them at their death, for the separation of his God on his head;
 | [bbe] | He may not make himself unclean for his father or his mother, his sister or his brother, if death comes to them; because he is under an oath to keep himself separate for God.
6:8 | [cbgb] | 在他一切离俗的日子是归耶和华为圣。 < | >
 | [niv] | Throughout the period of his separation he is consecrated to the LORD.
 | [asv] | All the days of his separation he is holy unto Jehovah.
 | [jnd] | All the days of his separation he is holy to Jehovah.
 | [kjv] | All the days of his separation he is holy unto the LORD.
 | [nwb] | All the days of his separation he holy to the LORD.
 | [rsv] | All the days of his separation he is holy to the LORD.
 | [web] | All the days of his separation he is holy to Yahweh.
 | [ylt] | all days of his separation he holy to Jehovah.
 | [bbe] | All the time he is separate he is holy to the Lord.
6:9 | [cbgb] | 若在他旁边忽然有人死了，以致沾染了他离俗的头，他要在第七日，得洁净的时候，剃头。 < | >
 | [niv] | "`If someone dies suddenly in his presence, thus defiling the hair he has dedicated, he must shave his head on the day of his cleansing--the seventh day.
 | [asv] | And if any man die very suddenly beside him, and he defile the head of his separation; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it.
 | [jnd] | And if any one die unexpectedly by him suddenly, and he hath defiled the head of his consecration, then he shall shave his head on the day of his cleansing; on the seventh day shall he shave it.
 | [kjv] | And if any man die very suddenly by him, and he hath defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it.
 | [nwb] | And if any man shall die very suddenly by him, and he hath defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it.
 | [rsv] | "And if any man dies very suddenly beside him, and he defiles his consecrated head, then he shall shave his head on the day of his cleansing; on the seventh day he shall shave it.
 | [web] | If any man die very suddenly beside him, and he defile the head of his separation; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it.
 | [ylt] | `And when the dead dieth beside him in an instant, suddenly, and he hath defiled the head of his separation, then he hath shaved his head in the day of his cleansing; on the seventh day he doth shave it,
 | [bbe] | If death comes suddenly to a man at his side, so that he becomes unclean, let his hair be cut off on the day when he is made clean, on the seventh day.
6:10 | [cbgb] | 第八日，他要把两只斑鸠或两只雏鸽带到会幕门口，交给祭司。 < | >
 | [niv] | Then on the eighth day he must bring two doves or two young pigeons to the priest at the entrance to the Tent of Meeting.
 | [asv] | And on the eighth day he shall bring two turtle-doves, or two young pigeons, to the priest, to the door of the tent of meeting:
 | [jnd] | And on the eighth day he shall bring two turtle-doves, or two young pigeons, to the priest, at the entrance of the tent of meeting.
 | [kjv] | And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the tabernacle of the congregation:
 | [nwb] | And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the tabernacle of the congregation:
 | [rsv] | On the eighth day he shall bring two turtledoves or two young pigeons to the priest to the door of the tent of meeting,
 | [web] | On the eighth day he shall bring two turtle-doves, or two young pigeons, to the priest, to the door of the tent of meeting:
 | [ylt] | and on the eighth day he bringeth in two turtle-doves or two young pigeons unto the priest, unto the opening of the tent of meeting,
 | [bbe] | And on the eighth day let him take to the priest, at the door of the Tent of meeting, two doves or two young pigeons;
6:11 | [cbgb] | 祭司要献一只作赎罪祭，一只作燔祭，为他赎那因死尸而有的罪，并要当日使他的头成为圣洁。 < | >
 | [niv] | The priest is to offer one as a sin offering and the other as a burnt offering to make atonement for him because he sinned by being in the presence of the dead body. That same day he is to consecrate his head.
 | [asv] | and the priest shall offer one for a sin-offering, and the other for a burnt-offering, and make atonement for him, for that he sinned by reason of the dead, and shall hallow his head that same day.
 | [jnd] | And the priest shall offer one for a sin-offering, and the other for a burnt-offering, and make an atonement for him, for that he sinned by the dead person; and he shall hallow his head that same day.
 | [kjv] | And the priest shall offer the one for a sin offering, and the other for a burnt offering, and make an atonement for him, for that he sinned by the dead, and shall hallow his head that same day.
 | [nwb] | And the priest shall offer the one for a sin-offering, and the other for a burnt-offering, and make an atonement for him, for that he sinned by the dead, and shall hallow his head that same day.
 | [rsv] | and the priest shall offer one for a sin offering and the other for a burnt offering, and make atonement for him, because he sinned by reason of the dead body. And he shall consecrate his head that same day,
 | [web] | and the priest shall offer one for a sin-offering, and the other for a burnt offering, and make atonement for him, for that he sinned by reason of the dead, and shall make his head holy that same day.
 | [ylt] | and the priest hath prepared one for a sin-offering, and one for a burnt-offering, and hath made atonement for him, because of that which he hath sinned by the body, and he hath hallowed his head on that day;
 | [bbe] | And the priest will give one for a sin-offering and the other for a burned offering to take away the sin which came on him on account of the dead, and he will make his head holy that same day.
6:12 | [cbgb] | 他要另选离俗归耶和华的日子，又要牵一只一岁的公羊羔来作赎愆祭。但先前的日子要归徒然，因为他在离俗之间被玷污了。 < | >
 | [niv] | He must dedicate himself to the LORD for the period of his separation and must bring a year-old male lamb as a guilt offering. The previous days do not count, because he became defiled during his separation.
 | [asv] | And he shall separate unto Jehovah the days of his separation, and shall bring a he-lamb a year old for a trespass-offering; but the former days shall be void, because his separation was defiled.
 | [jnd] | And he shall consecrate to Jehovah the days of his separation, and shall bring a yearling lamb for a trespass-offering. But the first days are forfeited, for his consecration hath been defiled.
 | [kjv] | And he shall consecrate unto the LORD the days of his separation, and shall bring a lamb of the first year for a trespass offering: but the days that were before shall be lost, because his separation was defiled.
 | [nwb] | And he shall consecrate to the LORD the days of his separation, and shall bring a lamb of the first year for a trespass-offering: but the days that were before shall be lost, because his separation was defiled.
 | [rsv] | and separate himself to the LORD for the days of his separation, and bring a male lamb a year old for a guilt offering; but the former time shall be void, because his separation was defiled.
 | [web] | He shall separate to Yahweh the days of his separation, and shall bring a he-lamb a year old for a trespass-offering; but the former days shall be void, because his separation was defiled.
 | [ylt] | and he hath separated to Jehovah the days of his separation, and he hath brought in a lamb, a son of a year, for a guilt-offering, and the former days are fallen, for his separation hath been defiled.
 | [bbe] | And he will give to the Lord his days of being separate, offering a he-lamb of the first year as an offering for error: but the earlier days will be a loss, because he became unclean.
6:13 | [cbgb] | 拿细耳人满了离俗的日子乃有这条例，人要领他到会幕门口， < | >
 | [niv] | "`Now this is the law for the Nazirite when the period of his separation is over. He is to be brought to the entrance to the Tent of Meeting.
 | [asv] | And this is the law of the Nazirite, when the days of his separation are fulfilled: he shall be brought unto the door of the tent of meeting:
 | [jnd] | And this is the law of the Nazarite on the day when the days of his consecration are fulfilled: he shall be brought to the entrance of the tent of meeting.
 | [kjv] | And this is the law of the Nazarite, when the days of his separation are fulfilled: he shall be brought unto the door of the tabernacle of the congregation:
 | [nwb] | And this the law of the Nazarite, when the days of his separation are fulfilled: he shall be brought to the door of the tabernacle of the congregation:
 | [rsv] | "And this is the law for the Nazirite, when the time of his separation has been completed: he shall be brought to the door of the tent of meeting,
 | [web] | This is the law of the Nazirite, when the days of his separation are fulfilled: he shall be brought to the door of the tent of meeting:
 | [ylt] | `And this the law of the Nazarite; in the day of the fulness of the days of his separation doth bring him in unto the opening of the tent of meeting,
 | [bbe] | And this is the law for him who is separate, when the necessary days are ended: he is to come to the door of the Tent of meeting,
6:14 | [cbgb] | 他要将供物奉给耶和华，就是一只没有残疾，一岁的公羊羔作燔祭，一只没有残疾，一岁的母羊羔作赎罪祭，和一只没有残疾的公绵羊作平安祭， < | >
 | [niv] | There he is to present his offerings to the LORD: a year-old male lamb without defect for a burnt offering, a year-old ewe lamb without defect for a sin offering, a ram without defect for a fellowship offering,
 | [asv] | and he shall offer his oblation unto Jehovah, one he-lamb a year old without blemish for a burnt-offering, and one ewe-lamb a year old without blemish for a sin-offering, and one ram without blemish for peace-offerings,
 | [jnd] | And he shall present his offering to Jehovah, one yearling he-lamb without blemish for a burnt-offering, and one yearling ewe-lamb without blemish for a sin-offering, and one ram without blemish for a peace-offering;
 | [kjv] | And he shall offer his offering unto the LORD, one he lamb of the first year without blemish for a burnt offering, and one ewe lamb of the first year without blemish for a sin offering, and one ram without blemish for peace offerings,
 | [nwb] | And he shall offer his offering to the LORD, one he-lamb of the first year without blemish for a burnt-offering, and one ewe-lamb of the first year without blemish for a sin-offering, and one ram without blemish for peace-offerings,
 | [rsv] | and he shall offer his gift to the LORD, one male lamb a year old without blemish for a burnt offering, and one ewe lamb a year old without blemish as a sin offering, and one ram without blemish as a peace offering,
 | [web] | and he shall offer his offering to Yahweh, one he-lamb a year old without blemish for a burnt offering, and one ewe-lamb a year old without blemish for a sin-offering, and one ram without blemish for peace-offerings,
 | [ylt] | and he hath brought near his offering to Jehovah, one he-lamb, a son of a year, a perfect one, for a burnt-offering, and one she-lamb, a daughter of a year, a perfect one, for a sin-offering, and one ram, a perfect one, for peace-offerings,
 | [bbe] | And make his offering to the Lord; one he-lamb of the first year, without a mark, for a burned offering, and one female lamb of the first year, without a mark, for a sin-offering, and one male sheep, without a mark, for peace-offerings,
6:15 | [cbgb] | 并一筐子无酵调油的细面饼，与抹油的无酵薄饼，并同献的素祭和奠祭。 < | >
 | [niv] | together with their grain offerings and drink offerings, and a basket of bread made without yeast--cakes made of fine flour mixed with oil, and wafers spread with oil.
 | [asv] | and a basket of unleavened bread, cakes of fine flour mingled with oil, and unleavened wafers anointed with oil, and their meal-offering, and their drink-offerings.
 | [jnd] | and a basket with unleavened bread, cakes of fine flour mingled with oil, and unleavened wafers anointed with oil, and their oblation, and their drink-offerings.
 | [kjv] | And a basket of unleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their meat offering, and their drink offerings.
 | [nwb] | And a basket of unleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their meat-offering and their drink-offerings.
 | [rsv] | and a basket of unleavened bread, cakes of fine flour mixed with oil, and unleavened wafers spread with oil, and their cereal offering and their drink offerings.
 | [web] | and a basket of unleavened bread, cakes of fine flour mingled with oil, and unleavened wafers anointed with oil, and their meal-offering, and their drink-offerings.
 | [ylt] | and a basket of unleavened things of flour, cakes mixed with oil, and thin cakes of unleavened things anointed with oil, and their present, and their libations.
 | [bbe] | And a basket of unleavened bread, cakes of the best meal mixed with oil, and thin unleavened cakes covered with oil, with their meal offering and drink offerings.
6:16 | [cbgb] | 祭司要在耶和华面前献那人的赎罪祭和燔祭。 < | >
 | [niv] | "`The priest is to present them before the LORD and make the sin offering and the burnt offering.
 | [asv] | And the priest shall present them before Jehovah, and shall offer his sin-offering, and his burnt-offering:
 | [jnd] | And the priest shall present them before Jehovah, and shall offer his sin-offering and his burnt-offering:
 | [kjv] | And the priest shall bring them before the LORD, and shall offer his sin offering, and his burnt offering:
 | [nwb] | And the priest shall bring before the LORD, and shall offer his sin-offering, and his burnt-offering:
 | [rsv] | And the priest shall present them before the LORD and offer his sin offering and his burnt offering,
 | [web] | The priest shall present them before Yahweh, and shall offer his sin-offering, and his burnt offering:
 | [ylt] | `And the priest hath brought near before Jehovah, and hath made his sin-offering and his burnt-offering;
 | [bbe] | And the priest will take them before the Lord, and make his sin-offering and his burned offering;
6:17 | [cbgb] | 也要把那只公羊和那筐无酵饼献给耶和华作平安祭，又要将同献的素祭和奠祭献上。 < | >
 | [niv] | He is to present the basket of unleavened bread and is to sacrifice the ram as a fellowship offering to the LORD, together with its grain offering and drink offering.
 | [asv] | and he shall offer the ram for a sacrifice of peace-offerings unto Jehovah, with the basket of unleavened bread: the priest shall offer also the meal-offering thereof, and the drink-offering thereof.
 | [jnd] | and he shall offer the ram, a sacrifice of peace-offering to Jehovah, with the basket of unleavened bread; the priest shall offer also his oblation and his drink-offering.
 | [kjv] | And he shall offer the ram for a sacrifice of peace offerings unto the LORD, with the basket of unleavened bread: the priest shall offer also his meat offering, and his drink offering.
 | [nwb] | And he shall offer the ram a sacrifice of peace-offerings to the LORD, with the basket of unleavened bread: the priest shall offer also his meat-offering, and his drink-offering.
 | [rsv] | and he shall offer the ram as a sacrifice of peace offering to the LORD, with the basket of unleavened bread; the priest shall offer also its cereal offering and its drink offering.
 | [web] | and he shall offer the ram for a sacrifice of peace-offerings to Yahweh, with the basket of unleavened bread: the priest shall offer also the meal-offering of it, and the drink-offering of it.
 | [ylt] | and the ram he maketh a sacrifice of peace-offerings to Jehovah, besides the basket of unleavened things; and the priest hath made its present and its libation.
 | [bbe] | Giving the sheep of the peace-offerings, with the basket of unleavened bread; and at the same time, the priest will make his meal offering and his drink offering.
6:18 | [cbgb] | 拿细耳人要在会幕门口剃离俗的头，把离俗头上的发放在平安祭下的火上。 < | >
 | [niv] | "`Then at the entrance to the Tent of Meeting, the Nazirite must shave off the hair that he dedicated. He is to take the hair and put it in the fire that is under the sacrifice of the fellowship offering.
 | [asv] | And the Nazirite shall shave the head of his separation at the door of the tent of meeting, and shall take the hair of the head of his separation, and put it on the fire which is under the sacrifice of peace-offerings.
 | [jnd] | And the Nazarite shall shave the head of his consecration at the entrance to the tent of meeting, and shall take the hair of the head of his consecration, and put it on the fire which is under the sacrifice of the peace-offering.
 | [kjv] | And the Nazarite shall shave the head of his separation at the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put it in the fire which is under the sacrifice of the peace offerings.
 | [nwb] | And the Nazarite shall shave the head of his separation the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put in the fire which under the sacrifice of the peace-offerings.
 | [rsv] | And the Nazirite shall shave his consecrated head at the door of the tent of meeting, and shall take the hair from his consecrated head and put it on the fire which is under the sacrifice of the peace offering.
 | [web] | The Nazirite shall shave the head of his separation at the door of the tent of meeting, and shall take the hair of the head of his separation, and put it on the fire which is under the sacrifice of peace-offerings.
 | [ylt] | `And the Nazarite hath shaved (at the opening of the tent of meeting) the head of his separation, and hath taken the hair of the head of his separation, and hath put on the fire which under the sacrifice of the peace-offerings.
 | [bbe] | Then let his long hair, the sign of his oath, be cut off at the door of the Tent of meeting, and let him put it on the fire on which the peace-offerings are burning.
6:19 | [cbgb] | 他剃了以后，祭司就要取那已煮的公羊一条前腿，又从筐子里取一个无酵饼和一个无酵薄饼，都放在他手上。 < | >
 | [niv] | "`After the Nazirite has shaved off the hair of his dedication, the priest is to place in his hands a boiled shoulder of the ram, and a cake and a wafer from the basket, both made without yeast.
 | [asv] | And the priest shall take the boiled shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazirite, after he hath shaven the head of his separation;
 | [jnd] | And the priest shall take the boiled shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after he hath shaven his consecration.
 | [kjv] | And the priest shall take the sodden shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after the hair of his separation is shaven:
 | [nwb] | And the priest shall take the boiled shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put upon the hands of the Nazarite, after his separation is shaven:
 | [rsv] | And the priest shall take the shoulder of the ram, when it is boiled, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazirite, after he has shaven the hair of his consecration,
 | [web] | The priest shall take the boiled shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them on the hands of the Nazirite, after he has shaved his separation;
 | [ylt] | `And the priest hath taken the boiled shoulder from the ram, and one unleavened cake out of the basket, and one thin unleavened cake, and hath put on the palms of the Nazarite after his shaving his separation;
 | [bbe] | And the priest will take the cooked leg of the sheep and one unleavened cake and one thin cake out of the basket, and put them on the hands of the separate one after his hair has been cut,
6:20 | [cbgb] | 祭司要拿这些作为摇祭，在耶和华面前摇一摇。这与所摇的胸，所举的腿同为圣物，归给祭司。然后拿细耳人可以喝酒。 < | >
 | [niv] | The priest shall then wave them before the LORD as a wave offering; they are holy and belong to the priest, together with the breast that was waved and the thigh that was presented. After that, the Nazirite may drink wine.
 | [asv] | and the priest shall wave them for a wave-offering before Jehovah; this is holy for the priest, together with the wave-breast and heave-thigh: and after that the Nazirite may drink wine.
 | [jnd] | And the priest shall wave them as wave-offering before Jehovah; it is holy for the priest, with the breast of the wave-offering and with the shoulder of the heave-offering; and afterwards the Nazarite may drink wine.
 | [kjv] | And the priest shall wave them for a wave offering before the LORD: this is holy for the priest, with the wave breast and heave shoulder: and after that the Nazarite may drink wine.
 | [nwb] | And the priest shall wave them a wave-offering before the LORD: this holy for the priest, with the wave-breast, and heave-shoulder: and after that, the Nazarite may drink wine.
 | [rsv] | and the priest shall wave them for a wave offering before the LORD; they are a holy portion for the priest, together with the breast that is waved and the thigh that is offered; and after that the Nazirite may drink wine.
 | [web] | and the priest shall wave them for a wave-offering before Yahweh; this is holy for the priest, together with the wave-breast and heave-thigh: and after that the Nazirite may drink wine.
 | [ylt] | and the priest hath waved them, a wave-offering before Jehovah; it holy to the priest, besides the breast of the wave-offering, and besides the leg of the heave-offering; and afterwards doth the Nazarite drink wine.
 | [bbe] | Waving them for a wave offering before the Lord; this is holy for the priest, together with the waved breast and the leg which is lifted up; after that, the man may take wine.
6:21 | [cbgb] | 许愿的拿细耳人为离俗所献的供物，和他以外所能得的献给耶和华，就有这条例。他怎样许愿就当照离俗的条例行。 < | >
 | [niv] | "`This is the law of the Nazirite who vows his offering to the LORD in accordance with his separation, in addition to whatever else he can afford. He must fulfill the vow he has made, according to the law of the Nazirite.'"
 | [asv] | This is the law of the Nazirite who voweth, and of his oblation unto Jehovah for his separation, besides that which he is able to get: according to his vow which he voweth, so he must do after the law of his separation.
 | [jnd] | This is the law of the Nazarite who hath vowed: his offering to Jehovah for his consecration, beside what his hand is able to get; according to the vow which he vowed, so shall he do, according to the law of his consecration.
 | [kjv] | This is the law of the Nazarite who hath vowed, and of his offering unto the LORD for his separation, beside that that his hand shall get: according to the vow which he vowed, so he must do after the law of his separation.
 | [nwb] | This the law of the Nazarite who hath vowed, his offering to the LORD for his separation, besides which his hand shall get: according to the vow which he vowed, so he must do after the law of his separation.
 | [rsv] | "This is the law for the Nazirite who takes a vow. His offering to the LORD shall be according to his vow as a Nazirite, apart from what else he can afford; in accordance with the vow which he takes, so shall he do according to the law for his separation as a Nazirite."
 | [web] | This is the law of the Nazirite who vows, his offering to Yahweh for his separation, besides that which he is able to get: according to his vow which he vows, so he must do after the law of his separation.
 | [ylt] | `This the law of the Nazarite, who voweth his offering to Jehovah for his separation, apart from that which his hand attaineth; according to his vow which he voweth so he doth by the law of his separation.'
 | [bbe] | This is the law for him who takes an oath to keep himself separate, and for his offering to the Lord on that account, in addition to what he may be able to get; this is the law of his oath, which he will have to keep.
6:22 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
6:23 | [cbgb] | 你告诉亚伦和他儿子说，你们要这样为以色列人祝福，说， < | >
 | [niv] | "Tell Aaron and his sons, `This is how you are to bless the Israelites. Say to them:
 | [asv] | Speak unto Aaron and unto his sons, saying, On this wise ye shall bless the children of Israel: ye shall say unto them,
 | [jnd] | Speak unto Aaron and unto his sons, saying, On this wise ye shall bless the children of Israel: saying unto them,
 | [kjv] | Speak unto Aaron and unto his sons, saying, On this wise ye shall bless the children of Israel, saying unto them,
 | [nwb] | Speak to Aaron and to his sons, saying, On this wise ye shall bless the children of Israel, saying to them,
 | [rsv] | "Say to Aaron and his sons, Thus you shall bless the people of Israel: you shall say to them,
 | [web] | Speak to Aaron and to his sons, saying, On this wise you shall bless the children of Israel: you shall tell them,
 | [ylt] | `Speak unto Aaron, and unto his sons, saying, Thus ye do bless the sons of Israel, saying to them,
 | [bbe] | Say to Aaron and his sons, These are the words of blessing which are to be used by you in blessing the children of Israel; say to them,
6:24 | [cbgb] | 愿耶和华赐福给你，保护你。 < | >
 | [niv] | "` "The LORD bless you and keep you;
 | [asv] | Jehovah bless thee, and keep thee:
 | [jnd] | Jehovah bless thee, and keep thee;
 | [kjv] | The LORD bless thee, and keep thee:
 | [nwb] | The LORD bless thee, and keep thee:
 | [rsv] | The LORD bless you and keep you:
 | [web] | Yahweh bless you, and keep you:
 | [ylt] | `Jehovah bless thee and keep thee;
 | [bbe] | May the Lord send his blessing on you and keep you:
6:25 | [cbgb] | 愿耶和华使他的脸光照你，赐恩给你。 < | >
 | [niv] | the LORD make his face shine upon you and be gracious to you;
 | [asv] | Jehovah make his face to shine upon thee, and be gracious unto thee:
 | [jnd] | Jehovah make his face shine upon thee, and be gracious unto thee;
 | [kjv] | The LORD make his face shine upon thee, and be gracious unto thee:
 | [nwb] | The LORD make his face to shine upon thee, and be gracious to thee:
 | [rsv] | The LORD make his face to shine upon you, and be gracious to you:
 | [web] | Yahweh make his face to shine on you, and be gracious to you:
 | [ylt] | `Jehovah cause His face to shine upon thee, and favour thee;
 | [bbe] | May the light of the Lord's face be shining on you in grace:
6:26 | [cbgb] | 愿耶和华向你仰脸，赐你平安。 < | >
 | [niv] | the LORD turn his face toward you and give you peace."'
 | [asv] | Jehovah lift up his countenance upon thee, and give thee peace.
 | [jnd] | Jehovah lift up his countenance upon thee, and give thee peace.
 | [kjv] | The LORD lift up his countenance upon thee, and give thee peace.
 | [nwb] | The LORD lift up his countenance upon thee, and give thee peace.
 | [rsv] | The LORD lift up his countenance upon you, and give you peace.
 | [web] | Yahweh lift up his face toward you, and give you peace.
 | [ylt] | `Jehovah lift up His countenance upon thee, and appoint for thee -- peace.
 | [bbe] | May the Lord's approval be resting on you and may he give you peace.
6:27 | [cbgb] | 他们要如此奉我的名为以色列人祝福。我也要赐福给他们。 <
 | [niv] | "So they will put my name on the Israelites, and I will bless them."
 | [asv] | So shall they put my name upon the children of Israel; and I will bless them.
 | [jnd] | And they shall put my name upon the children of Israel; and I will bless them.
 | [kjv] | And they shall put my name upon the children of Israel, and I will bless them.
 | [nwb] | And they shall put my name upon the children of Israel, and I will bless them.
 | [rsv] | "So shall they put my name upon the people of Israel, and I will bless them."
 | [web] | So shall they put my name on the children of Israel; and I will bless them.
 | [ylt] | `And they have put My name upon the sons of Israel, and I -- I do bless them.'
 | [bbe] | So they will put my name on the children of Israel, and I will give them my blessing.


Interlinear Bible:Numbers 7

 民数记 Numbers 7 << || >>
7:1 | [cbgb] | 摩西立完了帐幕，就把帐幕用膏抹了，使它成圣，又把其中的器具和坛，并坛上的器具，都抹了，使它成圣。 >
 | [niv] | When Moses finished setting up the tabernacle, he anointed it and consecrated it and all its furnishings. He also anointed and consecrated the altar and all its utensils.
 | [asv] | And it came to pass on the day that Moses had made an end of setting up the tabernacle, and had anointed it and sanctified it, and all the furniture thereof, and the altar and all the vessels thereof, and had anointed them and sanctified them;
 | [jnd] | And it came to pass on the day that Moses had completed the setting up of the tabernacle, and had anointed it, and hallowed it, and all the furniture thereof, and the altar and all its utensils, and had anointed them, and hallowed them,
 | [kjv] | And it came to pass on the day that Moses had fully set up the tabernacle, and had anointed it, and sanctified it, and all the instruments thereof, both the altar and all the vessels thereof, and had anointed them, and sanctified them;
 | [nwb] | And it came to pass on the day that Moses had fully set up the tabernacle, and had anointed it, and sanctified it, and all its instruments, both the altar and all its vessels, and had anointed them, and sanctified them;
 | [rsv] | On the day when Moses had finished setting up the tabernacle, and had anointed and consecrated it with all its furnishings, and had anointed and consecrated the altar with all its utensils,
 | [web] | . It happened on the day that Moses had made an end of setting up the tent, and had anointed it and sanctified it, and all the furniture of it, and the altar and all the vessels of it, and had anointed them and sanctified them;
 | [ylt] | And it cometh to pass on the day of Moses' finishing setting up the tabernacle, that he anointeth it, and sanctifieth it, and all its vessels, and the altar, and all its vessels, and he anointeth them, and sanctifieth them,
 | [bbe] | And when Moses had put up the House completely, and had put oil on it and made it holy, with all the things in it, and had made the altar and all its vessels holy with oil;
7:2 | [cbgb] | 当天，以色列的众首领，就是各族的族长，都来奉献。他们是各支派的首领，管理那些被数的人。 < | >
 | [niv] | Then the leaders of Israel, the heads of families who were the tribal leaders in charge of those who were counted, made offerings.
 | [asv] | that the princes of Israel, the heads of their fathers' houses, offered. These were the princes of the tribes, these are they that were over them that were numbered:
 | [jnd] | that the princes of Israel, the heads of their fathers' houses, the princes of the tribes, they that were over them that had been numbered, offered;
 | [kjv] | That the princes of Israel, heads of the house of their fathers, who were the princes of the tribes, and were over them that were numbered, offered:
 | [nwb] | That the princes of Israel, heads of the house of their fathers, who the princes of the tribes, and were over them that were numbered, offered:
 | [rsv] | the leaders of Israel, heads of their fathers' houses, the leaders of the tribes, who were over those who were numbered,
 | [web] | that the princes of Israel, the heads of their fathers' houses, offered. These were the princes of the tribes, these are those who were over those who were numbered:
 | [ylt] | and the princes of Israel (heads of the house of their fathers, they princes of the tribes, they who are standing over those numbered) bring near,
 | [bbe] | Then the chiefs of Israel, the heads of their fathers' houses, made offerings; these were the chiefs of the tribes, who were over those who were numbered.
7:3 | [cbgb] | 他们把自己的供物送到耶和华面前，就是六辆篷子车和十二只公牛。每两个首领奉献一辆车，每首领奉献一只牛。他们把这些都奉到帐幕前。 < | >
 | [niv] | They brought as their gifts before the LORD six covered carts and twelve oxen--an ox from each leader and a cart from every two. These they presented before the tabernacle.
 | [asv] | and they brought their oblation before Jehovah, six covered wagons, and twelve oxen; a wagon for every two of the princes, and for each one an ox: and they presented them before the tabernacle.
 | [jnd] | and they brought their offering before Jehovah, six covered waggons, and twelve oxen; a waggon for two princes, and an ox for each; and they presented them before the tabernacle.
 | [kjv] | And they brought their offering before the LORD, six covered wagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle.
 | [nwb] | And they brought their offering before the LORD, six covered wagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle.
 | [rsv] | offered and brought their offerings before the LORD, six covered wagons and twelve oxen, a wagon for every two of the leaders, and for each one an ox; they offered them before the tabernacle.
 | [web] | and they brought their offering before Yahweh, six covered wagons, and twelve oxen; a wagon for every two of the princes, and for each one an ox: and they presented them before the tent.
 | [ylt] | yea, they bring their offering before Jehovah, six waggons covered, and twelve oxen -- a waggon for two of the princes, and an ox for one -- and they bring them near before the tabernacle.
 | [bbe] | And they came with their offerings before the Lord, six covered carts and twelve oxen; a cart for every two of the chiefs, and for every one an ox.
7:4 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | Then the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
7:5 | [cbgb] | 你要收下这些，好作会幕的使用，都要照利未人所办的事交给他们。 < | >
 | [niv] | "Accept these from them, that they may be used in the work at the Tent of Meeting. Give them to the Levites as each man's work requires."
 | [asv] | Take it of them, that they may be used in doing the service of the tent of meeting; and thou shalt give them unto the Levites, to every man according to his service.
 | [jnd] | Take it of them, and they shall be for the performance of the service of the tent of meeting, and thou shalt give them unto the Levites, to each according to his service.
 | [kjv] | Take it of them, that they may be to do the service of the tabernacle of the congregation; and thou shalt give them unto the Levites, to every man according to his service.
 | [nwb] | Take of them, that they may be to perform the service of the tabernacle of the congregation; and thou shalt give them to the Levites, to every man according to his service.
 | [rsv] | "Accept these from them, that they may be used in doing the service of the tent of meeting, and give them to the Levites, to each man according to his service."
 | [web] | Take it of them, that they may be in doing the service of the tent of meeting; and you shall give them to the Levites, to every man according to his service.
 | [ylt] | `Receive from them, and they have been to do the service of the tent of meeting, and thou hast given them unto the Levites, each according to his service.'
 | [bbe] | Take the things from them, to be used for the work of the Tent of meeting; and give them to the Levites, to every man what is needed for his work.
7:6 | [cbgb] | 于是摩西收了车和牛，交给利未人， < | >
 | [niv] | So Moses took the carts and oxen and gave them to the Levites.
 | [asv] | And Moses took the wagons and the oxen, and gave them unto the Levites.
 | [jnd] | And Moses took the waggons and the oxen, and gave them to the Levites.
 | [kjv] | And Moses took the wagons and the oxen, and gave them unto the Levites.
 | [nwb] | And Moses took the wagons and the oxen, and gave them to the Levites.
 | [rsv] | So Moses took the wagons and the oxen, and gave them to the Levites.
 | [web] | Moses took the wagons and the oxen, and gave them to the Levites.
 | [ylt] | And Moses taketh the waggons and the oxen, and giveth them unto the Levites.
 | [bbe] | So Moses took the carts and the oxen and gave them to the Levites.
7:7 | [cbgb] | 把两辆车，四只牛，照革顺子孙所办的事交给他们， < | >
 | [niv] | He gave two carts and four oxen to the Gershonites, as their work required,
 | [asv] | Two wagons and four oxen he gave unto the sons of Gershon, according to their service:
 | [jnd] | Two waggons and four oxen he gave to the sons of Gershon, according to their service;
 | [kjv] | Two wagons and four oxen he gave unto the sons of Gershon, according to their service:
 | [nwb] | Two wagons and four oxen he gave to the sons of Gershon, according to their service:
 | [rsv] | Two wagons and four oxen he gave to the sons of Gershon, according to their service;
 | [web] | Two wagons and four oxen he gave to the sons of Gershon, according to their service:
 | [ylt] | The two of the waggons and the four of the oxen he hath given to the sons of Gershon, according to their service,
 | [bbe] | Two carts and four oxen he gave to the sons of Gershon for their work;
7:8 | [cbgb] | 又把四辆车，八只牛，照米拉利子孙所办的事交给他们。他们都在祭司亚伦的儿子以他玛手下。 < | >
 | [niv] | and he gave four carts and eight oxen to the Merarites, as their work required. They were all under the direction of Ithamar son of Aaron, the priest.
 | [asv] | and four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest.
 | [jnd] | and four waggons and eight oxen he gave to the sons of Merari, according to their service, -- under the hand of Ithamar the son of Aaron the priest.
 | [kjv] | And four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest.
 | [nwb] | And four wagons and eight oxen he gave to the sons of Merari, according to their service, under the hand of Ithamar the son of Aaron the priest.
 | [rsv] | and four wagons and eight oxen he gave to the sons of Merar'i, according to their service, under the direction of Ith'amar the son of Aaron the priest.
 | [web] | and four wagons and eight oxen he gave to the sons of Merari, according to their service, under the hand of Ithamar the son of Aaron the priest.
 | [ylt] | and the four of the waggons and the eight of the oxen he hath given to the sons of Merari, according to their service, by the hand of Ithamar son of Aaron the priest;
 | [bbe] | And four carts and eight oxen he gave to the sons of Merari for their work, under the direction of Ithamar, the son of Aaron the priest.
7:9 | [cbgb] | 但车与牛都没有交给哥辖子孙。因为他们办的是圣所的事，在肩头上抬圣物。 < | >
 | [niv] | But Moses did not give any to the Kohathites, because they were to carry on their shoulders the holy things, for which they were responsible.
 | [asv] | But unto the sons of Kohath he gave none, because the service of the sanctuary belonged unto them; they bare it upon their shoulders.
 | [jnd] | But unto the sons of Kohath he gave none, for the service of the sanctuary was upon them: they bore upon the shoulder.
 | [kjv] | But unto the sons of Kohath he gave none: because the service of the sanctuary belonging unto them was that they should bear upon their shoulders.
 | [nwb] | But to the sons of Kohath he gave none: because the service of the sanctuary belonging to them they should bear upon their shoulders.
 | [rsv] | But to the sons of Kohath he gave none, because they were charged with the care of the holy things which had to be carried on the shoulder.
 | [web] | But to the sons of Kohath he gave none, because the service of the sanctuary belonged to them; they bore it on their shoulders.
 | [ylt] | and to the sons of Kohath he hath not given, for the service of the sanctuary on them: on the shoulder they bear.
 | [bbe] | But to the sons of Kohath he gave nothing; because they had the care of the holy place, taking it about on their backs.
7:10 | [cbgb] | 用膏抹坛的日子，首领都来行奉献坛的礼，众首领就在坛前献供物。 < | >
 | [niv] | When the altar was anointed, the leaders brought their offerings for its dedication and presented them before the altar.
 | [asv] | And the princes offered for the dedication of the altar in the day that it was anointed, even the princes offered their oblation before the altar.
 | [jnd] | And the princes presented the dedication-gift of the altar on the day that it was anointed; and the princes presented their offering before the altar.
 | [kjv] | And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar.
 | [nwb] | And the princes offered for dedicating the altar in the day that it was anointed, even the princes offered their offering before the altar.
 | [rsv] | And the leaders offered offerings for the dedication of the altar on the day it was anointed; and the leaders offered their offering before the altar.
 | [web] | The princes offered for the dedication of the altar in the day that it was anointed, even the princes offered their offering before the altar.
 | [ylt] | And the princes bring near the dedication of the altar in the day of its being anointed; yea, the princes bring near their offering before the altar.
 | [bbe] | And the chiefs gave an offering for the altar on the day when the holy oil was put on it; they made their offering before the altar.
7:11 | [cbgb] | 耶和华对摩西说，众首领为行奉献坛的礼，要每天一个首领来献供物。 < | >
 | [niv] | For the LORD had said to Moses, "Each day one leader is to bring his offering for the dedication of the altar."
 | [asv] | And Jehovah said unto Moses, They shall offer their oblation, each prince on his day, for the dedication of the altar.
 | [jnd] | And Jehovah said to Moses, They shall present their offering for the dedication of the altar, each prince on his day.
 | [kjv] | And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar.
 | [nwb] | And the LORD said to Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar.
 | [rsv] | And the LORD said to Moses, "They shall offer their offerings, one leader each day, for the dedication of the altar."
 | [web] | Yahweh said to Moses, They shall offer their offering, each prince on his day, for the dedication of the altar.
 | [ylt] | And Jehovah saith unto Moses, `One prince a day -- one prince a day -- do they bring near their offering for the dedication of the altar.'
 | [bbe] | And the Lord said to Moses, Let every chief on his day give his offering to make the altar holy.
7:12 | [cbgb] | 头一日献供物的是犹大支派的亚米拿达的儿子拿顺。 < | >
 | [niv] | The one who brought his offering on the first day was Nahshon son of Amminadab of the tribe of Judah.
 | [asv] | And he that offered his oblation the first day was Nahshon the son of Amminadab, of the tribe of Judah:
 | [jnd] | And he that presented his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah.
 | [kjv] | And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah:
 | [nwb] | And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah:
 | [rsv] | He who offered his offering the first day was Nahshon the son of Ammin'adab, of the tribe of Judah;
 | [web] | He who offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah:
 | [ylt] | And he who is bringing near on the first day his offering is Nahshon son of Amminadab, of the tribe of Judah.
 | [bbe] | And he who made his offering on the first day was Nahshon, the son of Amminadab, of the tribe of Judah:
7:13 | [cbgb] | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。 < | >
 | [niv] | His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
 | [asv] | and his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [jnd] | And his offering was one silver dish of the weight of a hundred and thirty , one silver bowl, of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mingled with oil for an oblation;
 | [kjv] | And his offering was one silver charger, the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a meat offering:
 | [nwb] | And his offering one silver charger, the weight of which a hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat-offering:
 | [rsv] | and his offering was one silver plate whose weight was a hundred and thirty shekels, one silver basin of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mixed with oil for a cereal offering;
 | [web] | and his offering was one silver platter, the weight whereof was one hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [ylt] | And his offering one silver dish, its weight a hundred and thirty ; one silver bowl of seventy shekels, by the shekel of the sanctuary; both of them full of flour mixed with oil, for a present;
 | [bbe] | And his offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
7:14 | [cbgb] | 一个金盂，重十舍客勒，盛满了香。 < | >
 | [niv] | one gold dish weighing ten shekels, filled with incense;
 | [asv] | one golden spoon of ten shekels, full of incense;
 | [jnd] | one cup of ten of gold, full of incense;
 | [kjv] | One spoon of ten shekels of gold, full of incense:
 | [nwb] | One spoon of ten of gold, full of incense:
 | [rsv] | one golden dish of ten shekels, full of incense;
 | [web] | one golden spoon of ten , full of incense;
 | [ylt] | one golden spoon of ten , full of perfume;
 | [bbe] | One gold spoon of ten shekels, full of spice for burning;
7:15 | [cbgb] | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。 < | >
 | [niv] | one young bull, one ram and one male lamb a year old, for a burnt offering;
 | [asv] | one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
 | [jnd] | one young bullock, one ram, one yearling lamb, for a burnt-offering;
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [nwb] | One young bullock, one ram, one lamb of the first year, for a burnt-offering:
 | [rsv] | one young bull, one ram, one male lamb a year old, for a burnt offering;
 | [web] | one young bull, one ram, one he-lamb a year old, for a burnt offering;
 | [ylt] | one bullock, a son of the herd, one ram, one lamb, a son of a year, for a burnt-offering;
 | [bbe] | One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
7:16 | [cbgb] | 一只公山羊作赎罪祭。 < | >
 | [niv] | one male goat for a sin offering;
 | [asv] | one male of the goats for a sin-offering;
 | [jnd] | one buck of the goats for a sin-offering;
 | [kjv] | One kid of the goats for a sin offering:
 | [nwb] | One kid of the goats for a sin-offering:
 | [rsv] | one male goat for a sin offering;
 | [web] | one male of the goats for a sin-offering;
 | [ylt] | one kid of the goats for a sin-offering;
 | [bbe] | One male of the goats for a sin-offering;
7:17 | [cbgb] | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米拿达儿子拿顺的供物。 < | >
 | [niv] | and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Nahshon son of Amminadab.
 | [asv] | and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Nahshon the son of Amminadab.
 | [jnd] | and for a sacrifice of peace-offering, two oxen, five rams, five he-goats, five yearling lambs. This was the offering of Nahshon the son of Amminadab.
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab.
 | [nwb] | And for a sacrifice of peace-offerings, two oxen, five rams, five he-goats, five lambs of the first year; this the offering of Nahshon the son of Amminadab.
 | [rsv] | and for the sacrifice of peace offerings, two oxen, five rams, five male goats, and five male lambs a year old. This was the offering of Nahshon the son of Ammin'adab.
 | [web] | and for the sacrifice of peace-offerings, two oxen, five rams, five male goats, five he-lambs a year old: this was the offering of Nahshon the son of Amminadab.
 | [ylt] | and for a sacrifice of the peace-offerings two oxen, five rams, five he-goats, five lambs, sons of a year; this the offering of Nahshon son of Amminadab.
 | [bbe] | And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Nahshon, the son of Amminadab.
7:18 | [cbgb] | 第二日来献的是以萨迦子孙的首领，苏押的儿子拿坦业。 < | >
 | [niv] | On the second day Nethanel son of Zuar, the leader of Issachar, brought his offering.
 | [asv] | On the second day Nethanel the son of Zuar, prince of Issachar, did offer:
 | [jnd] | On the second day offered Nethaneel the son of Zuar, prince of Issachar;
 | [kjv] | On the second day Nethaneel the son of Zuar, prince of Issachar, did offer:
 | [nwb] | On the second day Nethaneel the son of Zuar, prince of Issachar, offered.
 | [rsv] | On the second day Nethan'el the son of Zu'ar, the leader of Is'sachar, made an offering;
 | [web] | On the second day Nethanel the son of Zuar, prince of Issachar, did offer:
 | [ylt] | On the second day hath Nethaneel son of Zuar, prince of Issachar, brought near.
 | [bbe] | On the second day Nethanel, the son of Zuar, chief of Issachar, made his offering:
7:19 | [cbgb] | 他献为供物的是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。 < | >
 | [niv] | The offering he brought was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
 | [asv] | he offered for his oblation one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [jnd] | he presented his offering; one silver dish of the weight of a hundred and thirty , one silver bowl of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour, mingled with oil for an oblation;
 | [kjv] | He offered for his offering one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [nwb] | He offered his offering one silver charger, the weight of which a hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat-offering:
 | [rsv] | he offered for his offering one silver plate, whose weight was a hundred and thirty shekels, one silver basin of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mixed with oil for a cereal offering;
 | [web] | he offered for his offering one silver platter, the weight whereof was one hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [ylt] | He hath brought near his offering, one silver dish, its weight a hundred and thirty ; one silver bowl of seventy shekels, by the shekel of the sanctuary, both of them full of flour mixed with oil, for a present;
 | [bbe] | He gave one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
7:20 | [cbgb] | 一个金盂，重十舍客勒，盛满了香。 < | >
 | [niv] | one gold dish weighing ten shekels, filled with incense;
 | [asv] | one golden spoon of ten shekels, full of incense;
 | [jnd] | one cup of ten of gold, full of incense;
 | [kjv] | One spoon of gold of ten shekels, full of incense:
 | [nwb] | One spoon of gold of ten , full of incense:
 | [rsv] | one golden dish of ten shekels, full of incense;
 | [web] | one golden spoon of ten , full of incense;
 | [ylt] | one golden spoon of ten , full of perfume;
 | [bbe] | One gold spoon of ten shekels, full of spice;
7:21 | [cbgb] | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。 < | >
 | [niv] | one young bull, one ram and one male lamb a year old, for a burnt offering;
 | [asv] | one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
 | [jnd] | one young bullock, one ram, one yearling lamb, for a burnt-offering;
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [nwb] | One young bullock, one ram, one lamb of the first year, for a burnt-offering:
 | [rsv] | one young bull, one ram, one male lamb a year old, for a burnt offering;
 | [web] | one young bull, one ram, one he-lamb a year old, for a burnt offering;
 | [ylt] | one bullock, a son of the herd, one ram, one lamb, a son of a year, for a burnt-offering;
 | [bbe] | One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
7:22 | [cbgb] | 一只公山羊作赎罪祭。 < | >
 | [niv] | one male goat for a sin offering;
 | [asv] | one male of the goats for a sin-offering;
 | [jnd] | one buck of the goats for a sin-offering;
 | [kjv] | One kid of the goats for a sin offering:
 | [nwb] | One kid of the goats for a sin-offering:
 | [rsv] | one male goat for a sin offering;
 | [web] | one male of the goats for a sin-offering;
 | [ylt] | one kid of the goats for a sin-offering;
 | [bbe] | One male of the goats for a sin-offering;
7:23 | [cbgb] | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是苏押儿子拿坦业的供物。 < | >
 | [niv] | and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Nethanel son of Zuar.
 | [asv] | and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Nethanel the son of Zuar.
 | [jnd] | and for a sacrifice of peace-offering, two oxen, five rams, five he-goats, five yearling lambs. This was the offering of Nethaneel the son of Zuar.
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar.
 | [nwb] | And for a sacrifice of peace-offerings, two oxen, five rams, five he-goats, five lambs of the first year: this the offering of Nethaneel the son of Zuar.
 | [rsv] | and for the sacrifice of peace offerings, two oxen, five rams, five male goats, and five male lambs a year old. This was the offering of Nethan'el the son of Zu'ar.
 | [web] | and for the sacrifice of peace-offerings, two oxen, five rams, five male goats, five he-lambs a year old: this was the offering of Nethanel the son of Zuar.
 | [ylt] | and for a sacrifice of the peace-offerings two oxen, five rams, five he-goats, five lambs, sons of a year; this the offering of Nethaneel son of Zuar.
 | [bbe] | And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Nethanel, the son of Zuar.
7:24 | [cbgb] | 第三日来献的是西布伦子孙的首领，希伦的儿子以利押。 < | >
 | [niv] | On the third day, Eliab son of Helon, the leader of the people of Zebulun, brought his offering.
 | [asv] | On the third day Eliab the son of Helon, prince of the children of Zebulun.:
 | [jnd] | On the third day, the prince of the children of Zebulun, Eliab the son of Helon:
 | [kjv] | On the third day Eliab the son of Helon, prince of the children of Zebulun, did offer:
 | [nwb] | On the third day Eliab the son of Helon, prince of the children of Zebulun,
 | [rsv] | On the third day Eli'ab the son of Helon, the leader of the men of Zeb'ulun:
 | [web] | On the third day Eliab the son of Helon, prince of the children of Zebulun.:
 | [ylt] | On the third day, the prince of the sons of Zebulun, Eliab son of Helon; --
 | [bbe] | On the third day Eliab, the son of Helon, chief of the children of Zebulun:
7:25 | [cbgb] | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。 < | >
 | [niv] | His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
 | [asv] | his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [jnd] | his offering was one silver dish of the weight of a hundred and thirty , one silver bowl of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mingled with oil for an oblation;
 | [kjv] | His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [nwb] | His offering one silver charger, the weight of which a hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat-offering:
 | [rsv] | his offering was one silver plate, whose weight was a hundred and thirty shekels, one silver basin of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mixed with oil for a cereal offering;
 | [web] | his offering was one silver platter, the weight whereof was a hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [ylt] | his offering one silver dish, its weight a hundred and thirty ; one silver bowl of seventy shekels, by the shekel of the sanctuary, both of them full of flour mixed with oil, for a present;
 | [bbe] | His offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
7:26 | [cbgb] | 一个金盂，重十舍客勒，盛满了香。 < | >
 | [niv] | one gold dish weighing ten shekels, filled with incense;
 | [asv] | one golden spoon of ten shekels, full of incense;
 | [jnd] | one cup of ten of gold, full of incense;
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [nwb] | One golden spoon of ten , full of incense:
 | [rsv] | one golden dish of ten shekels, full of incense;
 | [web] | one golden spoon of ten , full of incense;
 | [ylt] | one golden spoon of ten , full of perfume;
 | [bbe] | One gold spoon of ten shekels, full of spice;
7:27 | [cbgb] | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。 < | >
 | [niv] | one young bull, one ram and one male lamb a year old, for a burnt offering;
 | [asv] | one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
 | [jnd] | one young bullock, one ram, one yearling lamb, for a burnt-offering;
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [nwb] | One young bullock, one ram, one lamb of the first year, for a burnt-offering:
 | [rsv] | one young bull, one ram, one male lamb a year old, for a burnt offering;
 | [web] | one young bull, one ram, one he-lamb a year old, for a burnt offering;
 | [ylt] | one bullock, a son of the herd, one ram, one lamb, a son of a year, for a burnt-offering;
 | [bbe] | One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
7:28 | [cbgb] | 一只公山羊作赎罪祭。 < | >
 | [niv] | one male goat for a sin offering;
 | [asv] | one male of the goats for a sin-offering;
 | [jnd] | one buck of the goats for a sin-offering;
 | [kjv] | One kid of the goats for a sin offering:
 | [nwb] | One kid of the goats for a sin-offering:
 | [rsv] | one male goat for a sin offering;
 | [web] | one male of the goats for a sin-offering;
 | [ylt] | one kid of the goats for a sin-offering;
 | [bbe] | One male of the goats for a sin-offering;
7:29 | [cbgb] | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是希伦儿子以利押的供物。 < | >
 | [niv] | and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Eliab son of Helon.
 | [asv] | and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Eliab the son of Helon.
 | [jnd] | and for a sacrifice of peace-offering, two oxen, five rams, five he-goats, five yearling lambs. This was the offering of Eliab the son of Helon.
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliab the son of Helon.
 | [nwb] | And for a sacrifice of peace-offerings, two oxen, five rams, five he-goats, five lambs of the first year: this the offering of Eliab the son of Helon.
 | [rsv] | and for the sacrifice of peace offerings, two oxen, five rams, five male goats, and five male lambs a year old. This was the offering of Eli'ab the son of Helon.
 | [web] | and for the sacrifice of peace-offerings, two oxen, five rams, five male goats, five he-lambs a year old: this was the offering of Eliab the son of Helon.
 | [ylt] | and for a sacrifice of the peace-offerings two oxen, five rams, five he-goats, five lambs, sons of a year; this the offering of Eliab son of Helon.
 | [bbe] | And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Eliab, the son of Helon.
7:30 | [cbgb] | 第四日来献的是流便子孙的首领，示丢珥的儿子以利蓿。 < | >
 | [niv] | On the fourth day Elizur son of Shedeur, the leader of the people of Reuben, brought his offering.
 | [asv] | On the fourth day Elizur the son of Shedeur, prince of the children of Reuben:
 | [jnd] | On the fourth day, the prince of the children of Reuben, Elizur the son of Shedeur.
 | [kjv] | On the fourth day Elizur the son of Shedeur, prince of the children of Reuben, did offer:
 | [nwb] | On the fourth day Elizur the son of Shedeur, prince of the children of Reuben,
 | [rsv] | On the fourth day Eli'zur the son of Shed'eur, the leader of the men of Reuben:
 | [web] | On the fourth day Elizur the son of Shedeur, prince of the children of Reuben:
 | [ylt] | On the fourth day, Elizur, son of Shedeur, prince of the sons of Reuben; --
 | [bbe] | On the fourth day Elizur, the son of Shedeur, chief of the children of Reuben:
7:31 | [cbgb] | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。 < | >
 | [niv] | His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
 | [asv] | his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [jnd] | His offering was one silver dish of the weight of a hundred and thirty , one silver bowl of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mingled with oil for an oblation;
 | [kjv] | His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [nwb] | His offering one silver charger, of the weight of a hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat-offering:
 | [rsv] | his offering was one silver plate whose weight was a hundred and thirty shekels, one silver basin of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mixed with oil for a cereal offering;
 | [web] | his offering was one silver platter, the weight whereof was a hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [ylt] | his offering is one silver dish, its weight a hundred and thirty ; one silver bowl of seventy shekels, by the shekel of the sanctuary, both of them full of flour mixed with oil, for a present;
 | [bbe] | His offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
7:32 | [cbgb] | 一个金盂，重十舍客勒，盛满了香。 < | >
 | [niv] | one gold dish weighing ten shekels, filled with incense;
 | [asv] | one golden spoon of ten shekels, full of incense;
 | [jnd] | one cup of ten of gold, full of incense;
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [nwb] | One golden spoon of ten , full of incense:
 | [rsv] | one golden dish of ten shekels, full of incense;
 | [web] | one golden spoon of ten , full of incense;
 | [ylt] | one golden spoon of ten , full of perfume;
 | [bbe] | One gold spoon of ten shekels, full of spice;
7:33 | [cbgb] | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。 < | >
 | [niv] | one young bull, one ram and one male lamb a year old, for a burnt offering;
 | [asv] | one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
 | [jnd] | one young bullock, one ram, one yearling lamb, for a burnt-offering;
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [nwb] | One young bullock, one ram, one lamb of the first year, for a burnt-offering:
 | [rsv] | one young bull, one ram, one male lamb a year old, for a burnt offering;
 | [web] | one young bull, one ram, one he-lamb a year old, for a burnt offering;
 | [ylt] | one bullock, a son of the herd, one ram, one lamb, a son of a year, for a burnt-offering;
 | [bbe] | One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
7:34 | [cbgb] | 一只公山羊作赎罪祭。 < | >
 | [niv] | one male goat for a sin offering;
 | [asv] | one male of the goats for a sin-offering;
 | [jnd] | one buck of the goats for a sin-offering;
 | [kjv] | One kid of the goats for a sin offering:
 | [nwb] | One kid of the goats for a sin-offering:
 | [rsv] | one male goat for a sin offering;
 | [web] | one male of the goats for a sin-offering;
 | [ylt] | one kid of the goats for a sin-offering;
 | [bbe] | One male of the goats for a sin-offering;
7:35 | [cbgb] | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是示丢珥的儿子以利蓿的供物。 < | >
 | [niv] | and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Elizur son of Shedeur.
 | [asv] | and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Elizur the son of Shedeur.
 | [jnd] | and for a sacrifice of peace-offering, two oxen, five rams, five he-goats, five yearling lambs. This was the offering of Elizur, the son of Shedeur.
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elizur the son of Shedeur.
 | [nwb] | And for a sacrifice of peace-offerings, two oxen, five rams, five he-goats, five lambs of the first year: this the offering of Elizur the son of Shedeur.
 | [rsv] | and for the sacrifice of peace offerings, two oxen, five rams, five male goats, and five male lambs a year old. This was the offering of Eli'zur the son of Shed'eur.
 | [web] | and for the sacrifice of peace-offerings, two oxen, five rams, five male goats, five he-lambs a year old: this was the offering of Elizur the son of Shedeur.
 | [ylt] | and for a sacrifice of the peace-offerings two oxen, five rams, five he-goats, five lambs, sons of a year; this the offering of Elizur son of Shedeur.
 | [bbe] | And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Elizur, the son of Shedeur.
7:36 | [cbgb] | 第五日来献的是西缅子孙的首领，苏利沙代的儿子示路蔑。 < | >
 | [niv] | On the fifth day Shelumiel son of Zurishaddai, the leader of the people of Simeon, brought his offering.
 | [asv] | On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon:
 | [jnd] | On the fifth day, the prince of the children of Simeon, Shelumiel the son of Zurishaddai.
 | [kjv] | On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon, did offer:
 | [nwb] | On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon,
 | [rsv] | On the fifth day Shelu'mi-el the son of Zurishad'dai, the leader of the men of Simeon:
 | [web] | On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon:
 | [ylt] | On the fifth day, the prince of the sons of Simeon, Shelumiel son of Zurishaddai; --
 | [bbe] | On the fifth day Shelumiel, the son of Zurishaddai, chief of the children of Simeon:
7:37 | [cbgb] | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。 < | >
 | [niv] | His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
 | [asv] | his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [jnd] | His offering was one silver dish of the weight of a hundred and thirty , one silver bowl of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mingled with oil for an oblation;
 | [kjv] | His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [nwb] | His offering one silver charger, the weight of which a hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat-offering:
 | [rsv] | his offering was one silver plate, whose weight was a hundred and thirty shekels, one silver basin of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mixed with oil for a cereal offering;
 | [web] | his offering was one silver platter, the weight whereof was one hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal- offering;
 | [ylt] | his offering one silver dish, its weight a hundred and thirty ; one silver bowl of seventy shekels, by the shekel of the sanctuary, both of them full of flour mixed with oil, for a present;
 | [bbe] | His offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
7:38 | [cbgb] | 一个金盂，重十舍客勒，盛满了香。 < | >
 | [niv] | one gold dish weighing ten shekels, filled with incense;
 | [asv] | one golden spoon of ten shekels, full of incense;
 | [jnd] | one cup of ten of gold, full of incense;
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [nwb] | One golden spoon of ten , full of incense:
 | [rsv] | one golden dish of ten shekels, full of incense;
 | [web] | one golden spoon of ten , full of incense;
 | [ylt] | one golden spoon of ten , full of perfume;
 | [bbe] | One gold spoon of ten shekels, full of spice;
7:39 | [cbgb] | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。 < | >
 | [niv] | one young bull, one ram and one male lamb a year old, for a burnt offering;
 | [asv] | one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
 | [jnd] | one young bullock, one ram, one yearling lamb, for a burnt-offering;
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [nwb] | One young bullock, one ram, one lamb of the first year, for a burnt-offering:
 | [rsv] | one young bull, one ram, one male lamb a year old, for a burnt offering;
 | [web] | one young bull, one ram, one he-lamb a year old, for a burnt offering;
 | [ylt] | one bullock, a son of the herd, one ram, one lamb, a son of a year, for a burnt-offering;
 | [bbe] | One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
7:40 | [cbgb] | 一只公山羊作赎罪祭。 < | >
 | [niv] | one male goat for a sin offering;
 | [asv] | one male of the goats for a sin-offering;
 | [jnd] | one buck of the goats for a sin-offering;
 | [kjv] | One kid of the goats for a sin offering:
 | [nwb] | One kid of the goats for a sin-offering:
 | [rsv] | one male goat for a sin offering;
 | [web] | one male of the goats for a sin-offering;
 | [ylt] | one kid of the goats for a sin-offering;
 | [bbe] | One male of the goats for a sin-offering;
7:41 | [cbgb] | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是苏利沙代儿子示路蔑的供物。 < | >
 | [niv] | and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Shelumiel son of Zurishaddai.
 | [asv] | and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Shelumiel the son of Zurishaddai.
 | [jnd] | and for a sacrifice of peace-offering, two oxen, five rams, five he-goats, five yearling lambs. This was the offering of Shelumiel the son of Zurishaddai.
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Shelumiel the son of Zurishaddai.
 | [nwb] | And for a sacrifice of peace-offerings, two oxen, five rams, five he-goats, five lambs of the first year: this the offering of Shelumiel the son of Zurishaddai.
 | [rsv] | and for the sacrifice of peace offerings, two oxen, five rams, five male goats, and five male lambs a year old. This was the offering of Shelu'mi-el the son of Zurishad'dai.
 | [web] | and for the sacrifice of peace-offerings, two oxen, five rams, five male goats, five he-lambs a year old: this was the offering of Shelumiel the son of Zurishaddai.
 | [ylt] | and for a sacrifice of the peace-offerings two oxen, five rams, five he-goats, five lambs, sons of a year; this the offering of Shelumiel son of Zurishaddai.
 | [bbe] | And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Shelumiel, the son of Zurishaddai.
7:42 | [cbgb] | 第六日来献的是迦得子孙的首领，丢珥的儿子以利雅萨。 < | >
 | [niv] | On the sixth day Eliasaph son of Deuel, the leader of the people of Gad, brought his offering.
 | [asv] | On the sixth day Eliasaph the son of Deuel, prince of the children of Gad:
 | [jnd] | On the sixth day, the prince of the children of Gad, Eliasaph the son of Deuel.
 | [kjv] | On the sixth day Eliasaph the son of Deuel, prince of the children of Gad, offered:
 | [nwb] | On the sixth day Eliasaph the son of Deuel, prince of the children of Gad,
 | [rsv] | On the sixth day Eli'asaph the son of Deu'el, the leader of the men of Gad:
 | [web] | On the sixth day Eliasaph the son of Deuel, prince of the children of Gad:
 | [ylt] | On the sixth day, the prince of the sons of Gad, Eliasaph son of Deuel; --
 | [bbe] | On the sixth day Eliasaph, the son of Reuel, chief of the children of Gad:
7:43 | [cbgb] | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。 < | >
 | [niv] | His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
 | [asv] | his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [jnd] | His offering was one silver dish of the weight of a hundred and thirty , one silver bowl of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mingled with oil for an oblation;
 | [kjv] | His offering was one silver charger of the weight of an hundred and thirty shekels, a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [nwb] | His offering one silver charger, of the weight of a hundred and thirty , a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat-offering:
 | [rsv] | his offering was one silver plate, whose weight was a hundred and thirty shekels, one silver basin of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mixed with oil for a cereal offering;
 | [web] | his offering was one silver platter, the weight whereof was one hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [ylt] | his offering one silver dish, its weight a hundred and thirty ; one silver bowl of seventy shekels, by the shekel of the sanctuary, both of them full of flour mixed with oil, for a present;
 | [bbe] | His offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
7:44 | [cbgb] | 一个金盂，重十舍客勒，盛满了香。 < | >
 | [niv] | one gold dish weighing ten shekels, filled with incense;
 | [asv] | one golden spoon of ten shekels, full of incense;
 | [jnd] | one cup of ten of gold, full of incense;
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [nwb] | One golden spoon of ten , full of incense:
 | [rsv] | one golden dish of ten shekels, full of incense;
 | [web] | one golden spoon of ten , full of incense;
 | [ylt] | one golden spoon of ten , full of perfume;
 | [bbe] | One gold spoon of ten shekels, full of spice;
7:45 | [cbgb] | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。 < | >
 | [niv] | one young bull, one ram and one male lamb a year old, for a burnt offering;
 | [asv] | one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
 | [jnd] | one young bullock, one ram, one yearling lamb, for a burnt-offering;
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [nwb] | One young bullock, one ram, one lamb of the first year, for a burnt-offering:
 | [rsv] | one young bull, one ram, one male lamb a year old, for a burnt offering;
 | [web] | one young bull, one ram, one he-lamb a year old, for a burnt offering;
 | [ylt] | one bullock, a son of the herd, one ram, one lamb, a son of a year, for a burnt-offering;
 | [bbe] | One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
7:46 | [cbgb] | 一只公山羊作赎罪祭。 < | >
 | [niv] | one male goat for a sin offering;
 | [asv] | one male of the goats for a sin-offering;
 | [jnd] | one buck of the goats for a sin-offering;
 | [kjv] | One kid of the goats for a sin offering:
 | [nwb] | One kid of the goats for a sin-offering:
 | [rsv] | one male goat for a sin offering;
 | [web] | one male of the goats for a sin-offering;
 | [ylt] | one kid of the goats for a sin-offering;
 | [bbe] | One male of the goats for a sin-offering;
7:47 | [cbgb] | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是丢珥的儿子以利雅萨的供物。 < | >
 | [niv] | and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Eliasaph son of Deuel.
 | [asv] | and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Eliasaph the son of Deuel.
 | [jnd] | and for a sacrifice of peace-offering, two oxen, five rams, five he-goats, five yearling lambs. This was the offering of Eliasaph the son of Deuel.
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliasaph the son of Deuel.
 | [nwb] | And for a sacrifice of peace-offerings, two oxen, five rams, five he-goats, five lambs of the first year: this the offering of Eliasaph the son of Deuel.
 | [rsv] | and for the sacrifice of peace offerings, two oxen, five rams, five male goats, and five male lambs a year old. This was the offering of Eli'asaph the son of Deu'el.
 | [web] | and for the sacrifice of peace-offerings, two oxen, five rams, five male goats, five he-lambs a year old: this was the offering of Eliasaph the son of Deuel.
 | [ylt] | and for a sacrifice of the peace-offerings two oxen, five rams, five he-goats, five lambs, sons of a year; this the offering of Eliasaph son of Deuel.
 | [bbe] | And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Eliasaph, the son of Reuel
7:48 | [cbgb] | 第七日来献的是以法莲子孙的首领，亚米忽的儿子以利沙玛。 < | >
 | [niv] | On the seventh day Elishama son of Ammihud, the leader of the people of Ephraim, brought his offering.
 | [asv] | On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim:
 | [jnd] | On the seventh day, the prince of the children of Ephraim, Elishama the son of Ammihud.
 | [kjv] | On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim, offered:
 | [nwb] | On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim,
 | [rsv] | On the seventh day Eli'shama the son of Ammi'hud, the leader of the men of E'phraim:
 | [web] | On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim:
 | [ylt] | On the seventh day, the prince of the sons of Ephraim, Elishama son of Ammihud; --
 | [bbe] | On the seventh day Elishama, the son of Ammihud, chief of the children of Ephraim:
7:49 | [cbgb] | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。 < | >
 | [niv] | His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
 | [asv] | his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [jnd] | His offering was one silver dish of the weight of a hundred and thirty , one silver bowl of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mingled with oil for an oblation;
 | [kjv] | His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [nwb] | His offering one silver charger, the weight of which a hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat-offering:
 | [rsv] | his offering was one silver plate, whose weight was a hundred and thirty shekels, one silver basin of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mixed with oil for a cereal offering;
 | [web] | his offering was one silver platter, the weight whereof was one hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [ylt] | his offering one silver dish, its weight a hundred and thirty ; one silver bowl of seventy shekels, by the shekel of the sanctuary, both of them full of flour mixed with oil, for a present;
 | [bbe] | His offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
7:50 | [cbgb] | 一个金盂，重十舍客勒，盛满了香。 < | >
 | [niv] | one gold dish weighing ten shekels, filled with incense;
 | [asv] | one golden spoon of ten shekels, full of incense;
 | [jnd] | one cup of ten of gold, full of incense;
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [nwb] | One golden spoon of ten , full of incense:
 | [rsv] | one golden dish of ten shekels, full of incense;
 | [web] | one golden spoon of ten , full of incense;
 | [ylt] | one golden spoon of ten , full of perfume;
 | [bbe] | One gold spoon of ten shekels, full of spice;
7:51 | [cbgb] | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。 < | >
 | [niv] | one young bull, one ram and one male lamb a year old, for a burnt offering;
 | [asv] | one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
 | [jnd] | one young bullock, one ram, one yearling lamb, for a burnt-offering;
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [nwb] | One young bullock, one ram, one lamb of the first year, for a burnt-offering:
 | [rsv] | one young bull, one ram, one male lamb a year old, for a burnt offering;
 | [web] | one young bull, one ram, one he-lamb a year old, for a burnt offering;
 | [ylt] | one bullock, a son of the herd, one ram, one lamb, a son of a year, for a burnt-offering;
 | [bbe] | One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
7:52 | [cbgb] | 一只公山羊作赎罪祭。 < | >
 | [niv] | one male goat for a sin offering;
 | [asv] | one male of the goats for a sin-offering;
 | [jnd] | one buck of the goats for a sin-offering;
 | [kjv] | One kid of the goats for a sin offering:
 | [nwb] | One kid of the goats for a sin-offering:
 | [rsv] | one male goat for a sin offering;
 | [web] | one male of the goats for a sin-offering;
 | [ylt] | one kid of the goats for a sin-offering;
 | [bbe] | One male of the goats for a sin-offering;
7:53 | [cbgb] | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米忽儿子以利沙玛的供物。 < | >
 | [niv] | and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Elishama son of Ammihud.
 | [asv] | and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Elishama the son of Ammihud.
 | [jnd] | and for a sacrifice of peace-offering, two oxen, five rams, five he-goats, five yearling lambs. This was the offering of Elishama the son of Ammihud.
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elishama the son of Ammihud.
 | [nwb] | And for a sacrifice of peace-offerings, two oxen, five rams, five he-goats, five lambs of the first year: this the offering of Elishama the son of Ammihud.
 | [rsv] | and for the sacrifice of peace offerings, two oxen, five rams, five male goats, and five male lambs a year old. This was the offering of Eli'shama the son of Ammi'hud.
 | [web] | and for the sacrifice of peace-offerings, two oxen, five rams, five male goats, five he-lambs a year old: this was the offering of Elishama the son of Ammihud.
 | [ylt] | and for a sacrifice of the peace-offerings two oxen, five rams, five he-goats, five lambs, sons of a year; this the offering of Elishama son of Ammihud.
 | [bbe] | And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Elishama, the son of Ammihud.
7:54 | [cbgb] | 第八日来献的是玛拿西子孙的首领，比大蓿的儿子迦玛列。 < | >
 | [niv] | On the eighth day Gamaliel son of Pedahzur, the leader of the people of Manasseh, brought his offering.
 | [asv] | On the eighth day Gamaliel the son of Pedahzur, prince of the children of Manasseh:
 | [jnd] | On the eighth day, the prince of the children of Manasseh, Gamaliel the son of Pedahzur.
 | [kjv] | On the eighth day offered Gamaliel the son of Pedahzur, prince of the children of Manasseh:
 | [nwb] | On the eighth day Gamaliel the son of Pedahzur, prince of the children of Manasseh:
 | [rsv] | On the eighth day Gama'liel the son of Pedah'zur, the leader of the men of Manas'seh:
 | [web] | On the eighth day Gamaliel the son of Pedahzur, prince of the children of Manasseh:
 | [ylt] | On the eighth day, the prince of the sons of Manasseh, Gamaliel son of Pedahzur; --
 | [bbe] | On the eighth day Gamaliel, the son of Pedahzur, chief of the children of Manasseh:
7:55 | [cbgb] | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。 < | >
 | [niv] | His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
 | [asv] | his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [jnd] | His offering was one silver dish of the weight of a hundred and thirty , one silver bowl of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mingled with oil for an oblation;
 | [kjv] | His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [nwb] | His offering one silver charger of the weight of a hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat-offering:
 | [rsv] | his offering was one silver plate, whose weight was a hundred and thirty shekels, one silver basin of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mixed with oil for a cereal offering;
 | [web] | his offering was one silver platter, the weight whereof was one hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [ylt] | his offering one silver dish, its weight a hundred and thirty ; one silver bowl of seventy shekels, by the shekel of the sanctuary, both of them full of flour mixed with oil, for a present;
 | [bbe] | His offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
7:56 | [cbgb] | 一个金盂，重十舍客勒，盛满了香。 < | >
 | [niv] | one gold dish weighing ten shekels, filled with incense;
 | [asv] | one golden spoon of ten shekels, full of incense;
 | [jnd] | one cup of ten of gold, full of incense;
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [nwb] | One golden spoon of ten , full of incense:
 | [rsv] | one golden dish of ten shekels, full of incense;
 | [web] | one golden spoon of ten , full of incense;
 | [ylt] | one golden spoon of ten , full of perfume;
 | [bbe] | One gold spoon of ten shekels, full of spice;
7:57 | [cbgb] | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。 < | >
 | [niv] | one young bull, one ram and one male lamb a year old, for a burnt offering;
 | [asv] | one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
 | [jnd] | one young bullock, one ram, one yearling lamb, for a burnt-offering;
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [nwb] | One young bullock, one ram, one lamb of the first year, for a burnt-offering:
 | [rsv] | one young bull, one ram, one male lamb a year old, for a burnt offering;
 | [web] | one young bull, one ram, one he-lamb a year old, for a burnt offering;
 | [ylt] | one bullock, a son of the herd, one ram, one lamb, a son of a year, for a burnt-offering;
 | [bbe] | One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
7:58 | [cbgb] | 一只公山羊作赎罪祭。 < | >
 | [niv] | one male goat for a sin offering;
 | [asv] | one male of the goats for a sin-offering;
 | [jnd] | one buck of the goats for a sin-offering;
 | [kjv] | One kid of the goats for a sin offering:
 | [nwb] | One kid of the goats for a sin-offering:
 | [rsv] | one male goat for a sin offering;
 | [web] | one male of the goats for a sin-offering;
 | [ylt] | one kid of the goats for a sin-offering;
 | [bbe] | One male of the goats for a sin-offering;
7:59 | [cbgb] | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是比大蓿儿子迦玛列的供物。 < | >
 | [niv] | and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Gamaliel son of Pedahzur.
 | [asv] | and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Gamaliel the son of Pedahzur.
 | [jnd] | and for a sacrifice of peace-offering, two oxen, five rams, five he-goats, five yearling lambs. This was the offering of Gamaliel the son of Pedahzur.
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Gamaliel the son of Pedahzur.
 | [nwb] | And for a sacrifice of peace-offerings, two oxen, five rams, five he-goats, five lambs of the first year: this the offering of Gamaliel the son of Pedahzur.
 | [rsv] | and for the sacrifice of peace offerings, two oxen, five rams, five male goats, and five male lambs a year old. This was the offering of Gama'liel the son of Pedah'zur.
 | [web] | and for the sacrifice of peace-offerings, two oxen, five rams, five male goats, five he-lambs a year old: this was the offering of Gamaliel the son of Pedahzur.
 | [ylt] | and for a sacrifice of the peace-offerings two oxen, five rams, five he-goats, five lambs, sons of a year; this the offering of Gamaliel son of Pedahzur.
 | [bbe] | And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Gamaliel, the son of Pedahzur.
7:60 | [cbgb] | 第九日来献的是便雅悯子孙的首领，基多尼的儿子亚比但。 < | >
 | [niv] | On the ninth day Abidan son of Gideoni, the leader of the people of Benjamin, brought his offering.
 | [asv] | On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin:
 | [jnd] | On the ninth day, the prince of the children of Benjamin, Abidan the son of Gideoni.
 | [kjv] | On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin, offered:
 | [nwb] | On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin,
 | [rsv] | On the ninth day Abi'dan the son of Gideo'ni, the leader of the men of Benjamin:
 | [web] | On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin:
 | [ylt] | On the ninth day, the prince of the sons of Benjamin, Abidan son of Gideoni; --
 | [bbe] | On the ninth day Abidan, the son of Gideoni, chief of the children of Benjamin:
7:61 | [cbgb] | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。 < | >
 | [niv] | His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
 | [asv] | his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [jnd] | His offering was one silver dish of the weight of a hundred and thirty , one silver bowl of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mingled with oil for an oblation;
 | [kjv] | His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [nwb] | His offering one silver charger, the weight of which a hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat-offering:
 | [rsv] | his offering was one silver plate, whose weight was a hundred and thirty shekels, one silver basin of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mixed with oil for a cereal offering;
 | [web] | his offering was one silver platter, the weight whereof was a hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [ylt] | his offering one silver dish, its weight a hundred and thirty ; one silver bowl of seventy shekels, by the shekel of the sanctuary, both of them full of flour mixed with oil, for a present;
 | [bbe] | His offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
7:62 | [cbgb] | 一个金盂，重十舍客勒，盛满了香。 < | >
 | [niv] | one gold dish weighing ten shekels, filled with incense;
 | [asv] | one golden spoon of ten shekels, full of incense;
 | [jnd] | one cup of ten of gold, full of incense;
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [nwb] | One golden spoon of ten , full of incense:
 | [rsv] | one golden dish of ten shekels, full of incense;
 | [web] | one golden spoon of ten , full of incense;
 | [ylt] | one golden spoon of ten , full of perfume;
 | [bbe] | One gold spoon of ten shekels, full of spice;
7:63 | [cbgb] | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。 < | >
 | [niv] | one young bull, one ram and one male lamb a year old, for a burnt offering;
 | [asv] | one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
 | [jnd] | one young bullock, one ram, one yearling lamb, for a burnt-offering;
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [nwb] | One young bullock, one ram, one lamb of the first year, for a burnt-offering:
 | [rsv] | one young bull, one ram, one male lamb a year old, for a burnt offering;
 | [web] | one young bull, one ram, one he-lamb a year old, for a burnt offering;
 | [ylt] | one bullock, a son of the herd, one ram, one lamb, a son of a year, for a burnt-offering;
 | [bbe] | One young ox, one male sheep, one he-lamb of the first year for a burned offering;
7:64 | [cbgb] | 一只公山羊作赎罪祭。 < | >
 | [niv] | one male goat for a sin offering;
 | [asv] | one male of the goats for a sin-offering;
 | [jnd] | one buck of the goats for a sin-offering;
 | [kjv] | One kid of the goats for a sin offering:
 | [nwb] | One kid of the goats for a sin-offering:
 | [rsv] | one male goat for a sin offering;
 | [web] | one male of the goats for a sin-offering;
 | [ylt] | one kid of the goats for a sin-offering:
 | [bbe] | One male of the goats for a sin-offering;
7:65 | [cbgb] | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是基多尼儿子亚比但的供物。 < | >
 | [niv] | and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Abidan son of Gideoni.
 | [asv] | and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Abidan the son of Gideoni.
 | [jnd] | and for a sacrifice of peace-offering, two oxen, five rams, five he-goats, five yearling lambs. This was the offering of Abidan the son of Gideoni.
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Abidan the son of Gideoni.
 | [nwb] | And for a sacrifice of peace-offerings, two oxen, five rams, five he-goats, five lambs of the first year: this the offering of Abidan the son of Gideoni.
 | [rsv] | and for the sacrifice of peace offerings, two oxen, five rams, five male goats, and five male lambs a year old. This was the offering of Abi'dan the son of Gideo'ni.
 | [web] | and for the sacrifice of peace-offerings, two oxen, five rams, five male goats, five he-lambs a year old: this was the offering of Abidan the son of Gideoni.
 | [ylt] | and for a sacrifice of the peace-offerings two oxen, five rams, five he-goats, five lambs, sons of a year; this the offering of Abidan son of Gideoni.
 | [bbe] | And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Abidan, the son of Gideoni.
7:66 | [cbgb] | 第十日来献的是但子孙的首领，亚米沙代的儿子亚希以谢。 < | >
 | [niv] | On the tenth day Ahiezer son of Ammishaddai, the leader of the people of Dan, brought his offering.
 | [asv] | On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan:
 | [jnd] | On the tenth day, the prince of the children of Dan, Ahiezer the son of Ammishaddai.
 | [kjv] | On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan, offered:
 | [nwb] | On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan,
 | [rsv] | On the tenth day Ahie'zer the son of Ammishad'dai, the leader of the men of Dan:
 | [web] | On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan:
 | [ylt] | On the tenth day, the prince of the sons of Dan, Ahiezer son of Ammishaddai; --
 | [bbe] | On the tenth day Ahiezer; the son of Ammishaddai, chief of the children of Dan:
7:67 | [cbgb] | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。 < | >
 | [niv] | His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
 | [asv] | his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [jnd] | His offering was one silver dish of the weight of a hundred and thirty , one silver bowl of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mingled with oil for an oblation;
 | [kjv] | His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [nwb] | His offering one silver charger, the weight of which a hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat-offering:
 | [rsv] | his offering was one silver plate, whose weight was a hundred and thirty shekels, one silver basin of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mixed with oil for a cereal offering;
 | [web] | his offering was one silver platter, the weight whereof was a hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [ylt] | his offering one silver dish, its weight a hundred and thirty ; one silver bowl of seventy shekels, by the shekel of the sanctuary, both of them full of flour mixed with oil, for a present;
 | [bbe] | His offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
7:68 | [cbgb] | 一个金盂，重十舍客勒，盛满了香。 < | >
 | [niv] | one gold dish weighing ten shekels, filled with incense;
 | [asv] | one golden spoon of ten shekels, full of incense;
 | [jnd] | one cup of ten of gold, full of incense;
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [nwb] | One golden spoon of ten , full of incense:
 | [rsv] | one golden dish of ten shekels, full of incense;
 | [web] | one golden spoon of ten , full of incense;
 | [ylt] | one golden spoon of ten , full of perfume;
 | [bbe] | One gold spoon of ten shekels, full of spice;
7:69 | [cbgb] | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。 < | >
 | [niv] | one young bull, one ram and one male lamb a year old, for a burnt offering;
 | [asv] | one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
 | [jnd] | one young bullock, one ram, one yearling lamb, for a burnt-offering;
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [nwb] | One young bullock, one ram, one lamb of the first year, for a burnt-offering:
 | [rsv] | one young bull, one ram, one male lamb a year old, for a burnt offering;
 | [web] | one young bull, one ram, one he-lamb a year old, for a burnt offering;
 | [ylt] | one bullock, a son of the herd, one ram, one lamb, a son of a year, for a burnt-offering;
 | [bbe] | One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
7:70 | [cbgb] | 一只公山羊作赎罪祭。 < | >
 | [niv] | one male goat for a sin offering;
 | [asv] | one male of the goats for a sin-offering;
 | [jnd] | one buck of the goats for a sin-offering;
 | [kjv] | One kid of the goats for a sin offering:
 | [nwb] | One kid of the goats for a sin-offering:
 | [rsv] | one male goat for a sin offering;
 | [web] | one male of the goats for a sin-offering;
 | [ylt] | one kid of the goats for a sin-offering;
 | [bbe] | One male of the goats for a sin-offering;
7:71 | [cbgb] | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米沙代儿子亚希以谢的供物。 < | >
 | [niv] | and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Ahiezer son of Ammishaddai.
 | [asv] | and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Ahiezer the son of Ammishaddai.
 | [jnd] | and for a sacrifice of peace-offering, two oxen, five rams, five he-goats, five yearling lambs. This was the offering of Ahiezer the son of Ammishaddai.
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahiezer the son of Ammishaddai.
 | [nwb] | And for a sacrifice of peace-offerings, two oxen, five rams, five he-goats, five lambs of the first year: this the offering of Ahiezer the son of Ammishaddai.
 | [rsv] | and for the sacrifice of peace offerings, two oxen, five rams, five male goats, and five male lambs a year old. This was the offering of Ahie'zer the son of Ammishad'dai.
 | [web] | and for the sacrifice of peace-offerings, two oxen, five rams, five male goats, five he-lambs a year old: this was the offering of Ahiezer the son of Ammishaddai.
 | [ylt] | and for a sacrifice of the peace-offerings two oxen, five rams, five he-goats, five lambs, sons of a year; this the offering of Ahiezer son of Ammishaddai.
 | [bbe] | And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Ahiezer, the son of Ammishaddai.
7:72 | [cbgb] | 第十一日来献的是亚设子孙的首领，俄兰的儿子帕结。 < | >
 | [niv] | On the eleventh day Pagiel son of Ocran, the leader of the people of Asher, brought his offering.
 | [asv] | On the eleventh day Pagiel the son of Ochran, prince of the children of Asher:
 | [jnd] | On the eleventh day, the prince of the children of Asher, Pagiel the son of Ocran.
 | [kjv] | On the eleventh day Pagiel the son of Ocran, prince of the children of Asher, offered:
 | [nwb] | On the eleventh day Pagiel the son of Ocran, prince of the children of Asher,
 | [rsv] | On the eleventh day Pa'giel the son of Ochran, the leader of the men of Asher:
 | [web] | On the eleventh day Pagiel the son of Ochran, prince of the children of Asher:
 | [ylt] | On the eleventh day, the prince of the sons of Asher, Pagiel son of Ocran; --
 | [bbe] | On the eleventh day Pagiel, the son of Ochran, chief of the children of Asher:
7:73 | [cbgb] | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。 < | >
 | [niv] | His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
 | [asv] | his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [jnd] | His offering was one silver dish of the weight of a hundred and thirty , one silver bowl of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mingled with oil for an oblation;
 | [kjv] | His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [nwb] | His offering one silver charger, the weight of which a hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat-offering:
 | [rsv] | his offering was one silver plate, whose weight was a hundred and thirty shekels, one silver basin of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mixed with oil for a cereal offering;
 | [web] | his offering was one silver platter, the weight whereof was a hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [ylt] | his offering one silver dish, its weight a hundred and thirty ; one silver bowl of seventy shekels, by the shekel of the sanctuary, both of them full of flour mixed with oil, for a present;
 | [bbe] | His offering was one silver plate; a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
7:74 | [cbgb] | 一个金盂，重十舍客勒，盛满了香。 < | >
 | [niv] | one gold dish weighing ten shekels, filled with incense;
 | [asv] | one golden spoon of ten shekels, full of incense;
 | [jnd] | one cup of ten of gold, full of incense;
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [nwb] | One golden spoon of ten , full of incense:
 | [rsv] | one golden dish of ten shekels, full of incense;
 | [web] | one golden spoon of ten , full of incense;
 | [ylt] | one golden spoon of ten , full of perfume;
 | [bbe] | One gold spoon of ten shekels, full of spice;
7:75 | [cbgb] | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。 < | >
 | [niv] | one young bull, one ram and one male lamb a year old, for a burnt offering;
 | [asv] | one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
 | [jnd] | one young bullock, one ram, one yearling lamb, for a burnt-offering;
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [nwb] | One young bullock, one ram, one lamb of the first year, for a burnt-offering:
 | [rsv] | one young bull, one ram, one male lamb a year old, for a burnt offering;
 | [web] | one young bull, one ram, one he-lamb a year old, for a burnt offering;
 | [ylt] | one bullock, a son of the herd, one ram, one lamb, a son of a year, for a burnt-offering;
 | [bbe] | One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
7:76 | [cbgb] | 一只公山羊作赎罪祭。 < | >
 | [niv] | one male goat for a sin offering;
 | [asv] | one male of the goats for a sin-offering;
 | [jnd] | one buck of the goats for a sin-offering;
 | [kjv] | One kid of the goats for a sin offering:
 | [nwb] | One kid of the goats for a sin-offering:
 | [rsv] | one male goat for a sin offering;
 | [web] | one male of the goats for a sin-offering;
 | [ylt] | one kid of the goats for a sin-offering;
 | [bbe] | One male of the goats for a sin-offering;
7:77 | [cbgb] | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是俄兰儿子帕结的供物。 < | >
 | [niv] | and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Pagiel son of Ocran.
 | [asv] | and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Pagiel the son of Ochran.
 | [jnd] | and for a sacrifice of peace-offering, two oxen, five rams, five he-goats, five yearling lambs. This was the offering of Pagiel the son of Ocran.
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Pagiel the son of Ocran.
 | [nwb] | And for a sacrifice of peace-offerings, two oxen, five rams, five he-goats, five lambs of the first year: this the offering of Pagiel the son of Ocran.
 | [rsv] | and for the sacrifice of peace offerings, two oxen, five rams, five male goats, and five male lambs a year old. This was the offering of Pa'giel the son of Ochran.
 | [web] | and for the sacrifice of peace-offerings, two oxen, five rams, five male goats, five he-lambs a year old: this was the offering of Pagiel the son of Ochran.
 | [ylt] | and for a sacrifice of the peace-offerings two oxen, five rams, five he-goats, five lambs, sons of a year; this the offering of Pagiel son of Ocran.
 | [bbe] | And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Pagiel, the son of Ochran.
7:78 | [cbgb] | 第十二日来献的是拿弗他利子孙的首领，以南儿子亚希拉。 < | >
 | [niv] | On the twelfth day Ahira son of Enan, the leader of the people of Naphtali, brought his offering.
 | [asv] | On the twelfth day Ahira the son of Enan, prince of the children of Naphtali:
 | [jnd] | On the twelfth day, the prince of the children of Naphtali, Ahira the son of Enan.
 | [kjv] | On the twelfth day Ahira the son of Enan, prince of the children of Naphtali, offered:
 | [nwb] | On the twelfth day Ahira the son of Enan, prince of the children of Naphtali,
 | [rsv] | On the twelfth day Ahi'ra the son of Enan, the leader of the men of Naph'tali:
 | [web] | On the twelfth day Ahira the son of Enan, prince of the children of Naphtali:
 | [ylt] | On the twelfth day, the prince of the sons of Naphtali, Ahira son of Enan; --
 | [bbe] | On the twelfth day Ahira, the son of Enan, chief of the children of Naphtali:
7:79 | [cbgb] | 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。 < | >
 | [niv] | His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
 | [asv] | his oblation was one silver platter, the weight whereof was a hundred a thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [jnd] | His offering was one silver dish of the weight of a hundred and thirty , one silver bowl of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mingled with oil for an oblation;
 | [kjv] | His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [nwb] | His offering one silver charger, the weight of which a hundred and thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat-offering:
 | [rsv] | his offering was one silver plate, whose weight was a hundred and thirty shekels, one silver basin of seventy shekels, according to the shekel of the sanctuary, both of them full of fine flour mixed with oil for a cereal offering;
 | [web] | his offering was one silver platter, the weight whereof was a hundred a thirty , one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
 | [ylt] | his offering one silver dish, its weight a hundred and thirty ; one silver bowl of seventy shekels, by the shekel of the sanctuary, both of them full of flour mixed with oil, for a present;
 | [bbe] | His offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
7:80 | [cbgb] | 一个金盂，重十舍客勒，盛满了香。 < | >
 | [niv] | one gold dish weighing ten shekels, filled with incense;
 | [asv] | one golden spoon of ten shekels, full of incense;
 | [jnd] | one cup of ten of gold, full of incense;
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [nwb] | One golden spoon of ten , full of incense:
 | [rsv] | one golden dish of ten shekels, full of incense;
 | [web] | one golden spoon of ten , full of incense;
 | [ylt] | one golden spoon of ten , full of perfume;
 | [bbe] | One gold spoon of ten shekels, full of spice;
7:81 | [cbgb] | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。 < | >
 | [niv] | one young bull, one ram and one male lamb a year old, for a burnt offering;
 | [asv] | one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
 | [jnd] | one young bullock, one ram, one yearling lamb, for a burnt-offering;
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [nwb] | One young bullock, one ram, one lamb of the first year, for a burnt-offering:
 | [rsv] | one young bull, one ram, one male lamb a year old, for a burnt offering;
 | [web] | one young bull, one ram, one he-lamb a year old, for a burnt offering;
 | [ylt] | one bullock, a son of the herd, one ram, one lamb, a son of a year, for a burnt-offering;
 | [bbe] | One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
7:82 | [cbgb] | 一只公山羊作赎罪祭。 < | >
 | [niv] | one male goat for a sin offering;
 | [asv] | one male of the goats for a sin-offering;
 | [jnd] | one buck of the goats for a sin-offering;
 | [kjv] | One kid of the goats for a sin offering:
 | [nwb] | One kid of the goats for a sin-offering:
 | [rsv] | one male goat for a sin offering;
 | [web] | one male of the goats for a sin-offering;
 | [ylt] | one kid of the goats for a sin-offering;
 | [bbe] | One male of the goats for a sin-offering;
7:83 | [cbgb] | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是以南儿子亚希拉的供物。 < | >
 | [niv] | and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Ahira son of Enan.
 | [asv] | and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Ahira the son of Enan.
 | [jnd] | and for a sacrifice of peace-offering, two oxen, five rams, five he-goats, five yearling lambs. This was the offering of Ahira the son of Enan.
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahira the son of Enan.
 | [nwb] | And for a sacrifice of peace-offerings, two oxen, five rams, five he-goats, five lambs of the first year: this the offering of Ahira the son of Enan.
 | [rsv] | and for the sacrifice of peace offerings, two oxen, five rams, five male goats, and five male lambs a year old. This was the offering of Ahi'ra the son of Enan.
 | [web] | and for the sacrifice of peace-offerings, two oxen, five rams, five male goats, five he-lambs a year old: this was the offering of Ahira the son of Enan.
 | [ylt] | and for a sacrifice of the peace-offerings two oxen, five rams, five he-goats, five lambs, sons of a year; this the offering of Ahira son of Enan.
 | [bbe] | And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Ahira, the son of Enan.
7:84 | [cbgb] | 用膏抹坛的日子，以色列的众首领为行献坛之礼所献的是，银盘子十二个，银碗十二个，金盂十二个。 < | >
 | [niv] | These were the offerings of the Israelite leaders for the dedication of the altar when it was anointed: twelve silver plates, twelve silver sprinkling bowls and twelve gold dishes.
 | [asv] | This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve silver platters, twelve silver bowls, twelve golden spoons;
 | [jnd] | This was the dedication-gift of the altar, on the day when it was anointed, from the princes of Israel: twelve silver dishes, twelve silver bowls, twelve cups of gold:
 | [kjv] | This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve chargers of silver, twelve silver bowls, twelve spoons of gold:
 | [nwb] | This the dedication of the altar (in the day when it was anointed) by the princes of Israel: twelve chargers of silver, twelve silver bowls, twelve spoons of gold:
 | [rsv] | This was the dedication offering for the altar, on the day when it was anointed, from the leaders of Israel: twelve silver plates, twelve silver basins, twelve golden dishes,
 | [web] | This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve silver platters, twelve silver bowls, twelve golden spoons;
 | [ylt] | This the dedication of the altar, in the day of its being anointed, by the princes of Israel: twelve silver dishes, twelve silver bowls, twelve golden spoons;
 | [bbe] | These were the offerings given for the altar by the chiefs of Israel, when the holy oil was put on it: twelve silver plates, twelve silver basins, twelve gold spoons;
7:85 | [cbgb] | 每盘子重一百三十舍客勒，每碗重七十舍客勒。一切器皿的银子，按圣所的平，共有二千四百舍客勒。 < | >
 | [niv] | Each silver plate weighed a hundred and thirty shekels, and each sprinkling bowl seventy shekels. Altogether, the silver dishes weighed two thousand four hundred shekels, according to the sanctuary shekel.
 | [asv] | each silver platter weighing a hundred and thirty shekels, and each bowl seventy; all the silver of the vessels two thousand and four hundred shekels, after the shekel of the sanctuary;
 | [jnd] | each silver dish of a hundred and thirty , and each bowl seventy: all the silver of the vessels was two thousand four hundred according to the shekel of the sanctuary;
 | [kjv] | Each charger of silver weighing an hundred and thirty shekels, each bowl seventy: all the silver vessels weighed two thousand and four hundred shekels, after the shekel of the sanctuary:
 | [nwb] | Each charger of silver a hundred and thirty , each bowl seventy: all the silver vessels two thousand and four hundred , after the shekel of the sanctuary:
 | [rsv] | each silver plate weighing a hundred and thirty shekels and each basin seventy, all the silver of the vessels two thousand four hundred shekels according to the shekel of the sanctuary,
 | [web] | each silver platter one hundred and thirty , and each bowl seventy; all the silver of the vessels two thousand and four hundred , after the shekel of the sanctuary;
 | [ylt] | a hundred and thirty each silver dish, and each bowl seventy; all the silver of the vessels two thousand and four hundred , by the shekel of the sanctuary.
 | [bbe] | The weight of every silver plate was a hundred and thirty shekels, and of every basin seventy; the weight of all the silver of the vessels was two thousand and four hundred shekels, by the scale of the holy place;
7:86 | [cbgb] | 十二个金盂盛满了香，按圣所的平，每盂重十舍客勒，所有的金子共一百二十舍客勒。 < | >
 | [niv] | The twelve gold dishes filled with incense weighed ten shekels each, according to the sanctuary shekel. Altogether, the gold dishes weighed a hundred and twenty shekels.
 | [asv] | the twelve golden spoons, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary; all the gold of the spoons a hundred and twenty shekels;
 | [jnd] | twelve golden cups full of incense, each cup of ten , according to the shekel of the sanctuary: all the gold of the cups, a hundred and twenty .
 | [kjv] | The golden spoons were twelve, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary: all the gold of the spoons was an hundred and twenty shekels.
 | [nwb] | The golden spoons twelve, full of incense, ten apiece, after the shekel of the sanctuary: all the gold of the spoons a hundred and twenty .
 | [rsv] | the twelve golden dishes, full of incense, weighing ten shekels apiece according to the shekel of the sanctuary, all the gold of the dishes being a hundred and twenty shekels;
 | [web] | the twelve golden spoons, full of incense, ten apiece, after the shekel of the sanctuary; all the gold of the spoons one hundred and twenty ;
 | [ylt] | Golden spoons twelve, full of perfume; ten each spoon, by the shekel of the sanctuary; all the gold of the spoons a hundred and twenty ;
 | [bbe] | The weight of the twelve gold spoons of spice for burning was ten shekels for every one, by the scale of the holy place; all the gold of the spoons was a hundred and twenty shekels;
7:87 | [cbgb] | 作燔祭的，共有公牛十二只，公羊十二只，一岁的公羊羔十二只，并同献的素祭作赎罪祭的公山羊十二只。 < | >
 | [niv] | The total number of animals for the burnt offering came to twelve young bulls, twelve rams and twelve male lambs a year old, together with their grain offering. Twelve male goats were used for the sin offering.
 | [asv] | all the oxen for the burnt-offering twelve bullocks, the rams twelve, the he-lambs a year old twelve, and their meal-offering; and the males of the goats for a sin-offering twelve;
 | [jnd] | All the cattle for the burnt-offering was: twelve bullocks, twelve rams, twelve yearling lambs and their oblation; and twelve bucks of the goats for a sin-offering.
 | [kjv] | All the oxen for the burnt offering were twelve bullocks, the rams twelve, the lambs of the first year twelve, with their meat offering: and the kids of the goats for sin offering twelve.
 | [nwb] | All the oxen for the burnt-offering twelve bullocks, the rams twelve, the lambs of the first year twelve, with their meat-offering: and the kids of the goats for sin-offering, twelve.
 | [rsv] | all the cattle for the burnt offering twelve bulls, twelve rams, twelve male lambs a year old, with their cereal offering; and twelve male goats for a sin offering;
 | [web] | all the oxen for the burnt offering twelve bulls, the rams twelve, the he-lambs a year old twelve, and their meal-offering; and the males of the goats for a sin-offering twelve;
 | [ylt] | all the oxen for burnt-offering twelve bullocks, rams twelve, lambs, sons of a year twelve, and their present; and kids of the goats twelve, for sin-offering;
 | [bbe] | All the oxen, for the burned offering were twelve, the male sheep twelve, the he-lambs of the first year twelve, with their meal offering; and the males of the goats for sin-offering twelve;
7:88 | [cbgb] | 作平安祭的，共有公牛二十四只，公绵羊六十只，公山羊六十只，一岁的公羊羔六十只。这就是用膏抹坛之后，为行奉献坛之礼所献的。 < | >
 | [niv] | The total number of animals for the sacrifice of the fellowship offering came to twenty-four oxen, sixty rams, sixty male goats and sixty male lambs a year old. These were the offerings for the dedication of the altar after it was anointed.
 | [asv] | and all the oxen for the sacrifice of peace-offerings twenty and four bullocks, the rams sixty, the he-goats sixty, the he-lambs a year old sixty. This was the dedication of the altar, after that it was anointed.
 | [jnd] | And all the cattle for the sacrifice of the peace-offering was: twenty-four bullocks, sixty rams, sixty he-goats, sixty yearling lambs. This was the dedication-gift of the altar, after it had been anointed.
 | [kjv] | And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed.
 | [nwb] | And all the oxen for the sacrifice of the peace-offerings twenty and four bullocks, the rams sixty, the he-goats sixty, the lambs of the first year sixty. This the dedication of the altar, after it was anointed.
 | [rsv] | and all the cattle for the sacrifice of peace offerings twenty-four bulls, the rams sixty, the male goats sixty, the male lambs a year old sixty. This was the dedication offering for the altar, after it was anointed.
 | [web] | and all the oxen for the sacrifice of peace-offerings twenty-four bulls, the rams sixty, the male goats sixty, the he-lambs a year old sixty. This was the dedication of the altar, after that it was anointed.
 | [ylt] | and all the oxen for the sacrifice of the peace-offerings twenty and four bullocks, rams sixty, he-goats sixty, lambs, sons of a year, sixty; this is the dedication of the altar, in the day of its being anointed.
 | [bbe] | And all the oxen for the peace-offerings, twenty-four oxen, the male sheep sixty, and the he-goats sixty, the he-lambs of the first year sixty. This was given for the altar after the holy oil was put on it.
7:89 | [cbgb] | 摩西进会幕要与耶和华说话的时候，听见法柜的施恩座以上，二基路伯中间有与他说话的声音，就是耶和华与他说话。 <
 | [niv] | When Moses entered the Tent of Meeting to speak with the LORD, he heard the voice speaking to him from between the two cherubim above the atonement cover on the ark of the Testimony. And he spoke with him.
 | [asv] | And when Moses went into the tent of meeting to speak with him, then he heard the Voice speaking unto him from above the mercy-seat that was upon the ark of the testimony, from between the two cherubim: and he spake unto him.
 | [jnd] | And when Moses went into the tent of meeting to speak with Him, then he heard the voice speaking to him from off the mercy-seat which was upon the ark of testimony, from between the two cherubim; and he spoke to Him.
 | [kjv] | And when Moses was gone into the tabernacle of the congregation to speak with him, then he heard the voice of one speaking unto him from off the mercy seat that was upon the ark of testimony, from between the two cherubims: and he spake unto him.
 | [nwb] | And when Moses had entered into the tabernacle of the congregation to speak with him, then he heard the voice of one speaking to him from off the mercy-seat that upon the ark of testimony, from between the two cherubim: and he spoke to him.
 | [rsv] | And when Moses went into the tent of meeting to speak with the LORD, he heard the voice speaking to him from above the mercy seat that was upon the ark of the testimony, from between the two cherubim; and it spoke to him.
 | [web] | When Moses went into the tent of meeting to speak with him, then he heard the Voice speaking to him from above the mercy seat that was on the ark of the testimony, from between the two cherubim: and he spoke to him.
 | [ylt] | And in the going in of Moses unto the tent of meeting to speak with Him -- he doth even hear the voice speaking unto him from off the mercy-seat which upon the ark of the testimony, from between the two cherubs; and He speaketh unto him.
 | [bbe] | And when Moses went into the Tent of meeting to have talk with him, then the Voice came to his ears from over the cover which was on the ark of witness, from between the two winged ones. And he had talk with him.


Interlinear Bible:Numbers 8

 民数记 Numbers 8 << || >>
8:1 | [cbgb] | 耶和华晓谕摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | Now the LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
8:2 | [cbgb] | 你告诉亚伦说，点灯的时候，七盏灯都要向灯台前面发光。 < | >
 | [niv] | "Speak to Aaron and say to him, `When you set up the seven lamps, they are to light the area in front of the lampstand.'"
 | [asv] | Speak unto Aaron, and say unto him, When thou lightest the lamps, the seven lamps shall give light in front of the candlestick.
 | [jnd] | Speak unto Aaron, and say unto him, When thou lightest the lamps, the seven lamps shall give light over against the candlestick.
 | [kjv] | Speak unto Aaron and say unto him, When thou lightest the lamps, the seven lamps shall give light over against the candlestick.
 | [nwb] | Speak to Aaron, and say to him, When thou lightest the lamps, the seven lamps shall give light over against the candlestick.
 | [rsv] | "Say to Aaron, When you set up the lamps, the seven lamps shall give light in front of the lampstand."
 | [web] | Speak to Aaron, and tell him, When you light the lamps, the seven lamps shall give light in front of the lamp stand.
 | [ylt] | `Speak unto Aaron, and thou hast said unto him, In thy causing the lights to go up, over-against the face of the candlestick do the seven lights give light.'
 | [bbe] | Say to Aaron, When you put the lights in their places, the seven lights will give light in front of the support.
8:3 | [cbgb] | 亚伦便这样行。他点灯台上的灯，使灯向前发光，是照耶和华所吩咐摩西的。 < | >
 | [niv] | Aaron did so; he set up the lamps so that they faced forward on the lampstand, just as the LORD commanded Moses.
 | [asv] | And Aaron did so; he lighted the lamps thereof so as to give light in front of the candlestick, as Jehovah commanded Moses.
 | [jnd] | And Aaron did so; he lighted the lamps thereof over against the candlestick, as Jehovah had commanded Moses.
 | [kjv] | And Aaron did so; he lighted the lamps thereof over against the candlestick, as the LORD commanded Moses.
 | [nwb] | And Aaron did so; he lighted the lamps of it over against the candlestick, as the LORD commanded Moses.
 | [rsv] | And Aaron did so; he set up its lamps to give light in front of the lampstand, as the LORD commanded Moses.
 | [web] | Aaron did so; he lighted the lamps of it in front of the lampstand, as Yahweh commanded Moses.
 | [ylt] | And Aaron doth so; over-against the face of the candlestick he hath caused its lights to go up, as Jehovah hath commanded Moses.
 | [bbe] | And Aaron did so; he put the lights in their places so that they gave light in front of the support, as the Lord gave orders to Moses.
8:4 | [cbgb] | 这灯台的作法是用金子锤出来的，连座带花都是锤出来的。摩西制造灯台，是照耶和华所指示的样式。 < | >
 | [niv] | This is how the lampstand was made: It was made of hammered gold--from its base to its blossoms. The lampstand was made exactly like the pattern the LORD had shown Moses.
 | [asv] | And this was the work of the candlestick, beaten work of gold; unto the base thereof, and unto the flowers thereof, it was beaten work: according unto the pattern which Jehovah had showed Moses, so he made the candlestick.
 | [jnd] | And this was the work of the candlestick: of beaten gold; from its base to its flowers was it beaten work; according to the form which Jehovah had shewn Moses, so had he made the candlestick.
 | [kjv] | And this work of the candlestick was of beaten gold, unto the shaft thereof, unto the flowers thereof, was beaten work: according unto the pattern which the LORD had shewed Moses, so he made the candlestick.
 | [nwb] | And this work of the candlestick beaten gold, to its shaft, to the flowers of it, beaten work: according to the pattern which the LORD had showed Moses, so he made the candlestick.
 | [rsv] | And this was the workmanship of the lampstand, hammered work of gold; from its base to its flowers, it was hammered work; according to the pattern which the LORD had shown Moses, so he made the lampstand.
 | [web] | This was the work of the lampstand, beaten work of gold; to the base of it, to the flowers of it, it was beaten work: according to the pattern which Yahweh had showed Moses, so he made the lampstand.
 | [ylt] | And this the work of the candlestick: beaten work of gold; unto its thigh, unto its flower it beaten work; as the appearance which Jehovah shewed Moses, so he hath made the candlestick.
 | [bbe] | The support for the lights was of hammered gold work, from its base to its flowers it was of hammered work; from the design which the Lord had given to Moses, he made the support for the lights.
8:5 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses:
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
8:6 | [cbgb] | 你从以色列人中选出利未人来，洁净他们。 < | >
 | [niv] | "Take the Levites from among the other Israelites and make them ceremonially clean.
 | [asv] | Take the Levites from among the children of Israel, and cleanse them.
 | [jnd] | Take the Levites from among the children of Israel, and cleanse them.
 | [kjv] | Take the Levites from among the children of Israel, and cleanse them.
 | [nwb] | Take the Levites from among the children of Israel, and cleanse them.
 | [rsv] | "Take the Levites from among the people of Israel, and cleanse them.
 | [web] | Take the Levites from among the children of Israel, and cleanse them.
 | [ylt] | `Take the Levites from the midst of the sons of Israel, and thou hast cleansed them.
 | [bbe] | Take the Levites out from among the children of Israel and make them clean.
8:7 | [cbgb] | 洁净他们当这样行，用除罪水弹在他们身上，又叫他们用剃头刀刮全身，洗衣服，洁净自己。 < | >
 | [niv] | To purify them, do this: Sprinkle the water of cleansing on them; then have them shave their whole bodies and wash their clothes, and so purify themselves.
 | [asv] | And thus shalt thou do unto them, to cleanse them: sprinkle the water of expiation upon them, and let them cause a razor to pass over all their flesh, and let them wash their clothes, and cleanse themselves.
 | [jnd] | And thus shalt thou do unto them, to cleanse them: sprinkle upon them water of purification from sin; and they shall pass the razor over all their flesh, and shall wash their garments, and make themselves clean.
 | [kjv] | And thus shalt thou do unto them, to cleanse them: Sprinkle water of purifying upon them, and let them shave all their flesh, and let them wash their clothes, and so make themselves clean.
 | [nwb] | And thus shalt thou do to them, to cleanse them: Sprinkle water of purifying upon them, and let them shave all their flesh, and let them wash their clothes, and make themselves clean.
 | [rsv] | And thus you shall do to them, to cleanse them: sprinkle the water of expiation upon them, and let them go with a razor over all their body, and wash their clothes and cleanse themselves.
 | [web] | Thus shall you do to them, to cleanse them: sprinkle the water of expiation on them, and let them cause a razor to pass over all their flesh, and let them wash their clothes, and cleanse themselves.
 | [ylt] | `And thus thou dost to them to cleanse them: sprinkle upon them waters of atonement, and they have caused a razor to pass over all their flesh, and have washed their garments, and cleansed themselves,
 | [bbe] | And this is how you are to make them clean: let the holy water which takes away sin be put on them, and let the hair all over their bodies be cut off with a sharp blade, and let their clothing be washed and their bodies made clean.
8:8 | [cbgb] | 然后叫他$们取一只公牛犊，并同献的素祭，就是调油的细面。你要另取一只公牛犊作赎罪祭。 < | >
 | [niv] | Have them take a young bull with its grain offering of fine flour mixed with oil; then you are to take a second young bull for a sin offering.
 | [asv] | Then let them take a young bullock, and its meal-offering, fine flour mingled with oil; and another young bullock shalt thou take for a sin-offering.
 | [jnd] | And they shall take a young bullock and its oblation of fine flour mingled with oil; and another young bullock shalt thou take for a sin-offering.
 | [kjv] | Then let them take a young bullock with his meat offering, even fine flour mingled with oil, and another young bullock shalt thou take for a sin offering.
 | [nwb] | Then let them take a young bullock with his meat-offering, fine flour mingled with oil, and another young bullock shalt thou take for a sin-offering.
 | [rsv] | Then let them take a young bull and its cereal offering of fine flour mixed with oil, and you shall take another young bull for a sin offering.
 | [web] | Then let them take a young bull, and its meal-offering, fine flour mingled with oil; and another young bull shall you take for a sin- offering.
 | [ylt] | and have taken a bullock, a son of the herd, and its present, flour mixed with oil, -- and a second bullock a son of the herd thou dost take for a sin-offering,
 | [bbe] | Then let them take a young ox and its meal offering, crushed grain mixed with oil, and take another ox for a sin-offering.
8:9 | [cbgb] | 将利未人奉到会幕前，招聚以色列全会众。 < | >
 | [niv] | Bring the Levites to the front of the Tent of Meeting and assemble the whole Israelite community.
 | [asv] | And thou shalt present the Levites before the tent of meeting: and thou shalt assemble the whole congregation of the children of Israel:
 | [jnd] | And thou shalt bring the Levites before the tent of meeting; and thou shalt gather together the whole assembly of the children of Israel.
 | [kjv] | And thou shalt bring the Levites before the tabernacle of the congregation: and thou shalt gather the whole assembly of the children of Israel together:
 | [nwb] | And thou shalt bring the Levites before the tabernacle of the congregation: and thou shalt convene the whole assembly of the children of Israel:
 | [rsv] | And you shall present the Levites before the tent of meeting, and assemble the whole congregation of the people of Israel.
 | [web] | You shall present the Levites before the tent of meeting: and you shall assemble the whole congregation of the children of Israel:
 | [ylt] | and thou hast brought near the Levites before the tent of meeting, and thou hast assembled the whole company of the sons of Israel,
 | [bbe] | And make the Levites come forward in front of the Tent of meeting, and let all the children of Israel come together:
8:10 | [cbgb] | 将利未人奉到耶和华面前，以色列人要按手在他们头上。 < | >
 | [niv] | You are to bring the Levites before the LORD, and the Israelites are to lay their hands on them.
 | [asv] | and thou shalt present the Levites before Jehovah. And the children of Israel shall lay their hands upon the Levites:
 | [jnd] | And thou shalt bring the Levites before Jehovah; and the children of Israel shall put their hands upon the Levites.
 | [kjv] | And thou shalt bring the Levites before the LORD: and the children of Israel shall put their hands upon the Levites:
 | [nwb] | And thou shalt bring the Levites before the LORD: and the children of Israel shall put their hands upon the Levites:
 | [rsv] | When you present the Levites before the LORD, the people of Israel shall lay their hands upon the Levites,
 | [web] | and you shall present the Levites before Yahweh. The children of Israel shall lay their hands on the Levites:
 | [ylt] | and thou hast brought near the Levites before Jehovah, and the sons of Israel have laid their hands on the Levites,
 | [bbe] | And you are to take the Levites before the Lord: and the children of Israel are to put their hands on them:
8:11 | [cbgb] | 亚伦也将他们奉到耶和华面前，为以色列人当作摇祭，使他们好办耶和华的事。 < | >
 | [niv] | Aaron is to present the Levites before the LORD as a wave offering from the Israelites, so that they may be ready to do the work of the LORD.
 | [asv] | and Aaron shall offer the Levites before Jehovah for a wave-offering, on the behalf of the children of Israel, that it may be theirs to do the service of Jehovah.
 | [jnd] | And Aaron shall offer the Levites as a wave-offering before Jehovah from the children of Israel, and they shall perform the service of Jehovah.
 | [kjv] | And Aaron shall offer the Levites before the LORD for an offering of the children of Israel, that they may execute the service of the LORD.
 | [nwb] | And Aaron shall offer the Levites before the LORD an offering of the children of Israel, that they may execute the service of the LORD.
 | [rsv] | and Aaron shall offer the Levites before the LORD as a wave offering from the people of Israel, that it may be theirs to do the service of the LORD.
 | [web] | and Aaron shall offer the Levites before Yahweh for a wave-offering, on the behalf of the children of Israel, that it may be theirs to do the service of Yahweh.
 | [ylt] | and Aaron hath waved the Levites -- a wave-offering before Jehovah, from the sons of Israel, and they have been -- for doing the service of Jehovah.
 | [bbe] | And Aaron is to give the Levites to the Lord as a wave offering from the children of Israel, so that they may do the Lord's work.
8:12 | [cbgb] | 利未人要按手在那两只牛的头上。你要将一只作赎罪祭，一只作燔祭，献给耶和华，为利未人赎罪。 < | >
 | [niv] | "After the Levites lay their hands on the heads of the bulls, use the one for a sin offering to the LORD and the other for a burnt offering, to make atonement for the Levites.
 | [asv] | And the Levites shall lay their hands upon the heads of the bullocks: and offer thou the one for a sin-offering, and the other for a burnt-offering, unto Jehovah, to make atonement for the Levites.
 | [jnd] | And the Levites shall lay their hands upon the heads of the bullocks, and thou shalt offer the one for a sin-offering, and the other for a burnt-offering, to Jehovah, to make atonement for the Levites.
 | [kjv] | And the Levites shall lay their hands upon the heads of the bullocks: and thou shalt offer the one for a sin offering, and the other for a burnt offering, unto the LORD, to make an atonement for the Levites.
 | [nwb] | And the Levites shall lay their hands upon the heads of the bullocks: and thou shalt offer the one a sin-offering, and the other a burnt-offering, to the LORD, to make an atonement for the Levites.
 | [rsv] | Then the Levites shall lay their hands upon the heads of the bulls; and you shall offer the one for a sin offering and the other for a burnt offering to the LORD, to make atonement for the Levites.
 | [web] | The Levites shall lay their hands on the heads of the bulls: and offer you the one for a sin-offering, and the other for a burnt offering, to Yahweh, to make atonement for the Levites.
 | [ylt] | `And the Levites lay their hands on the head of the bullocks, and make thou the one a sin-offering, and the one a burnt-offering to Jehovah, to atone for the Levites,
 | [bbe] | And the Levites are to put their hands on the heads of the oxen, and one of the oxen is to be offered for a sin-offering and the other for a burned offering to the Lord to take away the sin of the Levites.
8:13 | [cbgb] | 你也要使利未人站在亚伦和他儿子面前，将他们当作摇祭奉给耶和华。 < | >
 | [niv] | Have the Levites stand in front of Aaron and his sons and then present them as a wave offering to the LORD.
 | [asv] | And thou shalt set the Levites before Aaron, and before his sons, and offer them for a wave-offering unto Jehovah.
 | [jnd] | And thou shalt set the Levites before Aaron, and before his sons, and offer them as a wave-offering to Jehovah.
 | [kjv] | And thou shalt set the Levites before Aaron, and before his sons, and offer them for an offering unto the LORD.
 | [nwb] | And thou shalt set the Levites before Aaron, and before his sons, and offer them an offering to the LORD.
 | [rsv] | And you shall cause the Levites to attend Aaron and his sons, and shall offer them as a wave offering to the LORD.
 | [web] | You shall set the Levites before Aaron, and before his sons, and offer them for a wave-offering to Yahweh.
 | [ylt] | and thou hast caused the Levites to stand before Aaron, and before his sons, and hast waved them -- a wave-offering to Jehovah;
 | [bbe] | Then the Levites are to be put before Aaron and his sons, to be offered as a wave offering to the Lord.
8:14 | [cbgb] | 这样，你从以色列人中将利未人分别出来，利未人便要归我。 < | >
 | [niv] | In this way you are to set the Levites apart from the other Israelites, and the Levites will be mine.
 | [asv] | Thus shalt thou separate the Levites from among the children of Israel; and the Levites shall be mine.
 | [jnd] | And thou shalt separate the Levites from among the children of Israel, that the Levites may be mine.
 | [kjv] | Thus shalt thou separate the Levites from among the children of Israel: and the Levites shall be mine.
 | [nwb] | Thus shalt thou separate the Levites from among the children of Israel: and the Levites shall be mine.
 | [rsv] | "Thus you shall separate the Levites from among the people of Israel, and the Levites shall be mine.
 | [web] | Thus shall you separate the Levites from among the children of Israel; and the Levites shall be mine.
 | [ylt] | and thou hast separated the Levites from the midst of the sons of Israel, and the Levites have become Mine;
 | [bbe] | So you are to make the Levites separate from the children of Israel, and the Levites will be mine.
8:15 | [cbgb] | 此后利未人要进去办会幕的事，你要洁净他们，将他们当作摇祭奉上。 < | >
 | [niv] | "After you have purified the Levites and presented them as a wave offering, they are to come to do their work at the Tent of Meeting.
 | [asv] | And after that shall the Levites go in to do the service of the tent of meeting: and thou shalt cleanse them, and offer them for a wave-offering.
 | [jnd] | And afterwards shall the Levites come in to do the service of the tent of meeting. And thou shalt cleanse them, and offer them as a wave-offering.
 | [kjv] | And after that shall the Levites go in to do the service of the tabernacle of the congregation: and thou shalt cleanse them, and offer them for an offering.
 | [nwb] | And after that shall the Levites go in to perform the service of the tabernacle of the congregation: and thou shalt cleanse them, and offer them an offering.
 | [rsv] | And after that the Levites shall go in to do service at the tent of meeting, when you have cleansed them and offered them as a wave offering.
 | [web] | After that shall the Levites go in to do the service of the tent of meeting: and you shall cleanse them, and offer them for a wave-offering.
 | [ylt] | and afterwards do the Levites come in to serve the tent of meeting, and thou hast cleansed them, and hast waved them -- a wave-offering.
 | [bbe] | After that, the Levites will go in to do whatever has to be done in the Tent of meeting; you are to make them clean and give them as a wave offering.
8:16 | [cbgb] | 因为他们是从以色列人中全然给我的，我拣选他们归我，是代替以色列人中一切头生的。 < | >
 | [niv] | They are the Israelites who are to be given wholly to me. I have taken them as my own in place of the firstborn, the first male offspring from every Israelite woman.
 | [asv] | For they are wholly given unto me from among the children of Israel; instead of all that openeth the womb, even the first-born of all the children of Israel, have I taken them unto me.
 | [jnd] | For they are wholly given unto me from among the children of Israel; instead of every one that breaketh open the womb, instead of every firstborn among the children of Israel, have I taken them unto me.
 | [kjv] | For they are wholly given unto me from among the children of Israel; instead of such as open every womb, even instead of the firstborn of all the children of Israel, have I taken them unto me.
 | [nwb] | For they wholly given to me from among the children of Israel; instead of such as open every womb, the first-born of all the children of Israel, have I taken them to me.
 | [rsv] | For they are wholly given to me from among the people of Israel; instead of all that open the womb, the first-born of all the people of Israel, I have taken them for myself.
 | [web] | For they are wholly given to me from among the children of Israel; instead of all who open the womb, even the firstborn of all the children of Israel, have I taken them to me.
 | [ylt] | `For they are certainly given to Me out of the midst of the sons of Israel, instead of him who openeth any womb -- the first-born of all -- from the sons of Israel I have taken them to Myself;
 | [bbe] | For they have been given to me from among the children of Israel; in place of every mother's first son, the first to come to birth in Israel, I have taken them for myself.
8:17 | [cbgb] | 以色列人中一切头生的，连人带牲畜，都是我的。我在埃及地击杀一切头生的那天，将他们分别为圣归我。 < | >
 | [niv] | Every firstborn male in Israel, whether man or animal, is mine. When I struck down all the firstborn in Egypt, I set them apart for myself.
 | [asv] | For all the first-born among the children of Israel are mine, both man and beast: on the day that I smote all the first-born in the land of Egypt I sanctified them for myself.
 | [jnd] | For all the firstborn among the children of Israel are mine, both of man and beast; on the day that I smote every firstborn in the land of Egypt, I hallowed them to myself.
 | [kjv] | For all the firstborn of the children of Israel are mine, both man and beast: on the day that I smote every firstborn in the land of Egypt I sanctified them for myself.
 | [nwb] | For all the first born of the children of Israel mine, man and beast: on the day that I smote every first-born in the land of Egypt I sanctified them for myself.
 | [rsv] | For all the first-born among the people of Israel are mine, both of man and of beast; on the day that I slew all the first-born in the land of Egypt I consecrated them for myself,
 | [web] | For all the firstborn among the children of Israel are mine, both man and animal: on the day that I struck all the firstborn in the land of Egypt I sanctified them for myself.
 | [ylt] | for Mine every first-born among the sons of Israel, among man and among beast; in the day of my smiting every first-born in the land of Egypt I sanctified them for Myself;
 | [bbe] | For every mother's first son among the children of Israel is mine, the first male birth of man or beast: on the day when I sent death on all the first sons in the land of Egypt, I made them mine.
8:18 | [cbgb] | 我拣选利未人代替以色列人中一切头生的。 < | >
 | [niv] | And I have taken the Levites in place of all the firstborn sons in Israel.
 | [asv] | And I have taken the Levites instead of all the first-born among the children of Israel.
 | [jnd] | And I have taken the Levites instead of all the firstborn among the children of Israel.
 | [kjv] | And I have taken the Levites for all the firstborn of the children of Israel.
 | [nwb] | And I have taken the Levites for all the first-born of the children of Israel.
 | [rsv] | and I have taken the Levites instead of all the first-born among the people of Israel.
 | [web] | I have taken the Levites instead of all the firstborn among the children of Israel.
 | [ylt] | and I take the Levites instead of every first-born among the sons of Israel:
 | [bbe] | And in place of the first sons among the children of Israel, I have taken the Levites.
8:19 | [cbgb] | 我从以色列人中将利未人当作赏赐给亚伦和他的儿子，在会幕中办以色列人的事，又为以色列人赎罪，免得他们挨近圣所，有灾殃临到他们中间。 < | >
 | [niv] | Of all the Israelites, I have given the Levites as gifts to Aaron and his sons to do the work at the Tent of Meeting on behalf of the Israelites and to make atonement for them so that no plague will strike the Israelites when they go near the sanctuary."
 | [asv] | And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tent of meeting, and to make atonement for the children of Israel; that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary.
 | [jnd] | And I have given the Levites as a gift to Aaron and to his sons, from among the children of Israel, to perform the service of the children of Israel in the tent of meeting, and to make atonement for the children of Israel; that there be no plague among the children of Israel, when the children of Israel draw near to the sanctuary.
 | [kjv] | And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary.
 | [nwb] | And I have given the Levites a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there may be no plague among the children of Israel, when the children of Israel come nigh to the sanctuary.
 | [rsv] | And I have given the Levites as a gift to Aaron and his sons from among the people of Israel, to do the service for the people of Israel at the tent of meeting, and to make atonement for the people of Israel, that there may be no plague among the people of Israel in case the people of Israel should come near the sanctuary."
 | [web] | I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tent of meeting, and to make atonement for the children of Israel; that there be no plague among the children of Israel, when the children of Israel come near to the sanctuary.
 | [ylt] | `And I give the Levites gifts to Aaron and to his sons, from the midst of the sons of Israel, to do the service of the sons of Israel in the tent of meeting, and to make atonement for the sons of Israel, and there is no plague among the sons of Israel in the sons of Israel's drawing nigh unto the sanctuary.'
 | [bbe] | And I have given them to Aaron and to his sons, from among the children of Israel, to undertake for them all the work of the Tent of meeting, and to take away sin from the children of Israel so that no evil may come on them when they come near the holy place.
8:20 | [cbgb] | 摩西，亚伦，并以色列全会众便向利未人如此行。凡耶和华指着利未人所吩咐摩西的，以色列人就向他们这样行。 < | >
 | [niv] | Moses, Aaron and the whole Israelite community did with the Levites just as the LORD commanded Moses.
 | [asv] | Thus did Moses, and Aaron, and all the congregation of the children of Israel, unto the Levites: according unto all that Jehovah commanded Moses touching the Levites, so did the children of Israel unto them.
 | [jnd] | And Moses and Aaron, and all the assembly of the children of Israel, did to the Levites according to all that Jehovah had commanded Moses concerning the Levites: so did the children of Israel to them.
 | [kjv] | And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according unto all that the LORD commanded Moses concerning the Levites, so did the children of Israel unto them.
 | [nwb] | And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according to all that the LORD commanded Moses concerning the Levites, so did the children of Israel to them.
 | [rsv] | Thus did Moses and Aaron and all the congregation of the people of Israel to the Levites; according to all that the LORD commanded Moses concerning the Levites, the people of Israel did to them.
 | [web] | Thus did Moses, and Aaron, and all the congregation of the children of Israel, to the Levites: according to all that Yahweh commanded Moses touching the Levites, so did the children of Israel to them.
 | [ylt] | And Moses doth -- Aaron also, and all the company of the sons of Israel -- to the Levites according to all that Jehovah hath commanded Moses concerning the Levites; so have the sons of Israel done to them.
 | [bbe] | All these things Moses and Aaron and the children of Israel did to the Levites; as the Lord gave orders to Moses about the Levites, so the children of Israel did.
8:21 | [cbgb] | 于是利未人洁净自己，除了罪，洗了衣服。亚伦将他们当作摇祭奉到耶和华面前，又为他们赎罪，洁净他们。 < | >
 | [niv] | The Levites purified themselves and washed their clothes. Then Aaron presented them as a wave offering before the LORD and made atonement for them to purify them.
 | [asv] | And the Levites purified themselves from sin, and they washed their clothes: and Aaron offered them for a wave-offering before Jehovah; and Aaron made atonement for them to cleanse them.
 | [jnd] | And the Levites purified themselves from sin, and they washed their garments; and Aaron offered them as a wave-offering before Jehovah; and Aaron made atonement for them to cleanse them.
 | [kjv] | And the Levites were purified, and they washed their clothes; and Aaron offered them as an offering before the LORD; and Aaron made an atonement for them to cleanse them.
 | [nwb] | And the Levites were purified, and they washed their clothes; and Aaron offered them an offering before the LORD; and Aaron made an atonement for them to cleanse them.
 | [rsv] | And the Levites purified themselves from sin, and washed their clothes; and Aaron offered them as a wave offering before the LORD, and Aaron made atonement for them to cleanse them.
 | [web] | The Levites purified themselves from sin, and they washed their clothes: and Aaron offered them for a wave-offering before Yahweh; and Aaron made atonement for them to cleanse them.
 | [ylt] | And the Levites cleanse themselves, and wash their garments, and Aaron waveth them a wave-offering before Jehovah, and Aaron maketh atonement for them to cleanse them,
 | [bbe] | And the Levites were made clean from sin, and their clothing was washed, and Aaron gave them for a wave offering before the Lord; and Aaron took away their sin and made them clean.
8:22 | [cbgb] | 然后利未人进去，在亚伦和他儿子面前，在会幕中办事。耶和华指着利未人怎样吩咐摩西，以色列人就怎样向他们行了。 < | >
 | [niv] | After that, the Levites came to do their work at the Tent of Meeting under the supervision of Aaron and his sons. They did with the Levites just as the LORD commanded Moses.
 | [asv] | And after that went the Levites in to do their service in the tent of meeting before Aaron, and before his sons: as Jehovah had commanded Moses concerning the Levites, so did they unto them.
 | [jnd] | And afterwards the Levites came in to perform their service in the tent of meeting before Aaron, and before his sons; as Jehovah had commanded Moses concerning the Levites, so did they to them.
 | [kjv] | And after that went the Levites in to do their service in the tabernacle of the congregation before Aaron, and before his sons: as the LORD had commanded Moses concerning the Levites, so did they unto them.
 | [nwb] | And after that went the Levites in to perform their service in the tabernacle of the congregation before Aaron, and before his sons: as the LORD had commanded Moses concerning the Levites, so did they to them.
 | [rsv] | And after that the Levites went in to do their service in the tent of meeting in attendance upon Aaron and his sons; as the LORD had commanded Moses concerning the Levites, so they did to them.
 | [web] | After that went the Levites in to do their service in the tent of meeting before Aaron, and before his sons: as Yahweh had commanded Moses concerning the Levites, so did they to them.
 | [ylt] | and afterwards have the Levites gone in to do their service in the tent of meeting, before Aaron and before his sons; as Jehovah hath commanded Moses concerning the Levites, so they have done to them.
 | [bbe] | And then the Levites went in to do their work in the Tent of meeting before Aaron and his sons: all the orders which the Lord had given Moses about the Levites were put into effect.
8:23 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
8:24 | [cbgb] | 利未人是这样，从二十五岁以外，他们要前来任职，办会幕的事。 < | >
 | [niv] | "This applies to the Levites: Men twenty-five years old or more shall come to take part in the work at the Tent of Meeting,
 | [asv] | This is that which belongeth unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service in the work of the tent of meeting:
 | [jnd] | This is that which concerneth the Levites: from twenty-five years old and upward shall he come to labour in the work of the service of the tent of meeting.
 | [kjv] | This is it that belongeth unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation:
 | [nwb] | This that to the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation:
 | [rsv] | "This is what pertains to the Levites: from twenty-five years old and upward they shall go in to perform the work in the service of the tent of meeting;
 | [web] | This is that which belongs to the Levites: from twenty-five years old and upward they shall go in to wait on the service in the work of the tent of meeting:
 | [ylt] | `This that which the Levites': from a son of five and twenty years and upward he doth go in to serve the host in the service of the tent of meeting,
 | [bbe] | This is the rule for the Levites: those of twenty-five years old and over are to go in and do the work of the Tent of meeting;
8:25 | [cbgb] | 到了五十岁要停工退任，不再办事， < | >
 | [niv] | but at the age of fifty, they must retire from their regular service and work no longer.
 | [asv] | and from the age of fifty years they shall cease waiting upon the work, and shall serve no more,
 | [jnd] | And from fifty years old he shall retire from the labour of the service, and shall serve no more;
 | [kjv] | And from the age of fifty years they shall cease waiting upon the service thereof, and shall serve no more:
 | [nwb] | And from the age of fifty years they shall cease waiting upon the service , and shall serve no more:
 | [rsv] | and from the age of fifty years they shall withdraw from the work of the service and serve no more,
 | [web] | and from the age of fifty years they shall cease waiting on the work, and shall serve no more,
 | [ylt] | and from a son of fifty years he doth return from the host of the service, and doth not serve any more,
 | [bbe] | But after they are fifty years old, they are to give up their work and do no more;
8:26 | [cbgb] | 只要在会幕里，和他们的弟兄一同伺候，谨守所吩咐的，不再办事了。至于所吩咐利未人的，你要这样向他们行。 <
 | [niv] | They may assist their brothers in performing their duties at the Tent of Meeting, but they themselves must not do the work. This, then, is how you are to assign the responsibilities of the Levites."
 | [asv] | but shall minister with their brethren in the tent of meeting, to keep the charge, and shall do no service. Thus shalt thou do unto the Levites touching their charges.
 | [jnd] | but he shall minister with his brethren in the tent of meeting, and keep the charge, but he shall not serve the service. Thus shalt thou do unto the Levites with regard to their charges.
 | [kjv] | But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shalt thou do unto the Levites touching their charge.
 | [nwb] | But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shalt thou do to the Levites concerning their charge.
 | [rsv] | but minister to their brethren in the tent of meeting, to keep the charge, and they shall do no service. Thus shall you do to the Levites in assigning their duties."
 | [web] | but shall minister with their brothers in the tent of meeting, to keep the charge, and shall do no service. Thus shall you do to the Levites touching their charges.
 | [ylt] | and he hath ministered with his brethren in the tent of meeting, to keep the charge, and doth not do service; thus thou dost to the Levites concerning their charge.'
 | [bbe] | But be with their brothers in the Tent of meeting, taking care of it but doing no work. This is what you are to do in connection with the Levites and their work.


Interlinear Bible:Numbers 9

 民数记 Numbers 9 << || >>
9:1 | [cbgb] | 以色列人出埃及地以后，第二年正月，耶和华在西乃的旷野吩咐摩西说， >
 | [niv] | The LORD spoke to Moses in the Desert of Sinai in the first month of the second year after they came out of Egypt. He said,
 | [asv] | And Jehovah spake unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying,
 | [jnd] | And Jehovah spoke to Moses in the wilderness of Sinai, in the first month of the second year after their departure from the land of Egypt, saying,
 | [kjv] | And the LORD spake unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying,
 | [nwb] | And the LORD spoke to Moses in the wilderness of Sinai, in the first month of the second year after they had come out of the land of Egypt, saying,
 | [rsv] | And the LORD spoke to Moses in the wilderness of Sinai, in the first month of the second year after they had come out of the land of Egypt, saying,
 | [web] | . Yahweh spoke to Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying,
 | [ylt] | And Jehovah speaketh unto Moses, in the wilderness of Sinai, in the second year of their going out of the land of Egypt, in the first month, saying,
 | [bbe] | And the Lord said to Moses, in the waste land of Sinai, in the first month of the second year after they had come out of the land of Egypt,
9:2 | [cbgb] | 以色列人应当在所定的日期守逾越节， < | >
 | [niv] | "Have the Israelites celebrate the Passover at the appointed time.
 | [asv] | Moreover let the children of Israel keep the passover in its appointed season.
 | [jnd] | Let the children of Israel also hold the passover at its set time;
 | [kjv] | Let the children of Israel also keep the passover at his appointed season.
 | [nwb] | Let the children of Israel also keep the passover at its appointed season.
 | [rsv] | "Let the people of Israel keep the passover at its appointed time.
 | [web] | Moreover let the children of Israel keep the Passover in its appointed season.
 | [ylt] | `Also, the sons of Israel prepare the passover in its appointed season;
 | [bbe] | Let the children of Israel keep the Passover at its regular time.
9:3 | [cbgb] | 就是本月十四日黄昏的时候，你们要在所定的日期守这节，要按这节的律例典章而守。 < | >
 | [niv] | Celebrate it at the appointed time, at twilight on the fourteenth day of this month, in accordance with all its rules and regulations."
 | [asv] | In the fourteenth day of this month, at even, ye shall keep it in its appointed season: according to all the statutes of it, and according to all the ordinances thereof, shall ye keep it.
 | [jnd] | on the fourteenth day in this month between the two evenings, ye shall hold it at its set time; according to all the rites of it, and according to all the ordinances thereof shall ye hold it.
 | [kjv] | In the fourteenth day of this month, at even, ye shall keep it in his appointed season: according to all the rites of it, and according to all the ceremonies thereof, shall ye keep it.
 | [nwb] | In the fourteenth day of this month, at evening, ye shall keep it in its appointed season: according to all its rites, and according to all its ceremonies, shall ye keep it.
 | [rsv] | On the fourteenth day of this month, in the evening, you shall keep it at its appointed time; according to all its statutes and all its ordinances you shall keep it."
 | [web] | In the fourteenth day of this month, at even, you shall keep it in its appointed season: according to all the statutes of it, and according to all the ordinances of it, shall you keep it.
 | [ylt] | in the fourteenth day of this month between the evenings ye prepare it in its appointed season; according to all its statutes, and according to all its ordinances ye prepare it.'
 | [bbe] | In the fourteenth day of this month, at evening, you are to keep it at the regular time, and in the way ordered in the law.
9:4 | [cbgb] | 于是摩西吩咐以色列人守逾越节。 < | >
 | [niv] | So Moses told the Israelites to celebrate the Passover,
 | [asv] | And Moses spake unto the children of Israel, that they should keep the passover.
 | [jnd] | And Moses spoke to the children of Israel, that they should hold the passover.
 | [kjv] | And Moses spake unto the children of Israel, that they should keep the passover.
 | [nwb] | And Moses spoke to the children of Israel, that they should keep the passover.
 | [rsv] | So Moses told the people of Israel that they should keep the passover.
 | [web] | Moses spoke to the children of Israel, that they should keep the Passover.
 | [ylt] | And Moses speaketh unto the sons of Israel to prepare the passover,
 | [bbe] | And Moses gave orders to the children of Israel to keep the Passover.
9:5 | [cbgb] | 他们就在西乃的旷野，正月十四日黄昏的时候，守逾越节。凡耶和华所吩咐摩西的，以色列人都照样行了。 < | >
 | [niv] | and they did so in the Desert of Sinai at twilight on the fourteenth day of the first month. The Israelites did everything just as the LORD commanded Moses.
 | [asv] | And they kept the passover in the first month, on the fourteenth day of the month, at even, in the wilderness of Sinai: according to all that Jehovah commanded Moses, so did the children of Israel.
 | [jnd] | And they held the passover in the first on the fourteenth day of the month, between the two evenings, in the wilderness of Sinai: according to all that Jehovah had commanded Moses, so did the children of Israel.
 | [kjv] | And they kept the passover on the fourteenth day of the first month at even in the wilderness of Sinai: according to all that the LORD commanded Moses, so did the children of Israel.
 | [nwb] | And they kept the passover on the fourteenth day of the first month at evening in the wilderness of Sinai: according to all that the LORD commanded Moses, so did the children of Israel.
 | [rsv] | And they kept the passover in the first month, on the fourteenth day of the month, in the evening, in the wilderness of Sinai; according to all that the LORD commanded Moses, so the people of Israel did.
 | [web] | They kept the Passover in the first , on the fourteenth day of the month, at even, in the wilderness of Sinai: according to all that Yahweh commanded Moses, so did the children of Israel.
 | [ylt] | and they prepare the passover in the first , on the fourteenth day of the month, between the evenings, in the wilderness of Sinai; according to all that Jehovah hath commanded Moses, so have the sons of Israel done.
 | [bbe] | So they kept the Passover in the first month, on the fourteenth day of the month, at evening, in the waste land of Sinai: as the Lord gave orders to Moses, so the children of Israel did.
9:6 | [cbgb] | 有几个人因死尸而不洁净，不能在那日守逾越节。当日他们到摩西，亚伦面前， < | >
 | [niv] | But some of them could not celebrate the Passover on that day because they were ceremonially unclean on account of a dead body. So they came to Moses and Aaron that same day
 | [asv] | And there were certain men, who were unclean by reason of the dead body of a man, so that they could not keep the passover on that day: and they came before Moses and before Aaron on that day:
 | [jnd] | And there were men, who were unclean through the dead body of a man, and could not hold the passover on that day; and they came before Moses and before Aaron on that day.
 | [kjv] | And there were certain men, who were defiled by the dead body of a man, that they could not keep the passover on that day: and they came before Moses and before Aaron on that day:
 | [nwb] | And there were certain men, who were defiled by the dead body of a man, that they could not keep the passover on that day: and they came before Moses and before Aaron on that day:
 | [rsv] | And there were certain men who were unclean through touching the dead body of a man, so that they could not keep the passover on that day; and they came before Moses and Aaron on that day;
 | [web] | There were certain men, who were unclean by reason of the dead body of a man, so that they could not keep the Passover on that day: and they came before Moses and before Aaron on that day:
 | [ylt] | And there are men who have been defiled by the body of a man, and they have not been able to prepare the passover on that day, and they come near before Moses, and before Aaron, on that day,
 | [bbe] | And there were certain men who were unclean because of a dead body, so that they were not able to keep the Passover on that day; and they came before Moses and before Aaron on that day:
9:7 | [cbgb] | 说，我们虽因死尸而不洁净，为何被阻止，不得同以色列人在所定的日期献耶和华的供物呢， < | >
 | [niv] | and said to Moses, "We have become unclean because of a dead body, but why should we be kept from presenting the LORD's offering with the other Israelites at the appointed time?"
 | [asv] | and those men said unto him, We are unclean by reason of the dead body of a man: wherefore are we kept back, that we may not offer the oblation of Jehovah in its appointed season among the children of Israel?
 | [jnd] | And those men said to him, We are unclean by reason of the dead body of a man: why are we kept back, that we may not present the offering of Jehovah at its set time among the children of Israel?
 | [kjv] | And those men said unto him, We are defiled by the dead body of a man: wherefore are we kept back, that we may not offer an offering of the LORD in his appointed season among the children of Israel?
 | [nwb] | And those men said to him, We defiled by the dead body of a man: why are we kept back, that we may not offer an offering of the LORD in its appointed season among the children of Israel?
 | [rsv] | and those men said to him, "We are unclean through touching the dead body of a man; why are we kept from offering the LORD's offering at its appointed time among the people of Israel?"
 | [web] | and those men said to him, We are unclean by reason of the dead body of a man: why are we kept back, that we may not offer the offering of Yahweh in its appointed season among the children of Israel?
 | [ylt] | and those men say unto him, `We are defiled by the body of a man; why are we withheld so as not to bring near the offering of Jehovah in its appointed season, in the midst of the sons of Israel?'
 | [bbe] | And these men said to him, We have been made unclean by the dead body of a man; why may we not make the offering of the Lord at the regular time among the children of Israel?
9:8 | [cbgb] | 摩西对他们说，你们暂且等候，我可以去听耶和华指着你们是怎样吩咐的。 < | >
 | [niv] | Moses answered them, "Wait until I find out what the LORD commands concerning you."
 | [asv] | And Moses said unto them, Stay ye, that I may hear what Jehovah will command concerning you.
 | [jnd] | And Moses said to them, Stay, and I will hear what Jehovah commands concerning you.
 | [kjv] | And Moses said unto them, Stand still, and I will hear what the LORD will command concerning you.
 | [nwb] | And Moses said to them, Stand still, and I will hear what the LORD will command concerning you.
 | [rsv] | And Moses said to them, "Wait, that I may hear what the LORD will command concerning you."
 | [web] | Moses said to them, Stay you, that I may hear what Yahweh will command concerning you.
 | [ylt] | And Moses saith unto them, `Stand ye, and I hear what Jehovah hath commanded concerning you.'
 | [bbe] | And Moses said to them, Do nothing till the Lord gives me directions about you.
9:9 | [cbgb] | 耶和华对摩西说， < | >
 | [niv] | Then the LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
9:10 | [cbgb] | 你晓谕以色列人说，你们和你们后代中，若有人因死尸而不洁净，或在远方行路，还要向耶和华守逾越节。 < | >
 | [niv] | "Tell the Israelites: `When any of you or your descendants are unclean because of a dead body or are away on a journey, they may still celebrate the LORD's Passover.
 | [asv] | Speak unto the children of Israel, saying, If any man of you or of your generations shall be unclean by reason of a dead body, or be on a journey afar off, yet he shall keep the passover unto Jehovah.
 | [jnd] | Speak unto the children of Israel, saying, If any one of you or of your generations be unclean by reason of a dead body or be on a journey afar off, yet he shall hold the passover to Jehovah.
 | [kjv] | Speak unto the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or be in a journey afar off, yet he shall keep the passover unto the LORD.
 | [nwb] | Speak to the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or in a journey afar off, yet he shall keep the passover to the LORD.
 | [rsv] | "Say to the people of Israel, If any man of you or of your descendants is unclean through touching a dead body, or is afar off on a journey, he shall still keep the passover to the LORD.
 | [web] | Speak to the children of Israel, saying, If any man of you or of your generations shall be unclean by reason of a dead body, or be on a journey afar off, yet he shall keep the Passover to Yahweh.
 | [ylt] | `Speak unto the sons of Israel, saying, Though any man is unclean by a body or in a distant journey (of you or of your generations), yet he hath prepared a passover to Jehovah;
 | [bbe] | Say to the children of Israel, If any one of you or of your families is unclean because of a dead body, or is on a journey far away, still he is to keep the Passover to the Lord:
9:11 | [cbgb] | 他们要在二月十四日黄昏的时候，守逾越节。要用无酵饼与苦菜，和逾越节的羊羔同吃。 < | >
 | [niv] | They are to celebrate it on the fourteenth day of the second month at twilight. They are to eat the lamb, together with unleavened bread and bitter herbs.
 | [asv] | In the second month on the fourteenth day at even they shall keep it; they shall eat it with unleavened bread and bitter herbs:
 | [jnd] | In the second month, on the fourteenth day, between the two evenings, shall they hold it; with unleavened bread and bitter herbs shall they eat it.
 | [kjv] | The fourteenth day of the second month at even they shall keep it, and eat it with unleavened bread and bitter herbs.
 | [nwb] | The fourteenth day of the second month at evening, they shall keep it, eat it with unleavened bread and bitter .
 | [rsv] | In the second month on the fourteenth day in the evening they shall keep it; they shall eat it with unleavened bread and bitter herbs.
 | [web] | In the second month on the fourteenth day at even they shall keep it; they shall eat it with unleavened bread and bitter herbs:
 | [ylt] | in the second month, on the fourteenth day, between the evenings they prepare it; with unleavened and bitter things they eat it;
 | [bbe] | In the second month, on the fourteenth day, in the evening, they are to keep it, taking it with unleavened bread and bitter-tasting plants;
9:12 | [cbgb] | 一点不可留到早晨。羊羔的骨头一根也不可折断。他们要照逾越节的一切律例而守。 < | >
 | [niv] | They must not leave any of it till morning or break any of its bones. When they celebrate the Passover, they must follow all the regulations.
 | [asv] | they shall leave none of it unto the morning, nor break a bone thereof: according to all the statute of the passover they shall keep it.
 | [jnd] | They shall leave none of it until the morning, nor break a bone thereof: according to every ordinance of the passover shall they hold it.
 | [kjv] | They shall leave none of it unto the morning, nor break any bone of it: according to all the ordinances of the passover they shall keep it.
 | [nwb] | They shall leave none of it to the morning, nor break any bone of it: according to all the ordinances of the passover they shall keep it.
 | [rsv] | They shall leave none of it until the morning, nor break a bone of it; according to all the statute for the passover they shall keep it.
 | [web] | they shall leave none of it to the morning, nor break a bone of it: according to all the statute of the Passover they shall keep it.
 | [ylt] | they do not leave of till morning; and a bone they do not break in it: according to all the statute of the passover they prepare it.
 | [bbe] | Nothing of it is to be kept till the morning, and no bone of it is to be broken: they are to keep it by the rules of the Passover.
9:13 | [cbgb] | 那洁净而不行路的人若推辞不守逾越节，那人要从民中剪除。因为他在所定的日期不献耶和华的供物，应该担当他的罪。 < | >
 | [niv] | But if a man who is ceremonially clean and not on a journey fails to celebrate the Passover, that person must be cut off from his people because he did not present the LORD's offering at the appointed time. That man will bear the consequences of his sin.
 | [asv] | But the man that is clean, and is not on a journey, and forbeareth to keep the passover, that soul shall be cut off from his people; because he offered not the oblation of Jehovah in its appointed season, that man shall bear his sin.
 | [jnd] | But a man that is clean, and is not on a journey, and forbeareth to hold the passover, that soul shall be cut off from among his peoples; because he presented not the offering of Jehovah at its set time: that man shall bear his sin.
 | [kjv] | But the man that is clean, and is not in a journey, and forbeareth to keep the passover, even the same soul shall be cut off from among his people: because he brought not the offering of the LORD in his appointed season, that man shall bear his sin.
 | [nwb] | But the man that clean, and is not in a journey, and forbeareth to keep the passover, even the same soul shall be cut off from among his people: because he brought not the offering of the LORD in its appointed season, that man shall bear his sin.
 | [rsv] | But the man who is clean and is not on a journey, yet refrains from keeping the passover, that person shall be cut off from his people, because he did not offer the LORD's offering at its appointed time; that man shall bear his sin.
 | [web] | But the man who is clean, and is not on a journey, and forbears to keep the Passover, that soul shall be cut off from his people; because he didn't offer the offering of Yahweh in its appointed season, that man shall bear his sin.
 | [ylt] | `And the man who is clean, and hath not been on a journey, and hath ceased to prepare the passover, even that person hath been cut off from his people; because the offering of Jehovah he hath not brought near, in its appointed season, that man doth bear his sin.
 | [bbe] | But the man who, not being unclean or on a journey, does not keep the Passover, will be cut off from his people: because he did not make the offering of the Lord at the regular time, his sin will be on him.
9:14 | [cbgb] | 若有外人寄居在你们中间，愿意向耶和华守逾越节，他要照逾越节的律例典章行，不管是寄居的是本地人，同归一例。 < | >
 | [niv] | "`An alien living among you who wants to celebrate the LORD's Passover must do so in accordance with its rules and regulations. You must have the same regulations for the alien and the native-born.'"
 | [asv] | And if a stranger shall sojourn among you, and will keep the passover unto Jehovah; according to the statute of the passover, and according to the ordinance thereof, so shall he do: ye shall have one statute, both for the sojourner, and for him that is born in the land.
 | [jnd] | And if a stranger shall sojourn among you, and would hold the passover to Jehovah, according to the rite of the passover, and according to the ordinance thereof, so shall he do. Ye shall have one rite, both for the stranger and for him that is born in the land.
 | [kjv] | And if a stranger shall sojourn among you, and will keep the passover unto the LORD; according to the ordinance of the passover, and according to the manner thereof, so shall he do: ye shall have one ordinance, both for the stranger, and for him that was born in the land.
 | [nwb] | And if a stranger shall sojourn among you, and will keep the passover to the LORD; according to the ordinance of the passover, and according to the manner of it, so shall he do: ye shall have one ordinance both for the stranger, and for him that was born in the land.
 | [rsv] | And if a stranger sojourns among you, and will keep the passover to the LORD, according to the statute of the passover and according to its ordinance, so shall he do; you shall have one statute, both for the sojourner and for the native."
 | [web] | If a stranger shall sojourn among you, and will keep the Passover to Yahweh; according to the statute of the Passover, and according to the ordinance of it, so shall he do: you shall have one statute, both for the sojourner, and for him who is born in the land.
 | [ylt] | `And when a sojourner sojourneth with you, then he hath prepared a passover to Jehovah, according to the statute of the passover, and according to its ordinance, so he doth; one statute is to you, even to a sojourner, and to a native of the land.'
 | [bbe] | And if a man from another country is among you and has a desire to keep the Passover to the Lord, let him do as is ordered in the law of the Passover: there is to be the same rule for the man from another nation and for him who had his birth in the land.
9:15 | [cbgb] | 立起帐幕的那日，有云彩遮盖帐幕，就是法柜的帐幕。从晚上到早晨，云彩在其上，形状如火。 < | >
 | [niv] | On the day the tabernacle, the Tent of the Testimony, was set up, the cloud covered it. From evening till morning the cloud above the tabernacle looked like fire.
 | [asv] | And on the day that the tabernacle was reared up the cloud covered the tabernacle, even the tent of the testimony: and at even it was upon the tabernacle as it were the appearance of fire, until morning.
 | [jnd] | And on the day that the tabernacle was set up, the cloud covered the tabernacle of the tent of testimony; and at even it was upon the tabernacle as the appearance of fire, until the morning.
 | [kjv] | And on the day that the tabernacle was reared up the cloud covered the tabernacle, namely, the tent of the testimony: and at even there was upon the tabernacle as it were the appearance of fire, until the morning.
 | [nwb] | And on the day that the tabernacle was erected the cloud covered the tabernacle, , the tent of the testimony: and at evening there was upon the tabernacle as it were the appearance of fire, until the morning.
 | [rsv] | On the day that the tabernacle was set up, the cloud covered the tabernacle, the tent of the testimony; and at evening it was over the tabernacle like the appearance of fire until morning.
 | [web] | On the day that the tent was reared up the cloud covered the tent, even the tent of the testimony: and at even it was on the tent as it were the appearance of fire, until morning.
 | [ylt] | And in the day of the raising up of the tabernacle hath the cloud covered the tabernacle, even the tent of the testimony; and in the evening there is on the tabernacle as an appearance of fire till morning;
 | [bbe] | And on the day when the House was put up, the cloud came down on it, on the Tent of witness; and in the evening there was a light like fire over the House till the morning.
9:16 | [cbgb] | 常是这样，云彩遮盖帐幕，夜间形状如火。 < | >
 | [niv] | That is how it continued to be; the cloud covered it, and at night it looked like fire.
 | [asv] | So it was alway: the cloud covered it, and the appearance of fire by night.
 | [jnd] | So it was continually: the cloud covered it, and at night it was as the appearance of fire.
 | [kjv] | So it was alway: the cloud covered it by day, and the appearance of fire by night.
 | [nwb] | So it was always; the cloud covered it , and the appearance of fire by night.
 | [rsv] | So it was continually; the cloud covered it by day, and the appearance of fire by night.
 | [web] | So it was always: the cloud covered it, and the appearance of fire by night.
 | [ylt] | so it is continually; the cloud covereth it, also the appearance of fire by night.
 | [bbe] | And so it was at all times: it was covered by the cloud, and by a light as of fire by night.
9:17 | [cbgb] | 云彩几时从帐幕收上去，以色列人就几时起行。云彩在哪里停住，以色列人就在那里安营。 < | >
 | [niv] | Whenever the cloud lifted from above the Tent, the Israelites set out; wherever the cloud settled, the Israelites encamped.
 | [asv] | And whenever the cloud was taken up from over the Tent, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel encamped.
 | [jnd] | And when the cloud rose from the tent, then the children of Israel journeyed; and at the place where the cloud stood still, there the children of Israel encamped.
 | [kjv] | And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents.
 | [nwb] | And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents.
 | [rsv] | And whenever the cloud was taken up from over the tent, after that the people of Israel set out; and in the place where the cloud settled down, there the people of Israel encamped.
 | [web] | Whenever the cloud was taken up from over the Tent, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel encamped.
 | [ylt] | And according to the going up of the cloud from off the tent and afterwards do the sons of Israel journey; and in the place where the cloud doth tabernacle, there do the sons of Israel encamp;
 | [bbe] | And whenever the cloud was taken up from over the House, then the children of Israel went journeying on; and in the place where the cloud came to rest, there the children of Israel put up their tents.
9:18 | [cbgb] | 以色列人遵耶和华的吩咐起行，也遵耶和华的吩咐安营。云彩在帐幕上停住几时，他们就住营几时。 < | >
 | [niv] | At the LORD's command the Israelites set out, and at his command they encamped. As long as the cloud stayed over the tabernacle, they remained in camp.
 | [asv] | At the commandment of Jehovah the children of Israel journeyed, and at the commandment of Jehovah they encamped: as long as the cloud abode upon the tabernacle they remained encamped.
 | [jnd] | According to the commandment of Jehovah the children of Israel journeyed, and according to the commandment of Jehovah they encamped; all the days that the cloud dwelt upon the tabernacle they encamped.
 | [kjv] | At the commandment of the LORD the children of Israel journeyed, and at the commandment of the LORD they pitched: as long as the cloud abode upon the tabernacle they rested in their tents.
 | [nwb] | At the commandment of the LORD the children of Israel journeyed, and at the commandment of the LORD they encamped: as long as the cloud abode upon the tabernacle they rested in their tents.
 | [rsv] | At the command of the LORD the people of Israel set out, and at the command of the LORD they encamped; as long as the cloud rested over the tabernacle, they remained in camp.
 | [web] | At the commandment of Yahweh the children of Israel journeyed, and at the commandment of Yahweh they encamped: as long as the cloud abode on the tent they remained encamped.
 | [ylt] | by the command of Jehovah the sons of Israel journey, and by the command of Jehovah they encamp; all the days that the cloud doth tabernacle over the tabernacle they encamp.
 | [bbe] | At the order of the Lord the children of Israel went forward, and at the order of the Lord they put up their tents: as long as the cloud was resting on the House, they did not go away from that place.
9:19 | [cbgb] | 云彩在帐幕上停留许多日子，以色列人就守耶和华所吩咐的不起行。 < | >
 | [niv] | When the cloud remained over the tabernacle a long time, the Israelites obeyed the LORD's order and did not set out.
 | [asv] | And when the cloud tarried upon the tabernacle many days, then the children of Israel kept the charge of Jehovah, and journeyed not.
 | [jnd] | And when the cloud was long upon the tabernacle many days, then the children of Israel kept the charge of Jehovah, and journeyed not.
 | [kjv] | And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the LORD, and journeyed not.
 | [nwb] | And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the LORD, and journeyed not.
 | [rsv] | Even when the cloud continued over the tabernacle many days, the people of Israel kept the charge of the LORD, and did not set out.
 | [web] | When the cloud stayed on the tent many days, then the children of Israel kept the charge of Yahweh, and didn't travel.
 | [ylt] | And in the cloud prolonging itself over the tabernacle many days, then have the sons of Israel kept the charge of Jehovah, and journey not,
 | [bbe] | When the cloud was resting on the House for a long time the children of Israel, waiting for the order of the Lord, did not go on.
9:20 | [cbgb] | 有时云彩在帐幕上几天，他们就照耶和华的吩咐住营，也照耶和华的吩咐起行。 < | >
 | [niv] | Sometimes the cloud was over the tabernacle only a few days; at the LORD's command they would encamp, and then at his command they would set out.
 | [asv] | And sometimes the cloud was a few days upon the tabernacle; then according to the commandment of Jehovah they remained encamped, and according to the commandment of Jehovah they journeyed.
 | [jnd] | And if it were so that the cloud was a few days upon the tabernacle, according to the commandment of Jehovah they encamped, and according to the commandment of Jehovah they journeyed.
 | [kjv] | And so it was, when the cloud was a few days upon the tabernacle; according to the commandment of the LORD they abode in their tents, and according to the commandment of the LORD they journeyed.
 | [nwb] | And it was, when the cloud was a few days upon the tabernacle; according to the commandment of the LORD they abode in their tents, and according to the commandment of the LORD they journeyed.
 | [rsv] | Sometimes the cloud was a few days over the tabernacle, and according to the command of the LORD they remained in camp; then according to the command of the LORD they set out.
 | [web] | Sometimes the cloud was a few days on the tent; then according to the commandment of Yahweh they remained encamped, and according to the commandment of Yahweh they journeyed.
 | [ylt] | and so when the cloud is a number of days over the tabernacle; by the command of Jehovah they encamp, and by the command of Jehovah they journey.
 | [bbe] | Sometimes the cloud was resting on the House for two or three days; then, by the order of the Lord, they kept their tents in that place, and when the Lord gave the order they went on.
9:21 | [cbgb] | 有时从晚上到早晨，有这云彩在帐幕上。早晨云彩收上去，他们就起行。有时昼夜云彩停在帐幕上，收上去的时候，他们就起行。 < | >
 | [niv] | Sometimes the cloud stayed only from evening till morning, and when it lifted in the morning, they set out. Whether by day or by night, whenever the cloud lifted, they set out.
 | [asv] | And sometimes the cloud was from evening until morning; and when the cloud was taken up in the morning, they journeyed: or if it continued by day and by night, when the cloud was taken up, they journeyed.
 | [jnd] | And if it were so that the cloud was there from the evening until the morning, and that the cloud was taken up in the morning, then they journeyed; or a day and a night, and the cloud was taken up, they journeyed;
 | [kjv] | And so it was, when the cloud abode from even unto the morning, and that the cloud was taken up in the morning, then they journeyed: whether it was by day or by night that the cloud was taken up, they journeyed.
 | [nwb] | And it was, when the cloud abode from evening to the morning, and the cloud was taken up in the morning, then they journeyed: whether by day or by night that the cloud was taken up, they journeyed.
 | [rsv] | And sometimes the cloud remained from evening until morning; and when the cloud was taken up in the morning, they set out, or if it continued for a day and a night, when the cloud was taken up they set out.
 | [web] | Sometimes the cloud was from evening until morning; and when the cloud was taken up in the morning, they journeyed: or by day and by night, when the cloud was taken up, they journeyed.
 | [ylt] | And so when the cloud is from evening till morning, when the cloud hath gone up in the morning, then they have journeyed; whether by day or by night, when the cloud hath gone up, then they have journeyed.
 | [bbe] | And sometimes the cloud was there only from evening to morning; and when the cloud was taken up in the morning they went on their journey again: or if it was resting there by day and by night, whenever the cloud was taken up they went forward.
9:22 | [cbgb] | 云彩停留在帐幕上，无论是两天，是一月，是一年，以色列人就住营不起行。但云彩收上去，他们就起行。 < | >
 | [niv] | Whether the cloud stayed over the tabernacle for two days or a month or a year, the Israelites would remain in camp and not set out; but when it lifted, they would set out.
 | [asv] | Whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, abiding thereon, the children of Israel remained encamped, and journeyed not; but when it was taken up, they journeyed.
 | [jnd] | or two days, or a month, or many days, when the cloud was long upon the tabernacle, dwelling upon it, the children of Israel encamped, and journeyed not; but when it was taken up, they journeyed.
 | [kjv] | Or whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, remaining thereon, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed.
 | [nwb] | Or two days, or a month, or a year, that the cloud tarried upon the tabernacle, remaining upon it, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed.
 | [rsv] | Whether it was two days, or a month, or a longer time, that the cloud continued over the tabernacle, abiding there, the people of Israel remained in camp and did not set out; but when it was taken up they set out.
 | [web] | Whether it were two days, or a month, or a year, that the cloud stayed on the tent, abiding thereon, the children of Israel remained encamped, and didn't travel; but when it was taken up, they traveled.
 | [ylt] | Whether two days, or a month, or days, in the cloud prolonging itself over the tabernacle, to tabernacle over it, the sons of Israel encamp, and journey not; and in its being lifted up they journey;
 | [bbe] | Or if the cloud came to rest on the House for two days or a month or a year without moving, the children of Israel went on waiting there and did not go on; but whenever it was taken up they went forward on their journey.
9:23 | [cbgb] | 他们遵耶和华的吩咐安营，也遵耶和华的吩咐起行。他们守耶和华所吩咐的，都是凭耶和华吩咐摩西的。 <
 | [niv] | At the LORD's command they encamped, and at the LORD's command they set out. They obeyed the LORD's order, in accordance with his command through Moses.
 | [asv] | At the commandment of Jehovah they encamped, and at the commandment of Jehovah they journeyed: they kept the charge of Jehovah, at the commandment of Jehovah by Moses.
 | [jnd] | At the commandment of Jehovah they encamped, and at the commandment of Jehovah they journeyed: they kept the charge of Jehovah according to the commandment of Jehovah through Moses.
 | [kjv] | At the commandment of the LORD they rested in the tents, and at the commandment of the LORD they journeyed: they kept the charge of the LORD, at the commandment of the LORD by the hand of Moses.
 | [nwb] | At the commandment of the LORD they rested in the tents, and at the commandment of the LORD they journeyed: they kept the charge of the LORD, at the commandment of the LORD by the hand of Moses.
 | [rsv] | At the command of the LORD they encamped, and at the command of the LORD they set out; they kept the charge of the LORD, at the command of the LORD by Moses.
 | [web] | At the commandment of Yahweh they encamped, and at the commandment of Yahweh they journeyed: they kept the charge of Yahweh, at the commandment of Yahweh by Moses.
 | [ylt] | by the command of Jehovah they encamp, and by the command of Jehovah they journey; the charge of Jehovah they have kept, by the command of Jehovah in the hand of Moses.
 | [bbe] | At the word of the Lord they put up their tents, and at the word of the Lord they went forward on their journey: they kept the orders of the Lord as he gave them by Moses.


Interlinear Bible:Numbers 10

 民数记 Numbers 10 << || >>
10:1 | [cbgb] | 耶和华晓谕摩西说， >
 | [niv] | The LORD said to Moses:
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
10:2 | [cbgb] | 你要用银子作两枝号，都要锤出来的，用以招聚会众，并叫众营起行。 < | >
 | [niv] | "Make two trumpets of hammered silver, and use them for calling the community together and for having the camps set out.
 | [asv] | Make thee two trumpets of silver; of beaten work shalt thou make them: and thou shalt use them for the calling of the congregation, and for the journeying of the camps.
 | [jnd] | Make thee two trumpets of silver; of beaten work shalt thou make them; and they shall serve for the calling together of the assembly, and for the journeying of the camps.
 | [kjv] | Make thee two trumpets of silver; of a whole piece shalt thou make them: that thou mayest use them for the calling of the assembly, and for the journeying of the camps.
 | [nwb] | Make thee two trumpets of silver; of a whole piece shalt thou make them; that thou mayest use them for the calling of the assembly, and for the journeying of the camps.
 | [rsv] | "Make two silver trumpets; of hammered work you shall make them; and you shall use them for summoning the congregation, and for breaking camp.
 | [web] | Make you two trumpets of silver; of beaten work shall you make them: and you shall use them for the calling of the congregation, and for the journeying of the camps.
 | [ylt] | `Make to thee two trumpets of silver; beaten work thou dost make them, and they have been to thee for the convocation of the company, and for the journeying of the camps;
 | [bbe] | Make two silver horns of hammered work, to be used for getting the people together and to give the sign for the moving of the tents.
10:3 | [cbgb] | 吹这号的时候，全会众要到你那里，聚集在会幕门口。 < | >
 | [niv] | When both are sounded, the whole community is to assemble before you at the entrance to the Tent of Meeting.
 | [asv] | And when they shall blow them, all the congregation shall gather themselves unto thee at the door of the tent of meeting.
 | [jnd] | And when they shall blow with them, the whole assembly shall gather to thee at the entrance of the tent of meeting.
 | [kjv] | And when they shall blow with them, all the assembly shall assemble themselves to thee at the door of the tabernacle of the congregation.
 | [nwb] | And when they shall blow with them, all the assembly shall assemble themselves to thee at the door of the tabernacle of the congregation.
 | [rsv] | And when both are blown, all the congregation shall gather themselves to you at the entrance of the tent of meeting.
 | [web] | When they shall blow them, all the congregation shall gather themselves to you at the door of the tent of meeting.
 | [ylt] | and they have blown with them, and all the company have met together unto thee, unto the opening of the tent of meeting.
 | [bbe] | When they are sounded, all the people are to come together to you at the door of the Tent of meeting.
10:4 | [cbgb] | 若单吹一枝，众首领，就是以色列军中的统领，要聚集到你那里。 < | >
 | [niv] | If only one is sounded, the leaders--the heads of the clans of Israel--are to assemble before you.
 | [asv] | And if they blow but one, then the princes, the heads of the thousands of Israel, shall gather themselves unto thee.
 | [jnd] | And if they blow with one, then the princes, the heads of the thousands of Israel, shall gather unto thee.
 | [kjv] | And if they blow but with one trumpet, then the princes, which are heads of the thousands of Israel, shall gather themselves unto thee.
 | [nwb] | And if they blow with one , then the princes, heads of the thousands of Israel, shall assemble themselves to thee.
 | [rsv] | But if they blow only one, then the leaders, the heads of the tribes of Israel, shall gather themselves to you.
 | [web] | If they blow but one, then the princes, the heads of the thousands of Israel, shall gather themselves to you.
 | [ylt] | And if with one they blow, then have the princes, heads of the thousands of Israel, met together unto thee;
 | [bbe] | If only one of them is sounded, then the chiefs, the heads of the thousands of Israel, are to come to you.
10:5 | [cbgb] | 吹出大声的时候，东边安的营都要起行。 < | >
 | [niv] | When a trumpet blast is sounded, the tribes camping on the east are to set out.
 | [asv] | And when ye blow an alarm, the camps that lie on the east side shall take their journey.
 | [jnd] | And when ye blow an alarm, the camps that lie eastward shall set forward.
 | [kjv] | When ye blow an alarm, then the camps that lie on the east parts shall go forward.
 | [nwb] | When ye blow an alarm, then the camps that lie on the east parts shall go forward.
 | [rsv] | When you blow an alarm, the camps that are on the east side shall set out.
 | [web] | When you blow an alarm, the camps that lie on the east side shall take their journey.
 | [ylt] | `And ye have blown -- a shout, and the camps which are encamping eastward have journeyed.
 | [bbe] | When a loud note is sounded, the tents placed on the east side are to go forward.
10:6 | [cbgb] | 二次吹出大声的时候，南边安的营都要起行。他们将起行，必吹出大声。 < | >
 | [niv] | At the sounding of a second blast, the camps on the south are to set out. The blast will be the signal for setting out.
 | [asv] | And when ye blow an alarm the second time, the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys.
 | [jnd] | And when ye blow an alarm the second time, the camps that lie southward shall set forward; they shall blow an alarm on their setting forward.
 | [kjv] | When ye blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys.
 | [nwb] | When ye blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys.
 | [rsv] | And when you blow an alarm the second time, the camps that are on the south side shall set out. An alarm is to be blown whenever they are to set out.
 | [web] | When you blow an alarm the second time, the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys.
 | [ylt] | `And ye have blown -- a second shout, and the camps which are encamping southward have journeyed; a shout they blow for their journeys.
 | [bbe] | At the sound of a second loud note, the tents on the south side are to go forward: the loud note will be the sign to go forward.
10:7 | [cbgb] | 但招聚会众的时候，你们要吹号，却不要吹出大声。 < | >
 | [niv] | To gather the assembly, blow the trumpets, but not with the same signal.
 | [asv] | But when the assembly is to be gathered together, ye shall blow, but ye shall not sound an alarm.
 | [jnd] | And when the congregation is to be gathered together, ye shall blow, but ye shall not blow an alarm:
 | [kjv] | But when the congregation is to be gathered together, ye shall blow, but ye shall not sound an alarm.
 | [nwb] | But when the congregation is to be convened, ye shall blow, but ye shall not sound an alarm.
 | [rsv] | But when the assembly is to be gathered together, you shall blow, but you shall not sound an alarm.
 | [web] | But when the assembly is to be gathered together, you shall blow, but you shall not sound an alarm.
 | [ylt] | `And in the assembling of the assembly ye blow, and do not shout;
 | [bbe] | But when all the people are to come together, the horn is to be sounded but not loudly.
10:8 | [cbgb] | 亚伦子孙作祭司的要吹这号。这要作你们世世代代永远的定例。 < | >
 | [niv] | "The sons of Aaron, the priests, are to blow the trumpets. This is to be a lasting ordinance for you and the generations to come.
 | [asv] | And the sons of Aaron, the priests, shall blow the trumpets; and they shall be to you for a statute for ever throughout your generations.
 | [jnd] | the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an everlasting statute throughout your generations.
 | [kjv] | And the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an ordinance for ever throughout your generations.
 | [nwb] | And the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an ordinance for ever throughout your generations.
 | [rsv] | And the sons of Aaron, the priests, shall blow the trumpets. The trumpets shall be to you for a perpetual statute throughout your generations.
 | [web] | The sons of Aaron, the priests, shall blow the trumpets; and they shall be to you for a statute forever throughout your generations.
 | [ylt] | and sons of Aaron, the priests, blow with the trumpets; and they have been to you for a statute age-during to your generations.
 | [bbe] | The horns are to be sounded by the sons of Aaron, the priests; this is to be a law for you for ever, from generation to generation.
10:9 | [cbgb] | 你们在自己的地，与欺压你们的敌人打仗，就要用号吹出大声，便在耶和华你们的 神面前得蒙纪念，也蒙拯救脱离仇敌。 < | >
 | [niv] | When you go into battle in your own land against an enemy who is oppressing you, sound a blast on the trumpets. Then you will be remembered by the LORD your God and rescued from your enemies.
 | [asv] | And when ye go to war in your land against the adversary that oppresseth you, then ye shall sound an alarm with the trumpets; and ye shall be remembered before Jehovah your God, and ye shall be saved from your enemies.
 | [jnd] | And if ye go to war in your land against the enemy that oppresseth you, then ye shall blow an alarm with the trumpets; and ye shall be remembered before Jehovah your God, and ye shall be saved from your enemies.
 | [kjv] | And if ye go to war in your land against the enemy that oppresseth you, then ye shall blow an alarm with the trumpets; and ye shall be remembered before the LORD your God, and ye shall be saved from your enemies.
 | [nwb] | And if ye go to war in your land against the enemy that oppresseth you, then ye shall blow an alarm with the trumpets; and ye shall be remembered before the LORD your God, and ye shall be saved from your enemies.
 | [rsv] | And when you go to war in your land against the adversary who oppresses you, then you shall sound an alarm with the trumpets, that you may be remembered before the LORD your God, and you shall be saved from your enemies.
 | [web] | When you go to war in your land against the adversary who oppresses you, then you shall sound an alarm with the trumpets; and you shall be remembered before Yahweh your God, and you shall be saved from your enemies.
 | [ylt] | `And when ye go into battle in your land against the adversary who is distressing you, then ye have shouted with the trumpets, and ye have been remembered before Jehovah your God, and ye have been saved from your enemies.
 | [bbe] | And if you go to war in your land against any who do you wrong, then let the loud note of the horn be sounded; and the Lord your God will keep you in mind and give you salvation from those who are against you.
10:10 | [cbgb] | 在你们快乐的日子和节期，并月朔，献燔祭和平安祭，也要吹号，这都要在你们的 神面前作为纪念。我是耶和华你们的 神。 < | >
 | [niv] | Also at your times of rejoicing--your appointed feasts and New Moon festivals--you are to sound the trumpets over your burnt offerings and fellowship offerings, and they will be a memorial for you before your God. I am the LORD your God."
 | [asv] | Also in the day of your gladness, and in your set feasts, and in the beginnings of your months, ye shall blow the trumpets over your burnt-offerings, and over the sacrifices of your peace-offerings; and they shall be to you for a memorial before your God: I am Jehovah your God.
 | [jnd] | And in the day of your gladness, and in your set feasts, and in your new moons, ye shall blow with the trumpets over your burnt-offerings and over your sacrifices of peace-offering; and they shall be to you for a memorial before your God: I am Jehovah your God.
 | [kjv] | Also in the day of your gladness, and in your solemn days, and in the beginnings of your months, ye shall blow with the trumpets over your burnt offerings, and over the sacrifices of your peace offerings; that they may be to you for a memorial before your God: I am the LORD your God.
 | [nwb] | Also in the day of your gladness, and in your solemn days, and in the beginnings of your months, ye shall blow with the trumpets over your burnt-offerings, and over the sacrifices of your peace-offerings; that they may be to you for a memorial before your God: I the LORD your God.
 | [rsv] | On the day of your gladness also, and at your appointed feasts, and at the beginnings of your months, you shall blow the trumpets over your burnt offerings and over the sacrifices of your peace offerings; they shall serve you for remembrance before your God: I am the LORD your God."
 | [web] | Also in the day of your gladness, and in your set feasts, and in the beginnings of your months, you shall blow the trumpets over your burnt offerings, and over the sacrifices of your peace-offerings; and they shall be to you for a memorial before your God: I am Yahweh your God.
 | [ylt] | `And in the day of your gladness, and in your appointed seasons, and in the beginnings of your months, ye have blown also with the trumpets over your burnt-offerings, and over the sacrifices of your peace-offerings, and they have been to you for a memorial before your God; I, Jehovah, your God.'
 | [bbe] | And on days of joy and on your regular feasts and on the first day of every month, let the horns be sounded over your burned offerings and your peace-offerings; and they will put the Lord in mind of you: I am the Lord your God.
10:11 | [cbgb] | 第二年二月二十日，云彩从法柜的帐幕收上去。 < | >
 | [niv] | On the twentieth day of the second month of the second year, the cloud lifted from above the tabernacle of the Testimony.
 | [asv] | And it came to pass in the second year, in the second month, on the twentieth day of the month, that the cloud was taken up from over the tabernacle of the testimony.
 | [jnd] | And it came to pass in the second year, in the second month, on the twentieth of the month, that the cloud was taken up from off the tabernacle of the testimony.
 | [kjv] | And it came to pass on the twentieth day of the second month, in the second year, that the cloud was taken up from off the tabernacle of the testimony.
 | [nwb] | And it came to pass on the twentieth of the second month, in the second year, that the cloud was taken up from off the tabernacle of the testimony.
 | [rsv] | In the second year, in the second month, on the twentieth day of the month, the cloud was taken up from over the tabernacle of the testimony,
 | [web] | It happened in the second year, in the second month, on the twentieth day of the month, that the cloud was taken up from over the tent of the testimony.
 | [ylt] | And it cometh to pass -- in the second year, in the second month, in the twentieth of the month -- the cloud hath gone up from off the tabernacle of the testimony,
 | [bbe] | Now in the second year, on the twentieth day of the second month, the cloud was taken up from over the Tent of witness.
10:12 | [cbgb] | 以色列人就按站往前行，离开西乃的旷野，云彩停住在巴兰的旷野。 < | >
 | [niv] | Then the Israelites set out from the Desert of Sinai and traveled from place to place until the cloud came to rest in the Desert of Paran.
 | [asv] | And the children of Israel set forward according to their journeys out of the wilderness of Sinai; and the cloud abode in the wilderness of Paran.
 | [jnd] | And the children of Israel set forward according to their journeys out of the wilderness of Sinai; and the cloud stood still in the wilderness of Paran.
 | [kjv] | And the children of Israel took their journeys out of the wilderness of Sinai; and the cloud rested in the wilderness of Paran.
 | [nwb] | And the children of Israel took their journeys from the wilderness of Sinai; and the cloud rested in the wilderness of Paran.
 | [rsv] | and the people of Israel set out by stages from the wilderness of Sinai; and the cloud settled down in the wilderness of Paran.
 | [web] | The children of Israel set forward according to their journeys out of the wilderness of Sinai; and the cloud abode in the wilderness of Paran.
 | [ylt] | and the sons of Israel journey in their journeyings from the wilderness of Sinai, and the cloud doth tabernacle in the wilderness of Paran;
 | [bbe] | And the children of Israel went on their journey out of the waste land of Sinai; and the cloud came to rest in the waste land of Paran.
10:13 | [cbgb] | 这是他们照耶和华藉摩西所吩咐的，初次往前行。 < | >
 | [niv] | They set out, this first time, at the LORD's command through Moses.
 | [asv] | And they first took their journey according to the commandment of Jehovah by Moses.
 | [jnd] | And they first took their journey, according to the commandment of Jehovah through Moses.
 | [kjv] | And they first took their journey according to the commandment of the LORD by the hand of Moses.
 | [nwb] | And they first took their journey according to the commandment of the LORD by the hand of Moses.
 | [rsv] | They set out for the first time at the command of the LORD by Moses.
 | [web] | They first took their journey according to the commandment of Yahweh by Moses.
 | [ylt] | and they journey at first, by the command of Jehovah, in the hand of Moses.
 | [bbe] | They went forward for the first time on their journey as the Lord had given orders by the hand of Moses.
10:14 | [cbgb] | 按着军队首先往前行的是犹大营的纛。统领军队的是亚米拿达的儿子拿顺。 < | >
 | [niv] | The divisions of the camp of Judah went first, under their standard. Nahshon son of Amminadab was in command.
 | [asv] | And in the first place the standard of the camp of the children of Judah set forward according to their hosts: and over his host was Nahshon the son of Amminadab.
 | [jnd] | The standard of the camp of the children of Judah set forward first according to their hosts, and over his host was Nahshon the son of Amminadab;
 | [kjv] | In the first place went the standard of the camp of the children of Judah according to their armies: and over his host was Nahshon the son of Amminadab.
 | [nwb] | In the first went the standard of the camp of the children of Judah according to their armies: and over his host Nahshon the son of Amminadab.
 | [rsv] | The standard of the camp of the men of Judah set out first by their companies; and over their host was Nahshon the son of Ammin'adab.
 | [web] | In the first the standard of the camp of the children of Judah set forward according to their hosts: and over his host was Nahshon the son of Amminadab.
 | [ylt] | And the standard of the camp of the sons of Judah journeyeth in the first , by their hosts, and over its host Nahshon son of Amminadab.
 | [bbe] | First the flag of the children of Judah went forward with their armies: and at the head of his army was Nahshon, the son of Amminadab.
10:15 | [cbgb] | 统领以萨迦支派军队的是苏押的儿子拿坦业。 < | >
 | [niv] | Nethanel son of Zuar was over the division of the tribe of Issachar,
 | [asv] | And over the host of the tribe of the children of Issachar was Nethanel the son of Zuar.
 | [jnd] | and over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar;
 | [kjv] | And over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar.
 | [nwb] | And over the host of the tribe of the children of Issachar Nethaneel the son of Zuar.
 | [rsv] | And over the host of the tribe of the men of Is'sachar was Nethan'el the son of Zu'ar.
 | [web] | Over the host of the tribe of the children of Issachar was Nethanel the son of Zuar.
 | [ylt] | And over the host of the tribe of the sons of Issachar Nathaneel son of Zuar.
 | [bbe] | And at the head of the army of the children of Issachar was Nethanel, the son of Zuar.
10:16 | [cbgb] | 统领西布伦支派军队的是希伦的儿子以利押。 < | >
 | [niv] | and Eliab son of Helon was over the division of the tribe of Zebulun.
 | [asv] | And over the host of the tribe of the children of Zebulun was Eliab the son of Helon.
 | [jnd] | and over the host of the tribe of the children of Zebulun was Eliab the son of Helon.
 | [kjv] | And over the host of the tribe of the children of Zebulun was Eliab the son of Helon.
 | [nwb] | And over the host of the tribe of the children of Zebulun Eliab the son of Helon.
 | [rsv] | And over the host of the tribe of the men of Zeb'ulun was Eli'ab the son of Helon.
 | [web] | Over the host of the tribe of the children of Zebulun was Eliab the son of Helon.
 | [ylt] | And over the host of the tribe of the sons of Zebulun Eliab son of Helon;
 | [bbe] | And at the head of the army of the children of Zebulun was Eliab, the son of Helon.
10:17 | [cbgb] | 帐幕拆卸，革顺的子孙和米拉利的子孙就抬着帐幕先往前行。 < | >
 | [niv] | Then the tabernacle was taken down, and the Gershonites and Merarites, who carried it, set out.
 | [asv] | And the tabernacle was taken down; and the sons of Gershon and the sons of Merari, who bare the tabernacle, set forward.
 | [jnd] | And the tabernacle was taken down; and the sons of Gershon and the sons of Merari set forward bearing the tabernacle.
 | [kjv] | And the tabernacle was taken down; and the sons of Gershon and the sons of Merari set forward, bearing the tabernacle.
 | [nwb] | And the tabernacle was taken down; and the sons of Gershon and the sons of Merari moved forward, bearing the tabernacle.
 | [rsv] | And when the tabernacle was taken down, the sons of Gershon and the sons of Merar'i, who carried the tabernacle, set out.
 | [web] | The tent was taken down; and the sons of Gershon and the sons of Merari, who bore the tent, set forward.
 | [ylt] | And the tabernacle hath been taken down, and the sons of Gershon and the sons of Merari have journeyed, bearing the tabernacle.
 | [bbe] | Then the House was taken down; and the sons of Gershon and the sons of Merari, who were responsible for moving the House, went forward.
10:18 | [cbgb] | 按着军队往前行的是流便营的纛。统领军队的是示丢珥的儿子以利蓿。 < | >
 | [niv] | The divisions of the camp of Reuben went next, under their standard. Elizur son of Shedeur was in command.
 | [asv] | And the standard of the camp of Reuben set forward according to their hosts: and over his host was Elizur the son of Shedeur.
 | [jnd] | And the standard of the camp of Reuben set forward according to their hosts, and over his host was Elizur the son of Shedeur;
 | [kjv] | And the standard of the camp of Reuben set forward according to their armies: and over his host was Elizur the son of Shedeur.
 | [nwb] | And the standard of the camp of Reuben moved forward according to their armies: and over his host Elizur the son of Shedeur.
 | [rsv] | And the standard of the camp of Reuben set out by their companies; and over their host was Eli'zur the son of Shed'eur.
 | [web] | The standard of the camp of Reuben set forward according to their hosts: and over his host was Elizur the son of Shedeur.
 | [ylt] | And the standard of the camp of Reuben hath journeyed, by their hosts, and over its host Elizur son of Shedeur.
 | [bbe] | Then the flag of the children of Reuben went forward with their armies: and at the head of his army was Elizur, the son of Shedeur.
10:19 | [cbgb] | 统领西缅支派军队的是苏利沙代的儿子示路蔑。 < | >
 | [niv] | Shelumiel son of Zurishaddai was over the division of the tribe of Simeon,
 | [asv] | And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai.
 | [jnd] | and over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai;
 | [kjv] | And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai.
 | [nwb] | And over the host of the tribe of the children of Simeon Shelumiel the son of Zurishaddai.
 | [rsv] | And over the host of the tribe of the men of Simeon was Shelu'mi-el the son of Zurishad'dai.
 | [web] | Over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai.
 | [ylt] | And over the host of the tribe of the sons of Simeon Shelumiel son of Zurishaddai.
 | [bbe] | And at the head of the army of the children of Simeon was Shelumiel, the son of Zurishaddai.
10:20 | [cbgb] | 统领迦得支派军队的是丢珥的儿子以利雅萨。 < | >
 | [niv] | and Eliasaph son of Deuel was over the division of the tribe of Gad.
 | [asv] | And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel.
 | [jnd] | and over the host of the tribe of the children of Gad was Eliasaph the son of Deuel.
 | [kjv] | And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel.
 | [nwb] | And over the host of the tribe of the children of Gad Eliasaph the son of Deuel.
 | [rsv] | And over the host of the tribe of the men of Gad was Eli'asaph the son of Deu'el.
 | [web] | Over the host of the tribe of the children of Gad was Eliasaph the son of Deuel.
 | [ylt] | And over the host of the tribe of the sons of Gad Eliasaph son of Deuel;
 | [bbe] | At the head of the army of the children of Gad was Eliasaph, the son of Reuel.
10:21 | [cbgb] | 哥辖人抬着圣物先往前行。他们未到以前，抬帐幕的已经把帐幕支好。 < | >
 | [niv] | Then the Kohathites set out, carrying the holy things. The tabernacle was to be set up before they arrived.
 | [asv] | And the Kohathites set forward, bearing the sanctuary: and the others did set up the tabernacle against their coming.
 | [jnd] | And the Kohathites set forward bearing the sanctuary: and set up the tabernacle whilst they came.
 | [kjv] | And the Kohathites set forward, bearing the sanctuary: and the other did set up the tabernacle against they came.
 | [nwb] | And the Kohathites moved forward, bearing the sanctuary: and set up the tabernacle against they came.
 | [rsv] | Then the Ko'hathites set out, carrying the holy things, and the tabernacle was set up before their arrival.
 | [web] | The Kohathites set forward, bearing the sanctuary: and did set up the tent against their coming.
 | [ylt] | And the Kohathites have journeyed, bearing the tabernacle, and the have raised up the tabernacle until their coming in.
 | [bbe] | Then the Kohathites went forward with the holy place; the others put up the House ready for their coming.
10:22 | [cbgb] | 按着军队往前行的是以法莲营的纛，统领军队的是亚米忽的儿子以利沙玛。 < | >
 | [niv] | The divisions of the camp of Ephraim went next, under their standard. Elishama son of Ammihud was in command.
 | [asv] | And the standard of the camp of the children of Ephraim set forward according to their hosts: and over his host was Elishama the son of Ammihud.
 | [jnd] | And the standard of the camp of the children of Ephraim set forward according to their hosts, and over his host was Elishama the son of Ammihud;
 | [kjv] | And the standard of the camp of the children of Ephraim set forward according to their armies: and over his host was Elishama the son of Ammihud.
 | [nwb] | And the standard of the camp of the children of Ephraim moved forward according to their armies: and over his host Elishama the son of Ammihud.
 | [rsv] | And the standard of the camp of the men of E'phraim set out by their companies; and over their host was Eli'shama the son of Ammi'hud.
 | [web] | The standard of the camp of the children of Ephraim set forward according to their hosts: and over his host was Elishama the son of Ammihud.
 | [ylt] | And the standard of the camp of the sons of Ephraim hath journeyed, by their hosts, and over its host Elishama son of Ammihud.
 | [bbe] | Then the flag of the children of Ephraim went forward with their armies: and at the head of his army was Elishama, the son of Ammihud.
10:23 | [cbgb] | 统领玛拿西支派军队的是比大蓿的儿子迦玛列。 < | >
 | [niv] | Gamaliel son of Pedahzur was over the division of the tribe of Manasseh,
 | [asv] | And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur.
 | [jnd] | and over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur;
 | [kjv] | And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur.
 | [nwb] | And over the host of the tribe of the children of Manasseh Gamaliel the son of Pedahzur.
 | [rsv] | And over the host of the tribe of the men of Manas'seh was Gama'liel the son of Pedah'zur.
 | [web] | Over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur.
 | [ylt] | And over the host of the tribe of the sons of Manasseh Gamalial son of Pedahzur.
 | [bbe] | At the head of the army of the children of Manasseh was Gamaliel, the son of Pedahzur.
10:24 | [cbgb] | 统领便雅悯支派军队的是基多尼的儿子亚比但。 < | >
 | [niv] | and Abidan son of Gideoni was over the division of the tribe of Benjamin.
 | [asv] | And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni.
 | [jnd] | and over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni.
 | [kjv] | And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni.
 | [nwb] | And over the host of the tribe of the children of Benjamin Abidan the son of Gideoni.
 | [rsv] | And over the host of the tribe of the men of Benjamin was Abi'dan the son of Gideo'ni.
 | [web] | Over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni.
 | [ylt] | And over the host of the tribe of the sons of Benjamin Abidan son of Gideoni.
 | [bbe] | At the head of the army of the children of Benjamin was Abidan, the son of Gideoni.
10:25 | [cbgb] | 在诸营末后的是但营的纛，按着军队往前行。统领军队的是亚米沙代的儿子亚希以谢。 < | >
 | [niv] | Finally, as the rear guard for all the units, the divisions of the camp of Dan set out, under their standard. Ahiezer son of Ammishaddai was in command.
 | [asv] | And the standard of the camp of the children of Dan, which was the rearward of all the camps, set forward according to their hosts: and over his host was Ahiezer the son of Ammishaddai.
 | [jnd] | And the standard of the camp of the children of Dan set forward, the rear-guard of all the camps according to their hosts, and over his host was Ahiezer the son of Ammishaddai;
 | [kjv] | And the standard of the camp of the children of Dan set forward, which was the rereward of all the camps throughout their hosts: and over his host was Ahiezer the son of Ammishaddai.
 | [nwb] | And the standard of the camp of the children of Dan moved forward, the rear-ward of all the camps throughout their hosts: and over his host Ahiezer the son of Ammishaddai.
 | [rsv] | Then the standard of the camp of the men of Dan, acting as the rear guard of all the camps, set out by their companies; and over their host was Ahie'zer the son of Ammishad'dai.
 | [web] | The standard of the camp of the children of Dan, which was the rearward of all the camps, set forward according to their hosts: and over his host was Ahiezer the son of Ammishaddai.
 | [ylt] | And the standard of the camp of the sons of Dan hath journeyed (rearward to all the camps), by their hosts, and over its host Ahiezer son of Ammishaddai.
 | [bbe] | And the flag of the children of Dan, whose tents were moved last of all, went forward with their armies: and at the head of his army was Ahiezer, the son of Ammishaddai.
10:26 | [cbgb] | 统领亚设支派军队的是俄兰的儿子帕结。 < | >
 | [niv] | Pagiel son of Ocran was over the division of the tribe of Asher,
 | [asv] | And over the host of the tribe of the children of Asher was Pagiel the son of Ochran.
 | [jnd] | and over the host of the tribe of the children of Asher was Pagiel the son of Ocran;
 | [kjv] | And over the host of the tribe of the children of Asher was Pagiel the son of Ocran.
 | [nwb] | And over the host of the tribe of the children of Asher Pagiel the son of Ocran.
 | [rsv] | And over the host of the tribe of the men of Asher was Pa'giel the son of Ochran.
 | [web] | Over the host of the tribe of the children of Asher was Pagiel the son of Ochran.
 | [ylt] | And over the host of the tribe of the sons of Asher Pagiel son of Ocran.
 | [bbe] | At the head of the army of the children of Asher was Pagiel, the son of Ochran.
10:27 | [cbgb] | 统领拿弗他利支派军队的是以南的儿子亚希拉。 < | >
 | [niv] | and Ahira son of Enan was over the division of the tribe of Naphtali.
 | [asv] | And over the host of the tribe of the children of Naphtali was Ahira the son of Enan.
 | [jnd] | and over the host of the tribe of the children of Naphtali was Ahira the son of Enan.
 | [kjv] | And over the host of the tribe of the children of Naphtali was Ahira the son of Enan.
 | [nwb] | And over the host of the tribe of the children of Naphtali Ahira the son of Enan.
 | [rsv] | And over the host of the tribe of the men of Naph'tali was Ahi'ra the son of Enan.
 | [web] | Over the host of the tribe of the children of Naphtali was Ahira the son of Enan.
 | [ylt] | And over the host of the tribe of the sons of Naphtali Ahira son of Enan.
 | [bbe] | And at the head of the army of the children of Naphtali was Ahira, the son of Enan.
10:28 | [cbgb] | 以色列人按着军队往前行，就是这样。 < | >
 | [niv] | This was the order of march for the Israelite divisions as they set out.
 | [asv] | Thus were the journeyings of the children of Israel according to their hosts; and they set forward.
 | [jnd] | These were the settings forward of the children of Israel according to their hosts: so did they set forward.
 | [kjv] | Thus were the journeyings of the children of Israel according to their armies, when they set forward.
 | [nwb] | Thus the journeyings of the children of Israel according to their armies, when they moved forward.
 | [rsv] | This was the order of march of the people of Israel according to their hosts, when they set out.
 | [web] | Thus were the travels of the children of Israel according to their hosts; and they set forward.
 | [ylt] | These journeyings of the sons of Israel by their hosts -- and they journey.
 | [bbe] | This was the order in which the children of Israel were journeying by armies; so they went forward.
10:29 | [cbgb] | 摩西对他岳父（或作内兄）米甸人流珥的儿子何巴说，我们要行路，往耶和华所应许之地去。他曾说，我要将这地赐给你们。现在求你和我们同去，我们必厚待你，因为耶和华指着以色列人已经应许给好处。 < | >
 | [niv] | Now Moses said to Hobab son of Reuel the Midianite, Moses' father-in-law, "We are setting out for the place about which the LORD said, `I will give it to you.' Come with us and we will treat you well, for the LORD has promised good things to Israel."
 | [asv] | And Moses said unto Hobab, the son of Reuel the Midianite, Moses' father-in-law, We are journeying unto the place of which Jehovah said, I will give it you: come thou with us, and we will do thee good; for Jehovah hath spoken good concerning Israel.
 | [jnd] | And Moses said to Hobab, the son of Reuel the Midianite, Moses' father-in-law, We are journeying to the place of which Jehovah said, I will give it unto you: come with us, and we will do thee good; for Jehovah has spoken good concerning Israel.
 | [kjv] | And Moses said unto Hobab, the son of Raguel the Midianite, Moses' father in law, We are journeying unto the place of which the LORD said, I will give it you: come thou with us, and we will do thee good: for the LORD hath spoken good concerning Israel.
 | [nwb] | And Moses said to Hobab, the son of Raguel the Midianite, Moses's father-in-law, We are journeying to the place of which the LORD said, I will give it to you: come thou with us, and we will do thee good: for the LORD hath spoken good concerning Israel.
 | [rsv] | And Moses said to Hobab the son of Reu'el the Mid'ianite, Moses' father-in-law, "We are setting out for the place of which the LORD said, 'I will give it to you'; come with us, and we will do you good; for the LORD has promised good to Israel."
 | [web] | Moses said to Hobab, the son of Reuel the Midianite, Moses' father-in-law, We are journeying to the place of which Yahweh said, I will give it you: come you with us, and we will do you good; for Yahweh has spoken good concerning Israel.
 | [ylt] | And Moses saith to Hobab son of Raguel the Midianite, father-in-law of Moses, `We are journeying unto the place of which Jehovah hath said, I give it to you; go with us, and we have done good to thee; for Jehovah hath spoken good concerning Israel.'
 | [bbe] | Then Moses said to Hobab, the son of his father-in-law Reuel the Midianite, We are journeying to that place of which the Lord has said, I will give it to you: so come with us, and it will be for your profit: for the Lord has good things in store for Israel.
10:30 | [cbgb] | 何巴回答说，我不去。我要回本地本族那里去。 < | >
 | [niv] | He answered, "No, I will not go; I am going back to my own land and my own people."
 | [asv] | And he said unto him, I will not go; but I will depart to mine own land, and to my kindred.
 | [jnd] | And he said to him, I will not go; but to mine own land, and to my kindred will I go.
 | [kjv] | And he said unto him, I will not go; but I will depart to mine own land, and to my kindred.
 | [nwb] | And he said to him, I will not go; but I will depart to my own land, and to my kindred.
 | [rsv] | But he said to him, "I will not go; I will depart to my own land and to my kindred."
 | [web] | He said to him, I will not go; but I will depart to my own land, and to my relatives.
 | [ylt] | And he saith unto him, `I do not go; but unto my land and unto my kindred do I go.'
 | [bbe] | But he said, I will not go with you, I will go back to the land of my birth and to my relations.
10:31 | [cbgb] | 摩西说，求你不要离开我们。因为你知道我们要在旷野安营，你可以当作我们的眼目。 < | >
 | [niv] | But Moses said, "Please do not leave us. You know where we should camp in the desert, and you can be our eyes.
 | [asv] | And he said, Leave us not, I pray thee; forasmuch as thou knowest how we are to encamp in the wilderness, and thou shalt be to us instead of eyes.
 | [jnd] | And he said, Leave me not, I pray thee, because thou knowest where we are to encamp in the wilderness, and thou wilt be to us for eyes.
 | [kjv] | And he said, Leave us not, I pray thee; forasmuch as thou knowest how we are to encamp in the wilderness, and thou mayest be to us instead of eyes.
 | [nwb] | And he said, Leave us not, I pray thee; forasmuch as thou knowest how we are to encamp in the wilderness, and thou mayest be to us instead of eyes.
 | [rsv] | And he said, "Do not leave us, I pray you, for you know how we are to encamp in the wilderness, and you will serve as eyes for us.
 | [web] | He said, Don't leave us, please; because you know how we are to encamp in the wilderness, and you shall be to us instead of eyes.
 | [ylt] | And he saith, `I pray thee, forsake us not, because thou hast known our encamping in the wilderness, and thou hast been to us for eyes;
 | [bbe] | And he said, Do not go from us; for you will be eyes for us, guiding us to the right places in the waste land to put up our tents.
10:32 | [cbgb] | 你若和我们同去，将来耶和华有什么好处待我们，我们也必以什么好处待你。 < | >
 | [niv] | If you come with us, we will share with you whatever good things the LORD gives us."
 | [asv] | And it shall be, if thou go with us, yea, it shall be, that what good soever Jehovah shall do unto us, the same will we do unto thee.
 | [jnd] | And it shall be, if thou come with us, that whatever good Jehovah doeth unto us, so will we do to thee.
 | [kjv] | And it shall be, if thou go with us, yea, it shall be, that what goodness the LORD shall do unto us, the same will we do unto thee.
 | [nwb] | And it shall be, if thou wilt go with us, yea, it shall be, that what goodness the LORD shall do to us, the same will we do to thee.
 | [rsv] | And if you go with us, whatever good the LORD will do to us, the same will we do to you."
 | [web] | It shall be, if you go with us, yes, it shall be, that whatever good Yahweh shall do to us, the same will we do to you.
 | [ylt] | and it hath come to pass when thou goest with us, yea, it hath come to pass -- that good which Jehovah doth kindly with us -- it we have done kindly to thee.'
 | [bbe] | And if you come with us, we will give you a part in whatever good the Lord does for us.
10:33 | [cbgb] | 以色列人离开耶和华的山，往前行了三天的路程。耶和华的约柜在前头行了三天的路程，为他们寻找安歇的地方。 < | >
 | [niv] | So they set out from the mountain of the LORD and traveled for three days. The ark of the covenant of the LORD went before them during those three days to find them a place to rest.
 | [asv] | And they set forward from the mount of Jehovah three days' journey; and the ark of the covenant of Jehovah went before them three days' journey, to seek out a resting-place for them.
 | [jnd] | And they set forward from the mountain of Jehovah three days' journey; and the ark of the covenant of Jehovah went before them in the three days' journey, to search out a resting-place for them.
 | [kjv] | And they departed from the mount of the LORD three days' journey: and the ark of the covenant of the LORD went before them in the three days' journey, to search out a resting place for them.
 | [nwb] | And they departed from the mount of the LORD three days' journey: and the ark of the covenant of the LORD went before them in the three days' journey, to seek a resting-place for them.
 | [rsv] | So they set out from the mount of the LORD three days' journey; and the ark of the covenant of the LORD went before them three days' journey, to seek out a resting place for them.
 | [web] | They set forward from the mount of Yahweh three days' journey; and the ark of the covenant of Yahweh went before them three days' journey, to seek out a resting-place for them.
 | [ylt] | And they journey from the mount of Jehovah a journey of three days; and the ark of the covenant of Jehovah is journeying before them the journey of three days, to spy out for them a resting-place;
 | [bbe] | So they went forward three days' journey from the mountain of the Lord; and the ark of the Lord's agreement went three days' journey before them, looking for a resting-place for them;
10:34 | [cbgb] | 他们拔营往前行，日间有耶和华的云彩在他们以上。 < | >
 | [niv] | The cloud of the LORD was over them by day when they set out from the camp.
 | [asv] | And the cloud of Jehovah was over them by day, when they set forward from the camp.
 | [jnd] | And the cloud of Jehovah was over them by day when they set forward out of the camp.
 | [kjv] | And the cloud of the LORD was upon them by day, when they went out of the camp.
 | [nwb] | And the cloud of the LORD upon them by day, when they went out of the camp.
 | [rsv] | And the cloud of the LORD was over them by day, whenever they set out from the camp.
 | [web] | The cloud of Yahweh was over them by day, when they set forward from the camp.
 | [ylt] | and the cloud of Jehovah on them by day, in their journeying from the camp.
 | [bbe] | And by day the cloud of the Lord went over them, when they went forward from the place where they had put up their tents.
10:35 | [cbgb] | 约柜往前行的时候，摩西就说，耶和华阿，求你兴起。愿你的仇敌四散。愿恨你的人从你面前逃跑。 < | >
 | [niv] | Whenever the ark set out, Moses said, "Rise up, O LORD! May your enemies be scattered; may your foes flee before you."
 | [asv] | And it came to pass, when the ark set forward, that Moses said, Rise up, O Jehovah, and let thine enemies be scattered; and let them that hate thee flee before thee.
 | [jnd] | And it came to pass when the ark set forward, that Moses said, Rise up, Jehovah, and let thine enemies be scattered; And let them that hate thee flee before thy face.
 | [kjv] | And it came to pass, when the ark set forward, that Moses said, Rise up, LORD, and let thine enemies be scattered; and let them that hate thee flee before thee.
 | [nwb] | And it came to pass, when the ark moved forward, that Moses said, Arise, LORD, and let thy enemies be scattered; and let them that hate thee flee before thee.
 | [rsv] | And whenever the ark set out, Moses said, "Arise, O LORD, and let thy enemies be scattered; and let them that hate thee flee before thee."
 | [web] | It happened, when the ark set forward, that Moses said, Rise up, Yahweh, and let your enemies be scattered; and let those who hate you flee before you.
 | [ylt] | And it cometh to pass in the journeying of the ark, that Moses saith, `Rise, O Jehovah, and Thine enemies are scattered, and those hating Thee flee from Thy presence.'
 | [bbe] | And when the ark went forward Moses said, Come up, O Lord, and let the armies of those who are against you be broken, and let your haters go in flight before you.
10:36 | [cbgb] | 约柜停住的时候，他就说，耶和华阿，求你回到以色列的千万人中。 <
 | [niv] | Whenever it came to rest, he said, "Return, O LORD, to the countless thousands of Israel."
 | [asv] | And when it rested, he said, Return, O Jehovah, unto the ten thousands of the thousands of Israel.
 | [jnd] | And when it rested, he said, Return, Jehovah, unto the myriads of the thousands of Israel.
 | [kjv] | And when it rested, he said, Return, O LORD, unto the many thousands of Israel.
 | [nwb] | And when it rested, he said, Return, O LORD, to the many thousands of Israel.
 | [rsv] | And when it rested, he said, "Return, O LORD, to the ten thousand thousands of Israel."
 | [web] | When it rested, he said, Return, Yahweh, to the ten thousands of the thousands of Israel.
 | [ylt] | And in its resting he saith, `Return, O Jehovah, the myriads, the thousands of Israel.'
 | [bbe] | And when it came to rest, he said, Take rest, O Lord, and give a blessing to the families of Israel.


Interlinear Bible:Numbers 11

 民数记 Numbers 11 << || >>
11:1 | [cbgb] | 众百姓发怨言，他们的恶语达到耶和华的耳中。耶和华听见了就怒气发作，使火在他们中间焚烧，直烧到营的边界。 >
 | [niv] | Now the people complained about their hardships in the hearing of the LORD, and when he heard them his anger was aroused. Then fire from the LORD burned among them and consumed some of the outskirts of the camp.
 | [asv] | And the people were as murmurers, speaking evil in the ears of Jehovah: and when Jehovah heard it, his anger was kindled; and the fire of Jehovah burnt among them, and devoured in the uttermost part of the camp.
 | [jnd] | And it came to pass that when the people murmured, it was evil in the ears of Jehovah; and Jehovah heard it, and his anger was kindled, and the fire of Jehovah burned among them, and consumed in the extremity of the camp.
 | [kjv] | And when the people complained, it displeased the LORD: and the LORD heard it; and his anger was kindled; and the fire of the LORD burnt among them, and consumed them that were in the uttermost parts of the camp.
 | [nwb] | And the people complained, it displeased the LORD; and the LORD heard and his anger was kindled; and the fire of the LORD burnt among them, and consumed in the uttermost parts of the camp.
 | [rsv] | And the people complained in the hearing of the LORD about their misfortunes; and when the LORD heard it, his anger was kindled, and the fire of the LORD burned among them, and consumed some outlying parts of the camp.
 | [web] | . The people were as murmurers, evil in the ears of Yahweh: and when Yahweh heard it, his anger was kindled; and the fire of Yahweh burnt among them, and devoured in the uttermost part of the camp.
 | [ylt] | And the people is evil, as those sighing habitually in the ears of Jehovah, and Jehovah heareth, and His anger burneth, and the fire of Jehovah burneth among them, and consumeth in the extremity of the camp.
 | [bbe] | Now the people were saying evil against the Lord; and the Lord, hearing it, was angry and sent fire on them, burning the outer parts of the tent-circle.
11:2 | [cbgb] | 百姓向摩西哀求，摩西祈求耶和华，火就熄了。 < | >
 | [niv] | When the people cried out to Moses, he prayed to the LORD and the fire died down.
 | [asv] | And the people cried unto Moses; and Moses prayed unto Jehovah, and the fire abated.
 | [jnd] | And the people cried to Moses; and Moses prayed to Jehovah -- and the fire abated.
 | [kjv] | And the people cried unto Moses; and when Moses prayed unto the LORD, the fire was quenched.
 | [nwb] | And the people cried to Moses; and when Moses prayed to the LORD, the fire was quenched.
 | [rsv] | Then the people cried to Moses; and Moses prayed to the LORD, and the fire abated.
 | [web] | The people cried to Moses; and Moses prayed to Yahweh, and the fire abated.
 | [ylt] | And the people cry unto Moses, and Moses prayeth unto Jehovah, and the fire is quenched;
 | [bbe] | And the people made an outcry to Moses, and Moses made prayer to the Lord, and the fire was stopped.
11:3 | [cbgb] | 那地方便叫作他备拉，因为耶和华的火烧在他们中间。 < | >
 | [niv] | So that place was called Taberah, because fire from the LORD had burned among them.
 | [asv] | And the name of that place was called Taberah, because the fire of Jehovah burnt among them.
 | [jnd] | And they called the name of that place Taberah; because a fire of Jehovah burned among them.
 | [kjv] | And he called the name of the place Taberah: because the fire of the LORD burnt among them.
 | [nwb] | And he called the name of the place Taberah; because the fire of the LORD burnt among them.
 | [rsv] | So the name of that place was called Tab'erah, because the fire of the LORD burned among them.
 | [web] | The name of that place was called Taberah, because the fire of Yahweh burnt among them.
 | [ylt] | and he calleth the name of that place Taberah, for the fire of Jehovah hath `burned' among them.
 | [bbe] | So that place was named Taberah, because of the fire of the Lord which had been burning among them.
11:4 | [cbgb] | 他们中间的闲杂人大起贪欲的心。以色列人又哭号说，谁给我们肉吃呢， < | >
 | [niv] | The rabble with them began to crave other food, and again the Israelites started wailing and said, "If only we had meat to eat!
 | [asv] | And the mixed multitude that was among them lusted exceedingly: and the children of Israel also wept again, and said, Who shall give us flesh to eat?
 | [jnd] | And the mixed multitude that was among them lusted; and the children of Israel also wept again and said, Who will give us flesh to eat?
 | [kjv] | And the mixt multitude that was among them fell a lusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat?
 | [nwb] | And the mixed multitude that among them fell to lusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat?
 | [rsv] | Now the rabble that was among them had a strong craving; and the people of Israel also wept again, and said, "O that we had meat to eat!
 | [web] | The mixed multitude that was among them lusted exceedingly: and the children of Israel also wept again, and said, Who shall give us flesh to eat?
 | [ylt] | And the rabble who in its midst have lusted greatly, and the sons of Israel also turn back and weep, and say, `Who doth give us flesh?
 | [bbe] | And the mixed band of people who went with them were overcome by desire: and the children of Israel, weeping again, said, Who will give us flesh for our food?
11:5 | [cbgb] | 我们记得，在埃及的时候不花钱就吃鱼，也记得有黄瓜，西瓜，韭菜，葱，蒜。 < | >
 | [niv] | We remember the fish we ate in Egypt at no cost--also the cucumbers, melons, leeks, onions and garlic.
 | [asv] | We remember the fish, which we did eat in Egypt for nought; the cucumbers, and the melons, and the leeks, and the onions, and the garlic:
 | [jnd] | We remember the fish that we ate in Egypt for nothing; the cucumbers, and the melons, and the leeks, and the onions, and the garlic;
 | [kjv] | We remember the fish, which we did eat in Egypt freely; the cucumbers, and the melons, and the leeks, and the onions, and the garlick:
 | [nwb] | We remember the fish which we ate in Egypt freely: the cucumbers, and the melons, and the leeks, and the onions, and the garlic:
 | [rsv] | We remember the fish we ate in Egypt for nothing, the cucumbers, the melons, the leeks, the onions, and the garlic;
 | [web] | We remember the fish, which we ate in Egypt for nothing; the cucumbers, and the melons, and the leeks, and the onions, and the garlic:
 | [ylt] | We have remembered the fish which we do eat in Egypt for nought, the cucumbers, and the melons, and the leeks, and the onions, and the garlick;
 | [bbe] | Sweet is the memory of the fish we had in Egypt for nothing, and the fruit and green plants of every sort, sharp and pleasing to the taste:
11:6 | [cbgb] | 现在我们的心血枯竭了，除这吗哪以外，在我们眼前并没有别的东西。 < | >
 | [niv] | But now we have lost our appetite; we never see anything but this manna!"
 | [asv] | but now our soul is dried away; there is nothing at all save this manna to look upon.
 | [jnd] | and now our soul is dried up: there is nothing at all but the manna before our eyes.
 | [kjv] | But now our soul is dried away: there is nothing at all, beside this manna, before our eyes.
 | [nwb] | But now our soul dried away; nothing at all, besides this manna, our eyes.
 | [rsv] | but now our strength is dried up, and there is nothing at all but this manna to look at."
 | [web] | but now our soul is dried away; there is nothing at all save this manna to look on.
 | [ylt] | and now our soul dry, there is not anything, save the manna, before our eyes.'
 | [bbe] | But now our soul is wasted away; there is nothing at all: we have nothing but this manna before our eyes.
11:7 | [cbgb] | 这吗哪彷佛芫荽子，又好像珍珠。 < | >
 | [niv] | The manna was like coriander seed and looked like resin.
 | [asv] | And the manna was like coriander seed, and the appearance thereof as the appearance of bdellium.
 | [jnd] | And the manna was as coriander seed, and its appearance as the appearance of bdellium.
 | [kjv] | And the manna was as coriander seed, and the colour thereof as the colour of bdellium.
 | [nwb] | And the manna as coriander-seed, and the color of it as the color of bdellium.
 | [rsv] | Now the manna was like coriander seed, and its appearance like that of bdellium.
 | [web] | The manna was like coriander seed, and the appearance of it as the appearance of bdellium.
 | [ylt] | And the manna is as coriander seed, and its aspect as the aspect of bdolach;
 | [bbe] | Now the manna was like a seed of grain, like small clear drops.
11:8 | [cbgb] | 百姓周围行走，把吗哪收起来，或用磨推，或用臼捣，煮在锅中，又作成饼，滋味好像新油。 < | >
 | [niv] | The people went around gathering it, and then ground it in a handmill or crushed it in a mortar. They cooked it in a pot or made it into cakes. And it tasted like something made with olive oil.
 | [asv] | The people went about, and gathered it, and ground it in mills, or beat it in mortars, and boiled it in pots, and made cakes of it: and the taste of it was as the taste of fresh oil.
 | [jnd] | The people went about, and gathered it, and ground it with hand-mills, or beat it in mortars, and boiled it in pots, and made cakes of it; and the taste of it was as the taste of oil-cakes.
 | [kjv] | And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil.
 | [nwb] | the people went about, and gathered and ground in mills, or beat in a mortar, and baked in pans, and made cakes of it: and the taste of it was as the taste of fresh oil.
 | [rsv] | The people went about and gathered it, and ground it in mills or beat it in mortars, and boiled it in pots, and made cakes of it; and the taste of it was like the taste of cakes baked with oil.
 | [web] | The people went about, and gathered it, and ground it in mills, or beat it in mortars, and boiled it in pots, and made cakes of it: and the taste of it was as the taste of fresh oil.
 | [ylt] | the people have turned aside and gathered , and ground with millstones, or beat in a mortar, and boiled in a pan, and made it cakes, and its taste hath been as the taste of the moisture of oil.
 | [bbe] | The people went about taking it up from the earth, crushing it between stones or hammering it to powder, and boiling it in pots, and they made cakes of it: its taste was like the taste of cakes cooked with oil.
11:9 | [cbgb] | 夜间露水降在营中，吗哪也随着降下。 < | >
 | [niv] | When the dew settled on the camp at night, the manna also came down.
 | [asv] | And when the dew fell upon the camp in the night, the manna fell upon it.
 | [jnd] | And when the dew fell upon the camp by night, the manna fell upon it.
 | [kjv] | And when the dew fell upon the camp in the night, the manna fell upon it.
 | [nwb] | And when the dew fell upon the camp in the night, the manna fell upon it.
 | [rsv] | When the dew fell upon the camp in the night, the manna fell with it.
 | [web] | When the dew fell on the camp in the night, the manna fell on it.
 | [ylt] | And in the descending of the dew on the camp by night, the manna descendeth upon it.
 | [bbe] | When the dew came down on the tents at night, the manna came down with it.
11:10 | [cbgb] | 摩西听见百姓各在各家的帐棚门口哭号。耶和华的怒气便大发作，摩西就不喜悦。 < | >
 | [niv] | Moses heard the people of every family wailing, each at the entrance to his tent. The LORD became exceedingly angry, and Moses was troubled.
 | [asv] | And Moses heard the people weeping throughout their families, every man at the door of his tent: and the anger of Jehovah was kindled greatly; and Moses was displeased.
 | [jnd] | And Moses heard the people weep throughout their families, every one at the entrance of his tent; and the anger of Jehovah was kindled greatly; it was also evil in the eyes of Moses.
 | [kjv] | Then Moses heard the people weep throughout their families, every man in the door of his tent: and the anger of the LORD was kindled greatly; Moses also was displeased.
 | [nwb] | Then Moses heard the people weeping throughout their families, every man in the door of his tent: and the anger of the LORD was kindled greatly: Moses also was displeased.
 | [rsv] | Moses heard the people weeping throughout their families, every man at the door of his tent; and the anger of the LORD blazed hotly, and Moses was displeased.
 | [web] | Moses heard the people weeping throughout their families, every man at the door of his tent: and the anger of Yahweh was kindled greatly; and Moses was displeased.
 | [ylt] | And Moses heareth the people weeping by its families, each at the opening of his tent, and the anger of Jehovah burneth exceedingly, and in the eyes of Moses evil.
 | [bbe] | And at the sound of the people weeping, every man at his tent-door, the wrath of the Lord was great, and Moses was very angry.
11:11 | [cbgb] | 摩西对耶和华说，你为何苦待仆人，我为何不在你眼前蒙恩，竟把这管理百姓的重任加在我身上呢， < | >
 | [niv] | He asked the LORD, "Why have you brought this trouble on your servant? What have I done to displease you that you put the burden of all these people on me?
 | [asv] | And Moses said unto Jehovah, Wherefore hast thou dealt ill with thy servant? and wherefore have I not found favor in thy sight, that thou layest the burden of all this people upon me?
 | [jnd] | And Moses said to Jehovah, Why hast thou done evil to thy servant, and why have I not found favour in thine eyes, that thou layest the burden of all this people upon me?
 | [kjv] | And Moses said unto the LORD, Wherefore hast thou afflicted thy servant? and wherefore have I not found favour in thy sight, that thou layest the burden of all this people upon me?
 | [nwb] | And Moses said to the LORD, Why hast thou afflicted thy servant? and why have I not found favor in thy sight, that thou layest the burden of all this people upon me?
 | [rsv] | Moses said to the LORD, "Why hast thou dealt ill with thy servant? And why have I not found favor in thy sight, that thou dost lay the burden of all this people upon me?
 | [web] | Moses said to Yahweh, Why have you dealt ill with your servant? and why haven't I found favor in your sight, that you lay the burden of all this people on me?
 | [ylt] | And Moses saith unto Jehovah, `Why hast Thou done evil to Thy servant? and why have I not found grace in Thine eyes -- to put the burden of all this people upon me?
 | [bbe] | And Moses said to the Lord, Why have you done me this evil? and why have I not grace in your eyes, that you have put on me the care of all this people?
11:12 | [cbgb] | 这百姓岂是我怀的胎，岂是我生下来的呢，你竟对我说，把他们抱在怀里，如养育之父抱吃奶的孩子，直抱到你起誓应许给他们祖宗的地去。 < | >
 | [niv] | Did I conceive all these people? Did I give them birth? Why do you tell me to carry them in my arms, as a nurse carries an infant, to the land you promised on oath to their forefathers?
 | [asv] | Have I conceived all this people? have I brought them forth, that thou shouldest say unto me, Carry them in thy bosom, as a nursing-father carrieth the sucking child, unto the land which thou swarest unto their fathers?
 | [jnd] | Have I conceived all this people, have I brought them forth, that thou sayest to me, Carry them in thy bosom, as the nursing-father beareth the suckling, unto the land which thou didst swear unto their fathers?
 | [kjv] | Have I conceived all this people? have I begotten them, that thou shouldest say unto me, Carry them in thy bosom, as a nursing father beareth the sucking child, unto the land which thou swarest unto their fathers?
 | [nwb] | Have I conceived all this people? have I begotten them, that thou shouldest say to me, Carry them in thy bosom, as a nursing-father beareth the sucking child, to the land which thou sworest to their fathers?
 | [rsv] | Did I conceive all this people? Did I bring them forth, that thou shouldst say to me, 'Carry them in your bosom, as a nurse carries the sucking child, to the land which thou didst swear to give their fathers?'
 | [web] | Have I conceived all this people? have I brought them forth, that you should tell me, Carry them in your bosom, as a nursing-father carries the sucking child, to the land which you swore to their fathers?
 | [ylt] | I -- have I conceived all this people? I -- have I begotten it, that Thou sayest unto me, Carry it in thy bosom as the nursing father beareth the suckling, unto the ground which Thou hast sworn to its fathers?
 | [bbe] | Am I the father of all this people? have I given them birth, that you say to me, Take them in your arms, like a child at the breast, to the land which you gave by an oath to their fathers?
11:13 | [cbgb] | 我从哪里得肉给这百姓吃呢，他们都向我哭号说，你给我们肉吃吧。 < | >
 | [niv] | Where can I get meat for all these people? They keep wailing to me, `Give us meat to eat!'
 | [asv] | Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat.
 | [jnd] | Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh that we may eat!
 | [kjv] | Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat.
 | [nwb] | Whence should I have flesh to give to all this people? for they weep to me, saying, Give us flesh, that we may eat.
 | [rsv] | Where am I to get meat to give to all this people? For they weep before me and say, 'Give us meat, that we may eat.'
 | [web] | Whence should I have flesh to give to all this people? for they weep to me, saying, Give us flesh, that we may eat.
 | [ylt] | Whence have I flesh to give to all this people? for they weep unto me, saying, Give to us flesh, and we eat.
 | [bbe] | Where am I to get flesh to give to all this people? For they are weeping to me and saying, Give us flesh for our food.
11:14 | [cbgb] | 管理这百姓的责任太重了，我独自担当不起。 < | >
 | [niv] | I cannot carry all these people by myself; the burden is too heavy for me.
 | [asv] | I am not able to bear all this people alone, because it is too heavy for me.
 | [jnd] | I am not able to bear all this people alone, for it is too heavy for me.
 | [kjv] | I am not able to bear all this people alone, because it is too heavy for me.
 | [nwb] | I am not able to bear all this people alone, because too heavy for me.
 | [rsv] | I am not able to carry all this people alone, the burden is too heavy for me.
 | [web] | I am not able to bear all this people alone, because it is too heavy for me.
 | [ylt] | I am not able -- I alone -- to bear all this people, for too heavy for me;
 | [bbe] | I am not able by myself to take the weight of all this people, for it is more than my strength.
11:15 | [cbgb] | 你这样待我，我若在你眼前蒙恩，求你立时将我杀了，不叫我见自己的苦情。 < | >
 | [niv] | If this is how you are going to treat me, put me to death right now--if I have found favor in your eyes--and do not let me face my own ruin."
 | [asv] | And if thou deal thus with me, kill me, I pray thee, out of hand, if I have found favor in thy sight; and let me not see my wretchedness.
 | [jnd] | And if thou deal thus with me, slay me, I pray thee, if I have found favour in thine eyes, that I may not behold my wretchedness.
 | [kjv] | And if thou deal thus with me, kill me, I pray thee, out of hand, if I have found favour in thy sight; and let me not see my wretchedness.
 | [nwb] | And if thou dealest thus with me, kill me, I pray thee, out of hand, if I have found favor in thy sight; and let me not see my wretchedness.
 | [rsv] | If thou wilt deal thus with me, kill me at once, if I find favor in thy sight, that I may not see my wretchedness."
 | [web] | If you deal thus with me, please kill me out of hand, if I have found favor in your sight; and let me not see my wretchedness.
 | [ylt] | and if thus Thou art doing to me -- slay me, I pray Thee; slay, if I have found grace in thine eyes, and let me not look on mine affliction.'
 | [bbe] | If this is to be my fate, put me to death now in answer to my prayer, if I have grace in your eyes; and let me not see my shame.
11:16 | [cbgb] | 耶和华对摩西说，你从以色列的长老中招聚七十个人，就是你所知道作百姓的长老和官长的，到我这里来，领他们到会幕前，使他们和你一同站立。 < | >
 | [niv] | The LORD said to Moses: "Bring me seventy of Israel's elders who are known to you as leaders and officials among the people. Have them come to the Tent of Meeting, that they may stand there with you.
 | [asv] | And Jehovah said unto Moses, Gather unto me seventy men of the elders of Israel, whom thou knowest to be the elders of the people, and officers over them; and bring them unto the tent of meeting, that they may stand there with thee.
 | [jnd] | And Jehovah said to Moses, Gather unto me seventy men of the elders of Israel, whom thou knowest to be the elders of the people, and their officers; and take them to the tent of meeting, and they shall stand there with thee.
 | [kjv] | And the LORD said unto Moses, Gather unto me seventy men of the elders of Israel, whom thou knowest to be the elders of the people, and officers over them; and bring them unto the tabernacle of the congregation, that they may stand there with thee.
 | [nwb] | And the LORD said to Moses, Gather to me seventy men of the elders of Israel, whom thou knowest to be the elders of the people, and officers over them; and bring them to the tabernacle of the congregation, that they may stand there with thee.
 | [rsv] | And the LORD said to Moses, "Gather for me seventy men of the elders of Israel, whom you know to be the elders of the people and officers over them; and bring them to the tent of meeting, and let them take their stand there with you.
 | [web] | Yahweh said to Moses, Gather to me seventy men of the elders of Israel, whom you know to be the elders of the people, and officers over them; and bring them to the tent of meeting, that they may stand there with you.
 | [ylt] | And Jehovah saith unto Moses, `Gather to Me seventy men of the elders of Israel, whom thou hast known that they are elders of the people, and its authorities; and thou hast taken them unto the tent of meeting, and they have stationed themselves there with thee,
 | [bbe] | And the Lord said to Moses, Send for seventy of the responsible men of Israel, who are in your opinion men of weight and authority over the people; make them come to the Tent of meeting and be there with you.
11:17 | [cbgb] | 我要在那里降临，与你说话，也要把降于你身上的灵分赐他们，他们就和你同当这管百姓的重任，免得你独自担当。 < | >
 | [niv] | I will come down and speak with you there, and I will take of the Spirit that is on you and put the Spirit on them. They will help you carry the burden of the people so that you will not have to carry it alone.
 | [asv] | And I will come down and talk with thee there: and I will take of the Spirit which is upon thee, and will put it upon them; and they shall bear the burden of the people with thee, that thou bear it not thyself alone.
 | [jnd] | And I will come down and talk with thee there; and I will take of the Spirit which is upon thee, and will put it upon them; and they shall bear the burden of the people with thee, and thou shalt not bear it alone.
 | [kjv] | And I will come down and talk with thee there: and I will take of the spirit which is upon thee, and will put it upon them; and they shall bear the burden of the people with thee, that thou bear it not thyself alone.
 | [nwb] | And I will come down and talk with thee there: and I will take of the spirit which upon thee, and will put upon them; and they shall bear the burden of the people with thee, that thou mayest not bear it thyself alone.
 | [rsv] | And I will come down and talk with you there; and I will take some of the spirit which is upon you and put it upon them; and they shall bear the burden of the people with you, that you may not bear it yourself alone.
 | [web] | I will come down and talk with you there: and I will take of the Spirit which is on you, and will put it on them; and they shall bear the burden of the people with you, that you not bear it yourself alone.
 | [ylt] | and I have come down and spoken with thee there, and have kept back of the Spirit which upon thee, and have put on them, and they have borne with thee some of the burden of the people, and thou dost not bear thyself alone.
 | [bbe] | And I will come down and have talk with you there: and I will take some of the spirit which is on you and put it on them, and they will take part of the weight of the people off you, so that you do not have to take it by yourself.
11:18 | [cbgb] | 又要对百姓说，你们应当自洁，预备明天吃肉，因为你们哭号说，谁给我们肉吃。我们在埃及很好。这声音达到了耶和华的耳中，所以他必给你们肉吃。 < | >
 | [niv] | "Tell the people: `Consecrate yourselves in preparation for tomorrow, when you will eat meat. The LORD heard you when you wailed, "If only we had meat to eat! We were better off in Egypt!" Now the LORD will give you meat, and you will eat it.
 | [asv] | And say thou unto the people, Sanctify yourselves against to-morrow, and ye shall eat flesh; for ye have wept in the ears of Jehovah, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore Jehovah will give you flesh, and ye shall eat.
 | [jnd] | And unto the people shalt thou say, Hallow yourselves for to-morrow, and ye shall eat flesh; for ye have wept in the ears of Jehovah, saying, Who will give us flesh to eat? for it was well with us in Egypt; and Jehovah will give you flesh, and ye shall eat.
 | [kjv] | And say thou unto the people, Sanctify yourselves against to morrow, and ye shall eat flesh: for ye have wept in the ears of the LORD, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore the LORD will give you flesh, and ye shall eat.
 | [nwb] | And say thou to the people, Sanctify yourselves against to-morrow, and ye shall eat flesh; for ye have wept in the ears of the LORD, saying, Who shall give us flesh to eat? for well with us in Egypt: therefore the LORD will give you flesh, and ye shall eat.
 | [rsv] | And say to the people, 'Consecrate yourselves for tomorrow, and you shall eat meat; for you have wept in the hearing of the LORD, saying, "Who will give us meat to eat? For it was well with us in Egypt." Therefore the LORD will give you meat, and you shall eat.
 | [web] | Say you to the people, Sanctify yourselves against tomorrow, and you shall eat flesh; for you have wept in the ears of Yahweh, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore Yahweh will give you flesh, and you shall eat.
 | [ylt] | `And unto the people thou dost say, Sanctify yourselves for to-morrow, and ye have eaten flesh (for ye have wept in the ears of Jehovah, saying, Who doth give us flesh? for we good in Egypt) -- and Jehovah hath given to you flesh, and ye have eaten.
 | [bbe] | And say to the people, Make yourselves clean before tomorrow and you will have flesh for your food: for in the ears of the Lord you have been weeping and saying, Who will give us flesh for food? for we were well off in Egypt: and so the Lord will give you flesh, and it will be your food;
11:19 | [cbgb] | 你们不止吃一天，两天，五天，十天，二十天， < | >
 | [niv] | You will not eat it for just one day, or two days, or five, ten or twenty days,
 | [asv] | Ye shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days,
 | [jnd] | Not one day shall ye eat, nor two days, nor five days, neither ten days, nor twenty days;
 | [kjv] | Ye shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days;
 | [nwb] | Ye shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days;
 | [rsv] | You shall not eat one day, or two days, or five days, or ten days, or twenty days,
 | [web] | You shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days,
 | [ylt] | Ye do not eat one day, nor two days, nor five days, nor ten days, nor twenty days; --
 | [bbe] | Not for one day only, or even for five or ten or twenty days;
11:20 | [cbgb] | 要吃一个整月，甚至肉从你们鼻孔里喷出来，使你们厌恶了，因为你们厌弃住在你们中间的耶和华，在他面前哭号说，我们为何出了埃及呢？ < | >
 | [niv] | but for a whole month--until it comes out of your nostrils and you loathe it--because you have rejected the LORD, who is among you, and have wailed before him, saying, "Why did we ever leave Egypt?"'"
 | [asv] | but a whole month, until it come out at your nostrils, and it be loathsome unto you; because that ye have rejected Jehovah who is among you, and have wept before him, saying, Why came we forth out of Egypt?
 | [jnd] | for a whole month, until it come out at your nostrils, and it become loathsome unto you; because that ye have despised Jehovah who is among you, and have wept before him, saying, Why came we forth out of Egypt?
 | [kjv] | But even a whole month, until it come out at your nostrils, and it be loathsome unto you: because that ye have despised the LORD which is among you, and have wept before him, saying, Why came we forth out of Egypt?
 | [nwb] | even a whole month, until it shall come out at your nostrils, and it be lothsome to you; because ye have despised the LORD who among you, and have wept before him, saying, Why came we forth out of Egypt?
 | [rsv] | but a whole month, until it comes out at your nostrils and becomes loathsome to you, because you have rejected the LORD who is among you, and have wept before him, saying, "Why did we come forth out of Egypt?"'"
 | [web] | but a whole month, until it come out at your nostrils, and it be loathsome to you; because that you have rejected Yahweh who is among you, and have wept before him, saying, Why came we forth out of Egypt?
 | [ylt] | unto a month of days, till that it come out from your nostrils, and it hath become to you an abomination; because that ye have loathed Jehovah, who in your midst, and weep before Him, saying, Why is this? -- we have come out of Egypt!'
 | [bbe] | But every day for a month, till you are tired of it, turning from it in disgust: because you have gone against the Lord who is with you, and have been weeping before him saying, Why did we come out of Egypt?
11:21 | [cbgb] | 摩西对耶和华说，这与我同住的百姓，步行的男人有六十万，你还说，我要把肉给他们，使他们可以吃一个整月。 < | >
 | [niv] | But Moses said, "Here I am among six hundred thousand men on foot, and you say, `I will give them meat to eat for a whole month!'
 | [asv] | And Moses said, The people, among whom I am, are six hundred thousand footmen; and thou hast said, I will give them flesh, that they may eat a whole month.
 | [jnd] | And Moses said, The people in whose midst I am are six hundred thousand footmen; and thou sayest, I will give them flesh that they may eat a whole month.
 | [kjv] | And Moses said, The people, among whom I am, are six hundred thousand footmen; and thou hast said, I will give them flesh, that they may eat a whole month.
 | [nwb] | And Moses said, The people among whom I , six hundred thousand footmen; and thou hast said, I will give them flesh, that they may eat a whole month.
 | [rsv] | But Moses said, "The people among whom I am number six hundred thousand on foot; and thou hast said, 'I will give them meat, that they may eat a whole month!'
 | [web] | Moses said, The people, among whom I am, are six hundred thousand footmen; and you have said, I will give them flesh, that they may eat a whole month.
 | [ylt] | And Moses saith, `Six hundred thousand footmen the people in whose midst I ; and Thou, Thou hast said, Flesh I give to them, and they have eaten, a month of days!
 | [bbe] | Then Moses said, The people, among whom I am, are six hundred thousand men on foot; and you have said, I will give them flesh to be their food for a month.
11:22 | [cbgb] | 难道给他们宰了羊群牛群，或是把海中所有的鱼都聚了来，就够他们吃麽， < | >
 | [niv] | Would they have enough if flocks and herds were slaughtered for them? Would they have enough if all the fish in the sea were caught for them?"
 | [asv] | Shall flocks and herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them?
 | [jnd] | Shall flocks and herds be slaughtered for them, to suffice them? or shall all the fish of the sea be gathered for them, to suffice them?
 | [kjv] | Shall the flocks and the herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them?
 | [nwb] | Shall the flocks and the herds be slain for them, to suffice for them? or shall all the fish of the sea be gathered for them, to suffice for them?
 | [rsv] | Shall flocks and herds be slaughtered for them, to suffice them? Or shall all the fish of the sea be gathered together for them, to suffice them?"
 | [web] | Shall flocks and herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them?
 | [ylt] | Is flock and herd slaughtered for them, that one hath found for them? -- are all the fishes of the sea gathered for them -- that one hath found for them?'
 | [bbe] | Are flocks and herds to be put to death for them? or are all the fish in the sea to be got together so that they may be full?
11:23 | [cbgb] | 耶和华对摩西说，耶和华的膀臂岂是缩短了麽，现在要看我的话向你应验不应验。 < | >
 | [niv] | The LORD answered Moses, "Is the LORD's arm too short? You will now see whether or not what I say will come true for you."
 | [asv] | And Jehovah said unto Moses, Is Jehovah's hand waxed short? now shalt thou see whether my word shall come to pass unto thee or not.
 | [jnd] | And Jehovah said to Moses, Hath Jehovah's hand become short? Now shalt thou see whether my word will come to pass unto thee or not.
 | [kjv] | And the LORD said unto Moses, Is the LORD's hand waxed short? thou shalt see now whether my word shall come to pass unto thee or not.
 | [nwb] | And the LORD said to Moses, Is the LORD'S hand shortened? thou shalt see now whether my word shall come to pass to thee, or not.
 | [rsv] | And the LORD said to Moses, "Is the LORD's hand shortened? Now you shall see whether my word will come true for you or not."
 | [web] | Yahweh said to Moses, Has Yahweh's hand grown short? now shall you see whether my word shall happen to you or not.
 | [ylt] | And Jehovah saith unto Moses, `Is the hand of Jehovah become short? now thou dost see whether My word meeteth thee or not.'
 | [bbe] | And the Lord said to Moses, Has the Lord's hand become short? Now you will see if my word comes true for you or not.
11:24 | [cbgb] | 摩西出去，将耶和华的话告诉百姓，又招聚百姓的长老中七十个人来，使他们站在会幕的四围。 < | >
 | [niv] | So Moses went out and told the people what the LORD had said. He brought together seventy of their elders and had them stand around the Tent.
 | [asv] | And Moses went out, and told the people the words of Jehovah: and he gathered seventy men of the elders of the people, and set them round about the Tent.
 | [jnd] | And Moses went out and told the people the words of Jehovah; and he gathered the seventy men of the elders of the people, and set them round about the tent.
 | [kjv] | And Moses went out, and told the people the words of the LORD, and gathered the seventy men of the elders of the people, and set them round about the tabernacle.
 | [nwb] | And Moses went out, and told the people the words of the LORD, and gathered the seventy men of the elders of the people, and set them around the tabernacle.
 | [rsv] | So Moses went out and told the people the words of the LORD; and he gathered seventy men of the elders of the people, and placed them round about the tent.
 | [web] | Moses went out, and told the people the words of Yahweh: and he gathered seventy men of the elders of the people, and set them round about the Tent.
 | [ylt] | And Moses goeth out, and speaketh unto the people the words of Jehovah, and gathereth seventy men of the elders of the people, and causeth them to stand round about the tent,
 | [bbe] | And Moses went out and gave the people the words of the Lord: and he took seventy of the responsible men of the people, placing them round the Tent.
11:25 | [cbgb] | 耶和华在云中降临，对摩西说话，把降与他身上的灵分赐那七十个长老。灵停在他们身上的时候，他们就受感说话，以后却没有再说。 < | >
 | [niv] | Then the LORD came down in the cloud and spoke with him, and he took of the Spirit that was on him and put the Spirit on the seventy elders. When the Spirit rested on them, they prophesied, but they did not do so again.
 | [asv] | And Jehovah came down in the cloud, and spake unto him, and took of the Spirit that was upon him, and put it upon the seventy elders: and it came to pass, that, when the Spirit rested upon them, they prophesied, but they did so no more.
 | [jnd] | And Jehovah came down in a cloud, and spoke to him, and took of the Spirit that was upon him, and put it upon the seventy men, the elders; and it came to pass, that when the Spirit rested on them, they prophesied, but they did not repeat .
 | [kjv] | And the LORD came down in a cloud, and spake unto him, and took of the spirit that was upon him, and gave it unto the seventy elders: and it came to pass, that, when the spirit rested upon them, they prophesied, and did not cease.
 | [nwb] | And the LORD came down in a cloud, and spoke to him, and took of the spirit that upon him, and gave to the seventy elders: and it came to pass, when the spirit rested upon them; they prophesied, and did not cease.
 | [rsv] | Then the LORD came down in the cloud and spoke to him, and took some of the spirit that was upon him and put it upon the seventy elders; and when the spirit rested upon them, they prophesied. But they did so no more.
 | [web] | Yahweh came down in the cloud, and spoke to him, and took of the Spirit that was on him, and put it on the seventy elders: and it happened that when the Spirit rested on them, they prophesied, but they did so no more.
 | [ylt] | and Jehovah cometh down in the cloud, and speaketh unto him, and keepeth back of the Spirit which on him, and putteth on the seventy men of the elders; and it cometh to pass at the resting of the Spirit on them, that they prophesy, and do not cease.
 | [bbe] | Then the Lord came down in the cloud and had talk with him, and put on the seventy men some of the spirit which was on him: now when the spirit came to rest on them, they were like prophets, but only at that time.
11:26 | [cbgb] | 但有两个人仍在营里，一个名叫伊利达，一个名叫米达。他们本是在那些被录的人中，却没有到会幕那里去。灵停在他们身上，他们就在营里说预言。 < | >
 | [niv] | However, two men, whose names were Eldad and Medad, had remained in the camp. They were listed among the elders, but did not go out to the Tent. Yet the Spirit also rested on them, and they prophesied in the camp.
 | [asv] | But there remained two men in the camp, the name of the one was Eldad, and the name of the other Medad: and the Spirit rested upon them; and they were of them that were written, but had not gone out unto the Tent; and they prophesied in the camp.
 | [jnd] | And two men remained in the camp, the name of the one, Eldad, and the name of the other, Medad; and the Spirit rested upon them (and they were among them that were written, but they had not gone out to the tent); and they prophesied in the camp.
 | [kjv] | But there remained two of the men in the camp, the name of the one was Eldad, and the name of the other Medad: and the spirit rested upon them; and they were of them that were written, but went not out unto the tabernacle: and they prophesied in the camp.
 | [nwb] | But there remained two men in the camp, the name of the one Eldad, and the name of the other Medad: and the spirit rested upon them, and they of them that were described, but went not out to the tabernacle: and they prophesied in the camp.
 | [rsv] | Now two men remained in the camp, one named Eldad, and the other named Medad, and the spirit rested upon them; they were among those registered, but they had not gone out to the tent, and so they prophesied in the camp.
 | [web] | But there remained two men in the camp, the name of the one was Eldad, and the name of the other Medad: and the Spirit rested on them; and they were of those who were written, but had not gone out to the Tent; and they prophesied in the camp.
 | [ylt] | And two of the men are left in the camp, the name of the one Eldad, and the name of the second Medad, and the spirit resteth upon them, (and they are among those written, and have not gone out to the tent), and they prophesy in the camp;
 | [bbe] | But two men were still in the tent-circle one of them named Eldad and the other Medad: and the spirit came to rest on them; they were among those who had been sent for, but they had not gone out to the Tent: and the prophet's power came on them in the tent-circle.
11:27 | [cbgb] | 有个少年人跑来告诉摩西说，伊利达，米达在营里说预言。 < | >
 | [niv] | A young man ran and told Moses, "Eldad and Medad are prophesying in the camp."
 | [asv] | And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp.
 | [jnd] | And there ran a youth, and told Moses, and said, Eldad and Medad are prophesying in the camp.
 | [kjv] | And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp.
 | [nwb] | And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp.
 | [rsv] | And a young man ran and told Moses, "Eldad and Medad are prophesying in the camp."
 | [web] | There ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp.
 | [ylt] | and the young man runneth, and declareth to Moses, and saith, `Eldad and Medad are prophesying in the camp.'
 | [bbe] | And a young man went running to Moses and said, Eldad and Medad are acting as prophets in the tent-circle.
11:28 | [cbgb] | 摩西的帮手，嫩的儿子约书亚，就是摩西所拣选的一个人，说，请我主摩西禁止他们。 < | >
 | [niv] | Joshua son of Nun, who had been Moses' aide since youth, spoke up and said, "Moses, my lord, stop them!"
 | [asv] | And Joshua the son of Nun, the minister of Moses, one of his chosen men, answered and said, My lord Moses, forbid them.
 | [jnd] | And Joshua the son of Nun, the attendant of Moses, one of his young men, answered and said, My lord Moses, forbid them!
 | [kjv] | And Joshua the son of Nun, the servant of Moses, one of his young men, answered and said, My lord Moses, forbid them.
 | [nwb] | And Joshua the son of Nun, the servant of Moses, of his young men, answered and said, My lord, Moses, forbid them.
 | [rsv] | And Joshua the son of Nun, the minister of Moses, one of his chosen men, said, "My lord Moses, forbid them."
 | [web] | Joshua the son of Nun, the minister of Moses, one of his chosen men, answered, My lord Moses, forbid them.
 | [ylt] | And Joshua son of Nun, minister of Moses, of his young men, answereth and saith, `My lord Moses, restrain them.'
 | [bbe] | Then Joshua, the son of Nun, who had been Moses' servant from the time when he was a child, said, My lord Moses, let them be stopped.
11:29 | [cbgb] | 摩西对他说，你为我的缘故嫉妒人麽，惟愿耶和华的百姓都受感说话。愿耶和华把他的灵降在他们身上。 < | >
 | [niv] | But Moses replied, "Are you jealous for my sake? I wish that all the LORD's people were prophets and that the LORD would put his Spirit on them!"
 | [asv] | And Moses said unto him, Art thou jealous for my sake? would that all Jehovah's people were prophets, that Jehovah would put his Spirit upon them!
 | [jnd] | But Moses said to him, Enviest thou for my sake? would that all Jehovah's people were prophets, that Jehovah would put his Spirit upon them!
 | [kjv] | And Moses said unto him, Enviest thou for my sake? would God that all the LORD's people were prophets, and that the LORD would put his spirit upon them!
 | [nwb] | And Moses said to him, Enviest thou for my sake? I would that all the LORD'S people were prophets, that the LORD would put his spirit upon them.
 | [rsv] | But Moses said to him, "Are you jealous for my sake? Would that all the LORD's people were prophets, that the LORD would put his spirit upon them!"
 | [web] | Moses said to him, Are you jealous for my sake? would that all Yahweh's people were prophets, that Yahweh would put his Spirit on them!
 | [ylt] | And Moses saith to him, `Art thou zealous for me? O that all Jehovah's people were prophets! that Jehovah would put His Spirit upon them!'
 | [bbe] | And Moses said to him, Are you moved by envy on my account? If only all the Lord's people were prophets, and the Lord might put his spirit on them!
11:30 | [cbgb] | 于是，摩西和以色列的长老都回到营里去。 < | >
 | [niv] | Then Moses and the elders of Israel returned to the camp.
 | [asv] | And Moses gat him into the camp, he and the elders of Israel.
 | [jnd] | And Moses withdrew into the camp, he and the elders of Israel.
 | [kjv] | And Moses gat him into the camp, he and the elders of Israel.
 | [nwb] | And Moses withdrew into the camp, he and the elders of Israel.
 | [rsv] | And Moses and the elders of Israel returned to the camp.
 | [web] | Moses got him into the camp, he and the elders of Israel.
 | [ylt] | And Moses is gathered unto the camp, he and the elders of Israel.
 | [bbe] | Then Moses, with the responsible men of Israel, went back to the tent-circle.
11:31 | [cbgb] | 有风从耶和华那里刮起，把鹌鹑由海面刮来，飞散在营边和营的四围。这边约有一天的路程，那边约有一天的路程，离地面约有二肘。 < | >
 | [niv] | Now a wind went out from the LORD and drove quail in from the sea. It brought them down all around the camp to about three feet above the ground, as far as a day's walk in any direction.
 | [asv] | And there went forth a wind from Jehovah, and brought quails from the sea, and let them fall by the camp, about a day's journey on this side, and a day's journey on the other side, round about the camp, and about two cubits above the face of the earth.
 | [jnd] | And there went forth a wind from Jehovah, and drove quails from the sea, and cast them about the camp, about a day's journey on this side, and about a day's journey on the other side, round about the camp, and about two cubits above the earth.
 | [kjv] | And there went forth a wind from the LORD, and brought quails from the sea, and let them fall by the camp, as it were a day's journey on this side, and as it were a day's journey on the other side, round about the camp, and as it were two cubits high upon the face of the earth.
 | [nwb] | And there went forth a wind from the LORD, and brought quails from the sea, and let fall by the camp, as it were a day's journey on this side, and as it were a day's journey on the other side, around the camp, and as it were two cubits upon the face of the earth.
 | [rsv] | And there went forth a wind from the LORD, and it brought quails from the sea, and let them fall beside the camp, about a day's journey on this side and a day's journey on the other side, round about the camp, and about two cubits above the face of the earth.
 | [web] | There went forth a wind from Yahweh, and brought quails from the sea, and let them fall by the camp, about a day's journey on this side, and a day's journey on the other side, round about the camp, and about two cubits above the surface of the earth.
 | [ylt] | And a spirit hath journeyed from Jehovah, and cutteth off quails from the sea, and leaveth by the camp, as a day's journey here, and as a day's journey there, round about the camp, and about two cubits, on the face of the land.
 | [bbe] | Then the Lord sent a wind, driving little birds from the sea, so that they came down on the tents, and all round the tent-circle, about a day's journey on this side and on that, in masses about two cubits high over the face of the earth.
11:32 | [cbgb] | 百姓起来，终日终夜，并次日一整天，捕取鹌鹑。至少的也取了十贺梅珥，为自己摆列在营的四围。 < | >
 | [niv] | All that day and night and all the next day the people went out and gathered quail. No one gathered less than ten homers. Then they spread them out all around the camp.
 | [asv] | And the people rose up all that day, and all the night, and all the next day, and gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp.
 | [jnd] | And the people rose up all that day, and the whole night, and all the next day, and they gathered the quails: he that gathered little gathered ten homers; and they spread them abroad for themselves round about the camp.
 | [kjv] | And the people stood up all that day, and all that night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp.
 | [nwb] | And the people stood up all that day, and all night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread all abroad for themselves around the camp.
 | [rsv] | And the people rose all that day, and all night, and all the next day, and gathered the quails; he who gathered least gathered ten homers; and they spread them out for themselves all around the camp.
 | [web] | The people rose up all that day, and all the night, and all the next day, and gathered the quails: he who gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp.
 | [ylt] | And the people rise all that day, and all the night, and all the day after, and gather the quails -- he who hath least hath gathered ten homers -- and they spread them out for themselves round about the camp.
 | [bbe] | And all that day and all night and the day after, the people were taking up the birds; the smallest amount which anyone got was ten homers: and they put them out all round the tents.
11:33 | [cbgb] | 肉在他们牙齿之间尚未嚼烂，耶和华的怒气就向他们发作，用最重的灾殃击杀了他们。 < | >
 | [niv] | But while the meat was still between their teeth and before it could be consumed, the anger of the LORD burned against the people, and he struck them with a severe plague.
 | [asv] | While the flesh was yet between their teeth, ere it was chewed, the anger of Jehovah was kindled against the people, and Jehovah smote the people with a very great plague.
 | [jnd] | The flesh was yet between their teeth, before it was chewed, when the wrath of Jehovah was kindled against the people, and Jehovah smote the people with a very great plague.
 | [kjv] | And while the flesh was yet between their teeth, ere it was chewed, the wrath of the LORD was kindled against the people, and the LORD smote the people with a very great plague.
 | [nwb] | And while the flesh yet between their teeth, ere it was chewed, the wrath of the LORD was kindled against the people, and the LORD smote the people with a very great plague.
 | [rsv] | While the meat was yet between their teeth, before it was consumed, the anger of the LORD was kindled against the people, and the LORD smote the people with a very great plague.
 | [web] | While the flesh was yet between their teeth, before it was chewed, the anger of Yahweh was kindled against the people, and Yahweh struck the people with a very great plague.
 | [ylt] | The flesh is yet between their teeth -- it is not yet cut off -- and the anger of Jehovah hath burned among the people, and Jehovah smiteth among the people -- a very great smiting;
 | [bbe] | But while the meat was still between their teeth, before it was tasted, the wrath of the Lord was moved against the people and he sent a great outburst of disease on them.
11:34 | [cbgb] | 那地方便叫作基博罗哈他瓦（就是贪欲之人的坟墓），因为他们在那里葬埋那起贪欲之心的人。 < | >
 | [niv] | Therefore the place was named Kibroth Hattaavah, because there they buried the people who had craved other food.
 | [asv] | And the name of that place was called Kibrothhattaavah, because there they buried the people that lusted.
 | [jnd] | And they called the name of that place Kibroth-hattaavah; because there they buried the people who lusted.
 | [kjv] | And he called the name of that place Kibrothhattaavah: because there they buried the people that lusted.
 | [nwb] | And he called the name of that place Kibroth-hattaavah: because there they buried the people that lusted.
 | [rsv] | Therefore the name of that place was called Kib'roth-hatta'avah, because there they buried the people who had the craving.
 | [web] | The name of that place was called Kibrothhattaavah, because there they buried the people who lusted.
 | [ylt] | and calleth the name of that place Kibroth-Hattaavah, for there they have buried the people who lust.
 | [bbe] | So that place was named Kibroth-hattaavah; because there they put in the earth the bodies of the people who had given way to their desires.
11:35 | [cbgb] | 百姓从基博罗哈他瓦走到哈洗录，就住在哈洗录。 <
 | [niv] | From Kibroth Hattaavah the people traveled to Hazeroth and stayed there.
 | [asv] | From Kibrothhattaavah the people journeyed unto Hazeroth; and they abode at Hazeroth.
 | [jnd] | From Kibroth-hattaavah the people journeyed to Hazeroth; and they were at Hazeroth.
 | [kjv] | And the people journeyed from Kibrothhattaavah unto Hazeroth; and abode at Hazeroth.
 | [nwb] | the people journeyed from Kibroth-hattaavah to Hazeroth: and abode at Hazeroth.
 | [rsv] | From Kib'roth-hatta'avah the people journeyed to Haze'roth; and they remained at Haze'roth.
 | [web] | From Kibrothhattaavah the people journeyed to Hazeroth; and they abode at Hazeroth.
 | [ylt] | From Kibroth-Hattaavah have the people journeyed to Hazeroth, and they are in Hazeroth.
 | [bbe] | From Kibroth-hattaavah the people went on to Hazeroth; and there they put up their tents.


Interlinear Bible:Numbers 12

 民数记 Numbers 12 << || >>
12:1 | [cbgb] | 摩西娶了古实女子为妻。米利暗和亚伦因他所娶的古实女子就毁谤他， >
 | [niv] | Miriam and Aaron began to talk against Moses because of his Cushite wife, for he had married a Cushite.
 | [asv] | And Miriam and Aaron spake against Moses because of the Cushite woman whom he had married; for he had married a Cushite woman.
 | [jnd] | And Miriam and Aaron spoke against Moses because of the Ethiopian woman whom he had taken; for he had taken a Cushite as wife.
 | [kjv] | And Miriam and Aaron spake against Moses because of the Ethiopian woman whom he had married: for he had married an Ethiopian woman.
 | [nwb] | And Miriam and Aaron spoke against Moses because of the Cushite woman whom he had married: for he had married a Cushite woman.
 | [rsv] | Miriam and Aaron spoke against Moses because of the Cushite woman whom he had married, for he had married a Cushite woman;
 | [web] | . Miriam and Aaron spoke against Moses because of the Cushite woman whom he had married; for he had married a Cushite woman.
 | [ylt] | And Miriam speaketh -- Aaron also -- against Moses concerning the circumstance of the Cushite woman whom he had taken: for a Cushite woman he had taken;
 | [bbe] | Now Miriam and Aaron said evil against Moses, because of the Cushite woman to whom he was married, for he had taken a Cushite woman as his wife.
12:2 | [cbgb] | 说，难道耶和华单与摩西说话，不也与我们说话麽，这话耶和华听见了。 < | >
 | [niv] | "Has the LORD spoken only through Moses?" they asked. "Hasn't he also spoken through us?" And the LORD heard this.
 | [asv] | And they said, Hath Jehovah indeed spoken only with Moses? hath he not spoken also with us? And Jehovah heard it.
 | [jnd] | And they said, Has Jehovah indeed spoken only to Moses? has he not spoken also to us? And Jehovah heard it.
 | [kjv] | And they said, Hath the LORD indeed spoken only by Moses? hath he not spoken also by us? And the LORD heard it.
 | [nwb] | And they said, Hath the LORD indeed spoke only by Moses? hath he not spoke also by us? And the LORD heard .
 | [rsv] | and they said, "Has the LORD indeed spoken only through Moses? Has he not spoken through us also?" And the LORD heard it.
 | [web] | They said, Has Yahweh indeed spoken only with Moses? Hasn't he spoken also with us? Yahweh heard it.
 | [ylt] | and they say, `Only by Moses hath Jehovah spoken? also by us hath he not spoken?' and Jehovah heareth.
 | [bbe] | And they said, Have the words of the Lord been given to Moses only? have they not come to us? And the Lord took note of it.
12:3 | [cbgb] | 摩西为人极其谦和，胜过世上的众人。 < | >
 | [niv] | (Now Moses was a very humble man, more humble than anyone else on the face of the earth.)
 | [asv] | Now the man Moses was very meek, above all the men that were upon the face of the earth.
 | [jnd] | But the man Moses was very meek, above all men that were upon the face of the earth.
 | [kjv] | (Now the man Moses was very meek, above all the men which were upon the face of the earth.)
 | [nwb] | (Now the man Moses very meek, above all the men who upon the face of the earth.)
 | [rsv] | Now the man Moses was very meek, more than all men that were on the face of the earth.
 | [web] | Now the man Moses was very humble, above all the men who were on the surface of the earth.
 | [ylt] | And the man Moses very humble, more than any of the men who on the face of the ground.
 | [bbe] | Now the man Moses was more gentle than any other man on earth.
12:4 | [cbgb] | 耶和华忽然对摩西，亚伦，米利暗说，你们三个人都出来，到会幕这里。他们三个人就出来了。 < | >
 | [niv] | At once the LORD said to Moses, Aaron and Miriam, "Come out to the Tent of Meeting, all three of you." So the three of them came out.
 | [asv] | And Jehovah spake suddenly unto Moses, and unto Aaron, and unto Miriam, Come out ye three unto the tent of meeting. And they three came out.
 | [jnd] | Then Jehovah spoke suddenly to Moses, and to Aaron, and to Miriam, Come out ye three unto the tent of meeting. And they went out, they three.
 | [kjv] | And the LORD spake suddenly unto Moses, and unto Aaron, and unto Miriam, Come out ye three unto the tabernacle of the congregation. And they three came out.
 | [nwb] | And the LORD spoke suddenly to Moses, and to Aaron, and to Miriam, Come out ye three to the tabernacle of the congregation. And they three came out.
 | [rsv] | And suddenly the LORD said to Moses and to Aaron and Miriam, "Come out, you three, to the tent of meeting." And the three of them came out.
 | [web] | Yahweh spoke suddenly to Moses, and to Aaron, and to Miriam, Come out you three to the tent of meeting. They three came out.
 | [ylt] | And Jehovah saith suddenly unto Moses, and unto Aaron, and unto Miriam, `Come out ye three unto the tent of meeting;' and they three come out.
 | [bbe] | And suddenly the Lord said to Moses and Aaron and Miriam, Come out, you three, to the Tent of meeting. And the three of them went out.
12:5 | [cbgb] | 耶和华在云柱中降临，站在会幕门口，召亚伦和米利暗，二人就出来了。 < | >
 | [niv] | Then the LORD came down in a pillar of cloud; he stood at the entrance to the Tent and summoned Aaron and Miriam. When both of them stepped forward,
 | [asv] | And Jehovah came down in a pillar of cloud, and stood at the door of the Tent, and called Aaron and Miriam; and they both came forth.
 | [jnd] | And Jehovah came down in the pillar of the cloud, and stood at the entrance of the tent, and called Aaron and Miriam; and they both came forth.
 | [kjv] | And the LORD came down in the pillar of the cloud, and stood in the door of the tabernacle, and called Aaron and Miriam: and they both came forth.
 | [nwb] | And the LORD came down in the pillar of the cloud, and stood the door of the tabernacle, and called Aaron and Miriam: and they both came forth.
 | [rsv] | And the LORD came down in a pillar of cloud, and stood at the door of the tent, and called Aaron and Miriam; and they both came forward.
 | [web] | Yahweh came down in a pillar of cloud, and stood at the door of the Tent, and called Aaron and Miriam; and they both came forth.
 | [ylt] | And Jehovah cometh down in the pillar of the cloud, and standeth at the opening of the tent, and calleth Aaron and Miriam, and they come out both of them.
 | [bbe] | And the Lord came down in a pillar of cloud, taking his place at the door of the Tent, and made Aaron and Miriam come before him.
12:6 | [cbgb] | 耶和华说，你们且听我的话，你们中间若有先知，我耶和华必在异象中向他显现，在梦中与他说话。 < | >
 | [niv] | he said, "Listen to my words: "When a prophet of the LORD is among you, I reveal myself to him in visions, I speak to him in dreams.
 | [asv] | And he said, Hear now my words: if there be a prophet among you, I Jehovah will make myself known unto him in a vision, I will speak with him in a dream.
 | [jnd] | And he said, Hear now my words: If there be a prophet among you, I Jehovah will make myself known to him in a vision, I will speak to him in a dream.
 | [kjv] | And he said, Hear now my words: If there be a prophet among you, I the LORD will make myself known unto him in a vision, and will speak unto him in a dream.
 | [nwb] | And he said, Hear now my words: If there is a prophet among you, the LORD will make myself known to him in a vision, will speak to him in a dream.
 | [rsv] | And he said, "Hear my words: If there is a prophet among you, I the LORD make myself known to him in a vision, I speak with him in a dream.
 | [web] | He said, Hear now my words: if there be a prophet among you, I Yahweh will make myself known to him in a vision, I will speak with him in a dream.
 | [ylt] | And He saith, `Hear, I pray you, My words: If your prophet is of Jehovah -- in an appearance unto him I make Myself known; in a dream I speak with him;
 | [bbe] | And he said, Now give ear to my words: if there is a prophet among you I will give him knowledge of myself in a vision and will let my words come to him in a dream.
12:7 | [cbgb] | 我的仆人摩西不是这样。他是在我全家尽忠的。 < | >
 | [niv] | But this is not true of my servant Moses; he is faithful in all my house.
 | [asv] | My servant Moses is not so; he is faithful in all my house:
 | [jnd] | Not so my servant Moses: he is faithful in all my house.
 | [kjv] | My servant Moses is not so, who is faithful in all mine house.
 | [nwb] | My servant Moses not so, who faithful in all my house.
 | [rsv] | Not so with my servant Moses; he is entrusted with all my house.
 | [web] | My servant Moses is not so; he is faithful in all my house:
 | [ylt] | not so My servant Moses; in all My house he stedfast;
 | [bbe] | My servant Moses is not so; he is true to me in all my house:
12:8 | [cbgb] | 我要与他面对面说话，乃是明说，不用谜语，并且他必见我的形像。你们毁谤我的仆人摩西，为何不惧怕呢， < | >
 | [niv] | With him I speak face to face, clearly and not in riddles; he sees the form of the LORD. Why then were you not afraid to speak against my servant Moses?"
 | [asv] | with him will I speak mouth to mouth, even manifestly, and not in dark speeches; and the form of Jehovah shall he behold: wherefore then were ye not afraid to speak against my servant, against Moses?
 | [jnd] | Mouth to mouth do I speak to him openly, and not in riddles; and the form of Jehovah doth he behold. Why then were ye not afraid to speak against my servant, against Moses?
 | [kjv] | With him will I speak mouth to mouth, even apparently, and not in dark speeches; and the similitude of the LORD shall he behold: wherefore then were ye not afraid to speak against my servant Moses?
 | [nwb] | With him will I speak mouth to mouth, even apparently, and not in dark speeches; and the similitude of the LORD shall he behold: why then were ye not afraid to speak against my servant Moses?
 | [rsv] | With him I speak mouth to mouth, clearly, and not in dark speech; and he beholds the form of the LORD. Why then were you not afraid to speak against my servant Moses?"
 | [web] | with him will I speak mouth to mouth, even manifestly, and not in dark speeches; and the form of Yahweh shall he see: why then were you not afraid to speak against my servant, against Moses?
 | [ylt] | mouth unto mouth I speak with him, and an appearance, and not in riddles; and the form of Jehovah he beholdeth attentively; and wherefore have ye not been afraid to speak against My servant -- against Moses?'
 | [bbe] | With him I will have talk mouth to mouth, openly and not in dark sayings; and with his eyes he will see the form of the Lord: why then had you no fear of saying evil against my servant Moses?
12:9 | [cbgb] | 耶和华就向他们二人发怒而去。 < | >
 | [niv] | The anger of the LORD burned against them, and he left them.
 | [asv] | And the anger of Jehovah was kindled against them; and he departed.
 | [jnd] | And the anger of Jehovah was kindled against them, and he went away;
 | [kjv] | And the anger of the LORD was kindled against them; and he departed.
 | [nwb] | And the anger of the LORD was kindled against them; and he departed.
 | [rsv] | And the anger of the LORD was kindled against them, and he departed;
 | [web] | The anger of Yahweh was kindled against them; and he departed.
 | [ylt] | And the anger of Jehovah burneth against them, and He goeth on,
 | [bbe] | And burning with wrath against them, the Lord went away.
12:10 | [cbgb] | 云彩从会幕上挪开了，不料，米利暗长了大麻疯，有雪那样白。亚伦一看米利暗长了大麻疯， < | >
 | [niv] | When the cloud lifted from above the Tent, there stood Miriam--leprous, like snow. Aaron turned toward her and saw that she had leprosy;
 | [asv] | And the cloud removed from over the Tent; and, behold, Miriam was leprous, as white as snow: and Aaron looked upon Miriam, and, behold, she was leprous.
 | [jnd] | and the cloud departed from off the tent. And behold, Miriam was leprous as snow; and Aaron turned toward Miriam, and behold, she was leprous.
 | [kjv] | And the cloud departed from off the tabernacle; and, behold, Miriam became leprous, white as snow: and Aaron looked upon Miriam, and, behold, she was leprous.
 | [nwb] | And the cloud departed from off the tabernacle; and behold, Miriam leprous, as snow: and Aaron looked upon Miriam, and behold, leprous.
 | [rsv] | and when the cloud removed from over the tent, behold, Miriam was leprous, as white as snow. And Aaron turned towards Miriam, and behold, she was leprous.
 | [web] | The cloud removed from over the Tent; and, behold, Miriam was leprous, as snow: and Aaron looked at Miriam, and, behold, she was leprous.
 | [ylt] | and the cloud hath turned aside from off the tent, and lo, Miriam leprous as snow; and Aaron turneth unto Miriam, and lo, leprous!
 | [bbe] | And the cloud was moved from over the Tent; and straight away Miriam became a leper, as white as snow: and Aaron, looking at Miriam, saw that she was a leper.
12:11 | [cbgb] | 就对摩西说，我主阿，求你不要因我们愚昧犯罪，便将这罪加在我们身上。 < | >
 | [niv] | and he said to Moses, "Please, my lord, do not hold against us the sin we have so foolishly committed.
 | [asv] | And Aaron said unto Moses, Oh, my lord, lay not, I pray thee, sin upon us, for that we have done foolishly, and for that we have sinned.
 | [jnd] | Then Aaron said to Moses, Alas, my lord, I beseech thee, lay not this sin upon us, wherein we have been foolish, and have sinned!
 | [kjv] | And Aaron said unto Moses, Alas, my lord, I beseech thee, lay not the sin upon us, wherein we have done foolishly, and wherein we have sinned.
 | [nwb] | And Aaron said to Moses, Alas, my lord, I beseech thee, lay not the sin upon us, in which we have done foolishly, and in which we have sinned.
 | [rsv] | And Aaron said to Moses, "Oh, my lord, do not punish us because we have done foolishly and have sinned.
 | [web] | Aaron said to Moses, Oh, my lord, please don't lay sin on us, for that we have done foolishly, and for that we have sinned.
 | [ylt] | And Aaron saith unto Moses, `O, my lord, I pray thee, lay not upon us sin which we have been foolish, and which we have sinned;
 | [bbe] | Then Aaron said to Moses, O my lord, let not our sin be on our heads, for we have done foolishly and are sinners.
12:12 | [cbgb] | 求你不要使她像那出母腹，肉已半烂的死胎。 < | >
 | [niv] | Do not let her be like a stillborn infant coming from its mother's womb with its flesh half eaten away."
 | [asv] | Let her not, I pray, be as one dead, of whom the flesh is half consumed when he cometh out of his mother's womb.
 | [jnd] | Let her not be as one stillborn, half of whose flesh is consumed when he comes out of his mother's womb.
 | [kjv] | Let her not be as one dead, of whom the flesh is half consumed when he cometh out of his mother's womb.
 | [nwb] | Let her not be as one dead, of whom the flesh is half consumed at the time of his birth.
 | [rsv] | Let her not be as one dead, of whom the flesh is half consumed when he comes out of his mother's womb."
 | [web] | Let her not, I pray, be as one dead, of whom the flesh is half consumed when he comes out of his mother's womb.
 | [ylt] | let her not, I pray thee, be as dead, when in his coming out from the womb of his mother -- the half of his flesh is consumed.'
 | [bbe] | Let her not be as one dead, whose flesh is half wasted when he comes out from the body of his mother.
12:13 | [cbgb] | 于是摩西哀求耶和华说， 神阿，求你医治她。 < | >
 | [niv] | So Moses cried out to the LORD, "O God, please heal her!"
 | [asv] | And Moses cried unto Jehovah, saying, Heal her, O God, I beseech thee.
 | [jnd] | And Moses cried to Jehovah, saying, O 鵊od, heal her, I beseech thee!
 | [kjv] | And Moses cried unto the LORD, saying, Heal her now, O God, I beseech thee.
 | [nwb] | And Moses cried to the LORD, saying, Heal her now, O God, I beseech thee.
 | [rsv] | And Moses cried to the LORD, "Heal her, O God, I beseech thee."
 | [web] | Moses cried to Yahweh, saying, Heal her, God, I beg you.
 | [ylt] | And Moses crieth unto Jehovah, saying, `O God, I pray Thee, give, I pray Thee, healing to her.'
 | [bbe] | And Moses, crying to the Lord, said, Let my prayer come before you, O God, and make her well.
12:14 | [cbgb] | 耶和华对摩西说，她父亲若吐唾沫在她脸上，她岂不蒙羞七天麽，现在要把她在营外关锁七天，然后才可以领她进来。 < | >
 | [niv] | The LORD replied to Moses, "If her father had spit in her face, would she not have been in disgrace for seven days? Confine her outside the camp for seven days; after that she can be brought back."
 | [asv] | And Jehovah said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut up without the camp seven days, and after that she shall be brought in again.
 | [jnd] | And Jehovah said to Moses, But had her father anyways spat in her face, should she not be shamed seven days? She shall be shut outside the camp seven days, and afterwards she shall be received in .
 | [kjv] | And the LORD said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received in again.
 | [nwb] | And the LORD said to Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received .
 | [rsv] | But the LORD said to Moses, "If her father had but spit in her face, should she not be shamed seven days? Let her be shut up outside the camp seven days, and after that she may be brought in again."
 | [web] | Yahweh said to Moses, If her father had but spit in her face, shouldn't she be ashamed seven days? let her be shut up outside of the camp seven days, and after that she shall be brought in again.
 | [ylt] | And Jehovah saith unto Moses, `And her father had but spat in her face -- is she not ashamed seven days? she is shut out seven days at the outside of the camp, and afterwards she is gathered.'
 | [bbe] | And the Lord said to Moses, If her father had put a mark of shame on her, would she not be shamed for seven days? Let her be shut up outside the tent-circle for seven days, and after that she may come in again.
12:15 | [cbgb] | 于是米利暗关锁在营外七天。百姓没有行路，直等到把米利暗领进来。 < | >
 | [niv] | So Miriam was confined outside the camp for seven days, and the people did not move on till she was brought back.
 | [asv] | And Miriam was shut up without the camp seven days: and the people journeyed not till Miriam was brought in again.
 | [jnd] | And Miriam was shut outside the camp seven days; and the people did not journey till Miriam was received in .
 | [kjv] | And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in again.
 | [nwb] | And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in .
 | [rsv] | So Miriam was shut up outside the camp seven days; and the people did not set out on the march till Miriam was brought in again.
 | [web] | Miriam was shut up outside of the camp seven days: and the people didn't travel until Miriam was brought in again.
 | [ylt] | And Miriam is shut out at the outside of the camp seven days, and the people hath not journeyed till Miriam is gathered;
 | [bbe] | So Miriam was shut up outside the tent-circle for seven days: and the people did not go forward on their journey till Miriam had come in again.
12:16 | [cbgb] | 以后百姓从哈洗录起行，在巴兰的旷野安营。 <
 | [niv] | After that, the people left Hazeroth and encamped in the Desert of Paran.
 | [asv] | And afterward the people journeyed from Hazeroth, and encamped in the wilderness of Paran.
 | [jnd] | And afterwards the people journeyed from Hazeroth, and encamped in the wilderness of Paran.
 | [kjv] | And afterward the people removed from Hazeroth, and pitched in the wilderness of Paran.
 | [nwb] | And afterward the people removed from Hazeroth, and encamped in the wilderness of Paran.
 | [rsv] | After that the people set out from Haze'roth, and encamped in the wilderness of Paran.
 | [web] | Afterward the people journeyed from Hazeroth, and encamped in the wilderness of Paran.
 | [ylt] | and afterwards have the people journeyed from Hazeroth, and they encamp in the wilderness of Paran.
 | [bbe] | After that, the people went on from Hazeroth and put up their tents in the waste land of Paran.


Interlinear Bible:Numbers 13

 民数记 Numbers 13 << || >>
13:1 | [cbgb] | 耶和华晓谕摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
13:2 | [cbgb] | 你打发人去窥探我所赐给以色列人的迦南地，他们每支派中要打发一个人，都要作首领的。 < | >
 | [niv] | "Send some men to explore the land of Canaan, which I am giving to the Israelites. From each ancestral tribe send one of its leaders."
 | [asv] | Send thou men, that they may spy out the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall ye send a man, every one a prince among them.
 | [jnd] | Send thou men, that they may search out the land of Canaan, which I give unto the children of Israel. Ye shall send a man of every tribe of his fathers, each a prince among them.
 | [kjv] | Send thou men, that they may search the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall ye send a man, every one a ruler among them.
 | [nwb] | Send thou men, that they may search the land of Canaan, which I give to the children of Israel: of every tribe of their fathers shall ye send a man, every one a ruler among them.
 | [rsv] | "Send men to spy out the land of Canaan, which I give to the people of Israel; from each tribe of their fathers shall you send a man, every one a leader among them."
 | [web] | Send you men, that they may spy out the land of Canaan, which I give to the children of Israel: of every tribe of their fathers shall you send a man, everyone a prince among them.
 | [ylt] | `Send for thee men, and they spy the land of Canaan, which I am giving to the sons of Israel; one man, one man for the tribe of his fathers ye do send, every one a prince among them.'
 | [bbe] | Send men to get knowledge about the land of Canaan, which I am giving to the children of Israel; from every tribe of their fathers you are to send a man, every one a chief among them.
13:3 | [cbgb] | 摩西就照耶和华的吩咐从巴兰的旷野打发他们去。他们都是以色列人的族长。 < | >
 | [niv] | So at the LORD's command Moses sent them out from the Desert of Paran. All of them were leaders of the Israelites.
 | [asv] | And Moses sent them from the wilderness of Paran according to the commandment of Jehovah: all of them men who were heads of the children of Israel.
 | [jnd] | And Moses sent them from the wilderness of Paran: according to the commandment of Jehovah, all of them heads of the children of Israel.
 | [kjv] | And Moses by the commandment of the LORD sent them from the wilderness of Paran: all those men were heads of the children of Israel.
 | [nwb] | And Moses, by the commandment of the LORD, sent them from the wilderness of Paran: all those men heads of the children of Israel.
 | [rsv] | So Moses sent them from the wilderness of Paran, according to the command of the LORD, all of them men who were heads of the people of Israel.
 | [web] | Moses sent them from the wilderness of Paran according to the commandment of Yahweh: all of them men who were heads of the children of Israel.
 | [ylt] | And Moses sendeth them from the wilderness of Paran by the command of Jehovah; all of them men, heads of the sons of Israel they are,
 | [bbe] | And Moses sent them from the waste land of Paran as the Lord gave orders, all of them men who were heads of the children of Israel.
13:4 | [cbgb] | 他们的名字，属流便支派的有撒刻的的儿子沙母亚。 < | >
 | [niv] | These are their names: from the tribe of Reuben, Shammua son of Zaccur;
 | [asv] | And these were their names: Of the tribe of Reuben, Shammua the son of Zaccur.
 | [jnd] | And these are their names: for the tribe of Reuben, Shammua the son of Zaccur;
 | [kjv] | And these were their names: of the tribe of Reuben, Shammua the son of Zaccur.
 | [nwb] | And these their names: Of the tribe of Reuben, Shammua the son of Zaccur.
 | [rsv] | And these were their names: From the tribe of Reuben, Sham'mu-a the son of Zaccur;
 | [web] | These were their names: Of the tribe of Reuben, Shammua the son of Zaccur.
 | [ylt] | and these their names: For the tribe of Reuben, Shammua son of Zaccur.
 | [bbe] | And these were their names: of the tribe of Reuben, Shammua, the son of Zaccur.
13:5 | [cbgb] | 属西缅支派的有何利的儿子的沙法。 < | >
 | [niv] | from the tribe of Simeon, Shaphat son of Hori;
 | [asv] | Of the tribe of Simeon, Shaphat the son of Hori.
 | [jnd] | for the tribe of Simeon, Shaphat the son of Hori;
 | [kjv] | Of the tribe of Simeon, Shaphat the son of Hori.
 | [nwb] | Of the tribe of Simeon, Shaphat the son of Hori.
 | [rsv] | from the tribe of Simeon, Shaphat the son of Hori;
 | [web] | Of the tribe of Simeon, Shaphat the son of Hori.
 | [ylt] | For the tribe of Simeon, Shaphat son of Hori.
 | [bbe] | Of the tribe of Simeon, Shaphat, the son of Hori.
13:6 | [cbgb] | 属犹大支派的有耶孚尼的儿子迦勒。 < | >
 | [niv] | from the tribe of Judah, Caleb son of Jephunneh;
 | [asv] | Of the tribe of Judah, Caleb the son of Jephunneh.
 | [jnd] | for the tribe of Judah, Caleb the son of Jephunneh;
 | [kjv] | Of the tribe of Judah, Caleb the son of Jephunneh.
 | [nwb] | Of the tribe of Judah, Caleb the son of Jephunneh.
 | [rsv] | from the tribe of Judah, Caleb the son of Jephun'neh;
 | [web] | Of the tribe of Judah, Caleb the son of Jephunneh.
 | [ylt] | For the tribe of Judah, Caleb son of Jephunneh.
 | [bbe] | Of the tribe of Judah, Caleb, the son of Jephunneh.
13:7 | [cbgb] | 属以萨迦支派的有约色的儿子以迦。 < | >
 | [niv] | from the tribe of Issachar, Igal son of Joseph;
 | [asv] | Of the tribe of Issachar, Igal the son of Joseph.
 | [jnd] | for the tribe of Issachar, Igal the son of Joseph;
 | [kjv] | Of the tribe of Issachar, Igal the son of Joseph.
 | [nwb] | Of the tribe of Issachar, Igal the son of Joseph.
 | [rsv] | from the tribe of Is'sachar, Igal the son of Joseph;
 | [web] | Of the tribe of Issachar, Igal the son of Joseph.
 | [ylt] | For the tribe of Issachar, Igal son of Joseph.
 | [bbe] | Of the tribe of Issachar, Igal, the son of Joseph.
13:8 | [cbgb] | 属以法莲支派的有嫩的儿子何希阿。 < | >
 | [niv] | from the tribe of Ephraim, Hoshea son of Nun;
 | [asv] | Of the tribe of Ephraim, Hoshea the son of Nun.
 | [jnd] | for the tribe of Ephraim, Hoshea the son of Nun;
 | [kjv] | Of the tribe of Ephraim, Oshea the son of Nun.
 | [nwb] | Of the tribe of Ephraim, Oshea the son of Nun.
 | [rsv] | from the tribe of E'phraim, Hoshe'a the son of Nun;
 | [web] | Of the tribe of Ephraim, Hoshea the son of Nun.
 | [ylt] | For the tribe of Ephraim, Oshea, son of Nun.
 | [bbe] | Of the tribe of Ephraim, Hoshea, the son of Nun.
13:9 | [cbgb] | 属便雅悯支派的有拉孚的儿子帕提。 < | >
 | [niv] | from the tribe of Benjamin, Palti son of Raphu;
 | [asv] | Of the tribe of Benjamin, Palti the son of Raphu.
 | [jnd] | for the tribe of Benjamin, Palti the son of Raphu;
 | [kjv] | Of the tribe of Benjamin, Palti the son of Raphu.
 | [nwb] | Of the tribe of Benjamin, Palti the son of Raphu.
 | [rsv] | from the tribe of Benjamin, Palti the son of Raphu;
 | [web] | Of the tribe of Benjamin, Palti the son of Raphu.
 | [ylt] | For the tribe of Benjamin, Palti son of Raphu.
 | [bbe] | Of the tribe of Benjamin, Palti, the son of Raphu.
13:10 | [cbgb] | 属西布伦支派的有梭底的儿子迦叠。 < | >
 | [niv] | from the tribe of Zebulun, Gaddiel son of Sodi;
 | [asv] | Of the tribe of Zebulun, Gaddiel the son of Sodi.
 | [jnd] | for the tribe of Zebulun, Gaddiel the son of Sodi;
 | [kjv] | Of the tribe of Zebulun, Gaddiel the son of Sodi.
 | [nwb] | Of the tribe of Zebulun, Gaddiel the son of Sodi.
 | [rsv] | from the tribe of Zeb'ulun, Gad'diel the son of Sodi;
 | [web] | Of the tribe of Zebulun, Gaddiel the son of Sodi.
 | [ylt] | For the tribe of Zebulun, Gaddiel son of Sodi.
 | [bbe] | Of the tribe of Zebulun, Gaddiel, the son of Sodi.
13:11 | [cbgb] | 约瑟的子孙，属玛拿西支派的有稣西的儿子迦底。 < | >
 | [niv] | from the tribe of Manasseh (a tribe of Joseph), Gaddi son of Susi;
 | [asv] | Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi.
 | [jnd] | for the tribe of Joseph, for the tribe of Manasseh, Gaddi the son of Susi;
 | [kjv] | Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi.
 | [nwb] | Of the tribe of Joseph, , of the tribe of Manassah, Gaddi the son of Susi.
 | [rsv] | from the tribe of Joseph (that is from the tribe of Manas'seh), Gaddi the son of Susi;
 | [web] | Of the tribe of Joseph, , of the tribe of Manasseh, Gaddi the son of Susi.
 | [ylt] | For the tribe of Joseph, (for the tribe of Manasseh,) Gaddi son of Susi.
 | [bbe] | Of the tribe of Joseph, that is of the family of Manasseh, Gaddi, the son of Susi.
13:12 | [cbgb] | 属但支派的有基玛利的儿子亚米利。 < | >
 | [niv] | from the tribe of Dan, Ammiel son of Gemalli;
 | [asv] | Of the tribe of Dan, Ammiel the son of Gemalli.
 | [jnd] | for the tribe of Dan, Ammiel the son of Gemalli;
 | [kjv] | Of the tribe of Dan, Ammiel the son of Gemalli.
 | [nwb] | Of the tribe of Dan, Ammiel the son of Gemalli.
 | [rsv] | from the tribe of Dan, Am'miel the son of Gemal'li;
 | [web] | Of the tribe of Dan, Ammiel the son of Gemalli.
 | [ylt] | For the tribe of Dan, Ammiel son of Gemalli.
 | [bbe] | Of the tribe of Dan, Ammiel, the son of Gemalli.
13:13 | [cbgb] | 属亚设支派的有米迦勒的儿子西帖。 < | >
 | [niv] | from the tribe of Asher, Sethur son of Michael;
 | [asv] | Of the tribe of Asher, Sethur the son of Michael.
 | [jnd] | for the tribe of Asher, Sethur the son of Michael;
 | [kjv] | Of the tribe of Asher, Sethur the son of Michael.
 | [nwb] | Of the tribe of Asher, Sethur the son of Michael.
 | [rsv] | from the tribe of Asher, Sethur the son of Michael;
 | [web] | Of the tribe of Asher, Sethur the son of Michael.
 | [ylt] | For the tribe of Asher, Sethur son of Michael.
 | [bbe] | Of the tribe of Asher, Sethur, the son of Michael
13:14 | [cbgb] | 属拿弗他利支派的有缚西的儿子拿比。 < | >
 | [niv] | from the tribe of Naphtali, Nahbi son of Vophsi;
 | [asv] | Of the tribe of Naphtali, Nahbi the son of Vophsi.
 | [jnd] | for the tribe of Naphtali, Nahbi the son of Vophsi;
 | [kjv] | Of the tribe of Naphtali, Nahbi the son of Vophsi.
 | [nwb] | Of the tribe of Naphtali, Nahbi the son of Vophsi.
 | [rsv] | from the tribe of Naph'tali, Nahbi the son of Vophsi;
 | [web] | Of the tribe of Naphtali, Nahbi the son of Vophsi.
 | [ylt] | For the tribe of Naphtali, Nahbi son of Vopshi.
 | [bbe] | Of the tribe of Naphtali, Nahbi, the son of Vophsi.
13:15 | [cbgb] | 属迦得支派的有玛基的儿子臼利。 < | >
 | [niv] | from the tribe of Gad, Geuel son of Maki.
 | [asv] | Of the tribe of Gad, Geuel the son of Machi.
 | [jnd] | for the tribe of Gad, Geuel the son of Machi.
 | [kjv] | Of the tribe of Gad, Geuel the son of Machi.
 | [nwb] | Of the tribe of Gad, Geuel the son of Machi.
 | [rsv] | from the tribe of Gad, Geu'el the son of Machi.
 | [web] | Of the tribe of Gad, Geuel the son of Machi.
 | [ylt] | For the tribe of Gad, Geuel son of Machi.
 | [bbe] | Of the tribe of Gad, Gevel, the son of Machi.
13:16 | [cbgb] | 这就是摩西所打发，窥探那地之人的名字。摩西就称嫩的儿子何希阿为约书亚。 < | >
 | [niv] | These are the names of the men Moses sent to explore the land. (Moses gave Hoshea son of Nun the name Joshua.)
 | [asv] | These are the names of the men that Moses sent to spy out the land. And Moses called Hoshea the son of Nun Joshua.
 | [jnd] | These are the names of the men whom Moses sent to search out the land. And Moses called Hoshea the son of Nun, Jehoshua.
 | [kjv] | These are the names of the men which Moses sent to spy out the land. And Moses called Oshea the son of Nun Jehoshua.
 | [nwb] | These the names of the men whom Moses sent to explore the land. And Moses called Oshea the son of Nun Jehoshua.
 | [rsv] | These were the names of the men whom Moses sent to spy out the land. And Moses called Hoshe'a the son of Nun Joshua.
 | [web] | These are the names of the men who Moses sent to spy out the land. Moses called Hoshea the son of Nun Joshua.
 | [ylt] | These the names of the men whom Moses hath sent to spy the land; and Moses calleth Hoshea son of Nun, Jehoshua.
 | [bbe] | These are the names of the men whom Moses sent to get knowledge about the land. And Moses gave to Hoshea, the son of Nun, the name of Joshua.
13:17 | [cbgb] | 摩西打发他们去窥探迦南地，说，你们从南地上山地去， < | >
 | [niv] | When Moses sent them to explore Canaan, he said, "Go up through the Negev and on into the hill country.
 | [asv] | And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way by the South, and go up into the hill-country:
 | [jnd] | And Moses sent them to search out the land of Canaan, and said to them, Go up this way by the south and go up into the hill-country,
 | [kjv] | And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way southward, and go up into the mountain:
 | [nwb] | And Moses sent them to explore the land of Canaan, and said to them, Go ye up this southward, and ascend the mountain:
 | [rsv] | Moses sent them to spy out the land of Canaan, and said to them, "Go up into the Negeb yonder, and go up into the hill country,
 | [web] | Moses sent them to spy out the land of Canaan, and said to them, Get you up this way by the South, and go up into the hill-country:
 | [ylt] | And Moses sendeth them to spy the land of Canaan, and saith unto them, `Go ye up this into the south, and ye have gone up the mountain,
 | [bbe] | So Moses sent them to have a look at the land of Canaan, and said to them, Go up into the South and into the hill-country;
13:18 | [cbgb] | 看那地如何，其中所住的民是强是弱，是多是少， < | >
 | [niv] | See what the land is like and whether the people who live there are strong or weak, few or many.
 | [asv] | and see the land, what it is; and the people that dwell therein, whether they are strong or weak, whether they are few or many;
 | [jnd] | and ye shall see the land, what it is; and the people that dwell in it, whether they are strong or weak, few or many;
 | [kjv] | And see the land, what it is, and the people that dwelleth therein, whether they be strong or weak, few or many;
 | [nwb] | And see the land, what it ; and the people that dwell therein, whether they strong or weak, few or many;
 | [rsv] | and see what the land is, and whether the people who dwell in it are strong or weak, whether they are few or many,
 | [web] | and see the land, what it is; and the people who dwell therein, whether they are strong or weak, whether they are few or many;
 | [ylt] | and have seen the land what it , and the people which is dwelling on it, whether it strong or feeble; whether it few or many;
 | [bbe] | And see what the land is like; and if the people living in it are strong or feeble, small or great in number;
13:19 | [cbgb] | 所住之处是好是歹，所住之处是营盘是坚城。 < | >
 | [niv] | What kind of land do they live in? Is it good or bad? What kind of towns do they live in? Are they unwalled or fortified?
 | [asv] | and what the land is that they dwell in, whether it is good or bad; and what cities they are that they dwell in, whether in camps, or in strongholds;
 | [jnd] | and what the land is that they dwell in, whether it is good or bad; and what cities they are that they dwell in, whether in camps, or in strongholds;
 | [kjv] | And what the land is that they dwell in, whether it be good or bad; and what cities they be that they dwell in, whether in tents, or in strong holds;
 | [nwb] | And what the land that they dwell in, whether it good or bad; and what cities that they dwell in, whether in tents, or in strong holds;
 | [rsv] | and whether the land that they dwell in is good or bad, and whether the cities that they dwell in are camps or strongholds,
 | [web] | and what the land is that they dwell in, whether it is good or bad; and what cities they are that they dwell in, whether in camps, or in strongholds;
 | [ylt] | and what the land in which it is dwelling, whether it good or bad; and what the cities in which it is dwelling, whether in camps or in fortresses;
 | [bbe] | And what sort of land they are living in, if it is good or bad; and what their living-places are, tent-circles or walled towns;
13:20 | [cbgb] | 又看那地土是肥美是瘠薄，其中有树木没有。你们要放开胆量，把那地的果子带些来。（那时正是葡萄初熟的时候。） < | >
 | [niv] | How is the soil? Is it fertile or poor? Are there trees on it or not? Do your best to bring back some of the fruit of the land." (It was the season for the first ripe grapes.)
 | [asv] | and what the land is, whether it is fat or lean, whether there is wood therein, or not. And be ye of good courage, and bring of the fruit of the land. Now the time was the time of the first-ripe grapes.
 | [jnd] | and what the land is, whether it is fat or lean, whether there are trees in it, or not. And take courage, and bring of the fruit of the land. Now the time was the time of the first grapes.
 | [kjv] | And what the land is, whether it be fat or lean, whether there be wood therein, or not. And be ye of good courage, and bring of the fruit of the land. Now the time was the time of the firstripe grapes.
 | [nwb] | And what the land , whether it fertile or barren, whether there is wood in it, or not. And be ye of good courage, and bring of the fruit of the land. Now the time the time of the first ripe grapes.
 | [rsv] | and whether the land is rich or poor, and whether there is wood in it or not. Be of good courage, and bring some of the fruit of the land." Now the time was the season of the first ripe grapes.
 | [web] | and what the land is, whether it is fat or lean, whether there is wood therein, or not. Be you of good courage, and bring of the fruit of the land. Now the time was the time of the first-ripe grapes.
 | [ylt] | And what the land , whether it fat or lean; whether there is wood in it or not; and ye have strengthened yourselves, and have taken of the fruit of the land;' and the days days of the first-fruits of grapes.
 | [bbe] | And if the land is fertile or poor, and if there is wood in it or not. And be of good heart, and come back with some of the produce of the land. Now it was the time when the first grapes were ready.
13:21 | [cbgb] | 他们上去窥探那地，从寻的旷野到利合，直到哈马口。 < | >
 | [niv] | So they went up and explored the land from the Desert of Zin as far as Rehob, toward Lebo Hamath.
 | [asv] | So they went up, and spied out the land from the wilderness of Zin unto Rehob, to the entrance of Hamath.
 | [jnd] | And they went up, and searched out the land from the wilderness of Zin to Rehob, where one comes towards Hamath.
 | [kjv] | So they went up, and searched the land from the wilderness of Zin unto Rehob, as men come to Hamath.
 | [nwb] | So they went up, and searched the land from the wilderness of Zin to Rehob, as men come to Hamath.
 | [rsv] | So they went up and spied out the land from the wilderness of Zin to Rehob, near the entrance of Hamath.
 | [web] | So they went up, and spied out the land from the wilderness of Zin to Rehob, to the entrance of Hamath.
 | [ylt] | And they go up and spy the land, from the wilderness of Zin unto Rehob at the going in to Hamath;
 | [bbe] | So they went up and got a view of the land, from the waste land of Zin to Rehob, on the way to Hamath.
13:22 | [cbgb] | 他们从南地上去，到了希伯仑。在那里有亚衲族人亚希幔，示筛，挞买。原来希伯仑城被建造比埃及的锁安城早七年。） < | >
 | [niv] | They went up through the Negev and came to Hebron, where Ahiman, Sheshai and Talmai, the descendants of Anak, lived. (Hebron had been built seven years before Zoan in Egypt.)
 | [asv] | And they went up by the South, and came unto Hebron; and Ahiman, Sheshai, and Talmai, the children of Anak, were there. (Now Hebron was built seven years before Zoan in Egypt.)
 | [jnd] | And they went up by the south, and came to Hebron; and Ahiman, Sheshai, and Talmai, the children of Anak, were there. Now Hebron had been built seven years before Zoan in Egypt.
 | [kjv] | And they ascended by the south, and came unto Hebron; where Ahiman, Sheshai, and Talmai, the children of Anak, were. (Now Hebron was built seven years before Zoan in Egypt.)
 | [nwb] | And they ascended by the south, and came to Hebron; where Ahiman, Sheshai, and Talmai, the children of Anak, . (Now Hebron was built seven years before Zoan in Egypt.)
 | [rsv] | They went up into the Negeb, and came to Hebron; and Ahi'man, She'shai, and Talmai, the descendants of Anak, were there. (Hebron was built seven years before Zo'an in Egypt.)
 | [web] | They went up by the South, and came to Hebron; and Ahiman, Sheshai, and Talmai, the children of Anak, were there. (Now Hebron was built seven years before Zoan in Egypt.)
 | [ylt] | and they go up by the south, and come in unto Hebron, and there Ahiman, Sheshai, and Talmai, children of Anak (and Hebron was built seven years before Zoan in Egypt),
 | [bbe] | They went up into the South and came to Hebron; and Ahiman and Sheshai and Talmai, the children of Anak, were living there. (Now the building of Hebron took place seven years before that of Zoan in Egypt.)
13:23 | [cbgb] | 他们到了以实各谷，从那里砍了葡萄树的一枝，上头有一挂葡萄，两个人用杠抬着，又带了些石榴和无花果来。 < | >
 | [niv] | When they reached the Valley of Eshcol, they cut off a branch bearing a single cluster of grapes. Two of them carried it on a pole between them, along with some pomegranates and figs.
 | [asv] | And they came unto the valley of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it upon a staff between two; they brought also of the pomegranates, and of the figs.
 | [jnd] | And they came as far as the valley of Eshcol, and cut down thence a branch with one bunch of grapes, and they bore it between two upon a pole; and of the pomegranates, and of the figs.
 | [kjv] | And they came unto the brook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it between two upon a staff; and they brought of the pomegranates, and of the figs.
 | [nwb] | And they came to the brook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bore it between two upon a staff; and of the pomegranates, and of the figs.
 | [rsv] | And they came to the Valley of Eshcol, and cut down from there a branch with a single cluster of grapes, and they carried it on a pole between two of them; they brought also some pomegranates and figs.
 | [web] | They came to the valley of Eshcol, and cut down from there a branch with one cluster of grapes, and they bore it on a staff between two; also of the pomegranates, and of the figs.
 | [ylt] | and they come in unto the brook of Eshcol, and cut down thence a branch and one cluster of grapes, and they bear it on a staff by two, also of the pomegranates, and of the figs.
 | [bbe] | And they came to the valley of Eshcol, and cutting down a vine-branch with its grapes, two of them took it on a rod between them; and they took some pomegranates and figs.
13:24 | [cbgb] | 因为以色列人从那里砍来的那挂葡萄，所以那地方叫作以实各谷。） < | >
 | [niv] | That place was called the Valley of Eshcol because of the cluster of grapes the Israelites cut off there.
 | [asv] | That place was called the valley of Eshcol, because of the cluster which the children of Israel cut down from thence.
 | [jnd] | That place was called the valley of Eshcol, because of the grapes which the children of Israel had cut down there.
 | [kjv] | The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence.
 | [nwb] | The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence.
 | [rsv] | That place was called the Valley of Eshcol, because of the cluster which the men of Israel cut down from there.
 | [web] | That place was called the valley of Eshcol, because of the cluster which the children of Israel cut down from there.
 | [ylt] | That place hath called Brook of Eshcol, because of the cluster which the sons of Israel cut from thence.
 | [bbe] | That place was named the valley of Eshcol because of the grapes which the children of Israel took from there.
13:25 | [cbgb] | 过了四十天，他们窥探那地才回来， < | >
 | [niv] | At the end of forty days they returned from exploring the land.
 | [asv] | And they returned from spying out the land at the end of forty days.
 | [jnd] | And they returned from searching out the land after forty days.
 | [kjv] | And they returned from searching of the land after forty days.
 | [nwb] | And they returned from exploring the land after forty days.
 | [rsv] | At the end of forty days they returned from spying out the land.
 | [web] | They returned from spying out the land at the end of forty days.
 | [ylt] | And they turn back from spying the land at the end of forty days.
 | [bbe] | At the end of forty days they came back from viewing the land.
13:26 | [cbgb] | 到了巴兰旷野的加低斯，见摩西，亚伦，并以色列的全会众，回报摩西，亚伦，并全会众，又把那地的果子给他们看。 < | >
 | [niv] | They came back to Moses and Aaron and the whole Israelite community at Kadesh in the Desert of Paran. There they reported to them and to the whole assembly and showed them the fruit of the land.
 | [asv] | And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and showed them the fruit of the land.
 | [jnd] | And they came, and went to Moses and to Aaron, and to the whole assembly of the children of Israel, to the wilderness of Paran, to Kadesh; and brought back word to them, and to the whole assembly; and shewed them the fruit of the land.
 | [kjv] | And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and shewed them the fruit of the land.
 | [nwb] | And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, to the wilderness of Paran, to Kadesh; and brought back word to them, and to all the congregation, and showed them the fruit of the land.
 | [rsv] | And they came to Moses and Aaron and to all the congregation of the people of Israel in the wilderness of Paran, at Kadesh; they brought back word to them and to all the congregation, and showed them the fruit of the land.
 | [web] | They went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, to the wilderness of Paran, to Kadesh; and brought back word to them, and to all the congregation, and showed them the fruit of the land.
 | [ylt] | And they go and come in unto Moses, and unto Aaron, and unto all the company of the sons of Israel, unto the wilderness of Paran, to Kadesh; and they bring them and all the company back word, and shew them the fruit of the land.
 | [bbe] | And they came back to Moses and Aaron and all the children of Israel, to Kadesh in the waste land of Paran; and gave an account to them and to all the people and let them see the produce of the land.
13:27 | [cbgb] | 又告诉摩西说，我们到了你所打发我们去的那地，果然是流奶与蜜之地。这就是那地的果子。 < | >
 | [niv] | They gave Moses this account: "We went into the land to which you sent us, and it does flow with milk and honey! Here is its fruit.
 | [asv] | And they told him, and said, We came unto the land whither thou sentest us; and surely it floweth with milk and honey; and this is the fruit of it.
 | [jnd] | And they told him, and said, We came to the land to which thou didst send us, and surely it floweth with milk and honey; and this is the fruit of it.
 | [kjv] | And they told him, and said, We came unto the land whither thou sentest us, and surely it floweth with milk and honey; and this is the fruit of it.
 | [nwb] | And they told him, and said, We came to the land whither thou sentest us, and surely it floweth with milk and honey; and this the fruit of it.
 | [rsv] | And they told him, "We came to the land to which you sent us; it flows with milk and honey, and this is its fruit.
 | [web] | They told him, and said, We came to the land where you sent us; and surely it flows with milk and honey; and this is the fruit of it.
 | [ylt] | And they recount to him, and say, `We came in unto the land whither thou hast sent us, and also it flowing with milk and honey -- and this its fruit;
 | [bbe] | And they said, We came to the land where you sent us, and truly it is flowing with milk and honey: and here is some of the produce of it.
13:28 | [cbgb] | 然而住那地的民强壮，城邑也坚固宽大，并且我们在那里看见了亚衲族的人。 < | >
 | [niv] | But the people who live there are powerful, and the cities are fortified and very large. We even saw descendants of Anak there.
 | [asv] | Howbeit the people that dwell in the land are strong, and the cities are fortified, and very great: and moreover we saw the children of Anak there.
 | [jnd] | Only, the people are strong that dwell in the land, and the cities are walled, very great; moreover we saw the children of Anak there.
 | [kjv] | Nevertheless the people be strong that dwell in the land, and the cities are walled, and very great: and moreover we saw the children of Anak there.
 | [nwb] | Nevertheless, the people strong that dwell in the land, and the cities walled, very great: and moreover, we saw the children of Anak there.
 | [rsv] | Yet the people who dwell in the land are strong, and the cities are fortified and very large; and besides, we saw the descendants of Anak there.
 | [web] | However the people who dwell in the land are strong, and the cities are fortified, very great: and moreover we saw the children of Anak there.
 | [ylt] | only, surely the people which is dwelling in the land strong; and the cities are fenced, very great; and also children of Anak we have seen there.
 | [bbe] | But the people living in the land are strong, and the towns are walled and very great; further, we saw the children of Anak there.
13:29 | [cbgb] | 亚玛力人住在南地。赫人，耶布斯人，亚摩利人住在山地。迦南人住在海边并约旦河旁。 < | >
 | [niv] | The Amalekites live in the Negev; the Hittites, Jebusites and Amorites live in the hill country; and the Canaanites live near the sea and along the Jordan."
 | [asv] | Amalek dwelleth in the land of the South: and the Hittite, and the Jebusite, and the Amorite, dwell in the hill-country; and the Canaanite dwelleth by the sea, and along by the side of the Jordan.
 | [jnd] | Amalek dwells in the land of the south; and the Hittites, and the Jebusites, and the Amorites dwell in the hill-country; and the Canaanites dwell by the sea, and by the side of the Jordan.
 | [kjv] | The Amalekites dwell in the land of the south: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan.
 | [nwb] | The Amalekites dwell in the land of the south: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan.
 | [rsv] | The Amal'ekites dwell in the land of the Negeb; the Hittites, the Jeb'usites, and the Amorites dwell in the hill country; and the Canaanites dwell by the sea, and along the Jordan."
 | [web] | Amalek dwells in the land of the South: and the Hittite, and the Jebusite, and the Amorite, dwell in the hill-country; and the Canaanite dwells by the sea, and along by the side of the Jordan.
 | [ylt] | Amalek is dwelling in the land of the south, and the Hittite, and the Jebusite, and the Amorite is dwelling in the hill country, and the Canaanite is dwelling by the sea, and by the side of the Jordan.'
 | [bbe] | And the Amalekites are in the South; and the Hittites and the Jebusites and the Amorites are living in the hill-country; and the Canaanites by the sea and by the side of Jordan.
13:30 | [cbgb] | 迦勒在摩西面前安抚百姓，说，我们立刻上去得那地吧。我们足能得胜。 < | >
 | [niv] | Then Caleb silenced the people before Moses and said, "We should go up and take possession of the land, for we can certainly do it."
 | [asv] | And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it.
 | [jnd] | And Caleb stilled the people before Moses, and said, Let us go up boldly and possess it, for we are well able to do it.
 | [kjv] | And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it.
 | [nwb] | And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it.
 | [rsv] | But Caleb quieted the people before Moses, and said, "Let us go up at once, and occupy it; for we are well able to overcome it."
 | [web] | Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it.
 | [ylt] | And Caleb stilleth the people concerning Moses, and saith, `Let us certainly go up -- and we have possessed it; for we are thoroughly able for it.'
 | [bbe] | Then Caleb made signs to the people to keep quiet, and said to Moses, Let us go up straight away and take this land; for we are well able to overcome it.
13:31 | [cbgb] | 但那些和他同去的人说，我们不能上去攻击那民，因为他们比我们强壮。 < | >
 | [niv] | But the men who had gone up with him said, "We can't attack those people; they are stronger than we are."
 | [asv] | But the men that went up with him said, We are not able to go up against the people; for they are stronger than we.
 | [jnd] | But the men that went up with him said, We are not able to go up against the people, for they are stronger than we.
 | [kjv] | But the men that went up with him said, We be not able to go up against the people; for they are stronger than we.
 | [nwb] | But the men that went up with him said, We are not able to go up against the people; for they stronger than we.
 | [rsv] | Then the men who had gone up with him said, "We are not able to go up against the people; for they are stronger than we."
 | [web] | But the men who went up with him said, We aren't able to go up against the people; for they are stronger than we.
 | [ylt] | And the men who have gone up with him said, `We are not able to go up against the people, for it stronger than we;'
 | [bbe] | But the men who had gone up with him said, We are not able to go up against the people, for they are stronger than we.
13:32 | [cbgb] | 探子中有人论到所窥探之地，向以色列人报恶信，说，我们所窥探，经过之地是吞吃居民之地，我们在那里所看见的人民都身量高大。 < | >
 | [niv] | And they spread among the Israelites a bad report about the land they had explored. They said, "The land we explored devours those living in it. All the people we saw there are of great size.
 | [asv] | And they brought up an evil report of the land which they had spied out unto the children of Israel, saying, The land, through which we have gone to spy it out, is a land that eateth up the inhabitants thereof; and all the people that we saw in it are men of great stature.
 | [jnd] | And they brought to the children of Israel an evil report of the land which they had searched out, saying, The land, which we have passed through to search it out, is a land that eateth up its inhabitants; and all the people that we have seen in it are men of great stature;
 | [kjv] | And they brought up an evil report of the land which they had searched unto the children of Israel, saying, The land, through which we have gone to search it, is a land that eateth up the inhabitants thereof; and all the people that we saw in it are men of a great stature.
 | [nwb] | And they brought an evil report of the land which they had searched to the children of Israel, saying, The land through which we have passed to search it, a land that eateth up its inhabitants; and all the people that we saw in it, men of a great stature.
 | [rsv] | So they brought to the people of Israel an evil report of the land which they had spied out, saying, "The land, through which we have gone, to spy it out, is a land that devours its inhabitants; and all the people that we saw in it are men of great stature.
 | [web] | They brought up an evil report of the land which they had spied out to the children of Israel, saying, The land, through which we have gone to spy it out, is a land that eats up the inhabitants of it; and all the people who we saw in it are men of great stature.
 | [ylt] | and they bring out an evil account of the land which they have spied unto the sons of Israel, saying, `The land into which we passed over to spy it, is a land eating up its inhabitants; and all the people whom we saw in its midst men of stature;
 | [bbe] | And they gave the children of Israel a bad account of the land they had been to see, saying, This land through which we went is a land causing destruction to those living in it; and all the people we saw there are men of more than common size.
13:33 | [cbgb] | 我们在那里看见亚衲族人，就是伟人。他们是伟人的后裔。据我们看，自己就如蚱蜢一样。据他们看，我们也是如此。 <
 | [niv] | We saw the Nephilim there (the descendants of Anak come from the Nephilim). We seemed like grasshoppers in our own eyes, and we looked the same to them."
 | [asv] | And there we saw the Nephilim, the sons of Anak, who come of the Nephilim: and we were in our own sight as grasshoppers, and so we were in their sight.
 | [jnd] | and there have we seen giants -- the sons of Anak are of the giants -- and we were in our sight as grasshoppers, and so we were also in their sight.
 | [kjv] | And there we saw the giants, the sons of Anak, which come of the giants: and we were in our own sight as grasshoppers, and so we were in their sight.
 | [nwb] | And there we saw the giants, the sons of Anak, of the giants: and we were in our own sight as grasshoppers, and so we were in their sight.
 | [rsv] | And there we saw the Nephilim (the sons of Anak, who come from the Nephilim); and we seemed to ourselves like grasshoppers, and so we seemed to them."
 | [web] | There we saw the Nephilim, the sons of Anak, who come of the Nephilim: and we were in our own sight as grasshoppers, and so we were in their sight.
 | [ylt] | and there we saw the Nephilim, sons of Anak, of the Nephilim; and we are in our own eyes as grasshoppers; and so we were in their eyes.'
 | [bbe] | There we saw those great men, the sons of Anak, offspring of the Nephilim: and we seemed to ourselves no more than insects, and so we seemed to them.


Interlinear Bible:Numbers 14

 民数记 Numbers 14 << || >>
14:1 | [cbgb] | 当下，全会众大声喧囔。那夜百姓都哭号。 >
 | [niv] | That night all the people of the community raised their voices and wept aloud.
 | [asv] | And all the congregation lifted up their voice, and cried; and the people wept that night.
 | [jnd] | And the whole assembly lifted up their voice, and cried; and the people wept that night.
 | [kjv] | And all the congregation lifted up their voice, and cried; and the people wept that night.
 | [nwb] | And all the congregation lifted up their voice, and cried; and the people wept that night.
 | [rsv] | Then all the congregation raised a loud cry; and the people wept that night.
 | [web] | . All the congregation lifted up their voice, and cried; and the people wept that night.
 | [ylt] | And all the company lifteth up and give forth their voice, and the people weep during that night;
 | [bbe] | Then all the people gave load cries of grief, and all that night they gave themselves up to weeping.
14:2 | [cbgb] | 以色列众人向摩西，亚伦发怨言。全会众对他们说，巴不得我们早死在埃及地，或是死在这旷野。 < | >
 | [niv] | All the Israelites grumbled against Moses and Aaron, and the whole assembly said to them, "If only we had died in Egypt! Or in this desert!
 | [asv] | And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would that we had died in the land of Egypt! or would that we had died in this wilderness!
 | [jnd] | And all the children of Israel murmured against Moses and against Aaron; and the whole assembly said to them, Would that we had died in the land of Egypt! or in this wilderness would that we had died!
 | [kjv] | And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would God that we had died in the land of Egypt! or would God we had died in this wilderness!
 | [nwb] | And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said to them, O that we had died in the land of Egypt! or O that we had died in this wilderness!
 | [rsv] | And all the people of Israel murmured against Moses and Aaron; the whole congregation said to them, "Would that we had died in the land of Egypt! Or would that we had died in this wilderness!
 | [web] | All the children of Israel murmured against Moses and against Aaron: and the whole congregation said to them, Would that we had died in the land of Egypt! or would that we had died in this wilderness!
 | [ylt] | and all the sons of Israel murmur against Moses, and against Aaron, and all the company say unto them, `O that we had died in the land of Egypt, or in this wilderness, O that we had died!
 | [bbe] | And all the children of Israel, crying out against Moses and Aaron, said, If only we had come to our death in the land of Egypt, or even in this waste land!
14:3 | [cbgb] | 耶和华为什么把我们领到那地，使我们倒在刀下呢，我们的妻子和孩子必被掳掠。我们回埃及去岂不好麽， < | >
 | [niv] | Why is the LORD bringing us to this land only to let us fall by the sword? Our wives and children will be taken as plunder. Wouldn't it be better for us to go back to Egypt?"
 | [asv] | And wherefore doth Jehovah bring us unto this land, to fall by the sword? Our wives and our little ones will be a prey: were it not better for us to return into Egypt?
 | [jnd] | And why is Jehovah bringing us to this land that we may fall by the sword, that our wives and our little ones may become a prey? Is it not better for us to return to Egypt?
 | [kjv] | And wherefore hath the LORD brought us unto this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt?
 | [nwb] | And why hath the LORD brought us to this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt?
 | [rsv] | Why does the LORD bring us into this land, to fall by the sword? Our wives and our little ones will become a prey; would it not be better for us to go back to Egypt?"
 | [web] | Why does Yahweh bring us to this land, to fall by the sword? Our wives and our little ones will be a prey: wouldn't it be better for us to return into Egypt?
 | [ylt] | and why is Jehovah bringing us in unto this land to fall by the sword? our wives and our infants are become a prey; is it not good for us to turn back to Egypt?'
 | [bbe] | Why is the Lord taking us into this land to come to our death by the sword? Our wives and our little ones will get into strange hands: would it not be better for us to go back to Egypt?
14:4 | [cbgb] | 众人彼此说，我们不如立一个首领回埃及去吧。 < | >
 | [niv] | And they said to each other, "We should choose a leader and go back to Egypt."
 | [asv] | And they said one to another, Let us make a captain, and let us return into Egypt.
 | [jnd] | And they said one to another, Let us make a captain, and let us return to Egypt.
 | [kjv] | And they said one to another, Let us make a captain, and let us return into Egypt.
 | [nwb] | And they said one to another, Let us make a captain, and let us return into Egypt.
 | [rsv] | And they said to one another, "Let us choose a captain, and go back to Egypt."
 | [web] | They said one to another, Let us make a captain, and let us return into Egypt.
 | [ylt] | And they say one unto another, `Let us appoint a head, and turn back to Egypt.'
 | [bbe] | And they said to one another, Let us make a captain over us, and go back to Egypt.
14:5 | [cbgb] | 摩西，亚伦就俯伏在以色列全会众面前。 < | >
 | [niv] | Then Moses and Aaron fell facedown in front of the whole Israelite assembly gathered there.
 | [asv] | Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel.
 | [jnd] | Then Moses and Aaron fell upon their faces before the whole congregation of the assembly of the children of Israel.
 | [kjv] | Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel.
 | [nwb] | Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel.
 | [rsv] | Then Moses and Aaron fell on their faces before all the assembly of the congregation of the people of Israel.
 | [web] | Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel.
 | [ylt] | And Moses falleth -- Aaron also -- on their faces, before all the assembly of the company of the sons of Israel.
 | [bbe] | Then Moses and Aaron went down on their faces before the meeting of the people.
14:6 | [cbgb] | 窥探地的人中，嫩的儿子约书亚和耶孚尼的儿子迦勒撕裂衣服， < | >
 | [niv] | Joshua son of Nun and Caleb son of Jephunneh, who were among those who had explored the land, tore their clothes
 | [asv] | And Joshua the son of Nun and Caleb the son of Jephunneh, who were of them that spied out the land, rent their clothes:
 | [jnd] | And Joshua the son of Nun, and Caleb the son of Jephunneh, of them that searched out the land, rent their garments.
 | [kjv] | And Joshua the son of Nun, and Caleb the son of Jephunneh, which were of them that searched the land, rent their clothes:
 | [nwb] | And Joshua the son of Nun, and Caleb the son of Jephunneh, of them that searched the land, rent their clothes:
 | [rsv] | And Joshua the son of Nun and Caleb the son of Jephun'neh, who were among those who had spied out the land, rent their clothes,
 | [web] | Joshua the son of Nun and Caleb the son of Jephunneh, who were of those who spied out the land, tore their clothes:
 | [ylt] | And Joshua son of Nun, and Caleb son of Jephunneh, of those spying the land, have rent their garments,
 | [bbe] | And Joshua, the son of Nun, and Caleb, the son of Jephunneh, two of those who had been to see the land, giving signs of grief,
14:7 | [cbgb] | 对以色列全会众说，我们所窥探，经过之地是极美之地。 < | >
 | [niv] | and said to the entire Israelite assembly, "The land we passed through and explored is exceedingly good.
 | [asv] | and they spake unto all the congregation of the children of Israel, saying, The land, which we passed through to spy it out, is an exceeding good land.
 | [jnd] | And they spoke to the whole assembly of the children of Israel, saying, The land, which we passed through to search it out, is a very, very good land.
 | [kjv] | And they spake unto all the company of the children of Israel, saying, The land, which we passed through to search it, is an exceeding good land.
 | [nwb] | And they spoke to all the company of the children of Israel, saying, The land, which we passed through to search it, an exceeding good land.
 | [rsv] | and said to all the congregation of the people of Israel, "The land, which we passed through to spy it out, is an exceedingly good land.
 | [web] | and they spoke to all the congregation of the children of Israel, saying, The land, which we passed through to spy it out, is an exceeding good land.
 | [ylt] | and they speak unto all the company of the sons of Israel, saying, `The land into which we have passed over to spy it, a very very good land;
 | [bbe] | Said to all the children of Israel, This land which we went through to see is a very good land.
14:8 | [cbgb] | 耶和华若喜悦我们，就必将我们领进那地，把地赐给我们。那地原是流奶与蜜之地。 < | >
 | [niv] | If the LORD is pleased with us, he will lead us into that land, a land flowing with milk and honey, and will give it to us.
 | [asv] | If Jehovah delight in us, then he will bring us into this land, and give it unto us; a land which floweth with milk and honey.
 | [jnd] | If Jehovah delight in us, he will bring us into this land, and give it us, a land that flows with milk and honey;
 | [kjv] | If the LORD delight in us, then he will bring us into this land, and give it us; a land which floweth with milk and honey.
 | [nwb] | If the LORD delighteth in us, then he will bring us into this land, and give it to us; a land which floweth with milk and honey.
 | [rsv] | If the LORD delights in us, he will bring us into this land and give it to us, a land which flows with milk and honey.
 | [web] | If Yahweh delight in us, then he will bring us into this land, and give it to us; a land which flows with milk and honey.
 | [ylt] | if Jehovah hath delighted in us, then He hath brought us in unto this land, and hath given it to us, a land which is flowing with milk and honey;
 | [bbe] | And if the Lord has delight in us, he will take us into this land and give it to us, a land flowing with milk and honey.
14:9 | [cbgb] | 但你们不可背叛耶和华，也不要怕那地的居民。因为他们是我们的食物，并且荫庇他们的已经离开他们。有耶和华与我们同在，不要怕他们。 < | >
 | [niv] | Only do not rebel against the LORD. And do not be afraid of the people of the land, because we will swallow them up. Their protection is gone, but the LORD is with us. Do not be afraid of them."
 | [asv] | Only rebel not against Jehovah, neither fear ye the people of the land; for they are bread for us: their defence is removed from over them, and Jehovah is with us: fear them not.
 | [jnd] | only rebel not against Jehovah; and fear not the people of the land; for they shall be our food. Their defence is departed from them, and Jehovah is with us: fear them not.
 | [kjv] | Only rebel not ye against the LORD, neither fear ye the people of the land; for they are bread for us: their defence is departed from them, and the LORD is with us: fear them not.
 | [nwb] | Only rebel not ye against the LORD, neither fear ye the people of the land; for they bread for us: their defense has departed from them, and the LORD with us: fear them not.
 | [rsv] | Only, do not rebel against the LORD; and do not fear the people of the land, for they are bread for us; their protection is removed from them, and the LORD is with us; do not fear them."
 | [web] | Only don't rebel against Yahweh, neither fear you the people of the land; for they are bread for us: their defense is removed from over them, and Yahweh is with us: don't fear them.
 | [ylt] | only, against Jehovah rebel not ye: and ye, fear not ye the people of the land, for our bread they ; their defence hath turned aside from off them, and Jehovah with us; fear them not.'
 | [bbe] | Only, do not go against the Lord or go in fear of the people of the land, for they will be our food; their strength has been taken from them and the Lord is with us: have no fear of them.
14:10 | [cbgb] | 但全会众说，拿石头打死他们二人。忽然，耶和华的荣光在会幕中向以色列众人显现。 < | >
 | [niv] | But the whole assembly talked about stoning them. Then the glory of the LORD appeared at the Tent of Meeting to all the Israelites.
 | [asv] | But all the congregation bade stone them with stones. And the glory of Jehovah appeared in the tent of meeting unto all the children of Israel.
 | [jnd] | And the whole assembly said that they should be stoned with stones. And the glory of Jehovah appeared in the tent of meeting to all the children of Israel.
 | [kjv] | But all the congregation bade stone them with stones. And the glory of the LORD appeared in the tabernacle of the congregation before all the children of Israel.
 | [nwb] | But all the congregation required to stone them with stones: and the glory of the LORD appeared in the tabernacle of the congregation before all the children of Israel.
 | [rsv] | But all the congregation said to stone them with stones. Then the glory of the LORD appeared at the tent of meeting to all the people of Israel.
 | [web] | But all the congregation bade stone them with stones. The glory of Yahweh appeared in the tent of meeting to all the children of Israel.
 | [ylt] | And all the company say to stone them with stones, and the honour of Jehovah hath appeared in the tent of meeting unto all the sons of Israel.
 | [bbe] | But all the people said they were to be stoned. Then the glory of the Lord was seen in the Tent of meeting, before the eyes of all the children of Israel.
14:11 | [cbgb] | 耶和华对摩西说，这百姓藐视我要到几时呢，我在他们中间行了这一切 神迹，他们还不信我要到几时呢， < | >
 | [niv] | The LORD said to Moses, "How long will these people treat me with contempt? How long will they refuse to believe in me, in spite of all the miraculous signs I have performed among them?
 | [asv] | And Jehovah said unto Moses, How long will this people despise me? and how long will they not believe in me, for all the signs which I have wrought among them?
 | [jnd] | And Jehovah said to Moses, How long will this people despise me? and how long will they not believe me, for all the signs which I have done among them?
 | [kjv] | And the LORD said unto Moses, How long will this people provoke me? and how long will it be ere they believe me, for all the signs which I have shewed among them?
 | [nwb] | And the LORD said to Moses, How long will this people provoke me? and how long will it be ere they believe me, for all the signs which I have shown among them?
 | [rsv] | And the LORD said to Moses, "How long will this people despise me? And how long will they not believe in me, in spite of all the signs which I have wrought among them?
 | [web] | Yahweh said to Moses, How long will this people despise me? and how long will they not believe in me, for all the signs which I have worked among them?
 | [ylt] | And Jehovah saith unto Moses, `Until when doth this people despise Me? and until when do they not believe in Me, for all the signs which I have done in its midst?
 | [bbe] | And the Lord said to Moses, How long will this people have no respect for me? how long will they be without faith, in the face of all the signs I have done among them?
14:12 | [cbgb] | 我要用瘟疫击杀他们，使他们不得承受那地，叫你的后裔成为大国，比他们强胜。 < | >
 | [niv] | I will strike them down with a plague and destroy them, but I will make you into a nation greater and stronger than they."
 | [asv] | I will smite them with the pestilence, and disinherit them, and will make of thee a nation greater and mightier than they.
 | [jnd] | I will smite them with the pestilence, and destroy them, and will make of thee a nation greater and mightier than they.
 | [kjv] | I will smite them with the pestilence, and disinherit them, and will make of thee a greater nation and mightier than they.
 | [nwb] | I will smite them with the pestilence, and disinherit them, and will make of thee a greater nation and mightier than they.
 | [rsv] | I will strike them with the pestilence and disinherit them, and I will make of you a nation greater and mightier than they."
 | [web] | I will strike them with the pestilence, and disinherit them, and will make of you a nation greater and mightier than they.
 | [ylt] | I smite it with pestilence, and dispossess it, and make thee become a nation greater and mightier than it.'
 | [bbe] | I will send disease on them for their destruction, and take away their heritage, and I will make of you a nation greater and stronger than they.
14:13 | [cbgb] | 摩西对耶和华说，埃及人必听见这事。因为你曾施展大能，将这百姓从他们中间领上来。 < | >
 | [niv] | Moses said to the LORD, "Then the Egyptians will hear about it! By your power you brought these people up from among them.
 | [asv] | And Moses said unto Jehovah, Then the Egyptians will hear it; for thou broughtest up this people in thy might from among them;
 | [jnd] | And Moses said to Jehovah, Then the Egyptians will hear it; for in thy might thou broughtest up this people from the midst of them;
 | [kjv] | And Moses said unto the LORD, Then the Egyptians shall hear it, (for thou broughtest up this people in thy might from among them;)
 | [nwb] | And Moses said to the LORD, Then the Egyptians will hear , (for thou broughtest up this people in thy might from among them;)
 | [rsv] | But Moses said to the LORD, "Then the Egyptians will hear of it, for thou didst bring up this people in thy might from among them,
 | [web] | Moses said to Yahweh, Then the Egyptians will hear it; for you brought up this people in your might from among them;
 | [ylt] | And Moses saith unto Jehovah, `Then have the Egyptians heard! for Thou hast brought up with Thy power this people out of their midst,
 | [bbe] | And Moses said to the Lord, Then it will come to the ears of the Egyptians; for by your power you took this people out from among them;
14:14 | [cbgb] | 埃及人要将这事传给迦南地的居民。那民已经听见你耶和华是在这百姓中间。因为你面对面被人看见，有你的云彩停在他们以上。你日间在云柱中，夜间在火柱中，在他们前面行。 < | >
 | [niv] | And they will tell the inhabitants of this land about it. They have already heard that you, O LORD, are with these people and that you, O LORD, have been seen face to face, that your cloud stays over them, and that you go before them in a pillar of cloud by day and a pillar of fire by night.
 | [asv] | and they will tell it to the inhabitants of this land. They have heard that thou Jehovah art in the midst of this people; for thou Jehovah art seen face to face, and thy cloud standeth over them, and thou goest before them, in a pillar of cloud by day, and in a pillar of fire by night.
 | [jnd] | and they will tell it to the inhabitants of this land, have heard that thou, Jehovah, art in the midst of this people, that thou, Jehovah, lettest thyself be seen eye to eye, and that thy cloud standeth over them, and that thou goest before them, in a pillar of cloud by day, and in a pillar of fire by night;
 | [kjv] | And they will tell it to the inhabitants of this land: for they have heard that thou LORD art among this people, that thou LORD art seen face to face, and that thy cloud standeth over them, and that thou goest before them, by day time in a pillar of a cloud, and in a pillar of fire by night.
 | [nwb] | And they will tell to the inhabitants of this land: they have heard that thou LORD among this people, that thou LORD art seen face to face, and thy cloud standeth over them, and thou goest before them, by day-time in a pillar of a cloud, and in a pillar of fire by night.
 | [rsv] | and they will tell the inhabitants of this land. They have heard that thou, O LORD, art in the midst of this people; for thou, O LORD, art seen face to face, and thy cloud stands over them and thou goest before them, in a pillar of cloud by day and in a pillar of fire by night.
 | [web] | and they will tell it to the inhabitants of this land. They have heard that you Yahweh are in the midst of this people; for you Yahweh are seen face to face, and your cloud stands over them, and you go before them, in a pillar of cloud by day, and in a pillar of fire by night.
 | [ylt] | and they have said unto the inhabitant of this land, they have heard that Thou, Jehovah, in the midst of this people, that eye to eye Thou art seen -- O Jehovah, and Thy cloud is standing over them, -- and in a pillar of cloud Thou art going before them by day, and in a pillar of fire by night.
 | [bbe] | And they will give the news to the people of this land: they have had word that you, Lord, are present with this people, letting yourself be seen face to face, and that your cloud is resting over them, and that you go before them in a pillar of cloud by day and in a pillar of fire by night.
14:15 | [cbgb] | 如今你若把这百姓杀了，如杀一人，那些听见你名声的列邦必议论说， < | >
 | [niv] | If you put these people to death all at one time, the nations who have heard this report about you will say,
 | [asv] | Now if thou shalt kill this people as one man, then the nations which have heard the fame of thee will speak, saying,
 | [jnd] | if thou now slayest this people as one man, then the nations that have heard thy fame will speak, saying,
 | [kjv] | Now if thou shalt kill all this people as one man, then the nations which have heard the fame of thee will speak, saying,
 | [nwb] | Now thou shalt kill this people as one man, then the nations which have heard the fame of thee will speak, saying,
 | [rsv] | Now if thou dost kill this people as one man, then the nations who have heard thy fame will say,
 | [web] | Now if you shall kill this people as one man, then the nations which have heard the fame of you will speak, saying,
 | [ylt] | `And Thou hast put to death this people as one man, and the nations who have heard Thy fame have spoken, saying,
 | [bbe] | Now if you put to death all this people as one man, then the nations who have had word of your glory will say,
14:16 | [cbgb] | 耶和华因为不能把这百姓领进他向他们起誓应许之地，所以在旷野把他们杀了。 < | >
 | [niv] | `The LORD was not able to bring these people into the land he promised them on oath; so he slaughtered them in the desert.'
 | [asv] | Because Jehovah was not able to bring this people into the land which he sware unto them, therefore he hath slain them in the wilderness.
 | [jnd] | Because Jehovah was not able to bring this people into the land that he had sworn unto them, he has therefore slain them in the wilderness.
 | [kjv] | Because the LORD was not able to bring this people into the land which he sware unto them, therefore he hath slain them in the wilderness.
 | [nwb] | Because the LORD was not able to bring this people into the land which he swore to them, therefore he hath slain them in the wilderness.
 | [rsv] | 'Because the LORD was not able to bring this people into the land which he swore to give to them, therefore he has slain them in the wilderness.'
 | [web] | Because Yahweh was not able to bring this people into the land which he swore to them, therefore he has slain them in the wilderness.
 | [ylt] | From Jehovah's want of ability to bring in this people unto the land which He hath sworn to them -- He doth slaughter them in the wilderness.
 | [bbe] | Because the Lord was not able to take this people into the land which he made an oath to give them, he sent destruction on them in the waste land.
14:17 | [cbgb] | 现在求主大显能力，照你所说过的话说， < | >
 | [niv] | "Now may the Lord's strength be displayed, just as you have declared:
 | [asv] | And now, I pray thee, let the power of the Lord be great, according as thou hast spoken, saying,
 | [jnd] | And now, I beseech thee, let the power of the Lord be great, according as thou hast spoken, saying,
 | [kjv] | And now, I beseech thee, let the power of my Lord be great, according as thou hast spoken, saying,
 | [nwb] | And now, I beseech thee, let the power of my Lord be great, according as thou hast spoken, saying,
 | [rsv] | And now, I pray thee, let the power of the LORD be great as thou hast promised, saying,
 | [web] | Now please let the power of the Lord be great, according as you have spoken, saying,
 | [ylt] | `And now, let, I pray Thee, the power of my Lord be great, as Thou hast spoken, saying:
 | [bbe] | So now, may my prayer come before you, and let the power of the Lord be great, as you said:
14:18 | [cbgb] | 耶和华不轻易发怒，并有丰盛的慈爱，赦免罪孽和过犯。万不以有罪的为无罪，必追讨他的罪，自父及子，直到三，四代。 < | >
 | [niv] | `The LORD is slow to anger, abounding in love and forgiving sin and rebellion. Yet he does not leave the guilty unpunished; he punishes the children for the sin of the fathers to the third and fourth generation.'
 | [asv] | Jehovah is slow to anger, and abundant in lovingkindness, forgiving iniquity and transgression; and that will by no means clear the guilty, visiting the iniquity of the fathers upon the children, upon the third and upon the fourth generation.
 | [jnd] | Jehovah is slow to anger, and abundant in goodness, forgiving iniquity and transgression, but by no means clearing , visiting the iniquity of the fathers upon the children, upon the third and fourth .
 | [kjv] | The LORD is longsuffering, and of great mercy, forgiving iniquity and transgression, and by no means clearing the guilty, visiting the iniquity of the fathers upon the children unto the third and fourth generation.
 | [nwb] | The LORD long-suffering, and of great mercy, forgiving iniquity and transgression, and by no means clearing , visiting the iniquity of the fathers upon the children to the third and fourth .
 | [rsv] | 'The LORD is slow to anger, and abounding in steadfast love, forgiving iniquity and transgression, but he will by no means clear the guilty, visiting the iniquity of fathers upon children, upon the third and upon the fourth generation.'
 | [web] | Yahweh is slow to anger, and abundant in lovingkindness, forgiving iniquity and disobedience; and that will by no means clear , visiting the iniquity of the fathers on the children, on the third and on the fourth generation.
 | [ylt] | Jehovah slow to anger, and of great kindness; bearing away iniquity and transgression, and not entirely acquitting, charging iniquity of fathers on sons, on a third , and on a fourth; --
 | [bbe] | The Lord is slow to wrath and great in mercy, overlooking wrongdoing and evil, and will not let wrongdoers go free; sending punishment on children for the sins of their fathers, to the third and fourth generation.
14:19 | [cbgb] | 求你照你的大慈爱赦免这百姓的罪孽，好像你从埃及到如今常赦免他们一样。 < | >
 | [niv] | In accordance with your great love, forgive the sin of these people, just as you have pardoned them from the time they left Egypt until now."
 | [asv] | Pardon, I pray thee, the iniquity of this people according unto the greatness of thy lovingkindness, and according as thou hast forgiven this people, from Egypt even until now.
 | [jnd] | Pardon, I beseech thee, the iniquity of this people according to the greatness of thy loving-kindness, and as thou hast forgiven this people, from Egypt even until now.
 | [kjv] | Pardon, I beseech thee, the iniquity of this people according unto the greatness of thy mercy, and as thou hast forgiven this people, from Egypt even until now.
 | [nwb] | Pardon, I beseech thee, the iniquity of this people according to the greatness of thy mercy, and as thou hast forgiven this people, from Egypt, even until now.
 | [rsv] | Pardon the iniquity of this people, I pray thee, according to the greatness of thy steadfast love, and according as thou hast forgiven this people, from Egypt even until now."
 | [web] | Pardon, Please, the iniquity of this people according to the greatness of your lovingkindness, and according as you have forgiven this people, from Egypt even until now.
 | [ylt] | forgive, I pray Thee, the iniquity of this people, according to the greatness of Thy kindness, and as Thou hast borne with this people from Egypt, even until now.'
 | [bbe] | May the sin of this people have forgiveness, in the measure of your great mercy, as you have had mercy on them from Egypt up till now.
14:20 | [cbgb] | 耶和华说，我照着你的话赦免了他们。 < | >
 | [niv] | The LORD replied, "I have forgiven them, as you asked.
 | [asv] | And Jehovah said, I have pardoned according to thy word:
 | [jnd] | And Jehovah said, I have pardoned according to thy word.
 | [kjv] | And the LORD said, I have pardoned according to thy word:
 | [nwb] | And the LORD said, I have pardoned according to thy word:
 | [rsv] | Then the LORD said, "I have pardoned, according to your word;
 | [web] | Yahweh said, I have pardoned according to your word:
 | [ylt] | And Jehovah saith, `I have forgiven, according to thy word;
 | [bbe] | And the Lord said, I have had mercy, as you say:
14:21 | [cbgb] | 然我指着我的永生起誓，遍地要被我的荣耀充满。 < | >
 | [niv] | Nevertheless, as surely as I live and as surely as the glory of the LORD fills the whole earth,
 | [asv] | but in very deed, as I live, and as all the earth shall be filled with the glory of Jehovah;
 | [jnd] | But as surely as I live, all the earth shall be filled with the glory of Jehovah!
 | [kjv] | But as truly as I live, all the earth shall be filled with the glory of the LORD.
 | [nwb] | But truly I live, all the earth shall be filled with the glory of the LORD.
 | [rsv] | but truly, as I live, and as all the earth shall be filled with the glory of the LORD,
 | [web] | but in very deed, as I live, and as all the earth shall be filled with the glory of Yahweh;
 | [ylt] | and yet, I live -- and it is filled -- the whole earth -- the honour of Jehovah;
 | [bbe] | But truly, as I am living, and as all the earth will be full of the glory of the Lord;
14:22 | [cbgb] | 这些人虽看见我的荣耀和我在埃及与旷野所行的 神迹，仍然试探我这十次，不听从我的话， < | >
 | [niv] | not one of the men who saw my glory and the miraculous signs I performed in Egypt and in the desert but who disobeyed me and tested me ten times--
 | [asv] | because all those men that have seen my glory, and my signs, which I wrought in Egypt and in the wilderness, yet have tempted me these ten times, and have not hearkened to my voice;
 | [jnd] | for all those men who have seen my glory, and my signs, which I did in Egypt and in the wilderness, and have tempted me these ten times, and have not hearkened to my voice,
 | [kjv] | Because all those men which have seen my glory, and my miracles, which I did in Egypt and in the wilderness, and have tempted me now these ten times, and have not hearkened to my voice;
 | [nwb] | Because all those men who have seen my glory, and my miracles, which I did in Egypt and in the wilderness, and have tempted me now these ten times, and have not hearkened to my voice;
 | [rsv] | none of the men who have seen my glory and my signs which I wrought in Egypt and in the wilderness, and yet have put me to the proof these ten times and have not hearkened to my voice,
 | [web] | because all those men who have seen my glory, and my signs, which I worked in Egypt and in the wilderness, yet have tempted me these ten times, and have not listened to my voice;
 | [ylt] | for all the men who are seeing My honour, and My signs, which I have done in Egypt, and in the wilderness, and try Me these ten times, and have not hearkened to My voice --
 | [bbe] | Because all these men, having seen my glory and the signs which I have done in Egypt and in the waste land, still have put me to the test ten times, and have not given ear to my voice;
14:23 | [cbgb] | 他们断不得看见我向他们的祖宗所起誓应许之地。凡藐视我的，一个也不得看见。 < | >
 | [niv] | not one of them will ever see the land I promised on oath to their forefathers. No one who has treated me with contempt will ever see it.
 | [asv] | surely they shall not see the land which I sware unto their fathers, neither shall any of them that despised me see it:
 | [jnd] | shall in no wise see the land which I did swear unto their fathers: none of them that despised me shall see it.
 | [kjv] | Surely they shall not see the land which I sware unto their fathers, neither shall any of them that provoked me see it:
 | [nwb] | Surely they shall not see the land which I swore to their fathers, neither shall any of them that provoked me see it:
 | [rsv] | shall see the land which I swore to give to their fathers; and none of those who despised me shall see it.
 | [web] | surely they shall not see the land which I swore to their fathers, neither shall any of those who despised me see it:
 | [ylt] | they see not the land which I have sworn to their fathers, yea, none of those despising Me see it;
 | [bbe] | They will not see the land about which I made an oath to their fathers; not one of these by whom I have not been honoured will see it.
14:24 | [cbgb] | 惟独我的仆人迦勒，因他另有一个心志，专一跟从我，我就把他领进他所去过的那地。他的后裔也必得那地为业。 < | >
 | [niv] | But because my servant Caleb has a different spirit and follows me wholeheartedly, I will bring him into the land he went to, and his descendants will inherit it.
 | [asv] | but my servant Caleb, because he had another spirit with him, and hath followed me fully, him will I bring into the land whereinto he went; and his seed shall possess it.
 | [jnd] | But my servant Caleb, because he hath another spirit in him, and hath followed me fully, him will I bring into the land whereinto he came; and his seed shall possess it.
 | [kjv] | But my servant Caleb, because he had another spirit with him, and hath followed me fully, him will I bring into the land whereinto he went; and his seed shall possess it.
 | [nwb] | But my servant Caleb, because he had another spirit with him, and hath followed me fully, him will I bring into the land into which he went; and his seed shall possess it.
 | [rsv] | But my servant Caleb, because he has a different spirit and has followed me fully, I will bring into the land into which he went, and his descendants shall possess it.
 | [web] | but my servant Caleb, because he had another spirit with him, and has followed me fully, him will I bring into the land into which he went; and his seed shall possess it.
 | [ylt] | and My servant Caleb, because there hath been another spirit with him, and he is fully after Me -- I have brought him in unto the land whither he hath entered, and his seed doth possess it.
 | [bbe] | But my servant Caleb, because he had a different spirit in him, and has been true to me with all his heart, him I will take into that land into which he went, and his seed will have it for their heritage.
14:25 | [cbgb] | 亚玛力人和迦南人住在谷中，明天你们要转回，从红海的路往旷野去。 < | >
 | [niv] | Since the Amalekites and Canaanites are living in the valleys, turn back tomorrow and set out toward the desert along the route to the Red Sea. "
 | [asv] | Now the Amalekite and the Canaanite dwell in the valley: to-morrow turn ye, and get you into the wilderness by the way to the Red Sea.
 | [jnd] | (Now the Amalekites and the Canaanites dwell in the valley.) To-morrow turn you, and take your journey into the wilderness, on the way to the Red sea.
 | [kjv] | (Now the Amalekites and the Canaanites dwelt in the valley.) Tomorrow turn you, and get you into the wilderness by the way of the Red sea.
 | [nwb] | (Now the Amalekites, and the Canaanites dwelt in the valley.) To-morrow turn you, and pass into the wilderness, by the way of the Red sea.
 | [rsv] | Now, since the Amal'ekites and the Canaanites dwell in the valleys, turn tomorrow and set out for the wilderness by the way to the Red Sea."
 | [web] | Now the Amalekite and the Canaanite dwell in the valley: tomorrow turn you, and get you into the wilderness by the way to the Red Sea.
 | [ylt] | `And the Amalekite and the Canaanite are dwelling in the valley; to-morrow turn ye and journey for yourselves into the wilderness -- the way of the Red Sea.'
 | [bbe] | Now the Amalekites and the Canaanites are in the valley; tomorrow, turning round, go into the waste land by the way to the Red Sea.
14:26 | [cbgb] | 耶和华对摩西，亚伦说， < | >
 | [niv] | The LORD said to Moses and Aaron:
 | [asv] | And Jehovah spake unto Moses and unto Aaron, saying,
 | [jnd] | And Jehovah spoke to Moses and to Aaron, saying,
 | [kjv] | And the LORD spake unto Moses and unto Aaron, saying,
 | [nwb] | And the LORD spoke to Moses and to Aaron, saying,
 | [rsv] | And the LORD said to Moses and to Aaron,
 | [web] | Yahweh spoke to Moses and to Aaron, saying,
 | [ylt] | And Jehovah speaketh unto Moses, and unto Aaron, saying,
 | [bbe] | Then the Lord said to Moses and Aaron,
14:27 | [cbgb] | 这恶会众向我发怨言，我忍耐他们要到几时呢，以色列人向我所发的怨言，我都听见了。 < | >
 | [niv] | "How long will this wicked community grumble against me? I have heard the complaints of these grumbling Israelites.
 | [asv] | How long shall I bear with this evil congregation, that murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me.
 | [jnd] | How long with this evil assembly, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me.
 | [kjv] | How long shall I bear with this evil congregation, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me.
 | [nwb] | How long this evil congregation, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me.
 | [rsv] | "How long shall this wicked congregation murmur against me? I have heard the murmurings of the people of Israel, which they murmur against me.
 | [web] | How long with this evil congregation, that murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me.
 | [ylt] | `Until when hath this evil company that which they are murmuring against Me? the murmurings of the sons of Israel, which they are murmuring against Me, I have heard;
 | [bbe] | How long am I to put up with this evil people and their outcries against me? The words which they say against me have come to my ears.
14:28 | [cbgb] | 你们告诉他们，耶和华说，我指着我的永生起誓，我必要照你们达到我耳中的话待你们。 < | >
 | [niv] | So tell them, `As surely as I live, declares the LORD, I will do to you the very things I heard you say:
 | [asv] | Say unto them, As I live, saith Jehovah, surely as ye have spoken in mine ears, so will I do to you:
 | [jnd] | Say unto them, As surely as I live, saith Jehovah, if I do not do unto you as ye have spoken in mine ears!
 | [kjv] | Say unto them, As truly as I live, saith the LORD, as ye have spoken in mine ears, so will I do to you:
 | [nwb] | Say to them, I live, saith the LORD, as ye have spoken in my ears, so will I do to you:
 | [rsv] | Say to them, 'As I live,' says the LORD, 'what you have said in my hearing I will do to you:
 | [web] | Tell them, As I live, says Yahweh, surely as you have spoken in my ears, so will I do to you:
 | [ylt] | say unto them, I live -- an affirmation of Jehovah -- if, as ye have spoken in Mine ears -- so I do not to you;
 | [bbe] | Say to them, By my life, says the Lord, as certainly as your words have come to my ears, so certainly will I do this to you:
14:29 | [cbgb] | 你们的尸首必倒在这旷野，并且你们中间凡被数点，从二十岁以外，向我发怨言的， < | >
 | [niv] | In this desert your bodies will fall--every one of you twenty years old or more who was counted in the census and who has grumbled against me.
 | [asv] | your dead bodies shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward, that have murmured against me,
 | [jnd] | In this wilderness shall your carcases fall; and all that were numbered of you, according to your whole number from twenty years old and upwards, who have murmured against me,
 | [kjv] | Your carcases shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward which have murmured against me.
 | [nwb] | Your carcasses shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward, who have murmured against me,
 | [rsv] | your dead bodies shall fall in this wilderness; and of all your number, numbered from twenty years old and upward, who have murmured against me,
 | [web] | your dead bodies shall fall in this wilderness; and all who were numbered of you, according to your whole number, from twenty years old and upward, who have murmured against me,
 | [ylt] | in this wilderness do your carcases fall, even all your numbered ones, to all your number, from a son of twenty years and upward, who have murmured against Me;
 | [bbe] | Your dead bodies will be stretched out in this waste land; and of all your number, all those of twenty years old and over who have been crying out against me,
14:30 | [cbgb] | 必不得进我起誓应许叫你们住的那地。惟有耶孚尼的儿子迦勒和嫩的儿子约书亚才能进去。 < | >
 | [niv] | Not one of you will enter the land I swore with uplifted hand to make your home, except Caleb son of Jephunneh and Joshua son of Nun.
 | [asv] | surely ye shall not come into the land, concerning which I sware that I would make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun.
 | [jnd] | shall in no wise come into the land, concerning which I have lifted up my hand to make you dwell in it; save Caleb the son of Jephunneh, and Joshua the son of Nun.
 | [kjv] | Doubtless ye shall not come into the land, concerning which I sware to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun.
 | [nwb] | Doubtless ye shall not come into the land which I swore to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun.
 | [rsv] | not one shall come into the land where I swore that I would make you dwell, except Caleb the son of Jephun'neh and Joshua the son of Nun.
 | [web] | surely you shall not come into the land, concerning which I swore that I would make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun.
 | [ylt] | ye -- ye come not in unto the land which I have lifted up My hand to cause you to tabernacle in it, except Caleb son of Jephunneh, and Joshua son of Nun.
 | [bbe] | Not one will come into the land which I gave my word you would have for your resting-place, but only Caleb, the son of Jephunneh, and Joshua, the son of Nun.
14:31 | [cbgb] | 但你们的妇人孩子，就是你们所说，要被掳掠的，我必把他们领进去，他们就得知你们所厌弃的那地。 < | >
 | [niv] | As for your children that you said would be taken as plunder, I will bring them in to enjoy the land you have rejected.
 | [asv] | But your little ones, that ye said should be a prey, them will I bring in, and they shall know the land which ye have rejected.
 | [jnd] | But your little ones, of whom ye said they should be a prey, them will I bring in, and they shall know the land that ye have despised.
 | [kjv] | But your little ones, which ye said should be a prey, them will I bring in, and they shall know the land which ye have despised.
 | [nwb] | But your little ones, which ye said should be a prey, them will I bring in, and they shall know the land which ye have despised.
 | [rsv] | But your little ones, who you said would become a prey, I will bring in, and they shall know the land which you have despised.
 | [web] | But your little ones, that you said should be a prey, them will I bring in, and they shall know the land which you have rejected.
 | [ylt] | `As to your infants -- of whom ye have said, A spoil they are become -- I have even brought them in, and they have known the land which ye have kicked against;
 | [bbe] | And your little ones, whom you said would come into strange hands, I will take in, and they will see the land which you would not have.
14:32 | [cbgb] | 至于你们，你们的尸首必倒在这旷野。 < | >
 | [niv] | But you--your bodies will fall in this desert.
 | [asv] | But as for you, your dead bodies shall fall in this wilderness.
 | [jnd] | And as to you, your carcases shall fall in this wilderness.
 | [kjv] | But as for you, your carcases, they shall fall in this wilderness.
 | [nwb] | But you, your carcasses, they shall fall in this wilderness.
 | [rsv] | But as for you, your dead bodies shall fall in this wilderness.
 | [web] | But as for you, your dead bodies shall fall in this wilderness.
 | [ylt] | as to you -- your carcases do fall in this wilderness,
 | [bbe] | But as for you, your dead bodies will be stretched in this waste land.
14:33 | [cbgb] | 你们的儿女必在旷野飘流四十年，担当你们淫行的罪，直到你们的尸首在旷野消灭。 < | >
 | [niv] | Your children will be shepherds here for forty years, suffering for your unfaithfulness, until the last of your bodies lies in the desert.
 | [asv] | And your children shall be wanderers in the wilderness forty years, and shall bear your whoredoms, until your dead bodies be consumed in the wilderness.
 | [jnd] | And your children shall wander in the wilderness forty years, and bear your whoredoms, until your carcases be wasted in the wilderness.
 | [kjv] | And your children shall wander in the wilderness forty years, and bear your whoredoms, until your carcases be wasted in the wilderness.
 | [nwb] | And your children shall wander in the wilderness forty years, and bear your lewd deeds, until your carcasses shall be wasted in the wilderness.
 | [rsv] | And your children shall be shepherds in the wilderness forty years, and shall suffer for your faithlessness, until the last of your dead bodies lies in the wilderness.
 | [web] | Your children shall be wanderers in the wilderness forty years, and shall bear your prostitution, until your dead bodies be consumed in the wilderness.
 | [ylt] | and your sons are evil in the wilderness forty years, and have borne your whoredoms till your carcases are consumed in the wilderness;
 | [bbe] | And your children will be wanderers in the waste land for forty years, undergoing punishment for your false ways, till your bodies become dust in the waste land.
14:34 | [cbgb] | 按你们窥探那地的四十日，一年顶一日，你们要担当罪孽四十年，就知道我与你们疏远了， < | >
 | [niv] | For forty years--one year for each of the forty days you explored the land--you will suffer for your sins and know what it is like to have me against you.'
 | [asv] | After the number of the days in which ye spied out the land, even forty days, for every day a year, shall ye bear your iniquities, even forty years, and ye shall know my alienation.
 | [jnd] | After the number of the days in which ye have searched out the land, forty days, each day for a year shall ye bear your iniquities forty years, and ye shall know mine estrangement .
 | [kjv] | After the number of the days in which ye searched the land, even forty days, each day for a year, shall ye bear your iniquities, even forty years, and ye shall know my breach of promise.
 | [nwb] | After the number of the days in which ye searched the land, forty days (each day for a year) shall ye bear your iniquities, forty years, and ye shall know my breach of promise.
 | [rsv] | According to the number of the days in which you spied out the land, forty days, for every day a year, you shall bear your iniquity, forty years, and you shall know my displeasure.'
 | [web] | After the number of the days in which you spied out the land, even forty days, for every day a year, shall you bear your iniquities, even forty years, and you shall know my alienation.
 | [ylt] | by the number of the days which ye spied the land, forty days, -- a day for a year, a day for a year -- ye do bear your iniquities, forty years, and ye have known my breaking off;
 | [bbe] | And as you went through the land viewing it for forty days, so for forty years, a year for every day, you will undergo punishment for your wrongdoing, and you will see that I am against you.
14:35 | [cbgb] | 我耶和华说过，我总要这样待这一切聚集敌我的恶会众。他们必在这旷野消灭，在这里死亡。 < | >
 | [niv] | I, the LORD, have spoken, and I will surely do these things to this whole wicked community, which has banded together against me. They will meet their end in this desert; here they will die."
 | [asv] | I, Jehovah, have spoken, surely this will I do unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die.
 | [jnd] | I Jehovah have spoken; I will surely do it unto all this evil assembly which have gathered together against me! in this wilderness they shall be consumed, and there they shall die.
 | [kjv] | I the LORD have said, I will surely do it unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die.
 | [nwb] | I the LORD have said, I will surely do it to all this evil congregation, that are gathered against me: in this wilderness, they shall be consumed, and there they shall die.
 | [rsv] | I, the LORD, have spoken; surely this will I do to all this wicked congregation that are gathered together against me: in this wilderness they shall come to a full end, and there they shall die."
 | [web] | I, Yahweh, have spoken, surely this will I do to all this evil congregation, who are gathered together against me: in this wilderness they shall be consumed, and there they shall die.
 | [ylt] | I Jehovah, I have spoken; if I do not this to all this evil company who are meeting against me; -- in this wilderness they are consumed, and there they die.'
 | [bbe] | I the Lord have said it, and this I will certainly do to all this evil people who have come together against me: in this waste land destruction will come on them, and death will be their fate.
14:36 | [cbgb] | 摩西所打发，窥探那地的人回来，报那地的恶信，叫全会众向摩西发怨言， < | >
 | [niv] | So the men Moses had sent to explore the land, who returned and made the whole community grumble against him by spreading a bad report about it--
 | [asv] | And the men, whom Moses sent to spy out the land, who returned, and made all the congregation to murmur against him, by bringing up an evil report against the land,
 | [jnd] | And the men whom Moses had sent to search out the land, who returned, and made the whole assembly to murmur against him, by bringing up an evil report upon the land,
 | [kjv] | And the men, which Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing up a slander upon the land,
 | [nwb] | And the men whom Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing a slander upon the land,
 | [rsv] | And the men whom Moses sent to spy out the land, and who returned and made all the congregation to murmur against him by bringing up an evil report against the land,
 | [web] | The men, whom Moses sent to spy out the land, who returned, and made all the congregation to murmur against him, by bringing up an evil report against the land,
 | [ylt] | And the men whom Moses hath sent to spy the land, and they turn back and cause all the company to murmur against him, by bringing out an evil account concerning the land,
 | [bbe] | And the men whom Moses sent to see the land, and who, by the bad account they gave of the land, were the cause of the outcry the people made against Moses,
14:37 | [cbgb] | 这些报恶信的人都遭瘟疫，死在耶和华面前。 < | >
 | [niv] | these men responsible for spreading the bad report about the land were struck down and died of a plague before the LORD.
 | [asv] | even those men that did bring up an evil report of the land, died by the plague before Jehovah.
 | [jnd] | even those men who had brought up an evil report upon the land, died by a plague before Jehovah.
 | [kjv] | Even those men that did bring up the evil report upon the land, died by the plague before the LORD.
 | [nwb] | Even those men that brought the evil report upon the land, died by the plague before the LORD.
 | [rsv] | the men who brought up an evil report of the land, died by plague before the LORD.
 | [web] | even those men who did bring up an evil report of the land, died by the plague before Yahweh.
 | [ylt] | even the men bringing out an evil account of the land die by the plague before Jehovah;
 | [bbe] | Those same men who said evil of the land, came to their death by disease before the Lord.
14:38 | [cbgb] | 其中惟有嫩的儿子约书亚和耶孚尼的儿子迦勒仍然存活。 < | >
 | [niv] | Of the men who went to explore the land, only Joshua son of Nun and Caleb son of Jephunneh survived.
 | [asv] | But Joshua the son of Nun, and Caleb the son of Jephunneh, remained alive of those men that went to spy out the land.
 | [jnd] | But Joshua the son of Nun, and Caleb the son of Jephunneh, lived still of the men that had gone to search out the land.
 | [kjv] | But Joshua the son of Nun, and Caleb the son of Jephunneh, which were of the men that went to search the land, lived still.
 | [nwb] | But Joshua the son of Nun, and Caleb the son of Jephunneh, of the men that went to search the land, lived .
 | [rsv] | But Joshua the son of Nun and Caleb the son of Jephun'neh remained alive, of those men who went to spy out the land.
 | [web] | But Joshua the son of Nun, and Caleb the son of Jephunneh, remained alive of those men who went to spy out the land.
 | [ylt] | and Joshua son of Nun, and Caleb son of Jephunneh, have lived of those men who go to spy out the land.
 | [bbe] | But Joshua, the son of Nun, and Caleb, the son of Jephunneh, of those who went to see the land, were not touched by disease.
14:39 | [cbgb] | 摩西将这些话告诉以色列众人，他们就甚悲哀。 < | >
 | [niv] | When Moses reported this to all the Israelites, they mourned bitterly.
 | [asv] | And Moses told these words unto all the children of Israel: and the people mourned greatly.
 | [jnd] | And Moses told all these sayings to all the children of Israel; then the people mourned greatly.
 | [kjv] | And Moses told these sayings unto all the children of Israel: and the people mourned greatly.
 | [nwb] | And Moses told these sayings to all the children of Israel: and the people mourned greatly.
 | [rsv] | And Moses told these words to all the people of Israel, and the people mourned greatly.
 | [web] | Moses told these words to all the children of Israel: and the people mourned greatly.
 | [ylt] | And Moses speaketh these words unto all the sons of Israel, and the people mourn exceedingly,
 | [bbe] | And when Moses put these words before the children of Israel, the people were full of grief.
14:40 | [cbgb] | 清早起来，上山顶去，说，我们在这里，我们有罪了。情愿上耶和华所应许的地方去。 < | >
 | [niv] | Early the next morning they went up toward the high hill country. "We have sinned," they said. "We will go up to the place the LORD promised."
 | [asv] | And they rose up early in the morning, and gat them up to the top of the mountain, saying, Lo, we are here, and will go up unto the place which Jehovah hath promised: for we have sinned.
 | [jnd] | And they rose up early in the morning, and went up to the hill-top, saying, Here are we, and we will go up to the place of which Jehovah has spoken; for we have sinned.
 | [kjv] | And they rose up early in the morning, and gat them up into the top of the mountain, saying, Lo, we be here, and will go up unto the place which the LORD hath promised: for we have sinned.
 | [nwb] | And they rose early in the morning, and ascended to the top of the mountain, saying, Lo, we , and will go up to the place which the LORD hath promised: for we have sinned.
 | [rsv] | And they rose early in the morning, and went up to the heights of the hill country, saying, "See, we are here, we will go up to the place which the LORD has promised; for we have sinned."
 | [web] | They rose up early in the morning, and got them up to the top of the mountain, saying, Behold, we are here, and will go up to the place which Yahweh has promised: for we have sinned.
 | [ylt] | and they rise early in the morning, and go up unto the top of the mountain, saying, `Here we , and we have come up unto the place which Jehovah hath spoken of, for we have sinned.'
 | [bbe] | And early in the morning they got up and went to the top of the mountain, saying, We are here and we will go up to the place which the Lord said he would give us: for we have done wrong.
14:41 | [cbgb] | 摩西说，你们为何违背耶和华的命令呢，这事不能顺利了。 < | >
 | [niv] | But Moses said, "Why are you disobeying the LORD's command? This will not succeed!
 | [asv] | And Moses said, Wherefore now do ye transgress the commandment of Jehovah, seeing it shall not prosper?
 | [jnd] | And Moses said, Why now do ye transgress the commandment of Jehovah? but it shall not prosper!
 | [kjv] | And Moses said, Wherefore now do ye transgress the commandment of the LORD? but it shall not prosper.
 | [nwb] | And Moses said, Why now do ye transgress the commandment of the LORD? but it shall not prosper.
 | [rsv] | But Moses said, "Why now are you transgressing the command of the LORD, for that will not succeed?
 | [web] | Moses said, Why now do you disobey the commandment of Yahweh, seeing it shall not prosper?
 | [ylt] | And Moses saith, `Why this? -- ye are transgressing the command of Jehovah, and it doth not prosper;
 | [bbe] | And Moses said, Why are you now acting against the Lord's order, seeing that no good will come of it?
14:42 | [cbgb] | 不要上去。因为耶和华不在你们中间，恐怕你们被仇敌杀败了。 < | >
 | [niv] | Do not go up, because the LORD is not with you. You will be defeated by your enemies,
 | [asv] | Go not up, for Jehovah is not among you; that ye be not smitten down before your enemies.
 | [jnd] | Go not up, for Jehovah is not among you; that ye be not smitten before your enemies;
 | [kjv] | Go not up, for the LORD is not among you; that ye be not smitten before your enemies.
 | [nwb] | Go not up, for the LORD is not among you; that ye be not smitten before your enemies.
 | [rsv] | Do not go up lest you be struck down before your enemies, for the LORD is not among you.
 | [web] | Don't go up, for Yahweh isn't among you; that you not be struck down before your enemies.
 | [ylt] | go not up, for Jehovah is not in your midst, and ye are not smitten before your enemies;
 | [bbe] | Go not up, for the Lord is not with you, and you will be overcome by those who are fighting against you.
14:43 | [cbgb] | 亚玛力人和迦南人都在你们面前，你们必倒在刀下。因你们退回不跟从耶和华，所以他必不与你们同在。 < | >
 | [niv] | for the Amalekites and Canaanites will face you there. Because you have turned away from the LORD, he will not be with you and you will fall by the sword."
 | [asv] | For there the Amalekite and the Canaanite are before you, and ye shall fall by the sword: because ye are turned back from following Jehovah, therefore Jehovah will not be with you.
 | [jnd] | for the Amalekites and the Canaanites are there before you, and ye shall fall by the sword; for as ye have turned away from Jehovah, Jehovah will not be with you.
 | [kjv] | For the Amalekites and the Canaanites are there before you, and ye shall fall by the sword: because ye are turned away from the LORD, therefore the LORD will not be with you.
 | [nwb] | For the Amalekites and the Canaanites there before you, and ye shall fall by the sword: because ye are turned away from the LORD, therefore the LORD will not be with you.
 | [rsv] | For there the Amal'ekites and the Canaanites are before you, and you shall fall by the sword; because you have turned back from following the LORD, the LORD will not be with you."
 | [web] | For there the Amalekite and the Canaanite are before you, and you shall fall by the sword: because you are turned back from following Yahweh, therefore Yahweh will not be with you.
 | [ylt] | for the Amalekite and the Canaanite there before you, and ye have fallen by the sword, because that ye have turned back from after Jehovah, and Jehovah is not with you.'
 | [bbe] | For the Amalekites and the Canaanites are there before you, and you will be put to death by their swords: because you have gone back from the way of the Lord, the Lord will not be with you.
14:44 | [cbgb] | 他们却擅敢上山顶去，然而耶和华的约柜和摩西没有出营。 < | >
 | [niv] | Nevertheless, in their presumption they went up toward the high hill country, though neither Moses nor the ark of the LORD's covenant moved from the camp.
 | [asv] | But they presumed to go up to the top of the mountain: nevertheless the ark of the covenant of Jehovah, and Moses, departed not out of the camp.
 | [jnd] | Yet they presumed to go up to the hill-top; but the ark of the covenant of Jehovah, and Moses, did not depart from the midst of the camp.
 | [kjv] | But they presumed to go up unto the hill top: nevertheless the ark of the covenant of the LORD, and Moses, departed not out of the camp.
 | [nwb] | But they presumed to go up to the hill-top: nevertheless the ark of the covenant of the LORD, and Moses, departed not out of the camp.
 | [rsv] | But they presumed to go up to the heights of the hill country, although neither the ark of the covenant of the LORD, nor Moses, departed out of the camp.
 | [web] | But they presumed to go up to the top of the mountain: nevertheless the ark of the covenant of Yahweh, and Moses, didn't depart out of the camp.
 | [ylt] | And they presume to go up unto the top of the mountain, and the ark of the covenant of Jehovah and Moses have not departed out of the midst of the camp.
 | [bbe] | But they gave no attention to his words and went to the top of the mountain, though Moses and the ark of the Lord's agreement did not go out of the tent-circle.
14:45 | [cbgb] | 于是亚玛力人和住在那山上的迦南人都下来击打他们，把他们杀退了，直到何珥玛。 <
 | [niv] | Then the Amalekites and Canaanites who lived in that hill country came down and attacked them and beat them down all the way to Hormah.
 | [asv] | Then the Amalekite came down, and the Canaanite who dwelt in that mountain, and smote them and beat them down, even unto Hormah.
 | [jnd] | And the Amalekites and the Canaanites who dwelt on that hill, came down and smote them, and cut them to pieces, as far as Hormah.
 | [kjv] | Then the Amalekites came down, and the Canaanites which dwelt in that hill, and smote them, and discomfited them, even unto Hormah.
 | [nwb] | Then the Amalekites came down, and the Canaanites which dwelt in that hill, and smote them, and discomfited them, to Hormah.
 | [rsv] | Then the Amal'ekites and the Canaanites who dwelt in that hill country came down, and defeated them and pursued them, even to Hormah.
 | [web] | Then the Amalekite came down, and the Canaanite who lived in that mountain, and struck them and beat them down, even to Hormah.
 | [ylt] | And the Amalekite and the Canaanite who are dwelling in that mountain come down and smite them, and beat them down -- unto Hormah.
 | [bbe] | Then the Amalekites came down, and the Canaanites who were living in the hill-country, and overcame them completely, driving them back as far as Hormah.


Interlinear Bible:Numbers 15

 民数记 Numbers 15 << || >>
15:1 | [cbgb] | 耶和华对摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
15:2 | [cbgb] | 你晓谕以色列人说，你们到了我所赐给你们居住的地， < | >
 | [niv] | "Speak to the Israelites and say to them: `After you enter the land I am giving you as a home
 | [asv] | Speak unto the children of Israel, and say unto them, When ye are come into the land of your habitations, which I give unto you,
 | [jnd] | Speak unto the children of Israel, and say unto them, When ye come into the land of your dwellings, which I give unto you,
 | [kjv] | Speak unto the children of Israel, and say unto them, When ye be come into the land of your habitations, which I give unto you,
 | [nwb] | Speak to the children of Israel, and say to them, When ye shall have come into the land of your habitations, which I give to you,
 | [rsv] | "Say to the people of Israel, When you come into the land you are to inhabit, which I give you,
 | [web] | Speak to the children of Israel, and tell them, When you are come into the land of your habitations, which I give to you,
 | [ylt] | `Speak unto the sons of Israel, and thou hast said unto them, When ye come in unto the land of your dwellings, which I am giving to you,
 | [bbe] | Say to the children of Israel, When you have come into the land which I am giving to you for your resting-place,
15:3 | [cbgb] | 若愿意从牛群羊群中取牛羊作火祭，献给耶和华，无论是燔祭是平安祭，为要还特许的愿，或是作甘心祭，或是逢你们节期献的，都要奉给耶和华为馨香之祭。 < | >
 | [niv] | and you present to the LORD offerings made by fire, from the herd or the flock, as an aroma pleasing to the LORD--whether burnt offerings or sacrifices, for special vows or freewill offerings or festival offerings--
 | [asv] | and will make an offering by fire unto Jehovah, a burnt-offering, or a sacrifice, to accomplish a vow, or as a freewill-offering, or in your set feasts, to make a sweet savor unto Jehovah, of the herd, or of the flock;
 | [jnd] | and will make an offering by fire to Jehovah, a burnt-offering or a sacrifice for the performance of a vow, or as a voluntary offering, or in your set feasts, to make a sweet odour to Jehovah, of the herd or of the flock,
 | [kjv] | And will make an offering by fire unto the LORD, a burnt offering, or a sacrifice in performing a vow, or in a freewill offering, or in your solemn feasts, to make a sweet savour unto the LORD, of the herd or of the flock:
 | [nwb] | And will make an offering by fire to the LORD, a burnt-offering, or a sacrifice in performing a vow, or in a free-will-offering, or in your solemn feasts, to make a sweet savor to the LORD, of the herd, or of the flock:
 | [rsv] | and you offer to the LORD from the herd or from the flock an offering by fire or a burnt offering or a sacrifice, to fulfil a vow or as a freewill offering or at your appointed feasts, to make a pleasing odor to the LORD,
 | [web] | and will make an offering by fire to Yahweh, a burnt offering, or a sacrifice, to accomplish a vow, or as a freewill-offering, or in your set feasts, to make a sweet savor to Yahweh, of the herd, or of the flock;
 | [ylt] | then ye have prepared a fire-offering to Jehovah, a burnt-offering, or a sacrifice, at separating a vow or free-will-offering, or in your appointed things, to make a sweet fragrance to Jehovah, out of the herd, or out of the flock.
 | [bbe] | And are going to make an offering by fire to the Lord, a burned offering or an offering in connection with an oath, or an offering freely given, or at your regular feasts, an offering for a sweet smell to the Lord, from the herd or the flock:
15:4 | [cbgb] | 那献供物的就要将细面伊法十分之一，并油一欣四分之一，调和作素祭，献给耶和华。 < | >
 | [niv] | then the one who brings his offering shall present to the LORD a grain offering of a tenth of an ephah of fine flour mixed with a quarter of a hin of oil.
 | [asv] | then shall he that offereth his oblation offer unto Jehovah a meal-offering of a tenth part of an ephah of fine flour mingled with the fourth part of a hin of oil:
 | [jnd] | then shall he that presenteth his offering to Jehovah bring as oblation a tenth part of fine flour mingled with a fourth part of a hin of oil;
 | [kjv] | Then shall he that offereth his offering unto the LORD bring a meat offering of a tenth deal of flour mingled with the fourth part of an hin of oil.
 | [nwb] | Then shall he that offereth his offering to the LORD bring a meat-offering of a tenth part of flour mingled with the fourth of a hin of oil.
 | [rsv] | then he who brings his offering shall offer to the LORD a cereal offering of a tenth of an ephah of fine flour, mixed with a fourth of a hin of oil;
 | [web] | then shall he who offers his offering offer to Yahweh a meal-offering of a tenth part of fine flour mingled with the fourth part of a hin of oil:
 | [ylt] | `And he who is bringing near his offering to Jehovah hath brought near a present of flour, a tenth deal, mixed with a fourth of the hin of oil;
 | [bbe] | Then let him who is making his offering, give to the Lord a meal offering of a tenth part of a measure of the best meal mixed with a fourth part of a hin of oil:
15:5 | [cbgb] | 无论是燔祭是平安祭，你要为每只绵羊羔，一同预备奠祭的酒一欣四分之一。 < | >
 | [niv] | With each lamb for the burnt offering or the sacrifice, prepare a quarter of a hin of wine as a drink offering.
 | [asv] | and wine for the drink-offering, the fourth part of a hin, shalt thou prepare with the burnt-offering, or for the sacrifice, for each lamb.
 | [jnd] | and of wine for a drink-offering shalt thou offer the fourth part of a hin with the burnt-offering, or with the sacrifice, for one lamb.
 | [kjv] | And the fourth part of an hin of wine for a drink offering shalt thou prepare with the burnt offering or sacrifice, for one lamb.
 | [nwb] | And the fourth of a hin of wine for a drink-offering shalt thou prepare with the burnt-offering or sacrifice, for one lamb.
 | [rsv] | and wine for the drink offering, a fourth of a hin, you shall prepare with the burnt offering, or for the sacrifice, for each lamb.
 | [web] | and wine for the drink-offering, the fourth part of a hin, shall you prepare with the burnt offering, or for the sacrifice, for each lamb.
 | [ylt] | and wine for a libation, a fourth of the hin thou dost prepare for the burnt-offering or for a sacrifice, for the one lamb;
 | [bbe] | And for the drink offering, you are to give with the burned offering or other offering, the fourth part of a hin of wine for every lamb.
15:6 | [cbgb] | 为公绵羊预备细面伊法十分之二，并油一欣三分之一，调和作素祭， < | >
 | [niv] | "`With a ram prepare a grain offering of two-tenths of an ephah of fine flour mixed with a third of a hin of oil,
 | [asv] | Or for a ram, thou shalt prepare for a meal-offering two tenth parts of an ephah of fine flour mingled with the third part of a hin of oil:
 | [jnd] | And for a ram thou shalt offer as oblation two tenth parts of fine flour mingled with oil, a third part of a hin,
 | [kjv] | Or for a ram, thou shalt prepare for a meat offering two tenth deals of flour mingled with the third part of an hin of oil.
 | [nwb] | Or for a ram, thou shalt prepare a meat-offering two tenth parts of flour mingled with the third of a hin of oil.
 | [rsv] | Or for a ram, you shall prepare for a cereal offering two tenths of an ephah of fine flour mixed with a third of a hin of oil;
 | [web] | Or for a ram, you shall prepare for a meal-offering two tenth parts of fine flour mingled with the third part of a hin of oil:
 | [ylt] | or for a ram thou dost prepare a present of flour, two-tenth deals, mixed with oil, a third of the hin;
 | [bbe] | Or for a male sheep, give as a meal offering two tenth parts of a measure of the best meal mixed with a third part of a hin of oil:
15:7 | [cbgb] | 又用酒一欣三分之一作奠祭，献给耶和华为馨香之祭。 < | >
 | [niv] | and a third of a hin of wine as a drink offering. Offer it as an aroma pleasing to the LORD.
 | [asv] | and for the drink-offering thou shalt offer the third part of a hin of wine, of a sweet savor unto Jehovah.
 | [jnd] | and of wine for a drink-offering shalt thou offer the third part of a hin; for a sweet odour to Jehovah.
 | [kjv] | And for a drink offering thou shalt offer the third part of an hin of wine, for a sweet savour unto the LORD.
 | [nwb] | And for a drink-offering thou shalt offer the third of a hin of wine, a sweet savor to the LORD.
 | [rsv] | and for the drink offering you shall offer a third of a hin of wine, a pleasing odor to the LORD.
 | [web] | and for the drink-offering you shall offer the third part of a hin of wine, of a sweet savor to Yahweh.
 | [ylt] | and wine for a libation, a third part of the hin, thou dost bring near -- a sweet fragrance to Jehovah.
 | [bbe] | And for the drink offering give a third part of a hin of wine, for a sweet smell to the Lord.
15:8 | [cbgb] | 你预备公牛作燔祭，或是作平安祭，为要还特许的愿，或是作平安祭，献给耶和华， < | >
 | [niv] | "`When you prepare a young bull as a burnt offering or sacrifice, for a special vow or a fellowship offering to the LORD,
 | [asv] | And when thou preparest a bullock for a burnt-offering, or for a sacrifice, to accomplish a vow, or for peace-offerings unto Jehovah;
 | [jnd] | And when thou offerest a bullock for a burnt-offering, or a sacrifice for the performance of a vow, or for a peace-offering to Jehovah,
 | [kjv] | And when thou preparest a bullock for a burnt offering, or for a sacrifice in performing a vow, or peace offerings unto the LORD:
 | [nwb] | And when thou preparest a bullock a burnt-offering, or a sacrifice in performing a vow, or peace-offerings to the LORD:
 | [rsv] | And when you prepare a bull for a burnt offering, or for a sacrifice, to fulfil a vow, or for peace offerings to the LORD,
 | [web] | When you prepare a bull for a burnt offering, or for a sacrifice, to accomplish a vow, or for peace-offerings to Yahweh;
 | [ylt] | `And when thou makest a son of the herd a burnt-offering or a sacrifice, at separating a vow or peace-offerings to Jehovah,
 | [bbe] | And when you make ready a young ox for a burned or other offering, or for the effecting of an oath, or for peace-offerings to the Lord:
15:9 | [cbgb] | 就要把细面伊法十分之三，并油半欣，调和作素祭，和公牛一同献上， < | >
 | [niv] | bring with the bull a grain offering of three-tenths of an ephah of fine flour mixed with half a hin of oil.
 | [asv] | then shall he offer with the bullock a meal-offering of three tenth parts of an ephah of fine flour mingled with half a hin of oil:
 | [jnd] | then shall they present with the bullock as oblation three tenth parts of fine flour mingled with half a hin of oil;
 | [kjv] | Then shall he bring with a bullock a meat offering of three tenth deals of flour mingled with half an hin of oil.
 | [nwb] | Then shall he bring with a bullock a meat-offering of three tenth parts of flour mingled with half a hin of oil.
 | [rsv] | then one shall offer with the bull a cereal offering of three tenths of an ephah of fine flour, mixed with half a hin of oil,
 | [web] | then shall he offer with the bull a meal-offering of three tenth parts of fine flour mingled with half a hin of oil:
 | [ylt] | then he hath brought near for the son of the herd a present of flour, three-tenth deals, mixed with oil, a half of the hin;
 | [bbe] | Then with the ox give a meal offering of three tenth parts of a measure of the best meal mixed with half a hin of oil.
15:10 | [cbgb] | 又用酒半欣作奠祭，献给耶和华为馨香的火祭。 < | >
 | [niv] | Also bring half a hin of wine as a drink offering. It will be an offering made by fire, an aroma pleasing to the LORD.
 | [asv] | and thou shalt offer for the drink-offering half a hin of wine, for an offering made by fire, of a sweet savor unto Jehovah.
 | [jnd] | and of wine shalt thou present half a hin, for a drink-offering, as an offering by fire, of a sweet odour to Jehovah.
 | [kjv] | And thou shalt bring for a drink offering half an hin of wine, for an offering made by fire, of a sweet savour unto the LORD.
 | [nwb] | And thou shalt bring for a drink-offering half a hin of wine, an offering made by fire, of a sweet savor to the LORD:
 | [rsv] | and you shall offer for the drink offering half a hin of wine, as an offering by fire, a pleasing odor to the LORD.
 | [web] | and you shall offer for the drink- offering half a hin of wine, for an offering made by fire, of a sweet savor to Yahweh.
 | [ylt] | and wine thou bringest near for a libation, a half of the hin -- a fire-offering of sweet fragrance to Jehovah;
 | [bbe] | And for the drink offering: give half a hin of wine, for an offering made by fire for a sweet smell to the Lord.
15:11 | [cbgb] | 献公牛，公绵羊，绵羊羔，山羊羔，每只都要这样办理。 < | >
 | [niv] | Each bull or ram, each lamb or young goat, is to be prepared in this manner.
 | [asv] | Thus shall it be done for each bullock, or for each ram, or for each of the he-lambs, or of the kids.
 | [jnd] | Thus shall it be done for one ox, or for one ram, or for a lamb, or for a kid;
 | [kjv] | Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid.
 | [nwb] | Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid.
 | [rsv] | "Thus it shall be done for each bull or ram, or for each of the male lambs or the kids.
 | [web] | Thus shall it be done for each bull, or for each ram, or for each of the he-lambs, or of the kids.
 | [ylt] | thus it is done for the one ox, or for the one ram, or for a lamb of the sheep or of the goats.
 | [bbe] | This is to be done for every young ox and for every male sheep or he-lamb or young goat.
15:12 | [cbgb] | 照你们所预备的数目，按着只数都要这样办理。 < | >
 | [niv] | Do this for each one, for as many as you prepare.
 | [asv] | According to the number that ye shall prepare, so shall ye do to every one according to their number.
 | [jnd] | according to the number that ye offer, so shall ye do to every one according to their number.
 | [kjv] | According to the number that ye shall prepare, so shall ye do to every one according to their number.
 | [nwb] | According to the number that ye shall prepare, so shall ye do to every one according to their number.
 | [rsv] | According to the number that you prepare, so shall you do with every one according to their number.
 | [web] | According to the number that you shall prepare, so shall you do to everyone according to their number.
 | [ylt] | `According to the number that ye prepare, so ye do to each, according to their number;
 | [bbe] | Whatever number you make ready, so you are to do for every one.
15:13 | [cbgb] | 凡本地人将馨香的火祭献给耶和华，都要这样办理。 < | >
 | [niv] | "`Everyone who is native-born must do these things in this way when he brings an offering made by fire as an aroma pleasing to the LORD.
 | [asv] | All that are home-born shall do these things after this manner, in offering an offering made by fire, of a sweet savor unto Jehovah.
 | [jnd] | And all that are born in the land shall do these things thus, in presenting an offering by fire of a sweet odour to Jehovah.
 | [kjv] | All that are born of the country shall do these things after this manner, in offering an offering made by fire, of a sweet savour unto the LORD.
 | [nwb] | All that are born in the country shall do these things after this manner, in offering an offering made by fire, of a sweet savor to the LORD.
 | [rsv] | All who are native shall do these things in this way, in offering an offering by fire, a pleasing odor to the LORD.
 | [web] | All who are home-born shall do these things after this manner, in offering an offering made by fire, of a sweet savor to Yahweh.
 | [ylt] | every native doth thus with these, at bringing near a fire-offering of sweet fragrance to Jehovah;
 | [bbe] | All those who are Israelites by birth are to do these things in this way, when giving an offering made by fire of a sweet smell to the Lord.
15:14 | [cbgb] | 若有外人和你们同居，或有人世世代代住在你们中间，愿意将馨香的火祭献给耶和华，你们怎样办理，他也要照样办理。 < | >
 | [niv] | For the generations to come, whenever an alien or anyone else living among you presents an offering made by fire as an aroma pleasing to the LORD, he must do exactly as you do.
 | [asv] | And if a stranger sojourn with you, or whosoever may be among you throughout your generations, and will offer an offering made by fire, of a sweet savor unto Jehovah; as ye do, so he shall do.
 | [jnd] | And if a stranger sojourn with you, or whoever be among you throughout your generations, and will offer an offering by fire of a sweet odour to Jehovah, -- as ye do, so shall he do.
 | [kjv] | And if a stranger sojourn with you, or whosoever be among you in your generations, and will offer an offering made by fire, of a sweet savour unto the LORD; as ye do, so he shall do.
 | [nwb] | And if a stranger shall sojourn with you, or whoever shall among you in your generations, and will offer an offering made by fire, of a sweet savor to the LORD; as ye do, so he shall do.
 | [rsv] | And if a stranger is sojourning with you, or any one is among you throughout your generations, and he wishes to offer an offering by fire, a pleasing odor to the LORD, he shall do as you do.
 | [web] | If a stranger sojourn with you, or whoever may be among you throughout your generations, and will offer an offering made by fire, of a sweet savor to Yahweh; as you do, so he shall do.
 | [ylt] | and when a sojourner sojourneth with you, or whoso in your midst to your generations, and he hath made a fire-offering of sweet fragrance to Jehovah, as ye do so he doth.
 | [bbe] | And if a man from another country or any other person living among you, through all your generations, has the desire to give an offering made by fire of a sweet smell to the Lord, let him do as you do.
15:15 | [cbgb] | 至于会众，你们和同居的外人都归一例，作为你们世世代代永远的定例，在耶和华面前，你们怎样，寄居的也要怎样。 < | >
 | [niv] | The community is to have the same rules for you and for the alien living among you; this is a lasting ordinance for the generations to come. You and the alien shall be the same before the LORD:
 | [asv] | For the assembly, there shall be one statute for you, and for the stranger that sojourneth with you, a statute for ever throughout your generations: as ye are, so shall the sojourner be before Jehovah.
 | [jnd] | As to the congregation, there shall be one statute for you, and for the stranger that sojourneth with you, an everlasting statute throughout your generations: as ye are, so shall the stranger be, before Jehovah.
 | [kjv] | One ordinance shall be both for you of the congregation, and also for the stranger that sojourneth with you, an ordinance for ever in your generations: as ye are, so shall the stranger be before the LORD.
 | [nwb] | One ordinance for you of the congregation, and also for the stranger that sojourneth , an ordinance for ever in your generations: as ye , so shall the stranger be before the LORD.
 | [rsv] | For the assembly, there shall be one statute for you and for the stranger who sojourns with you, a perpetual statute throughout your generations; as you are, so shall the sojourner be before the LORD.
 | [web] | For the assembly, there shall be one statute for you, and for the stranger who sojourns , a statute forever throughout your generations: as you are, so shall the sojourner be before Yahweh.
 | [ylt] | `One statute is for you of the congregation and for the sojourner who is sojourning, a statute age-during to your generations: as ye so is the sojourner before Jehovah;
 | [bbe] | There is to be one law for you and for the man of another country living with you, one law for ever from generation to generation; as you are, so is he to be before the Lord.
15:16 | [cbgb] | 你们并与你们同居的外人当有一样的条例，一样的典章。 < | >
 | [niv] | The same laws and regulations will apply both to you and to the alien living among you.'"
 | [asv] | One law and one ordinance shall be for you, and for the stranger that sojourneth with you.
 | [jnd] | One law and one ordinance shall be for you, and for the stranger that sojourneth with you.
 | [kjv] | One law and one manner shall be for you, and for the stranger that sojourneth with you.
 | [nwb] | One law and one manner shall be for you, and for the stranger that sojourneth with you.
 | [rsv] | One law and one ordinance shall be for you and for the stranger who sojourns with you."
 | [web] | One law and one ordinance shall be for you, and for the stranger who sojourns with you.
 | [ylt] | one law and one ordinance is to you and to the sojourner who is sojourning with you.'
 | [bbe] | The law and the rule are to be the same for you and for those from other lands living with you.
15:17 | [cbgb] | 耶和华对摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
15:18 | [cbgb] | 你晓谕以色列人说，你们到了我所领你们进去的那地， < | >
 | [niv] | "Speak to the Israelites and say to them: `When you enter the land to which I am taking you
 | [asv] | Speak unto the children of Israel, and say unto them, When ye come into the land whither I bring you,
 | [jnd] | Speak unto the children of Israel, and say unto them, When ye come into the land whither I bring you,
 | [kjv] | Speak unto the children of Israel, and say unto them, When ye come into the land whither I bring you,
 | [nwb] | Speak to the children of Israel, and say to them, When ye come into the land whither I bring you,
 | [rsv] | "Say to the people of Israel, When you come into the land to which I bring you
 | [web] | Speak to the children of Israel, and tell them, When you come into the land where I bring you,
 | [ylt] | `Speak unto the sons of Israel, and thou hast said unto them, In your coming in unto the land whither I am bringing you in,
 | [bbe] | Say to the children of Israel, When you come into the land where I am guiding you,
15:19 | [cbgb] | 吃那地的粮食，就要把举祭献给耶和华。 < | >
 | [niv] | and you eat the food of the land, present a portion as an offering to the LORD.
 | [asv] | then it shall be, that, when ye eat of the bread of the land, ye shall offer up a heave-offering unto Jehovah.
 | [jnd] | then it shall be, when ye eat of the bread of the land, that ye shall offer a heave-offering to Jehovah;
 | [kjv] | Then it shall be, that, when ye eat of the bread of the land, ye shall offer up an heave offering unto the LORD.
 | [nwb] | Then it shall be, that when ye eat of the bread of the land, ye shall offer up a heave-offering to the LORD.
 | [rsv] | and when you eat of the food of the land, you shall present an offering to the LORD.
 | [web] | then it shall be that when you eat of the bread of the land, you shall offer up a heave- offering to Yahweh.
 | [ylt] | then it hath been, in your eating of the bread of the land, ye heave up a heave-offering to Jehovah;
 | [bbe] | Then, when you take for your food the produce of the land, you are to give an offering lifted up before the Lord.
15:20 | [cbgb] | 你们要用初熟的麦子磨面，作饼当举祭奉献。你们举上，好像举禾场的举祭一样， < | >
 | [niv] | Present a cake from the first of your ground meal and present it as an offering from the threshing floor.
 | [asv] | Of the first of your dough ye shall offer up a cake for a heave-offering: as the heave-offering of the threshing-floor, so shall ye heave it.
 | [jnd] | the first of your dough shall ye offer, a cake, for a heave-offering; as the heave-offering of the threshing-floor, so shall ye offer this.
 | [kjv] | Ye shall offer up a cake of the first of your dough for an heave offering: as ye do the heave offering of the threshingfloor, so shall ye heave it.
 | [nwb] | Ye shall offer a cake of the first of your dough a heave-offering: as the heave-offering of the threshing-floor, so shall ye heave it.
 | [rsv] | Of the first of your coarse meal you shall present a cake as an offering; as an offering from the threshing floor, so shall you present it.
 | [web] | Of the first of your dough you shall offer up a cake for a heave-offering: as the heave-offering of the threshing floor, so shall you heave it.
 | [ylt] | the beginning of your dough a cake ye heave up -- a heave-offering; as the heave-offering of a threshing-floor, so ye do heave it.
 | [bbe] | Of the first of your rough meal you are to give a cake for a lifted offering, lifting it up before the Lord as the offering of the grain-floor is lifted up.
15:21 | [cbgb] | 你们世世代代要用初熟的麦子磨面，当举祭献给耶和华。 < | >
 | [niv] | Throughout the generations to come you are to give this offering to the LORD from the first of your ground meal.
 | [asv] | Of the first of your dough ye shall give unto Jehovah a heave-offering throughout your generations.
 | [jnd] | Of the first of your dough ye shall give to Jehovah a heave-offering throughout your generations.
 | [kjv] | Of the first of your dough ye shall give unto the LORD an heave offering in your generations.
 | [nwb] | Of the first of your dough ye shall give to the LORD a heave-offering in your generations.
 | [rsv] | Of the first of your coarse meal you shall give to the LORD an offering throughout your generations.
 | [web] | Of the first of your dough you shall give to Yahweh a heave-offering throughout your generations.
 | [ylt] | Of the beginning of your dough ye do give to Jehovah a heave-offering -- to your generations.
 | [bbe] | From generation to generation you are to give to the Lord a lifted offering from the first of your rough meal.
15:22 | [cbgb] | 你们有错误的时候，不守耶和华所晓谕摩西的这一切命令， < | >
 | [niv] | "`Now if you unintentionally fail to keep any of these commands the LORD gave Moses--
 | [asv] | And when ye shall err, and not observe all these commandments, which Jehovah hath spoken unto Moses,
 | [jnd] | And if ye sin inadvertently, and do not all these commandments, which Jehovah hath spoken unto Moses,
 | [kjv] | And if ye have erred, and not observed all these commandments, which the LORD hath spoken unto Moses,
 | [nwb] | And if ye have erred, and not observed all these commandments which the LORD hath spoken to Moses,
 | [rsv] | "But if you err, and do not observe all these commandments which the LORD has spoken to Moses,
 | [web] | When you shall err, and not observe all these commandments, which Yahweh has spoken to Moses,
 | [ylt] | `And when ye err, and do not all these commands which Jehovah hath spoken unto Moses,
 | [bbe] | And if in error you go against any of these laws which the Lord has given to Moses,
15:23 | [cbgb] | 就是耶和华藉摩西一切所吩咐你们的，自那日以至你们的世世代代， < | >
 | [niv] | any of the LORD's commands to you through him, from the day the LORD gave them and continuing through the generations to come--
 | [asv] | even all that Jehovah hath commanded you by Moses, from the day that Jehovah gave commandment, and onward throughout your generations;
 | [jnd] | all that Jehovah hath commanded you through Moses, from the day that Jehovah gave commandment, and henceforward throughout your generations;
 | [kjv] | Even all that the LORD hath commanded you by the hand of Moses, from the day that the LORD commanded Moses, and henceforward among your generations;
 | [nwb] | all that the LORD hath commanded you by the hand of Moses, from the day that the LORD commanded , and henceforward among your generations;
 | [rsv] | all that the LORD has commanded you by Moses, from the day that the LORD gave commandment, and onward throughout your generations,
 | [web] | even all that Yahweh has commanded you by Moses, from the day that Yahweh gave commandment, and onward throughout your generations;
 | [ylt] | the whole that Jehovah hath charged upon you by the hand of Moses, from the day that Jehovah hath commanded, and henceforth, to your generations,
 | [bbe] | All the laws which the Lord has given you by the hand of Moses, from the day when the Lord gave them, and ever after from generation to generation;
15:24 | [cbgb] | 若有误行，是会众所不知道的，后来全会众就要将一只公牛犊作燔祭，并照典章把素祭和奠祭一同献给耶和华为馨香之祭，又献一只公山羊作赎罪祭。 < | >
 | [niv] | and if this is done unintentionally without the community being aware of it, then the whole community is to offer a young bull for a burnt offering as an aroma pleasing to the LORD, along with its prescribed grain offering and drink offering, and a male goat for a sin offering.
 | [asv] | then it shall be, if it be done unwittingly, without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt-offering, for a sweet savor unto Jehovah, with the meal-offering thereof, and the drink-offering thereof, according to the ordinance, and one he-goat for a sin-offering.
 | [jnd] | then it shall be, if ought be committed by inadvertence from the eyes of the assembly, that the whole assembly shall offer one young bullock for a burnt-offering, for a sweet odour to Jehovah, and its oblation and its drink-offering according to the ordinance, and one buck of the goats for a sin-offering.
 | [kjv] | Then it shall be, if ought be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt offering, for a sweet savour unto the LORD, with his meat offering, and his drink offering, according to the manner, and one kid of the goats for a sin offering.
 | [nwb] | Then it shall be, if shall be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt-offering, for a sweet savor to the LORD, with his meat-offering, and his drink-offering, according to the manner, and one kid of the goats for a sin-offering.
 | [rsv] | then if it was done unwittingly without the knowledge of the congregation, all the congregation shall offer one young bull for a burnt offering, a pleasing odor to the LORD, with its cereal offering and its drink offering, according to the ordinance, and one male goat for a sin offering.
 | [web] | then it shall be, if it be done unwittingly, without the knowledge of the congregation, that all the congregation shall offer one young bull for a burnt offering, for a sweet savor to Yahweh, with the meal-offering of it, and the drink-offering of it, according to the ordinance, and one male goat for a sin-offering.
 | [ylt] | then it hath been, if from the eyes of the company it hath been done in ignorance, that all the company have prepared one bullock, a son of the herd, for a burnt-offering, for sweet fragrance to Jehovah, and its present, and its libation, according to the ordinance, and one kid of the goats for a sin-offering.
 | [bbe] | Then, if the wrong is done in error, without the knowledge of the meeting of the people, let all the meeting give a young ox as a burned offering, a sweet smell to the Lord, with its meal offering and its drink offering, as is ordered in the law, together with a he-goat for a sin-offering.
15:25 | [cbgb] | 祭司要为以色列全会众赎罪，他们就必蒙赦免，因为这是错误。他们又因自己的错误，把供物，就是向耶和华献的火祭和赎罪祭，一并奉到耶和华面前。 < | >
 | [niv] | The priest is to make atonement for the whole Israelite community, and they will be forgiven, for it was not intentional and they have brought to the LORD for their wrong an offering made by fire and a sin offering.
 | [asv] | And the priest shall make atonement for all the congregation of the children of Israel, and they shall be forgiven; for it was an error, and they have brought their oblation, an offering made by fire unto Jehovah, and their sin-offering before Jehovah, for their error:
 | [jnd] | And the priest shall make atonement for the whole assembly of the children of Israel, and it shall be forgiven them; for it was a sin of inadvertence, and they have brought before Jehovah their offering, as an offering by fire to Jehovah, and their sin-offering for their inadvertence;
 | [kjv] | And the priest shall make an atonement for all the congregation of the children of Israel, and it shall be forgiven them; for it is ignorance: and they shall bring their offering, a sacrifice made by fire unto the LORD, and their sin offering before the LORD, for their ignorance:
 | [nwb] | And the priest shall make an atonement for all the congregation of the children of Israel, and it shall be forgiven them; for it ignorance: and they shall bring their offering, a sacrifice made by fire to the LORD, and their sin-offering before the LORD, for their ignorance:
 | [rsv] | And the priest shall make atonement for all the congregation of the people of Israel, and they shall be forgiven; because it was an error, and they have brought their offering, an offering by fire to the LORD, and their sin offering before the LORD, for their error.
 | [web] | The priest shall make atonement for all the congregation of the children of Israel, and they shall be forgiven; for it was an error, and they have brought their offering, an offering made by fire to Yahweh, and their sin-offering before Yahweh, for their error:
 | [ylt] | `And the priest hath made atonement for all the company of the sons of Israel, and it hath been forgiven them, for it ignorance, and they -- they have brought in their offering, a fire-offering to Jehovah, even their sin-offering before Jehovah for their ignorance;
 | [bbe] | So the priest will make the people free from sin, and they will have forgiveness; for it was an error, and they have given their offering made by fire to the Lord, and their sin-offering before the Lord, on account of their error:
15:26 | [cbgb] | 以色列全会众和寄居在他们中间的外人就必蒙赦免，因为这罪是百姓误犯的。 < | >
 | [niv] | The whole Israelite community and the aliens living among them will be forgiven, because all the people were involved in the unintentional wrong.
 | [asv] | and all the congregation of the children of Israel shall be forgiven, and the stranger that sojourneth among them; for in respect of all the people it was done unwittingly.
 | [jnd] | and it shall be forgiven the whole assembly of the children of Israel, and the stranger that sojourneth among them; for with all the people there was inadvertence.
 | [kjv] | And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourneth among them; seeing all the people were in ignorance.
 | [nwb] | And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourneth among them; seeing all the people in ignorance.
 | [rsv] | And all the congregation of the people of Israel shall be forgiven, and the stranger who sojourns among them, because the whole population was involved in the error.
 | [web] | and all the congregation of the children of Israel shall be forgiven, and the stranger who sojourns among them; for in respect of all the people it was done unwittingly.
 | [ylt] | and it hath been forgiven to all the company of the sons of Israel, and to the sojourner who is sojourning in their midst; for to all the company in ignorance.
 | [bbe] | And all the meeting of the children of Israel, as well as those from other lands living among them, will have forgiveness; for it was an error on the part of the people.
15:27 | [cbgb] | 若有一个人误犯了罪，他就要献一岁的母山羊作赎罪祭。 < | >
 | [niv] | "`But if just one person sins unintentionally, he must bring a year-old female goat for a sin offering.
 | [asv] | And if one person sin unwittingly, then he shall offer a she-goat a year old for a sin-offering.
 | [jnd] | And if one soul sin through inadvertence, then he shall present a yearling she-goat for a sin-offering.
 | [kjv] | And if any soul sin through ignorance, then he shall bring a she goat of the first year for a sin offering.
 | [nwb] | And if any soul shall sin through ignorance, then he shall bring a she-goat of the first year for a sin-offering.
 | [rsv] | "If one person sins unwittingly, he shall offer a female goat a year old for a sin offering.
 | [web] | If one person sin unwittingly, then he shall offer a female goat a year old for a sin-offering.
 | [ylt] | `And if one person sin in ignorance, then he hath brought near a she-goat, daughter of a year, for a sin-offering;
 | [bbe] | And if one person does wrong, without being conscious of it, then let him give a she-goat of the first year for a sin-offering.
15:28 | [cbgb] | 那误行的人犯罪的时候，祭司要在耶和华面前为他赎罪，他就必蒙赦免。 < | >
 | [niv] | The priest is to make atonement before the LORD for the one who erred by sinning unintentionally, and when atonement has been made for him, he will be forgiven.
 | [asv] | And the priest shall make atonement for the soul that erreth, when he sinneth unwittingly, before Jehovah, to make atonement for him; and he shall be forgiven.
 | [jnd] | And the priest shall make atonement for the soul that hath done inadvertently, when he sinneth by inadvertence before Jehovah, to make atonement for him; and it shall be forgiven him.
 | [kjv] | And the priest shall make an atonement for the soul that sinneth ignorantly, when he sinneth by ignorance before the LORD, to make an atonement for him; and it shall be forgiven him.
 | [nwb] | And the priest shall make an atonement for the soul that sinneth ignorantly, when he sinneth by ignorance before the LORD, to make an atonement for him; and it shall be forgiven him.
 | [rsv] | And the priest shall make atonement before the LORD for the person who commits an error, when he sins unwittingly, to make atonement for him; and he shall be forgiven.
 | [web] | The priest shall make atonement for the soul who errs, when he sins unwittingly, before Yahweh, to make atonement for him; and he shall be forgiven.
 | [ylt] | and the priest hath made atonement for the person who is erring, in his sinning in ignorance before Jehovah, by making atonement for him, and it hath been forgiven him;
 | [bbe] | And the priest will take away the sin of the person who has done wrong, if the wrong was done unconsciously, and he will have forgiveness.
15:29 | [cbgb] | 以色列中的本地人和寄居在他们中间的外人，若误行了什么事，必归一样的条例。 < | >
 | [niv] | One and the same law applies to everyone who sins unintentionally, whether he is a native-born Israelite or an alien.
 | [asv] | Ye shall have one law for him that doeth aught unwittingly, for him that is home-born among the children of Israel, and for the stranger that sojourneth among them.
 | [jnd] | For him that is born in the land among the children of Israel, and for the stranger that sojourneth among them -- there shall be one law for you, for him who doeth anything through inadvertence.
 | [kjv] | Ye shall have one law for him that sinneth through ignorance, both for him that is born among the children of Israel, and for the stranger that sojourneth among them.
 | [nwb] | Ye shall have one law for him that sinneth through ignorance, him that is born among the children of Israel, and for the stranger that sojourneth among them.
 | [rsv] | You shall have one law for him who does anything unwittingly, for him who is native among the people of Israel, and for the stranger who sojourns among them.
 | [web] | You shall have one law for him who does anything unwittingly, for him who is home-born among the children of Israel, and for the stranger who sojourns among them.
 | [ylt] | for the native among the sons of Israel, and for the sojourner who is sojourning in their midst -- one law is to you, for him who is doing through ignorance.
 | [bbe] | The law in connection with wrong done unconsciously is to be the same for him who is an Israelite by birth and for the man from another country who is living among them.
15:30 | [cbgb] | 但那擅敢行事的，无论是本地人是寄居的，他亵渎了耶和华，必从民中剪除。 < | >
 | [niv] | "`But anyone who sins defiantly, whether native-born or alien, blasphemes the LORD, and that person must be cut off from his people.
 | [asv] | But the soul that doeth aught with a high hand, whether he be home-born or a sojourner, the same blasphemeth Jehovah; and that soul shall be cut off from among his people.
 | [jnd] | But the soul that doeth ought with a high hand, whether born in the land, or a stranger, he reproacheth Jehovah; and that soul shall be cut off from among his people.
 | [kjv] | But the soul that doeth ought presumptuously, whether he be born in the land, or a stranger, the same reproacheth the LORD; and that soul shall be cut off from among his people.
 | [nwb] | But the soul that doeth presumptuously, born in the land, or a stranger, the same reproacheth the LORD; and that soul shall be cut off from among his people.
 | [rsv] | But the person who does anything with a high hand, whether he is native or a sojourner, reviles the LORD, and that person shall be cut off from among his people.
 | [web] | But the soul who does anything with a high hand, whether he be home-born or a sojourner, the same blasphemes Yahweh; and that soul shall be cut off from among his people.
 | [ylt] | `And the person who doth with a high hand -- of the native or of the sojourner -- Jehovah he is reviling, and that person hath been cut off from the midst of his people;
 | [bbe] | But the person who does wrong in the pride of his heart, if he is one of you or of another nation by birth, is acting without respect for the Lord, and will be cut off from his people.
15:31 | [cbgb] | 因他藐视耶和华的言语，违背耶和华的命令，那人总要剪除。他的罪孽要归到他身上。 < | >
 | [niv] | Because he has despised the LORD's word and broken his commands, that person must surely be cut off; his guilt remains on him.'"
 | [asv] | Because he hath despised the word of Jehovah, and hath broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him.
 | [jnd] | For he hath despised the word of Jehovah, and hath broken his commandment: that soul shall surely be cut off; his iniquity is upon him.
 | [kjv] | Because he hath despised the word of the LORD, and hath broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him.
 | [nwb] | Because he hath despised the word of the LORD, and hath broken his commandment, that soul shall utterly be cut off; his iniquity upon him.
 | [rsv] | Because he has despised the word of the LORD, and has broken his commandment, that person shall be utterly cut off; his iniquity shall be upon him."
 | [web] | Because he has despised the word of Yahweh, and has broken his commandment, that soul shall utterly be cut off; his iniquity shall be on him.
 | [ylt] | because the word of Jehovah he despised, and His command hath broken -- that person is certainly cut off; his iniquity on him.'
 | [bbe] | Because he had no respect for the word of the Lord, and did not keep his law, that man will be cut off without mercy and his sin will be on him.
15:32 | [cbgb] | 以色列人在旷野的时候，遇见一个人在安息日捡柴。 < | >
 | [niv] | While the Israelites were in the desert, a man was found gathering wood on the Sabbath day.
 | [asv] | And while the children of Israel were in the wilderness, they found a man gathering sticks upon the sabbath day.
 | [jnd] | And while the children of Israel were in the wilderness they found a man gathering sticks on the sabbath day.
 | [kjv] | And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the sabbath day.
 | [nwb] | And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the sabbath-day.
 | [rsv] | While the people of Israel were in the wilderness, they found a man gathering sticks on the sabbath day.
 | [web] | While the children of Israel were in the wilderness, they found a man gathering sticks on the Sabbath day.
 | [ylt] | And the sons of Israel are in the wilderness, and they find a man gathering wood on the sabbath-day,
 | [bbe] | Now while the children of Israel were in the waste land, they saw a man who was getting sticks on the Sabbath day.
15:33 | [cbgb] | 遇见他捡柴的人，就把他带到摩西，亚伦并全会众那里， < | >
 | [niv] | Those who found him gathering wood brought him to Moses and Aaron and the whole assembly,
 | [asv] | And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation.
 | [jnd] | And they that found him gathering sticks brought him to Moses and Aaron, and to the whole assembly.
 | [kjv] | And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation.
 | [nwb] | And they that found him gathering sticks brought him to Moses and Aaron, and to all the congregation.
 | [rsv] | And those who found him gathering sticks brought him to Moses and Aaron, and to all the congregation.
 | [web] | Those who found him gathering sticks brought him to Moses and Aaron, and to all the congregation.
 | [ylt] | and those finding him gathering wood bring him near unto Moses, and unto Aaron, and unto all the company,
 | [bbe] | And those who saw him getting sticks took him before Moses and Aaron and all the people.
15:34 | [cbgb] | 将他收在监内。因为当怎样办他，还没有指明。 < | >
 | [niv] | and they kept him in custody, because it was not clear what should be done to him.
 | [asv] | And they put him in ward, because it had not been declared what should be done to him.
 | [jnd] | And they put him in custody, for it was not declared what should be done to him.
 | [kjv] | And they put him in ward, because it was not declared what should be done to him.
 | [nwb] | And they put him in custody, because it was not declared what should be done to him.
 | [rsv] | They put him in custody, because it had not been made plain what should be done to him.
 | [web] | They put him in custody, because it had not been declared what should be done to him.
 | [ylt] | and they place him in ward, for it not explained what is done to him.
 | [bbe] | And they had him shut up, because they had no directions about what was to be done with him.
15:35 | [cbgb] | 耶和华吩咐摩西说，总要把那人治死。全会众要在营外用石头把他打死。 < | >
 | [niv] | Then the LORD said to Moses, "The man must die. The whole assembly must stone him outside the camp."
 | [asv] | And Jehovah said unto Moses, The man shall surely be put to death: all the congregation shall stone him with stones without the camp.
 | [jnd] | And Jehovah said to Moses, The man shall certainly be put to death: the whole assembly shall stone him with stones outside the camp.
 | [kjv] | And the LORD said unto Moses, The man shall be surely put to death: all the congregation shall stone him with stones without the camp.
 | [nwb] | And the LORD said to Moses, The man shall surely be put to death: all the congregation shall stone him with stones without the camp.
 | [rsv] | And the LORD said to Moses, "The man shall be put to death; all the congregation shall stone him with stones outside the camp."
 | [web] | Yahweh said to Moses, The man shall surely be put to death: all the congregation shall stone him with stones outside of the camp.
 | [ylt] | And Jehovah saith unto Moses, `The man is certainly put to death, all the company stoning him with stones, at the outside of the camp.'
 | [bbe] | Then the Lord said to Moses, Certainly the man is to be put to death: let him be stoned by all the people outside the tent-circle.
15:36 | [cbgb] | 于是全会众将他带到营外，用石头打死他，是照耶和华所吩咐摩西的。 < | >
 | [niv] | So the assembly took him outside the camp and stoned him to death, as the LORD commanded Moses.
 | [asv] | And all the congregation brought him without the camp, and stoned him to death with stones; as Jehovah commanded Moses.
 | [jnd] | And the whole assembly led him outside the camp, and stoned him with stones, and he died, as Jehovah had commanded Moses.
 | [kjv] | And all the congregation brought him without the camp, and stoned him with stones, and he died; as the LORD commanded Moses.
 | [nwb] | And all the congregation brought him without the camp, and stoned him with stones, and he died; as the LORD commanded Moses.
 | [rsv] | And all the congregation brought him outside the camp, and stoned him to death with stones, as the LORD commanded Moses.
 | [web] | All the congregation brought him outside of the camp, and stoned him to death with stones; as Yahweh commanded Moses.
 | [ylt] | And all the company bring him out unto the outside of the camp, and stone him with stones, and he dieth, as Jehovah hath commanded Moses.
 | [bbe] | So all the people took him outside the tent-circle and he was stoned to death there, as the Lord gave orders to Moses.
15:37 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
15:38 | [cbgb] | 你吩咐以色列人，叫他们世世代代在衣服边上作遂子，又在底边的遂子上钉一根蓝细带子。 < | >
 | [niv] | "Speak to the Israelites and say to them: `Throughout the generations to come you are to make tassels on the corners of your garments, with a blue cord on each tassel.
 | [asv] | Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of each border a cord of blue:
 | [jnd] | Speak unto the children of Israel, and bid them that they make them tassels on the corners of their garments, throughout their generations, and that they attach to the tassel of the corners a lace of blue;
 | [kjv] | Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of the borders a ribband of blue:
 | [nwb] | Speak to the children of Israel, and bid them that they make them fringes on the borders of their garments throughout their generations, and that they put upon the fringe of the borders a ribin of blue:
 | [rsv] | "Speak to the people of Israel, and bid them to make tassels on the corners of their garments throughout their generations, and to put upon the tassel of each corner a cord of blue;
 | [web] | Speak to the children of Israel, and bid those who they make them fringes in the borders of their garments throughout their generations, and that they put on the fringe of each border a cord of blue:
 | [ylt] | `Speak unto the sons of Israel, and thou hast said unto them, and they have made for themselves fringes on the skirts of their garments, to their generations, and they have put on the fringe of the skirt a ribbon of blue,
 | [bbe] | Say to the children of Israel that through all their generations they are to put on the edges of their robes an ornament of twisted threads, and in every ornament a blue cord;
15:39 | [cbgb] | 你们佩带这遂子，好叫你们看见就记念遵行耶和华一切的命令，不随从自己的心意，眼目行邪淫，像你们素常一样。 < | >
 | [niv] | You will have these tassels to look at and so you will remember all the commands of the LORD, that you may obey them and not prostitute yourselves by going after the lusts of your own hearts and eyes.
 | [asv] | and it shall be unto you for a fringe, that ye may look upon it, and remember all the commandments of Jehovah, and do them; and that ye follow not after your own heart and your own eyes, after which ye use to play the harlot;
 | [jnd] | and it shall be unto you for a tassel, that ye may look upon it, and remember all the commandments of Jehovah, and do them; and that ye seek not after your own heart and your own eyes, after which ye go a whoring;
 | [kjv] | And it shall be unto you for a fringe, that ye may look upon it, and remember all the commandments of the LORD, and do them; and that ye seek not after your own heart and your own eyes, after which ye use to go a whoring:
 | [nwb] | And it shall be to you for a fringe, that ye may look upon it, and remember all the commandments of the LORD, and do them; and that ye seek not after your own heart and your own eyes, after which ye use to go astray:
 | [rsv] | and it shall be to you a tassel to look upon and remember all the commandments of the LORD, to do them, not to follow after your own heart and your own eyes, which you are inclined to go after wantonly.
 | [web] | and it shall be to you for a fringe, that you may look on it, and remember all the commandments of Yahweh, and do them; and that you not follow after your own heart and your own eyes, after which you use to play the prostitute;
 | [ylt] | and it hath been to you for a fringe, and ye have seen it, and have remembered all the commands of Jehovah, and have done them, and ye search not after your heart, and after your eyes, after which ye are going a-whoring;
 | [bbe] | So that, looking on these ornaments, you may keep in mind the orders of the Lord and do them; and not be guided by the desires of your hearts and eyes, through which you have been untrue to me:
15:40 | [cbgb] | 使你们记念遵行我一切的命令，成为圣洁，归与你们的 神。 < | >
 | [niv] | Then you will remember to obey all my commands and will be consecrated to your God.
 | [asv] | that ye may remember and do all my commandments, and be holy unto your God.
 | [jnd] | that ye may remember and do all my commandments, and be holy unto your God.
 | [kjv] | That ye may remember, and do all my commandments, and be holy unto your God.
 | [nwb] | That ye may remember, and do all my commandments, and be holy to your God.
 | [rsv] | So you shall remember and do all my commandments, and be holy to your God.
 | [web] | that you may remember and do all my commandments, and be holy to your God.
 | [ylt] | so that ye remember and have done all My commands, and ye have been holy to your God;
 | [bbe] | And that you may keep in mind all my orders and do them and be holy to your God.
15:41 | [cbgb] | 我是耶和华你们的 神，曾把你们从埃及地领出来，要作你们的 神。我是耶和华你们的 神。 <
 | [niv] | I am the LORD your God, who brought you out of Egypt to be your God. I am the LORD your God.'"
 | [asv] | I am Jehovah your God, who brought you out of the land of Egypt, to be your God: I am Jehovah your God.
 | [jnd] | I am Jehovah your God, who brought you out of the land of Egypt to be your God: I am Jehovah your God.
 | [kjv] | I am the LORD your God, which brought you out of the land of Egypt, to be your God: I am the LORD your God.
 | [nwb] | I the LORD your God, who brought you out of the land of Egypt, to be your God: I the LORD your God.
 | [rsv] | I am the LORD your God, who brought you out of the land of Egypt, to be your God: I am the LORD your God."
 | [web] | I am Yahweh your God, who brought you out of the land of Egypt, to be your God: I am Yahweh your God.
 | [ylt] | I Jehovah your God, who hath brought you out from the land of Egypt to become your God; I, Jehovah, your God.'
 | [bbe] | I am the Lord your God, who took you out of the land of Egypt, so that I might be your God: I am the Lord your God.


Interlinear Bible:Numbers 16

 民数记 Numbers 16 << || >>
16:1 | [cbgb] | 利未的曾孙，哥辖的孙子，以斯哈的儿子可拉，和流便子孙中以利押的儿子大坍，亚比兰，与比勒的儿子安， >
 | [niv] | Korah son of Izhar, the son of Kohath, the son of Levi, and certain Reubenites--Dathan and Abiram, sons of Eliab, and On son of Peleth--became insolent
 | [asv] | Now Korah, the son of Izhar, the son of Kohath, the son of Levi, with Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men:
 | [jnd] | And Korah, the son of Izhar, the son of Kohath, the son of Levi, made bold, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, the sons of Reuben;
 | [kjv] | Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men:
 | [nwb] | Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took
 | [rsv] | Now Korah the son of Izhar, son of Kohath, son of Levi, and Dathan and Abi'ram the sons of Eli'ab, and On the son of Peleth, sons of Reuben,
 | [web] | . Now Korah, the son of Izhar, the son of Kohath, the son of Levi, with Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took
 | [ylt] | And Korah, son of Izhar, son of Kohath, son of Levi, taketh both Dathan and Abiram sons of Eliab, and On son of Peleth, sons of Reuben,
 | [bbe] | Now Korah, the son of Izhar, the son of Kohath, the son of Levi, with Dathan and Abiram, the sons of Eliab, and On, the son of Pallu, the son of Reuben, made themselves ready,
16:2 | [cbgb] | 并以色列会中的二百五十个首领，就是有名望选入会中的人，在摩西面前一同起来， < | >
 | [niv] | and rose up against Moses. With them were 250 Israelite men, well-known community leaders who had been appointed members of the council.
 | [asv] | and they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the congregation, called to the assembly, men of renown;
 | [jnd] | and they rose up against Moses, with two hundred and fifty men of the children of Israel, princes of the assembly, summoned to the council, men of renown;
 | [kjv] | And they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown:
 | [nwb] | And they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown:
 | [rsv] | took men; and they rose up before Moses, with a number of the people of Israel, two hundred and fifty leaders of the congregation, chosen from the assembly, well-known men;
 | [web] | and they rose up before Moses, with certain of the children of Israel, two hundred fifty princes of the congregation, called to the assembly, men of renown;
 | [ylt] | and they rise up before Moses, with men of the sons of Israel, two hundred and fifty, princes of the company, called of the convention, men of name,
 | [bbe] | And came before Moses, with certain of the children of Israel, two hundred and fifty chiefs of the people, men of good name who had a place in the meeting of the people.
16:3 | [cbgb] | 聚集攻击摩西，亚伦，说，你们擅自专权。全会众个个既是圣洁，耶和华也在他们中间，你们为什么自高，超过耶和华的会众呢， < | >
 | [niv] | They came as a group to oppose Moses and Aaron and said to them, "You have gone too far! The whole community is holy, every one of them, and the LORD is with them. Why then do you set yourselves above the LORD's assembly?"
 | [asv] | and they assembled themselves together against Moses and against Aaron, and said unto them, Ye take too much upon you, seeing all the congregation are holy, every one of them, and Jehovah is among them: wherefore then lift ye up yourselves above the assembly of Jehovah?
 | [jnd] | and they gathered themselves together against Moses and against Aaron, and said to them, It is enough; for all the assembly, all of them are holy, and Jehovah is among them; and why do ye lift up yourselves above the congregation of Jehovah?
 | [kjv] | And they gathered themselves together against Moses and against Aaron, and said unto them, Ye take too much upon you, seeing all the congregation are holy, every one of them, and the LORD is among them: wherefore then lift ye up yourselves above the congregation of the LORD?
 | [nwb] | And they assembled themselves against Moses and against Aaron, and said to them, too much upon you, seeing all the congregation holy, every one of them, and the LORD among them: why then do ye raise yourselves above the congregation of the LORD?
 | [rsv] | and they assembled themselves together against Moses and against Aaron, and said to them, "You have gone too far! For all the congregation are holy, every one of them, and the LORD is among them; why then do you exalt yourselves above the assembly of the LORD?"
 | [web] | and they assembled themselves together against Moses and against Aaron, and said to them, You take too much on you, seeing all the congregation are holy, everyone of them, and Yahweh is among them: why then lift you up yourselves above the assembly of Yahweh?
 | [ylt] | and they are assembled against Moses and against Aaron, and say unto them, `Enough of you! for all the company -- all of them holy, and in their midst Jehovah; and wherefore do ye lift yourselves up above the assembly of Jehovah?'
 | [bbe] | They came together against Moses and against Aaron, and said to them, You take overmuch on yourselves, seeing that all the people are holy, every one of them, and the Lord is among them; why then have you put yourselves in authority over the people of the Lord?
16:4 | [cbgb] | 摩西听见这话就俯伏在地， < | >
 | [niv] | When Moses heard this, he fell facedown.
 | [asv] | And when Moses heard it, he fell upon his face:
 | [jnd] | When Moses heard this, he fell on his face.
 | [kjv] | And when Moses heard it, he fell upon his face:
 | [nwb] | And when Moses heard , he fell upon his face:
 | [rsv] | When Moses heard it, he fell on his face;
 | [web] | When Moses heard it, he fell on his face:
 | [ylt] | And Moses heareth, and falleth on his face,
 | [bbe] | And Moses, hearing this, went down on his face;
16:5 | [cbgb] | 对可拉和他一党的人说，到了早晨，耶和华必指示谁是属他的，谁是圣洁的，就叫谁亲近他。他所拣选的是谁，必叫谁亲近他。 < | >
 | [niv] | Then he said to Korah and all his followers: "In the morning the LORD will show who belongs to him and who is holy, and he will have that person come near him. The man he chooses he will cause to come near him.
 | [asv] | and he spake unto Korah and unto all his company, saying, In the morning Jehovah will show who are his, and who is holy, and will cause him to come near unto him: even him whom he shall choose will he cause to come near unto him.
 | [jnd] | And he spoke to Korah and to all his band, saying, Even to-morrow will Jehovah make known who is his, and who is holy; and he will cause him to come near to him; and him whom he has chosen, him will he cause to come near to him.
 | [kjv] | And he spake unto Korah and unto all his company, saying, Even to morrow the LORD will shew who are his, and who is holy; and will cause him to come near unto him: even him whom he hath chosen will he cause to come near unto him.
 | [nwb] | And he spoke to Korah and to all his company, saying, Even to-morrow the LORD will show who his, and holy; and will cause to come near to him: even whom he hath chosen will he cause to come near to him.
 | [rsv] | and he said to Korah and all his company, "In the morning the LORD will show who is his, and who is holy, and will cause him to come near to him; him whom he will choose he will cause to come near to him.
 | [web] | and he spoke to Korah and to all his company, saying, In the morning Yahweh will show who are his, and who is holy, and will cause him to come near to him: even him whom he shall choose will he cause to come near to him.
 | [ylt] | and he speaketh unto Korah, and unto all his company, saying, `Morning! -- and Jehovah is knowing those who are his, and him who is holy, and hath brought near unto Him; even him whom He doth fix on He bringeth near unto Him.
 | [bbe] | And he said to Korah and his band, In the morning the Lord will make clear who are his, and who is holy, and who may come near him: the man of his selection will be caused to come near him.
16:6 | [cbgb] | 可拉阿，你们要这样行，你和你的一党要拿香炉来。 < | >
 | [niv] | You, Korah, and all your followers are to do this: Take censers
 | [asv] | This do: take you censers, Korah, and all his company;
 | [jnd] | This do: take you censers, Korah, and all his band,
 | [kjv] | This do; Take you censers, Korah, and all his company;
 | [nwb] | This do; Take you censers, Korah, and all his company;
 | [rsv] | Do this: take censers, Korah and all his company;
 | [web] | This do: take you censers, Korah, and all his company;
 | [ylt] | This do: take to yourselves censers, Korah, and all his company,
 | [bbe] | So do this: let Korah and all his band take vessels for burning perfumes;
16:7 | [cbgb] | 明日，在耶和华面前，把火盛在炉中，把香放在其上。耶和华拣选谁，谁就为圣洁。你们这利未的子孙擅自专权了。 < | >
 | [niv] | and tomorrow put fire and incense in them before the LORD. The man the LORD chooses will be the one who is holy. You Levites have gone too far!"
 | [asv] | and put fire in them, and put incense upon them before Jehovah to-morrow: and it shall be that the man whom Jehovah doth choose, he shall be holy: ye take too much upon you, ye sons of Levi.
 | [jnd] | and put fire therein, and lay incense thereon before Jehovah to-morrow; and it shall be that the man whom Jehovah doth choose, he shall be holy. It is enough, ye sons of Levi!
 | [kjv] | And put fire therein, and put incense in them before the LORD to morrow: and it shall be that the man whom the LORD doth choose, he shall be holy: ye take too much upon you, ye sons of Levi.
 | [nwb] | And put fire in them, and put incense in them before the LORD to-morrow: and it shall be the man whom the LORD doth choose, he holy: too much upon you, ye sons of Levi.
 | [rsv] | put fire in them and put incense upon them before the LORD tomorrow, and the man whom the LORD chooses shall be the holy one. You have gone too far, sons of Levi!"
 | [web] | and put fire in them, and put incense on them before Yahweh tomorrow: and it shall be that the man whom Yahweh does choose, he holy: you take too much on you, you sons of Levi.
 | [ylt] | and put in them fire, and put on them perfume, before Jehovah to-morrow, and it hath been, the man whom Jehovah chooseth, he the holy one; -- enough of you, sons of Levi.'
 | [bbe] | And put spices on the fire in them before the Lord tomorrow; then the man marked out by the Lord will be holy: you take overmuch on yourselves, you sons of Levi.
16:8 | [cbgb] | 摩西又对可拉说，利未的子孙哪，你们听我说。 < | >
 | [niv] | Moses also said to Korah, "Now listen, you Levites!
 | [asv] | And Moses said unto Korah, Hear now, ye sons of Levi:
 | [jnd] | And Moses said to Korah, Hear, I pray you, ye sons of Levi!
 | [kjv] | And Moses said unto Korah, Hear, I pray you, ye sons of Levi:
 | [nwb] | And Moses said to Korah, Hear, I pray you, ye sons of Levi:
 | [rsv] | And Moses said to Korah, "Hear now, you sons of Levi:
 | [web] | Moses said to Korah, Hear now, you sons of Levi:
 | [ylt] | And Moses saith unto Korah, `Hear ye, I pray you, sons of Levi;
 | [bbe] | And Moses said to Korah, Give ear now, you sons of Levi:
16:9 | [cbgb] | 以色列的 神从以色列会中将你们分别出来，使你们亲近他，办耶和华帐幕的事，并站在会众面前替他们当差。 < | >
 | [niv] | Isn't it enough for you that the God of Israel has separated you from the rest of the Israelite community and brought you near himself to do the work at the LORD's tabernacle and to stand before the community and minister to them?
 | [asv] | seemeth it but a small thing unto you, that the God of Israel hath separated you from the congregation of Israel, to bring you near to himself, to do the service of the tabernacle of Jehovah, and to stand before the congregation to minister unto them;
 | [jnd] | Is it too little for you, that the God of Israel has separated you from the assembly of Israel, to bring you near to himself to do the work of the tabernacle of Jehovah, and to stand before the assembly to minister to them?
 | [kjv] | Seemeth it but a small thing unto you, that the God of Israel hath separated you from the congregation of Israel, to bring you near to himself to do the service of the tabernacle of the LORD, and to stand before the congregation to minister unto them?
 | [nwb] | a small thing to you, that the God of Israel hath separated you from the congregation of Israel, to bring you near to himself to do the service of the tabernacle of the LORD, and to stand before the congregation to minister to them?
 | [rsv] | is it too small a thing for you that the God of Israel has separated you from the congregation of Israel, to bring you near to himself, to do service in the tabernacle of the LORD, and to stand before the congregation to minister to them;
 | [web] | a small thing to you, that the God of Israel has separated you from the congregation of Israel, to bring you near to himself, to do the service of the tent of Yahweh, and to stand before the congregation to minister to them;
 | [ylt] | is it little to you that the God of Israel hath separated you from the company of Israel to bring you near unto Himself, to do the service of the tabernacle of Jehovah, and to stand before the company to serve them? --
 | [bbe] | Does it seem only a small thing to you that the God of Israel has made you separate from the rest of Israel, letting you come near himself to do the work of the House of the Lord, and to take your place before the people to do what has to be done for them;
16:10 | [cbgb] | 耶和华又使你，和你一切弟兄利未的子孙，一同亲近他，这岂为小事，你们还要求祭司的职任麽， < | >
 | [niv] | He has brought you and all your fellow Levites near himself, but now you are trying to get the priesthood too.
 | [asv] | and that he hath brought thee near, and all thy brethren the sons of Levi with thee? and seek ye the priesthood also?
 | [jnd] | -- that he has brought thee near, and all thy brethren the sons of Levi with thee; and seek ye now the priesthood also?
 | [kjv] | And he hath brought thee near to him, and all thy brethren the sons of Levi with thee: and seek ye the priesthood also?
 | [nwb] | And he hath brought thee near , and all thy brethren the sons of Levi with thee: and seek ye the priesthood also?
 | [rsv] | and that he has brought you near him, and all your brethren the sons of Levi with you? And would you seek the priesthood also?
 | [web] | and that he has brought you near, and all your brothers the sons of Levi with you? and seek you the priesthood also?
 | [ylt] | yea, He doth bring thee near, and all thy brethren the sons of Levi with thee -- and ye have sought also the priesthood!
 | [bbe] | Letting you, and all your brothers the sons of Levi, come near to him? and would you now be priests?
16:11 | [cbgb] | 你和你一党的人聚集是要攻击耶和华。亚伦算什么，你们竟向他发怨言呢， < | >
 | [niv] | It is against the LORD that you and all your followers have banded together. Who is Aaron that you should grumble against him?"
 | [asv] | Therefore thou and all thy company are gathered together against Jehovah: and Aaron, what is he that ye murmur against him?
 | [jnd] | For which cause thou and all thy band are banded together against Jehovah; and Aaron, who is he that ye murmur against him?
 | [kjv] | For which cause both thou and all thy company are gathered together against the LORD: and what is Aaron, that ye murmur against him?
 | [nwb] | For which cause thou and all thy company assembled against the LORD: and what Aaron, that ye murmur against him?
 | [rsv] | Therefore it is against the LORD that you and all your company have gathered together; what is Aaron that you murmur against him?"
 | [web] | Therefore you and all your company are gathered together against Yahweh: and Aaron, what is he who you murmur against him?
 | [ylt] | Therefore, thou and all thy company who are met against Jehovah; and Aaron, what he, that ye murmur against him?'
 | [bbe] | So you and all your band have come together against the Lord; and Aaron, who is he, that you are crying out against him?
16:12 | [cbgb] | 摩西打发人去召以利押的儿子大坍，亚比兰。他们说，我们不上去。 < | >
 | [niv] | Then Moses summoned Dathan and Abiram, the sons of Eliab. But they said, "We will not come!
 | [asv] | And Moses sent to call Dathan and Abiram, the sons of Eliab; and they said, We will not come up:
 | [jnd] | And Moses sent to call Dathan and Abiram, the sons of Eliab; but they said, We will not come up!
 | [kjv] | And Moses sent to call Dathan and Abiram, the sons of Eliab: which said, We will not come up:
 | [nwb] | And Moses sent to call Dathan and Abiram, the sons of Eliab: who said, We will not come up:
 | [rsv] | And Moses sent to call Dathan and Abi'ram the sons of Eli'ab; and they said, "We will not come up.
 | [web] | Moses sent to call Dathan and Abiram, the sons of Eliab; and they said, We won't come up:
 | [ylt] | And Moses sendeth to call for Dathan and for Abiram sons of Eliab, and they say, `We do not come up;
 | [bbe] | Then Moses sent for Dathan and Abiram, the sons of Eliab: and they said, We will not come up:
16:13 | [cbgb] | 你将我们从流奶与蜜之地领上来，要在旷野杀我们，这岂为小事，你还要自立为王辖管我们麽， < | >
 | [niv] | Isn't it enough that you have brought us up out of a land flowing with milk and honey to kill us in the desert? And now you also want to lord it over us?
 | [asv] | is it a small thing that thou hast brought us up out of a land flowing with milk and honey, to kill us in the wilderness, but thou must needs make thyself also a prince over us?
 | [jnd] | Is it a small thing that thou hast brought us up out of a land flowing with milk and honey, to kill us in the wilderness, that thou must make thyself altogether a ruler over us?
 | [kjv] | Is it a small thing that thou hast brought us up out of a land that floweth with milk and honey, to kill us in the wilderness, except thou make thyself altogether a prince over us?
 | [nwb] | a small thing that thou hast brought us out of a land that floweth with milk and honey, to kill us in the wilderness, except thou make thyself altogether a prince over us?
 | [rsv] | Is it a small thing that you have brought us up out of a land flowing with milk and honey, to kill us in the wilderness, that you must also make yourself a prince over us?
 | [web] | is it a small thing that you have brought us up out of a land flowing with milk and honey, to kill us in the wilderness, but you must needs make yourself also a prince over us?
 | [ylt] | is it little that thou hast brought us up out of a land flowing with milk and honey to put us to death in a wilderness that thou also certainly makest thyself prince over us?
 | [bbe] | Is it not enough that you have taken us from a land flowing with milk and honey, to put us to death in the waste land, but now you are desiring to make yourself a chief over us?
16:14 | [cbgb] | 并且你没有将我们领到流奶与蜜之地，也没有把田地和葡萄园给我们为业。难道你要剜这些人的眼睛麽，我们不上去。 < | >
 | [niv] | Moreover, you haven't brought us into a land flowing with milk and honey or given us an inheritance of fields and vineyards. Will you gouge out the eyes of these men? No, we will not come!"
 | [asv] | Moreover thou hast not brought us into a land flowing with milk and honey, nor given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up.
 | [jnd] | Moreover, thou hast not brought us into a land flowing with milk and honey, or given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up!
 | [kjv] | Moreover thou hast not brought us into a land that floweth with milk and honey, or given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up.
 | [nwb] | Moreover, thou hast not brought us into a land that floweth with milk and honey, or given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up.
 | [rsv] | Moreover you have not brought us into a land flowing with milk and honey, nor given us inheritance of fields and vineyards. Will you put out the eyes of these men? We will not come up."
 | [web] | Moreover you haven't brought us into a land flowing with milk and honey, nor given us inheritance of fields and vineyards: will you put out the eyes of these men? we won't come up.
 | [ylt] | Yea, unto a land flowing with milk and honey thou hast not brought us in, nor dost thou give to us an inheritance of field and vineyard; the eyes of these men dost thou pick out? we do not come up.'
 | [bbe] | And more than this, you have not taken us into a land flowing with milk and honey, or given us a heritage of fields and vine-gardens: will you put out the eyes of these men? We will not come up.
16:15 | [cbgb] | 摩西就甚发怒，对耶和华说，求你不要享受他们的供物。我并没有夺过他们一匹驴，也没有害过他们一个人。 < | >
 | [niv] | Then Moses became very angry and said to the LORD, "Do not accept their offering. I have not taken so much as a donkey from them, nor have I wronged any of them."
 | [asv] | And Moses was very wroth, and said unto Jehovah, Respect not thou their offering: I have not taken one ass from them, neither have I hurt one of them.
 | [jnd] | Then Moses was very wroth, and said to Jehovah, Have no regard to their oblation: not one ass have I taken from them, neither have I hurt one of them.
 | [kjv] | And Moses was very wroth, and said unto the LORD, Respect not thou their offering: I have not taken one ass from them, neither have I hurt one of them.
 | [nwb] | And Moses was very wroth, and said to the LORD, Respect not thou their offering: I have not taken one ass from them, neither have I hurt one of them.
 | [rsv] | And Moses was very angry, and said to the LORD, "Do not respect their offering. I have not taken one ass from them, and I have not harmed one of them."
 | [web] | Moses was very angry, and said to Yahweh, "Don't respect their offering: I have not taken one donkey from them, neither have I hurt one of them."
 | [ylt] | And it is very displeasing to Moses, and he saith unto Jehovah, `Turn not Thou unto their present; not one ass from them have I taken, nor have I afflicted one of them.'
 | [bbe] | Then Moses was very angry, and said to the Lord, Give no attention to their offering: not one of their asses have I taken, or done wrong to any of them.
16:16 | [cbgb] | 摩西对可拉说，明天，你和你一党的人，并亚伦，都要站在耶和华面前。 < | >
 | [niv] | Moses said to Korah, "You and all your followers are to appear before the LORD tomorrow--you and they and Aaron.
 | [asv] | And Moses said unto Korah, Be thou and all thy company before Jehovah, thou, and they, and Aaron, to-morrow:
 | [jnd] | And Moses said to Korah, Be thou and all thy band before Jehovah, thou, and they, and Aaron, to-morrow.
 | [kjv] | And Moses said unto Korah, Be thou and all thy company before the LORD, thou, and they, and Aaron, to morrow:
 | [nwb] | And Moses said to Korah, Be thou and all thy company before the LORD, thou, and they, and Aaron, to-morrow:
 | [rsv] | And Moses said to Korah, "Be present, you and all your company, before the LORD, you and they, and Aaron, tomorrow;
 | [web] | Moses said to Korah, Be you and all your company before Yahweh, you, and they, and Aaron, tomorrow:
 | [ylt] | And Moses saith unto Korah, `Thou and all thy company, be ye before Jehovah, thou, and they, and Aaron, to-morrow;
 | [bbe] | And Moses said to Korah, You and all your band are to come before the Lord tomorrow, you and they and Aaron:
16:17 | [cbgb] | 各人要拿一个香炉，共二百五十个，把香放在上面，到耶和华面前。你和亚伦也各拿自己的香炉。 < | >
 | [niv] | Each man is to take his censer and put incense in it--250 censers in all--and present it before the LORD. You and Aaron are to present your censers also."
 | [asv] | and take ye every man his censer, and put incense upon them, and bring ye before Jehovah every man his censer, two hundred and fifty censers; thou also, and Aaron, each his censer.
 | [jnd] | And take each his censer, and put incense thereon, and present before Jehovah every man his censer, two hundred and fifty censers; and thou, and Aaron, each his censer.
 | [kjv] | And take every man his censer, and put incense in them, and bring ye before the LORD every man his censer, two hundred and fifty censers; thou also, and Aaron, each of you his censer.
 | [nwb] | And take every man his censer, and put incense in them, and bring ye before the LORD every man his censer, two hundred and fifty censers; thou also and Aaron each his censer.
 | [rsv] | and let every one of you take his censer, and put incense upon it, and every one of you bring before the LORD his censer, two hundred and fifty censers; you also, and Aaron, each his censer."
 | [web] | and take you every man his censer, and put incense on them, and bring you before Yahweh every man his censer, two hundred fifty censers; you also, and Aaron, each his censer.
 | [ylt] | and take ye each his censer, and ye have put on them perfume, and brought near before Jehovah, each his censer, two hundred and fifty censers; and thou and Aaron, each his censer.'
 | [bbe] | And let every man take a vessel for burning perfumes, and put sweet spices in them; let every man take his vessel before the Lord, two hundred and fifty vessels; you and Aaron and everyone with his vessel.
16:18 | [cbgb] | 于是他们各人拿一个香炉，盛上火，加上香，同摩西，亚伦站在会幕门前。 < | >
 | [niv] | So each man took his censer, put fire and incense in it, and stood with Moses and Aaron at the entrance to the Tent of Meeting.
 | [asv] | And they took every man his censer, and put fire in them, and laid incense thereon, and stood at the door of the tent of meeting with Moses and Aaron.
 | [jnd] | And they took each his censer, and put fire on them, and laid incense thereon, and stood before the entrance to the tent of meeting, as well as Moses and Aaron.
 | [kjv] | And they took every man his censer, and put fire in them, and laid incense thereon, and stood in the door of the tabernacle of the congregation with Moses and Aaron.
 | [nwb] | And they took every man his censer, and put fire in them, and laid incense on them, and stood in the door of the tabernacle of the congregation with Moses and Aaron.
 | [rsv] | So every man took his censer, and they put fire in them and laid incense upon them, and they stood at the entrance of the tent of meeting with Moses and Aaron.
 | [web] | They took every man his censer, and put fire in them, and laid incense thereon, and stood at the door of the tent of meeting with Moses and Aaron.
 | [ylt] | And they take each his censer, and put on them fire, and lay on them perfume, and they stand at the opening of the tent of meeting, with Moses and Aaron.
 | [bbe] | So every man took his vessel and they put fire in them, with spices, and came to the door of the Tent of meeting with Moses and Aaron.
16:19 | [cbgb] | 可拉招聚全会众到会幕门前，要攻击摩西，亚伦。耶和华的荣光就向全会众显现。 < | >
 | [niv] | When Korah had gathered all his followers in opposition to them at the entrance to the Tent of Meeting, the glory of the LORD appeared to the entire assembly.
 | [asv] | And Korah assembled all the congregation against them unto the door of the tent of meeting: and the glory of Jehovah appeared unto all the congregation.
 | [jnd] | And Korah gathered the whole assembly against them to the entrance of the tent of meeting. And the glory of Jehovah appeared to all the assembly.
 | [kjv] | And Korah gathered all the congregation against them unto the door of the tabernacle of the congregation: and the glory of the LORD appeared unto all the congregation.
 | [nwb] | And Korah gathered all the congregation against them to the door of the tabernacle of the congregation: and the glory of the LORD appeared to all the congregation.
 | [rsv] | Then Korah assembled all the congregation against them at the entrance of the tent of meeting. And the glory of the LORD appeared to all the congregation.
 | [web] | Korah assembled all the congregation against them to the door of the tent of meeting: and the glory of Yahweh appeared to all the congregation.
 | [ylt] | And Korah assembleth against them all the company unto the opening of the tent of meeting, and the honour of Jehovah is seen by all the company.
 | [bbe] | And Korah made all the people come together against them to the door of the Tent of meeting: and the glory of the Lord was seen by all the people.
16:20 | [cbgb] | 耶和华晓谕摩西，亚伦说， < | >
 | [niv] | The LORD said to Moses and Aaron,
 | [asv] | And Jehovah spake unto Moses and unto Aaron, saying,
 | [jnd] | And Jehovah spoke to Moses and to Aaron, saying,
 | [kjv] | And the LORD spake unto Moses and unto Aaron, saying,
 | [nwb] | And the LORD spoke to Moses and to Aaron, saying,
 | [rsv] | And the LORD said to Moses and to Aaron,
 | [web] | Yahweh spoke to Moses and to Aaron, saying,
 | [ylt] | And Jehovah speaketh unto Moses and unto Aaron, saying,
 | [bbe] | And the Lord said to Moses and Aaron,
16:21 | [cbgb] | 你们离开这会众，我好在转眼之间把他们灭绝。 < | >
 | [niv] | "Separate yourselves from this assembly so I can put an end to them at once."
 | [asv] | Separate yourselves from among this congregation, that I may consume them in a moment.
 | [jnd] | Separate yourselves from the midst of this assembly, and I will consume them in a moment.
 | [kjv] | Separate yourselves from among this congregation, that I may consume them in a moment.
 | [nwb] | Separate yourselves from among this congregation, that I may consume them in a moment.
 | [rsv] | "Separate yourselves from among this congregation, that I may consume them in a moment."
 | [web] | Separate yourselves from among this congregation, that I may consume them in a moment.
 | [ylt] | `Be ye separated from the midst of this company, and I consume them in a moment;'
 | [bbe] | Come out from among this people, so that I may send sudden destruction on them.
16:22 | [cbgb] | 摩西，亚伦就俯伏在地，说， 神，万人之灵的 神阿，一人犯罪，你就要向全会众发怒麽， < | >
 | [niv] | But Moses and Aaron fell facedown and cried out, "O God, God of the spirits of all mankind, will you be angry with the entire assembly when only one man sins?"
 | [asv] | And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and wilt thou be wroth with all the congregation?
 | [jnd] | And they fell on their faces, and said, O 鵊od, the God of the spirits of all flesh! shall *one* man sin, and wilt thou be wroth with the whole assembly?
 | [kjv] | And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and wilt thou be wroth with all the congregation?
 | [nwb] | And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and wilt thou be wroth with all the congregation?
 | [rsv] | And they fell on their faces, and said, "O God, the God of the spirits of all flesh, shall one man sin, and wilt thou be angry with all the congregation?"
 | [web] | They fell on their faces, and said, God, the God of the spirits of all flesh, shall one man sin, and will you be angry with all the congregation?
 | [ylt] | and they fall on their faces, and say, `God, God of the spirits of all flesh -- the one man sinneth, and against all the company Thou art wroth!'
 | [bbe] | Then falling down on their faces they said, O God, the God of the spirits of all flesh, because of one man's sin will your wrath be moved against all the people?
16:23 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | Then the LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
16:24 | [cbgb] | 你吩咐会众说，你们离开可拉，大坍，亚比兰帐棚的四围。 < | >
 | [niv] | "Say to the assembly, `Move away from the tents of Korah, Dathan and Abiram.'"
 | [asv] | Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram.
 | [jnd] | Speak unto the assembly, saying, Get you up from about the habitation of Korah, Dathan, and Abiram.
 | [kjv] | Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram.
 | [nwb] | Speak to the congregation, saying, Withdraw yourselves from about the tabernacle of Korah, Dathan, and Abiram.
 | [rsv] | "Say to the congregation, Get away from about the dwelling of Korah, Dathan, and Abi'ram."
 | [web] | Speak to the congregation, saying, Get you up from about the tent of Korah, Dathan, and Abiram.
 | [ylt] | `Speak unto the company, saying, Go ye up from round about the tabernacle of Korah, Dathan, and Abiram.'
 | [bbe] | Say to the people, Come away from the tent of Korah Dathan, and Abiram.
16:25 | [cbgb] | 摩西起来，往大坍，亚比兰那里去。以色列的长老也随着他去。 < | >
 | [niv] | Moses got up and went to Dathan and Abiram, and the elders of Israel followed him.
 | [asv] | And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him.
 | [jnd] | And Moses rose up and went to Dathan and Abiram; and the elders of Israel followed him.
 | [kjv] | And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him.
 | [nwb] | And Moses rose up, and went to Dathan and Abiram; and the elders of Israel followed him.
 | [rsv] | Then Moses rose and went to Dathan and Abi'ram; and the elders of Israel followed him.
 | [web] | Moses rose up and went to Dathan and Abiram; and the elders of Israel followed him.
 | [ylt] | And Moses riseth, and goeth unto Dathan and Abiram, and the elders of Israel go after him,
 | [bbe] | So Moses got up and went to Dathan and Abiram, and the responsible men of Israel went with him.
16:26 | [cbgb] | 他吩咐会众说，你们离开这恶人的帐棚吧，他们的物件，什么都不可摸，恐怕你们陷在他们的罪中，与他们一同消灭。 < | >
 | [niv] | He warned the assembly, "Move back from the tents of these wicked men! Do not touch anything belonging to them, or you will be swept away because of all their sins."
 | [asv] | And he spake unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of theirs, lest ye be consumed in all their sins.
 | [jnd] | And he spoke to the assembly, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of theirs, lest ye perish in all their sins.
 | [kjv] | And he spake unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of their's, lest ye be consumed in all their sins.
 | [nwb] | And he spoke to the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of theirs, lest ye be consumed in all their sins.
 | [rsv] | And he said to the congregation, "Depart, I pray you, from the tents of these wicked men, and touch nothing of theirs, lest you be swept away with all their sins."
 | [web] | He spoke to the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of theirs, lest you be consumed in all their sins.
 | [ylt] | and he speaketh unto the company, saying, `Turn aside, I pray you, from the tents of these wicked men, and come not against anything that they have, lest ye be consumed in all their sins.'
 | [bbe] | And he said to the people, Come away now from the tents of these evil men, without touching anything of theirs, or you may be taken in the punishment of their sins.
16:27 | [cbgb] | 于是众人离开可拉，大坍，亚比兰帐棚的四围。大坍，亚比兰带着妻子，儿女，小孩子，都出来，站在自己的帐棚门口。 < | >
 | [niv] | So they moved away from the tents of Korah, Dathan and Abiram. Dathan and Abiram had come out and were standing with their wives, children and little ones at the entrances to their tents.
 | [asv] | So they gat them up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood at the door of their tents, and their wives, and their sons, and their little ones.
 | [jnd] | And they got up from the habitation of Koran, Dathan, and Abiram, on every side. And Dathan and Abiram came out, and stood in the entrance of their tents, and their wives, and their sons, and their little ones.
 | [kjv] | So they gat up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their tents, and their wives, and their sons, and their little children.
 | [nwb] | So they withdrew from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their tents, and their wives, and their sons, and their little children.
 | [rsv] | So they got away from about the dwelling of Korah, Dathan, and Abi'ram; and Dathan and Abi'ram came out and stood at the door of their tents, together with their wives, their sons, and their little ones.
 | [web] | So they got them up from the tent of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood at the door of their tents, and their wives, and their sons, and their little ones.
 | [ylt] | And they go up from the tabernacle of Korah, Dathan and Abiram, from round about, and Dathan, and Abiram have come out, standing at the opening of their tents, and their wives, and their sons, and their infants.
 | [bbe] | So on every side they went away from the tent of Korah Dathan, and Abiram: and Dathan and Abiram came out to the door of their tents, with their wives and their sons and their little ones.
16:28 | [cbgb] | 摩西说，我行的这一切事本不是凭我自己心意行的，乃是耶和华打发我行的，必有证据使你们知道。 < | >
 | [niv] | Then Moses said, "This is how you will know that the LORD has sent me to do all these things and that it was not my idea:
 | [asv] | And Moses said, Hereby ye shall know that Jehovah hath sent me to do all these works; for I have not done them of mine own mind.
 | [jnd] | And Moses said, Hereby ye shall know that Jehovah has sent me to do all these deeds, for they are not out of my own heart:
 | [kjv] | And Moses said, Hereby ye shall know that the LORD hath sent me to do all these works; for I have not done them of mine own mind.
 | [nwb] | And Moses said, by this ye shall know that the LORD hath sent me to do all these works: for not of my own mind.
 | [rsv] | And Moses said, "Hereby you shall know that the LORD has sent me to do all these works, and that it has not been of my own accord.
 | [web] | Moses said, Hereby you shall know that Yahweh has sent me to do all these works; for not of my own mind.
 | [ylt] | And Moses saith, `By this ye do know that Jehovah hath sent me to do all these works, that not from my own heart;
 | [bbe] | And Moses said, Now you will see that the Lord has sent me to do all these works, and I have not done them of myself.
16:29 | [cbgb] | 这些人死若与世人无异，或是他们所遭的与世人相同，就不是耶和华打发我来的。 < | >
 | [niv] | If these men die a natural death and experience only what usually happens to men, then the LORD has not sent me.
 | [asv] | If these men die the common death of all men, or if they be visited after the visitation of all men; then Jehovah hath not sent me.
 | [jnd] | if these men die as all men die, and are visited with the visitation of all men, Jehovah has not sent me;
 | [kjv] | If these men die the common death of all men, or if they be visited after the visitation of all men; then the LORD hath not sent me.
 | [nwb] | If these men shall die the common death of all men, or if they be visited after the visitation of all men; the LORD hath not sent me.
 | [rsv] | If these men die the common death of all men, or if they are visited by the fate of all men, then the LORD has not sent me.
 | [web] | If these men die the common death of all men, or if they be visited after the visitation of all men; then Yahweh hasn't sent me.
 | [ylt] | if according to the death of all men these die -- or the charge of all men is charged upon them -- Jehovah hath not sent me;
 | [bbe] | If these men have the common death of men, or if the natural fate of all men overtakes them, then the Lord has not sent me.
16:30 | [cbgb] | 倘若耶和华创作一件新事，使地开口，把他们和一切属他们的都吞下去，叫他们活活地坠落阴间，你们就明白这些人是藐视耶和华了。 < | >
 | [niv] | But if the LORD brings about something totally new, and the earth opens its mouth and swallows them, with everything that belongs to them, and they go down alive into the grave, then you will know that these men have treated the LORD with contempt."
 | [asv] | But if Jehovah make a new thing, and the ground open its mouth, and swallow them up, with all that appertain unto them, and they go down alive into Sheol; then ye shall understand that these men have despised Jehovah.
 | [jnd] | but if Jehovah make a new thing, and the ground open its mouth, and swallow them up, and all that they have, and they go down alive into Sheol, then ye shall know that these men have despised Jehovah.
 | [kjv] | But if the LORD make a new thing, and the earth open her mouth, and swallow them up, with all that appertain unto them, and they go down quick into the pit; then ye shall understand that these men have provoked the LORD.
 | [nwb] | But if the LORD shall make a new thing, and the earth shall open her mouth, and swallow them up, with all that to them, and they go down quick into the pit; then ye shall understand that these men have provoked the LORD.
 | [rsv] | But if the LORD creates something new, and the ground opens its mouth, and swallows them up, with all that belongs to them, and they go down alive into Sheol, then you shall know that these men have despised the LORD."
 | [web] | But if Yahweh make a new thing, and the ground open its mouth, and swallow them up, with all that appertain to them, and they go down alive into Sheol; then you shall understand that these men have despised Yahweh.
 | [ylt] | and if a strange thing Jehovah do, and the ground hath opened her mouth and swallowed them, and all that they have, and they have gone down alive to Sheol -- then ye have known that these men have despised Jehovah.'
 | [bbe] | But if the Lord does something new, opening the earth to take them in, with everything which is theirs, and they go down living into the underworld, then it will be clear to you that the Lord has not been honoured by these men.
16:31 | [cbgb] | 摩西刚说完了这一切话，他们脚下的地就开了口， < | >
 | [niv] | As soon as he finished saying all this, the ground under them split apart
 | [asv] | And it came to pass, as he made an end of speaking all these words, that the ground clave asunder that was under them;
 | [jnd] | And it came to pass when he had ended speaking all these words, that the ground clave apart that was under them.
 | [kjv] | And it came to pass, as he had made an end of speaking all these words, that the ground clave asunder that was under them:
 | [nwb] | And it came to pass, as he had made an end of speaking all these words, that the ground cleaved asunder that under them:
 | [rsv] | And as he finished speaking all these words, the ground under them split asunder;
 | [web] | It happened, as he made an end of speaking all these words, that the ground split apart that was under them;
 | [ylt] | And it cometh to pass at his finishing speaking all these words, that the ground which under them cleaveth,
 | [bbe] | And while these words were on his lips, the earth under them was parted in two;
16:32 | [cbgb] | 把他们和他们的家眷，并一切属可拉的人丁，财物，都吞下去。 < | >
 | [niv] | and the earth opened its mouth and swallowed them, with their households and all Korah's men and all their possessions.
 | [asv] | and the earth opened its mouth, and swallowed them up, and their households, and all the men that appertained unto Korah, and all their goods.
 | [jnd] | And the earth opened its mouth, and swallowed them up, and their households, and all the men that belonged to Korah, and all their property.
 | [kjv] | And the earth opened her mouth, and swallowed them up, and their houses, and all the men that appertained unto Korah, and all their goods.
 | [nwb] | And the earth opened her mouth, and swallowed them up, and their houses, and all the men that to Korah, and goods.
 | [rsv] | and the earth opened its mouth and swallowed them up, with their households and all the men that belonged to Korah and all their goods.
 | [web] | and the earth opened its mouth, and swallowed them up, and their households, and all the men who appertained to Korah, and all their goods.
 | [ylt] | and the earth openeth her mouth, and swalloweth them, and their houses, and all the men who for Korah, and all the goods,
 | [bbe] | And the earth, opening her mouth, took them in, with their families, and all the men who were joined to Korah, and their goods.
16:33 | [cbgb] | 这样，他们和一切属他们的，都活活地坠落阴间。地口在他们上头照旧合闭，他们就从会中灭亡。 < | >
 | [niv] | They went down alive into the grave, with everything they owned; the earth closed over them, and they perished and were gone from the community.
 | [asv] | So they, and all that appertained to them, went down alive into Sheol: and the earth closed upon them, and they perished from among the assembly.
 | [jnd] | And they went down, they and all that they had, alive into Sheol, and the earth covered them; and they perished from among the congregation.
 | [kjv] | They, and all that appertained to them, went down alive into the pit, and the earth closed upon them: and they perished from among the congregation.
 | [nwb] | They, and all that to them went down alive into the pit, and the earth closed upon them: and they perished from among the congregation.
 | [rsv] | So they and all that belonged to them went down alive into Sheol; and the earth closed over them, and they perished from the midst of the assembly.
 | [web] | So they, and all that appertained to them, went down alive into Sheol: and the earth closed on them, and they perished from among the assembly.
 | [ylt] | and they go down, they, and all that they have, alive to Sheol, and the earth closeth over them, and they perish from the midst of the assembly;
 | [bbe] | So they and all theirs went down living into the underworld, and the earth was shut over them, and they were cut off from among the meeting of the people.
16:34 | [cbgb] | 在他们四围的以色列众人听他们呼号，就都逃跑，说，恐怕地也把我们吞下去。 < | >
 | [niv] | At their cries, all the Israelites around them fled, shouting, "The earth is going to swallow us too!"
 | [asv] | And all Israel that were round about them fled at the cry of them; for they said, Lest the earth swallow us up.
 | [jnd] | And all Israel that were round about them fled at their cry; for they said, Lest the earth swallow us up!
 | [kjv] | And all Israel that were round about them fled at the cry of them: for they said, Lest the earth swallow us up also.
 | [nwb] | And all Israel that round about them, fled at the cry of them: for they said, Lest the earth swallow us up .
 | [rsv] | And all Israel that were round about them fled at their cry; for they said, "Lest the earth swallow us up!"
 | [web] | All Israel that were round about them fled at the cry of them; for they said, Lest the earth swallow us up.
 | [ylt] | and all Israel who round about them have fled at their voice, for they said, `Lest the earth swallow us;'
 | [bbe] | And all Israel round about them went in flight at their cry, For fear, said they, that we go down into the heart of the earth.
16:35 | [cbgb] | 又有火从耶和华那里出来，烧灭了那献香的二百五十个人。 < | >
 | [niv] | And fire came out from the LORD and consumed the 250 men who were offering the incense.
 | [asv] | And fire came forth from Jehovah, and devoured the two hundred and fifty men that offered the incense.
 | [jnd] | And there came out a fire from Jehovah, and consumed the two hundred and fifty men that had presented incense.
 | [kjv] | And there came out a fire from the LORD, and consumed the two hundred and fifty men that offered incense.
 | [nwb] | And there came out a fire from the LORD, and consumed the two hundred and fifty men that offered incense.
 | [rsv] | And fire came forth from the LORD, and consumed the two hundred and fifty men offering the incense.
 | [web] | Fire came forth from Yahweh, and devoured the two hundred fifty men who offered the incense.
 | [ylt] | and fire hath come out from Jehovah, and consumeth the two hundred and fifty men bringing near the perfume.
 | [bbe] | Then fire came out from the Lord, burning up the two hundred and fifty men who were offering the perfume.
16:36 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | Then the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
16:37 | [cbgb] | 你吩咐祭司亚伦的儿子以利亚撒从火中捡起那些香炉来，把火撒在别处，因为那些香炉是圣的。 < | >
 | [niv] | "Tell Eleazar son of Aaron, the priest, to take the censers out of the smoldering remains and scatter the coals some distance away, for the censers are holy--
 | [asv] | Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter thou the fire yonder; for they are holy,
 | [jnd] | Speak to Eleazar the son of Aaron the priest, that he take up the censers out of the burning; and scatter the fire afar; for they are hallowed,
 | [kjv] | Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter thou the fire yonder; for they are hallowed.
 | [nwb] | Speak to Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter thou the fire yonder; for they are hallowed.
 | [rsv] | "Tell Elea'zar the son of Aaron the priest to take up the censers out of the blaze; then scatter the fire far and wide. For they are holy,
 | [web] | Speak to Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter you the fire yonder; for they are holy,
 | [ylt] | `Say unto Eleazar son of Aaron the priest, and he lifteth up the censers from the midst of the burning, and the fire scatter thou yonder, for they have been hallowed,
 | [bbe] | Say to Eleazar, the son of Aaron the priest, that he is to take out of the flames the vessels with the perfumes in them, turning the fire out of them, for they are holy;
16:38 | [cbgb] | 把那些犯罪，自害己命之人的香炉，叫人锤成片子，用以包坛。那些香炉本是他们在耶和华面前献过的，所以是圣的，并且可以给以色列人作记号。 < | >
 | [niv] | the censers of the men who sinned at the cost of their lives. Hammer the censers into sheets to overlay the altar, for they were presented before the LORD and have become holy. Let them be a sign to the Israelites."
 | [asv] | even the censers of these sinners against their own lives; and let them be made beaten plates for a covering of the altar: for they offered them before Jehovah; therefore they are holy; and they shall be a sign unto the children of Israel.
 | [jnd] | the censers of these sinners who have forfeited their life; and they shall make them into broad plates for the covering of the altar; for they presented them before Jehovah, therefore they are hallowed; and they shall be a sign unto the children of Israel.
 | [kjv] | The censers of these sinners against their own souls, let them make them broad plates for a covering of the altar: for they offered them before the LORD, therefore they are hallowed: and they shall be a sign unto the children of Israel.
 | [nwb] | The censers of these sinners against their own souls, let them make them broad plates a covering of the altar: for they offered them before the LORD, therefore they are hallowed: and they shall be a sign to the children of Israel.
 | [rsv] | the censers of these men who have sinned at the cost of their lives; so let them be made into hammered plates as a covering for the altar, for they offered them before the LORD; therefore they are holy. Thus they shall be a sign to the people of Israel."
 | [web] | even the censers of these sinners against their own lives; and let them be made beaten plates for a covering of the altar: for they offered them before Yahweh; therefore they are holy; and they shall be a sign to the children of Israel.
 | [ylt] | the censers of these sinners against their own souls; and they have made them spread-out plates, a covering for the altar, for they have brought them near before Jehovah, and they are hallowed; and they are become a sign to the sons of Israel.'
 | [bbe] | And let the vessels of those men, who with their lives have made payment for their sin, be hammered out into plates as a cover for the altar; for they have been offered before the Lord and are holy; so that they may be a sign to the children of Israel.
16:39 | [cbgb] | 于是祭司以利亚撒将被烧之人所献的铜香炉拿来，人就锤出来，用以包坛， < | >
 | [niv] | So Eleazar the priest collected the bronze censers brought by those who had been burned up, and he had them hammered out to overlay the altar,
 | [asv] | And Eleazar the priest took the brazen censers, which they that were burnt had offered; and they beat them out for a covering of the altar,
 | [jnd] | And Eleazar the priest took the copper censers, which they that were burnt had presented; and they were made broad plates for a covering of the altar:
 | [kjv] | And Eleazar the priest took the brasen censers, wherewith they that were burnt had offered; and they were made broad plates for a covering of the altar:
 | [nwb] | And Eleazar the priest took the brazen censers, with which they that were burnt had offered; and they were made broad a covering of the altar:
 | [rsv] | So Elea'zar the priest took the bronze censers, which those who were burned had offered; and they were hammered out as a covering for the altar,
 | [web] | Eleazar the priest took the brazen censers, which those who were burnt had offered; and they beat them out for a covering of the altar,
 | [ylt] | And Eleazar the priest taketh the brazen censers which they who are burnt had brought near, and they spread them out, a covering for the altar --
 | [bbe] | So Eleazar the priest took the brass vessels which had been offered by those who were burned up, and they were hammered out to make a cover for the altar:
16:40 | [cbgb] | 给以色列人作纪念，使亚伦后裔之外的人不得近前来在耶和华面前烧香，免得他遭可拉和他一党所遭的。这乃是照耶和华藉着摩西所吩咐的。 < | >
 | [niv] | as the LORD directed him through Moses. This was to remind the Israelites that no one except a descendant of Aaron should come to burn incense before the LORD, or he would become like Korah and his followers.
 | [asv] | to be a memorial unto the children of Israel, to the end that no stranger, that is not of the seed of Aaron, come near to burn incense before Jehovah; that he be not as Korah, and as his company: as Jehovah spake unto him by Moses.
 | [jnd] | as a memorial to the children of Israel, that no stranger who is not of the seed of Aaron come near to burn incense before Jehovah, that he be not as Korah, and as his band, -- as Jehovah had said to him through Moses.
 | [kjv] | To be a memorial unto the children of Israel, that no stranger, which is not of the seed of Aaron, come near to offer incense before the LORD; that he be not as Korah, and as his company: as the LORD said to him by the hand of Moses.
 | [nwb] | a memorial to the children of Israel, that no stranger, who not of the seed of Aaron, should come near to offer incense before the LORD; that he may not be as Korah, and as his company: as the LORD said to him by the hand of Moses.
 | [rsv] | to be a reminder to the people of Israel, so that no one who is not a priest, who is not of the descendants of Aaron, should draw near to burn incense before the LORD, lest he become as Korah and as his company--as the LORD said to Elea'zar through Moses.
 | [web] | to be a memorial to the children of Israel, to the end that no stranger, who isn't of the seed of Aaron, comes near to burn incense before Yahweh; that he not be as Korah, and as his company: as Yahweh spoke to him by Moses.
 | [ylt] | a memorial to the sons of Israel, so that a stranger who is not of the seed of Aaron doth not draw near to make a perfume before Jehovah, and is not as Korah, and as his company, -- as Jehovah hath spoken by the hand of Moses to him.
 | [bbe] | To be a sign, kept in memory for ever by the children of Israel, that no man who is not of the seed of Aaron has the right of burning spices before the Lord, so that he may not be like Korah and his band: as the Lord said to him by the mouth of Moses.
16:41 | [cbgb] | 第二天，以色列全会众都向摩西，亚伦发怨言说，你们杀了耶和华的百姓了。 < | >
 | [niv] | The next day the whole Israelite community grumbled against Moses and Aaron. "You have killed the LORD's people," they said.
 | [asv] | But on the morrow all the congregation of the children of Israel murmured against Moses and against Aaron, saying, Ye have killed the people of Jehovah.
 | [jnd] | And the whole assembly of the children of Israel murmured on the morrow against Moses and against Aaron, saying, Ye have killed the people of Jehovah.
 | [kjv] | But on the morrow all the congregation of the children of Israel murmured against Moses and against Aaron, saying, Ye have killed the people of the LORD.
 | [nwb] | But on the morrow all the congregation of the children of Israel murmured against Moses and against Aaron, saying, Ye have killed the people of the LORD.
 | [rsv] | But on the morrow all the congregation of the people of Israel murmured against Moses and against Aaron, saying, "You have killed the people of the LORD."
 | [web] | But on the next day all the congregation of the children of Israel murmured against Moses and against Aaron, saying, You have killed the people of Yahweh.
 | [ylt] | And all the company of the sons of Israel murmur, on the morrow, against Moses and against Aaron, saying, `Ye -- ye have put to death the people of Jehovah.'
 | [bbe] | But on the day after, all the children of Israel made an outcry against Moses and against Aaron, saying, You have put to death the Lord's people.
16:42 | [cbgb] | 会众聚集攻击摩西，亚伦的时候，向会幕观看，不料，有云彩遮盖了，耶和华的荣光显现。 < | >
 | [niv] | But when the assembly gathered in opposition to Moses and Aaron and turned toward the Tent of Meeting, suddenly the cloud covered it and the glory of the LORD appeared.
 | [asv] | And it came to pass, when the congregation was assembled against Moses and against Aaron, that they looked toward the tent of meeting: and, behold, the cloud covered it, and the glory of Jehovah appeared.
 | [jnd] | And it came to pass, when the assembly was gathered together against Moses and against Aaron, that they looked toward the tent of meeting, and behold, the cloud covered it, and the glory of Jehovah appeared.
 | [kjv] | And it came to pass, when the congregation was gathered against Moses and against Aaron, that they looked toward the tabernacle of the congregation: and, behold, the cloud covered it, and the glory of the LORD appeared.
 | [nwb] | And it came to pass when the congregation was gathered against Moses and against Aaron, that they looked towards the tabernacle of the congregation: and behold, the cloud covered it, and the glory of the LORD appeared.
 | [rsv] | And when the congregation had assembled against Moses and against Aaron, they turned toward the tent of meeting; and behold, the cloud covered it, and the glory of the LORD appeared.
 | [web] | It happened, when the congregation was assembled against Moses and against Aaron, that they looked toward the tent of meeting: and, behold, the cloud covered it, and the glory of Yahweh appeared.
 | [ylt] | And it cometh to pass, in the company being assembled against Moses and against Aaron, that they turn towards the tent of meeting, and lo, the cloud hath covered it, and the honour of Jehovah is seen;
 | [bbe] | Now when the people had come together against Moses and Aaron, looking in the direction of the Tent of meeting, they saw the cloud covering it, and the glory of the Lord came before their eyes.
16:43 | [cbgb] | 摩西，亚伦就来到会幕前。 < | >
 | [niv] | Then Moses and Aaron went to the front of the Tent of Meeting,
 | [asv] | And Moses and Aaron came to the front of the tent of meeting.
 | [jnd] | And Moses and Aaron went before the tent of meeting.
 | [kjv] | And Moses and Aaron came before the tabernacle of the congregation.
 | [nwb] | And Moses and Aaron came before the tabernacle of the congregation.
 | [rsv] | And Moses and Aaron came to the front of the tent of meeting,
 | [web] | Moses and Aaron came to the front of the tent of meeting.
 | [ylt] | and Moses cometh -- Aaron also -- unto the front of the tent of meeting.
 | [bbe] | Then Moses and Aaron came to the front of the Tent of meeting.
16:44 | [cbgb] | 耶和华吩咐摩西说， < | >
 | [niv] | and the LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | and the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
16:45 | [cbgb] | 你们离开这会众，我好在转眼之间把他们灭绝。他们二人就俯伏于地。 < | >
 | [niv] | "Get away from this assembly so I can put an end to them at once." And they fell facedown.
 | [asv] | Get you up from among this congregation, that I may consume them in a moment. And they fell upon their faces.
 | [jnd] | Get you up from the midst of this assembly, and I will consume them in a moment. And they fell on their faces.
 | [kjv] | Get you up from among this congregation, that I may consume them as in a moment. And they fell upon their faces.
 | [nwb] | Remove from among this congregation, that I may consume them as in a moment. And they fell upon their faces.
 | [rsv] | "Get away from the midst of this congregation, that I may consume them in a moment." And they fell on their faces.
 | [web] | Get you up from among this congregation, that I may consume them in a moment. They fell on their faces.
 | [ylt] | `Get you up from the midst of this company, and I consume them in a moment;' and they fall on their faces,
 | [bbe] | Come out from among this people, so that I may send sudden destruction on them. And they went down on their faces.
16:46 | [cbgb] | 摩西对亚伦说，拿你的香炉，把坛上的火盛在其中，又加上香，快快带到会众那里，为他们赎罪。因为有忿怒从耶和华那里出来，瘟疫已经发作了。 < | >
 | [niv] | Then Moses said to Aaron, "Take your censer and put incense in it, along with fire from the altar, and hurry to the assembly to make atonement for them. Wrath has come out from the LORD; the plague has started."
 | [asv] | And Moses said unto Aaron, Take they censer, and put fire therein from off the altar, and lay incense thereon, and carry it quickly unto the congregation, and make atonement for them: for there is wrath gone out from Jehovah; the plague is begun.
 | [jnd] | And Moses said to Aaron, Take the censer, and put fire thereon from off the altar, and lay on incense, and carry it quickly to the assembly, and make atonement for them; for there is wrath gone out from Jehovah: the plague is begun.
 | [kjv] | And Moses said unto Aaron, Take a censer, and put fire therein from off the altar, and put on incense, and go quickly unto the congregation, and make an atonement for them: for there is wrath gone out from the LORD; the plague is begun.
 | [nwb] | And Moses said to Aaron, Take a censer, and put fire in it from off the altar, and put on incense, and go quickly to the congregation, and make an atonement for them: for there is wrath gone out from the LORD; the plague is begun.
 | [rsv] | And Moses said to Aaron, "Take your censer, and put fire therein from off the altar, and lay incense on it, and carry it quickly to the congregation, and make atonement for them; for wrath has gone forth from the LORD, the plague has begun."
 | [web] | Moses said to Aaron, Take they censer, and put fire therein from off the altar, and lay incense thereon, and carry it quickly to the congregation, and make atonement for them: for there is wrath gone out from Yahweh; the plague is begun.
 | [ylt] | and Moses saith unto Aaron, `Take the censer, and put on it fire from off the altar, and place perfume, and go, hasten unto the company, and make atonement for them, for the wrath hath gone out from the presence of Jehovah -- the plague hath begun.'
 | [bbe] | And Moses said to Aaron, Take your vessel and put in it fire from the altar, and sweet spices, and take it quickly into the meeting of the people, and make them free from sin: for wrath has gone out from the Lord, and the disease is starting.
16:47 | [cbgb] | 亚伦照着摩西所说的拿来，跑到会中，不料，瘟疫在百姓中已经发作了。他就加上香，为百姓赎罪。 < | >
 | [niv] | So Aaron did as Moses said, and ran into the midst of the assembly. The plague had already started among the people, but Aaron offered the incense and made atonement for them.
 | [asv] | And Aaron took as Moses spake, and ran into the midst of the assembly; and, behold, the plague was begun among the people: and he put on the incense, and made atonement for the people.
 | [jnd] | And Aaron took as Moses had said, and ran into the midst of the congregation; and behold, the plague had begun among the people; and he put on incense, and made atonement for the people.
 | [kjv] | And Aaron took as Moses commanded, and ran into the midst of the congregation; and, behold, the plague was begun among the people: and he put on incense, and made an atonement for the people.
 | [nwb] | And Aaron took as Moses commanded, and ran into the midst of the congregation; and behold, the plague was begun among the people: and he put on incense, and made an atonement for the people.
 | [rsv] | So Aaron took it as Moses said, and ran into the midst of the assembly; and behold, the plague had already begun among the people; and he put on the incense, and made atonement for the people.
 | [web] | Aaron took as Moses spoke, and ran into the midst of the assembly; and, behold, the plague was begun among the people: and he put on the incense, and made atonement for the people.
 | [ylt] | And Aaron taketh as Moses hath spoken, and runneth unto the midst of the assembly, and lo, the plague hath begun among the people; and he giveth the perfume, and maketh atonement for the people,
 | [bbe] | And at the words of Moses, Aaron took his vessel, and went running among the people; and even then the disease had made a start among them; and he put spices in his vessel to take away the sin of the people.
16:48 | [cbgb] | 他站在活人死人中间，瘟疫就止住了。 < | >
 | [niv] | He stood between the living and the dead, and the plague stopped.
 | [asv] | And he stood between the dead and the living; and the plague was stayed.
 | [jnd] | And he stood between the dead and the living; and the plague was stayed.
 | [kjv] | And he stood between the dead and the living; and the plague was stayed.
 | [nwb] | And he stood between the dead and the living; and the plague was stayed.
 | [rsv] | And he stood between the dead and the living; and the plague was stopped.
 | [web] | He stood between the dead and the living; and the plague was stayed.
 | [ylt] | and standeth between the dead and the living, and the plague is restrained;
 | [bbe] | And he took his place between the dead and the living: and the disease was stopped.
16:49 | [cbgb] | 除了因可拉事情死的以外，遭瘟疫死的，共有一万四千七百人。 < | >
 | [niv] | But 14,700 people died from the plague, in addition to those who had died because of Korah.
 | [asv] | Now they that died by the plague were fourteen thousand and seven hundred, besides them that died about the matter of Korah.
 | [jnd] | Now they that died in the plague were fourteen thousand seven hundred, besides them that had died because of the matter of Korah.
 | [kjv] | Now they that died in the plague were fourteen thousand and seven hundred, beside them that died about the matter of Korah.
 | [nwb] | Now they that died in the plague were fourteen thousand and seven hundred, besides them that died about the matter of Korah.
 | [rsv] | Now those who died by the plague were fourteen thousand seven hundred, besides those who died in the affair of Korah.
 | [web] | Now those who died by the plague were fourteen thousand and seven hundred, besides those who died about the matter of Korah.
 | [ylt] | and those who die by the plague are fourteen thousand and seven hundred, apart from those who die for the matter of Korah;
 | [bbe] | Now fourteen thousand, seven hundred deaths were caused by that disease, in addition to those who came to their end because of what Korah had done.
16:50 | [cbgb] | 亚伦回到会幕门口，到摩西那里，瘟疫已经止住了。 <
 | [niv] | Then Aaron returned to Moses at the entrance to the Tent of Meeting, for the plague had stopped.
 | [asv] | And Aaron returned unto Moses unto the door of the tent of meeting: and the plague was stayed.
 | [jnd] | And Aaron returned to Moses to the entrance of the tent of meeting; and the plague was stayed.
 | [kjv] | And Aaron returned unto Moses unto the door of the tabernacle of the congregation: and the plague was stayed.
 | [nwb] | And Aaron returned to Moses at the door of the tabernacle of the congregation: and the plague was stayed.
 | [rsv] | And Aaron returned to Moses at the entrance of the tent of meeting, when the plague was stopped.
 | [web] | Aaron returned to Moses to the door of the tent of meeting: and the plague was stayed.
 | [ylt] | and Aaron turneth back unto Moses, unto the opening of the tent of meeting, and the plague hath been restrained.
 | [bbe] | Then Aaron went back to Moses to the door of the Tent of meeting: and the disease came to a stop.


Interlinear Bible:Numbers 17

 民数记 Numbers 17 << || >>
17:1 | [cbgb] | 耶和华对摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
17:2 | [cbgb] | 你晓谕以色列人，从他们手下取杖，每支耪一根。从他们所有的首领，按着支派，共取十二根。你要将各人的名字写在各人的杖上， < | >
 | [niv] | "Speak to the Israelites and get twelve staffs from them, one from the leader of each of their ancestral tribes. Write the name of each man on his staff.
 | [asv] | Speak unto the children of Israel, and take of them rods, one for each fathers' house, of all their princes according to their fathers' houses, twelve rods: write thou every man's name upon his rod.
 | [jnd] | Speak unto the children of Israel, and take of them a staff, a staff for each father's house, of all their princes according to the houses of their fathers, twelve staves: thou shalt write each one's name upon his staff.
 | [kjv] | Speak unto the children of Israel, and take of every one of them a rod according to the house of their fathers, of all their princes according to the house of their fathers twelve rods: write thou every man's name upon his rod.
 | [nwb] | Speak to the children of Israel, and take of every one of them a rod according to the house of fathers, of all their princes according to the house of their fathers, twelve rods: write thou every man's name upon his rod.
 | [rsv] | "Speak to the people of Israel, and get from them rods, one for each fathers' house, from all their leaders according to their fathers' houses, twelve rods. Write each man's name upon his rod,
 | [web] | Speak to the children of Israel, and take of them rods, one for each fathers' house, of all their princes according to their fathers' houses, twelve rods: write you every man's name on his rod.
 | [ylt] | `Speak unto the sons of Israel, and take from them each a rod, for a father's house, from all their princes, for the house of their fathers, twelve rods; the name of each thou dost write on his rod,
 | [bbe] | Say to the children of Israel that they are to give you rods, one for every family, for every chief, the head of his father's house, making twelve rods; let every man's name be placed on his rod.
17:3 | [cbgb] | 并要将亚伦的名字写在利未的杖上，因为各族长必有一根杖。 < | >
 | [niv] | On the staff of Levi write Aaron's name, for there must be one staff for the head of each ancestral tribe.
 | [asv] | And thou shalt write Aaron's name upon the rod of Levi; for there shall be one rod for each head of their fathers' houses.
 | [jnd] | And Aaron's name shalt thou write upon the staff of Levi; for one staff shall be for head of their fathers' houses.
 | [kjv] | And thou shalt write Aaron's name upon the rod of Levi: for one rod shall be for the head of the house of their fathers.
 | [nwb] | And thou shalt write Aaron's name upon the rod of Levi: for one rod for the head of the house of their fathers.
 | [rsv] | and write Aaron's name upon the rod of Levi. For there shall be one rod for the head of each fathers' house.
 | [web] | You shall write Aaron's name on the rod of Levi; for there shall be one rod for each head of their fathers' houses.
 | [ylt] | and Aaron's name thou dost write on the tribe of Levi; for one rod for the head of their fathers' house:
 | [bbe] | And let Aaron's name be placed on the rod of Levi: for there is to be one rod for the head of every family.
17:4 | [cbgb] | 你要把这些杖存在会幕内法柜前，就是我与你们相会之处。 < | >
 | [niv] | Place them in the Tent of Meeting in front of the Testimony, where I meet with you.
 | [asv] | And thou shalt lay them up in the tent of meeting before the testimony, where I meet with you.
 | [jnd] | And thou shalt lay them up in the tent of meeting before the testimony, where I meet with you.
 | [kjv] | And thou shalt lay them up in the tabernacle of the congregation before the testimony, where I will meet with you.
 | [nwb] | And thou shalt lay them in the tabernacle of the congregation before the testimony, where I will meet with you.
 | [rsv] | Then you shall deposit them in the tent of meeting before the testimony, where I meet with you.
 | [web] | You shall lay them up in the tent of meeting before the testimony, where I meet with you.
 | [ylt] | and thou hast placed them in the tent of meeting, before the testimony, where I meet with you.
 | [bbe] | And let them be stored up in the Tent of meeting, in front of the ark of witness where I come to you.
17:5 | [cbgb] | 后来我所拣选的那人，他的杖必发芽。这样，我必使以色列人向你们所发的怨言止息，不再达到我耳中。 < | >
 | [niv] | The staff belonging to the man I choose will sprout, and I will rid myself of this constant grumbling against you by the Israelites."
 | [asv] | And it shall come to pass, that the rod of the man whom I shall choose shall bud: and I will make to cease from me the murmurings of the children of Israel, which they murmur against you.
 | [jnd] | And it shall come to pass, that the man whom I shall choose, his staff shall bud forth; and I will make to cease from before me the murmurings of the children of Israel, that they murmur against you.
 | [kjv] | And it shall come to pass, that the man's rod, whom I shall choose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, whereby they murmur against you.
 | [nwb] | And it shall come to pass, the man's rod, whom I shall choose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, by which they murmur against you.
 | [rsv] | And the rod of the man whom I choose shall sprout; thus I will make to cease from me the murmurings of the people of Israel, which they murmur against you."
 | [web] | It shall happen, that the rod of the man whom I shall choose shall bud: and I will make to cease from me the murmurings of the children of Israel, which they murmur against you.
 | [ylt] | `And it hath come to pass, the man's rod on whom I fix doth flourish, and I have caused to cease from off me the murmurings of the sons of Israel, which they are murmuring against you.'
 | [bbe] | And the rod of that man who is marked out by me for myself will have buds on it; so I will put a stop to the outcries which the children of Israel make to me against you.
17:6 | [cbgb] | 于是摩西晓谕以色列人，他们的首领就把杖交给他，按着支派，每首领一根，共有十二根。亚伦的杖也在其中。 < | >
 | [niv] | So Moses spoke to the Israelites, and their leaders gave him twelve staffs, one for the leader of each of their ancestral tribes, and Aaron's staff was among them.
 | [asv] | And Moses spake unto the children of Israel; and all their princes gave him rods, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods.
 | [jnd] | And Moses spoke to the children of Israel, and all their princes gave him a staff, one staff for each prince according to their fathers' houses, twelve staves, and the staff of Aaron was among their staves.
 | [kjv] | And Moses spake unto the children of Israel, and every one of their princes gave him a rod apiece, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods.
 | [nwb] | And Moses spoke to the children of Israel, and every one of their princes gave him a rod apiece, for each prince one, according to their fathers' houses, twelve rods: and the rod of Aaron among their rods.
 | [rsv] | Moses spoke to the people of Israel; and all their leaders gave him rods, one for each leader, according to their fathers' houses, twelve rods; and the rod of Aaron was among their rods.
 | [web] | Moses spoke to the children of Israel; and all their princes gave him rods, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods.
 | [ylt] | And Moses speaketh unto the sons of Israel, and all their princes give unto him one rod for a prince, one rod for a prince, for their fathers' house, twelve rods, and the rod of Aaron in the midst of their rods;
 | [bbe] | So Moses gave these orders to the children of Israel, and all their chiefs gave him rods, one for the head of every family, making twelve rods: and Aaron's rod was among them.
17:7 | [cbgb] | 摩西就把杖存在法柜的帐幕内，在耶和华面前。 < | >
 | [niv] | Moses placed the staffs before the LORD in the Tent of the Testimony.
 | [asv] | And Moses laid up the rods before Jehovah in the tent of the testimony.
 | [jnd] | And Moses laid the staves before Jehovah in the tent of the testimony.
 | [kjv] | And Moses laid up the rods before the LORD in the tabernacle of witness.
 | [nwb] | And Moses laid the rods before the LORD in the tabernacle of witness.
 | [rsv] | And Moses deposited the rods before the LORD in the tent of the testimony.
 | [web] | Moses laid up the rods before Yahweh in the tent of the testimony.
 | [ylt] | and Moses placeth the rods before Jehovah, in the tent of the testimony.
 | [bbe] | And Moses put the rods before the Lord in the Tent of witness.
17:8 | [cbgb] | 第二天，摩西进法柜的帐幕去。谁知利未族亚伦的杖已经发了芽，生了花苞，开了花，结了熟杏。 < | >
 | [niv] | The next day Moses entered the Tent of the Testimony and saw that Aaron's staff, which represented the house of Levi, had not only sprouted but had budded, blossomed and produced almonds.
 | [asv] | And it came to pass on the morrow, that Moses went into the tent of the testimony; and, behold, the rod of Aaron for the house of Levi was budded, and put forth buds, and produced blossoms, and bare ripe almonds.
 | [jnd] | And it came to pass, when on the morrow Moses went into the tent of the testimony, behold, the staff of Aaron for the house of Levi had budded, and brought forth buds, and bloomed blossoms, and ripened almonds.
 | [kjv] | And it came to pass, that on the morrow Moses went into the tabernacle of witness; and, behold, the rod of Aaron for the house of Levi was budded, and brought forth buds, and bloomed blossoms, and yielded almonds.
 | [nwb] | And it came to pass, that on the morrow Moses went into the tabernacle of witness; and behold, the rod of Aaron for the house of Levi had budded, and brought forth buds, and bloomed blossoms, and yielded almonds.
 | [rsv] | And on the morrow Moses went into the tent of the testimony; and behold, the rod of Aaron for the house of Levi had sprouted and put forth buds, and produced blossoms, and it bore ripe almonds.
 | [web] | It happened on the next day, that Moses went into the tent of the testimony; and, behold, the rod of Aaron for the house of Levi was budded, and put forth buds, and produced blossoms, and bore ripe almonds.
 | [ylt] | And it cometh to pass, on the morrow, that Moses goeth in unto the tent of the testimony, and lo, the rod of Aaron hath flourished for the house of Levi, and is bringing out flourishing, and doth blossom blossoms, and doth produce almonds;
 | [bbe] | Now on the day after, Moses went into the Tent of witness; and he saw that Aaron's rod, the rod of the house of Levi, had put out buds, and was covered with buds and flowers and fruit.
17:9 | [cbgb] | 摩西就把所有的杖从耶和华面前拿出来，给以色列众人看。他们看见了，各首领就把自己的杖拿去。 < | >
 | [niv] | Then Moses brought out all the staffs from the LORD's presence to all the Israelites. They looked at them, and each man took his own staff.
 | [asv] | And Moses brought out all the rods from before Jehovah unto all the children of Israel: and they looked, and took every man his rod.
 | [jnd] | And Moses brought out all the staves from before Jehovah to all the children of Israel, and they looked and took each one his staff.
 | [kjv] | And Moses brought out all the rods from before the LORD unto all the children of Israel: and they looked, and took every man his rod.
 | [nwb] | And Moses brought out all the rods from before the LORD to all the children of Israel: and they looked, and took every man his rod.
 | [rsv] | Then Moses brought out all the rods from before the LORD to all the people of Israel; and they looked, and each man took his rod.
 | [web] | Moses brought out all the rods from before Yahweh to all the children of Israel: and they looked, and took every man his rod.
 | [ylt] | and Moses bringeth out all the rods from before Jehovah, unto all the sons of Israel, and they look, and take each his rod.
 | [bbe] | Then Moses took out all the rods from before the Lord, and gave them back to the children of Israel: and they saw them, and every man took his rod.
17:10 | [cbgb] | 耶和华吩咐摩西说，把亚伦的杖还放在法柜前，给这些背叛之子留作记号。这样，你就使他们向我发的怨言止息，免得他们死亡。 < | >
 | [niv] | The LORD said to Moses, "Put back Aaron's staff in front of the Testimony, to be kept as a sign to the rebellious. This will put an end to their grumbling against me, so that they will not die."
 | [asv] | And Jehovah said unto Moses, Put back the rod of Aaron before the testimony, to be kept for a token against the children of rebellion; that thou mayest make an end of their murmurings against me, that they die not.
 | [jnd] | And Jehovah said to Moses, Bring Aaron's staff again before the testimony, to be kept as a token for the sons of rebellion, that thou mayest put an end to their murmurings before me, that they may not die.
 | [kjv] | And the LORD said unto Moses, Bring Aaron's rod again before the testimony, to be kept for a token against the rebels; and thou shalt quite take away their murmurings from me, that they die not.
 | [nwb] | And the LORD said to Moses, Bring Aaron's rod again, before the testimony, to be kept for a token against the rebels; and thou shalt quite take away their murmurings from me, that they die not.
 | [rsv] | And the LORD said to Moses, "Put back the rod of Aaron before the testimony, to be kept as a sign for the rebels, that you may make an end of their murmurings against me, lest they die."
 | [web] | Yahweh said to Moses, Put back the rod of Aaron before the testimony, to be kept for a token against the children of rebellion; that you may make an end of their murmurings against me, that they not die.
 | [ylt] | And Jehovah saith unto Moses, `Put back the rod of Aaron, before the testimony, for a charge, for a sign to the sons of rebellion, and thou dost remove their murmurings from off me, and they do not die;'
 | [bbe] | And the Lord said to Moses, Put Aaron's rod back in front of the ark of witness, to be kept for a sign against this false-hearted people, so that you may put a stop to their outcries against me, and death may not overtake them.
17:11 | [cbgb] | 摩西就这样行。耶和华怎样吩咐他，他就怎样行了。 < | >
 | [niv] | Moses did just as the LORD commanded him.
 | [asv] | Thus did Moses: as Jehovah commanded him, so did he.
 | [jnd] | And Moses did so: as Jehovah had commanded him, so did he.
 | [kjv] | And Moses did so: as the LORD commanded him, so did he.
 | [nwb] | And Moses did as the LORD commanded him, so did he.
 | [rsv] | Thus did Moses; as the LORD commanded him, so he did.
 | [web] | Thus did Moses: as Yahweh commanded him, so did he.
 | [ylt] | and Moses doth as Jehovah hath commanded him; so he hath done.
 | [bbe] | This Moses did: as the Lord gave orders, so he did.
17:12 | [cbgb] | 以色列人对摩西说，我们死喇。我们灭亡喇。都灭亡喇。 < | >
 | [niv] | The Israelites said to Moses, "We will die! We are lost, we are all lost!
 | [asv] | And the children of Israel spake unto Moses, saying, Behold, we perish, we are undone, we are all undone.
 | [jnd] | And the children of Israel spoke to Moses, saying, Lo, we expire, we perish, we all perish.
 | [kjv] | And the children of Israel spake unto Moses, saying, Behold, we die, we perish, we all perish.
 | [nwb] | And the children of Israel spoke to Moses, saying, Behold, we die, we perish, we all perish.
 | [rsv] | And the people of Israel said to Moses, "Behold, we perish, we are undone, we are all undone.
 | [web] | The children of Israel spoke to Moses, saying, Behold, we perish, we are undone, we are all undone.
 | [ylt] | And the sons of Israel speak unto Moses, saying, `Lo, we have expired; we have perished; we have all of us perished;
 | [bbe] | And the children of Israel said to Moses, Truly, destruction has come on us; an evil fate has overtaken us all.
17:13 | [cbgb] | 凡挨近耶和华帐幕的是必死的。我们都要死亡麽， <
 | [niv] | Anyone who even comes near the tabernacle of the LORD will die. Are we all going to die?"
 | [asv] | Every one that cometh near, that cometh near unto the tabernacle of Jehovah, dieth: shall we perish all of us?
 | [jnd] | Every one that comes at all near to the tabernacle of Jehovah shall die: shall we then expire altogether?
 | [kjv] | Whosoever cometh any thing near unto the tabernacle of the LORD shall die: shall we be consumed with dying?
 | [nwb] | Whoever approacheth the tabernacle of the LORD shall die: shall we be consumed with dying?
 | [rsv] | Every one who comes near, who comes near to the tabernacle of the LORD, shall die. Are we all to perish?"
 | [web] | Everyone who comes near, who comes near to the tent of Yahweh, dies: shall we perish all of us?
 | [ylt] | any who is at all drawing near unto the tabernacle of Jehovah dieth; have we not been consumed -- to expire?'
 | [bbe] | Death will overtake everyone who comes near, who comes near the House of the Lord: are we all to come to destruction?


Interlinear Bible:Numbers 18

 民数记 Numbers 18 << || >>
18:1 | [cbgb] | 耶和华对亚伦说，你和你的儿子，并你本族的人，要一同担当干犯圣所的罪孽。你和你的儿子也要一同担当干犯祭司职任的罪孽。 >
 | [niv] | The LORD said to Aaron, "You, your sons and your father's family are to bear the responsibility for offenses against the sanctuary, and you and your sons alone are to bear the responsibility for offenses against the priesthood.
 | [asv] | And Jehovah said unto Aaron, Thou and thy sons and thy fathers' house with thee shall bear the iniquity of the sanctuary; and thou and thy sons with thee shall bear the iniquity of your priesthood.
 | [jnd] | And Jehovah said to Aaron, Thou and thy sons and thy father's house with thee shall bear the iniquity of the sanctuary; and thou and thy sons with thee shall bear the iniquity of your priesthood.
 | [kjv] | And the LORD said unto Aaron, Thou and thy sons and thy father's house with thee shall bear the iniquity of the sanctuary: and thou and thy sons with thee shall bear the iniquity of your priesthood.
 | [nwb] | And the LORD said to Aaron, Thou and thy sons and thy father's house with thee shall bear the iniquity of the sanctuary: and thou and thy sons with thee shall bear the iniquity of your priesthood.
 | [rsv] | So the LORD said to Aaron, "You and your sons and your fathers' house with you shall bear iniquity in connection with the sanctuary; and you and your sons with you shall bear iniquity in connection with your priesthood.
 | [web] | . Yahweh said to Aaron, You and your sons and your fathers' house with you shall bear the iniquity of the sanctuary; and you and your sons with you shall bear the iniquity of your priesthood.
 | [ylt] | And Jehovah saith unto Aaron, `Thou, and thy sons, and the house of thy father with thee, do bear the iniquity of the sanctuary; and thou, and thy sons with thee, do bear the iniquity of your priesthood;
 | [bbe] | And the Lord said to Aaron, You and your sons and your father's family are to be responsible for all wrongdoing in relation to the holy place: and you and your sons are to be responsible for the errors which come about in your work as priests.
18:2 | [cbgb] | 你要带你弟兄利未人，就是你祖宗支派的人前来，使他们与你联合，服事你，只是你和你的儿子，要一同在法柜的帐幕前供职。 < | >
 | [niv] | Bring your fellow Levites from your ancestral tribe to join you and assist you when you and your sons minister before the Tent of the Testimony.
 | [asv] | And thy brethren also, the tribe of Levi, the tribe of thy father, bring thou near with thee, that they may be joined unto thee, and minister unto thee: but thou and thy sons with thee shall be before the tent of the testimony.
 | [jnd] | And thy brethren also, the tribe of Levi, the tribe of thy father, bring near with thee, that they may unite with thee, and minister unto thee; but thou and thy sons with thee before the tent of the testimony.
 | [kjv] | And thy brethren also of the tribe of Levi, the tribe of thy father, bring thou with thee, that they may be joined unto thee, and minister unto thee: but thou and thy sons with thee shall minister before the tabernacle of witness.
 | [nwb] | And thy brethren also of the tribe of Levi, the tribe of thy father, bring thou with thee, that they may be joined to thee, and minister to thee: but thou and thy sons with thee before the tabernacle of witness.
 | [rsv] | And with you bring your brethren also, the tribe of Levi, the tribe of your father, that they may join you, and minister to you while you and your sons with you are before the tent of the testimony.
 | [web] | Your brothers also, the tribe of Levi, the tribe of your father, bring you near with you, that they may be joined to you, and minister to you: but you and your sons with you shall be before the tent of the testimony.
 | [ylt] | and also thy brethren, the tribe of Levi, the tribe of thy father, bring near with thee, and they are joined unto thee, and serve thee, even thou and thy sons with thee, before the tent of the testimony.
 | [bbe] | Let your brothers, the family of Levi, come near with you, so that they may be joined with you and be your servants: but you and your sons with you are to go in before the ark of witness.
18:3 | [cbgb] | 他们要守所吩咐你的，并守全帐幕，只是不可挨近圣所的器具和坛，免得他们和你们都死亡。 < | >
 | [niv] | They are to be responsible to you and are to perform all the duties of the Tent, but they must not go near the furnishings of the sanctuary or the altar, or both they and you will die.
 | [asv] | And they shall keep thy charge, and the charge of all the Tent: only they shall not come nigh unto the vessels of the sanctuary and unto the altar, that they die not, neither they, nor ye.
 | [jnd] | And they shall keep thy charge, and the charge of the whole tent: only they shall not come near to the vessels of the sanctuary and to the altar, that they may not die, and you as well as they.
 | [kjv] | And they shall keep thy charge, and the charge of all the tabernacle: only they shall not come nigh the vessels of the sanctuary and the altar, that neither they, nor ye also, die.
 | [nwb] | And they shall keep thy charge, and the charge of all the tabernacle: only they shall not come nigh the vessels of the sanctuary and the altar, that neither they, nor ye also, die.
 | [rsv] | They shall attend you and attend to all duties of the tent; but shall not come near to the vessels of the sanctuary or to the altar, lest they, and you, die.
 | [web] | They shall keep your charge, and the charge of all the Tent: only they shall not come near to the vessels of the sanctuary and to the altar, that they not die, neither they, nor you.
 | [ylt] | `And they have kept thy charge, and the charge of all the tent; only, unto the vessels of the sanctuary and unto the altar they do not come near, and they die not, either they or you;
 | [bbe] | They are to do your orders and be responsible for the work of the Tent; but they may not come near the vessels of the holy place or the altar, so that death may not overtake them or you.
18:4 | [cbgb] | 他们要与你联合，也要看守会幕，办理帐幕一切的事，只是外人不可挨近你们。 < | >
 | [niv] | They are to join you and be responsible for the care of the Tent of Meeting--all the work at the Tent--and no one else may come near where you are.
 | [asv] | And they shall be joined unto thee, and keep the charge of the tent of meeting, for all the service of the Tent: and a stranger shall not come nigh unto you.
 | [jnd] | And they shall unite with thee, and keep the charge of the tent of meeting, for all the service of the tent; and no stranger shall come near to you.
 | [kjv] | And they shall be joined unto thee, and keep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and a stranger shall not come nigh unto you.
 | [nwb] | And they shall be joined to thee, and keep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and a stranger shall not come nigh to you.
 | [rsv] | They shall join you, and attend to the tent of meeting, for all the service of the tent; and no one else shall come near you.
 | [web] | They shall be joined to you, and keep the charge of the tent of meeting, for all the service of the Tent: and a stranger shall not come near to you.
 | [ylt] | and they have been joined unto thee, and have kept the charge of the tent of meeting, for all the service of the tent; and a stranger doth not come near unto you;
 | [bbe] | They are to be joined with you in the care of the Tent of meeting, doing whatever is needed for the Tent: and no one of any other family may come near you.
18:5 | [cbgb] | 你们要看守圣所和坛，免得忿怒再临到以色列人。 < | >
 | [niv] | "You are to be responsible for the care of the sanctuary and the altar, so that wrath will not fall on the Israelites again.
 | [asv] | And ye shall keep the charge of the sanctuary, and the charge of the altar; that there be wrath no more upon the children of Israel.
 | [jnd] | And ye shall keep the charge of the sanctuary, and the charge of the altar; that there come no wrath any more upon the children of Israel.
 | [kjv] | And ye shall keep the charge of the sanctuary, and the charge of the altar: that there be no wrath any more upon the children of Israel.
 | [nwb] | And ye shall keep the charge of the sanctuary, and the charge of the altar: that there be no wrath any more upon the children of Israel.
 | [rsv] | And you shall attend to the duties of the sanctuary and the duties of the altar, that there be wrath no more upon the people of Israel.
 | [web] | You shall keep the charge of the sanctuary, and the charge of the altar; that there be wrath no more on the children of Israel.
 | [ylt] | and ye have kept the charge of the sanctuary, and the charge of the altar, and there is no more wrath against the sons of Israel.
 | [bbe] | You are to be responsible for the holy place and the altar, so that wrath may never again come on the children of Israel.
18:6 | [cbgb] | 我已将你们的弟兄利未人从以色列人中拣选出来归耶和华，是给你们为赏赐的，为要办理会幕的事。 < | >
 | [niv] | I myself have selected your fellow Levites from among the Israelites as a gift to you, dedicated to the LORD to do the work at the Tent of Meeting.
 | [asv] | And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are a gift, given unto Jehovah, to do the service of the tent of meeting.
 | [jnd] | And I, behold, I have taken your brethren, the Levites, from among the children of Israel; to you are they given as a gift for Jehovah to perform the service of the tent of meeting.
 | [kjv] | And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are given as a gift for the LORD, to do the service of the tabernacle of the congregation.
 | [nwb] | And I, behold, I have taken your brethren the Levites from among the children of Israel: to you given a gift for the LORD, to do the service of the tabernacle of the congregation.
 | [rsv] | And behold, I have taken your brethren the Levites from among the people of Israel; they are a gift to you, given to the LORD, to do the service of the tent of meeting.
 | [web] | I, behold, I have taken your brothers the Levites from among the children of Israel: to you they are a gift, given to Yahweh, to do the service of the tent of meeting.
 | [ylt] | `And I, lo, I have taken your brethren the Levites from the midst of the sons of Israel; to you a gift they are given by Jehovah, to do the service of the tent of meeting;
 | [bbe] | Now, see, I have taken your brothers the Levites from among the children of Israel: they are given to you and to the Lord, to do the work of the Tent of meeting.
18:7 | [cbgb] | 你和你的儿子要为一切属坛和幔子内的事一同守祭司的职任。你们要这样供职。我将祭司的职任给你们当作赏赐事奉我。凡挨近的外人必被治死。 < | >
 | [niv] | But only you and your sons may serve as priests in connection with everything at the altar and inside the curtain. I am giving you the service of the priesthood as a gift. Anyone else who comes near the sanctuary must be put to death."
 | [asv] | And thou and thy sons with thee shall keep your priesthood for everything of the altar, and for that within the veil; and ye shall serve: I give you the priesthood as a service of gift: and the stranger that cometh nigh shall be put to death.
 | [jnd] | But thou and thy sons with thee shall attend to your priesthood for all that concerneth the altar, and for that which is inside the veil; and ye shall perform the service: I give you your priesthood as a service of gift, and the stranger that cometh near shall be put to death.
 | [kjv] | Therefore thou and thy sons with thee shall keep your priest's office for everything of the altar, and within the vail; and ye shall serve: I have given your priest's office unto you as a service of gift: and the stranger that cometh nigh shall be put to death.
 | [nwb] | Therefore thou and thy sons with thee shall keep your priest's office for every thing of the altar, and within the vail; and ye shall serve: I have given your priest's office a service of gift: and the stranger that cometh nigh shall be put to death.
 | [rsv] | And you and your sons with you shall attend to your priesthood for all that concerns the altar and that is within the veil; and you shall serve. I give your priesthood as a gift, and any one else who comes near shall be put to death."
 | [web] | You and your sons with you shall keep your priesthood for everything of the altar, and for that within the veil; and you shall serve: I give you the priesthood as a service of gift: and the stranger who comes near shall be put to death.
 | [ylt] | and thou, and thy sons with thee, do keep your priesthood, for everything of the altar, and within the vail, and ye have served; a service of gift I make your priesthood; and the stranger who is coming near is put to death.'
 | [bbe] | And you and your sons with you are to be responsible as priests for the altar and everything on it, and everything inside the veil; you are to do the work of priests; I have given you your position as priests; and any other man who comes near will be put to death.
18:8 | [cbgb] | 耶和华晓谕亚伦说，我已将归我的举祭，就是以色列人一切分别为圣的物，交给你经管。因你受过膏，把这些都赐给你和你的子孙，当作永得的分。 < | >
 | [niv] | Then the LORD said to Aaron, "I myself have put you in charge of the offerings presented to me; all the holy offerings the Israelites give me I give to you and your sons as your portion and regular share.
 | [asv] | And Jehovah spake unto Aaron, And I, behold, I have given thee the charge of my heave-offerings, even all the hallowed things of the children of Israel; unto thee have I given them by reason of the anointing, and to thy sons, as a portion for ever.
 | [jnd] | And Jehovah spoke to Aaron, And I, behold, I have given thee the charge of my heave-offerings, of all the hallowed things of the children of Israel; to thee have I given them, because of the anointing, and to thy sons by an everlasting statute.
 | [kjv] | And the LORD spake unto Aaron, Behold, I also have given thee the charge of mine heave offerings of all the hallowed things of the children of Israel; unto thee have I given them by reason of the anointing, and to thy sons, by an ordinance for ever.
 | [nwb] | And the LORD spoke to Aaron, Behold, I also have given thee the charge of my heave-offerings of all the hallowed things of the children of Israel; to thee have I given them by reason of the anointing, and to thy sons, by an ordinance for ever.
 | [rsv] | Then the LORD said to Aaron, "And behold, I have given you whatever is kept of the offerings made to me, all the consecrated things of the people of Israel; I have given them to you as a portion, and to your sons as a perpetual due.
 | [web] | Yahweh spoke to Aaron, I, behold, I have given you the charge of my heave-offerings, even all the holy things of the children of Israel; to you have I given them by reason of the anointing, and to your sons, as a portion forever.
 | [ylt] | And Jehovah speaketh unto Aaron: `And I, lo, I have given to thee the charge of My heave-offerings, of all the hallowed things of the sons of Israel -- to thee I have given them for the anointing, and to thy sons, by a statute age-during.
 | [bbe] | And the Lord said to Aaron, See, I have given into your care my lifted offerings; even all the holy things of the children of Israel I have given to you and to your sons as your right for ever, because you have been marked with the holy oil.
18:9 | [cbgb] | 以色列人归给我至圣的供物，就是一切的素祭，赎罪祭，赎愆祭，其中所有存留不经火的，都为至圣之物，要归给你和你的子孙。 < | >
 | [niv] | You are to have the part of the most holy offerings that is kept from the fire. From all the gifts they bring me as most holy offerings, whether grain or sin or guilt offerings, that part belongs to you and your sons.
 | [asv] | This shall be thine of the most holy things, reserved from the fire: every oblation of theirs, even every meal-offering of theirs, and every sin-offering of theirs, and every trespass-offering of theirs, which they shall render unto me, shall be most holy for thee and for thy sons.
 | [jnd] | This shall be thine of the most holy things, from the fire: every offering of theirs, of all their oblations, and of all their sin-offerings, and of all their trespass-offerings, which they render unto me, it is most holy for thee and for thy sons.
 | [kjv] | This shall be thine of the most holy things, reserved from the fire: every oblation of their's, every meat offering of their's, and every sin offering of their's, and every trespass offering of their's which they shall render unto me, shall be most holy for thee and for thy sons.
 | [nwb] | This shall be thine of the most holy things from the fire: every oblation of theirs, every meat-offering of theirs, and every sin-offering of theirs, and every trespass-offering of theirs, which they shall render to me, most holy for thee and for thy sons.
 | [rsv] | This shall be yours of the most holy things, reserved from the fire; every offering of theirs, every cereal offering of theirs and every sin offering of theirs and every guilt offering of theirs, which they render to me, shall be most holy to you and to your sons.
 | [web] | This shall be your of the most holy things, from the fire: every offering of theirs, even every meal-offering of theirs, and every sin-offering of theirs, and every trespass-offering of theirs, which they shall render to me, shall be most holy for you and for your sons.
 | [ylt] | This is thine of the most holy things, from the fire: all their offering, to all their present, and to all their sin-offering, and to all their guilt-offering, which they give back to Me, is most holy to thee, and to thy sons;
 | [bbe] | This is to be yours of the most holy things, out of the fire offerings; every offering of theirs, every meal offering and sin-offering, and every offering which they make on account of error, is to be most holy for you and your sons.
18:10 | [cbgb] | 你要拿这些当至圣物吃。凡男丁都可以吃。你当以此物为圣。 < | >
 | [niv] | Eat it as something most holy; every male shall eat it. You must regard it as holy.
 | [asv] | As the most holy things shalt thou eat thereof; every male shall eat thereof: it shall be holy unto thee.
 | [jnd] | As most holy shalt thou eat it: every male shall eat it; it shall be holy unto thee.
 | [kjv] | In the most holy place shalt thou eat it; every male shall eat it: it shall be holy unto thee.
 | [nwb] | In the most holy shalt thou eat it; every male shall eat it: it shall be holy to thee.
 | [rsv] | In a most holy place shall you eat of it; every male may eat of it; it is holy to you.
 | [web] | As the most holy things shall you eat of it; every male shall eat of it: it shall be holy to you.
 | [ylt] | in the holy of holies thou dost eat it; every male doth eat it; holy it is to thee.
 | [bbe] | As most holy things they are to be your food: let every male have them for food; it is to be holy to you.
18:11 | [cbgb] | 以色列人所献的举祭并摇祭都是你的。我已赐给你和你的儿女，当作永得的分。凡在你家中的洁净人都可以吃。 < | >
 | [niv] | "This also is yours: whatever is set aside from the gifts of all the wave offerings of the Israelites. I give this to you and your sons and daughters as your regular share. Everyone in your household who is ceremonially clean may eat it.
 | [asv] | And this is thine: the heave-offering of their gift, even all the wave-offerings of the children of Israel; I have given them unto thee, and to thy sons and to thy daughters with thee, as a portion for ever; every one that is clean in thy house shall eat thereof.
 | [jnd] | And this shall be thine: the heave-offering of their gift, with all the wave-offerings of the children of Israel; I have given them unto thee, and to thy sons and to thy daughters with thee, by an everlasting statute; every one that is clean in thy house shall eat of it.
 | [kjv] | And this is thine; the heave offering of their gift, with all the wave offerings of the children of Israel: I have given them unto thee, and to thy sons and to thy daughters with thee, by a statute for ever: every one that is clean in thy house shall eat of it.
 | [nwb] | And this thine; the heave-offering of their gift, with all the wave-offerings of the children of Israel: I have given them to thee, and to thy sons, and to thy daughters with thee, by a statute for ever: every one that is clean in thy house shall eat of it.
 | [rsv] | This also is yours, the offering of their gift, all the wave offerings of the people of Israel; I have given them to you, and to your sons and daughters with you, as a perpetual due; every one who is clean in your house may eat of it.
 | [web] | This is your: the heave-offering of their gift, even all the wave-offerings of the children of Israel; I have given them to you, and to your sons and to your daughters with you, as a portion forever; everyone who is clean in your house shall eat of it.
 | [ylt] | `And this thine: the heave-offering of their gift, to all the wave-offerings of the sons of Israel, to thee I have given them, and to thy sons, and to thy daughters with thee, by a statute age-during; every clean one in thy house doth eat it;
 | [bbe] | And this is yours: the lifted offering which they give and all the wave offerings of the children of Israel I have given to you and to your sons and to your daughters as your right for ever: everyone in your house who is clean may have them for food.
18:12 | [cbgb] | 凡油中，新酒中，五谷中至好的，就是以色列人所献给耶和华初熟之物，我都赐给你。 < | >
 | [niv] | "I give you all the finest olive oil and all the finest new wine and grain they give the LORD as the firstfruits of their harvest.
 | [asv] | All the best of the oil, and all the best of the vintage, and of the grain, the first-fruits of them which they give unto Jehovah, to thee have I given them.
 | [jnd] | All the best of the oil, and all the best of the new wine, and of the wheat, the firstfruits of them which they give to Jehovah, have I given thee.
 | [kjv] | All the best of the oil, and all the best of the wine, and of the wheat, the firstfruits of them which they shall offer unto the LORD, them have I given thee.
 | [nwb] | All the best of the oil, and all the best of the wine, and of the wheat, the first-fruits of them which they shall offer to the LORD, them have I given to thee.
 | [rsv] | All the best of the oil, and all the best of the wine and of the grain, the first fruits of what they give to the LORD, I give to you.
 | [web] | All the best of the oil, and all the best of the vintage, and of the grain, the first-fruits of them which they give to Yahweh, to you have I given them.
 | [ylt] | all the best of the oil, and all the best of the new wine, and wheat -- their first-which they give to Jehovah -- to thee I have given them.
 | [bbe] | All the best of the oil and the wine and the grain, the first-fruits of them which they give to the Lord, to you have I given them.
18:13 | [cbgb] | 凡从他们地上所带来给耶和华初熟之物也都要归与你。你家中的洁净人都可以吃。 < | >
 | [niv] | All the land's firstfruits that they bring to the LORD will be yours. Everyone in your household who is ceremonially clean may eat it.
 | [asv] | The first-ripe fruits of all that is in their land, which they bring unto Jehovah, shall be thine; every one that is clean in thy house shall eat thereof.
 | [jnd] | The first ripe of everything that is in their land, which they shall bring to Jehovah, shall be thine; every one that is clean in thy house shall eat of it.
 | [kjv] | And whatsoever is first ripe in the land, which they shall bring unto the LORD, shall be thine; every one that is clean in thine house shall eat of it.
 | [nwb] | whatever is first ripe in the land, which they shall bring to the LORD, shall be thine; every one that is clean in thy house shall eat it.
 | [rsv] | The first ripe fruits of all that is in their land, which they bring to the LORD, shall be yours; every one who is clean in your house may eat of it.
 | [web] | The first-ripe fruits of all that is in their land, which they bring to Yahweh, shall be your; everyone who is clean in your house shall eat of it.
 | [ylt] | `The first-fruits of all that in their land, which they bring in to Jehovah, are thine; every clean one in thy house doth eat it;
 | [bbe] | The earliest produce from their land which they take to the Lord is to be yours; everyone in your house who is clean may have it for his food.
18:14 | [cbgb] | 以色列中一切永献的都必归与你。 < | >
 | [niv] | "Everything in Israel that is devoted to the LORD is yours.
 | [asv] | Everything devoted in Israel shall be thine.
 | [jnd] | Every devoted thing in Israel shall be thine.
 | [kjv] | Every thing devoted in Israel shall be thine.
 | [nwb] | Every thing devoted in Israel shall be thine.
 | [rsv] | Every devoted thing in Israel shall be yours.
 | [web] | Everything devoted in Israel shall be your.
 | [ylt] | every devoted thing in Israel is thine,
 | [bbe] | Everything given by oath to the Lord in Israel is to be yours.
18:15 | [cbgb] | 他们所有奉给耶和华的，连人带牲畜，凡头生的，都要归给你。只是人头生的，总要赎出来。不洁净牲畜头生的，也要赎出来。 < | >
 | [niv] | The first offspring of every womb, both man and animal, that is offered to the LORD is yours. But you must redeem every firstborn son and every firstborn male of unclean animals.
 | [asv] | Everything that openeth the womb, of all flesh which they offer unto Jehovah, both of man and beast shall be thine: nevertheless the first-born of man shalt thou surely redeem, and the firstling of unclean beasts shalt thou redeem.
 | [jnd] | Everything that breaketh open the womb of all flesh, which they present to Jehovah, of men or of beasts, shall be thine; nevertheless the firstborn of man shalt thou in any case ransom, and the firstborn of unclean beasts shalt thou ransom.
 | [kjv] | Every thing that openeth the matrix in all flesh, which they bring unto the LORD, whether it be of men or beasts, shall be thine: nevertheless the firstborn of man shalt thou surely redeem, and the firstling of unclean beasts shalt thou redeem.
 | [nwb] | Every thing that openeth the matrix in all flesh, which they bring to the LORD, of men or beast, shall be thine: nevertheless, the first born of man shalt thou surely redeem, and the firstling of unclean beasts shalt thou redeem.
 | [rsv] | Everything that opens the womb of all flesh, whether man or beast, which they offer to the LORD, shall be yours; nevertheless the first-born of man you shall redeem, and the firstling of unclean beasts you shall redeem.
 | [web] | Everything that opens the womb, of all flesh which they offer to Yahweh, both of man and animal shall be your: nevertheless the firstborn of man shall you surely redeem, and the firstborn of unclean animals shall you redeem.
 | [ylt] | every one opening a womb of all flesh which they bring near to Jehovah, among man and among beast, is thine; only, thou dost certainly ransom the first-born of man, and the firstling of the unclean beast thou dost ransom.
 | [bbe] | The first birth of every living thing which is offered to the Lord, of man or beast, is to be yours; but for the first sons of man payment is to be made, and for the first young of unclean beasts.
18:16 | [cbgb] | 其中在一月之外所当赎的，要照你所估定的价，按圣所的平，用银子五舍客勒赎出来（一舍客勒是二十季拉）。 < | >
 | [niv] | When they are a month old, you must redeem them at the redemption price set at five shekels of silver, according to the sanctuary shekel, which weighs twenty gerahs.
 | [asv] | And those that are to be redeemed of them from a month old shalt thou redeem, according to thine estimation, for the money of five shekels, after the shekel of the sanctuary (the same is twenty gerahs).
 | [jnd] | And those that are to be ransomed from a month old shalt thou ransom, according to thy valuation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs.
 | [kjv] | And those that are to be redeemed from a month old shalt thou redeem, according to thine estimation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs.
 | [nwb] | And those that are to be redeemed from a month old shalt thou redeem, according to thy estimation, for the money of five shekels, after the shekel of the sanctuary, which twenty gerahs.
 | [rsv] | And their redemption price (at a month old you shall redeem them) you shall fix at five shekels in silver, according to the shekel of the sanctuary, which is twenty gerahs.
 | [web] | Those who are to be redeemed of them from a month old shall you redeem, according to your estimation, for the money of five shekels, after the shekel of the sanctuary (the same is twenty gerahs).
 | [ylt] | `And their ransomed ones from a son of a month, thou dost ransom with thy valuation, of silver, five shekels, by the shekel of the sanctuary, twenty gerahs it .
 | [bbe] | Payment is to be made for these when they are a month old, at the value fixed by you, a price of five shekels by the scale of the holy place, that is, twenty gerahs to the shekel.
18:17 | [cbgb] | 只是头生的牛，或是头生的绵羊和山羊，必不可赎，都是圣的，要把它的血洒在坛上，把它的脂油焚烧，当作馨香的火祭献给耶和华。 < | >
 | [niv] | "But you must not redeem the firstborn of an ox, a sheep or a goat; they are holy. Sprinkle their blood on the altar and burn their fat as an offering made by fire, an aroma pleasing to the LORD.
 | [asv] | But the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou shalt not redeem; they are holy: thou shalt sprinkle their blood upon the altar, and shalt burn their fat for an offering made by fire, for a sweet savor unto Jehovah.
 | [jnd] | But the firstborn of a cow, or the firstborn of a sheep, or the firstborn of a goat, thou shalt not ransom: they are holy. Thou shalt sprinkle their blood on the altar, and their fat shalt thou burn as an offering by fire for a sweet odour to Jehovah.
 | [kjv] | But the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou shalt not redeem; they are holy: thou shalt sprinkle their blood upon the altar, and shalt burn their fat for an offering made by fire, for a sweet savour unto the LORD.
 | [nwb] | But the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou shalt not redeem; they holy: thou shalt sprinkle their blood upon the altar, and shalt burn their fat an offering made by fire, for a sweet savor to the LORD.
 | [rsv] | But the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, you shall not redeem; they are holy. You shall sprinkle their blood upon the altar, and shall burn their fat as an offering by fire, a pleasing odor to the LORD;
 | [web] | But the firstborn of a cow, or the firstborn of a sheep, or the firstborn of a goat, you shall not redeem; they are holy: you shall sprinkle their blood on the altar, and shall burn their fat for an offering made by fire, for a sweet savor to Yahweh.
 | [ylt] | `Only, the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou dost not ransom, holy they their blood thou dost sprinkle on the altar, and of their fat thou makest perfume, a fire-offering of sweet fragrance to Jehovah,
 | [bbe] | But no such payment may be made for the first birth of an ox or a sheep or a goat; these are holy: their blood is to be dropped on the altar, and their fat burned for an offering made by fire, a sweet smell to the Lord.
18:18 | [cbgb] | 它的肉必归你，像被摇的胸，被举的右腿归你一样。 < | >
 | [niv] | Their meat is to be yours, just as the breast of the wave offering and the right thigh are yours.
 | [asv] | And the flesh of them shall be thine, as the wave-breast and as the right thigh, it shall be thine.
 | [jnd] | And their flesh shall be thine; as the wave-breast and as the right shoulder shall it be thine.
 | [kjv] | And the flesh of them shall be thine, as the wave breast and as the right shoulder are thine.
 | [nwb] | And the flesh of them shall be thine, as the wave-breast and as the right shoulder are thine
 | [rsv] | but their flesh shall be yours, as the breast that is waved and as the right thigh are yours.
 | [web] | The flesh of them shall be your, as the wave-breast and as the right thigh, it shall be your.
 | [ylt] | and their flesh is thine, as the breast of the wave-offering, and as the right leg, it is thine;
 | [bbe] | Their flesh is to be yours; like the breast of the wave offering and the right leg, it is to be yours.
18:19 | [cbgb] | 凡以色列人所献给耶和华圣物中的举祭，我都赐给你和你的儿女，当作永得的分。这是给你和你的后裔，在耶和华面前作为永远的盐约（盐即不废坏的意思）。 < | >
 | [niv] | Whatever is set aside from the holy offerings the Israelites present to the LORD I give to you and your sons and daughters as your regular share. It is an everlasting covenant of salt before the LORD for both you and your offspring."
 | [asv] | All the heave-offerings of the holy things, which the children of Israel offer unto Jehovah, have I given thee, and thy sons and thy daughters with thee, as a portion for ever: it is a covenant of salt for ever before Jehovah unto thee and to thy seed with thee.
 | [jnd] | All the heave-offerings of the holy things, which the children of Israel offer to Jehovah, have I given thee, and to thy sons and to thy daughters with thee, by an everlasting statute: it shall be an everlasting covenant of salt before Jehovah unto thee and thy seed with thee.
 | [kjv] | All the heave offerings of the holy things, which the children of Israel offer unto the LORD, have I given thee, and thy sons and thy daughters with thee, by a statute for ever: it is a covenant of salt for ever before the LORD unto thee and to thy seed with thee.
 | [nwb] | All the heave-offerings of the holy things, which the children of Israel offer to the LORD, have I given to thee, and to thy sons and thy daughters with thee, by a statute for ever: it a covenant of salt for ever before the LORD to thee and to thy seed with thee.
 | [rsv] | All the holy offerings which the people of Israel present to the LORD I give to you, and to your sons and daughters with you, as a perpetual due; it is a covenant of salt for ever before the LORD for you and for your offspring with you."
 | [web] | All the heave-offerings of the holy things, which the children of Israel offer to Yahweh, have I given you, and your sons and your daughters with you, as a portion forever: it is a covenant of salt forever before Yahweh to you and to your seed with you.
 | [ylt] | all the heave-offerings of the holy things which the sons of Israel lift up to Jehovah I have given to thee and to thy sons, and to thy daughters with thee, by a statute age-during, a covenant of salt, age-during it before Jehovah, to thee and to thy seed with thee.'
 | [bbe] | All the lifted offerings of the holy things which the children of Israel give to the Lord, I have given to you and to your sons and to your daughters as a right for ever. This is an agreement made with salt before the Lord, to you and to your seed for ever.
18:20 | [cbgb] | 耶和华对亚伦说，你在以色列人的境内不可有产业，在他们中间也不可有分。我就是你的分，是你的产业。 < | >
 | [niv] | The LORD said to Aaron, "You will have no inheritance in their land, nor will you have any share among them; I am your share and your inheritance among the Israelites.
 | [asv] | And Jehovah said unto Aaron, Thou shalt have no inheritance in their land, neither shalt thou have any portion among them: I am thy portion and thine inheritance among the children of Israel.
 | [jnd] | And Jehovah said to Aaron, In their land thou shalt have no inheritance, neither shalt thou have any portion among them: I am thy portion and thine inheritance among the children of Israel.
 | [kjv] | And the LORD spake unto Aaron, Thou shalt have no inheritance in their land, neither shalt thou have any part among them: I am thy part and thine inheritance among the children of Israel.
 | [nwb] | And the LORD spoke to Aaron, Thou shalt have no inheritance in their land, neither shalt thou have any part among them: I thy part and thy inheritance among the children of Israel.
 | [rsv] | And the LORD said to Aaron, "You shall have no inheritance in their land, neither shall you have any portion among them; I am your portion and your inheritance among the people of Israel.
 | [web] | Yahweh said to Aaron, You shall have no inheritance in their land, neither shall you have any portion among them: I am your portion and your inheritance among the children of Israel.
 | [ylt] | And Jehovah saith unto Aaron, `In their land thou dost not inherit, and a portion thou hast not in their midst: I thy portion, and thine inheritance in the midst of the sons of Israel;
 | [bbe] | And the Lord said to Aaron, You will have no heritage in their land, or any part among them; I am your part and your heritage among the children of Israel.
18:21 | [cbgb] | 凡以色列中出产的十分之一，我已赐给利未的子孙为业。因他们所办的是会幕的事，所以赐给他们为酬他们的劳。 < | >
 | [niv] | "I give to the Levites all the tithes in Israel as their inheritance in return for the work they do while serving at the Tent of Meeting.
 | [asv] | And unto the children of Levi, behold, I have given all the tithe in Israel for an inheritance, in return for their service which they serve, even the service of the tent of meeting.
 | [jnd] | And to the children of Levi, behold, I have given all the tithes in Israel for an inheritance, for their service which they perform, the service of the tent of meeting.
 | [kjv] | And, behold, I have given the children of Levi all the tenth in Israel for an inheritance, for their service which they serve, even the service of the tabernacle of the congregation.
 | [nwb] | And behold, I have given the children of Levi all the tenth in Israel for an inheritance, for their service which they serve, the service of the tabernacle of the congregation.
 | [rsv] | "To the Levites I have given every tithe in Israel for an inheritance, in return for their service which they serve, their service in the tent of meeting.
 | [web] | To the children of Levi, behold, I have given all the tithe in Israel for an inheritance, in return for their service which they serve, even the service of the tent of meeting.
 | [ylt] | and to the sons of Levi, lo, I have given all the tenth in Israel for inheritance in exchange for their service which they are serving -- the service of the tent of meeting.
 | [bbe] | And to the children of Levi I have given as their heritage all the tenths offered in Israel, as payment for the work they do, the work of the Tent of meeting.
18:22 | [cbgb] | 从今以后，以色列人不可挨近会幕，免得他们担罪而死。 < | >
 | [niv] | From now on the Israelites must not go near the Tent of Meeting, or they will bear the consequences of their sin and will die.
 | [asv] | And henceforth the children of Israel shall not come nigh the tent of meeting, lest they bear sin, and die.
 | [jnd] | Neither shall the children of Israel henceforth come near the tent of meeting, to bear sin and die.
 | [kjv] | Neither must the children of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die.
 | [nwb] | Neither must the children of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die.
 | [rsv] | And henceforth the people of Israel shall not come near the tent of meeting, lest they bear sin and die.
 | [web] | Henceforth the children of Israel shall not come near the tent of meeting, lest they bear sin, and die.
 | [ylt] | `And the sons of Israel come no more near unto the tent of meeting, to bear sin, to die,
 | [bbe] | In future the children of Israel are not to come near the Tent of meeting, so that death may not come to them because of sin.
18:23 | [cbgb] | 惟独利未人要办会幕的事，担当罪孽。这要作你们世世代代永远的定例。他们在以色列人中不可有产业。 < | >
 | [niv] | It is the Levites who are to do the work at the Tent of Meeting and bear the responsibility for offenses against it. This is a lasting ordinance for the generations to come. They will receive no inheritance among the Israelites.
 | [asv] | But the Levites shall do the service of the tent of meeting, and they shall bear their iniquity: it shall be a statute for ever throughout your generations; and among the children of Israel they shall have no inheritance.
 | [jnd] | But the Levite, he shall perform the service of the tent of meeting, and they shall bear their iniquity: it is an everlasting statute throughout your generations. And among the children of Israel shall they possess no inheritance;
 | [kjv] | But the Levites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: it shall be a statute for ever throughout your generations, that among the children of Israel they have no inheritance.
 | [nwb] | But the Levites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: a statute for ever throughout your generations, that among the children of Israel they have no inheritance.
 | [rsv] | But the Levites shall do the service of the tent of meeting, and they shall bear their iniquity; it shall be a perpetual statute throughout your generations; and among the people of Israel they shall have no inheritance.
 | [web] | But the Levites shall do the service of the tent of meeting, and they shall bear their iniquity: it shall be a statute forever throughout your generations; and among the children of Israel they shall have no inheritance.
 | [ylt] | and the Levites have done the service of the tent of meeting, and they -- they bear their iniquity; a statute age-during to your generations, that in the midst of the sons of Israel they have no inheritance;
 | [bbe] | But the Levites are to do the work of the Tent of meeting, and be responsible for errors in connection with it: this is a law for ever through all your generations; and among the children of Israel they will have no heritage.
18:24 | [cbgb] | 因为以色列人中出产的十分之一，就是献给耶和华为举祭的，我已赐给利未人为业。所以我对他们说，在以色列人中不可有产业。 < | >
 | [niv] | Instead, I give to the Levites as their inheritance the tithes that the Israelites present as an offering to the LORD. That is why I said concerning them: `They will have no inheritance among the Israelites.'"
 | [asv] | For the tithe of the children of Israel, which they offer as a heave-offering unto Jehovah, I have given to the Levites for an inheritance: therefore I have said unto them, Among the children of Israel they shall have no inheritance.
 | [jnd] | for I have given for an inheritance to the Levites the tithes of the children of Israel, which they offer as a heave-offering to Jehovah; therefore I have said of them, They shall possess no inheritance among the children of Israel.
 | [kjv] | But the tithes of the children of Israel, which they offer as an heave offering unto the LORD, I have given to the Levites to inherit: therefore I have said unto them, Among the children of Israel they shall have no inheritance.
 | [nwb] | But the tithes of the children of Israel, which they offer a heave-offering to the LORD, I have given to the Levites to inherit: therefore I have said to them, Among the children of Israel they shall have no inheritance.
 | [rsv] | For the tithe of the people of Israel, which they present as an offering to the LORD, I have given to the Levites for an inheritance; therefore I have said of them that they shall have no inheritance among the people of Israel."
 | [web] | For the tithe of the children of Israel, which they offer as a heave-offering to Yahweh, I have given to the Levites for an inheritance: therefore I have said to them, Among the children of Israel they shall have no inheritance.
 | [ylt] | but the tithe of the sons of Israel which they lift up to Jehovah, a heave-offering, I have given to the Levites for inheritance; therefore I have said of them, In the midst of the sons of Israel they have no inheritance.'
 | [bbe] | For the tenths which the children of Israel give as a lifted offering to the Lord I have given to the Levites as their heritage. and so I have said to them, Among the children of Israel they will have no heritage.
18:25 | [cbgb] | 耶和华吩咐摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
18:26 | [cbgb] | 你晓谕利未人说，你们从以色列人中所取的十分之一，就是我给你们为业的，要再从那十分之一中取十分之一作为举祭献给耶和华， < | >
 | [niv] | "Speak to the Levites and say to them: `When you receive from the Israelites the tithe I give you as your inheritance, you must present a tenth of that tithe as the LORD's offering.
 | [asv] | Moreover thou shalt speak unto the Levites, and say unto them, When ye take of the children of Israel the tithe which I have given you from them for your inheritance, then ye shall offer up a heave-offering of it for Jehovah, a tithe of the tithe.
 | [jnd] | And to the Levites shalt thou speak, and say unto them, When ye take of the children of Israel the tithes which I have given you from them for your inheritance, then ye shall offer a heave-offering from it for Jehovah, the tenth of the tithe.
 | [kjv] | Thus speak unto the Levites, and say unto them, When ye take of the children of Israel the tithes which I have given you from them for your inheritance, then ye shall offer up an heave offering of it for the LORD, even a tenth part of the tithe.
 | [nwb] | Thus speak to the Levites, and say to them, When ye take of the children of Israel the tithes which I have given you from them for your inheritance, then ye shall offer up a heave-offering of it for the LORD, a tenth of the tithe.
 | [rsv] | "Moreover you shall say to the Levites, 'When you take from the people of Israel the tithe which I have given you from them for your inheritance, then you shall present an offering from it to the LORD, a tithe of the tithe.
 | [web] | Moreover you shall speak to the Levites, and tell them, When you take of the children of Israel the tithe which I have given you from them for your inheritance, then you shall offer up a heave-offering of it for Yahweh, a tithe of the tithe.
 | [ylt] | `And unto the Levites thou dost speak; and thou hast said unto them, When ye take from the sons of Israel the tithe which I have given to you from them, for your inheritance, then ye have lifted up from it the heave-offering of Jehovah, a tithe of the tithe;
 | [bbe] | Say to the Levites, When you take from the children of Israel the tenth which I have given to you from them as your heritage, a tenth part of that tenth is to be offered as an offering lifted up before the Lord.
18:27 | [cbgb] | 这举祭要算为你们场上的谷，又如满酒榨的酒。 < | >
 | [niv] | Your offering will be reckoned to you as grain from the threshing floor or juice from the winepress.
 | [asv] | And your heave-offering shall be reckoned unto you, as though it were the grain of the threshing-floor, and as the fulness of the winepress.
 | [jnd] | And your heave-offering shall be reckoned unto you, as the corn from the threshing-floor, and as the fulness of the winepress.
 | [kjv] | And this your heave offering shall be reckoned unto you, as though it were the corn of the threshingfloor, and as the fulness of the winepress.
 | [nwb] | And your heave-offering shall be reckoned to you, as though the corn of the threshing-floor, and as the fullness of the wine-press.
 | [rsv] | And your offering shall be reckoned to you as though it were the grain of the threshing floor, and as the fulness of the wine press.
 | [web] | Your heave-offering shall be reckoned to you, as though it were the grain of the threshing floor, and as the fullness of the winepress.
 | [ylt] | and your heave-offering hath been reckoned to you as corn from the threshing-floor, and as fulness from the wine-vat;
 | [bbe] | And this lifted offering is to be put to your credit as if it was grain from the grain-floor and wine from the vines.
18:28 | [cbgb] | 这样，你们从以色列人中所得的十分之一也要作举祭献给耶和华，从这十分之一中，将所献给耶和华的举祭归给祭司亚伦。 < | >
 | [niv] | In this way you also will present an offering to the LORD from all the tithes you receive from the Israelites. From these tithes you must give the LORD's portion to Aaron the priest.
 | [asv] | Thus ye also shall offer a heave-offering unto Jehovah of all your tithes, which ye receive of the children of Israel; and thereof ye shall give Jehovah's heave-offering to Aaron the priest.
 | [jnd] | Thus ye also shall offer Jehovah's heave-offering of all your tithes, which ye take of the children of Israel; and ye shall give thereof Jehovah's heave-offering to Aaron the priest.
 | [kjv] | Thus ye also shall offer an heave offering unto the LORD of all your tithes, which ye receive of the children of Israel; and ye shall give thereof the LORD's heave offering to Aaron the priest.
 | [nwb] | Thus ye also shall offer a heave-offering to the LORD of all your tithes which ye receive of the children of Israel; and ye shall give of them the LORD'S heave-offering to Aaron the priest.
 | [rsv] | So shall you also present an offering to the LORD from all your tithes, which you receive from the people of Israel; and from it you shall give the LORD's offering to Aaron the priest.
 | [web] | Thus you also shall offer a heave-offering to Yahweh of all your tithes, which you receive of the children of Israel; and of it you shall give Yahweh's heave-offering to Aaron the priest.
 | [ylt] | so ye do lift up -- ye also -- the heave-offering of Jehovah from all your tithes which ye receive from the sons of Israel; and ye have given from it the heave-offering of Jehovah to Aaron the priest;
 | [bbe] | So you are to make an offering lifted up to the Lord from all the tenths which you get from the children of Israel, giving out of it the Lord's lifted offering to Aaron the priest.
18:29 | [cbgb] | 奉给你们的一切礼物，要从其中将至好的，就是分别为圣的，献给耶和华为举祭。 < | >
 | [niv] | You must present as the LORD's portion the best and holiest part of everything given to you.'
 | [asv] | Out of all your gifts ye shall offer every heave-offering of Jehovah, of all the best thereof, even the hallowed part thereof out of it.
 | [jnd] | Out of all that is given you ye shall offer the whole heave-offering of Jehovah, -- of all the best thereof the hallowed part thereof.
 | [kjv] | Out of all your gifts ye shall offer every heave offering of the LORD, of all the best thereof, even the hallowed part thereof out of it.
 | [nwb] | Out of all your gifts ye shall offer every heave-offering of the LORD, of all the best of it, its hallowed part out of it.
 | [rsv] | Out of all the gifts to you, you shall present every offering due to the LORD, from all the best of them, giving the hallowed part from them.'
 | [web] | Out of all your gifts you shall offer every heave-offering of Yahweh, of all the best of it, even the holy part of it out of it.
 | [ylt] | out of all your gifts ye do lift up the whole heave-offering of Jehovah; out of all its fat, -- its hallowed part -- out of it.
 | [bbe] | From everything given to you, let the best of it, the holy part of it, be offered as a lifted offering to the Lord.
18:30 | [cbgb] | 所以你要对利未人说，你们从其中将至好的举起，这就算为你们场上的粮，又如酒榨的酒。 < | >
 | [niv] | "Say to the Levites: `When you present the best part, it will be reckoned to you as the product of the threshing floor or the winepress.
 | [asv] | Therefore thou shalt say unto them, When ye heave the best thereof from it, then it shall be reckoned unto the Levites as the increase of the threshing-floor, and as the increase of the wine-press.
 | [jnd] | And thou shalt say unto them, When ye heave the best thereof from it, then it shall be counted unto the Levites as produce of the threshing-floor, and as produce of the winepress.
 | [kjv] | Therefore thou shalt say unto them, When ye have heaved the best thereof from it, then it shall be counted unto the Levites as the increase of the threshingfloor, and as the increase of the winepress.
 | [nwb] | Therefore thou shalt say to them, When ye have heaved from it the best of it, then it shall be counted to the Levites as the increase of the threshing-floor, and as the increase of the wine-press.
 | [rsv] | Therefore you shall say to them, 'When you have offered from it the best of it, then the rest shall be reckoned to the Levites as produce of the threshing floor, and as produce of the wine press;
 | [web] | Therefore you shall tell them, When you heave the best of it from it, then it shall be reckoned to the Levites as the increase of the threshing floor, and as the increase of the wine-press.
 | [ylt] | `And thou hast said unto them, In your lifting up its fat out of it, then it hath been reckoned to the Levites, as increase of a threshing-floor, and as increase of a wine-vat;
 | [bbe] | Say to them, then, When the best of it is lifted up on high, it is to be put to the account of the Levites as the increase of the grain-floor and of the place where the grapes are crushed.
18:31 | [cbgb] | 你们和你们家属随处可以吃。这原是你们的赏赐，是酬你们在会幕里办事的劳。 < | >
 | [niv] | You and your households may eat the rest of it anywhere, for it is your wages for your work at the Tent of Meeting.
 | [asv] | And ye shall eat it in every place, ye and your households: for it is your reward in return for your service in the tent of meeting.
 | [jnd] | And ye shall eat it in every place, ye and your households; for it is your reward for your service in the tent of meeting.
 | [kjv] | And ye shall eat it in every place, ye and your households: for it is your reward for your service in the tabernacle of the congregation.
 | [nwb] | And ye shall eat it in every place, ye and your households: for it your reward for your service in the tabernacle of the congregation.
 | [rsv] | and you may eat it in any place, you and your households; for it is your reward in return for your service in the tent of meeting.
 | [web] | You shall eat it in every place, you and your households: for it is your reward in return for your service in the tent of meeting.
 | [ylt] | and ye have eaten it in every place, ye and your households, for it your hire in exchange for your service in the tent of meeting;
 | [bbe] | It is to be your food, for you and your families in every place: it is your reward for your work in the Tent of meeting.
18:32 | [cbgb] | 你们从其中将至好的举起，就不至因这物担罪。你们不可亵渎以色列人的圣物，免得死亡。 <
 | [niv] | By presenting the best part of it you will not be guilty in this matter; then you will not defile the holy offerings of the Israelites, and you will not die.'"
 | [asv] | And ye shall bear no sin by reason of it, when ye have heaved from it the best thereof: and ye shall not profane the holy things of the children of Israel, that ye die not.
 | [jnd] | And ye shall bear no sin by reason of it, if ye heave from it the best of it; and ye shall not profane the holy things of the children of Israel, lest ye die.
 | [kjv] | And ye shall bear no sin by reason of it, when ye have heaved from it the best of it: neither shall ye pollute the holy things of the children of Israel, lest ye die.
 | [nwb] | And ye shall bear no sin by reason of it, when ye have heaved from it the best of it: neither shall ye pollute the holy things of the children of Israel, lest ye die.
 | [rsv] | And you shall bear no sin by reason of it, when you have offered the best of it. And you shall not profane the holy things of the people of Israel, lest you die.'"
 | [web] | You shall bear no sin by reason of it, when you have heaved from it the best of it: and you shall not profane the holy things of the children of Israel, that you not die.
 | [ylt] | and ye bear no sin for it, in your lifting up its fat out of it, and the holy things of the sons of Israel ye do not pollute, and ye die not.'
 | [bbe] | And no sin will be yours on account of it, when the best of it has been lifted up on high; you are not to make a wrong use of the holy things of the children of Israel, so that death may not overtake you.


Interlinear Bible:Numbers 19

 民数记 Numbers 19 << || >>
19:1 | [cbgb] | 耶和华晓谕摩西，亚伦说， >
 | [niv] | The LORD said to Moses and Aaron:
 | [asv] | And Jehovah spake unto Moses and unto Aaron, saying,
 | [jnd] | And Jehovah spoke to Moses and to Aaron, saying,
 | [kjv] | And the LORD spake unto Moses and unto Aaron, saying,
 | [nwb] | And the LORD spoke to Moses and to Aaron, saying,
 | [rsv] | Now the LORD said to Moses and to Aaron,
 | [web] | . Yahweh spoke to Moses and to Aaron, saying,
 | [ylt] | And Jehovah speaketh unto Moses, and unto Aaron, saying,
 | [bbe] | And the Lord said to Moses and Aaron,
19:2 | [cbgb] | 耶和华命定律法中的一条律例乃是这样说，你要吩咐以色列人，把一只没有残疾，未曾负轭，纯红的母牛牵到你这里来， < | >
 | [niv] | "This is a requirement of the law that the LORD has commanded: Tell the Israelites to bring you a red heifer without defect or blemish and that has never been under a yoke.
 | [asv] | This is the statute of the law which Jehovah hath commanded, saying, Speak unto the children of Israel, that they bring thee a red heifer without spot, wherein is no blemish, and upon which never came yoke.
 | [jnd] | This is the statute of the law which Jehovah hath commanded, saying, Speak unto the children of Israel, that they bring thee a red heifer without blemish, wherein is no defect, and upon which never came yoke;
 | [kjv] | This is the ordinance of the law which the LORD hath commanded, saying, Speak unto the children of Israel, that they bring thee a red heifer without spot, wherein is no blemish, and upon which never came yoke:
 | [nwb] | This the ordinance of the law which the LORD hath commanded, saying, Speak to the children of Israel, that they bring thee a red heifer without spot, in which no blemish, upon which never came a yoke:
 | [rsv] | "This is the statute of the law which the LORD has commanded: Tell the people of Israel to bring you a red heifer without defect, in which there is no blemish, and upon which a yoke has never come.
 | [web] | This is the statute of the law which Yahweh has commanded, saying, Speak to the children of Israel, that they bring you a red heifer without spot, in which is no blemish, on which never came yoke.
 | [ylt] | `This a statute of the law which Jehovah hath commanded, saying, Speak unto the sons of Israel, and they bring unto thee a red cow, a perfect one, in which there is no blemish, on which no yoke hath gone up;
 | [bbe] | This is the rule of the law which the Lord has made, saying, Give orders to the children of Israel to give you a red cow without any mark on her, and on which the yoke has never been put:
19:3 | [cbgb] | 交给祭司以利亚撒。他必牵到营外，人就把牛宰在他面前。 < | >
 | [niv] | Give it to Eleazar the priest; it is to be taken outside the camp and slaughtered in his presence.
 | [asv] | And ye shall give her unto Eleazar the priest, and he shall bring her forth without the camp, and one shall slay her before his face:
 | [jnd] | and ye shall give it to Eleazar the priest, and he shall bring it outside the camp, and one shall slaughter it before him.
 | [kjv] | And ye shall give her unto Eleazar the priest, that he may bring her forth without the camp, and one shall slay her before his face:
 | [nwb] | And ye shall give her to Eleazar the priest, that he may bring her forth without the camp, and shall slay her before his face:
 | [rsv] | And you shall give her to Elea'zar the priest, and she shall be taken outside the camp and slaughtered before him;
 | [web] | You shall give her to Eleazar the priest, and he shall bring her forth outside of the camp, and one shall kill her before his face:
 | [ylt] | and ye have given it unto Eleazar the priest, and he hath brought it out unto the outside of the camp, and hath slaughtered it before him.
 | [bbe] | Give her to Eleazar the priest and let him take her outside the tent-circle and have her put to death before him.
19:4 | [cbgb] | 祭司以利亚撒要用指头蘸这牛的血，向会幕前面弹七次。 < | >
 | [niv] | Then Eleazar the priest is to take some of its blood on his finger and sprinkle it seven times toward the front of the Tent of Meeting.
 | [asv] | and Eleazar the priest shall take of her blood with his finger, and sprinkle her blood toward the front of the tent of meeting seven times.
 | [jnd] | And Eleazar the priest shall take of its blood with his finger, and shall sprinkle of its blood directly before the tent of meeting seven times.
 | [kjv] | And Eleazar the priest shall take of her blood with his finger, and sprinkle of her blood directly before the tabernacle of the congregation seven times:
 | [nwb] | And Eleazar the priest shall take of her blood with his finger, and sprinkle of her blood directly before the tabernacle of the congregation seven times:
 | [rsv] | and Elea'zar the priest shall take some of her blood with his finger, and sprinkle some of her blood toward the front of the tent of meeting seven times.
 | [web] | and Eleazar the priest shall take of her blood with his finger, and sprinkle her blood toward the front of the tent of meeting seven times.
 | [ylt] | `And Eleazar the priest hath taken of its blood with his finger, and hath sprinkled over-against the front of the tent of meeting of her blood seven times;
 | [bbe] | Then let Eleazar the priest take some of her blood on his finger, shaking the blood seven times in the direction of the front of the Tent of meeting:
19:5 | [cbgb] | 人要在他眼前把这母牛焚烧。牛的皮，肉，血，粪都要焚烧。 < | >
 | [niv] | While he watches, the heifer is to be burned--its hide, flesh, blood and offal.
 | [asv] | And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn:
 | [jnd] | And one shall burn the heifer before his eyes; its skin and its flesh, and its blood, with its dung, shall he burn.
 | [kjv] | And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn:
 | [nwb] | And shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn:
 | [rsv] | And the heifer shall be burned in his sight; her skin, her flesh, and her blood, with her dung, shall be burned;
 | [web] | One shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn:
 | [ylt] | and hath burnt the cow before his eyes; her skin, and her flesh, and her blood, besides her dung, he doth burn;
 | [bbe] | And the cow is to be burned before him, her skin and her flesh and her blood and her waste are to be burned:
19:6 | [cbgb] | 祭司要把香柏木，牛膝草，朱红色线都丢在烧牛的火中。 < | >
 | [niv] | The priest is to take some cedar wood, hyssop and scarlet wool and throw them onto the burning heifer.
 | [asv] | and the priest shall take cedar-wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer.
 | [jnd] | And the priest shall take cedar-wood, and hyssop, and scarlet, and cast them into the midst of the burning of the heifer.
 | [kjv] | And the priest shall take cedar wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer.
 | [nwb] | And the priest shall take cedar-wood, and hyssop, and scarlet, and cast into the midst of the burning of the heifer.
 | [rsv] | and the priest shall take cedarwood and hyssop and scarlet stuff, and cast them into the midst of the burning of the heifer.
 | [web] | and the priest shall take cedar-wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer.
 | [ylt] | and the priest hath taken cedar wood, and hyssop, and scarlet, and hath cast unto the midst of the burning of the cow;
 | [bbe] | Then let the priest take cedar-wood and hyssop and red thread, and put them into the fire where the cow is burning.
19:7 | [cbgb] | 祭司必不洁净到晚上，要洗衣服，用水洗身，然后可以进营。 < | >
 | [niv] | After that, the priest must wash his clothes and bathe himself with water. He may then come into the camp, but he will be ceremonially unclean till evening.
 | [asv] | Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even.
 | [jnd] | And the priest shall wash his garments, and he shall bathe his flesh in water, and afterwards he shall come into the camp; and the priest shall be unclean until the even;
 | [kjv] | Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even.
 | [nwb] | Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the evening.
 | [rsv] | Then the priest shall wash his clothes and bathe his body in water, and afterwards he shall come into the camp; and the priest shall be unclean until evening.
 | [web] | Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even.
 | [ylt] | and the priest hath washed his garments, and hath bathed his flesh with water, and afterwards doth come in unto the camp, and the priest is unclean till the evening;
 | [bbe] | And the priest, after washing his clothing and bathing his body in water, may come back to the tent-circle, and will be unclean till evening.
19:8 | [cbgb] | 烧牛的人必不洁净到晚上，也要洗衣服，用水洗身。 < | >
 | [niv] | The man who burns it must also wash his clothes and bathe with water, and he too will be unclean till evening.
 | [asv] | And he that burneth her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even.
 | [jnd] | and he that hath burned it shall wash his garments in water, and bathe his flesh in water, and shall be unclean until the even.
 | [kjv] | And he that burneth her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even.
 | [nwb] | And he that burneth her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the evening.
 | [rsv] | He who burns the heifer shall wash his clothes in water and bathe his body in water, and shall be unclean until evening.
 | [web] | He who burns her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even.
 | [ylt] | and he who is burning it doth wash his garments with water, and hath bathed his flesh with water, and is unclean till the evening.
 | [bbe] | And he who does the burning is to have his clothing washed and his body bathed in water and be unclean till evening.
19:9 | [cbgb] | 必有一个洁净的人收起母牛的灰，存在营外洁净的地方，为以色列会众调作除污秽的水。这本是除罪的。 < | >
 | [niv] | "A man who is clean shall gather up the ashes of the heifer and put them in a ceremonially clean place outside the camp. They shall be kept by the Israelite community for use in the water of cleansing; it is for purification from sin.
 | [asv] | And a man that is clean shall gather up the ashes of the heifer, and lay them up without the camp in a clean place; and it shall be kept for the congregation of the children of Israel for a water for impurity: it is a sin-offering.
 | [jnd] | And a clean man shall gather the ashes of the heifer, and deposit them outside the camp in a clean place, and it shall be kept for the assembly of the children of Israel for a water of separation: it is a purification for sin.
 | [kjv] | And a man that is clean shall gather up the ashes of the heifer, and lay them up without the camp in a clean place, and it shall be kept for the congregation of the children of Israel for a water of separation: it is a purification for sin.
 | [nwb] | And a man clean shall gather the ashes of the heifer, and lay without the camp in a clean place, and it shall be kept for the congregation of the children of Israel, for a water of separation: it a purification for sin.
 | [rsv] | And a man who is clean shall gather up the ashes of the heifer, and deposit them outside the camp in a clean place; and they shall be kept for the congregation of the people of Israel for the water for impurity, for the removal of sin.
 | [web] | A man who is clean shall gather up the ashes of the heifer, and lay them up outside of the camp in a clean place; and it shall be kept for the congregation of the children of Israel for a water for impurity: it is a sin-offering.
 | [ylt] | `And a clean man hath gathered the ashes of the cow, and hath placed at the outside of the camp, in a clean place, and it hath become to the company of the sons of Israel a charge for waters of separation -- it a ;
 | [bbe] | Then let a man who is clean take the dust of the burned cow and put it outside the tent-circle in a clean place, where it is to be kept for the children of Israel and used in making the water which takes away what is unclean: it is a sin-offering.
19:10 | [cbgb] | 收起母牛灰的人必不洁净到晚上，要洗衣服。这要给以色列人和寄居在他们中间的外人作为永远的定例。 < | >
 | [niv] | The man who gathers up the ashes of the heifer must also wash his clothes, and he too will be unclean till evening. This will be a lasting ordinance both for the Israelites and for the aliens living among them.
 | [asv] | And he that gathereth the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourneth among them, for a statute for ever.
 | [jnd] | And he that hath gathered the ashes of the heifer shall wash his clothes, and be unclean until the even. And it shall be unto the children of Israel, and unto the stranger that sojourneth among them, an everlasting statute.
 | [kjv] | And he that gathereth the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourneth among them, for a statute for ever.
 | [nwb] | And he that gathereth the ashes of the heifer shall wash his clothes, and be unclean until the evening: and it shall be to the children of Israel, and to the stranger that sojourneth among them, for a statute for ever.
 | [rsv] | And he who gathers the ashes of the heifer shall wash his clothes, and be unclean until evening. And this shall be to the people of Israel, and to the stranger who sojourns among them, a perpetual statute.
 | [web] | He who gathers the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be to the children of Israel, and to the stranger who sojourns among them, for a statute forever.
 | [ylt] | and he who is gathering the ashes of the heifer hath washed his garments, and is unclean till the evening; and it hath been to the sons of Israel, and to the sojourner who is sojourning in their midst, for a statute age-during.
 | [bbe] | And he who takes up the dust of the burned cow is to have his clothing washed with water and be unclean till evening: this is to be a law for ever, for the children of Israel as well as for the man from another country who is living among them.
19:11 | [cbgb] | 摸了人死尸的，就必七天不洁净。 < | >
 | [niv] | "Whoever touches the dead body of anyone will be unclean for seven days.
 | [asv] | He that toucheth the dead body of any man shall be unclean seven days:
 | [jnd] | He that toucheth a dead person, any dead body of a man, shall be unclean seven days.
 | [kjv] | He that toucheth the dead body of any man shall be unclean seven days.
 | [nwb] | He that toucheth the dead body of any man shall be unclean seven days.
 | [rsv] | "He who touches the dead body of any person shall be unclean seven days;
 | [web] | He who touches the dead body of any man shall be unclean seven days:
 | [ylt] | `He who is coming against the dead body of any man -- is unclean seven days;
 | [bbe] | Anyone touching a dead body will be unclean for seven days:
19:12 | [cbgb] | 那人到第三天要用这除污秽的水洁净自己，第七天就洁净了。他若在第三天不洁净自己，第七天就不洁净了。 < | >
 | [niv] | He must purify himself with the water on the third day and on the seventh day; then he will be clean. But if he does not purify himself on the third and seventh days, he will not be clean.
 | [asv] | the same shall purify himself therewith on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean.
 | [jnd] | He shall purify himself with it on the third day, and on the seventh day he shall be clean; but if he purify not himself the third day, then the seventh day he shall not be clean.
 | [kjv] | He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean.
 | [nwb] | He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he shall not purify himself the third day, then the seventh day he shall not be clean.
 | [rsv] | he shall cleanse himself with the water on the third day and on the seventh day, and so be clean; but if he does not cleanse himself on the third day and on the seventh day, he will not become clean.
 | [web] | the same shall purify himself therewith on the third day, and on the seventh day he shall be clean: but if he doesn't purify himself the third day, then the seventh day he shall not be clean.
 | [ylt] | he doth cleanse himself for it on the third day, and on the seventh day he is clean; and if he cleanse not himself on the third day, then on the seventh day he is not clean.
 | [bbe] | On the third day and on the seventh day he is to make himself clean with the water, and so he will be clean: but if he does not do this on the third day and on the seventh day, he will not be clean.
19:13 | [cbgb] | 凡摸了人死尸，不洁净自己的，就玷污了耶和华的帐幕，这人必从以色列中剪除。因为那除污秽的水没有洒在他身上，他就为不洁净，污秽还在他身上。 < | >
 | [niv] | Whoever touches the dead body of anyone and fails to purify himself defiles the LORD's tabernacle. That person must be cut off from Israel. Because the water of cleansing has not been sprinkled on him, he is unclean; his uncleanness remains on him.
 | [asv] | Whosoever toucheth a dead person, the body of a man that hath died, and purifieth not himself, defileth the tabernacle of Jehovah; and that soul shall be cut off from Israel: because the water for impurity was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him.
 | [jnd] | Whoever toucheth a dead person, the dead body of a man that is dead, and purifieth not himself, defileth the tabernacle of Jehovah; and that soul shall be cut off from Israel; for the water of separation was not sprinkled upon him: he shall be unclean; his uncleanness is yet upon him.
 | [kjv] | Whosoever toucheth the dead body of any man that is dead, and purifieth not himself, defileth the tabernacle of the LORD; and that soul shall be cut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him.
 | [nwb] | Whoever toucheth the dead body of any man that is dead, and purifieth not himself, defileth the tabernacle of the LORD; and that soul shall be cut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness yet upon him.
 | [rsv] | Whoever touches a dead person, the body of any man who has died, and does not cleanse himself, defiles the tabernacle of the LORD, and that person shall be cut off from Israel; because the water for impurity was not thrown upon him, he shall be unclean; his uncleanness is still on him.
 | [web] | Whoever touches a dead person, the body of a man who has died, and doesn't purifies himself, defiles the tent of Yahweh; and that soul shall be cut off from Israel: because the water for impurity was not sprinkled on him, he shall be unclean; his uncleanness is yet on him.
 | [ylt] | Any one who is coming against the dead, against the body of man who dieth, and cleanseth not himself -- the tabernacle of Jehovah he hath defiled, and that person hath been cut off from Israel, for water of separation is not sprinkled upon him; he is unclean; his uncleanness still upon him.
 | [bbe] | Anyone touching the body of a dead man without making himself clean in this way, makes the House of the Lord unclean; and that man will be cut off from Israel: because the water was not put on him, he will be unclean; his unclean condition is unchanged.
19:14 | [cbgb] | 人死在帐棚里的条例乃是这样，凡进那帐棚的，和一切在帐棚里的，都必七天不洁净。 < | >
 | [niv] | "This is the law that applies when a person dies in a tent: Anyone who enters the tent and anyone who is in it will be unclean for seven days,
 | [asv] | This is the law when a man dieth in a tent: every one that cometh into the tent, and every one that is in the tent, shall be unclean seven days.
 | [jnd] | This is the law, when a man dieth in a tent: every one that cometh into the tent, and all that is in the tent, shall be unclean seven days.
 | [kjv] | This is the law, when a man dieth in a tent: all that come into the tent, and all that is in the tent, shall be unclean seven days.
 | [nwb] | This the law, when a man dieth in a tent: all that come into the tent, and all that in the tent, shall be unclean seven days.
 | [rsv] | "This is the law when a man dies in a tent: every one who comes into the tent, and every one who is in the tent, shall be unclean seven days.
 | [web] | This is the law when a man dies in a tent: everyone who comes into the tent, and everyone who is in the tent, shall be unclean seven days.
 | [ylt] | `This the law, when a man dieth in a tent: every one who is coming in unto the tent, and all that in the tent, is unclean seven days;
 | [bbe] | This is the law when death comes to a man in his tent: everyone who comes into the tent, and everyone who is in the tent, will be unclean for seven days.
19:15 | [cbgb] | 凡敞口的器皿，就是没有扎上盖的，也是不洁净。 < | >
 | [niv] | and every open container without a lid fastened on it will be unclean.
 | [asv] | And every open vessel, which hath no covering bound upon it, is unclean.
 | [jnd] | And every open vessel, which hath no covering bound upon it, shall be unclean.
 | [kjv] | And every open vessel, which hath no covering bound upon it, is unclean.
 | [nwb] | And every open vessel, which hath no covering bound upon it, unclean.
 | [rsv] | And every open vessel, which has no cover fastened upon it, is unclean.
 | [web] | Every open vessel, which has no covering bound on it, is unclean.
 | [ylt] | and every open vessel which hath no covering of thread upon it is unclean.
 | [bbe] | And every open vessel without a cover fixed on it will be unclean.
19:16 | [cbgb] | 无论何人在田野里摸了被刀杀的，或是尸首，或是人的骨头，或是坟墓，就要七天不洁净。 < | >
 | [niv] | "Anyone out in the open who touches someone who has been killed with a sword or someone who has died a natural death, or anyone who touches a human bone or a grave, will be unclean for seven days.
 | [asv] | And whosoever in the open field toucheth one that is slain with a sword, or a dead body, or a bone of a man, or a grave, shall be unclean seven days.
 | [jnd] | And every one that toucheth one that is slain with a sword in the open fields, or a dead person, or the bone of a man, or a grave, shall be unclean seven days.
 | [kjv] | And whosoever toucheth one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days.
 | [nwb] | And whoever toucheth one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days.
 | [rsv] | Whoever in the open field touches one who is slain with a sword, or a dead body, or a bone of a man, or a grave, shall be unclean seven days.
 | [web] | Whoever in the open field touches one who is slain with a sword, or a dead body, or a bone of a man, or a grave, shall be unclean seven days.
 | [ylt] | `And every one who cometh, on the face of the field, against the pierced of a sword, or against the dead, or against a bone of man, or against a grave, is unclean seven days;
 | [bbe] | And anyone touching one who has been put to death with the sword in the open country, or the body of one who has come to his end by a natural death, or a man's bone, or the resting-place of a dead body, will be unclean for seven days.
19:17 | [cbgb] | 要为这不洁净的人拿些烧成的除罪灰放在器皿里，倒上活水。 < | >
 | [niv] | "For the unclean person, put some ashes from the burned purification offering into a jar and pour fresh water over them.
 | [asv] | And for the unclean they shall take of the ashes of the burning of the sin-offering; and running water shall be put thereto in a vessel:
 | [jnd] | And they shall take for the unclean of the ashes of the purification-offering that hath been burned, and shall put running water thereon in a vessel;
 | [kjv] | And for an unclean person they shall take of the ashes of the burnt heifer of purification for sin, and running water shall be put thereto in a vessel:
 | [nwb] | And for an unclean they shall take of the ashes of the burnt heifer of purification for sin, and running water shall be put to it in a vessel:
 | [rsv] | For the unclean they shall take some ashes of the burnt sin offering, and running water shall be added in a vessel;
 | [web] | For the unclean they shall take of the ashes of the burning of the sin-offering; and running water shall be put thereto in a vessel:
 | [ylt] | and they have taken for the unclean person of the ashes of the burning of the , and he hath put upon it running water unto a vessel;
 | [bbe] | And for the unclean, they are to take the dust of the burning of the sin-offering, and put flowing water on it in a vessel:
19:18 | [cbgb] | 必当有一个洁净的人拿牛膝草蘸在这水中，把水洒在帐棚上，和一切器皿并帐棚内的众人身上，又洒在摸了骨头，或摸了被杀的，或摸了自死的，或摸了坟墓的那人身上。 < | >
 | [niv] | Then a man who is ceremonially clean is to take some hyssop, dip it in the water and sprinkle the tent and all the furnishings and the people who were there. He must also sprinkle anyone who has touched a human bone or a grave or someone who has been killed or someone who has died a natural death.
 | [asv] | and a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched the bone, or the slain, or the dead, or the grave:
 | [jnd] | and a clean man shall take hyssop, and dip it in the water, and sprinkle it on the tent, and upon all the utensils, and upon the persons that were there, and upon him that hath touched the bone, or the one slain, or the dead person, or the grave;
 | [kjv] | And a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave:
 | [nwb] | And a clean person shall take hyssop, and dip in the water, and sprinkle upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave:
 | [rsv] | then a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the furnishings, and upon the persons who were there, and upon him who touched the bone, or the slain, or the dead, or the grave;
 | [web] | and a clean person shall take hyssop, and dip it in the water, and sprinkle it on the tent, and on all the vessels, and on the persons who were there, and on him who touched the bone, or the slain, or the dead, or the grave:
 | [ylt] | and a clean person hath taken hyssop, and hath dipped in water, and hath sprinkled on the tent, and on all the vessels, and on the persons who have been there, and on him who is coming against a bone, or against one pierced, or against the dead, or against a grave.
 | [bbe] | And a clean person is to take hyssop and put it in the water, shaking it over the tent, and all the vessels, and the people who were there, and over him by whom the bone, or the body of one who has been put to death with the sword, or the body of one who has come to his end by a natural death, or the resting-place was touched.
19:19 | [cbgb] | 第三天和第七天，洁净的人要洒水在不洁净的人身上，第七天就使他成为洁净。那人要洗衣服，用水洗澡，到晚上就洁净了。 < | >
 | [niv] | The man who is clean is to sprinkle the unclean person on the third and seventh days, and on the seventh day he is to purify him. The person being cleansed must wash his clothes and bathe with water, and that evening he will be clean.
 | [asv] | and the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify him; and he shall wash his clothes, and bathe himself in water, and shall be clean at even.
 | [jnd] | and the clean shall sprinkle it on the unclean on the third day, and on the seventh day; and he shall purify him on the seventh day; and he shall wash his garments, and bathe himself in water, and shall be clean at even.
 | [kjv] | And the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at even.
 | [nwb] | And the clean shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at evening.
 | [rsv] | and the clean person shall sprinkle upon the unclean on the third day and on the seventh day; thus on the seventh day he shall cleanse him, and he shall wash his clothes and bathe himself in water, and at evening he shall be clean.
 | [web] | and the clean person shall sprinkle on the unclean on the third day, and on the seventh day: and on the seventh day he shall purify him; and he shall wash his clothes, and bathe himself in water, and shall be clean at even.
 | [ylt] | `And the clean hath sprinkled on the unclean on the third day, and on the seventh day, and hath cleansed him on the seventh day, and he hath washed his garments, and hath bathed with water, and hath been clean in the evening.
 | [bbe] | Let the clean person do this to the unclean on the third day and on the seventh day: and on the seventh day he is to make him clean; and after washing his clothing and bathing himself in water, he will be clean in the evening.
19:20 | [cbgb] | 但那污秽而不洁净自己的，要将他从会中剪除，因为他玷污了耶和华的圣所。除污秽的水没有洒在他身上，他是不洁净的。 < | >
 | [niv] | But if a person who is unclean does not purify himself, he must be cut off from the community, because he has defiled the sanctuary of the LORD. The water of cleansing has not been sprinkled on him, and he is unclean.
 | [asv] | But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from the midst of the assembly, because he hath defiled the sanctuary of Jehovah: the water for impurity hath not been sprinkled upon him; he is unclean.
 | [jnd] | And the man that is unclean, and doth not purify himself, that soul shall be cut off from the midst of the congregation, for he hath defiled the sanctuary of Jehovah: the water of separation hath not been sprinkled on him: he is unclean.
 | [kjv] | But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he hath defiled the sanctuary of the LORD: the water of separation hath not been sprinkled upon him; he is unclean.
 | [nwb] | But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he hath defiled the sanctuary of the LORD: the water of separation hath not been sprinkled upon him: he unclean.
 | [rsv] | "But the man who is unclean and does not cleanse himself, that person shall be cut off from the midst of the assembly, since he has defiled the sanctuary of the LORD; because the water for impurity has not been thrown upon him, he is unclean.
 | [web] | But the man who shall be unclean, and shall not purify himself, that soul shall be cut off from the midst of the assembly, because he has defiled the sanctuary of Yahweh: the water for impurity has not been sprinkled on him; he is unclean.
 | [ylt] | `And the man who is unclean, and doth not cleanse himself, even that person hath been cut off from the midst of the assembly; for the sanctuary of Jehovah he hath defiled; water of separation is not sprinkled upon him; he unclean.
 | [bbe] | But the man who, being unclean, does not make himself clean in this way, will be cut off from the meeting of the people, because he has made the holy place of the Lord unclean: the water has not been put on him, he is unclean.
19:21 | [cbgb] | 这要给你们作为永远的定例。并且那洒除污秽水的人要洗衣服。凡摸除污秽水的，必不洁净到晚上。 < | >
 | [niv] | This is a lasting ordinance for them. "The man who sprinkles the water of cleansing must also wash his clothes, and anyone who touches the water of cleansing will be unclean till evening.
 | [asv] | And it shall be a perpetual statute unto them: and he that sprinkleth the water for impurity shall wash his clothes, and he that toucheth the water for impurity shall be unclean until even.
 | [jnd] | And it shall be an everlasting statute unto them. And he that sprinkleth the water of separation shall wash his garments, and he that toucheth the water of separation shall be unclean until even.
 | [kjv] | And it shall be a perpetual statute unto them, that he that sprinkleth the water of separation shall wash his clothes; and he that toucheth the water of separation shall be unclean until even.
 | [nwb] | And it shall be a perpetual statute to them, that he that sprinkleth the water of separation shall wash his clothes; and he that toucheth the water of separation shall be unclean until the evening.
 | [rsv] | And it shall be a perpetual statute for them. He who sprinkles the water for impurity shall wash his clothes; and he who touches the water for impurity shall be unclean until evening.
 | [web] | It shall be a perpetual statute to them: and he who sprinkles the water for impurity shall wash his clothes, and he who touches the water for impurity shall be unclean until even.
 | [ylt] | `And it hath been to them for a statute age-during, that he who is sprinkling the water of separation doth wash his garments, and he who is coming against the water of separation is unclean till the evening,
 | [bbe] | This is to be a law for them for ever: he who puts the water on the unclean person is to have his clothing washed; and anyone touching the water will be unclean till evening.
19:22 | [cbgb] | 不洁净人所摸的一切物就不洁净。摸了这物的人必不洁净到晚上。 <
 | [niv] | Anything that an unclean person touches becomes unclean, and anyone who touches it becomes unclean till evening."
 | [asv] | And whatsoever the unclean person toucheth shall be unclean; and the soul that toucheth it shall be unclean until even.
 | [jnd] | And whatever the unclean person toucheth shall be unclean; and the soul that toucheth it shall be unclean until even.
 | [kjv] | And whatsoever the unclean person toucheth shall be unclean; and the soul that toucheth it shall be unclean until even.
 | [nwb] | And whatever the unclean toucheth shall be unclean; and the soul that toucheth shall be unclean until the evening.
 | [rsv] | And whatever the unclean person touches shall be unclean; and any one who touches it shall be unclean until evening."
 | [web] | Whatever the unclean person touches shall be unclean; and the soul that touches it shall be unclean until even.
 | [ylt] | and all against which the unclean person cometh is unclean, and the person who is coming against is unclean till the evening.'
 | [bbe] | Anything touched by the unclean person will be unclean; and any person touching it will be unclean till evening.


Interlinear Bible:Numbers 20

 民数记 Numbers 20 << || >>
20:1 | [cbgb] | 正月间，以色列全会众到了寻的旷野，就住在加低斯。米利暗死在那里，就葬在那里。 >
 | [niv] | In the first month the whole Israelite community arrived at the Desert of Zin, and they stayed at Kadesh. There Miriam died and was buried.
 | [asv] | And the children of Israel, even the whole congregation, came into the wilderness of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there.
 | [jnd] | And the children of Israel, the whole assembly, came into the wilderness of Zin, in the first month; and the people abode at Kadesh; and Miriam died there, and was buried there.
 | [kjv] | Then came the children of Israel, even the whole congregation, into the desert of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there.
 | [nwb] | Then came the children of Israel, the whole congregation, into the desert of Zin in the first month; and the people abode in Kadesh; and Miriam died there, and was buried there.
 | [rsv] | And the people of Israel, the whole congregation, came into the wilderness of Zin in the first month, and the people stayed in Kadesh; and Miriam died there, and was buried there.
 | [web] | . The children of Israel, even the whole congregation, came into the wilderness of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there.
 | [ylt] | And the sons of Israel come in, -- all the company -- to the wilderness of Zin, in the first month, and the people abide in Kadesh, and Miriam dieth there, and is buried there.
 | [bbe] | In the first month all the children of Israel came into the waste land of Zin, and put up their tents in Kadesh; there death came to Miriam, and they put her body to rest in the earth.
20:2 | [cbgb] | 会众没有水喝，就聚集攻击摩西，亚伦。 < | >
 | [niv] | Now there was no water for the community, and the people gathered in opposition to Moses and Aaron.
 | [asv] | And there was no water for the congregation: and they assembled themselves together against Moses and against Aaron.
 | [jnd] | And there was no water for the assembly, and they gathered themselves together against Moses and against Aaron.
 | [kjv] | And there was no water for the congregation: and they gathered themselves together against Moses and against Aaron.
 | [nwb] | And there was no water for the congregation: and they assembled themselves against Moses and against Aaron.
 | [rsv] | Now there was no water for the congregation; and they assembled themselves together against Moses and against Aaron.
 | [web] | There was no water for the congregation: and they assembled themselves together against Moses and against Aaron.
 | [ylt] | And there hath been no water for the company, and they are assembled against Moses, and against Aaron,
 | [bbe] | And there was no water for the people: and they came together against Moses and against Aaron.
20:3 | [cbgb] | 百姓向摩西争闹说，我们的弟兄曾死在耶和华面前，我们恨不得与他们同死。 < | >
 | [niv] | They quarreled with Moses and said, "If only we had died when our brothers fell dead before the LORD!
 | [asv] | And the people strove with Moses, and spake, saying, Would that we had died when our brethren died before Jehovah!
 | [jnd] | And the people contended with Moses, and spoke, saying, Would that we had died when our brethren died before Jehovah!
 | [kjv] | And the people chode with Moses, and spake, saying, Would God that we had died when our brethren died before the LORD!
 | [nwb] | And the people chid with Moses, and spoke, saying, O that we had died when our brethren died before the LORD!
 | [rsv] | And the people contended with Moses, and said, "Would that we had died when our brethren died before the LORD!
 | [web] | The people strove with Moses, and spoke, saying, Would that we had died when our brothers died before Yahweh!
 | [ylt] | and the people strive with Moses, and speak, saying, `And oh that we had expired when our brethren expired before Jehovah!
 | [bbe] | And the people were angry with Moses and said, If only death had overtaken us when our brothers came to their death before the Lord!
20:4 | [cbgb] | 你们为何把耶和华的会众领到这旷野，使我们和牲畜都死在这里呢， < | >
 | [niv] | Why did you bring the LORD's community into this desert, that we and our livestock should die here?
 | [asv] | And why have ye brought the assembly of Jehovah into this wilderness, that we should die there, we and our beasts?
 | [jnd] | And why have ye brought the congregation of Jehovah into this wilderness, that we should die there, we and our beasts?
 | [kjv] | And why have ye brought up the congregation of the LORD into this wilderness, that we and our cattle should die there?
 | [nwb] | And why have ye brought the congregation of the LORD into this wilderness, that we and our cattle should die there?
 | [rsv] | Why have you brought the assembly of the LORD into this wilderness, that we should die here, both we and our cattle?
 | [web] | Why have you brought the assembly of Yahweh into this wilderness, that we should die there, we and our animals?
 | [ylt] | and why have ye brought in the assembly of Jehovah unto this wilderness to die there, we and our beasts?
 | [bbe] | Why have you taken the Lord's people into this waste, for death to come to us and to our cattle there?
20:5 | [cbgb] | 你们为何逼着我们出埃及，领我们到这坏地方呢，这地方不好撒种，也没有无花果树，葡萄树，石榴树，又没有水喝。 < | >
 | [niv] | Why did you bring us up out of Egypt to this terrible place? It has no grain or figs, grapevines or pomegranates. And there is no water to drink!"
 | [asv] | And wherefore have ye made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink.
 | [jnd] | And why have ye made us to go up out of Egypt, to bring us to this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates, neither is there any water to drink.
 | [kjv] | And wherefore have ye made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink.
 | [nwb] | And why have ye conducted us from Egypt, to bring us to this evil place? it no place of seed, or of figs, or of vines, or of pomegranates; neither there any water to drink.
 | [rsv] | And why have you made us come up out of Egypt, to bring us to this evil place? It is no place for grain, or figs, or vines, or pomegranates; and there is no water to drink."
 | [web] | Why have you made us to come up out of Egypt, to bring us in to this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink.
 | [ylt] | and why hast thou brought us up out of Egypt to bring us in unto this evil place? no place of seed, and fig, and vine, and pomegranate; and water there is none to drink.
 | [bbe] | Why have you made us come out of Egypt into this evil place? This is no place of seed or figs or vines or other fruits, and there is no water for drinking.
20:6 | [cbgb] | 摩西，亚伦离开会众，到会幕门口，俯伏在地。耶和华的荣光向他们显现。 < | >
 | [niv] | Moses and Aaron went from the assembly to the entrance to the Tent of Meeting and fell facedown, and the glory of the LORD appeared to them.
 | [asv] | And Moses and Aaron went from the presence of the assembly unto the door of the tent of meeting, and fell upon their faces: and the glory of Jehovah appeared unto them.
 | [jnd] | And Moses and Aaron went from before the congregation to the entrance of the tent of meeting, and fell upon their faces; and the glory of Jehovah appeared to them.
 | [kjv] | And Moses and Aaron went from the presence of the assembly unto the door of the tabernacle of the congregation, and they fell upon their faces: and the glory of the LORD appeared unto them.
 | [nwb] | And Moses and Aaron went from the presence of the assembly to the door of the tabernacle of the congregation, and they fell upon their faces: and the glory of the LORD appeared to them.
 | [rsv] | Then Moses and Aaron went from the presence of the assembly to the door of the tent of meeting, and fell on their faces. And the glory of the LORD appeared to them,
 | [web] | Moses and Aaron went from the presence of the assembly to the door of the tent of meeting, and fell on their faces: and the glory of Yahweh appeared to them.
 | [ylt] | And Moses and Aaron go in from the presence of the assembly unto the opening of the tent of meeting, and fall on their faces, and the honour of Jehovah is seen by them.
 | [bbe] | Then Moses and Aaron went away from the people to the door of the Tent of meeting; and, falling on their faces there, they saw the glory of the Lord.
20:7 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | and the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
20:8 | [cbgb] | 你拿着杖去，和你的哥哥亚伦招聚会众，在他们眼前吩咐磐石发出水来，水就从磐石流出，给会众和他们的牲畜喝。 < | >
 | [niv] | "Take the staff, and you and your brother Aaron gather the assembly together. Speak to that rock before their eyes and it will pour out its water. You will bring water out of the rock for the community so they and their livestock can drink."
 | [asv] | Take the rod, and assemble the congregation, thou, and Aaron thy brother, and speak ye unto the rock before their eyes, that it give forth its water; and thou shalt bring forth to them water out of the rock; so thou shalt give the congregation and their cattle drink.
 | [jnd] | Take the staff, and gather the assembly together, thou, and Aaron thy brother, and speak ye unto the rock before their eyes, and it shall give its water; and thou shalt bring forth to them water out of the rock, and shalt give the assembly and their beasts drink.
 | [kjv] | Take the rod, and gather thou the assembly together, thou, and Aaron thy brother, and speak ye unto the rock before their eyes; and it shall give forth his water, and thou shalt bring forth to them water out of the rock: so thou shalt give the congregation and their beasts drink.
 | [nwb] | Take the rod, and convene thou the assembly, thou, and Aaron thy brother, and speak ye to the rock before their eyes; and it shall give forth its water, and thou shalt bring forth to them water out of the rock: so thou shalt give drink to the congregation and their beasts.
 | [rsv] | "Take the rod, and assemble the congregation, you and Aaron your brother, and tell the rock before their eyes to yield its water; so you shall bring water out of the rock for them; so you shall give drink to the congregation and their cattle."
 | [web] | Take the rod, and assemble the congregation, you, and Aaron your brother, and speak you to the rock before their eyes, that it give forth its water; and you shall bring forth to them water out of the rock; so you shall give the congregation and their cattle drink.
 | [ylt] | `Take the rod, and assemble the company, thou and Aaron thy brother; and ye have spoken unto the rock before their eyes, and it hath given its water, and thou hast brought out to them water from the rock, and hast watered the company, and their beasts.'
 | [bbe] | Take the rod, you and Aaron, your brother, and make all the people come together, and before their eyes give orders to the rock to give out its water; and so make water come out of the rock for them, and give the people and their cattle drink.
20:9 | [cbgb] | 于是摩西照耶和华所吩咐的，从耶和华面前取了杖去。 < | >
 | [niv] | So Moses took the staff from the LORD's presence, just as he commanded him.
 | [asv] | And Moses took the rod from before Jehovah, as he commanded him.
 | [jnd] | And Moses took the staff from before Jehovah, as he had commanded him.
 | [kjv] | And Moses took the rod from before the LORD, as he commanded him.
 | [nwb] | And Moses took the rod from before the LORD, as he commanded him.
 | [rsv] | And Moses took the rod from before the LORD, as he commanded him.
 | [web] | Moses took the rod from before Yahweh, as he commanded him.
 | [ylt] | And Moses taketh the rod from before Jehovah, as He hath commanded him,
 | [bbe] | And Moses took the rod from before the Lord as he gave him orders.
20:10 | [cbgb] | 摩西，亚伦就招聚会众到磐石前。摩西说，你们这些背叛的人听我说，我为你们使水从这磐石中流出来麽， < | >
 | [niv] | He and Aaron gathered the assembly together in front of the rock and Moses said to them, "Listen, you rebels, must we bring you water out of this rock?"
 | [asv] | And Moses and Aaron gathered the assembly together before the rock, and he said unto them, Hear now, ye rebels; shall we bring you forth water out of this rock?
 | [jnd] | And Moses and Aaron gathered the congregation together before the rock, and he said to them, Hear now, ye rebels: shall we bring forth to you water out of this rock?
 | [kjv] | And Moses and Aaron gathered the congregation together before the rock, and he said unto them, Hear now, ye rebels; must we fetch you water out of this rock?
 | [nwb] | And Moses and Aaron assembled the congregation before the rock, and he said to them, Hear now, ye rebels; must we fetch you water out of this rock?
 | [rsv] | And Moses and Aaron gathered the assembly together before the rock, and he said to them, "Hear now, you rebels; shall we bring forth water for you out of this rock?"
 | [web] | Moses and Aaron gathered the assembly together before the rock, and he said to them, Hear now, you rebels; shall we bring you forth water out of this rock?
 | [ylt] | and Moses and Aaron assemble the assembly unto the front of the rock, and he saith to them, `Hear, I pray you, O rebels, from this rock do we bring out to you water?'
 | [bbe] | Then Moses and Aaron made the people come together in front of the rock, and he said to them, Give ear now, you people whose hearts are turned from the Lord; are we to get water for you out of the rock?
20:11 | [cbgb] | 摩西举手，用杖击打磐石两下，就有许多水流出来，会众和他们的牲畜都喝了。 < | >
 | [niv] | Then Moses raised his arm and struck the rock twice with his staff. Water gushed out, and the community and their livestock drank.
 | [asv] | And Moses lifted up his hand, and smote the rock with his rod twice: and water came forth abundantly, and the congregation drank, and their cattle.
 | [jnd] | And Moses lifted up his hand, and with his staff smote the rock twice, and much water came out, and the assembly drank, and their beasts.
 | [kjv] | And Moses lifted up his hand, and with his rod he smote the rock twice: and the water came out abundantly, and the congregation drank, and their beasts also.
 | [nwb] | And Moses lifted his hand, and with his rod he smote the rock twice: and the water came out abundantly, and the congregation drank, and their beasts .
 | [rsv] | And Moses lifted up his hand and struck the rock with his rod twice; and water came forth abundantly, and the congregation drank, and their cattle.
 | [web] | Moses lifted up his hand, and struck the rock with his rod twice: and water came forth abundantly, and the congregation drank, and their cattle.
 | [ylt] | and Moses lifteth up his hand, and smiteth the rock with his rod twice; and much water cometh out, and the company drink, also their beasts.
 | [bbe] | And lifting up his hand, Moses gave the rock two blows with his rod: and water came streaming out, and the people and their cattle had drink enough.
20:12 | [cbgb] | 耶和华对摩西，亚伦说，因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进我所赐给他们的地去。 < | >
 | [niv] | But the LORD said to Moses and Aaron, "Because you did not trust in me enough to honor me as holy in the sight of the Israelites, you will not bring this community into the land I give them."
 | [asv] | And Jehovah said unto Moses and Aaron, Because ye believed not in me, to sanctify me in the eyes of the children of Israel, therefore ye shall not bring this assembly into the land which I have given them.
 | [jnd] | And Jehovah said to Moses and to Aaron, Because ye believed me not, to hallow me before the eyes of the children of Israel, therefore ye shall not bring this congregation into the land that I have given them.
 | [kjv] | And the LORD spake unto Moses and Aaron, Because ye believed me not, to sanctify me in the eyes of the children of Israel, therefore ye shall not bring this congregation into the land which I have given them.
 | [nwb] | And the LORD spoke to Moses and Aaron, Because ye believed me not, to sanctify me in the eyes of the children of Israel, therefore ye shall not bring this congregation into the land which I have given them.
 | [rsv] | And the LORD said to Moses and Aaron, "Because you did not believe in me, to sanctify me in the eyes of the people of Israel, therefore you shall not bring this assembly into the land which I have given them."
 | [web] | Yahweh said to Moses and Aaron, Because you didn't believe in me, to sanctify me in the eyes of the children of Israel, therefore you shall not bring this assembly into the land which I have given them.
 | [ylt] | And Jehovah saith unto Moses, and unto Aaron, `Because ye have not believed in Me to sanctify Me before the eyes of the sons of Israel, therefore ye do not bring in this assembly unto the land which I have given to them.'
 | [bbe] | Then the Lord said to Moses and Aaron, Because you had not enough faith in me to keep my name holy before the children of Israel, you will not take this people into the land which I have given them.
20:13 | [cbgb] | 这水名叫米利巴水（米利巴就是争闹的意思），是因以色列人向耶和华争闹，耶和华就在他们面前显为圣。 < | >
 | [niv] | These were the waters of Meribah, where the Israelites quarreled with the LORD and where he showed himself holy among them.
 | [asv] | These are the waters of Meribah; because the children of Israel strove with Jehovah, and he was sanctified in them.
 | [jnd] | These are the waters of Meribah, where the children of Israel contended with Jehovah, and he hallowed himself in them.
 | [kjv] | This is the water of Meribah; because the children of Israel strove with the LORD, and he was sanctified in them.
 | [nwb] | This the water of Meribah; because the children of Israel strove with the LORD, and he was sanctified in them.
 | [rsv] | These are the waters of Mer'ibah, where the people of Israel contended with the LORD, and he showed himself holy among them.
 | [web] | These are the waters of Meribah; because the children of Israel strove with Yahweh, and he was sanctified in them.
 | [ylt] | These waters of Meribah, because the sons of Israel have `striven' with Jehovah, and He is sanctified upon them.
 | [bbe] | These are the waters of Meribah; because the children of Israel went against the Lord, and they saw that he was holy among them.
20:14 | [cbgb] | 摩西从加低斯差遣使者去见以东王，说，你的弟兄以色列人这样说，我们所遭遇的一切艰难， < | >
 | [niv] | Moses sent messengers from Kadesh to the king of Edom, saying: "This is what your brother Israel says: You know about all the hardships that have come upon us.
 | [asv] | And Moses sent messengers from Kadesh unto the king of Edom, Thus saith thy brother Israel, Thou knowest all the travail that hath befallen us:
 | [jnd] | And Moses sent messengers from Kadesh to the king of Edom, Thus says thy brother Israel: Thou knowest all the trouble that hath befallen us,
 | [kjv] | And Moses sent messengers from Kadesh unto the king of Edom, Thus saith thy brother Israel, Thou knowest all the travail that hath befallen us:
 | [nwb] | And Moses sent messengers from Kadesh to the king of Edom, Thus saith thy brother Israel, Thou knowest all the travail that hath befallen us:
 | [rsv] | Moses sent messengers from Kadesh to the king of Edom, "Thus says your brother Israel: You know all the adversity that has befallen us:
 | [web] | Moses sent messengers from Kadesh to the king of Edom, Thus says your brother Israel, You know all the travail that has befallen us:
 | [ylt] | And Moses sendeth messengers from Kadesh unto the king of Edom, `Thus said thy brother Israel, Thou -- thou hast known all the travail which hath found us;
 | [bbe] | Then Moses sent men from Kadesh to the king of Edom to say to him, Your brother Israel says, You have knowledge of all the things we have been through;
20:15 | [cbgb] | 就是我们的列祖下到埃及，我们在埃及久住。埃及人恶待我们的列祖和我们， < | >
 | [niv] | Our forefathers went down into Egypt, and we lived there many years. The Egyptians mistreated us and our fathers,
 | [asv] | how our fathers went down into Egypt, and we dwelt in Egypt a long time; and the Egyptians dealt ill with us, and our fathers:
 | [jnd] | how our fathers went down to Egypt, and we dwelt in Egypt a long time, and the Egyptians evil entreated us and our fathers;
 | [kjv] | How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians vexed us, and our fathers:
 | [nwb] | How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians afflicted us, and our fathers:
 | [rsv] | how our fathers went down to Egypt, and we dwelt in Egypt a long time; and the Egyptians dealt harshly with us and our fathers;
 | [web] | how our fathers went down into Egypt, and we lived in Egypt a long time; and the Egyptians dealt ill with us, and our fathers:
 | [ylt] | that our fathers go down to Egypt, and we dwell in Egypt many days, and the Egyptians do evil to us and to our fathers;
 | [bbe] | How our fathers went down into Egypt, and we were living in Egypt for a long time; and the Egyptians were cruel to us and to our fathers:
20:16 | [cbgb] | 我们哀求耶和华的时候，他听了我们的声音，差遣使者把我们从埃及领出来。这事你都知道。如今，我们在你边界上的城加低斯。 < | >
 | [niv] | but when we cried out to the LORD, he heard our cry and sent an angel and brought us out of Egypt. "Now we are here at Kadesh, a town on the edge of your territory.
 | [asv] | and when we cried unto Jehovah, he heard our voice, and sent an angel, and brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of thy border.
 | [jnd] | and when we cried to Jehovah, he heard our voice, and sent an angel, and brought us forth out of Egypt; and behold, we are at Kadesh, a city at the extremity of thy border.
 | [kjv] | And when we cried unto the LORD, he heard our voice, and sent an angel, and hath brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of thy border:
 | [nwb] | And when we cried to the LORD, he heard our voice, and sent an angel, and hath brought us forth from Egypt: and behold, we in Kadesh, a city in the uttermost of thy border:
 | [rsv] | and when we cried to the LORD, he heard our voice, and sent an angel and brought us forth out of Egypt; and here we are in Kadesh, a city on the edge of your territory.
 | [web] | and when we cried to Yahweh, he heard our voice, and sent an angel, and brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of your border.
 | [ylt] | and we cry unto Jehovah, and He heareth our voice, and sendeth a messenger, and is bringing us out of Egypt; and lo, we in Kadesh, a city the extremity of thy border.
 | [bbe] | And the Lord gave ear to the voice of our cry, and sent an angel and took us out of Egypt: and now we are in Kadesh, a town on the edge of your land;
20:17 | [cbgb] | 求你容我们从你的地经过。我们不走田间和葡萄园，也不喝井里的水，只走大道（原文作王道），不偏左右，直到过了你的境界。 < | >
 | [niv] | Please let us pass through your country. We will not go through any field or vineyard, or drink water from any well. We will travel along the king's highway and not turn to the right or to the left until we have passed through your territory."
 | [asv] | Let us pass, I pray thee, through thy land: we will not pass through field or through vineyard, neither will we drink of the water of the wells: we will go along the king's highway; we will not turn aside to the right hand nor to the left, until we have passed thy border.
 | [jnd] | Let us pass, I pray thee, through thy country; we will not pass through fields, or through vineyards, neither will we drink water out of the wells: we will go by the king's road; we will not turn to the right hand nor to the left, until we have passed thy border.
 | [kjv] | Let us pass, I pray thee, through thy country: we will not pass through the fields, or through the vineyards, neither will we drink of the water of the wells: we will go by the king's high way, we will not turn to the right hand nor to the left, until we have passed thy borders.
 | [nwb] | Let us pass, I pray thee, through thy country: we will not pass through the fields, or through the vineyards, neither will we drink the water of the wells: we will go by the king's -way, we will not turn to the right hand nor to the left, until we have passed thy borders.
 | [rsv] | Now let us pass through your land. We will not pass through field or vineyard, neither will we drink water from a well; we will go along the King's Highway, we will not turn aside to the right hand or to the left, until we have passed through your territory."
 | [web] | Please let us pass through your land: we will not pass through field or through vineyard, neither will we drink of the water of the wells: we will go along the king's highway; we will not turn aside to the right hand nor to the left, until we have passed your border.
 | [ylt] | Let us pass over, we pray thee, through thy land; we pass not over through a field, or through a vineyard, nor do we drink waters of a well; the way of the king we go, we turn not aside -- right or left -- till that we pass over thy border.'
 | [bbe] | Let us now go through your land: we will not go into field or vine-garden, or take the water of the springs; we will go by the highway, not turning to the right or to the left, till we have gone past the limits of your land.
20:18 | [cbgb] | 以东王说，你不可从我的地经过，免得我带刀出去攻击你。 < | >
 | [niv] | But Edom answered: "You may not pass through here; if you try, we will march out and attack you with the sword."
 | [asv] | And Edom said unto him, Thou shalt not pass through me, lest I come out with the sword against thee.
 | [jnd] | But Edom said to him, Thou shalt not pass by me, lest I come out against thee with the sword.
 | [kjv] | And Edom said unto him, Thou shalt not pass by me, lest I come out against thee with the sword.
 | [nwb] | And Edom said to him, Thou shalt not pass by me, lest I come out against thee with the sword.
 | [rsv] | But Edom said to him, "You shall not pass through, lest I come out with the sword against you."
 | [web] | Edom said to him, You shall not pass through me, lest I come out with the sword against you.
 | [ylt] | And Edom saith unto him, `Thou dost not pass over through me, lest with sword I come out to meet thee.'
 | [bbe] | And Edom said, You are not to go through my land, for if you do I will come out against you with the sword.
20:19 | [cbgb] | 以色列人说，我们要走大道上去。我们和牲畜若喝你的水，必给你价值。不求别的，只求你容我们步行过去。 < | >
 | [niv] | The Israelites replied: "We will go along the main road, and if we or our livestock drink any of your water, we will pay for it. We only want to pass through on foot--nothing else."
 | [asv] | And the children of Israel said unto him, We will go up by the highway; and if we drink of thy water, I and my cattle, then will I give the price thereof: let me only, without doing anything else, pass through on my feet.
 | [jnd] | And the children of Israel said to him, We will go by the high way; and if we drink of thy water, I and my cattle, then I will pay for it: I will only, without anything else, go through on my feet.
 | [kjv] | And the children of Israel said unto him, We will go by the high way: and if I and my cattle drink of thy water, then I will pay for it: I will only, without doing anything else, go through on my feet.
 | [nwb] | And the children of Israel said to him, We will go by the highway: and if I and my cattle drink of thy water, then I will pay for it: I will only, without any thing , go through on my feet.
 | [rsv] | And the people of Israel said to him, "We will go up by the highway; and if we drink of your water, I and my cattle, then I will pay for it; let me only pass through on foot, nothing more."
 | [web] | The children of Israel said to him, We will go up by the highway; and if we drink of your water, I and my cattle, then will I give the price of it: let me only, without anything , pass through on my feet.
 | [ylt] | And the sons of Israel say unto him, `In the highway we go, and if of thy waters we drink -- I and my cattle -- then I have given their price; only (it is nothing) on my feet I pass over.'
 | [bbe] | And the children of Israel said to him, We will go up by the highway: and if we or our cattle take of your water, we will give you a price for it: only let us go through on our feet, nothing more.
20:20 | [cbgb] | 以东王说，你们不可经过。就率领许多人出来，要用强硬的手攻击以色列人。 < | >
 | [niv] | Again they answered: "You may not pass through." Then Edom came out against them with a large and powerful army.
 | [asv] | And he said, Thou shalt not pass through. And Edom came out against him with much people, and with a strong hand.
 | [jnd] | And he said, Thou shalt not go through. And Edom came out against him with much people, and with a strong hand.
 | [kjv] | And he said, Thou shalt not go through. And Edom came out against him with much people, and with a strong hand.
 | [nwb] | And he said, Thou shalt not go through. And Edom came out against him with many people, and with a strong hand.
 | [rsv] | But he said, "You shall not pass through." And Edom came out against them with many men, and with a strong force.
 | [web] | He said, You shall not pass through. Edom came out against him with much people, and with a strong hand.
 | [ylt] | And he saith, `Thou dost not pass over;' and Edom cometh out to meet him with much people, and with a strong hand;
 | [bbe] | But he said, You are not to go through. And Edom came out against them in his strength, with a great army.
20:21 | [cbgb] | 这样，以东王不肯容以色列人从他的境界过去。于是他们转去，离开他。 < | >
 | [niv] | Since Edom refused to let them go through their territory, Israel turned away from them.
 | [asv] | Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him.
 | [jnd] | Thus Edom refused to give Israel passage through his territory; and Israel turned away from him.
 | [kjv] | Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him.
 | [nwb] | Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him.
 | [rsv] | Thus Edom refused to give Israel passage through his territory; so Israel turned away from him.
 | [web] | Thus Edom refused to give Israel passage through his border: why Israel turned away from him.
 | [ylt] | and Edom refuseth to suffer Israel to pass over through his border, and Israel turneth aside from off him.
 | [bbe] | So Edom would not let Israel go through his land; and Israel went in another direction.
20:22 | [cbgb] | 以色列全会众从加低斯起行，到了何珥山。 < | >
 | [niv] | The whole Israelite community set out from Kadesh and came to Mount Hor.
 | [asv] | And they journeyed from Kadesh: and the children of Israel, even the whole congregation, came unto mount Hor.
 | [jnd] | And they removed from Kadesh; and the children of Israel, the whole assembly, came to mount Hor.
 | [kjv] | And the children of Israel, even the whole congregation, journeyed from Kadesh, and came unto mount Hor.
 | [nwb] | And the children of Israel, the whole congregation, journeyed from Kadesh, and came to mount Hor.
 | [rsv] | And they journeyed from Kadesh, and the people of Israel, the whole congregation, came to Mount Hor.
 | [web] | They journeyed from Kadesh: and the children of Israel, even the whole congregation, came to mount Hor.
 | [ylt] | And the sons of Israel, the whole company, journey from Kadesh, and come in unto mount Hor,
 | [bbe] | And they went on from Kadesh, and came, with all their people, to Mount Hor.
20:23 | [cbgb] | 耶和华在附近以东边界的何珥山上晓谕摩西，亚伦说， < | >
 | [niv] | At Mount Hor, near the border of Edom, the LORD said to Moses and Aaron,
 | [asv] | And Jehovah spake unto Moses and Aaron in mount Hor, by the border of the land of Edom, saying,
 | [jnd] | And Jehovah spoke to Moses and to Aaron in mount Hor, on the border of the land of Edom, saying,
 | [kjv] | And the LORD spake unto Moses and Aaron in mount Hor, by the coast of the land of Edom, saying,
 | [nwb] | And the LORD spoke to Moses and Aaron in mount Hor, by the coast of the land of Edom, saying,
 | [rsv] | And the LORD said to Moses and Aaron at Mount Hor, on the border of the land of Edom,
 | [web] | Yahweh spoke to Moses and Aaron in mount Hor, by the border of the land of Edom, saying,
 | [ylt] | and Jehovah speaketh unto Moses and unto Aaron in mount Hor, on the border of the land of Edom, saying,
 | [bbe] | And at Mount Hor, at the edge of the land of Edom, the Lord said to Moses and Aaron,
20:24 | [cbgb] | 亚伦要归到他列祖（原文作本民）那里。他必不得入我所赐给以色列人的地。因为在米利巴水，你们违背了我的命。 < | >
 | [niv] | "Aaron will be gathered to his people. He will not enter the land I give the Israelites, because both of you rebelled against my command at the waters of Meribah.
 | [asv] | Aaron shall be gathered unto his people; for he shall not enter into the land which I have given unto the children of Israel, because ye rebelled against my word at the waters of Meribah.
 | [jnd] | Aaron shall be gathered unto his peoples; for he shall not enter into the land that I have given unto the children of Israel, because ye rebelled against my commandment at the waters of Meribah.
 | [kjv] | Aaron shall be gathered unto his people: for he shall not enter into the land which I have given unto the children of Israel, because ye rebelled against my word at the water of Meribah.
 | [nwb] | Aaron shall be gathered to his people: for he shall not enter into the land which I have given to the children of Israel, because ye rebelled against my word at the water of Meribah.
 | [rsv] | "Aaron shall be gathered to his people; for he shall not enter the land which I have given to the people of Israel, because you rebelled against my command at the waters of Mer'ibah.
 | [web] | Aaron shall be gathered to his people; for he shall not enter into the land which I have given to the children of Israel, because you rebelled against my word at the waters of Meribah.
 | [ylt] | `Aaron is gathered unto his people, for he doth not go in unto the land which I have given to the sons of Israel, because that ye provoked My mouth at the waters of Meribah.
 | [bbe] | Aaron will be put to rest with his people; he will not go into the land which I have given to the children of Israel, because you went against my word at the waters of Meribah.
20:25 | [cbgb] | 你带亚伦和他的儿子以利亚撒上何珥山， < | >
 | [niv] | Get Aaron and his son Eleazar and take them up Mount Hor.
 | [asv] | Take Aaron and Eleazar his son, and bring them up unto mount Hor;
 | [jnd] | Take Aaron and Eleazar his son, and bring them up unto mount Hor,
 | [kjv] | Take Aaron and Eleazar his son, and bring them up unto mount Hor:
 | [nwb] | Take Aaron and Eleazar his son, and bring them up to mount Hor:
 | [rsv] | Take Aaron and Elea'zar his son, and bring them up to Mount Hor;
 | [web] | Take Aaron and Eleazar his son, and bring them up to mount Hor;
 | [ylt] | `Take Aaron and Eleazar his son, and cause them to go up mount Hor,
 | [bbe] | So take Aaron and Eleazar, his son, up into Mount Hor;
20:26 | [cbgb] | 把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上。亚伦必死在那里，归他列祖。 < | >
 | [niv] | Remove Aaron's garments and put them on his son Eleazar, for Aaron will be gathered to his people; he will die there."
 | [asv] | and strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there.
 | [jnd] | and strip Aaron of his garments, and put them upon Eleazar his son; and Aaron shall be gathered , and shall die there.
 | [kjv] | And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there.
 | [nwb] | And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered , and shall die there.
 | [rsv] | and strip Aaron of his garments, and put them upon Elea'zar his son; and Aaron shall be gathered to his people, and shall die there."
 | [web] | and strip Aaron of his garments, and put them on Eleazar his son: and Aaron shall be gathered , and shall die there.
 | [ylt] | and strip Aaron of his garments, and thou hast clothed them Eleazar his son, and Aaron is gathered, and doth die there.'
 | [bbe] | And take Aaron's robes off him and put them on Eleazar, his son: and death will come to Aaron there, and he will be put to rest with his people.
20:27 | [cbgb] | 摩西就照耶和华所吩咐的行。三人当着会众的眼前上了何珥山。 < | >
 | [niv] | Moses did as the LORD commanded: They went up Mount Hor in the sight of the whole community.
 | [asv] | And Moses did as Jehovah commanded: and they went up into mount Hor in the sight of all the congregation.
 | [jnd] | And Moses did as Jehovah had commanded, and they went up mount Hor before the eyes of the whole assembly.
 | [kjv] | And Moses did as the LORD commanded: and they went up into mount Hor in the sight of all the congregation.
 | [nwb] | And Moses did as the LORD commanded: and they ascended mount Hor in the sight of all the congregation.
 | [rsv] | Moses did as the LORD commanded; and they went up Mount Hor in the sight of all the congregation.
 | [web] | Moses did as Yahweh commanded: and they went up into mount Hor in the sight of all the congregation.
 | [ylt] | And Moses doth as Jehovah hath commanded, and they go up unto mount Hor before the eyes of all the company,
 | [bbe] | So Moses did as the Lord had said, and before the eyes of all the people they went up Mount Hor.
20:28 | [cbgb] | 摩西把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上，亚伦就死在山顶那里。于是摩西和以利亚撒下了山。 < | >
 | [niv] | Moses removed Aaron's garments and put them on his son Eleazar. And Aaron died there on top of the mountain. Then Moses and Eleazar came down from the mountain,
 | [asv] | And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there on the top of the mount: and Moses and Eleazar came down from the mount.
 | [jnd] | And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there upon the top of the mountain; and Moses and Eleazar came down from the mountain.
 | [kjv] | And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there in the top of the mount: and Moses and Eleazar came down from the mount.
 | [nwb] | And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there on the top of the mount: and Moses and Eleazar came down from the mount.
 | [rsv] | And Moses stripped Aaron of his garments, and put them upon Elea'zar his son; and Aaron died there on the top of the mountain. Then Moses and Elea'zar came down from the mountain.
 | [web] | Moses stripped Aaron of his garments, and put them on Eleazar his son; and Aaron died there on the top of the mount: and Moses and Eleazar came down from the mount.
 | [ylt] | and Moses strippeth Aaron of his garments, and clotheth with them Eleazar his son, and Aaron dieth there on the top of the mount; and Moses cometh down -- Eleazar also -- from the mount,
 | [bbe] | And Moses took off Aaron's robes, and put them on Eleazar, his son; and there on the top of the mountain death came to Aaron: then Moses and Eleazar came down from the mountain.
20:29 | [cbgb] | 全会众，就是以色列全家，见亚伦已经死了，便都为亚伦哀哭了三十天。 <
 | [niv] | and when the whole community learned that Aaron had died, the entire house of Israel mourned for him thirty days.
 | [asv] | And when all the congregation saw that Aaron was dead, they wept for Aaron thirty days, even all the house of Israel.
 | [jnd] | And the whole assembly saw that Aaron was dead, and they mourned for Aaron thirty days, the whole house of Israel.
 | [kjv] | And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, even all the house of Israel.
 | [nwb] | And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, all the house of Israel.
 | [rsv] | And when all the congregation saw that Aaron was dead, all the house of Israel wept for Aaron thirty days.
 | [web] | When all the congregation saw that Aaron was dead, they wept for Aaron thirty days, even all the house of Israel.
 | [ylt] | and all the company see that Aaron hath expired, and they bewail Aaron thirty days -- all the house of Israel.
 | [bbe] | And when the people saw that Aaron was dead, all the children of Israel gave themselves up to weeping for him for thirty days.


Interlinear Bible:Numbers 21

 民数记 Numbers 21 << || >>
21:1 | [cbgb] | 住南地的迦南人亚拉得王，听说以色列人从亚他林路来，就和以色列人争战，掳了他们几个人。 >
 | [niv] | When the Canaanite king of Arad, who lived in the Negev, heard that Israel was coming along the road to Atharim, he attacked the Israelites and captured some of them.
 | [asv] | And the Canaanite, the king of Arad, who dwelt in the South, heard tell that Israel came by the way of Atharim; and he fought against Israel, and took some of them captive.
 | [jnd] | And the Canaanite king of Arad, who dwelt in the south, heard that Israel came by the way of Atharim, and he fought against Israel, and took some of them prisoners.
 | [kjv] | And when king Arad the Canaanite, which dwelt in the south, heard tell that Israel came by the way of the spies; then he fought against Israel, and took some of them prisoners.
 | [nwb] | And king Arad the Canaanite, who dwelt in the south, heard that Israel came by the way of the spies; then he fought against Israel, and took of them prisoners.
 | [rsv] | When the Canaanite, the king of Arad, who dwelt in the Negeb, heard that Israel was coming by the way of Atharim, he fought against Israel, and took some of them captive.
 | [web] | . The Canaanite, the king of Arad, who lived in the South, heard tell that Israel came by the way of Atharim; and he fought against Israel, and took some of them captive.
 | [ylt] | And the Canaanite -- king Arad -- dwelling in the south, heareth that Israel hath come the way of the Atharim, and he fighteth against Israel, and taketh of them captive.
 | [bbe] | And it came to the ears of the Canaanite, the king of Arad, living in the South, that Israel was coming by the way of Atharim, and he came out against them and took some of them prisoners.
21:2 | [cbgb] | 以色列人向耶和华发愿说，你若将这民交付我手，我就把他们的城邑尽行毁灭。 < | >
 | [niv] | Then Israel made this vow to the LORD: "If you will deliver these people into our hands, we will totally destroy their cities."
 | [asv] | And Israel vowed a vow unto Jehovah, and said, If thou wilt indeed deliver this people into my hand, then I will utterly destroy their cities.
 | [jnd] | Then Israel vowed a vow to Jehovah, and said, If thou give this people wholly into my hand, then I will utterly destroy their cities.
 | [kjv] | And Israel vowed a vow unto the LORD, and said, If thou wilt indeed deliver this people into my hand, then I will utterly destroy their cities.
 | [nwb] | And Israel vowed a vow to the LORD, and said, If thou wilt indeed deliver this people into my hand, then I will utterly destroy their cities.
 | [rsv] | And Israel vowed a vow to the LORD, and said, "If thou wilt indeed give this people into my hand, then I will utterly destroy their cities."
 | [web] | Israel vowed a vow to Yahweh, and said, If you will indeed deliver this people into my hand, then I will utterly destroy their cities.
 | [ylt] | And Israel voweth a vow to Jehovah, and saith, `If Thou dost certainly give this people into my hand, then I have devoted their cities;'
 | [bbe] | Then Israel made an oath to the Lord, and said, If you will give up this people into my hands, then I will send complete destruction on all their towns.
21:3 | [cbgb] | 耶和华应允了以色列人，把迦南人交付他们，他们就把迦南人和迦南人的城邑尽行毁灭。那地方的名便叫何珥玛（何珥玛就是毁灭的意思）。 < | >
 | [niv] | The LORD listened to Israel's plea and gave the Canaanites over to them. They completely destroyed them and their towns; so the place was named Hormah.
 | [asv] | And Jehovah hearkened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and the name of the place was called Hormah.
 | [jnd] | And Jehovah listened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them, and their cities. And they called the name of the place Hormah.
 | [kjv] | And the LORD hearkened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and he called the name of the place Hormah.
 | [nwb] | And the LORD hearkened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and he called the name of the place Hormah.
 | [rsv] | And the LORD hearkened to the voice of Israel, and gave over the Canaanites; and they utterly destroyed them and their cities; so the name of the place was called Hormah.
 | [web] | Yahweh listened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and the name of the place was called Hormah.
 | [ylt] | and Jehovah hearkeneth to the voice of Israel, and giveth up the Canaanite, and he devoteth them and their cities, and calleth the name of the place Hormah.
 | [bbe] | And the Lord, in answer to the voice of Israel, gave the Canaanites up to them; and they put them and their towns completely to destruction: and that place was named Hormah.
21:4 | [cbgb] | 他们从何珥山起行，往红海那条路走，要绕过以东地。百姓因这路难行，心中甚是烦躁， < | >
 | [niv] | They traveled from Mount Hor along the route to the Red Sea, to go around Edom. But the people grew impatient on the way;
 | [asv] | And they journeyed from mount Hor by the way to the Red Sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way.
 | [jnd] | And they journeyed from mount Hor by the way of the Red sea, to go round the land of Edom; and the soul of the people became impatient on the way;
 | [kjv] | And they journeyed from mount Hor by the way of the Red sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way.
 | [nwb] | And they journeyed from mount Hor by the way of the Red sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way.
 | [rsv] | From Mount Hor they set out by the way to the Red Sea, to go around the land of Edom; and the people became impatient on the way.
 | [web] | They journeyed from mount Hor by the way to the Red Sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way.
 | [ylt] | And they journey from mount Hor, the way of the Red Sea, to compass the land of Edom, and the soul of the people is short in the way,
 | [bbe] | Then they went on from Mount Hor by the way to the Red Sea, going round the land of Edom: and the spirit of the people was overcome with weariness on the way.
21:5 | [cbgb] | 就怨遂 神和摩西说，你们为什么把我们从埃及领出来，使我们死在旷野呢，这里没有粮，没有水，我们的心厌恶这淡薄的食物。 < | >
 | [niv] | they spoke against God and against Moses, and said, "Why have you brought us up out of Egypt to die in the desert? There is no bread! There is no water! And we detest this miserable food!"
 | [asv] | And the people spake against God, and against Moses, Wherefore have ye brought us up out of Egypt to die in the wilderness? for there is no bread, and there is no water; and our soul loatheth this light bread.
 | [jnd] | and the people spoke against God, and against Moses, Why have ye brought us up out of Egypt that we should die in the wilderness? for there is no bread, and no water, and our soul loathes this light bread.
 | [kjv] | And the people spake against God, and against Moses, Wherefore have ye brought us up out of Egypt to die in the wilderness? for there is no bread, neither is there any water; and our soul loatheth this light bread.
 | [nwb] | And the people spoke against God, and against Moses, Why have ye brought us out of Egypt to die in the wilderness? for no bread, neither water; and our soul lotheth this light bread.
 | [rsv] | And the people spoke against God and against Moses, "Why have you brought us up out of Egypt to die in the wilderness? For there is no food and no water, and we loathe this worthless food."
 | [web] | The people spoke against God, and against Moses, Why have you brought us up out of Egypt to die in the wilderness? for there is no bread, and there is no water; and our soul loathes this light bread.
 | [ylt] | and the people speak against God, and against Moses, `Why hast thou brought us up out of Egypt to die in a wilderness? for there is no bread, and there is no water, and our soul hath been weary of this light bread.'
 | [bbe] | And crying out against God and against Moses, they said, Why have you taken us out of Egypt to come to our death in the waste land? For there is no bread and no water, and this poor bread is disgusting to us.
21:6 | [cbgb] | 于是耶和华使火蛇进入百姓中间，蛇就咬他们。以色列人中死了许多。 < | >
 | [niv] | Then the LORD sent venomous snakes among them; they bit the people and many Israelites died.
 | [asv] | And Jehovah sent fiery serpents among the people, and they bit the people; and much people of Israel died.
 | [jnd] | Then Jehovah sent fiery serpents among the people, which bit the people; and much people of Israel died.
 | [kjv] | And the LORD sent fiery serpents among the people, and they bit the people; and much people of Israel died.
 | [nwb] | And the LORD sent fiery serpents among the people, and they bit the people; and many people of Israel died.
 | [rsv] | Then the LORD sent fiery serpents among the people, and they bit the people, so that many people of Israel died.
 | [web] | Yahweh sent fiery serpents among the people, and they bit the people; and much people of Israel died.
 | [ylt] | And Jehovah sendeth among the people the burning serpents, and they bite the people, and much people of Israel die;
 | [bbe] | Then the Lord sent poison-snakes among the people; and their bites were a cause of death to numbers of the people of Israel.
21:7 | [cbgb] | 百姓到摩西那里，说，我们怨遂耶和华和你，有罪了。求你祷告耶和华，叫这些蛇离开我们。于是摩西为百姓祷告。 < | >
 | [niv] | The people came to Moses and said, "We sinned when we spoke against the LORD and against you. Pray that the LORD will take the snakes away from us." So Moses prayed for the people.
 | [asv] | And the people came to Moses, and said, We have sinned, because we have spoken against Jehovah, and against thee; pray unto Jehovah, that he take away the serpents from us. And Moses prayed for the people.
 | [jnd] | And the people came to Moses and said, We have sinned, in that we have spoken against Jehovah, and against thee: pray to Jehovah that he take away the serpents from us. And Moses prayed for the people.
 | [kjv] | Therefore the people came to Moses, and said, We have sinned, for we have spoken against the LORD, and against thee; pray unto the LORD, that he take away the serpents from us. And Moses prayed for the people.
 | [nwb] | Therefore the people came to Moses, and said, We have sinned, for we have spoken against the LORD, and against thee; pray to the LORD, that he take away the serpents from us. And Moses prayed for the people.
 | [rsv] | And the people came to Moses, and said, "We have sinned, for we have spoken against the LORD and against you; pray to the LORD, that he take away the serpents from us." So Moses prayed for the people.
 | [web] | The people came to Moses, and said, We have sinned, because we have spoken against Yahweh, and against you; pray to Yahweh, that he take away the serpents from us. Moses prayed for the people.
 | [ylt] | and the people come in unto Moses and say, `We have sinned, for we have spoken against Jehovah, and against thee; pray unto Jehovah, and He doth turn aside from us the serpent;' and Moses prayeth in behalf of the people.
 | [bbe] | Then the people came to Moses and said, We have done wrong in crying out against the Lord and against you: make prayer to the Lord to take away the snakes from us. So Moses made prayer for the people.
21:8 | [cbgb] | 耶和华对摩西说，你制造一条火蛇，挂在杆子上。凡被咬的，一望这蛇，就必得活。 < | >
 | [niv] | The LORD said to Moses, "Make a snake and put it up on a pole; anyone who is bitten can look at it and live."
 | [asv] | And Jehovah said unto Moses, Make thee a fiery serpent, and set it upon a standard: and it shall come to pass, that every one that is bitten, when he seeth it, shall live.
 | [jnd] | And Jehovah said to Moses, Make thee a fiery , and set it upon a pole; and it shall come to pass, that every one that is bitten, and looketh upon it, shall live.
 | [kjv] | And the LORD said unto Moses, Make thee a fiery serpent, and set it upon a pole: and it shall come to pass, that every one that is bitten, when he looketh upon it, shall live.
 | [nwb] | And the LORD said to Moses, Make thee a fiery serpent, and set it upon a pole: and it shall come to pass, that every one that is bitten, when he looketh upon it, shall live.
 | [rsv] | And the LORD said to Moses, "Make a fiery serpent, and set it on a pole; and every one who is bitten, when he sees it, shall live."
 | [web] | Yahweh said to Moses, Make you a fiery serpent, and set it on a standard: and it shall happen, that everyone who is bitten, when he sees it, shall live.
 | [ylt] | And Jehovah saith unto Moses, `Make for thee a burning , and set it on an ensign; and it hath been, every one who is bitten and hath seen it -- he hath lived.
 | [bbe] | And the Lord said to Moses, Make an image of a snake and put it on a rod, and anyone who has been wounded by the snakes, looking on it will be made well.
21:9 | [cbgb] | 摩西便制造一条铜蛇，挂在杆子上。凡被蛇咬的，一望这铜蛇就活了。 < | >
 | [niv] | So Moses made a bronze snake and put it up on a pole. Then when anyone was bitten by a snake and looked at the bronze snake, he lived.
 | [asv] | And Moses made a serpent of brass, and set it upon the standard: and it came to pass, that if a serpent had bitten any man, when he looked unto the serpent of brass, he lived.
 | [jnd] | And Moses made a serpent of brass, and put it upon a pole; and it came to pass, if a serpent had bitten any man, and he beheld the serpent of brass, he lived.
 | [kjv] | And Moses made a serpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived.
 | [nwb] | And Moses made a serpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived.
 | [rsv] | So Moses made a bronze serpent, and set it on a pole; and if a serpent bit any man, he would look at the bronze serpent and live.
 | [web] | Moses made a serpent of brass, and set it on the standard: and it happened, that if a serpent had bitten any man, when he looked to the serpent of brass, he lived.
 | [ylt] | And Moses maketh a serpent of brass, and setteth it on the ensign, and it hath been, if the serpent hath bitten any man, and he hath looked expectingly unto the serpent of brass -- he hath lived.
 | [bbe] | So Moses made a snake of brass and put it on a rod; and anyone who had a snakebite, after looking on the snake of brass, was made well.
21:10 | [cbgb] | 以色列人起行，安营在阿伯。 < | >
 | [niv] | The Israelites moved on and camped at Oboth.
 | [asv] | And the children of Israel journeyed, and encamped in Oboth.
 | [jnd] | And the children of Israel journeyed, and encamped in Oboth.
 | [kjv] | And the children of Israel set forward, and pitched in Oboth.
 | [nwb] | And the children of Israel moved forward, and pitched in Oboth.
 | [rsv] | And the people of Israel set out, and encamped in Oboth.
 | [web] | The children of Israel journeyed, and encamped in Oboth.
 | [ylt] | And the sons of Israel journey, and encamp in Oboth.
 | [bbe] | Then the children of Israel went on and put up their tents in Oboth.
21:11 | [cbgb] | 又从阿伯起行，安营在以耶亚巴琳，与摩押相对的旷野，向日出之地。 < | >
 | [niv] | Then they set out from Oboth and camped in Iye Abarim, in the desert that faces Moab toward the sunrise.
 | [asv] | And they journeyed from Oboth, and encamped at Iyeabarim, in the wilderness which is before Moab, toward the sunrising.
 | [jnd] | And they removed from Oboth, and encamped at Ijim-Abarim, in the wilderness that is before Moab, toward the sun-rising.
 | [kjv] | And they journeyed from Oboth, and pitched at Ijeabarim, in the wilderness which is before Moab, toward the sunrising.
 | [nwb] | And they journeyed from Oboth, and pitched at Ije-abarim, in the wilderness which before Moab, towards the sun-rising.
 | [rsv] | And they set out from Oboth, and encamped at I'ye-ab'arim, in the wilderness which is opposite Moab, toward the sunrise.
 | [web] | They journeyed from Oboth, and encamped at Iyeabarim, in the wilderness which is before Moab, toward the sunrise.
 | [ylt] | And they journey from Oboth, and encamp in Ije-Abarim, in the wilderness that on the front of Moab, at the rising of the sun.
 | [bbe] | And journeying on again from Oboth, they put up their tents in Iye-abarim, in the waste land before Moab looking east.
21:12 | [cbgb] | 从那里起行，安营在撒烈谷。 < | >
 | [niv] | From there they moved on and camped in the Zered Valley.
 | [asv] | From thence they journeyed, and encamped in the valley of Zered.
 | [jnd] | From thence they removed, and encamped at the torrent Zered.
 | [kjv] | From thence they removed, and pitched in the valley of Zared.
 | [nwb] | From thence they removed, and pitched in the valley of Zared.
 | [rsv] | From there they set out, and encamped in the Valley of Zered.
 | [web] | From there they journeyed, and encamped in the valley of Zered.
 | [ylt] | From thence they have journeyed, and encamp in the valley of Zared.
 | [bbe] | And moving on from there, they put up their tents in the valley of Zered.
21:13 | [cbgb] | 从那里起行，安营在亚嫩河那边。这亚嫩河是在旷野，从亚摩利的境界流出来的。原来亚嫩河是摩押的边界，在摩押和亚摩利人搭界的地方。 < | >
 | [niv] | They set out from there and camped alongside the Arnon, which is in the desert extending into Amorite territory. The Arnon is the border of Moab, between Moab and the Amorites.
 | [asv] | From thence they journeyed, and encamped on the other side of the Arnon, which is in the wilderness, that cometh out of the border of the Amorites: for the Arnon is the border of Moab, between Moab and the Amorites.
 | [jnd] | From thence they removed, and encamped on the other side of the Arnon, which is in the wilderness that comes out of the border of the Amorites. For the Arnon is the border of Moab, between Moab and the Amorites.
 | [kjv] | From thence they removed, and pitched on the other side of Arnon, which is in the wilderness that cometh out of the coasts of the Amorites: for Arnon is the border of Moab, between Moab and the Amorites.
 | [nwb] | From thence they removed, and pitched on the other side of Arnon, which in the wilderness that cometh out of the coasts of the Amorites: for Arnon the border of Moab, between Moab and the Amorites.
 | [rsv] | From there they set out, and encamped on the other side of the Arnon, which is in the wilderness, that extends from the boundary of the Amorites; for the Arnon is the boundary of Moab, between Moab and the Amorites.
 | [web] | From there they journeyed, and encamped on the other side of the Arnon, which is in the wilderness, that comes out of the border of the Amorites: for the Arnon is the border of Moab, between Moab and the Amorites.
 | [ylt] | From thence they have journeyed, and encamp beyond Arnon, which in the wilderness which is coming out of the border of the Amorite, for Arnon the border of Moab, between Moab and the Amorite;
 | [bbe] | From there they went on and put up their tents on the other side of the Arnon, which is on the waste land at the edge of the land of the Amorites; for the Arnon is the line of division between Moab and the Amorites:
21:14 | [cbgb] | 所以耶和华的战记上说，苏法的哇哈伯与亚嫩河的谷， < | >
 | [niv] | That is why the Book of the Wars of the LORD says: "... Waheb in Suphah and the ravines, the Arnon
 | [asv] | Wherefore it is said in the book of the Wars of Jehovah, Vaheb in Suphah, And the valleys of the Arnon,
 | [jnd] | Therefore it is said in the book of the wars of Jehovah, Vaheb in Suphah, and the brooks of Arnon;
 | [kjv] | Wherefore it is said in the book of the wars of the LORD, What he did in the Red sea, and in the brooks of Arnon,
 | [nwb] | Wherefore it is said in the book of the wars of the LORD, What he did in the Red sea, and in the brooks of Arnon,
 | [rsv] | Wherefore it is said in the Book of the Wars of the LORD, "Waheb in Suphah, and the valleys of the Arnon,
 | [web] | Therefore it is said in the book of the Wars of Yahweh,Vaheb in Suphah,The valleys of the Arnon,
 | [ylt] | therefore it is said in a book, `The wars of Jehovah,' -- `Waheb in Suphah, And the brooks of Arnon;
 | [bbe] | As it says in the book of the Wars of the Lord, Vaheb in Suphah, and the valley of the Amon;
21:15 | [cbgb] | 并向亚珥城众谷的下坡，是靠近摩押的境界。 < | >
 | [niv] | and the slopes of the ravines that lead to the site of Ar and lie along the border of Moab."
 | [asv] | And the slope of the valleys That inclineth toward the dwelling of Ar, And leaneth upon the border of Moab.
 | [jnd] | And the stream of the brooks which turneth to the dwelling of Ar, And inclineth toward the border of Moab.
 | [kjv] | And at the stream of the brooks that goeth down to the dwelling of Ar, and lieth upon the border of Moab.
 | [nwb] | And at the stream of the brooks that goeth down to the dwelling of Ar, and lieth upon the border of Moab.
 | [rsv] | and the slope of the valleys that extends to the seat of Ar, and leans to the border of Moab."
 | [web] | . The slope of the valleysThat inclines toward the dwelling of Ar,Leans on the border of Moab.
 | [ylt] | And the spring of the brooks, Which turned aside to the dwelling of Ar, And hath leaned to the border of Moab.'
 | [bbe] | The slope of the valleys going down to the tents of Ar and touching the edge of Moab.
21:16 | [cbgb] | 以色列人从那里起行，到了比珥（比珥就是井的意思）。从前耶和华吩咐摩西说，招聚百姓，我好给他们水喝，说的就是这井。 < | >
 | [niv] | From there they continued on to Beer, the well where the LORD said to Moses, "Gather the people together and I will give them water."
 | [asv] | And from thence they journeyed to Beer: that is the well whereof Jehovah said unto Moses, Gather the people together, and I will give them water.
 | [jnd] | And from thence to Beer: that is the well of which Jehovah spoke to Moses, Assemble the people, and I will give them water.
 | [kjv] | And from thence they went to Beer: that is the well whereof the LORD spake unto Moses, Gather the people together, and I will give them water.
 | [nwb] | And from thence to Beer: that the well of which the LORD spoke to Moses, Assemble the people, and I will give them water.
 | [rsv] | And from there they continued to Beer; that is the well of which the LORD said to Moses, "Gather the people together, and I will give them water."
 | [web] | . From there to Beer: that is the well whereof Yahweh said to Moses, Gather the people together, and I will give them water.
 | [ylt] | And from thence to Beer; it the well which Jehovah said to Moses, `Gather the people, and I give to them -- water.'
 | [bbe] | From there they went on to Beer, the water-spring of which the Lord said to Moses, Make the people come together and I will give them water.
21:17 | [cbgb] | 当时，以色列人唱歌说，井阿，涌上水来。你们要向这井歌唱。 < | >
 | [niv] | Then Israel sang this song: "Spring up, O well! Sing about it,
 | [asv] | Then sang Israel this song: Spring up, O well; sing ye unto it:
 | [jnd] | Then Israel sang this song, Rise up, well! sing unto it:
 | [kjv] | Then Israel sang this song, Spring up, O well; sing ye unto it:
 | [nwb] | Then Israel sung this song, Spring up, O well; sing ye to it:
 | [rsv] | Then Israel sang this song: "Spring up, O well! --Sing to it! --
 | [web] | . Then sang Israel this song:Spring up, well; sing you to it:
 | [ylt] | Then singeth Israel this song, concerning the well -- they have answered to it:
 | [bbe] | Then Israel gave voice to this song: Come up, O water-spring, let us make a song to it:
21:18 | [cbgb] | 这井是首领和民中的尊贵人用圭用杖所挖所掘的。以色列人从旷野往玛他拿去， < | >
 | [niv] | about the well that the princes dug, that the nobles of the people sank-- the nobles with scepters and staffs." Then they went from the desert to Mattanah,
 | [asv] | The well, which the princes digged, Which the nobles of the people delved, With the sceptre, and with their staves. And from the wilderness they journeyed to Mattanah;
 | [jnd] | Well which princes digged, which the nobles of the people hollowed out at the lawgiver, with their staves. And from the wilderness to Mattanah;
 | [kjv] | The princes digged the well, the nobles of the people digged it, by the direction of the lawgiver, with their staves. And from the wilderness they went to Mattanah:
 | [nwb] | The princes digged the well, the nobles of the people digged it, by the lawgiver, with their staffs. And from the wilderness to Mattanah:
 | [rsv] | the well which the princes dug, which the nobles of the people delved with the scepter and with their staves." And from the wilderness they went on to Mat'tanah,
 | [web] | . The well, which the princes dug,Which the nobles of the people dug,With the scepter, with their poles.From the wilderness to Mattanah;
 | [ylt] | `A well -- digged it have princes, Prepared it have nobles of the people, With the lawgiver, with their staves.' And from the wilderness to Mattanah,
 | [bbe] | The fountain made by the chiefs, made deep by the great ones of the people, with the law-givers' rod, and with their sticks. Then from the waste land they went on to Mattanah:
21:19 | [cbgb] | 从玛他拿到拿哈列，从拿哈列到巴末， < | >
 | [niv] | from Mattanah to Nahaliel, from Nahaliel to Bamoth,
 | [asv] | and from Mattanah to Nahaliel; and from Nahaliel to Bamoth;
 | [jnd] | and from Mattanah to Nahaliel; and from Nahaliel to Bamoth;
 | [kjv] | And from Mattanah to Nahaliel: and from Nahaliel to Bamoth:
 | [nwb] | And from Mattanah to Nahaliel: and from Nahaliel to Bamoth:
 | [rsv] | and from Mat'tanah to Nahal'iel, and from Nahal'iel to Bamoth,
 | [web] | . and from Mattanah to Nahaliel; and from Nahaliel to Bamoth;
 | [ylt] | and from Mattanah to Nahaliel, and from Nahaliel to Bamoth,
 | [bbe] | And from Mattanah to Nahaliel: and from Nahaliel to Bamoth:
21:20 | [cbgb] | 从巴末到摩押地的谷，又到那下望旷野之毗斯迦的山顶。 < | >
 | [niv] | and from Bamoth to the valley in Moab where the top of Pisgah overlooks the wasteland.
 | [asv] | and from Bamoth to the valley that is in the field of Moab, to the top of Pisgah, which looketh down upon the desert.
 | [jnd] | and from Bamoth to the valley that is in the fields of Moab, to the top of Pisgah, which looks over the surface of the waste.
 | [kjv] | And from Bamoth in the valley, that is in the country of Moab, to the top of Pisgah, which looketh toward Jeshimon.
 | [nwb] | And from Bamoth the valley, that in the country of Moab, to the top of Pisgah, which looketh towards Jeshimon.
 | [rsv] | and from Bamoth to the valley lying in the region of Moab by the top of Pisgah which looks down upon the desert.
 | [web] | and from Bamoth to the valley that is in the field of Moab, to the top of Pisgah, which looks down on the desert.
 | [ylt] | and from Bamoth in the valley which in the field of Moab the top of Pisgah, which hath looked on the front of the wilderness.
 | [bbe] | And from Bamoth to the valley in the open country of Moab, and to the top of Pisgah looking over Jeshimon.
21:21 | [cbgb] | 以色列人差遣使者去见亚摩利人的王西宏，说， < | >
 | [niv] | Israel sent messengers to say to Sihon king of the Amorites:
 | [asv] | And Israel sent messengers unto Sihon king of the Amorites, saying,
 | [jnd] | And Israel sent messengers to Sihon king of the Amorites, saying,
 | [kjv] | And Israel sent messengers unto Sihon king of the Amorites, saying,
 | [nwb] | And Israel sent messengers to Sihon king of the Amorites, saying,
 | [rsv] | Then Israel sent messengers to Sihon king of the Amorites, saying,
 | [web] | Israel sent messengers to Sihon king of the Amorites, saying,
 | [ylt] | And Israel sendeth messengers unto Sihon king of the Amorite, saying,
 | [bbe] | And Israel sent men to Sihon, king of the Amorites, saying,
21:22 | [cbgb] | 求你容我们从你的地经过。我们不偏入田间和葡萄园，也不喝井里的水，只走大道（原文作王道），直到过了你的境界。 < | >
 | [niv] | "Let us pass through your country. We will not turn aside into any field or vineyard, or drink water from any well. We will travel along the king's highway until we have passed through your territory."
 | [asv] | Let me pass through thy land: we will not turn aside into field, or into vineyard; we will not drink of the water of the wells: we will go by the king's highway, until we have passed thy border.
 | [jnd] | Let us pass through thy land; we will not turn into the fields, or into the vineyards; we will not drink water out of the wells; on the king's road will we go until we have passed thy border.
 | [kjv] | Let me pass through thy land: we will not turn into the fields, or into the vineyards; we will not drink of the waters of the well: but we will go along by the king's high way, until we be past thy borders.
 | [nwb] | Let me pass through thy land: we will not turn into the fields, or into the vineyards; we will not drink the waters of the well: we will go along by the king's -way, until we have past thy borders.
 | [rsv] | "Let me pass through your land; we will not turn aside into field or vineyard; we will not drink the water of a well; we will go by the King's Highway, until we have passed through your territory."
 | [web] | Let me pass through your land: we will not turn aside into field, or into vineyard; we will not drink of the water of the wells: we will go by the king's highway, until we have passed your border.
 | [ylt] | `Let me pass through thy land, we do not turn aside into a field, or into a vineyard, we do not drink waters of a well; in the king's way we go, till that we pass over thy border.'
 | [bbe] | Let me go through your land: we will not go into field or vine-garden, or take the water of the springs; we will go by the highway till we have gone past the limits of your land.
21:23 | [cbgb] | 西宏不容以色列人从他的境界经过，就招聚他的众民出到旷野，要攻击以色列人，到了雅杂与以色列人争战。 < | >
 | [niv] | But Sihon would not let Israel pass through his territory. He mustered his entire army and marched out into the desert against Israel. When he reached Jahaz, he fought with Israel.
 | [asv] | And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness, and came to Jahaz; and he fought against Israel.
 | [jnd] | But Sihon would not suffer Israel to go through his border; and Sihon gathered all his people, and went out against Israel into the wilderness, and came to Jahaz, and fought against Israel.
 | [kjv] | And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel.
 | [nwb] | And Sihon would not suffer Israel to pass through his border: but Sihon collected all his people, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel:
 | [rsv] | But Sihon would not allow Israel to pass through his territory. He gathered all his men together, and went out against Israel to the wilderness, and came to Jahaz, and fought against Israel.
 | [web] | Sihon would not allow Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness, and came to Jahaz; and he fought against Israel.
 | [ylt] | And Sihon hath not suffered Israel to pass through his border, and Sihon gathereth all his people, and cometh out to meet Israel into the wilderness, and cometh in to Jahaz, and fighteth against Israel.
 | [bbe] | And Sihon would not let Israel go through his land; but got all his people together and went out against Israel into the waste land, as far as Jahaz, to make war on Israel.
21:24 | [cbgb] | 以色列人用刀杀了他，得了他的地，从亚嫩河到雅博河，直到亚扪人的境界，因为亚扪人的境界多有坚垒。 < | >
 | [niv] | Israel, however, put him to the sword and took over his land from the Arnon to the Jabbok, but only as far as the Ammonites, because their border was fortified.
 | [asv] | And Israel smote him with the edge of the sword, and possessed his land from the Arnon unto the Jabbok, even unto the children of Ammon; for the border of the children of Ammon was strong.
 | [jnd] | And Israel smote him with the edge of the sword, and took possession of his land from the Arnon to the Jabbok, even unto the children of Ammon; for the border of the children of Ammon was strong.
 | [kjv] | And Israel smote him with the edge of the sword, and possessed his land from Arnon unto Jabbok, even unto the children of Ammon: for the border of the children of Ammon was strong.
 | [nwb] | And Israel smote him with the edge of the sword, and possessed his land from Arnon to Jabbok, even to the children of Ammon: for the border of the children of Ammon strong.
 | [rsv] | And Israel slew him with the edge of the sword, and took possession of his land from the Arnon to the Jabbok, as far as to the Ammonites; for Jazer was the boundary of the Ammonites.
 | [web] | Israel struck him with the edge of the sword, and possessed his land from the Arnon to the Jabbok, even to the children of Ammon; for the border of the children of Ammon was strong.
 | [ylt] | And Israel smiteth him by the mouth of the sword, and possesseth his land from Arnon unto Jabbok -- unto the sons of Ammon; for the border of the sons of Ammon strong.
 | [bbe] | But Israel overcame him, and took all his land from the Arnon to the Jabbok, as far as the country of the children of Ammon, for the country of the children of Ammon was strongly armed.
21:25 | [cbgb] | 以色列人夺取这一切的城邑，也住亚摩利人的城邑，就是希实本与希实本的一切乡村。 < | >
 | [niv] | Israel captured all the cities of the Amorites and occupied them, including Heshbon and all its surrounding settlements.
 | [asv] | And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the towns thereof.
 | [jnd] | And Israel took all these cities, and Israel dwelt in all the cities of the Amorites, at Heshbon, and in all its dependent villages.
 | [kjv] | And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the villages thereof.
 | [nwb] | And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all its villages.
 | [rsv] | And Israel took all these cities, and Israel settled in all the cities of the Amorites, in Heshbon, and in all its villages.
 | [web] | Israel took all these cities: and Israel lived in all the cities of the Amorites, in Heshbon, and in all the towns of it.
 | [ylt] | And Israel taketh all these cities, and Israel dwelleth in all the cities of the Amorite, in Heshbon, and in all its villages;
 | [bbe] | And Israel took all their towns, living in Heshbon and all the towns and small places of the Amorites.
21:26 | [cbgb] | 这希实本是亚摩利王西宏的京城。西宏曾与摩押的先王争战，从他手中夺取了全地，直到亚嫩河。 < | >
 | [niv] | Heshbon was the city of Sihon king of the Amorites, who had fought against the former king of Moab and had taken from him all his land as far as the Arnon.
 | [asv] | For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto the Arnon.
 | [jnd] | For Heshbon was the city of Sihon the king of the Amorites; and he had fought against the former king of Moab, and had taken all his land out of his hand, even unto the Arnon.
 | [kjv] | For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto Arnon.
 | [nwb] | For Heshbon the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even to Arnon.
 | [rsv] | For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab and taken all his land out of his hand, as far as the Arnon.
 | [web] | For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even to the Arnon.
 | [ylt] | for Heshbon is a city of Sihon king of the Amorite, and he hath fought against the former king of Moab, and taketh all his land out of his hand, unto Arnon;
 | [bbe] | For Heshbon was the town of Sihon, king of the Amorites, who had made war against an earlier king of Moab and taken from him all his land as far as the Arnon.
21:27 | [cbgb] | 所以那些作诗歌的说，你们来到希实本。愿西宏的城被修造，被建立。 < | >
 | [niv] | That is why the poets say: "Come to Heshbon and let it be rebuilt; let Sihon's city be restored.
 | [asv] | Wherefore they that speak in proverbs say, Come ye to Heshbon; Let the city of Sihon be built and established:
 | [jnd] | Therefore the poets say, Come to Heshbon; let the city of Sihon be built and established.
 | [kjv] | Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and prepared:
 | [nwb] | Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and prepared.
 | [rsv] | Therefore the ballad singers say, "Come to Heshbon, let it be built, let the city of Sihon be established.
 | [web] | Therefore those who speak in proverbs say,Come you to Heshbon;Let the city of Sihon be built and established:
 | [ylt] | therefore those using similes say -- `Enter ye Heshbon, Let the city of Sihon be built and ready,
 | [bbe] | So the makers of wise sayings say, Come to Heshbon, building up the town of Sihon and making it strong:
21:28 | [cbgb] | 因为有火从希实本发出，有火焰出于西宏的城，烧尽摩押的亚珥和亚嫩河邱坛的祭司（祭司原文作主）。 < | >
 | [niv] | "Fire went out from Heshbon, a blaze from the city of Sihon. It consumed Ar of Moab, the citizens of Arnon's heights.
 | [asv] | For a fire is gone out of Heshbon, A flame from the city of Sihon: It hath devoured Ar of Moab, The lords of the high places of the Arnon.
 | [jnd] | For there went forth fire from Heshbon, a flame from the city of Sihon; It consumed Ar of Moab, the lords of the high places of the Arnon.
 | [kjv] | For there is a fire gone out of Heshbon, a flame from the city of Sihon: it hath consumed Ar of Moab, and the lords of the high places of Arnon.
 | [nwb] | For there has a fire gone out of Heshbon, a flame from the city of Sihon: it hath consumed Ar of Moab, the lords of the high places of Arnon.
 | [rsv] | For fire went forth from Heshbon, flame from the city of Sihon. It devoured Ar of Moab, the lords of the heights of the Arnon.
 | [web] | . For a fire is gone out of Heshbon,A flame from the city of Sihon:It has devoured Ar of Moab,The lords of the high places of the Arnon.
 | [ylt] | For fire hath gone out from Heshbon, A flame from the city of Sihon, It hath consumed Ar of Moab, Owners of the high places of Arnon.
 | [bbe] | For a fire has gone out of Heshbon, a flame from the town of Sihon: for the destruction of Ar in Moab, and the lords of the high places of the Arnon.
21:29 | [cbgb] | 摩押阿，你有祸了。基抹的民哪，你们灭亡了。基抹的男子逃奔，女子被掳，交付亚摩利的王西宏。 < | >
 | [niv] | Woe to you, O Moab! You are destroyed, O people of Chemosh! He has given up his sons as fugitives and his daughters as captives to Sihon king of the Amorites.
 | [asv] | Woe to thee, Moab! Thou art undone, O people of Chemosh: He hath given his sons as fugitives, And his daughters into captivity, Unto Sihon king of the Amorites.
 | [jnd] | Woe to thee, Moab! thou art undone, people of Chemosh: He gave his sons that had escaped, and his daughters into captivity to Sihon the king of the Amorites.
 | [kjv] | Woe to thee, Moab! thou art undone, O people of Chemosh: he hath given his sons that escaped, and his daughters, into captivity unto Sihon king of the Amorites.
 | [nwb] | Woe to thee, Moab! thou art undone, O people of Chemosh: he hath given his sons that escaped, and his daughters, into captivity to Sihon king of the Amorites.
 | [rsv] | Woe to you, O Moab! You are undone, O people of Chemosh! He has made his sons fugitives, and his daughters captives, to an Amorite king, Sihon.
 | [web] | . Woe to you, Moab!You are undone, people of Chemosh:He has given his sons as fugitives,His daughters into captivity,To Sihon king of the Amorites.
 | [ylt] | Wo to thee, O Moab, Thou hast perished, O people of Chemosh, He hath given his sons who escape -- Also his daughters -- Into captivity, to a king of the Amorite -- Sihon!
 | [bbe] | Sorrow is yours, O Moab! Destruction is your fate, O people of Chemosh: his sons have gone in flight, and his daughters are prisoners, in the hands of Sihon, king of the Amorites.
21:30 | [cbgb] | 我们射了他们。希实本直到底本尽皆毁灭。我们使地变成荒场，直到挪法。这挪法直延到米底巴。 < | >
 | [niv] | "But we have overthrown them; Heshbon is destroyed all the way to Dibon. We have demolished them as far as Nophah, which extends to Medeba."
 | [asv] | We have shot at them; Heshbon is perished even unto Dibon, And we have laid waste even unto Nophah, Which reacheth unto Medeba.
 | [jnd] | And we have shot at them; Heshbon is perished even unto Dibon; and we have laid waste even unto Nophah, which reacheth unto Medeba.
 | [kjv] | We have shot at them; Heshbon is perished even unto Dibon, and we have laid them waste even unto Nophah, which reacheth unto Medeba.
 | [nwb] | We have shot at them; Heshbon has perished even to Dibon, and we have laid them waste even to Nophah, which to Medeba.
 | [rsv] | So their posterity perished from Heshbon, as far as Dibon, and we laid waste until fire spread to Med'eba."
 | [web] | . We have shot at them; Heshbon is perished even to Dibon,We have laid waste even to Nophah,Which to Medeba.
 | [ylt] | And we shoot them, Perished hath Heshbon unto Dibon, And we make desolate unto Nophah, Which unto Medeba.'
 | [bbe] | They are wounded with our arrows; destruction has come on Heshbon, even to Dibon; and we have made the land waste as far as Nophah, stretching out to Medeba.
21:31 | [cbgb] | 这样，以色列人就住在亚摩利人之地。 < | >
 | [niv] | So Israel settled in the land of the Amorites.
 | [asv] | Thus Israel dwelt in the land of the Amorites.
 | [jnd] | And Israel dwelt in the land of the Amorites.
 | [kjv] | Thus Israel dwelt in the land of the Amorites.
 | [nwb] | Thus Israel dwelt in the land of the Amorites.
 | [rsv] | Thus Israel dwelt in the land of the Amorites.
 | [web] | . Thus Israel lived in the land of the Amorites.
 | [ylt] | And Israel dwelleth in the land of the Amorite,
 | [bbe] | So Israel put up their tents in the land of the Amorites.
21:32 | [cbgb] | 摩西打发人去窥探雅谢，以色列人就占了雅谢的镇市，赶出那里的亚摩利人。 < | >
 | [niv] | After Moses had sent spies to Jazer, the Israelites captured its surrounding settlements and drove out the Amorites who were there.
 | [asv] | And Moses sent to spy out Jazer; and they took the towns thereof, and drove out the Amorites that were there.
 | [jnd] | And Moses sent to spy out Jaazer, and they took its dependent villages, and he dispossessed the Amorites that were there.
 | [kjv] | And Moses sent to spy out Jaazer, and they took the villages thereof, and drove out the Amorites that were there.
 | [nwb] | And Moses sent to explore Jaazer, and they took its villages, and drove out the Amorites that there.
 | [rsv] | And Moses sent to spy out Jazer; and they took its villages, and dispossessed the Amorites that were there.
 | [web] | Moses sent to spy out Jazer; and they took the towns of it, and drove out the Amorites who were there.
 | [ylt] | and Moses sendeth to spy out Jaazer, and they capture its villages, and dispossess the Amorite who there,
 | [bbe] | And Moses sent men secretly to Jazer, and they took its towns, driving out the Amorites who were living there.
21:33 | [cbgb] | 以色列人转回，向巴珊去。巴珊王噩和他的众民都出来，在以得来与他们交战。 < | >
 | [niv] | Then they turned and went up along the road toward Bashan, and Og king of Bashan and his whole army marched out to meet them in battle at Edrei.
 | [asv] | And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he and all his people, to battle at Edrei.
 | [jnd] | And they turned and went up by the way to Bashan; and Og the king of Bashan went out against them, he and all his people, for battle to Edrei.
 | [kjv] | And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he, and all his people, to the battle at Edrei.
 | [nwb] | And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he, and all his people, to the battle at Edrei.
 | [rsv] | Then they turned and went up by the way to Bashan; and Og the king of Bashan came out against them, he and all his people, to battle at Ed're-i.
 | [web] | They turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he and all his people, to battle at Edrei.
 | [ylt] | and turn and go up the way of Bashan, and Og king of Bashan cometh out to meet them, he and all his people, to battle, Edrei.
 | [bbe] | Then turning they went up by the way of Bashan; and Og, king of Bashan, went out against them with all his people, to the fight at Edrei.
21:34 | [cbgb] | 耶和华对摩西说，不要怕他。因我已将他和他的众民，并他的地，都交在你手中。你要待他像从前待住希实本的亚摩利王西宏一般。 < | >
 | [niv] | The LORD said to Moses, "Do not be afraid of him, for I have handed him over to you, with his whole army and his land. Do to him what you did to Sihon king of the Amorites, who reigned in Heshbon."
 | [asv] | And Jehovah said unto Moses, Fear him not: for I have delivered him into thy hand, and all his people, and his land; and thou shalt do to him as thou didst unto Sihon king of the Amorites, who dwelt at Heshbon.
 | [jnd] | And Jehovah said to Moses, Fear him not! for into thy hand have I given him, and all his people, and his land; and thou shalt do to him as thou didst unto Sihon the king of the Amorites, who dwelt at Heshbon.
 | [kjv] | And the LORD said unto Moses, Fear him not: for I have delivered him into thy hand, and all his people, and his land; and thou shalt do to him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.
 | [nwb] | And the LORD said to Moses, Fear him not: for I have delivered him into thy hand, and all his people, and his land; and thou shalt do to him as thou didst to Sihon king of the Amorites, who dwelt at Heshbon.
 | [rsv] | But the LORD said to Moses, "Do not fear him; for I have given him into your hand, and all his people, and his land; and you shall do to him as you did to Sihon king of the Amorites, who dwelt at Heshbon."
 | [web] | Yahweh said to Moses, Don't fear him: for I have delivered him into your hand, and all his people, and his land; and you shall do to him as you did to Sihon king of the Amorites, who lived at Heshbon.
 | [ylt] | And Jehovah saith unto Moses, `Fear him not, for into thy hand I have given him, and all his people, and his land, and thou hast done to him as thou hast done to Sihon king of the Amorite, who is dwelling in Heshbon.'
 | [bbe] | And the Lord said to Moses, Have no fear of him: for I have given him up into your hands, with all his people and his land; do to him as you did to Sihon, king of the Amorites, at Heshbon.
21:35 | [cbgb] | 于是他们杀了他和他的众子，并他的众民，没有留下一个，就得了他的地。 <
 | [niv] | So they struck him down, together with his sons and his whole army, leaving them no survivors. And they took possession of his land.
 | [asv] | So they smote him, and his sons and all his people, until there was none left him remaining: and they possessed his land.
 | [jnd] | And they smote him, and his sons, and all his people, so that they left him none remaining, and took possession of his land.
 | [kjv] | So they smote him, and his sons, and all his people, until there was none left him alive: and they possessed his land.
 | [nwb] | So they smote him, and his sons, and all his people, until there was none left to him alive: and they possessed his land.
 | [rsv] | So they slew him, and his sons, and all his people, until there was not one survivor left to him; and they possessed his land.
 | [web] | So they struck him, and his sons and all his people, until there was none left him remaining: and they possessed his land.
 | [ylt] | And they smite him, and his sons, and all his people, until he hath not left to him a remnant, and they possess his land.
 | [bbe] | So they overcame him and his sons and his people, driving them all out: and they took his land for their heritage.


Interlinear Bible:Numbers 22

 民数记 Numbers 22 << || >>
22:1 | [cbgb] | 以色列人起行，在摩押平原，约旦河东，对着耶利哥安营。 >
 | [niv] | Then the Israelites traveled to the plains of Moab and camped along the Jordan across from Jericho.
 | [asv] | And the children of Israel journeyed, and encamped in the plains of Moab beyond the Jordan at Jericho.
 | [jnd] | And the children of Israel journeyed, and encamped in the plains of Moab on the other side of the Jordan from Jericho.
 | [kjv] | And the children of Israel set forward, and pitched in the plains of Moab on this side Jordan by Jericho.
 | [nwb] | And the children of Israel moved forward, and pitched in the plains of Moab on this side of Jordan Jericho.
 | [rsv] | Then the people of Israel set out, and encamped in the plains of Moab beyond the Jordan at Jericho.
 | [web] | . The children of Israel journeyed, and encamped in the plains of Moab beyond the Jordan at Jericho.
 | [ylt] | And the sons of Israel journey and encamp in the plains of Moab, beyond the Jordan, Jericho.
 | [bbe] | Then the children of Israel, journeying on, put up their tents in the lowlands of Moab, on the other side of Jordan at Jericho.
22:2 | [cbgb] | 以色列人向亚摩利人所行的一切事，西拨的儿子巴勒都看见了。 < | >
 | [niv] | Now Balak son of Zippor saw all that Israel had done to the Amorites,
 | [asv] | And Balak the son of Zippor saw all that Israel had done to the Amorites.
 | [jnd] | And Balak the son of Zippor saw all that Israel had done to the Amorites.
 | [kjv] | And Balak the son of Zippor saw all that Israel had done to the Amorites.
 | [nwb] | And Balak the son of Zippor saw all that Israel had done to the Amorites.
 | [rsv] | And Balak the son of Zippor saw all that Israel had done to the Amorites.
 | [web] | Balak the son of Zippor saw all that Israel had done to the Amorites.
 | [ylt] | And Balak son of Zippor seeth all that Israel hath done to the Amorite,
 | [bbe] | Now Balak, the son of Zippor, saw what Israel had done to the Amorites.
22:3 | [cbgb] | 摩押人因以色列民甚多，就大大惧怕，心内忧急， < | >
 | [niv] | and Moab was terrified because there were so many people. Indeed, Moab was filled with dread because of the Israelites.
 | [asv] | And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel.
 | [jnd] | And Moab was much afraid of the people, because they were many; and Moab was distressed because of the children of Israel.
 | [kjv] | And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel.
 | [nwb] | And Moab was greatly afraid of the people, because they many: and Moab was distressed because of the children of Israel.
 | [rsv] | And Moab was in great dread of the people, because they were many; Moab was overcome with fear of the people of Israel.
 | [web] | Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel.
 | [ylt] | and Moab is exceedingly afraid of the presence of the people, for it numerous; and Moab is vexed by the presence of the sons of Israel,
 | [bbe] | And in Moab there was great fear of the people, because their numbers were so great: and the feeling of Moab was bitter against the children of Israel.
22:4 | [cbgb] | 对米甸的长老说，现在这众人要把我们四围所有的一概舔尽，就如牛舔尽田间的草一般。那时西拨的儿子巴勒作摩押王。 < | >
 | [niv] | The Moabites said to the elders of Midian, "This horde is going to lick up everything around us, as an ox licks up the grass of the field." So Balak son of Zippor, who was king of Moab at that time,
 | [asv] | And Moab said unto the elders of Midian, Now will this multitude lick up all that is round about us, as the ox licketh up the grass of the field. And Balak the son of Zippor was king of Moab at that time.
 | [jnd] | And Moab said to the elders of Midian, Now will this company lick up all that is round about us, as an ox licks up the green herb of the field. Now Balak the son of Zippor was king of Moab at that time.
 | [kjv] | And Moab said unto the elders of Midian, Now shall this company lick up all that are round about us, as the ox licketh up the grass of the field. And Balak the son of Zippor was king of the Moabites at that time.
 | [nwb] | And Moab said to the elders of Midian, Now shall this company lick up all around us, as the ox licketh up the grass of the field. And Balak the son of Zippor king of the Moabites at that time.
 | [rsv] | And Moab said to the elders of Mid'ian, "This horde will now lick up all that is round about us, as the ox licks up the grass of the field." So Balak the son of Zippor, who was king of Moab at that time,
 | [web] | Moab said to the elders of Midian, Now will this multitude lick up all that is round about us, as the ox licks up the grass of the field. Balak the son of Zippor was king of Moab at that time.
 | [ylt] | and Moab saith unto the elders of Midian, `Now doth the assembly lick up all that is round about us, as the ox licketh up the green thing of the field.' And Balak son of Zippor king of Moab at that time,
 | [bbe] | Then Moab said to the responsible men of Midian, It is clear that this great people will be the destruction of everything round us, making a meal of us as the ox does of the grass of the field. At that time Balak, the son of Zippor, was king of Moab.
22:5 | [cbgb] | 他差遣使者往大河边的毗夺去，到比珥的儿子巴兰本乡那里，召巴兰来，说，有一宗民从埃及出来，遮满地面，与我对居。 < | >
 | [niv] | sent messengers to summon Balaam son of Beor, who was at Pethor, near the River, in his native land. Balak said: "A people has come out of Egypt; they cover the face of the land and have settled next to me.
 | [asv] | And he sent messengers unto Balaam the son of Beor, to Pethor, which is by the River, to the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide over against me.
 | [jnd] | And he sent messengers to Balaam the son of Beor, to Pethor, which is on the river in the land of the children of his people, to call him, saying, Behold, a people is come out from Egypt; behold, they cover the face of the land, and they abide over against me.
 | [kjv] | He sent messengers therefore unto Balaam the son of Beor to Pethor, which is by the river of the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide over against me:
 | [nwb] | He sent messengers therefore to Balaam the son of Beor to Pethor, which by the river of the land of the children of his people, to call him, saying, Behold, there has a people come out from Egypt: behold, they cover the face of the earth, and they abide over against me:
 | [rsv] | sent messengers to Balaam the son of Be'or at Pethor, which is near the River, in the land of Amaw to call him, saying, "Behold, a people has come out of Egypt; they cover the face of the earth, and they are dwelling opposite me.
 | [web] | He sent messengers to Balaam the son of Beor, to Pethor, which is by the River, to the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the surface of the earth, and they abide over against me.
 | [ylt] | and he sendeth messengers unto Balaam son of Beor, to Pethor, which by the River of the land of the sons of his people, to call for him, saying, `Lo, a people hath come out of Egypt; lo, it hath covered the eye of the land, and it is abiding over-against me;
 | [bbe] | So he sent men to Balaam, son of Beor, at Pethor by the River in the land of the children of his people, saying to him, See, a people has come out of Egypt, covering all the face of the earth, and they have put up their tents opposite to me:
22:6 | [cbgb] | 这民比我强盛，现在求你来为我咒诅他们，或者我能得胜，攻打他们，赶出此地。因为我知道，你为谁祝福，谁就得福。你咒诅谁，谁就受咒诅。 < | >
 | [niv] | Now come and put a curse on these people, because they are too powerful for me. Perhaps then I will be able to defeat them and drive them out of the country. For I know that those you bless are blessed, and those you curse are cursed."
 | [asv] | Come now therefore, I pray thee, curse me this people; for they are too mighty for me: peradventure I shall prevail, that we may smite them, and that I may drive them out of the land; for I know that he whom thou blessest is blessed, and he whom thou cursest is cursed.
 | [jnd] | And now come, I pray thee, curse me this people; for they are mightier than I: perhaps I may be able to smite them, and drive them out of the land; for I know that he whom thou blessest is blessed, and he whom thou cursest is cursed.
 | [kjv] | Come now therefore, I pray thee, curse me this people; for they are too mighty for me: peradventure I shall prevail, that we may smite them, and that I may drive them out of the land: for I wot that he whom thou blessest is blessed, and he whom thou cursest is cursed.
 | [nwb] | Come now therefore, I pray thee, Curse for me this people; for they too mighty for me: it may be I shall prevail, we may smite them, and I may drive them out of the land: for I know that he whom thou blessest blessed, and he whom thou cursest is cursed.
 | [rsv] | Come now, curse this people for me, since they are too mighty for me; perhaps I shall be able to defeat them and drive them from the land; for I know that he whom you bless is blessed, and he whom you curse is cursed."
 | [web] | Please come now therefore curse me this people; for they are too mighty for me: peradventure I shall prevail, that we may strike them, and that I may drive them out of the land; for I know that he whom you bless is blessed, and he whom you curse is cursed.
 | [ylt] | and now, come, I pray thee, curse for me this people, for it mightier than I; it may be I prevail -- we smite it -- and I cast it out from the land; for I have known -- that which thou blessest is blessed, and that which thou cursest is cursed.'
 | [bbe] | Come now, in answer to my prayer, and put a curse on this people, for they are greater than I: and then I may be strong enough to overcome them and send them out of the land: for it is clear that good comes to him who has your blessing, but he on whom you put your curse is cursed.
22:7 | [cbgb] | 摩押的长老和米甸的长老手里拿着卦金，到了巴兰那里，将巴勒的话都告诉了他。 < | >
 | [niv] | The elders of Moab and Midian left, taking with them the fee for divination. When they came to Balaam, they told him what Balak had said.
 | [asv] | And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spake unto him the words of Balak.
 | [jnd] | And the elders of Moab and the elders of Midian departed, having the rewards of divination in their hand. And they came to Balaam, and spoke to him the words of Balak.
 | [kjv] | And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spake unto him the words of Balak.
 | [nwb] | And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came to Balaam, and spoke to him the words of Balak.
 | [rsv] | So the elders of Moab and the elders of Mid'ian departed with the fees for divination in their hand; and they came to Balaam, and gave him Balak's message.
 | [web] | The elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came to Balaam, and spoke to him the words of Balak.
 | [ylt] | And the elders of Moab and the elders of Midian go, and divinations in their hand, and they come in unto Balaam, and speak unto him the words of Balak,
 | [bbe] | So the responsible men of Moab and Midian went away, taking in their hands rewards for the prophet; and they came to Balaam and said to him what Balak had given them orders to say.
22:8 | [cbgb] | 巴兰说，你们今夜在这里住宿，我必照耶和华所晓谕我的回报你们。摩押的使臣就在巴兰那里住下了。 < | >
 | [niv] | "Spend the night here," Balaam said to them, "and I will bring you back the answer the LORD gives me." So the Moabite princes stayed with him.
 | [asv] | And he said unto them, Lodge here this night, and I will bring you word again, as Jehovah shall speak unto me: and the princes of Moab abode with Balaam.
 | [jnd] | And he said to them, Lodge here this night, and I will bring you word again, according as Jehovah shall speak unto me. And the princes of Moab abode with Balaam.
 | [kjv] | And he said unto them, Lodge here this night, and I will bring you word again, as the LORD shall speak unto me: and the princes of Moab abode with Balaam.
 | [nwb] | And he said to them, Lodge here this night, and I will bring you word again, as the LORD shall speak to me: and the princes of Moab abode with Balaam.
 | [rsv] | And he said to them, "Lodge here this night, and I will bring back word to you, as the LORD speaks to me"; so the princes of Moab stayed with Balaam.
 | [web] | He said to them, Lodge here this night, and I will bring you word again, as Yahweh shall speak to me: and the princes of Moab abode with Balaam.
 | [ylt] | and he saith unto them, `Lodge here to-night, and I have brought you back word, as Jehovah speaketh unto me;' and the princes of Moab abide with Balaam.
 | [bbe] | And he said to them, Take your rest here tonight, and I will give you an answer after hearing what the Lord says; so the chiefs of Moab kept there with Balaam that night.
22:9 | [cbgb] | 神临到巴兰那里，说，在你这里的人都是谁， < | >
 | [niv] | God came to Balaam and asked, "Who are these men with you?"
 | [asv] | And God came unto Balaam, and said, What men are these with thee?
 | [jnd] | And God came to Balaam, and said, Who are these men with thee?
 | [kjv] | And God came unto Balaam, and said, What men are these with thee?
 | [nwb] | And God came to Balaam, and said, What men these with thee?
 | [rsv] | And God came to Balaam and said, "Who are these men with you?"
 | [web] | God came to Balaam, and said, What men are these with you?
 | [ylt] | And God cometh in unto Balaam, and saith, `Who these men with thee?'
 | [bbe] | And God came to Balaam and said, Who are these men with you?
22:10 | [cbgb] | 巴兰回答说，是摩押王西拨的儿子巴勒打发人到我这里来，说， < | >
 | [niv] | Balaam said to God, "Balak son of Zippor, king of Moab, sent me this message:
 | [asv] | And Balaam said unto God, Balak the son of Zippor, king of Moab, hath sent unto me, saying,
 | [jnd] | And Balaam said to God, Balak the son of Zippor, king of Moab, hath sent unto me,
 | [kjv] | And Balaam said unto God, Balak the son of Zippor, king of Moab, hath sent unto me, saying,
 | [nwb] | And Balaam said to God, Balak the son of Zippor, king of Moab, hath sent to me, ,
 | [rsv] | And Balaam said to God, "Balak the son of Zippor, king of Moab, has sent to me, saying,
 | [web] | Balaam said to God, Balak the son of Zippor, king of Moab, has sent to me, ,
 | [ylt] | And Balaam saith unto God, `Balak, son of Zippor, king of Moab, hath sent unto me:
 | [bbe] | And Balaam said to God, Balak, the son of Zippor, king of Moab, has sent them to me, saying,
22:11 | [cbgb] | 从埃及出来的民遮满地面，你来为我咒诅他们，或者我能与他们争战，把他们赶出去。 < | >
 | [niv] | `A people that has come out of Egypt covers the face of the land. Now come and put a curse on them for me. Perhaps then I will be able to fight them and drive them away.'"
 | [asv] | Behold, the people that is come out of Egypt, it covereth the face of the earth: now, come curse me them; peradventure I shall be able to fight against them, and shall drive them out.
 | [jnd] | Behold, a people is come out of Egypt, and it covers the face of the land. Now come, curse me them: perhaps I may be able to fight against them, and drive them out.
 | [kjv] | Behold, there is a people come out of Egypt, which covereth the face of the earth: come now, curse me them; peradventure I shall be able to overcome them, and drive them out.
 | [nwb] | Behold, a people come out of Egypt, which covereth the face of the earth: come now, curse them for me: it may be I shall be able to overcome them, and drive them out.
 | [rsv] | 'Behold, a people has come out of Egypt, and it covers the face of the earth; now come, curse them for me; perhaps I shall be able to fight against them and drive them out.'"
 | [web] | Behold, the people that is come out of Egypt, it covers the surface of the earth: now, come curse me them; peradventure I shall be able to fight against them, and shall drive them out.
 | [ylt] | Lo, the people that is coming out from Egypt and covereth the eye of the land, -- now come, pierce it for me; it may be I am able to fight against it, and have cast it out;'
 | [bbe] | See, the people who have come out of Egypt are covering all the earth: now, put a curse on this people for me, so that I may be able to make war on them, driving them out of the land.
22:12 | [cbgb] | 神对巴兰说，你不可同他们去，也不可咒诅那民，因为那民是蒙福的。 < | >
 | [niv] | But God said to Balaam, "Do not go with them. You must not put a curse on those people, because they are blessed."
 | [asv] | And God said unto Balaam, Thou shalt not go with them; thou shalt not curse the people; for they are blessed.
 | [jnd] | And God said to Balaam, Thou shalt not go with them; thou shalt not curse the people; for they are blessed.
 | [kjv] | And God said unto Balaam, Thou shalt not go with them; thou shalt not curse the people: for they are blessed.
 | [nwb] | And God said to Balaam, Thou shalt not go with them; thou shalt not curse the people: for they blessed.
 | [rsv] | God said to Balaam, "You shall not go with them; you shall not curse the people, for they are blessed."
 | [web] | God said to Balaam, You shall not go with them; you shall not curse the people; for they are blessed.
 | [ylt] | and God saith unto Balaam, `Thou dost not go with them; thou dost not curse the people; for it blessed.'
 | [bbe] | And God said to Balaam, You are not to go with them, or put a curse on this people, for they have my blessing.
22:13 | [cbgb] | 巴兰早晨起来，对巴勒的使臣说，你们回本地去吧，因为耶和华不容我和你们同去。 < | >
 | [niv] | The next morning Balaam got up and said to Balak's princes, "Go back to your own country, for the LORD has refused to let me go with you."
 | [asv] | And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land; for Jehovah refuseth to give me leave to go with you.
 | [jnd] | And Balaam rose up in the morning, and said to the princes of Balak, Go into your land; for Jehovah refuses to give me leave to go with you.
 | [kjv] | And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land: for the LORD refuseth to give me leave to go with you.
 | [nwb] | And Balaam rose in the morning, and said to the princes of Balak, Depart into your land: for the LORD refuseth to give me leave to go with you.
 | [rsv] | So Balaam rose in the morning, and said to the princes of Balak, "Go to your own land; for the LORD has refused to let me go with you."
 | [web] | Balaam rose up in the morning, and said to the princes of Balak, Get you into your land; for Yahweh refuses to give me leave to go with you.
 | [ylt] | And Balaam riseth in the morning, and saith unto the princes of Balak, `Go unto your land, for Jehovah is refusing to suffer me to go with you;'
 | [bbe] | In the morning Balaam got up and said to the chiefs of Balak, Go back to your land, for the Lord will not let me go with you.
22:14 | [cbgb] | 摩押的使臣就起来，回巴勒那里去，说，巴兰不肯和我们同来。 < | >
 | [niv] | So the Moabite princes returned to Balak and said, "Balaam refused to come with us."
 | [asv] | And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuseth to come with us.
 | [jnd] | And the princes of Moab rose up; and they went to Balak, and said, Balaam has refused to come with us.
 | [kjv] | And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuseth to come with us.
 | [nwb] | And the princes of Moab rose up, and they went to Balak, and said, Balaam refuseth to come with us.
 | [rsv] | So the princes of Moab rose and went to Balak, and said, "Balaam refuses to come with us."
 | [web] | The princes of Moab rose up, and they went to Balak, and said, Balaam refuses to come with us.
 | [ylt] | and the princes of Moab rise, and come in unto Balak, and say, `Balaam is refusing to come with us.'
 | [bbe] | So the chiefs of Moab went back to Balak and said, Balaam will not come with us.
22:15 | [cbgb] | 巴勒又差遣使臣，比先前的又多又尊贵。 < | >
 | [niv] | Then Balak sent other princes, more numerous and more distinguished than the first.
 | [asv] | And Balak sent yet again princes, more, and more honorable than they.
 | [jnd] | Then sent Balak yet again princes, more, and more honourable than they.
 | [kjv] | And Balak sent yet again princes, more, and more honourable than they.
 | [nwb] | And Balak sent yet again princes, more, and more honorable than they.
 | [rsv] | Once again Balak sent princes, more in number and more honorable than they.
 | [web] | Balak sent yet again princes, more, and more honorable than they.
 | [ylt] | And Balak addeth yet to send princes, more numerous and honoured than these,
 | [bbe] | So Balak sent more chiefs, greater in number and of higher position than the others.
22:16 | [cbgb] | 他们到了巴兰那里，对他说，西拨的儿子巴勒这样说，求你不容什么事拦阻你不到我这里来， < | >
 | [niv] | They came to Balaam and said: "This is what Balak son of Zippor says: Do not let anything keep you from coming to me,
 | [asv] | And they came to Balaam, and said to him, Thus saith Balak the son of Zippor, Let nothing, I pray thee, hinder thee from coming unto me:
 | [jnd] | And they came to Balaam, and said to him, Thus says Balak the son of Zippor: Suffer not thyself, I pray thee, to be restrained from coming to me;
 | [kjv] | And they came to Balaam, and said to him, Thus saith Balak the son of Zippor, Let nothing, I pray thee, hinder thee from coming unto me:
 | [nwb] | And they came to Balaam, and said to him, Thus saith Balak the son of Zippor, Let nothing, I pray thee, hinder thee from coming to me:
 | [rsv] | And they came to Balaam and said to him, "Thus says Balak the son of Zippor: 'Let nothing hinder you from coming to me;
 | [web] | They came to Balaam, and said to him, Thus says Balak the son of Zippor, Please let nothing hinder you from coming to me:
 | [ylt] | and they come in unto Balaam, and say to him, `Thus said Balak son of Zippor, Be not, I pray thee, withheld from coming unto me,
 | [bbe] | And they came to Balaam and said, Balak, son of Zippor, says, Let nothing keep you from coming to me:
22:17 | [cbgb] | 因为我必使你得极大的尊荣。你向我要什么，我就给你什么。只求你来为我咒诅这民。 < | >
 | [niv] | because I will reward you handsomely and do whatever you say. Come and put a curse on these people for me."
 | [asv] | for I will promote thee unto very great honor, and whatsoever thou sayest unto me I will do: come therefore, I pray thee, curse me this people.
 | [jnd] | for very highly will I honour thee, and whatever thou shalt say to me will I do; come therefore, I pray thee, curse me this people.
 | [kjv] | For I will promote thee unto very great honour, and I will do whatsoever thou sayest unto me: come therefore, I pray thee, curse me this people.
 | [nwb] | For I will promote thee to very great honor, and I will do whatever thou sayest to me: come therefore, I pray thee, curse this people for me.
 | [rsv] | for I will surely do you great honor, and whatever you say to me I will do; come, curse this people for me.'"
 | [web] | for I will promote you to very great honor, and whatever you say to me I will do. Please come therefore, and curse this people for me.
 | [ylt] | for very greatly I honour thee, and all that thou sayest unto me I do; and come, I pray thee, pierce for me this people.'
 | [bbe] | For I will give you a place of very great honour, and whatever you say to me I will do; so come, in answer to my prayer, and put a curse on this people.
22:18 | [cbgb] | 巴兰回答巴勒的臣仆说，巴勒就是将他满屋的金银给我，我行大事小事也不得越过耶和华我 神的命。 < | >
 | [niv] | But Balaam answered them, "Even if Balak gave me his palace filled with silver and gold, I could not do anything great or small to go beyond the command of the LORD my God.
 | [asv] | And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of Jehovah my God, to do less or more.
 | [jnd] | And Balaam answered and said to the servants of Balak, If Balak give me his house full of silver and gold, I could not go beyond the commandment of Jehovah my God, to do less or more.
 | [kjv] | And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of the LORD my God, to do less or more.
 | [nwb] | And Balaam answered and said to the servants of Balak, If Balak would give me his house full of silver and gold, I could not go beyond the word of the LORD my God, to do less or more.
 | [rsv] | But Balaam answered and said to the servants of Balak, "Though Balak were to give me his house full of silver and gold, I could not go beyond the command of the LORD my God, to do less or more.
 | [web] | Balaam answered the servants of Balak, If Balak would give me his house full of silver and gold, I can't go beyond the word of Yahweh my God, to do less or more.
 | [ylt] | And Balaam answereth and saith unto the servants of Balak, `If Balak doth give to me the fulness of his house of silver and gold, I am not able to pass over the command of Jehovah my God, to do a little or a great thing;
 | [bbe] | But Balaam, in answer; said to the servants of Balak, Even if Balak gave me his house full of silver and gold, it would not be possible for me to do anything more or less than the orders of the Lord my God.
22:19 | [cbgb] | 现在我请你们今夜在这里住宿，等我得知耶和华还要对我说什么。 < | >
 | [niv] | Now stay here tonight as the others did, and I will find out what else the LORD will tell me."
 | [asv] | Now therefore, I pray you, tarry ye also here this night, that I may know what Jehovah will speak unto me more.
 | [jnd] | And now, I pray you, abide ye also here this night, and I shall know what Jehovah will say to me further.
 | [kjv] | Now therefore, I pray you, tarry ye also here this night, that I may know what the LORD will say unto me more.
 | [nwb] | Now therefore, I pray you, tarry ye also here this night, that I may know what the LORD will say to me more.
 | [rsv] | Pray, now, tarry here this night also, that I may know what more the LORD will say to me."
 | [web] | Now therefore, please wait also here this night, that I may know what Yahweh will speak to me more.
 | [ylt] | and, now, abide, I pray you, in this , you also, to-night; and I know what Jehovah is adding to speak with me.'
 | [bbe] | So take your rest here this night, till I have knowledge what more the Lord has to say to me.
22:20 | [cbgb] | 当夜， 神临到巴兰那里，说，这些人若来召你，你就起来同他们去，你只要遵行我对你所说的话。 < | >
 | [niv] | That night God came to Balaam and said, "Since these men have come to summon you, go with them, but do only what I tell you."
 | [asv] | And God came unto Balaam at night, and said unto him, If the men are come to call thee, rise up, go with them; but only the word which I speak unto thee, that shalt thou do.
 | [jnd] | Then God came to Balaam at night, and said to him, If the men have come to call thee, rise up, go with them; but only what I shall say unto thee shalt thou do.
 | [kjv] | And God came unto Balaam at night, and said unto him, If the men come to call thee, rise up, and go with them; but yet the word which I shall say unto thee, that shalt thou do.
 | [nwb] | And God came to Balaam at night, and said to him, If the men come to call thee, rise go with them; but yet the word which I shall say to thee, that shalt thou perform.
 | [rsv] | And God came to Balaam at night and said to him, "If the men have come to call you, rise, go with them; but only what I bid you, that shall you do."
 | [web] | God came to Balaam at night, and said to him, If the men are come to call you, rise up, go with them; but only the word which I speak to you, that shall you do.
 | [ylt] | And God cometh in unto Balaam, by night, and saith to him, `If to call for thee the men have come, rise, go with them, and only the thing which I speak unto thee -- it thou dost do.'
 | [bbe] | And that night God came to Balaam and said to him, If these men have come for you, go with them: but do only what I say to you.
22:21 | [cbgb] | 巴兰早晨起来，备上驴，和摩押的使臣一同去了。 < | >
 | [niv] | Balaam got up in the morning, saddled his donkey and went with the princes of Moab.
 | [asv] | And Balaam rose up in the morning, and saddled his ass, and went with the princes of Moab.
 | [jnd] | And Balaam rose up in the morning, and saddled his ass, and went with the princes of Moab.
 | [kjv] | And Balaam rose up in the morning, and saddled his ass, and went with the princes of Moab.
 | [nwb] | And Balaam rose in the morning, and saddled his ass, and went with the princes of Moab.
 | [rsv] | So Balaam rose in the morning, and saddled his ass, and went with the princes of Moab.
 | [web] | Balaam rose up in the morning, and saddled his donkey, and went with the princes of Moab.
 | [ylt] | And Balaam riseth in the morning, and saddleth his ass, and goeth with the princes of Moab,
 | [bbe] | So in the morning Balaam got up and, making his ass ready, went with the chiefs of Moab.
22:22 | [cbgb] | 神因他去就发了怒。耶和华的使者站在路上敌挡他。他骑着驴，有两个仆人跟随他。 < | >
 | [niv] | But God was very angry when he went, and the angel of the LORD stood in the road to oppose him. Balaam was riding on his donkey, and his two servants were with him.
 | [asv] | And God's anger was kindled because he went; and the angel of Jehovah placed himself in the way for an adversary against him. Now he was riding upon his ass, and his two servants were with him.
 | [jnd] | And God's anger was kindled because he went; and the Angel of Jehovah set himself in the way to withstand him. Now he was riding upon his ass, and his two young men were with him.
 | [kjv] | And God's anger was kindled because he went: and the angel of the LORD stood in the way for an adversary against him. Now he was riding upon his ass, and his two servants were with him.
 | [nwb] | And God's anger was kindled because he went: and the angel of the LORD stood in the way for an adversary against him. Now he was riding upon his ass, and his two servants with him.
 | [rsv] | But God's anger was kindled because he went; and the angel of the LORD took his stand in the way as his adversary. Now he was riding on the ass, and his two servants were with him.
 | [web] | God's anger was kindled because he went; and the angel of Yahweh placed himself in the way for an adversary against him. Now he was riding on his donkey, and his two servants were with him.
 | [ylt] | and the anger of God burneth because he is going, and a messenger of Jehovah stationeth himself in the way for an adversary to him, and he is riding on his ass, and two of his servants with him,
 | [bbe] | But God was moved to wrath because he went: and the angel of the Lord took up a position in the road to keep him from his purpose. Now he was seated on his ass, and his two servants were with him.
22:23 | [cbgb] | 驴看见耶和华的使者站在路上，手里有拔出来的刀，就从路上跨进田间，巴兰便打驴，要叫它回转上路。 < | >
 | [niv] | When the donkey saw the angel of the LORD standing in the road with a drawn sword in his hand, she turned off the road into a field. Balaam beat her to get her back on the road.
 | [asv] | And the ass saw the angel of Jehovah standing in the way, with his sword drawn in his hand; and the ass turned aside out of the way, and went into the field: and Balaam smote the ass, to turn her into the way.
 | [jnd] | And the ass saw the Angel of Jehovah standing in the way, and his sword drawn in his hand; and the ass turned aside out of the way, and went into the field, and Balaam smote the ass to turn her into the way.
 | [kjv] | And the ass saw the angel of the LORD standing in the way, and his sword drawn in his hand: and the ass turned aside out of the way, and went into the field: and Balaam smote the ass, to turn her into the way.
 | [nwb] | And the ass saw the angel of the LORD standing in the way, and his sword drawn in his hand: and the ass turned aside out of the way, and went into the field: and Balaam smote the ass, to turn her into the way.
 | [rsv] | And the ass saw the angel of the LORD standing in the road, with a drawn sword in his hand; and the ass turned aside out of the road, and went into the field; and Balaam struck the ass, to turn her into the road.
 | [web] | The donkey saw the angel of Yahweh standing in the way, with his sword drawn in his hand; and the donkey turned aside out of the way, and went into the field: and Balaam struck the donkey, to turn her into the way.
 | [ylt] | and the ass seeth the messenger of Jehovah standing in the way, and his drawn sword in his hand, and the ass turneth aside out of the way, and goeth into a field, and Balaam smiteth the ass to turn it aside into the way.
 | [bbe] | And the ass saw the angel of the Lord waiting in the road with his sword in his hand; and turning from the road, the ass went into the field; and Balaam gave the ass blows, to get her back on to the road.
22:24 | [cbgb] | 耶和华的使者就站在葡萄园的窄路上。这边有墙，那边也有墙。 < | >
 | [niv] | Then the angel of the LORD stood in a narrow path between two vineyards, with walls on both sides.
 | [asv] | Then the angel of Jehovah stood in a narrow path between the vineyards, a wall being on this side, and a wall on that side.
 | [jnd] | And the Angel of Jehovah stood in a hollow of the vineyards, a wall being on this side, and a wall on that side.
 | [kjv] | But the angel of the LORD stood in a path of the vineyards, a wall being on this side, and a wall on that side.
 | [nwb] | But the angel of the LORD stood in a path of the vineyards, a wall on this side, and a wall on that side.
 | [rsv] | Then the angel of the LORD stood in a narrow path between the vineyards, with a wall on either side.
 | [web] | Then the angel of Yahweh stood in a narrow path between the vineyards, a wall being on this side, and a wall on that side.
 | [ylt] | And the messenger of Jehovah standeth in a narrow path of the vineyards -- a wall on this and a wall on that --
 | [bbe] | Then the angel of the Lord took up his position in a narrow road through the vine-gardens, with a wall on this side and on that.
22:25 | [cbgb] | 驴看见耶和华的使者，就贴靠墙，将巴兰的脚挤伤了。巴兰又打驴。 < | >
 | [niv] | When the donkey saw the angel of the LORD, she pressed close to the wall, crushing Balaam's foot against it. So he beat her again.
 | [asv] | And the ass saw the angel of Jehovah, and she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he smote her again.
 | [jnd] | And the ass saw the Angel of Jehovah, and she pressed herself against the wall, and crushed Balaam's foot against the wall; and he smote her again.
 | [kjv] | And when the ass saw the angel of the LORD, she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he smote her again.
 | [nwb] | And when the ass saw the angel of the LORD, she thrust herself against the wall, and crushed Balaam's foot against the wall: and he smote her again.
 | [rsv] | And when the ass saw the angel of the LORD, she pushed against the wall, and pressed Balaam's foot against the wall; so he struck her again.
 | [web] | The donkey saw the angel of Yahweh, and she thrust herself to the wall, and crushed Balaam's foot against the wall: and he struck her again.
 | [ylt] | and the ass seeth the messenger of Jehovah, and is pressed unto the wall, and presseth Balaam's foot unto the wall, and he addeth to smite her;
 | [bbe] | And the ass saw the angel of the Lord, and went near the wall, crushing Balaam's foot against the wall; and he gave her more blows.
22:26 | [cbgb] | 耶和华的使者又往前去，站在狭窄之处，左右都没有转折的地方。 < | >
 | [niv] | Then the angel of the LORD moved on ahead and stood in a narrow place where there was no room to turn, either to the right or to the left.
 | [asv] | And the angel of Jehovah went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left.
 | [jnd] | Then the Angel of Jehovah went still further, and stood in a narrow place, where was no way to turn either to the right hand or to the left.
 | [kjv] | And the angel of the LORD went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left.
 | [nwb] | And the angel of the LORD went further, and stood in a narrow place, where no way to turn either to the right hand or to the left.
 | [rsv] | Then the angel of the LORD went ahead, and stood in a narrow place, where there was no way to turn either to the right or to the left.
 | [web] | The angel of Yahweh went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left.
 | [ylt] | and the messenger of Jehovah addeth to pass over, and standeth in a strait place where there is no way to turn aside -- right or left --
 | [bbe] | Then the angel of the Lord went further, stopping in a narrow place where there was no room for turning to the right or to the left.
22:27 | [cbgb] | 驴看见耶和华的使者，就卧在巴兰底下，巴兰发怒，用杖打驴。 < | >
 | [niv] | When the donkey saw the angel of the LORD, she lay down under Balaam, and he was angry and beat her with his staff.
 | [asv] | And the ass saw the angel of Jehovah, and she lay down under Balaam: and Balaam's anger was kindled, and he smote the ass with his staff.
 | [jnd] | And the ass saw the Angel of Jehovah, and lay down under Balaam; and Balaam's anger was kindled, and he smote the ass with his staff.
 | [kjv] | And when the ass saw the angel of the LORD, she fell down under Balaam: and Balaam's anger was kindled, and he smote the ass with a staff.
 | [nwb] | And when the ass saw the angel of the LORD, she fell down under Balaam: and Balaam's anger was kindled, and he smote the ass with a staff.
 | [rsv] | When the ass saw the angel of the LORD, she lay down under Balaam; and Balaam's anger was kindled, and he struck the ass with his staff.
 | [web] | The donkey saw the angel of Yahweh, and she lay down under Balaam: and Balaam's anger was kindled, and he struck the donkey with his staff.
 | [ylt] | and the ass seeth the messenger of Jehovah, and croucheth under Balaam, and the anger of Balaam burneth, and he smiteth the ass with a staff.
 | [bbe] | And the ass saw the angel of the Lord and went down on the earth under Balaam; and full of wrath, Balaam gave her hard blows with his stick.
22:28 | [cbgb] | 耶和华叫驴开口，对巴兰说，我向你行了什么，你竟打我这三次呢， < | >
 | [niv] | Then the LORD opened the donkey's mouth, and she said to Balaam, "What have I done to you to make you beat me these three times?"
 | [asv] | And Jehovah opened the mouth of the ass, and she said unto Balaam, What have I done unto thee, that thou hast smitten me these three times?
 | [jnd] | And Jehovah opened the mouth of the ass, and she said to Balaam, What have I done to thee, that thou hast smitten me these three times?
 | [kjv] | And the LORD opened the mouth of the ass, and she said unto Balaam, What have I done unto thee, that thou hast smitten me these three times?
 | [nwb] | And the LORD opened the mouth of the ass, and she said to Balaam, What have I done to thee, that thou hast smitten me these three times?
 | [rsv] | Then the LORD opened the mouth of the ass, and she said to Balaam, "What have I done to you, that you have struck me these three times?"
 | [web] | Yahweh opened the mouth of the donkey, and she said to Balaam, What have I done to you, that you have struck me these three times?
 | [ylt] | And Jehovah openeth the mouth of the ass, and she saith to Balaam, `What have I done to thee that thou hast smitten me these three times?'
 | [bbe] | Then the Lord gave the ass the power of talking, and opening her mouth she said to Balaam, What have I done to you that you have given me blows these three times?
22:29 | [cbgb] | 巴兰对驴说，因为你戏弄我，我恨不能手中有刀，把你杀了。 < | >
 | [niv] | Balaam answered the donkey, "You have made a fool of me! If I had a sword in my hand, I would kill you right now."
 | [asv] | And Balaam said unto the ass, Because thou hast mocked me, I would there were a sword in my hand, for now I had killed thee.
 | [jnd] | And Balaam said to the ass, Because thou hast mocked me: I would there were a sword in my hand, for now would I kill thee!
 | [kjv] | And Balaam said unto the ass, Because thou hast mocked me: I would there were a sword in mine hand, for now would I kill thee.
 | [nwb] | And Balaam said to the ass, Because thou hast mocked me: I would there were a sword in my hand, for now would I kill thee.
 | [rsv] | And Balaam said to the ass, "Because you have made sport of me. I wish I had a sword in my hand, for then I would kill you."
 | [web] | Balaam said to the donkey, Because you have mocked me, I would there were a sword in my hand, for now I had killed you.
 | [ylt] | and Balaam saith to the ass, `Because thou hast rolled thyself against me; oh that there were a sword in my hand, for now I had slain thee;'
 | [bbe] | And Balaam said to the ass, You have made me seem foolish: if only I had a sword in my hand I would put you to death.
22:30 | [cbgb] | 驴对巴兰说，我不是你从小时直到今日所骑的驴麽，我素常向你这样行过麽，巴兰说，没有。 < | >
 | [niv] | The donkey said to Balaam, "Am I not your own donkey, which you have always ridden, to this day? Have I been in the habit of doing this to you?" "No," he said.
 | [asv] | And the ass said unto Balaam, Am not I thine ass, upon which thou hast ridden all thy life long unto this day? was I ever wont to do so unto thee? and he said, Nay.
 | [jnd] | And the ass said to Balaam, Am not I thine ass, upon which thou hast ridden ever since I was thine to this day? was I ever wont to do so to thee? And he said, No.
 | [kjv] | And the ass said unto Balaam, Am not I thine ass, upon which thou hast ridden ever since I was thine unto this day? was I ever wont to do so unto thee? And he said, Nay.
 | [nwb] | And the ass said to Balaam, not I thy ass, upon which thou hast rid ever since thine to this day? was I ever wont to do so to thee? And he said, Nay.
 | [rsv] | And the ass said to Balaam, "Am I not your ass, upon which you have ridden all your life long to this day? Was I ever accustomed to do so to you?" And he said, "No."
 | [web] | The donkey said to Balaam, Am I not your donkey, on which you have ridden all your life long to this day? was I ever wont to do so to you? and he said, No.
 | [ylt] | and the ass saith unto Balaam, `Am not I thine ass, upon which thou hast ridden since thine unto this day? have I at all been accustomed to do to thee thus?' and he saith, `No.'
 | [bbe] | And the ass said to Balaam, Am I not your ass upon which you have gone all your life till this day? and have I ever done this to you before? And he said, No.
22:31 | [cbgb] | 当时，耶和华使巴兰的眼目明亮，他就看见耶和华的使者站在路上，手里有拔出来的刀，巴兰便低头俯伏在地。 < | >
 | [niv] | Then the LORD opened Balaam's eyes, and he saw the angel of the LORD standing in the road with his sword drawn. So he bowed low and fell facedown.
 | [asv] | Then Jehovah opened the eyes of Balaam, and he saw the angel of Jehovah standing in the way, with his sword drawn in his hand; and he bowed his head, and fell on his face.
 | [jnd] | Then Jehovah opened the eyes of Balaam, and he saw the Angel of Jehovah standing in the way, and his sword drawn in his hand; and he bowed and prostrated himself on his face.
 | [kjv] | Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face.
 | [nwb] | Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face.
 | [rsv] | Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, with his drawn sword in his hand; and he bowed his head, and fell on his face.
 | [web] | Then Yahweh opened the eyes of Balaam, and he saw the angel of Yahweh standing in the way, with his sword drawn in his hand; and he bowed his head, and fell on his face.
 | [ylt] | And Jehovah uncovereth the eyes of Balaam, and he seeeth the messenger of Jehovah standing in the way, and his drawn sword in his hand, and he boweth and doth obeisance, to his face;
 | [bbe] | Then the Lord made Balaam's eyes open, and he saw the angel of the Lord in the way with his sword in his hand: and he went down on his face to the earth.
22:32 | [cbgb] | 耶和华的使者对他说，你为何这三次打你的驴呢，我出来敌挡你，因你所行的，在我面前偏僻。 < | >
 | [niv] | The angel of the LORD asked him, "Why have you beaten your donkey these three times? I have come here to oppose you because your path is a reckless one before me.
 | [asv] | And the angel of Jehovah said unto him, Wherefore hast thou smitten thine ass these three times? behold, I am come forth for an adversary, because thy way is perverse before me:
 | [jnd] | And the Angel of Jehovah said to him, Wherefore hast thou smitten thine ass these three times? behold, it was I who came forth to withstand thee, for the way is for ruin before me.
 | [kjv] | And the angel of the LORD said unto him, Wherefore hast thou smitten thine ass these three times? behold, I went out to withstand thee, because thy way is perverse before me:
 | [nwb] | And the angel of the LORD said to him, Why hast thou smitten thy ass these three times? behold, I went out to withstand thee, because way is perverse before me:
 | [rsv] | And the angel of the LORD said to him, "Why have you struck your ass these three times? Behold, I have come forth to withstand you, because your way is perverse before me;
 | [web] | The angel of Yahweh said to him, Why have you struck your donkey these three times? behold, I am come forth for an adversary, because your way is perverse before me:
 | [ylt] | and the messenger of Jehovah saith unto him, `Wherefore hast thou smitten thine ass these three times? lo, I -- I have come out for an adversary, for way hath been perverse before me,
 | [bbe] | And the angel of the Lord said to him, Why have you given your ass blows these three times? See, I have come out against you to keep you back, because your purpose is not pleasing to me.
22:33 | [cbgb] | 驴看见我就三次从我面前偏过去。驴若没有偏过去，我早把你杀了，留它存活。 < | >
 | [niv] | The donkey saw me and turned away from me these three times. If she had not turned away, I would certainly have killed you by now, but I would have spared her."
 | [asv] | and the ass saw me, and turned aside before me these three times: unless she had turned aside from me, surely now I had even slain thee, and saved her alive.
 | [jnd] | And the ass saw me, and turned from me these three times; had she not turned from me, I had now certainly slain thee, and saved her alive.
 | [kjv] | And the ass saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain thee, and saved her alive.
 | [nwb] | And the ass saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain thee, and saved her alive.
 | [rsv] | and the ass saw me, and turned aside before me these three times. If she had not turned aside from me, surely just now I would have slain you and let her live."
 | [web] | and the donkey saw me, and turned aside before me these three times: unless she had turned aside from me, surely now I had even slain you, and saved her alive.
 | [ylt] | and the ass seeth me, and turneth aside at my presence these three times; unless she had turned aside from my presence, surely now also, thee I had slain, and her kept alive.'
 | [bbe] | And the ass saw me, turning to one side from me three times: if she had not gone to one side, I would certainly have put you to death and kept her safe.
22:34 | [cbgb] | 巴兰对耶和华的使者说，我有罪了。我不知道你站在路上阻挡我。你若不喜欢我去，我就转回。 < | >
 | [niv] | Balaam said to the angel of the LORD, "I have sinned. I did not realize you were standing in the road to oppose me. Now if you are displeased, I will go back."
 | [asv] | And Balaam said unto the angel of Jehovah, I have sinned; for I knew not that thou stoodest in the way against me: now therefore, if it displease thee, I will get me back again.
 | [jnd] | And Balaam said to the Angel of Jehovah, I have sinned; for I knew not that thou stoodest in the way against me; and now, if it be evil in thine eyes, I will get me back again.
 | [kjv] | And Balaam said unto the angel of the LORD, I have sinned; for I knew not that thou stoodest in the way against me: now therefore, if it displease thee, I will get me back again.
 | [nwb] | And Balaam said to the angel of the LORD, I have sinned; for I knew not that thou stoodest in the way against me: now therefore, if it displeaseth thee, I will return again.
 | [rsv] | Then Balaam said to the angel of the LORD, "I have sinned, for I did not know that thou didst stand in the road against me. Now therefore, if it is evil in thy sight, I will go back again."
 | [web] | Balaam said to the angel of Yahweh, I have sinned; for I didn't know that you stood in the way against me: now therefore, if it displease you, I will get me back again.
 | [ylt] | And Balaam saith unto the messenger of Jehovah, `I have sinned, for I did not know that thou standing to meet me in the way; and now, if evil in thine eyes -- I turn back by myself.'
 | [bbe] | And Balaam said to the angel of the Lord, I have done wrong, for I did not see that you were in the way against me: but now, if it is evil in your eyes, I will go back again.
22:35 | [cbgb] | 耶和华的使者对巴兰说，你同这些人去吧。你只要说我对你说的话。于是巴兰同着巴勒的使臣去了。 < | >
 | [niv] | The angel of the LORD said to Balaam, "Go with the men, but speak only what I tell you." So Balaam went with the princes of Balak.
 | [asv] | And the angel of Jehovah said unto Balaam, Go with the men; but only the word that I shall speak unto thee, that thou shalt speak. So Balaam went with the princes of Balak.
 | [jnd] | And the Angel of Jehovah said to Balaam, Go with the men, but only the word that I shall speak unto thee, that shalt thou speak. And Balaam went with the princes of Balak.
 | [kjv] | And the angel of the LORD said unto Balaam, Go with the men: but only the word that I shall speak unto thee, that thou shalt speak. So Balaam went with the princes of Balak.
 | [nwb] | And the angel of the LORD said to Balaam, Go with the men: but only the word that I shall speak to thee, that thou shalt speak: So Balaam went with the princes of Balak.
 | [rsv] | And the angel of the LORD said to Balaam, "Go with the men; but only the word which I bid you, that shall you speak." So Balaam went on with the princes of Balak.
 | [web] | The angel of Yahweh said to Balaam, Go with the men; but only the word that I shall speak to you, that you shall speak. So Balaam went with the princes of Balak.
 | [ylt] | And the messenger of Jehovah saith unto Balaam, `Go with the men; and only the word which I speak unto thee -- it thou dost speak;' and Balaam goeth with the princes of Balak.
 | [bbe] | And the angel of the Lord said to Balaam, Go with the men; but say only what I give you to say. Then Balaam went on with the chiefs of Balak.
22:36 | [cbgb] | 巴勒听见巴兰来了，就往摩押京城去迎接他。这城是在边界上，在亚嫩河旁。 < | >
 | [niv] | When Balak heard that Balaam was coming, he went out to meet him at the Moabite town on the Arnon border, at the edge of his territory.
 | [asv] | And when Balak heard that Balaam was come, he went out to meet him unto the City of Moab, which is on the border of the Arnon, which is in the utmost part of the border.
 | [jnd] | And when Balak heard that Balaam came, he went out to meet him, to the city of Moab, which is on the border of the Arnon, which is at the extremity of the border.
 | [kjv] | And when Balak heard that Balaam was come, he went out to meet him unto a city of Moab, which is in the border of Arnon, which is in the utmost coast.
 | [nwb] | And when Balak heard that Balaam had come, he went out to meet him to a city of Moab, which in the border of Arnon, which in the utmost limit.
 | [rsv] | When Balak heard that Balaam had come, he went out to meet him at the city of Moab, on the boundary formed by the Arnon, at the extremity of the boundary.
 | [web] | When Balak heard that Balaam was come, he went out to meet him to the City of Moab, which is on the border of the Arnon, which is in the utmost part of the border.
 | [ylt] | And Balak heareth that Balaam hath come, and goeth out to meet him, unto a city of Moab, which on the border of Arnon, which in the extremity of the border;
 | [bbe] | Now Balak, hearing that Balaam had come, went to the chief town of Moab, on the edge of the Arnon, in the farthest part of the land, for the purpose of meeting him.
22:37 | [cbgb] | 巴勒对巴兰说，我不是急急地打发人到你那里去召你麽，你为何不到我这里来呢，我岂不能使你得尊荣麽， < | >
 | [niv] | Balak said to Balaam, "Did I not send you an urgent summons? Why didn't you come to me? Am I really not able to reward you?"
 | [asv] | And Balak said unto Balaam, Did I not earnestly send unto thee to call thee? wherefore camest thou not unto me? am I not able indeed to promote thee to honor?
 | [jnd] | And Balak said to Balaam, Did I not earnestly send to thee to call thee? why didst thou not come to me? am I not surely able to honour thee?
 | [kjv] | And Balak said unto Balaam, Did I not earnestly send unto thee to call thee? wherefore camest thou not unto me? am I not able indeed to promote thee to honour?
 | [nwb] | And Balak said to Balaam, Did I not earnestly send to thee to call thee? why camest thou not to me? am I not able indeed to promote thee to honor?
 | [rsv] | And Balak said to Balaam, "Did I not send to you to call you? Why did you not come to me? Am I not able to honor you?"
 | [web] | Balak said to Balaam, Didn't I earnestly send to you to call you? why didn't you come to me? am I not able indeed to promote you to honor?
 | [ylt] | and Balak saith unto Balaam, `Did I not diligently sent unto thee to call for thee? why didst thou not come unto me? am I not truly able to honour thee?'
 | [bbe] | And Balak said to Balaam, Did I not send to you, requesting you with all my heart to come to me? why did you not come? am I not able to give you a place of honour?
22:38 | [cbgb] | 巴兰说，我已经到你这里来了。现在我岂能擅自说什么呢， 神将什么话传给我，我就说什么。 < | >
 | [niv] | "Well, I have come to you now," Balaam replied. "But can I say just anything? I must speak only what God puts in my mouth."
 | [asv] | And Balaam said unto Balak, Lo, I am come unto thee: have I now any power at all to speak anything? the word that God putteth in my mouth, that shall I speak.
 | [jnd] | And Balaam said to Balak, Lo, I am come to thee; but shall I now be able at all to say anything? the word that God puts in my mouth, that shall I speak.
 | [kjv] | And Balaam said unto Balak, Lo, I am come unto thee: have I now any power at all to say any thing? the word that God putteth in my mouth, that shall I speak.
 | [nwb] | And Balaam said to Balak, Lo, I have come to thee: have I now any power at all to say any thing? the word that God putteth in my mouth, that shall I speak.
 | [rsv] | Balaam said to Balak, "Lo, I have come to you! Have I now any power at all to speak anything? The word that God puts in my mouth, that must I speak."
 | [web] | Balaam said to Balak, Behold, I have come to you: have I now any power at all to speak anything? the word that God puts in my mouth, that shall I speak.
 | [ylt] | And Balaam saith unto Balak, `Lo, I have come unto thee; now -- am I at all able to speak anything? the word which God setteth in my mouth -- it I do speak.'
 | [bbe] | Then Balaam said to Balak, Now I have come to you; but have I power to say anything? Only what God puts into my mouth may I say.
22:39 | [cbgb] | 巴兰和巴勒同行，来到基列胡琐。 < | >
 | [niv] | Then Balaam went with Balak to Kiriath Huzoth.
 | [asv] | And Balaam went with Balak, and they came unto Kiriath-huzoth.
 | [jnd] | And Balaam went with Balak, and they came to Kirjath-huzoth.
 | [kjv] | And Balaam went with Balak, and they came unto Kirjathhuzoth.
 | [nwb] | And Balaam went with Balak, and they came to Kirjath-huzoth.
 | [rsv] | Then Balaam went with Balak, and they came to Kir'iath-hu'zoth.
 | [web] | Balaam went with Balak, and they came to Kiriath-huzoth.
 | [ylt] | And Balaam goeth with Balak, and they come to Kirjath-Huzoth,
 | [bbe] | And Balaam went with Balak to Kiriath-huzoth.
22:40 | [cbgb] | 巴勒宰了（原文作献）牛羊，送给巴兰和陪伴的使臣。 < | >
 | [niv] | Balak sacrificed cattle and sheep, and gave some to Balaam and the princes who were with him.
 | [asv] | And Balak sacrificed oxen and sheep, and sent to Balaam, and to the princes that were with him.
 | [jnd] | And Balak offered oxen and small cattle, and sent to Balaam and to the princes that were with him.
 | [kjv] | And Balak offered oxen and sheep, and sent to Balaam, and to the princes that were with him.
 | [nwb] | And Balak offered oxen and sheep, and sent to Balaam, and to the princes that with him.
 | [rsv] | And Balak sacrificed oxen and sheep, and sent to Balaam and to the princes who were with him.
 | [web] | Balak sacrificed oxen and sheep, and sent to Balaam, and to the princes who were with him.
 | [ylt] | and Balak sacrificeth oxen and sheep, and sendeth to Balaam, and to the princes who with him;
 | [bbe] | And Balak made offerings of oxen and sheep, and sent to Balaam and the chiefs who were with him.
22:41 | [cbgb] | 到了早晨，巴勒领巴兰到巴力的高处。巴兰从那里观看以色列营的边界。 <
 | [niv] | The next morning Balak took Balaam up to Bamoth Baal, and from there he saw part of the people.
 | [asv] | And it came to pass in the morning, that Balak took Balaam, and brought him up into the high places of Baal; and he saw from thence the utmost part of the people.
 | [jnd] | And it came to pass on the morrow, that Balak took Balaam, and brought him up to the high places of Baal, and he saw from thence the extremity of the people.
 | [kjv] | And it came to pass on the morrow, that Balak took Balaam, and brought him up into the high places of Baal, that thence he might see the utmost part of the people.
 | [nwb] | And it came to pass on the morrow, that Balak took Balaam, and conducted him to the high places of Baal, that thence he might see the utmost of the people.
 | [rsv] | And on the morrow Balak took Balaam and brought him up to Bamoth-ba'al; and from there he saw the nearest of the people.
 | [web] | It happened in the morning, that Balak took Balaam, and brought him up into the high places of Baal; and he saw from there the utmost part of the people.
 | [ylt] | and it cometh to pass in the morning, that Balak taketh Balaam, and causeth him to go up the high places of Baal, and he seeth from thence the extremity of the people.
 | [bbe] | And in the morning Balak took Balaam up to the high places of Baal, and from there he was able to see the outer limits of the people.


Interlinear Bible:Numbers 23

 民数记 Numbers 23 << || >>
23:1 | [cbgb] | 巴兰对巴勒说，你在这里给我筑七座坛，为我预备七只公牛，七只公羊。 >
 | [niv] | Balaam said, "Build me seven altars here, and prepare seven bulls and seven rams for me."
 | [asv] | And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.
 | [jnd] | And Balaam said to Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.
 | [kjv] | And Balaam said unto Balak, Build me here seven altars, and prepare me here seven oxen and seven rams.
 | [nwb] | And Balaam said to Balak, Build me here seven altars, and prepare me here seven oxen and seven rams.
 | [rsv] | And Balaam said to Balak, "Build for me here seven altars, and provide for me here seven bulls and seven rams."
 | [web] | . Balaam said to Balak, Build me here seven altars, and prepare me here seven bulls and seven rams.
 | [ylt] | And Balaam saith unto Balak, `Build for me in this seven altars, and make ready for me in this seven bullocks and seven rams.'
 | [bbe] | And Balaam said to Balak, Make me here seven altars and get ready seven oxen and seven male sheep.
23:2 | [cbgb] | 巴勒照巴兰的话行了。巴勒和巴兰在每座坛上献一只公牛，一只公羊。 < | >
 | [niv] | Balak did as Balaam said, and the two of them offered a bull and a ram on each altar.
 | [asv] | And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram.
 | [jnd] | And Balak did as Balaam had said; and Balak and Balaam offered up a bullock and a ram on altar.
 | [kjv] | And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram.
 | [nwb] | And Balak did as Balaam had spoken; and Balak and Balaam offered on altar a bullock and a ram.
 | [rsv] | Balak did as Balaam had said; and Balak and Balaam offered on each altar a bull and a ram.
 | [web] | Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bull and a ram.
 | [ylt] | And Balak doth as Balaam hath spoken, and Balak -- Balaam also -- offereth a bullock and a ram on the altar,
 | [bbe] | And Balak did as Balaam had said; and Balak and Balaam made an offering on every altar of an ox and a male sheep.
23:3 | [cbgb] | 巴兰对巴勒说，你站在你的燔祭旁边，我且往前去，或者耶和华来迎见我。他指示我什么，我必告诉你。于是巴兰上一净光的高处。 < | >
 | [niv] | Then Balaam said to Balak, "Stay here beside your offering while I go aside. Perhaps the LORD will come to meet with me. Whatever he reveals to me I will tell you." Then he went off to a barren height.
 | [asv] | And Balaam said unto Balak, Stand by thy burnt-offering, and I will go: peradventure Jehovah will come to meet me; and whatsoever he showeth me I will tell thee. And he went to a bare height.
 | [jnd] | And Balaam said to Balak, Stand by thy burnt-offering, and I will go; perhaps Jehovah will come to meet me; and whatever he shews me I will tell thee. And he went to a hill.
 | [kjv] | And Balaam said unto Balak, Stand by thy burnt offering, and I will go: peradventure the LORD will come to meet me: and whatsoever he sheweth me I will tell thee. And he went to an high place.
 | [nwb] | And Balaam said to Balak, Stand by thy burnt-offering, and I will go: it may be the LORD will come to meet me: and whatever he showeth me I will tell thee. And he went to a high place.
 | [rsv] | And Balaam said to Balak, "Stand beside your burnt offering, and I will go; perhaps the LORD will come to meet me; and whatever he shows me I will tell you." And he went to a bare height.
 | [web] | Balaam said to Balak, Stand by your burnt offering, and I will go: peradventure Yahweh will come to meet me; and whatever he shows me I will tell you. He went to a bare height.
 | [ylt] | and Balaam saith to Balak, `Station thyself by thy burnt-offering and I go on, it may be Jehovah doth come to meet me, and the thing which He sheweth me -- I have declared to thee;' and he goeth a high place.
 | [bbe] | Then Balaam said to Balak, Take your place by your burned offering, and I will go and see if the Lord comes to me: and I will give you word of whatever he says to me. And he went to an open place on a hill.
23:4 | [cbgb] | 神迎见巴兰。巴兰说，我预备了七座坛，在每座坛上献了一只公牛，一只公羊。 < | >
 | [niv] | God met with him, and Balaam said, "I have prepared seven altars, and on each altar I have offered a bull and a ram."
 | [asv] | And God met Balaam: and he said unto him, I have prepared the seven altars, and I have offered up a bullock and a ram on every altar.
 | [jnd] | And God met Balaam; and said to him, I have disposed seven altars, and have offered up a bullock and a ram upon altar.
 | [kjv] | And God met Balaam: and he said unto him, I have prepared seven altars, and I have offered upon every altar a bullock and a ram.
 | [nwb] | And God met Balaam: and he said to him, I have prepared seven altars, and I have offered upon altar a bullock and a ram.
 | [rsv] | And God met Balaam; and Balaam said to him, "I have prepared the seven altars, and I have offered upon each altar a bull and a ram."
 | [web] | God met Balaam: and he said to him, I have prepared the seven altars, and I have offered up a bull and a ram on every altar.
 | [ylt] | And God cometh unto Balaam, and he saith unto Him, `The seven altars I have arranged, and I offer a bullock and a ram on the altar;'
 | [bbe] | And God came to Balaam, and Balaam said to him, I have made ready seven altars, offering an ox and a male sheep on every altar.
23:5 | [cbgb] | 耶和华将话传给巴兰，又说，你回到巴勒那里，要如此如此说。 < | >
 | [niv] | The LORD put a message in Balaam's mouth and said, "Go back to Balak and give him this message."
 | [asv] | And Jehovah put a word in Balaam's mouth, and said, Return unto Balak, and thus thou shalt speak.
 | [jnd] | And Jehovah put a word in Balaam's mouth, and said, Return to Balak, and thus shalt thou speak.
 | [kjv] | And the LORD put a word in Balaam's mouth, and said, Return unto Balak, and thus thou shalt speak.
 | [nwb] | And the LORD put a word in Balaam's mouth, and said, Return to Balak, and thus thou shalt speak.
 | [rsv] | And the LORD put a word in Balaam's mouth, and said, "Return to Balak, and thus you shall speak."
 | [web] | Yahweh put a word in Balaam's mouth, and said, Return to Balak, and thus you shall speak.
 | [ylt] | and Jehovah putteth a word in the mouth of Balaam, and saith, `Turn back unto Balak, and thus thou dost speak.'
 | [bbe] | And the Lord put words in Balaam's mouth, and said, Go back to Balak, and this is what you are to say.
23:6 | [cbgb] | 他就回到巴勒那里，见他同摩押的使臣都站在燔祭旁边。 < | >
 | [niv] | So he went back to him and found him standing beside his offering, with all the princes of Moab.
 | [asv] | And he returned unto him, and, lo, he was standing by his burnt-offering, he, and all the princes of Moab.
 | [jnd] | And he returned to him, and behold, he was standing by his burnt-offering, he, and all the princes of Moab.
 | [kjv] | And he returned unto him, and, lo, he stood by his burnt sacrifice, he, and all the princes of Moab.
 | [nwb] | And he returned to him and lo, he stood by his burnt-sacrifice, he, and all the princes of Moab.
 | [rsv] | And he returned to him, and lo, he and all the princes of Moab were standing beside his burnt offering.
 | [web] | He returned to him, and, behold, he was standing by his burnt- offering, he, and all the princes of Moab.
 | [ylt] | And he turneth back unto him, and lo, he is standing by his burnt-offering, he and all the princes of Moab.
 | [bbe] | So he went back to him where he was waiting by his burned offering with all the chiefs of Moab.
23:7 | [cbgb] | 巴兰便题起诗歌说，巴勒引我出亚兰，摩押王引我出东山，说，来阿，为我咒诅雅各。来阿，怒骂以色列。 < | >
 | [niv] | Then Balaam uttered his oracle: "Balak brought me from Aram, the king of Moab from the eastern mountains. `Come,' he said, `curse Jacob for me; come, denounce Israel.'
 | [asv] | And he took up his parable, and said, From Aram hath Balak brought me, The king of Moab from the mountains of the East: Come, curse me Jacob, And come, defy Israel.
 | [jnd] | And he took up his parable, and said, Balak the king of Moab hath brought me from Aram, from the mountains of the east: Come, curse me Jacob, and come, denounce Israel!
 | [kjv] | And he took up his parable, and said, Balak the king of Moab hath brought me from Aram, out of the mountains of the east, saying, Come, curse me Jacob, and come, defy Israel.
 | [nwb] | And he took up his parable, and said, Balak the king of Moab hath brought me from Aram, out of the mountains of the east, , Come, curse Jacob for me, and come, defy Israel.
 | [rsv] | And Balaam took up his discourse, and said, "From Aram Balak has brought me, the king of Moab from the eastern mountains: 'Come, curse Jacob for me, and come, denounce Israel!'
 | [web] | He took up his parable, and said, From Aram has Balak brought me, The king of Moab from the mountains of the East: Come, curse me Jacob, Come, defy Israel.
 | [ylt] | And he taketh up his simile, and saith: `From Aram he doth lead me -- Balak king of Moab; From mountains of the east: Come -- curse for me Jacob, And come -- be indignant Israel.
 | [bbe] | And in the words which the Lord had given him he said, From Aram Balak has sent for me, the king of Moab from the mountains of the East: come, put curses on Jacob for me and be angry with Israel.
23:8 | [cbgb] | 神没有咒诅的，我焉能咒诅，耶和华没有怒骂的，我焉能怒骂， < | >
 | [niv] | How can I curse those whom God has not cursed? How can I denounce those whom the LORD has not denounced?
 | [asv] | How shall I curse, whom God hath not cursed? And how shall I defy, whom Jehovah hath not defied?
 | [jnd] | How shall I curse whom 鵊od hath not cursed? or how shall I denounce whom Jehovah doth not denounce?
 | [kjv] | How shall I curse, whom God hath not cursed? or how shall I defy, whom the LORD hath not defied?
 | [nwb] | How shall I curse, whom God hath not cursed? or how shall I defy, the LORD hath not defied?
 | [rsv] | How can I curse whom God has not cursed? How can I denounce whom the LORD has not denounced?
 | [web] | How shall I curse, whom God has not cursed? How shall I defy, whom Yahweh has not defied?
 | [ylt] | What -- do I pierce? -- God hath not pierced! And what -- am I indignant? -- Jehovah hath not been indignant!
 | [bbe] | How may I put curses on him who is not cursed by God? how may I be angry with him with whom the Lord is not angry?
23:9 | [cbgb] | 我从高峰看他，从小山望他。这是独居的民，不列在万民中。 < | >
 | [niv] | From the rocky peaks I see them, from the heights I view them. I see a people who live apart and do not consider themselves one of the nations.
 | [asv] | For from the top of the rocks I see him, And from the hills I behold him: lo, it is a people that dwelleth alone, And shall not be reckoned among the nations.
 | [jnd] | For from the top of the rocks I see him, and from the hills I behold him: Lo, a people that shall dwell alone and shall not be reckoned among the nations.
 | [kjv] | For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations.
 | [nwb] | For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations.
 | [rsv] | For from the top of the mountains I see him, from the hills I behold him; lo, a people dwelling alone, and not reckoning itself among the nations!
 | [web] | For from the top of the rocks I see him, From the hills I see him: behold, it is a people that dwells alone, And shall not be reckoned among the nations.
 | [ylt] | For from the top of rocks I see it, And from heights I behold it; Lo a people! alone it doth tabernacle, And among nations doth not reckon itself.
 | [bbe] | From the top of the rocks I see him, looking down on him from the hills: it is a people made separate, not to be numbered among the nations.
23:10 | [cbgb] | 谁能数点雅各的尘土，谁能计算以色列的四分之一，我愿如义人之死而死。我愿如义人之终而终。 < | >
 | [niv] | Who can count the dust of Jacob or number the fourth part of Israel? Let me die the death of the righteous, and may my end be like theirs!"
 | [asv] | Who can count the dust of Jacob, Or number the fourth part of Israel? Let me die the death of the righteous, And let my last end be like his!
 | [jnd] | Who can count the dust of Jacob, and the number of the fourth part of Israel? Let my soul die the death of the righteous, and let my end be like his!
 | [kjv] | Who can count the dust of Jacob, and the number of the fourth part of Israel? Let me die the death of the righteous, and let my last end be like his!
 | [nwb] | Who can count the dust of Jacob, and the number of the fourth of Israel? Let me die the death of the righteous, and let my last end be like his!
 | [rsv] | Who can count the dust of Jacob, or number the fourth part of Israel? Let me die the death of the righteous, and let my end be like his!"
 | [web] | Who can count the dust of Jacob, Or number the fourth part of Israel? Let me die the death of the righteous, Let my last end be like his!
 | [ylt] | Who hath counted the dust of Jacob, And the number of the fourth of Israel? Let me die the death of upright ones, And let my last end be like his!'
 | [bbe] | Who is able to take the measure of the dust of Jacob or the number of the thousands of Israel? May my death be the death of the upright and my last end like his!
23:11 | [cbgb] | 巴勒对巴兰说，你向我作的是什么事呢，我领你来咒诅我的仇敌，不料，你竟为他们祝福。 < | >
 | [niv] | Balak said to Balaam, "What have you done to me? I brought you to curse my enemies, but you have done nothing but bless them!"
 | [asv] | And Balak said unto Balaam, What hast thou done unto me? I took thee to curse mine enemies, and, behold, thou hast blessed them altogether.
 | [jnd] | And Balak said to Balaam, What hast thou done to me? I took thee to curse mine enemies, and behold, thou hast blessed them altogether.
 | [kjv] | And Balak said unto Balaam, What hast thou done unto me? I took thee to curse mine enemies, and, behold, thou hast blessed them altogether.
 | [nwb] | And Balak said to Balaam, What hast thou done to me? I took thee to curse my enemies, and behold, thou hast blessed altogether.
 | [rsv] | And Balak said to Balaam, "What have you done to me? I took you to curse my enemies, and behold, you have done nothing but bless them."
 | [web] | Balak said to Balaam, What have you done to me? I took you to curse my enemies, and, behold, you have blessed them altogether.
 | [ylt] | And Balak saith unto Balaam, `What hast thou done to me? to pierce mine enemies I have taken thee -- and lo, thou hast certainly blessed;'
 | [bbe] | Then Balak said to Balaam, What have you done to me? I sent for you so that my haters might be cursed, and see, you have given them a blessing.
23:12 | [cbgb] | 他回答说，耶和华传给我的话，我能不谨慎传说麽， < | >
 | [niv] | He answered, "Must I not speak what the LORD puts in my mouth?"
 | [asv] | And he answered and said, Must I not take heed to speak that which Jehovah putteth in my mouth?
 | [jnd] | And he answered and said, Must I not take heed to speak that which Jehovah puts in my mouth?
 | [kjv] | And he answered and said, Must I not take heed to speak that which the LORD hath put in my mouth?
 | [nwb] | And he answered and said, Must I not take heed to speak that which the LORD hath put in my mouth?
 | [rsv] | And he answered, "Must I not take heed to speak what the LORD puts in my mouth?"
 | [web] | He answered and said, Must I not take heed to speak that which Yahweh puts in my mouth?
 | [ylt] | and he answereth and saith, `That which Jehovah doth put in my mouth -- it do I not take heed to speak?'
 | [bbe] | And in answer he said, Am I not ordered to say only what the Lord puts into my mouth?
23:13 | [cbgb] | 巴勒说，求你同我往别处去，在那里可以看见他们。你不能全看见，只能看见他们边界上的人。在那里要为我咒诅他们。 < | >
 | [niv] | Then Balak said to him, "Come with me to another place where you can see them; you will see only a part but not all of them. And from there, curse them for me."
 | [asv] | And Balak said unto him, Come, I pray thee, with me unto another place, from whence thou mayest see them; thou shalt see but the utmost part of them, and shalt not see them all: and curse me them from thence.
 | [jnd] | And Balak said to him, Come, I pray thee, with me to another place, from whence thou wilt see them; thou shalt see only the extremity of them and shalt not see them all, and curse me them from thence.
 | [kjv] | And Balak said unto him, Come, I pray thee, with me unto another place, from whence thou mayest see them: thou shalt see but the utmost part of them, and shalt not see them all: and curse me them from thence.
 | [nwb] | And Balak said to him, Come, I pray thee, with me to another place, from whence thou mayest see them: thou shalt see but the utmost part of them, and shalt not see them all: and from thence curse them for me.
 | [rsv] | And Balak said to him, "Come with me to another place, from which you may see them; you shall see only the nearest of them, and shall not see them all; then curse them for me from there."
 | [web] | Balak said to him, Please come with me to another place, from whence you may see them; you shall see but the utmost part of them, and shall not see them all: and curse me them from there.
 | [ylt] | And Balak saith unto him, `Come, I pray thee, with me unto another place, whence thou dost see it, only its extremity thou dost see, and all of it thou dost not see, and pierce it for me thence;'
 | [bbe] | And Balak said to him, Come with me now into another place from which you will not be able to see them all, but only the outskirts of them; and you will send curses on them from there.
23:14 | [cbgb] | 于是领巴兰到了琐腓田，上了毗斯迦山顶，筑了七座坛。每座坛上献一只公牛，一只公羊。 < | >
 | [niv] | So he took him to the field of Zophim on the top of Pisgah, and there he built seven altars and offered a bull and a ram on each altar.
 | [asv] | And he took him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered up a bullock and a ram on every altar.
 | [jnd] | And he took him to the watchmen's field, to the top of Pisgah, and built seven altars, and offered up a bullock and a ram on altar.
 | [kjv] | And he brought him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bullock and a ram on every altar.
 | [nwb] | And he brought him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bullock and a ram on altar.
 | [rsv] | And he took him to the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bull and a ram on each altar.
 | [web] | He took him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered up a bull and a ram on every altar.
 | [ylt] | and he taketh him the field of Zophim, unto the top of Pisgah, and buildeth seven altars, and offereth a bullock and a ram on the altar.
 | [bbe] | So he took him into the country of Zophim, to the top of Pisgah, and there they made seven altars, offering an ox and a male sheep on every altar.
23:15 | [cbgb] | 巴兰对巴勒说，你站在这燔祭旁边，等我往那边去迎见耶和华。 < | >
 | [niv] | Balaam said to Balak, "Stay here beside your offering while I meet with him over there."
 | [asv] | And he said unto Balak, Stand here by thy burnt-offering, while I meet Jehovah yonder.
 | [jnd] | And said to Balak, Stand here by thy burnt-offering, and I will go to meet yonder.
 | [kjv] | And he said unto Balak, Stand here by thy burnt offering, while I meet the LORD yonder.
 | [nwb] | And he said to Balak, Stand here by thy burnt-offering, while I meet yonder.
 | [rsv] | Balaam said to Balak, "Stand here beside your burnt offering, while I meet the LORD yonder."
 | [web] | He said to Balak, Stand here by your burnt offering, while I meet yonder.
 | [ylt] | And he saith unto Balak, `Station thyself here by thy burnt-offering, and I -- I meet there;'
 | [bbe] | Then he said to Balak, Take your place here by your burned offering, while I go over there to the Lord.
23:16 | [cbgb] | 耶和华临到巴兰那里，将话传给他。又说，你回到巴勒那里，要如此如此说。 < | >
 | [niv] | The LORD met with Balaam and put a message in his mouth and said, "Go back to Balak and give him this message."
 | [asv] | And Jehovah met Balaam, and put a word in his mouth, and said, Return unto Balak, and thus shalt thou speak.
 | [jnd] | And Jehovah met Balaam, and put a word in his mouth, and said, Return to Balak, and thus shalt thou speak.
 | [kjv] | And the LORD met Balaam, and put a word in his mouth, and said, Go again unto Balak, and say thus.
 | [nwb] | And the LORD met Balaam, and put a word in his mouth, and said, Go again to Balak, and say thus.
 | [rsv] | And the LORD met Balaam, and put a word in his mouth, and said, "Return to Balak, and thus shall you speak."
 | [web] | Yahweh met Balaam, and put a word in his mouth, and said, Return to Balak, and thus shall you speak.
 | [ylt] | and Jehovah cometh unto Balaam, and setteth a word in his mouth, and saith, `Turn back unto Balak, and thus thou dost speak.'
 | [bbe] | And the Lord came to Balaam, and put words in his mouth, and said, Go back to Balak, and this is what you are to say.
23:17 | [cbgb] | 他就回到巴勒那里，见他站在燔祭旁边。摩押的使臣也和他在一处。巴勒问他说，耶和华说了什么话呢， < | >
 | [niv] | So he went to him and found him standing beside his offering, with the princes of Moab. Balak asked him, "What did the LORD say?"
 | [asv] | And he came to him, and, lo, he was standing by his burnt-offering, and the princes of Moab with him. And Balak said unto him, What hath Jehovah spoken?
 | [jnd] | And he came to him, and behold, he was standing by his burnt-offering, and the princes of Moab with him; and Balak said to him, What has Jehovah spoken?
 | [kjv] | And when he came to him, behold, he stood by his burnt offering, and the princes of Moab with him. And Balak said unto him, What hath the LORD spoken?
 | [nwb] | And when he came to him, behold, he stood by his burnt-offering, and the princes of Moab with him. And Balak said to him, What hath the LORD spoken?
 | [rsv] | And he came to him, and, lo, he was standing beside his burnt offering, and the princes of Moab with him. And Balak said to him, "What has the LORD spoken?"
 | [web] | He came to him, and, behold, he was standing by his burnt offering, and the princes of Moab with him. Balak said to him, What has Yahweh spoken?
 | [ylt] | And he cometh unto him, and lo, he is standing by his burnt-offering, and the princes of Moab with him, and Balak saith to him: `What hath Jehovah spoken?'
 | [bbe] | So he came to him where he was waiting by his burned offering with the chiefs of Moab by his side. And Balak said to him, What has the Lord said?
23:18 | [cbgb] | 巴兰就题诗歌说，巴勒，你起来听。西拨的儿子，你听我言。 < | >
 | [niv] | Then he uttered his oracle: "Arise, Balak, and listen; hear me, son of Zippor.
 | [asv] | And he took up his parable, and said, Rise up, Balak, and hear; Hearken unto me, thou son of Zippor:
 | [jnd] | Then he took up his parable and said, Rise up, Balak, and hear! hearken unto me, son of Zippor!
 | [kjv] | And he took up his parable, and said, Rise up, Balak, and hear; hearken unto me, thou son of Zippor:
 | [nwb] | And he took up his parable, and said, Rise, Balak, and hear; hearken to me, thou son of Zippor:
 | [rsv] | And Balaam took up his discourse, and said, "Rise, Balak, and hear; hearken to me, O son of Zippor:
 | [web] | He took up his parable, and said,Rise up, Balak, and hear;Listen to me, you son of Zippor:
 | [ylt] | And he taketh up his simile, and saith: `Rise, Balak, and hear; Give ear unto me, son of Zippor!
 | [bbe] | And in the words which the Lord had given him he said, Up! Balak, and give ear; give attention to me, O son of Zippor:
23:19 | [cbgb] | 神非人，必不致说谎，也非人子，必不致后悔。他说话岂不照着行呢，他发言岂不要成就呢， < | >
 | [niv] | God is not a man, that he should lie, nor a son of man, that he should change his mind. Does he speak and then not act? Does he promise and not fulfill?
 | [asv] | God is not a man, that he should lie, Neither the son of man, that he should repent: Hath he said, and will he not do it? Or hath he spoken, and will he not make it good?
 | [jnd] | 鵊od is not a man, that he should lie; neither a son of man, that he should repent. Shall he say and not do? and shall he speak and not make it good?
 | [kjv] | God is not a man, that he should lie; neither the son of man, that he should repent: hath he said, and shall he not do it? or hath he spoken, and shall he not make it good?
 | [nwb] | God not a man, that he should lie; neither the son of man, that he should repent: hath he said, and shall he not do ? or hath he spoke, and shall he not make it good?
 | [rsv] | God is not man, that he should lie, or a son of man, that he should repent. Has he said, and will he not do it? Or has he spoken, and will he not fulfil it?
 | [web] | . God is not a man, that he should lie,Neither the son of man, that he should repent:Has he said, and will he not do it?Or has he spoken, and will he not make it good?
 | [ylt] | God not a man -- and lieth, And a son of man -- and repenteth! Hath He said -- and doth He not do ? And spoken -- and doth He not confirm it?
 | [bbe] | God is not a man, to say what is false; or the son of man, that his purpose may be changed: what he has said, will he not do? and will he not give effect to the words of his mouth?
23:20 | [cbgb] | 我奉命祝福。 神也曾赐福，此事我不能翻转。 < | >
 | [niv] | I have received a command to bless; he has blessed, and I cannot change it.
 | [asv] | Behold, I have received commandment to bless: And he hath blessed, and I cannot reverse it.
 | [jnd] | Behold, I have received to bless; and he hath blessed, and I cannot reverse it.
 | [kjv] | Behold, I have received commandment to bless: and he hath blessed; and I cannot reverse it.
 | [nwb] | Behold, I have received to bless: and he hath blessed, and I cannot reverse it.
 | [rsv] | Behold, I received a command to bless: he has blessed, and I cannot revoke it.
 | [web] | . Behold, I have received to bless:He has blessed, and I can't reverse it.
 | [ylt] | Lo, to bless I have received: Yea, He blesseth, and I not reverse it.
 | [bbe] | See, I have had orders to give blessing: and he has given a blessing which I have no power to take away.
23:21 | [cbgb] | 他未见雅各中有罪孽，也未见以色列中有奸恶。耶和华他的 神和他同在。有欢呼王的声音在他们中间。 < | >
 | [niv] | "No misfortune is seen in Jacob, no misery observed in Israel. The LORD their God is with them; the shout of the King is among them.
 | [asv] | He hath not beheld iniquity in Jacob; Neither hath he seen perverseness in Israel: Jehovah his God is with him, And the shout of a king is among them.
 | [jnd] | He hath not beheld iniquity in Jacob, neither hath he seen wrong in Israel; Jehovah his God is with him, and the shout of a king is in his midst.
 | [kjv] | He hath not beheld iniquity in Jacob, neither hath he seen perverseness in Israel: the LORD his God is with him, and the shout of a king is among them.
 | [nwb] | He hath not beheld iniquity in Jacob, neither hath he seen perverseness in Israel; the LORD his God with him, and the shout of a king among them.
 | [rsv] | He has not beheld misfortune in Jacob; nor has he seen trouble in Israel. The LORD their God is with them, and the shout of a king is among them.
 | [web] | . He has not saw iniquity in Jacob;Neither has he seen perverseness in Israel:Yahweh his God is with him,The shout of a king is among them.
 | [ylt] | He hath not beheld iniquity in Jacob, Nor hath He seen perverseness in Israel; Jehovah his God with him, And a shout of a king in him.
 | [bbe] | He has seen no evil in Jacob or wrongdoing in Israel: the Lord his God is with him, and the glad cry of a king is among them.
23:22 | [cbgb] | 神领他们出埃及。他们似乎有野牛之力。 < | >
 | [niv] | God brought them out of Egypt; they have the strength of a wild ox.
 | [asv] | God bringeth them forth out of Egypt; He hath as it were the strength of the wild-ox.
 | [jnd] | 鵊od brought him out of Egypt; he hath as it were the strength of a buffalo.
 | [kjv] | God brought them out of Egypt; he hath as it were the strength of an unicorn.
 | [nwb] | God brought them out of Egypt; he hath as it were the strength of a unicorn.
 | [rsv] | God brings them out of Egypt; they have as it were the horns of the wild ox.
 | [web] | . God brings them forth out of Egypt;He has as it were the strength of the wild-ox.
 | [ylt] | God is bringing them out from Egypt, As the swiftness of a Reem is to him;
 | [bbe] | It is God who has taken them out of Egypt; his horns are like those of the mountain ox.
23:23 | [cbgb] | 断没有法术可以害雅各，也没有占卜可以害以色列。现在必有人论及雅各，就是论及以色列说， 神为他行了何等的大事。 < | >
 | [niv] | There is no sorcery against Jacob, no divination against Israel. It will now be said of Jacob and of Israel, `See what God has done!'
 | [asv] | Surely there is no enchantment with Jacob; Neither is there any divination with Israel: Now shalt it be said of Jacob and of Israel, What hath God wrought!
 | [jnd] | For there is no enchantment against Jacob, neither is there any divination against Israel. At this time it shall be said of Jacob and of Israel, What hath 鵊od wrought!
 | [kjv] | Surely there is no enchantment against Jacob, neither is there any divination against Israel: according to this time it shall be said of Jacob and of Israel, What hath God wrought!
 | [nwb] | Surely no enchantment against Jacob, neither any divination against Israel: according to this time it shall be said of Jacob and of Israel, What hath God wrought!
 | [rsv] | For there is no enchantment against Jacob, no divination against Israel; now it shall be said of Jacob and Israel, 'What has God wrought!'
 | [web] | . Surely there is no enchantment with Jacob;Neither is there any divination with Israel:Now shall it be said of Jacob and of Israel,What has God done!
 | [ylt] | For no enchantment against Jacob, Nor divination against Israel, At the time it is said of Jacob and Israel, What hath God wrought!
 | [bbe] | No evil power has effect against Jacob, no secret arts against Israel; at the right time it will be said of Jacob and of Israel, See what God has done!
23:24 | [cbgb] | 这民起来，彷佛母狮，挺身，好像公狮，未曾吃野食，未曾喝被伤者之血，决不躺卧。 < | >
 | [niv] | The people rise like a lioness; they rouse themselves like a lion that does not rest till he devours his prey and drinks the blood of his victims."
 | [asv] | Behold, the people riseth up as a lioness, And as a lion doth he lift himself up: He shall not lie down until he eat of the prey, And drink the blood of the slain.
 | [jnd] | Lo, the people will rise up as a lioness, and lift himself up as a lion. He shall not lie down until he have eaten the prey and drunk the blood of the slain.
 | [kjv] | Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he eat of the prey, and drink the blood of the slain.
 | [nwb] | Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he shall eat the prey, and drink the blood of the slain.
 | [rsv] | Behold, a people! As a lioness it rises up and as a lion it lifts itself; it does not lie down till it devours the prey, and drinks the blood of the slain."
 | [web] | . Behold, the people rises up as a lioness,As a lion does he lift himself up:He shall not lie down until he eat of the prey,Drink the blood of the slain.
 | [ylt] | Lo, the people as a lioness riseth, And as a lion he lifteth himself up, He lieth not down till he eateth prey, And blood of pierced ones doth drink.'
 | [bbe] | See, Israel comes up like a she-lion, lifting himself up like a lion: he will take no rest till he has made a meal of those he has overcome, drinking the blood of those he has put to death.
23:25 | [cbgb] | 巴勒对巴兰说，你一点不要咒诅他们，也不要为他们祝福。 < | >
 | [niv] | Then Balak said to Balaam, "Neither curse them at all nor bless them at all!"
 | [asv] | And Balak said unto Balaam, Neither curse them at all, nor bless them at all.
 | [jnd] | And Balak said to Balaam, Neither curse them at all, nor bless them at all.
 | [kjv] | And Balak said unto Balaam, Neither curse them at all, nor bless them at all.
 | [nwb] | And Balak said to Balaam, Neither curse them at all, nor bless them at all.
 | [rsv] | And Balak said to Balaam, "Neither curse them at all, nor bless them at all."
 | [web] | . Balak said to Balaam, Neither curse them at all, nor bless them at all.
 | [ylt] | And Balak saith unto Balaam, `Neither pierce it at all, nor bless it at all;'
 | [bbe] | Then Balak said to Balaam, If you will not put a curse on them, at all events do not give them a blessing.
23:26 | [cbgb] | 巴兰回答巴勒说，我岂不是告诉你说凡耶和华所说的，我必须遵行麽， < | >
 | [niv] | Balaam answered, "Did I not tell you I must do whatever the LORD says?"
 | [asv] | But Balaam answered and said unto Balak, Told not I thee, saying, All that Jehovah speaketh, that I must do?
 | [jnd] | And Balaam answered and said to Balak, Did I not tell thee, saying, All that Jehovah shall speak, that will I do?
 | [kjv] | But Balaam answered and said unto Balak, Told not I thee, saying, All that the LORD speaketh, that I must do?
 | [nwb] | But Balaam answered and said to Balak, Did I not tell thee, saying, All that the LORD speaketh, that I must do?
 | [rsv] | But Balaam answered Balak, "Did I not tell you, 'All that the LORD says, that I must do'?"
 | [web] | But Balaam answered Balak, Didn't I tell you, saying, All that Yahweh speaks, that I must do?
 | [ylt] | and Balaam answereth and saith unto Balak, `Have I not spoken unto thee, saying, All that Jehovah speaketh -- it I do?'
 | [bbe] | But Balaam in answer said to Balak, Did I not say to you, I may only do what the Lord says?
23:27 | [cbgb] | 巴勒对巴兰说，来吧，我领你往别处去，或者 神喜欢你在那里为我咒诅他们。 < | >
 | [niv] | Then Balak said to Balaam, "Come, let me take you to another place. Perhaps it will please God to let you curse them for me from there."
 | [asv] | And Balak said unto Balaam, Come now, I will take thee unto another place; peradventure it will please God that thou mayest curse me them from thence.
 | [jnd] | And Balak said to Balaam, Come, I pray thee, I will bring thee to another place; perhaps it will be right in the sight of God that thou curse me them from thence.
 | [kjv] | And Balak said unto Balaam, Come, I pray thee, I will bring thee unto another place; peradventure it will please God that thou mayest curse me them from thence.
 | [nwb] | And Balak said to Balaam, Come, I pray thee, I will bring thee to another place; perhaps it will please God that thou mayest from thence curse them for me.
 | [rsv] | And Balak said to Balaam, "Come now, I will take you to another place; perhaps it will please God that you may curse them for me from there."
 | [web] | Balak said to Balaam, Come now, I will take you to another place; peradventure it will please God that you may curse me them from there.
 | [ylt] | And Balak saith unto Balaam, `Come, I pray thee, I take thee unto another place; it may be it is right in the eyes of God -- to pierce it for me from thence.'
 | [bbe] | Then Balak said to Balaam, Come now, I will take you to another place; it may be that God will let you put a curse on them from there.
23:28 | [cbgb] | 巴勒就领巴兰到那下望旷野的毗珥山顶上。 < | >
 | [niv] | And Balak took Balaam to the top of Peor, overlooking the wasteland.
 | [asv] | And Balak took Balaam unto the top of Peor, that looketh down upon the desert.
 | [jnd] | And Balak brought Balaam to the top of Peor, which looks over the surface of the waste.
 | [kjv] | And Balak brought Balaam unto the top of Peor, that looketh toward Jeshimon.
 | [nwb] | And Balak brought Balaam to the top of Peor, that looketh towards Jeshimon.
 | [rsv] | So Balak took Balaam to the top of Pe'or, that overlooks the desert.
 | [web] | Balak took Balaam to the top of Peor, that looks down on the desert.
 | [ylt] | And Balak taketh Balaam to the top of Peor, which is looking on the front of the wilderness,
 | [bbe] | So Balak took Balaam to the top of Peor, looking down over the waste land.
23:29 | [cbgb] | 巴兰对巴勒说，你在这里为我筑七座坛，又在这里为我预备七只公牛，七只公羊。 < | >
 | [niv] | Balaam said, "Build me seven altars here, and prepare seven bulls and seven rams for me."
 | [asv] | And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.
 | [jnd] | And Balaam said to Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.
 | [kjv] | And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.
 | [nwb] | And Balaam said to Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.
 | [rsv] | And Balaam said to Balak, "Build for me here seven altars, and provide for me here seven bulls and seven rams."
 | [web] | Balaam said to Balak, Build me here seven altars, and prepare me here seven bulls and seven rams.
 | [ylt] | and Balaam saith unto Balak, `Build for me in this seven altars, and make ready for me in this seven bullocks and seven rams;'
 | [bbe] | And Balaam said to Balak, Make me seven altars here and get seven oxen and seven male sheep ready for me.
23:30 | [cbgb] | 巴勒就照巴兰的话行，在每座坛上献一只公牛，一只公羊。 <
 | [niv] | Balak did as Balaam had said, and offered a bull and a ram on each altar.
 | [asv] | And Balak did as Balaam had said, and offered up a bullock and a ram on every altar.
 | [jnd] | And Balak did as Balaam had said, and offered up a bullock and a ram on each altar.
 | [kjv] | And Balak did as Balaam had said, and offered a bullock and a ram on every altar.
 | [nwb] | And Balak did as Balaam had said, and offered a bullock and a ram on altar.
 | [rsv] | And Balak did as Balaam had said, and offered a bull and a ram on each altar.
 | [web] | Balak did as Balaam had said, and offered up a bull and a ram on every altar.
 | [ylt] | and Balak doth as Balaam said, and he offereth a bullock and a ram on an altar.
 | [bbe] | And Balak did as Balaam said, offering an ox and a male sheep on every altar.


Interlinear Bible:Numbers 24

 民数记 Numbers 24 << || >>
24:1 | [cbgb] | 巴兰见耶和华喜欢赐福与以色列，就不像前两次去求法术，却面向旷野。 >
 | [niv] | Now when Balaam saw that it pleased the LORD to bless Israel, he did not resort to sorcery as at other times, but turned his face toward the desert.
 | [asv] | And when Balaam saw that it pleased Jehovah to bless Israel, he went not, as at the other times, to meet with enchantments, but he set his face toward the wilderness.
 | [jnd] | And Balaam saw that it was good in the sight of Jehovah to bless Israel, and he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness.
 | [kjv] | And when Balaam saw that it pleased the LORD to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness.
 | [nwb] | And when Balaam saw that it pleased the LORD to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness.
 | [rsv] | When Balaam saw that it pleased the LORD to bless Israel, he did not go, as at other times, to look for omens, but set his face toward the wilderness.
 | [web] | . When Balaam saw that it pleased Yahweh to bless Israel, he didn't go, as at the other times, to meet with enchantments, but he set his face toward the wilderness.
 | [ylt] | And Balaam seeth that good in the eyes of Jehovah to bless Israel, and he hath not gone as time by time to meet enchantments, and he setteth towards the wilderness his face;
 | [bbe] | Now when Balaam saw that it was the Lord's pleasure to give his blessing to Israel, he did not, as at other times, make use of secret arts, but turning his face to the waste land,
24:2 | [cbgb] | 巴兰举目，看见以色列人照着支派居住。 神的灵就临到他身上， < | >
 | [niv] | When Balaam looked out and saw Israel encamped tribe by tribe, the Spirit of God came upon him
 | [asv] | And Balaam lifted up his eyes, and he saw Israel dwelling according to their tribes; and the Spirit of God came upon him.
 | [jnd] | And Balaam lifted up his eyes and saw Israel dwelling according to his tribes; and the Spirit of God came upon him.
 | [kjv] | And Balaam lifted up his eyes, and he saw Israel abiding in his tents according to their tribes; and the spirit of God came upon him.
 | [nwb] | And Balaam lifted up his eyes, and he saw Israel abiding according to their tribes, and the spirit of God came upon him.
 | [rsv] | And Balaam lifted up his eyes, and saw Israel encamping tribe by tribe. And the Spirit of God came upon him,
 | [web] | Balaam lifted up his eyes, and he saw Israel dwelling according to their tribes; and the Spirit of God came on him.
 | [ylt] | and Balaam lifteth up his eyes, and seeth Israel tabernacling, by its tribes, and the Spirit of God is upon him,
 | [bbe] | And lifting up his eyes, he saw Israel there, with their tents in the order of their tribes: and the spirit of God came on him.
24:3 | [cbgb] | 他便题起诗歌说，比珥的儿子巴兰说，眼目闭住（闭住或作睁开）的人说， < | >
 | [niv] | and he uttered his oracle: "The oracle of Balaam son of Beor, the oracle of one whose eye sees clearly,
 | [asv] | And he took up his parable, and said, Balaam the son of Beor saith, And the man whose eye was closed saith;
 | [jnd] | And he took up his parable, and said, Balaam the son of Beor saith, and the man of opened eye saith,
 | [kjv] | And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:
 | [nwb] | And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:
 | [rsv] | and he took up his discourse, and said, "The oracle of Balaam the son of Be'or, the oracle of the man whose eye is opened,
 | [web] | He took up his parable, and said,Balaam the son of Beor says,The man whose eye was closed says;
 | [ylt] | and he taketh up his simile, and saith: `An affirmation of Balaam son of Beor -- And an affirmation of the man whose eyes are shut --
 | [bbe] | And moved by the spirit, he said, These are the words of Balaam, son of Beor, the words of the man whose eyes are open:
24:4 | [cbgb] | 得听 神的言语，得见全能者的异象，眼目睁开而仆倒的人说， < | >
 | [niv] | the oracle of one who hears the words of God, who sees a vision from the Almighty, who falls prostrate, and whose eyes are opened:
 | [asv] | He saith, who heareth the words of God, Who seeth the vision of the Almighty, Falling down, and having his eyes open:
 | [jnd] | He saith, who heareth the words of 鵊od, who seeth the vision of the Almighty, who falleth down, and who hath his eyes open:
 | [kjv] | He hath said, which heard the words of God, which saw the vision of the Almighty, falling into a trance, but having his eyes open:
 | [nwb] | He hath said, who heard the words of God, who saw the vision of the Almighty, falling , but having his eyes open:
 | [rsv] | the oracle of him who hears the words of God, who sees the vision of the Almighty, falling down, but having his eyes uncovered:
 | [web] | . He says, who hears the words of God,Who sees the vision of the Almighty,Falling down, and having his eyes open:
 | [ylt] | An affirmation of him who is hearing sayings of God -- Who a vision of the Almighty seeth, Falling -- and eyes uncovered:
 | [bbe] | He says, whose ears are open to the words of God, who has seen the vision of the Ruler of all, falling down, but having his eyes open:
24:5 | [cbgb] | 雅各阿，你的帐棚何等华美。以色列阿，你的帐幕何其华丽。 < | >
 | [niv] | "How beautiful are your tents, O Jacob, your dwelling places, O Israel!
 | [asv] | How goodly are thy tents, O Jacob, Thy tabernacles, O Israel!
 | [jnd] | How goodly are thy tents, Jacob, and thy tabernacles, Israel!
 | [kjv] | How goodly are thy tents, O Jacob, and thy tabernacles, O Israel!
 | [nwb] | How goodly are thy tents, O Jacob, thy tabernacles, O Israel!
 | [rsv] | how fair are your tents, O Jacob, your encampments, O Israel!
 | [web] | . How goodly are your tents, Jacob,Your tents, Israel!
 | [ylt] | How good have been thy tents, O Jacob, Thy tabernacles, O Israel;
 | [bbe] | How fair are your tents, O Jacob, your houses, O Israel!
24:6 | [cbgb] | 如接连的山谷，如河旁的园子，如耶和华所栽的沉香树，如水边的香柏木。 < | >
 | [niv] | "Like valleys they spread out, like gardens beside a river, like aloes planted by the LORD, like cedars beside the waters.
 | [asv] | As valleys are they spread forth, As gardens by the river-side, As lign-aloes which Jehovah hath planted, As cedar-trees beside the waters.
 | [jnd] | Like valleys are they spread forth, like gardens by the river side, Like aloe-trees which Jehovah hath planted, like cedars beside the waters.
 | [kjv] | As the valleys are they spread forth, as gardens by the river's side, as the trees of lign aloes which the LORD hath planted, and as cedar trees beside the waters.
 | [nwb] | As the valleys are they spread forth, as gardens by the river's side, as the trees of lign-aloes which the LORD hath planted, as cedar-trees beside the waters.
 | [rsv] | Like valleys that stretch afar, like gardens beside a river, like aloes that the LORD has planted, like cedar trees beside the waters.
 | [web] | . As valleys are they spread forth,As gardens by the river-side,As lign-aloes which Yahweh has planted,As cedar-trees beside the waters.
 | [ylt] | As valleys they have been stretched out, As gardens by a river; As aloes Jehovah hath planted, As cedars by waters;
 | [bbe] | They are stretched out like valleys, like gardens by the riverside, like flowering trees planted by the Lord, like cedar-trees by the waters.
24:7 | [cbgb] | 水要从他的桶里流出。种子要撒在多水之处。他的王必超过亚甲。他的国必要振兴。 < | >
 | [niv] | Water will flow from their buckets; their seed will have abundant water. "Their king will be greater than Agag; their kingdom will be exalted.
 | [asv] | Water shall flow from his buckets, And his seed shall be in many waters, And his king shall be higher than Agag, And his kingdom shall be exalted.
 | [jnd] | Water shall flow out of his buckets, and his seed shall be in great waters, And his king shall be higher than Agag, and his kingdom shall be exalted.
 | [kjv] | He shall pour the water out of his buckets, and his seed shall be in many waters, and his king shall be higher than Agag, and his kingdom shall be exalted.
 | [nwb] | He shall pour the water out of his buckets, and his seed in many waters, and his king shall be higher than Agag, and his kingdom shall be exalted.
 | [rsv] | Water shall flow from his buckets, and his seed shall be in many waters, his king shall be higher than Agag, and his kingdom shall be exalted.
 | [web] | . Water shall flow from his buckets,His seed shall be in many waters,His king shall be higher than Agag,His kingdom shall be exalted.
 | [ylt] | He maketh water flow from his buckets, And his seed in many waters; And higher than Agag his king, And exalted is his kingdom.
 | [bbe] | Peoples will be in fear before his strength, his arm will be on great nations: his king will be higher than Agag, and his kingdom made great in honour.
24:8 | [cbgb] | 神领他出埃及。他似乎有野牛之力。他要吞吃敌国，折断他们的骨头，用箭射透他们。 < | >
 | [niv] | "God brought them out of Egypt; they have the strength of a wild ox. They devour hostile nations and break their bones in pieces; with their arrows they pierce them.
 | [asv] | God bringeth him forth out of Egypt; He hath as it were the strength of the wild-ox: He shall eat up the nations his adversaries, And shall break their bones in pieces, And smite them through with his arrows.
 | [jnd] | 鵊od brought him out of Egypt; he hath as it were the strength of a buffalo. He shall consume the nations his enemies, and break their bones, and with his arrows shall smite in pieces.
 | [kjv] | God brought him forth out of Egypt; he hath as it were the strength of an unicorn: he shall eat up the nations his enemies, and shall break their bones, and pierce them through with his arrows.
 | [nwb] | God brought him forth from Egypt; he hath as it were the strength of a unicorn: he shall eat up the nations his enemies, and shall break their bones, and pierce through with his arrows.
 | [rsv] | God brings him out of Egypt; he has as it were the horns of the wild ox, he shall eat up the nations his adversaries, and shall break their bones in pieces, and pierce them through with his arrows.
 | [web] | . God brings him forth out of Egypt;He has as it were the strength of the wild-ox:He shall eat up the nations his adversaries,Shall break their bones in pieces,Smite through with his arrows.
 | [ylt] | God is bringing him out of Egypt; As the swiftness of a Reem is to him, He eateth up nations his adversaries, And their bones he breaketh, And his arrows he smiteth,
 | [bbe] | It is God who has taken him out of Egypt; his horns are like those of the mountain ox; the nations warring against him will be his food, their bones will be broken, they will be wounded with his arrows.
24:9 | [cbgb] | 他蹲如公狮，卧如母狮，谁敢惹他，凡给你祝福的，愿他蒙福。凡咒诅你的，愿他受咒诅。 < | >
 | [niv] | Like a lion they crouch and lie down, like a lioness--who dares to rouse them? "May those who bless you be blessed and those who curse you be cursed!"
 | [asv] | He couched, he lay down as a lion, And as a lioness; who shall rouse him up? Blessed be every one that blesseth thee, And cursed be every one that curseth thee.
 | [jnd] | He stooped, he lay down like a lion, and like a lioness: who will stir him up? Blessed is he that blesseth thee, and cursed is he that curseth thee.
 | [kjv] | He couched, he lay down as a lion, and as a great lion: who shall stir him up? Blessed is he that blesseth thee, and cursed is he that curseth thee.
 | [nwb] | He couched, he lay down as a lion, and as a great lion: who shall rouse him? Blessed he that blesseth thee, and cursed he that curseth thee.
 | [rsv] | He couched, he lay down like a lion, and like a lioness; who will rouse him up? Blessed be every one who blesses you, and cursed be every one who curses you."
 | [web] | . He couched, he lay down as a lion,As a lioness; who shall rouse him up?Blessed be everyone who blesses you,Cursed be everyone who curses you.
 | [ylt] | He hath bent, he hath lain down as a lion, And as a lioness: who doth raise him up? He who is blessing thee blessed, And he who is cursing thee cursed.'
 | [bbe] | He took his sleep stretched out like a lion, and like a she-lion: by whom will his rest be broken? May a blessing be on everyone who gives you blessing, and a curse on everyone by whom you are cursed.
24:10 | [cbgb] | 巴勒向巴兰生气，就拍起手来，对巴兰说，我召你来为我咒诅仇敌，不料，你这三次竟为他们祝福。 < | >
 | [niv] | Then Balak's anger burned against Balaam. He struck his hands together and said to him, "I summoned you to curse my enemies, but you have blessed them these three times.
 | [asv] | And Balak's anger was kindled against Balaam, and he smote his hands together; and Balak said unto Balaam, I called thee to curse mine enemies, and, behold, thou hast altogether blessed them these three times.
 | [jnd] | Then Balak's anger was kindled against Balaam, and he smote his hands together; and Balak said to Balaam, I called thee to curse mine enemies, and behold, thou hast altogether blessed these three times!
 | [kjv] | And Balak's anger was kindled against Balaam, and he smote his hands together: and Balak said unto Balaam, I called thee to curse mine enemies, and, behold, thou hast altogether blessed them these three times.
 | [nwb] | And Balak's anger was kindled against Balaam, and he smote his hands together: and Balak said to Balaam, I called thee to curse my enemies, and behold, thou hast altogether blessed these three times.
 | [rsv] | And Balak's anger was kindled against Balaam, and he struck his hands together; and Balak said to Balaam, "I called you to curse my enemies, and behold, you have blessed them these three times.
 | [web] | . Balak's anger was kindled against Balaam, and he struck his hands together; and Balak said to Balaam, I called you to curse my enemies, and, behold, you have altogether blessed them these three times.
 | [ylt] | And the anger of Balak burneth against Balaam, and he striketh his hands; and Balak saith unto Balaam, `To pierce mine enemies I called thee, and lo, thou hast certainly blessed -- these three times;
 | [bbe] | Then Balak was full of wrath against Balaam, and angrily waving his hands he said to Balaam, I sent for you so that those who are against me might be cursed, but now, see, three times you have given them a blessing.
24:11 | [cbgb] | 如今你快回本地去吧。我想使你得大尊荣，耶和华却阻止你不得尊荣。 < | >
 | [niv] | Now leave at once and go home! I said I would reward you handsomely, but the LORD has kept you from being rewarded."
 | [asv] | Therefore now flee thou to thy place: I thought to promote thee unto great honor; but, lo, Jehovah hath kept thee back from honor.
 | [jnd] | And now flee thou to thy place; I said I would very highly honour thee, and behold, Jehovah has kept thee back from honour.
 | [kjv] | Therefore now flee thou to thy place: I thought to promote thee unto great honour; but, lo, the LORD hath kept thee back from honour.
 | [nwb] | Therefore now flee thou to thy place: I thought to promote thee to great honor; but lo, the LORD hath kept thee back from honor.
 | [rsv] | Therefore now flee to your place; I said, 'I will certainly honor you,' but the LORD has held you back from honor."
 | [web] | Therefore now flee you to your place: I thought to promote you to great honor; but, behold, Yahweh has kept you back from honor.
 | [ylt] | and now, flee for thyself unto thy place; I have said, I do greatly honour thee, and lo, Jehovah hath kept thee back from honour.'
 | [bbe] | Go back quickly to the place you came from: it was my purpose to give you a place of honour, but now the Lord has kept you back from honour.
24:12 | [cbgb] | 巴兰对巴勒说，我岂不是对你所差遣到我那里的使者说， < | >
 | [niv] | Balaam answered Balak, "Did I not tell the messengers you sent me,
 | [asv] | And Balaam said unto Balak, Spake I not also to thy messengers that thou sentest unto me, saying,
 | [jnd] | And Balaam said to Balak, Did I not also speak to thy messengers whom thou sentest to me, saying,
 | [kjv] | And Balaam said unto Balak, Spake I not also to thy messengers which thou sentest unto me, saying,
 | [nwb] | And Balaam said to Balak, Did I not speak also to thy messengers whom thou sentest to me, saying,
 | [rsv] | And Balaam said to Balak, "Did I not tell your messengers whom you sent to me,
 | [web] | Balaam said to Balak, Didn't I also tell your messengers who you sent to me, saying,
 | [ylt] | And Balaam saith unto Balak, `Did I not also unto thy messengers whom thou hast sent unto me, speak, saying,
 | [bbe] | Then Balaam said to Balak, Did I not say to the men you sent to me,
24:13 | [cbgb] | 巴勒就是将他满屋的金银给我，我也不得越过耶和华的命，凭自己的心意行好行歹。耶和华说什么，我就要说什么， < | >
 | [niv] | `Even if Balak gave me his palace filled with silver and gold, I could not do anything of my own accord, good or bad, to go beyond the command of the LORD--and I must say only what the LORD says'?
 | [asv] | If Balak would give me his house full of silver and gold, I cannot go beyond the word of Jehovah, to do either good or bad of mine own mind; what Jehovah speaketh, that will I speak?
 | [jnd] | If Balak gave me his house full of silver and gold, I could not go beyond the commandment of Jehovah to do good or bad out of my heart: what Jehovah shall say, that will I speak?
 | [kjv] | If Balak would give me his house full of silver and gold, I cannot go beyond the commandment of the LORD, to do either good or bad of mine own mind; but what the LORD saith, that will I speak?
 | [nwb] | If Balak would give me his house full of silver and gold, I could not go beyond the commandment of the LORD, to do good or bad of my own mind; what the LORD saith, that will I speak?
 | [rsv] | 'If Balak should give me his house full of silver and gold, I would not be able to go beyond the word of the LORD, to do either good or bad of my own will; what the LORD speaks, that will I speak'?
 | [web] | If Balak would give me his house full of silver and gold, I can't go beyond the word of Yahweh, to do either good or bad of my own mind; what Yahweh speaks, that will I speak?
 | [ylt] | If Balak doth give to me the fulness of his house of silver and gold, I am not able to pass over the command of Jehovah, to do good or evil of mine own heart -- that which Jehovah speaketh -- it I speak?
 | [bbe] | Even if Balak gave me his house full of silver and gold, it would not be possible for me to go outside the orders of the Lord, doing good or evil at the impulse of my mind; whatever the Lord says I will say?
24:14 | [cbgb] | 现在我要回本族去。你来，我告诉你这民日后要怎样待你的民。 < | >
 | [niv] | Now I am going back to my people, but come, let me warn you of what this people will do to your people in days to come."
 | [asv] | And now, behold, I go unto my people: come, and I will advertise thee what this people shall do to thy people in the latter days.
 | [jnd] | And now behold, I go to my people: come, I will admonish thee what this people will do to thy people at the end of days.
 | [kjv] | And now, behold, I go unto my people: come therefore, and I will advertise thee what this people shall do to thy people in the latter days.
 | [nwb] | And now, behold, I go to my people: come , I will advertise thee what this people will do to thy people in the latter days.
 | [rsv] | And now, behold, I am going to my people; come, I will let you know what this people will do to your people in the latter days."
 | [web] | Now, behold, I go to my people: come, I will advertise you what this people shall do to your people in the latter days.
 | [ylt] | and, now, lo, I am going to my people; come, I counsel thee that which this people doth to thy people, in the latter end of the days.'
 | [bbe] | So now I will go back to my people: but first let me make clear to you what this people will do to your people in days to come.
24:15 | [cbgb] | 他就题起诗歌说，比珥的儿子巴兰说，眼目闭住（闭住或作睁开）的人说， < | >
 | [niv] | Then he uttered his oracle: "The oracle of Balaam son of Beor, the oracle of one whose eye sees clearly,
 | [asv] | And he took up his parable, and said, Balaam the son of Beor saith, And the man whose eye was closed saith;
 | [jnd] | And he took up his parable, and said, Balaam the son of Beor saith, and the man of opened eye saith,
 | [kjv] | And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:
 | [nwb] | And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:
 | [rsv] | And he took up his discourse, and said, "The oracle of Balaam the son of Be'or, the oracle of the man whose eye is opened,
 | [web] | He took up his parable, and said,Balaam the son of Beor says,The man whose eye was closed says;
 | [ylt] | And he taketh up his simile, and saith: `An affirmation of Balaam son of Beor -- And an affirmation of the man whose eyes shut --
 | [bbe] | Then he went on with his story and said, These are the words of Balaam, the son of Beor, the words of him whose eyes are open:
24:16 | [cbgb] | 得听 神的言语，明白至高者的意旨，看见全能者的异象，眼目睁开而仆倒的人说， < | >
 | [niv] | the oracle of one who hears the words of God, who has knowledge from the Most High, who sees a vision from the Almighty, who falls prostrate, and whose eyes are opened:
 | [asv] | He saith, who heareth the words of God, And knoweth the knowledge of the Most High, Who seeth the vision of the Almighty, Falling down, and having his eyes open:
 | [jnd] | He saith, who heareth the words of 鵊od, who knoweth the knowledge of the Most High, Who seeth the vision of the Almighty, who falleth down, and who hath his eyes open:
 | [kjv] | He hath said, which heard the words of God, and knew the knowledge of the most High, which saw the vision of the Almighty, falling into a trance, but having his eyes open:
 | [nwb] | He hath said, who heard the words of God, and knew the knowledge of the Most High, saw the vision of the Almighty, falling , but having his eyes open:
 | [rsv] | the oracle of him who hears the words of God, and knows the knowledge of the Most High, who sees the vision of the Almighty, falling down, but having his eyes uncovered:
 | [web] | . He says, who hears the words of God,Knows the knowledge of the Most High,Who sees the vision of the Almighty,Falling down, and having his eyes open:
 | [ylt] | An affirmation of him who is hearing sayings of God -- And knowing knowledge of the Most High; A vision of the Almighty he seeth, Falling -- and eyes uncovered:
 | [bbe] | He says, whose ear is open to the words of God, who has knowledge of the Most High, who has seen the vision of the Ruler of all, falling down and having his eyes open:
24:17 | [cbgb] | 我看他却不在现时。我望他却不在近日。有星要出于雅各，有杖要兴于以色列，必打破摩押的四角，毁坏扰乱之子。 < | >
 | [niv] | "I see him, but not now; I behold him, but not near. A star will come out of Jacob; a scepter will rise out of Israel. He will crush the foreheads of Moab, the skulls of all the sons of Sheth.
 | [asv] | I see him, but not now; I behold him, but not nigh: There shall come forth a star out of Jacob, And a sceptre shall rise out of Israel, And shall smite through the corners of Moab, And break down all the sons of tumult.
 | [jnd] | I shall see him, but not now; I shall behold him, but not nigh: There cometh a Star out of Jacob, and a Sceptre shall rise out of Israel, and he shall cut in pieces the corners of Moab, and destroy all the sons of tumult.
 | [kjv] | I shall see him, but not now: I shall behold him, but not nigh: there shall come a Star out of Jacob, and a Sceptre shall rise out of Israel, and shall smite the corners of Moab, and destroy all the children of Sheth.
 | [nwb] | I shall see him, but not now: I shall behold him, but not nigh: there shall come a Star out of Jacob, and a Scepter shall rise out of Israel, and shall smite the corners of Moab, and destroy all the children of Sheth.
 | [rsv] | I see him, but not now; I behold him, but not nigh: a star shall come forth out of Jacob, and a scepter shall rise out of Israel; it shall crush the forehead of Moab, and break down all the sons of Sheth.
 | [web] | . I see him, but not now;I see him, but not near:There shall come forth a star out of Jacob,A scepter shall rise out of Israel,Shall strike through the corners of Moab,Break down all the sons of tumult.
 | [ylt] | I see it, but not now; I behold it, but not near; A star hath proceeded from Jacob, And a sceptre hath risen from Israel, And hath smitten corners of Moab, And hath destroyed all sons of Sheth.
 | [bbe] | I see him, but not now: looking on him, but not near: a star will come out of Jacob, and a rod of authority out of Israel, sending destruction to the farthest limits of Moab and on the head of all the sons of Sheth.
24:18 | [cbgb] | 他必得以东为基业，又得仇敌之地西珥为产业。以色列必行事勇敢。 < | >
 | [niv] | Edom will be conquered; Seir, his enemy, will be conquered, but Israel will grow strong.
 | [asv] | And Edom shall be a possession, Seir also shall be a possession, who were his enemies; While Israel doeth valiantly.
 | [jnd] | And Edom shall be a possession, and Seir a possession, -- they, his enemies; but Israel will do valiantly.
 | [kjv] | And Edom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly.
 | [nwb] | And Edom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly.
 | [rsv] | Edom shall be dispossessed, Se'ir also, his enemies, shall be dispossessed, while Israel does valiantly.
 | [web] | . Edom shall be a possession,Seir also shall be a possession, his enemies;While Israel does valiantly.
 | [ylt] | And Edom hath been a possession, And Seir hath been a possession, its enemies, And Israel is doing valiantly;
 | [bbe] | Edom will be his heritage, and he will put an end to the last of the people of Seir.
24:19 | [cbgb] | 有一位出于雅各的，必掌大权。他要除灭城中的馀民。 < | >
 | [niv] | A ruler will come out of Jacob and destroy the survivors of the city."
 | [asv] | And out of Jacob shall one have dominion, And shall destroy the remnant from the city.
 | [jnd] | And one out of Jacob shall have dominion, and will destroy out of the city what remaineth.
 | [kjv] | Out of Jacob shall come he that shall have dominion, and shall destroy him that remaineth of the city.
 | [nwb] | Out of Jacob shall come he that shall have dominion, and shall destroy him that remaineth of the city.
 | [rsv] | By Jacob shall dominion be exercised, and the survivors of cities be destroyed!"
 | [web] | . Out of Jacob shall one have dominion,Shall destroy the remnant from the city.
 | [ylt] | And doth rule out of Jacob, And hath destroyed a remnant from Ar.'
 | [bbe] | And Israel will go on in strength, and Jacob will have rule over his haters.
24:20 | [cbgb] | 巴兰观看亚玛力，就题起诗歌说，亚玛力原为诸国之首，但他终必沉沦。 < | >
 | [niv] | Then Balaam saw Amalek and uttered his oracle: "Amalek was first among the nations, but he will come to ruin at last."
 | [asv] | And he looked on Amalek, and took up his parable, and said, Amalek was the first of the nations; But his latter end shall come to destruction.
 | [jnd] | And he saw Amalek, and took up his parable, and said, Amalek is the first of the nations, but his latter end shall be for destruction.
 | [kjv] | And when he looked on Amalek, he took up his parable, and said, Amalek was the first of the nations; but his latter end shall be that he perish for ever.
 | [nwb] | And when he looked on Amalek, he took up his parable, and said, Amalek the first of the nations, but his latter end that he shall perish for ever.
 | [rsv] | Then he looked on Am'alek, and took up his discourse, and said, "Am'alek was the first of the nations, but in the end he shall come to destruction."
 | [web] | . He looked at Amalek, and took up his parable, and said,Amalek was the first of the nations;But his latter end shall come to destruction.
 | [ylt] | And he seeth Amalek, and taketh up his simile, and saith: `A beginning of the Goyim Amalek; And his latter end -- for ever he perisheth.'
 | [bbe] | Then, turning his eyes to Amalek, he went on with his story and said, Amalek was the first of the nations, but his part will be destruction for ever.
24:21 | [cbgb] | 巴兰观看基尼人，就题起诗歌说，你的住处本是坚固。你的窝巢作在岩穴中。 < | >
 | [niv] | Then he saw the Kenites and uttered his oracle: "Your dwelling place is secure, your nest is set in a rock;
 | [asv] | And he looked on the Kenite, and took up his parable, and said, Strong is thy dwelling-place, And thy nest is set in the rock.
 | [jnd] | And he saw the Kenites, and took up his parable, and said, Firm is thy dwelling-place, and thy nest fixed in the rock;
 | [kjv] | And he looked on the Kenites, and took up his parable, and said, Strong is thy dwellingplace, and thou puttest thy nest in a rock.
 | [nwb] | And he looked on the Kenites, and took up his parable, and said, Strong is thy dwelling-place, and thou puttest thy nest in a rock.
 | [rsv] | And he looked on the Ken'ite, and took up his discourse, and said, "Enduring is your dwelling place, and your nest is set in the rock;
 | [web] | . He looked at the Kenite, and took up his parable, and said,Strong is your dwelling-place,Your nest is set in the rock.
 | [ylt] | And he seeth the Kenite, and taketh up his simile, and saith: `Enduring thy dwelling, And setting in a rock thy nest,
 | [bbe] | And looking on the Kenites he went on with his story and said, Strong is your living-place, and your secret place is safe in the rock.
24:22 | [cbgb] | 然而基尼必至衰微，直到亚述把你掳去。 < | >
 | [niv] | yet you Kenites will be destroyed when Asshur takes you captive."
 | [asv] | Nevertheless Kain shall be wasted, Until Asshur shall carry thee away captive.
 | [jnd] | But the Kenite shall be consumed, until Asshur shall carry thee away captive.
 | [kjv] | Nevertheless the Kenite shall be wasted, until Asshur shall carry thee away captive.
 | [nwb] | Nevertheless, the Kenite shall be wasted, until Asher shall carry thee away captive.
 | [rsv] | nevertheless Kain shall be wasted. How long shall Asshur take you away captive?"
 | [web] | . Nevertheless Kain shall be wasted,Until Asshur shall carry you away captive.
 | [ylt] | But the Kenite is for a burning; Till when doth Asshur keep thee captive?'
 | [bbe] | But still the Kenites will be wasted, till Asshur takes you away prisoner.
24:23 | [cbgb] | 巴兰又题起诗歌说，哀哉。 神行这事，谁能得活， < | >
 | [niv] | Then he uttered his oracle: "Ah, who can live when God does this?
 | [asv] | And he took up his parable, and said, Alas, who shall live when God doeth this?
 | [jnd] | And he took up his parable, and said, Alas! Who shall live when 鵊od doeth this?
 | [kjv] | And he took up his parable, and said, Alas, who shall live when God doeth this!
 | [nwb] | And he took up his parable, and said, Alas, who shall live when God doeth this!
 | [rsv] | And he took up his discourse, and said, "Alas, who shall live when God does this?
 | [web] | . He took up his parable, and said,Alas, who shall live when God does this?
 | [ylt] | And he taketh up his simile, and saith: `Alas! who doth live when God doth this?
 | [bbe] | Then he went on with his story and said, But who may keep his life when God does this?
24:24 | [cbgb] | 必有人乘船从基提界而来，苦害亚述，苦害希伯。他也必至沉沦。 < | >
 | [niv] | Ships will come from the shores of Kittim; they will subdue Asshur and Eber, but they too will come to ruin."
 | [asv] | But ships shall come from the coast of Kittim, And they shall afflict Asshur, and shall afflict Eber; And he also shall come to destruction.
 | [jnd] | And ships shall come from the coast of Chittim, and afflict Asshur, and afflict Eber, and he also shall be for destruction.
 | [kjv] | And ships shall come from the coast of Chittim, and shall afflict Asshur, and shall afflict Eber, and he also shall perish for ever.
 | [nwb] | And ships from the coast of Chittim, and shall afflict Ashur, and shall afflict Eber, and he also shall perish for ever.
 | [rsv] | But ships shall come from Kittim and shall afflict Asshur and Eber; and he also shall come to destruction."
 | [web] | . But ships from the coast of Kittim,They shall afflict Asshur, and shall afflict Eber;He also shall come to destruction.
 | [ylt] | And -- ships from the side of Chittim, And they have humbled Asshur, And they have humbled Eber, And it also for ever is perishing.'
 | [bbe] | But ships will come from the direction of Kittim, troubling Asshur and troubling Eber, and like the others their fate will be destruction.
24:25 | [cbgb] | 于是巴兰起来，回他本地去。巴勒也回去了。 <
 | [niv] | Then Balaam got up and returned home and Balak went his own way.
 | [asv] | And Balaam rose up, and went and returned to his place; and Balak also went his way.
 | [jnd] | And Balaam rose up, and went and returned to his place; and Balak also went his way.
 | [kjv] | And Balaam rose up, and went and returned to his place: and Balak also went his way.
 | [nwb] | And Balaam arose, and went and returned to his place: and Balak also went his way.
 | [rsv] | Then Balaam rose, and went back to his place; and Balak also went his way.
 | [web] | . Balaam rose up, and went and returned to his place; and Balak also went his way.
 | [ylt] | And Balaam riseth, and goeth, and turneth back to his place, and Balak also hath gone on his way.
 | [bbe] | Then Balaam got up and went back to his place: and Balak went away.


Interlinear Bible:Numbers 25

 民数记 Numbers 25 << || >>
25:1 | [cbgb] | 以色列人住在什亭，百姓与摩押女子行起淫乱。 >
 | [niv] | While Israel was staying in Shittim, the men began to indulge in sexual immorality with Moabite women,
 | [asv] | And Israel abode in Shittim; and the people began to play the harlot with the daughters of Moab:
 | [jnd] | And Israel abode in Shittim; and the people began to commit fornication with the daughters of Moab.
 | [kjv] | And Israel abode in Shittim, and the people began to commit whoredom with the daughters of Moab.
 | [nwb] | And Israel abode in Shittim, and the people began to commit lewdness with the daughters of Moab.
 | [rsv] | While Israel dwelt in Shittim the people began to play the harlot with the daughters of Moab.
 | [web] | . Israel abode in Shittim; and the people began to play the prostitute with the daughters of Moab:
 | [ylt] | And Israel dwelleth in Shittim, and the people begin to go a-whoring unto daughters of Moab,
 | [bbe] | Now when Israel was living in Shittim the people became false to the Lord, doing evil with the daughters of Moab:
25:2 | [cbgb] | 因为这女子叫百姓来，一同给她们的 神献祭，百姓就吃她们的祭物，跪拜她们的 神。 < | >
 | [niv] | who invited them to the sacrifices to their gods. The people ate and bowed down before these gods.
 | [asv] | for they called the people unto the sacrifices of their gods; and the people did eat, and bowed down to their gods.
 | [jnd] | And they invited the people to the sacrifices of their gods; and the people ate, and bowed down to their gods.
 | [kjv] | And they called the people unto the sacrifices of their gods: and the people did eat, and bowed down to their gods.
 | [nwb] | And they called the people to the sacrifices of their gods: and the people ate, and bowed down to their gods.
 | [rsv] | These invited the people to the sacrifices of their gods, and the people ate, and bowed down to their gods.
 | [web] | for they called the people to the sacrifices of their gods; and the people ate, and bowed down to their gods.
 | [ylt] | and they call for the people to the sacrifices of their gods, and the people eat, and bow themselves to their gods,
 | [bbe] | For they sent for the people to be present at the offerings made to their gods; and the people took part in their feasts and gave honour to their gods.
25:3 | [cbgb] | 以色列人与巴力毗珥连合，耶和华的怒气就向以色列人发作。 < | >
 | [niv] | So Israel joined in worshiping the Baal of Peor. And the LORD's anger burned against them.
 | [asv] | And Israel joined himself unto Baal-peor: and the anger of Jehovah was kindled against Israel.
 | [jnd] | And Israel joined himself to Baal-Peor; and the anger of Jehovah was kindled against Israel.
 | [kjv] | And Israel joined himself unto Baalpeor: and the anger of the LORD was kindled against Israel.
 | [nwb] | And Israel joined himself to Baal-peor: and the anger of the LORD was kindled against Israel.
 | [rsv] | So Israel yoked himself to Ba'al of Pe'or. And the anger of the LORD was kindled against Israel;
 | [web] | Israel joined himself to Baal-peor: and the anger of Yahweh was kindled against Israel.
 | [ylt] | and Israel is joined to Baal-Peor, and the anger of Jehovah burneth against Israel.
 | [bbe] | So Israel had relations with the women of Moab in honour of the Baal of Peor: and the Lord was moved to wrath against Israel.
25:4 | [cbgb] | 耶和华吩咐摩西说，将百姓中所有的族长在我面前对着日头悬挂，使我向以色列人所发的怒气可以消了。 < | >
 | [niv] | The LORD said to Moses, "Take all the leaders of these people, kill them and expose them in broad daylight before the LORD, so that the LORD's fierce anger may turn away from Israel."
 | [asv] | And Jehovah said unto Moses, Take all the chiefs of the people, and hang them up unto Jehovah before the sun, that the fierce anger of Jehovah may turn away from Israel.
 | [jnd] | And Jehovah said to Moses, Take all the heads of the people, and hang them up to Jehovah before the sun, that the fierce anger of Jehovah may be turned away from Israel.
 | [kjv] | And the LORD said unto Moses, Take all the heads of the people, and hang them up before the LORD against the sun, that the fierce anger of the LORD may be turned away from Israel.
 | [nwb] | And the LORD said to Moses, Take all the heads of the people, and hang them up before the LORD against the sun, that the fierce anger of the LORD may be turned away from Israel.
 | [rsv] | and the LORD said to Moses, "Take all the chiefs of the people, and hang them in the sun before the LORD, that the fierce anger of the LORD may turn away from Israel."
 | [web] | Yahweh said to Moses, Take all the chiefs of the people, and hang them up to Yahweh before the sun, that the fierce anger of Yahweh may turn away from Israel.
 | [ylt] | And Jehovah saith unto Moses, `Take all the chiefs of the people, and hang them before Jehovah -- over-against the sun; and the fierceness of the anger of Jehovah doth turn back from Israel.'
 | [bbe] | Then the Lord said to Moses, Take all the chiefs of the people, hanging them up in the sun before the Lord, so that the wrath of the Lord may be turned from Israel.
25:5 | [cbgb] | 于是摩西吩咐以色列的审判官说，凡属你们的人，有与巴力毗珥连合的，你们各人要把他们杀了。 < | >
 | [niv] | So Moses said to Israel's judges, "Each of you must put to death those of your men who have joined in worshiping the Baal of Peor."
 | [asv] | And Moses said unto the judges of Israel, Slay ye every one his men that have joined themselves unto Baal-peor.
 | [jnd] | And Moses said to the judges of Israel, Slay every one his men that have joined themselves to Baal-Peor.
 | [kjv] | And Moses said unto the judges of Israel, Slay ye every one his men that were joined unto Baalpeor.
 | [nwb] | And Moses said to the judges of Israel, Slay ye every one his men that were joined to Baal-peor.
 | [rsv] | And Moses said to the judges of Israel, "Every one of you slay his men who have yoked themselves to Ba'al of Pe'or."
 | [web] | Moses said to the judges of Israel, Kill you everyone his men who have joined themselves to Baal-peor.
 | [ylt] | And Moses saith unto the judges of Israel, `Slay ye each his men who are joined to Baal-Peor.'
 | [bbe] | So Moses said to the judges of Israel, Let everyone put to death those of his men who have had relations with the women of Moab in honour of the Baal of Peor.
25:6 | [cbgb] | 摩西和以色列全会众正在会幕门前哭泣的时候，谁知，有以色列中的一个人，当他们眼前，带着一个米甸女人到他弟兄那里去。 < | >
 | [niv] | Then an Israelite man brought to his family a Midianite woman right before the eyes of Moses and the whole assembly of Israel while they were weeping at the entrance to the Tent of Meeting.
 | [asv] | And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, while they were weeping at the door of the tent of meeting.
 | [jnd] | And behold, a man of the children of Israel came and brought a Midianitish woman to his brethren, in the sight of Moses, and in the sight of the whole assembly of the children of Israel, who were weeping before the entrance of the tent of meeting.
 | [kjv] | And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who were weeping before the door of the tabernacle of the congregation.
 | [nwb] | And, behold, one of the children of Israel came and brought to his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who weeping the door of the tabernacle of the congregation.
 | [rsv] | And behold, one of the people of Israel came and brought a Mid'ianite woman to his family, in the sight of Moses and in the sight of the whole congregation of the people of Israel, while they were weeping at the door of the tent of meeting.
 | [web] | . Behold, one of the children of Israel came and brought to his brothers a Midianite woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, while they were weeping at the door of the tent of meeting.
 | [ylt] | And lo, a man of the sons of Israel hath come, and bringeth in unto his brethren the Midianitess, before the eyes of Moses, and before the eyes of all the company of the sons of Israel, who are weeping at the opening of the tent of meeting;
 | [bbe] | Then one of the children of Israel came to his brothers, taking with him a woman of Midian, before the eyes of Moses and all the meeting of the people, while they were weeping at the door of the Tent of meeting.
25:7 | [cbgb] | 祭司亚伦的孙子，以利亚撒的儿子非尼哈看见了，就从会中起来，手里拿着枪， < | >
 | [niv] | When Phinehas son of Eleazar, the son of Aaron, the priest, saw this, he left the assembly, took a spear in his hand
 | [asv] | And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from the midst of the congregation, and took a spear in his hand;
 | [jnd] | And Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, and rose up from among the assembly, and took a javelin in his hand,
 | [kjv] | And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from among the congregation, and took a javelin in his hand;
 | [nwb] | And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw , he rose from among the congregation, and took a javelin in his hand;
 | [rsv] | When Phin'ehas the son of Elea'zar, son of Aaron the priest, saw it, he rose and left the congregation, and took a spear in his hand
 | [web] | When Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from the midst of the congregation, and took a spear in his hand;
 | [ylt] | and Phinehas, son of Eleazar, son of Aaron, the priest, seeth, and riseth from the midst of the company, and taketh a javelin in his hand,
 | [bbe] | And Phinehas, the son of Eleazar, the son of Aaron the priest, seeing it, got up from among the people and took a spear in his hand,
25:8 | [cbgb] | 跟随那以色列人进亭子里去，便将以色列人和那女人由腹中刺透。这样，在以色列人中瘟疫就止息了。 < | >
 | [niv] | and followed the Israelite into the tent. He drove the spear through both of them--through the Israelite and into the woman's body. Then the plague against the Israelites was stopped;
 | [asv] | and he went after the man of Israel into the pavilion, and thrust both of them through, the man of Israel, and the woman through her body. So the plague was stayed from the children of Israel.
 | [jnd] | and he went after the man of Israel into the tent-chamber, and thrust both of them through, the man of Israel and the woman through her belly. And the plague was stayed from the children of Israel.
 | [kjv] | And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly. So the plague was stayed from the children of Israel.
 | [nwb] | And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly: So the plague was stayed from the children of Israel.
 | [rsv] | and went after the man of Israel into the inner room, and pierced both of them, the man of Israel and the woman, through her body. Thus the plague was stayed from the people of Israel.
 | [web] | and he went after the man of Israel into the pavilion, and thrust both of them through, the man of Israel, and the woman through her body. So the plague was stayed from the children of Israel.
 | [ylt] | and goeth in after the man of Israel unto the hollow place, and pierceth them both, the man of Israel and the woman -- unto her belly, and the plague is restrained from the sons of Israel;
 | [bbe] | And went after the man of Israel into the tent, driving the spear through the two of them, through the man of Israel and through the stomach of the woman. So the disease was stopped among the children of Israel.
25:9 | [cbgb] | 那时遭瘟疫死的，有二万四千人。 < | >
 | [niv] | but those who died in the plague numbered 24,000.
 | [asv] | And those that died by the plague were twenty and four thousand.
 | [jnd] | And those that died in the plague were twenty-four thousand.
 | [kjv] | And those that died in the plague were twenty and four thousand.
 | [nwb] | And those that died in the plague were twenty and four thousand.
 | [rsv] | Nevertheless those that died by the plague were twenty-four thousand.
 | [web] | Those who died by the plague were twenty-four thousand.
 | [ylt] | and the dead by the plague are four and twenty thousand.
 | [bbe] | But twenty-four thousand of them had come to their death by the disease.
25:10 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
25:11 | [cbgb] | 祭司亚伦的孙子，以利亚撒的儿子非尼哈，使我向以色列人所发的怒消了。因他在他们中间，以我的忌邪为心，使我不在忌邪中把他们除灭。 < | >
 | [niv] | "Phinehas son of Eleazar, the son of Aaron, the priest, has turned my anger away from the Israelites; for he was as zealous as I am for my honor among them, so that in my zeal I did not put an end to them.
 | [asv] | Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, in that he was jealous with my jealousy among them, so that I consumed not the children of Israel in my jealousy.
 | [jnd] | Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, in that he was jealous with my jealousy among them, so that I consumed not the children of Israel in my jealousy.
 | [kjv] | Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, while he was zealous for my sake among them, that I consumed not the children of Israel in my jealousy.
 | [nwb] | Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, (while he was zealous for my sake among them,) that I consumed not the children of Israel in my jealousy.
 | [rsv] | "Phin'ehas the son of Elea'zar, son of Aaron the priest, has turned back my wrath from the people of Israel, in that he was jealous with my jealousy among them, so that I did not consume the people of Israel in my jealousy.
 | [web] | Phinehas, the son of Eleazar, the son of Aaron the priest, has turned my wrath away from the children of Israel, in that he was jealous with my jealousy among them, so that I didn't consume the children of Israel in my jealousy.
 | [ylt] | `Phinehas, son of Eleazar, son of Aaron the priest, hath turned back My fury from the sons of Israel, by his being zealous with My zeal in their midst, and I have not consumed the sons of Israel in My zeal.
 | [bbe] | Through Phinehas, and because of his passion for my honour, my wrath has been turned away from the children of Israel, so that I have not sent destruction on them all in my wrath.
25:12 | [cbgb] | 因此，你要说，我将我平安的约赐给他。 < | >
 | [niv] | Therefore tell him I am making my covenant of peace with him.
 | [asv] | Wherefore say, Behold, I give unto him my covenant of peace:
 | [jnd] | Therefore say, Behold, I give unto him my covenant of peace!
 | [kjv] | Wherefore say, Behold, I give unto him my covenant of peace:
 | [nwb] | Wherefore say, Behold, I give to him my covenant of peace.
 | [rsv] | Therefore say, 'Behold, I give to him my covenant of peace;
 | [web] | Therefore say, Behold, I give to him my covenant of peace:
 | [ylt] | `Therefore say, Lo, I am giving to him My covenant of peace,
 | [bbe] | So say to them that I will make with him an agreement of peace:
25:13 | [cbgb] | 这约要给他和他的后裔，作为永远当祭司职任的约。因他为 神，有忌邪的心，为以色列人赎罪。 < | >
 | [niv] | He and his descendants will have a covenant of a lasting priesthood, because he was zealous for the honor of his God and made atonement for the Israelites."
 | [asv] | and it shall be unto him, and to his seed after him, the covenant of an everlasting priesthood; because he was jealous for his God, and made atonement for the children of Israel.
 | [jnd] | And he shall have it, and his seed after him, the covenant of an everlasting priesthood; because he was jealous for his God, and made atonement for the children of Israel.
 | [kjv] | And he shall have it, and his seed after him, even the covenant of an everlasting priesthood; because he was zealous for his God, and made an atonement for the children of Israel.
 | [nwb] | And he shall have it, and his seed after him, the covenant of an everlasting priesthood; because he was zealous for his God, and made an atonement for the children of Israel.
 | [rsv] | and it shall be to him, and to his descendants after him, the covenant of a perpetual priesthood, because he was jealous for his God, and made atonement for the people of Israel.'"
 | [web] | and it shall be to him, and to his seed after him, the covenant of an everlasting priesthood; because he was jealous for his God, and made atonement for the children of Israel.
 | [ylt] | and it hath been to him and to his seed after him a covenant of a priesthood age-during, because that he hath been zealous for his God, and doth make atonement for the sons of Israel.'
 | [bbe] | And by this agreement, he and his sons after him have the right to be priests for ever; because, by his care for the honour of his God, he took away the sin of the children of Israel.
25:14 | [cbgb] | 那与米甸女人一同被杀的以色列人，名叫心利，是撒路的儿子，是西缅一个宗族的首领。 < | >
 | [niv] | The name of the Israelite who was killed with the Midianite woman was Zimri son of Salu, the leader of a Simeonite family.
 | [asv] | Now the name of the man of Israel that was slain, who was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a fathers' house among the Simeonites.
 | [jnd] | And the name of the man of Israel that was slain, who was slain with the Midianitish woman, was Zimri, the son of Salu, the prince of a father's house of the Simeonites.
 | [kjv] | Now the name of the Israelite that was slain, even that was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a chief house among the Simeonites.
 | [nwb] | Now the name of the Israelite that was slain, that was slain with the Midianitish woman, Zimri, the son of Salu, a prince of a chief house among the Simeonites.
 | [rsv] | The name of the slain man of Israel, who was slain with the Mid'ianite woman, was Zimri the son of Salu, head of a fathers' house belonging to the Simeonites.
 | [web] | Now the name of the man of Israel that was slain, who was slain with the Midianite woman, was Zimri, the son of Salu, a prince of a fathers' house among the Simeonites.
 | [ylt] | And the name of the man of Israel who is smitten, who hath been smitten with the Midianitess, Zimri son of Salu, prince of the house of a father of the Simeonite;
 | [bbe] | Now the man of Israel who was put to death with the woman of Midian was Zimri, the son of Salu, a chief of one of the families of the Simeonites.
25:15 | [cbgb] | 那被杀的米甸女人，名叫哥斯比，是苏珥的女儿。这苏珥是米甸一个宗族的首领。 < | >
 | [niv] | And the name of the Midianite woman who was put to death was Cozbi daughter of Zur, a tribal chief of a Midianite family.
 | [asv] | And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head of the people of a fathers' house in Midian.
 | [jnd] | And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was tribal head of a father's house in Midian.
 | [kjv] | And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head over a people, and of a chief house in Midian.
 | [nwb] | And the name of the Midianitish woman that was slain Cozbi the daughter of Zur; he head over a people, of a chief house in Midian.
 | [rsv] | And the name of the Mid'ianite woman who was slain was Cozbi the daughter of Zur, who was the head of the people of a fathers' house in Mid'ian.
 | [web] | The name of the Midianite woman who was slain was Cozbi, the daughter of Zur; he was head of the people of a fathers' house in Midian.
 | [ylt] | and the name of the woman who is smitten, the Midianitess, Cozbi daughter of Zur, head of a people -- of the house of a father in Midian he.
 | [bbe] | And the woman of Midian who was put to death was Cozbi, the daughter of Zur; he was the head of a family in Midian.
25:16 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | Then the Lord said to Moses,
25:17 | [cbgb] | 你要扰害米甸人，击杀他们。 < | >
 | [niv] | "Treat the Midianites as enemies and kill them,
 | [asv] | Vex the Midianites, and smite them;
 | [jnd] | Harass the Midianites, and smite them,
 | [kjv] | Vex the Midianites, and smite them:
 | [nwb] | Distress the Midianites, and smite them:
 | [rsv] | "Harass the Mid'ianites, and smite them;
 | [web] | Vex the Midianites, and strike them;
 | [ylt] | `Distress the Midianites, and ye have smitten them,
 | [bbe] | Take up arms against the Midianites and overcome them;
25:18 | [cbgb] | 因为他们用诡计扰害你们，在毗珥的事上和他们的姊妹，米甸首领的女儿哥斯比的事上，用这诡计诱惑了你们。这哥斯比，当瘟疫流行的日子，因毗珥的事被杀了。 <
 | [niv] | because they treated you as enemies when they deceived you in the affair of Peor and their sister Cozbi, the daughter of a Midianite leader, the woman who was killed when the plague came as a result of Peor."
 | [asv] | for they vex you with their wiles, wherewith they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of the prince of Midian, their sister, who was slain on the day of the plague in the matter of Peor.
 | [jnd] | for they have harassed you with their wiles, wherewith they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, who was slain on the day of the plague because of the matter of Peor.
 | [kjv] | For they vex you with their wiles, wherewith they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, which was slain in the day of the plague for Peor's sake.
 | [nwb] | For they distress you with their wiles, with which they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian their sister, who was slain in the day of the plague for Peor's sake.
 | [rsv] | for they have harassed you with their wiles, with which they beguiled you in the matter of Pe'or, and in the matter of Cozbi, the daughter of the prince of Mid'ian, their sister, who was slain on the day of the plague on account of Pe'or."
 | [web] | for they vex you with their wiles, wherewith they have deceived you in the matter of Peor, and in the matter of Cozbi, the daughter of the prince of Midian, their sister, who was slain on the day of the plague in the matter of Peor.
 | [ylt] | for they are adversaries to you with their frauds, which they have acted fraudulently to you, concerning the matter of Peor, and concerning the matter of Cozbi, daughter of a prince of Midian, their sister, who is smitten in the day of the plague for the matter of Peor.'
 | [bbe] | For they are a danger to you with their false ways, causing sin to come on you in the question of Peor, and because of Cozbi, their sister, the daughter of the chief of Midian, who was put to death at the time of the disease which came on you because of Peor.


Interlinear Bible:Numbers 26

 民数记 Numbers 26 << || >>
26:1 | [cbgb] | 瘟疫之后，耶和华晓谕摩西和祭司亚伦的儿子以利亚撒说， >
 | [niv] | After the plague the LORD said to Moses and Eleazar son of Aaron, the priest,
 | [asv] | And it came to pass after the plague, that Jehovah spake unto Moses and unto Eleazar the son of Aaron the priest, saying,
 | [jnd] | And it came to pass after the plague, that Jehovah spoke to Moses and to Eleazar the son of Aaron the priest, saying,
 | [kjv] | And it came to pass after the plague, that the LORD spake unto Moses and unto Eleazar the son of Aaron the priest, saying,
 | [nwb] | And it came to pass after the plague, that the LORD spoke to Moses, and to Eleazar the son of Aaron the priest, saying,
 | [rsv] | After the plague the LORD said to Moses and to Elea'zar the son of Aaron, the priest,
 | [web] | . It happened after the plague, that Yahweh spoke to Moses and to Eleazar the son of Aaron the priest, saying,
 | [ylt] | And it cometh to pass, after the plague, that Jehovah speaketh unto Moses, and unto Eleazar son of Aaron the priest, saying,
 | [bbe] | Now after the disease was over, the Lord said to Moses and Eleazar, the son of Aaron the priest,
26:2 | [cbgb] | 你们要将以色列全会众，按他们的宗族，凡以色列中从二十岁以外，能出去打仗的，计算总数。 < | >
 | [niv] | "Take a census of the whole Israelite community by families--all those twenty years old or more who are able to serve in the army of Israel."
 | [asv] | Take the sum of all the congregation of the children of Israel, from twenty years old and upward, by their fathers' houses, all that are able to go forth to war in Israel.
 | [jnd] | Take the sum of the whole assembly of the children of Israel, from twenty years old and upward, according to their fathers' houses, all that go forth to military service in Israel.
 | [kjv] | Take the sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers' house, all that are able to go to war in Israel.
 | [nwb] | Take the sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers' house, all that are able to go to war in Israel.
 | [rsv] | "Take a census of all the congregation of the people of Israel, from twenty years old and upward, by their fathers' houses, all in Israel who are able to go forth to war."
 | [web] | Take the sum of all the congregation of the children of Israel, from twenty years old and upward, by their fathers' houses, all who are able to go forth to war in Israel.
 | [ylt] | `Take up the sum of all the company of the sons of Israel, from a son of twenty years and upward, by the house of their fathers, every one going out to the host in Israel.'
 | [bbe] | Let all the children of Israel be numbered, by the names of their fathers' families, all those of twenty years old and over who are able to go to war in Israel.
26:3 | [cbgb] | 摩西和祭司以利亚撒在摩押平原与耶利哥相对的约旦河边向以色列人说， < | >
 | [niv] | So on the plains of Moab by the Jordan across from Jericho, Moses and Eleazar the priest spoke with them and said,
 | [asv] | And Moses and Eleazar the priest spake with them in the plains of Moab by the Jordan at Jericho, saying,
 | [jnd] | And Moses and Eleazar the priest spoke with them in the plains of Moab by the Jordan of Jericho, saying,
 | [kjv] | And Moses and Eleazar the priest spake with them in the plains of Moab by Jordan near Jericho, saying,
 | [nwb] | And Moses and Eleazar the priest spoke with them in the plains of Moab by Jordan Jericho, saying,
 | [rsv] | And Moses and Elea'zar the priest spoke with them in the plains of Moab by the Jordan at Jericho, saying,
 | [web] | Moses and Eleazar the priest spoke with them in the plains of Moab by the Jordan at Jericho, saying,
 | [ylt] | And Moses speaketh -- Eleazar the priest also -- with them, in the plains of Moab, by Jordan, Jericho, saying,
 | [bbe] | So Moses and Eleazar the priest gave them the order in the lowlands of Moab by Jordan at Jericho, saying,
26:4 | [cbgb] | 将你们中间从二十岁以外的计算总数。是照耶和华吩咐出埃及地的摩西和以色列人的话。 < | >
 | [niv] | "Take a census of the men twenty years old or more, as the LORD commanded Moses." These were the Israelites who came out of Egypt:
 | [asv] | Take the sum of the people, from twenty years old and upward; as Jehovah commanded Moses and the children of Israel, that came forth out of the land of Egypt.
 | [jnd] | From twenty years old and upward ...; as Jehovah had commanded Moses and the children of Israel, who went forth out of the land of Egypt.
 | [kjv] | Take the sum of the people, from twenty years old and upward; as the LORD commanded Moses and the children of Israel, which went forth out of the land of Egypt.
 | [nwb] | , from twenty years old and upward; as the LORD commanded Moses and the children of Israel, who went forth from the land of Egypt.
 | [rsv] | "Take a census of the people, from twenty years old and upward," as the LORD commanded Moses. The people of Israel, who came forth out of the land of Egypt, were:
 | [web] | , from twenty years old and upward; as Yahweh commanded Moses and the children of Israel, that came forth out of the land of Egypt.
 | [ylt] | `From a son of twenty years and upward,' as Jehovah hath commanded Moses and the sons of Israel who are coming out from the land of Egypt.
 | [bbe] | Let all the people of twenty years old and over be numbered, as the Lord has given orders to Moses and the children of Israel who have come out of Egypt.
26:5 | [cbgb] | 以色列的长子是流便。流便的众子，属哈诺的，有哈诺族。属法路的，有法路族。 < | >
 | [niv] | The descendants of Reuben, the firstborn son of Israel, were: through Hanoch, the Hanochite clan; through Pallu, the Palluite clan;
 | [asv] | Reuben, the first-born of Israel; the sons of Reuben: of Hanoch, the family of the Hanochites; of Pallu, the family of the Palluites;
 | [jnd] | Reuben, the firstborn of Israel: the children of Reuben: Enoch, the family of the Enochites; of Pallu, the family of the Palluites;
 | [kjv] | Reuben, the eldest son of Israel: the children of Reuben; Hanoch, of whom cometh the family of the Hanochites: of Pallu, the family of the Palluites:
 | [nwb] | Reuben the eldest son of Israel: the children of Reuben; Hanoch, the family of the Hanochites: Of Phallu, the family of the Phalluites:
 | [rsv] | Reuben, the first-born of Israel; the sons of Reuben: of Hanoch, the family of the Ha'nochites; of Pallu, the family of the Pal'luites;
 | [web] | Reuben, the firstborn of Israel; the sons of Reuben: Hanoch, the family of the Hanochites; of Pallu, the family of the Palluites;
 | [ylt] | Reuben, first-born of Israel -- sons of Reuben: Hanoch the family of the Hanochite; of Pallu the family of the Palluite;
 | [bbe] | Reuben, the first son of Israel: the sons of Reuben by their families: of Hanoch, the family of the Hanochites: of Pallu, the family of the Palluites:
26:6 | [cbgb] | 属希斯伦的，有希斯伦族。属迦米的，有迦米族。 < | >
 | [niv] | through Hezron, the Hezronite clan; through Carmi, the Carmite clan.
 | [asv] | of Hezron, the family of the Hezronites; of Carmi, the family of the Carmites.
 | [jnd] | of Hezron, the family of the Hezronites; of Carmi, the family of the Carmites.
 | [kjv] | Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites.
 | [nwb] | Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites.
 | [rsv] | of Hezron, the family of the Hez'ronites; of Carmi, the family of the Carmites.
 | [web] | of Hezron, the family of the Hezronites; of Carmi, the family of the Carmites.
 | [ylt] | of Hezron the family of the Hezronite; of Carmi the family of the Carmite.
 | [bbe] | Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites.
26:7 | [cbgb] | 这就是流便的各族。其中被数的，共有四万三千七百三十名。 < | >
 | [niv] | These were the clans of Reuben; those numbered were 43,730.
 | [asv] | These are the families of the Reubenites; and they that were numbered of them were forty and three thousand and seven hundred and thirty.
 | [jnd] | These are the families of the Reubenites; and they that were numbered of them were forty-three thousand seven hundred and thirty.
 | [kjv] | These are the families of the Reubenites: and they that were numbered of them were forty and three thousand and seven hundred and thirty.
 | [nwb] | These the families of the Reubenites: and they that were numbered of them were forty and three thousand and seven hundred and thirty.
 | [rsv] | These are the families of the Reubenites; and their number was forty-three thousand seven hundred and thirty.
 | [web] | These are the families of the Reubenites; and those who were numbered of them were forty-three thousand seven hundred thirty.
 | [ylt] | These families of the Reubenite, and their numbered ones are three and forty thousand and seven hundred and thirty.
 | [bbe] | These are the families of the Reubenites: their number was forty-three thousand, seven hundred and thirty.
26:8 | [cbgb] | 法路的儿子是以利押。 < | >
 | [niv] | The son of Pallu was Eliab,
 | [asv] | And the sons of Pallu: Eliab.
 | [jnd] | And the sons of Pallu: Eliab;
 | [kjv] | And the sons of Pallu; Eliab.
 | [nwb] | And the sons of Phallu; Eliab.
 | [rsv] | And the sons of Pallu: Eli'ab.
 | [web] | The sons of Pallu: Eliab.
 | [ylt] | And the son of Pallu Eliab;
 | [bbe] | And the sons of Pallu, Eliab
26:9 | [cbgb] | 以利押的众子是尼母利，大坍，亚比兰。这大坍，亚比兰，就是从会中选召的，与可拉一党同向耶和华争闹的时候也向摩西，亚伦争闹。 < | >
 | [niv] | and the sons of Eliab were Nemuel, Dathan and Abiram. The same Dathan and Abiram were the community officials who rebelled against Moses and Aaron and were among Korah's followers when they rebelled against the LORD.
 | [asv] | And the sons of Eliab: Nemuel, and Dathan, and Abiram. These are that Dathan and Abiram, who were called of the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against Jehovah,
 | [jnd] | and the sons of Eliab were Nemuel, and Dathan, and Abiram. This is that Dathan and Abiram, summoned of the assembly, who contended against Moses and against Aaron in the band of Korah, when they contended against Jehovah.
 | [kjv] | And the sons of Eliab; Nemuel, and Dathan, and Abiram. This is that Dathan and Abiram, which were famous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the LORD:
 | [nwb] | And the sons of Eliab; Nemuel, and Dathan, and Abiram. This Dathan and Abiram, famous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the LORD:
 | [rsv] | The sons of Eli'ab: Nem'uel, Dathan, and Abi'ram. These are the Dathan and Abi'ram, chosen from the congregation, who contended against Moses and Aaron in the company of Korah, when they contended against the LORD,
 | [web] | The sons of Eliab: Nemuel, and Dathan, and Abiram. These are that Dathan and Abiram, who were called of the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against Yahweh,
 | [ylt] | and the sons of Eliab Nemuel and Dathan and Abiram; this Dathan and Abiram, called ones of the company, who have striven against Moses and against Aaron in the company of Korah, in their striving against Jehovah,
 | [bbe] | And the sons of Eliab: Nemuel and Dathan and Abiram. These are the same Dathan and Abiram who had a place in the meeting of the people, who together with Korah made an outcry against Moses and Aaron and against the Lord:
26:10 | [cbgb] | 地便开口吞了他们，和可拉，可拉的党类一同死亡。那时火烧灭了二百五十个人。他们就作了警戒。 < | >
 | [niv] | The earth opened its mouth and swallowed them along with Korah, whose followers died when the fire devoured the 250 men. And they served as a warning sign.
 | [asv] | and the earth opened its mouth, and swallowed them up together with Korah, when that company died; what time the fire devoured two hundred and fifty men, and they became a sign.
 | [jnd] | And the earth opened its mouth, and swallowed them up together with Korah, when that band died, when the fire devoured the two hundred and fifty men; and they became a sign.
 | [kjv] | And the earth opened her mouth, and swallowed them up together with Korah, when that company died, what time the fire devoured two hundred and fifty men: and they became a sign.
 | [nwb] | And the earth opened her mouth, and swallowed them up together with Korah, when that company died, when the fire devoured two hundred and fifty men: and they became a sign.
 | [rsv] | and the earth opened its mouth and swallowed them up together with Korah, when that company died, when the fire devoured two hundred and fifty men; and they became a warning.
 | [web] | and the earth opened its mouth, and swallowed them up together with Korah, when that company died; what time the fire devoured two hundred fifty men, and they became a sign.
 | [ylt] | and the earth openeth her mouth, and swalloweth them and Korah, in the death of the company, in the fire consuming the two hundred and fifty men, and they become a sign;
 | [bbe] | And they went down into the open mouth of the earth, together with Korah, when death overtook him and all his band; at the time when two hundred and fifty men were burned in the fire, and they became a sign.
26:11 | [cbgb] | 然而可拉的众子没有死亡。 < | >
 | [niv] | The line of Korah, however, did not die out.
 | [asv] | Notwithstanding, the sons of Korah died not.
 | [jnd] | But the children of Korah died not.
 | [kjv] | Notwithstanding the children of Korah died not.
 | [nwb] | Notwithstanding the children of Korah died not.
 | [rsv] | Notwithstanding, the sons of Korah did not die.
 | [web] | Notwithstanding, the sons of Korah didn't die.
 | [ylt] | and the sons of Korah died not.
 | [bbe] | But death did not overtake the sons of Korah.
26:12 | [cbgb] | 按着家族，西缅的众子，属尼母利的，有尼母利族。属雅悯的，有雅悯族。属雅斤的，有雅斤族。 < | >
 | [niv] | The descendants of Simeon by their clans were: through Nemuel, the Nemuelite clan; through Jamin, the Jaminite clan; through Jakin, the Jakinite clan;
 | [asv] | The sons of Simeon after their families: of Nemuel, the family of the Nemuelites; of Jamin, the family of the Jaminites; of Jachin, the family of the Jachinites;
 | [jnd] | The sons of Simeon, after their families: of Nemuel, the family of the Nemuelites; of Jamin, the family of the Jaminites; of Jachin, the family of the Jachinites;
 | [kjv] | The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites:
 | [nwb] | The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites:
 | [rsv] | The sons of Simeon according to their families: of Nem'uel, the family of the Nem'uelites; of Jamin, the family of the Ja'minites; of Jachin, the family of the Ja'chinites;
 | [web] | The sons of Simeon after their families: of Nemuel, the family of the Nemuelites; of Jamin, the family of the Jaminites; of Jachin, the family of the Jachinites;
 | [ylt] | Sons of Simeon by their families: of Nemuel the family of the Nemuelite; of Jamin the family of the Jaminite; of Jachin the family of the Jachinite;
 | [bbe] | The sons of Simeon by their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites:
26:13 | [cbgb] | 属谢拉的，有谢拉族。属扫罗的，有扫罗族。 < | >
 | [niv] | through Zerah, the Zerahite clan; through Shaul, the Shaulite clan.
 | [asv] | of Zerah, the family of the Zerahites; of Shaul, the family of the Shaulites.
 | [jnd] | of Zerah, the family of the Zarhites; of Saul, the family of the Saulites.
 | [kjv] | Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites.
 | [nwb] | Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites.
 | [rsv] | of Zerah, the family of the Zer'ahites; of Sha'ul, the family of the Sha'ulites.
 | [web] | of Zerah, the family of the Zerahites; of Shaul, the family of the Shaulites.
 | [ylt] | of Zerah the family of the Zarhite; of Shaul the family of the Shaulite.
 | [bbe] | Of Zerah, the family of the Zerahites: of Shaul, the family of the Shaulites.
26:14 | [cbgb] | 这就是西缅的各族，共有二万二千二百名。 < | >
 | [niv] | These were the clans of Simeon; there were 22,200 men.
 | [asv] | These are the families of the Simeonites, twenty and two thousand and two hundred.
 | [jnd] | These are the families of the Simeonites, twenty-two thousand two hundred.
 | [kjv] | These are the families of the Simeonites, twenty and two thousand and two hundred.
 | [nwb] | These the families of the Simeonites, twenty and two thousand and two hundred.
 | [rsv] | These are the families of the Simeonites, twenty-two thousand two hundred.
 | [web] | These are the families of the Simeonites, twenty-two thousand two hundred.
 | [ylt] | These families of the Simeonite, two and twenty thousand and two hundred.
 | [bbe] | These are the families of the Simeonites, twenty-two thousand, two hundred.
26:15 | [cbgb] | 按着家族，迦得的众子，属洗分的，有洗分族。属哈基的，有哈基族。属书尼的，有书尼族。 < | >
 | [niv] | The descendants of Gad by their clans were: through Zephon, the Zephonite clan; through Haggi, the Haggite clan; through Shuni, the Shunite clan;
 | [asv] | The sons of Gad after their families: of Zephon, the family of the Zephonites; of Haggi, the family of the Haggites; of Shuni, the family of the Shunites;
 | [jnd] | The children of Gad, after their families: of Zephon, the family of the Zephonites; of Haggi, the family of the Haggites; of Shuni,the family of the Shunites;
 | [kjv] | The children of Gad after their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites:
 | [nwb] | The children of Gad after their families: of Zephon, the family of the Zephonites: of Haggai, the family of the Haggites: of Shuni, the family of the Shunites:
 | [rsv] | The sons of Gad according to their families: of Zephon, the family of the Ze'phonites; of Haggi, the family of the Haggites; of Shuni, the family of the Shunites;
 | [web] | The sons of Gad after their families: of Zephon, the family of the Zephonites; of Haggi, the family of the Haggites; of Shuni, the family of the Shunites;
 | [ylt] | Sons of Gad by their families: of Zephon the family of the Zephonite; of Haggi the family of the Haggite; of Shuni the family of the Shunite;
 | [bbe] | The sons of Gad by their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites:
26:16 | [cbgb] | 属阿斯尼的，有阿斯尼族。属以利的，有以利族。 < | >
 | [niv] | through Ozni, the Oznite clan; through Eri, the Erite clan;
 | [asv] | of Ozni, the family of the Oznites; of Eri, the family of the Erites;
 | [jnd] | of Ozni, the family of the Oznites; of Eri, the family of the Erites;
 | [kjv] | Of Ozni, the family of the Oznites: of Eri, the family of the Erites:
 | [nwb] | Of Ozni, the family of the Oznites: of Eri, the family of the Erites:
 | [rsv] | of Ozni, the family of the Oznites; of Eri, the family of the Erites;
 | [web] | of Ozni, the family of the Oznites; of Eri, the family of the Erites;
 | [ylt] | of Ozni the family of the Oznite; of Eri the family of the Erite:
 | [bbe] | Of Ozni, the family of the Oznites: of Eri, the family of the Erites:
26:17 | [cbgb] | 属亚律的，有亚律族。属亚列利的，有亚列利族。 < | >
 | [niv] | through Arodi, the Arodite clan; through Areli, the Arelite clan.
 | [asv] | of Arod, the family of the Arodites; of Areli, the family of the Arelites.
 | [jnd] | of Arod, the family of the Arodites; of Areli, the family of the Arelites.
 | [kjv] | Of Arod, the family of the Arodites: of Areli, the family of the Arelites.
 | [nwb] | Of Arod, the family of the Arodites: of Areli, the family of the Arelites.
 | [rsv] | of Ar'od, the family of the Ar'odites; of Are'li, the family of the Are'lites.
 | [web] | of Arod, the family of the Arodites; of Areli, the family of the Arelites.
 | [ylt] | of Arod the family of the Arodite; of Areli the family of the Arelite.
 | [bbe] | Of Arod, the family of the Arodites: of Areli, the family of the Arelites.
26:18 | [cbgb] | 这就是迦得子孙的各族，照他们中间被数的，共有四万零五百名。 < | >
 | [niv] | These were the clans of Gad; those numbered were 40,500.
 | [asv] | These are the families of the sons of Gad according to those that were numbered of them, forty thousand and five hundred.
 | [jnd] | These are the families of the children of Gad according to those that were numbered of them, forty thousand five hundred.
 | [kjv] | These are the families of the children of Gad according to those that were numbered of them, forty thousand and five hundred.
 | [nwb] | These the families of the children of Gad, according to those that were numbered of them, forty thousand and five hundred.
 | [rsv] | These are the families of the sons of Gad according to their number, forty thousand five hundred.
 | [web] | These are the families of the sons of Gad according to those who were numbered of them, forty thousand and five hundred.
 | [ylt] | These families of the sons of Gad, by their numbered ones, forty thousand and five hundred.
 | [bbe] | These are the families of the sons of Gad as they were numbered, forty thousand, five hundred.
26:19 | [cbgb] | 犹大的儿子是珥和俄南。这珥和俄南死在迦南地。 < | >
 | [niv] | Er and Onan were sons of Judah, but they died in Canaan.
 | [asv] | The sons of Judah: Er and Onan; and Er and Onan died in the land of Canaan.
 | [jnd] | The sons of Judah: Er and Onan; and Er and Onan died in the land of Canaan.
 | [kjv] | The sons of Judah were Er and Onan: and Er and Onan died in the land of Canaan.
 | [nwb] | The sons of Judah Er and Onan: and Er and Onan died in the land of Canaan.
 | [rsv] | The sons of Judah were Er and Onan; and Er and Onan died in the land of Canaan.
 | [web] | The sons of Judah: Er and Onan; and Er and Onan died in the land of Canaan.
 | [ylt] | Sons of Judah Er and Onan; and Er dieth -- Onan also -- in the land of Canaan.
 | [bbe] | The sons of Judah, Er and Onan: and Er and Onan had come to their death in the land of Canaan.
26:20 | [cbgb] | 按着家族，犹大其馀的众子，属示拉的，有示拉族。属法勒斯的，有法勒斯族。属谢拉的有谢拉族。 < | >
 | [niv] | The descendants of Judah by their clans were: through Shelah, the Shelanite clan; through Perez, the Perezite clan; through Zerah, the Zerahite clan.
 | [asv] | And the sons of Judah after their families were: of Shelah, the family of the Shelanites; of Perez, the family of the Perezites; of Zerah, the family of the Zerahites.
 | [jnd] | And the sons of Judah, after their families: of Shelah, the family of the Shelanites; of Pherez, the family of the Pharzites; of Zerah, the family of the Zarhites.
 | [kjv] | And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharzites: of Zerah, the family of the Zarhites.
 | [nwb] | And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharezites: of Zerah, the family of the Zarhites.
 | [rsv] | And the sons of Judah according to their families were: of Shelah, the family of the Shela'nites; of Perez, the family of the Per'ezites; of Zerah, the family of the Zer'ahites.
 | [web] | The sons of Judah after their families were: of Shelah, the family of the Shelanites; of Perez, the family of the Perezites; of Zerah, the family of the Zerahites.
 | [ylt] | And sons of Judah, by their families, are: of Shelah the family of the Shelanite; of Pharez the family of the Pharzite; of Zerah the family of the Zarhite;
 | [bbe] | And the sons of Judah by their families were: of Shelah, the family of the Shelahites: of Perez, the family of the Perezites: of Zerah, the family of the Zerahites.
26:21 | [cbgb] | 法勒斯的儿子，属希斯伦的，有希斯伦族。属哈母勒的，有哈母勒族。 < | >
 | [niv] | The descendants of Perez were: through Hezron, the Hezronite clan; through Hamul, the Hamulite clan.
 | [asv] | And the sons of Perez were: of Hezron, the family of the Hezronites; of Hamul, the family of the Hamulites.
 | [jnd] | And the sons of Pherez: of Hezron, the family of the Hezronites; of Hamul, the family of the Hamulites.
 | [kjv] | And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites.
 | [nwb] | And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites.
 | [rsv] | And the sons of Perez were: of Hezron, the family of the Hez'ronites; of Hamul, the family of the Hamu'lites.
 | [web] | The sons of Perez were: of Hezron, the family of the Hezronites; of Hamul, the family of the Hamulites.
 | [ylt] | and sons of Pharez are: of Hezron the family of the Hezronite; of Hamul the family of the Hamulite.
 | [bbe] | And the sons of Perez were: of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites.
26:22 | [cbgb] | 这就是犹大的各族，照他们中间被数的，共有七万六千五百名。 < | >
 | [niv] | These were the clans of Judah; those numbered were 76,500.
 | [asv] | These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred.
 | [jnd] | These are the families of Judah according to those that were numbered of them, seventy-six thousand five hundred.
 | [kjv] | These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred.
 | [nwb] | These the families of Judah according to those that were numbered of them, seventy six thousand and five hundred.
 | [rsv] | These are the families of Judah according to their number, seventy-six thousand five hundred.
 | [web] | These are the families of Judah according to those who were numbered of them, seventy-six thousand five hundred.
 | [ylt] | These families of Judah, by their numbered ones, six and seventy thousand and five hundred.
 | [bbe] | These are the families of Judah as they were numbered, seventy-six thousand, five hundred.
26:23 | [cbgb] | 按着家族，以萨迦的众子，属陀拉的，有陀拉族。属普瓦的，有普瓦族。 < | >
 | [niv] | The descendants of Issachar by their clans were: through Tola, the Tolaite clan; through Puah, the Puite clan;
 | [asv] | The sons of Issachar after their families: of Tola, the family of the Tolaites; of Puvah, the family of the Punites;
 | [jnd] | The sons of Issachar, after their families: of Tola, the family of the Tolaites; of Puah, the family of the Punites;
 | [kjv] | Of the sons of Issachar after their families: of Tola, the family of the Tolaites: of Pua, the family of the Punites:
 | [nwb] | the sons of Issachar after their families: Tola, the family of the Tolaites: of Pua, the family of the Punites:
 | [rsv] | The sons of Is'sachar according to their families: of Tola, the family of the To'laites; of Puvah, the family of the Punites;
 | [web] | The sons of Issachar after their families: Tola, the family of the Tolaites; of Puvah, the family of the Punites;
 | [ylt] | Sons of Issachar by their families; Tola the family of the Tolaite; of Pua the family of the Punite;
 | [bbe] | The sons of Issachar by their families: of Tola, the family of the Tolaites: of Puvah, the family of the Punites:
26:24 | [cbgb] | 属雅述的，有雅述族。属伸仑的，有伸仑族。 < | >
 | [niv] | through Jashub, the Jashubite clan; through Shimron, the Shimronite clan.
 | [asv] | of Jashub, the family of the Jashubites; of Shimron, the family of the Shimronites.
 | [jnd] | of Jashub, the family of the Jashubites; of Shimron, the family of the Shimronites.
 | [kjv] | Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites.
 | [nwb] | Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites.
 | [rsv] | of Jashub, the family of the Jash'ubites; of Shimron, the family of the Shim'ronites.
 | [web] | of Jashub, the family of the Jashubites; of Shimron, the family of the Shimronites.
 | [ylt] | of Jashub the family of the Jashubite; of Shimron the family of the Shimronite.
 | [bbe] | Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites.
26:25 | [cbgb] | 这就是以萨迦的各族，照他们中间被数的，共有六万四千三百名。 < | >
 | [niv] | These were the clans of Issachar; those numbered were 64,300.
 | [asv] | These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred.
 | [jnd] | These are the families of Issachar according to those that were numbered of them, sixty-four thousand three hundred.
 | [kjv] | These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred.
 | [nwb] | These the families of Issachar according to those that were numbered of them, sixty four thousand and three hundred.
 | [rsv] | These are the families of Is'sachar according to their number, sixty-four thousand three hundred.
 | [web] | These are the families of Issachar according to those who were numbered of them, sixty-four thousand three hundred.
 | [ylt] | These families of Issachar, by their numbered ones, four and sixty thousand and three hundred.
 | [bbe] | These are the families of Issachar, as they were numbered, sixty-four thousand, three hundred.
26:26 | [cbgb] | 按着家族，西布伦的众子，属西烈的，有西烈族。属以伦的，有以伦族。属雅利的，有雅利族。 < | >
 | [niv] | The descendants of Zebulun by their clans were: through Sered, the Seredite clan; through Elon, the Elonite clan; through Jahleel, the Jahleelite clan.
 | [asv] | The sons of Zebulun after their families: of Sered, the family of the Seredites; of Elon, the family of the Elonites; of Jahleel, the family of the Jahleelites.
 | [jnd] | The sons of Zebulun, after their families: of Sered, the family of the Sardites; of Elon, the family of the Elonites; of Jahleel, the family of the Jahleelites.
 | [kjv] | Of the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites.
 | [nwb] | the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites.
 | [rsv] | The sons of Zeb'ulun, according to their families: of Sered, the family of the Ser'edites; of Elon, the family of the E'lonites; of Jahleel, the family of the Jah'leelites.
 | [web] | The sons of Zebulun after their families: of Sered, the family of the Seredites; of Elon, the family of the Elonites; of Jahleel, the family of the Jahleelites.
 | [ylt] | Sons of Zebulun by their families: of Sered the family of the Sardite; of Elon the family of the Elonite; of Jahleel the family of the Jahleelite.
 | [bbe] | The sons of Zebulun by their families: of Sered, the family of the Seredites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites.
26:27 | [cbgb] | 这就是西布伦的各族，照他们中间被数的，共有六万零五百名。 < | >
 | [niv] | These were the clans of Zebulun; those numbered were 60,500.
 | [asv] | These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred.
 | [jnd] | These are the families of the Zebulunites according to those that were numbered of them, sixty thousand five hundred.
 | [kjv] | These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred.
 | [nwb] | These the families of the Zebulunites according to those that were numbered of them, sixty thousand and five hundred.
 | [rsv] | These are the families of the Zeb'ulunites according to their number, sixty thousand five hundred.
 | [web] | These are the families of the Zebulunites according to those who were numbered of them, sixty thousand five hundred.
 | [ylt] | These families of the Zebulunite by their numbered ones, sixty thousand and five hundred.
 | [bbe] | These are the families of the Zebulunites as they were numbered, sixty thousand, five hundred.
26:28 | [cbgb] | 按着家族，约瑟的儿子有玛拿西，以法莲。 < | >
 | [niv] | The descendants of Joseph by their clans through Manasseh and Ephraim were:
 | [asv] | The sons of Joseph after their families: Manasseh and Ephraim.
 | [jnd] | The sons of Joseph, after their families: Manasseh and Ephraim.
 | [kjv] | The sons of Joseph after their families were Manasseh and Ephraim.
 | [nwb] | The sons of Joseph after their families Manasseh and Ephraim.
 | [rsv] | The sons of Joseph according to their families: Manas'seh and E'phraim.
 | [web] | The sons of Joseph after their families: Manasseh and Ephraim.
 | [ylt] | Sons of Joseph by their families Manasseh and Ephraim.
 | [bbe] | The sons of Joseph by their families: Manasseh and Ephraim.
26:29 | [cbgb] | 玛拿西的众子，属玛吉的，有玛吉族。玛吉生基列。属基列的，有基列族。 < | >
 | [niv] | The descendants of Manasseh: through Makir, the Makirite clan (Makir was the father of Gilead); through Gilead, the Gileadite clan.
 | [asv] | The sons of Manasseh: of Machir, the family of the Machirites; and Machir begat Gilead; of Gilead, the family of the Gileadites.
 | [jnd] | The sons of Manasseh: of Machir, the family of the Machirites (and Machir begot Gilead); of Gilead, the family of the Gileadites.
 | [kjv] | Of the sons of Manasseh: of Machir, the family of the Machirites: and Machir begat Gilead: of Gilead come the family of the Gileadites.
 | [nwb] | Of the sons of Manasseh: of Machir, the family of the Machirites: and Machir begat Gilead: of Gilead the family of the Gileadites.
 | [rsv] | The sons of Manas'seh: of Machir, the family of the Ma'chirites; and Machir was the father of Gilead; of Gilead, the family of the Gileadites.
 | [web] | The sons of Manasseh: of Machir, the family of the Machirites; and Machir became the father of Gilead; of Gilead, the family of the Gileadites.
 | [ylt] | Sons of Manasseh: of Machir the family of the Machirite; and Machir hath begotten Gilead; of Gilead the family of the Gileadite.
 | [bbe] | The sons of Manasseh: of Machir, the family of the Machirites: and Machir was the father of Gilead: of Gilead, the family of the Gileadites.
26:30 | [cbgb] | 基列的众子，属伊以谢的，有伊以谢族。属希勒的，有希勒族。 < | >
 | [niv] | These were the descendants of Gilead: through Iezer, the Iezerite clan; through Helek, the Helekite clan;
 | [asv] | These are the sons of Gilead: of Iezer, the family of the Iezerites; of Helek, the family of the Helekites;
 | [jnd] | These are the sons of Gilead: of Jeezer, the family of the Jeezerites; of Helek, the family of the Helkites;
 | [kjv] | These are the sons of Gilead: of Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites:
 | [nwb] | These the sons of Gilead: Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites:
 | [rsv] | These are the sons of Gilead: of Ie'zer, the family of the Ie'zerites; of Helek, the family of the He'lekites;
 | [web] | These are the sons of Gilead: Iezer, the family of the Iezerites; of Helek, the family of the Helekites;
 | [ylt] | These sons of Gilead: Jeezer the family of the Jeezerite; of Helek the family of the Helekite;
 | [bbe] | These are the sons of Gilead: of Iezer, the family of the Iezerites: of Helek, the family of the Helekites:
26:31 | [cbgb] | 属亚斯烈的，有亚斯烈族。属示剑的，有示剑族。 < | >
 | [niv] | through Asriel, the Asrielite clan; through Shechem, the Shechemite clan;
 | [asv] | and of Asriel, the family of the Asrielites; and of Shechem, the family of the Shechemites;
 | [jnd] | and of Asriel, the family of the Asrielites; and of Shechem, the family of the Shechemites;
 | [kjv] | And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites:
 | [nwb] | And Asriel, the family of the Asrielites: and Shechem, the family of the Shechemites:
 | [rsv] | and of As'riel, the family of the As'rielites; and of Shechem, the family of the She'chemites;
 | [web] | and Asriel, the family of the Asrielites; and Shechem, the family of the Shechemites;
 | [ylt] | and Asriel the family of the Asrielite; and Shechem the family of the Shechemite;
 | [bbe] | And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites:
26:32 | [cbgb] | 属示米大的，有示米大族。属希弗的，有希弗族。 < | >
 | [niv] | through Shemida, the Shemidaite clan; through Hepher, the Hepherite clan.
 | [asv] | and of Shemida, the family of the Shemidaites; and of Hepher, the family of the Hepherites.
 | [jnd] | and of Shemida, the family of the Shemidaites; and of Hepher, the family of the Hepherites.
 | [kjv] | And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites.
 | [nwb] | And Shemida, the family of the Shemidaites: and Hepher, the family of the Hepherites.
 | [rsv] | and of Shemi'da, the family of the Shemi'daites; and of Hepher, the family of the He'pherites.
 | [web] | and Shemida, the family of the Shemidaites; and Hepher, the family of the Hepherites.
 | [ylt] | and Shemida the family of the Shemidaite; and Hepher the family of the Hepherite.
 | [bbe] | And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites.
26:33 | [cbgb] | 希弗的儿子，西罗非哈没儿子，只有女儿。西罗非哈女儿的名字就是玛拉，挪阿，曷拉，密迦，得撒。 < | >
 | [niv] | (Zelophehad son of Hepher had no sons; he had only daughters, whose names were Mahlah, Noah, Hoglah, Milcah and Tirzah.)
 | [asv] | And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
 | [jnd] | -- And Zelophehad the son of Hepher had no sons, but daughters; and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
 | [kjv] | And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
 | [nwb] | And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
 | [rsv] | Now Zeloph'ehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zeloph'ehad were Mahlah, Noah, Hoglah, Milcah, and Tirzah.
 | [web] | Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
 | [ylt] | And Zelophehad son of Hepher had no sons but daughters, and the names of the daughters of Zelophehad Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
 | [bbe] | And Zelophehad, the son of Hepher, had no sons, but only daughters, and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
26:34 | [cbgb] | 这就是玛拿西的各族。他们中间被数的，共有五万二千七百名。 < | >
 | [niv] | These were the clans of Manasseh; those numbered were 52,700.
 | [asv] | These are the families of Manasseh; and they that were numbered of them were fifty and two thousand and seven hundred.
 | [jnd] | -- These are the families of Manasseh; and those that were numbered of them, fifty-two thousand seven hundred.
 | [kjv] | These are the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred.
 | [nwb] | These the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred.
 | [rsv] | These are the families of Manas'seh; and their number was fifty-two thousand seven hundred.
 | [web] | These are the families of Manasseh; and those who were numbered of them were fifty-two thousand seven hundred.
 | [ylt] | These families of Manasseh, and their numbered ones two and fifty thousand and seven hundred.
 | [bbe] | These are the families of Manasseh; and those who were numbered of them were fifty-two thousand, seven hundred.
26:35 | [cbgb] | 按着家族，以法莲的众子，属书提拉的，有书提拉族。属比结的，有比结族。属他罕的，有他罕族。 < | >
 | [niv] | These were the descendants of Ephraim by their clans: through Shuthelah, the Shuthelahite clan; through Beker, the Bekerite clan; through Tahan, the Tahanite clan.
 | [asv] | These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthelahites; of Becher, the family of the Becherites; of Tahan, the family of the Tahanites.
 | [jnd] | These are the sons of Ephraim, after their families: of Shuthelah, the family of the Shuthalhites; of Becher, the family of the Bachrites; of Tahan, the family of the Tahanites.
 | [kjv] | These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites.
 | [nwb] | These the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites.
 | [rsv] | These are the sons of E'phraim according to their families: of Shuthe'lah, the family of the Shuthe'lahites; of Becher, the family of the Bech'erites; of Tahan, the family of the Ta'hanites.
 | [web] | These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthelahites; of Becher, the family of the Becherites; of Tahan, the family of the Tahanites.
 | [ylt] | These sons of Ephraim by their families: of Shuthelah the family of the Shuthelhite; of Becher the family of the Bachrite; of Tahan the family of the Tahanite.
 | [bbe] | These are the sons of Ephraim by their families: of Shuthelah, the family of the Shuthelahites: of Becher, the family of the Becherites: of Tahan, the family of the Tahanites.
26:36 | [cbgb] | 书提拉的众子，属以兰的，有以兰族。 < | >
 | [niv] | These were the descendants of Shuthelah: through Eran, the Eranite clan.
 | [asv] | And these are the sons of Shuthelah: of Eran, the family of the Eranites.
 | [jnd] | And these are the sons of Shuthelah: of Eran, the family of the Eranites.
 | [kjv] | And these are the sons of Shuthelah: of Eran, the family of the Eranites.
 | [nwb] | And these the sons of Shuthelah: of Eran, the family of the Eranites.
 | [rsv] | And these are the sons of Shuthe'lah: of Eran, the family of the E'ranites.
 | [web] | These are the sons of Shuthelah: of Eran, the family of the Eranites.
 | [ylt] | And these sons of Shuthelah: of Eran the family of the Eranite.
 | [bbe] | And these are the sons of Shuthelah: of Eran, the family of the Eranites:
26:37 | [cbgb] | 这就是以法莲子孙的各族，照他们中间被数的，共有三万二千五百名。按着家族，这都是约瑟的子孙。 < | >
 | [niv] | These were the clans of Ephraim; those numbered were 32,500. These were the descendants of Joseph by their clans.
 | [asv] | These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families.
 | [jnd] | These are the families of the sons of Ephraim according to those that were numbered of them, thirty-two thousand five hundred. These are the sons of Joseph after their families.
 | [kjv] | These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families.
 | [nwb] | These the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These the sons of Joseph after their families.
 | [rsv] | These are the families of the sons of E'phraim according to their number, thirty-two thousand five hundred. These are the sons of Joseph according to their families.
 | [web] | These are the families of the sons of Ephraim according to those who were numbered of them, thirty-two thousand five hundred. These are the sons of Joseph after their families.
 | [ylt] | These families of the sons of Ephraim, by their numbered ones, two and thirty thousand and five hundred. These sons of Joseph by their families.
 | [bbe] | These are the families of Ephraim as they were numbered, thirty-two thousand, five hundred. These are the sons of Joseph by their families.
26:38 | [cbgb] | 按着家族，便雅悯的众子，属比拉的，有比拉族。属亚实别的，有亚实别族。属亚希兰的，有亚希兰族。 < | >
 | [niv] | The descendants of Benjamin by their clans were: through Bela, the Belaite clan; through Ashbel, the Ashbelite clan; through Ahiram, the Ahiramite clan;
 | [asv] | The sons of Benjamin after their families: of Bela, the family of the Belaites; of Ashbel, the family of the Ashbelites; of Ahiram, the family of the Ahiramites;
 | [jnd] | The sons of Benjamin, after their families: of Bela, the family of the Belaites; of Ashbel, the family of the Ashbelites; of Ahiram, the family of the Ahiramites;
 | [kjv] | The sons of Benjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites:
 | [nwb] | The sons of Benjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites:
 | [rsv] | The sons of Benjamin according to their families: of Bela, the family of the Be'la-ites; of Ashbel, the family of the Ash'belites; of Ahi'ram, the family of the Ahi'ramites;
 | [web] | The sons of Benjamin after their families: of Bela, the family of the Belaites; of Ashbel, the family of the Ashbelites; of Ahiram, the family of the Ahiramites;
 | [ylt] | Sons of Benjamin by their families: of Bela the family of the Belaite; of Ashbel the family of the Ashbelite; of Ahiram the family of the Ahiramite;
 | [bbe] | The sons of Benjamin by their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites:
26:39 | [cbgb] | 属书反的，有书反族。属户反的，有户反族。 < | >
 | [niv] | through Shupham, the Shuphamite clan; through Hupham, the Huphamite clan.
 | [asv] | of Shephupham, the family of the Shuphamites; of Hupham, the family of the Huphamites.
 | [jnd] | of Shephupham, the family of the Shuphamites; of Hupham, the family of the Huphamites.
 | [kjv] | Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites.
 | [nwb] | Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites.
 | [rsv] | of Shephu'pham, the family of the Shu'phamites; of Hupham, the family of the Hu'phamites.
 | [web] | of Shephupham, the family of the Shuphamites; of Hupham, the family of the Huphamites.
 | [ylt] | of Shupham the family of the Shuphamite; of Hupham the family of the Huphamite.
 | [bbe] | Of Shephupham, the family of the Shuphamites: and of Hupham, the family of the Huphamites.
26:40 | [cbgb] | 比拉的众子是亚勒，乃幔。属亚勒的，有亚勒族。属乃幔的，有乃幔族。 < | >
 | [niv] | The descendants of Bela through Ard and Naaman were: through Ard, the Ardite clan; through Naaman, the Naamite clan.
 | [asv] | And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites; of Naaman, the family of the Naamites.
 | [jnd] | And the sons of Bela were Ard and Naaman; the family of the Ardites; of Naaman, the family of the Naamites.
 | [kjv] | And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: and of Naaman, the family of the Naamites.
 | [nwb] | And the sons of Bela were Ard and Naaman: , the family of the Ardites: of Naaman, the family of the Naamites.
 | [rsv] | And the sons of Bela were Ard and Na'aman: of Ard, the family of the Ard'ites; of Na'aman, the family of the Na'amites.
 | [web] | The sons of Bela were Ard and Naaman: , the family of the Ardites; of Naaman, the family of the Naamites.
 | [ylt] | And sons of Bela are Ard and Naaman: the family of the Ardite: of Naaman the family of the Naamite.
 | [bbe] | And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: of Naaman, the family of the Naamites.
26:41 | [cbgb] | 按着家族，这就是便雅悯的子孙，其中被数的，共有四万五千六百名。 < | >
 | [niv] | These were the clans of Benjamin; those numbered were 45,600.
 | [asv] | These are the sons of Benjamin after their families; and they that were numbered of them were forty and five thousand and six hundred.
 | [jnd] | These are the sons of Benjamin after their families; and they that were numbered of them were forty-five thousand six hundred.
 | [kjv] | These are the sons of Benjamin after their families: and they that were numbered of them were forty and five thousand and six hundred.
 | [nwb] | These the sons of Benjamin after their families: and they that were numbered of them forty and five thousand and six hundred.
 | [rsv] | These are the sons of Benjamin according to their families; and their number was forty-five thousand six hundred.
 | [web] | These are the sons of Benjamin after their families; and those who were numbered of them were forty-five thousand six hundred.
 | [ylt] | These sons of Benjamin by their families, and their numbered ones five and forty thousand and six hundred.
 | [bbe] | These are the sons of Benjamin by their families: and those who were numbered of them were forty-five thousand, six hundred.
26:42 | [cbgb] | 按着家族，但的众子，属书含的，有书含族。按着家族，这就是但的各族。 < | >
 | [niv] | These were the descendants of Dan by their clans: through Shuham, the Shuhamite clan. These were the clans of Dan:
 | [asv] | These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families.
 | [jnd] | These are the sons of Dan, after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families.
 | [kjv] | These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families.
 | [nwb] | These the sons of Dan after their families: of Shuham, the family of the Shuhamites. These the families of Dan after their families.
 | [rsv] | These are the sons of Dan according to their families: of Shuham, the family of the Shu'hamites. These are the families of Dan according to their families.
 | [web] | These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families.
 | [ylt] | These sons of Dan by their families: of Shuham the family of the Shuhamite; these families of Dan by their families;
 | [bbe] | These are the sons of Dan by their families: of Shuham, the family of the Shuhamites. These are the families of Dan by their families.
26:43 | [cbgb] | 照其中被数的，书含所有的各族，共有六万四千四百名。 < | >
 | [niv] | All of them were Shuhamite clans; and those numbered were 64,400.
 | [asv] | All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred.
 | [jnd] | All the families of the Shuhamites, according to those that were numbered of them, were sixty-four thousand four hundred.
 | [kjv] | All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred.
 | [nwb] | All the families of the Shuhamites according to those that were numbered of them sixty and four thousand and four hundred.
 | [rsv] | All the families of the Shu'hamites, according to their number, were sixty-four thousand four hundred.
 | [web] | All the families of the Shuhamites, according to those who were numbered of them, were sixty-four thousand four hundred.
 | [ylt] | all the families of the Shuhamite, by their numbered ones, four and sixty thousand and four hundred.
 | [bbe] | All the families of the Shuhamites, as they were numbered, were sixty-four thousand, four hundred.
26:44 | [cbgb] | 按着家族，亚设的众子，属音拿的，有音拿族。属亦施韦的，有亦施韦族。属比利亚的，有比利亚族。 < | >
 | [niv] | The descendants of Asher by their clans were: through Imnah, the Imnite clan; through Ishvi, the Ishvite clan; through Beriah, the Beriite clan;
 | [asv] | The sons of Asher after their families: of Imnah, the family of the Imnites; of Ishvi, the family of the Ishvites; of Beriah, the family of the Berites.
 | [jnd] | The sons of Asher, after their families: of Jimnah, the family of the Jimnites; of Jishvi, the family of the Jishvites; of Beriah, the family of the Beriites.
 | [kjv] | Of the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites.
 | [nwb] | the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites.
 | [rsv] | The sons of Asher according to their families: of Imnah, the family of the Imnites; of Ishvi, the family of the Ishvites; of Beri'ah, the family of the Beri'ites.
 | [web] | The sons of Asher after their families: of Imnah, the family of the Imnites; of Ishvi, the family of the Ishvites; of Beriah, the family of the Berites.
 | [ylt] | Sons of Asher by their families: of Jimna the family of the Jimnite; of Jesui the family of the Jesuite; of Beriah the family of the Beriite.
 | [bbe] | The sons of Asher by their families: of Imnah, the family of the Imnites: of Ishvi, the family of the Ishvites: of Beriah, the family of the Beriites.
26:45 | [cbgb] | 比利亚的众子，属希别的，有希别族。属玛结的，有玛结族。 < | >
 | [niv] | and through the descendants of Beriah: through Heber, the Heberite clan; through Malkiel, the Malkielite clan.
 | [asv] | Of the sons of Beriah: of Heber, the family of the Heberites; of Malchiel, the family of the Malchielites.
 | [jnd] | Of the sons of Beriah: of Heber, the family of the Heberites; of Malchiel, the family of the Malchielites.
 | [kjv] | Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites.
 | [nwb] | Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites.
 | [rsv] | Of the sons of Beri'ah: of Heber, the family of the He'berites; of Mal'chi-el, the family of the Mal'chi-elites.
 | [web] | Of the sons of Beriah: of Heber, the family of the Heberites; of Malchiel, the family of the Malchielites.
 | [ylt] | Of sons of Beriah: of Heber the family of the Heberite; of Malchiel the family of the Malchielite.
 | [bbe] | Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites:
26:46 | [cbgb] | 亚设的女儿名叫西拉。 < | >
 | [niv] | (Asher had a daughter named Serah.)
 | [asv] | And the name of the daughter of Asher was Serah.
 | [jnd] | And the name of the daughter of Asher was Serah.
 | [kjv] | And the name of the daughter of Asher was Sarah.
 | [nwb] | And the name of the daughter of Asher Sarah.
 | [rsv] | And the name of the daughter of Asher was Serah.
 | [web] | The name of the daughter of Asher was Serah.
 | [ylt] | And the name of the daughter of Asher Sarah.
 | [bbe] | And the name of the daughter of Asher was Serah.
26:47 | [cbgb] | 这就是亚设子孙的各族，照他们中间被数的，共有五万三千四百名。 < | >
 | [niv] | These were the clans of Asher; those numbered were 53,400.
 | [asv] | These are the families of the sons of Asher according to those that were numbered of them, fifty and three thousand and four hundred.
 | [jnd] | These are the families of the sons of Asher according to those that were numbered of them, fifty-three thousand four hundred.
 | [kjv] | These are the families of the sons of Asher according to those that were numbered of them; who were fifty and three thousand and four hundred.
 | [nwb] | These the families of the sons of Asher according to those that were numbered of them; fifty and three thousand and four hundred.
 | [rsv] | These are the families of the sons of Asher according to their number, fifty-three thousand four hundred.
 | [web] | These are the families of the sons of Asher according to those who were numbered of them, fifty-three thousand and four hundred.
 | [ylt] | These families of the sons of Asher, by their numbered ones, three and fifty thousand and four hundred.
 | [bbe] | These are the families of the sons of Asher as they were numbered, fifty-three thousand, four hundred.
26:48 | [cbgb] | 按着家族，拿弗他利的众子，属雅薛的，有雅薛族。属沽尼的，有沽尼族。 < | >
 | [niv] | The descendants of Naphtali by their clans were: through Jahzeel, the Jahzeelite clan; through Guni, the Gunite clan;
 | [asv] | The sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites; of Guni, the family of the Gunites;
 | [jnd] | The sons of Naphtali, after their families: of Jahzeel, the family of the Jahzeelites; of Guni, the family of the Gunites;
 | [kjv] | Of the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites:
 | [nwb] | the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites:
 | [rsv] | The sons of Naph'tali according to their families: of Jahzeel, the family of the Jah'zeelites; of Guni, the family of the Gunites;
 | [web] | The sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites; of Guni, the family of the Gunites;
 | [ylt] | Sons of Naphtali by their families: of Jahzeel the family of the Jahzeelite; of Guni the family of the Gunite;
 | [bbe] | The sons of Naphtali by their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites:
26:49 | [cbgb] | 属耶色的，有耶色族。属示冷的，有示冷族。 < | >
 | [niv] | through Jezer, the Jezerite clan; through Shillem, the Shillemite clan.
 | [asv] | of Jezer, the family of the Jezerites; of Shillem, the family of the Shillemites.
 | [jnd] | of Jezer, the family of the Jezerites; of Shillem, the family of the Shillemites.
 | [kjv] | Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites.
 | [nwb] | Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites.
 | [rsv] | of Jezer, the family of the Je'zerites; of Shillem, the family of the Shil'lemites.
 | [web] | of Jezer, the family of the Jezerites; of Shillem, the family of the Shillemites.
 | [ylt] | of Jezer the family of the Jezerite; of Shillem the family of the Shillemite.
 | [bbe] | Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites.
26:50 | [cbgb] | 按着家族，这就是拿弗他利的各族。他们中间被数的，共有四万五千四百名。 < | >
 | [niv] | These were the clans of Naphtali; those numbered were 45,400.
 | [asv] | These are the families of Naphtali according to their families; and they that were numbered of them were forty and five thousand and four hundred.
 | [jnd] | These are the families of Naphtali, according to their families; and they that were numbered of them were forty-five thousand four hundred.
 | [kjv] | These are the families of Naphtali according to their families: and they that were numbered of them were forty and five thousand and four hundred.
 | [nwb] | These the families of Naphtali according to their families: and they that were numbered of them, forty and five thousand and four hundred.
 | [rsv] | These are the families of Naph'tali according to their families; and their number was forty-five thousand four hundred.
 | [web] | These are the families of Naphtali according to their families; and those who were numbered of them were forty-five thousand four hundred.
 | [ylt] | These families of Naphtali by their families, and their numbered ones five and forty thousand and four hundred.
 | [bbe] | These are the families of Naphtali by their families: and those who were numbered of them were forty-five thousand, four hundred.
26:51 | [cbgb] | 以色列人中被数的，共有六十万零一千七百三十名。 < | >
 | [niv] | The total number of the men of Israel was 601,730.
 | [asv] | These are they that were numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty.
 | [jnd] | These were the numbered of the children of Israel, six hundred and one thousand seven hundred and thirty.
 | [kjv] | These were the numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty.
 | [nwb] | These the numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty.
 | [rsv] | This was the number of the people of Israel, six hundred and one thousand seven hundred and thirty.
 | [web] | These are those who were numbered of the children of Israel, six hundred one thousand seven hundred thirty.
 | [ylt] | These numbered ones of the sons of Israel, six hundred thousand, and a thousand, seven hundred and thirty.
 | [bbe] | Those who were numbered of the children of Israel were six hundred and one thousand, seven hundred and thirty.
26:52 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses:
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
26:53 | [cbgb] | 你要按着人名的数目将地分给这些人为业。 < | >
 | [niv] | "The land is to be allotted to them as an inheritance based on the number of names.
 | [asv] | Unto these the land shall be divided for an inheritance according to the number of names.
 | [jnd] | Unto these shall the land be divided for an inheritance according to the number of the names;
 | [kjv] | Unto these the land shall be divided for an inheritance according to the number of names.
 | [nwb] | To these the land shall be divided for an inheritance, according to the number of names.
 | [rsv] | "To these the land shall be divided for inheritance according to the number of names.
 | [web] | To these the land shall be divided for an inheritance according to the number of names.
 | [ylt] | `To these is the land apportioned by inheritance, by the number of names;
 | [bbe] | Let there be a division of the land among these, for their heritage, in relation to the number of names.
26:54 | [cbgb] | 人多的，你要把产业多分给他们。人少的，你要把产业少分给他们。要照被数的人数，把产业分给各人。 < | >
 | [niv] | To a larger group give a larger inheritance, and to a smaller group a smaller one; each is to receive its inheritance according to the number of those listed.
 | [asv] | To the more thou shalt give the more inheritance, and to the fewer thou shalt give the less inheritance: to every one according to those that were numbered of him shall his inheritance be given.
 | [jnd] | to the many thou shalt increase their inheritance, and to the few thou shalt diminish their inheritance; to every one shall his inheritance be given according to those that were numbered of him.
 | [kjv] | To many thou shalt give the more inheritance, and to few thou shalt give the less inheritance: to every one shall his inheritance be given according to those that were numbered of him.
 | [nwb] | To many thou shalt give the more inheritance, and to few thou shalt give the less inheritance: to every one shall his inheritance be given, according to those that were numbered of him.
 | [rsv] | To a large tribe you shall give a large inheritance, and to a small tribe you shall give a small inheritance; every tribe shall be given its inheritance according to its numbers.
 | [web] | To the more you shall give the more inheritance, and to the fewer you shall give the less inheritance: to everyone according to those who were numbered of him shall his inheritance be given.
 | [ylt] | to the many thou dost increase their inheritance, and to the few thou dost diminish their inheritance; each according to his numbered ones is given his inheritance.
 | [bbe] | To those families who are more in number, give a greater heritage; to those who are less in number, a smaller part: to every one let the heritage be given in relation to the number in his family.
26:55 | [cbgb] | 虽是这样，还要拈阄分地。他们要按着祖宗各支派的名字承受为业。 < | >
 | [niv] | Be sure that the land is distributed by lot. What each group inherits will be according to the names for its ancestral tribe.
 | [asv] | Notwithstanding, the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit.
 | [jnd] | Notwithstanding the land shall be divided by lot; according to the names of the tribes of their fathers shall they inherit;
 | [kjv] | Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit.
 | [nwb] | Notwithstanding, the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit.
 | [rsv] | But the land shall be divided by lot; according to the names of the tribes of their fathers they shall inherit.
 | [web] | Notwithstanding, the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit.
 | [ylt] | `Only by lot is the land apportioned, by the names of the tribes of their fathers they inherit;
 | [bbe] | But let the distribution of the land be made by the decision of the Lord: by the names of the tribes of their fathers let their heritage be given them.
26:56 | [cbgb] | 要按着所拈的阄，看人数多，人数少，把产业分给他们。 < | >
 | [niv] | Each inheritance is to be distributed by lot among the larger and smaller groups."
 | [asv] | According to the lot shall their inheritance be divided between the more and the fewer.
 | [jnd] | according to lot shall his inheritance be divided to each, be they many or few in number.
 | [kjv] | According to the lot shall the possession thereof be divided between many and few.
 | [nwb] | According to the lot shall the possession of it be divided between many and few.
 | [rsv] | Their inheritance shall be divided according to lot between the larger and the smaller."
 | [web] | According to the lot shall their inheritance be divided between the more and the fewer.
 | [ylt] | according to the lot is their inheritance apportioned between many and few.'
 | [bbe] | As it is ordered by the decision of the Lord, let distribution be made between those who are more in number and those who are less.
26:57 | [cbgb] | 利未人，按着他们的各族被数的，属革顺的，有革顺族。属哥辖的，有哥辖族。属米拉利的，有米拉利族。 < | >
 | [niv] | These were the Levites who were counted by their clans: through Gershon, the Gershonite clan; through Kohath, the Kohathite clan; through Merari, the Merarite clan.
 | [asv] | And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites; of Kohath, the family of the Kohathites; of Merari, the family of the Merarites.
 | [jnd] | And these are the numbered of the Levites, after their families: of Gershon, the family of the Gershonites; of Kohath, the family of the Kohathites; of Merari, the family of the Merarites.
 | [kjv] | And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites.
 | [nwb] | And these they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites.
 | [rsv] | These are the Levites as numbered according to their families: of Gershon, the family of the Gershonites; of Kohath, the family of the Ko'hathites; of Merar'i, the family of the Merar'ites.
 | [web] | These are those who were numbered of the Levites after their families: of Gershon, the family of the Gershonites; of Kohath, the family of the Kohathites; of Merari, the family of the Merarites.
 | [ylt] | And these numbered ones of the Levite by their families: of Gershon the family of the Gershonite; of Kohath the family of the Kohathite; of Merari the family of the Merarite.
 | [bbe] | These were those of the Levites who were numbered by their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites.
26:58 | [cbgb] | 利未的各族有立尼族，希伯伦族，玛利族，母示族，可拉族。哥辖生暗兰。 < | >
 | [niv] | These also were Levite clans: the Libnite clan, the Hebronite clan, the Mahlite clan, the Mushite clan, the Korahite clan. (Kohath was the forefather of Amram;
 | [asv] | These are the families of Levi: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korahites. And Kohath begat Amram.
 | [jnd] | These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korahites. -- And Kohath begot Amram.
 | [kjv] | These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath begat Amram.
 | [nwb] | These the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath begat Amram.
 | [rsv] | These are the families of Levi: the family of the Libnites, the family of the He'bronites, the family of the Mahlites, the family of the Mushites, the family of the Ko'rahites. And Kohath was the father of Amram.
 | [web] | These are the families of Levi: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korahites. Kohath became the father of Amram.
 | [ylt] | These families of the Levite: the family of the Libnite, the family of the Hebronite, the family of the Mahlite, the family of the Mushite, the family of the Korathite. And Kohath hath begotten Amram,
 | [bbe] | These are the families of Levi: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korahites. And Kohath was the father of Amram.
26:59 | [cbgb] | 暗兰的妻名叫约基别，是利未女子，生在埃及。她给暗兰生了亚伦，摩西，并他们的姊姊米利暗。 < | >
 | [niv] | the name of Amram's wife was Jochebed, a descendant of Levi, who was born to the Levites in Egypt. To Amram she bore Aaron, Moses and their sister Miriam.
 | [asv] | And the name of Amram's wife was Jochebed, the daughter of Levi, who was born to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister.
 | [jnd] | And the name of Amram's wife was Jochebed, the daughter of Levi, who was born to Levi in Egypt; and she bore to Amram Aaron and Moses, and Miriam their sister.
 | [kjv] | And the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister.
 | [nwb] | And the name of Amram's wife Jochebed, the daughter of Levi, whom bore to Levi in Egypt: and she bore to Amram Aaron and Moses, and Miriam their sister.
 | [rsv] | The name of Amram's wife was Joch'ebed the daughter of Levi, who was born to Levi in Egypt; and she bore to Amram Aaron and Moses and Miriam their sister.
 | [web] | The name of Amram's wife was Jochebed, the daughter of Levi, who was born to Levi in Egypt: and she bore to Amram Aaron and Moses, and Miriam their sister.
 | [ylt] | and the name of Amram's wife is Jochebed, daughter of Levi, whom hath born to Levi in Egypt; and she beareth to Amram Aaron, and Moses, and Miriam their sister.
 | [bbe] | Amram's wife was Jochebed, the daughter of Levi, whom he had in Egypt: by Amram she had Moses and Aaron and their sister Miriam.
26:60 | [cbgb] | 亚伦生拿答，亚比户，以利亚撒，以他玛。 < | >
 | [niv] | Aaron was the father of Nadab and Abihu, Eleazar and Ithamar.
 | [asv] | And unto Aaron were born Nadab and Abihu, Eleazar and Ithamar.
 | [jnd] | And to Aaron were born Nadab, and Abihu, Eleazar, and Ithamar.
 | [kjv] | And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar.
 | [nwb] | And to Aaron was born Nadab, and Abihu, Eleazar, and Ithamar.
 | [rsv] | And to Aaron were born Nadab, Abi'hu, Elea'zar and Ith'amar.
 | [web] | To Aaron were born Nadab and Abihu, Eleazar and Ithamar.
 | [ylt] | And born to Aaron Nadab and Abihu, Eleazar and Ithamar;
 | [bbe] | Aaron's sons were Nadab and Abihu, Eleazar and Ithamar.
26:61 | [cbgb] | 拿答，亚比户在耶和华面前献凡火的时候就死了。 < | >
 | [niv] | But Nadab and Abihu died when they made an offering before the LORD with unauthorized fire.)
 | [asv] | And Nadab and Abihu died, when they offered strange fire before Jehovah.
 | [jnd] | And Nadab and Abihu died, when they presented strange fire before Jehovah.
 | [kjv] | And Nadab and Abihu died, when they offered strange fire before the LORD.
 | [nwb] | And Nadab and Abihu died, when they offered strange fire before the LORD.
 | [rsv] | But Nadab and Abi'hu died when they offered unholy fire before the LORD.
 | [web] | Nadab and Abihu died, when they offered strange fire before Yahweh.
 | [ylt] | and Nadab dieth -- Abihu also -- in their bringing near strange fire before Jehovah.
 | [bbe] | Death overtook Nadab and Abihu when they made an offering of strange fire before the Lord.
26:62 | [cbgb] | 利未人中，凡一个月以外，被数的男丁，共有二万三千。他们本来没有数在以色列人中。因为在以色列人中，没有分给他们产业。 < | >
 | [niv] | All the male Levites a month old or more numbered 23,000. They were not counted along with the other Israelites because they received no inheritance among them.
 | [asv] | And they that were numbered of them were twenty and three thousand, every male from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel.
 | [jnd] | And those that were numbered of the were twenty-three thousand, all males from a month old and upward; for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel.
 | [kjv] | And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel.
 | [nwb] | And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel.
 | [rsv] | And those numbered of them were twenty-three thousand, every male from a month old and upward; for they were not numbered among the people of Israel, because there was no inheritance given to them among the people of Israel.
 | [web] | Those who were numbered of them were twenty-three thousand, every male from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel.
 | [ylt] | And their numbered ones are three and twenty thousand, every male from a son of a month and upwards, for they have not numbered themselves in the midst of the sons of Israel; for an inheritance hath not been given to them in the midst of the sons of Israel.
 | [bbe] | Of these, twenty-three thousand males, from one month old and over, were numbered: they were not numbered with the rest of the children of Israel, for they had no heritage among the children of Israel.
26:63 | [cbgb] | 这些就是被摩西和祭司以利亚撒所数的。他们在摩押平原与耶利哥相对的约旦河边数点以色列人。 < | >
 | [niv] | These are the ones counted by Moses and Eleazar the priest when they counted the Israelites on the plains of Moab by the Jordan across from Jericho.
 | [asv] | These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by the Jordan at Jericho.
 | [jnd] | These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab, by the Jordan of Jericho.
 | [kjv] | These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan near Jericho.
 | [nwb] | These they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan Jericho.
 | [rsv] | These were those numbered by Moses and Elea'zar the priest, who numbered the people of Israel in the plains of Moab by the Jordan at Jericho.
 | [web] | These are those who were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by the Jordan at Jericho.
 | [ylt] | These those numbered by Moses and Eleazar the priest, who have numbered the sons of Israel in the plains of Moab, by Jordan, Jericho;
 | [bbe] | All these were numbered by Moses and Eleazar the priest when the children of Israel were numbered in the lowlands of Moab by the Jordan at Jericho.
26:64 | [cbgb] | 但被数的人中，没有一个是摩西和祭司亚伦从前在西乃的旷野所数的以色列人， < | >
 | [niv] | Not one of them was among those counted by Moses and Aaron the priest when they counted the Israelites in the Desert of Sinai.
 | [asv] | But among these there was not a man of them that were numbered by Moses and Aaron the priest, who numbered the children of Israel in the wilderness of Sinai.
 | [jnd] | But among these there was not a man numbered by Moses and Aaron the priest, who numbered the children of Israel in the wilderness of Sinai.
 | [kjv] | But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai.
 | [nwb] | But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai.
 | [rsv] | But among these there was not a man of those numbered by Moses and Aaron the priest, who had numbered the people of Israel in the wilderness of Sinai.
 | [web] | But among these there was not a man of them who were numbered by Moses and Aaron the priest, who numbered the children of Israel in the wilderness of Sinai.
 | [ylt] | and among these there hath not been a man of those numbered by Moses, and Aaron the priest, who numbered the sons of Israel in the wilderness of Sinai,
 | [bbe] | But among all these was not one of those numbered by Moses and Aaron the priest when the children of Israel were numbered in the waste land of Sinai.
26:65 | [cbgb] | 因为耶和华论到他们说，他们必要死在旷野。所以，除了耶孚尼的儿子迦勒和嫩的儿子约书亚以外，连一个人也没有存留。 <
 | [niv] | For the LORD had told those Israelites they would surely die in the desert, and not one of them was left except Caleb son of Jephunneh and Joshua son of Nun.
 | [asv] | For Jehovah had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.
 | [jnd] | For Jehovah had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.
 | [kjv] | For the LORD had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.
 | [nwb] | For the LORD had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.
 | [rsv] | For the LORD had said of them, "They shall die in the wilderness." There was not left a man of them, except Caleb the son of Jephun'neh and Joshua the son of Nun.
 | [web] | For Yahweh had said of them, They shall surely die in the wilderness. There was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.
 | [ylt] | for Jehovah said of them, `They do certainly die in the wilderness;' and there hath not been left of them a man save Caleb son of Jephunneh, and Joshua son of Nun.
 | [bbe] | For the Lord had said of them, Death will certainly overtake them in the waste land. And of them all, only Caleb, the son of Jephunneh, and Joshua, the son of Nun, were still living.


Interlinear Bible:Numbers 27

 民数记 Numbers 27 << || >>
27:1 | [cbgb] | 属约瑟的儿子玛拿西的各族，有玛拿西的玄孙，玛吉的曾孙，基列的孙子，希弗的儿子西罗非哈的女儿，名叫玛拉，挪阿，曷拉，密迦，得撒。她们前来， >
 | [niv] | The daughters of Zelophehad son of Hepher, the son of Gilead, the son of Makir, the son of Manasseh, belonged to the clans of Manasseh son of Joseph. The names of the daughters were Mahlah, Noah, Hoglah, Milcah and Tirzah. They approached
 | [asv] | Then drew near the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph; and these are the names of his daughters: Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.
 | [jnd] | Then drew near the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph; and these were the names of his daughters: Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.
 | [kjv] | Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these are the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.
 | [nwb] | Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.
 | [rsv] | Then drew near the daughters of Zeloph'ehad the son of Hepher, son of Gilead, son of Machir, son of Manas'seh, from the families of Manas'seh the son of Joseph. The names of his daughters were: Mahlah, Noah, Hoglah, Milcah, and Tirzah.
 | [web] | . Then drew near the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph; and these are the names of his daughters: Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.
 | [ylt] | And daughters of Zelophehad son of Hepher, son of Gilead, son of Machir, son of Manasseh, of the families of Manasseh son of Joseph, draw near -- and these the names of his daughters, Mahlah, Noah, and Hoglah, and Milcah, and Tirzah --
 | [bbe] | Then the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh, the son of Joseph, came forward: their names are Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.
27:2 | [cbgb] | 站在会幕门口，在摩西和祭司以利亚撒，并众首领与全会众面前，说， < | >
 | [niv] | the entrance to the Tent of Meeting and stood before Moses, Eleazar the priest, the leaders and the whole assembly, and said,
 | [asv] | And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, at the door of the tent of meeting, saying,
 | [jnd] | And they stood before Moses, and before Eleazar the priest, and before the princes and the whole assembly, at the entrance of the tent of meeting, saying,
 | [kjv] | And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, by the door of the tabernacle of the congregation, saying,
 | [nwb] | And they stood before Moses, and before Eleazar the priest, and before the princes, and all the congregation, the door of the tabernacle of the congregation, saying,
 | [rsv] | And they stood before Moses, and before Elea'zar the priest, and before the leaders and all the congregation, at the door of the tent of meeting, saying,
 | [web] | They stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, at the door of the tent of meeting, saying,
 | [ylt] | and stand before Moses, and before Eleazar the priest, and before the princes, and all the company, at the opening of the tent of meeting, saying:
 | [bbe] | They came before Moses and Eleazar the priest and the chiefs and all the people at the door of the Tent of meeting, and said,
27:3 | [cbgb] | 我们的父亲死在旷野。他不与可拉同党聚集攻击耶和华，是在自己罪中死的。他也没有儿子。 < | >
 | [niv] | "Our father died in the desert. He was not among Korah's followers, who banded together against the LORD, but he died for his own sin and left no sons.
 | [asv] | Our father died in the wilderness, and he was not among the company of them that gathered themselves together against Jehovah in the company of Korah: but he died in his own sin; and he had no sons.
 | [jnd] | Our father died in the wilderness, and he was not in the band of them that banded themselves together against Jehovah in the band of Korah; but he died in his own sin, and he had no sons.
 | [kjv] | Our father died in the wilderness, and he was not in the company of them that gathered themselves together against the LORD in the company of Korah; but died in his own sin, and had no sons.
 | [nwb] | Our father died in the wilderness, and he was not in the company of them that assembled themselves against the LORD in the company of Korah; but died in his own sin, and had no sons.
 | [rsv] | "Our father died in the wilderness; he was not among the company of those who gathered themselves together against the LORD in the company of Korah, but died for his own sin; and he had no sons.
 | [web] | Our father died in the wilderness, and he was not among the company of those who gathered themselves together against Yahweh in the company of Korah: but he died in his own sin; and he had no sons.
 | [ylt] | `Our father died in the wilderness, and he -- he was not in the midst of the company who were met together against Jehovah in the company of Korah, but for his own sin he died, and had no sons;
 | [bbe] | Death overtook our father in the waste land; he was not among those who were banded together with Korah against the Lord; but death came to him in his sin; and he had no sons.
27:4 | [cbgb] | 为什么因我们的父亲没有儿子就把他的名从他族中除掉呢，求你们在我们父亲的弟兄中分给我们产业。 < | >
 | [niv] | Why should our father's name disappear from his clan because he had no son? Give us property among our father's relatives."
 | [asv] | Why should the name of our father be taken away from among his family, because he had no son? Give unto us a possession among the brethren of our father.
 | [jnd] | Why should the name of our father be taken away from his family, because he has no son? Give unto us a possession among the brethren of our father.
 | [kjv] | Why should the name of our father be done away from among his family, because he hath no son? Give unto us therefore a possession among the brethren of our father.
 | [nwb] | Why should the name of our father be done away from among his family, because he hath no son? Give to us a possession among the brethren of our father.
 | [rsv] | Why should the name of our father be taken away from his family, because he had no son? Give to us a possession among our father's brethren."
 | [web] | Why should the name of our father be taken away from among his family, because he had no son? Give to us a possession among the brothers of our father.
 | [ylt] | why is the name of our father withdrawn from the midst of his family because he hath no son? give to us a possession in the midst of the brethren of our father;'
 | [bbe] | Why is the name of our father to be taken away from among his family, because he had no son? Give us a heritage among our father's brothers.
27:5 | [cbgb] | 于是，摩西将她们的案件呈到耶和华面前。 < | >
 | [niv] | So Moses brought their case before the LORD
 | [asv] | And Moses brought their cause before Jehovah.
 | [jnd] | And Moses brought their cause before Jehovah.
 | [kjv] | And Moses brought their cause before the LORD.
 | [nwb] | And Moses brought their cause before the LORD.
 | [rsv] | Moses brought their case before the LORD.
 | [web] | Moses brought their cause before Yahweh.
 | [ylt] | and Moses bringeth near their cause before Jehovah.
 | [bbe] | So Moses put their cause before the Lord.
27:6 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | and the LORD said to him,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
27:7 | [cbgb] | 西罗非哈的女儿说得有理。你定要在她们父亲的弟兄中，把地分给她们为业。要将她们父亲的产业归给她们。 < | >
 | [niv] | "What Zelophehad's daughters are saying is right. You must certainly give them property as an inheritance among their father's relatives and turn their father's inheritance over to them.
 | [asv] | The daughters of Zelophehad speak right: thou shalt surely give them a possession of an inheritance among their father's brethren; and thou shalt cause the inheritance of their father to pass unto them.
 | [jnd] | The daughters of Zelophehad speak right: thou shalt surely give them a possession of an inheritance among their father's brethren; and thou shalt cause the inheritance of their father to pass unto them.
 | [kjv] | The daughters of Zelophehad speak right: thou shalt surely give them a possession of an inheritance among their father's brethren; and thou shalt cause the inheritance of their father to pass unto them.
 | [nwb] | The daughters of Zelophehad speak right: thou shalt surely give them a possession of an inheritance among their father's brethren; and thou shalt cause the inheritance of their father to pass to them.
 | [rsv] | "The daughters of Zeloph'ehad are right; you shall give them possession of an inheritance among their father's brethren and cause the inheritance of their father to pass to them.
 | [web] | The daughters of Zelophehad speak right: you shall surely give them a possession of an inheritance among their father's brothers; and you shall cause the inheritance of their father to pass to them.
 | [ylt] | `Rightly are the daughters of Zelophehad speaking; thou dost certainly give to them a possession of an inheritance in the midst of their father's brethren, and hast caused to pass over the inheritance of their father to them.
 | [bbe] | What the daughters of Zelophehad say is right: certainly you are to give them a heritage among their father's brothers: and let the property which would have been their father's go to them.
27:8 | [cbgb] | 你也要晓谕以色列人说，人若死了没有儿子，就要把他的产业归给他的女儿。 < | >
 | [niv] | "Say to the Israelites, `If a man dies and leaves no son, turn his inheritance over to his daughter.
 | [asv] | And thou shalt speak unto the children of Israel, saying, If a man die, and have no son, then ye shall cause his inheritance to pass unto his daughter.
 | [jnd] | And unto the children of Israel shalt thou speak, saying, If a man die, and have no son, then ye shall cause his inheritance to pass unto his daughter.
 | [kjv] | And thou shalt speak unto the children of Israel, saying, If a man die, and have no son, then ye shall cause his inheritance to pass unto his daughter.
 | [nwb] | And thou shalt speak to the children of Israel, saying, If a man shall die, and have no son, then ye shall cause his inheritance to pass to his daughter.
 | [rsv] | And you shall say to the people of Israel, 'If a man dies, and has no son, then you shall cause his inheritance to pass to his daughter.
 | [web] | You shall speak to the children of Israel, saying, If a man die, and have no son, then you shall cause his inheritance to pass to his daughter.
 | [ylt] | `And unto the sons of Israel thou dost speak, saying, When a man dieth, and hath no son, then ye have caused his inheritance to pass over to his daughter;
 | [bbe] | And say to the children of Israel, If a man has no son at the time of his death, let his heritage go to his daughter.
27:9 | [cbgb] | 他若没有女儿，就要把他的产业给他的弟兄。 < | >
 | [niv] | If he has no daughter, give his inheritance to his brothers.
 | [asv] | And if he have no daughter, then ye shall give his inheritance unto his brethren.
 | [jnd] | And if he have no daughter, ye shall give his inheritance unto his brethren.
 | [kjv] | And if he have no daughter, then ye shall give his inheritance unto his brethren.
 | [nwb] | And if he shall have no daughter, then ye shall give his inheritance to his brethren.
 | [rsv] | And if he has no daughter, then you shall give his inheritance to his brothers.
 | [web] | If he have no daughter, then you shall give his inheritance to his brothers.
 | [ylt] | and if he have no daughter, then ye have given his inheritance to his brethren;
 | [bbe] | And if he has no daughter, then give his heritage to his brothers.
27:10 | [cbgb] | 他若没有弟兄，就要把他的产业给他父亲的弟兄。 < | >
 | [niv] | If he has no brothers, give his inheritance to his father's brothers.
 | [asv] | And if he have no brethren, then ye shall give his inheritance unto his father's brethren.
 | [jnd] | And if he have no brethren, ye shall give his inheritance unto his father's brethren.
 | [kjv] | And if he have no brethren, then ye shall give his inheritance unto his father's brethren.
 | [nwb] | And if he shall have no brethren, then ye shall give his inheritance to his father's brethren.
 | [rsv] | And if he has no brothers, then you shall give his inheritance to his father's brothers.
 | [web] | If he have no brothers, then you shall give his inheritance to his father's brothers.
 | [ylt] | and if he have no brethren, then ye have given his inheritance to his father's brethren;
 | [bbe] | And if he has no brothers, then give his heritage to his father's brothers.
27:11 | [cbgb] | 他父亲若没有弟兄，就要把他的产业给他族中最近的亲属，他便要得为业。这要作以色列人的律例典章，是照耶和华吩咐摩西的。 < | >
 | [niv] | If his father had no brothers, give his inheritance to the nearest relative in his clan, that he may possess it. This is to be a legal requirement for the Israelites, as the LORD commanded Moses.'"
 | [asv] | And if his father have no brethren, then ye shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute and ordinance, as Jehovah commanded Moses.
 | [jnd] | And if his father have no brethren, ye shall give his inheritance to his kinsman that is nearest to him in his family, and he shall possess it; and it shall be unto the children of Israel a statute of right, as Jehovah commanded Moses.
 | [kjv] | And if his father have no brethren, then ye shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute of judgment, as the LORD commanded Moses.
 | [nwb] | And if his father shall have no brethren, then ye shall give inheritance to his kinsman that is next to him of his family, and he shall possess it: and it shall be to the children of Israel a statute of judgment, as the LORD commanded Moses.
 | [rsv] | And if his father has no brothers, then you shall give his inheritance to his kinsman that is next to him of his family, and he shall possess it. And it shall be to the people of Israel a statute and ordinance, as the LORD commanded Moses.'"
 | [web] | If his father have no brothers, then you shall give his inheritance to his kinsman who is next to him of his family, and he shall possess it: and it shall be to the children of Israel a statute ordinance, as Yahweh commanded Moses.
 | [ylt] | and if his father have no brethren, then ye have given his inheritance to his relation who is near unto him of his family, and he hath possessed it;' and it hath been to the sons of Israel for a statute of judgment, as Jehovah hath commanded Moses.
 | [bbe] | And if his father has no brothers, then give it to his nearest relation in the family, as his heritage: this is to be a decision made by law for the children of Israel, as the Lord gave orders to Moses.
27:12 | [cbgb] | 耶和华对摩西说，你上这亚巴琳山，观看我所赐给以色列人的地。 < | >
 | [niv] | Then the LORD said to Moses, "Go up this mountain in the Abarim range and see the land I have given the Israelites.
 | [asv] | And Jehovah said unto Moses, Get thee up into this mountain of Abarim, and behold the land which I have given unto the children of Israel.
 | [jnd] | And Jehovah said to Moses, Get thee up into this mount Abarim, and see the land that I have given unto the children of Israel.
 | [kjv] | And the LORD said unto Moses, Get thee up into this mount Abarim, and see the land which I have given unto the children of Israel.
 | [nwb] | And the LORD said to Moses, Ascend this mount Abarim, and see the land which I have given to the children of Israel.
 | [rsv] | The LORD said to Moses, "Go up into this mountain of Ab'arim, and see the land which I have given to the people of Israel.
 | [web] | Yahweh said to Moses, Get you up into this mountain of Abarim, and see the land which I have given to the children of Israel.
 | [ylt] | And Jehovah saith unto Moses, `Go up unto this mount Abarim, and see the land which I have given to the sons of Israel;
 | [bbe] | And the Lord said to Moses, Go up into this mountain of Abarim so that you may see the land which I have given to the children of Israel.
27:13 | [cbgb] | 看了以后，你也必归到你列祖（原文作本民）那里，像你哥哥亚伦一样。 < | >
 | [niv] | After you have seen it, you too will be gathered to your people, as your brother Aaron was,
 | [asv] | And when thou hast seen it, thou also shalt be gathered unto thy people, as Aaron thy brother was gathered;
 | [jnd] | And when thou hast seen it, thou also shalt be gathered unto thy peoples, as Aaron thy brother was gathered,
 | [kjv] | And when thou hast seen it, thou also shalt be gathered unto thy people, as Aaron thy brother was gathered.
 | [nwb] | And when thou hast seen it, thou also shalt be gathered to thy people, as Aaron thy brother was gathered.
 | [rsv] | And when you have seen it, you also shall be gathered to your people, as your brother Aaron was gathered,
 | [web] | When you have seen it, you also shall be gathered to your people, as Aaron your brother was gathered;
 | [ylt] | and thou hast seen it, and thou hast been gathered unto thy people, also thou, as Aaron thy brother hath been gathered,
 | [bbe] | And when you have seen it, you will be put to rest with your people, as your brother Aaron was:
27:14 | [cbgb] | 因为你们在寻的旷野，当会众争闹的时候，违背了我的命，没有在涌水之地，会众眼前尊我为圣。（这水就是寻的旷野加低斯米利巴水。） < | >
 | [niv] | for when the community rebelled at the waters in the Desert of Zin, both of you disobeyed my command to honor me as holy before their eyes." (These were the waters of Meribah Kadesh, in the Desert of Zin.)
 | [asv] | because ye rebelled against my word in the wilderness of Zin, in the strife of the congregation, to sanctify me at the waters before their eyes. (These are the waters of Meribah of Kadesh in the wilderness of Zin.)
 | [jnd] | because ye rebelled against my word in the wilderness of Zin, in the strife of the congregation, as to hallowing me in the matter of the water before their eyes. (That is the water of Meribah at Kadesh in the wilderness of Zin.)
 | [kjv] | For ye rebelled against my commandment in the desert of Zin, in the strife of the congregation, to sanctify me at the water before their eyes: that is the water of Meribah in Kadesh in the wilderness of Zin.
 | [nwb] | For ye rebelled against my commandment in the desert of Zin, in the strife of the congregation, to sanctify me at the water before their eyes: that the water of Meribah in Kadesh in the wilderness of Zin.
 | [rsv] | because you rebelled against my word in the wilderness of Zin during the strife of the congregation, to sanctify me at the waters before their eyes." (These are the waters of Mer'ibah of Kadesh in the wilderness of Zin.)
 | [web] | because you rebelled against my word in the wilderness of Zin, in the strife of the congregation, to sanctify me at the waters before their eyes. (These are the waters of Meribah of Kadesh in the wilderness of Zin.)
 | [ylt] | because ye provoked My mouth in the wilderness of Zin, in the strife of the company -- to sanctify Me at the waters before their eyes;' they waters of Meribah, in Kadesh, in the wilderness of Zin.
 | [bbe] | Because in the waste land of Zin, when the people were angry, you and he went against my word and did not keep my name holy before their eyes, at the waters. (These are the waters of Meribah in Kadesh in the waste land of Zin.)
27:15 | [cbgb] | 摩西对耶和华说， < | >
 | [niv] | Moses said to the LORD,
 | [asv] | And Moses spake unto Jehovah, saying,
 | [jnd] | And Moses spoke to Jehovah, saying,
 | [kjv] | And Moses spake unto the LORD, saying,
 | [nwb] | And Moses spoke to the LORD, saying,
 | [rsv] | Moses said to the LORD,
 | [web] | Moses spoke to Yahweh, saying,
 | [ylt] | And Moses speaketh unto Jehovah, saying,
 | [bbe] | Then Moses said to the Lord,
27:16 | [cbgb] | 愿耶和华万人之灵的 神，立一个人治理会众， < | >
 | [niv] | "May the LORD, the God of the spirits of all mankind, appoint a man over this community
 | [asv] | Let Jehovah, the God of the spirits of all flesh, appoint a man over the congregation,
 | [jnd] | Let Jehovah, the God of the spirits of all flesh, set a man over the assembly,
 | [kjv] | Let the LORD, the God of the spirits of all flesh, set a man over the congregation,
 | [nwb] | Let the LORD, the God of the spirits of all flesh, set a man over the congregation.
 | [rsv] | "Let the LORD, the God of the spirits of all flesh, appoint a man over the congregation,
 | [web] | Let Yahweh, the God of the spirits of all flesh, appoint a man over the congregation,
 | [ylt] | `Jehovah -- God of the spirits of all flesh -- appoint a man over the company,
 | [bbe] | Let the Lord, the God of the spirits of all flesh, put a man at the head of this people,
27:17 | [cbgb] | 可以在他们面前出入，也可以引导他们，免得耶和华的会众如同没有牧人的羊群一般。 < | >
 | [niv] | to go out and come in before them, one who will lead them out and bring them in, so the LORD's people will not be like sheep without a shepherd."
 | [asv] | who may go out before them, and who may come in before them, and who may lead them out, and who may bring them in; that the congregation of Jehovah be not as sheep which have no shepherd.
 | [jnd] | who may go out before them, and who may come in before them, and who may lead them out, and who may bring them in, that the assembly of Jehovah be not as sheep that have no shepherd.
 | [kjv] | Which may go out before them, and which may go in before them, and which may lead them out, and which may bring them in; that the congregation of the LORD be not as sheep which have no shepherd.
 | [nwb] | Who may go out before them, and who may go in before them, and who may lead them out, and who may bring them in; that the congregation of the LORD be not as sheep which have no shepherd.
 | [rsv] | who shall go out before them and come in before them, who shall lead them out and bring them in; that the congregation of the LORD may not be as sheep which have no shepherd."
 | [web] | who may go out before them, and who may come in before them, and who may lead them out, and who may bring them in; that the congregation of Yahweh not be as sheep which have no shepherd.
 | [ylt] | who goeth out before them, and who cometh in before them, and who taketh them out, and who bringeth them in, and the company of Jehovah is not as sheep which have no shepherd.'
 | [bbe] | To go out and come in before them and be their guide; so that the people of the Lord may not be like sheep without a keeper.
27:18 | [cbgb] | 耶和华对摩西说，嫩的儿子约书亚，是心中有圣灵的，你将他领来按手在他头上， < | >
 | [niv] | So the LORD said to Moses, "Take Joshua son of Nun, a man in whom is the spirit, and lay your hand on him.
 | [asv] | And Jehovah said unto Moses, Take thee Joshua the son of Nun, a man in whom is the Spirit, and lay thy hand upon him;
 | [jnd] | And Jehovah said to Moses, Take Joshua the son of Nun, a man in whom is the Spirit, and thou shalt lay thy hand upon him;
 | [kjv] | And the LORD said unto Moses, Take thee Joshua the son of Nun, a man in whom is the spirit, and lay thine hand upon him;
 | [nwb] | And the LORD said to Moses, Take to thee Joshua the son of Nun, a man in whom the spirit, and lay thy hand upon him;
 | [rsv] | And the LORD said to Moses, "Take Joshua the son of Nun, a man in whom is the spirit, and lay your hand upon him;
 | [web] | Yahweh said to Moses, Take you Joshua the son of Nun, a man in whom is the Spirit, and lay your hand on him;
 | [ylt] | And Jehovah saith unto Moses, `Take to thee Joshua son of Nun, a man in whom the Spirit, and thou hast laid thine hand upon him,
 | [bbe] | And the Lord said to Moses, Take Joshua, the son of Nun, a man in whom is the spirit, and put your hand on him;
27:19 | [cbgb] | 使他站在祭司以利亚撒和全会众面前，嘱咐他， < | >
 | [niv] | Have him stand before Eleazar the priest and the entire assembly and commission him in their presence.
 | [asv] | and set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight.
 | [jnd] | and thou shalt set him before Eleazar the priest, and before the whole assembly; and give him commandment before their eyes.
 | [kjv] | And set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight.
 | [nwb] | And set him before Eleazar the priest, and before all the congregation: and give him a charge in their sight.
 | [rsv] | cause him to stand before Elea'zar the priest and all the congregation, and you shall commission him in their sight.
 | [web] | and set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight.
 | [ylt] | and hast caused him to stand before Eleazar the priest, and before all the company, and hast charged him before their eyes,
 | [bbe] | And take him before Eleazar the priest and all the meeting of the people, and give him his orders before their eyes.
27:20 | [cbgb] | 又将你的尊荣给他几分，使以色列全会众都听从他。 < | >
 | [niv] | Give him some of your authority so the whole Israelite community will obey him.
 | [asv] | And thou shalt put of thine honor upon him, that all the congregation of the children of Israel may obey.
 | [jnd] | And thou shalt put of thine honour upon him, that the whole assembly of the children of Israel may obey him.
 | [kjv] | And thou shalt put some of thine honour upon him, that all the congregation of the children of Israel may be obedient.
 | [nwb] | And thou shalt put of thy honor upon him, that all the congregation of the children of Israel may be obedient.
 | [rsv] | You shall invest him with some of your authority, that all the congregation of the people of Israel may obey.
 | [web] | You shall put of your honor on him, that all the congregation of the children of Israel may obey.
 | [ylt] | and hast put of thine honour upon him, so that all the company of the sons of Israel do hearken.
 | [bbe] | And put your honour on him, so that all the children of Israel may be under his authority.
27:21 | [cbgb] | 他要站在祭司以利亚撒面前。以利亚撒要凭乌陵的判断，在耶和华面前为他求问。他和以色列全会众都要遵以利亚撒的命出入。 < | >
 | [niv] | He is to stand before Eleazar the priest, who will obtain decisions for him by inquiring of the Urim before the LORD. At his command he and the entire community of the Israelites will go out, and at his command they will come in."
 | [asv] | And he shall stand before Eleazar the priest, who shall inquire for him by the judgment of the Urim before Jehovah: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation.
 | [jnd] | And he shall stand before Eleazar the priest, who shall inquire for him, by the judgment of the Urim before Jehovah: at his word shall they go out, and at his word they shall come in, he, and all the children of Israel with him, even the whole assembly.
 | [kjv] | And he shall stand before Eleazar the priest, who shall ask counsel for him after the judgment of Urim before the LORD: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation.
 | [nwb] | And he shall stand before Eleazar the priest, who shall ask for him after the judgment of Urim before the LORD: at his word shall they go out, and at his word they shall come in, he, and all the children of Israel with him, even all the congregation.
 | [rsv] | And he shall stand before Elea'zar the priest, who shall inquire for him by the judgment of the Urim before the LORD; at his word they shall go out, and at his word they shall come in, both he and all the people of Israel with him, the whole congregation."
 | [web] | He shall stand before Eleazar the priest, who shall inquire for him by the judgment of the Urim before Yahweh: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation.
 | [ylt] | `And before Eleazar the priest he standeth, and he hath asked for him by the judgment of the Lights before Jehovah; at His word they go out, and at His word they come in; he, and all the sons of Israel with him, even all the company.'
 | [bbe] | He will take his place before Eleazar the priest, so that he may get directions from the Lord for him, with the Urim: at his word they will go out, and at his word they will come in, he and all the children of Israel.
27:22 | [cbgb] | 于是摩西照耶和华所吩咐的将约书亚领来，使他站在祭司以利亚撒和全会众面前。 < | >
 | [niv] | Moses did as the LORD commanded him. He took Joshua and had him stand before Eleazar the priest and the whole assembly.
 | [asv] | And Moses did as Jehovah commanded him; and he took Joshua, and set him before Eleazar the priest, and before all the congregation:
 | [jnd] | And Moses did as Jehovah had commanded him; and he took Joshua and set him before Eleazar the priest, and before the whole assembly.
 | [kjv] | And Moses did as the LORD commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation:
 | [nwb] | And Moses did as the LORD commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation:
 | [rsv] | And Moses did as the LORD commanded him; he took Joshua and caused him to stand before Elea'zar the priest and the whole congregation,
 | [web] | Moses did as Yahweh commanded him; and he took Joshua, and set him before Eleazar the priest, and before all the congregation:
 | [ylt] | And Moses doth as Jehovah hath commanded him, and taketh Joshua, and causeth him to stand before Eleazar the priest, and before all the company,
 | [bbe] | So Moses did as the Lord said: he took Joshua and put him before Eleazar the priest and the meeting of the people:
27:23 | [cbgb] | 按手在他头上，嘱咐他，是照耶和华藉摩西所说的话。 <
 | [niv] | Then he laid his hands on him and commissioned him, as the LORD instructed through Moses.
 | [asv] | and he laid his hands upon him, and gave him a charge, as Jehovah spake by Moses.
 | [jnd] | And he laid his hands upon him, and gave him commandment, as Jehovah had said through Moses.
 | [kjv] | And he laid his hands upon him, and gave him a charge, as the LORD commanded by the hand of Moses.
 | [nwb] | And he laid his hands upon him, and gave him a charge, as the LORD commanded by the hand of Moses.
 | [rsv] | and he laid his hands upon him, and commissioned him as the LORD directed through Moses.
 | [web] | and he laid his hands on him, and gave him a charge, as Yahweh spoke by Moses.
 | [ylt] | and layeth his hands upon him, and chargeth him, as Jehovah hath spoken by the hand of Moses.
 | [bbe] | And he put his hands on him and gave him his orders, as the Lord had said by Moses.


Interlinear Bible:Numbers 28

 民数记 Numbers 28 << || >>
28:1 | [cbgb] | 耶和华晓谕摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
28:2 | [cbgb] | 你要吩咐以色列人说，献给我的供物，就是献给我作馨香火祭的食物，你们要按日期献给我。 < | >
 | [niv] | "Give this command to the Israelites and say to them: `See that you present to me at the appointed time the food for my offerings made by fire, as an aroma pleasing to me.'
 | [asv] | Command the children of Israel, and say unto them, My oblation, my food for my offerings made by fire, of a sweet savor unto me, shall ye observe to offer unto me in their due season.
 | [jnd] | Command the children of Israel, and say unto them, My offering, my bread for my offerings by fire of sweet odour to me, shall ye take heed to present to me at their set time.
 | [kjv] | Command the children of Israel, and say unto them, My offering, and my bread for my sacrifices made by fire, for a sweet savour unto me, shall ye observe to offer unto me in their due season.
 | [nwb] | Command the children of Israel, and say to them, My offering, my bread for my sacrifices made by fire, a sweet savor to me, shall ye observe to offer to me in their due season.
 | [rsv] | "Command the people of Israel, and say to them, 'My offering, my food for my offerings by fire, my pleasing odor, you shall take heed to offer to me in its due season.'
 | [web] | Command the children of Israel, and tell them, My offering, my food for my offerings made by fire, of a sweet savor to me, shall you observe to offer to me in their due season.
 | [ylt] | `Command the sons of Israel, and thou hast said unto them, My offering, My bread for My fire-offerings, My sweet fragrance, ye take heed to bring near to Me in its appointed season.
 | [bbe] | Give orders to the children of Israel and say to them, Let it be your care to give me my offerings at their regular times, the food of the offerings made by fire to me for a sweet smell.
28:3 | [cbgb] | 又要对他们说，你们要献给耶和华的火祭，就是没有残疾，一岁的公羊羔，每日两只，作为常献的燔祭。 < | >
 | [niv] | Say to them: `This is the offering made by fire that you are to present to the LORD: two lambs a year old without defect, as a regular burnt offering each day.
 | [asv] | And thou shalt say unto them, This is the offering made by fire which ye shall offer unto Jehovah: he-lambs a year old without blemish, two day by day, for a continual burnt-offering.
 | [jnd] | And say unto them, This is the offering by fire which ye shall present to Jehovah: two yearling lambs without blemish, day by day, as a continual burnt-offering.
 | [kjv] | And thou shalt say unto them, This is the offering made by fire which ye shall offer unto the LORD; two lambs of the first year without spot day by day, for a continual burnt offering.
 | [nwb] | And thou shalt say to them, This the offering made by fire which ye shall offer to the LORD; two lambs of the first year without spot day by day, a continual burnt-offering.
 | [rsv] | And you shall say to them, This is the offering by fire which you shall offer to the LORD: two male lambs a year old without blemish, day by day, as a continual offering.
 | [web] | You shall tell them, This is the offering made by fire which you shall offer to Yahweh: he-lambs a year old without blemish, two day by day, for a continual burnt offering.
 | [ylt] | `And thou hast said to them, This the fire-offering which ye bring near to Jehovah: two lambs, sons of a year, perfect ones, daily, a continual burnt-offering;
 | [bbe] | Say to them, This is the offering made by fire which you are to give to the Lord; he-lambs of the first year without any mark, two every day as a regular burned offering.
28:4 | [cbgb] | 早晨要献一只，黄昏的时候要献一只。 < | >
 | [niv] | Prepare one lamb in the morning and the other at twilight,
 | [asv] | The one lamb shalt thou offer in the morning, and the other lamb shalt thou offer at even;
 | [jnd] | The one lamb shalt thou offer in the morning, and the other lamb thou shalt offer between the two evenings;
 | [kjv] | The one lamb shalt thou offer in the morning, and the other lamb shalt thou offer at even;
 | [nwb] | The one lamb shalt thou offer in the morning, and the other lamb shalt thou offer at evening.
 | [rsv] | The one lamb you shall offer in the morning, and the other lamb you shall offer in the evening;
 | [web] | The one lamb shall you offer in the morning, and the other lamb shall you offer at even;
 | [ylt] | the one lamb thou preparest in the morning, and the second lamb thou preparest between the evenings;
 | [bbe] | Let one be offered in the morning, and the other at evening;
28:5 | [cbgb] | 又用细面伊法十分之一，并捣成的油一欣四分之一，调和作为素祭。 < | >
 | [niv] | together with a grain offering of a tenth of an ephah of fine flour mixed with a quarter of a hin of oil from pressed olives.
 | [asv] | and the tenth part of an ephah of fine flour for a meal-offering, mingled with the fourth part of a hin of beaten oil.
 | [jnd] | and a tenth part of an ephah of fine flour for an oblation, mingled with beaten oil, a fourth part of a hin:
 | [kjv] | And a tenth part of an ephah of flour for a meat offering, mingled with the fourth part of an hin of beaten oil.
 | [nwb] | And a tenth of an ephah of flour for a meat-offering, mingled with a fourth of a hin of beaten oil.
 | [rsv] | also a tenth of an ephah of fine flour for a cereal offering, mixed with a fourth of a hin of beaten oil.
 | [web] | and the tenth part of an ephah of fine flour for a meal-offering, mingled with the fourth part of a hin of beaten oil.
 | [ylt] | and a tenth of the ephah of flour for a present, mixed with beaten oil, a fourth of the hin;
 | [bbe] | And the tenth part of an ephah of the best meal for a meal offering mixed with the fourth part of a hin of clear oil.
28:6 | [cbgb] | 这是西乃山所命定为常献的燔祭，是献给耶和华为馨香的火祭。 < | >
 | [niv] | This is the regular burnt offering instituted at Mount Sinai as a pleasing aroma, an offering made to the LORD by fire.
 | [asv] | It is a continual burnt-offering, which was ordained in mount Sinai for a sweet savor, an offering made by fire unto Jehovah.
 | [jnd] | the continual burnt-offering which was ordained on mount Sinai for a sweet odour, an offering by fire to Jehovah.
 | [kjv] | It is a continual burnt offering, which was ordained in mount Sinai for a sweet savour, a sacrifice made by fire unto the LORD.
 | [nwb] | a continual burnt-offering, which was ordained in mount Sinai for a sweet savor, a sacrifice made by fire to the LORD.
 | [rsv] | It is a continual burnt offering, which was ordained at Mount Sinai for a pleasing odor, an offering by fire to the LORD.
 | [web] | It is a continual burnt offering, which was ordained in mount Sinai for a sweet savor, an offering made by fire to Yahweh.
 | [ylt] | a continual burnt-offering, which was made in mount Sinai, for sweet fragrance, a fire-offering to Jehovah;
 | [bbe] | It is a regular burned offering, as it was ordered in Mount Sinai, for a sweet smell, an offering made by fire to the Lord.
28:7 | [cbgb] | 为这一只羊羔，要同献奠祭的酒一欣四分之一。在圣所中，你要将醇酒奉给耶和华为奠祭。 < | >
 | [niv] | The accompanying drink offering is to be a quarter of a hin of fermented drink with each lamb. Pour out the drink offering to the LORD at the sanctuary.
 | [asv] | And the drink-offering thereof shall be the fourth part of a hin for the one lamb: in the holy place shalt thou pour out a drink-offering of strong drink unto Jehovah.
 | [jnd] | And the drink-offering thereof shall be a fourth part of a hin for one lamb; in the sanctuary shall the drink-offering of strong drink be poured out to Jehovah.
 | [kjv] | And the drink offering thereof shall be the fourth part of an hin for the one lamb: in the holy place shalt thou cause the strong wine to be poured unto the LORD for a drink offering.
 | [nwb] | And the drink-offering of it the fourth of a hin for the one lamb: in the holy shalt thou cause the strong wine to be poured to the LORD a drink-offering.
 | [rsv] | Its drink offering shall be a fourth of a hin for each lamb; in the holy place you shall pour out a drink offering of strong drink to the LORD.
 | [web] | The drink-offering of it shall be the fourth part of a hin for the one lamb: in the holy place shall you pour out a drink-offering of strong drink to Yahweh.
 | [ylt] | and its libation, a fourth of the hin for the one lamb; in the sanctuary cause thou a libation of strong drink to be poured out to Jehovah.
 | [bbe] | And for its drink offering take the fourth part of a hin for one lamb: in the holy place let the wine be drained out for a drink offering for the Lord.
28:8 | [cbgb] | 晚上，你要献那一只羊羔，必照早晨的素祭和同献的奠祭献上，作为馨香的火祭，献给耶和华。 < | >
 | [niv] | Prepare the second lamb at twilight, along with the same kind of grain offering and drink offering that you prepare in the morning. This is an offering made by fire, an aroma pleasing to the LORD.
 | [asv] | And the other lamb shalt thou offer at even: as the meal-offering of the morning, and as the drink-offering thereof, thou shalt offer it, an offering made by fire, of a sweet savor unto Jehovah.
 | [jnd] | And the second lamb thou shalt offer between the two evenings; like oblation as that of the morning, and the like drink-offering, shalt thou offer it as an offering by fire of a sweet odour to Jehovah.
 | [kjv] | And the other lamb shalt thou offer at even: as the meat offering of the morning, and as the drink offering thereof, thou shalt offer it, a sacrifice made by fire, of a sweet savour unto the LORD.
 | [nwb] | And the other lamb shalt thou offer at evening; as the meat-offering of the morning, and as the drink-offering of it, thou shalt offer , a sacrifice made by fire, of a sweet savor to the LORD.
 | [rsv] | The other lamb you shall offer in the evening; like the cereal offering of the morning, and like its drink offering, you shall offer it as an offering by fire, a pleasing odor to the LORD.
 | [web] | The other lamb shall you offer at even: as the meal-offering of the morning, and as the drink-offering of it, you shall offer it, an offering made by fire, of a sweet savor to Yahweh.
 | [ylt] | `And the second lamb thou dost prepare between the evenings; as the present of the morning, and as its libation thou preparest -- a fire-offering, a sweet fragrance to Jehovah.
 | [bbe] | Let the other lamb be offered at evening; like the meal offering of the morning and its drink offering, let it be offered as an offering made by fire for a sweet smell to the Lord.
28:9 | [cbgb] | 当安息日，要献两只没有残疾，一岁的公羊羔，并用调油的细面伊法十分之二为素祭，又将同献的奠祭献上。 < | >
 | [niv] | "`On the Sabbath day, make an offering of two lambs a year old without defect, together with its drink offering and a grain offering of two-tenths of an ephah of fine flour mixed with oil.
 | [asv] | And on the sabbath day two he-lambs a year old without blemish, and two tenth parts of an ephah of fine flour for a meal-offering, mingled with oil, and the drink-offering thereof:
 | [jnd] | And on the sabbath day two yearling lambs without blemish, and two tenth parts of fine flour as an oblation, mingled with oil, and the drink-offering thereof:
 | [kjv] | And on the sabbath day two lambs of the first year without spot, and two tenth deals of flour for a meat offering, mingled with oil, and the drink offering thereof:
 | [nwb] | And on the sabbath-day two lambs of the first year without spot, and two tenth-parts of flour a meat-offering, mingled with oil, and its drink-offering.
 | [rsv] | "On the sabbath day two male lambs a year old without blemish, and two tenths of an ephah of fine flour for a cereal offering, mixed with oil, and its drink offering:
 | [web] | On the Sabbath day two he-lambs a year old without blemish, and two tenth parts of fine flour for a meal-offering, mingled with oil, and the drink-offering of it:
 | [ylt] | `And on the sabbath-day, two lambs, sons of a year, perfect ones, and two-tenth deals of flour, a present, mixed with oil, and its libation;
 | [bbe] | And on the Sabbath day, two he-lambs of the first year, without any mark, and two tenth parts of the best meal for a meal offering mixed with oil, and its drink offering:
28:10 | [cbgb] | 这是每安息日献的燔祭。那常献的燔祭和同献的奠祭在外。 < | >
 | [niv] | This is the burnt offering for every Sabbath, in addition to the regular burnt offering and its drink offering.
 | [asv] | this is the burnt-offering of every sabbath, besides the continual burnt-offering, and the drink-offering thereof.
 | [jnd] | it is the burnt-offering of the sabbath, for each sabbath besides the continual burnt-offering, and its drink-offering.
 | [kjv] | This is the burnt offering of every sabbath, beside the continual burnt offering, and his drink offering.
 | [nwb] | the burnt-offering of every sabbath, besides the continual burnt-offering, and his drink-offering.
 | [rsv] | this is the burnt offering of every sabbath, besides the continual burnt offering and its drink offering.
 | [web] | this is the burnt offering of every Sabbath, besides the continual burnt-offering, and the drink-offering of it.
 | [ylt] | the burnt-offering of the sabbath in its sabbath, besides the continual burnt-offering and its libation.
 | [bbe] | This is the burned offering for every Sabbath day, in addition to the regular burned offering, and its drink offering.
28:11 | [cbgb] | 每月朔，你们要将两只公牛犊，一只公绵羊，七只没有残疾，一岁的公羊羔，献给耶和华为燔祭。 < | >
 | [niv] | "`On the first of every month, present to the LORD a burnt offering of two young bulls, one ram and seven male lambs a year old, all without defect.
 | [asv] | And in the beginnings of your months ye shall offer a burnt-offering unto Jehovah: two young bullocks, and one ram, seven he-lambs a year old without blemish;
 | [jnd] | And in the beginnings of your months ye shall present a burnt-offering to Jehovah: two young bullocks, and one ram, seven yearling lambs without blemish.
 | [kjv] | And in the beginnings of your months ye shall offer a burnt offering unto the LORD; two young bullocks, and one ram, seven lambs of the first year without spot;
 | [nwb] | And in the beginnings of your months ye shall offer a burnt-offering to the LORD; two young bullocks, and one ram, seven lambs of the first year without spot;
 | [rsv] | "At the beginnings of your months you shall offer a burnt offering to the LORD: two young bulls, one ram, seven male lambs a year old without blemish;
 | [web] | In the beginnings of your months you shall offer a burnt offering to Yahweh: two young bulls, and one ram, seven he-lambs a year old without blemish;
 | [ylt] | `And in the beginnings of your months ye bring near a burnt-offering to Jehovah: two bullocks, sons of the herd, and one ram, seven lambs, sons of a year, perfect ones;
 | [bbe] | And on the first day of every month you are to give a burned offering to the Lord; two oxen, one male sheep, and seven he-lambs of the first year, without any mark;
28:12 | [cbgb] | 每只公牛要用调油的细面伊法十分之三作为素祭。那只公羊也用调油的细面伊法十分之二作为素祭。 < | >
 | [niv] | With each bull there is to be a grain offering of three-tenths of an ephah of fine flour mixed with oil; with the ram, a grain offering of two-tenths of an ephah of fine flour mixed with oil;
 | [asv] | and three tenth parts of an ephah of fine flour for a meal-offering, mingled with oil, for each bullock; and two tenth parts of fine flour for a meal-offering, mingled with oil, for the one ram;
 | [jnd] | And three tenth parts of fine flour as an oblation, mingled with oil, for one bullock; and two tenth parts of fine flour as an oblation, mingled with oil, for the ram;
 | [kjv] | And three tenth deals of flour for a meat offering, mingled with oil, for one bullock; and two tenth deals of flour for a meat offering, mingled with oil, for one ram;
 | [nwb] | And three tenth-parts of flour a meat-offering, mingled with oil, for one bullock; and two tenth-parts of flour a meat-offering, mingled with oil, for one ram;
 | [rsv] | also three tenths of an ephah of fine flour for a cereal offering, mixed with oil, for each bull; and two tenths of fine flour for a cereal offering, mixed with oil, for the one ram;
 | [web] | and three tenth parts of fine flour for a meal-offering, mingled with oil, for each bull; and two tenth parts of fine flour for a meal-offering, mingled with oil, for the one ram;
 | [ylt] | and three-tenth deals of flour, a present, mixed with oil, for the one bullock, and two-tenth deals of flour, a present, mixed with oil, for the one ram;
 | [bbe] | And three tenth parts of the best meal for a meal offering mixed with oil, for every ox; and two tenth parts of the best meal for a meal offering mixed with oil, for the one sheep;
28:13 | [cbgb] | 每只羊羔要用调油的细面伊法十分之一作为素祭和馨香的燔祭，是献给耶和华的火祭。 < | >
 | [niv] | and with each lamb, a grain offering of a tenth of an ephah of fine flour mixed with oil. This is for a burnt offering, a pleasing aroma, an offering made to the LORD by fire.
 | [asv] | and a tenth part of fine flour mingled with oil for a meal-offering unto every lamb; for a burnt-offering of a sweet savor, an offering made by fire unto Jehovah.
 | [jnd] | and a tenth part of fine flour mingled with oil as an oblation for each lamb: a burnt-offering of a sweet odour, an offering by fire to Jehovah.
 | [kjv] | And a several tenth deal of flour mingled with oil for a meat offering unto one lamb; for a burnt offering of a sweet savour, a sacrifice made by fire unto the LORD.
 | [nwb] | And a several tenth-part of flour mingled with oil a meat-offering to one lamb, a burnt-offering of a sweet savor, a sacrifice made by fire to the LORD.
 | [rsv] | and a tenth of fine flour mixed with oil as a cereal offering for every lamb; for a burnt offering of pleasing odor, an offering by fire to the LORD.
 | [web] | and a tenth part of fine flour mingled with oil for a meal-offering to every lamb; for a burnt offering of a sweet savor, an offering made by fire to Yahweh.
 | [ylt] | and a several tenth deal of flour, a present, mixed with oil, for the one lamb; a burnt-offering, a sweet fragrance, a fire-offering to Jehovah;
 | [bbe] | And a separate tenth part of the best meal mixed with oil for a meal offering for every lamb; for a burned offering of a sweet smell, an offering made by fire to the Lord.
28:14 | [cbgb] | 一只公牛要奠酒半欣，一只公羊要奠酒一欣三分之一，一只羊羔也奠酒一欣四分之一。这是每月的燔祭，一年之中要月月如此。 < | >
 | [niv] | With each bull there is to be a drink offering of half a hin of wine; with the ram, a third of a hin ; and with each lamb, a quarter of a hin. This is the monthly burnt offering to be made at each new moon during the year.
 | [asv] | And their drink-offerings shall be half a hin of wine for a bullock, and the third part of a hin for the ram, and the fourth part of a hin for a lamb: this is the burnt-offering of every month throughout the months of the year.
 | [jnd] | And their drink-offerings: half a hin of wine for a bullock, and the third part of a hin for the ram, and the fourth part of a hin for a lamb. This is the monthly burnt-offering for each month throughout the months of the year.
 | [kjv] | And their drink offerings shall be half an hin of wine unto a bullock, and the third part of an hin unto a ram, and a fourth part of an hin unto a lamb: this is the burnt offering of every month throughout the months of the year.
 | [nwb] | And their drink-offering shall be half a hin of wine to a bullock, and the third of a hin to a ram, and a fourth of a hin to a lamb: this the burnt-offering of every month throughout the months of the year.
 | [rsv] | Their drink offerings shall be half a hin of wine for a bull, a third of a hin for a ram, and a fourth of a hin for a lamb; this is the burnt offering of each month throughout the months of the year.
 | [web] | Their drink-offerings shall be half a hin of wine for a bull, and the third part of a hin for the ram, and the fourth part of a hin for a lamb: this is the burnt offering of every month throughout the months of the year.
 | [ylt] | and their libations are a half of the hin to a bullock, and a third of the hin to a ram, and a fourth of the hin to a lamb, of wine; this the burnt-offering of every month for the months of the year;
 | [bbe] | And their drink offerings are to be half a hin of wine for an ox, and the third part of a hin for a male sheep, and the fourth part of a hin for a lamb: this is the burned offering for every month through all the months of the year.
28:15 | [cbgb] | 又要将一只公山羊为赎罪祭，献给耶和华。要献在常献的燔祭和同献的奠祭以外。 < | >
 | [niv] | Besides the regular burnt offering with its drink offering, one male goat is to be presented to the LORD as a sin offering.
 | [asv] | And one he-goat for a sin-offering unto Jehovah; it shall be offered besides the continual burnt-offering, and the drink-offering thereof.
 | [jnd] | And a buck of the goats shall be offered, for a sin-offering to Jehovah, besides the continual burnt-offering, and its drink-offering.
 | [kjv] | And one kid of the goats for a sin offering unto the LORD shall be offered, beside the continual burnt offering, and his drink offering.
 | [nwb] | And one kid of the goats for a sin-offering to the LORD shall be offered, besides the continual burnt-offering, and his drink-offering.
 | [rsv] | Also one male goat for a sin offering to the LORD; it shall be offered besides the continual burnt offering and its drink offering.
 | [web] | One male goat for a sin-offering to Yahweh; it shall be offered besides the continual burnt offering, and the drink-offering of it.
 | [ylt] | and one kid of the goats for a sin-offering to Jehovah; besides the continual burnt-offering it is prepared, and its libation.
 | [bbe] | And one he-goat for a sin-offering to the Lord; it is to be offered in addition to the regular burned offering and its drink offering.
28:16 | [cbgb] | 正月十四日是耶和华的逾越节。 < | >
 | [niv] | "`On the fourteenth day of the first month the LORD's Passover is to be held.
 | [asv] | And in the first month, on the fourteenth day of the month, is Jehovah's passover.
 | [jnd] | And in the first month, on the fourteenth day of the month, is the passover to Jehovah.
 | [kjv] | And in the fourteenth day of the first month is the passover of the LORD.
 | [nwb] | And on the fourteenth day of the first month the passover of the LORD.
 | [rsv] | "On the fourteenth day of the first month is the LORD's passover.
 | [web] | In the first month, on the fourteenth day of the month, is Yahweh's Passover.
 | [ylt] | `And in the first month, in the fourteenth day of the month, the passover to Jehovah;
 | [bbe] | And in the first month, on the fourteenth day of the month, is the Lord's Passover.
28:17 | [cbgb] | 这月十五日是节期，要吃无酵饼七日。 < | >
 | [niv] | On the fifteenth day of this month there is to be a festival; for seven days eat bread made without yeast.
 | [asv] | And on the fifteenth day of this month shall be a feast: seven days shall unleavened bread be eaten.
 | [jnd] | And on the fifteenth day of this month is the feast; seven days shall unleavened bread be eaten.
 | [kjv] | And in the fifteenth day of this month is the feast: seven days shall unleavened bread be eaten.
 | [nwb] | And on the fifteenth day of this month the feast: seven days shall unleavened bread be eaten.
 | [rsv] | And on the fifteenth day of this month is a feast; seven days shall unleavened bread be eaten.
 | [web] | On the fifteenth day of this month shall be a feast: seven days shall unleavened bread be eaten.
 | [ylt] | and in the fifteenth day of this month a festival, seven days unleavened food is eaten;
 | [bbe] | On the fifteenth day of this month there is to be a feast; for seven days let your food be unleavened cakes.
28:18 | [cbgb] | 第一日当有圣会。什么劳碌的工都不可作。 < | >
 | [niv] | On the first day hold a sacred assembly and do no regular work.
 | [asv] | In the first day shall be a holy convocation: ye shall do no servile work;
 | [jnd] | On the first day shall be a holy convocation: no manner of servile work shall ye do;
 | [kjv] | In the first day shall be an holy convocation; ye shall do no manner of servile work therein:
 | [nwb] | On the first day a holy convocation; ye shall do no manner of servile work.
 | [rsv] | On the first day there shall be a holy convocation: you shall do no laborious work,
 | [web] | In the first day shall be a holy convocation: you shall do no servile work;
 | [ylt] | in the first day an holy convocation, ye do no servile work,
 | [bbe] | On the first day there is to be a holy meeting: you may do no sort of field-work:
28:19 | [cbgb] | 当将公牛犊两只，公绵羊一只，一岁的公羊羔七只，都要没有残疾的，用火献给耶和华为燔祭。 < | >
 | [niv] | Present to the LORD an offering made by fire, a burnt offering of two young bulls, one ram and seven male lambs a year old, all without defect.
 | [asv] | but ye shall offer an offering made by fire, a burnt-offering unto Jehovah: two young bullocks, and one ram, and seven he-lambs a year old; they shall be unto you without blemish;
 | [jnd] | and ye shall present an offering by fire, a burnt-offering to Jehovah: two young bullocks, and one ram, and seven yearling lambs; they shall be unto you without blemish;
 | [kjv] | But ye shall offer a sacrifice made by fire for a burnt offering unto the LORD; two young bullocks, and one ram, and seven lambs of the first year: they shall be unto you without blemish:
 | [nwb] | But ye shall offer a sacrifice made by fire a burnt-offering to the LORD; two young bullocks, and one ram, and seven lambs of the first year: they shall be to you without blemish:
 | [rsv] | but offer an offering by fire, a burnt offering to the LORD: two young bulls, one ram, and seven male lambs a year old; see that they are without blemish;
 | [web] | but you shall offer an offering made by fire, a burnt offering to Yahweh: two young bulls, and one ram, and seven he-lambs a year old; they shall be to you without blemish;
 | [ylt] | and ye have brought near a fire-offering, a burnt-offering to Jehovah: two bullocks, sons of the herd, and one ram, and seven lambs, sons of a year, perfect ones they are for you;
 | [bbe] | And you are to give an offering made by fire, a burned offering to the Lord; two oxen, one male sheep, and seven he-lambs of the first year, without any mark:
28:20 | [cbgb] | 同献的素祭用调油的细面。为一只公牛要献伊法十分之三。为一只公羊要献伊法十分之二。 < | >
 | [niv] | With each bull prepare a grain offering of three-tenths of an ephah of fine flour mixed with oil; with the ram, two-tenths;
 | [asv] | and their meal-offering, fine flour mingled with oil: three tenth parts shall ye offer for a bullock, and two tenth parts for the ram;
 | [jnd] | and their oblation shall be of fine flour mingled with oil: three tenth parts shall ye offer for a bullock, and two tenth parts for the ram;
 | [kjv] | And their meat offering shall be of flour mingled with oil: three tenth deals shall ye offer for a bullock, and two tenth deals for a ram;
 | [nwb] | And their meat-offering flour mingled with oil: three tenth-parts shall ye offer for a bullock, and two tenth-parts for a ram;
 | [rsv] | also their cereal offering of fine flour mixed with oil; three tenths of an ephah shall you offer for a bull, and two tenths for a ram;
 | [web] | and their meal-offering, fine flour mingled with oil: three tenth parts shall you offer for a bull, and two tenth parts for the ram;
 | [ylt] | and their present, flour mixed with oil, three-tenth deals for a bullock, and two-tenth deals for a ram ye do prepare;
 | [bbe] | And their meal offering, the best meal mixed with oil: let three tenth parts of an ephah be offered for an ox and two tenth parts for a male sheep;
28:21 | [cbgb] | 为那七只羊羔，每只要献伊法十分之一。 < | >
 | [niv] | and with each of the seven lambs, one-tenth.
 | [asv] | a tenth part shalt thou offer for every lamb of the seven lambs;
 | [jnd] | one tenth part shalt thou offer for each lamb, of the seven lambs;
 | [kjv] | A several tenth deal shalt thou offer for every lamb, throughout the seven lambs:
 | [nwb] | A several tenth-part shalt thou offer for every lamb, throughout the seven lambs:
 | [rsv] | a tenth shall you offer for each of the seven lambs;
 | [web] | a tenth part shall you offer for every lamb of the seven lambs;
 | [ylt] | a several tenth deal thou preparest for the one lamb, for the seven lambs,
 | [bbe] | And a separate tenth part for every one of the seven lambs;
28:22 | [cbgb] | 并献一只公山羊作赎罪祭，为你们赎罪。 < | >
 | [niv] | Include one male goat as a sin offering to make atonement for you.
 | [asv] | and one he-goat for a sin-offering, to make atonement for you.
 | [jnd] | and a he-goat as a sin-offering, to make atonement for you.
 | [kjv] | And one goat for a sin offering, to make an atonement for you.
 | [nwb] | And one goat a sin-offering, to make an atonement for you.
 | [rsv] | also one male goat for a sin offering, to make atonement for you.
 | [web] | and one male goat for a sin-offering, to make atonement for you.
 | [ylt] | and one goat, a sin-offering, to make atonement for you.
 | [bbe] | And one he-goat for a sin-offering to take away your sin.
28:23 | [cbgb] | 你们献这些，要在早晨常献的燔祭以外。 < | >
 | [niv] | Prepare these in addition to the regular morning burnt offering.
 | [asv] | Ye shall offer these besides the burnt-offering of the morning, which is for a continual burnt-offering.
 | [jnd] | Besides the burnt-offering of the morning, which is for a continual burnt-offering, shall ye offer this.
 | [kjv] | Ye shall offer these beside the burnt offering in the morning, which is for a continual burnt offering.
 | [nwb] | Ye shall offer these besides the burnt-offering in the morning, which for a continual burnt-offering.
 | [rsv] | You shall offer these besides the burnt offering of the morning, which is for a continual burnt offering.
 | [web] | You shall offer these besides the burnt offering of the morning, which is for a continual burnt offering.
 | [ylt] | `Apart from the burnt-offering of the morning, which for the continual burnt-offering, ye prepare these;
 | [bbe] | These are to be offered in addition to the morning burned offering, which is a regular burned offering at all times.
28:24 | [cbgb] | 一连七日，每日要照这例把馨香火祭的食物献给耶和华，是在常献的燔祭和同献的奠祭以外。 < | >
 | [niv] | In this way prepare the food for the offering made by fire every day for seven days as an aroma pleasing to the LORD; it is to be prepared in addition to the regular burnt offering and its drink offering.
 | [asv] | After this manner ye shall offer daily, for seven days, the food of the offering made by fire, of a sweet savor unto Jehovah: it shall be offered besides the continual burnt-offering, and the drink-offering thereof.
 | [jnd] | After this manner ye shall offer daily, seven days, the bread of the offering by fire of a sweet odour to Jehovah; it shall be offered besides the continual burnt-offering, and its drink-offering.
 | [kjv] | After this manner ye shall offer daily, throughout the seven days, the meat of the sacrifice made by fire, of a sweet savour unto the LORD: it shall be offered beside the continual burnt offering, and his drink offering.
 | [nwb] | After this manner ye shall offer daily throughout the seven days, the food of the sacrifice made by fire, of a sweet savor to the LORD: it shall be offered besides the continual burnt-offering, and his drink-offering.
 | [rsv] | In the same way you shall offer daily, for seven days, the food of an offering by fire, a pleasing odor to the LORD; it shall be offered besides the continual burnt offering and its drink offering.
 | [web] | After this manner you shall offer daily, for seven days, the food of the offering made by fire, of a sweet savor to Yahweh: it shall be offered besides the continual burnt offering, and the drink-offering of it.
 | [ylt] | according to these ye prepare daily, seven days, bread of a fire-offering, a sweet fragrance, to Jehovah; besides the continual burnt-offering it is prepared, and its libation;
 | [bbe] | In this way, every day for seven days, give the food of the offering made by fire, a sweet smell to the Lord: it is to be offered in addition to the regular burned offering, and its drink offering.
28:25 | [cbgb] | 第七日当有圣会，什么劳碌的工都不可作。 < | >
 | [niv] | On the seventh day hold a sacred assembly and do no regular work.
 | [asv] | And on the seventh day ye shall have a holy convocation: ye shall do no servile work.
 | [jnd] | And on the seventh day ye shall have a holy convocation; no manner of servile work shall ye do.
 | [kjv] | And on the seventh day ye shall have an holy convocation; ye shall do no servile work.
 | [nwb] | And on the seventh day ye shall have a holy convocation; ye shall do no servile work.
 | [rsv] | And on the seventh day you shall have a holy convocation; you shall do no laborious work.
 | [web] | On the seventh day you shall have a holy convocation: you shall do no servile work.
 | [ylt] | and on the seventh day a holy convocation ye have, ye do no servile work.
 | [bbe] | Then on the seventh day there will be a holy meeting; you may do no field-work.
28:26 | [cbgb] | 七七节庄稼初熟，你们献新素祭给耶和华的日子，当有圣会。什么劳碌的工都不可作。 < | >
 | [niv] | "`On the day of firstfruits, when you present to the LORD an offering of new grain during the Feast of Weeks, hold a sacred assembly and do no regular work.
 | [asv] | Also in the day of the first-fruits, when ye offer a new meal-offering unto Jehovah in your feast of weeks, ye shall have a holy convocation; ye shall do no servile work;
 | [jnd] | And on the day of the first-fruits, when ye present a new oblation to Jehovah, after your weeks, ye shall have a holy convocation: no manner of servile work shall ye do.
 | [kjv] | Also in the day of the firstfruits, when ye bring a new meat offering unto the LORD, after your weeks be out, ye shall have an holy convocation; ye shall do no servile work:
 | [nwb] | Also in the day of the first-fruits, when ye bring a new meat-offering to the LORD, after your weeks , ye shall have a holy convocation; ye shall do no servile work:
 | [rsv] | "On the day of the first fruits, when you offer a cereal offering of new grain to the LORD at your feast of weeks, you shall have a holy convocation; you shall do no laborious work,
 | [web] | Also in the day of the first-fruits, when you offer a new meal-offering to Yahweh in your weeks, you shall have a holy convocation; you shall do no servile work;
 | [ylt] | `And in the day of the first-fruits, in your bringing near a new present to Jehovah, in your weeks, a holy convocation ye have; ye do no servile work;
 | [bbe] | And at the time of the first-fruits, when you give an offering of new meal to the Lord at your feast of weeks, there is to be a holy meeting: you may do no field-work:
28:27 | [cbgb] | 只要将公牛犊两只，公绵羊一只，一岁的公羊羔七只，作为馨香的燔祭献给耶和华。 < | >
 | [niv] | Present a burnt offering of two young bulls, one ram and seven male lambs a year old as an aroma pleasing to the LORD.
 | [asv] | but ye shall offer a burnt-offering for a sweet savor unto Jehovah: two young bullocks, one ram, seven he-lambs a year old;
 | [jnd] | And ye shall present a burnt-offering for a sweet odour to Jehovah: two young bullocks, one ram, seven yearling lambs;
 | [kjv] | But ye shall offer the burnt offering for a sweet savour unto the LORD; two young bullocks, one ram, seven lambs of the first year;
 | [nwb] | But ye shall offer the burnt-offering for a sweet savor to the LORD; two young bullocks, one ram, seven lambs of the first year;
 | [rsv] | but offer a burnt offering, a pleasing odor to the LORD; two young bulls, one ram, seven male lambs a year old;
 | [web] | but you shall offer a burnt offering for a sweet savor to Yahweh: two young bulls, one ram, seven he-lambs a year old;
 | [ylt] | and ye have brought near a burnt-offering for sweet fragrance to Jehovah: two bullocks, sons of the herd, one ram, seven lambs, sons of a year,
 | [bbe] | And give a burned offering for a sweet smell to the Lord; two oxen, one male sheep, and seven he-lambs of the first year;
28:28 | [cbgb] | 同献的素祭用调油的细面。为每只公牛要献伊法十分之三。为一只公羊要献伊法十分之二。 < | >
 | [niv] | With each bull there is to be a grain offering of three-tenths of an ephah of fine flour mixed with oil; with the ram, two-tenths;
 | [asv] | and their meal-offering, fine flour mingled with oil, three tenth parts for each bullock, two tenth parts for the one ram,
 | [jnd] | and their oblation of fine flour mingled with oil, three tenth parts for one bullock, two tenth parts for the ram,
 | [kjv] | And their meat offering of flour mingled with oil, three tenth deals unto one bullock, two tenth deals unto one ram,
 | [nwb] | And their meat-offering of flour mingled with oil, three tenth-parts to one bullock, two tenth-parts to one ram,
 | [rsv] | also their cereal offering of fine flour mixed with oil, three tenths of an ephah for each bull, two tenths for one ram,
 | [web] | and their meal-offering, fine flour mingled with oil, three tenth parts for each bull, two tenth parts for the one ram,
 | [ylt] | and their present, flour mixed with oil, three-tenth deals to the one bullock, two-tenth deals to the one ram,
 | [bbe] | And their meal offering, the best meal mixed with oil, three tenth parts for an ox, two tenth parts for a male sheep,
28:29 | [cbgb] | 为那七只羊羔，每只要献伊法十分之一。 < | >
 | [niv] | and with each of the seven lambs, one-tenth.
 | [asv] | a tenth part for every lamb of the seven lambs;
 | [jnd] | one tenth part for each lamb of the seven lambs;
 | [kjv] | A several tenth deal unto one lamb, throughout the seven lambs;
 | [nwb] | A several tenth part to one lamb, throughout the seven lambs;
 | [rsv] | a tenth for each of the seven lambs;
 | [web] | a tenth part for every lamb of the seven lambs;
 | [ylt] | a several tenth deal to the one lamb, for the seven lambs;
 | [bbe] | And a separate tenth part for every one of the seven lambs;
28:30 | [cbgb] | 并献一只公山羊为你们赎罪。 < | >
 | [niv] | Include one male goat to make atonement for you.
 | [asv] | one he-goat, to make atonement for you.
 | [jnd] | one buck of the goats, to make atonement for you.
 | [kjv] | And one kid of the goats, to make an atonement for you.
 | [nwb] | one kid of the goats, to make an atonement for you.
 | [rsv] | with one male goat, to make atonement for you.
 | [web] | one male goat, to make atonement for you.
 | [ylt] | one kid of the goats to make atonement for you;
 | [bbe] | And one he-goat to take away your sin.
28:31 | [cbgb] | 这些，你们要献在常献的燔祭和同献的素祭并同献的奠祭以外，都要没有残疾的。 <
 | [niv] | Prepare these together with their drink offerings, in addition to the regular burnt offering and its grain offering. Be sure the animals are without defect.
 | [asv] | Besides the continual burnt-offering, and the meal-offering thereof, ye shall offer them (they shall be unto you without blemish), and their drink-offerings.
 | [jnd] | Ye shall offer them besides the continual burnt-offering, and its oblation (without blemish shall they be unto you), and their drink-offerings.
 | [kjv] | Ye shall offer them beside the continual burnt offering, and his meat offering, (they shall be unto you without blemish) and their drink offerings.
 | [nwb] | Ye shall offer besides the continual burnt-offering and his meat-offering (they shall be to you without blemish) and their drink-offerings.
 | [rsv] | Besides the continual burnt offering and its cereal offering, you shall offer them and their drink offering. See that they are without blemish.
 | [web] | Besides the continual burnt offering, and the meal-offering of it, you shall offer them (they shall be to you without blemish), and their drink-offerings.
 | [ylt] | apart from the continual burnt-offering and its present ye prepare (perfect ones they are for you) and their libations.
 | [bbe] | These are in addition to the regular burned offering and its meal offering; take care that they are without any mark, and let them be offered with their drink offerings.


Interlinear Bible:Numbers 29

 民数记 Numbers 29 << || >>
29:1 | [cbgb] | 七月初一日，你们当有圣会。什么劳碌的工都不可作，是你们当守为吹角的日子。 >
 | [niv] | "`On the first day of the seventh month hold a sacred assembly and do no regular work. It is a day for you to sound the trumpets.
 | [asv] | And in the seventh month, on the first day of the month, ye shall have a holy convocation; ye shall do no servile work: it is a day of blowing of trumpets unto you.
 | [jnd] | And in the seventh month, on the first of the month, ye shall have a holy convocation: no manner of servile work shall ye do; a day of blowing the trumpets shall it be unto you.
 | [kjv] | And in the seventh month, on the first day of the month, ye shall have an holy convocation; ye shall do no servile work: it is a day of blowing the trumpets unto you.
 | [nwb] | And in the seventh month, on the first of the month, ye shall have a holy convocation; ye shall do no servile work: it is a day of blowing the trumpets to you.
 | [rsv] | "On the first day of the seventh month you shall have a holy convocation; you shall do no laborious work. It is a day for you to blow the trumpets,
 | [web] | . In the seventh month, on the first day of the month, you shall have a holy convocation; you shall do no servile work: it is a day of blowing of trumpets to you.
 | [ylt] | `And in the seventh month, in the first of the month, a holy convocation ye have, ye do no servile work; a day of shouting it is to you;
29:2 | [cbgb] | 你们要将公牛犊一只，公绵羊一只，没有残疾，一岁的公羊羔七只，作为馨香的燔祭献给耶和华。 < | >
 | [niv] | As an aroma pleasing to the LORD, prepare a burnt offering of one young bull, one ram and seven male lambs a year old, all without defect.
 | [asv] | And ye shall offer a burnt-offering for a sweet savor unto Jehovah: one young bullock, one ram, seven he-lambs a year old without blemish;
 | [jnd] | And ye shall offer a burnt-offering for a sweet odour to Jehovah: one young bullock, one ram, seven yearling lambs without blemish;
 | [kjv] | And ye shall offer a burnt offering for a sweet savour unto the LORD; one young bullock, one ram, and seven lambs of the first year without blemish:
 | [nwb] | And ye shall offer a burnt-offering for a sweet savor to the LORD; one young bullock, one ram, seven lambs of the first year without blemish:
 | [rsv] | and you shall offer a burnt offering, a pleasing odor to the LORD: one young bull, one ram, seven male lambs a year old without blemish;
 | [web] | You shall offer a burnt offering for a sweet savor to Yahweh: one young bull, one ram, seven he-lambs a year old without blemish;
 | [ylt] | and ye have prepared a burnt-offering, for sweet fragrance to Jehovah: one bullock, a son of the herd, one ram, seven lambs, sons of a year, perfect ones;
29:3 | [cbgb] | 同献的素祭用调油的细面。为一只公牛要献伊法十分之三。为一只公羊要献伊法十分之二。 < | >
 | [niv] | With the bull prepare a grain offering of three-tenths of an ephah of fine flour mixed with oil; with the ram, two-tenths ;
 | [asv] | and their meal-offering, fine flour mingled with oil, three tenth parts for the bullock, two tenth parts for the ram,
 | [jnd] | and their oblation of fine flour mingled with oil, three tenth parts for the bullock, two tenth parts for the ram,
 | [kjv] | And their meat offering shall be of flour mingled with oil, three tenth deals for a bullock, and two tenth deals for a ram,
 | [nwb] | And their meat-offering flour mingled with oil, three tenth-parts for a bullock, two tenth-parts for a ram,
 | [rsv] | also their cereal offering of fine flour mixed with oil, three tenths of an ephah for the bull, two tenths for the ram,
 | [web] | and their meal-offering, fine flour mingled with oil, three tenth parts for the bull, two tenth parts for the ram,
 | [ylt] | and their present, flour mixed with oil, three-tenth deals for the bullock, two-tenth deals for the ram,
29:4 | [cbgb] | 为那七只羊羔，每只要献伊法十分之一。 < | >
 | [niv] | and with each of the seven lambs, one-tenth.
 | [asv] | and one tenth part for every lamb of the seven lambs;
 | [jnd] | and one tenth part for each lamb of the seven lambs;
 | [kjv] | And one tenth deal for one lamb, throughout the seven lambs:
 | [nwb] | And one tenth-part for one lamb, throughout the seven lambs:
 | [rsv] | and one tenth for each of the seven lambs;
 | [web] | and one tenth part for every lamb of the seven lambs;
 | [ylt] | and one-tenth deal for the one lamb, for the seven lambs;
29:5 | [cbgb] | 又献一只公山羊作赎罪祭，为你们赎罪。 < | >
 | [niv] | Include one male goat as a sin offering to make atonement for you.
 | [asv] | and one he-goat for a sin-offering, to make atonement for you;
 | [jnd] | and one buck of the goats for a sin-offering, to make atonement for you,
 | [kjv] | And one kid of the goats for a sin offering, to make an atonement for you:
 | [nwb] | And one kid of the goats a sin-offering, to make an atonement for you:
 | [rsv] | with one male goat for a sin offering, to make atonement for you;
 | [web] | and one male goat for a sin-offering, to make atonement for you;
 | [ylt] | and one kid of the goats, a sin-offering, to make atonement for you;
29:6 | [cbgb] | 这些是在月朔的燔祭和同献的素祭，并常献的燔祭与同献的素祭，以及烧例同献的奠祭以外，都作为馨香的火祭献给耶和华。 < | >
 | [niv] | These are in addition to the monthly and daily burnt offerings with their grain offerings and drink offerings as specified. They are offerings made to the LORD by fire--a pleasing aroma.
 | [asv] | besides the burnt-offering of the new moon, and the meal-offering thereof, and the continual burnt-offering and the meal-offering thereof, and their drink-offerings, according unto their ordinance, for a sweet savor, an offering made by fire unto Jehovah.
 | [jnd] | -- besides the monthly burnt-offering and its oblation, and the continual burnt-offering and its oblation, and their drink-offerings, according to their ordinance, for a sweet odour, an offering by fire to Jehovah.
 | [kjv] | Beside the burnt offering of the month, and his meat offering, and the daily burnt offering, and his meat offering, and their drink offerings, according unto their manner, for a sweet savour, a sacrifice made by fire unto the LORD.
 | [nwb] | Besides the burnt-offering of the month, and his meat-offering, and the daily burnt-offering, and his meat-offering, and their drink-offerings, according to their manner, for a sweet savor, a sacrifice made by fire to the LORD.
 | [rsv] | besides the burnt offering of the new moon, and its cereal offering, and the continual burnt offering and its cereal offering, and their drink offering, according to the ordinance for them, a pleasing odor, an offering by fire to the LORD.
 | [web] | besides the burnt offering of the new moon, and the meal-offering of it, and the continual burnt offering and the meal-offering of it, and their drink-offerings, according to their ordinance, for a sweet savor, an offering made by fire to Yahweh.
 | [ylt] | apart from the burnt-offering of the month, and its present, and the continual burnt-offering, and its present, and their libations, according to their ordinance, for sweet fragrance, a fire-offering to Jehovah.
29:7 | [cbgb] | 七月初十日，你们当有圣会。要刻苦己心，什么工都不可作。 < | >
 | [niv] | "`On the tenth day of this seventh month hold a sacred assembly. You must deny yourselves and do no work.
 | [asv] | And on the tenth day of this seventh month ye shall have a holy convocation; and ye shall afflict your souls: ye shall do no manner of work;
 | [jnd] | And on the tenth of this seventh month ye shall have a holy convocation; and ye shall afflict your souls; no manner of work shall ye do.
 | [kjv] | And ye shall have on the tenth day of this seventh month an holy convocation; and ye shall afflict your souls: ye shall not do any work therein:
 | [nwb] | And ye shall have on the tenth of this seventh month a holy convocation; and ye shall afflict your souls: ye shall not do any work.
 | [rsv] | "On the tenth day of this seventh month you shall have a holy convocation, and afflict yourselves; you shall do no work,
 | [web] | On the tenth day of this seventh month you shall have a holy convocation; and you shall afflict your souls: you shall do no manner of work;
 | [ylt] | `And on the tenth of this seventh month a holy convocation ye have, and ye have humbled your souls; ye do no work;
29:8 | [cbgb] | 只要将公牛犊一只，公绵羊一只，一岁的公羊羔七只，都要没有残疾的，作为馨香的燔祭献给耶和华。 < | >
 | [niv] | Present as an aroma pleasing to the LORD a burnt offering of one young bull, one ram and seven male lambs a year old, all without defect.
 | [asv] | but ye shall offer a burnt-offering unto Jehovah for a sweet savor: one young bullock, one ram, seven he-lambs a year old; they shall be unto you without blemish;
 | [jnd] | And ye shall present a burnt-offering to Jehovah for a sweet odour: one young bullock, one ram, seven yearling lambs (without blemish shall they be unto you);
 | [kjv] | But ye shall offer a burnt offering unto the LORD for a sweet savour; one young bullock, one ram, and seven lambs of the first year; they shall be unto you without blemish:
 | [nwb] | But ye shall offer a burnt-offering to the LORD a sweet savor; one young bullock, one ram, seven lambs of the first year; they shall be to you without blemish:
 | [rsv] | but you shall offer a burnt offering to the LORD, a pleasing odor: one young bull, one ram, seven male lambs a year old; they shall be to you without blemish;
 | [web] | but you shall offer a burnt offering to Yahweh for a sweet savor: one young bull, one ram, seven he-lambs a year old; they shall be to you without blemish;
 | [ylt] | and ye have brought near a burnt-offering to Jehovah, a sweet fragrance, one bullock, a son of the herd, one ram, seven lambs, sons of a year, perfect ones they are for you,
29:9 | [cbgb] | 同献的素祭用调油的细面，为一只公牛要献伊法十分之三。为一只公羊要献伊法十分之二。 < | >
 | [niv] | With the bull prepare a grain offering of three-tenths of an ephah of fine flour mixed with oil; with the ram, two-tenths;
 | [asv] | and their meal-offering, fine flour mingled with oil, three tenth parts for the bullock, two tenth parts for the one ram,
 | [jnd] | and their oblation of fine flour mingled with oil, three tenth parts for the bullock, two tenth parts for the ram,
 | [kjv] | And their meat offering shall be of flour mingled with oil, three tenth deals to a bullock, and two tenth deals to one ram,
 | [nwb] | And their meat-offering flour mingled with oil, three tenth-parts to a bullock, two tenth-parts to one ram,
 | [rsv] | and their cereal offering of fine flour mixed with oil, three tenths of an ephah for the bull, two tenths for the one ram,
 | [web] | and their meal-offering, fine flour mingled with oil, three tenth parts for the bull, two tenth parts for the one ram,
 | [ylt] | and their present, flour mixed with oil, three-tenth deals for the bullock, two-tenth deals for the one ram,
29:10 | [cbgb] | 为那七只羊羔，每只要献伊法十分之一。 < | >
 | [niv] | and with each of the seven lambs, one-tenth.
 | [asv] | a tenth part for every lamb of the seven lambs:
 | [jnd] | one tenth part for each lamb, of the seven lambs;
 | [kjv] | A several tenth deal for one lamb, throughout the seven lambs:
 | [nwb] | A several tenth-part for one lamb, throughout the seven lambs:
 | [rsv] | a tenth for each of the seven lambs:
 | [web] | a tenth part for every lamb of the seven lambs:
 | [ylt] | a several tenth deal for the one lamb, for the seven lambs,
29:11 | [cbgb] | 又献一只公山羊为赎罪祭。这是在赎罪祭和常献的燔祭，与同献的素祭并同献的奠祭以外。 < | >
 | [niv] | Include one male goat as a sin offering, in addition to the sin offering for atonement and the regular burnt offering with its grain offering, and their drink offerings.
 | [asv] | one he-goat for a sin-offering; besides the sin-offering of atonement, and the continual burnt-offering, and the meal-offering thereof, and their drink-offerings.
 | [jnd] | one buck of the goats for a sin-offering, -- besides the sin-offering of atonement, and the continual burnt-offering and its oblation, and their drink-offerings.
 | [kjv] | One kid of the goats for a sin offering; beside the sin offering of atonement, and the continual burnt offering, and the meat offering of it, and their drink offerings.
 | [nwb] | One kid of the goats a sin-offering; besides the sin-offering of atonement, and the continual burnt-offering, and the meat-offering of it, and their drink-offerings.
 | [rsv] | also one male goat for a sin offering, besides the sin offering of atonement, and the continual burnt offering and its cereal offering, and their drink offerings.
 | [web] | one male goat for a sin-offering; besides the sin-offering of atonement, and the continual burnt offering, and the meal-offering of it, and their drink-offerings.
 | [ylt] | one kid of the goats, a sin-offering; apart from the sin-offering of the atonements, and the continual burnt-offering, and its present, and their libations.
29:12 | [cbgb] | 七月十五日，你们当有圣会。什么劳碌的工都不可作，要向耶和华守节七日。 < | >
 | [niv] | "`On the fifteenth day of the seventh month, hold a sacred assembly and do no regular work. Celebrate a festival to the LORD for seven days.
 | [asv] | And on the fifteenth day of the seventh month ye shall have a holy convocation; ye shall do no servile work, and ye shall keep a feast unto Jehovah seven days:
 | [jnd] | And on the fifteenth day of the seventh month ye shall have a holy convocation: no manner of servile work shall ye do; and ye shall celebrate a feast to Jehovah seven days;
 | [kjv] | And on the fifteenth day of the seventh month ye shall have an holy convocation; ye shall do no servile work, and ye shall keep a feast unto the LORD seven days:
 | [nwb] | And on the fifteenth day of the seventh month ye shall have a holy convocation; ye shall do no servile work, and ye shall keep a feast to the LORD seven days:
 | [rsv] | "On the fifteenth day of the seventh month you shall have a holy convocation; you shall do no laborious work, and you shall keep a feast to the LORD seven days;
 | [web] | On the fifteenth day of the seventh month you shall have a holy convocation; you shall do no servile work, and you shall keep a feast to Yahweh seven days:
 | [ylt] | `And on the fifteenth day of the seventh month a holy convocation ye have; ye do no servile work; and ye have celebrated a festival to Jehovah seven days,
29:13 | [cbgb] | 又要将公牛犊十三只，公绵羊两只，一岁的公羊羔十四只，都要没有残疾的，用火献给耶和华为馨香的燔祭。 < | >
 | [niv] | Present an offering made by fire as an aroma pleasing to the LORD, a burnt offering of thirteen young bulls, two rams and fourteen male lambs a year old, all without defect.
 | [asv] | and ye shall offer a burnt-offering, an offering made by fire, of a sweet savor unto Jehovah; thirteen young bullocks, two rams, fourteen he-lambs a year old; they shall be without blemish;
 | [jnd] | and ye shall present a burnt-offering, an offering by fire for a sweet odour to Jehovah: thirteen young bullocks, two rams, fourteen yearling lambs (they shall be without blemish);
 | [kjv] | And ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD; thirteen young bullocks, two rams, and fourteen lambs of the first year; they shall be without blemish:
 | [nwb] | And ye shall offer a burnt-offering, a sacrifice made by fire, of a sweet savor to the LORD; thirteen young bullocks, two rams, fourteen lambs of the first year; they shall be without blemish:
 | [rsv] | and you shall offer a burnt offering, an offering by fire, a pleasing odor to the LORD, thirteen young bulls, two rams, fourteen male lambs a year old; they shall be without blemish;
 | [web] | and you shall offer a burnt offering, an offering made by fire, of a sweet savor to Yahweh; thirteen young bulls, two rams, fourteen he-lambs a year old; they shall be without blemish;
 | [ylt] | and have brought near a burnt-offering, a fire-offering, a sweet fragrance, to Jehovah; thirteen bullocks, sons of the herd, two rams, fourteen lambs, sons of a year; perfect ones they are;
29:14 | [cbgb] | 同献的素祭用调油的细面。为那十三只公牛，每只要献伊法十分之三。为那两只公羊，每只要献伊法十分之二。 < | >
 | [niv] | With each of the thirteen bulls prepare a grain offering of three-tenths of an ephah of fine flour mixed with oil; with each of the two rams, two-tenths;
 | [asv] | and their meal-offering, fine flour mingled with oil, three tenth parts for every bullock of the thirteen bullocks, two tenth parts for each ram of the two rams,
 | [jnd] | and their oblation of fine flour mingled with oil: three tenth parts for each bullock of the thirteen bullocks, two tenth parts for each ram of the two rams,
 | [kjv] | And their meat offering shall be of flour mingled with oil, three tenth deals unto every bullock of the thirteen bullocks, two tenth deals to each ram of the two rams,
 | [nwb] | And their meat-offering flour mingled with oil, three tenth-parts to every bullock of the thirteen bullocks, two tenth-parts to each ram of the two rams,
 | [rsv] | and their cereal offering of fine flour mixed with oil, three tenths of an ephah for each of the thirteen bulls, two tenths for each of the two rams,
 | [web] | and their meal-offering, fine flour mingled with oil, three tenth parts for every bull of the thirteen bulls, two tenth parts for each ram of the two rams,
 | [ylt] | and their present, flour mixed with oil, three-tenth deals to the one bullock, for the thirteen bullocks, two-tenth deals to the one ram, for the two rams,
29:15 | [cbgb] | 为那十四只羊羔，每只要献伊法十分之一。 < | >
 | [niv] | and with each of the fourteen lambs, one-tenth.
 | [asv] | and a tenth part for every lamb of the fourteen lambs;
 | [jnd] | and one tenth part for each lamb of the fourteen lambs;
 | [kjv] | And a several tenth deal to each lamb of the fourteen lambs:
 | [nwb] | And a several tenth-part to each lamb of the fourteen lambs:
 | [rsv] | and a tenth for each of the fourteen lambs;
 | [web] | and a tenth part for every lamb of the fourteen lambs;
 | [ylt] | and a several tenth deal to the one lamb, for the fourteen lambs,
29:16 | [cbgb] | 并献一只公山羊为赎罪祭，这是在常献的燔祭和同献的素祭并同献的奠祭以外。 < | >
 | [niv] | Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.
 | [asv] | and one he-goat for a sin-offering, besides the continual burnt-offering, the meal-offering thereof, and the drink-offering thereof.
 | [jnd] | and one buck of the goats for a sin-offering, -- besides the continual burnt-offering, its oblation and its drink-offering.
 | [kjv] | And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.
 | [nwb] | And one kid of the goats a sin-offering; besides the continual burnt-offering, his meat-offering, and his drink-offering.
 | [rsv] | also one male goat for a sin offering, besides the continual burnt offering, its cereal offering and its drink offering.
 | [web] | and one male goat for a sin-offering, besides the continual burnt offering, the meal-offering of it, and the drink-offering of it.
 | [ylt] | and one kid of the goats, a sin-offering; apart from the continual burnt-offering, its present, and its libation.
29:17 | [cbgb] | 第二日要献公牛犊十二只，公绵羊两只，没有残疾，一岁的公羊羔十四只。 < | >
 | [niv] | "`On the second day prepare twelve young bulls, two rams and fourteen male lambs a year old, all without defect.
 | [asv] | And on the second day ye shall offer twelve young bullocks, two rams, fourteen he-lambs a year old without blemish;
 | [jnd] | And on the second day, twelve young bullocks, two rams, fourteen yearling lambs without blemish;
 | [kjv] | And on the second day ye shall offer twelve young bullocks, two rams, fourteen lambs of the first year without spot:
 | [nwb] | And on the second day twelve young bullocks, two rams, fourteen lambs of the first year without spot:
 | [rsv] | "On the second day twelve young bulls, two rams, fourteen male lambs a year old without blemish,
 | [web] | On the second day twelve young bulls, two rams, fourteen he-lambs a year old without blemish;
 | [ylt] | `And on the second day twelve bullocks, sons of the herd, two rams, fourteen lambs, sons of a year, perfect ones;
29:18 | [cbgb] | 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。 < | >
 | [niv] | With the bulls, rams and lambs, prepare their grain offerings and drink offerings according to the number specified.
 | [asv] | and their meal-offering and their drink-offerings for the bullocks, for the rams, and for the lambs, according to their number, after the ordinance;
 | [jnd] | and their oblation and their drink-offerings for the bullocks, for the rams, and for the lambs, by their number, according to the ordinance;
 | [kjv] | And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
 | [nwb] | And their meat-offering and their drink-offerings for the bullocks, for the rams, and for the lambs, according to their number, after the manner:
 | [rsv] | with the cereal offering and the drink offerings for the bulls, for the rams, and for the lambs, by number, according to the ordinance;
 | [web] | and their meal-offering and their drink-offerings for the bulls, for the rams, and for the lambs, according to their number, after the ordinance;
 | [ylt] | and their present, and their libations, for the bullocks, for the rams, and for the sheep, in their number, according to the ordinance;
29:19 | [cbgb] | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。 < | >
 | [niv] | Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering, and their drink offerings.
 | [asv] | and one he-goat for a sin-offering; besides the continual burnt-offering, and the meal-offering thereof, and their drink-offerings.
 | [jnd] | and one buck of the goats for a sin-offering, -- besides the continual burnt-offering and its oblation, and their drink-offerings.
 | [kjv] | And one kid of the goats for a sin offering; beside the continual burnt offering, and the meat offering thereof, and their drink offerings.
 | [nwb] | And one kid of the goats a sin-offering; besides the continual burnt-offering, and its meat-offering, and their drink-offerings.
 | [rsv] | also one male goat for a sin offering, besides the continual burnt offering and its cereal offering, and their drink offerings.
 | [web] | and one male goat for a sin-offering; besides the continual burnt offering, and the meal-offering of it, and their drink-offerings.
 | [ylt] | and one kid of the goats, a sin-offering; apart from the continual burnt-offering, and its present, and their libations.
29:20 | [cbgb] | 第三日要献公牛十一只，公羊两只，没有残疾，一岁的公羊羔十四只。 < | >
 | [niv] | "`On the third day prepare eleven bulls, two rams and fourteen male lambs a year old, all without defect.
 | [asv] | And on the third day eleven bullocks, two rams, fourteen he-lambs a year old without blemish;
 | [jnd] | And on the third day, eleven bullocks, two rams, fourteen yearling lambs without blemish;
 | [kjv] | And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish;
 | [nwb] | And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish;
 | [rsv] | "On the third day eleven bulls, two rams, fourteen male lambs a year old without blemish,
 | [web] | On the third day eleven bulls, two rams, fourteen he-lambs a year old without blemish;
 | [ylt] | `And on the third day eleven bullocks, two rams, fourteen lambs, sons of a year, perfect ones;
29:21 | [cbgb] | 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。 < | >
 | [niv] | With the bulls, rams and lambs, prepare their grain offerings and drink offerings according to the number specified.
 | [asv] | and their meal-offering and their drink-offerings for the bullocks, for the rams, and for the lambs, according to their number, after the ordinance;
 | [jnd] | and their oblation and their drink-offerings for the bullocks, for the rams, and for the lambs, by their number, according to the ordinance;
 | [kjv] | And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
 | [nwb] | And their meat-offering and their drink-offerings for the bullocks, for the rams, and for the lambs, according to their number, after the manner:
 | [rsv] | with the cereal offering and the drink offerings for the bulls, for the rams, and for the lambs, by number, according to the ordinance;
 | [web] | and their meal-offering and their drink-offerings for the bulls, for the rams, and for the lambs, according to their number, after the ordinance;
 | [ylt] | and their present, and their libations, for the bullocks, for the rams, and for the lambs, in their number, according to the ordinance;
29:22 | [cbgb] | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。 < | >
 | [niv] | Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.
 | [asv] | and one he-goat for a sin-offering; besides the continual burnt-offering, and the meal-offering thereof, and the drink-offering thereof.
 | [jnd] | and one he-goat for a sin-offering, -- besides the continual burnt-offering and its oblation and its drink-offering.
 | [kjv] | And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.
 | [nwb] | And one goat a sin-offering; besides the continual burnt-offering, and its meat-offering, and its drink-offering.
 | [rsv] | also one male goat for a sin offering, besides the continual burnt offering and its cereal offering and its drink offering.
 | [web] | and one male goat for a sin-offering; besides the continual burnt offering, and the meal-offering of it, and the drink-offering of it.
 | [ylt] | and one goat, a sin-offering; apart from the continual burnt-offering, and its present, and its libation.
29:23 | [cbgb] | 第四日要献公牛十只，公羊两只，没有残疾，一岁的公羊羔十四只。 < | >
 | [niv] | "`On the fourth day prepare ten bulls, two rams and fourteen male lambs a year old, all without defect.
 | [asv] | And on the fourth day ten bullocks, two rams, fourteen he-lambs a year old without blemish;
 | [jnd] | And on the fourth day, ten bullocks, two rams, fourteen yearling lambs without blemish;
 | [kjv] | And on the fourth day ten bullocks, two rams, and fourteen lambs of the first year without blemish:
 | [nwb] | And on the fourth day ten bullocks, two rams, fourteen lambs of the first year without blemish:
 | [rsv] | "On the fourth day ten bulls, two rams, fourteen male lambs a year old without blemish,
 | [web] | On the fourth day ten bulls, two rams, fourteen he-lambs a year old without blemish;
 | [ylt] | `And on the fourth day ten bullocks, two rams, fourteen lambs, sons of a year, perfect ones;
29:24 | [cbgb] | 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。 < | >
 | [niv] | With the bulls, rams and lambs, prepare their grain offerings and drink offerings according to the number specified.
 | [asv] | their meal-offering and their drink-offerings for the bullocks, for the rams, and for the lambs, according to their number, after the ordinance;
 | [jnd] | their oblation and their drink-offerings for the bullocks, for the rams, and for the lambs, by their number, according to the ordinance;
 | [kjv] | Their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
 | [nwb] | Their meat-offering and their drink-offerings for the bullocks, for the rams, and for the lambs, according to their number, after the manner.
 | [rsv] | with the cereal offering and the drink offerings for the bulls, for the rams, and for the lambs, by number, according to the ordinance;
 | [web] | their meal-offering and their drink-offerings for the bulls, for the rams, and for the lambs, according to their number, after the ordinance;
 | [ylt] | their present, and their libations, for the bullocks, for the rams, and for the lambs, in their number, according to the ordinance;
29:25 | [cbgb] | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。 < | >
 | [niv] | Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.
 | [asv] | and one he-goat for a sin-offering; besides the continual burnt-offering, the meal-offering thereof, and the drink-offering thereof.
 | [jnd] | and one buck of the goats for a sin-offering, -- besides the continual burnt-offering, its oblation and its drink-offering.
 | [kjv] | And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.
 | [nwb] | And one kid of the goats a sin-offering; besides the continual burnt-offering, its meat-offering, and its drink-offering.
 | [rsv] | also one male goat for a sin offering, besides the continual burnt offering, its cereal offering and its drink offering.
 | [web] | and one male goat for a sin-offering; besides the continual burnt offering, the meal-offering of it, and the drink- offering of it.
 | [ylt] | and one kid of the goats, a sin-offering, apart from the continual burnt-offering, its present, and its libation.
29:26 | [cbgb] | 第五日要献公牛九只，公羊两只，没有残疾，一岁的公羊羔十四只。 < | >
 | [niv] | "`On the fifth day prepare nine bulls, two rams and fourteen male lambs a year old, all without defect.
 | [asv] | And on the fifth day nine bullocks, two rams, fourteen he-lambs a year old without blemish;
 | [jnd] | And on the fifth day, nine bullocks, two rams, fourteen yearling lambs without blemish;
 | [kjv] | And on the fifth day nine bullocks, two rams, and fourteen lambs of the first year without spot:
 | [nwb] | And on the fifth day nine bullocks, two rams, fourteen lambs of the first year without spot:
 | [rsv] | "On the fifth day nine bulls, two rams, fourteen male lambs a year old without blemish,
 | [web] | On the fifth day nine bulls, two rams, fourteen he-lambs a year old without blemish;
 | [ylt] | `And on the fifth day nine bullocks, two rams, fourteen lambs, sons of a year, perfect ones;
29:27 | [cbgb] | 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。 < | >
 | [niv] | With the bulls, rams and lambs, prepare their grain offerings and drink offerings according to the number specified.
 | [asv] | and their meal-offering and their drink-offerings for the bullocks, for the rams, and for the lambs, according to their number, after the ordinance;
 | [jnd] | and their oblation and their drink-offerings for the bullocks, for the rams, and for the lambs, by their number, according to the ordinance;
 | [kjv] | And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
 | [nwb] | And their meat-offering and their drink-offerings for the bullocks, for the rams, and for the lambs, according to their number, after the manner:
 | [rsv] | with the cereal offering and the drink offerings for the bulls, for the rams, and for the lambs, by number, according to the ordinance;
 | [web] | and their meal-offering and their drink-offerings for the bulls, for the rams, and for the lambs, according to their number, after the ordinance;
 | [ylt] | and their present, and their libations, for the bullocks, for the rams, and for the lambs, in their number, according to the ordinance;
29:28 | [cbgb] | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。 < | >
 | [niv] | Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.
 | [asv] | and one he-goat for a sin-offering, besides the continual burnt-offering, and the meal-offering thereof, and the drink-offering thereof.
 | [jnd] | and one he-goat for a sin-offering, -- besides the continual burnt-offering and its oblation and its drink-offering.
 | [kjv] | And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.
 | [nwb] | And one goat a sin-offering; besides the continual burnt-offering, and its meat-offering, and its drink-offering.
 | [rsv] | also one male goat for a sin offering; besides the continual burnt offering and its cereal offering and its drink offering.
 | [web] | and one male goat for a sin-offering, besides the continual burnt offering, and the meal-offering of it, and the drink-offering of it.
 | [ylt] | and one goat, a sin-offering; apart from the continual burnt-offering, and its present, and its libation.
29:29 | [cbgb] | 第六日要献公牛八只，公羊两只，没有残疾，一岁的公羊羔十四只。 < | >
 | [niv] | "`On the sixth day prepare eight bulls, two rams and fourteen male lambs a year old, all without defect.
 | [asv] | And on the sixth day eight bullocks, two rams, fourteen he-lambs a year old without blemish;
 | [jnd] | And on the sixth day, eight bullocks, two rams, fourteen yearling lambs without blemish;
 | [kjv] | And on the sixth day eight bullocks, two rams, and fourteen lambs of the first year without blemish:
 | [nwb] | And on the sixth day eight bullocks, two rams, fourteen lambs of the first year without blemish:
 | [rsv] | "On the sixth day eight bulls, two rams, fourteen male lambs a year old without blemish,
 | [web] | On the sixth day eight bulls, two rams, fourteen he-lambs a year old without blemish;
 | [ylt] | `And on the sixth day eight bullocks, two rams, fourteen lambs, sons of a year, perfect ones;
29:30 | [cbgb] | 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。 < | >
 | [niv] | With the bulls, rams and lambs, prepare their grain offerings and drink offerings according to the number specified.
 | [asv] | and their meal-offering and their drink-offerings for the bullocks, for the rams, and for the lambs, according to their number, after the ordinance;
 | [jnd] | and their oblation and their drink-offerings for the bullocks, for the rams, and for the lambs, by their number, according to the ordinance;
 | [kjv] | And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
 | [nwb] | And their meat-offering and their drink-offerings for the bullocks, for the rams, and for the lambs, according to their number, after the manner:
 | [rsv] | with the cereal offering and the drink offerings for the bulls, for the rams, and for the lambs, by number, according to the ordinance;
 | [web] | and their meal-offering and their drink-offerings for the bulls, for the rams, and for the lambs, according to their number, after the ordinance;
 | [ylt] | and their present, and their libations, for the bullocks, for the rams, and for the lambs, in their number, according to the ordinance;
29:31 | [cbgb] | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。 < | >
 | [niv] | Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.
 | [asv] | and one he-goat for a sin-offering; besides the continual burnt-offering, the meal-offering thereof, and the drink-offerings thereof.
 | [jnd] | and one he-goat for a sin-offering, -- besides the continual burnt-offering, its oblation and its drink-offerings.
 | [kjv] | And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.
 | [nwb] | And one goat a sin-offering; besides the continual burnt-offering, its meat-offering, and its drink-offering.
 | [rsv] | also one male goat for a sin offering; besides the continual burnt offering, its cereal offering, and its drink offerings.
 | [web] | and one male goat for a sin-offering; besides the continual burnt offering, the meal-offering of it, and the drink-offerings of it.
 | [ylt] | and one goat, a sin-offering; apart from the continual burnt-offering, its present, and its libation.
29:32 | [cbgb] | 第七日要献公牛七只，公羊两只，没有残疾，一岁的公羊羔十四只。 < | >
 | [niv] | "`On the seventh day prepare seven bulls, two rams and fourteen male lambs a year old, all without defect.
 | [asv] | And on the seventh day seven bullocks, two rams, fourteen he-lambs a year old without blemish;
 | [jnd] | And on the seventh day, seven bullocks, two rams, fourteen yearling lambs without blemish;
 | [kjv] | And on the seventh day seven bullocks, two rams, and fourteen lambs of the first year without blemish:
 | [nwb] | And on the seventh day seven bullocks, two rams, fourteen lambs of the first year without blemish:
 | [rsv] | "On the seventh day seven bulls, two rams, fourteen male lambs a year old without blemish,
 | [web] | On the seventh day seven bulls, two rams, fourteen he-lambs a year old without blemish;
 | [ylt] | `And on the seventh day seven bullocks, two rams, fourteen lambs, sons of a year, perfect ones;
29:33 | [cbgb] | 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。 < | >
 | [niv] | With the bulls, rams and lambs, prepare their grain offerings and drink offerings according to the number specified.
 | [asv] | and their meal-offering and their drink-offerings for the bullocks, for the rams, and for the lambs, according to their number, after the ordinance;
 | [jnd] | and their oblation and their drink-offerings for the bullocks, for the rams, and for the lambs, by their number, according to their ordinance;
 | [kjv] | And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
 | [nwb] | And their meat-offering and their drink-offerings for the bullocks, for the rams, and for the the lambs, according to their number, after the manner:
 | [rsv] | with the cereal offering and the drink offerings for the bulls, for the rams, and for the lambs, by number, according to the ordinance;
 | [web] | and their meal-offering and their drink-offerings for the bulls, for the rams, and for the lambs, according to their number, after the ordinance;
 | [ylt] | and their present, and their libations, for the bullocks, for the rams, and for the lambs, in their number, according to the ordinance;
29:34 | [cbgb] | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。 < | >
 | [niv] | Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.
 | [asv] | and one he-goat for a sin-offering; besides the continual burnt-offering, the meal-offering thereof, and the drink-offering thereof.
 | [jnd] | and one he-goat for a sin-offering, -- besides the continual burnt-offering, its oblation and its drink-offering.
 | [kjv] | And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.
 | [nwb] | And one goat a sin-offering: besides the continual burnt-offering, its meat-offering, and its drink-offering.
 | [rsv] | also one male goat for a sin offering; besides the continual burnt offering, its cereal offering, and its drink offering.
 | [web] | and one male goat for a sin-offering; besides the continual burnt offering, the meal-offering of it, and the drink-offering of it.
 | [ylt] | and one goat, a sin-offering; apart from the continual burnt-offering, its present, and its libation.
29:35 | [cbgb] | 第八日你们当有严肃会。什么劳碌的工都不可作。 < | >
 | [niv] | "`On the eighth day hold an assembly and do no regular work.
 | [asv] | On the eighth day ye shall have a solemn assembly: ye shall do no servile work;
 | [jnd] | On the eighth day ye shall have a solemn assembly: no manner of servile work shall ye do.
 | [kjv] | On the eighth day ye shall have a solemn assembly: ye shall do no servile work therein:
 | [nwb] | On the eighth day ye shall have a solemn assembly: ye shall do no servile work.
 | [rsv] | "On the eighth day you shall have a solemn assembly: you shall do no laborious work,
 | [web] | On the eighth day you shall have a solemn assembly: you shall do no servile work;
 | [ylt] | `On the eighth day a restraint ye have, ye do no servile work;
29:36 | [cbgb] | 只要将公牛一只，公羊一只，没有残疾，一岁的公羊羔七只作火祭，献给耶和华为馨香的燔祭。 < | >
 | [niv] | Present an offering made by fire as an aroma pleasing to the LORD, a burnt offering of one bull, one ram and seven male lambs a year old, all without defect.
 | [asv] | but ye shall offer a burnt-offering, an offering made by fire, of a sweet savor unto Jehovah: one bullock, one ram, seven he-lambs a year old without blemish;
 | [jnd] | And ye shall present a burnt-offering, an offering by fire of a sweet odour to Jehovah: one bullock, one ram, seven yearling lambs without blemish;
 | [kjv] | But ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD: one bullock, one ram, seven lambs of the first year without blemish:
 | [nwb] | But ye shall offer a burnt-offering, a sacrifice made by fire, of a sweet savor to the LORD: one bullock, one ram, seven lambs of the first year without blemish:
 | [rsv] | but you shall offer a burnt offering, an offering by fire, a pleasing odor to the LORD: one bull, one ram, seven male lambs a year old without blemish,
 | [web] | but you shall offer a burnt offering, an offering made by fire, of a sweet savor to Yahweh: one bull, one ram, seven he-lambs a year old without blemish;
 | [ylt] | and ye have brought near a burnt-offering, a fire-offering, a sweet fragrance, to Jehovah; one bullock, one ram, seven lambs, sons of a year, perfect ones;
29:37 | [cbgb] | 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。 < | >
 | [niv] | With the bull, the ram and the lambs, prepare their grain offerings and drink offerings according to the number specified.
 | [asv] | their meal-offering and their drink-offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the ordinance:
 | [jnd] | their oblation and their drink-offerings for the bullock, for the ram, and for the lambs, by their number, according to the ordinance;
 | [kjv] | Their meat offering and their drink offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the manner:
 | [nwb] | Their meat-offering and their drink-offerings for the bullock, for the ram, and for the lambs, according to their number, after the manner:
 | [rsv] | and the cereal offering and the drink offerings for the bull, for the ram, and for the lambs, by number, according to the ordinance;
 | [web] | their meal-offering and their drink-offerings for the bull, for the ram, and for the lambs, shall be according to their number, after the ordinance:
 | [ylt] | their present, and their libations, for the bullock, for the ram, and for the lambs, in their number, according to the ordinance;
29:38 | [cbgb] | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。 < | >
 | [niv] | Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.
 | [asv] | and one he-goat for a sin-offering, besides the continual burnt-offering, and the meal-offering thereof, and the drink-offering thereof.
 | [jnd] | and one he-goat for a sin-offering, -- besides the continual burnt-offering and its oblation and its drink-offering.
 | [kjv] | And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.
 | [nwb] | And one goat a sin-offering; besides the continual burnt-offering, and its meat-offering, and its drink-offering.
 | [rsv] | also one male goat for a sin offering; besides the continual burnt offering and its cereal offering and its drink offering.
 | [web] | and one male goat for a sin-offering, besides the continual burnt offering, and the meal-offering of it, and the drink-offering of it.
 | [ylt] | and one goat, a sin-offering; apart from the continual burnt-offering, and its present, and its libation.
29:39 | [cbgb] | 这些祭要在你们的节期献给耶和华，都在所许的愿并甘心所献的以外，作为你们的燔祭，素祭，奠祭，和平安祭。 < | >
 | [niv] | "`In addition to what you vow and your freewill offerings, prepare these for the LORD at your appointed feasts: your burnt offerings, grain offerings, drink offerings and fellowship offerings. '"
 | [asv] | These ye shall offer unto Jehovah in your set feasts, besides your vows, and your freewill-offerings, for your burnt-offerings, and for your meal-offerings, and for your drink-offerings, and for your peace-offerings.
 | [jnd] | These shall ye offer to Jehovah in your set feasts, besides your vows, and your voluntary-offerings, for your burnt-offerings, and for your oblations, and for your drink-offerings, and for your peace-offerings.
 | [kjv] | These things ye shall do unto the LORD in your set feasts, beside your vows, and your freewill offerings, for your burnt offerings, and for your meat offerings, and for your drink offerings, and for your peace offerings.
 | [nwb] | These ye shall do to the LORD in your set feasts, besides your vows, and your free-will-offerings, for your burnt-offerings, and for your meat-offerings, and for your drink-offerings, and for your peace-offerings.
 | [rsv] | "These you shall offer to the LORD at your appointed feasts, in addition to your votive offerings and your freewill offerings, for your burnt offerings, and for your cereal offerings, and for your drink offerings, and for your peace offerings."
 | [web] | These you shall offer to Yahweh in your set feasts, besides your vows, and your freewill-offerings, for your burnt offerings, and for your meal-offerings, and for your drink-offerings, and for your peace-offerings.
 | [ylt] | `These ye prepare to Jehovah in your appointed seasons, apart from your vows, and your free-will offerings, for your burnt-offerings, and for your presents, and for your libations, and for your peace-offerings.'
29:40 | [cbgb] | 于是，摩西照耶和华所吩咐他的一切话告诉以色列人。 <
 | [niv] | Moses told the Israelites all that the LORD commanded him.
 | [asv] | And Moses told the children of Israel according to all that Jehovah commanded Moses.
 | [jnd] | And Moses told the children of Israel according to all that Jehovah had commanded Moses.
 | [kjv] | And Moses told the children of Israel according to all that the LORD commanded Moses.
 | [nwb] | And Moses told the children of Israel according to all that the LORD commanded Moses.
 | [rsv] | And Moses told the people of Israel everything just as the LORD had commanded Moses.
 | [web] | Moses told the children of Israel according to all that Yahweh commanded Moses.
 | [ylt] | And Moses saith unto the sons of Israel according to all that Jehovah hath commanded Moses.


Interlinear Bible:Numbers 30

 民数记 Numbers 30 << || >>
30:1 | [cbgb] | 摩西晓谕以色列各支派的首领说，耶和华所吩咐的乃是这样， >
 | [niv] | Moses said to the heads of the tribes of Israel: "This is what the LORD commands:
 | [asv] | And Moses spake unto the heads of the tribes of the children of Israel, saying, This is the thing which Jehovah hath commanded.
 | [jnd] | And Moses spoke to the heads of the tribes of the children of Israel, saying, This is what Jehovah hath commanded.
 | [kjv] | And Moses spake unto the heads of the tribes concerning the children of Israel, saying, This is the thing which the LORD hath commanded.
 | [nwb] | And Moses spoke to the heads of the tribes concerning the children of Israel, saying, This the thing which the LORD hath commanded.
 | [rsv] | Moses said to the heads of the tribes of the people of Israel, "This is what the LORD has commanded.
 | [web] | . Moses spoke to the heads of the tribes of the children of Israel, saying, This is the thing which Yahweh has commanded.
 | [ylt] | And Moses speaketh unto the heads of the tribes of the sons of Israel, saying, `This the thing which Jehovah hath commanded:
 | [bbe] | So Moses gave the children of Israel all these directions as the Lord had given him orders.
30:2 | [cbgb] | 人若向耶和华许愿或起誓，要约束自己，就不可食言，必要按口中所出的一切话行。 < | >
 | [niv] | When a man makes a vow to the LORD or takes an oath to obligate himself by a pledge, he must not break his word but must do everything he said.
 | [asv] | When a man voweth a vow unto Jehovah, or sweareth an oath to bind his soul with a bond, he shall not break his word; he shall do according to all that proceedeth out of his mouth.
 | [jnd] | If a man vow a vow to Jehovah, or swear an oath to bind his soul with a bond, he shall not break his word; according to all that hath gone out of his mouth shall he do.
 | [kjv] | If a man vow a vow unto the LORD, or swear an oath to bind his soul with a bond; he shall not break his word, he shall do according to all that proceedeth out of his mouth.
 | [nwb] | If a man shall vow a vow to the LORD, or swear an oath to bind his soul with a bond; he shall not break his word; he shall do according to all that proceedeth out of his mouth.
 | [rsv] | When a man vows a vow to the LORD, or swears an oath to bind himself by a pledge, he shall not break his word; he shall do according to all that proceeds out of his mouth.
 | [web] | When a man vows a vow to Yahweh, or swears an oath to bind his soul with a bond, he shall not break his word; he shall do according to all that proceeds out of his mouth.
 | [ylt] | `When a man voweth a vow to Jehovah, or hath sworn an oath to bind a bond on his soul, he doth not pollute his word; according to all that is going out from his mouth he doth.
 | [bbe] | And Moses said to the heads of the tribes of the children of Israel, This is the order of the Lord.
30:3 | [cbgb] | 女子年幼，还在父家的时候，若向耶和华许愿，要约束自己， < | >
 | [niv] | "When a young woman still living in her father's house makes a vow to the LORD or obligates herself by a pledge
 | [asv] | Also when a woman voweth a vow unto Jehovah, and bindeth herself by a bond, being in her father's house, in her youth,
 | [jnd] | If a woman also vow a vow to Jehovah, and bind herself by a bond, in her father's house in her youth,
 | [kjv] | If a woman also vow a vow unto the LORD, and bind herself by a bond, being in her father's house in her youth;
 | [nwb] | If a woman also shall vow a vow to the LORD, and bind by a bond, in her father's house in her youth;
 | [rsv] | Or when a woman vows a vow to the LORD, and binds herself by a pledge, while within her father's house, in her youth,
 | [web] | Also when a woman vows a vow to Yahweh, and binds herself by a bond, being in her father's house, in her youth,
 | [ylt] | `And when a woman voweth a vow to Jehovah, and hath bound a bond in the house of her father in her youth,
 | [bbe] | When a man takes an oath to the Lord, or gives an undertaking having the force of an oath, let him not go back from his word, but let him do whatever he has said he will do.
30:4 | [cbgb] | 她父亲也听见她所许的愿并约束自己的话，却向她默默不言，她所许的愿并约束自己的话就都要为定。 < | >
 | [niv] | and her father hears about her vow or pledge but says nothing to her, then all her vows and every pledge by which she obligated herself will stand.
 | [asv] | and her father heareth her vow, and her bond wherewith she hath bound her soul, and her father holdeth his peace at her; then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand.
 | [jnd] | and her father hear her vow, and her bond wherewith she hath bound her soul, and her father shall be silent at her, then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand.
 | [kjv] | And her father hear her vow, and her bond wherewith she hath bound her soul, and her father shall hold his peace at her; then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand.
 | [nwb] | And her father shall hear her vow, and her bond with which she hath bound her soul, and her father shall hold his peace at her: then all her vows shall stand, and every bond with which she hath bound her soul shall stand.
 | [rsv] | and her father hears of her vow and of her pledge by which she has bound herself, and says nothing to her; then all her vows shall stand, and every pledge by which she has bound herself shall stand.
 | [web] | and her father hears her vow, and her bond wherewith she has bound her soul, and her father holds his peace at her; then all her vows shall stand, and every bond wherewith she has bound her soul shall stand.
 | [ylt] | and her father hath heard her vow, and her bond which she hath bound on her soul, and her father hath kept silent at her, then have all her vows been established, and every bond which she hath bound on her soul is established.
 | [bbe] | If a woman, being young and under the authority of her father, takes an oath to the Lord or gives an undertaking;
30:5 | [cbgb] | 但她父亲听见的日子若不应承她所许的愿和约束自己的话，就都不得为定。耶和华也必赦免她，因为她父亲不应承。 < | >
 | [niv] | But if her father forbids her when he hears about it, none of her vows or the pledges by which she obligated herself will stand; the LORD will release her because her father has forbidden her.
 | [asv] | But if her father disallow her in the day that he heareth, none of her vows, or of her bonds wherewith she hath bound her soul, shall stand: and Jehovah will forgive her, because her father disallowed her.
 | [jnd] | But if her father prohibited her in the day that he heard, none of her vows, or of her bonds wherewith she hath bound her soul, shall stand; and Jehovah shall pardon her, because her father prohibited her.
 | [kjv] | But if her father disallow her in the day that he heareth; not any of her vows, or of her bonds wherewith she hath bound her soul, shall stand: and the LORD shall forgive her, because her father disallowed her.
 | [nwb] | But if her father shall disallow her in the day that he heareth; not any of her vows or of her bonds with which she hath bound her soul shall stand: and the LORD shall forgive her, because her father disallowed her.
 | [rsv] | But if her father expresses disapproval to her on the day that he hears of it, no vow of hers, no pledge by which she has bound herself, shall stand; and the LORD will forgive her, because her father opposed her.
 | [web] | But if her father disallow her in the day that he hears, none of her vows, or of her bonds wherewith she has bound her soul, shall stand: and Yahweh will forgive her, because her father disallowed her.
 | [ylt] | `And if her father hath disallowed her in the day of his hearing, none of her vows and her bonds which she hath bound on her soul is established, and Jehovah is propitious to her, for her father hath disallowed her.
 | [bbe] | If her father, hearing of her oath or the undertaking she has given, says nothing to her, then all her oaths and every undertaking she has given will have force.
30:6 | [cbgb] | 她若出了嫁，有愿在身，或是口中出了约束自己的冒失话， < | >
 | [niv] | "If she marries after she makes a vow or after her lips utter a rash promise by which she obligates herself
 | [asv] | And if she be married to a husband, while her vows are upon her, or the rash utterance of her lips, wherewith she hath bound her soul,
 | [jnd] | And if she have a husband, when she hath her vow upon her or ought that hath passed her lips wherewith she hath bound her soul,
 | [kjv] | And if she had at all an husband, when she vowed, or uttered ought out of her lips, wherewith she bound her soul;
 | [nwb] | And if she had a husband when she vowed, or uttered aught from her lips, with which she bound her soul;
 | [rsv] | And if she is married to a husband, while under her vows or any thoughtless utterance of her lips by which she has bound herself,
 | [web] | If she be to a husband, while her vows are on her, or the rash utterance of her lips, wherewith she has bound her soul,
 | [ylt] | `And if she be at all to a husband, and her vows on her, or a wrongful utterance her lips, which she hath bound on her soul,
 | [bbe] | But if her father, hearing of it, makes her take back her word, then the oaths or the undertakings she has given will have no force; and she will have forgiveness from the Lord, because her oath was broken by her father.
30:7 | [cbgb] | 她丈夫听见的日子，却向她默默不言，她所许的愿并约束自己的话就都要为定。 < | >
 | [niv] | and her husband hears about it but says nothing to her, then her vows or the pledges by which she obligated herself will stand.
 | [asv] | and her husband hear it, and hold his peace at her in the day that he heareth it; then her vows shall stand, and her bonds wherewith she hath bound her soul shall stand.
 | [jnd] | and her husband hear it and be silent at her in the day that he heareth it, then her vows shall stand, and her bonds wherewith she bound her soul shall stand.
 | [kjv] | And her husband heard it, and held his peace at her in the day that he heard it: then her vows shall stand, and her bonds wherewith she bound her soul shall stand.
 | [nwb] | And her husband heard , and held his peace at her in the day that he heard then her vows shall stand, and her bonds with which she bound her soul shall stand.
 | [rsv] | and her husband hears of it, and says nothing to her on the day that he hears; then her vows shall stand, and her pledges by which she has bound herself shall stand.
 | [web] | and her husband hear it, and hold his peace at her in the day that he hears it; then her vows shall stand, and her bonds wherewith she has bound her soul shall stand.
 | [ylt] | and her husband hath heard, and in the day of his hearing, he hath kept silent at her, then have her vows been established, and her bonds which she hath bound on her soul are established.
 | [bbe] | And if she is married to a husband at the time when she is under an oath or an undertaking given without thought;
30:8 | [cbgb] | 但她丈夫听见的日子，若不应承，就算废了她所许的愿和她出口约束自己的冒失话。耶和华也必赦免她。 < | >
 | [niv] | But if her husband forbids her when he hears about it, he nullifies the vow that obligates her or the rash promise by which she obligates herself, and the LORD will release her.
 | [asv] | But if her husband disallow her in the day that he heareth it, then he shall make void her vow which is upon her, and the rash utterance of her lips, wherewith she hath bound her soul: and Jehovah will forgive her.
 | [jnd] | But if her husband prohibit her on the day that he heareth it, and annul her vow which is upon her, and what hath passed her lips, wherewith she hath bound her soul, then Jehovah shall pardon her.
 | [kjv] | But if her husband disallowed her on the day that he heard it; then he shall make her vow which she vowed, and that which she uttered with her lips, wherewith she bound her soul, of none effect: and the LORD shall forgive her.
 | [nwb] | But if her husband disallowed her on the day that he heard ; then he shall make of no effect her vow which she vowed, and that which she uttered with her lips, with which she bound her soul: and the LORD shall forgive her.
 | [rsv] | But if, on the day that her husband comes to hear of it, he expresses disapproval, then he shall make void her vow which was on her, and the thoughtless utterance of her lips, by which she bound herself; and the LORD will forgive her.
 | [web] | But if her husband disallow her in the day that he hears it, then he shall make void her vow which is on her, and the rash utterance of her lips, wherewith she has bound her soul: and Yahweh will forgive her.
 | [ylt] | `And if in the day of her husband's hearing he disalloweth her, then he hath broken her vow which on her, and the wrongful utterance of her lips which she hath bound on her soul, and Jehovah is propitious to her.
 | [bbe] | If her husband, hearing of it, says nothing to her at the time, then the oaths she made and the undertakings she gave will have force.
30:9 | [cbgb] | 寡妇或是被休的妇人所许的愿，就是她约束自己的话，都要为定。 < | >
 | [niv] | "Any vow or obligation taken by a widow or divorced woman will be binding on her.
 | [asv] | But the vow of a widow, or of her that is divorced, even everything wherewith she hath bound her soul, shall stand against her.
 | [jnd] | But the vow of a widow, and of her that is divorced, -- everything wherewith she hath bound her soul shall stand against her.
 | [kjv] | But every vow of a widow, and of her that is divorced, wherewith they have bound their souls, shall stand against her.
 | [nwb] | But every vow of a widow, and of her that is divorced, with which they have bound their souls, shall stand against her.
 | [rsv] | But any vow of a widow or of a divorced woman, anything by which she has bound herself, shall stand against her.
 | [web] | But the vow of a widow, or of her who is divorced, everything wherewith she has bound her soul, shall stand against her.
 | [ylt] | `As to the vow of a widow or cast-out woman, all that she hath bound on her soul is established on her.
 | [bbe] | But if her husband, hearing of it, makes her take it back, then the oath she made and the undertaking she gave without thought will have no force or effect, and she will have the Lord's forgiveness.
30:10 | [cbgb] | 她若在丈夫家里许了愿或起了誓，约束自己， < | >
 | [niv] | "If a woman living with her husband makes a vow or obligates herself by a pledge under oath
 | [asv] | And if she vowed in her husband's house, or bound her soul by a bond with an oath,
 | [jnd] | And if she have vowed in her husband's house, or have bound her soul by an oath with a bond,
 | [kjv] | And if she vowed in her husband's house, or bound her soul by a bond with an oath;
 | [nwb] | And if she vowed in her husband's house, or bound her soul by a bond with an oath;
 | [rsv] | And if she vowed in her husband's house, or bound herself by a pledge with an oath,
 | [web] | If she vowed in her husband's house, or bound her soul by a bond with an oath,
 | [ylt] | `And if the house of her husband she hath vowed, or hath bound a bond on her soul with an oath,
 | [bbe] | But an oath made by a widow or one who is no longer married to her husband, and every undertaking she has given, will have force.
30:11 | [cbgb] | 丈夫听见，却向她默默不言，也没有不应承，她所许的愿并约束自己的话就都要为定。 < | >
 | [niv] | and her husband hears about it but says nothing to her and does not forbid her, then all her vows or the pledges by which she obligated herself will stand.
 | [asv] | and her husband heard it, and held his peace at her, and disallowed her not; then all her vows shall stand, and every bond wherewith she bound her soul shall stand.
 | [jnd] | and her husband have heard it, and been silent at her, and hath not prohibited her, then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand.
 | [kjv] | And her husband heard it, and held his peace at her, and disallowed her not: then all her vows shall stand, and every bond wherewith she bound her soul shall stand.
 | [nwb] | And her husband heard , and held his peace at her, disallowed her not: then all her vows shall stand, and every bond with which she bound her soul shall stand.
 | [rsv] | and her husband heard of it, and said nothing to her, and did not oppose her; then all her vows shall stand, and every pledge by which she bound herself shall stand.
 | [web] | and her husband heard it, and held his peace at her, and didn't disallow her; then all her vows shall stand, and every bond wherewith she bound her soul shall stand.
 | [ylt] | and her husband hath heard, and hath kept silent at her -- he hath not disallowed her -- then have all her vows been established, and every bond which she hath bound on her soul is established.
 | [bbe] | If she made an oath while she was under the authority of her husband,
30:12 | [cbgb] | 丈夫听见的日子，若把这两样全废了，妇人口中所许的愿或是约束自己的话就都不得为定，因她丈夫已经把这两样废了。耶和华也必赦免她。 < | >
 | [niv] | But if her husband nullifies them when he hears about them, then none of the vows or pledges that came from her lips will stand. Her husband has nullified them, and the LORD will release her.
 | [asv] | But if her husband made them null and void in the day that he heard them, then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband hath made them void; and Jehovah will forgive her.
 | [jnd] | But if her husband have expressly annulled them on the day that he heard them, then nothing of that which is gone out of her lips as to her vows or the bond on her soul, shall stand: her husband hath annulled them; and Jehovah will pardon her.
 | [kjv] | But if her husband hath utterly made them void on the day he heard them; then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband hath made them void; and the LORD shall forgive her.
 | [nwb] | But if her husband hath utterly made them void on the day he heard ; whatever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband hath made them void; and the LORD shall forgive her.
 | [rsv] | But if her husband makes them null and void on the day that he hears them, then whatever proceeds out of her lips concerning her vows, or concerning her pledge of herself, shall not stand: her husband has made them void, and the LORD will forgive her.
 | [web] | But if her husband made them null and void in the day that he heard them, then whatever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband has made them void; and Yahweh will forgive her.
 | [ylt] | `And if her husband doth certainly break them in the day of his hearing, none of the outgoing of her lips concerning her vows, or concerning the bond of her soul, is established -- her husband hath broken them -- and Jehovah is propitious to her.
 | [bbe] | And her husband, hearing of it, said nothing to her and did not put a stop to it, then all her oaths and every undertaking she gave will have force.
30:13 | [cbgb] | 凡她所许的愿和刻苦约束自己所起的誓，她丈夫可以坚定，也可以废去。 < | >
 | [niv] | Her husband may confirm or nullify any vow she makes or any sworn pledge to deny herself.
 | [asv] | Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void.
 | [jnd] | Every vow, and every binding oath to afflict the soul, her husband can establish it, or her husband can annul it.
 | [kjv] | Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void.
 | [nwb] | Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void.
 | [rsv] | Any vow and any binding oath to afflict herself, her husband may establish, or her husband may make void.
 | [web] | Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void.
 | [ylt] | `Every vow and every oath -- a bond to humble a soul -- her husband doth establish it, or her husband doth break it;
 | [bbe] | But if her husband, on hearing of it, made them without force or effect, then whatever she has said about her oaths or her undertaking has no force: her husband has made them without effect, and she will have the Lord's forgiveness.
30:14 | [cbgb] | 倘若她丈夫天天向她默默不言，就算是坚定她所许的愿和约束自己的话。因丈夫听见的日子向她默默不言，就使这两样坚定。 < | >
 | [niv] | But if her husband says nothing to her about it from day to day, then he confirms all her vows or the pledges binding on her. He confirms them by saying nothing to her when he hears about them.
 | [asv] | But if her husband altogether hold his peace at her from day to day, then he establisheth all her vows, or all her bonds, which are upon her: he hath established them, because he held his peace at her in the day that he heard them.
 | [jnd] | And if her husband be altogether silent at her from day to day, then he hath established all her vows or all her bonds which are upon her; he hath confirmed them, for he hath been silent at her in the day that he heard them.
 | [kjv] | But if her husband altogether hold his peace at her from day to day; then he establisheth all her vows, or all her bonds, which are upon her: he confirmeth them, because he held his peace at her in the day that he heard them.
 | [nwb] | But if her husband altogether holds his peace at her from day to day; then he establisheth all her vows, or all her bonds, which upon her: he confirmeth them, because he held his peace at her in the day that he heard .
 | [rsv] | But if her husband says nothing to her from day to day, then he establishes all her vows, or all her pledges, that are upon her; he has established them, because he said nothing to her on the day that he heard of them.
 | [web] | But if her husband altogether hold his peace at her from day to day, then he establishes all her vows, or all her bonds, which are on her: he has established them, because he held his peace at her in the day that he heard them.
 | [ylt] | and if her husband certainly keep silent at her, from day unto day, then he hath established all her vows, or all her bonds which upon her; he hath established them, for he hath kept silent at her in the day of his hearing;
 | [bbe] | Every oath, and every undertaking which she gives, to keep herself from pleasure, may be supported or broken by her husband.
30:15 | [cbgb] | 但她丈夫听见以后，若使这两样全废了，就要担当妇人的罪孽。 < | >
 | [niv] | If, however, he nullifies them some time after he hears about them, then he is responsible for her guilt."
 | [asv] | But if he shall make them null and void after that he hath heard them, then he shall bear her iniquity.
 | [jnd] | But if he in any way annul them after he hath heard them, then he shall bear her iniquity.
 | [kjv] | But if he shall any ways make them void after that he hath heard them; then he shall bear her iniquity.
 | [nwb] | But if he shall any way make them void after that he hath heard ; then he shall bear her iniquity.
 | [rsv] | But if he makes them null and void after he has heard of them, then he shall bear her iniquity."
 | [web] | But if he shall make them null and void after that he has heard them, then he shall bear her iniquity.
 | [ylt] | and if he doth at all break them after his hearing, then he hath borne her iniquity.'
 | [bbe] | But if the days go on, and her husband says nothing whatever to her, then he is giving the support of his authority to her oaths and undertakings, because at the time of hearing them he said nothing to her.
30:16 | [cbgb] | 这是丈夫待妻子，父亲待女儿，女儿年幼，还在父家，耶和华所吩咐摩西的律例。 <
 | [niv] | These are the regulations the LORD gave Moses concerning relationships between a man and his wife, and between a father and his young daughter still living in his house.
 | [asv] | These are the statutes, which Jehovah commanded Moses, between a man and his wife, between a father and his daughter, being in her youth, in her father's house.
 | [jnd] | These are the statutes, which Jehovah commanded Moses, between a man and his wife, between a father and his daughter, in her youth in her father's house.
 | [kjv] | These are the statutes, which the LORD commanded Moses, between a man and his wife, between the father and his daughter, being yet in her youth in her father's house.
 | [nwb] | These the statutes which the LORD commanded Moses, between a man and his wife, between the father and his daughter, in her youth in her father's house.
 | [rsv] | These are the statutes which the LORD commanded Moses, as between a man and his wife, and between a father and his daughter, while in her youth, within her father's house.
 | [web] | These are the statutes, which Yahweh commanded Moses, between a man and his wife, between a father and his daughter, being in her youth, in her father's house.
 | [ylt] | These the statutes which Jehovah hath commanded Moses between a man and his wife, between a father and his daughter, in her youth, the house of her father.
 | [bbe] | But if at some time after hearing of them, he makes them without force, then he is responsible for her wrongdoing.


Interlinear Bible:Numbers 31

 民数记 Numbers 31 << || >>
31:1 | [cbgb] | 耶和华吩咐摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | Then the Lord said to Moses,
31:2 | [cbgb] | 你要在米甸人身上报以色列人的仇，后来要归到你列祖（原文作本民）那里。 < | >
 | [niv] | "Take vengeance on the Midianites for the Israelites. After that, you will be gathered to your people."
 | [asv] | Avenge the children of Israel of the Midianites: afterward shalt thou be gathered unto thy people.
 | [jnd] | Avenge the children of Israel upon the Midianites; afterwards shalt thou be gathered unto thy peoples.
 | [kjv] | Avenge the children of Israel of the Midianites: afterward shalt thou be gathered unto thy people.
 | [nwb] | Avenge the children of Israel of the Midianites: afterward shalt thou be gathered to thy people.
 | [rsv] | "Avenge the people of Israel on the Mid'ianites; afterward you shall be gathered to your people."
 | [web] | Avenge the children of Israel of the Midianites: afterward shall you be gathered to your people.
 | [ylt] | `Execute the vengeance of the sons of Israel against the Midianites -- afterwards thou art gathered unto thy people.'
 | [bbe] | Give the Midianites punishment for the wrong they did to the children of Israel: and after that you will go to rest with your people.
31:3 | [cbgb] | 摩西吩咐百姓说，要从你们中间叫人带兵器出去攻击米甸，好在米甸人身上为耶和华报仇。 < | >
 | [niv] | So Moses said to the people, "Arm some of your men to go to war against the Midianites and to carry out the LORD's vengeance on them.
 | [asv] | And Moses spake unto the people, saying, Arm ye men from among you for the war, that they may go against Midian, to execute Jehovah's vengeance on Midian.
 | [jnd] | And Moses spoke to the people, saying, Arm from amongst you men for military service, that they go against Midian to execute Jehovah's vengeance upon Midian.
 | [kjv] | And Moses spake unto the people, saying, Arm some of yourselves unto the war, and let them go against the Midianites, and avenge the LORD of Midian.
 | [nwb] | And Moses spoke to the people, saying, Arm some of yourselves for the war, and let them go against the Midianites, and avenge the LORD on Midian.
 | [rsv] | And Moses said to the people, "Arm men from among you for the war, that they may go against Mid'ian, to execute the LORD's vengeance on Mid'ian.
 | [web] | Moses spoke to the people, saying, Arm you men from among you for the war, that they may go against Midian, to execute Yahweh's vengeance on Midian.
 | [ylt] | And Moses speaketh unto the people, saying, `Be ye armed some of you for the host, and they are against Midian, to put the vengeance of Jehovah on Midian;
 | [bbe] | So Moses said to the people, Let men from among you be armed for war to put into effect against Midian the Lord's punishment on them.
31:4 | [cbgb] | 从以色列众支派中，每支耪要打发一千人去打仗。 < | >
 | [niv] | Send into battle a thousand men from each of the tribes of Israel."
 | [asv] | Of every tribe a thousand, throughout all the tribes of Israel, shall ye send to the war.
 | [jnd] | Of every tribe a thousand, of all the tribes of Israel, shall ye send to the war.
 | [kjv] | Of every tribe a thousand, throughout all the tribes of Israel, shall ye send to the war.
 | [nwb] | Of every tribe a thousand, throughout all the tribes of Israel, shall ye send to the war.
 | [rsv] | You shall send a thousand from each of the tribes of Israel to the war."
 | [web] | Of every tribe one thousand, throughout all the tribes of Israel, shall you send to the war.
 | [ylt] | a thousand for a tribe -- a thousand for a tribe, to all the tribes of Israel -- ye do send to the host.'
 | [bbe] | From every tribe of Israel send a thousand to the war.
31:5 | [cbgb] | 于是从以色列千万人中，每支派交出一千人，共一万二千人，带着兵器预备打仗。 < | >
 | [niv] | So twelve thousand men armed for battle, a thousand from each tribe, were supplied from the clans of Israel.
 | [asv] | So there were delivered, out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war.
 | [jnd] | And there were levied out of the thousands of Israel, a thousand by tribe, twelve thousand armed for war.
 | [kjv] | So there were delivered out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war.
 | [nwb] | So there were delivered out of the thousands of Israel, a thousand of tribe, twelve thousand armed for war.
 | [rsv] | So there were provided, out of the thousands of Israel, a thousand from each tribe, twelve thousand armed for war.
 | [web] | So there were delivered, out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war.
 | [ylt] | And there are given out of the thousands of Israel a thousand for a tribe, twelve thousand armed ones of the host;
 | [bbe] | So from the thousands of Israel a thousand were taken from every tribe, twelve thousand men armed for war.
31:6 | [cbgb] | 摩西就打发每支派的一千人去打仗，并打发祭司以利亚撒的儿子非尼哈同去。非尼哈手里拿着圣所的器皿和吹大声的号筒。 < | >
 | [niv] | Moses sent them into battle, a thousand from each tribe, along with Phinehas son of Eleazar, the priest, who took with him articles from the sanctuary and the trumpets for signaling.
 | [asv] | And Moses sent them, a thousand of every tribe, to the war, them and Phinehas the son of Eleazar the priest, to the war, with the vessels of the sanctuary and the trumpets for the alarm in his hand.
 | [jnd] | And Moses sent them to the war, a thousand by the tribe, them and Phinehas the son of Eleazar the priest, to the war, and the holy instruments, even the alarm-trumpets in his hand.
 | [kjv] | And Moses sent them to the war, a thousand of every tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand.
 | [nwb] | And Moses sent them to the war, a thousand of tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand.
 | [rsv] | And Moses sent them to the war, a thousand from each tribe, together with Phin'ehas the son of Elea'zar the priest, with the vessels of the sanctuary and the trumpets for the alarm in his hand.
 | [web] | Moses sent them, one thousand of every tribe, to the war, them and Phinehas the son of Eleazar the priest, to the war, with the vessels of the sanctuary and the trumpets for the alarm in his hand.
 | [ylt] | and Moses sendeth them, a thousand for a tribe, to the host, them and Phinehas son of Eleazar the priest, to the host; and the holy vessels, and the trumpets of the shouting, in his hand.
 | [bbe] | And Moses sent them out to war, a thousand from every tribe, and with them Phinehas, the son of Eleazar the priest, taking in his hands the vessels of the holy place and the horns for sounding the note of war.
31:7 | [cbgb] | 他们就照耶和华所吩咐摩西的，与米甸人打仗，杀了所有的男丁。 < | >
 | [niv] | They fought against Midian, as the LORD commanded Moses, and killed every man.
 | [asv] | And they warred against Midian, as Jehovah commanded Moses; and they slew every male.
 | [jnd] | And they warred against Midian, as Jehovah had commanded Moses, and slew all the males.
 | [kjv] | And they warred against the Midianites, as the LORD commanded Moses; and they slew all the males.
 | [nwb] | And they warred against the Midianites, as the LORD commanded Moses; and they slew all the males.
 | [rsv] | They warred against Mid'ian, as the LORD commanded Moses, and slew every male.
 | [web] | They warred against Midian, as Yahweh commanded Moses; and they killed every male.
 | [ylt] | And they war against Midian, as Jehovah hath commanded Moses, and slay every male;
 | [bbe] | And they made war on Midian, as the Lord gave orders to Moses; and they put to death every male.
31:8 | [cbgb] | 在所杀的人中，杀了米甸的五王，就是以未，利金，苏珥，户珥，利巴，又用刀杀了比珥的儿子巴兰。 < | >
 | [niv] | Among their victims were Evi, Rekem, Zur, Hur and Reba--the five kings of Midian. They also killed Balaam son of Beor with the sword.
 | [asv] | And they slew the kings of Midian with the rest of their slain: Evi, and Rekem, and Zur, and Hur, and Reba, the five kings of Midian: Balaam also the son of Beor they slew with the sword.
 | [jnd] | And they slew the kings of Midian, besides the others slain, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian; and Balaam the son of Beor they slew with the sword.
 | [kjv] | And they slew the kings of Midian, beside the rest of them that were slain; namely, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword.
 | [nwb] | And they slew the kings of Midian, besides the rest of them that were slain; , Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword.
 | [rsv] | They slew the kings of Mid'ian with the rest of their slain, Evi, Rekem, Zur, Hur, and Reba, the five kings of Mid'ian; and they also slew Balaam the son of Be'or with the sword.
 | [web] | They killed the kings of Midian with the rest of their slain: Evi, and Rekem, and Zur, and Hur, and Reba, the five kings of Midian: Balaam also the son of Beor they killed with the sword.
 | [ylt] | and the kings of Midian they have slain, besides their pierced ones, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian; and Balaam son of Beor, they have slain with the sword.
 | [bbe] | They put the kings of Midian to death with the rest, Evi and Reken and Zur and Hur and Reba, the five kings of Midian: and Balaam, the son of Beor, they put to death with the sword.
31:9 | [cbgb] | 以色列人掳了米甸人的妇女孩子，并将他们的牲畜，羊群，和所有的财物都夺了来，当作掳物， < | >
 | [niv] | The Israelites captured the Midianite women and children and took all the Midianite herds, flocks and goods as plunder.
 | [asv] | And the children of Israel took captive the women of Midian and their little ones; and all their cattle, and all their flocks, and all their goods, they took for a prey.
 | [jnd] | And the children of Israel took the women of Midian captives, and their little ones, and took for a spoil all their cattle and all their flocks and all their goods;
 | [kjv] | And the children of Israel took all the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods.
 | [nwb] | And the children of Israel took the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods.
 | [rsv] | And the people of Israel took captive the women of Mid'ian and their little ones; and they took as booty all their cattle, their flocks, and all their goods.
 | [web] | The children of Israel took captive the women of Midian and their little ones; and all their cattle, and all their flocks, and all their goods, they took for a prey.
 | [ylt] | And the sons of Israel take captive the women of Midian, and their infants; and all their cattle, and all their substance, and all their wealth they have plundered;
 | [bbe] | The women of Midian with their little ones the children of Israel took prisoner; and all their cattle and flocks and all their goods they took for themselves;
31:10 | [cbgb] | 又用火焚烧他们所住的城邑和所有的营寨， < | >
 | [niv] | They burned all the towns where the Midianites had settled, as well as all their camps.
 | [asv] | And all their cities in the places wherein they dwelt, and all their encampments, they burnt with fire.
 | [jnd] | and all their cities in their settlements and all their encampments they burned with fire.
 | [kjv] | And they burnt all their cities wherein they dwelt, and all their goodly castles, with fire.
 | [nwb] | And they burnt all their cities in which they dwelt, and all their goodly castles, with fire.
 | [rsv] | All their cities in the places where they dwelt, and all their encampments, they burned with fire,
 | [web] | All their cities in the places in which they lived, and all their encampments, they burnt with fire.
 | [ylt] | and all their cities, with their habitations, and all their towers, they have burnt with fire.
 | [bbe] | And after burning all their towns and all their tent-circles,
31:11 | [cbgb] | 把一切所夺的，所掳的，连人带牲畜都带了去， < | >
 | [niv] | They took all the plunder and spoils, including the people and animals,
 | [asv] | And they took all the spoil, and all the prey, both of man and of beast.
 | [jnd] | And they took all the booty, and all the prey, of man and of cattle;
 | [kjv] | And they took all the spoil, and all the prey, both of men and of beasts.
 | [nwb] | And they took all the spoil, and all the prey, of men and of beasts.
 | [rsv] | and took all the spoil and all the booty, both of man and of beast.
 | [web] | They took all the spoil, and all the prey, both of man and of animal.
 | [ylt] | And they take all the spoil, and all the prey, among man and among beast;
 | [bbe] | They went away with the goods they had taken, man and beast.
31:12 | [cbgb] | 将所掳的人，所夺的牲畜，财物，都带到摩押平原，在约旦河边与耶利哥相对的营盘，交给摩西和祭司以利亚撒，并以色列的会众。 < | >
 | [niv] | and brought the captives, spoils and plunder to Moses and Eleazar the priest and the Israelite assembly at their camp on the plains of Moab, by the Jordan across from Jericho.
 | [asv] | And they brought the captives, and the prey, and the spoil, unto Moses, and unto Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by the Jordan at Jericho.
 | [jnd] | and they brought to Moses and Eleazar the priest, and to the assembly of the children of Israel, the captives and the prey and the booty, to the camp in the plains of Moab, which are by the Jordan of Jericho.
 | [kjv] | And they brought the captives, and the prey, and the spoil, unto Moses, and Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by Jordan near Jericho.
 | [nwb] | And they brought the captives, and the prey, and the spoil to Moses and Eleazar the priest, and to the congregation of the children of Israel, to the camp at the plains of Moab, which by Jordan Jericho.
 | [rsv] | Then they brought the captives and the booty and the spoil to Moses, and to Elea'zar the priest, and to the congregation of the people of Israel, at the camp on the plains of Moab by the Jordan at Jericho.
 | [web] | They brought the captives, and the prey, and the spoil, to Moses, and to Eleazar the priest, and to the congregation of the children of Israel, to the camp at the plains of Moab, which are by the Jordan at Jericho.
 | [ylt] | and they bring in, unto Moses, and unto Eleazar the priest, and unto the company of the sons of Israel, the captives, and the prey, and the spoil, unto the camp, unto the plains of Moab, which by Jordan, Jericho.
 | [bbe] | And the prisoners and the goods and everything they had taken, they took to Moses and Eleazar the priest and the people of Israel, to the tent-circle in the lowlands of Moab by the Jordan at Jericho.
31:13 | [cbgb] | 摩西和祭司以利亚撒，并会众一切的首领，都出到营外迎接他们。 < | >
 | [niv] | Moses, Eleazar the priest and all the leaders of the community went to meet them outside the camp.
 | [asv] | And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them without the camp.
 | [jnd] | And Moses and Eleazar the priest and all the princes of the assembly went forth to meet them outside the camp.
 | [kjv] | And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them without the camp.
 | [nwb] | And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them without the camp.
 | [rsv] | Moses, and Elea'zar the priest, and all the leaders of the congregation, went forth to meet them outside the camp.
 | [web] | Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them outside of the camp.
 | [ylt] | And Moses, and Eleazar the priest, and all the princes of the company, go out to meet them, unto the outside of the camp,
 | [bbe] | Then Moses and Eleazar the priest and the chiefs of the people went out to them before they had come into the tent-circle.
31:14 | [cbgb] | 摩西向打仗回来的军长，就是千夫长，百夫长，发怒， < | >
 | [niv] | Moses was angry with the officers of the army--the commanders of thousands and commanders of hundreds--who returned from the battle.
 | [asv] | And Moses was wroth with the officers of the host, the captains of thousands and the captains of hundreds, who came from the service of the war.
 | [jnd] | And Moses was wroth with the officers of the army, with the captains of thousands, and captains of hundreds, who came from the service of the war;
 | [kjv] | And Moses was wroth with the officers of the host, with the captains over thousands, and captains over hundreds, which came from the battle.
 | [nwb] | And Moses was wroth with the officers of the host, the captains over thousands, and captains over hundreds, who came from the battle.
 | [rsv] | And Moses was angry with the officers of the army, the commanders of thousands and the commanders of hundreds, who had come from service in the war.
 | [web] | Moses was angry with the officers of the host, the captains of thousands and the captains of hundreds, who came from the service of the war.
 | [ylt] | and Moses is wroth against the inspectors of the force, chiefs of the thousands, and chiefs of the hundreds, who are coming in from the host of the battle.
 | [bbe] | And Moses was angry with the chiefs of the army, the captains of thousands and the captains of hundreds who had come back from the war.
31:15 | [cbgb] | 对他们说，你们要存留这一切妇女的活命麽， < | >
 | [niv] | "Have you allowed all the women to live?" he asked them.
 | [asv] | And Moses said unto them, Have ye saved all the women alive?
 | [jnd] | and Moses said to them, Have ye saved all the women alive?
 | [kjv] | And Moses said unto them, Have ye saved all the women alive?
 | [nwb] | And Moses said to them, Have ye saved all the women alive?
 | [rsv] | Moses said to them, "Have you let all the women live?
 | [web] | Moses said to them, Have you saved all the women alive?
 | [ylt] | And Moses saith unto them, `Have ye kept alive every female?
 | [bbe] | And Moses said to them, Why have you kept all the women safe?
31:16 | [cbgb] | 这些妇女因巴兰的计谋，叫以色列人在毗珥的事上得罪耶和华，以致耶和华的会众遭遇瘟疫。 < | >
 | [niv] | "They were the ones who followed Balaam's advice and were the means of turning the Israelites away from the LORD in what happened at Peor, so that a plague struck the LORD's people.
 | [asv] | Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against Jehovah in the matter of Peor, and so the plague was among the congregation of Jehovah.
 | [jnd] | Lo, these, through the counsel of Balaam, caused the children of Israel to commit sin against Jehovah in the matter of Peor, and there was a plague on the assembly of Jehovah.
 | [kjv] | Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against the LORD in the matter of Peor, and there was a plague among the congregation of the LORD.
 | [nwb] | Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against the LORD, in the matter of Peor, and there was a plague among the congregation of the LORD.
 | [rsv] | Behold, these caused the people of Israel, by the counsel of Balaam, to act treacherously against the LORD in the matter of Pe'or, and so the plague came among the congregation of the LORD.
 | [web] | Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against Yahweh in the matter of Peor, and so the plague was among the congregation of Yahweh.
 | [ylt] | lo, they -- they have been to the sons of Israel, through the word of Balaam, to cause a trespass against Jehovah in the matter of Peor, and the plague is in the company of Jehovah.
 | [bbe] | It was these who, moved by Balaam, were the cause of Israel's sin against the Lord in the question of Peor, because of which disease came on the people of the Lord.
31:17 | [cbgb] | 所以，你们要把一切的男孩和所有已嫁的女子都杀了。 < | >
 | [niv] | Now kill all the boys. And kill every woman who has slept with a man,
 | [asv] | Now therefore kill every male among the little ones, and kill every woman that hath known man by lying with him.
 | [jnd] | And now slay every male among the little ones, and slay every woman that hath known man by lying with him,
 | [kjv] | Now therefore kill every male among the little ones, and kill every woman that hath known man by lying with him.
 | [nwb] | Now therefore kill every male among the little ones, and kill every woman that hath known man by lying with him.
 | [rsv] | Now therefore, kill every male among the little ones, and kill every woman who has known man by lying with him.
 | [web] | Now therefore kill every male among the little ones, and kill every woman who has known man by lying with him.
 | [ylt] | `And now, slay ye every male among the infants, yea, every woman known of man by the lying of a male ye have slain;
 | [bbe] | So now put every male child to death, and every woman who has had sex relations with a man.
31:18 | [cbgb] | 但女孩子中，凡没有出嫁的，你们都可以存留她的活命。 < | >
 | [niv] | but save for yourselves every girl who has never slept with a man.
 | [asv] | But all the women-children, that have not known man by lying with him, keep alive for yourselves.
 | [jnd] | but all the children among the women that have not known lying with a man, keep alive for yourselves.
 | [kjv] | But all the women children, that have not known a man by lying with him, keep alive for yourselves.
 | [nwb] | But all the female children, that have not known a man by lying with him, keep alive for yourselves.
 | [rsv] | But all the young girls who have not known man by lying with him, keep alive for yourselves.
 | [web] | But all the girls, who have not known man by lying with him, keep alive for yourselves.
 | [ylt] | and all the infants among the women, who have not known the lying of a male, ye have kept alive for yourselves.
 | [bbe] | But all the female children who have had no sex relations with men, you may keep for yourselves.
31:19 | [cbgb] | 你们要在营外驻扎七日。凡杀了人的，和一切摸了被杀的，并你们所掳来的人口，第三日，第七日，都要洁净自己， < | >
 | [niv] | "All of you who have killed anyone or touched anyone who was killed must stay outside the camp seven days. On the third and seventh days you must purify yourselves and your captives.
 | [asv] | And encamp ye without the camp seven days: whosoever hath killed any person, and whosoever hath touched any slain, purify yourselves on the third day and on the seventh day, ye and your captives.
 | [jnd] | And encamp outside the camp seven days; whoever hath killed a person, and whoever hath touched any slain; ye shall purify yourselves on the third day, and on the seventh day, you and your captives.
 | [kjv] | And do ye abide without the camp seven days: whosoever hath killed any person, and whosoever hath touched any slain, purify both yourselves and your captives on the third day, and on the seventh day.
 | [nwb] | And do ye abide without the camp seven days: whoever hath killed any person, and whoever hath touched any slain, purify yourselves and your captives on the third day, and on the seventh day.
 | [rsv] | Encamp outside the camp seven days; whoever of you has killed any person, and whoever has touched any slain, purify yourselves and your captives on the third day and on the seventh day.
 | [web] | Encamp you outside of the camp seven days: whoever has killed any person, and whoever has touched any slain, purify yourselves on the third day and on the seventh day, you and your captives.
 | [ylt] | `And ye, encamp ye at the outside of the camp seven days -- any who hath slain a person, and any who hath come against a pierced one, ye cleanse yourselves on the third day, and on the seventh day -- ye and your captives;
 | [bbe] | You yourselves will have to keep outside the tent-circle for seven days, anyone of you who has put any person to death or come near a dead body; and on the third day and on the seventh day make yourselves and your prisoners clean.
31:20 | [cbgb] | 也要因一切的衣服，皮物，山羊毛织的物，和各样的木器，洁净自己。 < | >
 | [niv] | Purify every garment as well as everything made of leather, goat hair or wood."
 | [asv] | And as to every garment, and all that is made of skin, and all work of goats' hair, and all things made of wood, ye shall purify yourselves.
 | [jnd] | And every garment, and every vessel of skin, and all work of goat's hair, and every utensil of wood shall ye purify.
 | [kjv] | And purify all your raiment, and all that is made of skins, and all work of goats' hair, and all things made of wood.
 | [nwb] | And purify all raiment, and all that is made of skins, and all work of goats' , and all things made of wood.
 | [rsv] | You shall purify every garment, every article of skin, all work of goats' hair, and every article of wood."
 | [web] | As to every garment, and all that is made of skin, and all work of goats' , and all things made of wood, you shall purify yourselves.
 | [ylt] | and every garment, and every skin vessel, and every work of goats' , and every wooden vessel, ye yourselves cleanse.'
 | [bbe] | And every bit of clothing, and anything made of leather or goats' hair or wood, you are to make clean.
31:21 | [cbgb] | 祭司以利亚撒对打仗回来的兵丁说，耶和华所吩咐摩西律法中的条例乃是这样， < | >
 | [niv] | Then Eleazar the priest said to the soldiers who had gone into battle, "This is the requirement of the law that the LORD gave Moses:
 | [asv] | And Eleazar the priest said unto the men of war that went to the battle, This is the statute of the law which Jehovah hath commanded Moses:
 | [jnd] | And Eleazar the priest said to the men of war that had gone to the battle, This is the statute of the law which Jehovah hath commanded Moses.
 | [kjv] | And Eleazar the priest said unto the men of war which went to the battle, This is the ordinance of the law which the LORD commanded Moses;
 | [nwb] | And Eleazar the priest said to the men of war who went to the battle, This the ordinance of the law which the LORD commanded Moses;
 | [rsv] | And Elea'zar the priest said to the men of war who had gone to battle: "This is the statute of the law which the LORD has commanded Moses:
 | [web] | Eleazar the priest said to the men of war who went to the battle, This is the statute of the law which Yahweh has commanded Moses:
 | [ylt] | And Eleazar the priest saith unto the men of the host who go in to battle, `This the statute of the law which Jehovah hath commanded Moses:
 | [bbe] | Then Eleazar the priest said to the men of war who had been to the fight, This is the rule of the law which the Lord has given to Moses:
31:22 | [cbgb] | 金，银，铜，铁，锡，铅， < | >
 | [niv] | Gold, silver, bronze, iron, tin, lead
 | [asv] | howbeit the gold, and the silver, the brass, the iron, the tin, and the lead,
 | [jnd] | Only the gold, and the silver, the copper, the iron, the tin, and the lead,
 | [kjv] | Only the gold, and the silver, the brass, the iron, the tin, and the lead,
 | [nwb] | Only the gold, and the silver, the brass, the iron, the tin, and the lead,
 | [rsv] | only the gold, the silver, the bronze, the iron, the tin, and the lead,
 | [web] | however the gold, and the silver, the brass, the iron, the tin, and the lead,
 | [ylt] | only, the gold, and the silver, the brass, the iron, the tin, and the lead,
 | [bbe] | But gold and silver and brass and iron and tin and lead,
31:23 | [cbgb] | 凡能见火的，你们要叫它经火就为洁净，然而还要用除污秽的水洁净它。凡不能见火的，你们要叫它过水。 < | >
 | [niv] | and anything else that can withstand fire must be put through the fire, and then it will be clean. But it must also be purified with the water of cleansing. And whatever cannot withstand fire must be put through that water.
 | [asv] | everything that may abide the fire, ye shall make to go through the fire, and it shall be clean; nevertheless it shall be purified with the water for impurity: and all that abideth not the fire ye shall make to go through the water.
 | [jnd] | everything that passeth through the fire, ye shall make it go through the fire, and it shall be clean; only it shall be purified with the water of separation; and everything that cannot pass through the fire ye shall make go through the water.
 | [kjv] | Every thing that may abide the fire, ye shall make it go through the fire, and it shall be clean: nevertheless it shall be purified with the water of separation: and all that abideth not the fire ye shall make go through the water.
 | [nwb] | Every thing that may abide the fire, ye shall make go through the fire, and it shall be clean: nevertheless it shall be purified with the water of separation: and all that abideth not the fire ye shall make go through the water.
 | [rsv] | everything that can stand the fire, you shall pass through the fire, and it shall be clean. Nevertheless it shall also be purified with the water of impurity; and whatever cannot stand the fire, you shall pass through the water.
 | [web] | everything that may abide the fire, you shall make to go through the fire, and it shall be clean; nevertheless it shall be purified with the water for impurity: and all that doesn't withstand the fire you shall make to go through the water.
 | [ylt] | every thing which may go into fire, ye cause to pass over through fire, and it hath been clean; only, with the water of separation it is cleansed, and all that may not go into fire, ye cause to pass over through water;
 | [bbe] | And anything which may be heated, is to go through the fire and be made clean; but in addition it is to be put in the water of cleaning: and anything which may not go through the fire is to be put in the water.
31:24 | [cbgb] | 第七日，你们要洗衣服，就为洁净，然后可以进营。 < | >
 | [niv] | On the seventh day wash your clothes and you will be clean. Then you may come into the camp."
 | [asv] | And ye shall wash your clothes on the seventh day, and ye shall be clean; and afterward ye shall come into the camp.
 | [jnd] | And ye shall wash your garments on the seventh day, and ye shall be clean; and afterwards ye may come into the camp.
 | [kjv] | And ye shall wash your clothes on the seventh day, and ye shall be clean, and afterward ye shall come into the camp.
 | [nwb] | And ye shall wash your clothes on the seventh day, and ye shall be clean, and afterward ye shall come into the camp.
 | [rsv] | You must wash your clothes on the seventh day, and you shall be clean; and afterward you shall come into the camp."
 | [web] | You shall wash your clothes on the seventh day, and you shall be clean; and afterward you shall come into the camp.
 | [ylt] | and ye have washed your garments on the seventh day, and have been clean, and afterwards ye come in unto the camp.'
 | [bbe] | And on the seventh day, after washing your clothing, you will be clean, and then you may come into the tent-circle.
31:25 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
31:26 | [cbgb] | 你和祭司以利亚撒，并会众的各族长，要计算所掳来的人口和牲畜的总数。 < | >
 | [niv] | "You and Eleazar the priest and the family heads of the community are to count all the people and animals that were captured.
 | [asv] | Take the sum of the prey that was taken, both of man and of beast, thou, and Eleazar the priest, and the heads of the fathers' houses of the congregation;
 | [jnd] | Take the sum of the prey that was taken, of man and of cattle, thou, and Eleazar the priest, and the chief fathers of the assembly;
 | [kjv] | Take the sum of the prey that was taken, both of man and of beast, thou, and Eleazar the priest, and the chief fathers of the congregation:
 | [nwb] | Take the sum of the prey that was taken, of man and of beast, thou, and Eleazar the priest, and the chief fathers of the congregation:
 | [rsv] | "Take the count of the booty that was taken, both of man and of beast, you and Elea'zar the priest and the heads of the fathers' houses of the congregation;
 | [web] | Take the sum of the prey that was taken, both of man and of animal, you, and Eleazar the priest, and the heads of the fathers' of the congregation;
 | [ylt] | `Take up the sum of the prey of the captives, among man and among beast, thou, and Eleazar the priest, and the heads of the fathers of the company;
 | [bbe] | Get an account of everything which was taken in the war, of man and of beast, you and Eleazar the priest and the heads of families of the people:
31:27 | [cbgb] | 把所掳来的分作两半，一半归与出去打仗的精兵，一半归与全会众。 < | >
 | [niv] | Divide the spoils between the soldiers who took part in the battle and the rest of the community.
 | [asv] | and divide the prey into two parts: between the men skilled in war, that went out to battle, and all the congregation.
 | [jnd] | and divide the prey into halves, between them that conducted the war, who went out to the battle, and the whole assembly.
 | [kjv] | And divide the prey into two parts; between them that took the war upon them, who went out to battle, and between all the congregation:
 | [nwb] | And divide the prey into two parts; between them that took the war upon them, who went out to battle, and between all the congregation:
 | [rsv] | and divide the booty into two parts, between the warriors who went out to battle and all the congregation.
 | [web] | and divide the prey into two parts: between the men skilled in war, who went out to battle, and all the congregation.
 | [ylt] | and thou hast halved the prey between those handling the battle who go out to the host and all the company;
 | [bbe] | And let division be made of it into two parts, one for the men of war who went out to the fight, and one for all the people:
31:28 | [cbgb] | 又要从出去打仗所得的人口，牛，驴，羊群中，每五百取一，作为贡物奉给耶和华。 < | >
 | [niv] | From the soldiers who fought in the battle, set apart as tribute for the LORD one out of every five hundred, whether persons, cattle, donkeys, sheep or goats.
 | [asv] | And levy a tribute unto Jehovah of the men of war that went out to battle: one soul of five hundred, both of the persons, and of the oxen, and of the asses, and of the flocks:
 | [jnd] | And thou shalt levy a tribute for Jehovah of the men of war who went out to the army, one soul of five hundred of the persons, and of the oxen, and of the asses, and of the small cattle.
 | [kjv] | And levy a tribute unto the LORD of the men of war which went out to battle: one soul of five hundred, both of the persons, and of the beeves, and of the asses, and of the sheep:
 | [nwb] | And levy a tribute to the LORD of the men of war who went out to battle: one soul of five hundred, of the persons, and of the beeves, and of the asses, and of the sheep:
 | [rsv] | And levy for the LORD a tribute from the men of war who went out to battle, one out of five hundred, of the persons and of the oxen and of the asses and of the flocks;
 | [web] | Levy a tribute to Yahweh of the men of war who went out to battle: one soul of five hundred, of the persons, and of the oxen, and of the donkeys, and of the flocks:
 | [ylt] | and thou hast raised a tribute to Jehovah from the men of war, who go out to the host, one body out of five hundred, of man, and of the herd, and of the asses, and of the flock;
 | [bbe] | And from the men of war who went out let there be offered to the Lord one out of every five hundred, from the persons, and from the oxen and asses and sheep:
31:29 | [cbgb] | 从他们一半之中，要取出来交给祭司以利亚撒，作为耶和华的举祭。 < | >
 | [niv] | Take this tribute from their half share and give it to Eleazar the priest as the LORD's part.
 | [asv] | take it of their half, and give it unto Eleazar the priest, for Jehovah's heave-offering.
 | [jnd] | Of their half shall ye take it, and give it unto Eleazar the priest, for a heave-offering of Jehovah.
 | [kjv] | Take it of their half, and give it unto Eleazar the priest, for an heave offering of the LORD.
 | [nwb] | Take of their half, and give to Eleazar the priest, a heave-offering of the LORD.
 | [rsv] | take it from their half, and give it to Elea'zar the priest as an offering to the LORD.
 | [web] | take it of their half, and give it to Eleazar the priest, for Yahweh's heave-offering.
 | [ylt] | from their half ye do take, and thou hast given to Eleazar the priest -- the heave-offering of Jehovah.
 | [bbe] | Take this from their part and give it to Eleazar the priest as an offering to be lifted up to the Lord.
31:30 | [cbgb] | 从以色列人的一半之中，就是从人口，牛，驴，羊群，各样牲畜中，每五十取一，交给看守耶和华帐幕的利未人。 < | >
 | [niv] | From the Israelites' half, select one out of every fifty, whether persons, cattle, donkeys, sheep, goats or other animals. Give them to the Levites, who are responsible for the care of the LORD's tabernacle."
 | [asv] | And of the children of Israel's half, thou shalt take one drawn out of every fifty, of the persons, of the oxen, of the asses, and of the flocks, even of all the cattle, and give them unto the Levites, that keep the charge of the tabernacle of Jehovah.
 | [jnd] | And of the children of Israel's half, thou shalt take one portion of fifty, of the persons, of the oxen, of the asses, and of the small cattle, of every beasts, and thou shalt give them unto the Levites, who keep the charge of the tabernacle of Jehovah.
 | [kjv] | And of the children of Israel's half, thou shalt take one portion of fifty, of the persons, of the beeves, of the asses, and of the flocks, of all manner of beasts, and give them unto the Levites, which keep the charge of the tabernacle of the LORD.
 | [nwb] | And of the children of Israel's half, thou shalt take one portion of fifty, of the persons, of the beeves, of the asses, and of the flocks, of all manner of beasts, and give them to the Levites, who keep the charge of the tabernacle of the LORD.
 | [rsv] | And from the people of Israel's half you shall take one drawn out of every fifty, of the persons, of the oxen, of the asses, and of the flocks, of all the cattle, and give them to the Levites who have charge of the tabernacle of the LORD."
 | [web] | Of the children of Israel's half, you shall take one drawn out of every fifty, of the persons, of the oxen, of the donkeys, and of the flocks, of all the cattle, and give them to the Levites, who keep the charge of the tent of Yahweh.
 | [ylt] | `And from the sons of Israel's half thou dost take one possession out of fifty, of man, of the herd, of the asses, and of the flock, of all the cattle, and thou hast given them to the Levites keeping the charge of the tabernacle of Jehovah.'
 | [bbe] | And from the part given to the children of Israel, take one out of every fifty, from the persons, and from the oxen and asses and sheep, and give it to the Levites who have the care of the House of the Lord.
31:31 | [cbgb] | 于是摩西和祭司以利亚撒照耶和华所吩咐摩西的行了。 < | >
 | [niv] | So Moses and Eleazar the priest did as the LORD commanded Moses.
 | [asv] | And Moses and Eleazar the priest did as Jehovah commanded Moses.
 | [jnd] | And Moses and Eleazar the priest did as Jehovah had commanded Moses.
 | [kjv] | And Moses and Eleazar the priest did as the LORD commanded Moses.
 | [nwb] | And Moses and Eleazar the priest did as the LORD commanded Moses.
 | [rsv] | And Moses and Elea'zar the priest did as the LORD commanded Moses.
 | [web] | Moses and Eleazar the priest did as Yahweh commanded Moses.
 | [ylt] | And Moses doth -- Eleazar the priest also -- as Jehovah hath commanded Moses.
 | [bbe] | So Eleazar and Moses did as the Lord had given orders to Moses.
31:32 | [cbgb] | 除了兵丁所夺的财物以外，所掳来的，羊六十七万五千只。 < | >
 | [niv] | The plunder remaining from the spoils that the soldiers took was 675,000 sheep,
 | [asv] | Now the prey, over and above the booty which the men of war took, was six hundred thousand and seventy thousand and five thousand sheep,
 | [jnd] | And the prey, the rest of the spoil, which the men of war had taken, was six hundred and seventy-five thousand sheep,
 | [kjv] | And the booty, being the rest of the prey which the men of war had caught, was six hundred thousand and seventy thousand and five thousand sheep,
 | [nwb] | And the booty, the rest of the prey which the men of war had taken, was six hundred thousand and seventy thousand and five thousand sheep,
 | [rsv] | Now the booty remaining of the spoil that the men of war took was: six hundred and seventy-five thousand sheep,
 | [web] | Now the prey, over and above the booty which the men of war took, was six hundred seventy-five thousand sheep,
 | [ylt] | And the prey, the residue of the spoil which the people of the host have spoiled, is of the flock six hundred thousand, and seventy thousand, and five thousand;
 | [bbe] | Now the beasts taken, in addition to what the fighting-men took for themselves, were six hundred and seventy-five thousand sheep,
31:33 | [cbgb] | 牛七万二千只。 < | >
 | [niv] | ,000 cattle,
 | [asv] | and threescore and twelve thousand oxen,
 | [jnd] | and seventy-two thousand oxen,
 | [kjv] | And threescore and twelve thousand beeves,
 | [nwb] | And seventy two thousand beeves,
 | [rsv] | seventy-two thousand cattle,
 | [web] | and seventy-two thousand oxen,
 | [ylt] | and of the herd two and seventy thousand;
 | [bbe] | And seventy-two thousand oxen,
31:34 | [cbgb] | 驴六万一千匹。 < | >
 | [niv] | ,000 donkeys
 | [asv] | and threescore and one thousand asses,
 | [jnd] | and sixty-one thousand asses,
 | [kjv] | And threescore and one thousand asses,
 | [nwb] | And sixty one thousand asses,
 | [rsv] | sixty-one thousand asses,
 | [web] | and seventy-one thousand donkeys,
 | [ylt] | and of asses one and sixty thousand;
 | [bbe] | And sixty-one thousand asses;
31:35 | [cbgb] | 女人共三万二千口，都是没有出嫁的。 < | >
 | [niv] | and 32,000 women who had never slept with a man.
 | [asv] | and thirty and two thousand persons in all, of the women that had not known man by lying with him.
 | [jnd] | and of human persons, of the women that had not known lying with a man, all the persons were thirty-two thousand.
 | [kjv] | And thirty and two thousand persons in all, of women that had not known man by lying with him.
 | [nwb] | And thirty and two thousand persons in all, of women that had not known man by lying with him.
 | [rsv] | and thirty-two thousand persons in all, women who had not known man by lying with him.
 | [web] | and thirty-two thousand persons in all, of the women who had not known man by lying with him.
 | [ylt] | and of human beings -- of the women who have not known the lying of a male -- all the persons two and thirty thousand.
 | [bbe] | And thirty-two thousand persons, that is, women who had never had sex relations with a man.
31:36 | [cbgb] | 出去打仗之人的分，就是他们所得的那一半，共计羊三十三万七千五百只， < | >
 | [niv] | The half share of those who fought in the battle was: 337,500 sheep,
 | [asv] | And the half, which was the portion of them that went out to war, was in number three hundred thousand and thirty thousand and seven thousand and five hundred sheep:
 | [jnd] | And the half, the portion of them that had gone out to the war, was in number three hundred and thirty-seven thousand five hundred sheep,
 | [kjv] | And the half, which was the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep:
 | [nwb] | And the half the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep:
 | [rsv] | And the half, the portion of those who had gone out to war, was in number three hundred and thirty-seven thousand five hundred sheep,
 | [web] | The half, which was the portion of those who went out to war, was in number three hundred thirty-seven thousand five hundred sheep:
 | [ylt] | And the half -- the portion of those who go out into the host -- the number of the flock is three hundred thousand, and thirty thousand, and seven thousand and five hundred.
 | [bbe] | And the half given as their part to the men who went to the war, was three hundred and thirty-seven thousand, five hundred sheep,
31:37 | [cbgb] | 从其中归耶和华为贡物的，有六百七十五只。 < | >
 | [niv] | of which the tribute for the LORD was 675;
 | [asv] | and Jehovah's tribute of the sheep was six hundred and threescore and fifteen.
 | [jnd] | and the tribute for Jehovah of the sheep was six hundred and seventy-five;
 | [kjv] | And the LORD's tribute of the sheep was six hundred and threescore and fifteen.
 | [nwb] | And the LORD'S tribute of the sheep was six hundred and seventy five.
 | [rsv] | and the LORD's tribute of sheep was six hundred and seventy-five.
 | [web] | and Yahweh's tribute of the sheep was six hundred seventy-five.
 | [ylt] | And the tribute to Jehovah of the sheep is six hundred five and seventy;
 | [bbe] | Of which the Lord's part was six hundred and seventy-five.
31:38 | [cbgb] | 牛三万六千只，从其中归耶和华为贡物的，有七十二只。 < | >
 | [niv] | ,000 cattle, of which the tribute for the LORD was 72;
 | [asv] | And the oxen were thirty and six thousand; of which Jehovah's tribute was threescore and twelve.
 | [jnd] | and the oxen were thirty-six thousand, and the tribute thereof for Jehovah, seventy-two;
 | [kjv] | And the beeves were thirty and six thousand; of which the LORD's tribute was threescore and twelve.
 | [nwb] | And the beeves thirty and six thousand; of which the LORD'S tribute seventy two.
 | [rsv] | The cattle were thirty-six thousand, of which the LORD's tribute was seventy-two.
 | [web] | The oxen were thirty-six thousand; of which Yahweh's tribute was seventy-two.
 | [ylt] | and the herd six and thirty thousand, and their tribute to Jehovah two and seventy;
 | [bbe] | The number of oxen was thirty-six thousand, of which the Lord's part was seventy-two;
31:39 | [cbgb] | 驴三万零五百匹，从其中归耶和华为贡物的，有六十一匹。 < | >
 | [niv] | ,500 donkeys, of which the tribute for the LORD was 61;
 | [asv] | And the asses were thirty thousand and five hundred; of which Jehovah's tribute was threescore and one.
 | [jnd] | and the asses were thirty thousand five hundred, and the tribute thereof for Jehovah, sixty-one;
 | [kjv] | And the asses were thirty thousand and five hundred; of which the LORD's tribute was threescore and one.
 | [nwb] | And the asses thirty thousand and five hundred; of which the LORD'S tribute sixty one.
 | [rsv] | The asses were thirty thousand five hundred, of which the LORD's tribute was sixty-one.
 | [web] | The donkeys were thirty thousand five hundred; of which Yahweh's tribute was sixty-one.
 | [ylt] | and the asses thirty thousand and five hundred, and their tribute to Jehovah one and sixty;
 | [bbe] | The number of asses was thirty thousand, five hundred, of which the Lord's part was sixty-one.
31:40 | [cbgb] | 人一万六千口，从其中归耶和华的，有三十二口。 < | >
 | [niv] | ,000 people, of which the tribute for the LORD was 32.
 | [asv] | And the persons were sixteen thousand; of whom Jehovah's tribute was thirty and two persons.
 | [jnd] | and the human persons were sixteen thousand, of whom the tribute for Jehovah was thirty-two persons.
 | [kjv] | And the persons were sixteen thousand; of which the LORD's tribute was thirty and two persons.
 | [nwb] | And the persons sixteen thousand, of which the LORD'S tribute thirty and two persons.
 | [rsv] | The persons were sixteen thousand, of which the LORD's tribute was thirty-two persons.
 | [web] | The persons were sixteen thousand; of whom Yahweh's tribute was thirty-two persons.
 | [ylt] | and the human beings sixteen thousand, and their tribute to Jehovah two and thirty persons.
 | [bbe] | And the number of persons was sixteen thousand, of which the Lord's part was thirty-two persons.
31:41 | [cbgb] | 摩西把贡物，就是归与耶和华的举祭，交给祭司以利亚撒，是照耶和华所吩咐摩西的。 < | >
 | [niv] | Moses gave the tribute to Eleazar the priest as the LORD's part, as the LORD commanded Moses.
 | [asv] | And Moses gave the tribute, which was Jehovah's heave-offering, unto Eleazar the priest, as Jehovah commanded Moses.
 | [jnd] | And Moses gave the tribute of Jehovah's heave-offering to Eleazar the priest, as Jehovah had commanded Moses.
 | [kjv] | And Moses gave the tribute, which was the LORD's heave offering, unto Eleazar the priest, as the LORD commanded Moses.
 | [nwb] | And Moses gave the tribute, the LORD'S heave-offering, to Eleazar the priest, as the LORD commanded Moses.
 | [rsv] | And Moses gave the tribute, which was the offering for the LORD, to Elea'zar the priest, as the LORD commanded Moses.
 | [web] | Moses gave the tribute, which was Yahweh's heave-offering, to Eleazar the priest, as Yahweh commanded Moses.
 | [ylt] | And Moses giveth the tribute -- Jehovah's heave-offering -- to Eleazar the priest, as Jehovah hath commanded Moses.
 | [bbe] | And Moses gave the Lord's part, lifted up as an offering, to Eleazar the priest, as the Lord had given orders to Moses.
31:42 | [cbgb] | 以色列人所得的那一半，就是摩西从打仗的人取来分给他们的。 < | >
 | [niv] | The half belonging to the Israelites, which Moses set apart from that of the fighting men--
 | [asv] | And of the children of Israel's half, which Moses divided off from the men that warred
 | [jnd] | And of the children of Israel's half, which Moses had divided, from the men that served in the war,
 | [kjv] | And of the children of Israel's half, which Moses divided from the men that warred,
 | [nwb] | And of the children of Israel's half, which Moses divided from the men that warred,
 | [rsv] | From the people of Israel's half, which Moses separated from that of the men who had gone to war--
 | [web] | Of the children of Israel's half, which Moses divided off from the men who warred
 | [ylt] | And of the sons of Israel's half, which Moses halved from the men who war --
 | [bbe] | And from the half given to the children of Israel, which Moses had kept separate from that given to the fighting-men,
31:43 | [cbgb] | （会众的那一半有，羊三十三万七千五百只。 < | >
 | [niv] | the community's half--was 337,500 sheep,
 | [asv] | (now the congregation's half was three hundred thousand and thirty thousand, seven thousand and five hundred sheep,
 | [jnd] | (now the half belonging to the assembly was of the sheep, three hundred and thirty-seven thousand five hundred,
 | [kjv] | (Now the half that pertained unto the congregation was three hundred thousand and thirty thousand and seven thousand and five hundred sheep,
 | [nwb] | (Now the half the congregation was three hundred thousand and thirty thousand seven thousand and five hundred sheep,
 | [rsv] | now the congregation's half was three hundred and thirty-seven thousand five hundred sheep,
 | [web] | (now the congregation's half was three hundred thirty-seven thousand five hundred sheep,
 | [ylt] | and the company's half is, of the flock three hundred thousand, and thirty thousand, seven thousand and five hundred;
 | [bbe] | (Now the people's half was three hundred and thirty-seven thousand, five hundred sheep,
31:44 | [cbgb] | 牛三万六千只。 < | >
 | [niv] | ,000 cattle,
 | [asv] | and thirty and six thousand oxen,
 | [jnd] | and thirty-six thousand oxen,
 | [kjv] | And thirty and six thousand beeves,
 | [nwb] | And thirty and six thousand beeves,
 | [rsv] | thirty-six thousand cattle,
 | [web] | and thirty-six thousand oxen,
 | [ylt] | and of the herd six and thirty thousand;
 | [bbe] | And thirty-six thousand oxen,
31:45 | [cbgb] | 驴三万零五百匹。 < | >
 | [niv] | ,500 donkeys
 | [asv] | and thirty thousand and five hundred asses,
 | [jnd] | and thirty thousand five hundred asses,
 | [kjv] | And thirty thousand asses and five hundred,
 | [nwb] | And thirty thousand asses and five hundred,
 | [rsv] | and thirty thousand five hundred asses,
 | [web] | and thirty thousand five hundred donkeys,
 | [ylt] | and of asses thirty thousand and five hundred;
 | [bbe] | And thirty thousand, five hundred asses,
31:46 | [cbgb] | 人一万六千口。） < | >
 | [niv] | and 16,000 people.
 | [asv] | and sixteen thousand persons),
 | [jnd] | and sixteen thousand human persons,)
 | [kjv] | And sixteen thousand persons;)
 | [nwb] | And sixteen thousand persons;)
 | [rsv] | and sixteen thousand persons--
 | [web] | and sixteen thousand persons),
 | [ylt] | and of human beings sixteen thousand --
 | [bbe] | And sixteen thousand persons;)
31:47 | [cbgb] | 无论是人口是牲畜，摩西每五十取一，交给看守耶和华帐幕的利未人，是照耶和华所吩咐摩西的。 < | >
 | [niv] | From the Israelites' half, Moses selected one out of every fifty persons and animals, as the LORD commanded him, and gave them to the Levites, who were responsible for the care of the LORD's tabernacle.
 | [asv] | even of the children of Israel's half, Moses took one drawn out of every fifty, both of man and of beast, and gave them unto the Levites, that kept the charge of the tabernacle of Jehovah; as Jehovah commanded Moses.
 | [jnd] | ... of the children of Israel's half, Moses took one portion of fifty, of man and of cattle, and gave them to the Levites who kept the charge of the tabernacle of Jehovah; as Jehovah had commanded Moses.
 | [kjv] | Even of the children of Israel's half, Moses took one portion of fifty, both of man and of beast, and gave them unto the Levites, which kept the charge of the tabernacle of the LORD; as the LORD commanded Moses.
 | [nwb] | Even of the children of Israel's half, Moses took one portion of fifty, of man and of beast, and gave them to the Levites, who kept the charge of the tabernacle of the LORD; as the LORD commanded Moses.
 | [rsv] | from the people of Israel's half Moses took one of every fifty, both of persons and of beasts, and gave them to the Levites who had charge of the tabernacle of the LORD; as the LORD commanded Moses.
 | [web] | even of the children of Israel's half, Moses took one drawn out of every fifty, both of man and of animal, and gave them to the Levites, who kept the charge of the tent of Yahweh; as Yahweh commanded Moses.
 | [ylt] | Moses taketh from the sons of Israel's half the one possession from the fifty, of man and of beast, and giveth them to the Levites keeping the charge of the tabernacle of Jehovah, as Jehovah hath commanded Moses.
 | [bbe] | Even from the children of Israel's half, Moses took one out of every fifty, men and beasts, and gave them to the Levites who had the care of the House of the Lord; as the Lord gave orders to Moses.
31:48 | [cbgb] | 带领千军的各军长，就是千夫长，百夫长，都近前来见摩西， < | >
 | [niv] | Then the officers who were over the units of the army--the commanders of thousands and commanders of hundreds--went to Moses
 | [asv] | And the officers that were over the thousands of the host, the captains of thousands, and the captains of hundreds, came near unto Moses;
 | [jnd] | And the officers who were over the thousands of the host, the captains of thousands, and captains of hundreds, came near to Moses,
 | [kjv] | And the officers which were over thousands of the host, the captains of thousands, and captains of hundreds, came near unto Moses:
 | [nwb] | And the officers who over thousands of the hosts, the captains of thousands, and captains of hundreds, came near to Moses:
 | [rsv] | Then the officers who were over the thousands of the army, the captains of thousands and the captains of hundreds, came near to Moses,
 | [web] | The officers who were over the thousands of the host, the captains of thousands, and the captains of hundreds, came near to Moses;
 | [ylt] | And the inspectors whom the thousands of the host hath, (heads of the thousands and heads of the hundreds), draw near unto Moses,
 | [bbe] | Then the men in authority over the thousands of the army, the captains of thousands and captains of hundreds, came to Moses,
31:49 | [cbgb] | 对他说，仆人权下的兵已经计算总数，并不短少一人。 < | >
 | [niv] | and said to him, "Your servants have counted the soldiers under our command, and not one is missing.
 | [asv] | and they said unto Moses, Thy servants have taken the sum of the men of war that are under our charge, and there lacketh not one man of us.
 | [jnd] | and they said to Moses, Thy servants have taken the sum of the men of war who were under our hand, and there is not one man of us lacking.
 | [kjv] | And they said unto Moses, Thy servants have taken the sum of the men of war which are under our charge, and there lacketh not one man of us.
 | [nwb] | And they said to Moses, Thy servants have taken the sum of the men of war who under our charge, and there lacketh not one man of us.
 | [rsv] | and said to Moses, "Your servants have counted the men of war who are under our command, and there is not a man missing from us.
 | [web] | and they said to Moses, Your servants have taken the sum of the men of war who are under our charge, and there lacks not one man of us.
 | [ylt] | and they say unto Moses, `Thy servants have taken up the sum of the men of war who with us, and not a man of us hath been missed;
 | [bbe] | And said to him, Your servants have taken note of the number of all the fighting-men under our orders, and every one is present;
31:50 | [cbgb] | 如今我们将各人所得的金器，就是脚链子，镯子，打印的戒指，耳环，手钏，都送来为耶和华的供物，好在耶和华面前为我们的生命赎罪。 < | >
 | [niv] | So we have brought as an offering to the LORD the gold articles each of us acquired--armlets, bracelets, signet rings, earrings and necklaces--to make atonement for ourselves before the LORD."
 | [asv] | And we have brought Jehovah's oblation, what every man hath gotten, of jewels of gold, ankle-chains, and bracelets, signet-rings, ear-rings, and armlets, to make atonement for our souls before Jehovah.
 | [jnd] | So we present the offering of Jehovah, that which each one hath found, jewels of gold, chains, and bracelets, rings, earrings, and necklaces, to make atonement for our souls before Jehovah.
 | [kjv] | We have therefore brought an oblation for the LORD, what every man hath gotten, of jewels of gold, chains, and bracelets, rings, earrings, and tablets, to make an atonement for our souls before the LORD.
 | [nwb] | We have therefore brought an oblation for the LORD, what every man hath obtained of jewels of gold, chains, and bracelets, rings, ear-rings, and tablets, to make an atonement for our souls before the LORD.
 | [rsv] | And we have brought the LORD's offering, what each man found, articles of gold, armlets and bracelets, signet rings, earrings, and beads, to make atonement for ourselves before the LORD."
 | [web] | We have brought Yahweh's offering, what every man has gotten, of jewels of gold, ankle-chains, and bracelets, signet-rings, ear-rings, and armlets, to make atonement for our souls before Yahweh.
 | [ylt] | and we bring near Jehovah's offering, each that which he hath found, vessels of gold -- chain, and bracelet, seal-ring, -ring, and bead -- to make atonement for ourselves before Jehovah.'
 | [bbe] | And we have here an offering for the Lord from what every man took in the war, ornaments of gold, leg-chains and arm-rings, finger-rings, ear-rings, and neck-ornaments, to make our souls free from sin before the Lord.
31:51 | [cbgb] | 摩西和祭司以利亚撒就收了他们的金子，都是打成的器皿。 < | >
 | [niv] | Moses and Eleazar the priest accepted from them the gold--all the crafted articles.
 | [asv] | And Moses and Eleazar the priest took the gold of them, even all wrought jewels.
 | [jnd] | And Moses and Eleazar the priest took the gold of them, all manner of wrought jewels.
 | [kjv] | And Moses and Eleazar the priest took the gold of them, even all wrought jewels.
 | [nwb] | And Moses and Eleazar the priest took the gold of them, all wrought jewels.
 | [rsv] | And Moses and Elea'zar the priest received from them the gold, all wrought articles.
 | [web] | Moses and Eleazar the priest took the gold of them, even all worked jewels.
 | [ylt] | And Moses receiveth -- Eleazar the priest also -- the gold from them, every made vessel,
 | [bbe] | So Moses and Eleazar the priest took the gold from them, even all the worked ornaments.
31:52 | [cbgb] | 千夫长，百夫长所献给耶和华为举祭的金子共有一万六千七百五十舍客勒。 < | >
 | [niv] | All the gold from the commanders of thousands and commanders of hundreds that Moses and Eleazar presented as a gift to the LORD weighed 16,750 shekels.
 | [asv] | And all the gold of the heave-offering that they offered up to Jehovah, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels.
 | [jnd] | And all the gold of the heave-offering that they offered to Jehovah was sixteen thousand seven hundred and fifty shekels, from the captains of thousands and the captains of hundreds.
 | [kjv] | And all the gold of the offering that they offered up to the LORD, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels.
 | [nwb] | And all the gold of the offering that they offered to the LORD, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels.
 | [rsv] | And all the gold of the offering that they offered to the LORD, from the commanders of thousands and the commanders of hundreds, was sixteen thousand seven hundred and fifty shekels.
 | [web] | All the gold of the heave-offering that they offered up to Yahweh, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred fifty shekels.
 | [ylt] | and all the gold of the heave-offering which they have lifted up to Jehovah is sixteen thousand seven hundred and fifty shekels, from heads of the thousands, and from heads of the hundreds;
 | [bbe] | And the gold which the captains of thousands and captains of hundreds gave, as an offering to be lifted up before the Lord, came to sixteen thousand, seven hundred and fifty shekels.
31:53 | [cbgb] | 各兵丁都为自己夺了财物。 < | >
 | [niv] | Each soldier had taken plunder for himself.
 | [asv] | (For the men of war had taken booty, every man for himself.)
 | [jnd] | (The men of war had taken spoil each one for himself.)
 | [kjv] | (For the men of war had taken spoil, every man for himself.)
 | [nwb] | (the men of war had taken spoil, every man for himself.)
 | [rsv] | (The men of war had taken booty, every man for himself.)
 | [web] | (the men of war had taken booty, every man for himself.)
 | [ylt] | (the men of the host have spoiled each for himself);
 | [bbe] | (For every man of the army had taken goods for himself in the war.)
31:54 | [cbgb] | 摩西和祭司以利亚撒收了千夫长，百夫长的金子，就带进会幕，在耶和华面前作为以色列人的纪念。 <
 | [niv] | Moses and Eleazar the priest accepted the gold from the commanders of thousands and commanders of hundreds and brought it into the Tent of Meeting as a memorial for the Israelites before the LORD.
 | [asv] | And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tent of meeting, for a memorial for the children of Israel before Jehovah.
 | [jnd] | And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tent of meeting, as a memorial for the children of Israel before Jehovah.
 | [kjv] | And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tabernacle of the congregation, for a memorial for the children of Israel before the LORD.
 | [nwb] | And Moses and Eleazar the priest took the gold of the captains of thousands, and of hundreds, and brought it into the tabernacle of the congregation, a memorial for the children of Israel before the LORD.
 | [rsv] | And Moses and Elea'zar the priest received the gold from the commanders of thousands and of hundreds, and brought it into the tent of meeting, as a memorial for the people of Israel before the LORD.
 | [web] | Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tent of meeting, for a memorial for the children of Israel before Yahweh.
 | [ylt] | and Moses taketh -- Eleazar the priest also -- the gold from the heads of the thousands and of the hundreds, and they bring it in unto the tent of meeting -- a memorial for the sons of Israel before Jehovah.
 | [bbe] | Then Moses and Eleazar the priest took the gold given by the captains of thousands and captains of hundreds, and took it into the Tent of meeting, to be a sign in memory of the children of Israel before the Lord.


Interlinear Bible:Numbers 32

 民数记 Numbers 32 << || >>
32:1 | [cbgb] | 流便子孙和迦得子孙的牲畜极其众多。他们看见雅谢地和基列地是可牧放牲畜之地， >
 | [niv] | The Reubenites and Gadites, who had very large herds and flocks, saw that the lands of Jazer and Gilead were suitable for livestock.
 | [asv] | Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle;
 | [jnd] | And the children of Reuben and the children of Gad had much cattle, a very great multitude; and they saw the land of Jaazer, and the land of Gilead, and behold, the place was a place for cattle.
 | [kjv] | Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle;
 | [nwb] | Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that behold, the place a place for cattle;
 | [rsv] | Now the sons of Reuben and the sons of Gad had a very great multitude of cattle; and they saw the land of Jazer and the land of Gilead, and behold, the place was a place for cattle.
 | [web] | . Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that behold, the place was a place for cattle;
 | [ylt] | And much cattle hath been to the sons of Reuben and to the sons of Gad, very many; and they see the land of Jazer, and the land of Gilead, and lo, the place a place cattle;
 | [bbe] | Now the children of Reuben and the children of Gad had a great number of cattle: and when they saw that the land of Jazer and the land of Gilead was a good place for cattle;
32:2 | [cbgb] | 就来见摩西和祭司以利亚撒，并会众的首领，说， < | >
 | [niv] | So they came to Moses and Eleazar the priest and to the leaders of the community, and said,
 | [asv] | the children of Gad and the children of Reuben came and spake unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying,
 | [jnd] | And the children of Gad and the children of Reuben came and spoke to Moses, and to Eleazar the priest, and to the princes of the assembly, saying,
 | [kjv] | The children of Gad and the children of Reuben came and spake unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying,
 | [nwb] | The children of Gad and the children of Reuben came and spoke to Moses, and to Eleazar the priest, and to the princes of the congregation, saying,
 | [rsv] | So the sons of Gad and the sons of Reuben came and said to Moses and to Elea'zar the priest and to the leaders of the congregation,
 | [web] | the children of Gad and the children of Reuben came and spoke to Moses, and to Eleazar the priest, and to the princes of the congregation, saying,
 | [ylt] | and the sons of Gad, and the sons of Reuben, come in and speak unto Moses, and unto Eleazar the priest, and unto the princes of the company, saying:
 | [bbe] | The children of Gad and the children of Reuben came and said to Moses and to Eleazar the priest and to the chiefs of the meeting,
32:3 | [cbgb] | 亚大录，底本，雅谢，宁拉，希实本，以利亚利，示班，尼波，比稳， < | >
 | [niv] | "Ataroth, Dibon, Jazer, Nimrah, Heshbon, Elealeh, Sebam, Nebo and Beon--
 | [asv] | Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Sebam, and Nebo, and Beon,
 | [jnd] | Ataroth, and Dibon, and Jaazer, and Nimrah, and Heshbon, and Elaleh, and Sebam, and Nebo, and Beon,
 | [kjv] | Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon,
 | [nwb] | Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon,
 | [rsv] | "At'aroth, Dibon, Jazer, Nimrah, Heshbon, Elea'leh, Sebam, Nebo, and Be'on,
 | [web] | Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Sebam, and Nebo, and Beon,
 | [ylt] | `Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon --
 | [bbe] | Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Sebam, and Nebo, and Beon,
32:4 | [cbgb] | 就是耶和华在以色列会众前面所攻取之地，是可牧放牲畜之地，你仆人也有牲畜。 < | >
 | [niv] | the land the LORD subdued before the people of Israel--are suitable for livestock, and your servants have livestock.
 | [asv] | the land which Jehovah smote before the congregation of Israel, is a land for cattle; and thy servants have cattle.
 | [jnd] | the country that Jehovah smote before the assembly of Israel, is a land for cattle, and thy servants have cattle;
 | [kjv] | Even the country which the LORD smote before the congregation of Israel, is a land for cattle, and thy servants have cattle:
 | [nwb] | the country which the LORD smote before the congregation of Israel, a land for cattle, and thy servants have cattle:
 | [rsv] | the land which the LORD smote before the congregation of Israel, is a land for cattle; and your servants have cattle."
 | [web] | the land which Yahweh struck before the congregation of Israel, is a land for cattle; and your servants have cattle.
 | [ylt] | the land which Jehovah hath smitten before the company of Israel, is a land for cattle, and thy servants have cattle.'
 | [bbe] | The land which the Lord gave into the hands of the children of Israel, is a land for cattle, and your servants have cattle.
32:5 | [cbgb] | 又说，我们若在你眼前蒙恩，求你把这地给我们为业，不要领我们过约旦河。 < | >
 | [niv] | If we have found favor in your eyes," they said, "let this land be given to your servants as our possession. Do not make us cross the Jordan."
 | [asv] | And they said, If we have found favor in thy sight, let this land be given unto thy servants for a possession; bring us not over the Jordan.
 | [jnd] | and they said, If we have found favour in thine eyes, let this land be given to thy servants for a possession: bring us not over the Jordan.
 | [kjv] | Wherefore, said they, if we have found grace in thy sight, let this land be given unto thy servants for a possession, and bring us not over Jordan.
 | [nwb] | Wherefore, said they, if we have found grace in thy sight, let this land be given to thy servants for a possession, bring us not over Jordan.
 | [rsv] | And they said, "If we have found favor in your sight, let this land be given to your servants for a possession; do not take us across the Jordan."
 | [web] | They said, If we have found favor in your sight, let this land be given to your servants for a possession; don't bring us over the Jordan.
 | [ylt] | And they say, `If we have found grace in thine eyes, let this land be given to thy servants for a possession; cause us not to pass over the Jordan.'
 | [bbe] | And they said, With your approval, let this land be given to your servants as their heritage: do not take us over Jordan.
32:6 | [cbgb] | 摩西对迦得子孙和流便子孙说，难道你们的弟兄去打仗，你们竟坐在这里麽， < | >
 | [niv] | Moses said to the Gadites and Reubenites, "Shall your countrymen go to war while you sit here?
 | [asv] | And Moses said unto the children of Gad, and to the children of Reuben, Shall your brethren go to the war, and shall ye sit here?
 | [jnd] | And Moses said to the children of Gad, and to the children of Reuben, Shall your brethren go to war, and shall *ye* abide here?
 | [kjv] | And Moses said unto the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall ye sit here?
 | [nwb] | And Moses said to the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall ye sit here?
 | [rsv] | But Moses said to the sons of Gad and to the sons of Reuben, "Shall your brethren go to the war while you sit here?
 | [web] | Moses said to the children of Gad, and to the children of Reuben, Shall your brothers go to the war, and shall you sit here?
 | [ylt] | And Moses saith to the sons of Gad and to the sons of Reuben, `Do your brethren go in to the battle, and ye -- do ye sit here?
 | [bbe] | And Moses said to the children of Gad and the children of Reuben, Are your brothers to go to the war, while you take your rest here?
32:7 | [cbgb] | 你们为何使以色列人灰心丧胆，不过去进入耶和华所赐给他们的那地呢， < | >
 | [niv] | Why do you discourage the Israelites from going over into the land the LORD has given them?
 | [asv] | And wherefore discourage ye the heart of the children of Israel from going over into the land which Jehovah hath given them?
 | [jnd] | And why do ye discourage the children of Israel from going over into the land that Jehovah has given them?
 | [kjv] | And wherefore discourage ye the heart of the children of Israel from going over into the land which the LORD hath given them?
 | [nwb] | And why discourage ye the heart of the children of Israel from going over into the land which the LORD hath given them?
 | [rsv] | Why will you discourage the heart of the people of Israel from going over into the land which the LORD has given them?
 | [web] | Why discourage you the heart of the children of Israel from going over into the land which Yahweh has given them?
 | [ylt] | and why discourage ye the heart of the sons of Israel from passing over unto the land which Jehovah hath given to them?
 | [bbe] | Why would you take from the children of Israel the desire to go over into the land which the Lord has given them?
32:8 | [cbgb] | 我先前从加低斯巴尼亚打发你们先祖去窥探那地，他们也是这样行。 < | >
 | [niv] | This is what your fathers did when I sent them from Kadesh Barnea to look over the land.
 | [asv] | Thus did your fathers, when I sent them from Kadesh-barnea to see the land.
 | [jnd] | Thus did your fathers, when I sent them from Kadesh-barnea to see the land:
 | [kjv] | Thus did your fathers, when I sent them from Kadeshbarnea to see the land.
 | [nwb] | Thus did your fathers, when I sent them from Kadesh-barnea to see the land.
 | [rsv] | Thus did your fathers, when I sent them from Ka'desh-bar'nea to see the land.
 | [web] | Thus did your fathers, when I sent them from Kadesh-barnea to see the land.
 | [ylt] | `Thus did your fathers in my sending them from Kadesh-Barnea to see the land;
 | [bbe] | So did your fathers, when I sent them from Kadesh-barnea to see the land.
32:9 | [cbgb] | 他们上以实各谷，去窥探那地回来的时候，使以色列人灰心丧胆，不进入耶和华所赐给他们的地。 < | >
 | [niv] | After they went up to the Valley of Eshcol and viewed the land, they discouraged the Israelites from entering the land the LORD had given them.
 | [asv] | For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which Jehovah had given them.
 | [jnd] | they went up to the valley of Eshcol, and saw the land, and discouraged the children of Israel, that they should not go into the land that Jehovah had given them.
 | [kjv] | For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the LORD had given them.
 | [nwb] | For when they went up to the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the LORD had given them.
 | [rsv] | For when they went up to the Valley of Eshcol, and saw the land, they discouraged the heart of the people of Israel from going into the land which the LORD had given them.
 | [web] | For when they went up to the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which Yahweh had given them.
 | [ylt] | and they go up unto the valley of Eshcol, and see the land, and discourage the heart of the sons of Israel so as not to go in unto the land which Jehovah hath given to them;
 | [bbe] | For when they went up to the valley of Eshcol, and saw the land, they took from the children of Israel the desire to go into the land which the Lord had given them.
32:10 | [cbgb] | 当日，耶和华的怒气发作，就起誓说， < | >
 | [niv] | The LORD's anger was aroused that day and he swore this oath:
 | [asv] | And Jehovah's anger was kindled in that day, and he sware, saying,
 | [jnd] | And Jehovah's anger was kindled the same time, and he swore, saying,
 | [kjv] | And the LORD's anger was kindled the same time, and he sware, saying,
 | [nwb] | And the LORD'S anger was kindled the same time, and he swore, saying,
 | [rsv] | And the LORD's anger was kindled on that day, and he swore, saying,
 | [web] | Yahweh's anger was kindled in that day, and he swore, saying,
 | [ylt] | and the anger of Jehovah burneth in that day, and He sweareth, saying,
 | [bbe] | And at that time the Lord was moved to wrath, and made an oath, saying,
32:11 | [cbgb] | 凡从埃及上来，二十岁以外的人断不得看见我对亚伯拉罕，以撒，雅各起誓应许之地，因为他们没有专心跟从我。 < | >
 | [niv] | `Because they have not followed me wholeheartedly, not one of the men twenty years old or more who came up out of Egypt will see the land I promised on oath to Abraham, Isaac and Jacob--
 | [asv] | Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I sware unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me:
 | [jnd] | If the men that came up out of Egypt, from twenty years old and upward, shall see the land that I swore to Abraham, to Isaac, and to Jacob! for they have not wholly followed me;
 | [kjv] | Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I sware unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me:
 | [nwb] | Surely none of the men that came up from Egypt, from twenty years old and upward, shall see the land which I swore to Abraham, to Isaac, and to Jacob; because they have not wholly followed me:
 | [rsv] | 'Surely none of the men who came up out of Egypt, from twenty years old and upward, shall see the land which I swore to give to Abraham, to Isaac, and to Jacob, because they have not wholly followed me;
 | [web] | Surely none of the men who came up out of Egypt, from twenty years old and upward, shall see the land which I swore to Abraham, to Isaac, and to Jacob; because they have not wholly followed me:
 | [ylt] | They do not see -- the men who are coming up out of Egypt from a son of twenty years and upward -- the ground which I have sworn to Abraham, to Isaac, and to Jacob, for they have not been fully after Me;
 | [bbe] | Truly, not one of the men of twenty years old and over who came out of Egypt will see the land which I gave by oath to Abraham, Isaac, and Jacob; because they have not been true to me with all their heart;
32:12 | [cbgb] | 惟有基尼洗族耶孚尼的儿子迦勒和嫩的儿子约书亚可以看见，因为他们专心跟从我。 < | >
 | [niv] | not one except Caleb son of Jephunneh the Kenizzite and Joshua son of Nun, for they followed the LORD wholeheartedly.'
 | [asv] | save Caleb the son of Jephunneh the Kenizzite, and Joshua the son of Nun; because they have wholly followed Jehovah.
 | [jnd] | save Caleb the son of Jephunneh the Kenizzite, and Joshua the son of Nun; for they have wholly followed Jehovah.
 | [kjv] | Save Caleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the LORD.
 | [nwb] | Save Caleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the LORD.
 | [rsv] | none except Caleb the son of Jephun'neh the Ken'izzite and Joshua the son of Nun, for they have wholly followed the LORD.'
 | [web] | save Caleb the son of Jephunneh the Kenizzite, and Joshua the son of Nun; because they have wholly followed Yahweh.
 | [ylt] | save Caleb son of Jephunneh the Kenezite, and Joshua son of Nun, for they have been fully after Jehovah;
 | [bbe] | But only Caleb, the son of Jephunneh the Kenizzite, and Joshua, the son of Nun: because they have been true to the Lord.
32:13 | [cbgb] | 耶和华的怒气向以色列人发作，使他们在旷野飘流四十年，等到在耶和华眼前行恶的那一代人都消灭了。 < | >
 | [niv] | The LORD's anger burned against Israel and he made them wander in the desert forty years, until the whole generation of those who had done evil in his sight was gone.
 | [asv] | And Jehovah's anger was kindled against Israel, and he made them wander to and fro in the wilderness forty years, until all the generation, that had done evil in the sight of Jehovah, was consumed.
 | [jnd] | And Jehovah's anger was kindled against Israel, and he made them wander in the wilderness forty years, until the whole generation was consumed that had done evil in the eyes of Jehovah.
 | [kjv] | And the LORD's anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation, that had done evil in the sight of the LORD, was consumed.
 | [nwb] | And the LORD'S anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation that had done evil in the sight of the LORD was consumed.
 | [rsv] | And the LORD's anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation that had done evil in the sight of the LORD was consumed.
 | [web] | Yahweh's anger was kindled against Israel, and he made them wander back and forth in the wilderness forty years, until all the generation, who had done evil in the sight of Yahweh, was consumed.
 | [ylt] | and the anger of Jehovah burneth against Israel, and He causeth them to wander in the wilderness forty years, until the consumption of all the generation which is doing the evil thing in the eyes of Jehovah.
 | [bbe] | Then the Lord was angry with Israel, and he made them wanderers in the waste land for forty years? till all that generation who had done evil in the eyes of the Lord was dead.
32:14 | [cbgb] | 谁知，你们起来接续先祖，增添罪人的数目，使耶和华向以色列大发烈怒。 < | >
 | [niv] | "And here you are, a brood of sinners, standing in the place of your fathers and making the LORD even more angry with Israel.
 | [asv] | And, behold, ye are risen up in your fathers' stead, an increase of sinful men, to augment yet the fierce anger of Jehovah toward Israel.
 | [jnd] | And behold, ye are risen up in your fathers' stead, a progeny of sinful men, to augment yet the fierce anger of Jehovah toward Israel.
 | [kjv] | And, behold, ye are risen up in your fathers' stead, an increase of sinful men, to augment yet the fierce anger of the LORD toward Israel.
 | [nwb] | And behold, ye have risen up in your fathers' stead, an increase of sinful men, to augment yet the fierce anger of the LORD towards Israel.
 | [rsv] | And behold, you have risen in your fathers' stead, a brood of sinful men, to increase still more the fierce anger of the LORD against Israel!
 | [web] | Behold, you are risen up in your fathers' place, an increase of sinful men, to augment yet the fierce anger of Yahweh toward Israel.
 | [ylt] | `And lo, ye have risen in the stead of your fathers, an increase of men -- sinners, to add yet to the fury of the anger of Jehovah toward Israel;
 | [bbe] | And now you have come to take the place of your fathers, another generation of sinners, increasing the wrath of the Lord against Israel.
32:15 | [cbgb] | 你们若退后不跟从他，他还要把以色列人撇在旷野，便是你们使这众民灭亡。 < | >
 | [niv] | If you turn away from following him, he will again leave all this people in the desert, and you will be the cause of their destruction."
 | [asv] | For if ye turn away from after him, he will yet again leave them in the wilderness; and ye will destroy all this people.
 | [jnd] | If ye turn away from after him, he will yet again leave them in the wilderness; and ye shall destroy all this people.
 | [kjv] | For if ye turn away from after him, he will yet again leave them in the wilderness; and ye shall destroy all this people.
 | [nwb] | For if ye turn away from after him, he will yet again leave them in the wilderness; and he will destroy all this people.
 | [rsv] | For if you turn away from following him, he will again abandon them in the wilderness; and you will destroy all this people."
 | [web] | For if you turn away from after him, he will yet again leave them in the wilderness; and you will destroy all this people.
 | [ylt] | when ye turn back from after Him, then He hath added yet to leave him in the wilderness, and ye have done corruptly to all this people.'
 | [bbe] | For if you are turned away from him, he will send them wandering again in the waste land; and you will be the cause of the destruction of all this people.
32:16 | [cbgb] | 两支派的人挨近摩西，说，我们要在这里为牲畜垒圈，为妇人孩子造城。 < | >
 | [niv] | Then they came up to him and said, "We would like to build pens here for our livestock and cities for our women and children.
 | [asv] | And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones:
 | [jnd] | And they drew near to him, and said, We will build sheepfolds here for our cattle, and cities for our little ones;
 | [kjv] | And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones:
 | [nwb] | And they came near to him, and said, We will build sheep-folds here for our cattle, and cities for our little ones:
 | [rsv] | Then they came near to him, and said, "We will build sheepfolds here for our flocks, and cities for our little ones,
 | [web] | They came near to him, and said, We will build sheepfolds here for our cattle, and cities for our little ones:
 | [ylt] | And they come nigh unto him, and say, `Folds for the flock we build for our cattle here, and cities for our infants;
 | [bbe] | Then they came to him, and said, We will make safe places for our cattle here, and towns for our little ones;
32:17 | [cbgb] | 我们自己要带兵器行在以色列人的前头，好把他们领到他们的地方。但我们的妇人孩子，因这地居民的缘故，要住在坚固的城内。 < | >
 | [niv] | But we are ready to arm ourselves and go ahead of the Israelites until we have brought them to their place. Meanwhile our women and children will live in fortified cities, for protection from the inhabitants of the land.
 | [asv] | but we ourselves will be ready armed to go before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fortified cities because of the inhabitants of the land.
 | [jnd] | but we ourselves will go with diligence armed before the children of Israel, until we have brought them to their place; and our little ones shall dwell in the strong cities because of the inhabitants of the land.
 | [kjv] | But we ourselves will go ready armed before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fenced cities because of the inhabitants of the land.
 | [nwb] | But we ourselves will go ready armed before the children of Israel, until we have brought them to their place: and our little ones shall dwell in the fortified cities, because of the inhabitants of the land.
 | [rsv] | but we will take up arms, ready to go before the people of Israel, until we have brought them to their place; and our little ones shall live in the fortified cities because of the inhabitants of the land.
 | [web] | but we ourselves will be ready armed to go before the children of Israel, until we have brought them to their place: and our little ones shall dwell in the fortified cities because of the inhabitants of the land.
 | [ylt] | and we -- we are armed hasting before the sons of Israel till that we have brought them in unto their place; and our infants have dwelt in the cities of defence because of the inhabitants of the land;
 | [bbe] | But we ourselves will be ready armed to go before the children of Israel till we have taken them to their place: but our little ones will be safe in the walled towns against the people of the land.
32:18 | [cbgb] | 我们不回家，直等到以色列人各承受自己的产业。 < | >
 | [niv] | We will not return to our homes until every Israelite has received his inheritance.
 | [asv] | We will not return unto our houses, until the children of Israel have inherited every man his inheritance.
 | [jnd] | We will not return to our houses, until the children of Israel have inherited each one his inheritance.
 | [kjv] | We will not return unto our houses, until the children of Israel have inherited every man his inheritance.
 | [nwb] | We will not return to our houses, until the children of Israel have inherited every man his inheritance.
 | [rsv] | We will not return to our homes until the people of Israel have inherited each his inheritance.
 | [web] | We will not return to our houses, until the children of Israel have inherited every man his inheritance.
 | [ylt] | we do not turn back unto our houses till the sons of Israel have inherited each his inheritance,
 | [bbe] | We will not come back to our houses till every one of the children of Israel has come into his heritage.
32:19 | [cbgb] | 我们不和他们在约旦河那边一带之地同受产业，因为我们的产业是坐落在约旦河东边这里。 < | >
 | [niv] | We will not receive any inheritance with them on the other side of the Jordan, because our inheritance has come to us on the east side of the Jordan."
 | [asv] | For we will not inherit with them on the other side of the Jordan, and forward; because our inheritance is fallen to us on this side of the Jordan eastward.
 | [jnd] | For we will not inherit with them on yonder side the Jordan, and further, because our inheritance is fallen to us on this side the Jordan eastward.
 | [kjv] | For we will not inherit with them on yonder side Jordan, or forward; because our inheritance is fallen to us on this side Jordan eastward.
 | [nwb] | For we will not inherit with them on the other side of Jordan, or forward; because our inheritance hath fallen to us on this side of Jordan eastward.
 | [rsv] | For we will not inherit with them on the other side of the Jordan and beyond; because our inheritance has come to us on this side of the Jordan to the east."
 | [web] | For we will not inherit with them on the other side of the Jordan, and forward; because our inheritance is fallen to us on this side of the Jordan eastward.
 | [ylt] | for we do not inherit with them beyond the Jordan and yonder, for our inheritance hath come unto us beyond the Jordan at the -rising.'
 | [bbe] | For we will not have our heritage with them on the other side of Jordan and forward; because our heritage has come to us on this side of Jordan to the east.
32:20 | [cbgb] | 摩西对他们说，你们若这样行，在耶和华面前带着兵器出去打仗， < | >
 | [niv] | Then Moses said to them, "If you will do this--if you will arm yourselves before the LORD for battle,
 | [asv] | And Moses said unto them, If ye will do this thing, if ye will arm yourselves to go before Jehovah to the war,
 | [jnd] | And Moses said to them, If ye do this thing, if ye arm yourselves before Jehovah for war,
 | [kjv] | And Moses said unto them, If ye will do this thing, if ye will go armed before the LORD to war,
 | [nwb] | And Moses said to them, If ye will do this thing, if ye will go armed before the LORD to war,
 | [rsv] | So Moses said to them, "If you will do this, if you will take up arms to go before the LORD for the war,
 | [web] | Moses said to them, If you will do this thing, if you will arm yourselves to go before Yahweh to the war,
 | [ylt] | And Moses saith unto them, `If ye do this thing: if ye are armed before Jehovah for battle,
 | [bbe] | Then Moses said to them, If you will do this, arming yourselves to go before the Lord to the war,
32:21 | [cbgb] | 所有带兵器的人都要在耶和华面前过约旦河，等他赶出他的仇敌， < | >
 | [niv] | and if all of you will go armed over the Jordan before the LORD until he has driven his enemies out before him--
 | [asv] | and every armed man of you will pass over the Jordan before Jehovah, until he hath driven out his enemies from before him,
 | [jnd] | and all of you that are armed go over the Jordan before Jehovah, until he have dispossessed his enemies from before him,
 | [kjv] | And will go all of you armed over Jordan before the LORD, until he hath driven out his enemies from before him,
 | [nwb] | And will go all of you armed over Jordan before the LORD, until he hath driven out his enemies from before him,
 | [rsv] | and every armed man of you will pass over the Jordan before the LORD, until he has driven out his enemies from before him
 | [web] | and every armed man of you will pass over the Jordan before Yahweh, until he has driven out his enemies from before him,
 | [ylt] | and every armed one of you hath passed over the Jordan before Jehovah, till his dispossessing His enemies from before Him,
 | [bbe] | Every armed man of you going across Jordan before the Lord till he has overcome and sent in flight all who are against him,
32:22 | [cbgb] | 那地被耶和华制伏了，然后你们可以回来，向耶和华和以色列才为无罪，这地也必在耶和华面前归你们为业。 < | >
 | [niv] | then when the land is subdued before the LORD, you may return and be free from your obligation to the LORD and to Israel. And this land will be your possession before the LORD.
 | [asv] | and the land is subdued before Jehovah; then afterward ye shall return, and be guiltless towards Jehovah, and towards Israel; and this land shall be unto you for a possession before Jehovah.
 | [jnd] | and the land is subdued before Jehovah, and afterwards ye return, ye shall be guiltless toward Jehovah and toward Israel, and this land shall be your possession before Jehovah.
 | [kjv] | And the land be subdued before the LORD: then afterward ye shall return, and be guiltless before the LORD, and before Israel; and this land shall be your possession before the LORD.
 | [nwb] | And the land shall be subdued before the LORD: then afterward ye shall return, and be guiltless before the LORD, and before Israel; and this land shall be your possession before the LORD.
 | [rsv] | and the land is subdued before the LORD; then after that you shall return and be free of obligation to the LORD and to Israel; and this land shall be your possession before the LORD.
 | [web] | and the land is subdued before Yahweh; then afterward you shall return, and be guiltless towards Yahweh, and towards Israel; and this land shall be to you for a possession before Yahweh.
 | [ylt] | and the land hath been subdued before Jehovah -- then afterwards ye do turn back, and have been acquitted by Jehovah, and by Israel; and this land hath been to you for a possession before Jehovah.
 | [bbe] | And the land is under the rule of the Lord: then after that you may come back, having done no wrong to the Lord and to Israel; and this land will be yours for your heritage before the Lord.
32:23 | [cbgb] | 倘若你们不这样行，就得罪耶和华，要知道你们的罪必追上你们。 < | >
 | [niv] | "But if you fail to do this, you will be sinning against the LORD; and you may be sure that your sin will find you out.
 | [asv] | But if ye will not do so, behold, ye have sinned against Jehovah; and be sure your sin will find you out.
 | [jnd] | But if ye do not do so, behold, ye have sinned against Jehovah, and be sure your sin will find you out.
 | [kjv] | But if ye will not do so, behold, ye have sinned against the LORD: and be sure your sin will find you out.
 | [nwb] | But if ye will not do so, behold, ye have sinned against the LORD: and be sure your sin will find you out.
 | [rsv] | But if you will not do so, behold, you have sinned against the LORD; and be sure your sin will find you out.
 | [web] | But if you will not do so, behold, you have sinned against Yahweh; and be sure your sin will find you out.
 | [ylt] | `And if ye do not so, lo, ye have sinned against Jehovah, and know ye your sin, that it doth find you;
 | [bbe] | But if you do not do this, then you are sinners against the Lord; and you may be certain that your sin will have its reward.
32:24 | [cbgb] | 如今你们口中所出的，只管去行，为你们的妇人孩子造城，为你们的羊群垒圈。 < | >
 | [niv] | Build cities for your women and children, and pens for your flocks, but do what you have promised."
 | [asv] | Build you cities for your little ones, and folds for your sheep; and do that which hath proceeded out of your mouth.
 | [jnd] | Build yourselves cities for your little ones, and folds for your flocks, and do that which has gone out of your mouth.
 | [kjv] | Build you cities for your little ones, and folds for your sheep; and do that which hath proceeded out of your mouth.
 | [nwb] | Build you cities for your little ones, and folds for your sheep; and do that which hath proceeded out of your mouth.
 | [rsv] | Build cities for your little ones, and folds for your sheep; and do what you have promised."
 | [web] | Build you cities for your little ones, and folds for your sheep; and do that which has proceeded out of your mouth.
 | [ylt] | build for yourselves cities for your infants, and folds for your flock, and that which is going out from your mouth do ye.'
 | [bbe] | So get to work building your towns for your little ones, and safe places for your sheep; and do as you have said.
32:25 | [cbgb] | 迦得子孙和流便子孙对摩西说，仆人要照我主所吩咐的去行。 < | >
 | [niv] | The Gadites and Reubenites said to Moses, "We your servants will do as our lord commands.
 | [asv] | And the children of Gad and the children of Reuben spake unto Moses, saying, Thy servants will do as my lord commandeth.
 | [jnd] | And the children of Gad and the children of Reuben spoke to Moses, saying, Thy servants will do as my lord commands.
 | [kjv] | And the children of Gad and the children of Reuben spake unto Moses, saying, Thy servants will do as my lord commandeth.
 | [nwb] | And the children of Gad and the children of Reuben spoke to Moses, saying, Thy servants will do as my lord commandeth.
 | [rsv] | And the sons of Gad and the sons of Reuben said to Moses, "Your servants will do as my lord commands.
 | [web] | The children of Gad and the children of Reuben spoke to Moses, saying, Your servants will do as my lord commands.
 | [ylt] | And the sons of Gad and the sons of Reuben speak unto Moses, saying, `Thy servants do as my lord is commanding;
 | [bbe] | And the children of Gad and the children of Reuben said to Moses, Your servants will do as my lord says.
32:26 | [cbgb] | 我们的妻子，孩子，羊群，和所有的牲畜都要留在基列的各城。 < | >
 | [niv] | Our children and wives, our flocks and herds will remain here in the cities of Gilead.
 | [asv] | Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead;
 | [jnd] | Our little ones, our wives, our cattle, and all our beasts shall be there in the cities of Gilead;
 | [kjv] | Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead:
 | [nwb] | Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead:
 | [rsv] | Our little ones, our wives, our flocks, and all our cattle, shall remain there in the cities of Gilead;
 | [web] | Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead;
 | [ylt] | our infants, our wives, our cattle, and all our beasts, are there in cities of Gilead,
 | [bbe] | Our little ones, our wives, and our flocks, and all our cattle, will be there in the towns of Gilead;
32:27 | [cbgb] | 但你的仆人，凡带兵器的，都要照我主所说的话，在耶和华面前过去打仗。 < | >
 | [niv] | But your servants, every man armed for battle, will cross over to fight before the LORD, just as our lord says."
 | [asv] | but thy servants will pass over, every man that is armed for war, before Jehovah to battle, as my lord saith.
 | [jnd] | but thy servants will pass over, every one armed for war, before Jehovah to battle, as my lord says.
 | [kjv] | But thy servants will pass over, every man armed for war, before the Lord to battle, as my lord saith.
 | [nwb] | But thy servants will pass over, every man armed for war, before the LORD to battle, as my lord saith.
 | [rsv] | but your servants will pass over, every man who is armed for war, before the LORD to battle, as my lord orders."
 | [web] | but your servants will pass over, every man who is armed for war, before Yahweh to battle, as my lord says.
 | [ylt] | and thy servants pass over, every armed one of the host, before Jehovah, to battle, as my lord is saying.'
 | [bbe] | But your servants will go over, every man armed for war, before the Lord to the fight, as my lord says.
32:28 | [cbgb] | 于是，摩西为他们嘱咐祭司以利亚撒和嫩的儿子约书亚，并以色列众支派的族长， < | >
 | [niv] | Then Moses gave orders about them to Eleazar the priest and Joshua son of Nun and to the family heads of the Israelite tribes.
 | [asv] | So Moses gave charge concerning them to Eleazar the priest, and to Joshua the son of Nun, and to the heads of the fathers' houses of the tribes of the children of Israel.
 | [jnd] | So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel.
 | [kjv] | So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel:
 | [nwb] | So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel:
 | [rsv] | So Moses gave command concerning them to Elea'zar the priest, and to Joshua the son of Nun, and to the heads of the fathers' houses of the tribes of the people of Israel.
 | [web] | So Moses gave charge concerning them to Eleazar the priest, and to Joshua the son of Nun, and to the heads of the fathers' of the tribes of the children of Israel.
 | [ylt] | And Moses commandeth concerning them Eleazar the priest, and Joshua son of Nun, and the heads of the fathers of the tribes of the sons of Israel;
 | [bbe] | So Moses gave orders about them to Eleazar the priest and to Joshua, the son of Nun, and to the heads of families of the tribes of the children of Israel.
32:29 | [cbgb] | 说，迦得子孙和流便子孙，凡带兵器在耶和华面前去打仗的，若与你们一同过约旦河，那地被你们制伏了，你们就要把基列地给他们为业。 < | >
 | [niv] | He said to them, "If the Gadites and Reubenites, every man armed for battle, cross over the Jordan with you before the LORD, then when the land is subdued before you, give them the land of Gilead as their possession.
 | [asv] | And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over the Jordan, every man that is armed to battle, before Jehovah, and the land shall be subdued before you; then ye shall give them the land of Gilead for a possession:
 | [jnd] | And Moses said unto them, If the children of Gad and the children of Reuben pass with you over the Jordan, every one armed for battle, before Jehovah, and the land be subdued before you, then ye shall give them the land of Gilead for a possession;
 | [kjv] | And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed to battle, before the LORD, and the land shall be subdued before you; then ye shall give them the land of Gilead for a possession:
 | [nwb] | And Moses said to them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed for battle, before the LORD, and the land shall be subdued before you; then ye shall give them the land of Gilead for a possession:
 | [rsv] | And Moses said to them, "If the sons of Gad and the sons of Reuben, every man who is armed to battle before the LORD, will pass with you over the Jordan and the land shall be subdued before you, then you shall give them the land of Gilead for a possession;
 | [web] | Moses said to them, If the children of Gad and the children of Reuben will pass with you over the Jordan, every man who is armed to battle, before Yahweh, and the land shall be subdued before you; then you shall give them the land of Gilead for a possession:
 | [ylt] | and Moses saith unto them, `If the sons of Gad and the sons of Reuben pass over with you the Jordan, every one armed for battle, before Jehovah, and the land hath been subdued before you, then ye have given to them the land of Gilead for a possession;
 | [bbe] | And Moses said to them, If the children of Gad and the children of Reuben go with you over Jordan, every man armed for the fight before the Lord, and all the land is given into your hands, then let them have the land of Gilead for a heritage:
32:30 | [cbgb] | 倘若他们不带兵器和你们一同过去，就要在迦南地你们中间得产业。 < | >
 | [niv] | But if they do not cross over with you armed, they must accept their possession with you in Canaan."
 | [asv] | but if they will not pass over with you armed, they shall have possessions among you in the land of Canaan.
 | [jnd] | but if they do not pass over with you armed, they shall have possessions among you in the land of Canaan.
 | [kjv] | But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan.
 | [nwb] | But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan.
 | [rsv] | but if they will not pass over with you armed, they shall have possessions among you in the land of Canaan."
 | [web] | but if they will not pass over with you armed, they shall have possessions among you in the land of Canaan.
 | [ylt] | and if they do not pass over armed with you, then they have possessions in your midst in the land of Canaan.'
 | [bbe] | But if they do not go over with you armed, they will have to take their heritage with you in the land of Canaan.
32:31 | [cbgb] | 迦得子孙和流便子孙回答说，耶和华怎样吩咐仆人，仆人就怎样行。 < | >
 | [niv] | The Gadites and Reubenites answered, "Your servants will do what the LORD has said.
 | [asv] | And the children of Gad and the children of Reuben answered, saying, As Jehovah hath said unto thy servants, so will we do.
 | [jnd] | And the children of Gad and the children of Reuben answered, saying, As Jehovah has said to thy servants, so will we do.
 | [kjv] | And the children of Gad and the children of Reuben answered, saying, As the LORD hath said unto thy servants, so will we do.
 | [nwb] | And the children of Gad and the children of Reuben answered, saying, As the LORD hath said to thy servants, so will we do.
 | [rsv] | And the sons of Gad and the sons of Reuben answered, "As the LORD has said to your servants, so we will do.
 | [web] | The children of Gad and the children of Reuben answered, saying, As Yahweh has said to your servants, so will we do.
 | [ylt] | And the sons of Gad and the sons of Reuben answer, saying, `That which Jehovah hath spoken unto thy servants -- so we do;
 | [bbe] | Then the children of Gad and the children of Reuben said, As the Lord has said to your servants, so will we do.
32:32 | [cbgb] | 我们要带兵器，在耶和华面前过去，进入迦南地，只是约旦河这边，我们所得为业之地仍归我们。 < | >
 | [niv] | We will cross over before the LORD into Canaan armed, but the property we inherit will be on this side of the Jordan."
 | [asv] | We will pass over armed before Jehovah into the land of Canaan, and the possession of our inheritance shall remain with us beyond the Jordan.
 | [jnd] | We will pass over armed before Jehovah into the land of Canaan, and the possession of our inheritance on this side the Jordan shall be ours.
 | [kjv] | We will pass over armed before the LORD into the land of Canaan, that the possession of our inheritance on this side Jordan may be our's.
 | [nwb] | We will pass over armed before the LORD into the land of Canaan, that the possession of our inheritance on this side Jordan ours.
 | [rsv] | We will pass over armed before the LORD into the land of Canaan, and the possession of our inheritance shall remain with us beyond the Jordan."
 | [web] | We will pass over armed before Yahweh into the land of Canaan, and the possession of our inheritance with us beyond the Jordan.
 | [ylt] | we -- we pass over armed before Jehovah the land of Canaan, and with us the possession of our inheritance beyond the Jordan.'
 | [bbe] | We will go over armed before the Lord into the land of Canaan, and you will give us our heritage on this side of Jordan.
32:33 | [cbgb] | 摩西将亚摩利王西宏的国和巴珊王噩的国，连那地和周围的城邑，都给了迦得子孙和流便子孙，并约瑟的儿子玛拿西半个支派。 < | >
 | [niv] | Then Moses gave to the Gadites, the Reubenites and the half-tribe of Manasseh son of Joseph the kingdom of Sihon king of the Amorites and the kingdom of Og king of Bashan--the whole land with its cities and the territory around them.
 | [asv] | And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto the half-tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, according to the cities thereof with their borders, even the cities of the land round about.
 | [jnd] | And Moses gave to them, to the children of Gad, and to the children of Reuben, and to half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og the king of Bashan, the land, according to its cities and territories, the cities of the land round about.
 | [kjv] | And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with the cities thereof in the coasts, even the cities of the country round about.
 | [nwb] | And Moses gave to them, to the children of Gad, and to the children of Reuben, and to half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with its cities in the borders, the cities of the country around.
 | [rsv] | And Moses gave to them, to the sons of Gad and to the sons of Reuben and to the half-tribe of Manas'seh the son of Joseph, the kingdom of Sihon king of the Amorites and the kingdom of Og king of Bashan, the land and its cities with their territories, the cities of the land throughout the country.
 | [web] | Moses gave to them, even to the children of Gad, and to the children of Reuben, and to the half-tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, according to the cities of it with borders, even the cities of the land round about.
 | [ylt] | And Moses giveth to them, to the sons of Gad, and to the sons of Reuben, and to the half of the tribe of Manasseh son of Joseph, the kingdom of Sihon king of the Amorite, and the kingdom of Og king of Bashan, the land by its cities, in the borders, the cities of the land round about.
 | [bbe] | So Moses gave to them, even to the children of Gad and the children of Reuben and to the half-tribe of Manasseh, the son of Joseph, the kingdom of Sihon, king of the Amorites and Og, king of Bashan, all the land with its towns and the country round them.
32:34 | [cbgb] | 迦得子孙建造底本，亚他录，亚罗珥， < | >
 | [niv] | The Gadites built up Dibon, Ataroth, Aroer,
 | [asv] | And the children of Gad built Dibon, and Ataroth, and Aroer,
 | [jnd] | And the children of Gad built Dibon, and Ataroth, and Aroer,
 | [kjv] | And the children of Gad built Dibon, and Ataroth, and Aroer,
 | [nwb] | And the children of Gad built Dibon, and Ataroth, and Aroer,
 | [rsv] | And the sons of Gad built Dibon, At'aroth, Aro'er,
 | [web] | The children of Gad built Dibon, and Ataroth, and Aroer,
 | [ylt] | And the sons of Gad build Dihon, and Ataroth, and Aroer,
 | [bbe] | And the children of Gad were the builders of Dibon and Ataroth and Aroer;
32:35 | [cbgb] | 亚他录朔反，雅谢，约比哈， < | >
 | [niv] | Atroth Shophan, Jazer, Jogbehah,
 | [asv] | and Atrothshophan, and Jazer, and Jogbehah,
 | [jnd] | and Atroth-Shophan, and Jaazer, and Jogbebah,
 | [kjv] | And Atroth, Shophan, and Jaazer, and Jogbehah,
 | [nwb] | And Atroth, Shophan, and Jaazer, and Jogbehah,
 | [rsv] | At'roth-sho'phan, Jazer, Jog'behah,
 | [web] | and Atrothshophan, and Jazer, and Jogbehah,
 | [ylt] | and Atroth, Shophan, and Jaazer, and Jogbehah,
 | [bbe] | And Atroth-shophan and Jazer and Jogbehah;
32:36 | [cbgb] | 伯宁拉，伯哈兰，都是坚固城。他们又垒羊圈。 < | >
 | [niv] | Beth Nimrah and Beth Haran as fortified cities, and built pens for their flocks.
 | [asv] | and Beth-nimrah, and Beth-haran: fortified cities, and folds for sheep.
 | [jnd] | and Beth-Nimrah, and Beth-haran, strong cities, and sheepfolds.
 | [kjv] | And Bethnimrah, and Bethharan, fenced cities: and folds for sheep.
 | [nwb] | And Beth-nimrah, and Beth-haran, fortified cities: and folds for sheep.
 | [rsv] | Beth-nim'rah and Beth-har'an, fortified cities, and folds for sheep.
 | [web] | and Beth-nimrah, and Beth-haran: fortified cities, and folds for sheep.
 | [ylt] | and Beth-Nimrah, and Beth-Haran, cities of defence, and sheepfolds.
 | [bbe] | And Beth-nimrah and Beth-haran: walled towns and shut-in places for sheep.
32:37 | [cbgb] | 流便子孙建造希实本，以利亚利，基列亭， < | >
 | [niv] | And the Reubenites rebuilt Heshbon, Elealeh and Kiriathaim,
 | [asv] | And the children of Reuben built Heshbon, and Elealeh, and Kiriathaim,
 | [jnd] | -- And the children of Reuben built Heshbon, and Elaleh, and Kirjathaim,
 | [kjv] | And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim,
 | [nwb] | And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim,
 | [rsv] | And the sons of Reuben built Heshbon, Elea'leh, Kiriatha'im,
 | [web] | The children of Reuben built Heshbon, and Elealeh, and Kiriathaim,
 | [ylt] | And the sons of Reuben have build Heshbon, and Elealeh, and Kirjathaim,
 | [bbe] | And the children of Reuben were the builders of Heshbon and Elealeh and Kiriathaim;
32:38 | [cbgb] | 尼波，巴力免，西比玛（尼波，巴力免，名字是改了的），又给他们所建造的城另起别名。 < | >
 | [niv] | as well as Nebo and Baal Meon (these names were changed) and Sibmah. They gave names to the cities they rebuilt.
 | [asv] | and Nebo, and Baal-meon, (their names being changed,) and Sibmah: and they gave other names unto the cities which they builded.
 | [jnd] | and Nebo, and Baal-meon (of which the names were changed), and Sibmah; and they gave other names to the cities that they built.
 | [kjv] | And Nebo, and Baalmeon, (their names being changed,) and Shibmah: and gave other names unto the cities which they builded.
 | [nwb] | And Nebo, and Baal-meon, (their names being changed,) and Shibmah: and gave other names to the cities which they built.
 | [rsv] | Nebo, and Ba'al-me'on (their names to be changed), and Sibmah; and they gave other names to the cities which they built.
 | [web] | and Nebo, and Baal-meon, (their names being changed,) and Sibmah: and they gave other names to the cities which they built.
 | [ylt] | and Nebo, and Baal-Meon (changed in name), and Shibmah, and they call by names the names of the cities which they have built.
 | [bbe] | And Nebo and Baal-meon, (their names being changed,) and Sibmah: and they gave other names to the towns they made.
32:39 | [cbgb] | 玛拿西的儿子玛吉，他的子孙往基列去，占了那地，赶出那里的亚摩利人。 < | >
 | [niv] | The descendants of Makir son of Manasseh went to Gilead, captured it and drove out the Amorites who were there.
 | [asv] | And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorites that were therein.
 | [jnd] | -- And the children of Machir the son of Manasseh went to Gilead, and took it, and they dispossessed the Amorites that were therein.
 | [kjv] | And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorite which was in it.
 | [nwb] | And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorite who in it.
 | [rsv] | And the sons of Machir the son of Manas'seh went to Gilead and took it, and dispossessed the Amorites who were in it.
 | [web] | The children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorites who were therein.
 | [ylt] | And sons of Machir son of Manasseh go to Gilead, and capture it, and dispossess the Amorite, who in it;
 | [bbe] | And the children of Machir, the son of Manasseh, went to Gilead and took it, driving out the Amorites who were living there.
32:40 | [cbgb] | 摩西将基列赐给玛拿西的儿子玛吉，他子孙就住在那里。 < | >
 | [niv] | So Moses gave Gilead to the Makirites, the descendants of Manasseh, and they settled there.
 | [asv] | And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein.
 | [jnd] | And Moses gave Gilead to Machir the son of Manasseh; and he dwelt therein.
 | [kjv] | And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein.
 | [nwb] | And Moses gave Gilead to Machir the son of Manasseh; and he dwelt in it.
 | [rsv] | And Moses gave Gilead to Machir the son of Manas'seh, and he settled in it.
 | [web] | Moses gave Gilead to Machir the son of Manasseh; and he lived therein.
 | [ylt] | and Moses giveth Gilead to Machir son of Manasseh, and he dwelleth in it.
 | [bbe] | And Moses gave Gilead to Machir, the son of Manasseh; and he made it his living-place.
32:41 | [cbgb] | 玛拿西的子孙睚珥去占了基列的村庄，就称这些村庄为哈倭特睚珥。 < | >
 | [niv] | Jair, a descendant of Manasseh, captured their settlements and called them Havvoth Jair.
 | [asv] | And Jair the son of Manasseh went and took the towns thereof, and called them Havvoth-jair.
 | [jnd] | And Jair the son of Manasseh went and took their hamlets, and called them Havoth-Jair.
 | [kjv] | And Jair the son of Manasseh went and took the small towns thereof, and called them Havothjair.
 | [nwb] | And Jair the son of Manasseh went and took its small towns, and called them Havoth-jair.
 | [rsv] | And Ja'ir the son of Manas'seh went and took their villages, and called them Hav'voth-ja'ir.
 | [web] | Jair the son of Manasseh went and took the towns of it, and called them Havvoth-jair.
 | [ylt] | And Jair son of Manasseh hath gone and captureth their towns, and calleth them `Towns of Jair;'
 | [bbe] | And Jair, the son of Manasseh, went and took the towns of Gilead, naming them Havvoth-Jair.
32:42 | [cbgb] | 挪巴去占了基纳和基纳的乡村，就按自己的名称基纳为挪巴。 <
 | [niv] | And Nobah captured Kenath and its surrounding settlements and called it Nobah after himself.
 | [asv] | And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.
 | [jnd] | And Nobah went and took Kenath, and its dependent villages, and called it Nobah, after his name.
 | [kjv] | And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.
 | [nwb] | And Nobah went and took Kenath, and its villages, and called it Nobah, after his own name.
 | [rsv] | And Nobah went and took Kenath and its villages, and called it Nobah, after his own name.
 | [web] | Nobah went and took Kenath, and the villages of it, and called it Nobah, after his own name.
 | [ylt] | and Nobah hath gone and captureth Kenath, and its villages, and calleth it Nobah, by his own name.
 | [bbe] | And Nobah went and took Kenath and its small towns, naming it Nobah, after himself.


Interlinear Bible:Numbers 33

 民数记 Numbers 33 << || >>
33:1 | [cbgb] | 以色列人按着军队，在摩西，亚伦的手下出埃及地所行的路程（或作站口下同）记在下面。 >
 | [niv] | Here are the stages in the journey of the Israelites when they came out of Egypt by divisions under the leadership of Moses and Aaron.
 | [asv] | These are the journeys of the children of Israel, when they went forth out of the land of Egypt by their hosts under the hand of Moses and Aaron.
 | [jnd] | These are the journeys of the children of Israel, who went forth out of the land of Egypt according to their armies under the hand of Moses and Aaron.
 | [kjv] | These are the journeys of the children of Israel, which went forth out of the land of Egypt with their armies under the hand of Moses and Aaron.
 | [nwb] | These the journeys of the children of Israel, who went forth from the land of Egypt with their armies under the hand of Moses and Aaron.
 | [rsv] | These are the stages of the people of Israel, when they went forth out of the land of Egypt by their hosts under the leadership of Moses and Aaron.
 | [web] | . These are the journeys of the children of Israel, when they went forth out of the land of Egypt by their hosts under the hand of Moses and Aaron.
 | [ylt] | These journeys of the sons of Israel who have come out of the land of Egypt, by their hosts, by the hand of Moses and Aaron;
 | [bbe] | These are the journeys of the children of Israel, when they went out of the land of Egypt in their armies, under the direction of Moses and Aaron.
33:2 | [cbgb] | 摩西遵着耶和华的吩咐记载他们所行的路程，其路程乃是这样， < | >
 | [niv] | At the LORD's command Moses recorded the stages in their journey. This is their journey by stages:
 | [asv] | And Moses wrote their goings out according to their journeys by the commandment of Jehovah: and these are their journeys according to their goings out.
 | [jnd] | And Moses wrote their goings out according to their journeys by the commandment of Jehovah; and these are their journeys according to their goings out.
 | [kjv] | And Moses wrote their goings out according to their journeys by the commandment of the LORD: and these are their journeys according to their goings out.
 | [nwb] | And Moses wrote their goings out according to their journeys by the commandment of the LORD: and these their journeys according to their goings out.
 | [rsv] | Moses wrote down their starting places, stage by stage, by command of the LORD; and these are their stages according to their starting places.
 | [web] | Moses wrote their goings out according to their journeys by the commandment of Yahweh: and these are their journeys according to their goings out.
 | [ylt] | and Moses writeth their outgoings, by their journeys, by the command of Jehovah; and these their journeys, by their outgoings:
 | [bbe] | And the stages of their journey on their way out were put down in writing by Moses at the order of the Lord: these are the stages of their journey and the way they went.
33:3 | [cbgb] | 正月十五日，就是逾越节的次日，以色列人从兰塞起行，在一切埃及人眼前昂然无惧地出去。 < | >
 | [niv] | The Israelites set out from Rameses on the fifteenth day of the first month, the day after the Passover. They marched out boldly in full view of all the Egyptians,
 | [asv] | And they journeyed from Rameses in the first month, on the fifteenth day of the first month; on the morrow after the passover the children of Israel went out with a high hand in the sight of all the Egyptians,
 | [jnd] | They journeyed from Rameses in the first month, on the fifteenth day of the first month. On the morrow after the passover the children of Israel went out with a high hand in the sight of all the Egyptians.
 | [kjv] | And they departed from Rameses in the first month, on the fifteenth day of the first month; on the morrow after the passover the children of Israel went out with an high hand in the sight of all the Egyptians.
 | [nwb] | And they departed from Rameses in the first month, on the fifteenth day of the first month; on the morrow after the passover the children of Israel went out with a high hand in the sight of all the Egyptians.
 | [rsv] | They set out from Ram'eses in the first month, on the fifteenth day of the first month; on the day after the passover the people of Israel went out triumphantly in the sight of all the Egyptians,
 | [web] | They journeyed from Rameses in the first month, on the fifteenth day of the first month; on the next day after the Passover the children of Israel went out with a high hand in the sight of all the Egyptians,
 | [ylt] | And they journey from Rameses in the first month, on the fifteenth day of the first month, on the morrow of the passover have the sons of Israel gone out with a high hand, before the eyes of all the Egyptians --
 | [bbe] | On the fifteenth day of the first month they went out from Rameses; on the day after the Passover the children of Israel went out by the power of the Lord before the eyes of all the Egyptians,
33:4 | [cbgb] | 那时，埃及人正葬埋他们的长子，就是耶和华在他们中间所击杀的。耶和华也败坏他们的 神。 < | >
 | [niv] | who were burying all their firstborn, whom the LORD had struck down among them; for the LORD had brought judgment on their gods.
 | [asv] | while the Egyptians were burying all their first-born, whom Jehovah had smitten among them: upon their gods also Jehovah executed judgments.
 | [jnd] | And the Egyptians buried those whom Jehovah had smitten among them, all the firstborn; and upon their gods Jehovah executed judgments.
 | [kjv] | For the Egyptians buried all their firstborn, which the LORD had smitten among them: upon their gods also the LORD executed judgments.
 | [nwb] | For the Egyptians buried all first-born, whom the LORD had smitten among them: upon their gods also the LORD executed judgments.
 | [rsv] | while the Egyptians were burying all their first-born, whom the LORD had struck down among them; upon their gods also the LORD executed judgments.
 | [web] | while the Egyptians were burying all their firstborn, whom Yahweh had struck among them: on their gods also Yahweh executed judgments.
 | [ylt] | and the Egyptians are burying those whom Jehovah hath smitten among them, every first-born, and on their gods hath Jehovah done judgments --
 | [bbe] | While the Egyptians were placing in the earth the bodies of their sons on whom the Lord had sent destruction: and their gods had been judged by him.
33:5 | [cbgb] | 以色列人从兰塞起行，安营在疏割。 < | >
 | [niv] | The Israelites left Rameses and camped at Succoth.
 | [asv] | And the children of Israel journeyed from Rameses, and encamped in Succoth.
 | [jnd] | And the children of Israel removed from Rameses, and encamped in Succoth.
 | [kjv] | And the children of Israel removed from Rameses, and pitched in Succoth.
 | [nwb] | And the children of Israel removed from Rameses, and encamped in Succoth.
 | [rsv] | So the people of Israel set out from Ram'eses, and encamped at Succoth.
 | [web] | The children of Israel journeyed from Rameses, and encamped in Succoth.
 | [ylt] | and the sons of Israel journey from Rameses, and encamp in Succoth.
 | [bbe] | So the children of Israel went from Rameses and put up their tents in Succoth.
33:6 | [cbgb] | 从疏割起行，安营在旷野边的以倘。 < | >
 | [niv] | They left Succoth and camped at Etham, on the edge of the desert.
 | [asv] | And they journeyed from Succoth, and encamped in Etham, which is in the edge of the wilderness.
 | [jnd] | And they removed from Succoth and encamped in Etham, which is at the end of the wilderness.
 | [kjv] | And they departed from Succoth, and pitched in Etham, which is in the edge of the wilderness.
 | [nwb] | And they departed from Succoth, and encamped in Etham, which in the edge of the wilderness.
 | [rsv] | And they set out from Succoth, and encamped at Etham, which is on the edge of the wilderness.
 | [web] | They journeyed from Succoth, and encamped in Etham, which is in the edge of the wilderness.
 | [ylt] | And they journey from Succoth, and encamp in Etham, which in the extremity of the wilderness;
 | [bbe] | And they went on from Succoth and put up their tents in Etham on the edge of the waste land.
33:7 | [cbgb] | 从以倘起行，转到比哈希录，是在巴力洗分对面，就在密夺安营。 < | >
 | [niv] | They left Etham, turned back to Pi Hahiroth, to the east of Baal Zephon, and camped near Migdol.
 | [asv] | And they journeyed from Etham, and turned back unto Pihahiroth, which is before Baal-zephon: and they encamped before Migdol.
 | [jnd] | And they removed from Etham, and turned back to Pi-hahiroth, which is opposite Baal-Zephon, and encamped before Migdol.
 | [kjv] | And they removed from Etham, and turned again unto Pihahiroth, which is before Baalzephon: and they pitched before Migdol.
 | [nwb] | And they removed from Etham, and turned again to Pi-hahiroth, which before Baal-zephon: and they encamped before Migdol.
 | [rsv] | And they set out from Etham, and turned back to Pi-hahi'roth, which is east of Ba'al-ze'phon; and they encamped before Migdol.
 | [web] | They journeyed from Etham, and turned back to Pihahiroth, which is before Baal-zephon: and they encamped before Migdol.
 | [ylt] | and they journey from Etham, and turn back on Pi-Hahiroth, which on the front of Baal-Zephon, and they encamp before Migdol.
 | [bbe] | And from Etham, turning back to Pi-hahiroth which is before Baal-zephon, they put up their tents before Migdol.
33:8 | [cbgb] | 从比哈希录对面起行，经过海中到了书珥旷野，又在伊坦的旷野走了三天的路程，就安营在玛拉。 < | >
 | [niv] | They left Pi Hahiroth and passed through the sea into the desert, and when they had traveled for three days in the Desert of Etham, they camped at Marah.
 | [asv] | And they journeyed from before Hahiroth, and passed through the midst of the sea into the wilderness: and they went three days' journey in the wilderness of Etham, and encamped in Marah.
 | [jnd] | And they removed from before Hahiroth, and passed through the midst of the sea into the wilderness, and went three days' journey in the wilderness of Etham, and encamped in Marah.
 | [kjv] | And they departed from before Pihahiroth, and passed through the midst of the sea into the wilderness, and went three days' journey in the wilderness of Etham, and pitched in Marah.
 | [nwb] | And they departed from before Pi-hahiroth, and passed through the midst of the sea into the wilderness, and went three days' journey in the wilderness of Etham, and encamped in Marah.
 | [rsv] | And they set out from before Hahi'roth, and passed through the midst of the sea into the wilderness, and they went a three days' journey in the wilderness of Etham, and encamped at Marah.
 | [web] | They journeyed from before Hahiroth, and passed through the midst of the sea into the wilderness: and they went three days' journey in the wilderness of Etham, and encamped in Marah.
 | [ylt] | And they journey from Pi-Hahiroth, and pass over through the midst of the sea, into the wilderness, and go a journey of three days in the wilderness of Etham, and encamp in Marah.
 | [bbe] | And journeying on from before Hahiroth, they went through the sea into the waste land: they went three days' journey through the waste land of Etham and put up their tents in Marah.
33:9 | [cbgb] | 从玛拉起行，来到以琳（以琳有十二股水泉，七十棵棕树），就在那里安营。 < | >
 | [niv] | They left Marah and went to Elim, where there were twelve springs and seventy palm trees, and they camped there.
 | [asv] | And they journeyed from Marah, and came unto Elim: and in Elim were twelve springs of water, and threescore and ten palm-trees; and they encamped there.
 | [jnd] | And they removed from Marah, and came to Elim; and in Elim were twelve springs of water, and seventy palm-trees, and they encamped there.
 | [kjv] | And they removed from Marah, and came unto Elim: and in Elim were twelve fountains of water, and threescore and ten palm trees; and they pitched there.
 | [nwb] | And they removed from Marah, and came to Elim: and in Elim twelve fountains of water, and seventy palm-trees; and they encamped there.
 | [rsv] | And they set out from Marah, and came to Elim; at Elim there were twelve springs of water and seventy palm trees, and they encamped there.
 | [web] | They journeyed from Marah, and came to Elim: and in Elim were twelve springs of water, and seventy palm-trees; and they encamped there.
 | [ylt] | And they journey from Marah, and come in to Elim, and in Elim twelve fountains of waters, and seventy palm trees, and they encamp there;
 | [bbe] | And from Marah they went on to Elim: and in Elim there were twelve water-springs and seventy palm-trees; and they put up their tents there.
33:10 | [cbgb] | 从以琳起行，安营在红海边。 < | >
 | [niv] | They left Elim and camped by the Red Sea.
 | [asv] | And they journeyed from Elim, and encamped by the Red Sea.
 | [jnd] | And they removed from Elim, and encamped by the Red sea.
 | [kjv] | And they removed from Elim, and encamped by the Red sea.
 | [nwb] | And they removed from Elim, and encamped by the Red sea.
 | [rsv] | And they set out from Elim, and encamped by the Red Sea.
 | [web] | They journeyed from Elim, and encamped by the Red Sea.
 | [ylt] | and they journey from Elim, and encamp by the Red Sea.
 | [bbe] | And they went on from Elim and put up their tents by the Red Sea.
33:11 | [cbgb] | 从红海边起行，安营在汛的旷野。 < | >
 | [niv] | They left the Red Sea and camped in the Desert of Sin.
 | [asv] | And they journeyed from the Red Sea, and encamped in the wilderness of Sin.
 | [jnd] | And they removed from the Red sea, and encamped in the wilderness of Sin.
 | [kjv] | And they removed from the Red sea, and encamped in the wilderness of Sin.
 | [nwb] | And they removed from the Red sea, and encamped in the wilderness of Sin.
 | [rsv] | And they set out from the Red Sea, and encamped in the wilderness of Sin.
 | [web] | They journeyed from the Red Sea, and encamped in the wilderness of Sin.
 | [ylt] | And they journey from the Red Sea, and encamp in the wilderness of Sin;
 | [bbe] | Then from the Red Sea they went on and put up their tents in the waste land of Sin.
33:12 | [cbgb] | 从汛的旷野起行，安营在脱加。 < | >
 | [niv] | They left the Desert of Sin and camped at Dophkah.
 | [asv] | And they journeyed from the wilderness of Sin, and encamped in Dophkah.
 | [jnd] | And they removed from the wilderness of Sin, and encamped in Dophkah.
 | [kjv] | And they took their journey out of the wilderness of Sin, and encamped in Dophkah.
 | [nwb] | And they took their journey out of the wilderness of Sin, and encamped in Dophkah.
 | [rsv] | And they set out from the wilderness of Sin, and encamped at Dophkah.
 | [web] | They journeyed from the wilderness of Sin, and encamped in Dophkah.
 | [ylt] | and they journey from the wilderness of Sin, and encamp in Dophkah.
 | [bbe] | And they went on from the waste land of Sin, and put up their tents in Dophkah.
33:13 | [cbgb] | 从脱加起行，安营在亚录。 < | >
 | [niv] | They left Dophkah and camped at Alush.
 | [asv] | And they journeyed from Dophkah, and encamped in Alush.
 | [jnd] | And they removed from Dophkah, and encamped in Alush.
 | [kjv] | And they departed from Dophkah, and encamped in Alush.
 | [nwb] | And they departed from Dophkah, and encamped in Alush.
 | [rsv] | And they set out from Dophkah, and encamped at Alush.
 | [web] | They journeyed from Dophkah, and encamped in Alush.
 | [ylt] | And they journey from Dophkah, and encamp in Alush;
 | [bbe] | And they went on from Dophkah, and put up their tents in Alush.
33:14 | [cbgb] | 从亚录起行，安营在利非订。在那里，百姓没有水喝。 < | >
 | [niv] | They left Alush and camped at Rephidim, where there was no water for the people to drink.
 | [asv] | And they journeyed from Alush, and encamped in Rephidim, where was no water for the people to drink.
 | [jnd] | And they removed from Alush, and encamped at Rephidim, where there was no water for the people to drink.
 | [kjv] | And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink.
 | [nwb] | And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink.
 | [rsv] | And they set out from Alush, and encamped at Reph'idim, where there was no water for the people to drink.
 | [web] | They journeyed from Alush, and encamped in Rephidim, where was no water for the people to drink.
 | [ylt] | and they journey from Alush, and encamp in Rephidim; and there was there no water for the people to drink.
 | [bbe] | And they went on from Alush, and put up their tents in Rephidim, where there was no drinking-water for the people.
33:15 | [cbgb] | 从利非订起行，安营在西乃的旷野。 < | >
 | [niv] | They left Rephidim and camped in the Desert of Sinai.
 | [asv] | And they journeyed from Rephidim, and encamped in the wilderness of Sinai.
 | [jnd] | And they removed from Rephidim, and encamped in the wilderness of Sinai.
 | [kjv] | And they departed from Rephidim, and pitched in the wilderness of Sinai.
 | [nwb] | And they departed from Rephidim, and encamped in the wilderness of Sinai.
 | [rsv] | And they set out from Reph'idim, and encamped in the wilderness of Sinai.
 | [web] | They journeyed from Rephidim, and encamped in the wilderness of Sinai.
 | [ylt] | And they journey from Rephidim, and encamp in the wilderness of Sinai;
 | [bbe] | And they went on from Rephidim, and put up their tents in the waste land of Sinai.
33:16 | [cbgb] | 从西乃的旷野起行，安营在基博罗哈他瓦。 < | >
 | [niv] | They left the Desert of Sinai and camped at Kibroth Hattaavah.
 | [asv] | And they journeyed from the wilderness of Sinai, and encamped in Kibroth-hattaavah.
 | [jnd] | And they removed from the wilderness of Sinai, and encamped at Kibroth-hattaavah.
 | [kjv] | And they removed from the desert of Sinai, and pitched at Kibrothhattaavah.
 | [nwb] | And they removed from the desert of Sinai, and encamped at Kibroth-hattaavah.
 | [rsv] | And they set out from the wilderness of Sinai, and encamped at Kib'roth-hatta'avah.
 | [web] | They journeyed from the wilderness of Sinai, and encamped in Kibroth-hattaavah.
 | [ylt] | and they journey from the wilderness of Sinai, and encamp in Kibroth-Hattaavah.
 | [bbe] | And they went on from the waste land of Sinai and put up their tents in Kibroth-hattaavah.
33:17 | [cbgb] | 从基博罗哈他瓦起行，安营在哈洗录。 < | >
 | [niv] | They left Kibroth Hattaavah and camped at Hazeroth.
 | [asv] | And they journeyed from Kibroth-hattaavah, and encamped in Hazeroth.
 | [jnd] | And they removed from Kibroth-hattaavah, and encamped at Hazeroth.
 | [kjv] | And they departed from Kibrothhattaavah, and encamped at Hazeroth.
 | [nwb] | And they departed from Kibroth-hattaavah, and encamped at Hazeroth.
 | [rsv] | And they set out from Kib'roth-hatta'avah, and encamped at Haze'roth.
 | [web] | They journeyed from Kibroth-hattaavah, and encamped in Hazeroth.
 | [ylt] | And they journey from Kibroth-Hattaavah, and encamp in Hazeroth;
 | [bbe] | And they went on from Kibroth-hattaavah, and put up their tents in Hazeroth.
33:18 | [cbgb] | 从哈洗录起行，安营在利提玛。 < | >
 | [niv] | They left Hazeroth and camped at Rithmah.
 | [asv] | And they journeyed from Hazeroth, and encamped in Rithmah.
 | [jnd] | And they removed from Hazeroth, and encamped in Rithmah.
 | [kjv] | And they departed from Hazeroth, and pitched in Rithmah.
 | [nwb] | And they departed from Hazeroth, and encamped in Rithmah.
 | [rsv] | And they set out from Haze'roth, and encamped at Rithmah.
 | [web] | They journeyed from Hazeroth, and encamped in Rithmah.
 | [ylt] | and they journey from Hazeroth, and encamp in Rithmah.
 | [bbe] | And they went on from Hazeroth, and put up their tents in Rithmah.
33:19 | [cbgb] | 从利提玛起行，安营在临门帕烈。 < | >
 | [niv] | They left Rithmah and camped at Rimmon Perez.
 | [asv] | And they journeyed from Rithmah, and encamped in Rimmon-perez.
 | [jnd] | And they removed from Rithmah, and encamped at Rimmon-perez.
 | [kjv] | And they departed from Rithmah, and pitched at Rimmonparez.
 | [nwb] | And they departed from Rithmah, and encamped at Rimmon-parez.
 | [rsv] | And they set out from Rithmah, and encamped at Rim'mon-per'ez.
 | [web] | They journeyed from Rithmah, and encamped in Rimmon-perez.
 | [ylt] | And they journey from Rithmah, and encamp in Rimmon-Parez;
 | [bbe] | And they went on from Rithmah, and put up their tents in Rimmon-perez.
33:20 | [cbgb] | 从临门帕烈起行，安营在立拿。 < | >
 | [niv] | They left Rimmon Perez and camped at Libnah.
 | [asv] | And they journeyed from Rimmon-perez, and encamped in Libnah.
 | [jnd] | And they removed from Rimmon-perez, and encamped in Libnah.
 | [kjv] | And they departed from Rimmonparez, and pitched in Libnah.
 | [nwb] | And they departed from Rimmon-parez, and encamped in Libnah.
 | [rsv] | And they set out from Rim'mon-per'ez, and encamped at Libnah.
 | [web] | They journeyed from Rimmon-perez, and encamped in Libnah.
 | [ylt] | and they journey from Rimmon-Parez, and encamp in Libnah.
 | [bbe] | And they went on from Rimmon-perez, and put up their tents in Libnah.
33:21 | [cbgb] | 从立拿起行，安营在勒撒。 < | >
 | [niv] | They left Libnah and camped at Rissah.
 | [asv] | And they journeyed from Libnah, and encamped in Rissah.
 | [jnd] | And they removed from Libnah, and encamped at Rissah.
 | [kjv] | And they removed from Libnah, and pitched at Rissah.
 | [nwb] | And they removed from Libnah, and encamped at Rissah.
 | [rsv] | And they set out from Libnah, and encamped at Rissah.
 | [web] | They journeyed from Libnah, and encamped in Rissah.
 | [ylt] | And they journey from Libnah, and encamp in Rissah;
 | [bbe] | And they went on from Libnah, and put up their tents in Rissah.
33:22 | [cbgb] | 从勒撒起行，安营在基希拉他。 < | >
 | [niv] | They left Rissah and camped at Kehelathah.
 | [asv] | And they journeyed from Rissah, and encamped in Kehelathah.
 | [jnd] | And they removed from Rissah, and encamped in Kehelathah.
 | [kjv] | And they journeyed from Rissah, and pitched in Kehelathah.
 | [nwb] | And they journeyed from Rissah, and encamped in Kehelathah.
 | [rsv] | And they set out from Rissah, and encamped at Kehela'thah.
 | [web] | They journeyed from Rissah, and encamped in Kehelathah.
 | [ylt] | and they journey from Rissah, and encamp in Kehelathah.
 | [bbe] | And they went on from Rissah, and put up their tents in Kehelathah.
33:23 | [cbgb] | 从基希拉他起行，安营在沙斐山。 < | >
 | [niv] | They left Kehelathah and camped at Mount Shepher.
 | [asv] | And they journeyed from Kehelathah, and encamped in mount Shepher.
 | [jnd] | And they removed from Kehelathah, and encamped in mount Shapher.
 | [kjv] | And they went from Kehelathah, and pitched in mount Shapher.
 | [nwb] | And they went from Kehelathah, and encamped in mount Shapher.
 | [rsv] | And they set out from Kehela'thah, and encamped at Mount Shepher.
 | [web] | They journeyed from Kehelathah, and encamped in mount Shepher.
 | [ylt] | And they journey from Kehelathah, and encamp in mount Shapher;
 | [bbe] | And they went on from Kehelathah, and put up their tents in Mount Shepher.
33:24 | [cbgb] | 从沙斐山起行，安营在哈拉大。 < | >
 | [niv] | They left Mount Shepher and camped at Haradah.
 | [asv] | And they journeyed from mount Shepher, and encamped in Haradah.
 | [jnd] | And they removed from mount Shapher, and encamped in Haradah.
 | [kjv] | And they removed from mount Shapher, and encamped in Haradah.
 | [nwb] | And they removed from mount Shapher, and encamped in Haradah.
 | [rsv] | And they set out from Mount Shepher, and encamped at Hara'dah.
 | [web] | They journeyed from mount Shepher, and encamped in Haradah.
 | [ylt] | and they journey from mount Shapher, and encamp in Haradah.
 | [bbe] | And they went on from Mount Shepher, and put up their tents in Haradah.
33:25 | [cbgb] | 从哈拉大起行，安营在玛吉希录。 < | >
 | [niv] | They left Haradah and camped at Makheloth.
 | [asv] | And they journeyed from Haradah, and encamped in Makheloth.
 | [jnd] | And they removed from Haradah, and encamped in Makheloth.
 | [kjv] | And they removed from Haradah, and pitched in Makheloth.
 | [nwb] | And they removed from Haradah, and encamped in Makheloth.
 | [rsv] | And they set out from Hara'dah, and encamped at Makhe'loth.
 | [web] | They journeyed from Haradah, and encamped in Makheloth.
 | [ylt] | And they journey from Haradah, and encamp in Makheloth;
 | [bbe] | And they went on from Haradah, and put up their tents in Makheloth.
33:26 | [cbgb] | 从玛吉希录起行，安营在他哈。 < | >
 | [niv] | They left Makheloth and camped at Tahath.
 | [asv] | And they journeyed from Makheloth, and encamped in Tahath.
 | [jnd] | And they removed from Makheloth, and encamped at Tahath.
 | [kjv] | And they removed from Makheloth, and encamped at Tahath.
 | [nwb] | And they removed from Makheloth, and encamped at Tahath.
 | [rsv] | And they set out from Makhe'loth, and encamped at Tahath.
 | [web] | They journeyed from Makheloth, and encamped in Tahath.
 | [ylt] | and they journey from Makheloth, and encamp in Tahath.
 | [bbe] | And they went on from Makheloth, and put up their tents in Tahath.
33:27 | [cbgb] | 从他哈起行，安营在他拉。 < | >
 | [niv] | They left Tahath and camped at Terah.
 | [asv] | And they journeyed from Tahath, and encamped in Terah.
 | [jnd] | And they removed from Tahath, and encamped at Terah.
 | [kjv] | And they departed from Tahath, and pitched at Tarah.
 | [nwb] | And they departed from Tahath, and encamped at Tarah.
 | [rsv] | And they set out from Tahath, and encamped at Terah.
 | [web] | They journeyed from Tahath, and encamped in Terah.
 | [ylt] | And they journey from Tahath, and encamp in Tarah;
 | [bbe] | And they went on from Tahath, and put up their tents in Terah.
33:28 | [cbgb] | 从他拉起行，安营在密加。 < | >
 | [niv] | They left Terah and camped at Mithcah.
 | [asv] | And they journeyed from Terah, and encamped in Mithkah.
 | [jnd] | And they removed from Terah, and encamped in Mithcah.
 | [kjv] | And they removed from Tarah, and pitched in Mithcah.
 | [nwb] | And they removed from Tarah, and encamped in Mithcah.
 | [rsv] | And they set out from Terah, and encamped at Mithkah.
 | [web] | They journeyed from Terah, and encamped in Mithkah.
 | [ylt] | and they journey from Tarah, and encamp in Mithcah.
 | [bbe] | And they went on from Terah, and put up their tents in Mithkah.
33:29 | [cbgb] | 从密加起行，安营在哈摩拿。 < | >
 | [niv] | They left Mithcah and camped at Hashmonah.
 | [asv] | And they journeyed from Mithkah, and encamped in Hashmonah.
 | [jnd] | And they removed from Mithcah, and encamped in Hashmonah.
 | [kjv] | And they went from Mithcah, and pitched in Hashmonah.
 | [nwb] | And they went from Mithcah, and encamped in Hashmonah.
 | [rsv] | And they set out from Mithkah, and encamped at Hashmo'nah.
 | [web] | They journeyed from Mithkah, and encamped in Hashmonah.
 | [ylt] | And they journey from Mithcah, and encamp in Hashmonah;
 | [bbe] | And they went on from Mithkah, and put up their tents in Hashmonah.
33:30 | [cbgb] | 从哈摩拿起行，安营在摩西录。 < | >
 | [niv] | They left Hashmonah and camped at Moseroth.
 | [asv] | And they journeyed from Hashmonah, and encamped in Moseroth.
 | [jnd] | And they removed from Hashmonah, and encamped in Moseroth.
 | [kjv] | And they departed from Hashmonah, and encamped at Moseroth.
 | [nwb] | And they departed from Hashmonah, and encamped at Moseroth.
 | [rsv] | And they set out from Hashmo'nah, and encamped at Mose'roth.
 | [web] | They journeyed from Hashmonah, and encamped in Moseroth.
 | [ylt] | and they journey from Hashmonah, and encamp in Moseroth.
 | [bbe] | And they went on from Hashmonah, and put up their tents in Moseroth.
33:31 | [cbgb] | 从摩西录起行，安营在比尼亚干。 < | >
 | [niv] | They left Moseroth and camped at Bene Jaakan.
 | [asv] | And they journeyed from Moseroth, and encamped in Bene-jaakan.
 | [jnd] | And they removed from Moseroth, and encamped in Bene-Jaakan.
 | [kjv] | And they departed from Moseroth, and pitched in Benejaakan.
 | [nwb] | And they departed from Moseroth, and encamped in Bene-jaakan.
 | [rsv] | And they set out from Mose'roth, and encamped at Bene-ja'akan.
 | [web] | They journeyed from Moseroth, and encamped in Bene-jaakan.
 | [ylt] | And they journey from Moseroth, and encamp in Bene-Jaakan;
 | [bbe] | And they went on from Moseroth, and put up their tents in Bene-jaakan.
33:32 | [cbgb] | 从比尼亚干起行，安营在曷哈及甲。 < | >
 | [niv] | They left Bene Jaakan and camped at Hor Haggidgad.
 | [asv] | And they journeyed from Bene-jaakan, and encamped in Hor-haggidgad.
 | [jnd] | And they removed from Bene-Jaakan, and encamped at Hor-hagidgad.
 | [kjv] | And they removed from Benejaakan, and encamped at Horhagidgad.
 | [nwb] | And they removed from Bene-jaakan, and encamped at Hor-hagidgad.
 | [rsv] | And they set out from Bene-ja'akan, and encamped at Hor-haggid'gad.
 | [web] | They journeyed from Bene-jaakan, and encamped in Hor-haggidgad.
 | [ylt] | and they journey from Bene-Jaakan, and encamp at Hor-Hagidgad.
 | [bbe] | And they went on from Bene-jaakan, and put up their tents in Hor-haggidgad.
33:33 | [cbgb] | 从曷哈及甲起行，安营在约巴他。 < | >
 | [niv] | They left Hor Haggidgad and camped at Jotbathah.
 | [asv] | And they journeyed from Hor-haggidgad, and encamped in Jotbathah.
 | [jnd] | And they removed from Hor-hagidgad, and encamped in Jotbathah.
 | [kjv] | And they went from Horhagidgad, and pitched in Jotbathah.
 | [nwb] | And they went from Hor-hagidgad, and encamped in Jotbathah.
 | [rsv] | And they set out from Hor-haggid'gad, and encamped at Jot'bathah.
 | [web] | They journeyed from Hor-haggidgad, and encamped in Jotbathah.
 | [ylt] | And they journey from Hor-Hagidgad, and encamp in Jotbathah;
 | [bbe] | And they went on from Hor-haggidgad, and put up their tents in Jotbathah.
33:34 | [cbgb] | 从约巴他起行，安营在阿博拿。 < | >
 | [niv] | They left Jotbathah and camped at Abronah.
 | [asv] | And they journeyed from Jotbathah, and encamped in Abronah.
 | [jnd] | And they removed from Jotbathah, and encamped at Abronah.
 | [kjv] | And they removed from Jotbathah, and encamped at Ebronah.
 | [nwb] | And they removed from Jotbathah, and encamped at Ebronah.
 | [rsv] | And they set out from Jot'bathah, and encamped at Abro'nah.
 | [web] | They journeyed from Jotbathah, and encamped in Abronah.
 | [ylt] | and they journey from Jotbathah, and encamp in Ebronah.
 | [bbe] | And they went on from Jotbathah, and put up their tents in Abronah.
33:35 | [cbgb] | 从阿博拿起行，安营在以旬迦别。 < | >
 | [niv] | They left Abronah and camped at Ezion Geber.
 | [asv] | And they journeyed from Abronah, and encamped in Ezion-geber.
 | [jnd] | And they removed from Abronah, and encamped at Ezion-geber.
 | [kjv] | And they departed from Ebronah, and encamped at Eziongaber.
 | [nwb] | And they departed from Ebronah, and encamped at Ezion-gaber.
 | [rsv] | And they set out from Abro'nah, and encamped at E'zion-ge'ber.
 | [web] | They journeyed from Abronah, and encamped in Ezion-geber.
 | [ylt] | And they journey from Ebronah, and encamp in Ezion-Gaber;
 | [bbe] | And they went on from Abronah, and put up their tents in Ezion-geber.
33:36 | [cbgb] | 从以旬迦别起行，安营在寻的旷野，就是加低斯。 < | >
 | [niv] | They left Ezion Geber and camped at Kadesh, in the Desert of Zin.
 | [asv] | And they journeyed from Ezion-geber, and encamped in the wilderness of Zin (the same is Kadesh).
 | [jnd] | And they removed from Ezion-geber, and encamped in the wilderness of Zin, which is Kadesh.
 | [kjv] | And they removed from Eziongaber, and pitched in the wilderness of Zin, which is Kadesh.
 | [nwb] | And they removed from Ezion-gaber, and encamped in the wilderness of Zin, which Kadesh.
 | [rsv] | And they set out from E'zion-ge'ber, and encamped in the wilderness of Zin (that is, Kadesh).
 | [web] | They journeyed from Ezion-geber, and encamped in the wilderness of Zin (the same is Kadesh).
 | [ylt] | and they journey from Ezion-Gaber, and encamp in the wilderness of Zin, which Kadesh.
 | [bbe] | And they went on from Ezion-geber, and put up their tents in the waste land of Zin (which is Kadesh).
33:37 | [cbgb] | 从加低斯起行，安营在何珥山，以东地的边界。 < | >
 | [niv] | They left Kadesh and camped at Mount Hor, on the border of Edom.
 | [asv] | And they journeyed from Kadesh, and encamped in mount Hor, in the edge of the land of Edom.
 | [jnd] | And they removed from Kadesh, and encamped in mount Hor, in the border of the land of Edom.
 | [kjv] | And they removed from Kadesh, and pitched in mount Hor, in the edge of the land of Edom.
 | [nwb] | And they removed from Kadesh, and encamped in mount Hor, in the edge of the land of Edom.
 | [rsv] | And they set out from Kadesh, and encamped at Mount Hor, on the edge of the land of Edom.
 | [web] | They journeyed from Kadesh, and encamped in mount Hor, in the edge of the land of Edom.
 | [ylt] | And they journey from Kadesh, and encamp in mount Hor, in the extremity of the land of Edom.
 | [bbe] | And they went on from Kadesh, and put up their tents in Mount Hor, on the edge of the land of Edom.
33:38 | [cbgb] | 以色列人出了埃及地后四十年，五月初一日，祭司亚伦遵着耶和华的吩咐上何珥山，就死在那里。 < | >
 | [niv] | At the LORD's command Aaron the priest went up Mount Hor, where he died on the first day of the fifth month of the fortieth year after the Israelites came out of Egypt.
 | [asv] | And Aaron the priest went up into mount Hor at the commandment of Jehovah, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the fifth month, on the first day of the month.
 | [jnd] | And Aaron the priest went up mount Hor by the commandment of Jehovah, and died there, in the fortieth year after the children of Israel came out of the land of Egypt, in the fifth month, on the first of the month.
 | [kjv] | And Aaron the priest went up into mount Hor at the commandment of the LORD, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the first day of the fifth month.
 | [nwb] | And Aaron the priest ascended mount Hor at the commandment of the LORD, and died there, in the fortieth year after the children of Israel departed from the land of Egypt, in the first of the fifth month.
 | [rsv] | And Aaron the priest went up Mount Hor at the command of the LORD, and died there, in the fortieth year after the people of Israel had come out of the land of Egypt, on the first day of the fifth month.
 | [web] | Aaron the priest went up into mount Hor at the commandment of Yahweh, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the fifth month, on the first day of the month.
 | [ylt] | And Aaron the priest goeth up unto mount Hor, by the command of Jehovah, and dieth there, in the fortieth year of the going out of the sons of Israel from the land of Egypt, in the fifth month, on the first of the month;
 | [bbe] | And Aaron the priest went up into the mountain at the order of the Lord, and came to his death there, in the fortieth year after the children of Israel had come out of the land of Egypt, in the fifth month, on the first day of the month.
33:39 | [cbgb] | 亚伦死在何珥山的时候年一百二十三岁。 < | >
 | [niv] | Aaron was a hundred and twenty-three years old when he died on Mount Hor.
 | [asv] | And Aaron was a hundred and twenty and three years old when he died in mount Hor.
 | [jnd] | And Aaron was a hundred and twenty-three years old when he died on mount Hor.
 | [kjv] | And Aaron was an hundred and twenty and three years old when he died in mount Hor.
 | [nwb] | And Aaron a hundred and twenty and three years old when he died in mount Hor.
 | [rsv] | And Aaron was a hundred and twenty-three years old when he died on Mount Hor.
 | [web] | Aaron was one hundred twenty-three years old when he died in mount Hor.
 | [ylt] | and Aaron a son of a hundred and twenty and three years in his dying in mount Hor.
 | [bbe] | Aaron was a hundred and twenty-three years old at the time of his death in Mount Hor.
33:40 | [cbgb] | 住在迦南南地的迦南人亚拉得王听说以色列人来了。 < | >
 | [niv] | The Canaanite king of Arad, who lived in the Negev of Canaan, heard that the Israelites were coming.
 | [asv] | And the Canaanite, the king of Arad, who dwelt in the South in the land of Canaan, heard of the coming of the children of Israel.
 | [jnd] | And the Canaanite, the king of Arad who dwelt in the south in the land of Canaan, heard of the coming of the children of Israel.
 | [kjv] | And king Arad the Canaanite, which dwelt in the south in the land of Canaan, heard of the coming of the children of Israel.
 | [nwb] | And king Arad the Canaanite who dwelt in the south in the land of Canaan, heard of the coming of the children of Israel.
 | [rsv] | And the Canaanite, the king of Arad, who dwelt in the Negeb in the land of Canaan, heard of the coming of the people of Israel.
 | [web] | The Canaanite, the king of Arad, who lived in the South in the land of Canaan, heard of the coming of the children of Israel.
 | [ylt] | And the Canaanite -- king Arad -- who is dwelling in the south, in the land of Canaan, heareth of the coming of the sons of Israel.
 | [bbe] | And news of the coming of the children of Israel came to the king of Arad, the Canaanite, who was living in the South in the land of Canaan.
33:41 | [cbgb] | 以色列人从何珥山起行，安营在撒摩拿。 < | >
 | [niv] | They left Mount Hor and camped at Zalmonah.
 | [asv] | And they journeyed from mount Hor, and encamped in Zalmonah.
 | [jnd] | And they removed from mount Hor, and encamped in Zalmonah.
 | [kjv] | And they departed from mount Hor, and pitched in Zalmonah.
 | [nwb] | And they departed from mount Hor, and encamped in Zalmonah.
 | [rsv] | And they set out from Mount Hor, and encamped at Zalmo'nah.
 | [web] | They journeyed from mount Hor, and encamped in Zalmonah.
 | [ylt] | And they journey from mount Hor, and encamp in Zalmonah;
 | [bbe] | And from Mount Hor they went on, and put up their tents in Zalmonah.
33:42 | [cbgb] | 从撒摩拿起行，安营在普嫩。 < | >
 | [niv] | They left Zalmonah and camped at Punon.
 | [asv] | And they journeyed from Zalmonah, and encamped in Punon.
 | [jnd] | And they removed from Zalmonah, and encamped in Punon.
 | [kjv] | And they departed from Zalmonah, and pitched in Punon.
 | [nwb] | And they departed from Zalmonah, and encamped in Punon.
 | [rsv] | And they set out from Zalmo'nah, and encamped at Punon.
 | [web] | They journeyed from Zalmonah, and encamped in Punon.
 | [ylt] | and they journey from Zalmonah, and encamp in Punon.
 | [bbe] | And they went on from Zalmonah, and put up their tents in Punon.
33:43 | [cbgb] | 从普嫩起行，安营在阿伯。 < | >
 | [niv] | They left Punon and camped at Oboth.
 | [asv] | And they journeyed from Punon, and encamped in Oboth.
 | [jnd] | And they removed from Punon, and encamped in Oboth.
 | [kjv] | And they departed from Punon, and pitched in Oboth.
 | [nwb] | And they departed from Punon, and encamped in Oboth.
 | [rsv] | And they set out from Punon, and encamped at Oboth.
 | [web] | They journeyed from Punon, and encamped in Oboth.
 | [ylt] | And they journey from Punon, and encamp in Oboth;
 | [bbe] | And they went on from Punon, and put up their tents in Oboth.
33:44 | [cbgb] | 从阿伯起行，安营在以耶亚巴琳，摩押的边界。 < | >
 | [niv] | They left Oboth and camped at Iye Abarim, on the border of Moab.
 | [asv] | And they journeyed from Oboth, and encamped in Iye-abarim, in the border of Moab.
 | [jnd] | And they removed from Oboth, and encamped in Ijim-Abarim, in the border of Moab.
 | [kjv] | And they departed from Oboth, and pitched in Ijeabarim, in the border of Moab.
 | [nwb] | And they departed from Oboth, and encamped in Ije-abarim, in the border of Moab.
 | [rsv] | And they set out from Oboth, and encamped at I'ye-ab'arim, in the territory of Moab.
 | [web] | They journeyed from Oboth, and encamped in Iye-abarim, in the border of Moab.
 | [ylt] | and they journey from Oboth, and encamp in Ije-Abarim, in the border of Moab.
 | [bbe] | And they went on from Oboth, and put up their tents in Iye-abarim at the edge of Moab.
33:45 | [cbgb] | 从以耶亚巴琳起行，安营在底本迦得。 < | >
 | [niv] | They left Iyim and camped at Dibon Gad.
 | [asv] | And they journeyed from Iyim, and encamped in Dibon-gad.
 | [jnd] | And they removed from Ijim, and encamped in Dibon-Gad.
 | [kjv] | And they departed from Iim, and pitched in Dibongad.
 | [nwb] | And they departed from Iim, and encamped in Dibon-gad.
 | [rsv] | And they set out from I'yim, and encamped at Dibon-gad.
 | [web] | They journeyed from Iyim, and encamped in Dibon-gad.
 | [ylt] | And they journey from Iim, and encamp in Dibon-Gad;
 | [bbe] | And they went on from Iyim, and put up their tents in Dibon-gad.
33:46 | [cbgb] | 从底本迦得起行，安营在亚门低比拉太音。 < | >
 | [niv] | They left Dibon Gad and camped at Almon Diblathaim.
 | [asv] | And they journeyed from Dibon-gad, and encamped in Almon-diblathaim.
 | [jnd] | And they removed from Dibon-Gad, and encamped in Almon-Diblathaim.
 | [kjv] | And they removed from Dibongad, and encamped in Almondiblathaim.
 | [nwb] | And they removed from Dibon-gad, and encamped in Almon-diblathaim.
 | [rsv] | And they set out from Dibon-gad, and encamped at Al'mon-diblatha'im.
 | [web] | They journeyed from Dibon-gad, and encamped in Almon-diblathaim.
 | [ylt] | and they journey from Dibon-Gad, and encamp in Almon-Diblathaim.
 | [bbe] | And from Dibon-gad they went on, and put up their tents in Almon-diblathaim.
33:47 | [cbgb] | 从亚门低比拉太音起行，安营在尼波对面的亚巴琳山里。 < | >
 | [niv] | They left Almon Diblathaim and camped in the mountains of Abarim, near Nebo.
 | [asv] | And they journeyed from Almon-diblathaim, and encamped in the mountains of Abarim, before Nebo.
 | [jnd] | And they removed from Almon-Diblathaim, and encamped in the mountains of Abarim, before Nebo.
 | [kjv] | And they removed from Almondiblathaim, and pitched in the mountains of Abarim, before Nebo.
 | [nwb] | And they removed from Almon-diblathaim, and encamped on the mountains of Abarim, before Nebo.
 | [rsv] | And they set out from Al'mon-diblatha'im, and encamped in the mountains of Ab'arim, before Nebo.
 | [web] | They journeyed from Almon-diblathaim, and encamped in the mountains of Abarim, before Nebo.
 | [ylt] | And they journey from Almon-Diblathaim, and encamp in the mountains of Abarim, before Nebo;
 | [bbe] | And from Almon-diblathaim they went on, and put up their tents in the mountains of Abarim, before Nebo.
33:48 | [cbgb] | 从亚巴琳山起行，安营在摩押平原约旦河边，耶利哥对面。 < | >
 | [niv] | They left the mountains of Abarim and camped on the plains of Moab by the Jordan across from Jericho.
 | [asv] | And they journeyed from the mountains of Abarim, and encamped in the plains of Moab by the Jordan at Jericho.
 | [jnd] | And they removed from the mountains of Abarim, and encamped in the plains of Moab by the Jordan of Jericho.
 | [kjv] | And they departed from the mountains of Abarim, and pitched in the plains of Moab by Jordan near Jericho.
 | [nwb] | And they departed from the mountains of Abarim, and encamped in the plains of Moab by Jordan Jericho.
 | [rsv] | And they set out from the mountains of Ab'arim, and encamped in the plains of Moab by the Jordan at Jericho;
 | [web] | They journeyed from the mountains of Abarim, and encamped in the plains of Moab by the Jordan at Jericho.
 | [ylt] | and they journey from the mountains of Abarim, and encamp in the plains of Moab, by Jordan, Jericho.
 | [bbe] | And they went on from the mountains of Abarim, and put up their tents in the lowlands of Moab by Jordan at Jericho;
33:49 | [cbgb] | 他们在摩押平原沿约旦河边安营，从伯耶施末直到亚伯什亭。 < | >
 | [niv] | There on the plains of Moab they camped along the Jordan from Beth Jeshimoth to Abel Shittim.
 | [asv] | And they encamped by the Jordan, from Beth-jeshimoth even unto Abel-shittim in the plains of Moab.
 | [jnd] | And they encamped by the Jordan, from Beth-jeshimoth unto Abel-Shittim, in the plains of Moab.
 | [kjv] | And they pitched by Jordan, from Bethjesimoth even unto Abelshittim in the plains of Moab.
 | [nwb] | And they encamped by Jordan, from Beth-jeshimoth to Abel-shittim in the plains of Moab.
 | [rsv] | they encamped by the Jordan from Beth-jes'himoth as far as Abel-shittim in the plains of Moab.
 | [web] | They encamped by the Jordan, from Beth-jeshimoth even to Abel-shittim in the plains of Moab.
 | [ylt] | And they encamp by the Jordan from Beth-Jeshimoth, unto Abel-Shittim, in the plains of Moab.
 | [bbe] | Planting their tents by the side of Jordan from Beth-jeshimoth as far as Abel-shittim in the lowlands of Moab.
33:50 | [cbgb] | 耶和华在摩押平原约旦河边，耶利哥对面晓谕摩西说， < | >
 | [niv] | On the plains of Moab by the Jordan across from Jericho the LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses in the plains of Moab by the Jordan at Jericho, saying,
 | [jnd] | And Jehovah spoke to Moses in the plains of Moab by the Jordan of Jericho, saying,
 | [kjv] | And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,
 | [nwb] | And the LORD spoke to Moses in the plains of Moab by Jordan Jericho, saying,
 | [rsv] | And the LORD said to Moses in the plains of Moab by the Jordan at Jericho,
 | [web] | Yahweh spoke to Moses in the plains of Moab by the Jordan at Jericho, saying,
 | [ylt] | And Jehovah speaketh unto Moses, in the plains of Moab, by Jordan, Jericho, saying,
 | [bbe] | And in the lowlands of Moab by Jordan at Jericho, the Lord said to Moses,
33:51 | [cbgb] | 你吩咐以色列人说，你们过约旦河进迦南地的时候， < | >
 | [niv] | "Speak to the Israelites and say to them: `When you cross the Jordan into Canaan,
 | [asv] | Speak unto the children of Israel, and say unto them, When ye pass over the Jordan into the land of Canaan,
 | [jnd] | Speak unto the children of Israel, and say unto them, When ye pass over Jordan into the land of Canaan,
 | [kjv] | Speak unto the children of Israel, and say unto them, When ye are passed over Jordan into the land of Canaan;
 | [nwb] | Speak to the children of Israel, and say to them, When ye have passed over Jordan into the land of Canaan;
 | [rsv] | "Say to the people of Israel, When you pass over the Jordan into the land of Canaan,
 | [web] | Speak to the children of Israel, and tell them, When you pass over the Jordan into the land of Canaan,
 | [ylt] | `Speak unto the sons of Israel, and thou hast said unto them, When ye are passing over the Jordan unto the land of Canaan,
 | [bbe] | Say to the children of Israel, When you go over Jordan into the land of Canaan,
33:52 | [cbgb] | 就要从你们面前赶出那里所有的居民，毁灭他们一切錾成的石像和他们一切铸成的偶像，又拆毁他们一切的邱坛。 < | >
 | [niv] | drive out all the inhabitants of the land before you. Destroy all their carved images and their cast idols, and demolish all their high places.
 | [asv] | then ye shall drive out all the inhabitants of the land from before you, and destroy all their figured stones, and destroy all their molten images, and demolish all their high places:
 | [jnd] | then ye shall dispossess all the inhabitants of the land from before you, and ye shall destroy all their figured images, and all their molten images shall ye destroy, and all their high places shall ye lay waste;
 | [kjv] | Then ye shall drive out all the inhabitants of the land from before you, and destroy all their pictures, and destroy all their molten images, and quite pluck down all their high places:
 | [nwb] | Then ye shall drive out all the inhabitants of the land from before you, and destroy all their pictures, and destroy all their molten images, and quite demolish all their high places:
 | [rsv] | then you shall drive out all the inhabitants of the land from before you, and destroy all their figured stones, and destroy all their molten images, and demolish all their high places;
 | [web] | then you shall drive out all the inhabitants of the land from before you, and destroy all their figured , and destroy all their molten images, and demolish all their high places:
 | [ylt] | then ye have dispossessed all the inhabitants of the land from before you, and have destroyed all their imagery, yea, all their molten images ye destroy, and all their high places ye lay waste,
 | [bbe] | See that all the people of the land are forced out from before you, and put to destruction all their pictured stones, and all their metal images, and all their high places:
33:53 | [cbgb] | 你们要夺那地，住在其中，因我把那地赐给你们为业。 < | >
 | [niv] | Take possession of the land and settle in it, for I have given you the land to possess.
 | [asv] | and ye shall take possession of the land, and dwell therein; for unto you have I given the land to possess it.
 | [jnd] | and ye shall take possession of the land, and dwell therein, for to you have I given the land to possess it.
 | [kjv] | And ye shall dispossess the inhabitants of the land, and dwell therein: for I have given you the land to possess it.
 | [nwb] | And ye shall dispossess of the land, and dwell in it; for I have given you the land to possess it.
 | [rsv] | and you shall take possession of the land and settle in it, for I have given the land to you to possess it.
 | [web] | and you shall take possession of the land, and dwell therein; for to you have I given the land to possess it.
 | [ylt] | and ye have possessed the land, and dwelt in it, for to you I have given the land -- to possess it.
 | [bbe] | And take the land for yourselves, for your resting-place: for to you I have given the land as your heritage.
33:54 | [cbgb] | 你们要按家室拈阄，承受那地。人多的，要把产业多分给他们。人少的，要把产业少分给他们。拈出何地给何人，就要归何人。你们要按宗族的支派承受。 < | >
 | [niv] | Distribute the land by lot, according to your clans. To a larger group give a larger inheritance, and to a smaller group a smaller one. Whatever falls to them by lot will be theirs. Distribute it according to your ancestral tribes.
 | [asv] | And ye shall inherit the land by lot according to your families; to the more ye shall give the more inheritance, and to the fewer thou shalt give the less inheritance: wheresoever the lot falleth to any man, that shall be his; according to the tribes of your fathers shall ye inherit.
 | [jnd] | And ye shall take for yourselves the land as an inheritance by lot according to your families: to the many ye shall increase their inheritance, and to the few thou shalt diminish their inheritance: where the lot falleth to him, there shall be each man's ; according to the tribes of your fathers shall ye take for yourselves the inheritance.
 | [kjv] | And ye shall divide the land by lot for an inheritance among your families: and to the more ye shall give the more inheritance, and to the fewer ye shall give the less inheritance: every man's inheritance shall be in the place where his lot falleth; according to the tribes of your fathers ye shall inherit.
 | [nwb] | And ye shall divide the land by lot for an inheritance among your families: to the more ye shall give the more inheritance, and to the fewer ye shall give the less inheritance: every man's shall be in the place where his lot falleth; according to the tribes of your fathers ye shall inherit.
 | [rsv] | You shall inherit the land by lot according to your families; to a large tribe you shall give a large inheritance, and to a small tribe you shall give a small inheritance; wherever the lot falls to any man, that shall be his; according to the tribes of your fathers you shall inherit.
 | [web] | You shall inherit the land by lot according to your families; to the more you shall give the more inheritance, and to the fewer you shall give the less inheritance: wherever the lot falls to any man, that shall be his; according to the tribes of your fathers shall you inherit.
 | [ylt] | `And ye have inherited the land by lot, by your families; to the many ye increase their inheritance, and to the few ye diminish their inheritance; whither the lot goeth out to him, it is his; by the tribes of your fathers ye inherit.
 | [bbe] | And you will take up your heritage in the land by the decision of the Lord, to every family its part; the greater the family the greater its heritage, and the smaller the family the smaller will be its heritage; wherever the decision of the Lord gives to any man his part, that will be his; distribution will be made to you by your fathers' tribes.
33:55 | [cbgb] | 倘若你们不赶出那地的居民，所容留的居民就必作你们眼中的刺，肋下的荆棘，也必在你们所住的地上扰害你们。 < | >
 | [niv] | "`But if you do not drive out the inhabitants of the land, those you allow to remain will become barbs in your eyes and thorns in your sides. They will give you trouble in the land where you will live.
 | [asv] | But if ye will not drive out the inhabitants of the land from before you, then shall those that ye let remain of them be as pricks in your eyes, and as thorns in your sides, and they shall vex you in the land wherein ye dwell.
 | [jnd] | But if ye will not dispossess the inhabitants of the land from before you, those that ye let remain of them shall be thorns in your eyes, and pricks in your sides, and they shall harass you in the land wherein ye dwell.
 | [kjv] | But if ye will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which ye let remain of them shall be pricks in your eyes, and thorns in your sides, and shall vex you in the land wherein ye dwell.
 | [nwb] | But if ye will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which ye let remain of them prickles in your eyes, and thorns in your sides, and shall harass you in the land in which ye dwell.
 | [rsv] | But if you do not drive out the inhabitants of the land from before you, then those of them whom you let remain shall be as pricks in your eyes and thorns in your sides, and they shall trouble you in the land where you dwell.
 | [web] | But if you will not drive out the inhabitants of the land from before you, then shall those who you let remain of them be as pricks in your eyes, and as thorns in your sides, and they shall vex you in the land in which you dwell.
 | [ylt] | `And if ye do not dispossess the inhabitants of the land from before you, then it hath been, those whom ye let remain of them, for pricks in your eyes, and for thorns in your sides, and they have distressed you on the land in which ye are dwelling,
 | [bbe] | But if you are slow in driving out the people of the land, then those of them who are still there will be like pin-points in your eyes and like thorns in your sides, troubling you in the land where you are living.
33:56 | [cbgb] | 而且我素常有意怎样待他们，也必照样待你们。 <
 | [niv] | And then I will do to you what I plan to do to them.'"
 | [asv] | And it shall come to pass, that, as I thought to do unto them, so will I do unto you.
 | [jnd] | And it shall come to pass that I will do unto you as I thought to do unto them.
 | [kjv] | Moreover it shall come to pass, that I shall do unto you, as I thought to do unto them.
 | [nwb] | Moreover, it shall come to pass, I shall do to you as I thought to do to them.
 | [rsv] | And I will do to you as I thought to do to them."
 | [web] | It shall happen that as I thought to do to them, so will I do to you.
 | [ylt] | and it hath come to pass, as I thought to do to them -- I do to you.'
 | [bbe] | And it will come about that as it was my purpose to do to them, so I will do to you.


Interlinear Bible:Numbers 34

 民数记 Numbers 34 << || >>
34:1 | [cbgb] | 耶和华晓谕摩西说， >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | . Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
34:2 | [cbgb] | 你吩咐以色列人说，你们到了迦南地，就是归你们为业的迦南四境之地， < | >
 | [niv] | "Command the Israelites and say to them: `When you enter Canaan, the land that will be allotted to you as an inheritance will have these boundaries:
 | [asv] | Command the children of Israel, and say unto them, When ye come into the land of Canaan (this is the land that shall fall unto you for an inheritance, even the land of Canaan according to the borders thereof),
 | [jnd] | Command the children of Israel, and say unto them, When ye come into the land of Canaan, this shall be the land that shall fall to you for an inheritance, the land of Canaan according to the borders thereof.
 | [kjv] | Command the children of Israel, and say unto them, When ye come into the land of Canaan; (this is the land that shall fall unto you for an inheritance, even the land of Canaan with the coasts thereof:)
 | [nwb] | Command the children of Israel, and say to them, When ye come into the land of Canaan; (this the land that shall fall to you for an inheritance, the land of Canaan with its borders.)
 | [rsv] | "Command the people of Israel, and say to them, When you enter the land of Canaan (this is the land that shall fall to you for an inheritance, the land of Canaan in its full extent),
 | [web] | Command the children of Israel, and tell them, When you come into the land of Canaan (this is the land that shall fall to you for an inheritance, even the land of Canaan according to the borders of it),
 | [ylt] | `Command the sons of Israel, and thou hast said unto them, When ye are coming in unto the land of Canaan -- this the land which falleth to you by inheritance, the land of Canaan, by its borders --
 | [bbe] | Give orders to the children of Israel and say to them, When you come into the land of Canaan; (this is the land which is to be your heritage, the land of Canaan inside these limits,)
34:3 | [cbgb] | 南角要从寻的旷野，贴着以东的边界。南界要从盐海东头起， < | >
 | [niv] | "`Your southern side will include some of the Desert of Zin along the border of Edom. On the east, your southern boundary will start from the end of the Salt Sea,
 | [asv] | then your south quarter shall be from the wilderness of Zin along by the side of Edom, and your south border shall be from the end of the Salt Sea eastward;
 | [jnd] | Then your south side shall be from the wilderness of Zin alongside of Edom, and your southern border shall be from the end of the salt sea eastward;
 | [kjv] | Then your south quarter shall be from the wilderness of Zin along by the coast of Edom, and your south border shall be the outmost coast of the salt sea eastward:
 | [nwb] | Then your south quarter shall be from the wilderness of Zin along by the border of Edom, and your south border shall be the outmost coast of the salt sea eastward:
 | [rsv] | your south side shall be from the wilderness of Zin along the side of Edom, and your southern boundary shall be from the end of the Salt Sea on the east;
 | [web] | then your south quarter shall be from the wilderness of Zin along by the side of Edom, and your south border shall be from the end of the Salt Sea eastward;
 | [ylt] | then hath the south quarter been to you from the wilderness of Zin, by the sides of Edom, yea, the south border hath been to you from the extremity of the Salt Sea, eastward;
 | [bbe] | Then your south quarter will be from the waste land of Zin by the side of Edom, and your limit on the south will be from the east end of the Salt Sea,
34:4 | [cbgb] | 绕到亚克拉浜坡的南边，接连到寻，直通到加低斯巴尼亚的南边，又通到哈萨亚达，接连到押们， < | >
 | [niv] | cross south of Scorpion Pass, continue on to Zin and go south of Kadesh Barnea. Then it will go to Hazar Addar and over to Azmon,
 | [asv] | and your border shall turn about southward of the ascent of Akrabbim, and pass along to Zin; and the goings out thereof shall be southward of Kadesh-barnea; and it shall go forth to Hazar-addar, and pass along to Azmon;
 | [jnd] | and your border shall turn from the south of the ascent of Akrabbim, and pass on to Zin, and shall end southward at Kadesh-barnea, and shall go on to Hazar-Addar, and pass on to Azmon.
 | [kjv] | And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: and the going forth thereof shall be from the south to Kadeshbarnea, and shall go on to Hazaraddar, and pass on to Azmon:
 | [nwb] | And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: its limit shall be from the south to Kadesh-barnea, and shall go on to Hazar-addar, and pass on to Azmon:
 | [rsv] | and your boundary shall turn south of the ascent of Akrab'bim, and cross to Zin, and its end shall be south of Ka'desh-bar'nea; then it shall go on to Ha'zar-ad'dar, and pass along to Azmon;
 | [web] | and your border shall turn about southward of the ascent of Akrabbim, and pass along to Zin; and the goings out of it shall be southward of Kadesh-barnea; and it shall go forth to Hazar-addar, and pass along to Azmon;
 | [ylt] | and the border hath turned round to you from the south to the ascent of Akrabbim, and hath passed on to Zin, and its outgoings have been from the south to Kadesh-Barnea, and it hath gone out at Hazar-Addar, and hath passed on to Azmon;
 | [bbe] | And round to the south of the slope of Akrabbim, and on to Zin: and its direction will be south of Kadesh-barnea, and it will go as far as Hazar-addar and on to Azmon:
34:5 | [cbgb] | 从押们转到埃及小河，直通到海为止。 < | >
 | [niv] | where it will turn, join the Wadi of Egypt and end at the Sea.
 | [asv] | and the border shall turn about from Azmon unto the brook of Egypt, and the goings out thereof shall be at the sea.
 | [jnd] | And the border shall turn from Azmon unto the torrent of Egypt, and shall end at the sea.
 | [kjv] | And the border shall fetch a compass from Azmon unto the river of Egypt, and the goings out of it shall be at the sea.
 | [nwb] | And the border shall form a circuit from Azmon to the river of Egypt, and the limits of it shall be at the sea.
 | [rsv] | and the boundary shall turn from Azmon to the Brook of Egypt, and its termination shall be at the sea.
 | [web] | and the border shall turn about from Azmon to the brook of Egypt, and the goings out of it shall be at the sea.
 | [ylt] | and the border hath turned round from Azmon to the brook of Egypt, and its outgoings have been at the sea.
 | [bbe] | And from Azmon it will go round to the stream of Egypt as far as the sea.
34:6 | [cbgb] | 西边要以大海为界。这就是你们的西界。 < | >
 | [niv] | "`Your western boundary will be the coast of the Great Sea. This will be your boundary on the west.
 | [asv] | And for the western border, ye shall have the great sea and the border thereof: this shall be your west border.
 | [jnd] | And as west border ye shall have the great sea, and coast. This shall be your west border.
 | [kjv] | And as for the western border, ye shall even have the great sea for a border: this shall be your west border.
 | [nwb] | And the western border, ye shall even have the great sea for a border: this shall be your west border.
 | [rsv] | "For the western boundary, you shall have the Great Sea and its coast; this shall be your western boundary.
 | [web] | For the western border, you shall have the great sea and the border this shall be your west border.
 | [ylt] | `As to the west border, even the great sea hath been to you a border; this is to you the west border.
 | [bbe] | And for your limit on the west you will have the Great Sea and its edge: this will be your limit on the west.
34:7 | [cbgb] | 北界要从大海起，划到何珥山， < | >
 | [niv] | "`For your northern boundary, run a line from the Great Sea to Mount Hor
 | [asv] | And this shall be your north border: from the great sea ye shall mark out for you mount Hor;
 | [jnd] | And this shall be your north border: from the great sea ye shall mark out for you mount Hor;
 | [kjv] | And this shall be your north border: from the great sea ye shall point out for you mount Hor:
 | [nwb] | And this shall be your north border: from the great sea ye shall designate for you mount Hor:
 | [rsv] | "This shall be your northern boundary: from the Great Sea you shall mark out your line to Mount Hor;
 | [web] | This shall be your north border: from the great sea you shall mark out for you mount Hor;
 | [ylt] | `And this is to you the north border: from the great sea ye mark out for yourselves mount Hor;
 | [bbe] | And your limit on the north will be the line from the Great Sea to Mount Hor:
34:8 | [cbgb] | 从何珥山划到哈马口，通到西达达， < | >
 | [niv] | and from Mount Hor to Lebo Hamath. Then the boundary will go to Zedad,
 | [asv] | from mount Hor ye shall mark out unto the entrance of Hamath; and the goings out of the border shall be at Zedad;
 | [jnd] | from mount Hor ye shall mark out the entrance to Hamath, and the end of the border shall be toward Zedad;
 | [kjv] | From mount Hor ye shall point out your border unto the entrance of Hamath; and the goings forth of the border shall be to Zedad:
 | [nwb] | From mount Hor ye shall designate to the entrance of Hamath; and the limits of the border shall be at Zedad:
 | [rsv] | from Mount Hor you shall mark it out to the entrance of Hamath, and the end of the boundary shall be at Zeded;
 | [web] | from mount Hor you shall mark out to the entrance of Hamath; and the goings out of the border shall be at Zedad;
 | [ylt] | from mount Hor ye mark out to go in to Hamath, and the outgoings of the border have been to Zedad;
 | [bbe] | And from Mount Hor the line will go in the direction of Hamath; the farthest point of it will be at Zedad:
34:9 | [cbgb] | 又通到西斐仑，直到哈萨以难。这要作你们的北界。 < | >
 | [niv] | continue to Ziphron and end at Hazar Enan. This will be your boundary on the north.
 | [asv] | and the border shall go forth to Ziphron, and the goings out thereof shall be at Hazar-enan: this shall be your north border.
 | [jnd] | and the border shall go to Ziphron, and shall end at Hazar-enan. This shall be your north border.
 | [kjv] | And the border shall go on to Ziphron, and the goings out of it shall be at Hazarenan: this shall be your north border.
 | [nwb] | And the border shall go on to Ziphron, and the limits of it shall be at Hazar-enan: this shall be your north border.
 | [rsv] | then the boundary shall extend to Ziphron, and its end shall be at Ha'zar-e'nan; this shall be your northern boundary.
 | [web] | and the border shall go forth to Ziphron, and the goings out of it shall be at Hazar-enan: this shall be your north border.
 | [ylt] | and the border hath gone out to Ziphron, and its outgoings have been at Hazar-Enan; this is to you the north border.
 | [bbe] | And the limit will go on to Ziphron, with its farthest point at Hazar-enan: this will be your limit on the north.
34:10 | [cbgb] | 你们要从哈萨以难划到示番为东界。 < | >
 | [niv] | "`For your eastern boundary, run a line from Hazar Enan to Shepham.
 | [asv] | And ye shall mark out your east border from Hazar-enan to Shepham;
 | [jnd] | And ye shall mark out for you as eastern border from Hazar-enan to Shepham:
 | [kjv] | And ye shall point out your east border from Hazarenan to Shepham:
 | [nwb] | And ye shall designate your east border from Hazar-enan to Shepham:
 | [rsv] | "You shall mark out your eastern boundary from Ha'zar-e'nan to Shepham;
 | [web] | You shall mark out your east border from Hazar-enan to Shepham;
 | [ylt] | `And ye have marked out for yourselves for the border eastward, from Hazar-Enan to Shepham;
 | [bbe] | And on the east, your limit will be marked out from Hazar-enan to Shepham,
34:11 | [cbgb] | 这界要从示番下到亚延东边的利比拉，又要达到基尼烈湖的东边。 < | >
 | [niv] | The boundary will go down from Shepham to Riblah on the east side of Ain and continue along the slopes east of the Sea of Kinnereth.
 | [asv] | and the border shall go down from Shepham to Riblah, on the east side of Ain; and the border shall go down, and shall reach unto the side of the sea of Chinnereth eastward;
 | [jnd] | and the border shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall strike upon the extremity of the sea of Chinnereth eastward;
 | [kjv] | And the coast shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach unto the side of the sea of Chinnereth eastward:
 | [nwb] | And the limit shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach to the side of the sea of Chinnereth eastward:
 | [rsv] | and the boundary shall go down from Shepham to Riblah on the east side of A'in; and the boundary shall go down, and reach to the shoulder of the sea of Chin'nereth on the east;
 | [web] | and the border shall go down from Shepham to Riblah, on the east side of Ain; and the border shall go down, and shall reach to the side of the sea of Chinnereth eastward;
 | [ylt] | and the border hath gone down from Shepham to Riblah, on the east of Ain, and the border hath gone down, and hath smitten against the shoulder of the sea of Chinnereth eastward;
 | [bbe] | Going down from Shepham to Riblah on the east side of Ain, and on as far as the east side of the sea of Chinnereth:
34:12 | [cbgb] | 这界要下到约旦河，通到盐海为止。这四围的边界以内，要作你们的地。 < | >
 | [niv] | Then the boundary will go down along the Jordan and end at the Salt Sea. "`This will be your land, with its boundaries on every side.'"
 | [asv] | and the border shall go down to the Jordan, and the goings out thereof shall be at the Salt Sea. This shall be your land according to the borders thereof round about.
 | [jnd] | and the border shall go down to the Jordan, and shall end at the salt sea. This shall be your land according to the borders thereof round about.
 | [kjv] | And the border shall go down to Jordan, and the goings out of it shall be at the salt sea: this shall be your land with the coasts thereof round about.
 | [nwb] | And the border shall go down to Jordan, and the limits of it shall be at the salt sea: This shall be your land with its limits on all sides.
 | [rsv] | and the boundary shall go down to the Jordan, and its end shall be at the Salt Sea. This shall be your land with its boundaries all round."
 | [web] | and the border shall go down to the Jordan, and the goings out of it shall be at the Salt Sea. This shall be your land according to the borders of it round about.
 | [ylt] | and the border hath gone down to the Jordan, and its outgoings have been at the Salt Sea; this is for you the land by its borders round about.'
 | [bbe] | And so down to Jordan, stretching to the Salt Sea: all the land inside these limits will be yours.
34:13 | [cbgb] | 摩西吩咐以色列人说，这地就是耶和华吩咐拈阄给九个半支派承受为业的。 < | >
 | [niv] | Moses commanded the Israelites: "Assign this land by lot as an inheritance. The LORD has ordered that it be given to the nine and a half tribes,
 | [asv] | And Moses commanded the children of Israel, saying, This is the land which ye shall inherit by lot, which Jehovah hath commanded to give unto the nine tribes, and to the half-tribe;
 | [jnd] | And Moses commanded the children of Israel, saying, This is the land which ye shall take for yourselves as inheritance by lot, which Jehovah commanded to give to the nine tribes, and to the half tribe.
 | [kjv] | And Moses commanded the children of Israel, saying, This is the land which ye shall inherit by lot, which the LORD commanded to give unto the nine tribes, and to the half tribe:
 | [nwb] | And Moses commanded the children of Israel, saying, This the land which ye shall inherit by lot, which the LORD commanded to give to the nine tribes, and to the half tribe:
 | [rsv] | Moses commanded the people of Israel, saying, "This is the land which you shall inherit by lot, which the LORD has commanded to give to the nine tribes and to the half-tribe;
 | [web] | Moses commanded the children of Israel, saying, This is the land which you shall inherit by lot, which Yahweh has commanded to give to the nine tribes, and to the half-tribe;
 | [ylt] | And Moses commandeth the sons of Israel, saying, `This the land which ye inherit by lot, which Jehovah hath commanded to give to the nine tribes and the half of the tribe;
 | [bbe] | And Moses gave orders to the children of Israel saying, This is the land which is to be your heritage, by the decision of the Lord, which by the Lord's order is to be given to the nine tribes and the half-tribe:
34:14 | [cbgb] | 因为流便支派和迦得支派按着宗族受了产业，玛拿西半个支耪也受了产业。 < | >
 | [niv] | because the families of the tribe of Reuben, the tribe of Gad and the half-tribe of Manasseh have received their inheritance.
 | [asv] | for the tribe of the children of Reuben according to their fathers' houses, and the tribe of the children of Gad according to their fathers' houses, have received, and the half-tribe of Manasseh have received, their inheritance:
 | [jnd] | For the tribe of the children of the Reubenites according to their fathers' houses, and the tribe of the children of the Gadites according to their fathers' houses, have received, and half the tribe of Manasseh have received their inheritance;
 | [kjv] | For the tribe of the children of Reuben according to the house of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received their inheritance; and half the tribe of Manasseh have received their inheritance:
 | [nwb] | For the tribe of the children of Reuben, according to the house of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received ; and half the tribe of Manasseh have received their inheritance:
 | [rsv] | for the tribe of the sons of Reuben by fathers' houses and the tribe of the sons of Gad by their fathers' houses have received their inheritance, and also the half-tribe of Manas'seh;
 | [web] | for the tribe of the children of Reuben according to their fathers' houses, and the tribe of the children of Gad according to their fathers' houses, have received, and the half-tribe of Manasseh have received, their inheritance:
 | [ylt] | for the tribe of the sons of Reuben have received, by the house of their fathers; and the tribe of the children of Gad, by the house of their fathers; and the half of the tribe of Manasseh have received their inheritance;
 | [bbe] | For the tribe of the children of Reuben, by their fathers' families, and the tribe of the children of Gad, by their fathers' families, and the half-tribe of Manasseh, have been given their heritage:
34:15 | [cbgb] | 这两个半支耪已经在耶利哥对面，约旦河东，向日出之地受了产业。 < | >
 | [niv] | These two and a half tribes have received their inheritance on the east side of the Jordan of Jericho, toward the sunrise."
 | [asv] | the two tribes and the half-tribe have received their inheritance beyond the Jordan at Jericho eastward, toward the sunrising.
 | [jnd] | the two tribes and the half tribe have received their inheritance on this side the Jordan of Jericho eastward, toward the sun-rising.
 | [kjv] | The two tribes and the half tribe have received their inheritance on this side Jordan near Jericho eastward, toward the sunrising.
 | [nwb] | The two tribes and the half tribe have received their inheritance on this side of Jordan Jericho eastward, towards the sun-rising.
 | [rsv] | the two tribes and the half-tribe have received their inheritance beyond the Jordan at Jericho eastward, toward the sunrise."
 | [web] | the two tribes and the half-tribe have received their inheritance beyond the Jordan at Jericho eastward, toward the sunrise.
 | [ylt] | the two tribes and the half of the tribe have received their inheritance beyond the Jordan, Jericho, eastward, at the -rising.'
 | [bbe] | The two tribes and the half-tribe have been given their heritage on the other side of Jordan at Jericho, on the east looking to the dawn.
34:16 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | The LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | The LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
34:17 | [cbgb] | 要给你们分地为业之人的名字是祭司以利亚撒和嫩的儿子约书亚。 < | >
 | [niv] | "These are the names of the men who are to assign the land for you as an inheritance: Eleazar the priest and Joshua son of Nun.
 | [asv] | These are the names of the men that shall divide the land unto you for inheritance: Eleazar the priest, and Joshua the son of Nun.
 | [jnd] | These are the names of the men who shall divide the land unto you: Eleazar the priest, and Joshua the son of Nun.
 | [kjv] | These are the names of the men which shall divide the land unto you: Eleazar the priest, and Joshua the son of Nun.
 | [nwb] | These the names of the men who shall divide the land to you: Eleazar the priest, and Joshua the son of Nun.
 | [rsv] | "These are the names of the men who shall divide the land to you for inheritance: Elea'zar the priest and Joshua the son of Nun.
 | [web] | These are the names of the men who shall divide the land to you for inheritance: Eleazar the priest, and Joshua the son of Nun.
 | [ylt] | `These the names of the men who give to you the inheritance of the land: Eleazar the priest, and Joshua son of Nun,
 | [bbe] | These are the names of the men who are to make the distribution of the land among you: Eleazar the priest and Joshua, the son of Nun.
34:18 | [cbgb] | 又要从每支派中选一个首领帮助他们。 < | >
 | [niv] | And appoint one leader from each tribe to help assign the land.
 | [asv] | And ye shall take one prince of every tribe, to divide the land for inheritance.
 | [jnd] | And ye shall take one prince of every tribe, to divide the land.
 | [kjv] | And ye shall take one prince of every tribe, to divide the land by inheritance.
 | [nwb] | And ye shall take one prince of every tribe, to divide the land by inheritance.
 | [rsv] | You shall take one leader of every tribe, to divide the land for inheritance.
 | [web] | You shall take one prince of every tribe, to divide the land for inheritance.
 | [ylt] | and one prince -- one prince -- for a tribe ye do take to give the land by inheritance.
 | [bbe] | And you are to take one chief from every tribe to make the distribution of the land.
34:19 | [cbgb] | 这些人的名字，犹大支派有耶孚尼的儿子迦勒。 < | >
 | [niv] | These are their names: Caleb son of Jephunneh, from the tribe of Judah;
 | [asv] | And these are the names of the men: Of the tribe of Judah, Caleb the son of Jephunneh.
 | [jnd] | And these are the names of the men: for the tribe of Judah, Caleb the son of Jephunneh;
 | [kjv] | And the names of the men are these: Of the tribe of Judah, Caleb the son of Jephunneh.
 | [nwb] | And the names of the men these: of the tribe of Judah, Caleb the son of Jephunneh.
 | [rsv] | These are the names of the men: Of the tribe of Judah, Caleb the son of Jephun'neh.
 | [web] | These are the names of the men: Of the tribe of Judah, Caleb the son of Jephunneh.
 | [ylt] | `And these the names of the men: of the tribe of Judah, Caleb son of Jephunneh;
 | [bbe] | And these are the names of the men: of the tribe of Judah, Caleb, the son of Jephunneh.
34:20 | [cbgb] | 西缅支派有亚米忽的儿子示母利。 < | >
 | [niv] | Shemuel son of Ammihud, from the tribe of Simeon;
 | [asv] | And of the tribe of the children of Simeon, Shemuel the son of Ammihud.
 | [jnd] | and for the tribe of the children of Simeon, Samuel the son of Ammihud;
 | [kjv] | And of the tribe of the children of Simeon, Shemuel the son of Ammihud.
 | [nwb] | And of the tribe of the children of Simeon, Shemuel the son of Ammihud.
 | [rsv] | Of the tribe of the sons of Simeon, Shemu'el the son of Ammi'hud.
 | [web] | Of the tribe of the children of Simeon, Shemuel the son of Ammihud.
 | [ylt] | and of the tribe of the sons of Simeon, Shemuel son of Aminihud;
 | [bbe] | And of the tribe of the children of Simeon, Shemuel, the son of Ammihud.
34:21 | [cbgb] | 便雅悯支派有基斯伦的儿子以利达。 < | >
 | [niv] | Elidad son of Kislon, from the tribe of Benjamin;
 | [asv] | Of the tribe of Benjamin, Elidad the son of Chislon.
 | [jnd] | for the tribe of Benjamin, Elidad the son of Chislon;
 | [kjv] | Of the tribe of Benjamin, Elidad the son of Chislon.
 | [nwb] | Of the tribe of Benjamin, Elidad the son of Chislon.
 | [rsv] | Of the tribe of Benjamin, Eli'dad the son of Chislon.
 | [web] | Of the tribe of Benjamin, Elidad the son of Chislon.
 | [ylt] | of the tribe of Benjamin, Elidad son of Chislon;
 | [bbe] | Of the tribe of Benjamin, Elidad, the son of Chislon.
34:22 | [cbgb] | 但支派有一个首领，约利的儿子布基。 < | >
 | [niv] | Bukki son of Jogli, the leader from the tribe of Dan;
 | [asv] | And of the tribe of the children of Dan a prince, Bukki the son of Jogli.
 | [jnd] | and for the tribe of the children of Dan, a prince, Bukki the son of Jogli;
 | [kjv] | And the prince of the tribe of the children of Dan, Bukki the son of Jogli.
 | [nwb] | And the prince of the tribe of the children of Dan, Bukki the son of Jogli.
 | [rsv] | Of the tribe of the sons of Dan a leader, Bukki the son of Jogli.
 | [web] | Of the tribe of the children of Dan a prince, Bukki the son of Jogli.
 | [ylt] | and of the tribe of the sons of Dan, the prince Bukki son of Jogli;
 | [bbe] | And of the tribe of the children of Dan, a chief, Bukki, the son of Jogli.
34:23 | [cbgb] | 约瑟的子孙玛拿西支派有一个首领，以弗的儿子汉聂。 < | >
 | [niv] | Hanniel son of Ephod, the leader from the tribe of Manasseh son of Joseph;
 | [asv] | Of the children of Joseph: of the tribe of the children of Manasseh a prince, Hanniel the son of Ephod.
 | [jnd] | for the children of Joseph: for the tribe of the children of Manasseh, a prince, Hanniel the son of Ephod,
 | [kjv] | The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod.
 | [nwb] | The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod.
 | [rsv] | Of the sons of Joseph: of the tribe of the sons of Manas'seh a leader, Han'niel the son of Ephod.
 | [web] | Of the children of Joseph: of the tribe of the children of Manasseh a prince, Hanniel the son of Ephod.
 | [ylt] | of the sons of Joseph, of the tribe of the sons of Manasseh, the prince Hanniel son of Ephod;
 | [bbe] | Of the children of Joseph: of the tribe of the children of Manasseh, a chief, Hanniel, the son of Ephod:
34:24 | [cbgb] | 以法莲支派有一个首领，拾弗但的儿子基母利。 < | >
 | [niv] | Kemuel son of Shiphtan, the leader from the tribe of Ephraim son of Joseph;
 | [asv] | And of the tribe of the children of Ephraim a prince, Kemuel the son of Shiphtan.
 | [jnd] | and for the tribe of the children of Ephraim, a prince, Kemuel the son of Shiphtan;
 | [kjv] | And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan.
 | [nwb] | And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan.
 | [rsv] | And of the tribe of the sons of E'phraim a leader, Kemu'el the son of Shiphtan.
 | [web] | Of the tribe of the children of Ephraim a prince, Kemuel the son of Shiphtan.
 | [ylt] | and of the tribe of the sons of Ephraim, the prince Kemuel son of Shiphtan;
 | [bbe] | And of the tribe of the children of Ephraim, a chief, Kemuel, the son of Shiphtan.
34:25 | [cbgb] | 西布伦支派有一个首领，帕纳的儿子以利撒番。 < | >
 | [niv] | Elizaphan son of Parnach, the leader from the tribe of Zebulun;
 | [asv] | And of the tribe of the children of Zebulun a prince, Elizaphan the son of Parnach.
 | [jnd] | and for the tribe of the children of Zebulun, a prince, Elizaphan the son of Pharnach;
 | [kjv] | And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach.
 | [nwb] | And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach.
 | [rsv] | Of the tribe of the sons of Zeb'ulun a leader, Eli-za'phan the son of Parnach.
 | [web] | Of the tribe of the children of Zebulun a prince, Elizaphan the son of Parnach.
 | [ylt] | and of the tribe of the sons of Zebulun, the prince Elizaphan son of Parnach;
 | [bbe] | And of the tribe of the children of Zebulun, a chief, Elizaphan, the son of Parnach.
34:26 | [cbgb] | 以萨迦支派有一个首领，阿散的儿子帕铁。 < | >
 | [niv] | Paltiel son of Azzan, the leader from the tribe of Issachar;
 | [asv] | And of the tribe of the children of Issachar a prince, Paltiel the son of Azzan.
 | [jnd] | and for the tribe of the children of Issachar, a prince, Phaltiel the son of Azzan;
 | [kjv] | And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan.
 | [nwb] | And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan.
 | [rsv] | Of the tribe of the sons of Is'sachar a leader, Pal'tiel the son of Azzan.
 | [web] | Of the tribe of the children of Issachar a prince, Paltiel the son of Azzan.
 | [ylt] | and of the tribe of the sons of Issachar, the prince Paltiel son of Azzan;
 | [bbe] | And of the tribe of the children of Issachar, a chief, Paltiel, the son of Azzan.
34:27 | [cbgb] | 亚设支派有一个首领，示罗米的儿子亚希忽。 < | >
 | [niv] | Ahihud son of Shelomi, the leader from the tribe of Asher;
 | [asv] | And of the tribe of the children of Asher a prince, Ahihud the son of Shelomi.
 | [jnd] | and for the tribe of the children of Asher, a prince, Ahihud the son of Shelomi;
 | [kjv] | And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi.
 | [nwb] | And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi.
 | [rsv] | And of the tribe of the sons of Asher a leader, Ahi'hud the son of Shelo'mi.
 | [web] | Of the tribe of the children of Asher a prince, Ahihud the son of Shelomi.
 | [ylt] | and of the tribe of the sons of Asher, the prince Ahihud son of Shelomi;
 | [bbe] | And of the tribe of the children of Asher, a chief, Ahihud, the son of Shelomi.
34:28 | [cbgb] | 拿弗他利支派有一个首领，亚米忽的儿子比大黑。 < | >
 | [niv] | Pedahel son of Ammihud, the leader from the tribe of Naphtali."
 | [asv] | And of the tribe of the children of Naphtali a prince, Pedahel the son of Ammihud.
 | [jnd] | and for the tribe of the children of Naphtali, a prince, Phedahel the son of Ammihud.
 | [kjv] | And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud.
 | [nwb] | And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud.
 | [rsv] | Of the tribe of the sons of Naph'tali a leader, Pedah'el the son of Ammi'hud.
 | [web] | Of the tribe of the children of Naphtali a prince, Pedahel the son of Ammihud.
 | [ylt] | and of the tribe of the sons of Naphtali, the prince Pedahel son of Ammihud.'
 | [bbe] | And of the tribe of the children of Naphtali, a chief, Pedahel, the son of Ammihud.
34:29 | [cbgb] | 这些人就是耶和华所吩咐，在迦南地把产业分给以色列人的。 <
 | [niv] | These are the men the LORD commanded to assign the inheritance to the Israelites in the land of Canaan.
 | [asv] | These are they whom Jehovah commanded to divide the inheritance unto the children of Israel in the land of Canaan.
 | [jnd] | These are they whom Jehovah commanded to distribute to the children of Israel their inheritance in the land of Canaan.
 | [kjv] | These are they whom the LORD commanded to divide the inheritance unto the children of Israel in the land of Canaan.
 | [nwb] | These whom the LORD commanded to divide the inheritance to the children of Israel in the land of Canaan.
 | [rsv] | These are the men whom the LORD commanded to divide the inheritance for the people of Israel in the land of Canaan."
 | [web] | These are they whom Yahweh commanded to divide the inheritance to the children of Israel in the land of Canaan.
 | [ylt] | These those whom Jehovah hath commanded to give the sons of Israel inheritance in the land of Canaan.
 | [bbe] | These are they to whom the Lord gave orders to make the distribution of the heritage among the children of Israel in the land of Canaan.


Interlinear Bible:Numbers 35

 民数记 Numbers 35 << || >>
35:1 | [cbgb] | 耶和华在摩押平原约旦河边，耶利哥对面晓谕摩西说， >
 | [niv] | On the plains of Moab by the Jordan across from Jericho, the LORD said to Moses,
 | [asv] | And Jehovah spake unto Moses in the plains of Moab by the Jordan at Jericho, saying,
 | [jnd] | And Jehovah spoke to Moses in the plains of Moab by the Jordan of Jericho, saying,
 | [kjv] | And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,
 | [nwb] | And the LORD spoke to Moses in the plains of Moab by Jordan Jericho, saying,
 | [rsv] | The LORD said to Moses in the plains of Moab by the Jordan at Jericho,
 | [web] | . Yahweh spoke to Moses in the plains of Moab by the Jordan at Jericho, saying,
 | [ylt] | And Jehovah speaketh unto Moses, in the plains of Moab, by Jordan, Jericho, saying,
 | [bbe] | And the Lord said to Moses in the lowlands of Moab by Jordan at Jericho,
35:2 | [cbgb] | 你吩咐以色列人，要从所得为业的地中把些城给利未人居住，也要把这城四围的郊野给利未人。 < | >
 | [niv] | "Command the Israelites to give the Levites towns to live in from the inheritance the Israelites will possess. And give them pasturelands around the towns.
 | [asv] | Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and suburbs for the cities round about them shall ye give unto the Levites.
 | [jnd] | Command the children of Israel, that of the inheritance of their possession they give unto the Levites cities to dwell in; and a suburb for the cities round about them shall ye give unto the Levites.
 | [kjv] | Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and ye shall give also unto the Levites suburbs for the cities round about them.
 | [nwb] | Command the children of Israel, that they give to the Levites of the inheritance of their possession cities to dwell in; and ye shall give to the Levites suburbs for the cities around them.
 | [rsv] | "Command the people of Israel, that they give to the Levites, from the inheritance of their possession, cities to dwell in; and you shall give to the Levites pasture lands round about the cities.
 | [web] | Command the children of Israel that they give to the Levites of the inheritance of their possession cities to dwell in; and suburbs for the cities round about them shall you give to the Levites.
 | [ylt] | `Command the sons of Israel, and they have given to the Levites of the inheritance of their possession cities to inhabit; also a suburb for the cities round about them ye do give to the Levites.
 | [bbe] | Give orders to the children of Israel to give to the Levites, from the heritage which is theirs, towns for themselves, with land on the outskirts of the towns.
35:3 | [cbgb] | 这城邑要归他们居住，城邑的郊野可以牧养他们的牛羊和各样的牲畜，又可以安置他们的财物。 < | >
 | [niv] | Then they will have towns to live in and pasturelands for their cattle, flocks and all their other livestock.
 | [asv] | And the cities shall they have to dwell in; and their suburbs shall be for their cattle, and for their substance, and for all their beasts.
 | [jnd] | And the cities shall they have to dwell in, and their suburbs shall be for their cattle, and for their goods, and for all their beasts.
 | [kjv] | And the cities shall they have to dwell in; and the suburbs of them shall be for their cattle, and for their goods, and for all their beasts.
 | [nwb] | And they shall have the cities to dwell in; and the suburbs of them shall be for their cattle, and for their goods, and for all their beasts.
 | [rsv] | The cities shall be theirs to dwell in, and their pasture lands shall be for their cattle and for their livestock and for all their beasts.
 | [web] | The cities shall they have to dwell in; and their suburbs shall be for their cattle, and for their substance, and for all their animals.
 | [ylt] | And the cities have been to them to inhabit, and their suburbs are for their cattle, and for their goods, and for all their beasts.
 | [bbe] | These towns are to be their living-places, with land round them for their cattle and their food and all their beasts,
35:4 | [cbgb] | 你们给利未人的郊野，要从城根起，四围往外量一千肘。 < | >
 | [niv] | "The pasturelands around the towns that you give the Levites will extend out fifteen hundred feet from the town wall.
 | [asv] | And the suburbs of the cities, which ye shall give unto the Levites, shall be from the wall of the city and outward a thousand cubits round about.
 | [jnd] | And the suburbs of the cities that ye shall give unto the Levites shall be from the walls of the city outward, a thousand cubits round about.
 | [kjv] | And the suburbs of the cities, which ye shall give unto the Levites, shall reach from the wall of the city and outward a thousand cubits round about.
 | [nwb] | And the suburbs of the cities which ye shall give to the Levites, from the wall of the city and outward a thousand cubits on all sides.
 | [rsv] | The pasture lands of the cities, which you shall give to the Levites, shall reach from the wall of the city outward a thousand cubits all round.
 | [web] | The suburbs of the cities, which you shall give to the Levites, shall be from the wall of the city and outward one thousand cubits round about.
 | [ylt] | `And the suburbs of the cities which ye give to the Levites , from the wall of the city and without, a thousand cubits round about.
 | [bbe] | Stretching from the wall of the towns a distance of a thousand cubits all round.
35:5 | [cbgb] | 另外东量二千肘，南量二千肘，西量二千肘，北量二千肘，为边界，城在当中。这要归他们作城邑的郊野。 < | >
 | [niv] | Outside the town, measure three thousand feet on the east side, three thousand on the south side, three thousand on the west and three thousand on the north, with the town in the center. They will have this area as pastureland for the towns.
 | [asv] | And ye shall measure without the city for the east side two thousand cubits, and for the south side two thousand cubits, and for the west side two thousand cubits, and for the north side two thousand cubits, the city being in the midst. This shall be to them the suburbs of the cities.
 | [jnd] | And ye shall measure, without the city, the east side two thousand cubits, and the south side two thousand cubits, and the west side two thousand cubits, and the north side two thousand cubits, and the city shall be in the midst: they shall have this as suburbs of the cities.
 | [kjv] | And ye shall measure from without the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits; and the city shall be in the midst: this shall be to them the suburbs of the cities.
 | [nwb] | And ye shall measure from without the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits; and the city in the midst: this shall be to them the suburbs of the cities.
 | [rsv] | And you shall measure, outside the city, for the east side two thousand cubits, and for the south side two thousand cubits, and for the west side two thousand cubits, and for the north side two thousand cubits, the city being in the middle; this shall belong to them as pasture land for their cities.
 | [web] | You shall measure outside of the city for the east side two thousand cubits, and for the south side two thousand cubits, and for the west side two thousand cubits, and for the north side two thousand cubits, the city being in the midst. This shall be to them the suburbs of the cities.
 | [ylt] | And ye have measured from the outside of the city, the east quarter, two thousand by the cubit, and the south quarter, two thousand by the cubit, and the west quarter, two thousand by the cubit, and the north quarter, two thousand by the cubit; and the city in the midst; this is to them the suburbs of the cities.
 | [bbe] | The measure of this space of land is to be two thousand cubits outside the town on the east, and two thousand cubits on the south and on the west and on the north, the town being in the middle. This space will be the outskirts of their towns.
35:6 | [cbgb] | 你们给利未人的城邑，其中当有六座逃城，使误杀人的可以逃到那里。此外还要给他们四十二座城。 < | >
 | [niv] | "Six of the towns you give the Levites will be cities of refuge, to which a person who has killed someone may flee. In addition, give them forty-two other towns.
 | [asv] | And the cities which ye shall give unto the Levites, they shall be the six cities of refuge, which ye shall give for the manslayer to flee unto: and besides them ye shall give forty and two cities.
 | [jnd] | And the cities that ye shall give unto the Levites the six cities of refuge, which ye shall appoint for the manslayer, that he may flee thither, -- and besides them ye shall give forty-two cities:
 | [kjv] | And among the cities which ye shall give unto the Levites there shall be six cities for refuge, which ye shall appoint for the manslayer, that he may flee thither: and to them ye shall add forty and two cities.
 | [nwb] | And among the cities which ye shall give to the Levites six cities for refuge, which ye shall appoint for the man-slayer, that he may flee thither: and to them ye shall add forty and two cities.
 | [rsv] | The cities which you give to the Levites shall be the six cities of refuge, where you shall permit the manslayer to flee, and in addition to them you shall give forty-two cities.
 | [web] | The cities which you shall give to the Levites, they shall be the six cities of refuge, which you shall give for the manslayer to flee to: and besides them you shall give forty-two cities.
 | [ylt] | `And the cities which ye give to the Levites the six cities of refuge, which ye give for the fleeing thither of the man-slayer, and besides them ye give forty and two cities;
 | [bbe] | And the towns which you give the Levites are to be the six safe places to which the taker of life may go in flight; and in addition you are to give them forty-two towns.
35:7 | [cbgb] | 你们要给利未人的城，共有四十八座，连城带郊野都要给他们。 < | >
 | [niv] | In all you must give the Levites forty-eight towns, together with their pasturelands.
 | [asv] | All the cities which ye shall give to the Levites shall be forty and eight cities; them shall ye give with their suburbs.
 | [jnd] | all the cities that ye shall give to the Levites shall be forty-eight cities, they and their suburbs.
 | [kjv] | So all the cities which ye shall give to the Levites shall be forty and eight cities: them shall ye give with their suburbs.
 | [nwb] | all the cities which ye shall give to the Levites forty and eight cities: them with their suburbs.
 | [rsv] | All the cities which you give to the Levites shall be forty-eight, with their pasture lands.
 | [web] | All the cities which you shall give to the Levites shall be forty-eight cities; them with their suburbs.
 | [ylt] | all the cities which ye give to the Levites forty and eight cities, them and their suburbs.
 | [bbe] | Forty-eight towns are to be given to the Levites, all with land round them.
35:8 | [cbgb] | 以色列人所得的地业从中要把些城邑给利未人。人多的就多给，人少的就少给。各支耪要按所承受为业之地把城邑给利未人。 < | >
 | [niv] | The towns you give the Levites from the land the Israelites possess are to be given in proportion to the inheritance of each tribe: Take many towns from a tribe that has many, but few from one that has few."
 | [asv] | And concerning the cities which ye shall give of the possession of the children of Israel, from the many ye shall take many; and from the few ye shall take few: every one according to his inheritance which he inheriteth shall give of his cities unto the Levites.
 | [jnd] | And the cities which ye shall give shall be of the possession of the children of Israel: from them that have much ye shall take much, and from them that have little ye shall take little; each one according to his inheritance which he will inherit shall give of his cities to the Levites.
 | [kjv] | And the cities which ye shall give shall be of the possession of the children of Israel: from them that have many ye shall give many; but from them that have few ye shall give few: every one shall give of his cities unto the Levites according to his inheritance which he inheriteth.
 | [nwb] | And the cities which ye shall give of the possession of the children of Israel: from many ye shall give many; but from few ye shall give few: every one shall give of his cities to the Levites according to his inheritance which he inheriteth.
 | [rsv] | And as for the cities which you shall give from the possession of the people of Israel, from the larger tribes you shall take many, and from the smaller tribes you shall take few; each, in proportion to the inheritance which it inherits, shall give of its cities to the Levites."
 | [web] | Concerning the cities which you shall give of the possession of the children of Israel, from the many you shall take many; and from the few you shall take few: everyone according to his inheritance which he inherits shall give of his cities to the Levites.
 | [ylt] | And the cities which ye give of the possession of the sons of Israel, from the many ye multiply, and from the few ye diminish; each, according to his inheritance which they inherit, doth give of his cities to the Levites.'
 | [bbe] | And these towns are to be given out of the heritage of the children of Israel, taking the greater number from those who have much, and a smaller number from those who have little: everyone, in the measure of his heritage, is to give of his property to the Levites.
35:9 | [cbgb] | 耶和华晓谕摩西说， < | >
 | [niv] | Then the LORD said to Moses:
 | [asv] | And Jehovah spake unto Moses, saying,
 | [jnd] | And Jehovah spoke to Moses, saying,
 | [kjv] | And the LORD spake unto Moses, saying,
 | [nwb] | And the LORD spoke to Moses, saying,
 | [rsv] | And the LORD said to Moses,
 | [web] | Yahweh spoke to Moses, saying,
 | [ylt] | And Jehovah speaketh unto Moses, saying,
 | [bbe] | And the Lord said to Moses,
35:10 | [cbgb] | 你吩咐以色列人说，你们过约旦河，进了迦南地， < | >
 | [niv] | "Speak to the Israelites and say to them: `When you cross the Jordan into Canaan,
 | [asv] | Speak unto the children of Israel, and say unto them, When ye pass over the Jordan into the land of Canaan,
 | [jnd] | Speak unto the children of Israel, and say unto them, When ye pass over the Jordan into the land of Canaan,
 | [kjv] | Speak unto the children of Israel, and say unto them, When ye be come over Jordan into the land of Canaan;
 | [nwb] | Speak to the children of Israel, and say to them, When ye have passed over Jordan into the land of Canaan;
 | [rsv] | "Say to the people of Israel, When you cross the Jordan into the land of Canaan,
 | [web] | Speak to the children of Israel, and tell them, When you pass over the Jordan into the land of Canaan,
 | [ylt] | `Speak unto the sons of Israel, and thou hast said unto them, When ye are passing over the Jordan to the land of Canaan,
 | [bbe] | Say to the children of Israel, when you have gone over Jordan into the land of Canaan;
35:11 | [cbgb] | 就要分出几座城，为你们作逃城，使误杀人的可以逃到那里。 < | >
 | [niv] | select some towns to be your cities of refuge, to which a person who has killed someone accidentally may flee.
 | [asv] | then ye shall appoint you cities to be cities of refuge for you, that the manslayer that killeth any person unwittingly may flee thither.
 | [jnd] | then ye shall appoint for yourselves cities: cities of refuge shall they be for you; that a manslayer may flee thither, who without intent smiteth a person mortally.
 | [kjv] | Then ye shall appoint you cities to be cities of refuge for you; that the slayer may flee thither, which killeth any person at unawares.
 | [nwb] | Then ye shall appoint for you cities to be cities of refuge for you; that the slayer may flee thither, who killeth any person at unawares.
 | [rsv] | then you shall select cities to be cities of refuge for you, that the manslayer who kills any person without intent may flee there.
 | [web] | then you shall appoint you cities to be cities of refuge for you, that the manslayer who kills any person unwittingly may flee there.
 | [ylt] | and have prepared to yourselves cities -- cities of refuge they are to you -- then fled thither hath a man-slayer, smiting a person unawares,
 | [bbe] | Then let certain towns be marked out as safe places to which anyone who takes the life of another in error may go in flight.
35:12 | [cbgb] | 这些城可以作逃避报仇人的城，使误杀人的不至于死，等他站在会众面前听审判。 < | >
 | [niv] | They will be places of refuge from the avenger, so that a person accused of murder may not die before he stands trial before the assembly.
 | [asv] | And the cities shall be unto you for refuge from the avenger, that the manslayer die not, until he stand before the congregation for judgment.
 | [jnd] | And ye shall have these cities for refuge from the avenger; that the manslayer die not, until he have stood before the assembly in judgment.
 | [kjv] | And they shall be unto you cities for refuge from the avenger; that the manslayer die not, until he stand before the congregation in judgment.
 | [nwb] | And they shall be to you cities for refuge from the avenger; that the man-slayer may not die, until he stands before the congregation in judgment.
 | [rsv] | The cities shall be for you a refuge from the avenger, that the manslayer may not die until he stands before the congregation for judgment.
 | [web] | The cities shall be to you for refuge from the avenger, that the manslayer not die, until he stands before the congregation for judgment.
 | [ylt] | and the cities have been to you for a refuge from the redeemer, and the man-slayer doth not die till his standing before the company for judgment.
 | [bbe] | In these towns you may be safe from him who has the right of punishment; so that death may not overtake the taker of life till he has been judged by the meeting of the people.
35:13 | [cbgb] | 你们所分出来的城，要作六座逃城。 < | >
 | [niv] | These six towns you give will be your cities of refuge.
 | [asv] | And the cities which ye shall give shall be for you six cities of refuge.
 | [jnd] | And the cities that ye shall give shall be six cities of refuge for you.
 | [kjv] | And of these cities which ye shall give six cities shall ye have for refuge.
 | [nwb] | And of these cities which ye shall give, six cities shall ye have for refuge.
 | [rsv] | And the cities which you give shall be your six cities of refuge.
 | [web] | The cities which you shall give shall be for you six cities of refuge.
 | [ylt] | `As to the cities which ye give -- six cities of refuge to you;
 | [bbe] | Six of the towns which you give will be such safe places;
35:14 | [cbgb] | 在约旦河东要分出三座城，在迦南地也要分出三座城，都作逃城。 < | >
 | [niv] | Give three on this side of the Jordan and three in Canaan as cities of refuge.
 | [asv] | Ye shall give three cities beyond the Jordan, and three cities shall ye give in the land of Canaan; they shall be cities of refuge.
 | [jnd] | Three cities shall ye give on this side of the Jordan, and three cities shall ye give in the land of Canaan; they shall be cities of refuge.
 | [kjv] | Ye shall give three cities on this side Jordan, and three cities shall ye give in the land of Canaan, which shall be cities of refuge.
 | [nwb] | Ye shall give three cities on this side of Jordan, and three cities shall ye give in the land of Canaan, shall be cities of refuge.
 | [rsv] | You shall give three cities beyond the Jordan, and three cities in the land of Canaan, to be cities of refuge.
 | [web] | You shall give three cities beyond the Jordan, and three cities shall you give in the land of Canaan; they shall be cities of refuge.
 | [ylt] | the three of the cities ye give beyond the Jordan, and the three of the cities ye give in the land of Canaan; cities of refuge they are.
 | [bbe] | Three on the other side of Jordan and three in the land of Canaan, to be safe places for flight.
35:15 | [cbgb] | 这六座城要给以色列人和他们中间的外人，并寄居的，作为逃城，使误杀人的都可以逃到那里。 < | >
 | [niv] | These six towns will be a place of refuge for Israelites, aliens and any other people living among them, so that anyone who has killed another accidentally can flee there.
 | [asv] | For the children of Israel, and for the stranger and for the sojourner among them, shall these six cities be for refuge; that every one that killeth any person unwittingly may flee thither.
 | [jnd] | For the children of Israel, and for the stranger, and for the sojourner among them shall these six cities be a refuge, that one who smiteth a person mortally without intent may flee thither.
 | [kjv] | These six cities shall be a refuge, both for the children of Israel, and for the stranger, and for the sojourner among them: that every one that killeth any person unawares may flee thither.
 | [nwb] | These six cities shall be a refuge, for the children of Israel, and for the stranger, and for the sojourner among them: that every one that killeth any person unawares may flee thither.
 | [rsv] | These six cities shall be for refuge for the people of Israel, and for the stranger and for the sojourner among them, that any one who kills any person without intent may flee there.
 | [web] | For the children of Israel, and for the stranger and for the sojourner among them, shall these six cities be for refuge; that everyone who kills any person unwittingly may flee there.
 | [ylt] | To sons of Israel, and to a sojourner, and to a settler in their midst, are these six cities for a refuge, for the fleeing thither of any one smiting a person unawares.
 | [bbe] | For the children of Israel and for the man from another country who is living among them, these six towns are to be safe places, where anyone causing the death of another through error may go in flight.
35:16 | [cbgb] | 倘若人用铁器打人，以致打死，他就是故杀人的。故杀人的必被治死。 < | >
 | [niv] | "`If a man strikes someone with an iron object so that he dies, he is a murderer; the murderer shall be put to death.
 | [asv] | But if he smote him with an instrument of iron, so that he died, he is a murderer: the murderer shall surely be put to death.
 | [jnd] | And if he have smitten him with an instrument of iron, so that he die, he is a murderer: the murderer shall certainly be put to death.
 | [kjv] | And if he smite him with an instrument of iron, so that he die, he is a murderer: the murderer shall surely be put to death.
 | [nwb] | And if he shall smite him with an instrument of iron, so that he shall die, he a murderer: the murderer shall surely be put to death.
 | [rsv] | "But if he struck him down with an instrument of iron, so that he died, he is a murderer; the murderer shall be put to death.
 | [web] | But if he struck him with an instrument of iron, so that he died, he is a murderer: the murderer shall surely be put to death.
 | [ylt] | `And if with an instrument of iron he hath smitten him, and he dieth, he a murderer: the murderer is certainly put to death.
 | [bbe] | But if a man gives another man a blow with an iron instrument, causing his death, he is a taker of life and is certainly to be put to death.
35:17 | [cbgb] | 若用可以打死人的石头打死了人，他就是故杀人的。故杀人的必被治死。 < | >
 | [niv] | Or if anyone has a stone in his hand that could kill, and he strikes someone so that he dies, he is a murderer; the murderer shall be put to death.
 | [asv] | And if he smote him with a stone in the hand, whereby a man may die, and he died, he is a murderer: the murderer shall surely be put to death.
 | [jnd] | And if he have smitten him with a stone from the hand, wherewith one may die, and he die, he is a murderer: the murderer shall certainly be put to death.
 | [kjv] | And if he smite him with throwing a stone, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.
 | [nwb] | And if he shall smite him by throwing a stone, by which he may die, and he shall die, he a murderer: the murderer shall surely be put to death.
 | [rsv] | And if he struck him down with a stone in the hand, by which a man may die, and he died, he is a murderer; the murderer shall be put to death.
 | [web] | If he struck him with a stone in the hand, whereby a man may die, and he died, he is a murderer: the murderer shall surely be put to death.
 | [ylt] | `And if with a stone the hand, wherewith he dieth, he hath smitten him, and he dieth, he a murderer: the murderer is certainly put to death.
 | [bbe] | Or if he gives him a blow with a stone in his hand, causing his death, he is a taker of life and is certainly to be put to death.
35:18 | [cbgb] | 若用可以打死人的木器打死了人，他就是故杀人的。故杀人的必被治死。 < | >
 | [niv] | Or if anyone has a wooden object in his hand that could kill, and he hits someone so that he dies, he is a murderer; the murderer shall be put to death.
 | [asv] | Or if he smote him with a weapon of wood in the hand, whereby a man may die, and he died, he is a murderer: the murderer shall surely be put to death.
 | [jnd] | Or if he have smitten him with an instrument of wood, in the hand, wherewith one may die, and he die, he is a murderer: the murderer shall certainly be put to death;
 | [kjv] | Or if he smite him with an hand weapon of wood, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.
 | [nwb] | Or he shall smite him with a hand-weapon of wood, with which he may die, and he shall die, he a murderer: the murderer shall surely be put to death.
 | [rsv] | Or if he struck him down with a weapon of wood in the hand, by which a man may die, and he died, he is a murderer; the murderer shall be put to death.
 | [web] | Or if he struck him with a weapon of wood in the hand, whereby a man may die, and he died, he is a murderer: the murderer shall surely be put to death.
 | [ylt] | `Or with a wooden instrument the hand, wherewith he dieth, he hath smitten him, and he dieth, he a murderer: the murderer is certainly put to death.
 | [bbe] | Or if he gave him blows with a wood instrument in his hands, causing his death, he is a taker of life and is certainly to be put to death.
35:19 | [cbgb] | 报血仇的必亲自杀那故杀人的，一遇见就杀他。 < | >
 | [niv] | The avenger of blood shall put the murderer to death; when he meets him, he shall put him to death.
 | [asv] | The avenger of blood shall himself put the murderer to death: when he meeteth him, he shall put him to death.
 | [jnd] | the avenger of blood, he shall put the murderer to death; when he meeteth him, he shall put him to death.
 | [kjv] | The revenger of blood himself shall slay the murderer: when he meeteth him, he shall slay him.
 | [nwb] | The avenger of blood himself shall slay the murderer: when he meeteth him, he shall slay him.
 | [rsv] | The avenger of blood shall himself put the murderer to death; when he meets him, he shall put him to death.
 | [web] | The avenger of blood shall himself put the murderer to death: when he meets him, he shall put him to death.
 | [ylt] | `The redeemer of blood himself doth put the murderer to death; in his coming against him he doth put him to death.
 | [bbe] | He whose right it is to give punishment for blood, may himself put to death the taker of life when he comes face to face with him.
35:20 | [cbgb] | 人若因怨恨把人推倒，或是埋伏往人身上扔物，以致于死， < | >
 | [niv] | If anyone with malice aforethought shoves another or throws something at him intentionally so that he dies
 | [asv] | And if he thrust him of hatred, or hurled at him, lying in wait, so that he died,
 | [jnd] | And if he thrust at him out of hatred, or hurl at him intentionally, so that he die,
 | [kjv] | But if he thrust him of hatred, or hurl at him by laying of wait, that he die;
 | [nwb] | But if he shall thrust him of hatred, or hurl at him by laying in wait, that he die.
 | [rsv] | And if he stabbed him from hatred, or hurled at him, lying in wait, so that he died,
 | [web] | If he thrust him of hatred, or hurled at him, lying in wait, so that he died,
 | [ylt] | `And if in hatred he thrust him through, or hath cast at him by lying in wait, and he dieth;
 | [bbe] | If in his hate he put a sword through him, or waiting secretly for him sent a spear or stone at him, causing his death;
35:21 | [cbgb] | 或是因仇恨用手打人，以致于死，那打人的必被治死。他是故杀人的。报血仇的一遇见就杀他。 < | >
 | [niv] | or if in hostility he hits him with his fist so that he dies, that person shall be put to death; he is a murderer. The avenger of blood shall put the murderer to death when he meets him.
 | [asv] | or in enmity smote him with his hand, so that he died; he that smote him shall surely be put to death; he is a murderer: the avenger of blood shall put the murderer to death, when he meeteth him.
 | [jnd] | or from enmity smite him with his hand, so that he die, he that smote him shall certainly be put to death; he is a murderer: the avenger of blood shall put the murderer to death, when he meeteth him. --
 | [kjv] | Or in enmity smite him with his hand, that he die: he that smote him shall surely be put to death; for he is a murderer: the revenger of blood shall slay the murderer, when he meeteth him.
 | [nwb] | Or in enmity shall smite him with his hand, that he die: he that smote shall surely be put to death; he a murderer: the avenger of blood shall slay the murderer, when he meeteth him.
 | [rsv] | or in enmity struck him down with his hand, so that he died, then he who struck the blow shall be put to death; he is a murderer; the avenger of blood shall put the murderer to death, when he meets him.
 | [web] | or in enmity struck him with his hand, so that he died; he who struck him shall surely be put to death; he is a murderer: the avenger of blood shall put the murderer to death, when he meets him.
 | [ylt] | or in enmity he hath smitten him with his hand, and he dieth; the smiter is certainly put to death; he a murderer; the redeemer of blood doth put the murderer to death in his coming against him.
 | [bbe] | Or in hate gave him blows with his hand, causing death; he who gave the death-blow is to be put to death; he is a taker of life: he whose right it is to give punishment for blood may put to death the taker of life when he comes face to face with him.
35:22 | [cbgb] | 倘若人没有仇恨，忽然将人推倒，或是没有埋伏把物扔在人身上， < | >
 | [niv] | "`But if without hostility someone suddenly shoves another or throws something at him unintentionally
 | [asv] | But if he thrust him suddenly without enmity, or hurled upon him anything without lying in wait,
 | [jnd] | But if he have thrust at him suddenly without enmity, or have cast upon him anything unintentionally,
 | [kjv] | But if he thrust him suddenly without enmity, or have cast upon him any thing without laying of wait,
 | [nwb] | But if he shall thrust him suddenly without enmity, or shall have cast upon him any thing without laying in wait,
 | [rsv] | "But if he stabbed him suddenly without enmity, or hurled anything on him without lying in wait,
 | [web] | But if he thrust him suddenly without enmity, or hurled on him anything without lying in wait,
 | [ylt] | `And if, in an instant, without enmity, he hath thrust him through, or hath cast at him any instrument, without lying in wait;
 | [bbe] | But if a man has given a wound to another suddenly and not in hate, or without design has sent something against him,
35:23 | [cbgb] | 或是没有看见的时候用可以打死人的石头扔在人身上，以致于死，本来与他无仇，也无意害他。 < | >
 | [niv] | or, without seeing him, drops a stone on him that could kill him, and he dies, then since he was not his enemy and he did not intend to harm him,
 | [asv] | or with any stone, whereby a man may die, seeing him not, and cast it upon him, so that he died, and he was not his enemy, neither sought his harm;
 | [jnd] | or with any stone wherewith one may die, without seeing him, and have cast it upon him so that he die, and he was not his enemy, neither sought his harm:
 | [kjv] | Or with any stone, wherewith a man may die, seeing him not, and cast it upon him, that he die, and was not his enemy, neither sought his harm:
 | [nwb] | Or with any stone, by which a man may die, seeing not, and shall cast upon him, that he die, and not his enemy, neither sought his harm:
 | [rsv] | or used a stone, by which a man may die, and without seeing him cast it upon him, so that he died, though he was not his enemy, and did not seek his harm;
 | [web] | or with any stone, whereby a man may die, not seeing him, and cast it on him, so that he died, and he was not his enemy, neither sought his harm;
 | [ylt] | or with any stone wherewith he dieth, without seeing, and causeth to fall upon him, and he dieth, and he not his enemy, nor seeking his evil;
 | [bbe] | Or has given him a blow with a stone, without seeing him, so causing his death, though he had nothing against him and no desire to do him evil:
35:24 | [cbgb] | 会众就要照典章，在打死人的和报血仇的中间审判。 < | >
 | [niv] | the assembly must judge between him and the avenger of blood according to these regulations.
 | [asv] | then the congregation shall judge between the smiter and the avenger of blood according to these ordinances;
 | [jnd] | then the assembly shall judge between the smiter and the avenger of blood according to these judgments;
 | [kjv] | Then the congregation shall judge between the slayer and the revenger of blood according to these judgments:
 | [nwb] | Then the congregation shall judge between the slayer and the avenger of blood according to these judgments:
 | [rsv] | then the congregation shall judge between the manslayer and the avenger of blood, in accordance with these ordinances;
 | [web] | then the congregation shall judge between the striker and the avenger of blood according to these ordinances;
 | [ylt] | then have the company judged between the smiter and the redeemer of blood, by these judgments.
 | [bbe] | Then let the meeting of the people be judge between the man responsible for the death and him who has the right of punishment for blood, acting by these rules:
35:25 | [cbgb] | 会众要救这误杀人的脱离报血仇人的手，也要使他归入逃城。他要住在其中，直等到受圣膏的大祭司死了。 < | >
 | [niv] | The assembly must protect the one accused of murder from the avenger of blood and send him back to the city of refuge to which he fled. He must stay there until the death of the high priest, who was anointed with the holy oil.
 | [asv] | and the congregation shall deliver the manslayer out of the hand of the avenger of blood, and the congregation shall restore him to his city of refuge, whither he was fled: and he shall dwell therein until the death of the high priest, who was anointed with the holy oil.
 | [jnd] | and the assembly shall rescue the manslayer out of the hand of the avenger of blood, and the assembly shall restore him to the city of his refuge, whither he had fled; and he shall abide in it until the death of the high-priest, who was anointed with the holy oil.
 | [kjv] | And the congregation shall deliver the slayer out of the hand of the revenger of blood, and the congregation shall restore him to the city of his refuge, whither he was fled: and he shall abide in it unto the death of the high priest, which was anointed with the holy oil.
 | [nwb] | And the congregation shall deliver the slayer out of the hand of the avenger of blood, and the congregation shall restore him to the city of his refuge, whither he had fled: and he shall abide in it to the death of the high priest, who was anointed with the holy oil.
 | [rsv] | and the congregation shall rescue the manslayer from the hand of the avenger of blood, and the congregation shall restore him to his city of refuge, to which he had fled, and he shall live in it until the death of the high priest who was anointed with the holy oil.
 | [web] | and the congregation shall deliver the manslayer out of the hand of the avenger of blood, and the congregation shall restore him to his city of refuge, where he was fled: and he shall dwell therein until the death of the high priest, who was anointed with the holy oil.
 | [ylt] | `And the company have delivered the man-slayer out of the hand of the redeemer of blood, and the company have caused him to turn back unto the city of his refuge, whither he hath fled, and he hath dwelt in it till the death of the chief priest, who hath been anointed with the holy oil.
 | [bbe] | And let the people keep the man responsible for the death safe from the hands of him who has the right of punishment for blood, and send him back to his safe town where he had gone in flight: there let him be till the death of the high priest who was marked with the holy oil.
35:26 | [cbgb] | 但误杀人的，无论什么时候，若出了逃城的境外， < | >
 | [niv] | "`But if the accused ever goes outside the limits of the city of refuge to which he has fled
 | [asv] | But if the manslayer shall at any time go beyond the border of his city of refuge, whither he fleeth,
 | [jnd] | But if the manslayer shall in any way come outside the limits of the city of his refuge whither he hath fled,
 | [kjv] | But if the slayer shall at any time come without the border of the city of his refuge, whither he was fled;
 | [nwb] | But if the slayer shall at any time come without the border of the city of his refuge, whither he had fled;
 | [rsv] | But if the manslayer shall at any time go beyond the bounds of his city of refuge to which he fled,
 | [web] | But if the manslayer shall at any time go beyond the border of his city of refuge, where he flees,
 | [ylt] | `And if the man-slayer at all go out the border of the city of his refuge whither he fleeth,
 | [bbe] | But if ever he goes outside the walls of the safe town where he had gone in flight,
35:27 | [cbgb] | 报血仇的在逃城境外遇见他，将他杀了，报血仇的就没有流血之罪。 < | >
 | [niv] | and the avenger of blood finds him outside the city, the avenger of blood may kill the accused without being guilty of murder.
 | [asv] | and the avenger of blood find him without the border of his city of refuge, and the avenger of blood slay the manslayer; he shall not be guilty of blood,
 | [jnd] | and the avenger of blood find him outside the limits of his city of refuge, and the avenger of blood kill the manslayer, there shall be no blood-guiltiness upon him;
 | [kjv] | And the revenger of blood find him without the borders of the city of his refuge, and the revenger of blood kill the slayer; he shall not be guilty of blood:
 | [nwb] | And the avenger of blood find him without the borders of the city of his refuge, and the avenger of blood shall kill the slayer; he shall not be guilty of blood:
 | [rsv] | and the avenger of blood finds him outside the bounds of his city of refuge, and the avenger of blood slays the manslayer, he shall not be guilty of blood.
 | [web] | and the avenger of blood find him outside of the border of his city of refuge, and the avenger of blood kill the manslayer; he shall not be guilty of blood,
 | [ylt] | and the redeemer of blood hath found him at the outside of the border of the city of his refuge, and the redeemer of blood hath slain the man-slayer, blood is not for him;
 | [bbe] | And the giver of punishment, meeting him outside the walls of the town, puts him to death, he will not be responsible for his blood:
35:28 | [cbgb] | 因为误杀人的该住在逃城里，等到大祭司死了。大祭司死了以后，误杀人的才可以回到他所得为业之地。 < | >
 | [niv] | The accused must stay in his city of refuge until the death of the high priest; only after the death of the high priest may he return to his own property.
 | [asv] | because he should have remained in his city of refuge until the death of the high priest: but after the death of the high priest the manslayer shall return into the land of his possession.
 | [jnd] | for the manslayer should have remained in the city of his refuge until the death of the high-priest; but after the death of the high-priest he may return into the land of his possession.
 | [kjv] | Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession.
 | [nwb] | Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession.
 | [rsv] | For the man must remain in his city of refuge until the death of the high priest; but after the death of the high priest the manslayer may return to the land of his possession.
 | [web] | because he should have remained in his city of refuge until the death of the high priest: but after the death of the high priest the manslayer shall return into the land of his possession.
 | [ylt] | for in the city of his refuge he doth dwell till the death of the chief priest; and after the death of the chief priest doth the man-slayer turn back unto the city of his possession.
 | [bbe] | Because he had been ordered to keep inside the safe town till the death of the high priest: but after the death of the high priest the taker of life may come back to the place of his heritage.
35:29 | [cbgb] | 这在你们一切的住处，要作你们世世代代的律例典章。 < | >
 | [niv] | "`These are to be legal requirements for you throughout the generations to come, wherever you live.
 | [asv] | And these things shall be for a statute and ordinance unto you throughout your generations in all your dwellings.
 | [jnd] | And this shall be unto you a statute of right throughout your generations in all your dwellings.
 | [kjv] | So these things shall be for a statute of judgment unto you throughout your generations in all your dwellings.
 | [nwb] | So these shall be for a statute of judgment to you throughout your generations in all your dwellings.
 | [rsv] | "And these things shall be for a statute and ordinance to you throughout your generations in all your dwellings.
 | [web] | These things shall be for a statute ordinance to you throughout your generations in all your dwellings.
 | [ylt] | `And these things have been to you for a statute of judgment to your generations, in all your dwellings:
 | [bbe] | These rules are to be your guide in judging through all your generations wherever you may be living.
35:30 | [cbgb] | 无论谁故杀人，要凭几个见证人的口把那故杀人的杀了，只是不可凭一个见证的口叫人死。 < | >
 | [niv] | "`Anyone who kills a person is to be put to death as a murderer only on the testimony of witnesses. But no one is to be put to death on the testimony of only one witness.
 | [asv] | Whoso killeth any person, the murderer shall be slain at the mouth of witnesses: but one witness shall not testify against any person that he die.
 | [jnd] | Whoever shall smite a person mortally, at the mouth of witnesses shall the murderer be put to death; but one witness shall not testify against a person to cause him to die.
 | [kjv] | Whoso killeth any person, the murderer shall be put to death by the mouth of witnesses: but one witness shall not testify against any person to cause him to die.
 | [nwb] | Whoever killeth any person, the murderer shall be put to death by the mouth of witnesses: but one witness shall not testify against any person to die.
 | [rsv] | If any one kills a person, the murderer shall be put to death on the evidence of witnesses; but no person shall be put to death on the testimony of one witness.
 | [web] | Whoever kills any person, the murderer shall be slain at the mouth of witnesses: but one witness shall not testify against any person that he die.
 | [ylt] | whoso smiteth a person, by the mouth of witnesses doth slay the murderer; and one witness doth not testify against a person -- to die.
 | [bbe] | Anyone causing the death of another is himself to be put to death on the word of witnesses: but the word of one witness is not enough.
35:31 | [cbgb] | 故杀人，犯死罪的，你们不可收赎价代替他的命。他必被治死。 < | >
 | [niv] | "`Do not accept a ransom for the life of a murderer, who deserves to die. He must surely be put to death.
 | [asv] | Moreover ye shall take no ransom for the life of a murderer, that is guilty of death; but he shall surely be put to death.
 | [jnd] | And ye shall take no satisfaction for the life of a murderer, who is guilty of death, but he shall certainly be put to death.
 | [kjv] | Moreover ye shall take no satisfaction for the life of a murderer, which is guilty of death: but he shall be surely put to death.
 | [nwb] | Moreover, ye shall take no satisfaction for the life of a murderer, who guilty of death: but he shall be surely put to death.
 | [rsv] | Moreover you shall accept no ransom for the life of a murderer, who is guilty of death; but he shall be put to death.
 | [web] | Moreover you shall take no ransom for the life of a murderer who is guilty of death; but he shall surely be put to death.
 | [ylt] | `And ye take no atonement for the life of a murderer who condemned -- to die, for he is certainly put to death;
 | [bbe] | Further, no price may be given for the life of one who has taken life and whose right reward is death: he is certainly to be put to death.
35:32 | [cbgb] | 那逃到逃城的人，你们不可为他收赎价，使他在大祭司未死以先再来住在本地。 < | >
 | [niv] | "`Do not accept a ransom for anyone who has fled to a city of refuge and so allow him to go back and live on his own land before the death of the high priest.
 | [asv] | And ye shall take no ransom for him that is fled to his city of refuge, that he may come again to dwell in the land, until the death of the priest.
 | [jnd] | And ye shall take no satisfaction for him that hath fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest.
 | [kjv] | And ye shall take no satisfaction for him that is fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest.
 | [nwb] | And ye shall take no satisfaction for him that hath fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest.
 | [rsv] | And you shall accept no ransom for him who has fled to his city of refuge, that he may return to dwell in the land before the death of the high priest.
 | [web] | You shall take no ransom for him who is fled to his city of refuge, that he may come again to dwell in the land, until the death of the priest.
 | [ylt] | and ye take no atonement for him to flee unto the city of his refuge, to turn back to dwell in the land, until the death of the priest.
 | [bbe] | And no price may be offered for one who has gone in flight to a safe town, for the purpose of letting him come back to his place before the death of the high priest.
35:33 | [cbgb] | 这样，你们就不污秽所住之地，因为血是污秽地的。若有在地上流人血的，非流那杀人者的血，那地就不得洁净（洁净原文作赎）。 < | >
 | [niv] | "`Do not pollute the land where you are. Bloodshed pollutes the land, and atonement cannot be made for the land on which blood has been shed, except by the blood of the one who shed it.
 | [asv] | So ye shall not pollute the land wherein ye are: for blood, it polluteth the land; and no expiation can be made for the land for the blood that is shed therein, but by the blood of him that shed it.
 | [jnd] | And ye shall not pollute the land wherein ye are; for blood, it polluteth the land; and there can be no atonement made for the land, for the blood that hath been shed therein, but by the blood of him that shed it.
 | [kjv] | So ye shall not pollute the land wherein ye are: for blood it defileth the land: and the land cannot be cleansed of the blood that is shed therein, but by the blood of him that shed it.
 | [nwb] | So ye shall not pollute the land in which ye for blood it defileth the land: and the land cannot be cleansed of the blood that is shed in it, but by the blood of him that shed it.
 | [rsv] | You shall not thus pollute the land in which you live; for blood pollutes the land, and no expiation can be made for the land, for the blood that is shed in it, except by the blood of him who shed it.
 | [web] | So you shall not pollute the land in which you are: for blood, it pollutes the land; and no expiation can be made for the land for the blood that is shed therein, but by the blood of him who shed it.
 | [ylt] | `And ye profane not the land which ye in, for blood profaneth the land; as to the land, it is not pardoned for blood which is shed in it except by the blood of him who sheddeth it;
 | [bbe] | So do not make the land where you are living unholy: for blood makes the land unholy: and there is no way of making the land free from the blood which has come on it, but only by the death of him who was the cause of it.
35:34 | [cbgb] | 你们不可玷污所住之地，就是我住在其中之地，因为我耶和华住在以色列人中间。 <
 | [niv] | Do not defile the land where you live and where I dwell, for I, the LORD, dwell among the Israelites.'"
 | [asv] | And thou shalt not defile the land which ye inhabit, in the midst of which I dwell: for I, Jehovah, dwell in the midst of the children of Israel.
 | [jnd] | And ye shall not defile the land that ye inhabit, in the midst whereof I dwell; for I am Jehovah who dwell in the midst of the children of Israel.
 | [kjv] | Defile not therefore the land which ye shall inhabit, wherein I dwell: for I the LORD dwell among the children of Israel.
 | [nwb] | Defile not therefore the land which ye shall inhabit, in which I dwell: for I the LORD dwell among the children of Israel.
 | [rsv] | You shall not defile the land in which you live, in the midst of which I dwell; for I the LORD dwell in the midst of the people of Israel."
 | [web] | You shall not defile the land which you inhabit, in the midst of which I dwell: for I, Yahweh, dwell in the midst of the children of Israel.
 | [ylt] | and ye defile not the land in which ye are dwelling, in the midst of which I do tabernacle, for I Jehovah do tabernacle in the midst of the sons of Israel.'
 | [bbe] | Do not make unclean the land where you are living and in which is my House: for I the Lord am present among the children of Israel.


Interlinear Bible:Numbers 36

 民数记 Numbers 36 <<
36:1 | [cbgb] | 约瑟的后裔，玛拿西的孙子，玛吉的儿子基列，他子孙中的诸族长来到摩西和作首领的以色猎人族长面前， >
 | [niv] | The family heads of the clan of Gilead son of Makir, the son of Manasseh, who were from the clans of the descendants of Joseph, came and spoke before Moses and the leaders, the heads of the Israelite families.
 | [asv] | And the heads of the fathers' houses of the family of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spake before Moses, and before the princes, the heads of the fathers' houses of the children of Israel:
 | [jnd] | And the chief fathers of families of the sons of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spoke before Moses, and before the princes, the chief fathers of the children of Israel:
 | [kjv] | And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spake before Moses, and before the princes, the chief fathers of the children of Israel:
 | [nwb] | And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spoke before Moses, and before the princes, the chief fathers of the children of Israel:
 | [rsv] | The heads of the fathers' houses of the families of the sons of Gilead the son of Machir, son of Manas'seh, of the fathers' houses of the sons of Joseph, came near and spoke before Moses and before the leaders, the heads of the fathers' houses of the people of Israel;
 | [web] | . The heads of the fathers' of the family of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spoke before Moses, and before the princes, the heads of the fathers' of the children of Israel:
 | [ylt] | And the heads of the fathers of the families of the sons of Gilead, son of Machir, son of Manasseh, of the families of the sons of Joseph, come near, and speak before Moses, and before the princes, heads of the fathers of the sons of Israel,
 | [bbe] | Now the heads of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came to Moses, the chiefs and the heads of families of the children of Israel being present,
36:2 | [cbgb] | 说，耶和华曾吩咐我主拈阄分地给以色列人为业，我主也受了耶和华的吩咐将我们兄弟西罗非哈的产业分给他的众女儿。 < | >
 | [niv] | They said, "When the LORD commanded my lord to give the land as an inheritance to the Israelites by lot, he ordered you to give the inheritance of our brother Zelophehad to his daughters.
 | [asv] | and they said, Jehovah commanded my lord to give the land for inheritance by lot to the children of Israel: and my lord was commanded by Jehovah to give the inheritance of Zelophehad our brother unto his daughters.
 | [jnd] | and they said, Jehovah commanded my lord to give the land for an inheritance by lot to the children of Israel; and my lord was commanded by Jehovah to give the inheritance of Zelophehad our brother to his daughters.
 | [kjv] | And they said, The LORD commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother unto his daughters.
 | [nwb] | And they said, The LORD commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother to his daughters.
 | [rsv] | they said, "The LORD commanded my lord to give the land for inheritance by lot to the people of Israel; and my lord was commanded by the LORD to give the inheritance of Zeloph'ehad our brother to his daughters.
 | [web] | and they said, Yahweh commanded my lord to give the land for inheritance by lot to the children of Israel: and my lord was commanded by Yahweh to give the inheritance of Zelophehad our brother to his daughters.
 | [ylt] | and say, Jehovah commanded my lord to give the land for inheritance by lot to the sons of Israel, and my lord hath been commanded by Jehovah to give the inheritance of Zelophehad our brother to his daughters.
 | [bbe] | And said, The Lord gave orders to my lord to make distribution of the land as their heritage to the children of Israel: and my lord was ordered by the Lord to give the heritage of Zelophehad, our brother, to his daughters.
36:3 | [cbgb] | 她们若嫁以色列别支派的人，就必将我们祖宗所遗留的产业加在她们丈夫支派的产业中。这样，我们拈阄所得的产业就要减少了。 < | >
 | [niv] | Now suppose they marry men from other Israelite tribes; then their inheritance will be taken from our ancestral inheritance and added to that of the tribe they marry into. And so part of the inheritance allotted to us will be taken away.
 | [asv] | And if they be married to any of the sons of the other tribes of the children of Israel, then will their inheritance be taken away from the inheritance of our fathers, and will be added to the inheritance of the tribe whereunto they shall belong: so will it be taken away from the lot of our inheritance.
 | [jnd] | Now if they be married to any of the sons of the tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be added to the inheritance of the tribe to which they shall belong; and it shall be taken from the lot of our inheritance.
 | [kjv] | And if they be married to any of the sons of the other tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be put to the inheritance of the tribe whereunto they are received: so shall it be taken from the lot of our inheritance.
 | [nwb] | And if they shall be married to any of the sons of the tribes of the children of Israel, then will their inheritance be taken from the inheritance of our fathers, and will be put to the inheritance of the tribe into which they are received: so it will be taken from the lot of our inheritance.
 | [rsv] | But if they are married to any of the sons of the other tribes of the people of Israel then their inheritance will be taken from the inheritance of our fathers, and added to the inheritance of the tribe to which they belong; so it will be taken away from the lot of our inheritance.
 | [web] | If they be married to any of the sons of the tribes of the children of Israel, then will their inheritance be taken away from the inheritance of our fathers, and will be added to the inheritance of the tribe whereunto they shall belong: so will it be taken away from the lot of our inheritance.
 | [ylt] | `And -- they have been to one of the sons of the tribes of the sons of Israel for wives, and their inheritance hath been withdrawn from the inheritance of our fathers, and hath been added to the inheritance of the tribe which is theirs, and from the lot of our inheritance it is withdrawn,
 | [bbe] | Now if they get married to any of the sons of other tribes of the children of Israel, then their property will be taken away from the heritage of our fathers, and become part of the heritage of the tribe into which they get married: and their heritage will be taken away from the heritage of our tribe.
36:4 | [cbgb] | 到了以色列人的禧年，这女儿的产业就必加在她们丈夫支派的产业上。这样，我们祖宗支派的产业就减少了。 < | >
 | [niv] | When the Year of Jubilee for the Israelites comes, their inheritance will be added to that of the tribe into which they marry, and their property will be taken from the tribal inheritance of our forefathers."
 | [asv] | And when the jubilee of the children of Israel shall be, then will their inheritance be added unto the inheritance of the tribe whereunto they shall belong: so will their inheritance be taken away from the inheritance of the tribe of our fathers.
 | [jnd] | And when the jubilee of the children of Israel shall come, then shall their inheritance be added to the inheritance of the tribe to which they shall belong; and their inheritance shall be taken away from the inheritance of the tribe of our fathers.
 | [kjv] | And when the jubile of the children of Israel shall be, then shall their inheritance be put unto the inheritance of the tribe whereunto they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers.
 | [nwb] | And when the jubilee of the children of Israel shall be, then will their inheritance be put to the inheritance of the tribe into which they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers.
 | [rsv] | And when the jubilee of the people of Israel comes, then their inheritance will be added to the inheritance of the tribe to which they belong; and their inheritance will be taken from the inheritance of the tribe of our fathers."
 | [web] | When the jubilee of the children of Israel shall be, then will their inheritance be added to the inheritance of the tribe whereunto they shall belong: so will their inheritance be taken away from the inheritance of the tribe of our fathers.
 | [ylt] | and if it is the jubilee of the sons of Israel, then hath their inheritance been added to the inheritance of the tribe which is theirs, and from the inheritance of the tribe of our fathers is their inheritance withdrawn.'
 | [bbe] | And at the time of the Jubilee of the children of Israel, their property will be joined to the heritage of the tribe of which they are part and will be taken away from the heritage of the tribe of our fathers.
36:5 | [cbgb] | 摩西照耶和华的话吩咐以色列人说，约瑟支派的人说得有理。 < | >
 | [niv] | Then at the LORD's command Moses gave this order to the Israelites: "What the tribe of the descendants of Joseph is saying is right.
 | [asv] | And Moses commanded the children of Israel according to the word of Jehovah, saying, The tribe of the sons of Joseph speaketh right.
 | [jnd] | And Moses commanded the children of Israel according to the word of Jehovah, saying, The tribe of the sons of Joseph hath said well.
 | [kjv] | And Moses commanded the children of Israel according to the word of the LORD, saying, The tribe of the sons of Joseph hath said well.
 | [nwb] | And Moses commanded the children of Israel according to the word of the LORD, saying, The tribe of the sons of Joseph hath said well.
 | [rsv] | And Moses commanded the people of Israel according to the word of the LORD, saying, "The tribe of the sons of Joseph is right.
 | [web] | Moses commanded the children of Israel according to the word of Yahweh, saying, The tribe of the sons of Joseph speaks right.
 | [ylt] | And Moses commandeth the sons of Israel, by the command of Jehovah, saying, `Rightly are the tribe of the sons of Joseph speaking;
 | [bbe] | So by the direction of the Lord, Moses gave orders to the children of Israel, saying, What the tribe of the sons of Joseph have said is right.
36:6 | [cbgb] | 论到西罗非哈的众女儿，耶和华这样吩咐说，她们可以随意嫁人，只是要嫁同宗支派的人。 < | >
 | [niv] | This is what the LORD commands for Zelophehad's daughters: They may marry anyone they please as long as they marry within the tribal clan of their father.
 | [asv] | This is the thing which Jehovah doth command concerning the daughters of Zelophehad, saying, Let them be married to whom they think best; only into the family of the tribe of their father shall they be married.
 | [jnd] | This is the thing which Jehovah hath commanded concerning the daughters of Zelophehad, saying, Let them marry whom they please; only they shall marry one of the tribe of their father,
 | [kjv] | This is the thing which the LORD doth command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry.
 | [nwb] | This the thing which the LORD doth command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry.
 | [rsv] | This is what the LORD commands concerning the daughters of Zeloph'ehad, 'Let them marry whom they think best; only, they shall marry within the family of the tribe of their father.
 | [web] | This is the thing which Yahweh does command concerning the daughters of Zelophehad, saying, Let them be married to whom they think best; only into the family of the tribe of their father shall they be married.
 | [ylt] | this the thing which Jehovah hath commanded concerning the daughters of Zelophehad, saying, To those good in their eyes let them be for wives; only, to a family of the tribe of their fathers let them be for wives;
 | [bbe] | This is the order of the Lord about the daughters of Zelophehad: The Lord says, Let them take as their husbands whoever is most pleasing to them, but only among the family of their father's tribe.
36:7 | [cbgb] | 这样，以色列人的产业就不从这支派归到那支派，因为以色列人要各守各祖宗支派的产业。 < | >
 | [niv] | No inheritance in Israel is to pass from tribe to tribe, for every Israelite shall keep the tribal land inherited from his forefathers.
 | [asv] | So shall no inheritance of the children of Israel remove from tribe to tribe; for the children of Israel shall cleave every one to the inheritance of the tribe of his fathers.
 | [jnd] | that no inheritance of the children of Israel pass from tribe to tribe; for every one of the children of Israel shall keep to the inheritance of the tribe of his fathers.
 | [kjv] | So shall not the inheritance of the children of Israel remove from tribe to tribe: for every one of the children of Israel shall keep himself to the inheritance of the tribe of his fathers.
 | [nwb] | So shall not the inheritance of the children of Israel remove from tribe to tribe: for every one of the children of Israel shall keep himself to the inheritance of the tribe of his fathers.
 | [rsv] | The inheritance of the people of Israel shall not be transferred from one tribe to another; for every one of the people of Israel shall cleave to the inheritance of the tribe of his fathers.
 | [web] | So shall no inheritance of the children of Israel remove from tribe to tribe; for the children of Israel shall cleave everyone to the inheritance of the tribe of his fathers.
 | [ylt] | and the inheritance of the sons of Israel doth not turn round from tribe unto tribe; for each to the inheritance of the tribe of his fathers, do the sons of Israel cleave.
 | [bbe] | And so no property will be handed from tribe to tribe among the children of Israel; but every one of the children of Israel will keep the heritage of his father's tribe.
36:8 | [cbgb] | 凡在以色列支派中得了产业的女子必作同宗支派人的妻，好叫以色列人各自承受他祖宗的产业。 < | >
 | [niv] | Every daughter who inherits land in any Israelite tribe must marry someone in her father's tribal clan, so that every Israelite will possess the inheritance of his fathers.
 | [asv] | And every daughter, that possesseth an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may possess every man the inheritance of his fathers.
 | [jnd] | And every daughter that possesseth an inheritance among the tribes of the children of Israel, shall be married to one of the family of the tribe of her father, that the children of Israel may possess every one the inheritance of his fathers,
 | [kjv] | And every daughter, that possesseth an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers.
 | [nwb] | And every daughter, that possesseth an inheritance in any tribe of the children of Israel, shall be wife to one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers.
 | [rsv] | And every daughter who possesses an inheritance in any tribe of the people of Israel shall be wife to one of the family of the tribe of her father, so that every one of the people of Israel may possess the inheritance of his fathers.
 | [web] | Every daughter, who possesses an inheritance in any tribe of the children of Israel, shall be wife to one of the family of the tribe of her father, that the children of Israel may possess every man the inheritance of his fathers.
 | [ylt] | `And every daughter possessing an inheritance, of the tribes of the sons of Israel, is to one of the family of the tribe of her father for a wife, so that the sons of Israel possess each the inheritance of his fathers,
 | [bbe] | And every daughter owning property in any tribe of the children of Israel is to be married to one of the family of her father's tribe, so that every man of the children of Israel may keep the heritage of his fathers.
36:9 | [cbgb] | 这样，他们的产业就不从这支派归到那支派，因为以色列支派的人要各守各的产业。 < | >
 | [niv] | No inheritance may pass from tribe to tribe, for each Israelite tribe is to keep the land it inherits."
 | [asv] | So shall no inheritance remove from one tribe to another tribe; for the tribes of the children of Israel shall cleave every one to his own inheritance.
 | [jnd] | and the inheritance shall not pass from one tribe to another tribe; for each of the tribes of the children of Israel shall keep to his inheritance.
 | [kjv] | Neither shall the inheritance remove from one tribe to another tribe; but every one of the tribes of the children of Israel shall keep himself to his own inheritance.
 | [nwb] | Neither shall the inheritance remove from tribe to another tribe; but every one of the tribes of the children of Israel shall keep himself to his own inheritance.
 | [rsv] | So no inheritance shall be transferred from one tribe to another; for each of the tribes of the people of Israel shall cleave to its own inheritance.'"
 | [web] | So shall no inheritance remove from one tribe to another tribe; for the tribes of the children of Israel shall cleave everyone to his own inheritance.
 | [ylt] | and the inheritance doth not turn round from tribe to another tribe; for each to his inheritance do they cleave, the tribes of the sons of Israel.'
 | [bbe] | And no property will be handed from one tribe to another, but every tribe of the children of Israel will keep its heritage.
36:10 | [cbgb] | 耶和华怎样吩咐摩西，西罗非哈的众女儿就怎样行。 < | >
 | [niv] | So Zelophehad's daughters did as the LORD commanded Moses.
 | [asv] | Even as Jehovah commanded Moses, so did the daughters of Zelophehad:
 | [jnd] | Even as Jehovah had commanded Moses, so did the daughters of Zelophehad;
 | [kjv] | Even as the LORD commanded Moses, so did the daughters of Zelophehad:
 | [nwb] | Even as the LORD commanded Moses, so did the daughters of Zelophehad:
 | [rsv] | The daughters of Zeloph'ehad did as the LORD commanded Moses;
 | [web] | Even as Yahweh commanded Moses, so did the daughters of Zelophehad:
 | [ylt] | As Jehovah hath commanded Moses, so have the daughters of Zelophehad done,
 | [bbe] | So the daughters of Zelophehad did as the Lord gave orders to Moses:
36:11 | [cbgb] | 西罗非哈的女儿玛拉，得撒，曷拉，密迦，挪阿都嫁了他们伯叔的儿子。 < | >
 | [niv] | Zelophehad's daughters--Mahlah, Tirzah, Hoglah, Milcah and Noah--married their cousins on their father's side.
 | [asv] | for Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father's brothers' sons.
 | [jnd] | and Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their uncles' sons.
 | [kjv] | For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father's brothers' sons:
 | [nwb] | For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married to their father's brothers' sons:
 | [rsv] | for Mahlah, Tirzah, Hoglah, Milcah, and Noah, the daughters of Zeloph'ehad, were married to sons of their father's brothers.
 | [web] | for Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married to their father's brothers' sons.
 | [ylt] | and Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, daughters of Zelophehad, are to the sons of their fathers' brethren for wives;
 | [bbe] | For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, took as their husbands the sons of their father's brothers:
36:12 | [cbgb] | 她们嫁入约瑟儿子，玛拿西子孙的族中。她们的产业仍留在同宗支派中。 < | >
 | [niv] | They married within the clans of the descendants of Manasseh son of Joseph, and their inheritance remained in their father's clan and tribe.
 | [asv] | They were married into the families of the sons of Manasseh the son of Joseph; and their inheritance remained in the tribe of the family of their father.
 | [jnd] | To those that were of the families of the sons of Manasseh the son of Joseph were they married; and their inheritance remained in the tribe of the family of their father.
 | [kjv] | And they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father.
 | [nwb] | they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father.
 | [rsv] | They were married into the families of the sons of Manas'seh the son of Joseph, and their inheritance remained in the tribe of the family of their father.
 | [web] | They were married into the families of the sons of Manasseh the son of Joseph; and their inheritance remained in the tribe of the family of their father.
 | [ylt] | of the families of the sons of Manasseh, son of Joseph, they have been for wives, and their inheritance is with the tribe of the family of their father.
 | [bbe] | And were married into the families of the sons of Manasseh, the son of Joseph, and their property was kept in the tribe of their father's family
36:13 | [cbgb] | 这是耶和华在摩押平原约旦河边，耶利哥对面藉着摩西所吩咐以色列人的命令典章。 <
 | [niv] | These are the commands and regulations the LORD gave through Moses to the Israelites on the plains of Moab by the Jordan across from Jericho.
 | [asv] | These are the commandments and the ordinances which Jehovah commanded by Moses unto the children of Israel in the plains of Moab by the Jordan at Jericho.
 | [jnd] | These are the commandments and the ordinances which Jehovah commanded through Moses to the children of Israel, in the plains of Moab, by the Jordan of Jericho.
 | [kjv] | These are the commandments and the judgments, which the LORD commanded by the hand of Moses unto the children of Israel in the plains of Moab by Jordan near Jericho.
 | [nwb] | These the commandments and the judgments, which the LORD commanded by the hand of Moses to the children of Israel in the plains of Moab by Jordan Jericho.
 | [rsv] | These are the commandments and the ordinances which the LORD commanded by Moses to the people of Israel in the plains of Moab by the Jordan at Jericho.
 | [web] | These are the commandments and the ordinances which Yahweh commanded by Moses to the children of Israel in the plains of Moab by the Jordan at Jericho.
 | [ylt] | These the commands and the judgments which Jehovah hath commanded, by the hand of Moses, concerning the sons of Israel, in the plains of Moab, by Jordan, Jericho.
 | [bbe] | These are the laws and the orders which the Lord gave to the children of Israel by Moses, in the lowlands of Moab by Jordan at Jericho.


 Obadiah [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Obadiah 1

 俄巴底亚书 Obadiah 1
1:1 | [cbgb] | 俄巴底亚得了耶和华的默示。论以东，说，我从耶和华那里听见信息，并有使者被差往列国去，说，起来把，一同起来与以东争战。 >
 | [niv] | The vision of Obadiah. This is what the Sovereign LORD says about Edom-- We have heard a message from the LORD: An envoy was sent to the nations to say, "Rise, and let us go against her for battle"--
 | [asv] | The vision of Obadiah. Thus saith the Lord Jehovah concerning Edom: We have heard tidings from Jehovah, and an ambassador is sent among the nations, saying, Arise ye, and let us rise up against her in battle.
 | [jnd] | The vision of Obadiah. Thus saith the Lord Jehovah concerning Edom: We have heard a report from Jehovah, and an ambassador is sent among the nations. Arise ye, and let us rise up against her in battle.
 | [kjv] | The vision of Obadiah. Thus saith the Lord GOD concerning Edom; We have heard a rumour from the LORD, and an ambassador is sent among the heathen, Arise ye, and let us rise up against her in battle.
 | [nwb] | The vision of Obadiah. Thus saith the Lord GOD concerning Edom; We have heard a rumor from the LORD, and an embassador is sent among the heathen, Arise ye, and let us rise up against her in battle.
 | [rsv] | The vision of Obadi'ah. Thus says the Lord GOD concerning Edom: We have heard tidings from the LORD, and a messenger has been sent among the nations: "Rise up! let us rise against her for battle!"
 | [web] | . The vision of Obadiah. This is what the Lord Yahweh says about Edom. We have heard news from Yahweh, and an ambassador is sent among the nations, saying, "Arise, and let's rise up against her in battle.
 | [ylt] | Thus said the Lord Jehovah to Edom, A report we have heard from Jehovah, And an ambassador among nations was sent, `Rise, yea, let us rise against her for battle.'
 | [bbe] | The vision of Obadiah. This is what the Lord has said about Edom: We have had word from the Lord, and a representative has been sent among the nations, saying, Up! and let us make war against her.
1:2 | [cbgb] | 我使你以东在列国中为最小的，被人大大藐视。 < | >
 | [niv] | "See, I will make you small among the nations; you will be utterly despised.
 | [asv] | Behold, I have made thee small among the nations: thou art greatly despised.
 | [jnd] | Behold, I have made thee small among the nations; thou art greatly despised.
 | [kjv] | Behold, I have made thee small among the heathen: thou art greatly despised.
 | [nwb] | Behold, I have made thee small among the heathen: thou art greatly despised.
 | [rsv] | Behold, I will make you small among the nations, you shall be utterly despised.
 | [web] | Behold, I have made you small among the nations. You are greatly despised.
 | [ylt] | Lo, little I have made thee among nations, Despised thou exceedingly.
 | [bbe] | See, I have made you small among the nations: you are much looked down on.
1:3 | [cbgb] | 住在山穴中，居所在高处的阿，你因狂傲自欺，心里说，谁能将我拉下地去呢？ < | >
 | [niv] | The pride of your heart has deceived you, you who live in the clefts of the rocks and make your home on the heights, you who say to yourself, `Who can bring me down to the ground?'
 | [asv] | The pride of thy heart hath deceived thee, O thou that dwellest in the clefts of the rock, whose habitation is high; that saith in his heart, Who shall bring me down to the ground?
 | [jnd] | The pride of thy heart hath deceived thee, thou that dwellest in the clefts of the rock, whose habitation is high; -- he that saith in his heart, Who shall bring me down to the ground?
 | [kjv] | The pride of thine heart hath deceived thee, thou that dwellest in the clefts of the rock, whose habitation is high; that saith in his heart, Who shall bring me down to the ground?
 | [nwb] | The pride of thy heart hath deceived thee, thou that dwellest in the clefts of the rock, whose habitation high; that saith in his heart, Who shall bring me down to the ground?
 | [rsv] | The pride of your heart has deceived you, you who live in the clefts of the rock, whose dwelling is high, who say in your heart, "Who will bring me down to the ground?"
 | [web] | The pride of your heart has deceived you, you who dwell in the clefts of the rock, whose habitation is high, who says in his heart, 'Who will bring me down to the ground?'
 | [ylt] | The pride of thy heart hath lifted thee up, O dweller in clifts of a rock, (A high place his habitation, He is saying in his heart, `Who doth bring me down earth?')
 | [bbe] | You have been tricked by the pride of your heart, O you whose living-place is in the cracks of the rock, whose house is high up; who has said in his heart, Who will make me come down to earth?
1:4 | [cbgb] | 你虽如大鹰高飞，在星宿之间搭窝，我必从那里拉下你来。这是耶和华说的。 < | >
 | [niv] | Though you soar like the eagle and make your nest among the stars, from there I will bring you down," declares the LORD.
 | [asv] | Though thou mount on high as the eagle, and though thy nest be set among the stars, I will bring thee down from thence, saith Jehovah.
 | [jnd] | Though thou exalt thyself as the eagle, and though thou set thy nest among the stars, thence will I bring thee down, saith Jehovah.
 | [kjv] | Though thou exalt thyself as the eagle, and though thou set thy nest among the stars, thence will I bring thee down, saith the LORD.
 | [nwb] | Though thou shalt exalt as the eagle, and though thou shalt set thy nest among the stars, thence will I bring thee down, saith the LORD.
 | [rsv] | Though you soar aloft like the eagle, though your nest is set among the stars, thence I will bring you down, says the LORD.
 | [web] | Though you mount on high as the eagle, and though your nest is set among the stars, I will bring you down from there, says Yahweh.
 | [ylt] | If thou dost go up high as an eagle, And if between stars thou dost set thy nest, From thence I bring thee down, An affirmation of Jehovah.
 | [bbe] | Though you go up on high like an eagle, though your house is placed among the stars, I will make you come down from there, says the Lord.
1:5 | [cbgb] | 盗贼若来在你那里，或强盗夜间而来，（你何竟被剪除）岂不偷窃直到够了呢？摘葡萄的若来到你那里，岂不剩下些葡萄呢？ < | >
 | [niv] | "If thieves came to you, if robbers in the night-- Oh, what a disaster awaits you-- would they not steal only as much as they wanted? If grape pickers came to you, would they not leave a few grapes?
 | [asv] | If thieves came to thee, if robbers by night (how art thou cut off!), would they not steal only till they had enough? if grape-gatherers came to thee, would they not leave some gleaning grapes?
 | [jnd] | If thieves had come to thee, if robbers by night, (how art thou cut off!) would they not have stolen they had had enough? If grape-gatherers had come to thee, would they not have left some gleanings?
 | [kjv] | If thieves came to thee, if robbers by night, (how art thou cut off!) would they not have stolen till they had enough? if the grapegatherers came to thee, would they not leave some grapes?
 | [nwb] | If thieves came to thee, if robbers by night, (how art thou cut off!) would they not have stolen till they had enough? if the grape-gatherers came to thee, would they not leave grapes?
 | [rsv] | If thieves came to you, if plunderers by night--how you have been destroyed! --would they not steal only enough for themselves? If grape gatherers came to you, would they not leave gleanings?
 | [web] | If thieves came to you, if robbers by night -- oh, what disaster awaits you -- wouldn't they only steal until they had enough? If grape pickers came to you, wouldn't they leave some gleaning grapes?
 | [ylt] | If thieves have come in to thee, If spoilers of the night, How hast thou been cut off! Do they not steal their sufficiency? If gatherers have come in to thee, Do they not leave gleanings?
 | [bbe] | If thieves came, attacking you by night, (how are you cut off!) would they not go on taking till they had enough? if men came cutting your grapes would they take them all?
1:6 | [cbgb] | 以扫的隐密处，何竟被搜寻。他隐藏的宝物何竟被查出。 < | >
 | [niv] | But how Esau will be ransacked, his hidden treasures pillaged!
 | [asv] | How are the things of Esau searched! how are his hidden treasures sought out!
 | [jnd] | How is Esau searched! his hidden things sought out!
 | [kjv] | How are the things of Esau searched out! how are his hidden things sought up!
 | [nwb] | How are of Esau searched out! are his hidden things sought!
 | [rsv] | How Esau has been pillaged, his treasures sought out!
 | [web] | How Esau will be ransacked! How his hidden treasures are sought out!
 | [ylt] | How hath Esau been searched out! Flowed out have his hidden things,
 | [bbe] | How are the things of Esau searched out! how are his secret stores looked for!
1:7 | [cbgb] | 与你结盟的，都送你上路，直到交界。与你和好的，欺骗你，且胜过你。与你一同吃饭的，设下网罗陷害你。在你心里毫无聪明。 < | >
 | [niv] | All your allies will force you to the border; your friends will deceive and overpower you; those who eat your bread will set a trap for you, but you will not detect it.
 | [asv] | All the men of thy confederacy have brought thee on thy way, even to the border: the men that were at peace with thee have deceived thee, and prevailed against thee; they that eat thy bread lay a snare under thee: there is no understanding in him.
 | [jnd] | All the men of thy confederacy have pushed thee to the border; the men that were at peace with thee have deceived thee, they have prevailed against thee; thy bread have laid a snare under thee. There is no understanding in him.
 | [kjv] | All the men of thy confederacy have brought thee even to the border: the men that were at peace with thee have deceived thee, and prevailed against thee; that they eat thy bread have laid a wound under thee: there is none understanding in him.
 | [nwb] | All the men of thy confederacy have brought thee to the border: the men that were at peace with thee have deceived thee, prevailed against thee; thy bread have laid a wound under thee: no understanding in him.
 | [rsv] | All your allies have deceived you, they have driven you to the border; your confederates have prevailed against you; your trusted friends have set a trap under you--there is no understanding of it.
 | [web] | All the men of your alliance have brought you on your way, even to the border. The men who were at peace with you have deceived you, and prevailed against you. Friends who eat your bread lay a snare under you. There is no understanding in him.
 | [ylt] | Unto the border sent thee have all thine allies, Forgotten thee, prevailed over thee, have thy friends, Thy bread they make a snare under thee, There is no understanding in him!
 | [bbe] | All the men who were united with you have been false to you, driving you out to the edge of the land: the men who were at peace with you have overcome you; they have taken their heritage in your place.
1:8 | [cbgb] | 耶和华说，到那日，我岂不从以东除灭智慧人，从以扫山除灭聪明人。 < | >
 | [niv] | "In that day," declares the LORD, "will I not destroy the wise men of Edom, men of understanding in the mountains of Esau?
 | [asv] | Shall I not in that day, saith Jehovah, destroy the wise men out of Edom, and understanding out of the mount of Esau?
 | [jnd] | Shall I not in that day, saith Jehovah, destroy the wise men out of Edom, and understanding out of the mount of Esau?
 | [kjv] | Shall I not in that day, saith the LORD, even destroy the wise men out of Edom, and understanding out of the mount of Esau?
 | [nwb] | Shall I not in that day, saith the LORD, even destroy the wise out of Edom, and understanding out of the mount of Esau?
 | [rsv] | Will I not on that day, says the LORD, destroy the wise men out of Edom, and understanding out of Mount Esau?
 | [web] | . "Won't I in that day," says Yahweh, "destroy the wise men out of Edom, and understanding out of the mount of Esau?
 | [ylt] | Is it not in that day -- an affirmation of Jehovah, That I have destroyed the wise out of Edom, And understanding out of the mount of Esau?
 | [bbe] | Will I not, in that day, says the Lord, take away the wise men out of Edom, and wisdom out of the mountain of Esau?
1:9 | [cbgb] | 毯螅哪，你的勇士必惊惶，甚至以扫山的人，都被杀戮剪除。 < | >
 | [niv] | Your warriors, O Teman, will be terrified, and everyone in Esau's mountains will be cut down in the slaughter.
 | [asv] | And thy mighty men, O Teman, shall be dismayed, to the end that every one may be cut off from the mount of Esau by slaughter.
 | [jnd] | And thy mighty men, O Teman, shall be dismayed, to the end that every one may be cut off from the mount of Esau by slaughter.
 | [kjv] | And thy mighty men, O Teman, shall be dismayed, to the end that every one of the mount of Esau may be cut off by slaughter.
 | [nwb] | And thy mighty , O Teman, shall be dismayed, to the end that every one of the mount of Esau may be cut off by slaughter.
 | [rsv] | And your mighty men shall be dismayed, O Teman, so that every man from Mount Esau will be cut off by slaughter.
 | [web] | Your mighty men, Teman, will be dismayed, to the end that everyone may be cut off from the mount of Esau by slaughter.
 | [ylt] | And broken down have been thy mighty ones, O Teman, So that every one of the mount of Esau is cut off.
 | [bbe] | And your men of war, O Teman, will be overcome with fear, so that every one of them may be cut off from the mountain of Esau.
1:10 | [cbgb] | 因你向兄弟雅各行强暴，羞愧必遮盖你，你也必永远断绝。 < | >
 | [niv] | Because of the violence against your brother Jacob, you will be covered with shame; you will be destroyed forever.
 | [asv] | For the violence done to thy brother Jacob, shame shall cover thee, and thou shalt be cut off for ever.
 | [jnd] | Because of violence against thy brother Jacob, shame shall cover thee, and thou shalt be cut off for ever.
 | [kjv] | For thy violence against thy brother Jacob shame shall cover thee, and thou shalt be cut off for ever.
 | [nwb] | For violence against thy brother Jacob shame shall cover thee, and thou shalt be cut off for ever.
 | [rsv] | For the violence done to your brother Jacob, shame shall cover you, and you shall be cut off for ever.
 | [web] | For the violence done to your brother Jacob, shame will cover you, and you will be cut off forever.
 | [ylt] | For slaughter, for violence thy brother Jacob, Cover thee doth shame, And thou hast been cut off -- to the age.
 | [bbe] | Because you were the cause of violent death and because of your cruel behaviour to your brother Jacob, you will be covered with shame and will be cut off for ever.
1:11 | [cbgb] | 当外人掳掠雅各的财物，外邦人进入他的城门，为耶路撒冷拈阄的日子，你竟站在一旁，像与他们同夥。 < | >
 | [niv] | On the day you stood aloof while strangers carried off his wealth and foreigners entered his gates and cast lots for Jerusalem, you were like one of them.
 | [asv] | In the day that thou stoodest on the other side, in the day that strangers carried away his substance, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou wast as one of them.
 | [jnd] | In the day that thou stoodest on the other side, in the day that strangers carried away captive his substance, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou wast as one of them.
 | [kjv] | In the day that thou stoodest on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou wast as one of them.
 | [nwb] | In the day that thou stoodst on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou as one of them.
 | [rsv] | On the day that you stood aloof, on the day that strangers carried off his wealth, and foreigners entered his gates and cast lots for Jerusalem, you were like one of them.
 | [web] | In the day that you stood on the other side, in the day that strangers carried away his substance, and foreigners entered into his gates, and cast lots for Jerusalem, even you were like one of them.
 | [ylt] | In the day of thy standing over-against, In the day of strangers taking captive his force, And foreigners have entered his gates, And for Jerusalem have cast a lot, Even thou as one of them!
 | [bbe] | Because you were there watching when men from other lands took away his goods, and strange men came into his doors, and put the fate of Jerusalem to the decision of chance; you were like one of them.
1:12 | [cbgb] | 你兄弟遭难的日子，你不当瞪眼看着，犹大人被灭的日子，你不当因此欢乐。他们遭难的日子，你不当说狂傲的话。 < | >
 | [niv] | You should not look down on your brother in the day of his misfortune, nor rejoice over the people of Judah in the day of their destruction, nor boast so much in the day of their trouble.
 | [asv] | But look not thou on the day of thy brother in the day of his disaster, and rejoice not over the children of Judah in the day of their destruction; neither speak proudly in the day of distress.
 | [jnd] | But thou shouldest not have looked on the day of thy brother in the day of his disaster; neither shouldest thou have rejoiced over the children of Judah in the day of their destruction; nor have opened wide thy mouth in the day of distress.
 | [kjv] | But thou shouldest not have looked on the day of thy brother in the day that he became a stranger; neither shouldest thou have rejoiced over the children of Judah in the day of their destruction; neither shouldest thou have spoken proudly in the day of distress.
 | [nwb] | But thou shouldst not have looked on the day of thy brother in the day that he became a stranger; neither shouldst thou have rejoiced over the children of Judah in the day of their destruction; neither shouldst thou have spoken proudly in the day of distress.
 | [rsv] | But you should not have gloated over the day of your brother in the day of his misfortune; you should not have rejoiced over the people of Judah in the day of their ruin; you should not have boasted in the day of distress.
 | [web] | But don't look down on your brother in the day of his disaster, and don't rejoice over the children of Judah in the day of their destruction. Don't speak proudly in the day of distress.
 | [ylt] | And -- thou dost not look on the day of thy brother, On the day of his alienation, Nor dost thou rejoice over sons of Judah, In the day of their destruction, Nor make great thy mouth in a day of distress.
 | [bbe] | Do not see with pleasure your brother's evil day, the day of his fate, and do not be glad over the children of Judah on the day of their destruction, or make wide your mouth on the day of trouble.
1:13 | [cbgb] | 我民遭灾的日子，你不当进他们的城门。他们遭灾的日子，你不当瞪眼看着他们受苦。他们遭灾的日子，你不当伸手抢他们的财物。 < | >
 | [niv] | You should not march through the gates of my people in the day of their disaster, nor look down on them in their calamity in the day of their disaster, nor seize their wealth in the day of their disaster.
 | [asv] | Enter not into the gate of my people in the day of their calamity; yea, look not thou on their affliction in the day of their calamity, neither lay ye hands on their substance in the day of their calamity.
 | [jnd] | Thou shouldest not have entered into the gate of my people in the day of their calamity, nor have looked, even thou, on their affliction in the day of their calamity, neither shouldest thou have laid on their substance in the day of their calamity;
 | [kjv] | Thou shouldest not have entered into the gate of my people in the day of their calamity; yea, thou shouldest not have looked on their affliction in the day of their calamity, nor have laid hands on their substance in the day of their calamity;
 | [nwb] | Thou shouldst not have entered into the gate of my people in the day of their calamity; yes, thou shouldst not have looked on their affliction in the day of their calamity, nor have laid on their substance in the day of their calamity;
 | [rsv] | You should not have entered the gate of my people in the day of his calamity; you should not have gloated over his disaster in the day of his calamity; you should not have looted his goods in the day of his calamity.
 | [web] | Don't enter into the gate of my people in the day of their calamity. Don't look down on their affliction in the day of their calamity, neither seize their wealth on the day of their calamity.
 | [ylt] | Nor come into a gate of My people in a day of their calamity, Nor look, even thou, on its misfortune in a day of its calamity, Nor send forth against its force in a day of its calamity,
 | [bbe] | Do not go into the doors of my people on the day of their downfall; do not be looking on their trouble with pleasure on the day of their downfall, or put your hands on their goods on the day of their downfall.
1:14 | [cbgb] | 你不当站在岔路口，剪除他们中间逃脱的。他们遭难的日子，你不当将他们剩下的人交付仇敌。 < | >
 | [niv] | You should not wait at the crossroads to cut down their fugitives, nor hand over their survivors in the day of their trouble.
 | [asv] | And stand thou not in the crossway, to cut off those of his that escape; and deliver not up those of his that remain in the day of distress.
 | [jnd] | and thou shouldest not have stood on the crossway, to cut off those of his that did escape, nor have delivered up those remaining of him in the day of distress.
 | [kjv] | Neither shouldest thou have stood in the crossway, to cut off those of his that did escape; neither shouldest thou have delivered up those of his that did remain in the day of distress.
 | [nwb] | Neither shouldst thou have stood in the cross-way, to cut off those of his that escaped; neither shouldst thou have delivered up those of his that remained in the day of distress.
 | [rsv] | You should not have stood at the parting of the ways to cut off his fugitives; you should not have delivered up his survivors in the day of distress.
 | [web] | Don't stand in the crossroads to cut off those of his who escape. Don't deliver up those of his who remain in the day of distress.
 | [ylt] | Nor stand by the breach to cut off its escaped, Nor deliver up its remnant in a day of distress.
 | [bbe] | And do not take your place at the cross-roads, cutting off those of his people who get away; and do not give up to their haters those who are still there in the day of trouble.
1:15 | [cbgb] | 耶和华降罚的日子临近万国。你怎样行，他也必照样向你行。你的报应必归到你头上。 < | >
 | [niv] | "The day of the LORD is near for all nations. As you have done, it will be done to you; your deeds will return upon your own head.
 | [asv] | For the day of Jehovah is near upon all the nations: as thou hast done, it shall be done unto thee; thy dealing shall return upon thine own head.
 | [jnd] | For the day of Jehovah is near upon all the nations: as thou hast done, it shall be done unto thee: thy recompence shall return upon thine own head.
 | [kjv] | For the day of the LORD is near upon all the heathen: as thou hast done, it shall be done unto thee: thy reward shall return upon thine own head.
 | [nwb] | For the day of the LORD near upon all the heathen: as thou hast done, it shall be done to thee: thy reward shall return upon thy own head.
 | [rsv] | For the day of the LORD is near upon all the nations. As you have done, it shall be done to you, your deeds shall return on your own head.
 | [web] | For the day of Yahweh is near all the nations! As you have done, it will be done to you. Your deeds will return upon your own head.
 | [ylt] | For near the day of Jehovah, on all the nations, As thou hast done, it is done to thee, Thy deed doth turn back on thine own head.
 | [bbe] | For the day of the Lord is coming quickly on all nations: as you have done it will be done to you; the reward of your acts will come on your head.
1:16 | [cbgb] | 你们犹大人在我圣山怎样喝了苦杯，万国也必照样常常地喝。且喝且咽，他们就归于无有。 < | >
 | [niv] | Just as you drank on my holy hill, so all the nations will drink continually; they will drink and drink and be as if they had never been.
 | [asv] | For as ye have drunk upon my holy mountain, so shall all the nations drink continually; yea, they shall drink, and swallow down, and shall be as though they had not been.
 | [jnd] | For as ye have drunk upon my holy mountain, so shall all the nations drink continually; yea, they shall drink, and shall swallow down, and they shall be as though they had not been.
 | [kjv] | For as ye have drunk upon my holy mountain, so shall all the heathen drink continually, yea, they shall drink, and they shall swallow down, and they shall be as though they had not been.
 | [nwb] | For as ye have drank upon my holy mountain, shall all the heathen drink continually, yes, they shall drink, and they shall swallow down, and they shall be as though they had not been.
 | [rsv] | For as you have drunk upon my holy mountain, all the nations round about shall drink; they shall drink, and stagger, and shall be as though they had not been.
 | [web] | For as you have drunk on my holy mountain, so will all the nations drink continually. Yes, they will drink, swallow down, and will be as though they had not been.
 | [ylt] | For -- as ye have drunk on My holy mount, Drink do all the nations continually, And they have drunk and have swallowed, And they have been as they have not been.
 | [bbe] | For as you have been drinking on my holy mountain, so will all the nations go on drinking without end; they will go on drinking and the wine will go down their throats, and they will be as if they had never been.
1:17 | [cbgb] | 在锡安山必有逃脱的人，那山也必成圣。雅各家必得原有的产业。 < | >
 | [niv] | But on Mount Zion will be deliverance; it will be holy, and the house of Jacob will possess its inheritance.
 | [asv] | But in mount Zion there shall be those that escape, and it shall be holy; and the house of Jacob shall possess their possessions.
 | [jnd] | But upon mount Zion shall there be deliverance, and it shall be holy; and the house of Jacob shall possess their possessions.
 | [kjv] | But upon mount Zion shall be deliverance, and there shall be holiness; and the house of Jacob shall possess their possessions.
 | [nwb] | But upon mount Zion shall be deliverance, and there shall be holiness; and the house of Jacob shall possess their possessions.
 | [rsv] | But in Mount Zion there shall be those that escape, and it shall be holy; and the house of Jacob shall possess their own possessions.
 | [web] | But in mount Zion, there will be those who escape, and it will be holy. The house of Jacob will possess their possessions.
 | [ylt] | And in mount Zion there is an escape, And it hath been holy, And the house of Jacob have possessed their possessions.
 | [bbe] | But in Mount Zion some will be kept safe, and it will be holy; and the children of Jacob will take their heritage.
1:18 | [cbgb] | 雅各家必成为大火，约瑟家必为火焰，以扫家必如碎秸，火必将他烧着吞灭。以扫家必无馀剩的。这是耶和华说的。 < | >
 | [niv] | The house of Jacob will be a fire and the house of Joseph a flame; the house of Esau will be stubble, and they will set it on fire and consume it. There will be no survivors from the house of Esau." The LORD has spoken.
 | [asv] | And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall burn among them, and devour them; and there shall not be any remaining to the house of Esau; for Jehovah hath spoken it.
 | [jnd] | And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble; and they shall kindle in them and devour them; and there shall not be any remaining of the house of Esau: for Jehovah hath spoken .
 | [kjv] | And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall kindle in them, and devour them; and there shall not be any remaining of the house of Esau; for the LORD hath spoken it.
 | [nwb] | And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall kindle in them, and devour them; and there shall not be remaining of the house of Esau; for the LORD hath spoken .
 | [rsv] | The house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau stubble; they shall burn them and consume them, and there shall be no survivor to the house of Esau; for the LORD has spoken.
 | [web] | The house of Jacob will be a fire, the house of Joseph a flame, and the house of Esau for stubble. They will burn among them, and devour them. There will not be any remaining to the house of Esau." Indeed, Yahweh has spoken.
 | [ylt] | And the house of Jacob hath been a fire, And the house of Joseph a flame, And the house of Esau for stubble, And they have burned among them, And they have consumed them, And there is not a remnant to the house of Esau, For Jehovah hath spoken.
 | [bbe] | And the children of Jacob will be a fire and those of Joseph a flame, and the children of Esau dry stems of grass, burned up by them till all is gone: and there will be no people living in Esau; for the Lord has said it.
1:19 | [cbgb] | 南地的人必得以扫山，高原的人必得非利士地，也得以法莲地，和撒玛利亚地，便雅悯人必得基列。 < | >
 | [niv] | People from the Negev will occupy the mountains of Esau, and people from the foothills will possess the land of the Philistines. They will occupy the fields of Ephraim and Samaria, and Benjamin will possess Gilead.
 | [asv] | And they of the South shall possess the mount of Esau, and they of the lowland the Philistines; and they shall possess the field of Ephraim, and the field of Samaria; and Benjamin shall possess Gilead.
 | [jnd] | And the south shall possess the mount of Esau; and they of the lowland the Philistines; yea, they shall possess the field of Ephraim and the field of Samaria; and Benjamin Gilead;
 | [kjv] | And they of the south shall possess the mount of Esau; and they of the plain the Philistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin shall possess Gilead.
 | [nwb] | And the south shall possess the mount of Esau; and the plain the Philistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin Gilead.
 | [rsv] | Those of the Negeb shall possess Mount Esau, and those of the Shephe'lah the land of the Philistines; they shall possess the land of E'phraim and the land of Sama'ria and Benjamin shall possess Gilead.
 | [web] | . Those of the South will possess the mount of Esau, and those of the lowland, the Philistines. They will possess the field of Ephraim, and the field of Samaria. Benjamin will possess Gilead.
 | [ylt] | And they have possessed the south with the mount of Esau, And the low country with the Philistines, And they have possessed the field of Ephraim, And the field of Samaria, And Benjamin with Gilead.
 | [bbe] | And they will take the South, and the lowland, and the country of Ephraim, and Gilead, as their heritage.
1:20 | [cbgb] | 在迦南人中被掳的以色列众人，必得地直到撒勒法。在西法拉中被掳的耶路撒冷人，必得南地的城邑。 < | >
 | [niv] | This company of Israelite exiles who are in Canaan will possess as far as Zarephath; the exiles from Jerusalem who are in Sepharad will possess the towns of the Negev.
 | [asv] | And the captives of this host of the children of Israel, that are among the Canaanites, shall possess even unto Zarephath; and the captives of Jerusalem, that are in Sepharad, shall possess the cities of the South.
 | [jnd] | and the captives of this host of the children of Israel what belonged to the Canaanites, unto Zarephath; and the captives of Jerusalem, who in Sepharad, shall possess the cities of the south.
 | [kjv] | And the captivity of this host of the children of Israel shall possess that of the Canaanites, even unto Zarephath; and the captivity of Jerusalem, which is in Sepharad, shall possess the cities of the south.
 | [nwb] | And the captivity of this host of the children of Israel that of the Canaanites, to Zarephath; and the captivity of Jerusalem, which in Sepharad, shall possess the cities of the south.
 | [rsv] | The exiles in Halah who are of the people of Israel shall possess Phoenicia as far as Zar'ephath; and the exiles of Jerusalem who are in Sephar'ad shall possess the cities of the Negeb.
 | [web] | The captives of this host of the children of Israel, who are among the Canaanites, will possess even to Zarephath; and the captives of Jerusalem, who are in Sepharad, will possess the cities of the Negev.
 | [ylt] | And the removed of this force of the sons of Israel, That the Canaanites unto Zarephat, And the removed of Jerusalem that with the Sepharad, Possess the cities of the south.
 | [bbe] | And those of the children of Israel who were the first to be taken away as prisoners, will have their heritage among the Canaanites as far as Zarephath; and those who were taken away from Jerusalem, who are in Sepharad, will have the towns of the South.
1:21 | [cbgb] | 必有拯救者上到锡安山，审判以扫山，国度就归耶和华了。 <
 | [niv] | Deliverers will go up on Mount Zion to govern the mountains of Esau. And the kingdom will be the LORD's.
 | [asv] | And saviours shall come up on mount Zion to judge the mount of Esau; and the kingdom shall be Jehovah's.
 | [jnd] | And saviours shall come up on mount Zion, to judge the mount of Esau; and the kingdom shall be Jehovah's.
 | [kjv] | And saviours shall come up on mount Zion to judge the mount of
 | [nwb] | And saviors shall come upon mount Zion to judge the mount of Esau; and the kingdom shall be the LORD'S.
 | [rsv] | Saviors shall go up to Mount Zion to rule Mount Esau; and the kingdom shall be the LORD's.
 | [web] | Saviors will go up on mount Zion to judge the mountains of Esau, and the kingdom will be Yahweh's.
 | [ylt] | And gone up have saviours on mount Zion, To judge the mount of Esau, And the kingdom hath been to Jehovah!'
 | [bbe] | And those who have been kept safe will come up from Mount Zion to be judges of the mountain of Esau; and the kingdom will be the Lord's..


 Philippians [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Philippians 1

 腓利比书 Philippians 1 >>
1:1 | [cbgb] | 基督耶稣的仆人保罗，和提摩太，写信给凡住腓立比，在基督耶稣里的众圣徒，和诸位监督，诸位执事。 >
 | [niv] | Paul and Timothy, servants of Christ Jesus, To all the saints in Christ Jesus at Philippi, together with the overseers and deacons:
 | [asv] | Paul and Timothy, servants of Christ Jesus, to all the saints in Christ Jesus that are at Philippi, with the bishops and deacons:
 | [jnd] | Paul and Timotheus, bondmen of Jesus Christ, to all the saints in Christ Jesus who are in Philippi, with overseers and ministers;
 | [kjv] | Paul and Timotheus, the servants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bishops and deacons:
 | [nwb] | Paul and Timothy, the servants of Jesus Christ, to all the saints in Christ Jesus who are at Philippi, with the bishops and deacons:
 | [rsv] | Paul and Timothy, servants of Christ Jesus, To all the saints in Christ Jesus who are at Philip'pi, with the bishops and deacons:
 | [web] | . Paul and Timothy, servants of Christ Jesus;To all the saints in Christ Jesus who are at Philippi, with the overseers and deacons:
 | [ylt] | Paul and Timotheus, servants of Jesus Christ, to all the saints in Christ Jesus who are in Philippi, with overseers and ministrants;
 | [bbe] | Paul and Timothy, servants of Jesus Christ, to all the saints in Christ Jesus at Philippi, with the Bishops and Deacons of the church:
1:2 | [cbgb] | 愿恩惠平安，从 神我们的父，并主耶稣基督，归与你们。 < | >
 | [niv] | Grace and peace to you from God our Father and the Lord Jesus Christ.
 | [asv] | Grace to you and peace from God our Father and the Lord Jesus Christ.
 | [jnd] | grace to you, and peace from God our Father and Lord Jesus Christ.
 | [kjv] | Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.
 | [nwb] | Grace to you, and peace, from God our Father and the Lord Jesus Christ.
 | [rsv] | Grace to you and peace from God our Father and the Lord Jesus Christ.
 | [web] | . Grace to you, and peace from God, our Father, and the Lord, Jesus Christ.
 | [ylt] | Grace to you, and peace from God our Father, and the Lord Jesus Christ.
 | [bbe] | Grace to you and peace from God our Father and the Lord Jesus Christ.
1:3 | [cbgb] | 我每逢想念你们，就感谢我的 神。 < | >
 | [niv] | I thank my God every time I remember you.
 | [asv] | I thank my God upon all my remembrance of you,
 | [jnd] | I thank my God for my whole remembrance of you,
 | [kjv] | I thank my God upon every remembrance of you,
 | [nwb] | I thank my God upon every remembrance of you,
 | [rsv] | I thank my God in all my remembrance of you,
 | [web] | I thank my God whenever I remember you,
 | [ylt] | I give thanks to my God upon all the remembrance of you,
 | [bbe] | I give praise to my God at every memory of you,
1:4 | [cbgb] | （每逢为你们众人祈求的时候，常是欢欢喜喜的祈求） < | >
 | [niv] | In all my prayers for all of you, I always pray with joy
 | [asv] | always in every supplication of mine on behalf of you all making my supplication with joy,
 | [jnd] | constantly in my every supplication, making the supplication for you all with joy,
 | [kjv] | Always in every prayer of mine for you all making request with joy,
 | [nwb] | Always in every prayer of mine for you all making request with joy,
 | [rsv] | always in every prayer of mine for you all making my prayer with joy,
 | [web] | always in every request of mine on behalf of you all making my requests with joy,
 | [ylt] | always, in every supplication of mine for you all, with joy making the supplication,
 | [bbe] | And in all my prayers for you all, making my request with joy,
1:5 | [cbgb] | 因为从头一天直到如今，你们是同心合意的兴旺福音。 < | >
 | [niv] | because of your partnership in the gospel from the first day until now,
 | [asv] | for your fellowship in furtherance of the gospel from the first day until now;
 | [jnd] | because of your fellowship with the gospel, from the first day until now;
 | [kjv] | For your fellowship in the gospel from the first day until now;
 | [nwb] | For your fellowship in the gospel from the first day until now;
 | [rsv] | thankful for your partnership in the gospel from the first day until now.
 | [web] | for your fellowship in furtherance of the gospel from the first day until now;
 | [ylt] | for your contribution to the good news from the first day till now,
 | [bbe] | Because of your help in giving the good news from the first day till now;
1:6 | [cbgb] | 我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。 < | >
 | [niv] | being confident of this, that he who began a good work in you will carry it on to completion until the day of Christ Jesus.
 | [asv] | being confident of this very thing, that he who began a good work in you will perfect it until the day of Jesus Christ:
 | [jnd] | having confidence of this very thing, that he who has begun in you a good work will complete it unto Jesus Christ's day:
 | [kjv] | Being confident of this very thing, that he which hath begun a good work in you will perform it until the day of Jesus Christ:
 | [nwb] | Being confident of this very thing, that he who hath begun a good work in you, will perform until the day of Jesus Christ:
 | [rsv] | And I am sure that he who began a good work in you will bring it to completion at the day of Jesus Christ.
 | [web] | being confident of this very thing, that he who began a good work in you will complete it until the day of Jesus Christ.
 | [ylt] | having been confident of this very thing, that He who did begin in you a good work, will perform till a day of Jesus Christ,
 | [bbe] | For I am certain of this very thing, that he by whom the good work was started in you will make it complete till the day of Jesus Christ:
1:7 | [cbgb] | 我为你们众人有这样的意念，原是应当的。因你们常在我心里，无论我是在捆锁之中，是辩明证实福音的时候，你们都与我一同得恩。 < | >
 | [niv] | It is right for me to feel this way about all of you, since I have you in my heart; for whether I am in chains or defending and confirming the gospel, all of you share in God's grace with me.
 | [asv] | even as it is right for me to be thus minded on behalf of you all, because I have you in my heart, inasmuch as, both in my bonds and in the defence and confirmation of the gospel, ye all are partakers with me of grace.
 | [jnd] | as it is righteous for me to think this as to you all, because ye have *me* in your hearts, and that both in my bonds and in the defence and confirmation of the glad tidings ye are all participators in my grace.
 | [kjv] | Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defence and confirmation of the gospel, ye all are partakers of my grace.
 | [nwb] | Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defense and confirmation of the gospel, ye all are partakers of my grace.
 | [rsv] | It is right for me to feel thus about you all, because I hold you in my heart, for you are all partakers with me of grace, both in my imprisonment and in the defense and confirmation of the gospel.
 | [web] | It is even right for me to think this way on behalf of all of you, because I have you in my heart, inasmuch as, both in my bonds and in the defense and confirmation of the gospel, you all are partakers with me of grace.
 | [ylt] | according as it is righteous for me to think this in behalf of you all, because of my having you in the heart, both in my bonds, and the defence and confirmation of the good news, all of you being fellow-partakers with me of grace.
 | [bbe] | So it is right for me to take thought for you all in this way, because I have you in my heart; for in my chains, and in my arguments before the judges in support of the good news, making clear that it is true, you all have your part with me in grace.
1:8 | [cbgb] | 我体会基督耶稣的心肠，切切的想念你们众人。这是 神可以给我作见证的。 < | >
 | [niv] | God can testify how I long for all of you with the affection of Christ Jesus.
 | [asv] | For God is my witness, how I long after you all in the tender mercies of Christ Jesus.
 | [jnd] | For God is my witness how I long after you all in bowels of Christ Jesus.
 | [kjv] | For God is my record, how greatly I long after you all in the bowels of Jesus Christ.
 | [nwb] | For God is my witness, how greatly I long after you all in the bowels of Jesus Christ.
 | [rsv] | For God is my witness, how I yearn for you all with the affection of Christ Jesus.
 | [web] | For God is my witness, how I long after all of you in the tender mercies of Christ Jesus.
 | [ylt] | For God is my witness, how I long for you all in the bowels of Jesus Christ,
 | [bbe] | For God is my witness, how my love goes out to you all in the loving mercies of Christ Jesus.
1:9 | [cbgb] | 我所祷告的，就是要你们的爱心，在知识和各样见识上，多而又多。 < | >
 | [niv] | And this is my prayer: that your love may abound more and more in knowledge and depth of insight,
 | [asv] | And this I pray, that your love may abound yet more and more in knowledge and all discernment;
 | [jnd] | And this I pray, that your love may abound yet more and more in full knowledge and all intelligence,
 | [kjv] | And this I pray, that your love may abound yet more and more in knowledge and in all judgment;
 | [nwb] | And this I pray, that your love may abound yet more and more in knowledge and all judgment;
 | [rsv] | And it is my prayer that your love may abound more and more, with knowledge and all discernment,
 | [web] | This I pray, that your love may abound yet more and more in knowledge and all discernment;
 | [ylt] | and this I pray, that your love yet more and more may abound in full knowledge, and all judgment,
 | [bbe] | And my prayer is that you may be increased more and more in knowledge and experience;
1:10 | [cbgb] | 使你们能分别是非，（或作喜爱那美好的事）作诚实无过的人，直到基督的日子。 < | >
 | [niv] | so that you may be able to discern what is best and may be pure and blameless until the day of Christ,
 | [asv] | so that ye may approve the things that are excellent; that ye may be sincere and void of offence unto the day of Christ;
 | [jnd] | that ye may judge of and approve the things that are more excellent, in order that ye may be pure and without offence for Christ's day,
 | [kjv] | That ye may approve things that are excellent; that ye may be sincere and without offence till the day of Christ.
 | [nwb] | That ye may approve things that are excellent; that ye may be sincere and without offense till the day of Christ;
 | [rsv] | so that you may approve what is excellent, and may be pure and blameless for the day of Christ,
 | [web] | so that you may approve the things that are excellent; that you may be sincere and without offense to the day of Christ;
 | [ylt] | for your proving the things that differ, that ye may be pure and offenceless -- to a day of Christ,
 | [bbe] | So that you may give your approval to the best things; that you may be true and without wrongdoing till the day of Christ;
1:11 | [cbgb] | 并靠着耶稣基督结满了仁义的果子，叫荣耀称赞归与 神。 < | >
 | [niv] | filled with the fruit of righteousness that comes through Jesus Christ--to the glory and praise of God.
 | [asv] | being filled with the fruits of righteousness, which are through Jesus Christ, unto the glory and praise of God.
 | [jnd] | being complete as regards the fruit of righteousness, which by Jesus Christ, to God's glory and praise.
 | [kjv] | Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God.
 | [nwb] | Being filled with the fruits of righteousness, which are by Jesus Christ, to the glory and praise of God.
 | [rsv] | filled with the fruits of righteousness which come through Jesus Christ, to the glory and praise of God.
 | [web] | being filled with the fruits of righteousness, which are through Jesus Christ, to the glory and praise of God.
 | [ylt] | being filled with the fruit of righteousness, that through Jesus Christ, to the glory and praise of God.
 | [bbe] | Being full of the fruits of righteousness, which are through Jesus Christ, to the glory and praise of God.
1:12 | [cbgb] | 弟兄们，我愿意你们知道，我所遭遇的事，更是叫福音兴旺。 < | >
 | [niv] | Now I want you to know, brothers, that what has happened to me has really served to advance the gospel.
 | [asv] | Now I would have you know, brethren, that the things which happened unto me have fallen out rather unto the progress of the gospel;
 | [jnd] | But I would have you know, brethren, that the circumstances in which I am have turned out rather to the furtherance of the glad tidings,
 | [kjv] | But I would ye should understand, brethren, that the things which happened unto me have fallen out rather unto the furtherance of the gospel;
 | [nwb] | But I would ye should understand, brethren, that the things to me have fallen out rather to the furtherance of the gospel;
 | [rsv] | I want you to know, brethren, that what has happened to me has really served to advance the gospel,
 | [web] | . Now I desire to have you know, brothers, that the things which happened to me have turned out rather to the progress of the gospel;
 | [ylt] | And I wish you to know, brethren, that the things concerning me, rather to an advancement of the good news have come,
 | [bbe] | Now it is my purpose to make clear to you, brothers, that the cause of the good news has been helped by my experiences;
1:13 | [cbgb] | 以致我受的捆锁，在御营全军，和其馀的人中，已经显明是为基督的缘故。 < | >
 | [niv] | As a result, it has become clear throughout the whole palace guard and to everyone else that I am in chains for Christ.
 | [asv] | so that my bonds became manifest in Christ throughout the whole praetorian guard, and to all the rest;
 | [jnd] | so that my bonds have become manifest in Christ in all the praetorium and to all others;
 | [kjv] | So that my bonds in Christ are manifest in all the palace, and in all other places;
 | [nwb] | So that my bonds in Christ are manifest in all the palace, and in all other ;
 | [rsv] | so that it has become known throughout the whole praetorian guard and to all the rest that my imprisonment is for Christ;
 | [web] | so that my bonds became revealed in Christ throughout the whole praetorian guard, and to all the rest;
 | [ylt] | so that my bonds have become manifest in Christ in the whole praetorium, and to the other places -- all,
 | [bbe] | So that it became clear through all the Praetorium, and to all the rest, that I was a prisoner on account of Christ;
1:14 | [cbgb] | 并且那在主里的弟兄，多半因我受的捆锁，就笃信不疑，越发放胆传 神的道，无所惧怕。 < | >
 | [niv] | Because of my chains, most of the brothers in the Lord have been encouraged to speak the word of God more courageously and fearlessly.
 | [asv] | and that most of the brethren in the Lord, being confident through my bonds, are more abundantly bold to speak the word of God without fear.
 | [jnd] | and that the most of the brethren, trusting in Lord through my bonds, dare more abundantly to speak the word of God fearlessly.
 | [kjv] | And many of the brethren in the Lord, waxing confident by my bonds, are much more bold to speak the word without fear.
 | [nwb] | And many of the brethren in the Lord, becoming confident by my bonds, are much more bold to speak the word without fear.
 | [rsv] | and most of the brethren have been made confident in the Lord because of my imprisonment, and are much more bold to speak the word of God without fear.
 | [web] | and that most of the brothers in the Lord, being confident through my bonds, are more abundantly bold to speak the word of God without fear.
 | [ylt] | and the greater part of the brethren in the Lord, having confidence by my bonds, are more abundantly bold -- fearlessly to speak the word.
 | [bbe] | And most of the brothers in the Lord, taking heart because of my chains, are all the stronger to give the word of God without fear.
1:15 | [cbgb] | 有的传基督，是出于嫉妒分争。也有的是出于好意。 < | >
 | [niv] | It is true that some preach Christ out of envy and rivalry, but others out of goodwill.
 | [asv] | Some indeed preach Christ even of envy and strife; and some also of good will:
 | [jnd] | Some indeed also for envy and strife, but some also for good will, preach the Christ.
 | [kjv] | Some indeed preach Christ even of envy and strife; and some also of good will:
 | [nwb] | Some indeed preach Christ even from envy and strife; and some also from good will.
 | [rsv] | Some indeed preach Christ from envy and rivalry, but others from good will.
 | [web] | Some indeed preach Christ even out of envy and strife, and some also out of good will.
 | [ylt] | Certain, indeed, even through envy and contention, and certain also through good-will, do preach the Christ;
 | [bbe] | Though some are preaching Christ out of envy and competition, others do it out of a good heart:
1:16 | [cbgb] | 这一等是出于爱心，知道我是为辩明福音设立的。 < | >
 | [niv] | The latter do so in love, knowing that I am put here for the defense of the gospel.
 | [asv] | the one do it of love, knowing that I am set for the defence of the gospel;
 | [jnd] | These indeed out of love, knowing that I am set for the defence of the glad tidings;
 | [kjv] | The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds:
 | [nwb] | The one preach Christ from contention, not sincerely, supposing to add affliction to my bonds:
 | [rsv] | The latter do it out of love, knowing that I am put here for the defense of the gospel;
 | [web] | The former preach Christ from selfish ambition, not sincerely, thinking that they add affliction to my chains;
 | [ylt] | the one, indeed, of rivalry the Christ do proclaim, not purely, supposing to add affliction to my bonds,
 | [bbe] | These do it from love, conscious that I am responsible for the cause of the good news:
1:17 | [cbgb] | 那一等传基督是出于结党，并不诚实，意思要加增我捆锁的苦楚。 < | >
 | [niv] | The former preach Christ out of selfish ambition, not sincerely, supposing that they can stir up trouble for me while I am in chains.
 | [asv] | but the other proclaim Christ of faction, not sincerely, thinking to raise up affliction for me in my bonds.
 | [jnd] | but those out of contention, announce the Christ, not purely, supposing to arouse tribulation for my bonds.
 | [kjv] | But the other of love, knowing that I am set for the defence of the gospel.
 | [nwb] | But the other from love, knowing that I am set for the defense of the gospel.
 | [rsv] | the former proclaim Christ out of partisanship, not sincerely but thinking to afflict me in my imprisonment.
 | [web] | but the latter out of love, knowing that I am appointed for the defense of the gospel.
 | [ylt] | and the other out of love, having known that for defence of the good news I am set:
 | [bbe] | But those are preaching Christ in a spirit of competition, not from their hearts, but with the purpose of giving me pain in my prison.
1:18 | [cbgb] | 这有何防呢？或是假意，或是真心，无论怎样，基督究竟被传开了。为此我就欢喜，并且还要欢喜。 < | >
 | [niv] | But what does it matter? The important thing is that in every way, whether from false motives or true, Christ is preached. And because of this I rejoice. Yes, and I will continue to rejoice,
 | [asv] | What then? only that in every way, whether in pretence or in truth, Christ is proclaimed; and therein I rejoice, yea, and will rejoice.
 | [jnd] | What is it then? at any rate, in every way, whether in pretext or in truth, Christ is announced; and in this I rejoice, yea, also I will rejoice;
 | [kjv] | What then? notwithstanding, every way, whether in pretence, or in truth, Christ is preached; and I therein do rejoice, yea, and will rejoice.
 | [nwb] | What then? notwithstanding, every way, whether in pretense or in truth, Christ is preached; and I therein do rejoice, yes, and will rejoice.
 | [rsv] | What then? Only that in every way, whether in pretense or in truth, Christ is proclaimed; and in that I rejoice.
 | [web] | . What does it matter? Only that in every way, whether in pretense or in truth, Christ is proclaimed. I rejoice in this, yes, and will rejoice.
 | [ylt] | what then? in every way, whether in pretence or in truth, Christ is proclaimed -- and in this I rejoice, yea, and shall rejoice.
 | [bbe] | What then? only that in every way, falsely or truly, the preaching of Christ goes on; and in this I am glad, and will be glad.
1:19 | [cbgb] | 因为我知道这事藉着你们的祈祷，和耶稣基督之灵的帮助，终必叫我得救。 < | >
 | [niv] | for I know that through your prayers and the help given by the Spirit of Jesus Christ, what has happened to me will turn out for my deliverance.
 | [asv] | For I know that this shall turn out to my salvation, through your supplication and the supply of the Spirit of Jesus Christ,
 | [jnd] | for I know that this shall turn out for me to salvation, through your supplication and supply of the Spirit of Jesus Christ;
 | [kjv] | For I know that this shall turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ,
 | [nwb] | For I know that this will turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ,
 | [rsv] | Yes, and I shall rejoice. For I know that through your prayers and the help of the Spirit of Jesus Christ this will turn out for my deliverance,
 | [web] | For I know that this will turn out to my salvation, through your supplication and the supply of the Spirit of Jesus Christ,
 | [ylt] | For I have known that this shall fall out to me for salvation, through your supplication, and the supply of the Spirit of Christ Jesus,
 | [bbe] | For I am conscious that this will be for my salvation, through your prayer and the giving out of the stored wealth of the Spirit of Jesus Christ,
1:20 | [cbgb] | 照着我所切慕所盼望的，没有一事教我羞愧，只要凡事放胆。无论是生，是死，总叫基督在我身上照常显大。 < | >
 | [niv] | I eagerly expect and hope that I will in no way be ashamed, but will have sufficient courage so that now as always Christ will be exalted in my body, whether by life or by death.
 | [asv] | according to my earnest expectation and hope, that in nothing shall I be put to shame, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether by life, or by death.
 | [jnd] | according to my earnest expectation and hope, that in nothing I shall be ashamed, but in all boldness, as always, now also Christ shall be magnified in my body whether by life or by death.
 | [kjv] | According to my earnest expectation and my hope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether it be by life, or by death.
 | [nwb] | According to my earnest expectation and hope, that in nothing I shall be ashamed, but with all boldness, as always, now also, Christ will be magnified in my body, whether by life, or by death.
 | [rsv] | as it is my eager expectation and hope that I shall not be at all ashamed, but that with full courage now as always Christ will be honored in my body, whether by life or by death.
 | [web] | according to my earnest expectation and hope, that I will in no way be put to shame, but with all boldness, as always, now also Christ will be magnified in my body, whether by life, or by death.
 | [ylt] | according to my earnest expectation and hope, that in nothing I shall be ashamed, and in all freedom, as always, also now Christ shall be magnified in my body, whether through life or through death,
 | [bbe] | In the measure of my strong hope and belief that in nothing will I be put to shame, but that without fear, as at all times, so now will Christ have glory in my body, by life or by death.
1:21 | [cbgb] | 因我活着就是基督，我死了就有益处。 < | >
 | [niv] | For to me, to live is Christ and to die is gain.
 | [asv] | For to me to live is Christ, and to die is gain.
 | [jnd] | For for me to live Christ, and to die gain;
 | [kjv] | For to me to live is Christ, and to die is gain.
 | [nwb] | For to me to live Christ, and to die gain.
 | [rsv] | For to me to live is Christ, and to die is gain.
 | [web] | For to me to live is Christ, and to die is gain.
 | [ylt] | for to me to live Christ, and to die gain.
 | [bbe] | For to me life is Christ and death is profit.
1:22 | [cbgb] | 但我在肉身活着，若成就我工夫的果子，我就不知道该挑选什么。 < | >
 | [niv] | If I am to go on living in the body, this will mean fruitful labor for me. Yet what shall I choose? I do not know!
 | [asv] | But if to live in the flesh, --if this shall bring fruit from my work, then what I shall choose I know not.
 | [jnd] | but if to live in flesh , this is for me worth the while: and what I shall choose I cannot tell.
 | [kjv] | But if I live in the flesh, this is the fruit of my labour: yet what I shall choose I wot not.
 | [nwb] | But if I live in the flesh, this the fruit of my labor: yet what I shall choose I know not.
 | [rsv] | If it is to be life in the flesh, that means fruitful labor for me. Yet which I shall choose I cannot tell.
 | [web] | But if to live in the flesh, this will bring fruit from my work; then I don't make known what I will choose.
 | [ylt] | And if to live in the flesh to me a fruit of work, then what shall I choose? I know not;
 | [bbe] | But if I go on living in the flesh--if this is the fruit of my work--then I do not see what decision to make.
1:23 | [cbgb] | 我正在两难之间，情愿离世与基督同在。因为这是好得无比的。 < | >
 | [niv] | I am torn between the two: I desire to depart and be with Christ, which is better by far;
 | [asv] | But I am in a strait betwixt the two, having the desire to depart and be with Christ; for it is very far better:
 | [jnd] | But I am pressed by both, having the desire for departure and being with Christ, [it is] very much better,
 | [kjv] | For I am in a strait betwixt two, having a desire to depart, and to be with Christ; which is far better:
 | [nwb] | For I am in a strait betwixt two, having a desire to depart, and to be with Christ; which is far better:
 | [rsv] | I am hard pressed between the two. My desire is to depart and be with Christ, for that is far better.
 | [web] | But I am in a dilemma between the two, having the desire to depart and be with Christ, for that is very far better.
 | [ylt] | for I am pressed by the two, having the desire to depart, and to be with Christ, for it is far better,
 | [bbe] | I am in a hard position between the two, having a desire to go away and be with Christ, which is very much better:
1:24 | [cbgb] | 然而我在肉身活着，为你们更是要紧的。 < | >
 | [niv] | but it is more necessary for you that I remain in the body.
 | [asv] | yet to abide in the flesh is more needful for your sake.
 | [jnd] | but remaining in the flesh more necessary for your sakes;
 | [kjv] | Nevertheless to abide in the flesh is more needful for you.
 | [nwb] | Nevertheless, to abide in the flesh more needful for you.
 | [rsv] | But to remain in the flesh is more necessary on your account.
 | [web] | Yet, to remain in the flesh is more needful for your sake.
 | [ylt] | and to remain in the flesh is more necessary on your account,
 | [bbe] | Still, to go on in the flesh is more necessary because of you.
1:25 | [cbgb] | 我既然这样深信，就知道仍要住在世间，且与你们众人同住，使你们腓01：25）在所信的道上。又长进又喜乐。 < | >
 | [niv] | Convinced of this, I know that I will remain, and I will continue with all of you for your progress and joy in the faith,
 | [asv] | And having this confidence, I know that I shall abide, yea, and abide with you all, for your progress and joy in the faith;
 | [jnd] | and having confidence of this, I know that I shall remain and abide along with you all, for your progress and joy in faith;
 | [kjv] | And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith;
 | [nwb] | And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith;
 | [rsv] | Convinced of this, I know that I shall remain and continue with you all, for your progress and joy in the faith,
 | [web] | Having this confidence, I know that I will remain, yes, and remain with you all, for your progress and joy in the faith,
 | [ylt] | and of this being persuaded, I have known that I shall remain and continue with you all, to your advancement and joy of the faith,
 | [bbe] | And being certain of this, I am conscious that I will go on, yes, and go on with you all, for your growth and joy in the faith;
1:26 | [cbgb] | 叫你们在基督耶稣里的欢乐，因我再到你们那里去，就越发加增。 < | >
 | [niv] | so that through my being with you again your joy in Christ Jesus will overflow on account of me.
 | [asv] | that your glorying may abound in Christ Jesus in me through my presence with you again.
 | [jnd] | that your boasting may abound in Christ Jesus through me by my presence again with you.
 | [kjv] | That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again.
 | [nwb] | That your rejoicing for me may be more abundant in Jesus Christ by my coming to you again.
 | [rsv] | so that in me you may have ample cause to glory in Christ Jesus, because of my coming to you again.
 | [web] | that your rejoicing may abound in Christ Jesus in me through my presence with you again.
 | [ylt] | that your boasting may abound in Christ Jesus in me through my presence again to you.
 | [bbe] | So that your pride in me may be increased in Christ Jesus through my being present with you again.
1:27 | [cbgb] | 只要你们行事为人与基督的福音相称。叫我或来见你们，或不在你们那里，可以听见你们的景况，知道你们同有一个心志，站立得稳，为所信的福音齐心努力。 < | >
 | [niv] | Whatever happens, conduct yourselves in a manner worthy of the gospel of Christ. Then, whether I come and see you or only hear about you in my absence, I will know that you stand firm in one spirit, contending as one man for the faith of the gospel
 | [asv] | Only let your manner of life be worthy of the gospel of Christ: that, whether I come and see you and be absent, I may hear of your state, that ye stand fast in one spirit, with one soul striving for the faith of the gospel;
 | [jnd] | Only conduct yourselves worthily of the glad tidings of the Christ, in order that whether coming and seeing you, or absent, I may hear of what concerns you, that ye stand firm in one spirit, with one soul, labouring together in the same conflict with the faith of the glad tidings;
 | [kjv] | Only let your conversation be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye stand fast in one spirit, with one mind striving together for the faith of the gospel;
 | [nwb] | Only let your manner of life be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye stand fast in one spirit, with one mind striving together for the faith of the gospel;
 | [rsv] | Only let your manner of life be worthy of the gospel of Christ, so that whether I come and see you or am absent, I may hear of you that you stand firm in one spirit, with one mind striving side by side for the faith of the gospel,
 | [web] | . Only let your manner of life be worthy of the gospel of Christ, that, whether I come and see you or am absent, I may hear of your state, that you stand firm in one spirit, with one soul striving for the faith of the gospel;
 | [ylt] | Only worthily of the good news of the Christ conduct ye yourselves, that, whether having come and seen you, whether being absent I may hear of the things concerning you, that ye stand fast in one spirit, with one soul, striving together for the faith of the good news,
 | [bbe] | Only let your behaviour do credit to the good news of Christ, so that if I come and see you or if I am away from you, I may have news of you that you are strong in one spirit, working together with one soul for the faith of the good news;
1:28 | [cbgb] | 凡事不怕敌人的惊吓。这是证明他们沉沦，你们得救，都是出于 神。 < | >
 | [niv] | without being frightened in any way by those who oppose you. This is a sign to them that they will be destroyed, but that you will be saved--and that by God.
 | [asv] | and in nothing affrighted by the adversaries: which is for them an evident token of perdition, but of your salvation, and that from God;
 | [jnd] | and not frightened in anything by the opposers, which is to them a demonstration of destruction, but of your salvation, and that from God;
 | [kjv] | And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that of God.
 | [nwb] | And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that from God.
 | [rsv] | and not frightened in anything by your opponents. This is a clear omen to them of their destruction, but of your salvation, and that from God.
 | [web] | and in nothing frightened by the adversaries, which is for them a proof of destruction, but to you of salvation, and that from God.
 | [ylt] | and not terrified in anything by those opposing, which to them indeed is a token of destruction, and to you of salvation, and that from God;
 | [bbe] | Having no fear of those who are against you; which is a clear sign of their destruction, but of your salvation, and that from God;
1:29 | [cbgb] | 因为你们蒙恩，不但得以信服基督，并要为他受苦。 < | >
 | [niv] | For it has been granted to you on behalf of Christ not only to believe on him, but also to suffer for him,
 | [asv] | because to you it hath been granted in the behalf of Christ, not only to believe on him, but also to suffer in his behalf:
 | [jnd] | because to you has been given, as regards Christ, not only the believing on him but the suffering for him also,
 | [kjv] | For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake;
 | [nwb] | For to you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake;
 | [rsv] | For it has been granted to you that for the sake of Christ you should not only believe in him but also suffer for his sake,
 | [web] | Because it has been granted to you on behalf of Christ, not only to believe in him, but also to suffer on his behalf,
 | [ylt] | because to you it was granted, on behalf of Christ, not only to believe in him, but also on behalf of him to suffer;
 | [bbe] | Because to you it has been given in the cause of Christ not only to have faith in him, but to undergo pain on his account:
1:30 | [cbgb] | 你们的争战，就与你们在我身上从前所看见，现在所听见的一样。 <
 | [niv] | since you are going through the same struggle you saw I had, and now hear that I still have.
 | [asv] | having the same conflict which ye saw in me, and now hear to be in me.
 | [jnd] | having the same conflict which ye have seen in me, and now hear of in me.
 | [kjv] | Having the same conflict which ye saw in me, and now hear to be in me.
 | [nwb] | Having the same conflict which ye saw in me, now hear in me.
 | [rsv] | engaged in the same conflict which you saw and now hear to be mine.
 | [web] | having the same conflict which you saw in me, and now hear is in me.
 | [ylt] | the same conflict having, such as ye saw in me, and now hear of in me.
 | [bbe] | Fighting the same fight which you saw in me, and now have word of in me..


Interlinear Bible:Philippians 2

 腓利比书 Philippians 2 << || >>
2:1 | [cbgb] | 所以在基督里若有什么劝勉，爱心有什么安慰，圣灵有什么交通，心中有什么慈悲怜悯， >
 | [niv] | If you have any encouragement from being united with Christ, if any comfort from his love, if any fellowship with the Spirit, if any tenderness and compassion,
 | [asv] | If there is therefore any exhortation in Christ, if any consolation of love, if any fellowship of the Spirit, if any tender mercies and compassions,
 | [jnd] | If then any comfort in Christ, if any consolation of love, if any fellowship of Spirit, if any bowels and compassions,
 | [kjv] | If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies,
 | [nwb] | If therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies,
 | [rsv] | So if there is any encouragement in Christ, any incentive of love, any participation in the Spirit, any affection and sympathy,
 | [web] | . If there is therefore any exhortation in Christ, if any consolation of love, if any fellowship of the Spirit, if any tender mercies and compassion,
 | [ylt] | If, then, any exhortation in Christ, if any comfort of love, if any fellowship of spirit, if any bowels and mercies,
 | [bbe] | If then there is any comfort in Christ, any help given by love, any uniting of hearts in the Spirit, any loving mercies and pity,
2:2 | [cbgb] | 你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我们的喜乐可以满足。 < | >
 | [niv] | then make my joy complete by being like-minded, having the same love, being one in spirit and purpose.
 | [asv] | make full my joy, that ye be of the same mind, having the same love, being of one accord, of one mind;
 | [jnd] | fulfil my joy, that ye may think the same thing, having the same love, joined in soul, thinking one thing;
 | [kjv] | Fulfil ye my joy, that ye be likeminded, having the same love, being of one accord, of one mind.
 | [nwb] | Fulfill ye my joy, that ye be like-minded, having the same love, of one accord, of one mind.
 | [rsv] | complete my joy by being of the same mind, having the same love, being in full accord and of one mind.
 | [web] | make my joy full, that you be of the same mind, having the same love, being of one accord, of one mind;
 | [ylt] | fulfil ye my joy, that ye may mind the same thing -- having the same love -- of one soul -- minding the one thing,
 | [bbe] | Make my joy complete by being of the same mind, having the same love, being in harmony and of one mind;
2:3 | [cbgb] | 凡事不可结党，不可贪图虚浮的荣耀。只要存心谦卑，各人看别人比自己强。 < | >
 | [niv] | Do nothing out of selfish ambition or vain conceit, but in humility consider others better than yourselves.
 | [asv] | doing nothing through faction or through vainglory, but in lowliness of mind each counting other better than himself;
 | [jnd] | nothing in the spirit of strife or vain glory, but, in lowliness of mind, each esteeming the other as more excellent than themselves;
 | [kjv] | Let nothing be done through strife or vainglory; but in lowliness of mind let each esteem other better than themselves.
 | [nwb] | nothing through strife or vain glory; but in lowliness of mind let each esteem other better than themselves.
 | [rsv] | Do nothing from selfishness or conceit, but in humility count others better than yourselves.
 | [web] | doing nothing through rivalry or through conceit, but in humility, each counting others better than himself;
 | [ylt] | nothing in rivalry or vain-glory, but in humility of mind one another counting more excellent than yourselves --
 | [bbe] | Doing nothing through envy or through pride, but with low thoughts of self let everyone take others to be better than himself;
2:4 | [cbgb] | 各人不要单顾自己的事，也要顾别人的事。 < | >
 | [niv] | Each of you should look not only to your own interests, but also to the interests of others.
 | [asv] | not looking each of you to his own things, but each of you also to the things of others.
 | [jnd] | regarding not each his own , but each those of others also.
 | [kjv] | Look not every man on his own things, but every man also on the things of others.
 | [nwb] | Look not every man on his own things, but every man also on the things of others.
 | [rsv] | Let each of you look not only to his own interests, but also to the interests of others.
 | [web] | each of you not just looking to his own things, but each of you also to the things of others.
 | [ylt] | each not to your own look ye, but each also to the things of others.
 | [bbe] | Not looking everyone to his private good, but keeping in mind the things of others.
2:5 | [cbgb] | 你们当以基督耶稣的心为心。 < | >
 | [niv] | Your attitude should be the same as that of Christ Jesus:
 | [asv] | Have this mind in you, which was also in Christ Jesus:
 | [jnd] | For let this mind be in you which also in Christ Jesus;
 | [kjv] | Let this mind be in you, which was also in Christ Jesus:
 | [nwb] | Let this mind be in you, which was also in Christ Jesus:
 | [rsv] | Have this mind among yourselves, which is yours in Christ Jesus,
 | [web] | . Have this in your mind, which was also in Christ Jesus,
 | [ylt] | For, let this mind be in you that also in Christ Jesus,
 | [bbe] | Let this mind be in you which was in Christ Jesus,
2:6 | [cbgb] | 他本有 神的行像，不以自己与 神同等为强夺的。 < | >
 | [niv] | Who, being in very nature God, did not consider equality with God something to be grasped,
 | [asv] | who, existing in the form of God, counted not the being on an equality with God a thing to be grasped,
 | [jnd] | who, subsisting in the form of God, did not esteem it an object of rapine to be on an equality with God;
 | [kjv] | Who, being in the form of God, thought it not robbery to be equal with God:
 | [nwb] | Who, being in the form of God, thought it not robbery to be equal with God:
 | [rsv] | who, though he was in the form of God, did not count equality with God a thing to be grasped,
 | [web] | who, existing in the form of God, didn't consider it robbery to be equal with God,
 | [ylt] | who, being in the form of God, thought not robbery to be equal to God,
 | [bbe] | To whom, though himself in the form of God, it did not seem that to take for oneself was to be like God;
2:7 | [cbgb] | 凡倒虚己，取了奴仆的形像，成为人的样式。 < | >
 | [niv] | but made himself nothing, taking the very nature of a servant, being made in human likeness.
 | [asv] | but emptied himself, taking the form of a servant, being made in the likeness of men;
 | [jnd] | but emptied himself, taking a bondman's form, taking his place in likeness of men;
 | [kjv] | But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men:
 | [nwb] | But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men:
 | [rsv] | but emptied himself, taking the form of a servant, being born in the likeness of men.
 | [web] | but emptied himself, taking the form of a servant, being made in the likeness of men.
 | [ylt] | but did empty himself, the form of a servant having taken, in the likeness of men having been made,
 | [bbe] | But he made himself as nothing, taking the form of a servant, being made like men;
2:8 | [cbgb] | 既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。 < | >
 | [niv] | And being found in appearance as a man, he humbled himself and became obedient to death-- even death on a cross!
 | [asv] | and being found in fashion as a man, he humbled himself, becoming obedient even unto death, yea, the death of the cross.
 | [jnd] | and having been found in figure as a man, humbled himself, becoming obedient even unto death, and death of cross.
 | [kjv] | And being found in fashion as a man, he humbled himself, and became obedient unto death, even the death of the cross.
 | [nwb] | And being found in fashion as a man, he humbled himself, and became obedient to death, even the death of the cross.
 | [rsv] | And being found in human form he humbled himself and became obedient unto death, even death on a cross.
 | [web] | Being found in human form, he humbled himself, becoming obedient to death, yes, the death of the cross.
 | [ylt] | and in fashion having been found as a man, he humbled himself, having become obedient unto death -- death even of a cross,
 | [bbe] | And being seen in form as a man, he took the lowest place, and let himself be put to death, even the death of the cross.
2:9 | [cbgb] | 所以 神将他升为至高，又赐给他那超乎万名之上的名， < | >
 | [niv] | Therefore God exalted him to the highest place and gave him the name that is above every name,
 | [asv] | Wherefore also God highly exalted him, and gave unto him the name which is above every name;
 | [jnd] | Wherefore also God highly exalted him, and granted him a name, that which is above every name,
 | [kjv] | Wherefore God also hath highly exalted him, and given him a name which is above every name:
 | [nwb] | Wherefore God also hath highly exalted him, and given him a name which is above every name:
 | [rsv] | Therefore God has highly exalted him and bestowed on him the name which is above every name,
 | [web] | Therefore God also highly exalted him, and gave to him the name which is above every name;
 | [ylt] | wherefore, also, God did highly exalt him, and gave to him a name that above every name,
 | [bbe] | For this reason God has put him in the highest place and has given to him the name which is greater than every name;
2:10 | [cbgb] | 叫一切在天上的，地上的，和地底下的，因耶稣的名，无不屈膝， < | >
 | [niv] | that at the name of Jesus every knee should bow, in heaven and on earth and under the earth,
 | [asv] | that in the name of Jesus every knee should bow, of things in heaven and things on earth and things under the earth,
 | [jnd] | that at the name of Jesus every knee should bow, of heavenly and earthly and infernal ,
 | [kjv] | That at the name of Jesus every knee should bow, of things in heaven, and things in earth, and things under the earth;
 | [nwb] | That at the name of Jesus every knee should bow, of in heaven, and on earth, and under the earth;
 | [rsv] | that at the name of Jesus every knee should bow, in heaven and on earth and under the earth,
 | [web] | that at the name of Jesus every knee would bow, of those in heaven, those on earth, and those under the earth,
 | [ylt] | that in the name of Jesus every knee may bow -- of heavenlies, and earthlies, and what are under the earth --
 | [bbe] | So that at the name of Jesus every knee may be bent, of those in heaven and those on earth and those in the underworld,
2:11 | [cbgb] | 无不口称耶稣基督为主，使荣耀归与父 神。 < | >
 | [niv] | and every tongue confess that Jesus Christ is Lord, to the glory of God the Father.
 | [asv] | and that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.
 | [jnd] | and every tongue confess that Jesus Christ Lord to God Father's glory.
 | [kjv] | And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.
 | [nwb] | And every tongue should confess that Jesus Christ Lord, to the glory of God the Father.
 | [rsv] | and every tongue confess that Jesus Christ is Lord, to the glory of God the Father.
 | [web] | and that every tongue would confess that Jesus Christ is Lord, to the glory of God, the Father.
 | [ylt] | and every tongue may confess that Jesus Christ Lord, to the glory of God the Father.
 | [bbe] | And that every tongue may give witness that Jesus Christ is Lord, to the glory of God the Father.
2:12 | [cbgb] | 这样看来，我亲爱的弟兄你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，就当恐惧战兢，作成你们得救的工夫。 < | >
 | [niv] | Therefore, my dear friends, as you have always obeyed--not only in my presence, but now much more in my absence--continue to work out your salvation with fear and trembling,
 | [asv] | So then, my beloved, even as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling;
 | [jnd] | So that, my beloved, even as ye have always obeyed, not as in my presence only, but now much rather in my absence, work out your own salvation with fear and trembling,
 | [kjv] | Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling.
 | [nwb] | Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling.
 | [rsv] | Therefore, my beloved, as you have always obeyed, so now, not only as in my presence but much more in my absence, work out your own salvation with fear and trembling;
 | [web] | . So then, my beloved, even as you have always obeyed, not only in my presence, but now much more in my absence, work out your own salvation with fear and trembling.
 | [ylt] | So that, my beloved, as ye always obey, not as in my presence only, but now much more in my absence, with fear and trembling your own salvation work out,
 | [bbe] | So then, my loved ones, as you have at all times done what I say, not only when I am present, but now much more when I am not with you, give yourselves to working out your salvation with fear in your hearts;
2:13 | [cbgb] | 因为你们立志行事，都是 神在你们心里运行，为要成就他的美意。 < | >
 | [niv] | for it is God who works in you to will and to act according to his good purpose.
 | [asv] | for it is God who worketh in you both to will and to work, for his good pleasure.
 | [jnd] | for it is God who works in you both the willing and the working according to good pleasure.
 | [kjv] | For it is God which worketh in you both to will and to do of his good pleasure.
 | [nwb] | For it is God who worketh in you both to will and to do of good pleasure.
 | [rsv] | for God is at work in you, both to will and to work for his good pleasure.
 | [web] | For it is God who works in you both to will and to work, for his good pleasure.
 | [ylt] | for God it is who is working in you both to will and to work for His good pleasure.
 | [bbe] | For it is God who is the cause of your desires and of your acts, for his good pleasure.
2:14 | [cbgb] | 凡所行的，都不要发怨言，起争论， < | >
 | [niv] | Do everything without complaining or arguing,
 | [asv] | Do all things without murmurings and questionings:
 | [jnd] | Do all things without murmurings and reasonings,
 | [kjv] | Do all things without murmurings and disputings:
 | [nwb] | Do all things without murmurings and disputings:
 | [rsv] | Do all things without grumbling or questioning,
 | [web] | Do all things without murmurings and disputes,
 | [ylt] | All things do without murmurings and reasonings,
 | [bbe] | Do all things without protests and arguments;
2:15 | [cbgb] | 使你们无可指摘，诚实无伪，在这弯曲悖谬的世代，作 神无瑕无疵的儿女。你们显在这世代中，好像明光照耀， < | >
 | [niv] | so that you may become blameless and pure, children of God without fault in a crooked and depraved generation, in which you shine like stars in the universe
 | [asv] | that ye may become blameless and harmless, children of God without blemish in the midst of a crooked and perverse generation, among whom ye are seen as lights in the world,
 | [jnd] | that ye may be harmless and simple, irreproachable children of God in the midst of a crooked and perverted generation; among whom ye appear as lights in world,
 | [kjv] | That ye may be blameless and harmless, the sons of God, without rebuke, in the midst of a crooked and perverse nation, among whom ye shine as lights in the world;
 | [nwb] | That ye may be blameless and harmless, the sons of God, without rebuke, in the midst of a crooked and perverse nation, among whom ye shine as lights in the world;
 | [rsv] | that you may be blameless and innocent, children of God without blemish in the midst of a crooked and perverse generation, among whom you shine as lights in the world,
 | [web] | that you may become blameless and harmless, children of God without blemish in the midst of a crooked and perverse generation, among whom you are seen as lights in the world,
 | [ylt] | that ye may become blameless and harmless, children of God, unblemished in the midst of a generation crooked and perverse, among whom ye do appear as luminaries in the world,
 | [bbe] | So that you may be holy and gentle, children of God without sin in a twisted and foolish generation, among whom you are seen as lights in the world,
2:16 | [cbgb] | 将生命的道表明出来，叫我在基督的日子，好夸我没有空跑，也没有徒劳。 < | >
 | [niv] | as you hold out the word of life--in order that I may boast on the day of Christ that I did not run or labor for nothing.
 | [asv] | holding forth the word of life; that I may have whereof to glory in the day of Christ, that I did not run in vain neither labor in vain.
 | [jnd] | holding forth word of life, so as to be a boast for me in Christ's day, that I have not run in vain nor laboured in vain.
 | [kjv] | Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither laboured in vain.
 | [nwb] | Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither labored in vain.
 | [rsv] | holding fast the word of life, so that in the day of Christ I may be proud that I did not run in vain or labor in vain.
 | [web] | holding up the word of life; that I may have something to boast in the day of Christ, that I didn't run in vain nor labor in vain.
 | [ylt] | the word of life holding forth, for rejoicing to me in regard to a day of Christ, that not in vain did I run, nor in vain did I labour;
 | [bbe] | Offering the word of life; so that I may have glory in you in the day of Christ, because my running was not for nothing and my work was not without effect.
2:17 | [cbgb] | 我以你们的信心为供献的祭物。我若被浇奠在其上，也是喜乐，并且与你们众人一同喜乐。 < | >
 | [niv] | But even if I am being poured out like a drink offering on the sacrifice and service coming from your faith, I am glad and rejoice with all of you.
 | [asv] | Yea, and if I am offered upon the sacrifice and service of your faith, I joy, and rejoice with you all:
 | [jnd] | But if also I am poured out as a libation on the sacrifice and ministration of your faith, I rejoice, and rejoice in common with you all.
 | [kjv] | Yea, and if I be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all.
 | [nwb] | And if I am even offered upon the sacrifice and service of your faith, I joy, and rejoice with you all.
 | [rsv] | Even if I am to be poured as a libation upon the sacrificial offering of your faith, I am glad and rejoice with you all.
 | [web] | Yes, and if I am poured out on the sacrifice and service of your faith, I rejoice, and rejoice with you all.
 | [ylt] | but if also I am poured forth upon the sacrifice and service of your faith, I rejoice and joy with you all,
 | [bbe] | And even if I am offered like a drink offering, giving myself for the cause and work of your faith, I am glad and have joy with you all:
2:18 | [cbgb] | 你们也要照样喜乐，并且与我一同喜乐。 < | >
 | [niv] | So you too should be glad and rejoice with me.
 | [asv] | and in the same manner do ye also joy, and rejoice with me.
 | [jnd] | In like manner do *ye* also rejoice, and rejoice with me.
 | [kjv] | For the same cause also do ye joy, and rejoice with me.
 | [nwb] | For the same cause also do ye joy, and rejoice with me.
 | [rsv] | Likewise you also should be glad and rejoice with me.
 | [web] | In the same way, you also rejoice, and rejoice with me.
 | [ylt] | because of this do ye also rejoice and joy with me.
 | [bbe] | And in the same way do you be glad and have a part in my joy.
2:19 | [cbgb] | 我靠主耶稣指望快打发提摩太去见你们，叫我知道你们的事，心里就得着安慰。 < | >
 | [niv] | I hope in the Lord Jesus to send Timothy to you soon, that I also may be cheered when I receive news about you.
 | [asv] | But I hope in the Lord Jesus to send Timothy shortly unto you, that I also may be of good comfort, when I know your state.
 | [jnd] | But I hope in Lord Jesus to send Timotheus to you shortly, that *I* also may be refreshed, knowing how ye get on.
 | [kjv] | But I trust in the Lord Jesus to send Timotheus shortly unto you, that I also may be of good comfort, when I know your state.
 | [nwb] | But I trust in the Lord Jesus to send Timothy shortly to you, that I also may be of good comfort, when I know your state.
 | [rsv] | I hope in the Lord Jesus to send Timothy to you soon, so that I may be cheered by news of you.
 | [web] | . But I hope in the Lord Jesus to send Timothy to you soon, that I also may be cheered up when I know how you are doing.
 | [ylt] | And I hope, in the Lord Jesus, Timotheus to send quickly to you, that I also may be of good spirit, having known the things concerning you,
 | [bbe] | But I am hoping in the Lord Jesus to send Timothy to you before long, so that I may be comforted when I have news of you.
2:20 | [cbgb] | 因为我没有别人与我同心，实在挂念你们的事。 < | >
 | [niv] | I have no one else like him, who takes a genuine interest in your welfare.
 | [asv] | For I have no man likeminded, who will care truly for your state.
 | [jnd] | For I have no one like-minded who will care with genuine feeling how ye get on.
 | [kjv] | For I have no man likeminded, who will naturally care for your state.
 | [nwb] | For I have no man like-minded, who will naturally care for your state.
 | [rsv] | I have no one like him, who will be genuinely anxious for your welfare.
 | [web] | For I have no one else like-minded, who will truly care about you.
 | [ylt] | for I have no one like-minded, who sincerely for the things concerning you will care,
 | [bbe] | For I have no man of like mind who will truly have care for you.
2:21 | [cbgb] | 别人都求自己的事，并不求耶稣基督的事。 < | >
 | [niv] | For everyone looks out for his own interests, not those of Jesus Christ.
 | [asv] | For they all seek their own, not the things of Jesus Christ.
 | [jnd] | For all seek their own things, not the things of Jesus Christ.
 | [kjv] | For all seek their own, not the things which are Jesus Christ's.
 | [nwb] | For all seek their own, not the things of Jesus Christ.
 | [rsv] | They all look after their own interests, not those of Jesus Christ.
 | [web] | For they all seek their own, not the things of Jesus Christ.
 | [ylt] | for the whole seek their own things, not the things of the Christ Jesus,
 | [bbe] | For they all go after what is theirs, not after the things of Christ.
2:22 | [cbgb] | 但你们知道提摩太的明证，他兴旺福音与我同劳，待我像儿子待父亲一样。 < | >
 | [niv] | But you know that Timothy has proved himself, because as a son with his father he has served with me in the work of the gospel.
 | [asv] | But ye know the proof of him, that, as a child serveth a father, so he served with me in furtherance of the gospel.
 | [jnd] | But ye know the proof of him, that, as a child a father, he has served with me in the work of the glad tidings.
 | [kjv] | But ye know the proof of him, that, as a son with the father, he hath served with me in the gospel.
 | [nwb] | But ye know the proof of him, that as a son with the father, he hath served with me in the gospel.
 | [rsv] | But Timothy's worth you know, how as a son with a father he has served with me in the gospel.
 | [web] | But you know the proof of him, that, as a child serves a father, so he served with me in furtherance of the gospel.
 | [ylt] | and the proof of him ye know, that as a child a father, with me he did serve in regard to the good news;
 | [bbe] | But his quality is clear to you; how, as a child is to its father, so he was a help to me in the work of the good news.
2:23 | [cbgb] | 所以我一看出我的事要怎样了结，就盼望立刻打发他去。 < | >
 | [niv] | I hope, therefore, to send him as soon as I see how things go with me.
 | [asv] | Him therefore I hope to send forthwith, so soon as I shall see how it will go with me:
 | [jnd] | Him therefore I hope to send immediately, as soon as I shall see how it goes with me:
 | [kjv] | Him therefore I hope to send presently, so soon as I shall see how it will go with me.
 | [nwb] | Him therefore I hope to send presently, so soon as I shall see how it will go with me.
 | [rsv] | I hope therefore to send him just as soon as I see how it will go with me;
 | [web] | Therefore I hope to send him at once, as soon as I see how it will go with me.
 | [ylt] | him, indeed, therefore, I hope to send, when I may see through the things concerning me -- immediately;
 | [bbe] | Him then I am hoping to send as quickly as possible, when I am able to see how things will go for me:
2:24 | [cbgb] | 但我靠着主，自信我也必快去。 < | >
 | [niv] | And I am confident in the Lord that I myself will come soon.
 | [asv] | but I trust in the Lord that I myself also shall come shortly.
 | [jnd] | but I trust in Lord that I myself also shall soon come;
 | [kjv] | But I trust in the Lord that I also myself shall come shortly.
 | [nwb] | But I trust in the Lord that I also myself shall come shortly.
 | [rsv] | and I trust in the Lord that shortly I myself shall come also.
 | [web] | But I trust in the Lord that I myself also will come shortly.
 | [ylt] | and I trust in the Lord that I myself also shall quickly come.
 | [bbe] | But I have faith in the Lord that I myself will come before long.
2:25 | [cbgb] | 然而我想必须打发以巴弗提到你们那里去。他是我的兄弟，与我一同作工，一同当兵，是你们所差遣的，也是供给我需用的。 < | >
 | [niv] | But I think it is necessary to send back to you Epaphroditus, my brother, fellow worker and fellow soldier, who is also your messenger, whom you sent to take care of my needs.
 | [asv] | But I counted it necessary to send to you Epaphroditus, my brother and fellow-worker and fellow-soldier, and your messenger and minister to my need;
 | [jnd] | but I have thought it necessary to send to you Epaphroditus, my brother and fellow-workman and fellow-soldier, but your messenger and minister to my need,
 | [kjv] | Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labour, and fellowsoldier, but your messenger, and he that ministered to my wants.
 | [nwb] | Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labor, and fellow-soldier, but your messenger, and he that ministered to my wants.
 | [rsv] | I have thought it necessary to send to you Epaphrodi'tus my brother and fellow worker and fellow soldier, and your messenger and minister to my need,
 | [web] | But I counted it necessary to send to you Epaphroditus, my brother, fellow worker, fellow soldier, and your messenger and minister to my need;
 | [ylt] | And I thought necessary Epaphroditus -- my brother, and fellow-workman, and fellow-soldier, and your apostle and servant to my need -- to send unto you,
 | [bbe] | But it seemed to me necessary to send to you Epaphroditus, my brother, who has taken part with me in the work and in the fight, and your servant, sent by you for help in my need;
2:26 | [cbgb] | 他很想念你们众人，并且极其难过，因为你们听见他病了。 < | >
 | [niv] | For he longs for all of you and is distressed because you heard he was ill.
 | [asv] | since he longed after you all, and was sore troubled, because ye had heard that he was sick:
 | [jnd] | since he had a longing desire after you all, and was distressed because ye had heard that he was sick;
 | [kjv] | For he longed after you all, and was full of heaviness, because that ye had heard that he had been sick.
 | [nwb] | For he longed after you all, and was full of heaviness, because ye had heard that he was sick.
 | [rsv] | for he has been longing for you all, and has been distressed because you heard that he was ill.
 | [web] | since he longed for you all, and was very troubled, because you had heard that he was sick.
 | [ylt] | seeing he was longing after you all, and in heaviness, because ye heard that he ailed,
 | [bbe] | Because his heart was with you all, and he was greatly troubled because you had news that he was ill:
2:27 | [cbgb] | 他实在是病了，几乎要死。然而 神怜悯他，不但怜悯他，也怜悯我，免得我忧上加忧。 < | >
 | [niv] | Indeed he was ill, and almost died. But God had mercy on him, and not on him only but also on me, to spare me sorrow upon sorrow.
 | [asv] | for indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, that I might not have sorrow upon sorrow.
 | [jnd] | for he was also sick close to death, but God had mercy on him, and not indeed on him alone, but also on me, that I might not have sorrow upon sorrow.
 | [kjv] | For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow.
 | [nwb] | For indeed he was sick nigh to death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow.
 | [rsv] | Indeed he was ill, near to death. But God had mercy on him, and not only on him but on me also, lest I should have sorrow upon sorrow.
 | [web] | For indeed he was sick, nearly to death, but God had mercy on him; and not on him only, but on me also, that I might not have sorrow on sorrow.
 | [ylt] | for he also ailed nigh to death, but God did deal kindly with him, and not with him only, but also with me, that sorrow upon sorrow I might not have.
 | [bbe] | For in fact he was ill almost to death: but God had mercy on him; and not only on him but on me, so that I might not have grief on grief.
2:28 | [cbgb] | 所以我越发急速打发他去，叫你们再见他，就可以喜乐，我也可以少些忧愁。 < | >
 | [niv] | Therefore I am all the more eager to send him, so that when you see him again you may be glad and I may have less anxiety.
 | [asv] | I have sent him therefore the more diligently, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.
 | [jnd] | I have sent him therefore the more diligently, that seeing him ye might again rejoice, and that *I* might be the less sorrowful.
 | [kjv] | I sent him therefore the more carefully, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.
 | [nwb] | I sent him therefore the more speedily, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.
 | [rsv] | I am the more eager to send him, therefore, that you may rejoice at seeing him again, and that I may be less anxious.
 | [web] | I have sent him therefore the more diligently, that, when you see him again, you may rejoice, and that I may be the less sorrowful.
 | [ylt] | The more eagerly, therefore, I did send him, that having seen him again ye may rejoice, and I may be the less sorrowful;
 | [bbe] | I have sent him, then, the more gladly, so that when you see him again, you may be happy and I may have the less sorrow.
2:29 | [cbgb] | 故此你们要在主里欢欢乐乐的接待他。而且要尊重这样的人。 < | >
 | [niv] | Welcome him in the Lord with great joy, and honor men like him,
 | [asv] | Receive him therefore in the Lord with all joy; and hold such in honor:
 | [jnd] | Receive him therefore in Lord with all joy, and hold such in honour;
 | [kjv] | Receive him therefore in the Lord with all gladness; and hold such in reputation:
 | [nwb] | Receive him therefore in the Lord with all gladness; and hold such in reputation:
 | [rsv] | So receive him in the Lord with all joy; and honor such men,
 | [web] | Receive him therefore in the Lord with all joy, and hold such in honor,
 | [ylt] | receive him, therefore, in the Lord, with all joy, and hold such in honour,
 | [bbe] | So take him to your hearts in the Lord with all joy, and give honour to such as he is:
2:30 | [cbgb] | 因他为作基督的工夫，几乎至死，不顾性命，要补足你们供给我不及之处。 <
 | [niv] | because he almost died for the work of Christ, risking his life to make up for the help you could not give me.
 | [asv] | because for the work of Christ he came nigh unto death, hazarding his life to supply that which was lacking in your service toward me.
 | [jnd] | because for the sake of the work he drew near even to death, venturing his life that he might fill up what lacked in your ministration toward me.
 | [kjv] | Because for the work of Christ he was nigh unto death, not regarding his life, to supply your lack of service toward me.
 | [nwb] | Because for the work of Christ he was nigh to death, not regarding his life, to supply the want of your service towards me.
 | [rsv] | for he nearly died for the work of Christ, risking his life to complete your service to me.
 | [web] | because for the work of Christ he came near to death, risking his life to supply that which was lacking in your service toward me.
 | [ylt] | because on account of the work of the Christ he drew near to death, having hazarded the life that he might fill up your deficiency of service unto me.
 | [bbe] | Because for the work of Christ he was near to death, putting his life in danger to make your care for me complete.


Interlinear Bible:Philippians 3

 腓利比书 Philippians 3 << || >>
3:1 | [cbgb] | 弟兄们，我还有话说，你们要靠主喜乐。我把这话再写给你们，于我并不为难，于你们却是妥当。 >
 | [niv] | Finally, my brothers, rejoice in the Lord! It is no trouble for me to write the same things to you again, and it is a safeguard for you.
 | [asv] | Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not irksome, but for you it is safe.
 | [jnd] | For the rest, my brethren, rejoice in Lord: to write the same things to you, to me not irksome, and for you safe.
 | [kjv] | Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe.
 | [nwb] | Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed not grievous, but for you safe.
 | [rsv] | Finally, my brethren, rejoice in the Lord. To write the same things to you is not irksome to me, and is safe for you.
 | [web] | . Finally, my brothers, rejoice in the Lord. To write the same things to you, to me indeed is not tiresome, but for you it is safe.
 | [ylt] | As to the rest, my brethren, rejoice in the Lord; the same things to write to you to me indeed is not tiresome, and for you sure;
 | [bbe] | For the rest, my brothers, be glad in the Lord. Writing the same things to you is no trouble to me, and for you it is safe.
3:2 | [cbgb] | 应当防备犬类，防备作恶的，防备妄自行割的。 < | >
 | [niv] | Watch out for those dogs, those men who do evil, those mutilators of the flesh.
 | [asv] | Beware of the dogs, beware of the evil workers, beware of the concision:
 | [jnd] | See to dogs, see to evil workmen, see to the concision.
 | [kjv] | Beware of dogs, beware of evil workers, beware of the concision.
 | [nwb] | Beware of dogs, beware of evil-workers, beware of the concision.
 | [rsv] | Look out for the dogs, look out for the evil-workers, look out for those who mutilate the flesh.
 | [web] | Beware of the dogs, beware of the evil workers, beware of the false circumcision.
 | [ylt] | look to the dogs, look to the evil-workers, look to the concision;
 | [bbe] | Be on the watch against dogs, against the workers of evil, against those of the circumcision:
3:3 | [cbgb] | 因为真受割礼的，乃是我们这以 神的灵敬拜，在基督耶稣里夸口，不靠着肉体的。 < | >
 | [niv] | For it is we who are the circumcision, we who worship by the Spirit of God, who glory in Christ Jesus, and who put no confidence in the flesh--
 | [asv] | for we are the circumcision, who worship by the Spirit of God, and glory in Christ Jesus, and have no confidence in the flesh:
 | [jnd] | For *we* are the circumcision, who worship by Spirit of God, and boast in Christ Jesus, and do not trust in flesh.
 | [kjv] | For we are the circumcision, which worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh.
 | [nwb] | For we are the circumcision, who worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh.
 | [rsv] | For we are the true circumcision, who worship God in spirit, and glory in Christ Jesus, and put no confidence in the flesh.
 | [web] | For we are the circumcision, who worship God in the Spirit, and rejoice in Christ Jesus, and have no confidence in the flesh;
 | [ylt] | for we are the circumcision, who by the Spirit are serving God, and glorying in Christ Jesus, and in flesh having no trust,
 | [bbe] | For we are the circumcision, who give worship to God and have glory in Jesus Christ, and have no faith in the flesh:
3:4 | [cbgb] | 其实我也可以靠肉体。若是别人想他可以靠肉体，我更可以靠着了。 < | >
 | [niv] | though I myself have reasons for such confidence. If anyone else thinks he has reasons to put confidence in the flesh, I have more:
 | [asv] | though I myself might have confidence even in the flesh: if any other man thinketh to have confidence in the flesh, I yet more:
 | [jnd] | Though *I* have trust even in flesh; if any other think to trust in flesh, *I* rather:
 | [kjv] | Though I might also have confidence in the flesh. If any other man thinketh that he hath whereof he might trust in the flesh, I more:
 | [nwb] | Though I might also have confidence in the flesh. If any other man thinketh that he hath reason to trust in the flesh, I more:
 | [rsv] | Though I myself have reason for confidence in the flesh also. If any other man thinks he has reason for confidence in the flesh, I have more:
 | [web] | though I myself might have confidence even in the flesh. If any other man thinks that he has confidence in the flesh, I yet more:
 | [ylt] | though I also have trust in flesh. If any other one doth think to have trust in flesh, I more;
 | [bbe] | Even though I myself might have faith in the flesh: if any other man has reason to have faith in the flesh, I have more:
3:5 | [cbgb] | 我第八天受割礼，我是以色列族，便雅悯支派的人，是希伯来人所生的希伯来人。就律法说，我是法利赛人。 < | >
 | [niv] | circumcised on the eighth day, of the people of Israel, of the tribe of Benjamin, a Hebrew of Hebrews; in regard to the law, a Pharisee;
 | [asv] | circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, a Hebrew of Hebrews; as touching the law, a Pharisee;
 | [jnd] | as to circumcision, the eighth day; of race of Israel, of tribe of Benjamin, Hebrew of Hebrews; as to law, a Pharisee;
 | [kjv] | Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an Hebrew of the Hebrews; as touching the law, a Pharisee;
 | [nwb] | Circumcised the eighth day, of the stock of Israel, the tribe of Benjamin, a Hebrew of the Hebrews; with respect to the law, a Pharisee;
 | [rsv] | circumcised on the eighth day, of the people of Israel, of the tribe of Benjamin, a Hebrew born of Hebrews; as to the law a Pharisee,
 | [web] | circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, a Hebrew of Hebrews; concerning the law, a Pharisee;
 | [ylt] | circumcision on the eighth day! of the race of Israel! of the tribe of Benjamin! a Hebrew of Hebrews! according to law a Pharisee!
 | [bbe] | Being given circumcision on the eighth day, of the nation of Israel, of the tribe of Benjamin, a Hebrew of Hebrews; in relation to the law, a Pharisee:
3:6 | [cbgb] | 就热心说，我是逼迫教会的。就律法上的义说，我是无可指摘的。 < | >
 | [niv] | as for zeal, persecuting the church; as for legalistic righteousness, faultless.
 | [asv] | as touching zeal, persecuting the church; as touching the righteousness which is in the law, found blameless.
 | [jnd] | as to zeal, persecuting the assembly; as to righteousness which in law, found blameless;
 | [kjv] | Concerning zeal, persecuting the church; touching the righteousness which is in the law, blameless.
 | [nwb] | Concerning zeal, persecuting the church; with respect to the righteousness which is by the law, blameless.
 | [rsv] | as to zeal a persecutor of the church, as to righteousness under the law blameless.
 | [web] | concerning zeal, persecuting the assembly; concerning the righteousness which is in the law, found blameless.
 | [ylt] | according to zeal persecuting the assembly! according to righteousness that is in law becoming blameless!
 | [bbe] | In bitter hate I was cruel to the church; I kept all the righteousness of the law to the last detail.
3:7 | [cbgb] | 只是我先前以为与我有益的，我现在因基督都当作有损的。 < | >
 | [niv] | But whatever was to my profit I now consider loss for the sake of Christ.
 | [asv] | Howbeit what things were gain to me, these have I counted loss for Christ.
 | [jnd] | but what things were gain to me these I counted, on account of Christ, loss.
 | [kjv] | But what things were gain to me, those I counted loss for Christ.
 | [nwb] | But what things were gain to me, those I counted loss for Christ.
 | [rsv] | But whatever gain I had, I counted as loss for the sake of Christ.
 | [web] | . However, what things were gain to me, these have I counted loss for Christ.
 | [ylt] | But what things were to me gains, these I have counted, because of the Christ, loss;
 | [bbe] | But those things which were profit to me, I gave up for Christ.
3:8 | [cbgb] | 不但如此，我也将万事都当有损的，因我以认识我主基督耶稣为至宝。 < | >
 | [niv] | What is more, I consider everything a loss compared to the surpassing greatness of knowing Christ Jesus my Lord, for whose sake I have lost all things. I consider them rubbish, that I may gain Christ
 | [asv] | Yea verily, and I count all things to be loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I suffered the loss of all things, and do count them but refuse, that I may gain Christ,
 | [jnd] | But surely I count also all things to be loss on account of the excellency of the knowledge of Christ Jesus my Lord, on account of whom I have suffered the loss of all, and count them to be filth, that I may gain Christ;
 | [kjv] | Yea doubtless, and I count all things but loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them but dung, that I may win Christ,
 | [nwb] | Yes doubtless, and I count all things loss for the excellence of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them dung, that I may win Christ,
 | [rsv] | Indeed I count everything as loss because of the surpassing worth of knowing Christ Jesus my Lord. For his sake I have suffered the loss of all things, and count them as refuse, in order that I may gain Christ
 | [web] | Yes most assuredly, and I count all things to be loss for the excellency of the knowledge of Christ Jesus, my Lord, for whom I suffered the loss of all things, and count them nothing but refuse, that I may gain Christ
 | [ylt] | yes, indeed, and I count all things to be loss, because of the excellency of the knowledge of Christ Jesus my Lord, because of whom of the all things I suffered loss, and do count them to be refuse, that Christ I may gain, and be found in him,
 | [bbe] | Yes truly, and I am ready to give up all things for the knowledge of Christ Jesus my Lord, which is more than all: for whom I have undergone the loss of all things, and to me they are less than nothing, so that I may have Christ as my reward,
3:9 | [cbgb] | 我为他已经丢弃万事，看作粪土，为要得着基督。并且得以在他里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信 神而来的义。 < | >
 | [niv] | and be found in him, not having a righteousness of my own that comes from the law, but that which is through faith in Christ--the righteousness that comes from God and is by faith.
 | [asv] | and be found in him, not having a righteousness of mine own, even that which is of the law, but that which is through faith in Christ, the righteousness which is from God by faith:
 | [jnd] | and that I may be found in him, not having my righteousness, which on the principle of law, but that which is by faith of Christ, the righteousness which of God through faith,
 | [kjv] | And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the righteousness which is of God by faith:
 | [nwb] | And be found in him, not having my own righteousness, which is from the law, but that which is through the faith of Christ, the righteousness which is from God by faith:
 | [rsv] | and be found in him, not having a righteousness of my own, based on law, but that which is through faith in Christ, the righteousness from God that depends on faith;
 | [web] | and be found in him, not having a righteousness of my own, that which is of the law, but that which is through faith in Christ, the righteousness which is from God by faith;
 | [ylt] | not having my righteousness, which of law, but that which through faith of Christ -- the righteousness that is of God by the faith,
 | [bbe] | And be seen in him, not having my righteousness which is of the law, but that which is through faith in Christ, the righteousness which is of God by faith:
3:10 | [cbgb] | 使我认识基督，晓得他复活的大能，并且晓得和他一同受苦，效法他的死。 < | >
 | [niv] | I want to know Christ and the power of his resurrection and the fellowship of sharing in his sufferings, becoming like him in his death,
 | [asv] | that I may know him, and the power of his resurrection, and the fellowship of his sufferings, becoming conformed unto his death;
 | [jnd] | to know him, and the power of his resurrection, and the fellowship of his sufferings, being conformed to his death,
 | [kjv] | That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable unto his death;
 | [nwb] | That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable to his death;
 | [rsv] | that I may know him and the power of his resurrection, and may share his sufferings, becoming like him in his death,
 | [web] | that I may know him, and the power of his resurrection, and the fellowship of his sufferings, becoming conformed to his death;
 | [ylt] | to know him, and the power of his rising again, and the fellowship of his sufferings, being conformed to his death,
 | [bbe] | That I may have knowledge of him, and of the power of his coming back from the dead, and a part with him in his pains, becoming like him in his death;
3:11 | [cbgb] | 或者我也得以从死里复活。 < | >
 | [niv] | and so, somehow, to attain to the resurrection from the dead.
 | [asv] | if by any means I may attain unto the resurrection from the dead.
 | [jnd] | if any way I arrive at the resurrection from among dead.
 | [kjv] | If by any means I might attain unto the resurrection of the dead.
 | [nwb] | If by any means I may attain to the resurrection of the dead.
 | [rsv] | that if possible I may attain the resurrection from the dead.
 | [web] | if by any means I may attain to the resurrection from the dead.
 | [ylt] | if anyhow I may attain to the rising again of the dead.
 | [bbe] | If in any way I may have the reward of life from the dead.
3:12 | [cbgb] | 这不是说，我已经得着了，已经完全了。我乃是竭力追求，或者可以得着基督耶稣所以得着我的。（所以得着我的或作所要我得的） < | >
 | [niv] | Not that I have already obtained all this, or have already been made perfect, but I press on to take hold of that for which Christ Jesus took hold of me.
 | [asv] | Not that I have already obtained, or am already made perfect: but I press on, if so be that I may lay hold on that for which also I was laid hold on by Christ Jesus.
 | [jnd] | Not that I have already obtained , or am already perfected; but I pursue, if also I may get possession , seeing that also I have been taken possession of by Christ .
 | [kjv] | Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus.
 | [nwb] | Not as though I had already attained, either were already perfect: but I pursue, if that I may apprehend that for which also I am apprehended by Christ Jesus.
 | [rsv] | Not that I have already obtained this or am already perfect; but I press on to make it my own, because Christ Jesus has made me his own.
 | [web] | Not that I have already obtained, or am already made perfect; but I press on, if it is so that I may take hold of that for which also I was laid hold of by Christ Jesus.
 | [ylt] | Not that I did already obtain, or have been already perfected; but I pursue, if also I may lay hold of that for which also I was laid hold of by the Christ Jesus;
 | [bbe] | Not as if I had even now got the reward or been made complete: but I go on in the hope that I may come to the knowledge of that for which I was made the servant of Christ Jesus.
3:13 | [cbgb] | 弟兄们，我不是以为自己已经得着了。我只有一件事，就是忘记背后努力面前的， < | >
 | [niv] | Brothers, I do not consider myself yet to have taken hold of it. But one thing I do: Forgetting what is behind and straining toward what is ahead,
 | [asv] | Brethren, I could not myself yet to have laid hold: but one thing I do, forgetting the things which are behind, and stretching forward to the things which are before,
 | [jnd] | Brethren, *I* do not count to have got possession myself; but one thing -- forgetting the things behind, and stretching out to the things before,
 | [kjv] | Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before,
 | [nwb] | Brethren, I count not myself to have apprehended: but one thing , forgetting those things which are behind, and reaching forward to those things which are before,
 | [rsv] | Brethren, I do not consider that I have made it my own; but one thing I do, forgetting what lies behind and straining forward to what lies ahead,
 | [web] | Brothers, I don't regard myself as yet having laid hold, but one thing I do. Forgetting the things which are behind, and stretching forward to the things which are before,
 | [ylt] | brethren, I do not reckon myself to have laid hold; and one thing -- the things behind indeed forgetting, and to the things before stretching forth --
 | [bbe] | Brothers, it is clear to me that I have not come to that knowledge; but one thing I do, letting go those things which are past, and stretching out to the things which are before,
3:14 | [cbgb] | 向着标竿直跑，要得 神在基督耶稣里从上面召我来得的奖赏。 < | >
 | [niv] | I press on toward the goal to win the prize for which God has called me heavenward in Christ Jesus.
 | [asv] | I press on toward the goal unto the prize of the high calling of God in Christ Jesus.
 | [jnd] | I pursue, towards goal, for the prize of the calling on high of God in Christ Jesus.
 | [kjv] | I press toward the mark for the prize of the high calling of God in Christ Jesus.
 | [nwb] | I press towards the mark for the prize of the high calling of God in Christ Jesus.
 | [rsv] | I press on toward the goal for the prize of the upward call of God in Christ Jesus.
 | [web] | I press on toward the goal to the prize of the high calling of God in Christ Jesus.
 | [ylt] | to the mark I pursue for the prize of the high calling of God in Christ Jesus.
 | [bbe] | I go forward to the mark, even the reward of the high purpose of God in Christ Jesus.
3:15 | [cbgb] | 所以我们中间凡是完全人，总要存这样的心。若在什么事上，存别样的心， 神也必以此指示你们。 < | >
 | [niv] | All of us who are mature should take such a view of things. And if on some point you think differently, that too God will make clear to you.
 | [asv] | Let us therefore, as many as are perfect, be thus minded: and if in anything ye are otherwise minded, this also shall God reveal unto you:
 | [jnd] | As many therefore as perfect, let us be thus minded; and if ye are any otherwise minded, this also God shall reveal to you.
 | [kjv] | Let us therefore, as many as be perfect, be thus minded: and if in any thing ye be otherwise minded, God shall reveal even this unto you.
 | [nwb] | Let us therefore, as many as are perfect, be thus minded: and if in any thing ye are otherwise minded, God will reveal even this to you.
 | [rsv] | Let those of us who are mature be thus minded; and if in anything you are otherwise minded, God will reveal that also to you.
 | [web] | Let us therefore, as many as are perfect, think this way. If in anything you think otherwise, this God will also reveal that to you.
 | [ylt] | As many, therefore, as perfect -- let us think this, and if anything ye think otherwise, this also shall God reveal to you,
 | [bbe] | Then let us all, who have come to full growth, be of this mind: and if in anything you are of a different mind, even this will God make clear to you:
3:16 | [cbgb] | 然而我们到了什么地步，就当照着什么地步行。 < | >
 | [niv] | Only let us live up to what we have already attained.
 | [asv] | only, whereunto we have attained, by that same rule let us walk.
 | [jnd] | But whereto we have attained, walk in the same steps.
 | [kjv] | Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing.
 | [nwb] | Nevertheless, to what we have already attained, let us walk by the same rule, let us mind the same thing.
 | [rsv] | Only let us hold true to what we have attained.
 | [web] | Nevertheless, to the extent that we have already attained, let us walk by the same rule. Let us be of the same mind.
 | [ylt] | but to what we have come -- by the same rule walk, the same thing think;
 | [bbe] | Only, as far as we have got, let us be guided by the same rule.
3:17 | [cbgb] | 弟兄们，你们要一同效法我，也当留意看那些照我们榜样行的人。 < | >
 | [niv] | Join with others in following my example, brothers, and take note of those who live according to the pattern we gave you.
 | [asv] | Brethren, be ye imitators together of me, and mark them that so walk even as ye have us for an ensample.
 | [jnd] | Be imitators together of me, brethren, and fix your eyes on those walking thus as you have us for a model;
 | [kjv] | Brethren, be followers together of me, and mark them which walk so as ye have us for an ensample.
 | [nwb] | Brethren, be followers together of me, and mark them who walk so as ye have us for an example.
 | [rsv] | Brethren, join in imitating me, and mark those who so live as you have an example in us.
 | [web] | Brothers, be imitators together of me, and note those who walk this way, even as you have us for an example.
 | [ylt] | become followers together of me, brethren, and observe those thus walking, according as ye have us -- a pattern;
 | [bbe] | Brothers, take me as your example, and take note of those who are walking after the example we have given.
3:18 | [cbgb] | 因为有许多人行事，是基督十字架的仇敌。我屡次告诉你们，现在又流泪的告诉你们。 < | >
 | [niv] | For, as I have often told you before and now say again even with tears, many live as enemies of the cross of Christ.
 | [asv] | For many walk, of whom I told you often, and now tell you even weeping, that they are the enemies of the cross of Christ:
 | [jnd] | (for many walk of whom I have told you often, and now tell you even weeping, that they the enemies of the cross of Christ:
 | [kjv] | (For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ:
 | [nwb] | (For many walk, of whom I have told you often, and now tell you even weeping, the enemies of the cross of Christ:
 | [rsv] | For many, of whom I have often told you and now tell you even with tears, live as enemies of the cross of Christ.
 | [web] | For many walk, of whom I told you often, and now tell you even weeping, as the enemies of the cross of Christ,
 | [ylt] | for many walk of whom many times I told you -- and now also weeping tell -- the enemies of the cross of the Christ!
 | [bbe] | For there are those, of whom I have given you word before, and do so now with sorrow, who are haters of the cross of Christ;
3:19 | [cbgb] | 他们的结局就是沉沦，他们的 神就是自己的肚腹，他们以自己的羞辱为荣耀，专以地上的事为念。 < | >
 | [niv] | Their destiny is destruction, their god is their stomach, and their glory is in their shame. Their mind is on earthly things.
 | [asv] | whose end is perdition, whose god is the belly, and whose glory is in their shame, who mind earthly things.
 | [jnd] | whose end destruction, whose god the belly, and glory in their shame, who mind earthly things:)
 | [kjv] | Whose end is destruction, whose God is their belly, and whose glory is in their shame, who mind earthly things.)
 | [nwb] | Whose end destruction, whose God belly, and glory in their shame, who mind earthly things.)
 | [rsv] | Their end is destruction, their god is the belly, and they glory in their shame, with minds set on earthly things.
 | [web] | whose end is destruction, whose god is the belly, and whose glory is in their shame, who think about earthly things.
 | [ylt] | whose end destruction, whose god the belly, and whose glory in their shame, who the things on earth are minding.
 | [bbe] | Whose end is destruction, whose god is the stomach, and whose glory is in their shame, whose minds are fixed on the things of the earth.
3:20 | [cbgb] | 我们却是天上的国民。并且等候救主，就是主耶稣基督，从天上降临。 < | >
 | [niv] | But our citizenship is in heaven. And we eagerly await a Savior from there, the Lord Jesus Christ,
 | [asv] | For our citizenship is in heaven; whence also we wait for a Saviour, the Lord Jesus Christ:
 | [jnd] | for *our* commonwealth has its existence in heavens, from which also we await the Lord Jesus Christ Saviour,
 | [kjv] | For our conversation is in heaven; from whence also we look for the Saviour, the Lord Jesus Christ:
 | [nwb] | For our conversation is in heaven; from whence also we look for the Savior, the Lord Jesus Christ:
 | [rsv] | But our commonwealth is in heaven, and from it we await a Savior, the Lord Jesus Christ,
 | [web] | For our citizenship is in heaven, from where we also wait for a Savior, the Lord, Jesus Christ;
 | [ylt] | For our citizenship is in the heavens, whence also a Saviour we await -- the Lord Jesus Christ --
 | [bbe] | For our country is in heaven; from where the Saviour for whom we are waiting will come, even the Lord Jesus Christ:
3:21 | [cbgb] | 他要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似。 <
 | [niv] | who, by the power that enables him to bring everything under his control, will transform our lowly bodies so that they will be like his glorious body.
 | [asv] | who shall fashion anew the body of our humiliation, that it may be conformed to the body of his glory, according to the working whereby he is able even to subject all things unto himself.
 | [jnd] | who shall transform our body of humiliation into conformity to his body of glory, according to the working of power which he has even to subdue all things to himself.
 | [kjv] | Who shall change our vile body, that it may be fashioned like unto his glorious body, according to the working whereby he is able even to subdue all things unto himself.
 | [nwb] | Who will change our vile body, that it may be fashioned like to his glorious body, according to the working by which he is able even to subdue all things to himself.
 | [rsv] | who will change our lowly body to be like his glorious body, by the power which enables him even to subject all things to himself.
 | [web] | who will change the body of our humiliation to be conformed to the body of his glory, according to the working whereby he is able even to subject all things to himself.
 | [ylt] | who shall transform the body of our humiliation to its becoming conformed to the body of his glory, according to the working of his power, even to subject to himself the all things.
 | [bbe] | By whom this poor body of ours will be changed into the image of the body of his glory, in the measure of the working by which he is able to put all things under himself.


Interlinear Bible:Philippians 4

 腓利比书 Philippians 4 <<
4:1 | [cbgb] | 我所亲爱所想念的弟兄们，你们就是我的喜乐，我的冠冕。我亲爱的弟兄，你们应当靠主站立得稳。 >
 | [niv] | Therefore, my brothers, you whom I love and long for, my joy and crown, that is how you should stand firm in the Lord, dear friends!
 | [asv] | Wherefore, my brethren beloved and longed for, my joy and crown, so stand fast in the Lord, my beloved.
 | [jnd] | So that, my brethren, beloved and longed for, my joy and crown, thus stand fast in Lord, beloved.
 | [kjv] | Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, my dearly beloved.
 | [nwb] | Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, dearly beloved.
 | [rsv] | Therefore, my brethren, whom I love and long for, my joy and crown, stand firm thus in the Lord, my beloved.
 | [web] | . Therefore, my brothers, beloved and longed for, my joy and crown, so stand firm in the Lord, my beloved.
 | [ylt] | So then, my brethren, beloved and longed for, my joy and crown, so stand ye in the Lord, beloved.
 | [bbe] | So my brothers, well loved and very dear to me, my joy and crown, be strong in the Lord, my loved ones.
4:2 | [cbgb] | 我劝友阿爹和循都基，要在主里同心。 < | >
 | [niv] | I plead with Euodia and I plead with Syntyche to agree with each other in the Lord.
 | [asv] | I exhort Euodia, and I exhort Syntyche, to be of the same mind in the Lord.
 | [jnd] | I exhort Euodia, and exhort Syntyche, to be of the same mind in Lord;
 | [kjv] | I beseech Euodias, and beseech Syntyche, that they be of the same mind in the Lord.
 | [nwb] | I beseech Euodias, and beseech Syntyche, that they be of the same mind in the Lord.
 | [rsv] | I entreat Eu-o'dia and I entreat Syn'tyche to agree in the Lord.
 | [web] | I exhort Euodia, and I exhort Syntyche, to think the same way in the Lord.
 | [ylt] | Euodia I exhort, and Syntyche I exhort, to be of the same mind in the Lord;
 | [bbe] | I make request to Euodias and Syntyche to be of the same mind in the Lord.
4:3 | [cbgb] | 我也求你这真实同负一轭的，帮助这两个女人，因为他们在福音上曾与我一同劳苦。还有革利免，并其馀和我一同作工的。他们的名字都在生命册上。 < | >
 | [niv] | Yes, and I ask you, loyal yokefellow, help these women who have contended at my side in the cause of the gospel, along with Clement and the rest of my fellow workers, whose names are in the book of life.
 | [asv] | Yea, I beseech thee also, true yokefellow, help these women, for they labored with me in the gospel, with Clement also, and the rest of my fellow-workers, whose names are in the book of life.
 | [jnd] | yea, I ask thee also, true yokefellow, assist them, who have contended along with me in the glad tidings, with Clement also, and my other fellow-labourers, whose names in book of life.
 | [kjv] | And I intreat thee also, true yokefellow, help those women which laboured with me in the gospel, with Clement also, and with other my fellowlabourers, whose names are in the book of life.
 | [nwb] | And I entreat thee also, true yoke-fellow, help those women who labored with me in the gospel, with Clement also, and other my fellow-laborers, whose names in the book of life.
 | [rsv] | And I ask you also, true yokefellow, help these women, for they have labored side by side with me in the gospel together with Clement and the rest of my fellow workers, whose names are in the book of life.
 | [web] | Yes, I beg you also, true yoke-fellow, help these women, for they labored with me in the gospel, with Clement also, and the rest of my fellow workers, whose names are in the book of life.
 | [ylt] | and I ask also thee, genuine yoke-fellow, be assisting those women who in the good news did strive along with me, with Clement also, and the others, my fellow-workers, whose names in the book of life.
 | [bbe] | And I make request to you, true helper in my work, to see to the needs of those women who took part with me in the good news, with Clement and the rest of my brother-workers whose names are in the book of life.
4:4 | [cbgb] | 你们要靠主常常喜乐。我再说，你们要喜乐。 < | >
 | [niv] | Rejoice in the Lord always. I will say it again: Rejoice!
 | [asv] | Rejoice in the Lord always: again I will say, Rejoice.
 | [jnd] | Rejoice in Lord always: again I will say, Rejoice.
 | [kjv] | Rejoice in the Lord alway: and again I say, Rejoice.
 | [nwb] | Rejoice in the Lord always: again I say, Rejoice.
 | [rsv] | Rejoice in the Lord always; again I will say, Rejoice.
 | [web] | Rejoice in the Lord always. Again I will say, Rejoice!
 | [ylt] | Rejoice in the Lord always; again I will say, rejoice;
 | [bbe] | Be glad in the Lord at all times: again I say, Be glad.
4:5 | [cbgb] | 当叫众人知道你们谦让的心。主已经近了。 < | >
 | [niv] | Let your gentleness be evident to all. The Lord is near.
 | [asv] | Let your forbearance be known unto all men. The Lord is at hand.
 | [jnd] | Let your gentleness be known of all men. The Lord near.
 | [kjv] | Let your moderation be known unto all men. The Lord is at hand.
 | [nwb] | Let your moderation be known to all men. The Lord at hand.
 | [rsv] | Let all men know your forbearance. The Lord is at hand.
 | [web] | Let your mildness be known to all men. The Lord is at hand.
 | [ylt] | let your forbearance be known to all men; the Lord near;
 | [bbe] | Let your gentle behaviour be clear to all men. The Lord is near.
4:6 | [cbgb] | 应当一无挂虑，只要凡事藉着祷告，祈求，和感谢，将你们所要的告诉 神。 < | >
 | [niv] | Do not be anxious about anything, but in everything, by prayer and petition, with thanksgiving, present your requests to God.
 | [asv] | In nothing be anxious; but in everything by prayer and supplication with thanksgiving let your requests be made known unto God.
 | [jnd] | Be careful about nothing; but in everything, by prayer and supplication with thanksgiving, let your requests be made known to God;
 | [kjv] | Be careful for nothing; but in every thing by prayer and supplication with thanksgiving let your requests be made known unto God.
 | [nwb] | Be anxious for nothing; but in every thing by prayer and supplication with thanksgiving let your requests be made known to God.
 | [rsv] | Have no anxiety about anything, but in everything by prayer and supplication with thanksgiving let your requests be made known to God.
 | [web] | In nothing be anxious, but in everything, by prayer and petition with thanksgiving, let your requests be made known to God.
 | [ylt] | for nothing be anxious, but in everything by prayer, and by supplication, with thanksgiving, let your requests be made known unto God;
 | [bbe] | Have no cares; but in everything with prayer and praise put your requests before God.
4:7 | [cbgb] | 神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。 < | >
 | [niv] | And the peace of God, which transcends all understanding, will guard your hearts and your minds in Christ Jesus.
 | [asv] | And the peace of God, which passeth all understanding, shall guard your hearts and your thoughts in Christ Jesus.
 | [jnd] | and the peace of God, which surpasses every understanding, shall guard your hearts and your thoughts by Christ Jesus.
 | [kjv] | And the peace of God, which passeth all understanding, shall keep your hearts and minds through Christ Jesus.
 | [nwb] | And the peace of God, which passeth all understanding, will keep your hearts and minds through Christ Jesus.
 | [rsv] | And the peace of God, which passes all understanding, will keep your hearts and your minds in Christ Jesus.
 | [web] | The peace of God, which passes all understanding, will guard your hearts and your thoughts in Christ Jesus.
 | [ylt] | and the peace of God, that is surpassing all understanding, shall guard your hearts and your thoughts in Christ Jesus.
 | [bbe] | And the peace of God, which is deeper than all knowledge, will keep your hearts and minds in Christ Jesus.
4:8 | [cbgb] | 弟兄们，我还有未尽的话。凡是真实的，可敬的，公义的，清洁的，可爱的，有美名的。若有什么德行，若有什么称赞，这些事你们都要思念。 < | >
 | [niv] | Finally, brothers, whatever is true, whatever is noble, whatever is right, whatever is pure, whatever is lovely, whatever is admirable--if anything is excellent or praiseworthy--think about such things.
 | [asv] | Finally, brethren, whatsoever things are true, whatsoever things are honorable, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things.
 | [jnd] | For the rest, brethren, whatsoever things true, whatsoever things noble, whatsoever things just, whatsoever things pure, whatsoever things amiable, whatsoever things of good report; if any virtue and if any praise, think on these things.
 | [kjv] | Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things.
 | [nwb] | Finally, brethren, whatever things are true, whatever things honest, whatever things just, whatever things pure, whatever things lovely, whatever things of good report; if any virtue, and if any praise, think on these things.
 | [rsv] | Finally, brethren, whatever is true, whatever is honorable, whatever is just, whatever is pure, whatever is lovely, whatever is gracious, if there is any excellence, if there is anything worthy of praise, think about these things.
 | [web] | . Finally, brothers, whatever things are true, whatever things are honorable, whatever things are just, whatever things are pure, whatever things are lovely, whatever things are of good report; if there is any virtue, and if there is any praise, think about these things.
 | [ylt] | As to the rest, brethren, as many things as are true, as many as grave, as many as righteous, as many as pure, as many as lovely, as many as of good report, if any worthiness, and if any praise, these things think upon;
 | [bbe] | For the rest, my brothers, whatever things are true, whatever things have honour, whatever things are upright, whatever things are holy, whatever things are beautiful, whatever things are of value, if there is any virtue and if there is any praise, give thought to these things.
4:9 | [cbgb] | 你们在我身上所学习的，所领受的，所听见的，所看见的，这些事你们都要去行。赐平安的 神，就必与你们同在。 < | >
 | [niv] | Whatever you have learned or received or heard from me, or seen in me--put it into practice. And the God of peace will be with you.
 | [asv] | The things which ye both learned and received and heard and saw in me, these things do: and the God of peace shall be with you.
 | [jnd] | What ye have both learned, and received, and heard, and seen in me, these things do; and the God of peace shall be with you.
 | [kjv] | Those things, which ye have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you.
 | [nwb] | Those things, which ye have both learned, and received, and heard, and seen in me, do: and the God of peace will be with you.
 | [rsv] | What you have learned and received and heard and seen in me, do; and the God of peace will be with you.
 | [web] | The things which you learned, received, heard, and saw in me: do these things, and the God of peace will be with you.
 | [ylt] | the things that also ye did learn, and receive, and hear, and saw in me, those do, and the God of the peace shall be with you.
 | [bbe] | The things which came to you by my teaching and preaching, and which you saw in me, these things do, and the God of peace will be with you.
4:10 | [cbgb] | 我靠主大大的喜乐，因为你们思念我的心，如今又发生。你们向来就思念我，只是没有机会。 < | >
 | [niv] | I rejoice greatly in the Lord that at last you have renewed your concern for me. Indeed, you have been concerned, but you had no opportunity to show it.
 | [asv] | But I rejoice in the Lord greatly, that now at length ye have revived your thought for me; wherein ye did indeed take thought, but ye lacked opportunity.
 | [jnd] | But I rejoiced in Lord greatly, that now however at length ye have revived your thinking of me, though surely ye did also think , but lacked opportunity.
 | [kjv] | But I rejoiced in the Lord greatly, that now at the last your care of me hath flourished again; wherein ye were also careful, but ye lacked opportunity.
 | [nwb] | But I rejoiced in the Lord greatly, that now at the last your care of me hath flourished again; wherein ye were also careful, but ye lacked opportunity.
 | [rsv] | I rejoice in the Lord greatly that now at length you have revived your concern for me; you were indeed concerned for me, but you had no opportunity.
 | [web] | But I rejoice in the Lord greatly, that now at length you have revived your thought for me; in which you did indeed take thought, but you lacked opportunity.
 | [ylt] | And I rejoiced in the Lord greatly, that now at length ye flourished again in caring for me, for which also ye were caring, and lacked opportunity;
 | [bbe] | But I am very glad in the Lord that your care for me has come to life again; though you did in fact take thought for me, but you were not able to give effect to it.
4:11 | [cbgb] | 我并不是因缺乏说这话，我无论在什么景况，都可以知足，这是我已经学会了。 < | >
 | [niv] | I am not saying this because I am in need, for I have learned to be content whatever the circumstances.
 | [asv] | Not that I speak in respect of want: for I have learned, in whatsoever state I am, therein to be content.
 | [jnd] | Not that I speak as regards privation, for as to me *I* have learnt in those circumstances in which I am, to be satisfied in myself.
 | [kjv] | Not that I speak in respect of want: for I have learned, in whatsoever state I am, therewith to be content.
 | [nwb] | Not that I speak in respect of want: for I have learned, in whatever state I am, to be content.
 | [rsv] | Not that I complain of want; for I have learned, in whatever state I am, to be content.
 | [web] | Not that I speak in respect to lack, for I have learned in whatever state I am, to be content in it.
 | [ylt] | not that in respect of want I say , for I did learn in the things in which I am -- to be content;
 | [bbe] | But I will not say anything about my needs, for I am able, wherever I am, to be dependent on myself.
4:12 | [cbgb] | 我知道怎样处卑贱，也知道怎样处丰富，或饱足，或饥饿，或有馀，或缺乏，随事随在，我都得了秘诀。 < | >
 | [niv] | I know what it is to be in need, and I know what it is to have plenty. I have learned the secret of being content in any and every situation, whether well fed or hungry, whether living in plenty or in want.
 | [asv] | I know how to be abased, and I know also how to abound: in everything and in all things have I learned the secret both to be filled and to be hungry, both to abound and to be in want.
 | [jnd] | I know both how to be abased and I know how to abound. In everything and in all things I am initiated both to be full and to be hungry, both to abound and to suffer privation.
 | [kjv] | I know both how to be abased, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need.
 | [nwb] | I know both how to be abased, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need.
 | [rsv] | I know how to be abased, and I know how to abound; in any and all circumstances I have learned the secret of facing plenty and hunger, abundance and want.
 | [web] | I know how to be humbled, and I know also how to abound. In everything and in all things have I learned the secret both to be filled and to be hungry, both to abound and to be in need.
 | [ylt] | I have known both to be abased, and I have known to abound; in everything and in all things I have been initiated, both to be full and to be hungry, both to abound and to be in want.
 | [bbe] | It is the same to me if I am looked down on or honoured; everywhere and in all things I have the secret of how to be full and how to go without food; how to have wealth and how to be in need.
4:13 | [cbgb] | 我靠着那加给我力量的，凡事都能作。 < | >
 | [niv] | I can do everything through him who gives me strength.
 | [asv] | I can do all things in him that strengtheneth me.
 | [jnd] | I have strength for all things in him that gives me power.
 | [kjv] | I can do all things through Christ which strengtheneth me.
 | [nwb] | I can do all things through Christ who strengtheneth me.
 | [rsv] | I can do all things in him who strengthens me.
 | [web] | I can do all things through Christ, who strengthens me.
 | [ylt] | For all things I have strength, in Christ's strengthening me;
 | [bbe] | I am able to do all things through him who gives me strength.
4:14 | [cbgb] | 然而你们和我同受患难，原是美事。 < | >
 | [niv] | Yet it was good of you to share in my troubles.
 | [asv] | Howbeit ye did well that ye had fellowship with my affliction.
 | [jnd] | But ye have done well in taking part in my affliction.
 | [kjv] | Notwithstanding ye have well done, that ye did communicate with my affliction.
 | [nwb] | Notwithstanding ye have done well, that ye did communicate with my affliction.
 | [rsv] | Yet it was kind of you to share my trouble.
 | [web] | However you did well that you had fellowship with my affliction.
 | [ylt] | but ye did well, having communicated with my tribulation;
 | [bbe] | But you did well to have care for me in my need.
4:15 | [cbgb] | 腓立比人哪，你们也知道我初传福音，离了马其顿的时候，论到授受的事，除了你们以外，并没有别的教会供给我。 < | >
 | [niv] | Moreover, as you Philippians know, in the early days of your acquaintance with the gospel, when I set out from Macedonia, not one church shared with me in the matter of giving and receiving, except you only;
 | [asv] | And ye yourselves also know, ye Philippians, that in the beginning of the gospel, when I departed from Macedonia, no church had fellowship with me in the matter of giving and receiving but ye only;
 | [jnd] | And know also *ye*, O Philippians, that in beginning of the gospel, when I came out of Macedonia, no assembly communicated to me in way of giving and receiving save *ye* alone;
 | [kjv] | Now ye Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but ye only.
 | [nwb] | Now, ye Philippians, know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but ye only.
 | [rsv] | And you Philippians yourselves know that in the beginning of the gospel, when I left Macedo'nia, no church entered into partnership with me in giving and receiving except you only;
 | [web] | You yourselves also know, you Philippians, that in the beginning of the gospel, when I departed from Macedonia, no assembly had fellowship with me in the matter of giving and receiving but you only.
 | [ylt] | and ye have known, even ye Philippians, that in the beginning of the good news when I went forth from Macedonia, no assembly did communicate with me in regard to giving and receiving except ye only;
 | [bbe] | And you have knowledge, Philippians, that when the good news first came to you, when I went away from Macedonia, no church took part with me in the business of giving to the saints, but you only;
4:16 | [cbgb] | 就是我在帖撒罗尼迦，你们也一次两次的，打发人供给我的需用。 < | >
 | [niv] | for even when I was in Thessalonica, you sent me aid again and again when I was in need.
 | [asv] | for even in Thessalonica ye sent once and again unto my need.
 | [jnd] | for also in Thessalonica once and even twice ye sent to me for my need.
 | [kjv] | For even in Thessalonica ye sent once and again unto my necessity.
 | [nwb] | For even in Thessalonica ye sent once and again to my necessity.
 | [rsv] | for even in Thessaloni'ca you sent me help once and again.
 | [web] | For even in Thessalonica you sent once and again to my need.
 | [ylt] | because also in Thessalonica, both once and again to my need ye sent;
 | [bbe] | Because even in Thessalonica you sent once and again to me in my need.
4:17 | [cbgb] | 我并不求什么馈送，所求的就是你们的果子渐渐增多，归在你们的账上。 < | >
 | [niv] | Not that I am looking for a gift, but I am looking for what may be credited to your account.
 | [asv] | Not that I seek for the gift; but I seek for the fruit that increaseth to your account.
 | [jnd] | Not that I seek gift, but I seek fruit abounding to your account.
 | [kjv] | Not because I desire a gift: but I desire fruit that may abound to your account.
 | [nwb] | Not because I desire a gift: but I desire fruit that may abound to your account.
 | [rsv] | Not that I seek the gift; but I seek the fruit which increases to your credit.
 | [web] | Not that I seek for the gift, but I seek for the fruit that increases to your account.
 | [ylt] | not that I seek after the gift, but I seek after the fruit that is overflowing to your account;
 | [bbe] | Not that I am looking for an offering, but for fruit which may be put to your credit.
4:18 | [cbgb] | 但我样样都有，并且有馀。我已经充足，因我从以巴弗提受了你们的馈送，当作极美的香气，为 神所收纳所喜悦的祭物。 < | >
 | [niv] | I have received full payment and even more; I am amply supplied, now that I have received from Epaphroditus the gifts you sent. They are a fragrant offering, an acceptable sacrifice, pleasing to God.
 | [asv] | But I have all things, and abound: I am filled, having received from Epaphroditus the things that came from you, and odor of a sweet smell, a sacrifice acceptable, well-pleasing to God.
 | [jnd] | But I have all things in full supply and abound; I am full, having received of Epaphroditus the things from you, an odour of sweet savour, an acceptable sacrifice, agreeable to God.
 | [kjv] | But I have all, and abound: I am full, having received of Epaphroditus the things which were sent from you, an odour of a sweet smell, a sacrifice acceptable, wellpleasing to God.
 | [nwb] | But I have all, and abound: I am full, having received from Epaphroditus the things from you, an odor of a sweet smell, a sacrifice acceptable, well-pleasing to God.
 | [rsv] | I have received full payment, and more; I am filled, having received from Epaphrodi'tus the gifts you sent, a fragrant offering, a sacrifice acceptable and pleasing to God.
 | [web] | But I have all things, and abound. I am filled, having received from Epaphroditus the things that came from you, a sweet-smelling fragrance, an acceptable and well-pleasing sacrifice to God.
 | [ylt] | and I have all things, and abound; I am filled, having received from Epaphroditus the things from you -- an odour of a sweet smell -- a sacrifice acceptable, well-pleasing to God:
 | [bbe] | I have all things and more than enough: I am made full, having had from Epaphroditus the things which came from you, a perfume of a sweet smell, an offering well pleasing to God.
4:19 | [cbgb] | 我的 神必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。 < | >
 | [niv] | And my God will meet all your needs according to his glorious riches in Christ Jesus.
 | [asv] | And my God shall supply every need of yours according to his riches in glory in Christ Jesus.
 | [jnd] | But my God shall abundantly supply all your need according to his riches in glory in Christ Jesus.
 | [kjv] | But my God shall supply all your need according to his riches in glory by Christ Jesus.
 | [nwb] | But my God will supply all your need according to his riches in glory by Christ Jesus.
 | [rsv] | And my God will supply every need of yours according to his riches in glory in Christ Jesus.
 | [web] | My God will supply every need of yours according to his riches in glory in Christ Jesus.
 | [ylt] | and my God shall supply all your need, according to His riches in glory in Christ Jesus;
 | [bbe] | And my God will give you all you have need of from the wealth of his glory in Christ Jesus.
4:20 | [cbgb] | 愿荣耀归给我们的父 神，直到永永远远。阿们。 < | >
 | [niv] | To our God and Father be glory for ever and ever. Amen.
 | [asv] | Now unto our God and Father be the glory for ever and ever. Amen.
 | [jnd] | But to our God and Father glory to the ages of ages. Amen.
 | [kjv] | Now unto God and our Father be glory for ever and ever. Amen.
 | [nwb] | Now to God and our Father glory for ever and ever. Amen.
 | [rsv] | To our God and Father be glory for ever and ever. Amen.
 | [web] | Now to our God and Father be the glory forever and ever. Amen.
 | [ylt] | and to God, even our Father, the glory -- to the ages of the ages. Amen.
 | [bbe] | Now to God our Father be glory for ever and ever. So be it.
4:21 | [cbgb] | 请问在基督耶稣里的各位圣徒安。在我这里的众弟兄都问你们安。 < | >
 | [niv] | Greet all the saints in Christ Jesus. The brothers who are with me send greetings.
 | [asv] | Salute every saint in Christ Jesus. The brethren that are with me salute you.
 | [jnd] | Salute every saint in Christ Jesus. The brethren who with me salute you.
 | [kjv] | Salute every saint in Christ Jesus. The brethren which are with me greet you.
 | [nwb] | Salute every saint in Christ Jesus. The brethren who are with me greet you.
 | [rsv] | Greet every saint in Christ Jesus. The brethren who are with me greet you.
 | [web] | . Greet every saint in Christ Jesus. The brothers who are with me greet you.
 | [ylt] | Salute ye every saint in Christ Jesus; there salute you the brethren with me;
 | [bbe] | Give words of love to every saint in Christ Jesus. The brothers who are with me send you their love.
4:22 | [cbgb] | 众圣徒都问你们安。在该撒家里的人特特的问你们安。 < | >
 | [niv] | All the saints send you greetings, especially those who belong to Caesar's household.
 | [asv] | All the saints salute you, especially they that are of Caesar's household.
 | [jnd] | All the saints salute you, and specially those of the household of Caesar.
 | [kjv] | All the saints salute you, chiefly they that are of Caesar's household.
 | [nwb] | All the saints salute you, chiefly they that are of Cesar's household.
 | [rsv] | All the saints greet you, especially those of Caesar's household.
 | [web] | All the saints greet you, especially those who are of Caesar's household.
 | [ylt] | there salute you all the saints, and specially those of Caesar's house;
 | [bbe] | All the saints send their love to you, specially those who are of Caesar's house.
4:23 | [cbgb] | 愿主耶稣基督的恩常在你们心里。 <
 | [niv] | The grace of the Lord Jesus Christ be with your spirit. Amen.
 | [asv] | The grace of the Lord Jesus Christ be with your spirit.
 | [jnd] | The grace of the Lord Jesus Christ with your spirit. Amen.
 | [kjv] | The grace of our Lord Jesus Christ be with you all. Amen.
 | [nwb] | The grace of our Lord Jesus Christ with you all. Amen.
 | [rsv] | The grace of the Lord Jesus Christ be with your spirit.
 | [web] | The grace of the Lord Jesus Christ be with you all.
 | [ylt] | the grace of our Lord Jesus Christ with you all. Amen.
 | [bbe] | The grace of the Lord Jesus Christ be with your spirit.


 Proverbs [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Proverbs 1

 箴言 Proverbs 1 >>
1:1 | [cbgb] | 以色列王大卫儿子所罗门的箴言。 >
 | [niv] | The proverbs of Solomon son of David, king of Israel:
 | [asv] | The proverbs of Solomon the son of David, king of Israel:
 | [jnd] | Proverbs of Solomon, son of David, king of Israel:
 | [kjv] | The proverbs of Solomon the son of David, king of Israel;
 | [nwb] | The proverbs of Solomon the son of David, king of Israel;
 | [rsv] | The proverbs of Solomon, son of David, king of Israel:
 | [web] | . The proverbs of Solomon, the son of David, king of Israel:
 | [ylt] | Proverbs of Solomon, son of David, king of Israel:
 | [bbe] | The wise sayings of Solomon, the son of David, king of Israel.
1:2 | [cbgb] | 要使人晓得智慧和训诲。分辨通达的言语。 < | >
 | [niv] | for attaining wisdom and discipline; for understanding words of insight;
 | [asv] | To know wisdom and instruction; To discern the words of understanding;
 | [jnd] | to know wisdom and instruction; to discern the words of understanding;
 | [kjv] | To know wisdom and instruction; to perceive the words of understanding;
 | [nwb] | To know wisdom and instruction; to perceive the words of understanding;
 | [rsv] | That men may know wisdom and instruction, understand words of insight,
 | [web] | . To know wisdom and instruction;To discern the words of understanding;
 | [ylt] | For knowing wisdom and instruction, For understanding sayings of intelligence,
 | [bbe] | To have knowledge of wise teaching; to be clear about the words of reason:
1:3 | [cbgb] | 使人处世，领受智慧，仁义，公平，正直的训诲。 < | >
 | [niv] | for acquiring a disciplined and prudent life, doing what is right and just and fair;
 | [asv] | To receive instruction in wise dealing, In righteousness and justice and equity;
 | [jnd] | to receive the instruction of wisdom, righteousness and judgment, and equity;
 | [kjv] | To receive the instruction of wisdom, justice, and judgment, and equity;
 | [nwb] | To receive the instruction of wisdom, justice, and judgment, and equity;
 | [rsv] | receive instruction in wise dealing, righteousness, justice, and equity;
 | [web] | . To receive instruction in wise dealing,In righteousness, justice, and equity;
 | [ylt] | For receiving the instruction of wisdom, Righteousness, judgment, and uprightness,
 | [bbe] | To be trained in the ways of wisdom, in righteousness and judging truly and straight behaviour:
1:4 | [cbgb] | 使愚人灵明，使少年人有知识和谋略。 < | >
 | [niv] | for giving prudence to the simple, knowledge and discretion to the young--
 | [asv] | To give prudence to the simple, To the young man knowledge and discretion:
 | [jnd] | to give prudence to the simple, to the young man knowledge and discretion.
 | [kjv] | To give subtilty to the simple, to the young man knowledge and discretion.
 | [nwb] | To give subtilty to the simple, to the young man knowledge and discretion.
 | [rsv] | that prudence may be given to the simple, knowledge and discretion to the youth--
 | [web] | . To give prudence to the simple,Knowledge and discretion to the young man:
 | [ylt] | For giving to simple ones -- prudence, To a youth -- knowledge and discretion.
 | [bbe] | To make the simple-minded sharp, and to give the young man knowledge, and serious purpose:
1:5 | [cbgb] | 使智慧人听见，增长学问。使聪明人得着智谋。 < | >
 | [niv] | let the wise listen and add to their learning, and let the discerning get guidance--
 | [asv] | That the wise man may hear, and increase in learning; And that the man of understanding may attain unto sound counsels:
 | [jnd] | He that is wise will hear, and will increase learning; and the intelligent will gain wise counsels:
 | [kjv] | A wise man will hear, and will increase learning; and a man of understanding shall attain unto wise counsels:
 | [nwb] | A wise will hear, and will increase learning; and a man of understanding shall attain to wise counsels:
 | [rsv] | the wise man also may hear and increase in learning, and the man of understanding acquire skill,
 | [web] | . That the wise man may hear, and increase in learning;That the man of understanding may attain to sound counsel:
 | [ylt] | (The wise doth hear and increaseth learning, And the intelligent doth obtain counsels.)
 | [bbe] | (The wise man, hearing, will get greater learning, and the acts of the man of good sense will be wisely guided:)
1:6 | [cbgb] | 使人明白箴言和譬喻，懂得智慧人的言词和谜语。 < | >
 | [niv] | for understanding proverbs and parables, the sayings and riddles of the wise.
 | [asv] | To understand a proverb, and a figure, The words of the wise, and their dark sayings.
 | [jnd] | to understand a proverb and an allegory, the words of the wise and their enigmas.
 | [kjv] | To understand a proverb, and the interpretation; the words of the wise, and their dark sayings.
 | [nwb] | To understand a proverb, and the interpretation; the words of the wise, and their dark sayings.
 | [rsv] | to understand a proverb and a figure, the words of the wise and their riddles.
 | [web] | . To understand a proverb, and parables,The words and riddles of the wise.
 | [ylt] | For understanding a proverb and its sweetness, Words of the wise and their acute sayings.
 | [bbe] | To get the sense of wise sayings and secrets, and of the words of the wise and their dark sayings.
1:7 | [cbgb] | 敬畏耶和华是知识的开端。愚妄人藐视智慧和训诲。 < | >
 | [niv] | The fear of the LORD is the beginning of knowledge, but fools despise wisdom and discipline.
 | [asv] | The fear of Jehovah is the beginning of knowledge; But the foolish despise wisdom and instruction.
 | [jnd] | The fear of Jehovah is the beginning of knowledge: fools despise wisdom and instruction.
 | [kjv] | The fear of the LORD is the beginning of knowledge: but fools despise wisdom and instruction.
 | [nwb] | The fear of the LORD the beginning of knowledge: fools despise wisdom and instruction.
 | [rsv] | The fear of the LORD is the beginning of knowledge; fools despise wisdom and instruction.
 | [web] | . The fear of Yahweh is the beginning of knowledge;But the foolish despise wisdom and instruction.
 | [ylt] | Fear of Jehovah a beginning of knowledge, Wisdom and instruction fools have despised!
 | [bbe] | The fear of the Lord is the start of knowledge: but the foolish have no use for wisdom and teaching.
1:8 | [cbgb] | 我儿，要听你父亲的训诲，不可离弃你母亲的法则。（或作指教） < | >
 | [niv] | Listen, my son, to your father's instruction and do not forsake your mother's teaching.
 | [asv] | My son, hear the instruction of thy father, And forsake not the law of thy mother:
 | [jnd] | Hear, my son, the instruction of thy father, and forsake not the teaching of thy mother;
 | [kjv] | My son, hear the instruction of thy father, and forsake not the law of thy mother:
 | [nwb] | My son, hear the instruction of thy father, and forsake not the law of thy mother:
 | [rsv] | Hear, my son, your father's instruction, and reject not your mother's teaching;
 | [web] | . My son, listen to your father's instruction,And don't forsake your mother's teaching:
 | [ylt] | Hear, my son, the instruction of thy father, And leave not the law of thy mother,
 | [bbe] | My son, give ear to the training of your father, and do not give up the teaching of your mother:
1:9 | [cbgb] | 因为这要作为你头上的华冠，项上的金链。 < | >
 | [niv] | They will be a garland to grace your head and a chain to adorn your neck.
 | [asv] | For they shall be a chaplet of grace unto thy head, And chains about thy neck.
 | [jnd] | for they shall be a garland of grace unto thy head, and chains about thy neck.
 | [kjv] | For they shall be an ornament of grace unto thy head, and chains about thy neck.
 | [nwb] | For they an ornament of grace to thy head, and chains about thy neck.
 | [rsv] | for they are a fair garland for your head, and pendants for your neck.
 | [web] | . For they will be a garland to grace your head,And chains around your neck.
 | [ylt] | For a graceful wreath they to thy head, And chains to thy neck.
 | [bbe] | For they will be a crown of grace for your head, and chain-ornaments about your neck.
1:10 | [cbgb] | 我儿，恶人若引诱你，你不可随从。 < | >
 | [niv] | My son, if sinners entice you, do not give in to them.
 | [asv] | My son, if sinners entice thee, Consent thou not.
 | [jnd] | My son, if sinners entice thee, consent not.
 | [kjv] | My son, if sinners entice thee, consent thou not.
 | [nwb] | My son, if sinners entice thee, consent thou not.
 | [rsv] | My son, if sinners entice you, do not consent.
 | [web] | . My son, if sinners entice you, don't consent.
 | [ylt] | My son, if sinners entice thee be not willing.
 | [bbe] | My son, if sinners would take you out of the right way, do not go with them.
1:11 | [cbgb] | 他们若说，你与我们同去，我们要埋伏流人之血，要蹲伏害无罪之人。 < | >
 | [niv] | If they say, "Come along with us; let's lie in wait for someone's blood, let's waylay some harmless soul;
 | [asv] | If they say, Come with us, Let us lay wait for blood; Let us lurk privily for the innocent without cause;
 | [jnd] | If they say, Come with us, let us lay wait for blood, let us lurk secretly for the innocent without cause;
 | [kjv] | If they say, Come with us, let us lay wait for blood, let us lurk privily for the innocent without cause:
 | [nwb] | If they say, Come with us, let us lay wait for blood, let us lurk privily for the innocent without cause:
 | [rsv] | If they say, "Come with us, let us lie in wait for blood, let us wantonly ambush the innocent;
 | [web] | . If they say, "Come with us,Let's lay in wait for blood;Let's lurk secretly for the innocent without cause;
 | [ylt] | If they say, `Come with us, we lay wait for blood, We watch secretly for the innocent without cause,
 | [bbe] | If they say, Come with us; let us make designs against the good, waiting secretly for the upright, without cause;
1:12 | [cbgb] | 我们好像阴间，把他们活活吞下。他们如同下坑的人，被我们囫囵吞了。 < | >
 | [niv] | let's swallow them alive, like the grave, and whole, like those who go down to the pit;
 | [asv] | Let us swallow them up alive as Sheol, And whole, as those that go down into the pit;
 | [jnd] | let us swallow them up alive as Sheol, and whole, as those that go down into the pit;
 | [kjv] | Let us swallow them up alive as the grave; and whole, as those that go down into the pit:
 | [nwb] | Let us swallow them up alive as the grave; and whole, as those that go down into the pit:
 | [rsv] | like Sheol let us swallow them alive and whole, like those who go down to the Pit;
 | [web] | . Let's swallow them up alive like Sheol,And whole, like those who go down into the pit.
 | [ylt] | We swallow them as Sheol -- alive, And whole -- as those going down the pit,
 | [bbe] | Let us overcome them living, like the underworld, and in their strength, as those who go down to death;
1:13 | [cbgb] | 我们必得各样宝物，将所掳来的装满房屋。 < | >
 | [niv] | we will get all sorts of valuable things and fill our houses with plunder;
 | [asv] | We shall find all precious substance; We shall fill our houses with spoil;
 | [jnd] | we shall find all precious substance, we shall fill our houses with spoil:
 | [kjv] | We shall find all precious substance, we shall fill our houses with spoil:
 | [nwb] | We shall find all precious substance, we shall fill our houses with spoil:
 | [rsv] | we shall find all precious goods, we shall fill our houses with spoil;
 | [web] | . We'll find all valuable wealth.We'll fill our houses with spoil.
 | [ylt] | Every precious substance we find, We fill our houses spoil,
 | [bbe] | Goods of great price will be ours, our houses will be full of wealth;
1:14 | [cbgb] | 你与我们大家同分。我们共用一各囊袋。 < | >
 | [niv] | throw in your lot with us, and we will share a common purse"--
 | [asv] | Thou shalt cast thy lot among us; We will all have one purse:
 | [jnd] | cast in thy lot among us; we will all have one purse:
 | [kjv] | Cast in thy lot among us; let us all have one purse:
 | [nwb] | Cast in thy lot among us; let us all have one purse:
 | [rsv] | throw in your lot among us, we will all have one purse" --
 | [web] | . You shall cast your lot among us.We'll all have one purse."
 | [ylt] | Thy lot thou dost cast among us, One purse is -- to all of us.'
 | [bbe] | Take your chance with us, and we will all have one money-bag:
1:15 | [cbgb] | 我儿，不要与他们同行一道。禁止你脚走他们的路。 < | >
 | [niv] | my son, do not go along with them, do not set foot on their paths;
 | [asv] | My son, walk not thou in the way with them; Refrain thy foot from their path:
 | [jnd] | -- my son, walk not in the way with them, keep back thy foot from their path;
 | [kjv] | My son, walk not thou in the way with them; refrain thy foot from their path:
 | [nwb] | My son, walk not thou in the way with them; refrain thy foot from their path:
 | [rsv] | my son, do not walk in the way with them, hold back your foot from their paths;
 | [web] | . My son, don't walk in the way with them.Keep your foot from their path,
 | [ylt] | My son! go not in the way with them, Withhold thy foot from their path,
 | [bbe] | My son, do not go with them; keep your feet from their ways:
1:16 | [cbgb] | 因为他们的脚奔跑行恶，他们急速流人的血。 < | >
 | [niv] | for their feet rush into sin, they are swift to shed blood.
 | [asv] | For their feet run to evil, And they make haste to shed blood.
 | [jnd] | for their feet run to evil, and they make haste to shed blood.
 | [kjv] | For their feet run to evil, and make haste to shed blood.
 | [nwb] | For their feet run to evil, and make haste to shed blood.
 | [rsv] | for their feet run to evil, and they make haste to shed blood.
 | [web] | . For their feet run to evil.They hurry to shed blood.
 | [ylt] | For their feet to evil do run, And they haste to shed blood.
 | [bbe] | For their feet are running after evil, and they are quick to take a man's life.
1:17 | [cbgb] | 好像飞鸟，网罗设在眼前仍不躲避。 < | >
 | [niv] | How useless to spread a net in full view of all the birds!
 | [asv] | For in vain is the net spread In the sight of any bird:
 | [jnd] | For in vain the net is spread in the sight of anything which hath wings.
 | [kjv] | Surely in vain the net is spread in the sight of any bird.
 | [nwb] | Surely in vain the net is spread in the sight of any bird.
 | [rsv] | For in vain is a net spread in the sight of any bird;
 | [web] | . For in vain is the net spread in the sight of any bird:
 | [ylt] | Surely in vain is the net spread out before the eyes of any bird.
 | [bbe] | Truly, to no purpose is the net stretched out before the eyes of the bird:
1:18 | [cbgb] | 这些人埋伏，是为自流己血。蹲伏是为自害己命。 < | >
 | [niv] | These men lie in wait for their own blood; they waylay only themselves!
 | [asv] | And these lay wait for their own blood; They lurk privily for their own lives.
 | [jnd] | And these lay wait for their own blood; they lurk secretly for their own lives.
 | [kjv] | And they lay wait for their own blood; they lurk privily for their own lives.
 | [nwb] | And they lay wait for their blood; they lurk privily for their lives.
 | [rsv] | but these men lie in wait for their own blood, they set an ambush for their own lives.
 | [web] | . These lay wait for their own blood.They lurk secretly for their own lives.
 | [ylt] | And they for their own blood lay wait, They watch secretly for their own lives.
 | [bbe] | And they are secretly waiting for their blood and making ready destruction for themselves.
1:19 | [cbgb] | 凡贪恋财利的，所行之路，都是如此。这贪恋之心，乃夺去得财者之命。 < | >
 | [niv] | Such is the end of all who go after ill-gotten gain; it takes away the lives of those who get it.
 | [asv] | So are the ways of every one that is greedy of gain; It taketh away the life of the owners thereof.
 | [jnd] | So are the paths of every one that is greedy of gain: it taketh away the life of its possessors.
 | [kjv] | So are the ways of every one that is greedy of gain; which taketh away the life of the owners thereof.
 | [nwb] | So the ways of every one that is greedy of gain; taketh away the life of its owners.
 | [rsv] | Such are the ways of all who get gain by violence; it takes away the life of its possessors.
 | [web] | . So are the ways of everyone who is greedy of gain.It takes away the life of its owners.
 | [ylt] | So the paths of every gainer of dishonest gain, The life of its owners it taketh.
 | [bbe] | Such is the fate of everyone who goes in search of profit; it takes away the life of its owners.
1:20 | [cbgb] | 智慧在街市上呼喊，在宽阔处发声。 < | >
 | [niv] | Wisdom calls aloud in the street, she raises her voice in the public squares;
 | [asv] | Wisdom crieth aloud in the street; She uttereth her voice in the broad places;
 | [jnd] | Wisdom crieth without; she raiseth her voice in the broadways;
 | [kjv] | Wisdom crieth without; she uttereth her voice in the streets:
 | [nwb] | Wisdom crieth without; she uttereth her voice in the streets:
 | [rsv] | Wisdom cries aloud in the street; in the markets she raises her voice;
 | [web] | . Wisdom calls aloud in the street.She utters her voice in the public squares.
 | [ylt] | Wisdom in an out-place crieth aloud, In broad places she giveth forth her voice,
 | [bbe] | Wisdom is crying out in the street; her voice is loud in the open places;
1:21 | [cbgb] | 在热闹街头喊叫，在城门口，在城中发出言语。 < | >
 | [niv] | at the head of the noisy streets she cries out, in the gateways of the city she makes her speech:
 | [asv] | She crieth in the chief place of concourse; At the entrance of the gates, In the city, she uttereth her words:
 | [jnd] | she calleth in the chief of concourse, in the entry of the gates; in the city she uttereth her words:
 | [kjv] | She crieth in the chief place of concourse, in the openings of the gates: in the city she uttereth her words, saying,
 | [nwb] | She crieth in the chief place of concourse, in the openings of the gates: in the city she uttereth her words, ,
 | [rsv] | on the top of the walls she cries out; at the entrance of the city gates she speaks:
 | [web] | . She calls at the head of noisy places.At the entrance of the city gates, she utters her words:
 | [ylt] | At the head of the multitudes she calleth, In the openings of the gates, In the city her sayings she saith:
 | [bbe] | Her words are sounding in the meeting-places, and in the doorways of the town:
1:22 | [cbgb] | 说你们愚昧人喜爱愚昧，亵慢人喜欢亵慢，愚顽人恨恶知识，要到几时呢？ < | >
 | [niv] | "How long will you simple ones love your simple ways? How long will mockers delight in mockery and fools hate knowledge?
 | [asv] | How long, ye simple ones, will ye love simplicity? And scoffers delight them in scoffing, And fools hate knowledge?
 | [jnd] | How long, simple ones, will ye love simpleness, and scorners take pleasure in their scorning, and the foolish hate knowledge?
 | [kjv] | How long, ye simple ones, will ye love simplicity? and the scorners delight in their scorning, and fools hate knowledge?
 | [nwb] | How long, ye simple ones, will ye love simplicity? and the scorners delight in their scorning, and fools hate knowledge?
 | [rsv] | "How long, O simple ones, will you love being simple? How long will scoffers delight in their scoffing and fools hate knowledge?
 | [web] | . "How long, you simple ones, will you love simplicity?How long will mockers delight themselves in mockery,And fools hate knowledge?
 | [ylt] | `Till when, ye simple, do ye love simplicity? And have scorners their scorning desired? And do fools hate knowledge?
 | [bbe] | How long, you simple ones, will foolish things be dear to you? and pride a delight to the haters of authority? how long will the foolish go on hating knowledge?
1:23 | [cbgb] | 你们当因我的责备回转。我要将我的灵浇灌你们，将我的话指示你们。 < | >
 | [niv] | If you had responded to my rebuke, I would have poured out my heart to you and made my thoughts known to you.
 | [asv] | Turn you at my reproof: Behold, I will pour out my spirit upon you; I will make known my words unto you.
 | [jnd] | Turn you at my reproof: behold, I will pour forth my spirit unto you, I will make known to you my words.
 | [kjv] | Turn you at my reproof: behold, I will pour out my spirit unto you, I will make known my words unto you.
 | [nwb] | Turn you at my reproof: behold, I will pour out my spirit to you, I will make known to you my words.
 | [rsv] | Give heed to my reproof; behold, I will pour out my thoughts to you; I will make my words known to you.
 | [web] | . Turn at my reproof.Behold, I will pour out my spirit on you.I will make known my words to you.
 | [ylt] | Turn back at my reproof, lo, I pour forth to you my spirit, I make known my words with you.
 | [bbe] | Be turned again by my sharp words: see, I will send the flow of my spirit on you, and make my words clear to you.
1:24 | [cbgb] | 我呼唤你们不肯听从。我伸手，无人理会。 < | >
 | [niv] | But since you rejected me when I called and no one gave heed when I stretched out my hand,
 | [asv] | Because I have called, and ye have refused; I have stretched out my hand, and no man hath regarded;
 | [jnd] | Because I have called, and ye refused; I have stretched out my hand, and no one regarded;
 | [kjv] | Because I have called, and ye refused; I have stretched out my hand, and no man regarded;
 | [nwb] | Because I have called, and ye refused; I have stretched out my hand, and no man regarded;
 | [rsv] | Because I have called and you refused to listen, have stretched out my hand and no one has heeded,
 | [web] | . Because I have called, and you have refused;I have stretched out my hand, and no one has paid attention;
 | [ylt] | Because I have called, and ye refuse, I stretched out my hand, and none is attending,
 | [bbe] | Because your ears were shut to my voice; no one gave attention to my out-stretched hand;
1:25 | [cbgb] | 反轻弃我一切的劝戒，不肯受我的责备。 < | >
 | [niv] | since you ignored all my advice and would not accept my rebuke,
 | [asv] | But ye have set at nought all my counsel, And would none of my reproof:
 | [jnd] | and ye have rejected all my counsel, and would none of my reproof:
 | [kjv] | But ye have set at nought all my counsel, and would none of my reproof:
 | [nwb] | But ye have set at naught all my counsel, and rejected my reproof:
 | [rsv] | and you have ignored all my counsel and would have none of my reproof,
 | [web] | . But you have ignored all my counsel,And wanted none of my reproof;
 | [ylt] | And ye slight all my counsel, And my reproof ye have not desired.
 | [bbe] | You were not controlled by my guiding, and would have nothing to do with my sharp words:
1:26 | [cbgb] | 你们遭灾难，我就发笑惊恐临到你们，我必嗤笑。 < | >
 | [niv] | I in turn will laugh at your disaster; I will mock when calamity overtakes you--
 | [asv] | I also will laugh in the day of your calamity; I will mock when your fear cometh;
 | [jnd] | I also will laugh in your calamity, I will mock when your fear cometh;
 | [kjv] | I also will laugh at your calamity; I will mock when your fear cometh;
 | [nwb] | I also will laugh at your calamity; I will mock when your fear cometh;
 | [rsv] | I also will laugh at your calamity; I will mock when panic strikes you,
 | [web] | . I also will laugh at your disaster.I will mock when calamity overtakes you;
 | [ylt] | I also in your calamity do laugh, I deride when your fear cometh,
 | [bbe] | So in the day of your trouble I will be laughing; I will make sport of your fear;
1:27 | [cbgb] | 惊恐临到你们，好像狂风，灾难来到，如同暴风。急难痛苦临到你们身上。 < | >
 | [niv] | when calamity overtakes you like a storm, when disaster sweeps over you like a whirlwind, when distress and trouble overwhelm you.
 | [asv] | When your fear cometh as a storm, And your calamity cometh on as a whirlwind; When distress and anguish come upon you.
 | [jnd] | when your fear cometh as sudden destruction, and your calamity cometh as a whirlwind; when distress and anguish come upon you:
 | [kjv] | When your fear cometh as desolation, and your destruction cometh as a whirlwind; when distress and anguish cometh upon you.
 | [nwb] | When your fear cometh as desolation, and your destruction cometh as a whirlwind; when distress and anguish cometh upon you.
 | [rsv] | when panic strikes you like a storm, and your calamity comes like a whirlwind, when distress and anguish come upon you.
 | [web] | . When calamity overtakes you like a storm,When your disaster comes on like a whirlwind;When distress and anguish come on you.
 | [ylt] | When your fear cometh as destruction, And your calamity as a hurricane doth come, When on you come adversity and distress.
 | [bbe] | When your fear comes on you like a storm, and your trouble like a rushing wind; when pain and sorrow come on you.
1:28 | [cbgb] | 那时，你们必呼求我，我却不答应，恳切的寻找我，却寻不见。 < | >
 | [niv] | "Then they will call to me but I will not answer; they will look for me but will not find me.
 | [asv] | Then will they call upon me, but I will not answer; They will seek me diligently, but they shall not find me:
 | [jnd] | -- then will they call upon me, but I will not answer; they will seek me early, and shall not find me.
 | [kjv] | Then shall they call upon me, but I will not answer; they shall seek me early, but they shall not find me:
 | [nwb] | Then shall they call upon me, but I will not answer; they shall seek me early, but they shall not find me:
 | [rsv] | Then they will call upon me, but I will not answer; they will seek me diligently but will not find me.
 | [web] | . Then will they call on me, but I will not answer.They will seek me diligently, but they will not find me;
 | [ylt] | Then they call me, and I do not answer, They seek me earnestly, and find me not.
 | [bbe] | Then I will give no answer to their cries; searching for me early, they will not see me:
1:29 | [cbgb] | 因为你们恨恶知识，不喜爱敬畏耶和华， < | >
 | [niv] | Since they hated knowledge and did not choose to fear the LORD,
 | [asv] | For that they hated knowledge, And did not choose the fear of Jehovah:
 | [jnd] | Because they hated knowledge, and did not choose the fear of Jehovah;
 | [kjv] | For that they hated knowledge, and did not choose the fear of the LORD:
 | [nwb] | For that they hated knowledge, and did not choose the fear of the LORD:
 | [rsv] | Because they hated knowledge and did not choose the fear of the LORD,
 | [web] | . Because they hated knowledge,And didn't choose the fear of Yahweh.
 | [ylt] | Because that they have hated knowledge, And the fear of Jehovah have not chosen.
 | [bbe] | For they were haters of knowledge, and did not give their hearts to the fear of the Lord:
1:30 | [cbgb] | 不听我的劝戒，藐视我一切的责备， < | >
 | [niv] | since they would not accept my advice and spurned my rebuke,
 | [asv] | They would none of my counsel; They despised all my reproof.
 | [jnd] | they would none of my counsel, they despised all my reproof:
 | [kjv] | They would none of my counsel: they despised all my reproof.
 | [nwb] | They rejected my counsel: they despised all my reproof.
 | [rsv] | would have none of my counsel, and despised all my reproof,
 | [web] | . They wanted none of my counsel.They despised all my reproof.
 | [ylt] | They have not consented to my counsel, They have despised all my reproof,
 | [bbe] | They had no desire for my teaching, and my words of protest were as nothing to them.
1:31 | [cbgb] | 所以必吃自结的果子，充满自设的计谋。 < | >
 | [niv] | they will eat the fruit of their ways and be filled with the fruit of their schemes.
 | [asv] | Therefore shall they eat of the fruit of their own way, And be filled with their own devices.
 | [jnd] | therefore shall they eat of the fruit of their way, and be filled with their own devices.
 | [kjv] | Therefore shall they eat of the fruit of their own way, and be filled with their own devices.
 | [nwb] | Therefore shall they eat of the fruit of their own way, and be filled with their own devices.
 | [rsv] | therefore they shall eat the fruit of their way and be sated with their own devices.
 | [web] | . Therefore they will eat of the fruit of their own way,And be filled with their own schemes.
 | [ylt] | And they eat of the fruit of their way, And from their own counsels they are filled.
 | [bbe] | So the fruit of their way will be their food, and with the designs of their hearts they will be made full.
1:32 | [cbgb] | 愚昧人背道，必杀己身，愚顽人安逸，必害己命。 < | >
 | [niv] | For the waywardness of the simple will kill them, and the complacency of fools will destroy them;
 | [asv] | For the backsliding of the simple shall slay them, And the careless ease of fools shall destroy them.
 | [jnd] | For the turning away of the simple shall slay them, and the prosperity of the foolish shall cause them to perish.
 | [kjv] | For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them.
 | [nwb] | For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them.
 | [rsv] | For the simple are killed by their turning away, and the complacence of fools destroys them;
 | [web] | . For the backsliding of the simple will kill them.The careless ease of fools will destroy them.
 | [ylt] | For the turning of the simple slayeth them, And the security of the foolish destroyeth them.
 | [bbe] | For the turning back of the simple from teaching will be the cause of their death, and the peace of the foolish will be their destruction.
1:33 | [cbgb] | 惟有听从我的，必安然居住，得享安静，不怕灾祸。 <
 | [niv] | but whoever listens to me will live in safety and be at ease, without fear of harm."
 | [asv] | But whoso hearkeneth unto me shall dwell securely, And shall be quiet without fear of evil.
 | [jnd] | But whoso hearkeneth unto me shall dwell safely, and shall be at rest from fear of evil.
 | [kjv] | But whoso hearkeneth unto me shall dwell safely, and shall be quiet from fear of evil.
 | [nwb] | But whoever hearkeneth to me shall dwell in safety, and shall be quiet from fear of evil.
 | [rsv] | but he who listens to me will dwell secure and will be at ease, without dread of evil."
 | [web] | . But whoever listens to me will dwell securely,And will be at ease, without fear of harm."
 | [ylt] | And whoso is hearkening to me dwelleth confidently, And quiet from fear of evil!'
 | [bbe] | But whoever gives ear to me will take his rest safely, living in peace without fear of evil..


Interlinear Bible:Proverbs 2

 箴言 Proverbs 2 << || >>
2:1 | [cbgb] | 我儿，你若领受我的言语，存记我得命令， >
 | [niv] | My son, if you accept my words and store up my commands within you,
 | [asv] | My son, if thou wilt receive my words, And lay up my commandments with thee;
 | [jnd] | My son, if thou receivest my words, and layest up my commandments with thee,
 | [kjv] | My son, if thou wilt receive my words, and hide my commandments with thee;
 | [nwb] | My son, if thou wilt receive my words, and hide my commandments with thee;
 | [rsv] | My son, if you receive my words and treasure up my commandments with you,
 | [web] | . My son, if you will receive my words,And store up my commandments within you;
 | [ylt] | My son, if thou dost accept my sayings, And my commands dost lay up with thee,
 | [bbe] | My son, if you will take my words to your heart, storing up my laws in your mind;
2:2 | [cbgb] | 侧耳听智慧，专心求聪明。 < | >
 | [niv] | turning your ear to wisdom and applying your heart to understanding,
 | [asv] | So as to incline thine ear unto wisdom, And apply thy heart to understanding;
 | [jnd] | so that thou incline thine ear unto wisdom thou apply thy heart to understanding;
 | [kjv] | So that thou incline thine ear unto wisdom, and apply thine heart to understanding;
 | [nwb] | So that thou incline thy ear to wisdom, apply thy heart to understanding;
 | [rsv] | making your ear attentive to wisdom and inclining your heart to understanding;
 | [web] | . So as to turn your ear to wisdom,And apply your heart to understanding;
 | [ylt] | To cause thine ear to attend to wisdom, Thou inclinest thy heart to understanding,
 | [bbe] | So that your ear gives attention to wisdom, and your heart is turned to knowledge;
2:3 | [cbgb] | 呼求明哲，扬声求聪明， < | >
 | [niv] | and if you call out for insight and cry aloud for understanding,
 | [asv] | Yea, if thou cry after discernment, And lift up thy voice for understanding;
 | [jnd] | yea, if thou criest after discernment liftest up thy voice to understanding;
 | [kjv] | Yea, if thou criest after knowledge, and liftest up thy voice for understanding;
 | [nwb] | Yes, if thou criest after knowledge, liftest up thy voice for understanding;
 | [rsv] | yes, if you cry out for insight and raise your voice for understanding,
 | [web] | . Yes, if you call out for discernment,And lift up your voice for understanding;
 | [ylt] | For, if for intelligence thou callest, For understanding givest forth thy voice,
 | [bbe] | Truly, if you are crying out for good sense, and your request is for knowledge;
2:4 | [cbgb] | 寻找他如寻找银子，搜求他如搜求隐藏的珍宝， < | >
 | [niv] | and if you look for it as for silver and search for it as for hidden treasure,
 | [asv] | If thou seek her as silver, And search for her as for hid treasures:
 | [jnd] | if thou seekest her as silver and searchest for her as for hidden treasures:
 | [kjv] | If thou seekest her as silver, and searchest for her as for hid treasures;
 | [nwb] | If thou seekest her as silver, and searchest for her as hid treasures;
 | [rsv] | if you seek it like silver and search for it as for hidden treasures;
 | [web] | . If you seek her as silver,And search for her as for hidden treasures:
 | [ylt] | If thou dost seek her as silver, And as hid treasures searchest for her,
 | [bbe] | If you are looking for her as for silver, and searching for her as for stored-up wealth;
2:5 | [cbgb] | 你就明白敬畏耶和华，得以认识 神。 < | >
 | [niv] | then you will understand the fear of the LORD and find the knowledge of God.
 | [asv] | Then shalt thou understand the fear of Jehovah, And find the knowledge of God.
 | [jnd] | then shalt thou understand the fear of Jehovah, and find the knowledge of God.
 | [kjv] | Then shalt thou understand the fear of the LORD, and find the knowledge of God.
 | [nwb] | Then shalt thou understand the fear of the LORD, and find the knowledge of God.
 | [rsv] | then you will understand the fear of the LORD and find the knowledge of God.
 | [web] | . Then you will understand the fear of Yahweh,And find the knowledge of God.
 | [ylt] | Then understandest thou fear of Jehovah, And knowledge of God thou findest.
 | [bbe] | Then the fear of the Lord will be clear to you, and knowledge of God will be yours.
2:6 | [cbgb] | 因为耶和华赐人智慧。知识和聪明，都由他口而出。 < | >
 | [niv] | For the LORD gives wisdom, and from his mouth come knowledge and understanding.
 | [asv] | For Jehovah giveth wisdom; Out of his mouth cometh knowledge and understanding:
 | [jnd] | For Jehovah giveth wisdom; out of his mouth knowledge and understanding.
 | [kjv] | For the LORD giveth wisdom: out of his mouth cometh knowledge and understanding.
 | [nwb] | For the LORD giveth wisdom: out of his mouth knowledge and understanding.
 | [rsv] | For the LORD gives wisdom; from his mouth come knowledge and understanding;
 | [web] | . For Yahweh gives wisdom.Out of his mouth comes knowledge and understanding.
 | [ylt] | For Jehovah giveth wisdom, From His mouth knowledge and understanding.
 | [bbe] | For the Lord gives wisdom; out of his mouth come knowledge and reason:
2:7 | [cbgb] | 他给正直人存留真智慧，给行为纯正的人作盾牌。 < | >
 | [niv] | He holds victory in store for the upright, he is a shield to those whose walk is blameless,
 | [asv] | He layeth up sound wisdom for the upright; He is a shield to them that walk in integrity;
 | [jnd] | He layeth up sound wisdom for the upright; is a shield to them that walk in integrity;
 | [kjv] | He layeth up sound wisdom for the righteous: he is a buckler to them that walk uprightly.
 | [nwb] | He layeth up sound wisdom for the righteous: a buckler to them that walk uprightly.
 | [rsv] | he stores up sound wisdom for the upright; he is a shield to those who walk in integrity,
 | [web] | . He lays up sound wisdom for the upright.He is a shield to those who walk in integrity;
 | [ylt] | Even to lay up for the upright substance, A shield for those walking uprightly.
 | [bbe] | He has salvation stored up for the upright, he is a breastplate to those in whom there is no evil;
2:8 | [cbgb] | 为要保守公平人的路，护庇虔敬人的道。 < | >
 | [niv] | for he guards the course of the just and protects the way of his faithful ones.
 | [asv] | That he may guard the paths of justice, And preserve the way of his saints.
 | [jnd] | guarding the paths of just judgment and keeping the way of his godly ones.
 | [kjv] | He keepeth the paths of judgment, and preserveth the way of his saints.
 | [nwb] | He keepeth the paths of judgment, and preserveth the way of his saints.
 | [rsv] | guarding the paths of justice and preserving the way of his saints.
 | [web] | . That he may guard the paths of justice,And preserve the way of his saints.
 | [ylt] | To keep the paths of judgment, And the way of His saints He preserveth.
 | [bbe] | He keeps watch on the ways which are right, and takes care of those who have the fear of him.
2:9 | [cbgb] | 你也必明白仁义，公平，正直，一切的善道。 < | >
 | [niv] | Then you will understand what is right and just and fair--every good path.
 | [asv] | Then shalt thou understand righteousness and justice, And equity, yea, every good path.
 | [jnd] | Then shalt thou understand righteousness and judgment and equity: every good path.
 | [kjv] | Then shalt thou understand righteousness, and judgment, and equity; yea, every good path.
 | [nwb] | Then shalt thou understand righteousness, and judgment, and equity; every good path.
 | [rsv] | Then you will understand righteousness and justice and equity, every good path;
 | [web] | . Then you will understand righteousness and justice,Equity and every good path.
 | [ylt] | Then understandest thou righteousness, And judgment, and uprightness -- every good path.
 | [bbe] | Then you will have knowledge of righteousness and right acting, and upright behaviour, even of every good way.
2:10 | [cbgb] | 智慧必入你心。你的灵要以知识为美。 < | >
 | [niv] | For wisdom will enter your heart, and knowledge will be pleasant to your soul.
 | [asv] | For wisdom shall enter into thy heart, And knowledge shall be pleasant unto thy soul;
 | [jnd] | When wisdom entereth into thy heart and knowledge is pleasant unto thy soul,
 | [kjv] | When wisdom entereth into thine heart, and knowledge is pleasant unto thy soul;
 | [nwb] | When wisdom entereth into thy heart, and knowledge is pleasant to thy soul;
 | [rsv] | for wisdom will come into your heart, and knowledge will be pleasant to your soul;
 | [web] | . For wisdom will enter into your heart.Knowledge will be pleasant to your soul.
 | [ylt] | For wisdom cometh into thy heart, And knowledge to thy soul is pleasant,
 | [bbe] | For wisdom will come into your heart, and knowledge will be pleasing to your soul;
2:11 | [cbgb] | 谋略必护卫你。聪明必保守你。 < | >
 | [niv] | Discretion will protect you, and understanding will guard you.
 | [asv] | Discretion shall watch over thee; Understanding shall keep thee:
 | [jnd] | discretion shall keep thee, understanding shall preserve thee:
 | [kjv] | Discretion shall preserve thee, understanding shall keep thee:
 | [nwb] | Discretion shall preserve thee, understanding shall keep thee:
 | [rsv] | discretion will watch over you; understanding will guard you;
 | [web] | . Discretion will watch over you.Understanding will keep you,
 | [ylt] | Thoughtfulness doth watch over thee, Understanding doth keep thee,
 | [bbe] | Wise purposes will be watching over you, and knowledge will keep you;
2:12 | [cbgb] | 要救你脱离恶道，（恶道或作恶人的道）脱离说乖谬话的人。 < | >
 | [niv] | Wisdom will save you from the ways of wicked men, from men whose words are perverse,
 | [asv] | To deliver thee from the way of evil, From the men that speak perverse things;
 | [jnd] | To deliver thee from the way of evil, from the man that speaketh froward things;
 | [kjv] | To deliver thee from the way of the evil man, from the man that speaketh froward things;
 | [nwb] | To deliver thee from the way of the evil , from the man that speaketh froward things;
 | [rsv] | delivering you from the way of evil, from men of perverted speech,
 | [web] | . To deliver you from the way of evil,From the men who speak perverse things;
 | [ylt] | To deliver thee from an evil way, From any speaking froward things,
 | [bbe] | Giving you salvation from the evil man, from those whose words are false;
2:13 | [cbgb] | 那等人舍弃正直的路，行走黑暗的道， < | >
 | [niv] | who leave the straight paths to walk in dark ways,
 | [asv] | Who forsake the paths of uprightness, To walk in the ways of darkness;
 | [jnd] | who leave the paths of uprightness, to walk in the ways of darkness;
 | [kjv] | Who leave the paths of uprightness, to walk in the ways of darkness;
 | [nwb] | Who leave the paths of uprightness, to walk in the ways of darkness;
 | [rsv] | who forsake the paths of uprightness to walk in the ways of darkness,
 | [web] | . Who forsake the paths of uprightness,To walk in the ways of darkness;
 | [ylt] | Who are forsaking paths of uprightness, To walk in ways of darkness,
 | [bbe] | Who give up the way of righteousness, to go by dark roads;
2:14 | [cbgb] | 喜欢作恶，喜爱恶人的乖僻。 < | >
 | [niv] | who delight in doing wrong and rejoice in the perverseness of evil,
 | [asv] | Who rejoice to do evil, And delight in the perverseness of evil;
 | [jnd] | who rejoice to do evil, delight in the frowardness of evil;
 | [kjv] | Who rejoice to do evil, and delight in the frowardness of the wicked;
 | [nwb] | Who rejoice to do evil, delight in the frowardness of the wicked;
 | [rsv] | who rejoice in doing evil and delight in the perverseness of evil;
 | [web] | . Who rejoice to do evil,And delight in the perverseness of evil;
 | [ylt] | Who are rejoicing to do evil, They delight in frowardness of the wicked,
 | [bbe] | Who take pleasure in wrongdoing, and have joy in the evil designs of the sinner;
2:15 | [cbgb] | 在他们的道中弯曲，在他们的路上偏僻。 < | >
 | [niv] | whose paths are crooked and who are devious in their ways.
 | [asv] | Who are crooked in their ways, And wayward in their paths:
 | [jnd] | whose paths are crooked, and who are perverted in their course:
 | [kjv] | Whose ways are crooked, and they froward in their paths:
 | [nwb] | Whose ways crooked, and froward in their paths:
 | [rsv] | men whose paths are crooked, and who are devious in their ways.
 | [web] | . Who are crooked in their ways,And wayward in their paths:
 | [ylt] | Whose paths crooked, Yea, they are perverted in their ways.
 | [bbe] | Whose ways are not straight, and whose footsteps are turned to evil:
2:16 | [cbgb] | 智慧要救你拖离淫妇，就是那油嘴滑舌的外女。 < | >
 | [niv] | It will save you also from the adulteress, from the wayward wife with her seductive words,
 | [asv] | To deliver thee from the strange woman, Even from the foreigner that flattereth with her words;
 | [jnd] | To deliver thee from the strange woman, from the stranger who flattereth with her words;
 | [kjv] | To deliver thee from the strange woman, even from the stranger which flattereth with her words;
 | [nwb] | To deliver thee from the strange woman, from the stranger flattereth with her words;
 | [rsv] | You will be saved from the loose woman, from the adventuress with her smooth words,
 | [web] | . To deliver you from the strange woman,Even from the foreigner who flatters with her words;
 | [ylt] | To deliver thee from the strange woman, From the stranger who hath made smooth her sayings,
 | [bbe] | To take you out of the power of the strange woman, who says smooth words with her tongue;
2:17 | [cbgb] | 他离弃幼年的配偶，忘了 神的盟约。 < | >
 | [niv] | who has left the partner of her youth and ignored the covenant she made before God.
 | [asv] | That forsaketh the friend of her youth, And forgetteth the covenant of her God:
 | [jnd] | who forsaketh the guide of her youth, and forgetteth the covenant of her God;
 | [kjv] | Which forsaketh the guide of her youth, and forgetteth the covenant of her God.
 | [nwb] | Who forsaketh the guide of her youth, and forgetteth the covenant of her God.
 | [rsv] | who forsakes the companion of her youth and forgets the covenant of her God;
 | [web] | . Who forsakes the friend of her youth,And forgets the covenant of her God:
 | [ylt] | Who is forsaking the guide of her youth, And the covenant of her God hath forgotten.
 | [bbe] | Who is false to the husband of her early years, and does not keep the agreement of her God in mind:
2:18 | [cbgb] | 他的家陷入死地，他的路偏向阴间。 < | >
 | [niv] | For her house leads down to death and her paths to the spirits of the dead.
 | [asv] | For her house inclineth unto death, And her paths unto the dead;
 | [jnd] | -- for her house inclineth unto death, and her paths unto the dead;
 | [kjv] | For her house inclineth unto death, and her paths unto the dead.
 | [nwb] | For her house inclineth to death, and her paths to the dead.
 | [rsv] | for her house sinks down to death, and her paths to the shades;
 | [web] | . For her house leads down to death,Her paths to the dead.
 | [ylt] | For her house hath inclined unto death, And unto Rephaim her paths.
 | [bbe] | For her house is on the way down to death; her footsteps go down to the shades:
2:19 | [cbgb] | 凡到他那里去的不得转回，也得不着生命的路。 < | >
 | [niv] | None who go to her return or attain the paths of life.
 | [asv] | None that go unto her return again, Neither do they attain unto the paths of life:
 | [jnd] | none that go unto her return again, neither do they attain to the paths of life:
 | [kjv] | None that go unto her return again, neither take they hold of the paths of life.
 | [nwb] | None that go to her return again, neither do they take hold of the paths of life.
 | [rsv] | none who go to her come back nor do they regain the paths of life.
 | [web] | . None who go to her return again,Neither do they attain to the paths of life:
 | [ylt] | None going in unto her turn back, Nor do they reach the paths of life.
 | [bbe] | Those who go to her do not come back again; their feet do not keep in the ways of life:
2:20 | [cbgb] | 智慧必使你行善人的道，守义人的路。 < | >
 | [niv] | Thus you will walk in the ways of good men and keep to the paths of the righteous.
 | [asv] | That thou mayest walk in the way of good men, And keep the paths of the righteous.
 | [jnd] | -- that thou mayest walk in the way of the good, and keep the paths of the righteous.
 | [kjv] | That thou mayest walk in the way of good men, and keep the paths of the righteous.
 | [nwb] | That thou mayest walk in the way of good , and keep the paths of the righteous.
 | [rsv] | So you will walk in the way of good men and keep to the paths of the righteous.
 | [web] | . That you may walk in the way of good men,And keep the paths of the righteous.
 | [ylt] | That thou dost go in the way of the good, And the paths of the righteous dost keep.
 | [bbe] | So that you may go in the way of good men, and keep in the footsteps of the upright.
2:21 | [cbgb] | 正直人必在世上居住。完全人必在地上存留。 < | >
 | [niv] | For the upright will live in the land, and the blameless will remain in it;
 | [asv] | For the upright shall dwell in the land, And the perfect shall remain in it.
 | [jnd] | For the upright shall dwell in the land, and the perfect shall remain in it;
 | [kjv] | For the upright shall dwell in the land, and the perfect shall remain in it.
 | [nwb] | For the upright shall dwell in the land, and the perfect shall remain in it.
 | [rsv] | For the upright will inhabit the land, and men of integrity will remain in it;
 | [web] | . For the upright will dwell in the land.The perfect will remain in it.
 | [ylt] | For the upright do inhabit the earth, And the perfect are left in it,
 | [bbe] | For the upright will be living in the land, and the good will have it for their heritage.
2:22 | [cbgb] | 惟有恶人必然剪除。奸诈的必然拔出。 <
 | [niv] | but the wicked will be cut off from the land, and the unfaithful will be torn from it.
 | [asv] | But the wicked shall be cut off from the land, And the treacherous shall be rooted out of it.
 | [jnd] | but the wicked shall be cut off from the land, and the unfaithful shall be plucked up out of it.
 | [kjv] | But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.
 | [nwb] | But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.
 | [rsv] | but the wicked will be cut off from the land, and the treacherous will be rooted out of it.
 | [web] | . But the wicked will be cut off from the land.The treacherous will be rooted out of it.
 | [ylt] | And the wicked from the earth are cut off, And treacherous dealers plucked out of it!
 | [bbe] | But sinners will be cut off from the land, and those whose acts are false will be uprooted.


Interlinear Bible:Proverbs 3

 箴言 Proverbs 3 << || >>
3:1 | [cbgb] | 我儿，不要忘记我的法则。（或作指教）你心要谨守我的诫命。 >
 | [niv] | My son, do not forget my teaching, but keep my commands in your heart,
 | [asv] | My son, forget not my law; But let thy heart keep my commandments:
 | [jnd] | My son, forget not my teaching, and let thy heart observe my commandments;
 | [kjv] | My son, forget not my law; but let thine heart keep my commandments:
 | [nwb] | My son, forget not my law; but let thy heart keep my commandments;
 | [rsv] | My son, do not forget my teaching, but let your heart keep my commandments;
 | [web] | . My son, don't forget my teaching;But let your heart keep my commandments:
 | [ylt] | My son! my law forget not, And my commands let thy heart keep,
 | [bbe] | My son, keep my teaching in your memory, and my rules in your heart:
3:2 | [cbgb] | 因为他必将长久的日子，生命的年数，与平安，加给你。 < | >
 | [niv] | for they will prolong your life many years and bring you prosperity.
 | [asv] | For length of days, and years of life, And peace, will they add to thee.
 | [jnd] | for length of days, and years of life, and peace shall they add to thee.
 | [kjv] | For length of days, and long life, and peace, shall they add to thee.
 | [nwb] | For length of days, and long life, and peace, shall they add to thee.
 | [rsv] | for length of days and years of life and abundant welfare will they give you.
 | [web] | . For length of days, and years of life,And peace, will they add to you.
 | [ylt] | For length of days and years, Life and peace they do add to thee.
 | [bbe] | For they will give you increase of days, years of life, and peace.
3:3 | [cbgb] | 不可使慈爱诚实离开你。要系在你颈项上，刻在你心版上。 < | >
 | [niv] | Let love and faithfulness never leave you; bind them around your neck, write them on the tablet of your heart.
 | [asv] | Let not kindness and truth forsake thee: Bind them about thy neck; Write them upon the tablet of thy heart:
 | [jnd] | Let not loving-kindness and truth forsake thee; bind them about thy neck, write them upon the tablet of thy heart:
 | [kjv] | Let not mercy and truth forsake thee: bind them about thy neck; write them upon the table of thine heart:
 | [nwb] | Let not mercy and truth forsake thee: bind them about thy neck; write them upon the table of thy heart:
 | [rsv] | Let not loyalty and faithfulness forsake you; bind them about your neck, write them on the tablet of your heart.
 | [web] | . Don't let kindness and truth forsake you.Bind them around your neck.Write them on the tablet of your heart.
 | [ylt] | Let not kindness and truth forsake thee, Bind them on thy neck, Write them on the tablet of thy heart,
 | [bbe] | Let not mercy and good faith go from you; let them be hanging round your neck, recorded on your heart;
3:4 | [cbgb] | 这样，你必在 神和世人眼前蒙恩宠，有聪明。 < | >
 | [niv] | Then you will win favor and a good name in the sight of God and man.
 | [asv] | So shalt thou find favor and good understanding In the sight of God and man.
 | [jnd] | and thou shalt find favour and good understanding in the sight of God and man.
 | [kjv] | So shalt thou find favour and good understanding in the sight of God and man.
 | [nwb] | So shalt thou find favor and good understanding in the sight of God and man.
 | [rsv] | So you will find favor and good repute in the sight of God and man.
 | [web] | . So you will find favor and good understanding in the sight of God and man.
 | [ylt] | And find grace and good understanding In the eyes of God and man.
 | [bbe] | So you will have grace and a good name in the eyes of God and men.
3:5 | [cbgb] | 你要专心仰赖耶和华，不空倚靠自己的聪明。 < | >
 | [niv] | Trust in the LORD with all your heart and lean not on your own understanding;
 | [asv] | Trust in Jehovah with all thy heart, And lean not upon thine own understanding:
 | [jnd] | Confide in Jehovah with all thy heart, and lean not unto thine own intelligence;
 | [kjv] | Trust in the LORD with all thine heart; and lean not unto thine own understanding.
 | [nwb] | Trust in the LORD with all thy heart; and lean not to thy own understanding.
 | [rsv] | Trust in the LORD with all your heart, and do not rely on your own insight.
 | [web] | . Trust in Yahweh with all your heart,And don't lean on your own understanding.
 | [ylt] | Trust unto Jehovah with all thy heart, And unto thine own understanding lean not.
 | [bbe] | Put all your hope in God, not looking to your reason for support.
3:6 | [cbgb] | 在你一切所行的事上，都要认定他，他必指引你的路。 < | >
 | [niv] | in all your ways acknowledge him, and he will make your paths straight.
 | [asv] | In all thy ways acknowledge him, And he will direct thy paths.
 | [jnd] | in all thy ways acknowledge him, and he will make plain thy paths.
 | [kjv] | In all thy ways acknowledge him, and he shall direct thy paths.
 | [nwb] | In all thy ways acknowledge him, and he will direct thy paths.
 | [rsv] | In all your ways acknowledge him, and he will make straight your paths.
 | [web] | . In all your ways acknowledge him,And he will direct your paths.
 | [ylt] | In all thy ways know thou Him, And He doth make straight thy paths.
 | [bbe] | In all your ways give ear to him, and he will make straight your footsteps.
3:7 | [cbgb] | 不要自以为有智慧。要敬畏耶和华，远离恶事。 < | >
 | [niv] | Do not be wise in your own eyes; fear the LORD and shun evil.
 | [asv] | Be not wise in thine own eyes; Fear Jehovah, and depart from evil:
 | [jnd] | Be not wise in thine own eyes; fear Jehovah, and depart from evil:
 | [kjv] | Be not wise in thine own eyes: fear the LORD, and depart from evil.
 | [nwb] | Be not wise in thy own eyes: fear the LORD, and depart from evil.
 | [rsv] | Be not wise in your own eyes; fear the LORD, and turn away from evil.
 | [web] | . Don't be wise in your own eyes.Fear Yahweh, and depart from evil.
 | [ylt] | Be not wise in thine own eyes, Fear Jehovah, and turn aside from evil.
 | [bbe] | Put no high value on your wisdom: let the fear of the Lord be before you, and keep yourself from evil:
3:8 | [cbgb] | 这便医治你的肚脐，滋润你的百骨。 < | >
 | [niv] | This will bring health to your body and nourishment to your bones.
 | [asv] | It will be health to thy navel, And marrow to thy bones.
 | [jnd] | it shall be health for thy navel, and moisture for thy bones.
 | [kjv] | It shall be health to thy navel, and marrow to thy bones.
 | [nwb] | It shall be health to thy navel, and marrow to thy bones.
 | [rsv] | It will be healing to your flesh and refreshment to your bones.
 | [web] | . It will be health to your body,And nourishment to your bones.
 | [ylt] | Healing it is to thy navel, And moistening to thy bones.
 | [bbe] | This will give strength to your flesh, and new life to your bones.
3:9 | [cbgb] | 你要以财物，和一切初熟的土产，尊荣耶和华。 < | >
 | [niv] | Honor the LORD with your wealth, with the firstfruits of all your crops;
 | [asv] | Honor Jehovah with thy substance, And with the first-fruits of all thine increase:
 | [jnd] | Honour Jehovah with thy substance, and with the first-fruits of all thine increase;
 | [kjv] | Honour the LORD with thy substance, and with the firstfruits of all thine increase:
 | [nwb] | Honor the LORD with thy substance, and with the first-fruits of all thy increase:
 | [rsv] | Honor the LORD with your substance and with the first fruits of all your produce;
 | [web] | . Honor Yahweh with your substance,With the first fruits of all your increase:
 | [ylt] | Honour Jehovah from thy substance, And from the beginning of all thine increase;
 | [bbe] | Give honour to the Lord with your wealth, and with the first-fruits of all your increase:
3:10 | [cbgb] | 这样，你的仓房，必充满有馀，你的酒榨，有新酒盈溢。 < | >
 | [niv] | then your barns will be filled to overflowing, and your vats will brim over with new wine.
 | [asv] | So shall thy barns be filled with plenty, And thy vats shall overflow with new wine.
 | [jnd] | so shall thy barns be filled with plenty, and thy vats shall overflow with new wine.
 | [kjv] | So shall thy barns be filled with plenty, and thy presses shall burst out with new wine.
 | [nwb] | So shall thy barns be filled with plenty, and thy presses shall burst out with new wine.
 | [rsv] | then your barns will be filled with plenty, and your vats will be bursting with wine.
 | [web] | . So your barns will be filled with plenty,And your vats will overflow with new wine.
 | [ylt] | And filled are thy barns plenty, And new wine thy presses break forth.
 | [bbe] | So your store-houses will be full of grain, and your vessels overflowing with new wine.
3:11 | [cbgb] | 我儿，你不可轻看耶和华的管教，（或作惩治）也不可厌烦他的责备。 < | >
 | [niv] | My son, do not despise the LORD's discipline and do not resent his rebuke,
 | [asv] | My son, despise not the chastening of Jehovah; Neither be weary of his reproof:
 | [jnd] | My son, despise not the instruction of Jehovah, neither be weary of his chastisement;
 | [kjv] | My son, despise not the chastening of the LORD; neither be weary of his correction:
 | [nwb] | My son, despise not the chastening of the LORD; neither be weary of his correction:
 | [rsv] | My son, do not despise the LORD's discipline or be weary of his reproof,
 | [web] | . My son, don't despise Yahweh's discipline,Neither be weary of his reproof:
 | [ylt] | Chastisement of Jehovah, my son, despise not, And be not vexed with His reproof,
 | [bbe] | My son, do not make your heart hard against the Lord's teaching; do not be made angry by his training:
3:12 | [cbgb] | 因为耶和华所爱的，他必责备。正如父亲责备所喜爱的儿子。 < | >
 | [niv] | because the LORD disciplines those he loves, as a father the son he delights in.
 | [asv] | For whom Jehovah loveth he reproveth; Even as a father the son in whom he delighteth.
 | [jnd] | for whom Jehovah loveth he chasteneth, even as a father the son in whom he delighteth.
 | [kjv] | For whom the LORD loveth he correcteth; even as a father the son in whom he delighteth.
 | [nwb] | For whom the LORD loveth he correcteth; even as a father the son he delighteth.
 | [rsv] | for the LORD reproves him whom he loves, as a father the son in whom he delights.
 | [web] | . For whom Yahweh loves, he reproves;Even as a father the son in whom he delights.
 | [ylt] | For whom Jehovah loveth He reproveth, Even as a father the son He is pleased with.
 | [bbe] | For to those who are dear to him the Lord says sharp words, and makes the son in whom he has delight undergo pain.
3:13 | [cbgb] | 得智慧，得聪明的，这人便为有福。 < | >
 | [niv] | Blessed is the man who finds wisdom, the man who gains understanding,
 | [asv] | Happy is the man that findeth wisdom, And the man that getteth understanding.
 | [jnd] | Blessed is the man that findeth wisdom, and the man that getteth understanding.
 | [kjv] | Happy is the man that findeth wisdom, and the man that getteth understanding.
 | [nwb] | Happy the man findeth wisdom, and the man getteth understanding.
 | [rsv] | Happy is the man who finds wisdom, and the man who gets understanding,
 | [web] | . Happy is the man who finds wisdom,The man who gets understanding.
 | [ylt] | O the happiness of a man hath found wisdom, And of a man bringeth forth understanding.
 | [bbe] | Happy is the man who makes discovery of wisdom, and he who gets knowledge.
3:14 | [cbgb] | 因为得智慧胜过得银子，其利益强如精金。 < | >
 | [niv] | for she is more profitable than silver and yields better returns than gold.
 | [asv] | For the gaining of it is better than the gaining of silver, And the profit thereof than fine gold.
 | [jnd] | For the gain thereof is better than the gain of silver, and her revenue than fine gold.
 | [kjv] | For the merchandise of it is better than the merchandise of silver, and the gain thereof than fine gold.
 | [nwb] | For the merchandise of it better than the merchandise of silver, and the gain of it than fine gold.
 | [rsv] | for the gain from it is better than gain from silver and its profit better than gold.
 | [web] | . For the gaining of it is better than the gaining of silver,The profit of it better than fine gold.
 | [ylt] | For better her merchandise Than the merchandise of silver, And than gold -- her increase.
 | [bbe] | For trading in it is better than trading in silver, and its profit greater than bright gold.
3:15 | [cbgb] | 比珍珠（或作红宝石）宝贵。你一切所喜爱的，都不足比较。 < | >
 | [niv] | She is more precious than rubies; nothing you desire can compare with her.
 | [asv] | She is more precious than rubies: And none of the things thou canst desire are to be compared unto her.
 | [jnd] | She is more precious than rubies; and all the things thou canst desire are not equal unto her.
 | [kjv] | She is more precious than rubies: and all the things thou canst desire are not to be compared unto her.
 | [nwb] | She is more precious than rubies: and all the things thou canst desire are not to be compared to her.
 | [rsv] | She is more precious than jewels, and nothing you desire can compare with her.
 | [web] | . She is more precious than rubies.None of the things you can desire are to be compared to her.
 | [ylt] | Precious she above rubies, And all thy pleasures are not comparable to her.
 | [bbe] | She is of more value than jewels, and nothing for which you may have a desire is fair in comparison with her.
3:16 | [cbgb] | 他右手有长寿。左手有富贵。 < | >
 | [niv] | Long life is in her right hand; in her left hand are riches and honor.
 | [asv] | Length of days is in her right hand; In her left hand are riches and honor.
 | [jnd] | Length of days is in her right hand; in her left hand riches and honour.
 | [kjv] | Length of days is in her right hand; and in her left hand riches and honour.
 | [nwb] | Length of days in her right hand; in her left hand riches and honor.
 | [rsv] | Long life is in her right hand; in her left hand are riches and honor.
 | [web] | . Length of days is in her right hand.In her left hand are riches and honor.
 | [ylt] | Length of days in her right hand, In her left wealth and honour.
 | [bbe] | Long life is in her right hand, and in her left are wealth and honour.
3:17 | [cbgb] | 他的道是安乐，他的路全是平安。 < | >
 | [niv] | Her ways are pleasant ways, and all her paths are peace.
 | [asv] | Her ways are ways of pleasantness, And all her paths are peace.
 | [jnd] | Her ways are ways of pleasantness, and all her paths are peace.
 | [kjv] | Her ways are ways of pleasantness, and all her paths are peace.
 | [nwb] | Her ways ways of pleasantness, and all her paths peace.
 | [rsv] | Her ways are ways of pleasantness, and all her paths are peace.
 | [web] | . Her ways are ways of pleasantness.All her paths are peace.
 | [ylt] | Her ways ways of pleasantness, And all her paths peace.
 | [bbe] | Her ways are ways of delight, and all her goings are peace.
3:18 | [cbgb] | 他与持守他的作生命树。持定他的俱各有福。 < | >
 | [niv] | She is a tree of life to those who embrace her; those who lay hold of her will be blessed.
 | [asv] | She is a tree of life to them that lay hold upon her: And happy is every one that retaineth her.
 | [jnd] | She is a tree of life to them that lay hold upon her; and happy is he that retaineth her.
 | [kjv] | She is a tree of life to them that lay hold upon her: and happy is every one that retaineth her.
 | [nwb] | She a tree of life to them that lay hold upon her: and happy that retaineth her.
 | [rsv] | She is a tree of life to those who lay hold of her; those who hold her fast are called happy.
 | [web] | . She is a tree of life to those who lay hold of her.Happy is everyone who retains her.
 | [ylt] | A tree of life she to those laying hold on her, And whoso is retaining her happy.
 | [bbe] | She is a tree of life to all who take her in their hands, and happy is everyone who keeps her.
3:19 | [cbgb] | 耶和华以智慧立地。以聪明定天。 < | >
 | [niv] | By wisdom the LORD laid the earth's foundations, by understanding he set the heavens in place;
 | [asv] | Jehovah by wisdom founded the earth; By understanding he established the heavens.
 | [jnd] | Jehovah by wisdom founded the earth; by understanding he established the heavens.
 | [kjv] | The LORD by wisdom hath founded the earth; by understanding hath he established the heavens.
 | [nwb] | The LORD by wisdom hath founded the earth; by understanding hath he established the heavens.
 | [rsv] | The LORD by wisdom founded the earth; by understanding he established the heavens;
 | [web] | . By wisdom Yahweh founded the earth.By understanding, he established the heavens.
 | [ylt] | Jehovah by wisdom did found the earth, He prepared the heavens by understanding.
 | [bbe] | The Lord by wisdom put in position the bases of the earth; by reason he put the heavens in their place.
3:20 | [cbgb] | 以知识使深渊裂开，使天空滴下甘露。 < | >
 | [niv] | by his knowledge the deeps were divided, and the clouds let drop the dew.
 | [asv] | By his knowledge the depths were broken up, And the skies drop down the dew.
 | [jnd] | By his knowledge the deeps were broken up, and the skies drop down the dew.
 | [kjv] | By his knowledge the depths are broken up, and the clouds drop down the dew.
 | [nwb] | By his knowledge the depths are broken up, and the clouds drop down the dew.
 | [rsv] | by his knowledge the deeps broke forth, and the clouds drop down the dew.
 | [web] | . By his knowledge, the depths were broken up,And the skies drop down the dew.
 | [ylt] | By His knowledge depths have been rent, And clouds do drop dew.
 | [bbe] | By his knowledge the deep was parted, and dew came dropping from the skies.
3:21 | [cbgb] | 我儿，要谨守真智慧和谋略。不可使他离开你的眼目。 < | >
 | [niv] | My son, preserve sound judgment and discernment, do not let them out of your sight;
 | [asv] | My son, let them not depart from thine eyes; Keep sound wisdom and discretion:
 | [jnd] | My son, let them not depart from thine eyes; keep sound wisdom and discretion:
 | [kjv] | My son, let not them depart from thine eyes: keep sound wisdom and discretion:
 | [nwb] | My son, let not them depart from thy eyes: keep sound wisdom and discretion:
 | [rsv] | My son, keep sound wisdom and discretion; let them not escape from your sight,
 | [web] | . My son, let them not depart from your eyes.Keep sound wisdom and discretion:
 | [ylt] | My son! let them not turn from thine eyes, Keep thou wisdom and thoughtfulness,
 | [bbe] | My son, keep good sense, and do not let wise purpose go from your eyes.
3:22 | [cbgb] | 这样，他必作你的生命，颈项的美饰。 < | >
 | [niv] | they will be life for you, an ornament to grace your neck.
 | [asv] | So shall they be life unto thy soul, And grace to thy neck.
 | [jnd] | so shall they be life unto thy soul, and grace unto thy neck.
 | [kjv] | So shall they be life unto thy soul, and grace to thy neck.
 | [nwb] | So shall they be life to thy soul, and grace to thy neck.
 | [rsv] | and they will be life for your soul and adornment for your neck.
 | [web] | . So they will be life to your soul,And grace for your neck.
 | [ylt] | And they are life to thy soul, and grace to thy neck.
 | [bbe] | So they will be life for your soul, and grace for your neck.
3:23 | [cbgb] | 你就坦然行路，不至碰脚。 < | >
 | [niv] | Then you will go on your way in safety, and your foot will not stumble;
 | [asv] | Then shalt thou walk in thy way securely, And thy foot shall not stumble.
 | [jnd] | Then shalt thou walk in thy way securely, and thy foot shall not stumble;
 | [kjv] | Then shalt thou walk in thy way safely, and thy foot shall not stumble.
 | [nwb] | Then shalt thou walk in thy way safely, and thy foot shall not stumble.
 | [rsv] | Then you will walk on your way securely and your foot will not stumble.
 | [web] | . Then you shall walk in your way securely.Your foot won't stumble.
 | [ylt] | Then thou goest thy way confidently, And thy foot doth not stumble.
 | [bbe] | Then you will go safely on your way, and your feet will have no cause for slipping.
3:24 | [cbgb] | 你躺下，必不惧怕。你躺卧，睡得香甜。 < | >
 | [niv] | when you lie down, you will not be afraid; when you lie down, your sleep will be sweet.
 | [asv] | When thou liest down, thou shalt not be afraid: Yea, thou shalt lie down, and thy sleep shall be sweet.
 | [jnd] | when thou liest down, thou shalt not be afraid, but thou shalt lie down and thy sleep shall be sweet.
 | [kjv] | When thou liest down, thou shalt not be afraid: yea, thou shalt lie down, and thy sleep shall be sweet.
 | [nwb] | When thou liest down, thou shalt not be afraid: but thou shalt lie down, and thy sleep shall be sweet.
 | [rsv] | If you sit down, you will not be afraid; when you lie down, your sleep will be sweet.
 | [web] | . When you lie down, you will not be afraid.Yes, you will lie down, and your sleep will be sweet.
 | [ylt] | If thou liest down, thou art not afraid, Yea, thou hast lain down, And sweet hath been thy sleep.
 | [bbe] | When you take your rest you will have no fear, and on your bed sleep will be sweet to you.
3:25 | [cbgb] | 忽然来的惊恐，不要害怕。恶人遭毁灭，也不要恐惧。 < | >
 | [niv] | Have no fear of sudden disaster or of the ruin that overtakes the wicked,
 | [asv] | Be not afraid of sudden fear, Neither of the desolation of the wicked, when it cometh:
 | [jnd] | Be not afraid of sudden fear, neither of the destruction of the wicked, when it cometh;
 | [kjv] | Be not afraid of sudden fear, neither of the desolation of the wicked, when it cometh.
 | [nwb] | Be not afraid of sudden fear, neither of the desolation of the wicked, when it cometh.
 | [rsv] | Do not be afraid of sudden panic, or of the ruin of the wicked, when it comes;
 | [web] | . Don't be afraid of sudden fear,Neither of the desolation of the wicked, when it comes:
 | [ylt] | Be not afraid of sudden fear, And of the desolation of the wicked when it cometh.
 | [bbe] | Have no fear of sudden danger, or of the storm which will come on evil-doers:
3:26 | [cbgb] | 因为耶和华是你所倚靠的。他必保守你的脚不陷入网罗。 < | >
 | [niv] | for the LORD will be your confidence and will keep your foot from being snared.
 | [asv] | For Jehovah will be thy confidence, And will keep thy foot from being taken.
 | [jnd] | for Jehovah shall be thy confidence, and he will keep thy foot from being taken.
 | [kjv] | For the LORD shall be thy confidence, and shall keep thy foot from being taken.
 | [nwb] | For the LORD will be thy confidence, and will keep thy foot from being taken.
 | [rsv] | for the LORD will be your confidence and will keep your foot from being caught.
 | [web] | . For Yahweh will be your confidence,And will keep your foot from being taken.
 | [ylt] | For Jehovah is at thy side, And He hath kept thy foot from capture.
 | [bbe] | For the Lord will be your hope, and will keep your foot from being taken in the net.
3:27 | [cbgb] | 你手若有行善的力量，不可推辞，就当向那应得的人施行。 < | >
 | [niv] | Do not withhold good from those who deserve it, when it is in your power to act.
 | [asv] | Withhold not good from them to whom it is due, When it is in the power of thy hand to do it.
 | [jnd] | Withhold not good from them to whom it is due, when it is in the power of thy hand to do it.
 | [kjv] | Withhold not good from them to whom it is due, when it is in the power of thine hand to do it.
 | [nwb] | Withhold not good from them to whom it is due, when it is in the power of thy hand to do .
 | [rsv] | Do not withhold good from those to whom it is due, when it is in your power to do it.
 | [web] | . Don't withhold good from those to whom it is due,When it is in the power of your hand to do it.
 | [ylt] | Withhold not good from its owners, When thy hand toward God to do .
 | [bbe] | Do not keep back good from those who have a right to it, when it is in the power of your hand to do it.
3:28 | [cbgb] | 你那里若有现成的，不可对邻舍说，去吧，明天再来，我必给你。 < | >
 | [niv] | Do not say to your neighbor, "Come back later; I'll give it tomorrow"-- when you now have it with you.
 | [asv] | Say not unto thy neighbor, Go, and come again, And to-morrow I will give; When thou hast it by thee.
 | [jnd] | Say not unto thy neighbour, Go, and come again, and to-morrow I will give, when thou hast it by thee.
 | [kjv] | Say not unto thy neighbour, Go, and come again, and to morrow I will give; when thou hast it by thee.
 | [nwb] | Say not to thy neighbor, Go, and come again, and to-morrow I will give; when thou hast it by thee.
 | [rsv] | Do not say to your neighbor, "Go, and come again, tomorrow I will give it" --when you have it with you.
 | [web] | . Don't say to your neighbor, "Go, and come again,Tomorrow I will give,"When you have it by you.
 | [ylt] | Say not thou to thy friend, `Go, and return, and to-morrow I give,' And substance with thee.
 | [bbe] | Say not to your neighbour, Go, and come again, and tomorrow I will give; when you have it by you at the time.
3:29 | [cbgb] | 你的邻舍，既在你附近安居，你不可设计害他。 < | >
 | [niv] | Do not plot harm against your neighbor, who lives trustfully near you.
 | [asv] | Devise not evil against thy neighbor, Seeing he dwelleth securely by thee.
 | [jnd] | Devise not evil against thy neighbour, seeing he dwelleth securely by thee.
 | [kjv] | Devise not evil against thy neighbour, seeing he dwelleth securely by thee.
 | [nwb] | Devise not evil against thy neighbor, seeing he dwelleth securely by thee.
 | [rsv] | Do not plan evil against your neighbor who dwells trustingly beside you.
 | [web] | . Don't devise evil against your neighbor,Seeing he dwells securely by you.
 | [ylt] | Devise not against thy neighbour evil, And he sitting confidently with thee.
 | [bbe] | Do not make evil designs against your neighbour, when he is living with you without fear.
3:30 | [cbgb] | 人未曾加害与你，不可无故与他相争。 < | >
 | [niv] | Do not accuse a man for no reason-- when he has done you no harm.
 | [asv] | Strive not with a man without cause, If he have done thee no harm.
 | [jnd] | Strive not with a man without cause, if he have done thee no harm.
 | [kjv] | Strive not with a man without cause, if he have done thee no harm.
 | [nwb] | Strive not with a man without cause, if he hath done thee no harm.
 | [rsv] | Do not contend with a man for no reason, when he has done you no harm.
 | [web] | . Don't strive with a man without cause,If he has done you no harm.
 | [ylt] | Strive not with a man without cause, If he have not done thee evil.
 | [bbe] | Do not take up a cause at law against a man for nothing, if he has done you no wrong.
3:31 | [cbgb] | 不可嫉妒强暴的人，也不可选择他所行的路。 < | >
 | [niv] | Do not envy a violent man or choose any of his ways,
 | [asv] | Envy thou not the man of violence, And choose none of his ways.
 | [jnd] | Envy not the man of violence, and choose none of his ways.
 | [kjv] | Envy thou not the oppressor, and choose none of his ways.
 | [nwb] | Envy thou not the oppressor, and choose none of his ways.
 | [rsv] | Do not envy a man of violence and do not choose any of his ways;
 | [web] | . Don't envy the man of violence.Choose none of his ways.
 | [ylt] | Be not envious of a man of violence, Nor fix thou on any of his ways.
 | [bbe] | Have no envy of the violent man, or take any of his ways as an example.
3:32 | [cbgb] | 因为乖僻人为耶和华所憎恶。正直人为他所亲密。 < | >
 | [niv] | for the LORD detests a perverse man but takes the upright into his confidence.
 | [asv] | For the perverse is an abomination to Jehovah; But his friendship is with the upright.
 | [jnd] | For the perverse is an abomination to Jehovah; but his secret is with the upright.
 | [kjv] | For the froward is abomination to the LORD: but his secret is with the righteous.
 | [nwb] | For the froward abomination to the LORD: but his secret with the righteous.
 | [rsv] | for the perverse man is an abomination to the LORD, but the upright are in his confidence.
 | [web] | . For the perverse is an abomination to Yahweh,But his friendship is with the upright.
 | [ylt] | For an abomination to Jehovah the perverted, And with the upright His secret counsel.
 | [bbe] | For the wrong-hearted man is hated by the Lord, but he is a friend to the upright.
3:33 | [cbgb] | 耶和华咒诅恶人的家庭，赐福与义人的居所。 < | >
 | [niv] | The LORD's curse is on the house of the wicked, but he blesses the home of the righteous.
 | [asv] | The curse of Jehovah is in the house of the wicked; But he blesseth the habitation of the righteous.
 | [jnd] | The curse of Jehovah is in the house of the wicked; but he blesseth the habitation of the righteous.
 | [kjv] | The curse of the LORD is in the house of the wicked: but he blesseth the habitation of the just.
 | [nwb] | The curse of the LORD in the house of the wicked: but he blesseth the habitation of the just.
 | [rsv] | The LORD's curse is on the house of the wicked, but he blesses the abode of the righteous.
 | [web] | . The curse of Yahweh is in the house of the wicked,But he blesses the habitation of the righteous.
 | [ylt] | The curse of Jehovah in the house of the wicked. And the habitation of the righteous He blesseth.
 | [bbe] | The curse of the Lord is on the house of the evil-doer, but his blessing is on the tent of the upright.
3:34 | [cbgb] | 他讥诮那好讥诮的人，赐恩给谦卑的人。 < | >
 | [niv] | He mocks proud mockers but gives grace to the humble.
 | [asv] | Surely he scoffeth at the scoffers; But he giveth grace unto the lowly.
 | [jnd] | He indeed scorneth the scorners; but he giveth grace unto the lowly.
 | [kjv] | Surely he scorneth the scorners: but he giveth grace unto the lowly.
 | [nwb] | Surely he scorneth the scorners: but he giveth grace to the lowly.
 | [rsv] | Toward the scorners he is scornful, but to the humble he shows favor.
 | [web] | . Surely he mocks the mockers,But he gives grace to the humble.
 | [ylt] | If the scorners He doth scorn, Yet to the humble He doth give grace.
 | [bbe] | He makes sport of the men of pride, but he gives grace to the gentle-hearted.
3:35 | [cbgb] | 智慧人必承受尊荣。愚昧人高升也成为羞辱。 <
 | [niv] | The wise inherit honor, but fools he holds up to shame.
 | [asv] | The wise shall inherit glory; But shame shall be the promotion of fools.
 | [jnd] | The wise shall inherit glory; but shame shall be the promotion of the foolish.
 | [kjv] | The wise shall inherit glory: but shame shall be the promotion of fools.
 | [nwb] | The wise shall inherit glory: but shame shall be the promotion of fools.
 | [rsv] | The wise will inherit honor, but fools get disgrace.
 | [web] | . The wise will inherit glory,But shame will be the promotion of fools.
 | [ylt] | Honour do the wise inherit, And fools are bearing away shame!
 | [bbe] | The wise will have glory for their heritage, but shame will be the reward of the foolish.


Interlinear Bible:Proverbs 4

 箴言 Proverbs 4 << || >>
4:1 | [cbgb] | 众子阿，要听父亲的教训，留心得知聪明。 >
 | [niv] | Listen, my sons, to a father's instruction; pay attention and gain understanding.
 | [asv] | Hear, my sons, the instruction of a father, And attend to know understanding:
 | [jnd] | Hear, ye children, the instruction of a father, and attend to know intelligence;
 | [kjv] | Hear, ye children, the instruction of a father, and attend to know understanding.
 | [nwb] | Hear, ye children, the instruction of a father, and attend to know understanding.
 | [rsv] | Hear, O sons, a father's instruction, and be attentive, that you may gain insight;
 | [web] | . Listen, sons, to a father's instruction.Pay attention and know understanding;
 | [ylt] | Hear, ye sons, the instruction of a father, And give attention to know understanding.
 | [bbe] | Give ear, my sons, to the teaching of a father; give attention so that you may have knowledge:
4:2 | [cbgb] | 因我所给你们的，是好教训。不可离弃我的法则。（或作指教） < | >
 | [niv] | I give you sound learning, so do not forsake my teaching.
 | [asv] | For I give you good doctrine; Forsake ye not my law.
 | [jnd] | for I give you good doctrine: forsake ye not my law.
 | [kjv] | For I give you good doctrine, forsake ye not my law.
 | [nwb] | For I give you good doctrine, forsake ye not my law.
 | [rsv] | for I give you good precepts: do not forsake my teaching.
 | [web] | . For I give you sound learning.Don't forsake my law.
 | [ylt] | For good learning I have given to you, My law forsake not.
 | [bbe] | For I give you good teaching; do not give up the knowledge you are getting from me.
4:3 | [cbgb] | 我在父亲面前为孝子，在母亲眼中为独一的娇儿。 < | >
 | [niv] | When I was a boy in my father's house, still tender, and an only child of my mother,
 | [asv] | For I was a son unto my father, Tender and only beloved in the sight of my mother.
 | [jnd] | For I was a son unto my father, tender and an only one in the sight of my mother.
 | [kjv] | For I was my father's son, tender and only beloved in the sight of my mother.
 | [nwb] | For I was my father's son, tender and only in the sight of my mother.
 | [rsv] | When I was a son with my father, tender, the only one in the sight of my mother,
 | [web] | . For I was a son to my father,Tender and an only child in the sight of my mother.
 | [ylt] | For, a son I have been to my father -- tender, And an only one before my mother.
 | [bbe] | For I was a son to my father, a gentle and an only one to my mother.
4:4 | [cbgb] | 父亲教训我说，你心要存记我的言语，遵守我的命令，便得存活。 < | >
 | [niv] | he taught me and said, "Lay hold of my words with all your heart; keep my commands and you will live.
 | [asv] | And he taught me, and said unto me: Let thy heart retain my words; Keep my commandments, and live;
 | [jnd] | And he taught me, and said unto me, Let thy heart retain my words; keep my commandments and live.
 | [kjv] | He taught me also, and said unto me, Let thine heart retain my words: keep my commandments, and live.
 | [nwb] | He taught me also, and said to me, Let thy heart retain my words: keep my commandments, and live.
 | [rsv] | he taught me, and said to me, "Let your heart hold fast my words; keep my commandments, and live;
 | [web] | . He taught me, and said to me:"Let your heart retain my words.Keep my commandments, and live.
 | [ylt] | And he directeth me, and he saith to me: `Let thy heart retain my words, Keep my commands, and live.
 | [bbe] | And he gave me teaching, saying to me, Keep my words in your heart; keep my rules so that you may have life:
4:5 | [cbgb] | 要得智慧，要得聪明。不可忘记，也不可偏离我口中的言语。 < | >
 | [niv] | Get wisdom, get understanding; do not forget my words or swerve from them.
 | [asv] | Get wisdom, get understanding; Forget not, neither decline from the words of my mouth;
 | [jnd] | Get wisdom, get intelligence: forget not; neither decline from the words of my mouth.
 | [kjv] | Get wisdom, get understanding: forget it not; neither decline from the words of my mouth.
 | [nwb] | Get wisdom, get understanding: forget not; neither decline from the words of my mouth.
 | [rsv] | do not forget, and do not turn away from the words of my mouth. Get wisdom; get insight.
 | [web] | . Get wisdom. Get understanding.Don't forget, neither swerve from the words of my mouth.
 | [ylt] | Get wisdom, get understanding, Do not forget, nor turn away From the sayings of my mouth.
 | [bbe] | Get wisdom, get true knowledge; keep it in memory, do not be turned away from the words of my mouth.
4:6 | [cbgb] | 不可离弃智慧，智慧就护卫你。要爱他，他就保守你。 < | >
 | [niv] | Do not forsake wisdom, and she will protect you; love her, and she will watch over you.
 | [asv] | Forsake her not, and she will preserve thee; Love her, and she will keep thee.
 | [jnd] | Forsake her not, and she shall keep thee; love her, and she shall preserve thee.
 | [kjv] | Forsake her not, and she shall preserve thee: love her, and she shall keep thee.
 | [nwb] | Forsake her not, and she shall preserve thee: love her, and she shall keep thee.
 | [rsv] | Do not forsake her, and she will keep you; love her, and she will guard you.
 | [web] | . Don't forsake her, and she will preserve you.Love her, and she will keep you.
 | [ylt] | Forsake her not, and she doth preserve thee, Love her, and she doth keep thee.
 | [bbe] | Do not give her up, and she will keep you; give her your love, and she will make you safe.
4:7 | [cbgb] | 智慧为首。所以要得智慧。在你一切所得之内，必得聪明。（或作用你一切所得的去换聪明） < | >
 | [niv] | Wisdom is supreme; therefore get wisdom. Though it cost all you have, get understanding.
 | [asv] | Wisdom is the principal thing; therefore get wisdom; Yea, with all thy getting get understanding.
 | [jnd] | The beginning of wisdom , Get wisdom; and with all thy getting get intelligence.
 | [kjv] | Wisdom is the principal thing; therefore get wisdom: and with all thy getting get understanding.
 | [nwb] | Wisdom the principal thing; get wisdom: and with all thy getting get understanding.
 | [rsv] | The beginning of wisdom is this: Get wisdom, and whatever you get, get insight.
 | [web] | . Wisdom is supreme. Get wisdom.Yes, though it costs all your possessions, get understanding.
 | [ylt] | The first thing wisdom -- get wisdom, And with all thy getting get understanding.
 | [bbe] | The first sign of wisdom is to get wisdom; go, give all you have to get true knowledge.
4:8 | [cbgb] | 高举智慧，他就使你高升。怀抱智慧，他就使你尊荣。 < | >
 | [niv] | Esteem her, and she will exalt you; embrace her, and she will honor you.
 | [asv] | Exalt her, and she will promote thee; She will bring thee to honor, when thou dost embrace her.
 | [jnd] | Exalt her, and she shall promote thee; she shall bring thee to honour when thou dost embrace her.
 | [kjv] | Exalt her, and she shall promote thee: she shall bring thee to honour, when thou dost embrace her.
 | [nwb] | Exalt her, and she shall promote thee: she shall bring thee to honor, when thou dost embrace her.
 | [rsv] | Prize her highly, and she will exalt you; she will honor you if you embrace her.
 | [web] | . Esteem her, and she will exalt you.She will bring you to honor, when you embrace her.
 | [ylt] | Exalt her, and she doth lift thee up, She honoureth thee, when thou dost embrace her.
 | [bbe] | Put her in a high place, and you will be lifted up by her; she will give you honour, when you give her your love.
4:9 | [cbgb] | 他必将华冠加在你头上，把荣冕交给你。 < | >
 | [niv] | She will set a garland of grace on your head and present you with a crown of splendor."
 | [asv] | She will give to thy head a chaplet of grace; A crown of beauty will she deliver to thee.
 | [jnd] | She shall give to thy head a garland of grace; a crown of glory will she bestow upon thee.
 | [kjv] | She shall give to thine head an ornament of grace: a crown of glory shall she deliver to thee.
 | [nwb] | She shall give to thy head an ornament of grace: a crown of glory shall she deliver to thee.
 | [rsv] | She will place on your head a fair garland; she will bestow on you a beautiful crown."
 | [web] | . She will give to your head a garland of grace.A crown of splendor will she deliver to you."
 | [ylt] | She giveth to thy head a wreath of grace, A crown of beauty she doth give thee freely.
 | [bbe] | She will put a crown of grace on your head, giving you a head-dress of glory.
4:10 | [cbgb] | 我儿，你要听受我的言语，就必延年益寿。 < | >
 | [niv] | Listen, my son, accept what I say, and the years of your life will be many.
 | [asv] | Hear, O my son, and receive my sayings; And the years of thy life shall be many.
 | [jnd] | Hear, my son, and receive my sayings, and the years of thy life shall be multiplied.
 | [kjv] | Hear, O my son, and receive my sayings; and the years of thy life shall be many.
 | [nwb] | Hear, O my son, and receive my sayings; and the years of thy life shall be many.
 | [rsv] | Hear, my son, and accept my words, that the years of your life may be many.
 | [web] | . Listen, my son, and receive my sayings.The years of your life will be many.
 | [ylt] | Hear, my son, and receive my sayings, And years of life multiplied to thee.
 | [bbe] | Give ear, O my son, and let your heart be open to my sayings; and long life will be yours.
4:11 | [cbgb] | 我已指教你走智慧的道，引导你行正直的路。 < | >
 | [niv] | I guide you in the way of wisdom and lead you along straight paths.
 | [asv] | I have taught thee in the way of wisdom; I have led thee in paths of uprightness.
 | [jnd] | I will teach thee in the way of wisdom, I will lead thee in paths of uprightness.
 | [kjv] | I have taught thee in the way of wisdom; I have led thee in right paths.
 | [nwb] | I have taught thee in the way of wisdom; I have led thee in right paths.
 | [rsv] | I have taught you the way of wisdom; I have led you in the paths of uprightness.
 | [web] | . I have taught you in the way of wisdom.I have led you in paths of uprightness.
 | [ylt] | In a way of wisdom I have directed thee, I have caused thee to tread in paths of uprightness.
 | [bbe] | I have given you teaching in the way of wisdom, guiding your steps in the straight way.
4:12 | [cbgb] | 你行走，脚步必不致狭窄。你奔跑，也不致跌倒。 < | >
 | [niv] | When you walk, your steps will not be hampered; when you run, you will not stumble.
 | [asv] | When thou goest, thy steps shall not be straitened; And if thou runnest, thou shalt not stumble.
 | [jnd] | When thou goest, thy steps shall not be straitened; and when thou runnest, thou shalt not stumble.
 | [kjv] | When thou goest, thy steps shall not be straitened; and when thou runnest, thou shalt not stumble.
 | [nwb] | When thou goest, thy steps shall not be straitened; and when thou runnest, thou shalt not stumble.
 | [rsv] | When you walk, your step will not be hampered; and if you run, you will not stumble.
 | [web] | . When you go, your steps will not be hampered.When you run, you will not stumble.
 | [ylt] | In thy walking thy step is not straitened, And if thou runnest, thou stumblest not.
 | [bbe] | When you go, your way will not be narrow, and in running you will not have a fall.
4:13 | [cbgb] | 要持定训诲，不可放松。必当谨守，因为他是你的生命。 < | >
 | [niv] | Hold on to instruction, do not let it go; guard it well, for it is your life.
 | [asv] | Take fast hold of instruction; let her not go: Keep her; for she is thy life.
 | [jnd] | Take fast hold of instruction, let not go: keep her, for she is thy life.
 | [kjv] | Take fast hold of instruction; let her not go: keep her; for she is thy life.
 | [nwb] | Take fast hold of instruction; let not go: keep her; for she thy life.
 | [rsv] | Keep hold of instruction, do not let go; guard her, for she is your life.
 | [web] | . Take firm hold of instruction.Don't let her go.Keep her, for she is your life.
 | [ylt] | Lay hold on instruction, do not desist, Keep her, for she thy life.
 | [bbe] | Take learning in your hands, do not let her go: keep her, for she is your life.
4:14 | [cbgb] | 不可行恶人的路。不可走坏人的道。 < | >
 | [niv] | Do not set foot on the path of the wicked or walk in the way of evil men.
 | [asv] | Enter not into the path of the wicked, And walk not in the way of evil men.
 | [jnd] | Enter not into the path of the wicked, and go not in the way of evil
 | [kjv] | Enter not into the path of the wicked, and go not in the way of evil men.
 | [nwb] | Enter not into the path of the wicked, and go not in the way of evil .
 | [rsv] | Do not enter the path of the wicked, and do not walk in the way of evil men.
 | [web] | . Don't enter into the path of the wicked.Don't walk in the way of evil men.
 | [ylt] | Into the path of the wicked enter not, And be not happy in a way of evil doers.
 | [bbe] | Do not go in the road of sinners, or be walking in the way of evil men.
4:15 | [cbgb] | 要躲避，不可轻过。要转身而去。 < | >
 | [niv] | Avoid it, do not travel on it; turn from it and go on your way.
 | [asv] | Avoid it, pass not by it; Turn from it, and pass on.
 | [jnd] | avoid it, pass not by it; turn from it, and pass away.
 | [kjv] | Avoid it, pass not by it, turn from it, and pass away.
 | [nwb] | Avoid it, pass not by it, turn from it, and pass away.
 | [rsv] | Avoid it; do not go on it; turn away from it and pass on.
 | [web] | . Avoid it, and don't pass by it.Turn from it, and pass on.
 | [ylt] | Avoid it, pass not over into it, Turn aside from it, and pass on.
 | [bbe] | Keep far from it, do not go near; be turned from it, and go on your way.
4:16 | [cbgb] | 这等人若不行恶，不得睡觉。不使人跌倒，睡卧不安。 < | >
 | [niv] | For they cannot sleep till they do evil; they are robbed of slumber till they make someone fall.
 | [asv] | For they sleep not, except they do evil; And their sleep is taken away, unless they cause some to fall.
 | [jnd] | For they sleep not except they have done mischief, and their sleep is taken away unless they have caused to fall.
 | [kjv] | For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause some to fall.
 | [nwb] | For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause to fall.
 | [rsv] | For they cannot sleep unless they have done wrong; they are robbed of sleep unless they have made some one stumble.
 | [web] | . For they don't sleep, unless they do evil.Their sleep is taken away, unless they make someone fall.
 | [ylt] | For they sleep not if they do not evil, And their sleep hath been taken violently away, If they cause not to stumble.
 | [bbe] | For they take no rest till they have done evil; their sleep is taken away if they have not been the cause of someone's fall.
4:17 | [cbgb] | 因为他们以奸恶吃饼，以强暴喝酒。 < | >
 | [niv] | They eat the bread of wickedness and drink the wine of violence.
 | [asv] | For they eat the bread of wickedness, And drink the wine of violence.
 | [jnd] | For they eat the bread of wickedness, and drink the wine of violence.
 | [kjv] | For they eat the bread of wickedness, and drink the wine of violence.
 | [nwb] | For they eat the bread of wickedness, and drink the wine of violence.
 | [rsv] | For they eat the bread of wickedness and drink the wine of violence.
 | [web] | . For they eat the bread of wickedness,And drink the wine of violence.
 | [ylt] | For they have eaten bread of wickedness, And wine of violence they drink.
 | [bbe] | The bread of evil-doing is their food, the wine of violent acts their drink.
4:18 | [cbgb] | 但义人的路，好像黎明的光，越照越明，直到日午。 < | >
 | [niv] | The path of the righteous is like the first gleam of dawn, shining ever brighter till the full light of day.
 | [asv] | But the path of the righteous is as the dawning light, That shineth more and more unto the perfect day.
 | [jnd] | But the path of the righteous is as the shining light, going on and brightening until the day be fully come.
 | [kjv] | But the path of the just is as the shining light, that shineth more and more unto the perfect day.
 | [nwb] | But the path of the just as the shining light, that shineth more and more to the perfect day.
 | [rsv] | But the path of the righteous is like the light of dawn, which shines brighter and brighter until full day.
 | [web] | . But the path of the righteous is like the dawning light,That shines more and more until the perfect day.
 | [ylt] | And the path of the righteous as a shining light, Going and brightening till the day is established,
 | [bbe] | But the way of the upright is like the light of early morning, getting brighter and brighter till the full day.
4:19 | [cbgb] | 恶人的道好像幽暗。自己不知因什麽跌倒。 < | >
 | [niv] | But the way of the wicked is like deep darkness; they do not know what makes them stumble.
 | [asv] | The way of the wicked is as darkness: They know not at what they stumble.
 | [jnd] | The way of the wicked is as darkness: they know not at what they stumble.
 | [kjv] | The way of the wicked is as darkness: they know not at what they stumble.
 | [nwb] | The way of the wicked as darkness: they know not at what they stumble.
 | [rsv] | The way of the wicked is like deep darkness; they do not know over what they stumble.
 | [web] | . The way of the wicked is like darkness.They don't know what they stumble over.
 | [ylt] | The way of the wicked as darkness, They have not known at what they stumble.
 | [bbe] | The way of sinners is dark; they see not the cause of their fall.
4:20 | [cbgb] | 我儿，要留心听我的言词，侧耳听我的话语。 < | >
 | [niv] | My son, pay attention to what I say; listen closely to my words.
 | [asv] | My son, attend to my words; Incline thine ear unto my sayings.
 | [jnd] | My son, attend to my words; incline thine ear unto my sayings.
 | [kjv] | My son, attend to my words; incline thine ear unto my sayings.
 | [nwb] | My son, attend to my words; incline thy ear to my sayings.
 | [rsv] | My son, be attentive to my words; incline your ear to my sayings.
 | [web] | . My son, attend to my words.Turn your ear to my sayings.
 | [ylt] | My son, to my words give attention, To my sayings incline thine ear,
 | [bbe] | My son, give attention to my words; let your ear be turned to my sayings.
4:21 | [cbgb] | 都不可离你的眼目。要存记在你心中。 < | >
 | [niv] | Do not let them out of your sight, keep them within your heart;
 | [asv] | Let them not depart from thine eyes; Keep them in the midst of thy heart.
 | [jnd] | Let them not depart from thine eyes; keep them in the midst of thy heart.
 | [kjv] | Let them not depart from thine eyes; keep them in the midst of thine heart.
 | [nwb] | Let them not depart from thy eyes; keep them in the midst of thy heart.
 | [rsv] | Let them not escape from your sight; keep them within your heart.
 | [web] | . Let them not depart from your eyes.Keep them in the midst of your heart.
 | [ylt] | Let them not turn aside from thine eyes, Preserve them in the midst of thy heart.
 | [bbe] | Let them not go from your eyes; keep them deep in your heart.
4:22 | [cbgb] | 因为得着他的，就得了生命，又得了医全体的良药。 < | >
 | [niv] | for they are life to those who find them and health to a man's whole body.
 | [asv] | For they are life unto those that find them, And health to all their flesh.
 | [jnd] | For they are life unto those that find them, and health to all their flesh.
 | [kjv] | For they are life unto those that find them, and health to all their flesh.
 | [nwb] | For they life to those that find them, and health to all their flesh.
 | [rsv] | For they are life to him who finds them, and healing to all his flesh.
 | [web] | . For they are life to those who find them,And health to their whole body.
 | [ylt] | For life they to those finding them, And to all their flesh healing.
 | [bbe] | For they are life to him who gets them, and strength to all his flesh.
4:23 | [cbgb] | 你要保守你心，胜过保守一切。（或作你要切切保守你心）因为一生的果效，是由心发出。 < | >
 | [niv] | Above all else, guard your heart, for it is the wellspring of life.
 | [asv] | Keep thy heart with all diligence; For out of it are the issues of life.
 | [jnd] | Keep thy heart more than anything that is guarded; for out of it are the issues of life.
 | [kjv] | Keep thy heart with all diligence; for out of it are the issues of life.
 | [nwb] | Keep thy heart with all diligence; for out of it the issues of life.
 | [rsv] | Keep your heart with all vigilance; for from it flow the springs of life.
 | [web] | . Keep your heart with all diligence,For out of it is the wellspring of life.
 | [ylt] | Above every charge keep thy heart, For out of it the outgoings of life.
 | [bbe] | And keep watch over your heart with all care; so you will have life.
4:24 | [cbgb] | 你要除掉邪僻的口，弃绝乖谬的嘴。 < | >
 | [niv] | Put away perversity from your mouth; keep corrupt talk far from your lips.
 | [asv] | Put away from thee a wayward mouth, And perverse lips put far from thee.
 | [jnd] | Put away from thee perverseness of mouth, and corrupt lips put far from thee.
 | [kjv] | Put away from thee a froward mouth, and perverse lips put far from thee.
 | [nwb] | Put away from thee a froward mouth, and perverse lips put far from thee.
 | [rsv] | Put away from you crooked speech, and put devious talk far from you.
 | [web] | . Put away from yourself a perverse mouth.Put corrupt lips far from you.
 | [ylt] | Turn aside from thee a froward mouth, And perverse lips put far from thee,
 | [bbe] | Put away from you an evil tongue, and let false lips be far from you.
4:25 | [cbgb] | 你的眼目，要向前升看，你的眼睛，（原文作皮）当向前直观。 < | >
 | [niv] | Let your eyes look straight ahead, fix your gaze directly before you.
 | [asv] | Let thine eyes look right on, And let thine eyelids look straight before thee.
 | [jnd] | Let thine eyes look right on, and let thine eyelids look straight before thee.
 | [kjv] | Let thine eyes look right on, and let thine eyelids look straight before thee.
 | [nwb] | Let thy eyes look right on, and let thy eyelids look straight before thee.
 | [rsv] | Let your eyes look directly forward, and your gaze be straight before you.
 | [web] | . Let your eyes look straight ahead.Fix your gaze directly before you.
 | [ylt] | Thine eyes do look straightforward, And thine eyelids look straight before thee.
 | [bbe] | Keep your eyes on what is in front of you, looking straight before you.
4:26 | [cbgb] | 要修平你脚下的路，坚定你一切的道。 < | >
 | [niv] | Make level paths for your feet and take only ways that are firm.
 | [asv] | Make level the path of thy feet, And let all thy ways be established.
 | [jnd] | Ponder the path of thy feet, and let all thy ways be well-ordered.
 | [kjv] | Ponder the path of thy feet, and let all thy ways be established.
 | [nwb] | Ponder the path of thy feet, and let all thy ways be established.
 | [rsv] | Take heed to the path of your feet, then all your ways will be sure.
 | [web] | . Make the path of your feet level.Let all of your ways be established.
 | [ylt] | Ponder thou the path of thy feet, And all thy ways established.
 | [bbe] | Keep a watch on your behaviour; let all your ways be rightly ordered.
4:27 | [cbgb] | 不可偏向左右。要使你的脚离开邪恶。 <
 | [niv] | Do not swerve to the right or the left; keep your foot from evil.
 | [asv] | Turn not to the right hand nor to the left: Remove thy foot from evil.
 | [jnd] | Turn not to the right hand nor to the left; remove thy foot from evil.
 | [kjv] | Turn not to the right hand nor to the left: remove thy foot from evil.
 | [nwb] | Turn not to the right hand nor to the left: remove thy foot from evil.
 | [rsv] | Do not swerve to the right or to the left; turn your foot away from evil.
 | [web] | . Don't turn to the right hand nor to the left.Remove your foot from evil.
 | [ylt] | Incline not the right or to the left, Turn aside thy foot from evil!
 | [bbe] | Let there be no turning to the right or to the left, keep your feet from evil.


Interlinear Bible:Proverbs 5

 箴言 Proverbs 5 << || >>
5:1 | [cbgb] | 我儿，要留心我智慧的话语，侧耳听我聪明的言词。 >
 | [niv] | My son, pay attention to my wisdom, listen well to my words of insight,
 | [asv] | My son, attend unto my wisdom; Incline thine ear to my understanding:
 | [jnd] | My son, attend unto my wisdom, incline thine ear to my understanding;
 | [kjv] | My son, attend unto my wisdom, and bow thine ear to my understanding:
 | [nwb] | My son, attend to my wisdom, bow thy ear to my understanding:
 | [rsv] | My son, be attentive to my wisdom, incline your ear to my understanding;
 | [web] | . My son, pay attention to my wisdom.Turn your ear to my understanding:
 | [ylt] | My son! to my wisdom give attention, To mine understanding incline thine ear,
 | [bbe] | My son, give attention to my wisdom; let your ear be turned to my teaching:
5:2 | [cbgb] | 为要使你谨守谋略，嘴唇保存知识。 < | >
 | [niv] | that you may maintain discretion and your lips may preserve knowledge.
 | [asv] | That thou mayest preserve discretion, And that thy lips may keep knowledge.
 | [jnd] | that thou mayest keep reflection, and that thy lips may preserve knowledge.
 | [kjv] | That thou mayest regard discretion, and that thy lips may keep knowledge.
 | [nwb] | That thou mayest regard discretion, and thy lips may keep knowledge.
 | [rsv] | that you may keep discretion, and your lips may guard knowledge.
 | [web] | . That you may maintain discretion,That your lips may preserve knowledge.
 | [ylt] | To observe thoughtfulness, And knowledge do thy lips keep.
 | [bbe] | So that you may be ruled by a wise purpose, and your lips may keep knowledge.
5:3 | [cbgb] | 因为淫妇的嘴滴下蜂蜜，他的口比油更滑。 < | >
 | [niv] | For the lips of an adulteress drip honey, and her speech is smoother than oil;
 | [asv] | For the lips of a strange woman drop honey, And her mouth is smoother than oil:
 | [jnd] | For the lips of the strange woman drop honey, and her mouth is smoother than oil;
 | [kjv] | For the lips of a strange woman drop as an honeycomb, and her mouth is smoother than oil:
 | [nwb] | For the lips of a strange woman drop a honey-comb, and her mouth smoother than oil:
 | [rsv] | For the lips of a loose woman drip honey, and her speech is smoother than oil;
 | [web] | . For the lips of an adulteress drip honey.Her mouth is smoother than oil,
 | [ylt] | For the lips of a strange woman drop honey, And smoother than oil her mouth,
 | [bbe] | For honey is dropping from the lips of the strange woman, and her mouth is smoother than oil;
5:4 | [cbgb] | 至终却苦似茵遂，快如两刃的刀。 < | >
 | [niv] | but in the end she is bitter as gall, sharp as a double-edged sword.
 | [asv] | But in the end she is bitter as wormwood, Sharp as a two-edged sword.
 | [jnd] | but her end is bitter as wormwood, sharp as a two-edged sword.
 | [kjv] | But her end is bitter as wormwood, sharp as a two-edged sword.
 | [nwb] | But her end is bitter as wormwood, sharp as a two-edged sword.
 | [rsv] | but in the end she is bitter as wormwood, sharp as a two-edged sword.
 | [web] | . But in the end she is as bitter as wormwood,And as sharp as a two-edged sword.
 | [ylt] | And her latter end bitter as wormwood, Sharp as a sword mouths.
 | [bbe] | But her end is bitter as wormwood, and sharp as a two-edged sword;
5:5 | [cbgb] | 他的脚，下入死地。他脚步，踏住阴间。 < | >
 | [niv] | Her feet go down to death; her steps lead straight to the grave.
 | [asv] | Her feet go down to death; Her steps take hold on Sheol;
 | [jnd] | Her feet go down to death; her steps take hold on Sheol.
 | [kjv] | Her feet go down to death; her steps take hold on hell.
 | [nwb] | Her feet go down to death; her steps take hold on hell.
 | [rsv] | Her feet go down to death; her steps follow the path to Sheol;
 | [web] | . Her feet go down to death.Her steps lead straight to Sheol.
 | [ylt] | Her feet are going down to death, Sheol do her steps take hold of.
 | [bbe] | Her feet go down to death, and her steps to the underworld;
5:6 | [cbgb] | 以致他找不着生命平坦的道。他的路变迁不定，自己还不知道。 < | >
 | [niv] | She gives no thought to the way of life; her paths are crooked, but she knows it not.
 | [asv] | So that she findeth not the level path of life: Her ways are unstable, and she knoweth it not.
 | [jnd] | Lest she should ponder the path of life, her ways wander, she knoweth not .
 | [kjv] | Lest thou shouldest ponder the path of life, her ways are moveable, that thou canst not know them.
 | [nwb] | Lest thou shouldst ponder the path of life, her ways are movable, thou canst not know .
 | [rsv] | she does not take heed to the path of life; her ways wander, and she does not know it.
 | [web] | . She gives no thought to the way of life.Her ways are crooked, and she doesn't know it.
 | [ylt] | The path of life -- lest thou ponder, Moved have her paths -- thou knowest not.
 | [bbe] | She never keeps her mind on the road of life; her ways are uncertain, she has no knowledge.
5:7 | [cbgb] | 众子阿，现在要听从我，不可离弃我口中的话。 < | >
 | [niv] | Now then, my sons, listen to me; do not turn aside from what I say.
 | [asv] | Now therefore, my sons, hearken unto me, And depart not from the words of my mouth.
 | [jnd] | And now, children, hearken unto me, and depart not from the words of my mouth.
 | [kjv] | Hear me now therefore, O ye children, and depart not from the words of my mouth.
 | [nwb] | Hear me now therefore, O ye children, and depart not from the words of my mouth.
 | [rsv] | And now, O sons, listen to me, and do not depart from the words of my mouth.
 | [web] | . Now therefore, my sons, listen to me.Don't depart from the words of my mouth.
 | [ylt] | And now, ye sons, hearken to me, And turn not from sayings of my mouth.
 | [bbe] | Give ear to me then, my sons, and do not put away my words from you.
5:8 | [cbgb] | 你所行的道要离他远，不可就近他的房门。 < | >
 | [niv] | Keep to a path far from her, do not go near the door of her house,
 | [asv] | Remove thy way far from her, And come not nigh the door of her house;
 | [jnd] | Remove thy way far from her, and come not nigh the door of her house:
 | [kjv] | Remove thy way far from her, and come not nigh the door of her house:
 | [nwb] | Remove thy way far from her, and come not nigh the door of her house:
 | [rsv] | Keep your way far from her, and do not go near the door of her house;
 | [web] | . Remove your way far from her.Don't come near the door of her house,
 | [ylt] | Keep far from off her thy way, And come not near unto the opening of her house,
 | [bbe] | Go far away from her, do not come near the door of her house;
5:9 | [cbgb] | 恐怕将你的尊荣给别人，将你的岁月给残忍的人。 < | >
 | [niv] | lest you give your best strength to others and your years to one who is cruel,
 | [asv] | Lest thou give thine honor unto others, And thy years unto the cruel;
 | [jnd] | lest thou give thine honour unto others, and thy years unto the cruel;
 | [kjv] | Lest thou give thine honour unto others, and thy years unto the cruel:
 | [nwb] | Lest thou give thy honor to others, and thy years to the cruel:
 | [rsv] | lest you give your honor to others and your years to the merciless;
 | [web] | . Lest you give your honor to others,And your years to the cruel one;
 | [ylt] | Lest thou give to others thy honour, And thy years to the fierce,
 | [bbe] | For fear that you may give your honour to others, and your wealth to strange men:
5:10 | [cbgb] | 恐怕外人满得你的力量，你劳碌得来的，归入外人的家。 < | >
 | [niv] | lest strangers feast on your wealth and your toil enrich another man's house.
 | [asv] | Lest strangers be filled with thy strength, And thy labors be in the house of an alien,
 | [jnd] | lest strangers be filled with thy wealth, and the fruits of thy toil into the house of a stranger;
 | [kjv] | Lest strangers be filled with thy wealth; and thy labours be in the house of a stranger;
 | [nwb] | Lest strangers be filled with thy wealth; and thy labors in the house of a stranger;
 | [rsv] | lest strangers take their fill of your strength, and your labors go to the house of an alien;
 | [web] | . Lest strangers feast on your wealth,And your labors enrich another man's house.
 | [ylt] | Lest strangers be filled thy power, And thy labours in the house of a stranger,
 | [bbe] | And strange men may be full of your wealth, and the fruit of your work go to the house of others;
5:11 | [cbgb] | 终久你皮肉和身体消毁，你就悲叹， < | >
 | [niv] | At the end of your life you will groan, when your flesh and body are spent.
 | [asv] | And thou mourn at thy latter end, When thy flesh and thy body are consumed,
 | [jnd] | and thou mourn in thine end, when thy flesh and thy body are consumed;
 | [kjv] | And thou mourn at the last, when thy flesh and thy body are consumed,
 | [nwb] | And thou mourn at the last, when thy flesh and thy body are consumed,
 | [rsv] | and at the end of your life you groan, when your flesh and body are consumed,
 | [web] | . You will groan at your latter end,When your flesh and your body are consumed,
 | [ylt] | And thou hast howled in thy latter end, In the consumption of thy flesh and thy food,
 | [bbe] | And you will be full of grief at the end of your life, when your flesh and your body are wasted;
5:12 | [cbgb] | 说，我怎麽恨恶训诲，心中藐视责备， < | >
 | [niv] | You will say, "How I hated discipline! How my heart spurned correction!
 | [asv] | And say, How have I hated instruction, And my heart despised reproof;
 | [jnd] | and thou say, How have I hated instruction, and my heart despised reproof!
 | [kjv] | And say, How have I hated instruction, and my heart despised reproof;
 | [nwb] | And say, How have I hated instruction, and my heart despised reproof;
 | [rsv] | and you say, "How I hated discipline, and my heart despised reproof!
 | [web] | . And say, "How I have hated instruction,And my heart despised reproof;
 | [ylt] | And hast said, `How have I hated instruction, And reproof hath my heart despised,
 | [bbe] | And you will say, How was teaching hated by me, and my heart put no value on training;
5:13 | [cbgb] | 也不听从我师父的话，又不侧耳听那教训我的人。 < | >
 | [niv] | I would not obey my teachers or listen to my instructors.
 | [asv] | Neither have I obeyed the voice of my teachers, Nor inclined mine ear to them that instructed me!
 | [jnd] | and I have not hearkened unto the voice of my teachers, nor inclined mine ear to those that instructed me;
 | [kjv] | And have not obeyed the voice of my teachers, nor inclined mine ear to them that instructed me!
 | [nwb] | And have not obeyed the voice of my teachers, nor inclined my ear to them that instructed me!
 | [rsv] | I did not listen to the voice of my teachers or incline my ear to my instructors.
 | [web] | . Neither have I obeyed the voice of my teachers,Nor turned my ear to those who instructed me!
 | [ylt] | And I have not hearkened to the voice of my directors, And to my teachers have not inclined mine ear.
 | [bbe] | I did not give attention to the voice of my teachers, my ear was not turned to those who were guiding me!
5:14 | [cbgb] | 我在圣会里，几乎落在诸般恶中。 < | >
 | [niv] | I have come to the brink of utter ruin in the midst of the whole assembly."
 | [asv] | I was well-nigh in all evil In the midst of the assembly and congregation.
 | [jnd] | I was well nigh in all evil in the midst of the congregation and assembly.
 | [kjv] | I was almost in all evil in the midst of the congregation and assembly.
 | [nwb] | I was almost in all evil in the midst of the congregation and assembly.
 | [rsv] | I was at the point of utter ruin in the assembled congregation."
 | [web] | . I have come to the brink of utter ruin,In the midst of the gathered assembly."
 | [ylt] | As a little thing I have been all evil, In the midst of an assembly and a company.
 | [bbe] | I was in almost all evil in the company of the people.
5:15 | [cbgb] | 你要喝自己池中的水，饮自己井里的活水。 < | >
 | [niv] | Drink water from your own cistern, running water from your own well.
 | [asv] | Drink waters out of thine own cistern, And running waters out of thine own well.
 | [jnd] | Drink waters out of thine own cistern, and running waters out of thine own well.
 | [kjv] | Drink waters out of thine own cistern, and running waters out of thine own well.
 | [nwb] | Drink waters out of thy own cistern, and running waters out of thy own well.
 | [rsv] | Drink water from your own cistern, flowing water from your own well.
 | [web] | . Drink water out of your own cistern,Running water out of your own well.
 | [ylt] | Drink waters out of thine own cistern, Even flowing ones out of thine own well.
 | [bbe] | Let water from your store and not that of others be your drink, and running water from your fountain.
5:16 | [cbgb] | 你的泉源岂可涨溢在外。你的河水岂可流在街上。 < | >
 | [niv] | Should your springs overflow in the streets, your streams of water in the public squares?
 | [asv] | Should thy springs be dispersed abroad, And streams of water in the streets?
 | [jnd] | Thy fountains shall be poured forth, as water-brooks in the broadways.
 | [kjv] | Let thy fountains be dispersed abroad, and rivers of waters in the streets.
 | [nwb] | Let thy fountains be dispersed abroad, rivers of waters in the streets.
 | [rsv] | Should your springs be scattered abroad, streams of water in the streets?
 | [web] | . Should your springs overflow in the streets,Streams of water in the public squares?
 | [ylt] | Let thy fountains be scattered abroad, In broad places rivulets of waters.
 | [bbe] | Let not your springs be flowing in the streets, or your streams of water in the open places.
5:17 | [cbgb] | 惟独归你一人，不可与外人同用。 < | >
 | [niv] | Let them be yours alone, never to be shared with strangers.
 | [asv] | Let them be for thyself alone, And not for strangers with thee.
 | [jnd] | Let them be only thine own, and not strangers' with thee.
 | [kjv] | Let them be only thine own, and not strangers' with thee.
 | [nwb] | Let them be only thy own, and not for strangers with thee.
 | [rsv] | Let them be for yourself alone, and not for strangers with you.
 | [web] | . Let them be for yourself alone,Not for strangers with you.
 | [ylt] | Let them be to thee for thyself, And not to strangers with thee.
 | [bbe] | Let them be for yourself only, not for other men with you.
5:18 | [cbgb] | 要使你的泉源蒙福。要喜悦你幼年所娶的妻。 < | >
 | [niv] | May your fountain be blessed, and may you rejoice in the wife of your youth.
 | [asv] | Let thy fountain be blessed; And rejoice in the wife of thy youth.
 | [jnd] | Let thy fountain be blessed; and have joy of the wife of thy youth.
 | [kjv] | Let thy fountain be blessed: and rejoice with the wife of thy youth.
 | [nwb] | Let thy fountain be blessed: and rejoice with the wife of thy youth.
 | [rsv] | Let your fountain be blessed, and rejoice in the wife of your youth,
 | [web] | . Let your spring be blessed.Rejoice in the wife of your youth.
 | [ylt] | Let thy fountain be blessed, And rejoice because of the wife of thy youth,
 | [bbe] | Let blessing be on your fountain; have joy in the wife of your early years.
5:19 | [cbgb] | 他如可爱的遂鹿，可喜的母鹿。愿他的胸怀，使你时时知足。他的爱情，使你常常恋慕。 < | >
 | [niv] | A loving doe, a graceful deer-- may her breasts satisfy you always, may you ever be captivated by her love.
 | [asv] | As a loving hind and a pleasant doe, Let her breasts satisfy thee at all times; And be thou ravished always with her love.
 | [jnd] | As a lovely hind and a graceful roe, let her breasts satisfy thee at all times: be thou ravished continually with her love.
 | [kjv] | Let her be as the loving hind and pleasant roe; let her breasts satisfy thee at all times; and be thou ravished always with her love.
 | [nwb] | the loving hind and pleasant roe; let her breasts satisfy thee at all times; and be thou ravished always with her love.
 | [rsv] | a lovely hind, a graceful doe. Let her affection fill you at all times with delight, be infatuated always with her love.
 | [web] | . A loving hind and a pleasant doe --Let her breasts satisfy you at all times.Be captivated always with her love.
 | [ylt] | A hind of loves, and a roe of grace! Let her loves satisfy thee at all times, In her love magnify thyself continually.
 | [bbe] | As a loving hind and a gentle doe, let her breasts ever give you rapture; let your passion at all times be moved by her love.
5:20 | [cbgb] | 我儿，你为何恋慕淫妇，为何抱外女的胸怀。 < | >
 | [niv] | Why be captivated, my son, by an adulteress? Why embrace the bosom of another man's wife?
 | [asv] | For why shouldest thou, my son, be ravished with a strange woman, And embrace the bosom of a foreigner?
 | [jnd] | And why shouldest thou, my son, be ravished with a strange woman, and embrace the bosom of a stranger?
 | [kjv] | And why wilt thou, my son, be ravished with a strange woman, and embrace the bosom of a stranger?
 | [nwb] | And why wilt thou, my son, be ravished with a strange woman, and embrace the bosom of a stranger?
 | [rsv] | Why should you be infatuated, my son, with a loose woman and embrace the bosom of an adventuress?
 | [web] | . For why should you, my son, be captivated with an adulteress?Why embrace the bosom of another?
 | [ylt] | And why dost thou magnify thyself, My son, with a stranger? And embrace the bosom of a strange woman?
 | [bbe] | Why let yourself, my son, go out of the way with a strange woman, and take another woman in your arms?
5:21 | [cbgb] | 因为人所行的道，都在耶和华眼前。他也修平人一切的路。 < | >
 | [niv] | For a man's ways are in full view of the LORD, and he examines all his paths.
 | [asv] | For the ways of man are before the eyes of Jehovah; And he maketh level all his paths.
 | [jnd] | For the ways of man are before the eyes of Jehovah, and he pondereth all his paths.
 | [kjv] | For the ways of man are before the eyes of the LORD, and he pondereth all his goings.
 | [nwb] | For the ways of man before the eyes of the LORD, and he pondereth all his goings.
 | [rsv] | For a man's ways are before the eyes of the LORD, and he watches all his paths.
 | [web] | . For the ways of man are before the eyes of Yahweh.He examines all his paths.
 | [ylt] | For over-against the eyes of Jehovah are the ways of each, And all his paths He is pondering.
 | [bbe] | For a man's ways are before the eyes of the Lord, and he puts all his goings in the scales.
5:22 | [cbgb] | 恶人必被自己的罪孽捉住。他必被自己的罪恶如绳索缠绕。 < | >
 | [niv] | The evil deeds of a wicked man ensnare him; the cords of his sin hold him fast.
 | [asv] | His own iniquities shall take the wicked, And he shall be holden with the cords of his sin.
 | [jnd] | His own iniquities shall take the wicked, and he shall be holden with the cords of his sin.
 | [kjv] | His own iniquities shall take the wicked himself, and he shall be holden with the cords of his sins.
 | [nwb] | His own iniquities shall take the wicked himself, and he shall be held with the cords of his sins.
 | [rsv] | The iniquities of the wicked ensnare him, and he is caught in the toils of his sin.
 | [web] | . The evil deeds of the wicked ensnare him.The cords of his sin hold him firmly.
 | [ylt] | His own iniquities do capture the wicked, And with the ropes of his sin he is holden.
 | [bbe] | The evil-doer will be taken in the net of his crimes, and prisoned in the cords of his sin.
5:23 | [cbgb] | 他因不受训诲，就必死亡。又因愚昧过甚，必走差了路。 <
 | [niv] | He will die for lack of discipline, led astray by his own great folly.
 | [asv] | He shall die for lack of instruction; And in the greatness of his folly he shall go astray.
 | [jnd] | He shall die for want of discipline; and in the greatness of his folly he shall go astray.
 | [kjv] | He shall die without instruction; and in the greatness of his folly he shall go astray.
 | [nwb] | He shall die without instruction; and in the greatness of his folly he shall go astray.
 | [rsv] | He dies for lack of discipline, and because of his great folly he is lost.
 | [web] | . He will die for lack of instruction.In the greatness of his folly, he will go astray.
 | [ylt] | He dieth without instruction, And in the abundance of his folly magnifieth himself!
 | [bbe] | He will come to his end for need of teaching; he is so foolish that he will go wandering from the right way.


Interlinear Bible:Proverbs 6

 箴言 Proverbs 6 << || >>
6:1 | [cbgb] | 我儿，你若为朋友作保，替外人击掌， >
 | [niv] | My son, if you have put up security for your neighbor, if you have struck hands in pledge for another,
 | [asv] | My son, if thou art become surety for thy neighbor, If thou hast stricken thy hands for a stranger;
 | [jnd] | My son, if thou hast become surety for thy friend, if thou hast stricken thy hand for a stranger,
 | [kjv] | My son, if thou be surety for thy friend, if thou hast stricken thy hand with a stranger,
 | [nwb] | My son, if thou art surety for thy friend, thou hast stricken thy hand with a stranger,
 | [rsv] | My son, if you have become surety for your neighbor, have given your pledge for a stranger;
 | [web] | . My son, if you have become collateral for your neighbor,If you have struck your hands in pledge for a stranger;
 | [ylt] | My son! if thou hast been surety for thy friend, Hast stricken for a stranger thy hand,
 | [bbe] | My son, if you have made yourself responsible for your neighbour, or given your word for another,
6:2 | [cbgb] | 你就被口中的话语缠住，被嘴里的言语捉住。 < | >
 | [niv] | if you have been trapped by what you said, ensnared by the words of your mouth,
 | [asv] | Thou art snared with the words of thy mouth, Thou art taken with the words of thy mouth.
 | [jnd] | thou art snared with the words of thy mouth, thou art taken with the words of thy mouth.
 | [kjv] | Thou art snared with the words of thy mouth, thou art taken with the words of thy mouth.
 | [nwb] | Thou art snared with the words of thy mouth, thou art taken with the words of thy mouth.
 | [rsv] | if you are snared in the utterance of your lips, caught in the words of your mouth;
 | [web] | . You are trapped by the words of your mouth.You are ensnared with the words of your mouth.
 | [ylt] | Hast been snared with sayings of thy mouth, Hast been captured with sayings of thy mouth,
 | [bbe] | You are taken as in a net by the words of your mouth, the sayings of your lips have overcome you.
6:3 | [cbgb] | 我儿，你既落在朋友手中，就当这样行，才可救自己。你要自卑，去恳求你的朋友。 < | >
 | [niv] | then do this, my son, to free yourself, since you have fallen into your neighbor's hands: Go and humble yourself; press your plea with your neighbor!
 | [asv] | Do this now, my son, and deliver thyself, Seeing thou art come into the hand of thy neighbor: Go, humble thyself, and importune thy neighbor;
 | [jnd] | Do this now, my son, and deliver thyself, since thou hast come into the hand of thy friend: go, humble thyself, and be urgent with thy friend.
 | [kjv] | Do this now, my son, and deliver thyself, when thou art come into the hand of thy friend; go, humble thyself, and make sure thy friend.
 | [nwb] | Do this now, my son, and deliver thyself, when thou art come into the hand of thy friend; go, humble thyself, and make sure thy friend.
 | [rsv] | then do this, my son, and save yourself, for you have come into your neighbor's power: go, hasten, and importune your neighbor.
 | [web] | . Do this now, my son, and deliver yourself,Seeing you have come into the hand of your neighbor.Go, humble yourself.Press your plea with your neighbor.
 | [ylt] | Do this now, my son, and be delivered, For thou hast come into the hand of thy friend. Go, trample on thyself, and strengthen thy friend,
 | [bbe] | Do this, my son, and make yourself free, because you have come into the power of your neighbour; go without waiting, and make a strong request to your neighbour.
6:4 | [cbgb] | 不要容你的眼睛睡觉，不要容你的眼皮打盹。 < | >
 | [niv] | Allow no sleep to your eyes, no slumber to your eyelids.
 | [asv] | Give not sleep to thine eyes, Nor slumber to thine eyelids;
 | [jnd] | Give not sleep to thine eyes, nor slumber to thine eyelids:
 | [kjv] | Give not sleep to thine eyes, nor slumber to thine eyelids.
 | [nwb] | Give not sleep to thy eyes, nor slumber to thy eyelids.
 | [rsv] | Give your eyes no sleep and your eyelids no slumber;
 | [web] | . Give no sleep to your eyes,Nor slumber to your eyelids.
 | [ylt] | Give not sleep to thine eyes, And slumber to thine eyelids,
 | [bbe] | Give no sleep to your eyes, or rest to them;
6:5 | [cbgb] | 要救自己，如鹿脱离猎户的手，如鸟脱离捕鸟人的手。 < | >
 | [niv] | Free yourself, like a gazelle from the hand of the hunter, like a bird from the snare of the fowler.
 | [asv] | Deliver thyself as a roe from the hand of the hunter, And as a bird from the hand of the fowler.
 | [jnd] | deliver thyself as a gazelle from the hand , and as a bird from the hand of the fowler.
 | [kjv] | Deliver thyself as a roe from the hand of the hunter, and as a bird from the hand of the fowler.
 | [nwb] | Deliver thyself as a roe from the hand , and as a bird from the hand of the fowler.
 | [rsv] | save yourself like a gazelle from the hunter, like a bird from the hand of the fowler.
 | [web] | . Free yourself, like a gazelle from the hand of the hunter,Like a bird from the snare of the fowler.
 | [ylt] | Be delivered as a roe from the hand, And as a bird from the hand of a fowler.
 | [bbe] | Make yourself free, like the roe from the hand of the archer, and the bird from him who puts a net for her.
6:6 | [cbgb] | 懒惰人哪，你去察看蚂蚁的动作，就可得智慧。 < | >
 | [niv] | Go to the ant, you sluggard; consider its ways and be wise!
 | [asv] | Go to the ant, thou sluggard; Consider her ways, and be wise:
 | [jnd] | Go to the ant, thou sluggard; consider her ways and be wise:
 | [kjv] | Go to the ant, thou sluggard; consider her ways, and be wise:
 | [nwb] | Go to the ant, thou sluggard; consider her ways, and be wise:
 | [rsv] | Go to the ant, O sluggard; consider her ways, and be wise.
 | [web] | . Go to the ant, you sluggard.Consider her ways, and be wise;
 | [ylt] | Go unto the ant, O slothful one, See her ways and be wise;
 | [bbe] | Go to the ant, you hater of work; give thought to her ways and be wise:
6:7 | [cbgb] | 蚂蚁没有元帅，没有官长，没有君王， < | >
 | [niv] | It has no commander, no overseer or ruler,
 | [asv] | Which having no chief, Overseer, or ruler,
 | [jnd] | which having no chief, overseer, or ruler,
 | [kjv] | Which having no guide, overseer, or ruler,
 | [nwb] | Which having no guide, overseer, or ruler,
 | [rsv] | Without having any chief, officer or ruler,
 | [web] | . Which having no chief,Overseer, or ruler,
 | [ylt] | Which hath not captain, overseer, and ruler,
 | [bbe] | Having no chief, overseer, or ruler,
6:8 | [cbgb] | 尚且在夏天豫备食物，在收割时聚敛粮食。 < | >
 | [niv] | yet it stores its provisions in summer and gathers its food at harvest.
 | [asv] | Provideth her bread in the summer, And gathereth her food in the harvest.
 | [jnd] | provideth her bread in the summer, gathereth her food in the harvest.
 | [kjv] | Provideth her meat in the summer, and gathereth her food in the harvest.
 | [nwb] | Provideth her provisions in the summer, gathereth her food in the harvest.
 | [rsv] | she prepares her food in summer, and gathers her sustenance in harvest.
 | [web] | . Provides her bread in the summer,And gathers her food in the harvest.
 | [ylt] | She doth prepare in summer her bread, She hath gathered in harvest her food.
 | [bbe] | She gets her meat in the summer, storing up food at the time of the grain-cutting.
6:9 | [cbgb] | 懒惰人哪，你要睡到几时呢？你何时睡醒呢？ < | >
 | [niv] | How long will you lie there, you sluggard? When will you get up from your sleep?
 | [asv] | How long wilt thou sleep, O sluggard? When wilt thou arise out of thy sleep?
 | [jnd] | How long, sluggard, wilt thou lie down? When wilt thou arise out of thy sleep?
 | [kjv] | How long wilt thou sleep, O sluggard? when wilt thou arise out of thy sleep?
 | [nwb] | How long wilt thou sleep, O sluggard? when wilt thou arise out of thy sleep?
 | [rsv] | How long will you lie there, O sluggard? When will you arise from your sleep?
 | [web] | . How long will you sleep, sluggard?When will you arise out of your sleep?
 | [ylt] | Till when, O slothful one, dost thou lie? When dost thou arise from thy sleep?
 | [bbe] | How long will you be sleeping, O hater of work? when will you get up from your sleep?
6:10 | [cbgb] | 再睡片时，打盹片时，抱着手躺卧片时， < | >
 | [niv] | A little sleep, a little slumber, a little folding of the hands to rest--
 | [asv] | Yet a little sleep, a little slumber, A little folding of the hands to sleep:
 | [jnd] | A little sleep, a little slumber, a little folding of the hands to rest!
 | [kjv] | Yet a little sleep, a little slumber, a little folding of the hands to sleep:
 | [nwb] | a little sleep, a little slumber, a little folding of the hands to sleep:
 | [rsv] | A little sleep, a little slumber, a little folding of the hands to rest,
 | [web] | . A little sleep, a little slumber,A little folding of the hands to sleep:
 | [ylt] | A little sleep, a little slumber, A little clasping of the hands to rest,
 | [bbe] | A little sleep, a little rest, a little folding of the hands in sleep:
6:11 | [cbgb] | 你的贪穷就必如强盗速来，你的缺乏仿佛拿兵器的人来到。 < | >
 | [niv] | and poverty will come on you like a bandit and scarcity like an armed man.
 | [asv] | So shall thy poverty come as a robber, And thy want as an armed man.
 | [jnd] | So shall thy poverty come as a roving plunderer, and thy penury as an armed man.
 | [kjv] | So shall thy poverty come as one that travelleth, and thy want as an armed man.
 | [nwb] | So shall thy poverty come as one that traveleth, and thy want as an armed man.
 | [rsv] | and poverty will come upon you like a vagabond, and want like an armed man.
 | [web] | . So your poverty will come as a robber,And your scarcity as an armed man.
 | [ylt] | And thy poverty hath come as a traveller, And thy want as an armed man.
 | [bbe] | Then loss will come on you like an outlaw, and your need like an armed man
6:12 | [cbgb] | 无赖的恶徒，行动就用乖僻的口。 < | >
 | [niv] | A scoundrel and villain, who goes about with a corrupt mouth,
 | [asv] | A worthless person, a man of iniquity, Is he that walketh with a perverse mouth;
 | [jnd] | A man of Belial, a wicked person, is he that goeth about with a perverse mouth;
 | [kjv] | A naughty person, a wicked man, walketh with a froward mouth.
 | [nwb] | A naughty person, a wicked man, walketh with a froward mouth.
 | [rsv] | A worthless person, a wicked man, goes about with crooked speech,
 | [web] | . A worthless person, a man of iniquity,Is he who walks with a perverse mouth;
 | [ylt] | A man of worthlessness, a man of iniquity, Walking perverseness of mouth,
 | [bbe] | A good-for-nothing man is an evil-doer; he goes on his way causing trouble with false words;
6:13 | [cbgb] | 用眼传 神，用脚示意，用指点划。 < | >
 | [niv] | who winks with his eye, signals with his feet and motions with his fingers,
 | [asv] | That winketh with his eyes, that speaketh with his feet, That maketh signs with his fingers;
 | [jnd] | he winketh with his eyes, he speaketh with his feet, he teacheth with his fingers;
 | [kjv] | He winketh with his eyes, he speaketh with his feet, he teacheth with his fingers;
 | [nwb] | He winketh with his eyes, he speaketh with his feet, he teacheth with his fingers;
 | [rsv] | winks with his eyes, scrapes with his feet, points with his finger,
 | [web] | . Who winks with his eyes, who signals with his feet,Who motions with his fingers;
 | [ylt] | Winking with his eyes, speaking with his feet, Directing with his fingers,
 | [bbe] | Making signs with his eyes, rubbing with his feet, and giving news with his fingers;
6:14 | [cbgb] | 心中乖僻，常设恶谋，布散分争。 < | >
 | [niv] | who plots evil with deceit in his heart-- he always stirs up dissension.
 | [asv] | In whose heart is perverseness, Who deviseth evil continually, Who soweth discord.
 | [jnd] | deceits are in his heart; he deviseth mischief at all times, he soweth discords.
 | [kjv] | Frowardness is in his heart, he deviseth mischief continually; he soweth discord.
 | [nwb] | Frowardness in his heart, he deviseth mischief continually; he soweth discord.
 | [rsv] | with perverted heart devises evil, continually sowing discord;
 | [web] | . In whose heart is perverseness,Who devises evil continually,Who always sows discord.
 | [ylt] | Frowardness in his heart, devising evil at all times, Contentions he sendeth forth.
 | [bbe] | His mind is ever designing evil: he lets loose violent acts.
6:15 | [cbgb] | 所以灾难必忽然临到他身。他必顷刻败坏无法可治。 < | >
 | [niv] | Therefore disaster will overtake him in an instant; he will suddenly be destroyed--without remedy.
 | [asv] | Therefore shall his calamity come suddenly; On a sudden shall he be broken, and that without remedy.
 | [jnd] | Therefore shall his calamity come suddenly: in a moment shall he be broken, and without remedy.
 | [kjv] | Therefore shall his calamity come suddenly; suddenly shall he be broken without remedy.
 | [nwb] | Therefore shall his calamity come suddenly; suddenly shall he be broken without remedy.
 | [rsv] | therefore calamity will come upon him suddenly; in a moment he will be broken beyond healing.
 | [web] | . Therefore his calamity will come suddenly.He will be broken suddenly, and that without remedy.
 | [ylt] | Therefore suddenly cometh his calamity, Instantly he is broken -- and no healing.
 | [bbe] | For this cause his downfall will be sudden; quickly he will be broken, and there will be no help for him.
6:16 | [cbgb] | 耶和华所恨恶的有六样，连他心所憎恶的共有七样。 < | >
 | [niv] | There are six things the LORD hates, seven that are detestable to him:
 | [asv] | There are six things which Jehovah hateth; Yea, seven which are an abomination unto him:
 | [jnd] | These six doth Jehovah hate, yea, seven are an abomination unto him:
 | [kjv] | These six things doth the LORD hate: yea, seven are an abomination unto him:
 | [nwb] | These six doth the LORD hate: yes, seven an abomination to him:
 | [rsv] | There are six things which the LORD hates, seven which are an abomination to him:
 | [web] | . There are six things which Yahweh hates;Yes, seven which are an abomination to him:
 | [ylt] | These six hath Jehovah hated, Yea, seven abominations to His soul.
 | [bbe] | Six things are hated by the Lord; seven things are disgusting to him:
6:17 | [cbgb] | 就是高傲的眼，撒谎的舌，流无辜人血的手， < | >
 | [niv] | haughty eyes, a lying tongue, hands that shed innocent blood,
 | [asv] | Haughty eyes, a lying tongue, And hands that shed innocent blood;
 | [jnd] | haughty eyes, a lying tongue, and hands that shed innocent blood;
 | [kjv] | A proud look, a lying tongue, and hands that shed innocent blood,
 | [nwb] | A proud look, a lying tongue, and hands that shed innocent blood.
 | [rsv] | haughty eyes, a lying tongue, and hands that shed innocent blood,
 | [web] | . Haughty eyes, a lying tongue,Hands that shed innocent blood;
 | [ylt] | Eyes high -- tongues false -- And hands shedding innocent blood --
 | [bbe] | Eyes of pride, a false tongue, hands which take life without cause;
6:18 | [cbgb] | 图谋恶计的心，飞跑行恶的脚， < | >
 | [niv] | a heart that devises wicked schemes, feet that are quick to rush into evil,
 | [asv] | A heart that deviseth wicked purposes, Feet that are swift in running to mischief,
 | [jnd] | a heart that deviseth wicked imaginations; feet that are swift in running to mischief;
 | [kjv] | An heart that deviseth wicked imaginations, feet that be swift in running to mischief,
 | [nwb] | A heart that deviseth wicked imaginations, feet that are swift in running to mischief,
 | [rsv] | a heart that devises wicked plans, feet that make haste to run to evil,
 | [web] | . A heart that devises wicked schemes,Feet that are swift in running to mischief,
 | [ylt] | A heart devising thoughts of vanity -- Feet hasting to run to evil --
 | [bbe] | A heart full of evil designs, feet which are quick in running after sin;
6:19 | [cbgb] | 吐谎言的假见证，并弟兄中布散分争的人。 < | >
 | [niv] | a false witness who pours out lies and a man who stirs up dissension among brothers.
 | [asv] | A false witness that uttereth lies, And he that soweth discord among brethren.
 | [jnd] | a false witness that uttereth lies, and he that soweth discords among brethren.
 | [kjv] | A false witness that speaketh lies, and he that soweth discord among brethren.
 | [nwb] | A false witness speaketh lies, and him that soweth discord among brethren.
 | [rsv] | a false witness who breathes out lies, and a man who sows discord among brothers.
 | [web] | . A false witness who utters lies,And he who sows discord among brothers.
 | [ylt] | A false witness doth breathe out lies -- And one sending forth contentions between brethren.
 | [bbe] | A false witness, breathing out untrue words, and one who lets loose violent acts among brothers.
6:20 | [cbgb] | 我儿，要谨守你父亲的诫命，不可离弃你母亲的法则。（或作指教） < | >
 | [niv] | My son, keep your father's commands and do not forsake your mother's teaching.
 | [asv] | My son, keep the commandment of thy father, And forsake not the law of thy mother:
 | [jnd] | My son, observe thy father's commandment, and forsake not the teaching of thy mother;
 | [kjv] | My son, keep thy father's commandment, and forsake not the law of thy mother:
 | [nwb] | My son, keep thy father's commandment, and forsake not the law of thy mother:
 | [rsv] | My son, keep your father's commandment, and forsake not your mother's teaching.
 | [web] | . My son, keep your father's commandment,And don't forsake your mother's teaching.
 | [ylt] | Keep, my son, the command of thy father, And leave not the law of thy mother.
 | [bbe] | My son, keep the rule of your father, and have in memory the teaching of your mother:
6:21 | [cbgb] | 要常系在你心上，挂在你项上。 < | >
 | [niv] | Bind them upon your heart forever; fasten them around your neck.
 | [asv] | Bind them continually upon thy heart; Tie them about thy neck.
 | [jnd] | bind them continually upon thy heart, tie them about thy neck:
 | [kjv] | Bind them continually upon thine heart, and tie them about thy neck.
 | [nwb] | Bind them continually upon thy heart, tie them about thy neck.
 | [rsv] | Bind them upon your heart always; tie them about your neck.
 | [web] | . Bind them continually on your heart.Tie them around your neck.
 | [ylt] | Bind them on thy heart continually, Tie them on thy neck.
 | [bbe] | Keep them ever folded in your heart, and have them hanging round your neck.
6:22 | [cbgb] | 你行走，他必引导你。你躺卧，他必保守你。你睡醒，他必与你谈论。 < | >
 | [niv] | When you walk, they will guide you; when you sleep, they will watch over you; when you awake, they will speak to you.
 | [asv] | When thou walkest, it shall lead thee; When thou sleepest, it shall watch over thee; And when thou awakest, it shall talk with thee.
 | [jnd] | when thou walkest, it shall lead thee; when thou sleepest, it shall keep thee; and thou awakest, it shall talk with thee.
 | [kjv] | When thou goest, it shall lead thee; when thou sleepest, it shall keep thee; and when thou awakest, it shall talk with thee.
 | [nwb] | When thou goest, it shall lead thee; when thou sleepest, it shall keep thee; and thou awakest, it shall talk with thee.
 | [rsv] | When you walk, they will lead you; when you lie down, they will watch over you; and when you awake, they will talk with you.
 | [web] | . When you walk, it will lead you.When you sleep, it will watch over you.When you awake, it will talk with you.
 | [ylt] | In thy going up and down, it leadeth thee, In thy lying down, it watcheth over thee, And thou hast awaked -- it talketh thee.
 | [bbe] | In your walking, it will be your guide; when you are sleeping, it will keep watch over you; when you are awake, it will have talk with you.
6:23 | [cbgb] | 因为诫命是灯，法则（或作指教）是光。训诲的责备是生命的道。 < | >
 | [niv] | For these commands are a lamp, this teaching is a light, and the corrections of discipline are the way to life,
 | [asv] | For the commandment is a lamp; and the law is light; And reproofs of instruction are the way of life:
 | [jnd] | For the commandment is a lamp, and the teaching a light, and reproofs of instruction are the way of life:
 | [kjv] | For the commandment is a lamp; and the law is light; and reproofs of instruction are the way of life:
 | [nwb] | For the commandment a lamp; and the law light; and reproofs of instruction the way of life:
 | [rsv] | For the commandment is a lamp and the teaching a light, and the reproofs of discipline are the way of life,
 | [web] | . For the commandment is a lamp,And the law is light.Reproofs of instruction are the way of life,
 | [ylt] | For a lamp the command, And the law a light, And a way of life reproofs of instruction,
 | [bbe] | For the rule is a light, and the teaching a shining light; and the guiding words of training are the way of life.
6:24 | [cbgb] | 能保你远离恶妇，远离外女谄媚的舌头。 < | >
 | [niv] | keeping you from the immoral woman, from the smooth tongue of the wayward wife.
 | [asv] | To keep thee from the evil woman, From the flattery of the foreigner's tongue.
 | [jnd] | to keep thee from the evil woman, from the flattery of the tongue of a strange woman.
 | [kjv] | To keep thee from the evil woman, from the flattery of the tongue of a strange woman.
 | [nwb] | To keep thee from the evil woman, from the flattery of the tongue of a strange woman.
 | [rsv] | to preserve you from the evil woman, from the smooth tongue of the adventuress.
 | [web] | . To keep you from the immoral woman,From the flattery of the wayward wife's tongue.
 | [ylt] | To preserve thee from an evil woman, From the flattery of the tongue of a strange woman.
 | [bbe] | They will keep you from the evil woman, from the smooth tongue of the strange woman.
6:25 | [cbgb] | 你心中不要恋慕他的美色，也不要被他的眼皮勾引。 < | >
 | [niv] | Do not lust in your heart after her beauty or let her captivate you with her eyes,
 | [asv] | Lust not after her beauty in thy heart; Neither let her take thee with her eyelids.
 | [jnd] | Lust not after her beauty in thy heart, neither let her take thee with her eyelids;
 | [kjv] | Lust not after her beauty in thine heart; neither let her take thee with her eyelids.
 | [nwb] | Lust not after her beauty in thy heart; neither let her take thee with her eyelids.
 | [rsv] | Do not desire her beauty in your heart, and do not let her capture you with her eyelashes;
 | [web] | . Don't lust after her beauty in your heart,Neither let her captivate you with her eyelids.
 | [ylt] | Desire not her beauty in thy heart, And let her not take thee with her eyelids.
 | [bbe] | Let not your heart's desire go after her fair body; let not her eyes take you prisoner.
6:26 | [cbgb] | 因为妓女能使人只剩一块饼，淫妇猎取人宝贵的生命。 < | >
 | [niv] | for the prostitute reduces you to a loaf of bread, and the adulteress preys upon your very life.
 | [asv] | For on account of a harlot a man is brought to a piece of bread; And the adulteress hunteth for the precious life.
 | [jnd] | for by means of a whorish woman to a loaf of bread, and another's wife doth hunt for the precious soul.
 | [kjv] | For by means of a whorish woman a man is brought to a piece of bread: and the adultress will hunt for the precious life.
 | [nwb] | For by means of a lewd woman to a piece of bread: and the adulteress will hunt for the precious life.
 | [rsv] | for a harlot may be hired for a loaf of bread, but an adulteress stalks a man's very life.
 | [web] | . For a prostitute reduces you to a piece of bread.The adulteress hunts for your precious life.
 | [ylt] | For a harlot consumeth unto a cake of bread, And an adulteress the precious soul hunteth.
 | [bbe] | For a loose woman is looking for a cake of bread, but another man's wife goes after one's very life.
6:27 | [cbgb] | 人若怀里搋火，衣服岂能不烧呢？ < | >
 | [niv] | Can a man scoop fire into his lap without his clothes being burned?
 | [asv] | Can a man take fire in his bosom, And his clothes not be burned?
 | [jnd] | Can a man take fire in his bosom, and his garments not be burned?
 | [kjv] | Can a man take fire in his bosom, and his clothes not be burned?
 | [nwb] | Can a man take fire in his bosom, and his clothes not be burned?
 | [rsv] | Can a man carry fire in his bosom and his clothes not be burned?
 | [web] | . Can a man scoop fire into his lap,And his clothes not be burned?
 | [ylt] | Doth a man take fire into his bosom, And are his garments not burnt?
 | [bbe] | May a man take fire to his breast without burning his clothing?
6:28 | [cbgb] | 人若在火炭上走，脚岂能不烫呢？ < | >
 | [niv] | Can a man walk on hot coals without his feet being scorched?
 | [asv] | Or can one walk upon hot coals, And his feet not be scorched?
 | [jnd] | Can one go upon hot coals, and his feet not be scorched?
 | [kjv] | Can one go upon hot coals, and his feet not be burned?
 | [nwb] | Can one go upon hot coals, and his feet not be burned?
 | [rsv] | Or can one walk upon hot coals and his feet not be scorched?
 | [web] | . Or can one walk on hot coals,And his feet not be scorched?
 | [ylt] | Doth a man walk on the hot coals, And are his feet not scorched?
 | [bbe] | Or may one go on lighted coals, and his feet not be burned?
6:29 | [cbgb] | 亲近邻舍之妻的，也是如此。凡挨近他的，不免受罚。 < | >
 | [niv] | So is he who sleeps with another man's wife; no one who touches her will go unpunished.
 | [asv] | So he that goeth in to his neighbor's wife; Whosoever toucheth her shall not be unpunished.
 | [jnd] | So he that goeth in to his neighbour's wife: whosoever toucheth her shall not be innocent.
 | [kjv] | So he that goeth in to his neighbour's wife; whosoever toucheth her shall not be innocent.
 | [nwb] | So he that goeth in to his neighbor's wife; whoever toucheth her shall not be innocent.
 | [rsv] | So is he who goes in to his neighbor's wife; none who touches her will go unpunished.
 | [web] | . So is he who goes in to his neighbor's wife.Whoever touches her will not be unpunished.
 | [ylt] | So he who hath gone in unto the wife of his neighbour, None who doth touch her is innocent.
 | [bbe] | So it is with him who goes in to his neighbour's wife; he who has anything to do with her will not go free from punishment.
6:30 | [cbgb] | 贼因饥饿偷窃充饥，人不藐视他。 < | >
 | [niv] | Men do not despise a thief if he steals to satisfy his hunger when he is starving.
 | [asv] | Men do not despise a thief, if he steal To satisfy himself when he is hungry:
 | [jnd] | They do not despise a thief, if he steal to satisfy his soul when he is hungry:
 | [kjv] | Men do not despise a thief, if he steal to satisfy his soul when he is hungry;
 | [nwb] | do not despise a thief, if he stealeth to satisfy his soul when he is hungry;
 | [rsv] | Do not men despise a thief if he steals to satisfy his appetite when he is hungry?
 | [web] | . Men don't despise a thief,If he steals to satisfy himself when he is hungry:
 | [ylt] | They do not despise the thief, When he stealeth to fill his soul when he is hungry,
 | [bbe] | Men do not have a low opinion of a thief who takes food when he is in need of it:
6:31 | [cbgb] | 若被找着，他必赔还七倍。必将家中所有的，尽都偿还。 < | >
 | [niv] | Yet if he is caught, he must pay sevenfold, though it costs him all the wealth of his house.
 | [asv] | But if he be found, he shall restore sevenfold; He shall give all the substance of his house.
 | [jnd] | and if he be found, he shall restore sevenfold; he shall give all the substance of his house.
 | [kjv] | But if he be found, he shall restore sevenfold; he shall give all the substance of his house.
 | [nwb] | But he is found, he shall restore seven-fold; he shall give all the substance of his house.
 | [rsv] | And if he is caught, he will pay sevenfold; he will give all the goods of his house.
 | [web] | . But if he be found, he shall restore seven times.He shall give all the wealth of his house.
 | [ylt] | And being found he repayeth sevenfold, All the substance of his house he giveth.
 | [bbe] | But if he is taken in the act he will have to give back seven times as much, giving up all his property which is in his house.
6:32 | [cbgb] | 与妇人行淫的，便是无知，行这事的，必丧掉生命。 < | >
 | [niv] | But a man who commits adultery lacks judgment; whoever does so destroys himself.
 | [asv] | He that committeth adultery with a woman is void of understanding: He doeth it who would destroy his own soul.
 | [jnd] | Whoso committeth adultery with a woman is void of understanding: he that doeth it destroyeth his own soul.
 | [kjv] | But whoso committeth adultery with a woman lacketh understanding: he that doeth it destroyeth his own soul.
 | [nwb] | whoever committeth adultery with a woman lacketh understanding: he doeth it destroyeth his own soul.
 | [rsv] | He who commits adultery has no sense; he who does it destroys himself.
 | [web] | . He who commits adultery with a woman is void of understanding.He who does it destroys his own soul.
 | [ylt] | He who committeth adultery a woman lacketh heart, He is destroying his soul who doth it.
 | [bbe] | He who takes another man's wife is without all sense: he who does it is the cause of destruction to his soul.
6:33 | [cbgb] | 他必受伤损，必被凌辱。他的羞耻不得涂抹。 < | >
 | [niv] | Blows and disgrace are his lot, and his shame will never be wiped away;
 | [asv] | Wounds and dishonor shall he get; And his reproach shall not be wiped away.
 | [jnd] | A wound and contempt shall he get; and his reproach shall not be wiped away.
 | [kjv] | A wound and dishonour shall he get; and his reproach shall not be wiped away.
 | [nwb] | A wound and dishonor shall he get; and his reproach shall not be wiped away.
 | [rsv] | Wounds and dishonor will he get, and his disgrace will not be wiped away.
 | [web] | . He will get wounds and dishonor.His reproach will not be wiped away.
 | [ylt] | A stroke and shame he doth find, And his reproach is not wiped away,
 | [bbe] | Wounds will be his and loss of honour, and his shame may not be washed away.
6:34 | [cbgb] | 因为人的嫉恨，成了烈怒。报仇的时候，决不留情。 < | >
 | [niv] | for jealousy arouses a husband's fury, and he will show no mercy when he takes revenge.
 | [asv] | For jealousy is the rage of a man; And he will not spare in the day of vengeance.
 | [jnd] | For jealousy is the rage of a man, and he will not spare in the day of vengeance;
 | [kjv] | For jealousy is the rage of a man: therefore he will not spare in the day of vengeance.
 | [nwb] | For jealousy the rage of a man: therefore he will not spare in the day of vengeance.
 | [rsv] | For jealousy makes a man furious, and he will not spare when he takes revenge.
 | [web] | . For jealousy arouses the fury of the husband.He won't spare in the day of vengeance.
 | [ylt] | For jealousy the fury of a man, And he doth not spare in a day of vengeance.
 | [bbe] | For bitter is the wrath of an angry husband; in the day of punishment he will have no mercy.
6:35 | [cbgb] | 什麽赎价，他都不顾。你虽送许多礼物，他也不肯干休。 <
 | [niv] | He will not accept any compensation; he will refuse the bribe, however great it is.
 | [asv] | He will not regard any ransom; Neither will he rest content, though thou givest many gifts.
 | [jnd] | he will not regard any ransom, neither will he rest content though thou multipliest gifts.
 | [kjv] | He will not regard any ransom; neither will he rest content, though thou givest many gifts.
 | [nwb] | He will not regard any ransom; neither will he rest content, though thou givest many gifts.
 | [rsv] | He will accept no compensation, nor be appeased though you multiply gifts.
 | [web] | . He won't regard any ransom,Neither will he rest content, though you give many gifts.
 | [ylt] | He accepteth not the appearance of any atonement, Yea, he doth not consent, Though thou dost multiply bribes!
 | [bbe] | He will not take any payment; and he will not make peace with you though your money offerings are increased.


Interlinear Bible:Proverbs 7

 箴言 Proverbs 7 << || >>
7:1 | [cbgb] | 我儿，你要遵守我的言语，将我的命令存记在心。 >
 | [niv] | My son, keep my words and store up my commands within you.
 | [asv] | My son, keep my words, And lay up my commandments with thee.
 | [jnd] | My son, keep my words, and lay up my commandments with thee.
 | [kjv] | My son, keep my words, and lay up my commandments with thee.
 | [nwb] | My son, keep my words, and lay up my commandments with thee.
 | [rsv] | My son, keep my words and treasure up my commandments with you;
 | [web] | . My son, keep my words.Lay up my commandments within you.
 | [ylt] | My son! keep my sayings, And my commands lay up with thee.
 | [bbe] | My son, keep my sayings, and let my rules be stored up with you.
7:2 | [cbgb] | 遵守我的命令，就得存活。保守我的法则，（或作指教）好像保守眼中的瞳人。 < | >
 | [niv] | Keep my commands and you will live; guard my teachings as the apple of your eye.
 | [asv] | Keep my commandments and live; And my law as the apple of thine eye.
 | [jnd] | Keep my commandments, and live; and my teaching, as the apple of thine eye.
 | [kjv] | Keep my commandments, and live; and my law as the apple of thine eye.
 | [nwb] | Keep my commandments, and live; and my law as the apple of thy eye.
 | [rsv] | keep my commandments and live, keep my teachings as the apple of your eye;
 | [web] | . Keep my commandments and live;Guard my teaching as the apple of your eye.
 | [ylt] | Keep my commands, and live, And my law as the pupil of thine eye.
 | [bbe] | Keep my rules and you will have life; let my teaching be to you as the light of your eyes;
7:3 | [cbgb] | 系在你指头上，刻在你心版上。 < | >
 | [niv] | Bind them on your fingers; write them on the tablet of your heart.
 | [asv] | Bind them upon thy fingers; Write them upon the tablet of thy heart.
 | [jnd] | Bind them upon thy fingers, write them upon the tablet of thy heart.
 | [kjv] | Bind them upon thy fingers, write them upon the table of thine heart.
 | [nwb] | Bind them upon thy fingers, write them upon the table of thy heart.
 | [rsv] | bind them on your fingers, write them on the tablet of your heart.
 | [web] | . Bind them on your fingers.Write them on the tablet of your heart.
 | [ylt] | Bind them on thy fingers, Write them on the tablet of thy heart.
 | [bbe] | Let them be fixed to your fingers, and recorded in your heart.
7:4 | [cbgb] | 对智慧说，你是我的姊妹。称呼聪明为你的亲人。 < | >
 | [niv] | Say to wisdom, "You are my sister," and call understanding your kinsman;
 | [asv] | Say unto wisdom, Thou art my sister; And call understanding thy kinswoman:
 | [jnd] | Say unto wisdom, Thou art my sister, and call intelligence kinswoman:
 | [kjv] | Say unto wisdom, Thou art my sister; and call understanding thy kinswoman:
 | [nwb] | Say to wisdom, Thou my sister; and call understanding kinswoman:
 | [rsv] | Say to wisdom, "You are my sister," and call insight your intimate friend;
 | [web] | . Tell wisdom, "You are my sister."Call understanding your relative,
 | [ylt] | Say to wisdom, `My sister Thou .' And cry to understanding, `Kinswoman!'
 | [bbe] | Say to wisdom, You are my sister; let knowledge be named your special friend:
7:5 | [cbgb] | 他就保你远离淫妇，远离说谄媚话的外女。 < | >
 | [niv] | they will keep you from the adulteress, from the wayward wife with her seductive words.
 | [asv] | That they may keep thee from the strange woman, From the foreigner that flattereth with her words.
 | [jnd] | that they may keep thee from the strange woman, from the stranger who flattereth with her words.
 | [kjv] | That they may keep thee from the strange woman, from the stranger which flattereth with her words.
 | [nwb] | That they may keep thee from the strange woman, from the stranger flattereth with her words.
 | [rsv] | to preserve you from the loose woman, from the adventuress with her smooth words.
 | [web] | . That they may keep you from the strange woman,From the foreigner who flatters with her words.
 | [ylt] | To preserve thee from a strange woman, From a stranger who hath made smooth her sayings.
 | [bbe] | So that they may keep you from the strange woman, even from her whose words are smooth.
7:6 | [cbgb] | 我曾在我房屋的窗户内，从我窗棂之间，往外观看。 < | >
 | [niv] | At the window of my house I looked out through the lattice.
 | [asv] | For at the window of my house I looked forth through my lattice;
 | [jnd] | For at the window of my house, I looked forth through my lattice,
 | [kjv] | For at the window of my house I looked through my casement,
 | [nwb] | For at the window of my house I looked through my casement,
 | [rsv] | For at the window of my house I have looked out through my lattice,
 | [web] | . For at the window of my house,I looked forth through my lattice.
 | [ylt] | For, at a window of my house, Through my casement I have looked out,
 | [bbe] | Looking out from my house, and watching through the window,
7:7 | [cbgb] | 见愚昧人内，少年人中，分明有一个无知的少年人， < | >
 | [niv] | I saw among the simple, I noticed among the young men, a youth who lacked judgment.
 | [asv] | And I beheld among the simple ones, I discerned among the youths, A young man void of understanding,
 | [jnd] | and I beheld among the simple ones, I discerned among the sons, a young man void of understanding,
 | [kjv] | And beheld among the simple ones, I discerned among the youths, a young man void of understanding,
 | [nwb] | And beheld among the simple ones, I discerned among the youths, a young man void of understanding,
 | [rsv] | and I have seen among the simple, I have perceived among the youths, a young man without sense,
 | [web] | . I saw among the simple ones.I discerned among the youths a young man void of understanding,
 | [ylt] | And I do see among the simple ones, I discern among the sons, A young man lacking understanding,
 | [bbe] | I saw among the young men one without sense,
7:8 | [cbgb] | 从街上经过，走近淫妇的巷口，直往通他家的路去， < | >
 | [niv] | He was going down the street near her corner, walking along in the direction of her house
 | [asv] | Passing through the street near her corner; And he went the way to her house,
 | [jnd] | passing through the street near her corner; and he went the way to her house,
 | [kjv] | Passing through the street near her corner; and he went the way to her house,
 | [nwb] | Passing through the street near her corner; and he went the way to her house.
 | [rsv] | passing along the street near her corner, taking the road to her house
 | [web] | . Passing through the street near her corner,He went the way to her house,
 | [ylt] | Passing on in the street, near her corner, And the way her house he doth step,
 | [bbe] | Walking in the street near the turn of her road, going on the way to her house,
7:9 | [cbgb] | 在黄昏，或晚上，或半夜，或黑暗之中， < | >
 | [niv] | at twilight, as the day was fading, as the dark of night set in.
 | [asv] | In the twilight, in the evening of the day, In the middle of the night and in the darkness.
 | [jnd] | in the twilight, in the evening of the day, in the blackness of night and the darkness.
 | [kjv] | In the twilight, in the evening, in the black and dark night:
 | [nwb] | In the twilight, in the evening, in the black and dark night:
 | [rsv] | in the twilight, in the evening, at the time of night and darkness.
 | [web] | . In the twilight, in the evening of the day,In the middle of the night and in the darkness.
 | [ylt] | In the twilight -- in the evening of day, In the darkness of night and blackness.
 | [bbe] | At nightfall, in the evening of the day, in the black dark of the night.
7:10 | [cbgb] | 看哪，有一个妇人来迎接他，是妓女的打扮，有诡诈的心思。 < | >
 | [niv] | Then out came a woman to meet him, dressed like a prostitute and with crafty intent.
 | [asv] | And, behold, there met him a woman With the attire of a harlot, and wily of heart.
 | [jnd] | And behold, there met him a woman in the attire of a harlot, and subtle of heart.
 | [kjv] | And, behold, there met him a woman with the attire of an harlot, and subtil of heart.
 | [nwb] | And behold, there met him a woman the attire of a harlot, and subtil of heart.
 | [rsv] | And lo, a woman meets him, dressed as a harlot, wily of heart.
 | [web] | . Behold, there a woman met him with the attire of a prostitute,And with crafty intent.
 | [ylt] | And, lo, a woman to meet him -- (A harlot's dress, and watchful of heart,
 | [bbe] | And the woman came out to him, in the dress of a loose woman, with a designing heart;
7:11 | [cbgb] | 这妇人喧囔不守约束，在家里停不住脚。 < | >
 | [niv] | (She is loud and defiant, her feet never stay at home;
 | [asv] | She is clamorous and wilful; Her feet abide not in her house:
 | [jnd] | She is clamorous and unmanageable; her feet abide not in her house:
 | [kjv] | (She is loud and stubborn; her feet abide not in her house:
 | [nwb] | (She loud and stubborn; her feet abide not in her house:
 | [rsv] | She is loud and wayward, her feet do not stay at home;
 | [web] | . She is loud and defiant.Her feet don't stay in her house.
 | [ylt] | Noisy she , and stubborn, In her house her feet rest not.
 | [bbe] | She is full of noise and uncontrolled; her feet keep not in her house.
7:12 | [cbgb] | 有时在街市上，有时在宽阔处，或在各巷口蹲伏。 < | >
 | [niv] | now in the street, now in the squares, at every corner she lurks.)
 | [asv] | Now she is in the streets, now in the broad places, And lieth in wait at every corner.
 | [jnd] | now without, now in the broadways, -- and she lieth in wait at every corner.
 | [kjv] | Now is she without, now in the streets, and lieth in wait at every corner.)
 | [nwb] | Now without, now in the streets, and lieth in wait at every corner.)
 | [rsv] | now in the street, now in the market, and at every corner she lies in wait.
 | [web] | . Now she is in the streets, now in the squares,And lurking at every corner.
 | [ylt] | Now in an out-place, now in broad places, And near every corner she lieth in wait) --
 | [bbe] | Now she is in the street, now in the open spaces, waiting at every turning of the road.
7:13 | [cbgb] | 拉住那少年人，与他亲嘴，脸无羞耻对他说， < | >
 | [niv] | She took hold of him and kissed him and with a brazen face she said:
 | [asv] | So she caught him, and kissed him, And with an impudent face she said unto him:
 | [jnd] | And she caught him and kissed him, and with an impudent face said unto him,
 | [kjv] | So she caught him, and kissed him, and with an impudent face said unto him,
 | [nwb] | So she caught him, and kissed him, with an impudent face said to him,
 | [rsv] | She seizes him and kisses him, and with impudent face she says to him:
 | [web] | . So she caught him, and kissed him.With an impudent face she said to him:
 | [ylt] | And she laid hold on him, and kissed him, She hath hardened her face, and saith to him,
 | [bbe] | So she took him by his hand, kissing him, and without a sign of shame she said to him:
7:14 | [cbgb] | 平安祭在我这里。今日才还了我所许的愿。 < | >
 | [niv] | "I have fellowship offerings at home; today I fulfilled my vows.
 | [asv] | Sacrifices of peace-offerings are with me; This day have I paid my vows.
 | [jnd] | I have peace-offerings with me; this day have I paid my vows:
 | [kjv] | I have peace offerings with me; this day have I payed my vows.
 | [nwb] | peace-offerings with me; this day have I paid my vows.
 | [rsv] | "I had to offer sacrifices, and today I have paid my vows;
 | [web] | . "Sacrifices of peace-offerings are with me.This day I have paid my vows.
 | [ylt] | `Sacrifices of peace-offerings by me, To-day I have completed my vows.
 | [bbe] | I have a feast of peace-offerings, for today my oaths have been effected.
7:15 | [cbgb] | 因此，我出来迎接你，恳求见你的面，恰巧遇见了你。 < | >
 | [niv] | So I came out to meet you; I looked for you and have found you!
 | [asv] | Therefore came I forth to meet thee, Diligently to seek thy face, and I have found thee.
 | [jnd] | therefore came I forth to meet thee, to seek earnestly thy face, and I have found thee.
 | [kjv] | Therefore came I forth to meet thee, diligently to seek thy face, and I have found thee.
 | [nwb] | Therefore I came forth to meet thee, diligently to seek thy face, and I have found thee.
 | [rsv] | so now I have come out to meet you, to seek you eagerly, and I have found you.
 | [web] | . Therefore I came out to meet you,To diligently seek your face,And I have found you.
 | [ylt] | Therefore I have come forth to meet thee, To seek earnestly thy face, and I find thee.
 | [bbe] | So I came out in the hope of meeting you, looking for you with care, and now I have you.
7:16 | [cbgb] | 我以经用绣花毯子，和埃及线织的花纹布，铺了我的床。 < | >
 | [niv] | I have covered my bed with colored linens from Egypt.
 | [asv] | I have spread my couch with carpets of tapestry, With striped cloths of the yarn of Egypt.
 | [jnd] | I have decked my bed with tapestry coverlets of variegated linen from Egypt;
 | [kjv] | I have decked my bed with coverings of tapestry, with carved works, with fine linen of Egypt.
 | [nwb] | I have decked my bed with coverings of tapestry, with carved , with fine linen of Egypt.
 | [rsv] | I have decked my couch with coverings, colored spreads of Egyptian linen;
 | [web] | . I have spread my couch with carpets of tapestry,With striped cloths of the yarn of Egypt.
 | [ylt] | ornamental coverings I decked my couch, Carved works -- cotton of Egypt.
 | [bbe] | My bed is covered with cushions of needlework, with coloured cloths of the cotton thread of Egypt;
7:17 | [cbgb] | 我又用没药，沉香，桂皮，薰了我的榻。 < | >
 | [niv] | I have perfumed my bed with myrrh, aloes and cinnamon.
 | [asv] | I have perfumed my bed With myrrh, aloes, and cinnamon.
 | [jnd] | I have perfumed my couch with myrrh, aloes, and cinnamon.
 | [kjv] | I have perfumed my bed with myrrh, aloes, and cinnamon.
 | [nwb] | I have perfumed my bed with myrrh, aloes, and cinnamon.
 | [rsv] | I have perfumed my bed with myrrh, aloes, and cinnamon.
 | [web] | . I have perfumed my bed with myrrh, aloes, and cinnamon.
 | [ylt] | I sprinkled my bed -- myrrh, aloes, and cinnamon.
 | [bbe] | I have made my bed sweet with perfumes and spices.
7:18 | [cbgb] | 你来，我们可以饱享爱情，直到早晨。我们可以彼此亲爱欢乐。 < | >
 | [niv] | Come, let's drink deep of love till morning; let's enjoy ourselves with love!
 | [asv] | Come, let us take our fill of love until the morning; Let us solace ourselves with loves.
 | [jnd] | Come, let us revel in love until the morning, let us delight ourselves with loves.
 | [kjv] | Come, let us take our fill of love until the morning: let us solace ourselves with loves.
 | [nwb] | Come, let us take our fill of love until the morning: let us solace ourselves with loves.
 | [rsv] | Come, let us take our fill of love till morning; let us delight ourselves with love.
 | [web] | . Come, let's take our fill of loving until the morning.Let's solace ourselves with loving.
 | [ylt] | Come, we are filled loves till the morning, We delight ourselves in loves.
 | [bbe] | Come, let us take our pleasure in love till the morning, having joy in love's delights.
7:19 | [cbgb] | 因为我丈夫不在家，出门行远路。 < | >
 | [niv] | My husband is not at home; he has gone on a long journey.
 | [asv] | For the man is not at home; He is gone a long journey:
 | [jnd] | For the husband is not at home, he is gone a long journey;
 | [kjv] | For the goodman is not at home, he is gone a long journey:
 | [nwb] | For the good-man not at home, he is gone a long journey:
 | [rsv] | For my husband is not at home; he has gone on a long journey;
 | [web] | . For my husband isn't at home.He has gone on a long journey.
 | [ylt] | For the man is not in his house, He hath gone on a long journey.
 | [bbe] | For the master of the house is away on a long journey:
7:20 | [cbgb] | 他手拿银囊。必到月望才回家。 < | >
 | [niv] | He took his purse filled with money and will not be home till full moon."
 | [asv] | He hath taken a bag of money with him; He will come home at the full moon.
 | [jnd] | he hath taken the money-bag with him, he will come home on the day of the full moon.
 | [kjv] | He hath taken a bag of money with him, and will come home at the day appointed.
 | [nwb] | He hath taken a bag of money with him, will come home at the day appointed.
 | [rsv] | he took a bag of money with him; at full moon he will come home."
 | [web] | . He has taken a bag of money with him.He will come home at the full moon."
 | [ylt] | A bag of money he hath taken in his hand, At the day of the new moon he cometh to his house.'
 | [bbe] | He has taken a bag of money with him; he is coming back at the full moon.
7:21 | [cbgb] | 淫妇用许多巧言诱他随从，用谄媚的嘴逼他同行。 < | >
 | [niv] | With persuasive words she led him astray; she seduced him with her smooth talk.
 | [asv] | With her much fair speech she causeth him to yield; With the flattering of her lips she forceth him along.
 | [jnd] | With her much enticement she beguiled him; with the smoothness of her lips she constrained him.
 | [kjv] | With her much fair speech she caused him to yield, with the flattering of her lips she forced him.
 | [nwb] | With her much fair speech she caused him to yield, with the flattering of her lips she impelled him.
 | [rsv] | With much seductive speech she persuades him; with her smooth talk she compels him.
 | [web] | . With persuasive words, she led him astray.With the flattering of her lips, she seduced him.
 | [ylt] | She turneth him aside with the abundance of her speech, With the flattery of her lips she forceth him.
 | [bbe] | With her fair words she overcame him, forcing him with her smooth lips.
7:22 | [cbgb] | 少年人立刻跟随他，好像牛往宰杀之地，又像愚昧人带锁链，去受刑罚。 < | >
 | [niv] | All at once he followed her like an ox going to the slaughter, like a deer stepping into a noose
 | [asv] | He goeth after her straightway, As an ox goeth to the slaughter, Or as one in fetters to the correction of the fool;
 | [jnd] | He went after her straightway, as an ox goeth to the slaughter, and as stocks for the correction of the fool;
 | [kjv] | He goeth after her straightway, as an ox goeth to the slaughter, or as a fool to the correction of the stocks;
 | [nwb] | He goeth after her quickly, as an ox goeth to the slaughter, or as a fool to the correction of the stocks;
 | [rsv] | All at once he follows her, as an ox goes to the slaughter, or as a stag is caught fast
 | [web] | . He followed her immediately,As an ox goes to the slaughter,As a fool stepping into a noose.
 | [ylt] | He is going after her straightway, As an ox unto the slaughter he cometh, And as a fetter unto the chastisement of a fool,
 | [bbe] | The simple man goes after her, like an ox going to its death, like a roe pulled by a cord;
7:23 | [cbgb] | 直等箭穿他的肝，如同雀鸟急入网罗，却不知是自丧己命。 < | >
 | [niv] | till an arrow pierces his liver, like a bird darting into a snare, little knowing it will cost him his life.
 | [asv] | Till an arrow strike through his liver; As a bird hasteth to the snare, And knoweth not that it is for his life.
 | [jnd] | till an arrow strike through his liver: as a bird hasteth to the snare, and knoweth not that it is for its life.
 | [kjv] | Till a dart strike through his liver; as a bird hasteth to the snare, and knoweth not that it is for his life.
 | [nwb] | Till a dart striketh through his liver; as a bird hasteth to the snare, and knoweth not that it for his life.
 | [rsv] | till an arrow pierces its entrails; as a bird rushes into a snare; he does not know that it will cost him his life.
 | [web] | . Until an arrow strikes through his liver,As a bird hurries to the snare,And doesn't know that it will cost his life.
 | [ylt] | Till an arrow doth split his liver, As a bird hath hastened unto a snare, And hath not known that it for its life.
 | [bbe] | Like a bird falling into a net; with no thought that his life is in danger, till an arrow goes into his side.
7:24 | [cbgb] | 众子阿，现在要听从我，留心听我口中的话。 < | >
 | [niv] | Now then, my sons, listen to me; pay attention to what I say.
 | [asv] | Now therefore, my sons, hearken unto me, And attend to the words of my mouth.
 | [jnd] | And now, ye sons, hearken unto me, and attend to the words of my mouth.
 | [kjv] | Hearken unto me now therefore, O ye children, and attend to the words of my mouth.
 | [nwb] | Now therefore hearken to me, O ye children, and attend to the words of my mouth.
 | [rsv] | And now, O sons, listen to me, and be attentive to the words of my mouth.
 | [web] | . Now therefore, sons, listen to me.Pay attention to the words of my mouth.
 | [ylt] | And now, ye sons, hearken to me, And give attention to sayings of my mouth.
 | [bbe] | So now, my sons, give ear to me; give attention to the sayings of my mouth;
7:25 | [cbgb] | 你的心，不可偏向淫妇的道。不要入他的迷途。 < | >
 | [niv] | Do not let your heart turn to her ways or stray into her paths.
 | [asv] | Let not thy heart decline to her ways; Go not astray in her paths.
 | [jnd] | Let not thy heart decline to her ways, go not astray in her paths:
 | [kjv] | Let not thine heart decline to her ways, go not astray in her paths.
 | [nwb] | Let not thy heart decline to her ways, go not astray in her paths.
 | [rsv] | Let not your heart turn aside to her ways, do not stray into her paths;
 | [web] | . Don't let your heart turn to her ways.Don't go astray in her paths,
 | [ylt] | Let not thy heart turn unto her ways, Do not wander in her paths,
 | [bbe] | Let not your heart be turned to her ways, do not go wandering in her footsteps.
7:26 | [cbgb] | 因为被他伤害仆倒的不少。被他杀戳的而且甚多。 < | >
 | [niv] | Many are the victims she has brought down; her slain are a mighty throng.
 | [asv] | For she hath cast down many wounded: Yea, all her slain are a mighty host.
 | [jnd] | for she hath cast down many wounded, and all slain by her were strong.
 | [kjv] | For she hath cast down many wounded: yea, many strong men have been slain by her.
 | [nwb] | For she hath cast down many wounded: yes, many strong have been slain by her.
 | [rsv] | for many a victim has she laid low; yea, all her slain are a mighty host.
 | [web] | . For she has thrown down many wounded.Yes, all her slain are a mighty host.
 | [ylt] | For many the wounded she caused to fall, And mighty all her slain ones.
 | [bbe] | For those wounded and made low by her are great in number; and all those who have come to their death through her are a great army.
7:27 | [cbgb] | 他的家是在阴间之路，下到死亡之宫。 <
 | [niv] | Her house is a highway to the grave, leading down to the chambers of death.
 | [asv] | Her house is the way to Sheol, Going down to the chambers of death.
 | [jnd] | Her house is the way to Sheol, going down to the chambers of death.
 | [kjv] | Her house is the way to hell, going down to the chambers of death.
 | [nwb] | Her house the way to hell, going down to the chambers of death.
 | [rsv] | Her house is the way to Sheol, going down to the chambers of death.
 | [web] | . Her house is the way to Sheol,Going down to the chambers of death.
 | [ylt] | The ways of Sheol -- her house, Going down unto inner chambers of death!
 | [bbe] | Her house is the way to the underworld, going down to the rooms of death.


Interlinear Bible:Proverbs 8

 箴言 Proverbs 8 << || >>
8:1 | [cbgb] | 智慧岂不呼叫，聪明岂不发声。 >
 | [niv] | Does not wisdom call out? Does not understanding raise her voice?
 | [asv] | Doth not wisdom cry, And understanding put forth her voice?
 | [jnd] | Doth not wisdom cry? and understanding give forth her voice?
 | [kjv] | Doth not wisdom cry? and understanding put forth her voice?
 | [nwb] | Doth not wisdom cry? and understanding put forth her voice?
 | [rsv] | Does not wisdom call, does not understanding raise her voice?
 | [web] | . Doesn't wisdom cry out?Doesn't understanding raise her voice?
 | [ylt] | Doth not wisdom call? And understanding give forth her voice?
 | [bbe] | Is not wisdom crying out, and the voice of knowledge sounding?
8:2 | [cbgb] | 他在道旁高处的顶上，在十字路口站立。 < | >
 | [niv] | On the heights along the way, where the paths meet, she takes her stand;
 | [asv] | On the top of high places by the way, Where the paths meet, she standeth;
 | [jnd] | On the top of high places by the way, at the cross-paths she taketh her stand.
 | [kjv] | She standeth in the top of high places, by the way in the places of the paths.
 | [nwb] | She standeth on the top of high places, by the way in the places of the paths.
 | [rsv] | On the heights beside the way, in the paths she takes her stand;
 | [web] | . On the top of high places by the way,Where the paths meet, she stands.
 | [ylt] | At the head of high places by the way, Between the paths she hath stood,
 | [bbe] | At the top of the highways, at the meeting of the roads, she takes her place;
8:3 | [cbgb] | 在城门旁，在城门口，在城门洞，大声说， < | >
 | [niv] | beside the gates leading into the city, at the entrances, she cries aloud:
 | [asv] | Beside the gates, at the entry of the city, At the coming in at the doors, she crieth aloud:
 | [jnd] | Beside the gates, at the entry of the city, at the coming in at the doors, she crieth aloud.
 | [kjv] | She crieth at the gates, at the entry of the city, at the coming in at the doors.
 | [nwb] | She crieth at the gates, at the entry of the city, at the entrance of the doors.
 | [rsv] | beside the gates in front of the town, at the entrance of the portals she cries aloud:
 | [web] | . Beside the gates, at the entry of the city,At the entry doors, she cries aloud:
 | [ylt] | At the side of the gates, at the mouth of the city, The entrance of the openings, she crieth aloud,
 | [bbe] | Where the roads go into the town her cry goes out, at the doorways her voice is loud:
8:4 | [cbgb] | 众人哪，我呼叫你们。我向世人发声， < | >
 | [niv] | "To you, O men, I call out; I raise my voice to all mankind.
 | [asv] | Unto you, O men, I call; And my voice is to the sons of men.
 | [jnd] | Unto you, men, I call, and my voice is to the sons of man:
 | [kjv] | Unto you, O men, I call; and my voice is to the sons of man.
 | [nwb] | To you, O men, I call; and my voice to the sons of man.
 | [rsv] | "To you, O men, I call, and my cry is to the sons of men.
 | [web] | . "To you men, I call!I send my voice to the sons of mankind.
 | [ylt] | `Unto you, O men, I call, And my voice unto the sons of men.
 | [bbe] | I am crying out to you, O men; my voice comes to the sons of men.
8:5 | [cbgb] | 说，愚昧人哪，你们要会悟灵明。愚昧人哪，你们当心里明白。 < | >
 | [niv] | You who are simple, gain prudence; you who are foolish, gain understanding.
 | [asv] | O ye simple, understand prudence; And, ye fools, be of an understanding heart.
 | [jnd] | O ye simple, understand prudence; and ye foolish, understand sense.
 | [kjv] | O ye simple, understand wisdom: and, ye fools, be ye of an understanding heart.
 | [nwb] | O ye simple, understand wisdom: and ye fools, be ye of an understanding heart.
 | [rsv] | O simple ones, learn prudence; O foolish men, pay attention.
 | [web] | . You simple, understand prudence.You fools, be of an understanding heart.
 | [ylt] | Understand, ye simple ones, prudence, And ye fools, understand the heart,
 | [bbe] | Become expert in reason, O you simple ones; you foolish ones, take training to heart.
8:6 | [cbgb] | 你们当听，因我要说极美的话。我张嘴要论正直的事。 < | >
 | [niv] | Listen, for I have worthy things to say; I open my lips to speak what is right.
 | [asv] | Hear, for I will speak excellent things; And the opening of my lips shall be right things.
 | [jnd] | Hear, for I will speak excellent things, and the opening of my lips shall be right things.
 | [kjv] | Hear; for I will speak of excellent things; and the opening of my lips shall be right things.
 | [nwb] | Hear; for I will speak of excellent things; and the opening of my lips right things.
 | [rsv] | Hear, for I will speak noble things, and from my lips will come what is right;
 | [web] | . Hear, for I will speak excellent things.The opening of my lips is for right things.
 | [ylt] | Hearken, for noble things I speak, And the opening of my lips uprightness.
 | [bbe] | Give ear, for my words are true, and my lips are open to give out what is upright.
8:7 | [cbgb] | 我的口要发出真理。我的嘴憎恶邪恶。 < | >
 | [niv] | My mouth speaks what is true, for my lips detest wickedness.
 | [asv] | For my mouth shall utter truth; And wickedness is an abomination to my lips.
 | [jnd] | For my palate shall meditate truth, and wickedness is an abomination to my lips.
 | [kjv] | For my mouth shall speak truth; and wickedness is an abomination to my lips.
 | [nwb] | For my mouth shall speak truth; and wickedness an abomination to my lips.
 | [rsv] | for my mouth will utter truth; wickedness is an abomination to my lips.
 | [web] | . For my mouth speaks truth.Wickedness is an abomination to my lips.
 | [ylt] | For truth doth my mouth utter, And an abomination to my lips wickedness.
 | [bbe] | For good faith goes out of my mouth, and false lips are disgusting to me.
8:8 | [cbgb] | 我口中的言语，都是公义，并无弯曲乖僻。 < | >
 | [niv] | All the words of my mouth are just; none of them is crooked or perverse.
 | [asv] | All the words of my mouth are in righteousness; There is nothing crooked or perverse in them.
 | [jnd] | All the words of my mouth are in righteousness; there is nothing tortuous or perverse in them.
 | [kjv] | All the words of my mouth are in righteousness; there is nothing froward or perverse in them.
 | [nwb] | All the words of my mouth in righteousness; nothing froward or perverse in them.
 | [rsv] | All the words of my mouth are righteous; there is nothing twisted or crooked in them.
 | [web] | . All the words of my mouth are in righteousness.There is nothing crooked or perverse in them.
 | [ylt] | In righteousness all the sayings of my mouth, Nothing in them is froward and perverse.
 | [bbe] | All the words of my mouth are righteousness; there is nothing false or twisted in them.
8:9 | [cbgb] | 有聪明的以为明显，得知识的以为正直。 < | >
 | [niv] | To the discerning all of them are right; they are faultless to those who have knowledge.
 | [asv] | They are all plain to him that understandeth, And right to them that find knowledge.
 | [jnd] | They are all plain to him that understandeth, and right to them that find knowledge.
 | [kjv] | They are all plain to him that understandeth, and right to them that find knowledge.
 | [nwb] | They all plain to him that understandeth, and right to them that find knowledge.
 | [rsv] | They are all straight to him who understands and right to those who find knowledge.
 | [web] | . They are all plain to him who understands,Right to those who find knowledge.
 | [ylt] | All of them plain to the intelligent, And upright to those finding knowledge.
 | [bbe] | They are all true to him whose mind is awake, and straightforward to those who get knowledge.
8:10 | [cbgb] | 你们当受我的教训，不受白银。宁得知识，胜过黄金。 < | >
 | [niv] | Choose my instruction instead of silver, knowledge rather than choice gold,
 | [asv] | Receive my instruction, and not silver; And knowledge rather than choice gold.
 | [jnd] | Receive my instruction, and not silver; and knowledge rather than choice gold:
 | [kjv] | Receive my instruction, and not silver; and knowledge rather than choice gold.
 | [nwb] | Receive my instruction, and not silver; and knowledge rather than choice gold.
 | [rsv] | Take my instruction instead of silver, and knowledge rather than choice gold;
 | [web] | . Receive my instruction rather than silver;Knowledge rather than choice gold.
 | [ylt] | Receive my instruction, and not silver, And knowledge rather than choice gold.
 | [bbe] | Take my teaching, and not silver; get knowledge in place of the best gold.
8:11 | [cbgb] | 因为智慧比珍珠（或作红宝石）更美。一切可喜爱的，都不足与比较。 < | >
 | [niv] | for wisdom is more precious than rubies, and nothing you desire can compare with her.
 | [asv] | For wisdom is better than rubies; And all the things that may be desired are not to be compared unto it.
 | [jnd] | for wisdom is better than rubies, and all the things that may be desired are not equal to it.
 | [kjv] | For wisdom is better than rubies; and all the things that may be desired are not to be compared to it.
 | [nwb] | For wisdom better than rubies; and all the things that may be desired are not to be compared to it.
 | [rsv] | for wisdom is better than jewels, and all that you may desire cannot compare with her.
 | [web] | . For wisdom is better than rubies.All the things that may be desired can't be compared to it.
 | [ylt] | For better wisdom than rubies, Yea, all delights are not comparable with it.
 | [bbe] | For wisdom is better than jewels, and all things which may be desired are nothing in comparison with her.
8:12 | [cbgb] | 我智慧以灵明为居所，又寻得知识和谋略。 < | >
 | [niv] | "I, wisdom, dwell together with prudence; I possess knowledge and discretion.
 | [asv] | I wisdom have made prudence my dwelling, And find out knowledge and discretion.
 | [jnd] | I wisdom dwell prudence, and find the knowledge of reflection.
 | [kjv] | I wisdom dwell with prudence, and find out knowledge of witty inventions.
 | [nwb] | I wisdom dwell with prudence, and find out knowledge of ingenious inventions.
 | [rsv] | I, wisdom, dwell in prudence, and I find knowledge and discretion.
 | [web] | . "I, wisdom, have made prudence my dwelling.Find out knowledge and discretion.
 | [ylt] | I, wisdom, have dwelt with prudence, And a knowledge of devices I find out.
 | [bbe] | I, wisdom, have made wise behaviour my near relation; I am seen to be the special friend of wise purposes.
8:13 | [cbgb] | 敬畏耶和华，在乎恨恶邪恶。那骄傲，狂妄，并恶道，以及乖谬的口，都为我所恨恶。 < | >
 | [niv] | To fear the LORD is to hate evil; I hate pride and arrogance, evil behavior and perverse speech.
 | [asv] | The fear of Jehovah is to hate evil: Pride, and arrogancy, and the evil way, And the perverse mouth, do I hate.
 | [jnd] | The fear of Jehovah is to hate evil; pride, and arrogancy, and the evil way, and the froward mouth do I hate.
 | [kjv] | The fear of the LORD is to hate evil: pride, and arrogancy, and the evil way, and the froward mouth, do I hate.
 | [nwb] | The fear of the LORD to hate evil: pride, and arrogance, and the evil way, and the froward mouth, do I hate.
 | [rsv] | The fear of the LORD is hatred of evil. Pride and arrogance and the way of evil and perverted speech I hate.
 | [web] | . The fear of Yahweh is to hate evil.I hate pride, arrogance, the evil way, and the perverse mouth.
 | [ylt] | The fear of Jehovah to hate evil; Pride, and arrogance, and an evil way, And a froward mouth, I have hated.
 | [bbe] | The fear of the Lord is seen in hating evil: pride, a high opinion of oneself, the evil way, and the false tongue, are unpleasing to me.
8:14 | [cbgb] | 我有谋略，和真知识。我乃聪明。我有能力。 < | >
 | [niv] | Counsel and sound judgment are mine; I have understanding and power.
 | [asv] | Counsel is mine, and sound knowledge: I am understanding; I have might.
 | [jnd] | Counsel is mine, and sound wisdom: I am intelligence; I have strength.
 | [kjv] | Counsel is mine, and sound wisdom: I am understanding; I have strength.
 | [nwb] | Counsel mine, and sound wisdom: I understanding; I have strength.
 | [rsv] | I have counsel and sound wisdom, I have insight, I have strength.
 | [web] | . Counsel and sound knowledge are mine.I have understanding and power.
 | [ylt] | Mine counsel and substance, I understanding, I have might.
 | [bbe] | Wise design and good sense are mine; reason and strength are mine.
8:15 | [cbgb] | 帝王藉我坐国位。君王藉我定公平。 < | >
 | [niv] | By me kings reign and rulers make laws that are just;
 | [asv] | By me kings reign, And princes decree justice.
 | [jnd] | By me kings reign, and rulers make just decrees;
 | [kjv] | By me kings reign, and princes decree justice.
 | [nwb] | By me kings reign, and princes decree justice.
 | [rsv] | By me kings reign, and rulers decree what is just;
 | [web] | . By me kings reign,And princes decree justice.
 | [ylt] | By me kings reign, and princes decree righteousness,
 | [bbe] | Through me kings have their power, and rulers give right decisions.
8:16 | [cbgb] | 王子和首领，世上一切的审判官，都是藉我掌权。 < | >
 | [niv] | by me princes govern, and all nobles who rule on earth.
 | [asv] | By me princes rule, And nobles, even all the judges of the earth.
 | [jnd] | by me princes rule, and nobles, all the judges of the earth.
 | [kjv] | By me princes rule, and nobles, even all the judges of the earth.
 | [nwb] | By me princes rule, and nobles, all the judges of the earth.
 | [rsv] | by me princes rule, and nobles govern the earth.
 | [web] | . By me princes rule;Nobles, and all the righteous rulers of the earth.
 | [ylt] | By me do chiefs rule, and nobles, All judges of the earth.
 | [bbe] | Through me chiefs have authority, and the noble ones are judging in righteousness.
8:17 | [cbgb] | 爱我的，我也爱他。恳切寻求我的，必寻得见。 < | >
 | [niv] | I love those who love me, and those who seek me find me.
 | [asv] | I love them that love me; And those that seek me diligently shall find me.
 | [jnd] | I love those that love me; and they that seek me early shall find me.
 | [kjv] | I love them that love me; and those that seek me early shall find me.
 | [nwb] | I love them that love me; and those that seek me early shall find me.
 | [rsv] | I love those who love me, and those who seek me diligently find me.
 | [web] | . I love those who love me.Those who seek me diligently will find me.
 | [ylt] | I love those loving me, And those seeking me earnestly do find me.
 | [bbe] | Those who have given me their love are loved by me, and those who make search for me with care will get me.
8:18 | [cbgb] | 丰富尊荣在我。恒久的财并公义也在我。 < | >
 | [niv] | With me are riches and honor, enduring wealth and prosperity.
 | [asv] | Riches and honor are with me; Yea, durable wealth and righteousness.
 | [jnd] | Riches and honour are with me; durable wealth and righteousness.
 | [kjv] | Riches and honour are with me; yea, durable riches and righteousness.
 | [nwb] | Riches and honor with me; durable riches and righteousness.
 | [rsv] | Riches and honor are with me, enduring wealth and prosperity.
 | [web] | . With me are riches, honor,Enduring wealth, and prosperity.
 | [ylt] | Wealth and honour with me, Lasting substance and righteousness.
 | [bbe] | Wealth and honour are in my hands, even wealth without equal and righteousness.
8:19 | [cbgb] | 我的果实胜过黄金。强如精金，我的出产超乎高银。 < | >
 | [niv] | My fruit is better than fine gold; what I yield surpasses choice silver.
 | [asv] | My fruit is better than gold, yea, than fine gold; And my revenue than choice silver.
 | [jnd] | My fruit is better than fine gold, yea, than pure gold; and my revenue than choice silver.
 | [kjv] | My fruit is better than gold, yea, than fine gold; and my revenue than choice silver.
 | [nwb] | My fruit better than gold, yes, than fine gold; and my revenue than choice silver.
 | [rsv] | My fruit is better than gold, even fine gold, and my yield than choice silver.
 | [web] | . My fruit is better than gold, yes, than fine gold;My yield than choice silver.
 | [ylt] | Better my fruit than gold, even fine gold, And mine increase than choice silver.
 | [bbe] | My fruit is better than gold, even than the best gold; and my increase is more to be desired than silver.
8:20 | [cbgb] | 我在公义道上走，在公平的路上中行。 < | >
 | [niv] | I walk in the way of righteousness, along the paths of justice,
 | [asv] | I walk in the way of righteousness, In the midst of the paths of justice;
 | [jnd] | I walk in the path of righteousness, in the midst of the paths of judgment:
 | [kjv] | I lead in the way of righteousness, in the midst of the paths of judgment:
 | [nwb] | I lead in the way of righteousness, in the midst of the paths of judgment.
 | [rsv] | I walk in the way of righteousness, in the paths of justice,
 | [web] | . I walk in the way of righteousness,In the midst of the paths of justice;
 | [ylt] | In a path of righteousness I cause to walk, In midst of paths of judgment,
 | [bbe] | I go in the road of righteousness, in the way of right judging:
8:21 | [cbgb] | 使爱我的承受货财，并充满他们的府库。 < | >
 | [niv] | bestowing wealth on those who love me and making their treasuries full.
 | [asv] | That I may cause those that love me to inherit substance, And that I may fill their treasuries.
 | [jnd] | that I may cause those that love me to inherit substance; and I will fill their treasuries.
 | [kjv] | That I may cause those that love me to inherit substance; and I will fill their treasures.
 | [nwb] | That I may cause those that love me to inherit substance; and I will fill their treasures.
 | [rsv] | endowing with wealth those who love me, and filling their treasuries.
 | [web] | . That I may give wealth to those who love me.I fill their treasuries.
 | [ylt] | To cause my lovers to inherit substance, Yea, their treasures I fill.
 | [bbe] | So that I may give my lovers wealth for their heritage, making their store-houses full.
8:22 | [cbgb] | 在耶和华造化的起头，在太初创造万物之先，就有了我。 < | >
 | [niv] | "The LORD brought me forth as the first of his works, before his deeds of old;
 | [asv] | Jehovah possessed me in the beginning of his way, Before his works of old.
 | [jnd] | Jehovah possessed me in the beginning of his way, before his works of old.
 | [kjv] | The LORD possessed me in the beginning of his way, before his works of old.
 | [nwb] | The LORD possessed me in the beginning of his way, before his works of old.
 | [rsv] | The LORD created me at the beginning of his work, the first of his acts of old.
 | [web] | . "Yahweh possessed me in the beginning of his work,Before his deeds of old.
 | [ylt] | Jehovah possessed me -- the beginning of His way, Before His works since then.
 | [bbe] | The Lord made me as the start of his way, the first of his works in the past.
8:23 | [cbgb] | 从亘古，从太初，未有世界以前，我已被立。 < | >
 | [niv] | I was appointed from eternity, from the beginning, before the world began.
 | [asv] | I was set up from everlasting, from the beginning, Before the earth was.
 | [jnd] | I was set up from eternity, from the beginning, before the earth was.
 | [kjv] | I was set up from everlasting, from the beginning, or ever the earth was.
 | [nwb] | I was set up from everlasting, from the beginning, or ever the earth was.
 | [rsv] | Ages ago I was set up, at the first, before the beginning of the earth.
 | [web] | . I was set up from everlasting, from the beginning,Before the earth existed.
 | [ylt] | From the age I was anointed, from the first, From former states of the earth.
 | [bbe] | From eternal days I was given my place, from the birth of time, before the earth was.
8:24 | [cbgb] | 没有深渊，没有大水的泉源，我已生出。 < | >
 | [niv] | When there were no oceans, I was given birth, when there were no springs abounding with water;
 | [asv] | When there were no depths, I was brought forth, When there were no fountains abounding with water.
 | [jnd] | When there were no depths, I was brought forth, when there were no fountains abounding with water.
 | [kjv] | When there were no depths, I was brought forth; when there were no fountains abounding with water.
 | [nwb] | When no depths, I was brought forth; when no fountains abounding with water.
 | [rsv] | When there were no depths I was brought forth, when there were no springs abounding with water.
 | [web] | . When there were no depths, I was brought forth,When there were no springs abounding with water.
 | [ylt] | In there being no depths, I was brought forth, In there being no fountains heavy waters,
 | [bbe] | When there was no deep I was given birth, when there were no fountains flowing with water.
8:25 | [cbgb] | 大山未曾奠定，小山未有之先，我已生出。 < | >
 | [niv] | before the mountains were settled in place, before the hills, I was given birth,
 | [asv] | Before the mountains were settled, Before the hills was I brought forth;
 | [jnd] | Before the mountains were settled, before the hills was I brought forth;
 | [kjv] | Before the mountains were settled, before the hills was I brought forth:
 | [nwb] | Before the mountains were settled, before the hills was I brought forth.
 | [rsv] | Before the mountains had been shaped, before the hills, I was brought forth;
 | [web] | . Before the mountains were settled in place,Before the hills, I was brought forth;
 | [ylt] | Before mountains were sunk, Before heights, I was brought forth.
 | [bbe] | Before the mountains were put in their places, before the hills was my birth:
8:26 | [cbgb] | 耶和华还没有创造大地，和田野，并世上的土质，我已生出。 < | >
 | [niv] | before he made the earth or its fields or any of the dust of the world.
 | [asv] | While as yet he had not made the earth, nor the fields, Nor the beginning of the dust of the world.
 | [jnd] | while as yet he had not made the earth, nor the fields, nor the beginning of the dust of the world.
 | [kjv] | While as yet he had not made the earth, nor the fields, nor the highest part of the dust of the world.
 | [nwb] | While as yet he had not made the earth, nor the fields, nor the highest part of the dust of the world.
 | [rsv] | before he had made the earth with its fields, or the first of the dust of the world.
 | [web] | . While as yet he had not made the earth, nor the fields,Nor the beginning of the dust of the world.
 | [ylt] | While He had not made the earth, and out-places, And the top of the dusts of the world.
 | [bbe] | When he had not made the earth or the fields or the dust of the world.
8:27 | [cbgb] | 他立高天，我在那里。他在渊面的周围，划出圆圈， < | >
 | [niv] | I was there when he set the heavens in place, when he marked out the horizon on the face of the deep,
 | [asv] | When he established the heavens, I was there: When he set a circle upon the face of the deep,
 | [jnd] | When he prepared the heavens I was there; when he ordained the circle upon the face of the deep;
 | [kjv] | When he prepared the heavens, I was there: when he set a compass upon the face of the depth:
 | [nwb] | When he prepared the heavens, I there: when he set a compass upon the face of the depth:
 | [rsv] | When he established the heavens, I was there, when he drew a circle on the face of the deep,
 | [web] | . When he established the heavens, I was there;When he set a circle on the surface of the deep,
 | [ylt] | In His preparing the heavens I there, In His decreeing a circle on the face of the deep,
 | [bbe] | When he made ready the heavens I was there: when he put an arch over the face of the deep:
8:28 | [cbgb] | 上使穹苍坚硬，下使渊源稳固， < | >
 | [niv] | when he established the clouds above and fixed securely the fountains of the deep,
 | [asv] | When he made firm the skies above, When the fountains of the deep became strong,
 | [jnd] | when he established the skies above, when the fountains of the deep became strong;
 | [kjv] | When he established the clouds above: when he strengthened the fountains of the deep:
 | [nwb] | When he established the clouds above: when he strengthened the fountains of the deep:
 | [rsv] | when he made firm the skies above, when he established the fountains of the deep,
 | [web] | . When he established the clouds above,When the springs of the deep became strong,
 | [ylt] | In His strengthening clouds above, In His making strong fountains of the deep,
 | [bbe] | When he made strong the skies overhead: when the fountains of the deep were fixed:
8:29 | [cbgb] | 为沧海定出界限，使水不越过他的命令，立定大地的根基。 < | >
 | [niv] | when he gave the sea its boundary so the waters would not overstep his command, and when he marked out the foundations of the earth.
 | [asv] | When he gave to the sea its bound, That the waters should not transgress his commandment, When he marked out the foundations of the earth;
 | [jnd] | when he imposed on the sea his decree that the waters should not pass his commandment, when he appointed the foundations of the earth:
 | [kjv] | When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth:
 | [nwb] | When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth:
 | [rsv] | when he assigned to the sea its limit, so that the waters might not transgress his command, when he marked out the foundations of the earth,
 | [web] | . When he gave to the sea its boundary,That the waters should not violate his commandment,When he marked out the foundations of the earth;
 | [ylt] | In His setting for the sea its limit, And the waters transgress not His command, In His decreeing the foundations of earth,
 | [bbe] | When he put a limit to the sea, so that the waters might not go against his word: when he put in position the bases of the earth:
8:30 | [cbgb] | 那时，我在他那里为工师，日日为他所喜爱，常常在他面前踊跃， < | >
 | [niv] | Then I was the craftsman at his side. I was filled with delight day after day, rejoicing always in his presence,
 | [asv] | Then I was by him, as a master workman; And I was daily his delight, Rejoicing always before him,
 | [jnd] | then I was by him nursling, and I was daily his delight, rejoicing always before him;
 | [kjv] | Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him;
 | [nwb] | Then I was by him, one brought up and I was daily delight, rejoicing always before him;
 | [rsv] | then I was beside him, like a master workman; and I was daily his delight, rejoicing before him always,
 | [web] | . Then I was the craftsman by his side.I was a delight day by day,Always rejoicing before him,
 | [ylt] | Then I am near Him, a workman, And I am a delight -- day by day. Rejoicing before Him at all times,
 | [bbe] | Then I was by his side, as a master workman: and I was his delight from day to day, playing before him at all times;
8:31 | [cbgb] | 踊跃在他为人豫备可住之地，也喜悦住在世人之间。 < | >
 | [niv] | rejoicing in his whole world and delighting in mankind.
 | [asv] | Rejoicing in his habitable earth; And my delight was with the sons of men.
 | [jnd] | rejoicing in the habitable part of his earth, and my delights with the sons of men.
 | [kjv] | Rejoicing in the habitable part of his earth; and my delights were with the sons of men.
 | [nwb] | Rejoicing in the habitable part of his earth; and my delights with the sons of men.
 | [rsv] | rejoicing in his inhabited world and delighting in the sons of men.
 | [web] | . Rejoicing in his whole world.My delight was with the sons of men.
 | [ylt] | Rejoicing in the habitable part of His earth, And my delights with the sons of men.
 | [bbe] | Playing in his earth; and my delight was with the sons of men.
8:32 | [cbgb] | 众子阿，现在要听从我。因为谨守我道的，便为有福。 < | >
 | [niv] | "Now then, my sons, listen to me; blessed are those who keep my ways.
 | [asv] | Now therefore, my sons, hearken unto me; For blessed are they that keep my ways.
 | [jnd] | And now, sons, hearken unto me, and blessed are they that keep my ways:
 | [kjv] | Now therefore hearken unto me, O ye children: for blessed are they that keep my ways.
 | [nwb] | Now therefore hearken to me, O ye children: for blessed keep my ways.
 | [rsv] | And now, my sons, listen to me: happy are those who keep my ways.
 | [web] | . "Now therefore, my sons, listen to me,For blessed are those who keep my ways.
 | [ylt] | And now, ye sons, hearken to me, Yea, happy are they who keep my ways.
 | [bbe] | Give ear to me then, my sons: for happy are those who keep my ways.
8:33 | [cbgb] | 要听教训，就得智慧，不可弃绝。 < | >
 | [niv] | Listen to my instruction and be wise; do not ignore it.
 | [asv] | Hear instruction, and be wise, And refuse it not.
 | [jnd] | hear instruction and be wise, and refuse it not.
 | [kjv] | Hear instruction, and be wise, and refuse it not.
 | [nwb] | Hear instruction, and be wise, and refuse it not.
 | [rsv] | Hear instruction and be wise, and do not neglect it.
 | [web] | . Hear instruction, and be wise,Don't refuse it.
 | [ylt] | Hear instruction, and be wise, and slight not.
 | [bbe] | Take my teaching and be wise; do not let it go.
8:34 | [cbgb] | 听从我，日日在我门口仰望，在我门框旁边等候的，那人便为有福。 < | >
 | [niv] | Blessed is the man who listens to me, watching daily at my doors, waiting at my doorway.
 | [asv] | Blessed is the man that heareth me, Watching daily at my gates, Waiting at the posts of my doors.
 | [jnd] | Blessed is the man that heareth me, watching daily at my gates, waiting at the posts of my doors.
 | [kjv] | Blessed is the man that heareth me, watching daily at my gates, waiting at the posts of my doors.
 | [nwb] | Blessed the man that heareth me, watching daily at my gates, waiting at the posts of my doors.
 | [rsv] | Happy is the man who listens to me, watching daily at my gates, waiting beside my doors.
 | [web] | . Blessed is the man who hears me,Watching daily at my gates,Waiting at my door posts.
 | [ylt] | O the happiness of the man hearkening to me, To watch at my doors day by day, To watch at the door-posts of my entrance.
 | [bbe] | Happy is the man who gives ear to me, watching at my doors day by day, keeping his place by the pillars of my house.
8:35 | [cbgb] | 因为寻得我的，就寻得生命，也必谜耶和华的恩惠。 < | >
 | [niv] | For whoever finds me finds life and receives favor from the LORD.
 | [asv] | For whoso findeth me findeth life, And shall obtain favor of Jehovah.
 | [jnd] | For whoso findeth me findeth life, and obtaineth favour of Jehovah;
 | [kjv] | For whoso findeth me findeth life, and shall obtain favour of the LORD.
 | [nwb] | For whoever findeth me findeth life, and shall obtain favor from the LORD.
 | [rsv] | For he who finds me finds life and obtains favor from the LORD;
 | [web] | . For whoever finds me, finds life,And will obtain favor from Yahweh.
 | [ylt] | For whoso is finding me, hath found life, And bringeth out good-will from Jehovah.
 | [bbe] | For whoever gets me gets life, and grace from the Lord will come to him.
8:36 | [cbgb] | 得罪我的，却害了自己的性命。恨恶我的，都喜爱死亡。 <
 | [niv] | But whoever fails to find me harms himself; all who hate me love death."
 | [asv] | But he that sinneth against me wrongeth his own soul: All they that hate me love death.
 | [jnd] | but he that sinneth against me doeth violence to his own soul: all they that hate me love death.
 | [kjv] | But he that sinneth against me wrongeth his own soul: all they that hate me love death.
 | [nwb] | But he that sinneth against me wrongeth his own soul: all they that hate me love death.
 | [rsv] | but he who misses me injures himself; all who hate me love death."
 | [web] | . But he who sins against me wrongs his own soul.All those who hate me love death."
 | [ylt] | And whoso is missing me, is wronging his soul, All hating me have loved death!
 | [bbe] | But he who does evil to me, does wrong to his soul: all my haters are in love with death.


Interlinear Bible:Proverbs 9

 箴言 Proverbs 9 << || >>
9:1 | [cbgb] | 智慧建造房屋，凿成七根柱子， >
 | [niv] | Wisdom has built her house; she has hewn out its seven pillars.
 | [asv] | Wisdom hath builded her house; She hath hewn out her seven pillars:
 | [jnd] | Wisdom hath built her house, she hath hewn out her seven pillars;
 | [kjv] | Wisdom hath builded her house, she hath hewn out her seven pillars:
 | [nwb] | Wisdom hath built her house, she hath hewn out her seven pillars:
 | [rsv] | Wisdom has built her house, she has set up her seven pillars.
 | [web] | . Wisdom has built her house.She has carved out her seven pillars.
 | [ylt] | Wisdom hath builded her house, She hath hewn out her pillars -- seven.
 | [bbe] | Wisdom has made her house, putting up her seven pillars.
9:2 | [cbgb] | 宰杀牲畜，调和旨酒，设摆筵席。 < | >
 | [niv] | She has prepared her meat and mixed her wine; she has also set her table.
 | [asv] | She hath killed her beasts; She hath mingled her wine; She hath also furnished her table:
 | [jnd] | she hath slaughtered her cattle, she hath mingled her wine, she hath also prepared her table;
 | [kjv] | She hath killed her beasts; she hath mingled her wine; she hath also furnished her table.
 | [nwb] | She hath killed her beasts; she hath mingled her wine; she hath also furnished her table.
 | [rsv] | She has slaughtered her beasts, she has mixed her wine, she has also set her table.
 | [web] | . She has prepared her meat.She has mixed her wine.She has also set her table.
 | [ylt] | She hath slaughtered her slaughter, She hath mingled her wine, Yea, she hath arranged her table.
 | [bbe] | She has put her fat beasts to death; her wine is mixed, her table is ready.
9:3 | [cbgb] | 打发使女出去，自己在城中至高处呼叫， < | >
 | [niv] | She has sent out her maids, and she calls from the highest point of the city.
 | [asv] | She hath sent forth her maidens; She crieth upon the highest places of the city:
 | [jnd] | she hath sent forth her maidens: she crieth upon the summits of the high places of the city,
 | [kjv] | She hath sent forth her maidens: she crieth upon the highest places of the city,
 | [nwb] | She hath sent forth her maidens: she crieth upon the highest places of the city,
 | [rsv] | She has sent out her maids to call from the highest places in the town,
 | [web] | . She has sent out her maidens.She cries from the highest places of the city:
 | [ylt] | She hath sent forth her damsels, She crieth on the tops of the high places of the city:
 | [bbe] | She has sent out her women-servants; her voice goes out to the highest places of the town, saying,
9:4 | [cbgb] | 说，谁是愚蒙人，可以转到这里来。又对那无知的人说， < | >
 | [niv] | "Let all who are simple come in here!" she says to those who lack judgment.
 | [asv] | Whoso is simple, let him turn in hither: As for him that is void of understanding, she saith to him,
 | [jnd] | Whoso is simple, let him turn in hither. To him that is void of understanding, she saith,
 | [kjv] | Whoso is simple, let him turn in hither: as for him that wanteth understanding, she saith to him,
 | [nwb] | Whoever simple, let him turn in hither: him that wanteth understanding, she saith to him,
 | [rsv] | "Whoever is simple, let him turn in here!" To him who is without sense she says,
 | [web] | . "Whoever is simple, let him turn in here!"As for him who is void of understanding, she says to him,
 | [ylt] | `Who simple? let him turn aside hither.' Whoso lacketh heart: she hath said to him,
 | [bbe] | Whoever is simple, let him come in here; and to him who has no sense, she says:
9:5 | [cbgb] | 你们来，吃我的饼，喝我调和的酒。 < | >
 | [niv] | "Come, eat my food and drink the wine I have mixed.
 | [asv] | Come, eat ye of my bread, And drink of the wine which I have mingled.
 | [jnd] | Come, eat ye of my bread, and drink of the wine that I have mingled.
 | [kjv] | Come, eat of my bread, and drink of the wine which I have mingled.
 | [nwb] | Come, eat of my bread, and drink of the wine I have mingled.
 | [rsv] | "Come, eat of my bread and drink of the wine I have mixed.
 | [web] | . "Come, eat some of my bread,Drink some of the wine which I have mixed!
 | [ylt] | `Come, eat of my bread, And drink of the wine I have mingled.
 | [bbe] | Come, take of my bread, and of my wine which is mixed.
9:6 | [cbgb] | 你们愚蒙人，要舍弃愚蒙，就得存活。并要走光明的道。 < | >
 | [niv] | Leave your simple ways and you will live; walk in the way of understanding.
 | [asv] | Leave off, ye simple ones, and live; And walk in the way of understanding.
 | [jnd] | Forsake follies and live, and go in the way of intelligence.
 | [kjv] | Forsake the foolish, and live; and go in the way of understanding.
 | [nwb] | Forsake the foolish, and live; and go in the way of understanding.
 | [rsv] | Leave simpleness, and live, and walk in the way of insight."
 | [web] | . Leave your simple ways, and live.Walk in the way of understanding."
 | [ylt] | Forsake ye, the simple, and live, And be happy in the way of understanding.
 | [bbe] | Give up the simple ones and have life, and go in the way of knowledge.
9:7 | [cbgb] | 指斥亵慢人的，必受辱骂。责备恶人的，必被玷污。 < | >
 | [niv] | "Whoever corrects a mocker invites insult; whoever rebukes a wicked man incurs abuse.
 | [asv] | He that correcteth a scoffer getteth to himself reviling; And he that reproveth a wicked man getteth himself a blot.
 | [jnd] | He that instructeth a scorner getteth to himself shame; and he that reproveth a wicked [getteth] to himself a blot.
 | [kjv] | He that reproveth a scorner getteth to himself shame: and he that rebuketh a wicked man getteth himself a blot.
 | [nwb] | He that reproveth a scorner, getteth to himself shame: and he that rebuketh a wicked himself a blot.
 | [rsv] | He who corrects a scoffer gets himself abuse, and he who reproves a wicked man incurs injury.
 | [web] | . He who corrects a mocker invites insult.He who reproves a wicked man invites abuse.
 | [ylt] | The instructor of a scorner Is receiving for it -- shame, And a reprover of the wicked -- his blemish.
 | [bbe] | He who gives teaching to a man of pride gets shame for himself; he who says sharp words to a sinner gets a bad name.
9:8 | [cbgb] | 不要责备亵慢人，恐怕他恨你。要责备智慧人，他必爱你。 < | >
 | [niv] | Do not rebuke a mocker or he will hate you; rebuke a wise man and he will love you.
 | [asv] | Reprove not a scoffer, lest he hate thee: Reprove a wise man, and he will love thee.
 | [jnd] | Reprove not a scorner, lest he hate thee; reprove a wise , and he will love thee.
 | [kjv] | Reprove not a scorner, lest he hate thee: rebuke a wise man, and he will love thee.
 | [nwb] | Reprove not a scorner, lest he shall hate thee: rebuke a wise man, and he will love thee.
 | [rsv] | Do not reprove a scoffer, or he will hate you; reprove a wise man, and he will love you.
 | [web] | . Don't reprove a scoffer, lest he hate you.Reprove a wise man, and he will love you.
 | [ylt] | Reprove not a scorner, lest he hate thee, Give reproof to the wise, and he loveth thee.
 | [bbe] | Do not say sharp words to a man of pride, or he will have hate for you; make them clear to a wise man, and you will be dear to him.
9:9 | [cbgb] | 教导智慧人，他就越发有智慧。指示义人，他就增长学问。 < | >
 | [niv] | Instruct a wise man and he will be wiser still; teach a righteous man and he will add to his learning.
 | [asv] | Give instruction to a wise man, and he will be yet wiser: Teach a righteous man, and he will increase in learning.
 | [jnd] | Impart to a wise , and he will become yet wiser; teach a righteous , and he will increase learning.
 | [kjv] | Give instruction to a wise man, and he will be yet wiser: teach a just man, and he will increase in learning.
 | [nwb] | Give to a wise , and he will be yet wiser: teach a just , and he will increase in learning.
 | [rsv] | Give instruction to a wise man, and he will be still wiser; teach a righteous man and he will increase in learning.
 | [web] | . Instruct a wise man, and he will be still wiser.Teach a righteous man, and he will increase in learning.
 | [ylt] | Give to the wise, and he is wiser still, Make known to the righteous, And he increaseth learning.
 | [bbe] | Give teaching to a wise man, and he will become wiser; give training to an upright man, and his learning will be increased.
9:10 | [cbgb] | 敬畏耶和华，是智慧的开端。认识至圣者，便是聪明。 < | >
 | [niv] | "The fear of the LORD is the beginning of wisdom, and knowledge of the Holy One is understanding.
 | [asv] | The fear of Jehovah is the beginning of wisdom; And the knowledge of the Holy One is understanding.
 | [jnd] | The fear of Jehovah is the beginning of wisdom; and the knowledge of the Holy is intelligence.
 | [kjv] | The fear of the LORD is the beginning of wisdom: and the knowledge of the holy is understanding.
 | [nwb] | The fear of the LORD the beginning of wisdom: and the knowledge of the holy understanding.
 | [rsv] | The fear of the LORD is the beginning of wisdom, and the knowledge of the Holy One is insight.
 | [web] | . The fear of Yahweh is the beginning of wisdom.The knowledge of the Holy One is understanding.
 | [ylt] | The commencement of wisdom the fear of Jehovah, And a knowledge of the Holy Ones understanding.
 | [bbe] | The fear of the Lord is the start of wisdom, and the knowledge of the Holy One gives a wise mind
9:11 | [cbgb] | 你藉着我，日子必增多，年岁也必加添。 < | >
 | [niv] | For through me your days will be many, and years will be added to your life.
 | [asv] | For by me thy days shall be multiplied, And the years of thy life shall be increased.
 | [jnd] | For by me thy days shall be multiplied, and years of life shall be added to thee.
 | [kjv] | For by me thy days shall be multiplied, and the years of thy life shall be increased.
 | [nwb] | For by me thy days shall be multiplied, and the years of thy life shall be increased.
 | [rsv] | For by me your days will be multiplied, and years will be added to your life.
 | [web] | . For by me your days will be multiplied.The years of your life will be increased.
 | [ylt] | For by me do thy days multiply, And added to thee are years of life.
 | [bbe] | For by me your days will be increased, and the years of your life will be long.
9:12 | [cbgb] | 你若有智慧，是与自己有益。你若亵慢，就必独自担当。 < | >
 | [niv] | If you are wise, your wisdom will reward you; if you are a mocker, you alone will suffer."
 | [asv] | If thou art wise, thou art wise for thyself; And if thou scoffest, thou alone shalt bear it.
 | [jnd] | If thou art wise, thou shalt be wise for thyself; and if thou scornest, thou alone shalt bear it.
 | [kjv] | If thou be wise, thou shalt be wise for thyself: but if thou scornest, thou alone shalt bear it.
 | [nwb] | If thou art wise, thou shalt be wise for thyself: but thou scornest, thou alone shalt bear .
 | [rsv] | If you are wise, you are wise for yourself; if you scoff, you alone will bear it.
 | [web] | . If you are wise, you are wise for yourself.If you mock, you alone will bear it.
 | [ylt] | If thou hast been wise, thou hast been wise for thyself, And thou hast scorned -- thyself bearest .
 | [bbe] | If you are wise, you are wise for yourself; if your heart is full of pride, you only will have the pain of it.
9:13 | [cbgb] | 愚昧的妇人喧囔。他是愚蒙，一无所知。 < | >
 | [niv] | The woman Folly is loud; she is undisciplined and without knowledge.
 | [asv] | The foolish woman is clamorous; She is simple, and knoweth nothing.
 | [jnd] | The foolish woman is clamorous; she is stupid, and knoweth nothing.
 | [kjv] | A foolish woman is clamorous: she is simple, and knoweth nothing.
 | [nwb] | A foolish woman clamorous: simple, and knoweth nothing.
 | [rsv] | A foolish woman is noisy; she is wanton and knows no shame.
 | [web] | . The foolish woman is loud,Undisciplined, and knows nothing.
 | [ylt] | A foolish woman noisy, Simple, and hath not known what.
 | [bbe] | The foolish woman is full of noise; she has no sense at all.
9:14 | [cbgb] | 他坐在自己的家门口，坐在城中高处的座位上， < | >
 | [niv] | She sits at the door of her house, on a seat at the highest point of the city,
 | [asv] | And she sitteth at the door of her house, On a seat in the high places of the city,
 | [jnd] | And she sitteth at the entry of her house, on a seat in the high places of the city,
 | [kjv] | For she sitteth at the door of her house, on a seat in the high places of the city,
 | [nwb] | For she sitteth at the door of her house, on a seat in the high places of the city,
 | [rsv] | She sits at the door of her house, she takes a seat on the high places of the town,
 | [web] | . She sits at the door of her house,On a seat in the high places of the city,
 | [ylt] | And she hath sat at the opening of her house, On a throne -- the high places of the city,
 | [bbe] | Seated at the door of her house, in the high places of the town,
9:15 | [cbgb] | 呼叫过路的，就是直行其道的人， < | >
 | [niv] | calling out to those who pass by, who go straight on their way.
 | [asv] | To call to them that pass by, Who go right on their ways:
 | [jnd] | to call passers-by who go right on their ways:
 | [kjv] | To call passengers who go right on their ways:
 | [nwb] | To call passengers who go right on their ways:
 | [rsv] | calling to those who pass by, who are going straight on their way,
 | [web] | . To call to those who pass by,Who go straight on their ways,
 | [ylt] | To call to those passing by the way, Who are going straight their paths.
 | [bbe] | Crying out to those who go by, going straight on their way, she says:
9:16 | [cbgb] | 说，谁是愚蒙人，可以转到这里来。又对那无知的人说， < | >
 | [niv] | "Let all who are simple come in here!" she says to those who lack judgment.
 | [asv] | Whoso is simple, let him turn in hither; And as for him that is void of understanding, she saith to him,
 | [jnd] | Whoso is simple, let him turn in hither. And to him that is void of understanding she saith,
 | [kjv] | Whoso is simple, let him turn in hither: and as for him that wanteth understanding, she saith to him,
 | [nwb] | Whoever simple, let him turn in hither: and him that wanteth understanding, she saith to him,
 | [rsv] | "Whoever is simple, let him turn in here!" And to him who is without sense she says,
 | [web] | . "Whoever is simple, let him turn in here."As for him who is void of understanding, she says to him,
 | [ylt] | `Who simple? let him turn aside hither.' And whoso lacketh heart -- she said to him,
 | [bbe] | Whoever is simple, let him come in here: and to him who is without sense, she says:
9:17 | [cbgb] | 偷来的水是甜的，暗吃的饼是好的。 < | >
 | [niv] | "Stolen water is sweet; food eaten in secret is delicious!"
 | [asv] | Stolen waters are sweet, And bread eaten in secret is pleasant.
 | [jnd] | Stolen waters are sweet, and the bread of secrecy is pleasant.
 | [kjv] | Stolen waters are sweet, and bread eaten in secret is pleasant.
 | [nwb] | Stolen waters are sweet, and bread in secret is pleasant.
 | [rsv] | "Stolen water is sweet, and bread eaten in secret is pleasant."
 | [web] | . "Stolen water is sweet.Food eaten in secret is pleasant."
 | [ylt] | `Stolen waters are sweet, And hidden bread is pleasant.'
 | [bbe] | Drink taken without right is sweet, and food in secret is pleasing.
9:18 | [cbgb] | 人却不知有阴魂在他那里。他的客在阴间的深处。 <
 | [niv] | But little do they know that the dead are there, that her guests are in the depths of the grave.
 | [asv] | But he knoweth not that the dead are there; That her guests are in the depths of Sheol.
 | [jnd] | But he knoweth not that the dead are there; her guests are in the depths of Sheol.
 | [kjv] | But he knoweth not that the dead are there; and that her guests are in the depths of hell.
 | [nwb] | But he knoweth not that the dead there; her guests in the depths of hell.
 | [rsv] | But he does not know that the dead are there, that her guests are in the depths of Sheol.
 | [web] | . But he doesn't know that the dead are there,That her guests are in the depths of Sheol.
 | [ylt] | And he hath not known that Rephaim there, In deep places of Sheol her invited ones!
 | [bbe] | But he does not see that the dead are there, that her guests are in the deep places of the underworld..


Interlinear Bible:Proverbs 10

 箴言 Proverbs 10 << || >>
10:1 | [cbgb] | 所罗门的箴言。智慧之子，使父亲欢乐。愚昧之子，叫母亲担忧。 >
 | [niv] | The proverbs of Solomon: A wise son brings joy to his father, but a foolish son grief to his mother.
 | [asv] | The proverbs of Solomon. A wise son maketh a glad father; But a foolish son is the heaviness of his mother.
 | [jnd] | The Proverbs of Solomon. A wise son maketh a glad father; but a foolish son is the grief of his mother.
 | [kjv] | The proverbs of Solomon. A wise son maketh a glad father: but a foolish son is the heaviness of his mother.
 | [nwb] | The proverbs of Solomon. A wise son maketh a glad father: but a foolish son the heaviness of his mother.
 | [rsv] | The proverbs of Solomon. A wise son makes a glad father, but a foolish son is a sorrow to his mother.
 | [web] | . The proverbs of Solomon.A wise son makes a glad father;But a foolish son brings grief to his mother.
 | [ylt] | Proverbs of Solomon. A wise son causeth a father to rejoice, And a foolish son an affliction to his mother.
 | [bbe] | A wise son makes a glad father, but a foolish son is a sorrow to his mother.
10:2 | [cbgb] | 不义之财，毫无益处。惟有公义，能救人脱离死亡。 < | >
 | [niv] | Ill-gotten treasures are of no value, but righteousness delivers from death.
 | [asv] | Treasures of wickedness profit nothing; But righteousness delivereth from death.
 | [jnd] | Treasures of wickedness profit nothing; but righteousness delivereth from death.
 | [kjv] | Treasures of wickedness profit nothing: but righteousness delivereth from death.
 | [nwb] | Treasures of wickedness profit nothing: but righteousness delivereth from death.
 | [rsv] | Treasures gained by wickedness do not profit, but righteousness delivers from death.
 | [web] | . Treasures of wickedness profit nothing,But righteousness delivers from death.
 | [ylt] | Treasures of wickedness profit not, And righteousness delivereth from death.
 | [bbe] | Wealth which comes from sin is of no profit, but righteousness gives salvation from death.
10:3 | [cbgb] | 耶和华不使义人受饥饿。恶人所欲的他必推开。 < | >
 | [niv] | The LORD does not let the righteous go hungry but he thwarts the craving of the wicked.
 | [asv] | Jehovah will not suffer the soul of the righteous to famish; But he thrusteth away the desire of the wicked.
 | [jnd] | Jehovah suffereth not the soul of the righteous to famish; but he repelleth the craving of the wicked.
 | [kjv] | The LORD will not suffer the soul of the righteous to famish: but he casteth away the substance of the wicked.
 | [nwb] | The LORD will not suffer the soul of the righteous to famish: but he casteth away the substance of the wicked.
 | [rsv] | The LORD does not let the righteous go hungry, but he thwarts the craving of the wicked.
 | [web] | . Yahweh will not allow the soul of the righteous to go hungry,But he thrusts away the desire of the wicked.
 | [ylt] | Jehovah causeth not the soul of the righteous to hunger, And the desire of the wicked He thrusteth away.
 | [bbe] | The Lord will not let the upright be in need of food, but he puts far from him the desire of the evil-doers.
10:4 | [cbgb] | 手懒的要受贫穷。手勤的却要富足。 < | >
 | [niv] | Lazy hands make a man poor, but diligent hands bring wealth.
 | [asv] | He becometh poor that worketh with a slack hand; But the hand of the diligent maketh rich.
 | [jnd] | He cometh to want that dealeth with a slack hand; but the hand of the diligent maketh rich.
 | [kjv] | He becometh poor that dealeth with a slack hand: but the hand of the diligent maketh rich.
 | [nwb] | He becometh poor that dealeth a slack hand: but the hand of the diligent maketh rich.
 | [rsv] | A slack hand causes poverty, but the hand of the diligent makes rich.
 | [web] | . He becomes poor who works with a lazy hand,But the hand of the diligent brings wealth.
 | [ylt] | Poor he who is working -- a slothful hand, And the hand of the diligent maketh rich.
 | [bbe] | He who is slow in his work becomes poor, but the hand of the ready worker gets in wealth.
10:5 | [cbgb] | 夏天聚敛的，是智慧之子。收割时沉睡的，是贻羞之子。 < | >
 | [niv] | He who gathers crops in summer is a wise son, but he who sleeps during harvest is a disgraceful son.
 | [asv] | He that gathereth in summer is a wise son; But he that sleepeth in harvest is a son that causeth shame.
 | [jnd] | He that gathereth in summer is a wise son; he that sleepeth in harvest is a son that causeth shame.
 | [kjv] | He that gathereth in summer is a wise son: but he that sleepeth in harvest is a son that causeth shame.
 | [nwb] | He that gathereth in summer a wise son: he that sleepeth in harvest a son that causeth shame.
 | [rsv] | A son who gathers in summer is prudent, but a son who sleeps in harvest brings shame.
 | [web] | . He who gathers in summer is a wise son,But he who sleeps during the harvest is a son who causes shame.
 | [ylt] | Whoso is gathering in summer a wise son, Whoso is sleeping in harvest a son causing shame.
 | [bbe] | He who in summer gets together his store is a son who does wisely; but he who takes his rest when the grain is being cut is a son causing shame.
10:6 | [cbgb] | 福祉临到义人的头。强暴蒙蔽恶人的口。 < | >
 | [niv] | Blessings crown the head of the righteous, but violence overwhelms the mouth of the wicked.
 | [asv] | Blessings are upon the head of the righteous; But violence covereth the mouth of the wicked.
 | [jnd] | Blessings are upon the head of a righteous ; but the mouth of the wicked covereth violence.
 | [kjv] | Blessings are upon the head of the just: but violence covereth the mouth of the wicked.
 | [nwb] | Blessings upon the head of the just: but violence covereth the mouth of the wicked.
 | [rsv] | Blessings are on the head of the righteous, but the mouth of the wicked conceals violence.
 | [web] | . Blessings are on the head of the righteous,But violence covers the mouth of the wicked.
 | [ylt] | Blessings for the head of the righteous, And the mouth of the wicked cover doth violence.
 | [bbe] | Blessings are on the head of the upright, but the face of sinners will be covered with sorrow.
10:7 | [cbgb] | 义人的纪念被称赞。恶人的名字必朽烂。 < | >
 | [niv] | The memory of the righteous will be a blessing, but the name of the wicked will rot.
 | [asv] | The memory of the righteous is blessed; But the name of the wicked shall rot.
 | [jnd] | The memory of the righteous shall be blessed; but the name of the wicked shall rot.
 | [kjv] | The memory of the just is blessed: but the name of the wicked shall rot.
 | [nwb] | The memory of the just blessed: but the name of the wicked shall perish.
 | [rsv] | The memory of the righteous is a blessing, but the name of the wicked will rot.
 | [web] | . The memory of the righteous is blessed,But the name of the wicked will rot.
 | [ylt] | The remembrance of the righteous for a blessing, And the name of the wicked doth rot.
 | [bbe] | The memory of the upright is a blessing, but the name of the evil-doer will be turned to dust.
10:8 | [cbgb] | 心中智慧的，必受命令。口里愚妄的，必致倾倒。 < | >
 | [niv] | The wise in heart accept commands, but a chattering fool comes to ruin.
 | [asv] | The wise in heart will receive commandments; But a prating fool shall fall.
 | [jnd] | The wise in heart receiveth commandments; but a prating fool shall fall.
 | [kjv] | The wise in heart will receive commandments: but a prating fool shall fall.
 | [nwb] | The wise in heart will receive commandments: but a prating fool shall fall.
 | [rsv] | The wise of heart will heed commandments, but a prating fool will come to ruin.
 | [web] | . The wise in heart accept commandments,But a chattering fool will fall.
 | [ylt] | The wise in heart accepteth commands, And a talkative fool kicketh.
 | [bbe] | The wise-hearted man will let himself be ruled, but the man whose talk is foolish will have a fall.
10:9 | [cbgb] | 行正直路的，步步安稳。走弯曲道的，必致败露。 < | >
 | [niv] | The man of integrity walks securely, but he who takes crooked paths will be found out.
 | [asv] | He that walketh uprightly walketh surely; But he that perverteth his ways shall be known.
 | [jnd] | He that walketh in integrity walketh securely; but he that perverteth his ways shall be known.
 | [kjv] | He that walketh uprightly walketh surely: but he that perverteth his ways shall be known.
 | [nwb] | He that walketh uprightly walketh surely: but he that perverteth his ways shall be known.
 | [rsv] | He who walks in integrity walks securely, but he who perverts his ways will be found out.
 | [web] | . He who walks blamelessly walks surely,But he who perverts his ways will be found out.
 | [ylt] | Whoso is walking in integrity walketh confidently, And whoso is perverting his ways is known.
 | [bbe] | He whose ways are upright will go safely, but he whose ways are twisted will be made low.
10:10 | [cbgb] | 以眼传 神的，使人忧患。口里愚妄的，必致倾倒。 < | >
 | [niv] | He who winks maliciously causes grief, and a chattering fool comes to ruin.
 | [asv] | He that winketh with the eye causeth sorrow; But a prating fool shall fall.
 | [jnd] | He that winketh with the eye causeth grief, and a prating fool shall fall.
 | [kjv] | He that winketh with the eye causeth sorrow: but a prating fool shall fall.
 | [nwb] | He that winketh with the eye causeth sorrow: but a prating fool shall fall.
 | [rsv] | He who winks the eye causes trouble, but he who boldly reproves makes peace.
 | [web] | . One winking with the eye causes sorrow,But a chattering fool will fall.
 | [ylt] | Whoso is winking the eye giveth grief, And a talkative fool kicketh.
 | [bbe] | He who makes signs with his eyes is a cause of trouble, but he who makes a man see his errors is a cause of peace.
10:11 | [cbgb] | 义人的口是生命的泉源。强暴蒙蔽恶人的口。 < | >
 | [niv] | The mouth of the righteous is a fountain of life, but violence overwhelms the mouth of the wicked.
 | [asv] | The mouth of the righteous is a fountain of life; But violence covereth the mouth of the wicked.
 | [jnd] | The mouth of a righteous is a fountain of life; but the mouth of the wicked covereth violence.
 | [kjv] | The mouth of a righteous man is a well of life: but violence covereth the mouth of the wicked.
 | [nwb] | The mouth of a righteous a well of life: but violence covereth the mouth of the wicked.
 | [rsv] | The mouth of the righteous is a fountain of life, but the mouth of the wicked conceals violence.
 | [web] | . The mouth of the righteous is a spring of life,But violence covers the mouth of the wicked.
 | [ylt] | A fountain of life the mouth of the righteous, And the mouth of the wicked cover doth violence.
 | [bbe] | The mouth of the upright man is a fountain of life, but the mouth of the evil-doer is a bitter cup.
10:12 | [cbgb] | 恨能挑启争端。爱能遮掩一切过错。 < | >
 | [niv] | Hatred stirs up dissension, but love covers over all wrongs.
 | [asv] | Hatred stirreth up strifes; But love covereth all transgressions.
 | [jnd] | Hatred stirreth up strifes; but love covereth all transgressions.
 | [kjv] | Hatred stirreth up strifes: but love covereth all sins.
 | [nwb] | Hatred stirreth up strifes: but love covereth all sins.
 | [rsv] | Hatred stirs up strife, but love covers all offenses.
 | [web] | . Hatred stirs up strife,But love covers all wrongs.
 | [ylt] | Hatred awaketh contentions, And over all transgressions love covereth.
 | [bbe] | Hate is a cause of violent acts, but all errors are covered up by love.
10:13 | [cbgb] | 明哲人嘴里有智慧。无知人背上受刑杖。 < | >
 | [niv] | Wisdom is found on the lips of the discerning, but a rod is for the back of him who lacks judgment.
 | [asv] | In the lips of him that hath discernment wisdom is found; But a rod is for the back of him that is void of understanding.
 | [jnd] | In the lips of an intelligent wisdom is found; but a rod is for the back of him that is void of understanding.
 | [kjv] | In the lips of him that hath understanding wisdom is found: but a rod is for the back of him that is void of understanding.
 | [nwb] | In the lips of him that hath understanding wisdom is found: but a rod for the back of him that is void of understanding.
 | [rsv] | On the lips of him who has understanding wisdom is found, but a rod is for the back of him who lacks sense.
 | [web] | . Wisdom is found on the lips of him who has discernment,But a rod is for the back of him who is void of understanding.
 | [ylt] | In the lips of the intelligent is wisdom found, And a rod for the back of him who is lacking understanding.
 | [bbe] | In the lips of him who has knowledge wisdom is seen; but a rod is ready for the back of him who is without sense.
10:14 | [cbgb] | 智慧人积存知识。愚妄人的口速致败坏。 < | >
 | [niv] | Wise men store up knowledge, but the mouth of a fool invites ruin.
 | [asv] | Wise men lay up knowledge; But the mouth of the foolish is a present destruction.
 | [jnd] | The wise lay up knowledge; but the mouth of the fool is near destruction.
 | [kjv] | Wise men lay up knowledge: but the mouth of the foolish is near destruction.
 | [nwb] | Wise lay up knowledge: but the mouth of the foolish near destruction.
 | [rsv] | Wise men lay up knowledge, but the babbling of a fool brings ruin near.
 | [web] | . Wise men lay up knowledge,But the mouth of the foolish is near ruin.
 | [ylt] | The wise lay up knowledge, and the mouth of a fool near ruin.
 | [bbe] | Knowledge is stored up by the wise, but the mouth of the foolish man is a destruction which is near.
10:15 | [cbgb] | 富户的财物，是他的坚城。穷人的贫乏，是他的败坏。 < | >
 | [niv] | The wealth of the rich is their fortified city, but poverty is the ruin of the poor.
 | [asv] | The rich man's wealth is his strong city: The destruction of the poor is their poverty.
 | [jnd] | The rich man's wealth is his strong city; the destruction of the poor is their poverty.
 | [kjv] | The rich man's wealth is his strong city: the destruction of the poor is their poverty.
 | [nwb] | The rich man's wealth his strong city: the destruction of the poor their poverty.
 | [rsv] | A rich man's wealth is his strong city; the poverty of the poor is their ruin.
 | [web] | . The rich man's wealth is his strong city.The destruction of the poor is their poverty.
 | [ylt] | The wealth of the rich his strong city, The ruin of the poor their poverty.
 | [bbe] | The property of the man of wealth is his strong town: the poor man's need is his destruction.
10:16 | [cbgb] | 义人的勤劳致生。恶人的进项致死。（死原文作罪） < | >
 | [niv] | The wages of the righteous bring them life, but the income of the wicked brings them punishment.
 | [asv] | The labor of the righteous tendeth to life; The increase of the wicked, to sin.
 | [jnd] | The labour of a righteous [tendeth] to life; the revenue of a wicked , to sin.
 | [kjv] | The labour of the righteous tendeth to life: the fruit of the wicked to sin.
 | [nwb] | The labor of the righteous to life: the fruit of the wicked to sin.
 | [rsv] | The wage of the righteous leads to life, the gain of the wicked to sin.
 | [web] | . The labor of the righteous leads to life.The increase of the wicked leads to sin.
 | [ylt] | The wage of the righteous for life, The increase of the wicked for sin.
 | [bbe] | The work of the upright gives life: the increase of the evil-doer is a cause of sin.
10:17 | [cbgb] | 谨守训诲的，乃在生命的道上。违弃责备的，便失迷了路。 < | >
 | [niv] | He who heeds discipline shows the way to life, but whoever ignores correction leads others astray.
 | [asv] | He is in the way of life that heedeth correction; But he that forsaketh reproof erreth.
 | [jnd] | Keeping instruction is the path to life; but he that forsaketh reproof goeth astray.
 | [kjv] | He is in the way of life that keepeth instruction: but he that refuseth reproof erreth.
 | [nwb] | He the way of life that keepeth instruction: but he that refuseth reproof erreth.
 | [rsv] | He who heeds instruction is on the path to life, but he who rejects reproof goes astray.
 | [web] | . He is in the way of life who heeds correction,But he who forsakes reproof leads others astray.
 | [ylt] | A traveller to life he who is keeping instruction, And whoso is forsaking rebuke is erring.
 | [bbe] | He who takes note of teaching is a way of life, but he who gives up training is a cause of error.
10:18 | [cbgb] | 隐藏怨恨的，有说谎的嘴。口出谗谤的，是愚妄的人。 < | >
 | [niv] | He who conceals his hatred has lying lips, and whoever spreads slander is a fool.
 | [asv] | He that hideth hatred is of lying lips; And he that uttereth a slander is a fool.
 | [jnd] | He that covereth hatred hath lying lips, and he that sendeth forth a slander is a fool.
 | [kjv] | He that hideth hatred with lying lips, and he that uttereth a slander, is a fool.
 | [nwb] | He that hideth hatred lying lips, and he that uttereth a slander, a fool.
 | [rsv] | He who conceals hatred has lying lips, and he who utters slander is a fool.
 | [web] | . He who hides hatred has lying lips.He who utters a slander is a fool.
 | [ylt] | Whoso is covering hatred with lying lips, And whoso is bringing out an evil report is a fool.
 | [bbe] | Hate is covered up by the lips of the upright man, but he who lets out evil about another is foolish.
10:19 | [cbgb] | 多言多语难免有过。禁止嘴唇是有智慧。 < | >
 | [niv] | When words are many, sin is not absent, but he who holds his tongue is wise.
 | [asv] | In the multitude of words there wanteth not transgression; But he that refraineth his lips doeth wisely.
 | [jnd] | In the multitude of words there wanteth not transgression; but he that restraineth his lips doeth wisely.
 | [kjv] | In the multitude of words there wanteth not sin: but he that refraineth his lips is wise.
 | [nwb] | In the multitude of words there wanteth not sin: but he that restraineth his lips wise.
 | [rsv] | When words are many, transgression is not lacking, but he who restrains his lips is prudent.
 | [web] | . In the multitude of words there is no lack of disobedience,But he who restrains his lips does wisely.
 | [ylt] | In the abundance of words transgression ceaseth not, And whoso is restraining his lips wise.
 | [bbe] | Where there is much talk there will be no end to sin, but he who keeps his mouth shut does wisely.
10:20 | [cbgb] | 义人的舌，乃似高银。恶人的心，所值无几。 < | >
 | [niv] | The tongue of the righteous is choice silver, but the heart of the wicked is of little value.
 | [asv] | The tongue of the righteous is as choice silver: The heart of the wicked is little worth.
 | [jnd] | The tongue of the righteous is choice silver; the heart of the wicked is little worth.
 | [kjv] | The tongue of the just is as choice silver: the heart of the wicked is little worth.
 | [nwb] | The tongue of the just choice silver: the heart of the wicked little worth.
 | [rsv] | The tongue of the righteous is choice silver; the mind of the wicked is of little worth.
 | [web] | . The tongue of the righteous is like choice silver.The heart of the wicked is of little worth.
 | [ylt] | The tongue of the righteous chosen silver, The heart of the wicked -- as a little thing.
 | [bbe] | The tongue of the upright man is like tested silver: the heart of the evil-doer is of little value.
10:21 | [cbgb] | 义人的口教养多人。愚昧人因无知而死亡。 < | >
 | [niv] | The lips of the righteous nourish many, but fools die for lack of judgment.
 | [asv] | The lips of the righteous feed many; But the foolish die for lack of understanding.
 | [jnd] | The lips of a righteous feed many; but fools die for want of understanding.
 | [kjv] | The lips of the righteous feed many: but fools die for want of wisdom.
 | [nwb] | The lips of the righteous feed many: but fools die for want of wisdom.
 | [rsv] | The lips of the righteous feed many, but fools die for lack of sense.
 | [web] | . The lips of the righteous feed many,But the foolish die for lack of understanding.
 | [ylt] | The lips of the righteous delight many, And fools for lack of heart die.
 | [bbe] | The lips of the upright man give food to men, but the foolish come to death for need of sense.
10:22 | [cbgb] | 耶和华所赐的福，使人富足。并不加上忧虑。 < | >
 | [niv] | The blessing of the LORD brings wealth, and he adds no trouble to it.
 | [asv] | The blessing of Jehovah, it maketh rich; And he addeth no sorrow therewith.
 | [jnd] | The blessing of Jehovah, it maketh rich, and he addeth no sorrow to it.
 | [kjv] | The blessing of the LORD, it maketh rich, and he addeth no sorrow with it.
 | [nwb] | The blessing of the LORD, it maketh rich, and he addeth no sorrow with it.
 | [rsv] | The blessing of the LORD makes rich, and he adds no sorrow with it.
 | [web] | . The blessing of Yahweh brings wealth,And he adds no trouble to it.
 | [ylt] | The blessing of Jehovah -- it maketh rich, And He addeth no grief with it.
 | [bbe] | The blessing of the Lord gives wealth: hard work makes it no greater.
10:23 | [cbgb] | 愚妄人以行恶为戏耍。明哲人却以智慧为乐。 < | >
 | [niv] | A fool finds pleasure in evil conduct, but a man of understanding delights in wisdom.
 | [asv] | It is as sport to a fool to do wickedness; And so is wisdom to a man of understanding.
 | [jnd] | It is as sport to a foolish to do wickedness; but a man of understanding hath wisdom.
 | [kjv] | It is as sport to a fool to do mischief: but a man of understanding hath wisdom.
 | [nwb] | as sport to a fool to do mischief: but a man of understanding hath wisdom.
 | [rsv] | It is like sport to a fool to do wrong, but wise conduct is pleasure to a man of understanding.
 | [web] | . It is a fool's pleasure to do wickedness,But wisdom is a man of understanding's pleasure.
 | [ylt] | To execute inventions as play to a fool, And wisdom to a man of understanding.
 | [bbe] | It is sport to the foolish man to do evil, but the man of good sense takes delight in wisdom.
10:24 | [cbgb] | 恶人所怕的必临到他。义人所愿的必蒙应允。 < | >
 | [niv] | What the wicked dreads will overtake him; what the righteous desire will be granted.
 | [asv] | The fear of the wicked, it shall come upon him; And the desire of the righteous shall be granted.
 | [jnd] | The fear of a wicked , it shall come upon him; but the desire of the righteous shall be granted.
 | [kjv] | The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted.
 | [nwb] | The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted.
 | [rsv] | What the wicked dreads will come upon him, but the desire of the righteous will be granted.
 | [web] | . What the wicked fear, will overtake them,But the desire of the righteous will be granted.
 | [ylt] | The feared thing of the wicked it meeteth him, And the desire of the righteous is given.
 | [bbe] | The thing feared by the evil-doer will come to him, but the upright man will get his desire.
10:25 | [cbgb] | 暴风一过，恶人归于无有。义人的根基却是永久。 < | >
 | [niv] | When the storm has swept by, the wicked are gone, but the righteous stand firm forever.
 | [asv] | When the whirlwind passeth, the wicked is no more; But the righteous is an everlasting foundation.
 | [jnd] | As a whirlwind passeth, so is the wicked no ; but the righteous is an everlasting foundation.
 | [kjv] | As the whirlwind passeth, so is the wicked no more: but the righteous is an everlasting foundation.
 | [nwb] | As the whirlwind passeth, so the wicked no but the righteous an everlasting foundation.
 | [rsv] | When the tempest passes, the wicked is no more, but the righteous is established for ever.
 | [web] | . When the whirlwind passes, the wicked is no more;But the righteous is an everlasting foundation.
 | [ylt] | As the passing by of a hurricane, So the wicked is not, And the righteous is a foundation age-during.
 | [bbe] | When the storm-wind is past, the sinner is seen no longer, but the upright man is safe for ever.
10:26 | [cbgb] | 懒惰人叫差他的人，如醋倒牙，如烟薰目。 < | >
 | [niv] | As vinegar to the teeth and smoke to the eyes, so is a sluggard to those who send him.
 | [asv] | As vinegar to the teeth, and as smoke to the eyes, So is the sluggard to them that send him.
 | [jnd] | As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him.
 | [kjv] | As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him.
 | [nwb] | As vinegar to the teeth, and as smoke to the eyes, so the sluggard to them that send him.
 | [rsv] | Like vinegar to the teeth, and smoke to the eyes, so is the sluggard to those who send him.
 | [web] | . As vinegar to the teeth, and as smoke to the eyes,So is the sluggard to those who send him.
 | [ylt] | As vinegar to the teeth, And as smoke to the eyes, So the slothful to those sending him.
 | [bbe] | Like acid drink to the teeth and as smoke to the eyes, so is the hater of work to those who send him.
10:27 | [cbgb] | 敬畏耶和华，使人日子加多。但恶人的年岁必被减少。 < | >
 | [niv] | The fear of the LORD adds length to life, but the years of the wicked are cut short.
 | [asv] | The fear of Jehovah prolongeth days; But the years of the wicked shall be shortened.
 | [jnd] | The fear of Jehovah prolongeth days; but the years of the wicked shall be shortened.
 | [kjv] | The fear of the LORD prolongeth days: but the years of the wicked shall be shortened.
 | [nwb] | The fear of the LORD prolongeth days: but the years of the wicked shall be shortened.
 | [rsv] | The fear of the LORD prolongs life, but the years of the wicked will be short.
 | [web] | . The fear of Yahweh prolongs days,But the years of the wicked shall be shortened.
 | [ylt] | The fear of Jehovah addeth days, And the years of the wicked are shortened.
 | [bbe] | The fear of the Lord gives long life, but the years of the evil-doer will be cut short.
10:28 | [cbgb] | 义人的盼望，必得喜乐。恶人的指望，必至灭没。 < | >
 | [niv] | The prospect of the righteous is joy, but the hopes of the wicked come to nothing.
 | [asv] | The hope of the righteous shall be gladness; But the expectation of the wicked shall perish.
 | [jnd] | The hope of the righteous is joy; but the expectation of the wicked shall perish.
 | [kjv] | The hope of the righteous shall be gladness: but the expectation of the wicked shall perish.
 | [nwb] | The hope of the righteous gladness: but the expectation of the wicked shall perish.
 | [rsv] | The hope of the righteous ends in gladness, but the expectation of the wicked comes to nought.
 | [web] | . The prospect of the righteous is joy,But the hope of the wicked will perish.
 | [ylt] | The hope of the righteous joyful, And the expectation of the wicked perisheth.
 | [bbe] | The hope of the upright man will give joy, but the waiting of the evil-doer will have its end in sorrow.
10:29 | [cbgb] | 耶和华的道，是正直人的保障。却成了作孽人的败坏。 < | >
 | [niv] | The way of the LORD is a refuge for the righteous, but it is the ruin of those who do evil.
 | [asv] | The way of Jehovah is a stronghold to the upright; But it is a destruction to the workers of iniquity.
 | [jnd] | The way of Jehovah is strength to the perfect , but destruction to the workers of iniquity.
 | [kjv] | The way of the LORD is strength to the upright: but destruction shall be to the workers of iniquity.
 | [nwb] | The way of the LORD strength to the upright: but destruction to the workers of iniquity.
 | [rsv] | The LORD is a stronghold to him whose way is upright, but destruction to evildoers.
 | [web] | . The way of Yahweh is a stronghold to the upright,But it is a destruction to the workers of iniquity.
 | [ylt] | The way of Jehovah strength to the perfect, And ruin to workers of iniquity.
 | [bbe] | The way of the Lord is a strong tower for the upright man, but destruction to the workers of evil.
10:30 | [cbgb] | 义人永不挪移。恶人不得住在地上。 < | >
 | [niv] | The righteous will never be uprooted, but the wicked will not remain in the land.
 | [asv] | The righteous shall never be removed; But the wicked shall not dwell in the land.
 | [jnd] | The righteous shall never be moved; but the wicked shall not inhabit the land.
 | [kjv] | The righteous shall never be removed: but the wicked shall not inhabit the earth.
 | [nwb] | The righteous shall never be removed: but the wicked shall not inhabit the earth.
 | [rsv] | The righteous will never be removed, but the wicked will not dwell in the land.
 | [web] | . The righteous will never be removed,But the wicked will not dwell in the land.
 | [ylt] | The righteous to the age is not moved, And the wicked inhabit not the earth.
 | [bbe] | The upright man will never be moved, but evil-doers will not have a safe resting-place in the land.
10:31 | [cbgb] | 义人的口，滋生智慧。乖谬的舌，必被割断。 < | >
 | [niv] | The mouth of the righteous brings forth wisdom, but a perverse tongue will be cut out.
 | [asv] | The mouth of the righteous bringeth forth wisdom; But the perverse tongue shall be cut off.
 | [jnd] | The mouth of a righteous putteth forth wisdom; but the froward tongue shall be cut out.
 | [kjv] | The mouth of the just bringeth forth wisdom: but the froward tongue shall be cut out.
 | [nwb] | The mouth of the just bringeth forth wisdom: but the froward tongue shall be cut out.
 | [rsv] | The mouth of the righteous brings forth wisdom, but the perverse tongue will be cut off.
 | [web] | . The mouth of the righteous brings forth wisdom,But the perverse tongue will be cut off.
 | [ylt] | The mouth of the righteous uttereth wisdom, And the tongue of frowardness is cut out.
 | [bbe] | The mouth of the upright man is budding with wisdom, but the twisted tongue will be cut off.
10:32 | [cbgb] | 义人的嘴，能令人喜悦。恶人的口，说乖谬的话。 <
 | [niv] | The lips of the righteous know what is fitting, but the mouth of the wicked only what is perverse.
 | [asv] | The lips of the righteous know what is acceptable; But the mouth of the wicked speaketh perverseness.
 | [jnd] | The lips of a righteous know what is acceptable; but the mouth of the wicked is frowardness.
 | [kjv] | The lips of the righteous know what is acceptable: but the mouth of the wicked speaketh frowardness.
 | [nwb] | The lips of the righteous know what is acceptable: but the mouth of the wicked frowardness.
 | [rsv] | The lips of the righteous know what is acceptable, but the mouth of the wicked, what is perverse.
 | [web] | . The lips of the righteous know what is acceptable,But the mouth of the wicked is perverse.
 | [ylt] | The lips of the righteous know a pleasing thing, And the mouth of the wicked perverseness!
 | [bbe] | The lips of the upright man have knowledge of what is pleasing, but twisted are the mouths of evil-doers..


Interlinear Bible:Proverbs 11

 箴言 Proverbs 11 << || >>
11:1 | [cbgb] | 诡诈的天平，为耶和华所憎恶。公平的法码，为他所喜悦。 >
 | [niv] | The LORD abhors dishonest scales, but accurate weights are his delight.
 | [asv] | A false balance is an abomination to Jehovah; But a just weight is his delight.
 | [jnd] | A false balance is an abomination to Jehovah; but a just weight is his delight.
 | [kjv] | A false balance is abomination to the LORD: but a just weight is his delight.
 | [nwb] | A false balance abomination to the LORD: but a just weight his delight.
 | [rsv] | A false balance is an abomination to the LORD, but a just weight is his delight.
 | [web] | . A false balance is an abomination to Yahweh,But accurate weights are his delight.
 | [ylt] | Balances of deceit an abomination to Jehovah, And a perfect weight His delight.
 | [bbe] | Scales of deceit are hated by the Lord, but a true weight is his delight.
11:2 | [cbgb] | 骄傲来，羞耻也来。谦逊人却有智慧。 < | >
 | [niv] | When pride comes, then comes disgrace, but with humility comes wisdom.
 | [asv] | When pride cometh, then cometh shame; But with the lowly is wisdom.
 | [jnd] | pride cometh, then cometh shame; but with the lowly is wisdom.
 | [kjv] | When pride cometh, then cometh shame: but with the lowly is wisdom.
 | [nwb] | pride cometh, then cometh shame: but with the lowly wisdom.
 | [rsv] | When pride comes, then comes disgrace; but with the humble is wisdom.
 | [web] | . When pride comes, then comes shame,But with humility comes wisdom.
 | [ylt] | Pride hath come, and shame cometh, And with the lowly wisdom.
 | [bbe] | When pride comes, there comes shame, but wisdom is with the quiet in spirit.
11:3 | [cbgb] | 正直人的纯正，必引导自己。奸诈人的乖僻，必毁灭自己。 < | >
 | [niv] | The integrity of the upright guides them, but the unfaithful are destroyed by their duplicity.
 | [asv] | The integrity of the upright shall guide them; But the perverseness of the treacherous shall destroy them.
 | [jnd] | The integrity of the upright guideth them; but the crookedness of the unfaithful destroyeth them.
 | [kjv] | The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them.
 | [nwb] | The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them.
 | [rsv] | The integrity of the upright guides them, but the crookedness of the treacherous destroys them.
 | [web] | . The integrity of the upright shall guide them,But the perverseness of the treacherous shall destroy them.
 | [ylt] | The integrity of the upright leadeth them, And the perverseness of the treacherous destroyeth them.
 | [bbe] | The righteousness of the upright will be their guide, but the twisted ways of the false will be their destruction.
11:4 | [cbgb] | 发怒的日子，赀财无益。惟有公义能救人脱离死亡。 < | >
 | [niv] | Wealth is worthless in the day of wrath, but righteousness delivers from death.
 | [asv] | Riches profit not in the day of wrath; But righteousness delivereth from death.
 | [jnd] | Wealth profiteth not in the day of wrath; but righteousness delivereth from death.
 | [kjv] | Riches profit not in the day of wrath: but righteousness delivereth from death.
 | [nwb] | Riches profit not in the day of wrath: but righteousness delivereth from death.
 | [rsv] | Riches do not profit in the day of wrath, but righteousness delivers from death.
 | [web] | . Riches don't profit in the day of wrath,But righteousness delivers from death.
 | [ylt] | Wealth profiteth not in a day of wrath, And righteousness delivereth from death.
 | [bbe] | Wealth is of no profit in the day of wrath, but righteousness keeps a man safe from death.
11:5 | [cbgb] | 完全人的义，必指引他的路。但恶人必因自己的恶跌倒。 < | >
 | [niv] | The righteousness of the blameless makes a straight way for them, but the wicked are brought down by their own wickedness.
 | [asv] | The righteousness of the perfect shall direct his way; But the wicked shall fall by his own wickedness.
 | [jnd] | The righteousness of the perfect maketh plain his way; but the wicked falleth by his own wickedness.
 | [kjv] | The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness.
 | [nwb] | The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness.
 | [rsv] | The righteousness of the blameless keeps his way straight, but the wicked falls by his own wickedness.
 | [web] | . The righteousness of the blameless will direct his way,But the wicked shall fall by his own wickedness.
 | [ylt] | The righteousness of the perfect maketh right his way, And by his wickedness doth the wicked fall.
 | [bbe] | The righteousness of the good man will make his way straight, but the sin of the evil-doer will be the cause of his fall.
11:6 | [cbgb] | 正直人的义，必拯救自己。奸诈人必陷在自己的罪孽中。 < | >
 | [niv] | The righteousness of the upright delivers them, but the unfaithful are trapped by evil desires.
 | [asv] | The righteousness of the upright shall deliver them; But the treacherous shall be taken in their own iniquity.
 | [jnd] | The righteousness of the upright delivereth them; but the treacherous are taken in their own craving.
 | [kjv] | The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness.
 | [nwb] | The righteousness of the upright shall deliver them: but transgressors shall be taken in naughtiness.
 | [rsv] | The righteousness of the upright delivers them, but the treacherous are taken captive by their lust.
 | [web] | . The righteousness of the upright shall deliver them,But the unfaithful will be trapped by evil desires.
 | [ylt] | The righteousness of the upright delivereth them, And in mischief the treacherous are captured.
 | [bbe] | The righteousness of the upright will be their salvation, but the false will themselves be taken in their evil designs.
11:7 | [cbgb] | 恶人一死，他的指望必灭绝。罪人的盼望，也必灭没。 < | >
 | [niv] | When a wicked man dies, his hope perishes; all he expected from his power comes to nothing.
 | [asv] | When a wicked man dieth, his expectation shall perish; And the hope of iniquity perisheth.
 | [jnd] | When a wicked man dieth, expectation shall perish; and the hope of evil perisheth.
 | [kjv] | When a wicked man dieth, his expectation shall perish: and the hope of unjust men perisheth.
 | [nwb] | When a wicked man dieth, expectation shall perish: and the hope of unjust perisheth.
 | [rsv] | When the wicked dies, his hope perishes, and the expectation of the godless comes to nought.
 | [web] | . When a wicked man dies, hope perishes,And expectation of power comes to nothing.
 | [ylt] | In the death of a wicked man, hope perisheth, And the expectation of the iniquitous hath been lost.
 | [bbe] | At the death of an upright man his hope does not come to an end, but the hope of the evil-doer comes to destruction.
11:8 | [cbgb] | 义人得脱离患难，有恶人来代替他。 < | >
 | [niv] | The righteous man is rescued from trouble, and it comes on the wicked instead.
 | [asv] | The righteous is delivered out of trouble, And the wicked cometh in his stead.
 | [jnd] | The righteous is delivered out of trouble, and the wicked cometh in his stead.
 | [kjv] | The righteous is delivered out of trouble, and the wicked cometh in his stead.
 | [nwb] | The righteous is delivered out of trouble, and the wicked cometh in his stead.
 | [rsv] | The righteous is delivered from trouble, and the wicked gets into it instead.
 | [web] | . The righteous is delivered out of trouble,And the wicked takes his place.
 | [ylt] | The righteous from distress is drawn out, And the wicked goeth in instead of him.
 | [bbe] | The upright man is taken out of trouble, and in his place comes the sinner.
11:9 | [cbgb] | 不虔敬的人用口败坏邻舍。义人却因知识得救。 < | >
 | [niv] | With his mouth the godless destroys his neighbor, but through knowledge the righteous escape.
 | [asv] | With his mouth the godless man destroyeth his neighbor; But through knowledge shall the righteous be delivered.
 | [jnd] | With his mouth a hypocrite destroyeth his neighbour; but through knowledge are the righteous delivered.
 | [kjv] | An hypocrite with his mouth destroyeth his neighbour: but through knowledge shall the just be delivered.
 | [nwb] | A hypocrite with mouth destroyeth his neighbor: but through knowledge shall the just be delivered.
 | [rsv] | With his mouth the godless man would destroy his neighbor, but by knowledge the righteous are delivered.
 | [web] | . With his mouth the godless man destroys his neighbor,But the righteous will be delivered through knowledge.
 | [ylt] | With the mouth a hypocrite corrupteth his friend, And by knowledge the righteous are drawn out.
 | [bbe] | With his mouth the evil man sends destruction on his neighbour; but through knowledge the upright are taken out of trouble.
11:10 | [cbgb] | 义人享福合城喜乐。恶人灭亡，人都欢呼。 < | >
 | [niv] | When the righteous prosper, the city rejoices; when the wicked perish, there are shouts of joy.
 | [asv] | When it goeth well with the righteous, the city rejoiceth; And when the wicked perish, there is shouting.
 | [jnd] | When it goeth well with the righteous, the city rejoiceth; and when the wicked perish, there is shouting.
 | [kjv] | When it goeth well with the righteous, the city rejoiceth: and when the wicked perish, there is shouting.
 | [nwb] | When the righteous prosper, the city rejoiceth: and when the wicked perish, shouting.
 | [rsv] | When it goes well with the righteous, the city rejoices; and when the wicked perish there are shouts of gladness.
 | [web] | . When it goes well with the righteous, the city rejoices.When the wicked perish, there is shouting.
 | [ylt] | In the good of the righteous a city exulteth, And in the destruction of the wicked singing.
 | [bbe] | When things go well for the upright man, all the town is glad; at the death of sinners, there are cries of joy.
11:11 | [cbgb] | 城因正直人祝福便高举。却因邪恶人的口就倾覆。 < | >
 | [niv] | Through the blessing of the upright a city is exalted, but by the mouth of the wicked it is destroyed.
 | [asv] | By the blessing of the upright the city is exalted; But it is overthrown by the mouth of the wicked.
 | [jnd] | By the blessing of the upright the city is exalted; but it is overthrown by the mouth of the wicked.
 | [kjv] | By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked.
 | [nwb] | By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked.
 | [rsv] | By the blessing of the upright a city is exalted, but it is overthrown by the mouth of the wicked.
 | [web] | . By the blessing of the upright, the city is exalted,But it is overthrown by the mouth of the wicked.
 | [ylt] | By the blessing of the upright is a city exalted, And by the mouth of the wicked thrown down.
 | [bbe] | By the blessing of the upright man the town is made great, but it is overturned by the mouth of the evil-doer.
11:12 | [cbgb] | 藐视邻舍的，毫无智慧。明哲人却静默不言。 < | >
 | [niv] | A man who lacks judgment derides his neighbor, but a man of understanding holds his tongue.
 | [asv] | He that despiseth his neighbor is void of wisdom; But a man of understanding holdeth his peace.
 | [jnd] | He that despiseth his neighbour is void of heart; but a man of understanding holdeth his peace.
 | [kjv] | He that is void of wisdom despiseth his neighbour: but a man of understanding holdeth his peace.
 | [nwb] | He that is void of wisdom despiseth his neighbor: but a man of understanding holdeth his peace.
 | [rsv] | He who belittles his neighbor lacks sense, but a man of understanding remains silent.
 | [web] | . One who despises his neighbor is void of wisdom,But a man of understanding holds his peace.
 | [ylt] | Whoso is despising his neighbour lacketh heart, And a man of understanding keepeth silence.
 | [bbe] | He who has a poor opinion of his neighbour has no sense, but a wise man keeps quiet.
11:13 | [cbgb] | 往来传舌的，泄漏密事。心中诚实的，遮隐事情。 < | >
 | [niv] | A gossip betrays a confidence, but a trustworthy man keeps a secret.
 | [asv] | He that goeth about as a tale-bearer revealeth secrets; But he that is of a faithful spirit concealeth a matter.
 | [jnd] | He that goeth about talebearing revealeth secrets; but he that is of a faithful spirit concealeth the matter.
 | [kjv] | A talebearer revealeth secrets: but he that is of a faithful spirit concealeth the matter.
 | [nwb] | A tale-bearer revealeth secrets: but he that is of a faithful spirit concealeth the matter.
 | [rsv] | He who goes about as a talebearer reveals secrets, but he who is trustworthy in spirit keeps a thing hidden.
 | [web] | . One who brings gossip betrays a confidence,But one who is of a trustworthy spirit is one who keeps a secret.
 | [ylt] | A busybody is revealing secret counsel, And the faithful of spirit is covering the matter.
 | [bbe] | He who goes about talking of others makes secrets public, but the true-hearted man keeps things covered.
11:14 | [cbgb] | 无智谋，民就败落。谋士多，人便安居。 < | >
 | [niv] | For lack of guidance a nation falls, but many advisers make victory sure.
 | [asv] | Where no wise guidance is, the people falleth; But in the multitude of counsellors there is safety.
 | [jnd] | Where no advice is, the people fall; but in the multitude of counsellors there is safety.
 | [kjv] | Where no counsel is, the people fall: but in the multitude of counsellors there is safety.
 | [nwb] | Where no counsel , the people fall: but in the multitude of counselors safety.
 | [rsv] | Where there is no guidance, a people falls; but in an abundance of counselors there is safety.
 | [web] | . Where there is no wise guidance, the nation falls,But in the multitude of counselors there is victory.
 | [ylt] | Without counsels do a people fall, And deliverance in a multitude of counsellors.
 | [bbe] | When there is no helping suggestion the people will have a fall, but with a number of wise guides they will be safe.
11:15 | [cbgb] | 外人作保的，必受亏损。恨恶击掌的，却得安稳。 < | >
 | [niv] | He who puts up security for another will surely suffer, but whoever refuses to strike hands in pledge is safe.
 | [asv] | He that is surety for a stranger shall smart for it; But he that hateth suretyship is secure.
 | [jnd] | It goeth ill with him that is surety for another; but he that hateth suretyship is secure.
 | [kjv] | He that is surety for a stranger shall smart for it: and he that hateth suretiship is sure.
 | [nwb] | He that is surety for a stranger shall smart and he that hateth suretiship is sure.
 | [rsv] | He who gives surety for a stranger will smart for it, but he who hates suretyship is secure.
 | [web] | . He who is collateral for a stranger will suffer for it,But he who refuses pledges of collateral is secure.
 | [ylt] | Evil suffereth when he hath been surety a stranger, And whoso is hating suretyship is confident.
 | [bbe] | He who makes himself responsible for a strange man will undergo much loss; but the hater of such undertakings will be safe.
11:16 | [cbgb] | 恩德的妇女得尊荣。强暴的男子得赀财。 < | >
 | [niv] | A kindhearted woman gains respect, but ruthless men gain only wealth.
 | [asv] | A gracious woman obtaineth honor; And violent men obtain riches.
 | [jnd] | A gracious woman retaineth honour; and the violent retain riches.
 | [kjv] | A gracious woman retaineth honour: and strong men retain riches.
 | [nwb] | A gracious woman retaineth honor: and strong retain riches.
 | [rsv] | A gracious woman gets honor, and violent men get riches.
 | [web] | . A gracious woman obtains honor,But violent men obtain riches.
 | [ylt] | A gracious woman retaineth honour, And terrible retain riches.
 | [bbe] | A woman who is full of grace is honoured, but a woman hating righteousness is a seat of shame: those hating work will undergo loss, but the strong keep their wealth.
11:17 | [cbgb] | 仁慈的人，善待自己。残忍的人，扰害己身。 < | >
 | [niv] | A kind man benefits himself, but a cruel man brings trouble on himself.
 | [asv] | The merciful man doeth good to his own soul; But he that is cruel troubleth his own flesh.
 | [jnd] | The merciful man doeth good to his own soul; but the cruel troubleth his own flesh.
 | [kjv] | The merciful man doeth good to his own soul: but he that is cruel troubleth his own flesh.
 | [nwb] | The merciful man doeth good to his own soul: but cruel troubleth his own flesh.
 | [rsv] | A man who is kind benefits himself, but a cruel man hurts himself.
 | [web] | . The merciful man does good to his own soul,But he who is cruel troubles his own flesh.
 | [ylt] | A kind man is rewarding his own soul, And the fierce is troubling his own flesh.
 | [bbe] | The man who has mercy will be rewarded, but the cruel man is the cause of trouble to himself.
11:18 | [cbgb] | 恶人经营，得虚浮的工价。撒义种的，得实在的果效。 < | >
 | [niv] | The wicked man earns deceptive wages, but he who sows righteousness reaps a sure reward.
 | [asv] | The wicked earneth deceitful wages; But he that soweth righteousness hath a sure reward.
 | [jnd] | The wicked worketh a deceitful work; but he that soweth righteousness hath a sure reward.
 | [kjv] | The wicked worketh a deceitful work: but to him that soweth righteousness shall be a sure reward.
 | [nwb] | The wicked worketh a deceitful work: but to him that soweth righteousness a sure reward.
 | [rsv] | A wicked man earns deceptive wages, but one who sows righteousness gets a sure reward.
 | [web] | . The wicked earns deceitful wages,But he who sows righteousness reaps a sure reward.
 | [ylt] | The wicked is getting a lying wage, And whoso is sowing righteousness -- a true reward.
 | [bbe] | The sinner gets the payment of deceit; but his reward is certain who puts in the seed of righteousness.
11:19 | [cbgb] | 恒心为义的，必得生命。追求邪恶的，必致死亡。 < | >
 | [niv] | The truly righteous man attains life, but he who pursues evil goes to his death.
 | [asv] | He that is stedfast in righteousness shall attain unto life; And he that pursueth evil doeth it to his own death.
 | [jnd] | As righteousness to life, so he that pursueth evil to his own death.
 | [kjv] | As righteousness tendeth to life: so he that pursueth evil pursueth it to his own death.
 | [nwb] | As righteousness to life: so he that pursueth evil to his own death.
 | [rsv] | He who is steadfast in righteousness will live, but he who pursues evil will die.
 | [web] | . He who is truly righteous gets life.He who pursues evil gets death.
 | [ylt] | Rightly righteousness for life, And whoso is pursuing evil -- for his own death.
 | [bbe] | So righteousness gives life; but he who goes after evil gets death for himself.
11:20 | [cbgb] | 心中乖僻的，为耶和华所憎恶。行事完全的，为他所喜悦。 < | >
 | [niv] | The LORD detests men of perverse heart but he delights in those whose ways are blameless.
 | [asv] | They that are perverse in heart are an abomination to Jehovah; But such as are perfect in their way are his delight.
 | [jnd] | The perverse in heart are abomination to Jehovah; but they that are perfect in way are his delight.
 | [kjv] | They that are of a froward heart are abomination to the LORD: but such as are upright in their way are his delight.
 | [nwb] | They that are of a froward heart abomination to the LORD: but upright in way his delight.
 | [rsv] | Men of perverse mind are an abomination to the LORD, but those of blameless ways are his delight.
 | [web] | . Those who are perverse in heart are an abomination to Yahweh,But those whose ways are blameless are his delight.
 | [ylt] | An abomination to Jehovah the perverse of heart, And the perfect of the way His delight.
 | [bbe] | The uncontrolled are hated by the Lord, but those whose ways are without error are his delight
11:21 | [cbgb] | 恶人虽然连手，必不免受罚。义人的后裔，必得拯救。 < | >
 | [niv] | Be sure of this: The wicked will not go unpunished, but those who are righteous will go free.
 | [asv] | Though hand join in hand, the evil man shall not be unpunished; But the seed of the righteous shall be delivered.
 | [jnd] | Hand for hand! an evil shall not be held innocent; but the seed of the righteous shall be delivered.
 | [kjv] | Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered.
 | [nwb] | hand in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered.
 | [rsv] | Be assured, an evil man will not go unpunished, but those who are righteous will be delivered.
 | [web] | . Most assuredly, the evil man will not be unpunished,But the seed of the righteous will be delivered.
 | [ylt] | Hand to hand, the wicked is not acquitted, And the seed of the righteous hath escaped.
 | [bbe] | Certainly the evil-doer will not go free from punishment, but the seed of the upright man will be safe.
11:22 | [cbgb] | 妇女美貌而无见识，如同金环带在猪鼻上。 < | >
 | [niv] | Like a gold ring in a pig's snout is a beautiful woman who shows no discretion.
 | [asv] | As a ring of gold in a swine's snout, So is a fair woman that is without discretion.
 | [jnd] | A fair woman who is without discretion, is a gold ring in a swine's snout.
 | [kjv] | As a jewel of gold in a swine's snout, so is a fair woman which is without discretion.
 | [nwb] | a jewel of gold in a swine's snout, a fair woman who is without discretion.
 | [rsv] | Like a gold ring in a swine's snout is a beautiful woman without discretion.
 | [web] | . Like a gold ring in a pig's snout,Is a beautiful woman who lacks discretion.
 | [ylt] | A ring of gold in the nose of a sow -- A fair woman and stubborn of behaviour.
 | [bbe] | Like a ring of gold in the nose of a pig, is a beautiful woman who has no sense.
11:23 | [cbgb] | 义人的心愿，尽得好处。恶人的指望，致干忿怒。 < | >
 | [niv] | The desire of the righteous ends only in good, but the hope of the wicked only in wrath.
 | [asv] | The desire of the righteous is only good; But the expectation of the wicked is wrath.
 | [jnd] | The desire of the righteous is only good; the expectation of the wicked is wrath.
 | [kjv] | The desire of the righteous is only good: but the expectation of the wicked is wrath.
 | [nwb] | The desire of the righteous only good: the expectation of the wicked wrath.
 | [rsv] | The desire of the righteous ends only in good; the expectation of the wicked in wrath.
 | [web] | . The desire of the righteous is only good.The expectation of the wicked is wrath.
 | [ylt] | The desire of the righteous only good, The hope of the wicked transgression.
 | [bbe] | The desire of the upright man is only for good, but wrath is waiting for the evil-doer.
11:24 | [cbgb] | 有施散的，却更增添。有吝惜过度的，反致穷乏。 < | >
 | [niv] | One man gives freely, yet gains even more; another withholds unduly, but comes to poverty.
 | [asv] | There is that scattereth, and increaseth yet more; And there is that withholdeth more than is meet, but it tendeth only to want.
 | [jnd] | There is that scattereth, and yet increaseth; and there is that withholdeth more than is right, but only to want.
 | [kjv] | There is that scattereth, and yet increaseth; and there is that withholdeth more than is meet, but it tendeth to poverty.
 | [nwb] | There is that scattereth, and yet increaseth; and that withholdeth more than is meet, but to poverty.
 | [rsv] | One man gives freely, yet grows all the richer; another withholds what he should give, and only suffers want.
 | [web] | . There is one who scatters, and increases yet more.There is one who withholds more than is appropriate, but gains poverty.
 | [ylt] | There is who is scattering, and yet is increased, And who is keeping back from uprightness, only to want.
 | [bbe] | A man may give freely, and still his wealth will be increased; and another may keep back more than is right, but only comes to be in need.
11:25 | [cbgb] | 好施舍的，必得丰裕。滋润人的，必得滋润。 < | >
 | [niv] | A generous man will prosper; he who refreshes others will himself be refreshed.
 | [asv] | The liberal soul shall be made fat; And he that watereth shall be watered also himself.
 | [jnd] | The liberal soul shall be made fat, and he that watereth shall be watered also himself.
 | [kjv] | The liberal soul shall be made fat: and he that watereth shall be watered also himself.
 | [nwb] | The liberal soul shall be made fat: and he that watereth shall be watered also himself.
 | [rsv] | A liberal man will be enriched, and one who waters will himself be watered.
 | [web] | . The liberal soul shall be made fat.He who waters shall be watered also himself.
 | [ylt] | A liberal soul is made fat, And whoso is watering, he also is watered.
 | [bbe] | He who gives blessing will be made fat, but the curser will himself be cursed.
11:26 | [cbgb] | 屯粮不卖的，民必咒诅他。情愿出卖的，人必为他祝福。 < | >
 | [niv] | People curse the man who hoards grain, but blessing crowns him who is willing to sell.
 | [asv] | He that withholdeth grain, the people shall curse him; But blessing shall be upon the head of him that selleth it.
 | [jnd] | He that withholdeth corn, the people curse him; but blessing shall be upon the head of him that selleth it.
 | [kjv] | He that withholdeth corn, the people shall curse him: but blessing shall be upon the head of him that selleth it.
 | [nwb] | He that withholdeth corn, the people shall curse him: but blessing upon the head of him that selleth .
 | [rsv] | The people curse him who holds back grain, but a blessing is on the head of him who sells it.
 | [web] | . He who withholds grain, the people will curse him,But blessing will be on the head of him who sells it.
 | [ylt] | Whoso is withholding corn, the people execrate him, And a blessing for the head of him who is selling.
 | [bbe] | He who keeps back grain will be cursed by the people; but a blessing will be on the head of him who lets them have it for a price.
11:27 | [cbgb] | 恳切求善的，就求得恩惠。惟独求恶的，恶必临到他身。 < | >
 | [niv] | He who seeks good finds goodwill, but evil comes to him who searches for it.
 | [asv] | He that diligently seeketh good seeketh favor; But he that searcheth after evil, it shall come unto him.
 | [jnd] | He that is earnest after good seeketh favour; but he that searcheth for mischief, it shall come upon him.
 | [kjv] | He that diligently seeketh good procureth favour: but he that seeketh mischief, it shall come unto him.
 | [nwb] | He that diligently seeketh good procureth favor: but he that seeketh mischief, it shall come to him.
 | [rsv] | He who diligently seeks good seeks favor, but evil comes to him who searches for it.
 | [web] | . He who diligently seeks good seeks favor,But he who searches after evil, it shall come to him.
 | [ylt] | Whoso is earnestly seeking good Seeketh a pleasing thing, And whoso is seeking evil -- it meeteth him.
 | [bbe] | He who, with all his heart, goes after what is good is searching for grace; but he who is looking for trouble will get it.
11:28 | [cbgb] | 依仗自己财物的，必跌倒。义人必发旺如青叶。 < | >
 | [niv] | Whoever trusts in his riches will fall, but the righteous will thrive like a green leaf.
 | [asv] | He that trusteth in his riches shall fall; But the righteous shall flourish as the green leaf.
 | [jnd] | He that trusteth in his riches shall fall; but the righteous shall flourish as a leaf.
 | [kjv] | He that trusteth in his riches shall fall; but the righteous shall flourish as a branch.
 | [nwb] | He that trusteth in his riches shall fall: but the righteous shall flourish as a branch.
 | [rsv] | He who trusts in his riches will wither, but the righteous will flourish like a green leaf.
 | [web] | . He who trusts in his riches will fall,But the righteous shall flourish as the green leaf.
 | [ylt] | Whoso is confident in his wealth he falleth, And as a leaf, the righteous flourish.
 | [bbe] | He who puts his faith in wealth will come to nothing; but the upright man will be full of growth like the green leaf.
11:29 | [cbgb] | 扰害己家的，必承受清风。愚昧人必作慧心人的仆人。 < | >
 | [niv] | He who brings trouble on his family will inherit only wind, and the fool will be servant to the wise.
 | [asv] | He that troubleth his own house shall inherit the wind; And the foolish shall be servant to the wise of heart.
 | [jnd] | He that troubleth his own house shall inherit wind; and the fool shall be servant to the wise of heart.
 | [kjv] | He that troubleth his own house shall inherit the wind: and the fool shall be servant to the wise of heart.
 | [nwb] | He that troubleth his own house shall inherit the wind: and the fool servant to the wise of heart.
 | [rsv] | He who troubles his household will inherit wind, and the fool will be servant to the wise.
 | [web] | . He who troubles his own house shall inherit the wind.The foolish shall be servant to the wise of heart.
 | [ylt] | Whoso is troubling his own house inheriteth wind, And a servant the fool to the wise of heart.
 | [bbe] | The troubler of his house will have the wind for his heritage, and the foolish will be servant to the wise-hearted.
11:30 | [cbgb] | 义人所结的果子，就是生命树。有智慧的必能得人。 < | >
 | [niv] | The fruit of the righteous is a tree of life, and he who wins souls is wise.
 | [asv] | The fruit of the righteous is a tree of life; And he that is wise winneth souls.
 | [jnd] | The fruit of the righteous is a tree of life; and the wise winneth souls.
 | [kjv] | The fruit of the righteous is a tree of life; and he that winneth souls is wise.
 | [nwb] | The fruit of the righteous a tree of life; and he that winneth souls wise.
 | [rsv] | The fruit of the righteous is a tree of life, but lawlessness takes away lives.
 | [web] | . The fruit of the righteous is a tree of life.He who is wise wins souls.
 | [ylt] | The fruit of the righteous a tree of life, And whoso is taking souls wise.
 | [bbe] | The fruit of righteousness is a tree of life, but violent behaviour takes away souls.
11:31 | [cbgb] | 看哪，义人在世尚且受报，何况恶人和罪人呢？ <
 | [niv] | If the righteous receive their due on earth, how much more the ungodly and the sinner!
 | [asv] | Behold, the righteous shall be recompensed in the earth: How much more the wicked and the sinner!
 | [jnd] | Behold, the righteous shall be requited on the earth: how much more the wicked and the sinner.
 | [kjv] | Behold, the righteous shall be recompensed in the earth: much more the wicked and the sinner.
 | [nwb] | Behold, the righteous shall be recompensed upon the earth: much more the wicked and the sinner.
 | [rsv] | If the righteous is requited on earth, how much more the wicked and the sinner!
 | [web] | . Behold, the righteous shall be repaid in the earth;How much more the wicked and the sinner!
 | [ylt] | Lo, the righteous in the earth is recompensed, Surely also the wicked and the sinner!
 | [bbe] | If the upright man is rewarded on earth, how much more the evil-doer and the sinner!!


Interlinear Bible:Proverbs 12

 箴言 Proverbs 12 << || >>
12:1 | [cbgb] | 喜爱管教的，就是喜爱知识。恨恶责备的，却是畜类。 >
 | [niv] | Whoever loves discipline loves knowledge, but he who hates correction is stupid.
 | [asv] | Whoso loveth correction loveth knowledge; But he that hateth reproof is brutish.
 | [jnd] | Whoso loveth discipline loveth knowledge, but he that hateth reproof is brutish.
 | [kjv] | Whoso loveth instruction loveth knowledge: but he that hateth reproof is brutish.
 | [nwb] | Whoever loveth instruction loveth knowledge: but he that hateth reproof brutish.
 | [rsv] | Whoever loves discipline loves knowledge, but he who hates reproof is stupid.
 | [web] | . Whoever loves correction loves knowledge,But he who hates reproof is stupid.
 | [ylt] | Whoso is loving instruction, is loving knowledge, And whoso is hating reproof brutish.
 | [bbe] | A lover of training is a lover of knowledge; but a hater of teaching is like a beast.
12:2 | [cbgb] | 善人必谜耶和华的嗯惠。设诡计的人，耶和华必定他得罪。 < | >
 | [niv] | A good man obtains favor from the LORD, but the LORD condemns a crafty man.
 | [asv] | A good man shall obtain favor of Jehovah; But a man of wicked devices will he condemn.
 | [jnd] | A good obtaineth favour of Jehovah; but a man of mischievous devices will he condemn.
 | [kjv] | A good man obtaineth favour of the LORD: but a man of wicked devices will he condemn.
 | [nwb] | A good obtaineth favor from the LORD: but a man of wicked devices he will condemn.
 | [rsv] | A good man obtains favor from the LORD, but a man of evil devices he condemns.
 | [web] | . A good man shall obtain favor from Yahweh,But he will condemn a man of wicked devices.
 | [ylt] | The good bringeth forth favour from Jehovah, And the man of wicked devices He condemneth.
 | [bbe] | A good man has grace in the eyes of the Lord; but the man of evil designs gets punishment from him.
12:3 | [cbgb] | 人靠恶行不能坚立。义人的根，必不动摇。 < | >
 | [niv] | A man cannot be established through wickedness, but the righteous cannot be uprooted.
 | [asv] | A man shall not be established by wickedness; But the root of the righteous shall not be moved.
 | [jnd] | A man shall not be established by wickedness; but the root of the righteous shall not be moved.
 | [kjv] | A man shall not be established by wickedness: but the root of the righteous shall not be moved.
 | [nwb] | A man shall not be established by wickedness: but the root of the righteous shall not be moved.
 | [rsv] | A man is not established by wickedness, but the root of the righteous will never be moved.
 | [web] | . A man shall not be established by wickedness,But the root of the righteous shall not be moved.
 | [ylt] | A man is not established by wickedness, And the root of the righteous is not moved.
 | [bbe] | No man will make himself safe through evil-doing; but the root of upright men will never be moved.
12:4 | [cbgb] | 才德的妇人，是丈夫的冠冕。贻羞的妇人，如同朽烂在他丈夫的骨中。 < | >
 | [niv] | A wife of noble character is her husband's crown, but a disgraceful wife is like decay in his bones.
 | [asv] | A worthy woman is the crown of her husband; But she that maketh ashamed is as rottenness in his bones.
 | [jnd] | A woman of worth is a crown to her husband; but she that maketh ashamed is as rottenness in his bones.
 | [kjv] | A virtuous woman is a crown to her husband: but she that maketh ashamed is as rottenness in his bones.
 | [nwb] | A virtuous woman a crown to her husband: but she that maketh ashamed as rottenness in his bones.
 | [rsv] | A good wife is the crown of her husband, but she who brings shame is like rottenness in his bones.
 | [web] | . A worthy woman is the crown of her husband,But a disgraceful wife is as rottenness in his bones.
 | [ylt] | A virtuous woman a crown to her husband, And as rottenness in his bones one causing shame.
 | [bbe] | A woman of virtue is a crown to her husband; but she whose behaviour is a cause of shame is like a wasting disease in his bones.
12:5 | [cbgb] | 义人的思念是公平。恶人的计谋是诡诈。 < | >
 | [niv] | The plans of the righteous are just, but the advice of the wicked is deceitful.
 | [asv] | The thoughts of the righteous are just; But the counsels of the wicked are deceit.
 | [jnd] | The thoughts of the righteous are right; the counsels of the wicked are deceit.
 | [kjv] | The thoughts of the righteous are right: but the counsels of the wicked are deceit.
 | [nwb] | The thoughts of the righteous right: the counsels of the wicked deceit.
 | [rsv] | The thoughts of the righteous are just; the counsels of the wicked are treacherous.
 | [web] | . The thoughts of the righteous are just.The advice of the wicked is deceitful.
 | [ylt] | The thoughts of the righteous justice, The counsels of the wicked -- deceit.
 | [bbe] | The purposes of upright men are right, but the designs of evil-doers are deceit.
12:6 | [cbgb] | 恶人的言论，是埋伏流人的血。正直人的口，必拯救人。 < | >
 | [niv] | The words of the wicked lie in wait for blood, but the speech of the upright rescues them.
 | [asv] | The words of the wicked are of lying in wait for blood; But the mouth of the upright shall deliver them.
 | [jnd] | The words of the wicked are a lying-in-wait for blood; but the mouth of the upright shall deliver them.
 | [kjv] | The words of the wicked are to lie in wait for blood: but the mouth of the upright shall deliver them.
 | [nwb] | The words of the wicked to lie in wait for blood: but the mouth of the upright shall deliver them.
 | [rsv] | The words of the wicked lie in wait for blood, but the mouth of the upright delivers men.
 | [web] | . The words of the wicked are about lying in wait for blood,But the speech of the upright rescues them.
 | [ylt] | The words of the wicked `Lay wait for blood,' And the mouth of the upright delivereth them.
 | [bbe] | The words of sinners are destruction for the upright; but the mouth of upright men is their salvation.
12:7 | [cbgb] | 恶人倾覆，归于无有。义人的家，必站得住。 < | >
 | [niv] | Wicked men are overthrown and are no more, but the house of the righteous stands firm.
 | [asv] | The wicked are overthrown, and are not; But the house of the righteous shall stand.
 | [jnd] | Overthrow the wicked, and they are no ; but the house of the righteous shall stand.
 | [kjv] | The wicked are overthrown, and are not: but the house of the righteous shall stand.
 | [nwb] | The wicked are overthrown, and not: but the house of the righteous shall stand.
 | [rsv] | The wicked are overthrown and are no more, but the house of the righteous will stand.
 | [web] | . The wicked are overthrown, and are no more,But the house of the righteous shall stand.
 | [ylt] | Overthrow the wicked, and they are not, And the house of the righteous standeth.
 | [bbe] | Evil-doers are overturned and never seen again, but the house of upright men will keep its place.
12:8 | [cbgb] | 人必按自己的智慧被称赞。心中乖谬的，必被藐视。 < | >
 | [niv] | A man is praised according to his wisdom, but men with warped minds are despised.
 | [asv] | A man shall be commended according to his wisdom; But he that is of a perverse heart shall be despised.
 | [jnd] | A man is commended according to his wisdom; but he that is of a perverted heart shall be despised.
 | [kjv] | A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised.
 | [nwb] | A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised.
 | [rsv] | A man is commended according to his good sense, but one of perverse mind is despised.
 | [web] | . A man shall be commended according to his wisdom,But he who has a warped mind shall be despised.
 | [ylt] | According to his wisdom is a man praised, And the perverted of heart becometh despised.
 | [bbe] | A man will be praised in the measure of his wisdom, but a wrong-minded man will be looked down on.
12:9 | [cbgb] | 被人轻贱，却有仆人，强如自尊，缺少食物。 < | >
 | [niv] | Better to be a nobody and yet have a servant than pretend to be somebody and have no food.
 | [asv] | Better is he that is lightly esteemed, and hath a servant, Than he that honoreth himself, and lacketh bread.
 | [jnd] | Better is he that is lightly esteemed, and hath a servant, than he that honoureth himself, and lacketh bread.
 | [kjv] | He that is despised, and hath a servant, is better than he that honoureth himself, and lacketh bread.
 | [nwb] | despised, and hath a servant, better than he that honoreth himself, and is destitute of bread.
 | [rsv] | Better is a man of humble standing who works for himself than one who plays the great man but lacks bread.
 | [web] | . Better is he who is lightly esteemed, and has a servant,Than he who honors himself, and lacks bread.
 | [ylt] | Better the lightly esteemed who hath a servant, Than the self-honoured who lacketh bread.
 | [bbe] | He who is of low position and has a servant, is better than one who has a high opinion of himself and is in need of bread.
12:10 | [cbgb] | 义人顾惜他牲畜的命。恶人的怜悯，也是残忍。 < | >
 | [niv] | A righteous man cares for the needs of his animal, but the kindest acts of the wicked are cruel.
 | [asv] | A righteous man regardeth the life of his beast; But the tender mercies of the wicked are cruel.
 | [jnd] | A righteous man is concerned for the life of his beast; but the tender mercies of the wicked are cruel.
 | [kjv] | A righteous man regardeth the life of his beast: but the tender mercies of the wicked are cruel.
 | [nwb] | A righteous regardeth the life of his beast: but the tender mercies of the wicked cruel.
 | [rsv] | A righteous man has regard for the life of his beast, but the mercy of the wicked is cruel.
 | [web] | . A righteous man regards the life of his animal,But the tender mercies of the wicked are cruel.
 | [ylt] | The righteous knoweth the life of his beast, And the mercies of the wicked cruel.
 | [bbe] | An upright man has thought for the life of his beast, but the hearts of evil-doers are cruel.
12:11 | [cbgb] | 耕种自己田地的，必得饱食。追随虚浮的，却是无知。 < | >
 | [niv] | He who works his land will have abundant food, but he who chases fantasies lacks judgment.
 | [asv] | He that tilleth his land shall have plenty of bread; But he that followeth after vain persons is void of understanding.
 | [jnd] | He that tilleth his land shall be satisfied with bread; but he that followeth the worthless is void of understanding.
 | [kjv] | He that tilleth his land shall be satisfied with bread: but he that followeth vain persons is void of understanding.
 | [nwb] | He that tilleth his land shall be satisfied with bread: but he that followeth vain void of understanding.
 | [rsv] | He who tills his land will have plenty of bread, but he who follows worthless pursuits has no sense.
 | [web] | . He who tills his land shall have plenty of bread,But he who chases fantasies is void of understanding.
 | [ylt] | Whoso is tilling the ground is satisfied bread, And whoso is pursuing vanities is lacking heart,
 | [bbe] | He who does work on his land will not be short of bread; but he who goes after foolish men is without sense.
12:12 | [cbgb] | 恶人想得坏人的网罗。义人的根，得以结实。 < | >
 | [niv] | The wicked desire the plunder of evil men, but the root of the righteous flourishes.
 | [asv] | The wicked desireth the net of evil men; But the root of the righteous yieldeth fruit.
 | [jnd] | The wicked desireth the net of evil ; but the root of the righteous yieldeth .
 | [kjv] | The wicked desireth the net of evil men: but the root of the righteous yieldeth fruit.
 | [nwb] | The wicked desireth the net of evil but the root of the righteous yieldeth .
 | [rsv] | The strong tower of the wicked comes to ruin, but the root of the righteous stands firm.
 | [web] | . The wicked desires the plunder of evil men,But the root of the righteous flourishes.
 | [ylt] | The wicked hath desired the net of evil doers, And the root of the righteous giveth.
 | [bbe] | The resting-place of the sinner will come to destruction, but the root of upright men is for ever.
12:13 | [cbgb] | 恶人嘴中的过错，是自己的网罗。但义人必脱离患难。 < | >
 | [niv] | An evil man is trapped by his sinful talk, but a righteous man escapes trouble.
 | [asv] | In the transgression of the lips is a snare to the evil man; But the righteous shall come out of trouble.
 | [jnd] | In the transgression of the lips is an evil snare; but a righteous shall go forth out of trouble.
 | [kjv] | The wicked is snared by the transgression of his lips: but the just shall come out of trouble.
 | [nwb] | The wicked is snared by the transgression of lips: but the just shall come out of trouble.
 | [rsv] | An evil man is ensnared by the transgression of his lips, but the righteous escapes from trouble.
 | [web] | . An evil man is trapped by sinfulness of lips,But the righteous shall come out of trouble.
 | [ylt] | In transgression of the lips the snare of the wicked, And the righteous goeth out from distress.
 | [bbe] | In the sin of the lips is a net which takes the sinner, but the upright man will come out of trouble.
12:14 | [cbgb] | 人因口所结的果子，必饱得美福。人手所作的，必为自己的报应。 < | >
 | [niv] | From the fruit of his lips a man is filled with good things as surely as the work of his hands rewards him.
 | [asv] | A man shall be satisfied with good by the fruit of his mouth; And the doings of a man's hands shall be rendered unto him.
 | [jnd] | A man is satisfied with good by the fruit of his mouth; and the recompense of a man's hands shall be rendered unto him.
 | [kjv] | A man shall be satisfied with good by the fruit of his mouth: and the recompence of a man's hands shall be rendered unto him.
 | [nwb] | A man shall be satisfied with good by the fruit of mouth: and the recompense of a man's hands shall be rendered to him.
 | [rsv] | From the fruit of his words a man is satisfied with good, and the work of a man's hand comes back to him.
 | [web] | . A man shall be satisfied with good by the fruit of his mouth.The doings of a man's hands shall be rewarded to him.
 | [ylt] | From the fruit of the mouth one satisfied good, And the deed of man's hands returneth to him.
 | [bbe] | From the fruit of his mouth will a man have good food in full measure, and the work of a man's hands will be rewarded.
12:15 | [cbgb] | 愚妄人所行的，在自己的眼中看为正直。惟智慧人，肯听人的劝教。 < | >
 | [niv] | The way of a fool seems right to him, but a wise man listens to advice.
 | [asv] | The way of a fool is right in his own eyes; But he that is wise hearkeneth unto counsel.
 | [jnd] | The way of a fool is right in his own eyes; but he that is wise hearkeneth unto counsel.
 | [kjv] | The way of a fool is right in his own eyes: but he that hearkeneth unto counsel is wise.
 | [nwb] | The way of a fool right in his own eyes: but he that hearkeneth to counsel wise.
 | [rsv] | The way of a fool is right in his own eyes, but a wise man listens to advice.
 | [web] | . The way of a fool is right in his own eyes,But he who is wise listens to counsel.
 | [ylt] | The way of a fool right in his own eyes, And whoso is hearkening to counsel wise.
 | [bbe] | The way of the foolish man seems right to him? but the wise man gives ear to suggestions.
12:16 | [cbgb] | 愚妄人的恼怒，立时显露。通达人能忍辱藏羞。 < | >
 | [niv] | A fool shows his annoyance at once, but a prudent man overlooks an insult.
 | [asv] | A fool's vexation is presently known; But a prudent man concealeth shame.
 | [jnd] | The vexation of the fool is presently known; but a prudent covereth shame.
 | [kjv] | A fool's wrath is presently known: but a prudent man covereth shame.
 | [nwb] | A fool's wrath is presently known: but a prudent covereth shame.
 | [rsv] | The vexation of a fool is known at once, but the prudent man ignores an insult.
 | [web] | . A fool shows his annoyance the same day,But one who overlooks an insult is prudent.
 | [ylt] | The fool -- in a day is his anger known, And the prudent is covering shame.
 | [bbe] | A foolish man lets his trouble be openly seen, but a sharp man keeps shame secret.
12:17 | [cbgb] | 说出真话的，显明公义。作假见证的，显出诡诈。 < | >
 | [niv] | A truthful witness gives honest testimony, but a false witness tells lies.
 | [asv] | He that uttereth truth showeth forth righteousness; But a false witness, deceit.
 | [jnd] | He that uttereth truth sheweth forth righteousness; but a false witness deceit.
 | [kjv] | He that speaketh truth sheweth forth righteousness: but a false witness deceit.
 | [nwb] | speaketh truth showeth forth righteousness: but a false witness, deceit.
 | [rsv] | He who speaks the truth gives honest evidence, but a false witness utters deceit.
 | [web] | . He who is truthful testifies honestly,But a false witness lies.
 | [ylt] | Whoso uttereth faithfulness declareth righteousness, And a false witness -- deceit.
 | [bbe] | The breathing out of true words gives knowledge of righteousness; but a false witness gives out deceit.
12:18 | [cbgb] | 说话浮躁的，如刀刺人。智慧人的舌头，却为医人的良药。 < | >
 | [niv] | Reckless words pierce like a sword, but the tongue of the wise brings healing.
 | [asv] | There is that speaketh rashly like the piercings of a sword; But the tongue of the wise is health.
 | [jnd] | There is that babbleth like the piercings of a sword; but the tongue of the wise is health.
 | [kjv] | There is that speaketh like the piercings of a sword: but the tongue of the wise is health.
 | [nwb] | There is that speaketh like the piercings of a sword: but the tongue of the wise health.
 | [rsv] | There is one whose rash words are like sword thrusts, but the tongue of the wise brings healing.
 | [web] | . There is one who speaks rashly like the piercing of a sword,But the tongue of the wise heals.
 | [ylt] | A rash speaker is like piercings of a sword, And the tongue of the wise is healing.
 | [bbe] | There are some whose uncontrolled talk is like the wounds of a sword, but the tongue of the wise makes one well again.
12:19 | [cbgb] | 口吐真言，永远坚立。舌说谎话，只存片时。 < | >
 | [niv] | Truthful lips endure forever, but a lying tongue lasts only a moment.
 | [asv] | The lip of truth shall be established for ever; But a lying tongue is but for a moment.
 | [jnd] | The lip of truth shall be established for ever; but a lying tongue is but for a moment.
 | [kjv] | The lip of truth shall be established for ever: but a lying tongue is but for a moment.
 | [nwb] | The lip of truth shall be established for ever: but a lying tongue but for a moment.
 | [rsv] | Truthful lips endure for ever, but a lying tongue is but for a moment.
 | [web] | . Truth's lips will be established forever,But a lying tongue is only momentary.
 | [ylt] | The lip of truth is established for ever, And for a moment -- a tongue of falsehood.
 | [bbe] | True lips are certain for ever, but a false tongue is only for a minute.
12:20 | [cbgb] | 图谋恶事的，心存诡诈。劝人和睦的，便得喜乐。 < | >
 | [niv] | There is deceit in the hearts of those who plot evil, but joy for those who promote peace.
 | [asv] | Deceit is in the heart of them that devise evil; But to the counsellors of peace is joy.
 | [jnd] | Deceit is in the heart of them that devise evil; but to the counsellors of peace is joy.
 | [kjv] | Deceit is in the heart of them that imagine evil: but to the counsellors of peace is joy.
 | [nwb] | Deceit in the heart of them that imagine evil: but to the counselors of peace joy.
 | [rsv] | Deceit is in the heart of those who devise evil, but those who plan good have joy.
 | [web] | . Deceit is in the heart of those who plot evil,But joy comes to the promoters of peace.
 | [ylt] | Deceit in the heart of those devising evil, And to those counselling peace joy.
 | [bbe] | Deceit is in the heart of those whose designs are evil, but for those purposing peace there is joy.
12:21 | [cbgb] | 义人不遭灾害恶人满受祸患。 < | >
 | [niv] | No harm befalls the righteous, but the wicked have their fill of trouble.
 | [asv] | There shall no mischief happen to the righteous; But the wicked shall be filled with evil.
 | [jnd] | There shall no evil happen to a righteous ; but the wicked shall be filled with mischief.
 | [kjv] | There shall no evil happen to the just: but the wicked shall be filled with mischief.
 | [nwb] | There shall no evil happen to the just: but the wicked shall be filled with mischief.
 | [rsv] | No ill befalls the righteous, but the wicked are filled with trouble.
 | [web] | . No mischief shall happen to the righteous,But the wicked shall be filled with evil.
 | [ylt] | No iniquity is desired by the righteous, And the wicked have been full of evil.
 | [bbe] | No trouble will come to upright men, but sinners will be full of evil.
12:22 | [cbgb] | 说谎言的嘴，为耶和华所憎恶。行事诚实的，为他所喜悦。 < | >
 | [niv] | The LORD detests lying lips, but he delights in men who are truthful.
 | [asv] | Lying lips are an abomination to Jehovah; But they that deal truly are his delight.
 | [jnd] | Lying lips are an abomination to Jehovah; but they that deal truly are his delight.
 | [kjv] | Lying lips are abomination to the LORD: but they that deal truly are his delight.
 | [nwb] | Lying lips abomination to the LORD: but they that deal truly his delight.
 | [rsv] | Lying lips are an abomination to the LORD, but those who act faithfully are his delight.
 | [web] | . Lying lips are an abomination to Yahweh,But those who do the truth are his delight.
 | [ylt] | An abomination to Jehovah lying lips, And stedfast doers his delight.
 | [bbe] | False lips are hated by the Lord, but those whose acts are true are his delight.
12:23 | [cbgb] | 通达人隐藏知识。愚昧人的心，彰显愚昧。 < | >
 | [niv] | A prudent man keeps his knowledge to himself, but the heart of fools blurts out folly.
 | [asv] | A prudent man concealeth knowledge; But the heart of fools proclaimeth foolishness.
 | [jnd] | A prudent man concealeth knowledge; but the heart of the foolish proclaimeth folly.
 | [kjv] | A prudent man concealeth knowledge: but the heart of fools proclaimeth foolishness.
 | [nwb] | A prudent man concealeth knowledge: but the heart of fools proclaimeth foolishness.
 | [rsv] | A prudent man conceals his knowledge, but fools proclaim their folly.
 | [web] | . A prudent man keeps his knowledge,But the hearts of fools proclaim foolishness.
 | [ylt] | A prudent man is concealing knowledge, And the heart of fools proclaimeth folly.
 | [bbe] | A sharp man keeps back his knowledge; but the heart of foolish men makes clear their foolish thoughts.
12:24 | [cbgb] | 殷勤人的手必掌权。懒惰的人必服苦。 < | >
 | [niv] | Diligent hands will rule, but laziness ends in slave labor.
 | [asv] | The hand of the diligent shall bear rule; But the slothful shall be put under taskwork.
 | [jnd] | The hand of the diligent shall bear rule; but the slothful shall be under tribute.
 | [kjv] | The hand of the diligent shall bear rule: but the slothful shall be under tribute.
 | [nwb] | The hand of the diligent shall bear rule: but the slothful shall be under tribute.
 | [rsv] | The hand of the diligent will rule, while the slothful will be put to forced labor.
 | [web] | . The hands of the diligent ones shall rule,But laziness ends in slave labor.
 | [ylt] | The hand of the diligent ruleth, And slothfulness becometh tributary.
 | [bbe] | The hand of the ready worker will have authority, but he who is slow in his work will be put to forced work.
12:25 | [cbgb] | 人心忧虑，屈而不伸。一句良言，使心欢乐。 < | >
 | [niv] | An anxious heart weighs a man down, but a kind word cheers him up.
 | [asv] | Heaviness in the heart of a man maketh it stoop; But a good word maketh it glad.
 | [jnd] | Heaviness in the heart of man maketh it stoop; but a good word maketh it glad.
 | [kjv] | Heaviness in the heart of man maketh it stoop: but a good word maketh it glad.
 | [nwb] | Heaviness in the heart of man depresseth it: but a good word maketh it glad.
 | [rsv] | Anxiety in a man's heart weighs him down, but a good word makes him glad.
 | [web] | . Anxiety in a man's heart weighs it down,But a kind word makes it glad.
 | [ylt] | Sorrow in the heart of a man boweth down, And a good word maketh him glad.
 | [bbe] | Care in the heart of a man makes it weighted down, but a good word makes it glad.
12:26 | [cbgb] | 义人引导他的邻舍。恶人的道，叫人失迷。 < | >
 | [niv] | A righteous man is cautious in friendship, but the way of the wicked leads them astray.
 | [asv] | The righteous is a guide to his neighbor; But the way of the wicked causeth them to err.
 | [jnd] | The righteous guideth his neighbour; but the way of the wicked misleadeth them.
 | [kjv] | The righteous is more excellent than his neighbour: but the way of the wicked seduceth them.
 | [nwb] | The righteous more excellent than his neighbor: but the way of the wicked seduceth them.
 | [rsv] | A righteous man turns away from evil, but the way of the wicked leads them astray.
 | [web] | . The righteous is cautious in friendship,But the way of the wicked leads them astray.
 | [ylt] | The righteous searcheth his companion, And the way of the wicked causeth them to err.
 | [bbe] | The upright man is a guide to his neighbour, but the way of evil-doers is a cause of error to them.
12:27 | [cbgb] | 懒惰的人，不烤打猎所得的。殷勤的人，却得宝贵的财物。 < | >
 | [niv] | The lazy man does not roast his game, but the diligent man prizes his possessions.
 | [asv] | The slothful man roasteth not that which he took in hunting; But the precious substance of men is to the diligent.
 | [jnd] | The slothful roasteth not what he took in hunting; but man's precious substance is to the diligent.
 | [kjv] | The slothful man roasteth not that which he took in hunting: but the substance of a diligent man is precious.
 | [nwb] | The slothful roasteth not that which he took in hunting: but the substance of a diligent man precious.
 | [rsv] | A slothful man will not catch his prey, but the diligent man will get precious wealth.
 | [web] | . The slothful man doesn't roast his game,But the possessions of diligent men are prized.
 | [ylt] | The slothful roasteth not his hunting, And the wealth of a diligent man is precious.
 | [bbe] | He who is slow in his work does not go in search of food; but the ready worker gets much wealth.
12:28 | [cbgb] | 在公义的道上有生命。其路之中，并无死亡。 <
 | [niv] | In the way of righteousness there is life; along that path is immortality.
 | [asv] | In the way of righteousness is life; And in the pathway thereof there is no death.
 | [jnd] | In the path of righteousness is life, and in the pathway thereof there is no death.
 | [kjv] | In the way of righteousness is life: and in the pathway thereof there is no death.
 | [nwb] | In the way of righteousness life; and the path no death.
 | [rsv] | In the path of righteousness is life, but the way of error leads to death.
 | [web] | . In the way of righteousness is life;In its path there is no death.
 | [ylt] | In the path of righteousness life, And in the way of path no death!
 | [bbe] | In the road of righteousness is life, but the way of the evil-doer goes to death.


Interlinear Bible:Proverbs 13

 箴言 Proverbs 13 << || >>
13:1 | [cbgb] | 智慧子听父亲的教训。亵慢人不听责备。 >
 | [niv] | A wise son heeds his father's instruction, but a mocker does not listen to rebuke.
 | [asv] | A wise son heareth his father's instruction; But a scoffer heareth not rebuke.
 | [jnd] | A wise son his father's instruction; but a scorner heareth not rebuke.
 | [kjv] | A wise son heareth his father's instruction: but a scorner heareth not rebuke.
 | [nwb] | A wise son his father's instruction: but a scorner heareth not rebuke.
 | [rsv] | A wise son hears his father's instruction, but a scoffer does not listen to rebuke.
 | [web] | . A wise son listens to his father's instruction,But a scoffer doesn't listen to rebuke.
 | [ylt] | A wise son -- the instruction of a father, And a scorner -- he hath not heard rebuke.
 | [bbe] | A wise son is a lover of teaching, but the ears of the haters of authority are shut to sharp words.
13:2 | [cbgb] | 人因口所结的果子，必享美福。奸诈人必遭强暴。 < | >
 | [niv] | From the fruit of his lips a man enjoys good things, but the unfaithful have a craving for violence.
 | [asv] | A man shall eat good by the fruit of his mouth; But the soul of the treacherous shall eat violence.
 | [jnd] | A man shall eat good by the fruit of his mouth; but the soul of the treacherous, violence.
 | [kjv] | A man shall eat good by the fruit of his mouth: but the soul of the transgressors shall eat violence.
 | [nwb] | A man shall eat good by the fruit of mouth: but the soul of the transgressors violence.
 | [rsv] | From the fruit of his mouth a good man eats good, but the desire of the treacherous is for violence.
 | [web] | . By the fruit of his lips, a man enjoys good things;But the unfaithful crave violence.
 | [ylt] | From the fruit of the mouth a man eateth good, And the soul of the treacherous -- violence.
 | [bbe] | A man will get good from the fruit of his lips, but the desire of the false is for violent acts.
13:3 | [cbgb] | 谨守口的，得保生命。大张嘴的，必致败亡。 < | >
 | [niv] | He who guards his lips guards his life, but he who speaks rashly will come to ruin.
 | [asv] | He that guardeth his mouth keepeth his life; But he that openeth wide his lips shall have destruction.
 | [jnd] | He that guardeth his mouth keepeth his soul; destruction shall be to him that openeth wide his lips.
 | [kjv] | He that keepeth his mouth keepeth his life: but he that openeth wide his lips shall have destruction.
 | [nwb] | He that keepeth his mouth keepeth his life: he that openeth wide his lips shall have destruction.
 | [rsv] | He who guards his mouth preserves his life; he who opens wide his lips comes to ruin.
 | [web] | . He who guards his mouth guards his soul.One who opens wide his lips comes to ruin.
 | [ylt] | Whoso is keeping his mouth, is keeping his soul, Whoso is opening wide his lips -- ruin to him!
 | [bbe] | He who keeps a watch on his mouth keeps his life; but he whose lips are open wide will have destruction.
13:4 | [cbgb] | 懒惰人羡慕，却无所得。殷勤人必得丰裕。 < | >
 | [niv] | The sluggard craves and gets nothing, but the desires of the diligent are fully satisfied.
 | [asv] | The soul of the sluggard desireth, and hath nothing; But the soul of the diligent shall be made fat.
 | [jnd] | A sluggard's soul desireth and hath nothing; but the soul of the diligent shall be made fat.
 | [kjv] | The soul of the sluggard desireth, and hath nothing: but the soul of the diligent shall be made fat.
 | [nwb] | The soul of the sluggard desireth, and nothing: but the soul of the diligent shall be made fat.
 | [rsv] | The soul of the sluggard craves, and gets nothing, while the soul of the diligent is richly supplied.
 | [web] | . The soul of the sluggard desires, and has nothing,But the desire of the diligent shall be fully satisfied.
 | [ylt] | The soul of the slothful is desiring, and hath not. And the soul of the diligent is made fat.
 | [bbe] | The hater of work does not get his desires, but the soul of the hard workers will be made fat.
13:5 | [cbgb] | 义人恨恶谎言。恶人有臭名，且致惭愧。 < | >
 | [niv] | The righteous hate what is false, but the wicked bring shame and disgrace.
 | [asv] | A righteous man hateth lying; But a wicked man is loathsome, and cometh to shame.
 | [jnd] | A righteous hateth lying; but the wicked maketh himself odious and cometh to shame.
 | [kjv] | A righteous man hateth lying: but a wicked man is loathsome, and cometh to shame.
 | [nwb] | A righteous hateth lying: but a wicked is lothsome, and cometh to shame.
 | [rsv] | A righteous man hates falsehood, but a wicked man acts shamefully and disgracefully.
 | [web] | . A righteous man hates lies,But a wicked man brings shame and disgrace.
 | [ylt] | A false word the righteous hateth, And the wicked causeth abhorrence, and is confounded.
 | [bbe] | The upright man is a hater of false words: the evil-doer gets a bad name and is put to shame.
13:6 | [cbgb] | 行为正直的，有公义保守。犯罪的被邪恶倾覆。 < | >
 | [niv] | Righteousness guards the man of integrity, but wickedness overthrows the sinner.
 | [asv] | Righteousness guardeth him that is upright in the way; But wickedness overthroweth the sinner.
 | [jnd] | Righteousness preserveth him that is perfect in the way; but wickedness overthroweth the sinner.
 | [kjv] | Righteousness keepeth him that is upright in the way: but wickedness overthroweth the sinner.
 | [nwb] | Righteousness keepeth upright in the way: but wickedness overthroweth the sinner.
 | [rsv] | Righteousness guards him whose way is upright, but sin overthrows the wicked.
 | [web] | . Righteousness guards the way of integrity,But wickedness overthrows the sinner.
 | [ylt] | Righteousness keepeth him who is perfect in the way, And wickedness overthroweth a sin offering.
 | [bbe] | Righteousness keeps safe him whose way is without error, but evil-doers are overturned by sin.
13:7 | [cbgb] | 假作富足的，却一无所有。装作穷乏的，却广有财物。 < | >
 | [niv] | One man pretends to be rich, yet has nothing; another pretends to be poor, yet has great wealth.
 | [asv] | There is that maketh himself rich, yet hath nothing: There is that maketh himself poor, yet hath great wealth.
 | [jnd] | There is that feigneth himself rich, and hath nothing; there is that maketh himself poor, and hath great wealth.
 | [kjv] | There is that maketh himself rich, yet hath nothing: there is that maketh himself poor, yet hath great riches.
 | [nwb] | There is that maketh himself rich, yet nothing: that maketh himself poor, yet great riches.
 | [rsv] | One man pretends to be rich, yet has nothing; another pretends to be poor, yet has great wealth.
 | [web] | . There are some who pretend to be rich, yet have nothing.There are some who pretend to be poor, yet have great wealth.
 | [ylt] | There is who is making himself rich, and hath nothing, Who is making himself poor, and wealth abundant.
 | [bbe] | A man may be acting as if he had wealth, but have nothing; another may seem poor, but have great wealth.
13:8 | [cbgb] | 人的赀财，是他生命的赎价。穷乏人却听不见威吓的话。 < | >
 | [niv] | A man's riches may ransom his life, but a poor man hears no threat.
 | [asv] | The ransom of a man's life is his riches; But the poor heareth no threatening.
 | [jnd] | The ransom of a man's life is his riches; but the indigent heareth not rebuke.
 | [kjv] | The ransom of a man's life are his riches: but the poor heareth not rebuke.
 | [nwb] | The ransom of a man's life his riches: but the poor heareth not rebuke.
 | [rsv] | The ransom of a man's life is his wealth, but a poor man has no means of redemption.
 | [web] | . The ransom of a man's life is his riches,But the poor hears no threats.
 | [ylt] | The ransom of a man's life his riches, And the poor hath not heard rebuke.
 | [bbe] | A man will give his wealth in exchange for his life; but the poor will not give ear to sharp words.
13:9 | [cbgb] | 义人的光明亮。（明亮原文作喜欢）恶人的灯要熄灭。 < | >
 | [niv] | The light of the righteous shines brightly, but the lamp of the wicked is snuffed out.
 | [asv] | The light of the righteous rejoiceth; But the lamp of the wicked shall be put out.
 | [jnd] | The light of the righteous rejoiceth; but the lamp of the wicked shall be put out.
 | [kjv] | The light of the righteous rejoiceth: but the lamp of the wicked shall be put out.
 | [nwb] | The light of the righteous rejoiceth: but the lamp of the wicked shall be extinguished.
 | [rsv] | The light of the righteous rejoices, but the lamp of the wicked will be put out.
 | [web] | . The light of the righteous shines brightly,But the lamp of the wicked is snuffed out.
 | [ylt] | The light of the righteous rejoiceth, And the lamp of the wicked is extinguished.
 | [bbe] | There is a glad dawn for the upright man, but the light of the sinner will be put out.
13:10 | [cbgb] | 骄傲只启争竞。听劝言的，却有智慧。 < | >
 | [niv] | Pride only breeds quarrels, but wisdom is found in those who take advice.
 | [asv] | By pride cometh only contention; But with the well-advised is wisdom.
 | [jnd] | By pride there only cometh contention; but with the well-advised is wisdom.
 | [kjv] | Only by pride cometh contention: but with the well advised is wisdom.
 | [nwb] | Only by pride cometh contention: but with the well-advised wisdom.
 | [rsv] | By insolence the heedless make strife, but with those who take advice is wisdom.
 | [web] | . By pride comes only quarrels,But with ones who take advice is wisdom.
 | [ylt] | A vain man through pride causeth debate, And with the counselled wisdom.
 | [bbe] | The only effect of pride is fighting; but wisdom is with the quiet in spirit.
13:11 | [cbgb] | 不劳而得之财，必然消耗。勤劳积蓄的，必见加增。 < | >
 | [niv] | Dishonest money dwindles away, but he who gathers money little by little makes it grow.
 | [asv] | Wealth gotten by vanity shall be diminished; But he that gathereth by labor shall have increase.
 | [jnd] | Wealth by vanity diminisheth; but he that gathereth by manual-labour shall increase .
 | [kjv] | Wealth gotten by vanity shall be diminished: but he that gathereth by labour shall increase.
 | [nwb] | Wealth by vanity shall be diminished: but he that gathereth by labor shall increase.
 | [rsv] | Wealth hastily gotten will dwindle, but he who gathers little by little will increase it.
 | [web] | . Wealth gained dishonestly dwindles away,But he who gathers by hand makes it grow.
 | [ylt] | Wealth from vanity becometh little, And whoso is gathering by the hand becometh great.
 | [bbe] | Wealth quickly got will become less; but he who gets a store by the work of his hands will have it increased.
13:12 | [cbgb] | 所盼望的迟延未得，令人心忧。所愿意的临到，却是生命树。 < | >
 | [niv] | Hope deferred makes the heart sick, but a longing fulfilled is a tree of life.
 | [asv] | Hope deferred maketh the heart sick; But when the desire cometh, it is a tree of life.
 | [jnd] | Hope deferred maketh the heart sick; but the desire cometh to pass is a tree of life.
 | [kjv] | Hope deferred maketh the heart sick: but when the desire cometh, it is a tree of life.
 | [nwb] | Hope deferred maketh the heart sick: but the desire cometh, a tree of life.
 | [rsv] | Hope deferred makes the heart sick, but a desire fulfilled is a tree of life.
 | [web] | . Hope deferred makes the heart sick,But when longing is fulfilled, it is a tree of life.
 | [ylt] | Hope prolonged is making the heart sick, And a tree of life the coming desire.
 | [bbe] | Hope put off is a weariness to the heart; but when what is desired comes, it is a tree of life.
13:13 | [cbgb] | 藐视训言的，自取灭亡。敬畏诫命的，必得善报。 < | >
 | [niv] | He who scorns instruction will pay for it, but he who respects a command is rewarded.
 | [asv] | Whoso despiseth the word bringeth destruction on himself; But he that feareth the commandment shall be rewarded.
 | [jnd] | Whoso despiseth the word shall be held by it; but he that feareth the commandment shall be rewarded.
 | [kjv] | Whoso despiseth the word shall be destroyed: but he that feareth the commandment shall be rewarded.
 | [nwb] | Whoever despiseth the word shall be destroyed: but he that feareth the commandment shall be rewarded.
 | [rsv] | He who despises the word brings destruction on himself, but he who respects the commandment will be rewarded.
 | [web] | . Whoever despises instruction will pay for it,But he who respects a command will be rewarded.
 | [ylt] | Whoso is despising the Word is destroyed for it, And whoso is fearing the Command is repayed.
 | [bbe] | He who makes sport of the word will come to destruction, but the respecter of the law will be rewarded.
13:14 | [cbgb] | 智慧人的法则，（或作指教）是生命的泉源，可以使人离开死亡的网罗。 < | >
 | [niv] | The teaching of the wise is a fountain of life, turning a man from the snares of death.
 | [asv] | The law of the wise is a fountain of life, That one may depart from the snares of death.
 | [jnd] | The teaching of the wise is a fountain of life, to turn away from the snares of death.
 | [kjv] | The law of the wise is a fountain of life, to depart from the snares of death.
 | [nwb] | The law of the wise a fountain of life, to depart from the snares of death.
 | [rsv] | The teaching of the wise is a fountain of life, that one may avoid the snares of death.
 | [web] | . The teaching of the wise is a spring of life,To turn from the snares of death.
 | [ylt] | The law of the wise a fountain of life, To turn aside from snares of death.
 | [bbe] | The teaching of the wise is a fountain of life, turning men away from the nets of death.
13:15 | [cbgb] | 美好的聪明，使人蒙恩。奸诈人的道路，崎岖难行。 < | >
 | [niv] | Good understanding wins favor, but the way of the unfaithful is hard.
 | [asv] | Good understanding giveth favor; But the way of the transgressor is hard.
 | [jnd] | Good understanding procureth favour; but the way of the treacherous is hard.
 | [kjv] | Good understanding giveth favour: but the way of transgressors is hard.
 | [nwb] | Good understanding giveth favor: but the way of transgressors hard.
 | [rsv] | Good sense wins favor, but the way of the faithless is their ruin.
 | [web] | . Good understanding wins favor;But the way of the unfaithful is hard.
 | [ylt] | Good understanding giveth grace, And the way of the treacherous hard.
 | [bbe] | Wise behaviour gets approval, but the way of the false is their destruction.
13:16 | [cbgb] | 凡通达人都凭知识行事。愚昧人张扬自己的愚昧。 < | >
 | [niv] | Every prudent man acts out of knowledge, but a fool exposes his folly.
 | [asv] | Every prudent man worketh with knowledge; But a fool flaunteth his folly.
 | [jnd] | Every prudent acteth with knowledge; but the foolish layeth open folly.
 | [kjv] | Every prudent man dealeth with knowledge: but a fool layeth open his folly.
 | [nwb] | Every prudent dealeth with knowledge: but a fool layeth open folly.
 | [rsv] | In everything a prudent man acts with knowledge, but a fool flaunts his folly.
 | [web] | . Every prudent man acts from knowledge,But a fool exposes folly.
 | [ylt] | Every prudent one dealeth with knowledge, And a fool spreadeth out folly.
 | [bbe] | A sharp man does everything with knowledge, but a foolish man makes clear his foolish thoughts.
13:17 | [cbgb] | 奸恶的使者，必陷在祸患里。忠信的使臣，乃医人的良药。 < | >
 | [niv] | A wicked messenger falls into trouble, but a trustworthy envoy brings healing.
 | [asv] | A wicked messenger falleth into evil; But a faithful ambassador is health.
 | [jnd] | A wicked messenger falleth into evil; but a faithful ambassador is health.
 | [kjv] | A wicked messenger falleth into mischief: but a faithful ambassador is health.
 | [nwb] | A wicked messenger falleth into mischief: but a faithful embassador health.
 | [rsv] | A bad messenger plunges men into trouble, but a faithful envoy brings healing.
 | [web] | . A wicked messenger falls into trouble,But a trustworthy envoy gains healing.
 | [ylt] | A wicked messenger falleth into evil, And a faithful ambassador is healing.
 | [bbe] | A man taking false news is a cause of trouble, but he who gives news rightly makes things well.
13:18 | [cbgb] | 弃绝教管的，必致贫受辱。领受责备的，必得尊荣。 < | >
 | [niv] | He who ignores discipline comes to poverty and shame, but whoever heeds correction is honored.
 | [asv] | Poverty and shame shall be to him that refuseth correction; But he that regardeth reproof shall be honored.
 | [jnd] | Poverty and shame shall be him that refuseth instruction; but he that regardeth reproof shall be honoured.
 | [kjv] | Poverty and shame shall be to him that refuseth instruction: but he that regardeth reproof shall be honoured.
 | [nwb] | Poverty and shame him that refuseth instruction: but he that regardeth reproof shall be honored.
 | [rsv] | Poverty and disgrace come to him who ignores instruction, but he who heeds reproof is honored.
 | [web] | . Poverty and shame come to him who refuses discipline,But he who heeds correction shall be honored.
 | [ylt] | Whoso is refusing instruction -- poverty and shame, And whoso is observing reproof is honoured.
 | [bbe] | Need and shame will be the fate of him who is uncontrolled by training; but he who takes note of teaching will be honoured.
13:19 | [cbgb] | 所欲的成就，心觉甘甜。远离恶事，为愚昧人所憎恶。 < | >
 | [niv] | A longing fulfilled is sweet to the soul, but fools detest turning from evil.
 | [asv] | The desire accomplished is sweet to the soul; But it is an abomination to fools to depart from evil.
 | [jnd] | The desire accomplished is sweet to the soul; but it is abomination to the foolish to depart from evil.
 | [kjv] | The desire accomplished is sweet to the soul: but it is abomination to fools to depart from evil.
 | [nwb] | The desire accomplished is sweet to the soul: but abomination to fools to depart from evil.
 | [rsv] | A desire fulfilled is sweet to the soul; but to turn away from evil is an abomination to fools.
 | [web] | . Longing fulfilled is sweet to the soul,But fools detest turning from evil.
 | [ylt] | A desire accomplished is sweet to the soul, And an abomination to fools Turn from evil.
 | [bbe] | To get one's desire is sweet to the soul, but to give up evil is disgusting to the foolish.
13:20 | [cbgb] | 与智慧人同行的，必得智慧。和愚昧人作伴的，必受亏损。 < | >
 | [niv] | He who walks with the wise grows wise, but a companion of fools suffers harm.
 | [asv] | Walk with wise men, and thou shalt be wise; But the companion of fools shall smart for it.
 | [jnd] | He that walketh with wise becometh wise; but a companion of the foolish will be depraved.
 | [kjv] | He that walketh with wise men shall be wise: but a companion of fools shall be destroyed.
 | [nwb] | He that walketh with wise shall be wise: but a companion of fools shall be destroyed.
 | [rsv] | He who walks with wise men becomes wise, but the companion of fools will suffer harm.
 | [web] | . One who walks with wise men grows wise,But a companion of fools suffers harm.
 | [ylt] | Whoso is walking with wise men is wise, And a companion of fools suffereth evil.
 | [bbe] | Go with wise men and be wise: but he who keeps company with the foolish will be broken.
13:21 | [cbgb] | 祸患追赶罪人。义人必得善报。 < | >
 | [niv] | Misfortune pursues the sinner, but prosperity is the reward of the righteous.
 | [asv] | Evil pursueth sinners; But the righteous shall be recompensed with good.
 | [jnd] | Evil pursueth sinners; but to the righteous good shall be repaid.
 | [kjv] | Evil pursueth sinners: but to the righteous good shall be repayed.
 | [nwb] | Evil pursueth sinners: but to the righteous good shall be repaid.
 | [rsv] | Misfortune pursues sinners, but prosperity rewards the righteous.
 | [web] | . Misfortune pursues sinners,But prosperity rewards the righteous.
 | [ylt] | Evil pursueth sinners, And good recompenseth the righteous.
 | [bbe] | Evil will overtake sinners, but the upright will be rewarded with good.
13:22 | [cbgb] | 善人给子孙遗留产业。罪人为义人积存赀财。 < | >
 | [niv] | A good man leaves an inheritance for his children's children, but a sinner's wealth is stored up for the righteous.
 | [asv] | A good man leaveth an inheritance to his children's children; And the wealth of the sinner is laid up for the righteous.
 | [jnd] | A good man leaveth an inheritance to his children's children; but the wealth of the sinner is laid up for the righteous .
 | [kjv] | A good man leaveth an inheritance to his children's children: and the wealth of the sinner is laid up for the just.
 | [nwb] | A good leaveth an inheritance to his children's children: and the wealth of the sinner laid up for the just.
 | [rsv] | A good man leaves an inheritance to his children's children, but the sinner's wealth is laid up for the righteous.
 | [web] | . A good man leaves an inheritance to his children's children,But the wealth of the sinner is stored for the righteous.
 | [ylt] | A good man causeth sons' sons to inherit, And laid up for the righteous the sinner's wealth.
 | [bbe] | The heritage of the good man is handed down to his children's children; and the wealth of the sinner is stored up for the upright man.
13:23 | [cbgb] | 穷人耕种多得粮食，但因不义有消灭的。 < | >
 | [niv] | A poor man's field may produce abundant food, but injustice sweeps it away.
 | [asv] | Much food is in the tillage of the poor; But there is that is destroyed by reason of injustice.
 | [jnd] | Much food is in the tillage of the poor; but there is that is lost for want of judgment.
 | [kjv] | Much food is in the tillage of the poor: but there is that is destroyed for want of judgment.
 | [nwb] | Much food the tillage of the poor: but there is destroyed for want of judgment.
 | [rsv] | The fallow ground of the poor yields much food, but it is swept away through injustice.
 | [web] | . An abundance of food is in poor people's fields,But injustice sweeps it away.
 | [ylt] | Abundance of food -- the tillage of the poor, And substance is consumed without judgment.
 | [bbe] | There is much food in the ploughed land of the poor; but it is taken away by wrongdoing.
13:24 | [cbgb] | 不忍用杖打儿子的，是恨恶他。疼爱儿子的，随时管教。 < | >
 | [niv] | He who spares the rod hates his son, but he who loves him is careful to discipline him.
 | [asv] | He that spareth his rod hateth his son; But he that loveth him chasteneth him betimes.
 | [jnd] | He that spareth his rod hateth his son; but he that loveth him chasteneth him betimes.
 | [kjv] | He that spareth his rod hateth his son: but he that loveth him chasteneth him betimes.
 | [nwb] | He that spareth his rod hateth his son: but he that loveth him chasteneth him betimes.
 | [rsv] | He who spares the rod hates his son, but he who loves him is diligent to discipline him.
 | [web] | . One who spares the rod hates his son,But one who loves him is careful to discipline him.
 | [ylt] | Whoso is sparing his rod is hating his son, And whoso is loving him hath hastened him chastisement.
 | [bbe] | He who keeps back his rod is unkind to his son: the loving father gives punishment with care.
13:25 | [cbgb] | 义人吃得饱足。恶人肚腹缺粮。 <
 | [niv] | The righteous eat to their hearts' content, but the stomach of the wicked goes hungry.
 | [asv] | The righteous eateth to the satisfying of his soul; But the belly of the wicked shall want.
 | [jnd] | The righteous eateth to the satisfying of his soul; but the belly of the wicked shall want.
 | [kjv] | The righteous eateth to the satisfying of his soul: but the belly of the wicked shall want.
 | [nwb] | The righteous eateth to the satisfying of his soul: but the belly of the wicked shall want.
 | [rsv] | The righteous has enough to satisfy his appetite, but the belly of the wicked suffers want.
 | [web] | . The righteous one eats to the satisfying of his soul,But the belly of the wicked goes hungry.
 | [ylt] | The righteous is eating to the satiety of his soul, And the belly of the wicked lacketh!
 | [bbe] | The upright man has food to the full measure of his desire, but there will be no food for the stomach of evil-doers..


Interlinear Bible:Proverbs 14

 箴言 Proverbs 14 << || >>
14:1 | [cbgb] | 智慧妇人，建立家室。愚妄妇人，亲手拆毁。 >
 | [niv] | The wise woman builds her house, but with her own hands the foolish one tears hers down.
 | [asv] | Every wise woman buildeth her house; But the foolish plucketh it down with her own hands.
 | [jnd] | The wisdom of women buildeth their house; but folly plucketh it down with her hands.
 | [kjv] | Every wise woman buildeth her house: but the foolish plucketh it down with her hands.
 | [nwb] | Every wise woman buildeth her house: but the foolish plucketh it down with her hands.
 | [rsv] | Wisdom builds her house, but folly with her own hands tears it down.
 | [web] | . Every wise woman builds her house,But the foolish one tears it down with her own hands.
 | [ylt] | Every wise woman hath builded her house, And the foolish with her hands breaketh it down.
 | [bbe] | Wisdom is building her house, but the foolish woman is pulling it down with her hands.
14:2 | [cbgb] | 行动正直的，敬畏耶和华。乖僻的，却藐视他。 < | >
 | [niv] | He whose walk is upright fears the LORD, but he whose ways are devious despises him.
 | [asv] | He that walketh in his uprightness feareth Jehovah; But he that is perverse in his ways despiseth him.
 | [jnd] | He that walketh in his uprightness feareth Jehovah; but he that is perverted in his ways despiseth him.
 | [kjv] | He that walketh in his uprightness feareth the LORD: but he that is perverse in his ways despiseth him.
 | [nwb] | He that walketh in his uprightness feareth the LORD: but perverse in his ways despiseth him.
 | [rsv] | He who walks in uprightness fears the LORD, but he who is devious in his ways despises him.
 | [web] | . He who walks in his uprightness fears Yahweh,But he who is perverse in his ways despises him.
 | [ylt] | Whoso is walking in his uprightness is fearing Jehovah, And the perverted his ways is despising Him.
 | [bbe] | He who goes on his way in righteousness has before him the fear of the Lord; but he whose ways are twisted gives him no honour.
14:3 | [cbgb] | 愚妄人口中骄傲，如杖责打己身。智慧人的嘴，必保守自己。 < | >
 | [niv] | A fool's talk brings a rod to his back, but the lips of the wise protect them.
 | [asv] | In the mouth of the foolish is a rod for his pride; But the lips of the wise shall preserve them.
 | [jnd] | In the fool's mouth is a rod of pride; but the lips of the wise shall preserve them.
 | [kjv] | In the mouth of the foolish is a rod of pride: but the lips of the wise shall preserve them.
 | [nwb] | In the mouth of the foolish a rod of pride: but the lips of the wise shall preserve them.
 | [rsv] | The talk of a fool is a rod for his back, but the lips of the wise will preserve them.
 | [web] | . The fool's talk brings a rod to his back,But the lips of the wise protect them.
 | [ylt] | In the mouth of a fool a rod of pride, And the lips of the wise preserve them.
 | [bbe] | In the mouth of the foolish man is a rod for his back, but the lips of the wise will keep them safe.
14:4 | [cbgb] | 家里无牛，槽头乾净。土产加多，乃凭牛力。 < | >
 | [niv] | Where there are no oxen, the manger is empty, but from the strength of an ox comes an abundant harvest.
 | [asv] | Where no oxen are, the crib is clean; But much increase is by the strength of the ox.
 | [jnd] | Where no oxen are, the crib is clean; but much increase is by the strength of the ox.
 | [kjv] | Where no oxen are, the crib is clean: but much increase is by the strength of the ox.
 | [nwb] | Where no oxen , the crib clean: but much increase by the strength of the ox.
 | [rsv] | Where there are no oxen, there is no grain; but abundant crops come by the strength of the ox.
 | [web] | . Where no oxen are, the crib is clean,But much increase is by the strength of the ox.
 | [ylt] | Without oxen a stall clean, And great the increase by the power of the ox.
 | [bbe] | Where there are no oxen, their food-place is clean; but much increase comes through the strength of the ox.
14:5 | [cbgb] | 诚实见证人，不说谎话。假见证人，吐出谎言。 < | >
 | [niv] | A truthful witness does not deceive, but a false witness pours out lies.
 | [asv] | A faithful witness will not lie; But a false witness uttereth lies.
 | [jnd] | A faithful witness will not lie; but a false witness uttereth lies.
 | [kjv] | A faithful witness will not lie: but a false witness will utter lies.
 | [nwb] | A faithful witness will not lie: but a false witness will utter lies.
 | [rsv] | A faithful witness does not lie, but a false witness breathes out lies.
 | [web] | . A truthful witness will not lie,But a false witness pours out lies.
 | [ylt] | A faithful witness lieth not, And a false witness breatheth out lies.
 | [bbe] | A true witness does not say what is false, but a false witness is breathing out deceit.
14:6 | [cbgb] | 亵慢人寻智慧，却寻不着。聪明人易得知识。 < | >
 | [niv] | The mocker seeks wisdom and finds none, but knowledge comes easily to the discerning.
 | [asv] | A scoffer seeketh wisdom, and findeth it not; But knowledge is easy unto him that hath understanding.
 | [jnd] | A scorner seeketh wisdom, and there is none ; but knowledge is easy unto the intelligent.
 | [kjv] | A scorner seeketh wisdom, and findeth it not: but knowledge is easy unto him that understandeth.
 | [nwb] | A scorner seeketh wisdom, and not: but knowledge easy to him that understandeth.
 | [rsv] | A scoffer seeks wisdom in vain, but knowledge is easy for a man of understanding.
 | [web] | . A scoffer seeks wisdom, and doesn't find it,But knowledge comes easily to a discerning person.
 | [ylt] | A scorner hath sought wisdom, and it is not, And knowledge to the intelligent easy.
 | [bbe] | The hater of authority, searching for wisdom, does not get it; but knowledge comes readily to the open-minded man.
14:7 | [cbgb] | 到愚昧人面前，不见他嘴中有知识。 < | >
 | [niv] | Stay away from a foolish man, for you will not find knowledge on his lips.
 | [asv] | Go into the presence of a foolish man, And thou shalt not perceive in him the lips of knowledge.
 | [jnd] | Go from the presence of a foolish man, in whom thou perceivest not the lips of knowledge.
 | [kjv] | Go from the presence of a foolish man, when thou perceivest not in him the lips of knowledge.
 | [nwb] | Go from the presence of a foolish man, when thou perceivest not the lips of knowledge.
 | [rsv] | Leave the presence of a fool, for there you do not meet words of knowledge.
 | [web] | . Stay away from a foolish man,For you won't find knowledge on his lips.
 | [ylt] | Go from before a foolish man, Or thou hast not known the lips of knowledge.
 | [bbe] | Go away from the foolish man, for you will not see the lips of knowledge.
14:8 | [cbgb] | 通达人的智慧，在乎明白己道。愚昧人的愚妄，乃是诡诈。（或作自欺） < | >
 | [niv] | The wisdom of the prudent is to give thought to their ways, but the folly of fools is deception.
 | [asv] | The wisdom of the prudent is to understand his way; But the folly of fools is deceit.
 | [jnd] | The wisdom of the prudent is to discern his way; but the folly of the foolish is deceit.
 | [kjv] | The wisdom of the prudent is to understand his way: but the folly of fools is deceit.
 | [nwb] | The wisdom of the prudent to understand his way: but the folly of fools deceit.
 | [rsv] | The wisdom of a prudent man is to discern his way, but the folly of fools is deceiving.
 | [web] | . The wisdom of the prudent is to think about his way,But the folly of fools is deceit.
 | [ylt] | The wisdom of the prudent to understand his way, And the folly of fools deceit.
 | [bbe] | The wisdom of the man of good sense makes his way clear; but the unwise behaviour of the foolish is deceit.
14:9 | [cbgb] | 愚妄人犯罪，以为戏耍。（或作赎愆祭愚弄愚妄人）正直人互相喜悦。 < | >
 | [niv] | Fools mock at making amends for sin, but goodwill is found among the upright.
 | [asv] | A trespass-offering mocketh fools; But among the upright there is good will.
 | [jnd] | Fools make a mock at trespass; but for the upright there is favour.
 | [kjv] | Fools make a mock at sin: but among the righteous there is favour.
 | [nwb] | Fools make a mock at sin: but among the righteous favor.
 | [rsv] | God scorns the wicked, but the upright enjoy his favor.
 | [web] | . Fools mock at making atonement for sins,But among the upright there is good will.
 | [ylt] | Fools mock at a guilt-offering, And among the upright -- a pleasing thing.
 | [bbe] | In the tents of those hating authority there is error, but in the house of the upright man there is grace.
14:10 | [cbgb] | 心中的苦楚，自己知道。心里的喜乐，外人无干。 < | >
 | [niv] | Each heart knows its own bitterness, and no one else can share its joy.
 | [asv] | The heart knoweth its own bitterness; And a stranger doth not intermeddle with its joy.
 | [jnd] | The heart knoweth its own bitterness, and a stranger doth not intermeddle with its joy.
 | [kjv] | The heart knoweth his own bitterness; and a stranger doth not intermeddle with his joy.
 | [nwb] | The heart knoweth its own bitterness; and a stranger doth not intermeddle with its joy.
 | [rsv] | The heart knows its own bitterness, and no stranger shares its joy.
 | [web] | . The heart knows its own bitterness and joy;He will not share these with a stranger.
 | [ylt] | The heart knoweth its own bitterness, And with its joy a stranger doth not intermeddle.
 | [bbe] | No one has knowledge of a man's grief but himself; and a strange person has no part in his joy.
14:11 | [cbgb] | 奸恶人的房屋必倾倒。正直人的帐棚必兴盛。 < | >
 | [niv] | The house of the wicked will be destroyed, but the tent of the upright will flourish.
 | [asv] | The house of the wicked shall be overthrown; But the tent of the upright shall flourish.
 | [jnd] | The house of the wicked shall be overthrown; but the tent of the upright shall flourish.
 | [kjv] | The house of the wicked shall be overthrown: but the tabernacle of the upright shall flourish.
 | [nwb] | The house of the wicked shall be overthrown: but the tabernacle of the upright shall flourish.
 | [rsv] | The house of the wicked will be destroyed, but the tent of the upright will flourish.
 | [web] | . The house of the wicked will be overthrown,But the tent of the upright will flourish.
 | [ylt] | The house of the wicked is destroyed, And the tent of the upright flourisheth.
 | [bbe] | The house of the sinner will be overturned, but the tent of the upright man will do well.
14:12 | [cbgb] | 有一条路人以为正。至终成为死亡之路。 < | >
 | [niv] | There is a way that seems right to a man, but in the end it leads to death.
 | [asv] | There is a way which seemeth right unto a man; But the end thereof are the ways of death.
 | [jnd] | There is a way that seemeth right unto a man, but the end thereof is the ways of death.
 | [kjv] | There is a way which seemeth right unto a man, but the end thereof are the ways of death.
 | [nwb] | There is a way which seemeth right to a man, but the end of it the ways of death.
 | [rsv] | There is a way which seems right to a man, but its end is the way to death.
 | [web] | . There is a way which seems right to a man,But in the end it leads to death.
 | [ylt] | There is a way -- right before a man, And its latter end ways of death.
 | [bbe] | There is a way which seems straight before a man, but its end is the ways of death.
14:13 | [cbgb] | 人在喜笑中，心也忧愁。快乐至极，就生愁苦。 < | >
 | [niv] | Even in laughter the heart may ache, and joy may end in grief.
 | [asv] | Even in laughter the heart is sorrowful; And the end of mirth is heaviness.
 | [jnd] | Even in laughter the heart is sorrowful, and the end of mirth is sadness.
 | [kjv] | Even in laughter the heart is sorrowful; and the end of that mirth is heaviness.
 | [nwb] | Even in laughter the heart is sorrowful; and the end of that mirth heaviness.
 | [rsv] | Even in laughter the heart is sad, and the end of joy is grief.
 | [web] | . Even in laughter the heart may be sorrowful,And mirth may end in heaviness.
 | [ylt] | Even in laughter is the heart pained, And the latter end of joy affliction.
 | [bbe] | Even while laughing the heart may be sad; and after joy comes sorrow.
14:14 | [cbgb] | 心中背道的，必满得自己的结果。善人必从自己（的行为，得以知足） < | >
 | [niv] | The faithless will be fully repaid for their ways, and the good man rewarded for his.
 | [asv] | The backslider in heart shall be filled with his own ways; And a good man shall be satisfied from himself.
 | [jnd] | The backslider in heart shall be filled with his own ways, and the good man from what is in himself.
 | [kjv] | The backslider in heart shall be filled with his own ways: and a good man shall be satisfied from himself.
 | [nwb] | The backslider in heart shall be filled with his own ways: and a good man from himself.
 | [rsv] | A perverse man will be filled with the fruit of his ways, and a good man with the fruit of his deeds.
 | [web] | . The unfaithful will be repaid for his own ways;Likewise a good man will be rewarded for his ways.
 | [ylt] | From his ways is the backslider in heart filled, And a good man -- from his fruits.
 | [bbe] | He whose heart is turned away will have the reward of his ways in full measure; but a good man will have the reward of his doings.
14:15 | [cbgb] | 愚蒙人是话都信。通达人处处谨慎。 < | >
 | [niv] | A simple man believes anything, but a prudent man gives thought to his steps.
 | [asv] | The simple believeth every word; But the prudent man looketh well to his going.
 | [jnd] | The simple believeth every word; but the prudent heedeth his going.
 | [kjv] | The simple believeth every word: but the prudent man looketh well to his going.
 | [nwb] | The simple believeth every word: but the prudent man looketh well to his going.
 | [rsv] | The simple believes everything, but the prudent looks where he is going.
 | [web] | . The simple believes everything,But the prudent man carefully considers his ways.
 | [ylt] | The simple giveth credence to everything, And the prudent attendeth to his step.
 | [bbe] | The simple man has faith in every word, but the man of good sense gives thought to his footsteps.
14:16 | [cbgb] | 智慧人惧怕，就远离恶事。愚妄人却狂傲自恃。 < | >
 | [niv] | A wise man fears the LORD and shuns evil, but a fool is hotheaded and reckless.
 | [asv] | A wise man feareth, and departeth from evil; But the fool beareth himself insolently, and is confident.
 | [jnd] | A wise feareth and departeth from evil; but the foolish is overbearing and confident.
 | [kjv] | A wise man feareth, and departeth from evil: but the fool rageth, and is confident.
 | [nwb] | A wise feareth, and departeth from evil: but the fool rageth, and is confident.
 | [rsv] | A wise man is cautious and turns away from evil, but a fool throws off restraint and is careless.
 | [web] | . A wise man fears, and shuns evil,But the fool is hotheaded and reckless.
 | [ylt] | The wise is fearing and turning from evil, And a fool is transgressing and is confident.
 | [bbe] | The wise man, fearing, keeps himself from evil; but the foolish man goes on in his pride, with no thought of danger.
14:17 | [cbgb] | 轻易发怒的，行事愚妄。设立诡计的，被人恨恶。 < | >
 | [niv] | A quick-tempered man does foolish things, and a crafty man is hated.
 | [asv] | He that is soon angry will deal foolishly; And a man of wicked devices is hated.
 | [jnd] | He that is soon angry dealeth foolishly, and a man of mischievous devices is hated.
 | [kjv] | He that is soon angry dealeth foolishly: and a man of wicked devices is hated.
 | [nwb] | soon angry dealeth foolishly: and a man of wicked devices is hated.
 | [rsv] | A man of quick temper acts foolishly, but a man of discretion is patient.
 | [web] | . He who is quick to become angry will commit folly,And a crafty man is hated.
 | [ylt] | Whoso is short of temper doth folly, And a man of wicked devices is hated.
 | [bbe] | He who is quickly angry will do what is foolish, but the man of good sense will have quiet.
14:18 | [cbgb] | 愚蒙人得愚昧为产业。通达人得知识为冠冕。 < | >
 | [niv] | The simple inherit folly, but the prudent are crowned with knowledge.
 | [asv] | The simple inherit folly; But the prudent are crowned with knowledge.
 | [jnd] | The simple inherit folly; but the prudent are crowned with knowledge.
 | [kjv] | The simple inherit folly: but the prudent are crowned with knowledge.
 | [nwb] | The simple inherit folly: but the prudent are crowned with knowledge.
 | [rsv] | The simple acquire folly, but the prudent are crowned with knowledge.
 | [web] | . The simple inherit folly,But the prudent are crowned with knowledge.
 | [ylt] | The simple have inherited folly, And the prudent are crowned knowledge.
 | [bbe] | Foolish behaviour is the heritage of the simple, but men of good sense are crowned with knowledge.
14:19 | [cbgb] | 坏人俯伏在善人面前。恶人俯伏在义人门口。 < | >
 | [niv] | Evil men will bow down in the presence of the good, and the wicked at the gates of the righteous.
 | [asv] | The evil bow down before the good; And the wicked, at the gates of the righteous.
 | [jnd] | The evil bow before the good, and the wicked at the gates of the righteous .
 | [kjv] | The evil bow before the good; and the wicked at the gates of the righteous.
 | [nwb] | The evil bow before the good; and the wicked at the gates of the righteous.
 | [rsv] | The evil bow down before the good, the wicked at the gates of the righteous.
 | [web] | . The evil bow down before the good,And the wicked, at the gates of the righteous.
 | [ylt] | The evil have bowed down before the good, And the wicked at the gates of the righteous.
 | [bbe] | The knees of the evil are bent before the good; and sinners go down in the dust at the doors of the upright.
14:20 | [cbgb] | 贫穷人连邻舍也恨他。富足人朋友最多。 < | >
 | [niv] | The poor are shunned even by their neighbors, but the rich have many friends.
 | [asv] | The poor is hated even of his own neighbor; But the rich hath many friends.
 | [jnd] | He that is poor is hated even of his own neighbour; but the rich hath many friends.
 | [kjv] | The poor is hated even of his own neighbour: but the rich hath many friends.
 | [nwb] | The poor is hated even by his own neighbor: but the rich many friends.
 | [rsv] | The poor is disliked even by his neighbor, but the rich has many friends.
 | [web] | . The poor person is shunned even by his own neighbor,But the rich person has many friends.
 | [ylt] | Even of his neighbour is the poor hated, And those loving the rich many.
 | [bbe] | The poor man is hated even by his neighbour, but the man of wealth has numbers of friends.
14:21 | [cbgb] | 藐视邻舍的，这人有罪。怜悯贫穷的，这人有福。 < | >
 | [niv] | He who despises his neighbor sins, but blessed is he who is kind to the needy.
 | [asv] | He that despiseth his neighbor sinneth; But he that hath pity on the poor, happy is he.
 | [jnd] | He that despiseth his neighbour sinneth; but he that is gracious to the afflicted, happy is he.
 | [kjv] | He that despiseth his neighbour sinneth: but he that hath mercy on the poor, happy is he.
 | [nwb] | He that despiseth his neighbor sinneth: but he that hath mercy on the poor, happy he.
 | [rsv] | He who despises his neighbor is a sinner, but happy is he who is kind to the poor.
 | [web] | . He who despises his neighbor sins,But blessed is he who has pity on the poor.
 | [ylt] | Whoso is despising his neighbour sinneth, Whoso is favouring the humble, O his happiness.
 | [bbe] | He who has no respect for his neighbour is a sinner, but he who has pity for the poor is happy.
14:22 | [cbgb] | 谋恶的岂非走入迷途麽？谋善的必得慈爱和诚实。 < | >
 | [niv] | Do not those who plot evil go astray? But those who plan what is good find love and faithfulness.
 | [asv] | Do they not err that devise evil? But mercy and truth shall be to them that devise good.
 | [jnd] | Do they not err that devise evil? but loving-kindness and truth are for those that devise good.
 | [kjv] | Do they not err that devise evil? but mercy and truth shall be to them that devise good.
 | [nwb] | Do they not err that devise evil? but mercy and truth to them that devise good.
 | [rsv] | Do they not err that devise evil? Those who devise good meet loyalty and faithfulness.
 | [web] | . Don't they go astray who plot evil?But love and faithfulness belong to those who plan good.
 | [ylt] | Do not they err who are devising evil? And kindness and truth to those devising good,
 | [bbe] | Will not the designers of evil come into error? But mercy and good faith are for the designers of good.
14:23 | [cbgb] | 诸般勤劳，都有益处。嘴上多言，乃致穷乏。 < | >
 | [niv] | All hard work brings a profit, but mere talk leads only to poverty.
 | [asv] | In all labor there is profit; But the talk of the lips tendeth only to penury.
 | [jnd] | In all labour there is profit; but the talk of the lips only to want.
 | [kjv] | In all labour there is profit: but the talk of the lips tendeth only to penury.
 | [nwb] | In all labor there is profit: but the talk of the lips only to penury.
 | [rsv] | In all toil there is profit, but mere talk tends only to want.
 | [web] | . In all hard work there is profit,But the talk of the lips leads only to poverty.
 | [ylt] | In all labour there is advantage, And a thing of the lips only to want.
 | [bbe] | In all hard work there is profit, but talk only makes a man poor.
14:24 | [cbgb] | 智慧人的财，为自己的冠冕。愚妄人的愚昧，终是愚昧。 < | >
 | [niv] | The wealth of the wise is their crown, but the folly of fools yields folly.
 | [asv] | The crown of the wise is their riches; But the folly of fools is only folly.
 | [jnd] | The crown of the wise is their riches; the folly of the foolish is folly.
 | [kjv] | The crown of the wise is their riches: but the foolishness of fools is folly.
 | [nwb] | The crown of the wise their riches: the foolishness of fools folly.
 | [rsv] | The crown of the wise is their wisdom, but folly is the garland of fools.
 | [web] | . The crown of the wise is their riches,But the folly of fools crowns them with folly.
 | [ylt] | The crown of the wise is their wealth, The folly of fools folly.
 | [bbe] | Their wisdom is a crown to the wise, but their foolish behaviour is round the head of the unwise.
14:25 | [cbgb] | 作真见证的，救人性命。吐出谎言的，施行诡诈。 < | >
 | [niv] | A truthful witness saves lives, but a false witness is deceitful.
 | [asv] | A true witness delivereth souls; But he that uttereth lies causeth deceit.
 | [jnd] | A true witness delivereth souls; but deceit uttereth lies.
 | [kjv] | A true witness delivereth souls: but a deceitful witness speaketh lies.
 | [nwb] | A true witness delivereth souls: but a deceitful speaketh lies.
 | [rsv] | A truthful witness saves lives, but one who utters lies is a betrayer.
 | [web] | . A truthful witness saves souls,But a false witness is deceitful.
 | [ylt] | A true witness is delivering souls, And a deceitful one breatheth out lies.
 | [bbe] | A true witness is the saviour of lives; but he who says false things is a cause of deceit.
14:26 | [cbgb] | 敬畏耶和华的，大有依靠。他的儿女，也有避难所。 < | >
 | [niv] | He who fears the LORD has a secure fortress, and for his children it will be a refuge.
 | [asv] | In the fear of Jehovah is strong confidence; And his children shall have a place of refuge.
 | [jnd] | In the fear of Jehovah is strong confidence, and his children shall have a place of refuge.
 | [kjv] | In the fear of the LORD is strong confidence: and his children shall have a place of refuge.
 | [nwb] | In the fear of the LORD strong confidence: and his children shall have a place of refuge.
 | [rsv] | In the fear of the LORD one has strong confidence, and his children will have a refuge.
 | [web] | . In the fear of Yahweh is a secure fortress,And he will be a refuge for his children.
 | [ylt] | In the fear of Jehovah strong confidence, And to His sons there is a refuge.
 | [bbe] | For him in whose heart is the fear of the Lord there is strong hope: and his children will have a safe place.
14:27 | [cbgb] | 敬畏耶和华，就是生命的泉源，可以使人离开死亡的网罗。 < | >
 | [niv] | The fear of the LORD is a fountain of life, turning a man from the snares of death.
 | [asv] | The fear of Jehovah is a fountain of life, That one may depart from the snares of death.
 | [jnd] | The fear of Jehovah is a fountain of life, to turn away from the snares of death.
 | [kjv] | The fear of the LORD is a fountain of life, to depart from the snares of death.
 | [nwb] | The fear of the LORD a fountain of life, to depart from the snares of death.
 | [rsv] | The fear of the LORD is a fountain of life, that one may avoid the snares of death.
 | [web] | . The fear of Yahweh is a fountain of life,Turning people from the snares of death.
 | [ylt] | The fear of Jehovah a fountain of life, To turn aside from snares of death.
 | [bbe] | The fear of the Lord is a fountain of life, by which one may be turned from the nets of death.
14:28 | [cbgb] | 帝王荣耀在乎民多。君王衰败在乎民少。 < | >
 | [niv] | A large population is a king's glory, but without subjects a prince is ruined.
 | [asv] | In the multitude of people is the king's glory; But in the want of people is the destruction of the prince.
 | [jnd] | In the multitude of people is the king's glory; but in the lack of people is the ruin of a prince.
 | [kjv] | In the multitude of people is the king's honour: but in the want of people is the destruction of the prince.
 | [nwb] | In the multitude of people the king's honor: but in the want of people the destruction of the prince.
 | [rsv] | In a multitude of people is the glory of a king, but without people a prince is ruined.
 | [web] | . In the multitude of people is the king's glory,But in the lack of people is the destruction of the prince.
 | [ylt] | In the multitude of a people the honour of a king, And in lack of people the ruin of a prince.
 | [bbe] | A king's glory is in the number of his people: and for need of people a ruler may come to destruction.
14:29 | [cbgb] | 不轻易发怒的，大有聪明。性情暴躁的，大显愚妄。 < | >
 | [niv] | A patient man has great understanding, but a quick-tempered man displays folly.
 | [asv] | He that is slow to anger is of great understanding; But he that is hasty of spirit exalteth folly.
 | [jnd] | He that is slow to anger is of great understanding; but he that is hasty of spirit exalteth folly.
 | [kjv] | He that is slow to wrath is of great understanding: but he that is hasty of spirit exalteth folly.
 | [nwb] | slow to wrath of great understanding: but hasty of spirit exalteth folly.
 | [rsv] | He who is slow to anger has great understanding, but he who has a hasty temper exalts folly.
 | [web] | . He who is slow to anger has great understanding,But he who has a quick temper displays folly.
 | [ylt] | Whoso is slow to anger of great understanding, And whoso is short in temper is exalting folly.
 | [bbe] | He who is slow to be angry has great good sense; but he whose spirit is over-quick gives support to what is foolish.
14:30 | [cbgb] | 心中安静，是肉体的生命。嫉妒是骨中的朽烂。 < | >
 | [niv] | A heart at peace gives life to the body, but envy rots the bones.
 | [asv] | A tranquil heart is the life of the flesh; But envy is the rottenness of the bones.
 | [jnd] | A sound heart is the life of the flesh; but envy the rottenness of the bones.
 | [kjv] | A sound heart is the life of the flesh: but envy the rottenness of the bones.
 | [nwb] | A sound heart the life of the flesh: but envy the rottenness of the bones.
 | [rsv] | A tranquil mind gives life to the flesh, but passion makes the bones rot.
 | [web] | . The life of the body is a heart at peace,But envy rots the bones.
 | [ylt] | A healed heart life to the flesh, And rottenness to the bones envy.
 | [bbe] | A quiet mind is the life of the body, but envy is a disease in the bones.
14:31 | [cbgb] | 欺压贫寒的，是辱没造他的主。怜悯穷乏的，乃是尊敬主 < | >
 | [niv] | He who oppresses the poor shows contempt for their Maker, but whoever is kind to the needy honors God.
 | [asv] | He that oppresseth the poor reproacheth his Maker; But he that hath mercy on the needy honoreth him.
 | [jnd] | He that oppresseth the poor reproacheth his Maker; but he that honoureth Him is gracious to the needy.
 | [kjv] | He that oppresseth the poor reproacheth his Maker: but he that honoureth him hath mercy on the poor.
 | [nwb] | He that oppresseth the poor reproacheth his Maker: but he that honoreth him hath mercy on the poor.
 | [rsv] | He who oppresses a poor man insults his Maker, but he who is kind to the needy honors him.
 | [web] | . He who oppresses the poor shows contempt for his Maker,But he who is kind to the needy honors him.
 | [ylt] | An oppressor of the poor reproacheth his Maker, And whoso is honouring Him Is favouring the needy.
 | [bbe] | He who is hard on the poor puts shame on his Maker; but he who has mercy on those who are in need gives him honour.
14:32 | [cbgb] | 恶人在所行的恶上，必被推倒。义人临死，有所投靠。 < | >
 | [niv] | When calamity comes, the wicked are brought down, but even in death the righteous have a refuge.
 | [asv] | The wicked is thrust down in his evil-doing; But the righteous hath a refuge in his death.
 | [jnd] | The wicked is driven away by his evil-doing; but the righteous trusteth, in his death.
 | [kjv] | The wicked is driven away in his wickedness: but the righteous hath hope in his death.
 | [nwb] | The wicked is driven away in his wickedness: but the righteous hath hope in his death.
 | [rsv] | The wicked is overthrown through his evil-doing, but the righteous finds refuge through his integrity.
 | [web] | . The wicked is brought down in his calamity,But in death, the righteous has a refuge.
 | [ylt] | In his wickedness is the wicked driven away, And trustful in his death the righteous.
 | [bbe] | The sinner is overturned in his evil-doing, but the upright man has hope in his righteousness.
14:33 | [cbgb] | 智慧存在聪明人心中。愚昧人心里所存的，显而易见。 < | >
 | [niv] | Wisdom reposes in the heart of the discerning and even among fools she lets herself be known.
 | [asv] | Wisdom resteth in the heart of him that hath understanding; But that which is in the inward part of fools is made known.
 | [jnd] | Wisdom resteth in the heart of the intelligent ; but that which is in the foolish maketh itself known.
 | [kjv] | Wisdom resteth in the heart of him that hath understanding: but that which is in the midst of fools is made known.
 | [nwb] | Wisdom resteth in the heart of him that hath understanding: but in the midst of fools is made known.
 | [rsv] | Wisdom abides in the mind of a man of understanding, but it is not known in the heart of fools.
 | [web] | . Wisdom rests in the heart of one who has understanding,And is even made known in the inward part of fools.
 | [ylt] | In the heart of the intelligent wisdom doth rest. And in the midst of fools it is known.
 | [bbe] | Wisdom has her resting-place in the mind of the wise, but she is not seen among the foolish.
14:34 | [cbgb] | 公义使邦国高举。罪恶是人民的羞辱。 < | >
 | [niv] | Righteousness exalts a nation, but sin is a disgrace to any people.
 | [asv] | Righteousness exalteth a nation; But sin is a reproach to any people.
 | [jnd] | Righteousness exalteth a nation; but sin is a reproach to peoples.
 | [kjv] | Righteousness exalteth a nation: but sin is a reproach to any people.
 | [nwb] | Righteousness exalteth a nation: but sin a reproach to any people.
 | [rsv] | Righteousness exalts a nation, but sin is a reproach to any people.
 | [web] | . Righteousness exalts a nation,But sin is a disgrace to any people.
 | [ylt] | Righteousness exalteth a nation, And the goodliness of peoples a sin-offering.
 | [bbe] | By righteousness a nation is lifted up, but sin is a cause of shame to the peoples.
14:35 | [cbgb] | 智慧的臣子，蒙王恩惠。贻羞的仆人，遭其震怒。 <
 | [niv] | A king delights in a wise servant, but a shameful servant incurs his wrath.
 | [asv] | The king's favor is toward a servant that dealeth wisely; But his wrath will be against him that causeth shame.
 | [jnd] | The king's favour is toward a wise servant; but his wrath is him that causeth shame.
 | [kjv] | The king's favour is toward a wise servant: but his wrath is against him that causeth shame.
 | [nwb] | The king's favor towards a wise servant: but his wrath is him that causeth shame.
 | [rsv] | A servant who deals wisely has the king's favor, but his wrath falls on one who acts shamefully.
 | [web] | . The king's favor is toward a servant who deals wisely,But his wrath is toward one who causes shame.
 | [ylt] | The favour of a king to a wise servant, And an object of his wrath is one causing shame!
 | [bbe] | The king has pleasure in a servant who does wisely, but his wrath is against him who is a cause of shame.


Interlinear Bible:Proverbs 15

 箴言 Proverbs 15 << || >>
15:1 | [cbgb] | 回答柔和，使怒消退。言语暴戾，触动怒气。 >
 | [niv] | A gentle answer turns away wrath, but a harsh word stirs up anger.
 | [asv] | A soft answer turneth away wrath; But a grievous word stirreth up anger.
 | [jnd] | A soft answer turneth away fury; but a grievous word stirreth up anger.
 | [kjv] | A soft answer turneth away wrath: but grievous words stir up anger.
 | [nwb] | A soft answer turneth away wrath: but grievous words stir up anger.
 | [rsv] | A soft answer turns away wrath, but a harsh word stirs up anger.
 | [web] | . A gentle answer turns away wrath,But a harsh word stirs up anger.
 | [ylt] | A soft answer turneth back fury, And a grievous word raiseth up anger.
 | [bbe] | By a soft answer wrath is turned away, but a bitter word is a cause of angry feelings.
15:2 | [cbgb] | 智慧人的舌，善发知识。愚昧人的口，吐出愚昧。 < | >
 | [niv] | The tongue of the wise commends knowledge, but the mouth of the fool gushes folly.
 | [asv] | The tongue of the wise uttereth knowledge aright; But the mouth of fools poureth out folly.
 | [jnd] | The tongue of the wise useth knowledge aright; but the mouth of the foolish poureth out folly.
 | [kjv] | The tongue of the wise useth knowledge aright: but the mouth of fools poureth out foolishness.
 | [nwb] | The tongue of the wise useth knowledge aright: but the mouth of fools poureth out foolishness.
 | [rsv] | The tongue of the wise dispenses knowledge, but the mouths of fools pour out folly.
 | [web] | . The tongue of the wise commends knowledge,But the mouth of fools gush out folly.
 | [ylt] | The tongue of the wise maketh knowledge good, And the mouth of fools uttereth folly.
 | [bbe] | Knowledge is dropping from the tongue of the wise; but from the mouth of the foolish comes a stream of foolish words.
15:3 | [cbgb] | 耶和华的眼目，无处不在。恶人善人，他都鉴察。 < | >
 | [niv] | The eyes of the LORD are everywhere, keeping watch on the wicked and the good.
 | [asv] | The eyes of Jehovah are in every place, Keeping watch upon the evil and the good.
 | [jnd] | The eyes of Jehovah are in every place, beholding the evil and the good.
 | [kjv] | The eyes of the LORD are in every place, beholding the evil and the good.
 | [nwb] | The eyes of the LORD in every place, beholding the evil and the good.
 | [rsv] | The eyes of the LORD are in every place, keeping watch on the evil and the good.
 | [web] | . Yahweh's eyes are everywhere,Keeping watch on the evil and the good.
 | [ylt] | In every place are the eyes of Jehovah, Watching the evil and the good.
 | [bbe] | The eyes of the Lord are in every place, keeping watch on the evil and the good.
15:4 | [cbgb] | 温良的舌，是生命树。乖谬的嘴，使人心碎。 < | >
 | [niv] | The tongue that brings healing is a tree of life, but a deceitful tongue crushes the spirit.
 | [asv] | A gentle tongue is a tree of life; But perverseness therein is a breaking of the spirit.
 | [jnd] | Gentleness of tongue is a tree of life; but crookedness therein is a breaking of the spirit.
 | [kjv] | A wholesome tongue is a tree of life: but perverseness therein is a breach in the spirit.
 | [nwb] | A wholesome tongue a tree of life: but perverseness in it a breach in the spirit.
 | [rsv] | A gentle tongue is a tree of life, but perverseness in it breaks the spirit.
 | [web] | . A gentle tongue is a tree of life,But deceit in it crushes the spirit.
 | [ylt] | A healed tongue a tree of life, And perverseness in it -- a breach in the spirit.
 | [bbe] | A comforting tongue is a tree of life, but a twisted tongue is a crushing of the spirit.
15:5 | [cbgb] | 愚妄人藐视父亲的管教。领受责备的，得着见识。 < | >
 | [niv] | A fool spurns his father's discipline, but whoever heeds correction shows prudence.
 | [asv] | A fool despiseth his father's correction; But he that regardeth reproof getteth prudence.
 | [jnd] | A fool despiseth his father's instruction; but he that regardeth reproof becometh prudent.
 | [kjv] | A fool despiseth his father's instruction: but he that regardeth reproof is prudent.
 | [nwb] | A fool despiseth his father's instruction: but he that regardeth reproof is prudent.
 | [rsv] | A fool despises his father's instruction, but he who heeds admonition is prudent.
 | [web] | . A fool despises his father's correction,But he who heeds reproof shows prudence.
 | [ylt] | A fool despiseth the instruction of his father, And whoso is regarding reproof is prudent.
 | [bbe] | A foolish man puts no value on his father's training; but he who has respect for teaching has good sense.
15:6 | [cbgb] | 义人家中，多有财宝。恶人得利，反受扰害。 < | >
 | [niv] | The house of the righteous contains great treasure, but the income of the wicked brings them trouble.
 | [asv] | In the house of the righteous is much treasure; But in the revenues of the wicked is trouble.
 | [jnd] | In the house of a righteous is much treasure; but in the revenue of a wicked is disturbance.
 | [kjv] | In the house of the righteous is much treasure: but in the revenues of the wicked is trouble.
 | [nwb] | In the house of the righteous much treasure: but in the revenues of the wicked is trouble.
 | [rsv] | In the house of the righteous there is much treasure, but trouble befalls the income of the wicked.
 | [web] | . In the house of the righteous is much treasure,But the income of the wicked brings trouble.
 | [ylt] | the house of the righteous abundant strength, And in the increase of the wicked -- trouble.
 | [bbe] | In the house of the upright man there is a great store of wealth; but in the profits of the sinner there is trouble.
15:7 | [cbgb] | 智慧人的嘴，播扬知识。愚昧人的心，并不如此。 < | >
 | [niv] | The lips of the wise spread knowledge; not so the hearts of fools.
 | [asv] | The lips of the wise disperse knowledge; But the heart of the foolish doeth not so.
 | [jnd] | The lips of the wise disperse knowledge, but not so the heart of the foolish.
 | [kjv] | The lips of the wise disperse knowledge: but the heart of the foolish doeth not so.
 | [nwb] | The lips of the wise diffuse knowledge: but the heart of the foolish not so.
 | [rsv] | The lips of the wise spread knowledge; not so the minds of fools.
 | [web] | . The lips of the wise spread knowledge;Not so with the heart of fools.
 | [ylt] | The lips of the wise scatter knowledge, And the heart of fools not right.
 | [bbe] | The lips of the wise keep knowledge, but the heart of the foolish man is not right.
15:8 | [cbgb] | 恶人献祭，为耶和华所憎恶。正直人祈祷，为他所喜悦。 < | >
 | [niv] | The LORD detests the sacrifice of the wicked, but the prayer of the upright pleases him.
 | [asv] | The sacrifice of the wicked is an abomination to Jehovah; But the prayer of the upright is his delight.
 | [jnd] | The sacrifice of the wicked is an abomination to Jehovah; but the prayer of the upright is his delight.
 | [kjv] | The sacrifice of the wicked is an abomination to the LORD: but the prayer of the upright is his delight.
 | [nwb] | The sacrifice of the wicked an abomination to the LORD: but the prayer of the upright his delight.
 | [rsv] | The sacrifice of the wicked is an abomination to the LORD, but the prayer of the upright is his delight.
 | [web] | . The sacrifice made by the wicked is an abomination to Yahweh,But the prayer of the upright is his delight.
 | [ylt] | The sacrifice of the wicked an abomination to Jehovah, And the prayer of the upright His delight.
 | [bbe] | The offering of the evil-doer is disgusting to the Lord, but the prayer of the upright man is his delight.
15:9 | [cbgb] | 恶人的道路，为耶和华所憎恶。追求公义的，为他所喜爱。 < | >
 | [niv] | The LORD detests the way of the wicked but he loves those who pursue righteousness.
 | [asv] | The way of the wicked is an abomination to Jehovah; But he loveth him that followeth after righteousness.
 | [jnd] | The way of a wicked is an abomination to Jehovah; but him that pursueth righteousness he loveth.
 | [kjv] | The way of the wicked is an abomination unto the LORD: but he loveth him that followeth after righteousness.
 | [nwb] | The way of the wicked an abomination to the LORD; but he loveth him that followeth after righteousness.
 | [rsv] | The way of the wicked is an abomination to the LORD, but he loves him who pursues righteousness.
 | [web] | . The way of the wicked is an abomination to Yahweh,But he loves him who follows after righteousness.
 | [ylt] | An abomination to Jehovah the way of the wicked, And whoso is pursuing righteousness He loveth.
 | [bbe] | The way of the evil-doer is disgusting to the Lord, but he who goes after righteousness is dear to him.
15:10 | [cbgb] | 舍弃正路的，必受严刑。恨恶责备的，必致死亡。 < | >
 | [niv] | Stern discipline awaits him who leaves the path; he who hates correction will die.
 | [asv] | There is grievous correction for him that forsaketh the way; And he that hateth reproof shall die.
 | [jnd] | Grievous correction is for him that forsaketh the path; he that hateth reproof shall die.
 | [kjv] | Correction is grievous unto him that forsaketh the way: and he that hateth reproof shall die.
 | [nwb] | Correction grievous to him that forsaketh the way: he that hateth reproof shall die.
 | [rsv] | There is severe discipline for him who forsakes the way; he who hates reproof will die.
 | [web] | . There is stern discipline for one who forsakes the way:Whoever hates reproof shall die.
 | [ylt] | Chastisement grievous to him who is forsaking the path, Whoso is hating reproof dieth.
 | [bbe] | There is bitter punishment for him who is turned from the way; and death will be the fate of the hater of teaching.
15:11 | [cbgb] | 阴间和死亡，尚在耶和华眼前，何况世人的心呢？ < | >
 | [niv] | Death and Destruction lie open before the LORD-- how much more the hearts of men!
 | [asv] | Sheol and Abaddon are before Jehovah: How much more then the hearts of the children of men!
 | [jnd] | Sheol and destruction are before Jehovah; how much more then the hearts of the children of men!
 | [kjv] | Hell and destruction are before the LORD: how much more then the hearts of the children of men?
 | [nwb] | Hell and destruction before the LORD: how much more then the hearts of the children of men?
 | [rsv] | Sheol and Abaddon lie open before the LORD, how much more the hearts of men!
 | [web] | . Sheol and Abaddon are before Yahweh --How much more then the hearts of the children of men!
 | [ylt] | Sheol and destruction before Jehovah, Surely also the hearts of the sons of men.
 | [bbe] | Before the Lord are the underworld and destruction: how much more, then, the hearts of the children of men!
15:12 | [cbgb] | 亵慢人不爱受责备。他也不就近智慧人。 < | >
 | [niv] | A mocker resents correction; he will not consult the wise.
 | [asv] | A scoffer loveth not to be reproved; He will not go unto the wise.
 | [jnd] | A scorner loveth not one that reproveth him; he will not go unto the wise.
 | [kjv] | A scorner loveth not one that reproveth him: neither will he go unto the wise.
 | [nwb] | A scorner loveth not one that reproveth him: neither will he go to the wise.
 | [rsv] | A scoffer does not like to be reproved; he will not go to the wise.
 | [web] | . A scoffer doesn't love to be reproved;He will not go to the wise.
 | [ylt] | A scorner loveth not his reprover, Unto the wise he goeth not.
 | [bbe] | The hater of authority has no love for teaching: he will not go to the wise.
15:13 | [cbgb] | 心中喜乐，面带笑容。心里忧愁，灵被损伤。 < | >
 | [niv] | A happy heart makes the face cheerful, but heartache crushes the spirit.
 | [asv] | A glad heart maketh a cheerful countenance; But by sorrow of heart the spirit is broken.
 | [jnd] | A joyful heart maketh a cheerful countenance; but by sorrow of heart the spirit is broken.
 | [kjv] | A merry heart maketh a cheerful countenance: but by sorrow of the heart the spirit is broken.
 | [nwb] | A merry heart maketh a cheerful countenance: but by sorrow of the heart the spirit is broken.
 | [rsv] | A glad heart makes a cheerful countenance, but by sorrow of heart the spirit is broken.
 | [web] | . A glad heart makes a cheerful face;But an aching heart breaks the spirit.
 | [ylt] | A joyful heart maketh glad the face, And by grief of heart is the spirit smitten.
 | [bbe] | A glad heart makes a shining face, but by the sorrow of the heart the spirit is broken.
15:14 | [cbgb] | 聪明人心求知识。愚昧人口吃愚昧。 < | >
 | [niv] | The discerning heart seeks knowledge, but the mouth of a fool feeds on folly.
 | [asv] | The heart of him that hath understanding seeketh knowledge; But the mouth of fools feedeth on folly.
 | [jnd] | The heart of an intelligent seeketh knowledge; but the mouth of the foolish feedeth on folly.
 | [kjv] | The heart of him that hath understanding seeketh knowledge: but the mouth of fools feedeth on foolishness.
 | [nwb] | The heart of him that hath understanding seeketh knowledge: but the mouth of fools feedeth on foolishness.
 | [rsv] | The mind of him who has understanding seeks knowledge, but the mouths of fools feed on folly.
 | [web] | . The heart of one who has understanding seeks knowledge,But the mouths of fools feed on folly.
 | [ylt] | The heart of the intelligent seeketh knowledge, And the mouth of fools enjoyeth folly.
 | [bbe] | The heart of the man of good sense goes in search of knowledge, but foolish things are the food of the unwise.
15:15 | [cbgb] | 困苦人的日子，都是愁苦。心中欢畅的，常享丰筵。 < | >
 | [niv] | All the days of the oppressed are wretched, but the cheerful heart has a continual feast.
 | [asv] | All the days of the afflicted are evil; But he that is of a cheerful heart hath a continual feast.
 | [jnd] | All the days of the afflicted are evil; but a cheerful heart is a continual feast.
 | [kjv] | All the days of the afflicted are evil: but he that is of a merry heart hath a continual feast.
 | [nwb] | All the days of the afflicted evil: but he that is of a merry heart a continual feast.
 | [rsv] | All the days of the afflicted are evil, but a cheerful heart has a continual feast.
 | [web] | . All the days of the afflicted are wretched,But one who has a cheerful heart enjoys a continual feast.
 | [ylt] | All the days of the afflicted evil, And gladness of heart a perpetual banquet.
 | [bbe] | All the days of the troubled are evil; but he whose heart is glad has an unending feast.
15:16 | [cbgb] | 少有财宝，敬畏耶和华，强如多有财宝，烦乱不安。 < | >
 | [niv] | Better a little with the fear of the LORD than great wealth with turmoil.
 | [asv] | Better is little, with the fear of Jehovah, Than great treasure and trouble therewith.
 | [jnd] | Better is little with the fear of Jehovah than great store and disquietude therewith.
 | [kjv] | Better is little with the fear of the LORD than great treasure and trouble therewith.
 | [nwb] | Better little with the fear of the LORD, than great treasure and trouble with it.
 | [rsv] | Better is a little with the fear of the LORD than great treasure and trouble with it.
 | [web] | . Better is little, with the fear of Yahweh,Than great treasure with trouble.
 | [ylt] | Better a little with the fear of Jehovah, Than much treasure, and tumult with it.
 | [bbe] | Better is a little with the fear of the Lord, than great wealth together with trouble.
15:17 | [cbgb] | 吃素菜，彼此相爱，强如吃肥牛，彼此相恨。 < | >
 | [niv] | Better a meal of vegetables where there is love than a fattened calf with hatred.
 | [asv] | Better is a dinner of herbs, where love is, Than a stalled ox and hatred therewith.
 | [jnd] | Better is a meal of herbs where love is, than a fatted ox and hatred therewith.
 | [kjv] | Better is a dinner of herbs where love is, than a stalled ox and hatred therewith.
 | [nwb] | Better a dinner of herbs where love is, than a stalled ox and hatred with it.
 | [rsv] | Better is a dinner of herbs where love is than a fatted ox and hatred with it.
 | [web] | . Better is a dinner of herbs, where love is,Than a fattened calf with hatred.
 | [ylt] | Better an allowance of green herbs and love there, Than a fatted ox, and hatred with it.
 | [bbe] | Better is a simple meal where love is, than a fat ox and hate with it.
15:18 | [cbgb] | 暴怒的人，挑启争端。忍怒的人，止息分争。 < | >
 | [niv] | A hot-tempered man stirs up dissension, but a patient man calms a quarrel.
 | [asv] | A wrathful man stirreth up contention; But he that is slow to anger appeaseth strife.
 | [jnd] | A furious man stirreth up contention; but he that is slow to anger appeaseth strife.
 | [kjv] | A wrathful man stirreth up strife: but he that is slow to anger appeaseth strife.
 | [nwb] | A wrathful man stirreth up strife: but slow to anger appeaseth strife.
 | [rsv] | A hot-tempered man stirs up strife, but he who is slow to anger quiets contention.
 | [web] | . A wrathful man stirs up contention,But one who is slow to anger appeases strife.
 | [ylt] | A man of fury stirreth up contention, And the slow to anger appeaseth strife.
 | [bbe] | An angry man makes men come to blows, but he who is slow to get angry puts an end to fighting.
15:19 | [cbgb] | 懒惰人的道，像荆棘的篱笆。正直人的路，是平坦的大道。 < | >
 | [niv] | The way of the sluggard is blocked with thorns, but the path of the upright is a highway.
 | [asv] | The way of the sluggard is as a hedge of thorns; But the path of the upright is made a highway.
 | [jnd] | The way of the sluggard is as a hedge of thorns; but the path of the upright is made plain.
 | [kjv] | The way of the slothful man is as an hedge of thorns: but the way of the righteous is made plain.
 | [nwb] | The way of the slothful as a hedge of thorns: but the way of the righteous made plain.
 | [rsv] | The way of a sluggard is overgrown with thorns, but the path of the upright is a level highway.
 | [web] | . The way of the sluggard is like a thorn patch,But the path of the upright is a highway.
 | [ylt] | The way of the slothful as a hedge of briers, And the path of the upright is raised up.
 | [bbe] | Thorns are round the way of the hater of work; but the road of the hard worker becomes a highway.
15:20 | [cbgb] | 智慧子使父亲喜乐。愚昧人藐视母亲。 < | >
 | [niv] | A wise son brings joy to his father, but a foolish man despises his mother.
 | [asv] | A wise son maketh a glad father; But a foolish man despiseth his mother.
 | [jnd] | A wise son maketh a glad father; but a foolish man despiseth his mother.
 | [kjv] | A wise son maketh a glad father: but a foolish man despiseth his mother.
 | [nwb] | A wise son maketh a glad father: but a foolish man despiseth his mother.
 | [rsv] | A wise son makes a glad father, but a foolish man despises his mother.
 | [web] | . A wise son makes a father glad,But a foolish man despises his mother.
 | [ylt] | A wise son rejoiceth a father. And a foolish man is despising his mother.
 | [bbe] | A wise son makes a glad father, but a foolish man has no respect for his mother.
15:21 | [cbgb] | 无知的人，以愚妄为乐。聪明的人，按正直而行。 < | >
 | [niv] | Folly delights a man who lacks judgment, but a man of understanding keeps a straight course.
 | [asv] | Folly is joy to him that is void of wisdom; But a man of understanding maketh straight his going.
 | [jnd] | Folly is joy to him that is void of sense; but a man of understanding regulateth his walk.
 | [kjv] | Folly is joy to him that is destitute of wisdom: but a man of understanding walketh uprightly.
 | [nwb] | Folly joy to destitute of wisdom: but a man of understanding walketh uprightly.
 | [rsv] | Folly is a joy to him who has no sense, but a man of understanding walks aright.
 | [web] | . Folly is joy to one who is void of wisdom,But a man of understanding keeps his way straight.
 | [ylt] | Folly is joy to one lacking heart, And a man of intelligence directeth going.
 | [bbe] | Foolish behaviour is joy to the unwise; but a man of good sense makes his way straight.
15:22 | [cbgb] | 不先商议，所谋无效。谋士众多，所谋乃成。 < | >
 | [niv] | Plans fail for lack of counsel, but with many advisers they succeed.
 | [asv] | Where there is no counsel, purposes are disappointed; But in the multitude of counsellors they are established.
 | [jnd] | Without counsel purposes are disappointed; but in the multitude of counsellors they are established.
 | [kjv] | Without counsel purposes are disappointed: but in the multitude of counsellors they are established.
 | [nwb] | Without counsel purposes are disappointed: but in the multitude of counselors they are established.
 | [rsv] | Without counsel plans go wrong, but with many advisers they succeed.
 | [web] | . Where there is no counsel, plans fail;But in a multitude of counselors they are established.
 | [ylt] | Without counsel the making void of purposes, And in a multitude of counsellors it is established.
 | [bbe] | Where there are no wise suggestions, purposes come to nothing; but by a number of wise guides they are made certain.
15:23 | [cbgb] | 口善应对，自觉喜乐。话合其时，何等美好。 < | >
 | [niv] | A man finds joy in giving an apt reply-- and how good is a timely word!
 | [asv] | A man hath joy in the answer of his mouth; And a word in due season, how good is it!
 | [jnd] | A man hath joy by the answer of his mouth; and a word in its season, how good is it!
 | [kjv] | A man hath joy by the answer of his mouth: and a word spoken in due season, how good is it!
 | [nwb] | A man hath joy by the answer of his mouth: and a word in due season, how good !
 | [rsv] | To make an apt answer is a joy to a man, and a word in season, how good it is!
 | [web] | . Joy comes to a man with the reply of his mouth.How good is a word at the right time!
 | [ylt] | Joy to a man in the answer of his mouth, And a word in its season -- how good!
 | [bbe] | A man has joy in the answer of his mouth: and a word at the right time, how good it is!
15:24 | [cbgb] | 智慧人从生命的道上升，使他远离在下的阴间。 < | >
 | [niv] | The path of life leads upward for the wise to keep him from going down to the grave.
 | [asv] | To the wise the way of life goeth upward, That he may depart from Sheol beneath.
 | [jnd] | The path of life is upwards for the wise, that he may depart from Sheol beneath.
 | [kjv] | The way of life is above to the wise, that he may depart from hell beneath.
 | [nwb] | The way of life above to the wise, that he may depart from hell beneath.
 | [rsv] | The wise man's path leads upward to life, that he may avoid Sheol beneath.
 | [web] | . The path of life leads upward for the wise,To keep him from going downward to Sheol.
 | [ylt] | A path of life on high for the wise, To turn aside from Sheol beneath.
 | [bbe] | Acting wisely is the way of life, guiding a man away from the underworld.
15:25 | [cbgb] | 耶和华必拆毁骄傲人的家。却要立定寡妇的地界。 < | >
 | [niv] | The LORD tears down the proud man's house but he keeps the widow's boundaries intact.
 | [asv] | Jehovah will root up the house of the proud; But he will establish the border of the widow.
 | [jnd] | Jehovah plucketh up the house of the proud; but he establisheth the boundary of the widow.
 | [kjv] | The LORD will destroy the house of the proud: but he will establish the border of the widow.
 | [nwb] | The LORD will destroy the house of the proud: but he will establish the border of the widow.
 | [rsv] | The LORD tears down the house of the proud, but maintains the widow's boundaries.
 | [web] | . Yahweh will uproot the house of the proud,But he will keep the widow's borders intact.
 | [ylt] | The house of the proud Jehovah pulleth down, And He setteth up the border of the widow.
 | [bbe] | The house of the man of pride will be uprooted by the Lord, but he will make safe the heritage of the widow.
15:26 | [cbgb] | 恶谋为耶和华所憎恶。良言乃为纯净。 < | >
 | [niv] | The LORD detests the thoughts of the wicked, but those of the pure are pleasing to him.
 | [asv] | Evil devices are an abomination to Jehovah; But pleasant words are pure.
 | [jnd] | The thoughts of the evil are an abomination to Jehovah; but pure words are pleasant.
 | [kjv] | The thoughts of the wicked are an abomination to the LORD: but the words of the pure are pleasant words.
 | [nwb] | The thoughts of the wicked an abomination to the LORD: but of the pure pleasant words.
 | [rsv] | The thoughts of the wicked are an abomination to the LORD, the words of the pure are pleasing to him.
 | [web] | . Yahweh detests the thoughts of the wicked,But the thoughts of the pure are pleasing.
 | [ylt] | An abomination to Jehovah thoughts of wickedness, And pure sayings of pleasantness.
 | [bbe] | Evil designs are disgusting to the Lord, but the words of the clean-hearted are pleasing.
15:27 | [cbgb] | 贪恋财利的，扰害己家。恨恶贿赂的，必得存活。 < | >
 | [niv] | A greedy man brings trouble to his family, but he who hates bribes will live.
 | [asv] | He that is greedy of gain troubleth his own house; But he that hateth bribes shall live.
 | [jnd] | He that is greedy of gain troubleth his own house; but he that hateth gifts shall live.
 | [kjv] | He that is greedy of gain troubleth his own house; but he that hateth gifts shall live.
 | [nwb] | He that is greedy of gain troubleth his own house; but he that hateth gifts shall live.
 | [rsv] | He who is greedy for unjust gain makes trouble for his household, but he who hates bribes will live.
 | [web] | . He who is greedy for gain troubles his own house,But he who hates bribes will live.
 | [ylt] | A dishonest gainer is troubling his house, And whoso is hating gifts liveth.
 | [bbe] | He whose desires are fixed on profit is a cause of trouble to his family; but he who has no desire for offerings will have life.
15:28 | [cbgb] | 义人的心，思量如何回答。恶人的口，吐出恶言。 < | >
 | [niv] | The heart of the righteous weighs its answers, but the mouth of the wicked gushes evil.
 | [asv] | The heart of the righteous studieth to answer; But the mouth of the wicked poureth out evil things.
 | [jnd] | The heart of a righteous studieth to answer; but the mouth of the wicked poureth out evil things.
 | [kjv] | The heart of the righteous studieth to answer: but the mouth of the wicked poureth out evil things.
 | [nwb] | The heart of the righteous studieth to answer: but the mouth of the wicked poureth out evil things.
 | [rsv] | The mind of the righteous ponders how to answer, but the mouth of the wicked pours out evil things.
 | [web] | . The heart of the righteous weighs answers,But the mouth of the wicked gushes out evil.
 | [ylt] | The heart of the righteous meditateth to answer, And the mouth of the wicked uttereth evil things.
 | [bbe] | The heart of the upright gives thought to his answer; but from the mouth of the evil-doer comes a stream of evil things.
15:29 | [cbgb] | 耶和华远离恶人。却听义人的祷告。 < | >
 | [niv] | The LORD is far from the wicked but he hears the prayer of the righteous.
 | [asv] | Jehovah is far from the wicked; But he heareth the prayer of the righteous.
 | [jnd] | Jehovah is far from the wicked; but he heareth the prayer of the righteous.
 | [kjv] | The LORD is far from the wicked: but he heareth the prayer of the righteous.
 | [nwb] | The LORD far from the wicked: but he heareth the prayer of the righteous.
 | [rsv] | The LORD is far from the wicked, but he hears the prayer of the righteous.
 | [web] | . Yahweh is far from the wicked,But he hears the prayer of the righteous.
 | [ylt] | Far Jehovah from the wicked, And the prayer of the righteous He heareth.
 | [bbe] | The Lord is far from sinners, but his ear is open to the prayer of the upright.
15:30 | [cbgb] | 眼有光使心喜乐。好信息使骨滋润。 < | >
 | [niv] | A cheerful look brings joy to the heart, and good news gives health to the bones.
 | [asv] | The light of the eyes rejoiceth the heart; And good tidings make the bones fat.
 | [jnd] | That which enlighteneth the eyes rejoiceth the heart; good tidings make the bones fat.
 | [kjv] | The light of the eyes rejoiceth the heart: and a good report maketh the bones fat.
 | [nwb] | The light of the eyes rejoiceth the heart; a good report maketh the bones fat.
 | [rsv] | The light of the eyes rejoices the heart, and good news refreshes the bones.
 | [web] | . The light of the eyes rejoices the heart.Good news gives health to the bones.
 | [ylt] | The light of the eyes rejoiceth the heart, A good report maketh fat the bone.
 | [bbe] | The light of the eyes is a joy to the heart, and good news makes the bones fat.
15:31 | [cbgb] | 听从生命责备的，必常在智慧人中。 < | >
 | [niv] | He who listens to a life-giving rebuke will be at home among the wise.
 | [asv] | The ear that hearkeneth to the reproof of life Shall abide among the wise.
 | [jnd] | The ear that heareth the reproof of life shall abide among the wise.
 | [kjv] | The ear that heareth the reproof of life abideth among the wise.
 | [nwb] | The ear that heareth the reproof of life abideth among the wise.
 | [rsv] | He whose ear heeds wholesome admonition will abide among the wise.
 | [web] | . The ear that listens to the reproof lives,And will be at home among the wise.
 | [ylt] | An ear that is hearing the reproof of life Doth lodge among the wise.
 | [bbe] | The man whose ear is open to the teaching of life will have his place among the wise.
15:32 | [cbgb] | 弃绝管教的，轻看自己的生命。听从责备的，却得智慧。 < | >
 | [niv] | He who ignores discipline despises himself, but whoever heeds correction gains understanding.
 | [asv] | He that refuseth correction despiseth his own soul; But he that hearkeneth to reproof getteth understanding.
 | [jnd] | He that refuseth instruction despiseth his own soul; but he that heareth reproof getteth sense.
 | [kjv] | He that refuseth instruction despiseth his own soul: but he that heareth reproof getteth understanding.
 | [nwb] | He that refuseth instruction despiseth his own soul: but he that heareth reproof getteth understanding.
 | [rsv] | He who ignores instruction despises himself, but he who heeds admonition gains understanding.
 | [web] | . He who refuses correction despises his own soul,But he who listens to reproof gets understanding.
 | [ylt] | Whoso is refusing instruction is despising his soul, And whoso is hearing reproof Is getting understanding.
 | [bbe] | He who will not be controlled by training has no respect for his soul, but he who gives ear to teaching will get wisdom.
15:33 | [cbgb] | 敬畏耶和华，是智慧的训诲。尊荣以前，必有谦卑。 <
 | [niv] | The fear of the LORD teaches a man wisdom, and humility comes before honor.
 | [asv] | The fear of Jehovah is the instruction of wisdom; And before honor goeth humility.
 | [jnd] | The fear of Jehovah is the discipline of wisdom, and before honour humility.
 | [kjv] | The fear of the LORD is the instruction of wisdom; and before honour is humility.
 | [nwb] | The fear of the LORD the instruction of wisdom: and before honor is humility.
 | [rsv] | The fear of the LORD is instruction in wisdom, and humility goes before honor.
 | [web] | . The fear of Yahweh teaches wisdom.Before honor is humility.
 | [ylt] | The fear of Jehovah the instruction of wisdom, And before honour humility!
 | [bbe] | The fear of the Lord is the teaching of wisdom; and a low opinion of oneself goes before honour.


Interlinear Bible:Proverbs 16

 箴言 Proverbs 16 << || >>
16:1 | [cbgb] | 心中的谋算在乎人。舌头的应对，由于耶和华。 >
 | [niv] | To man belong the plans of the heart, but from the LORD comes the reply of the tongue.
 | [asv] | The plans of the heart belong to man; But the answer of the tongue is from Jehovah.
 | [jnd] | The purposes of the heart are of man, but the answer of the tongue is from Jehovah.
 | [kjv] | The preparations of the heart in man, and the answer of the tongue, is from the LORD.
 | [nwb] | The preparations of the heart in man, and the answer of the tongue, from the LORD.
 | [rsv] | The plans of the mind belong to man, but the answer of the tongue is from the LORD.
 | [web] | . The plans of the heart belong to man,But the answer of the tongue is from Yahweh.
 | [ylt] | Of man arrangements of the heart, And from Jehovah an answer of the tongue.
 | [bbe] | The designs of the heart are man's, but the answer of the tongue comes from the Lord.
16:2 | [cbgb] | 人一切所行的，在自己眼中看为清洁。惟有耶和华衡量人心。 < | >
 | [niv] | All a man's ways seem innocent to him, but motives are weighed by the LORD.
 | [asv] | All the ways of a man are clean in his own eyes; But Jehovah weigheth the spirits.
 | [jnd] | All the ways of a man are clean in his own eyes; but Jehovah weigheth the spirits.
 | [kjv] | All the ways of a man are clean in his own eyes; but the LORD weigheth the spirits.
 | [nwb] | All the ways of a man clean in his own eyes; but the LORD weigheth the spirits.
 | [rsv] | All the ways of a man are pure in his own eyes, but the LORD weighs the spirit.
 | [web] | . All the ways of a man are clean in his own eyes;But Yahweh weighs the motives.
 | [ylt] | All the ways of a man are pure in his own eyes, And Jehovah is pondering the spirits.
 | [bbe] | All a man's ways are clean to himself; but the Lord puts men's spirits into his scales.
16:3 | [cbgb] | 你所作的，要交托耶和华，你所谋的，就必成立。 < | >
 | [niv] | Commit to the LORD whatever you do, and your plans will succeed.
 | [asv] | Commit thy works unto Jehovah, And thy purposes shall be established.
 | [jnd] | Commit thy works unto Jehovah, and thy thoughts shall be established.
 | [kjv] | Commit thy works unto the LORD, and thy thoughts shall be established.
 | [nwb] | Commit thy works to the LORD, and thy thoughts shall be established.
 | [rsv] | Commit your work to the LORD, and your plans will be established.
 | [web] | . Commit your deeds to Yahweh,And your plans shall succeed.
 | [ylt] | Roll unto Jehovah thy works, And established are thy purposes,
 | [bbe] | Put your works into the hands of the Lord, and your purposes will be made certain.
16:4 | [cbgb] | 耶和华所造的，各适其用。就是恶人，也为祸患的日子所造。 < | >
 | [niv] | The LORD works out everything for his own ends-- even the wicked for a day of disaster.
 | [asv] | Jehovah hath made everything for its own end; Yea, even the wicked for the day of evil.
 | [jnd] | Jehovah hath wrought everything on his own account, yea, even the wicked for the day of evil.
 | [kjv] | The LORD hath made all things for himself: yea, even the wicked for the day of evil.
 | [nwb] | The LORD hath made all for himself: yes, even the wicked for the day of evil.
 | [rsv] | The LORD has made everything for its purpose, even the wicked for the day of trouble.
 | [web] | . Yahweh has made everything for its own end --Yes, even the wicked for the day of evil.
 | [ylt] | All things hath Jehovah wrought for Himself, And also the wicked for a day of evil.
 | [bbe] | The Lord has made everything for his purpose, even the sinner for the day of evil.
16:5 | [cbgb] | 凡心里骄傲的，为耶和华所憎恶。虽然连手，他必不免受罚。 < | >
 | [niv] | The LORD detests all the proud of heart. Be sure of this: They will not go unpunished.
 | [asv] | Every one that is proud in heart is an abomination to Jehovah: Though hand join in hand, he shall not be unpunished.
 | [jnd] | Every proud heart is an abomination to Jehovah: hand for hand, he shall not be held innocent.
 | [kjv] | Every one that is proud in heart is an abomination to the LORD: though hand join in hand, he shall not be unpunished.
 | [nwb] | Every one proud in heart an abomination to the LORD: hand in hand, he shall not be unpunished.
 | [rsv] | Every one who is arrogant is an abomination to the LORD; be assured, he will not go unpunished.
 | [web] | . Everyone who is proud in heart is an abomination to Yahweh:They shall assuredly not be unpunished.
 | [ylt] | An abomination to Jehovah every proud one of heart, Hand to hand he is not acquitted.
 | [bbe] | Everyone who has pride in his heart is disgusting to the Lord: he will certainly not go free from punishment.
16:6 | [cbgb] | 因怜悯诚实，罪孽得赎。敬畏耶和华的，远离恶事。 < | >
 | [niv] | Through love and faithfulness sin is atoned for; through the fear of the LORD a man avoids evil.
 | [asv] | By mercy and truth iniquity is atoned for; And by the fear of Jehovah men depart from evil.
 | [jnd] | By loving-kindness and truth iniquity is atoned for; and by the fear of Jehovah depart from evil.
 | [kjv] | By mercy and truth iniquity is purged: and by the fear of the LORD men depart from evil.
 | [nwb] | By mercy and truth iniquity is purged: and by the fear of the LORD depart from evil.
 | [rsv] | By loyalty and faithfulness iniquity is atoned for, and by the fear of the LORD a man avoids evil.
 | [web] | . By mercy and truth iniquity is atoned for.By the fear of Yahweh men depart from evil.
 | [ylt] | In kindness and truth pardoned is iniquity, And in the fear of Jehovah Turn thou aside from evil.
 | [bbe] | By mercy and good faith evil-doing is taken away: and by the fear of the Lord men are turned away from evil.
16:7 | [cbgb] | 人所行的若谜耶和华喜悦，耶和华也使他的仇敌与他和好。 < | >
 | [niv] | When a man's ways are pleasing to the LORD, he makes even his enemies live at peace with him.
 | [asv] | When a man's ways please Jehovah, He maketh even his enemies to be at peace with him.
 | [jnd] | When a man's ways please Jehovah, he maketh even his enemies to be at peace with him.
 | [kjv] | When a man's ways please the LORD, he maketh even his enemies to be at peace with him.
 | [nwb] | When a man's ways please the LORD, he maketh even his enemies to be at peace with him.
 | [rsv] | When a man's ways please the LORD, he makes even his enemies to be at peace with him.
 | [web] | . When a man's ways please Yahweh,He makes even his enemies to be at peace with him.
 | [ylt] | When a man's ways please Jehovah, even his enemies, He causeth to be at peace with him.
 | [bbe] | When a man's ways are pleasing to the Lord, he makes even his haters be at peace with him.
16:8 | [cbgb] | 多有财利，行事不义，不如少有财利，行事公义。 < | >
 | [niv] | Better a little with righteousness than much gain with injustice.
 | [asv] | Better is a little, with righteousness, Than great revenues with injustice.
 | [jnd] | Better is a little with righteousness, than great revenues without right.
 | [kjv] | Better is a little with righteousness than great revenues without right.
 | [nwb] | Better a little with righteousness, than great revenues without right.
 | [rsv] | Better is a little with righteousness than great revenues with injustice.
 | [web] | . Better is a little with righteousness,Than great revenues with injustice.
 | [ylt] | Better a little with righteousness, Than abundance of increase without justice.
 | [bbe] | Better is a little with righteousness, than great wealth with wrongdoing.
16:9 | [cbgb] | 人心筹算自己的道路。惟耶和华指引他的脚步。 < | >
 | [niv] | In his heart a man plans his course, but the LORD determines his steps.
 | [asv] | A man's heart deviseth his way; But Jehovah directeth his steps.
 | [jnd] | The heart of man deviseth his way, but Jehovah directeth his steps.
 | [kjv] | A man's heart deviseth his way: but the LORD directeth his steps.
 | [nwb] | A man's heart deviseth his way: but the LORD directeth his steps.
 | [rsv] | A man's mind plans his way, but the LORD directs his steps.
 | [web] | . A man's heart plans his course,But Yahweh directs his steps.
 | [ylt] | The heart of man deviseth his way, And Jehovah establisheth his step.
 | [bbe] | A man may make designs for his way, but the Lord is the guide of his steps.
16:10 | [cbgb] | 王的嘴中有 神语。审判之时，他的口，必不差错。 < | >
 | [niv] | The lips of a king speak as an oracle, and his mouth should not betray justice.
 | [asv] | A divine sentence is in the lips of the king; His mouth shall not transgress in judgment.
 | [jnd] | An oracle is on the lips of the king: his mouth will not err in judgment.
 | [kjv] | A divine sentence is in the lips of the king: his mouth transgresseth not in judgment.
 | [nwb] | A divine sentence in the lips of the king: his mouth transgresseth not in judgment.
 | [rsv] | Inspired decisions are on the lips of a king; his mouth does not sin in judgment.
 | [web] | . Inspired judgments are on the lips of the king.His shall not betray his mouth.
 | [ylt] | An oath on the lips of a king, In judgment his mouth trespasseth not.
 | [bbe] | Decision is in the lips of the king: his mouth will not go wrong in judging.
16:11 | [cbgb] | 公道的天平和秤，都属耶和华。囊中一切法码，都为他所定。 < | >
 | [niv] | Honest scales and balances are from the LORD; all the weights in the bag are of his making.
 | [asv] | A just balance and scales are Jehovah's; All the weights of the bag are his work.
 | [jnd] | The just balance and scales are Jehovah's; all the weights of the bag are his work.
 | [kjv] | A just weight and balance are the LORD's: all the weights of the bag are his work.
 | [nwb] | A just weight and balance the LORD'S: all the weights of the bag his work.
 | [rsv] | A just balance and scales are the LORD's; all the weights in the bag are his work.
 | [web] | . Honest balances and scales are Yahweh's;All the weights in the bag are his work.
 | [ylt] | A just beam and balances Jehovah's, His work all the stones of the bag.
 | [bbe] | True measures and scales are the Lord's: all the weights of the bag are his work.
16:12 | [cbgb] | 作恶为王所憎恶。因国位是靠公义坚立。 < | >
 | [niv] | Kings detest wrongdoing, for a throne is established through righteousness.
 | [asv] | It is an abomination to kings to commit wickedness; For the throne is established by righteousness.
 | [jnd] | It is an abomination to kings to commit wickedness; for the throne is established by righteousness.
 | [kjv] | It is an abomination to kings to commit wickedness: for the throne is established by righteousness.
 | [nwb] | an abomination to kings to commit wickedness: for the throne is established by righteousness.
 | [rsv] | It is an abomination to kings to do evil, for the throne is established by righteousness.
 | [web] | . It is an abomination for kings to do wrong,For the throne is established by righteousness.
 | [ylt] | An abomination to kings doing wickedness, For by righteousness is a throne established.
 | [bbe] | Evil-doing is disgusting to kings: for the seat of the ruler is based on righteousness.
16:13 | [cbgb] | 公义的嘴，为王所喜悦。说正直话的，为王所喜爱。 < | >
 | [niv] | Kings take pleasure in honest lips; they value a man who speaks the truth.
 | [asv] | Righteous lips are the delight of kings; And they love him that speaketh right.
 | [jnd] | Righteous lips are the delight of kings, and they love him that speaketh aright.
 | [kjv] | Righteous lips are the delight of kings; and they love him that speaketh right.
 | [nwb] | Righteous lips the delight of kings; and they love him that speaketh right.
 | [rsv] | Righteous lips are the delight of a king, and he loves him who speaks what is right.
 | [web] | . Righteous lips are the delight of kings.They value one who speaks the truth.
 | [ylt] | The delight of kings righteous lips, And whoso is speaking uprightly he loveth,
 | [bbe] | Lips of righteousness are the delight of kings; and he who says what is upright is dear to him.
16:14 | [cbgb] | 王的震怒，如杀人的使者。但智慧人能止息王怒。 < | >
 | [niv] | A king's wrath is a messenger of death, but a wise man will appease it.
 | [asv] | The wrath of a king is as messengers of death; But a wise man will pacify it.
 | [jnd] | The fury of a king is messengers of death; but a wise man will pacify it.
 | [kjv] | The wrath of a king is as messengers of death: but a wise man will pacify it.
 | [nwb] | The wrath of a king messengers of death: but a wise man will pacify it.
 | [rsv] | A king's wrath is a messenger of death, and a wise man will appease it.
 | [web] | . The king's wrath is a messenger of death,But a wise man will pacify it.
 | [ylt] | The fury of a king messengers of death, And a wise man pacifieth it.
 | [bbe] | The wrath of the king is like those who give news of death, but a wise man will put peace in place of it.
16:15 | [cbgb] | 王的脸光，使人有生命。王的恩典，好像春云时雨。 < | >
 | [niv] | When a king's face brightens, it means life; his favor is like a rain cloud in spring.
 | [asv] | In the light of the king's countenance is life; And his favor is as a cloud of the latter rain.
 | [jnd] | In the light of the king's countenance is life, and his favour is as a cloud of the latter rain.
 | [kjv] | In the light of the king's countenance is life; and his favour is as a cloud of the latter rain.
 | [nwb] | In the light of a king's countenance life; and his favor as a cloud of the latter rain.
 | [rsv] | In the light of a king's face there is life, and his favor is like the clouds that bring the spring rain.
 | [web] | . In the light of the king's face is life.His favor is like a cloud of the spring rain.
 | [ylt] | In the light of a king's face life, And his good-will as a cloud of the latter rain.
 | [bbe] | In the light of the king's face there is life; and his approval is like a cloud of spring rain.
16:16 | [cbgb] | 得智慧胜似得金子。选聪明强如选银子。 < | >
 | [niv] | How much better to get wisdom than gold, to choose understanding rather than silver!
 | [asv] | How much better is it to get wisdom than gold! Yea, to get understanding is rather to be chosen than silver.
 | [jnd] | How much better is it to get wisdom than fine gold, and the getting of intelligence to be preferred to silver!
 | [kjv] | How much better is it to get wisdom than gold! and to get understanding rather to be chosen than silver!
 | [nwb] | How much better to get wisdom than gold? and to get understanding rather to be chosen than silver?
 | [rsv] | To get wisdom is better than gold; to get understanding is to be chosen rather than silver.
 | [web] | . How much better it is to get wisdom than gold!Yes, to get understanding is to be chosen rather than silver.
 | [ylt] | To get wisdom -- how much better than gold, And to get understanding to be chosen than silver!
 | [bbe] | How much better it is to get wisdom than gold! and to get knowledge is more to be desired than silver.
16:17 | [cbgb] | 正直人的道，是远离恶事。谨守己路的，是保全性命。 < | >
 | [niv] | The highway of the upright avoids evil; he who guards his way guards his life.
 | [asv] | The highway of the upright is to depart from evil: He that keepeth his way preserveth his soul.
 | [jnd] | The highway of the upright is to depart from evil: he that taketh heed to his way keepeth his soul.
 | [kjv] | The highway of the upright is to depart from evil: he that keepeth his way preserveth his soul.
 | [nwb] | The highway of the upright to depart from evil: he that keepeth his way preserveth his soul.
 | [rsv] | The highway of the upright turns aside from evil; he who guards his way preserves his life.
 | [web] | . The highway of the upright is to depart from evil.He who keeps his way preserves his soul.
 | [ylt] | A highway of the upright , `Turn from evil,' Whoso is preserving his soul is watching his way.
 | [bbe] | The highway of the upright is to be turned away from evil: he who takes care of his way will keep his soul.
16:18 | [cbgb] | 骄傲在败坏以先，狂心在跌倒之前。 < | >
 | [niv] | Pride goes before destruction, a haughty spirit before a fall.
 | [asv] | Pride goeth before destruction, And a haughty spirit before a fall.
 | [jnd] | Pride before destruction, and a haughty spirit before a fall.
 | [kjv] | Pride goeth before destruction, and an haughty spirit before a fall.
 | [nwb] | Pride before destruction, and a haughty spirit before a fall.
 | [rsv] | Pride goes before destruction, and a haughty spirit before a fall.
 | [web] | . Pride goes before destruction,A haughty spirit before a fall.
 | [ylt] | Before destruction pride, And before stumbling -- a haughty spirit.'
 | [bbe] | Pride goes before destruction, and a stiff spirit before a fall.
16:19 | [cbgb] | 心里谦卑与穷乏人来往，强如将掳物与骄傲人同分。 < | >
 | [niv] | Better to be lowly in spirit and among the oppressed than to share plunder with the proud.
 | [asv] | Better it is to be of a lowly spirit with the poor, Than to divide the spoil with the proud.
 | [jnd] | Better is it to be of a humble spirit with the meek, than to divide the spoil with the proud.
 | [kjv] | Better it is to be of an humble spirit with the lowly, than to divide the spoil with the proud.
 | [nwb] | Better of a humble spirit with the lowly, than to divide the spoil with the proud.
 | [rsv] | It is better to be of a lowly spirit with the poor than to divide the spoil with the proud.
 | [web] | . It is better to be of a lowly spirit with the poor,Than to divide the plunder with the proud.
 | [ylt] | Better is humility of spirit with the poor, Than to apportion spoil with the proud.
 | [bbe] | Better it is to have a gentle spirit with the poor, than to take part in the rewards of war with men of pride.
16:20 | [cbgb] | 谨守训言的，必得好处。依靠耶和华的，便为有福。 < | >
 | [niv] | Whoever gives heed to instruction prospers, and blessed is he who trusts in the LORD.
 | [asv] | He that giveth heed unto the word shall find good; And whoso trusteth in Jehovah, happy is he.
 | [jnd] | He that giveth heed to the word shall find good; and whoso confideth in Jehovah, happy is he.
 | [kjv] | He that handleth a matter wisely shall find good: and whoso trusteth in the LORD, happy is he.
 | [nwb] | He that handleth a matter wisely shall find good: and whoever trusteth in the LORD, happy he.
 | [rsv] | He who gives heed to the word will prosper, and happy is he who trusts in the LORD.
 | [web] | . He who gives heed to the word finds prosperity.Whoever trusts in Yahweh is blessed.
 | [ylt] | The wise in any matter findeth good, And whoso is trusting in Jehovah, O his happiness.
 | [bbe] | He who gives attention to the law of right will get good; and whoever puts his faith in the Lord is happy.
16:21 | [cbgb] | 心中有智慧，必称为通达人。嘴中的甜言，加增人的学问。 < | >
 | [niv] | The wise in heart are called discerning, and pleasant words promote instruction.
 | [asv] | The wise in heart shall be called prudent; And the sweetness of the lips increaseth learning.
 | [jnd] | The wise in heart is called intelligent, and the sweetness of the lips increaseth learning.
 | [kjv] | The wise in heart shall be called prudent: and the sweetness of the lips increaseth learning.
 | [nwb] | The wise in heart shall be called prudent: and the sweetness of the lips increaseth learning.
 | [rsv] | The wise of heart is called a man of discernment, and pleasant speech increases persuasiveness.
 | [web] | . The wise in heart shall be called prudent.Pleasantness of the lips promotes instruction.
 | [ylt] | To the wise in heart is called, `Intelligent,' And sweetness of lips increaseth learning.
 | [bbe] | The wise-hearted will be named men of good sense: and by pleasing words learning is increased.
16:22 | [cbgb] | 人有智慧就有生命的泉源。愚昧人必被愚昧惩治。 < | >
 | [niv] | Understanding is a fountain of life to those who have it, but folly brings punishment to fools.
 | [asv] | Understanding is a well-spring of life unto him that hath it; But the correction of fools is their folly.
 | [jnd] | Wisdom is a fountain of life for him that hath it; but the instruction of fools is folly.
 | [kjv] | Understanding is a wellspring of life unto him that hath it: but the instruction of fools is folly.
 | [nwb] | Understanding a well-spring of life to him that hath it: but the instruction of fools folly.
 | [rsv] | Wisdom is a fountain of life to him who has it, but folly is the chastisement of fools.
 | [web] | . Understanding is a fountain of life to one who has it,But the punishment of fools is their folly.
 | [ylt] | A fountain of life understanding to its possessors, The instruction of fools is folly.
 | [bbe] | Wisdom is a fountain of life to him who has it; but the punishment of the foolish is their foolish behaviour.
16:23 | [cbgb] | 智慧人的心，教训他的口，又使他的嘴，增长学问。 < | >
 | [niv] | A wise man's heart guides his mouth, and his lips promote instruction.
 | [asv] | The heart of the wise instructeth his mouth, And addeth learning to his lips.
 | [jnd] | The heart of the wise maketh his mouth intelligent, and upon his lips increaseth learning.
 | [kjv] | The heart of the wise teacheth his mouth, and addeth learning to his lips.
 | [nwb] | The heart of the wise teacheth his mouth, and addeth learning to his lips.
 | [rsv] | The mind of the wise makes his speech judicious, and adds persuasiveness to his lips.
 | [web] | . The heart of the wise instructs his mouth,And adds learning to his lips.
 | [ylt] | The heart of the wise causeth his mouth to act wisely, And by his lips he increaseth learning,
 | [bbe] | The heart of the wise man is the teacher of his mouth, and gives increased learning to his lips.
16:24 | [cbgb] | 良言如同蜂房，使心觉甘甜，使骨得医治。 < | >
 | [niv] | Pleasant words are a honeycomb, sweet to the soul and healing to the bones.
 | [asv] | Pleasant words are as a honeycomb, Sweet to the soul, and health to the bones.
 | [jnd] | Pleasant words are a honeycomb, sweet to the soul, and health for the bones.
 | [kjv] | Pleasant words are as an honeycomb, sweet to the soul, and health to the bones.
 | [nwb] | Pleasant words a honey-comb, sweet to the soul, and health to the bones.
 | [rsv] | Pleasant words are like a honeycomb, sweetness to the soul and health to the body.
 | [web] | . Pleasant words are a honeycomb,Sweet to the soul, and health to the bones.
 | [ylt] | Sayings of pleasantness a honeycomb, Sweet to the soul, and healing to the bone.
 | [bbe] | Pleasing words are like honey, sweet to the soul and new life to the bones.
16:25 | [cbgb] | 有一条路，人以为正，至终成为死亡之路。 < | >
 | [niv] | There is a way that seems right to a man, but in the end it leads to death.
 | [asv] | There is a way which seemeth right unto a man, But the end thereof are the ways of death.
 | [jnd] | There is a way that seemeth right unto a man, but the end thereof is the ways of death.
 | [kjv] | There is a way that seemeth right unto a man, but the end thereof are the ways of death.
 | [nwb] | There is a way that seemeth right to a man, but the end of it the ways of death.
 | [rsv] | There is a way which seems right to a man, but its end is the way to death.
 | [web] | . There is a way which seems right to a man,But in the end it leads to death.
 | [ylt] | There is a way right before a man, And its latter end -- ways of death.
 | [bbe] | There is a way which seems straight before a man, but its end is the ways of death.
16:26 | [cbgb] | 劳力人的胃口，使他劳力，因为他的口腹催逼他。 < | >
 | [niv] | The laborer's appetite works for him; his hunger drives him on.
 | [asv] | The appetite of the laboring man laboreth for him; For his mouth urgeth him thereto.
 | [jnd] | The appetite of the labourer laboureth for him, for his mouth urgeth him on.
 | [kjv] | He that laboureth laboureth for himself; for his mouth craveth it of him.
 | [nwb] | He that laboreth laboreth for himself; for his mouth craveth it of him.
 | [rsv] | A worker's appetite works for him; his mouth urges him on.
 | [web] | . The appetite of the laboring man labors for him;For his mouth urges him on.
 | [ylt] | A labouring man hath laboured for himself, For his mouth hath caused to bend over it.
 | [bbe] | The desire of the working man is working for him, for his need of food is driving him on.
16:27 | [cbgb] | 匪徒图谋奸恶，嘴上彷佛有烧焦的火。 < | >
 | [niv] | A scoundrel plots evil, and his speech is like a scorching fire.
 | [asv] | A worthless man deviseth mischief; And in his lips there is as a scorching fire.
 | [jnd] | A man of Belial diggeth up evil, and on his lips there is as a scorching fire.
 | [kjv] | An ungodly man diggeth up evil: and in his lips there is as a burning fire.
 | [nwb] | An ungodly man diggeth up evil: and in his lips as a burning fire.
 | [rsv] | A worthless man plots evil, and his speech is like a scorching fire.
 | [web] | . A worthless man devises mischief.His speech is like a scorching fire.
 | [ylt] | A worthless man is preparing evil, And on his lips -- as a burning fire.
 | [bbe] | A good-for-nothing man is a designer of evil, and in his lips there is a burning fire.
16:28 | [cbgb] | 乖僻人播散分争。传舌的离间密友。 < | >
 | [niv] | A perverse man stirs up dissension, and a gossip separates close friends.
 | [asv] | A perverse man scattereth abroad strife; And a whisperer separateth chief friends.
 | [jnd] | A false man soweth contention; and a talebearer separateth very friends.
 | [kjv] | A froward man soweth strife: and a whisperer separateth chief friends.
 | [nwb] | A froward man soweth strife: and a whisperer separateth chief friends.
 | [rsv] | A perverse man spreads strife, and a whisperer separates close friends.
 | [web] | . A perverse man stirs up strife.A whisperer separates close friends.
 | [ylt] | A froward man sendeth forth contention, A tale-bearer is separating a familiar friend.
 | [bbe] | A man of twisted purposes is a cause of fighting everywhere: and he who says evil secretly makes trouble between friends.
16:29 | [cbgb] | 强暴人诱惑邻舍，领他走不善之道。 < | >
 | [niv] | A violent man entices his neighbor and leads him down a path that is not good.
 | [asv] | A man of violence enticeth his neighbor, And leadeth him in a way that is not good.
 | [jnd] | A violent man enticeth his neighbour, and leadeth him into a way that is not good.
 | [kjv] | A violent man enticeth his neighbour, and leadeth him into the way that is not good.
 | [nwb] | A violent man enticeth his neighbor, and leadeth him into the way not good.
 | [rsv] | A man of violence entices his neighbor and leads him in a way that is not good.
 | [web] | . A man of violence entices his neighbor,And leads him in a way that is not good.
 | [ylt] | A violent man enticeth his neighbour, And hath causeth him to go in a way not good.
 | [bbe] | A violent man puts desire of evil into his neighbour's mind, and makes him go in a way which is not good.
16:30 | [cbgb] | 眼目紧合的，图谋乖僻，嘴唇紧闭的，成就邪恶。 < | >
 | [niv] | He who winks with his eye is plotting perversity; he who purses his lips is bent on evil.
 | [asv] | He that shutteth his eyes, it is to devise perverse things: He that compresseth his lips bringeth evil to pass.
 | [jnd] | He that shutteth his eyes, to devise froward things; biting his lips, he bringeth evil to pass.
 | [kjv] | He shutteth his eyes to devise froward things: moving his lips he bringeth evil to pass.
 | [nwb] | He shutteth his eyes to devise froward things: moving his lips he bringeth evil to pass.
 | [rsv] | He who winks his eyes plans perverse things, he who compresses his lips brings evil to pass.
 | [web] | . One who winks his eyes to plot perversities,One who compresses his lips, is bent on evil.
 | [ylt] | Consulting his eyes to devise froward things, Moving his lips he hath accomplished evil.
 | [bbe] | He whose eyes are shut is a man of twisted purposes, and he who keeps his lips shut tight makes evil come about.
16:31 | [cbgb] | 白发是荣耀的冠冕。在公义的道上，必能得着。 < | >
 | [niv] | Gray hair is a crown of splendor; it is attained by a righteous life.
 | [asv] | The hoary head is a crown of glory; It shall be found in the way of righteousness.
 | [jnd] | The hoary head is a crown of glory, it is found in the way of righteousness.
 | [kjv] | The hoary head is a crown of glory, if it be found in the way of righteousness.
 | [nwb] | The hoary head a crown of glory, it is found in the way of righteousness.
 | [rsv] | A hoary head is a crown of glory; it is gained in a righteous life.
 | [web] | . Gray hair is a crown of glory.It is attained by a life of righteousness.
 | [ylt] | A crown of beauty grey hairs, In the way of righteousness it is found.
 | [bbe] | The grey head is a crown of glory, if it is seen in the way of righteousness.
16:32 | [cbgb] | 不轻易发怒的，胜过勇士。治服己心的，强如取城。 < | >
 | [niv] | Better a patient man than a warrior, a man who controls his temper than one who takes a city.
 | [asv] | He that is slow to anger is better than the mighty; And he that ruleth his spirit, than he that taketh a city.
 | [jnd] | He that is slow to anger is better than the mighty, and he that ruleth his spirit than he that taketh a city.
 | [kjv] | He that is slow to anger is better than the mighty; and he that ruleth his spirit than he that taketh a city.
 | [nwb] | slow to anger better than the mighty; and he that ruleth his spirit, than he that taketh a city.
 | [rsv] | He who is slow to anger is better than the mighty, and he who rules his spirit than he who takes a city.
 | [web] | . One who is slow to anger is better than the mighty;One who rules his spirit, than he who takes a city.
 | [ylt] | Better the slow to anger than the mighty, And the ruler over his spirit than he who is taking a city.
 | [bbe] | He who is slow to be angry is better than a man of war, and he who has control over his spirit than he who takes a town.
16:33 | [cbgb] | 签放在怀里。定事诱耶和华。 <
 | [niv] | The lot is cast into the lap, but its every decision is from the LORD.
 | [asv] | The lot is cast into the lap; But the whole disposing thereof is of Jehovah.
 | [jnd] | The lot is cast into the lap; but the whole decision is of Jehovah.
 | [kjv] | The lot is cast into the lap; but the whole disposing thereof is of the LORD.
 | [nwb] | The lot is cast into the lap: but the whole disposing of it from the LORD.
 | [rsv] | The lot is cast into the lap, but the decision is wholly from the LORD.
 | [web] | . The lot is cast into the lap,But its every decision is from Yahweh.
 | [ylt] | Into the centre is the lot cast, And from Jehovah all its judgment!
 | [bbe] | A thing may be put to the decision of chance, but it comes about through the Lord.


Interlinear Bible:Proverbs 17

 箴言 Proverbs 17 << || >>
17:1 | [cbgb] | 设筵满屋，大家相争，不如有块乾饼，大家相安。 >
 | [niv] | Better a dry crust with peace and quiet than a house full of feasting, with strife.
 | [asv] | Better is a dry morsel, and quietness therewith, Than a house full of feasting with strife.
 | [jnd] | Better is a dry morsel, and quietness therewith, than a house full of feasting strife.
 | [kjv] | Better is a dry morsel, and quietness therewith, than an house full of sacrifices with strife.
 | [nwb] | Better a dry morsel, and quietness with it, than a house full of sacrifices strife.
 | [rsv] | Better is a dry morsel with quiet than a house full of feasting with strife.
 | [web] | . Better is a dry morsel with quietness,Than a house full of feasting with strife.
 | [ylt] | Better a dry morsel, and rest with it, Than a house full of the sacrifices of strife.
 | [bbe] | Better a bit of dry bread in peace, than a house full of feasting and violent behaviour.
17:2 | [cbgb] | 仆人办事聪明，必管辖贻羞之子，又在众子中，同分产业。 < | >
 | [niv] | A wise servant will rule over a disgraceful son, and will share the inheritance as one of the brothers.
 | [asv] | A servant that dealeth wisely shall have rule over a son that causeth shame, And shall have part in the inheritance among the brethren.
 | [jnd] | A wise servant shall rule over a son that causeth shame, and shall have part in the inheritance among the brethren.
 | [kjv] | A wise servant shall have rule over a son that causeth shame, and shall have part of the inheritance among the brethren.
 | [nwb] | A wise servant shall have rule over a son that causeth shame, and shall have part of the inheritance among the brethren.
 | [rsv] | A slave who deals wisely will rule over a son who acts shamefully, and will share the inheritance as one of the brothers.
 | [web] | . A servant who deals wisely will rule over a son who causes shame,And shall have a part in the inheritance among the brothers.
 | [ylt] | A wise servant ruleth over a son causing shame, And in the midst of brethren He apportioneth an inheritance.
 | [bbe] | A servant who does wisely will have rule over a son causing shame, and will have his part in the heritage among brothers.
17:3 | [cbgb] | 鼎为炼银，炉为炼金。惟有耶和华熬炼人心。 < | >
 | [niv] | The crucible for silver and the furnace for gold, but the LORD tests the heart.
 | [asv] | The refining pot is for silver, and the furnace for gold; But Jehovah trieth the hearts.
 | [jnd] | The fining-pot is for silver, and the furnace for gold; but Jehovah trieth the hearts.
 | [kjv] | The fining pot is for silver, and the furnace for gold: but the LORD trieth the hearts.
 | [nwb] | The fining-pot for silver, and the furnace for gold: but the LORD trieth the hearts.
 | [rsv] | The crucible is for silver, and the furnace is for gold, and the LORD tries hearts.
 | [web] | . The refining pot is for silver, and the furnace for gold,But Yahweh tests the hearts.
 | [ylt] | A refining pot for silver, and a furnace for gold, And the trier of hearts Jehovah.
 | [bbe] | The heating-pot is for silver and the oven-fire for gold, but the Lord is the tester of hearts.
17:4 | [cbgb] | 行恶的留心听奸诈之言。说谎的侧耳听邪恶之语。 < | >
 | [niv] | A wicked man listens to evil lips; a liar pays attention to a malicious tongue.
 | [asv] | An evil-doer giveth heed to wicked lips; And a liar giveth ear to a mischievous tongue.
 | [jnd] | The evil-doer giveth heed to iniquitous lips; the liar giveth ear to a mischievous tongue.
 | [kjv] | A wicked doer giveth heed to false lips; and a liar giveth ear to a naughty tongue.
 | [nwb] | A wicked doer giveth heed to false lips: a liar giveth ear to a naughty tongue.
 | [rsv] | An evildoer listens to wicked lips; and a liar gives heed to a mischievous tongue.
 | [web] | . An evil-doer gives heed to wicked lips.A liar gives ear to a mischievous tongue.
 | [ylt] | An evil doer is attentive to lips of vanity, Falsehood is giving ear to a mischievous tongue.
 | [bbe] | A wrongdoer gives attention to evil lips, and a man of deceit gives ear to a damaging tongue.
17:5 | [cbgb] | 戏笑穷人的，是辱没造他的主。幸灾乐祸的，必不免受罚。 < | >
 | [niv] | He who mocks the poor shows contempt for their Maker; whoever gloats over disaster will not go unpunished.
 | [asv] | Whoso mocketh the poor reproacheth his Maker; And he that is glad at calamity shall not be unpunished.
 | [jnd] | Whoso mocketh a poor reproacheth his Maker; he that is glad at calamity shall not be held innocent.
 | [kjv] | Whoso mocketh the poor reproacheth his Maker: and he that is glad at calamities shall not be unpunished.
 | [nwb] | He that mocketh the poor reproacheth his Maker; he that is glad at calamities shall not be unpunished.
 | [rsv] | He who mocks the poor insults his Maker; he who is glad at calamity will not go unpunished.
 | [web] | . Whoever mocks the poor reproaches his Maker.He who is glad at calamity shall not be unpunished.
 | [ylt] | Whoso is mocking at the poor Hath reproached his Maker, Whoso is rejoicing at calamity is not acquitted.
 | [bbe] | Whoever makes sport of the poor puts shame on his Maker; and he who is glad because of trouble will not go free from punishment.
17:6 | [cbgb] | 子孙为老人的冠冕。父亲是儿女的荣耀。 < | >
 | [niv] | Children's children are a crown to the aged, and parents are the pride of their children.
 | [asv] | Children's children are the crown of old men; And the glory of children are their fathers.
 | [jnd] | Children's children are the crown of old men; and the glory of children are their fathers.
 | [kjv] | Children's children are the crown of old men; and the glory of children are their fathers.
 | [nwb] | Children's children the crown of old men; and the glory of children their fathers.
 | [rsv] | Grandchildren are the crown of the aged, and the glory of sons is their fathers.
 | [web] | . Children's children are the crown of old men;The glory of children are their parents.
 | [ylt] | Sons' sons the crown of old men, And the glory of sons their fathers.
 | [bbe] | Children's children are the crown of old men, and the glory of children is their fathers.
17:7 | [cbgb] | 愚顽人说美言本不相宜，何况君王说谎话呢？ < | >
 | [niv] | Arrogant lips are unsuited to a fool-- how much worse lying lips to a ruler!
 | [asv] | Excellent speech becometh not a fool; Much less do lying lips a prince.
 | [jnd] | Excellent speech becometh not a vile ; how much less do lying lips a noble!
 | [kjv] | Excellent speech becometh not a fool: much less do lying lips a prince.
 | [nwb] | Excellent speech becometh not a fool: much less do lying lips a prince.
 | [rsv] | Fine speech is not becoming to a fool; still less is false speech to a prince.
 | [web] | . Arrogant speech isn't fitting for a fool,Much less do lying lips fit a prince.
 | [ylt] | Not comely for a fool is a lip of excellency, Much less for a noble a lip of falsehood.
 | [bbe] | Fair words are not to be looked for from a foolish man, much less are false lips in a ruler.
17:8 | [cbgb] | 贿赂在馈送人的眼中，看为宝玉。随处运动，都得顺利。 < | >
 | [niv] | A bribe is a charm to the one who gives it; wherever he turns, he succeeds.
 | [asv] | A bribe is as a precious stone in the eyes of him that hath it; Whithersoever it turneth, it prospereth.
 | [jnd] | A gift is a precious stone in the eyes of the possessor: whithersoever it turneth it prospereth.
 | [kjv] | A gift is as a precious stone in the eyes of him that hath it: whithersoever it turneth, it prospereth.
 | [nwb] | A gift a precious stone in the eyes of him that hath it: whithersoever it turneth, it prospereth.
 | [rsv] | A bribe is like a magic stone in the eyes of him who gives it; wherever he turns he prospers.
 | [web] | . A bribe is a precious stone in the eyes of him who gives it;Wherever he turns, he prospers.
 | [ylt] | A stone of grace the bribe in the eyes of its possessors, Whithersoever it turneth, it prospereth.
 | [bbe] | An offering of money is like a stone of great price in the eyes of him who has it: wherever he goes, he does well.
17:9 | [cbgb] | 遮掩人过的，寻求人爱。屡次挑错的，离间密友。 < | >
 | [niv] | He who covers over an offense promotes love, but whoever repeats the matter separates close friends.
 | [asv] | He that covereth a transgression seeketh love; But he that harpeth on a matter separateth chief friends.
 | [jnd] | He that covereth transgression seeketh love; but he that bringeth a matter up again separateth very friends.
 | [kjv] | He that covereth a transgression seeketh love; but he that repeateth a matter separateth very friends.
 | [nwb] | He that covereth a transgression seeketh love; but he that repeateth a matter separateth friends.
 | [rsv] | He who forgives an offense seeks love, but he who repeats a matter alienates a friend.
 | [web] | . He who covers an offense promotes love;But he who repeats a matter separates chief friends.
 | [ylt] | Whoso is covering transgression is seeking love, And whoso is repeating a matter Is separating a familiar friend.
 | [bbe] | He who keeps a sin covered is looking for love; but he who keeps on talking of a thing makes division between friends.
17:10 | [cbgb] | 一句责备话，深入聪明人的心，强如责打愚昧人一百下。 < | >
 | [niv] | A rebuke impresses a man of discernment more than a hundred lashes a fool.
 | [asv] | A rebuke entereth deeper into one that hath understanding Than a hundred stripes into a fool.
 | [jnd] | A reproof entereth more deeply into him that hath understanding than a hundred stripes into a fool.
 | [kjv] | A reproof entereth more into a wise man than an hundred stripes into a fool.
 | [nwb] | A reproof entereth more into a wise man than a hundred stripes into a fool.
 | [rsv] | A rebuke goes deeper into a man of understanding than a hundred blows into a fool.
 | [web] | . A rebuke enters deeper into one who has understandingThan a hundred lashes into a fool.
 | [ylt] | Rebuke cometh down on the intelligent More than a hundred stripes on a fool.
 | [bbe] | A word of protest goes deeper into one who has sense than a hundred blows into a foolish man.
17:11 | [cbgb] | 恶人只寻背叛，所以必有严厉的使者，奉差攻击他。 < | >
 | [niv] | An evil man is bent only on rebellion; a merciless official will be sent against him.
 | [asv] | An evil man seeketh only rebellion; Therefore a cruel messenger shall be sent against him.
 | [jnd] | An evil seeketh only rebellion; but a cruel messenger shall be sent against him.
 | [kjv] | An evil man seeketh only rebellion: therefore a cruel messenger shall be sent against him.
 | [nwb] | An evil seeketh only rebellion: therefore a cruel messenger shall be sent against him.
 | [rsv] | An evil man seeks only rebellion, and a cruel messenger will be sent against him.
 | [web] | . An evil man seeks only rebellion;Therefore a cruel messenger shall be sent against him.
 | [ylt] | An evil man seeketh only rebellion, And a fierce messenger is sent against him.
 | [bbe] | An uncontrolled man is only looking for trouble, so a cruel servant will be sent against him.
17:12 | [cbgb] | 宁可遇见丢崽子的母熊，不可遇见正行愚妄的愚昧人。 < | >
 | [niv] | Better to meet a bear robbed of her cubs than a fool in his folly.
 | [asv] | Let a bear robbed of her whelps meet a man, Rather than a fool in his folly.
 | [jnd] | Let a bear robbed of her whelps meet a man rather than a fool in his folly.
 | [kjv] | Let a bear robbed of her whelps meet a man, rather than a fool in his folly.
 | [nwb] | Let a bear robbed of her whelps meet a man, rather than a fool in his folly.
 | [rsv] | Let a man meet a she-bear robbed of her cubs, rather than a fool in his folly.
 | [web] | . Let a bear robbed of her cubs meet a man,Rather than a fool in his folly.
 | [ylt] | The meeting of a bereaved bear by a man, And -- not a fool in his folly.
 | [bbe] | It is better to come face to face with a bear whose young ones have been taken away than with a foolish man acting foolishly.
17:13 | [cbgb] | 以恶报善的，祸患必不离他的家。 < | >
 | [niv] | If a man pays back evil for good, evil will never leave his house.
 | [asv] | Whoso rewardeth evil for good, Evil shall not depart from his house.
 | [jnd] | Whoso rewardeth evil for good, evil shall not depart from his house.
 | [kjv] | Whoso rewardeth evil for good, evil shall not depart from his house.
 | [nwb] | Whoever rewardeth evil for good, evil shall not depart from his house.
 | [rsv] | If a man returns evil for good, evil will not depart from his house.
 | [web] | . Whoever rewards evil for good,Evil shall not depart from his house.
 | [ylt] | Whoso is returning evil for good, Evil moveth not from his house.
 | [bbe] | If anyone gives back evil for good, evil will never go away from his house.
17:14 | [cbgb] | 分争的起头，如水放开。所以在争闹之先，必当止息争竞。 < | >
 | [niv] | Starting a quarrel is like breaching a dam; so drop the matter before a dispute breaks out.
 | [asv] | The beginning of strife is as when one letteth out water: Therefore leave off contention, before there is quarrelling.
 | [jnd] | The beginning of contention is when one letteth out water; therefore leave off strife before it become vehement.
 | [kjv] | The beginning of strife is as when one letteth out water: therefore leave off contention, before it be meddled with.
 | [nwb] | The beginning of strife when one letteth out water: therefore withdraw from contention, before it be meddled with.
 | [rsv] | The beginning of strife is like letting out water; so quit before the quarrel breaks out.
 | [web] | . The beginning of strife is like breaching a dam,Therefore stop contention before quarreling breaks out.
 | [ylt] | The beginning of contention a letting out of waters, And before it is meddled with leave the strife.
 | [bbe] | The start of fighting is like the letting out of water: so give up before it comes to blows.
17:15 | [cbgb] | 定恶人为义的，定义人为恶的，这都为耶和华所憎恶。 < | >
 | [niv] | Acquitting the guilty and condemning the innocent-- the LORD detests them both.
 | [asv] | He that justifieth the wicked, and he that condemneth the righteous, Both of them alike are an abomination to Jehovah.
 | [jnd] | He that justifieth the wicked, and he that condemneth the righteous, even they both are abomination to Jehovah.
 | [kjv] | He that justifieth the wicked, and he that condemneth the just, even they both are abomination to the LORD.
 | [nwb] | He that justifieth the wicked, and he that condemneth the just, even they both abomination to the LORD.
 | [rsv] | He who justifies the wicked and he who condemns the righteous are both alike an abomination to the LORD.
 | [web] | . He who justifies the wicked, and he who condemns the righteous,Both of them alike are an abomination to Yahweh.
 | [ylt] | Whoso is justifying the wicked, And condemning the righteous, Even both of these an abomination to Jehovah.
 | [bbe] | He who gives a decision for the evil-doer and he who gives a decision against the upright, are equally disgusting to the Lord.
17:16 | [cbgb] | 愚昧人既无聪明，为何手拿价银买智慧呢？ < | >
 | [niv] | Of what use is money in the hand of a fool, since he has no desire to get wisdom?
 | [asv] | Wherefore is there a price in the hand of a fool to buy wisdom, Seeing he hath no understanding?
 | [jnd] | To what purpose is there a price in the hand of a fool to get wisdom, seeing hath no sense?
 | [kjv] | Wherefore is there a price in the hand of a fool to get wisdom, seeing he hath no heart to it?
 | [nwb] | Why a price in the hand of a fool to get wisdom, seeing no heart ?
 | [rsv] | Why should a fool have a price in his hand to buy wisdom, when he has no mind?
 | [web] | . Why is there money in the hand of a fool to buy wisdom,Seeing he has no understanding?
 | [ylt] | Why this -- a price in the hand of a fool to buy wisdom, And a heart there is none?
 | [bbe] | How will money in the hand of the foolish get him wisdom, seeing that he has no sense?
17:17 | [cbgb] | 朋友乃时常亲爱。弟兄为患难而生。 < | >
 | [niv] | A friend loves at all times, and a brother is born for adversity.
 | [asv] | A friend loveth at all times; And a brother is born for adversity.
 | [jnd] | The friend loveth at all times, and a brother is born for adversity.
 | [kjv] | A friend loveth at all times, and a brother is born for adversity.
 | [nwb] | A friend loveth at all times, and a brother is born for adversity.
 | [rsv] | A friend loves at all times, and a brother is born for adversity.
 | [web] | . A friend loves at all times;And a brother is born for adversity.
 | [ylt] | At all times is the friend loving, And a brother for adversity is born.
 | [bbe] | A friend is loving at all times, and becomes a brother in times of trouble.
17:18 | [cbgb] | 在邻舍面前击掌作保，乃是无知的人。 < | >
 | [niv] | A man lacking in judgment strikes hands in pledge and puts up security for his neighbor.
 | [asv] | A man void of understanding striketh hands, And becometh surety in the presence of his neighbor.
 | [jnd] | A senseless man striketh hands, becoming surety for his neighbour.
 | [kjv] | A man void of understanding striketh hands, and becometh surety in the presence of his friend.
 | [nwb] | A man void of understanding striketh hands, becometh surety in the presence of his friend.
 | [rsv] | A man without sense gives a pledge, and becomes surety in the presence of his neighbor.
 | [web] | . A man void of understanding strikes hands,And becomes collateral in the presence of his neighbor.
 | [ylt] | A man lacking heart is striking hands, A surety he becometh before his friend.
 | [bbe] | A man without sense gives his hand in an agreement, and makes himself responsible before his neighbour.
17:19 | [cbgb] | 喜爱争竞的，是喜爱过犯。高立家门的，乃自取败坏。 < | >
 | [niv] | He who loves a quarrel loves sin; he who builds a high gate invites destruction.
 | [asv] | He loveth transgression that loveth strife: He that raiseth high his gate seeketh destruction.
 | [jnd] | He loveth transgression that loveth a quarrel; he that maketh high his gate seeketh destruction.
 | [kjv] | He loveth transgression that loveth strife: and he that exalteth his gate seeketh destruction.
 | [nwb] | He loveth transgression that loveth strife: he that exalteth his gate seeketh destruction.
 | [rsv] | He who loves transgression loves strife; he who makes his door high seeks destruction.
 | [web] | . He who loves disobedience loves strife.One who builds a high gate seeks destruction.
 | [ylt] | Whoso is loving transgression is loving debate, Whoso is making high his entrance is seeking destruction.
 | [bbe] | The lover of fighting is a lover of sin: he who makes high his doorway is looking for destruction.
17:20 | [cbgb] | 心存邪僻的，寻不着好处。舌弄是非的，陷在祸患中。 < | >
 | [niv] | A man of perverse heart does not prosper; he whose tongue is deceitful falls into trouble.
 | [asv] | He that hath a wayward heart findeth no good; And he that hath a perverse tongue falleth into mischief.
 | [jnd] | He that hath a perverse heart findeth no good; and he that shifteth about with his tongue falleth into evil.
 | [kjv] | He that hath a froward heart findeth no good: and he that hath a perverse tongue falleth into mischief.
 | [nwb] | He that hath a froward heart findeth no good: and he that hath a perverse tongue falleth into mischief.
 | [rsv] | A man of crooked mind does not prosper, and one with a perverse tongue falls into calamity.
 | [web] | . One who has a perverse heart doesn't find prosperity,And one who has a deceitful tongue falls into trouble.
 | [ylt] | The perverse of heart findeth not good, And the turned in his tongue falleth into evil.
 | [bbe] | Nothing good comes to him whose heart is fixed on evil purposes: and he who has an evil tongue will come to trouble.
17:21 | [cbgb] | 生愚昧子的，必自愁苦。愚顽人的父，毫无喜乐。 < | >
 | [niv] | To have a fool for a son brings grief; there is no joy for the father of a fool.
 | [asv] | He that begetteth a fool doeth it to his sorrow; And the father of a fool hath no joy.
 | [jnd] | He that begetteth a fool to his sorrow, and the father of a vile hath no joy.
 | [kjv] | He that begetteth a fool doeth it to his sorrow: and the father of a fool hath no joy.
 | [nwb] | He that begetteth a fool to his sorrow: and the father of a fool hath no joy.
 | [rsv] | A stupid son is a grief to a father; and the father of a fool has no joy.
 | [web] | . He who becomes the father of a fool grieves.The father of a fool has no joy.
 | [ylt] | Whoso is begetting a fool hath affliction for it, Yea, the father of a fool rejoiceth not.
 | [bbe] | He who has an unwise son gets sorrow for himself, and the father of a foolish son has no joy.
17:22 | [cbgb] | 喜乐的心，乃是良药。忧伤的灵，使骨枯乾。 < | >
 | [niv] | A cheerful heart is good medicine, but a crushed spirit dries up the bones.
 | [asv] | A cheerful heart is a good medicine; But a broken spirit drieth up the bones.
 | [jnd] | A joyful heart promoteth healing; but a broken spirit drieth up the bones.
 | [kjv] | A merry heart doeth good like a medicine: but a broken spirit drieth the bones.
 | [nwb] | A merry heart doeth good a medicine: but a broken spirit drieth the bones.
 | [rsv] | A cheerful heart is a good medicine, but a downcast spirit dries up the bones.
 | [web] | . A cheerful heart makes good medicine,But a crushed spirit dries up the bones.
 | [ylt] | A rejoicing heart doth good to the body, And a smitten spirit drieth the bone.
 | [bbe] | A glad heart makes a healthy body, but a crushed spirit makes the bones dry.
17:23 | [cbgb] | 恶人暗中受贿赂，为要倾倒判断。 < | >
 | [niv] | A wicked man accepts a bribe in secret to pervert the course of justice.
 | [asv] | A wicked man receiveth a bribe out of the bosom, To pervert the ways of justice.
 | [jnd] | A wicked taketh a gift out of the bosom, to pervert the paths of judgment.
 | [kjv] | A wicked man taketh a gift out of the bosom to pervert the ways of judgment.
 | [nwb] | A wicked taketh a gift out of the bosom to pervert the ways of judgment.
 | [rsv] | A wicked man accepts a bribe from the bosom to pervert the ways of justice.
 | [web] | . A wicked man receives a bribe in secret,To pervert the ways of justice.
 | [ylt] | A bribe from the bosom the wicked taketh, To turn aside the paths of judgment.
 | [bbe] | A sinner takes an offering out of his robe, to get a decision for himself in a cause.
17:24 | [cbgb] | 明哲人眼前有智慧。愚昧人眼望地极。 < | >
 | [niv] | A discerning man keeps wisdom in view, but a fool's eyes wander to the ends of the earth.
 | [asv] | Wisdom is before the face of him that hath understanding; But the eyes of a fool are in the ends of the earth.
 | [jnd] | Wisdom is before him that hath understanding; but the eyes of a fool are in the ends of the earth.
 | [kjv] | Wisdom is before him that hath understanding; but the eyes of a fool are in the ends of the earth.
 | [nwb] | Wisdom before him that hath understanding; but the eyes of a fool in the ends of the earth.
 | [rsv] | A man of understanding sets his face toward wisdom, but the eyes of a fool are on the ends of the earth.
 | [web] | . Wisdom is before the face of one who has understanding,But the eyes of a fool wander to the ends of the earth.
 | [ylt] | The face of the intelligent to wisdom, And the eyes of a fool -- at the end of the earth.
 | [bbe] | Wisdom is before the face of him who has sense; but the eyes of the foolish are on the ends of the earth.
17:25 | [cbgb] | 愚昧子使父亲愁烦，使母亲忧苦。 < | >
 | [niv] | A foolish son brings grief to his father and bitterness to the one who bore him.
 | [asv] | A foolish son is a grief to his father, And bitterness to her that bare him.
 | [jnd] | A foolish son is a grief to his father, and bitterness to her that bore him.
 | [kjv] | A foolish son is a grief to his father, and bitterness to her that bare him.
 | [nwb] | A foolish son a grief to his father, and bitterness to her that bore him.
 | [rsv] | A foolish son is a grief to his father and bitterness to her who bore him.
 | [web] | . A foolish son brings grief to his father,And bitterness to her who bore him.
 | [ylt] | A provocation to his father a foolish son, And bitterness to her that bare him.
 | [bbe] | A foolish son is a grief to his father, and bitter pain to her who gave him birth.
17:26 | [cbgb] | 判罚义人为不善。责打君子为不义。 < | >
 | [niv] | It is not good to punish an innocent man, or to flog officials for their integrity.
 | [asv] | Also to punish the righteous is not good, Nor to smite the noble for their uprightness.
 | [jnd] | To punish a righteous is not good, nor to strike nobles because of uprightness.
 | [kjv] | Also to punish the just is not good, nor to strike princes for equity.
 | [nwb] | Also to punish the just not good, to strike princes for equity.
 | [rsv] | To impose a fine on a righteous man is not good; to flog noble men is wrong.
 | [web] | . Also to punish the righteous is not good,Nor to flog officials for their integrity.
 | [ylt] | Also, to fine the righteous is not good, To smite nobles for uprightness.
 | [bbe] | To give punishment to the upright is not good, or to give blows to the noble for their righteousness.
17:27 | [cbgb] | 寡少言语的有知识。性情温良的有聪明。 < | >
 | [niv] | A man of knowledge uses words with restraint, and a man of understanding is even-tempered.
 | [asv] | He that spareth his words hath knowledge; And he that is of a cool spirit is a man of understanding.
 | [jnd] | He that hath knowledge spareth his words; and a man of understanding is of a cool spirit.
 | [kjv] | He that hath knowledge spareth his words: and a man of understanding is of an excellent spirit.
 | [nwb] | He that hath knowledge spareth his words: a man of understanding is of an excellent spirit.
 | [rsv] | He who restrains his words has knowledge, and he who has a cool spirit is a man of understanding.
 | [web] | . He who spares his words has knowledge.He who is even tempered is a man of understanding.
 | [ylt] | One acquainted with knowledge is sparing his words, And the cool of temper a man of understanding.
 | [bbe] | He who has knowledge says little: and he who has a calm spirit is a man of good sense.
17:28 | [cbgb] | 愚昧人若静默不言，也可算为智慧。闭口不说，也可算为聪明。 <
 | [niv] | Even a fool is thought wise if he keeps silent, and discerning if he holds his tongue.
 | [asv] | Even a fool, when he holdeth his peace, is counted wise; When he shutteth his lips, he is esteemed as prudent.
 | [jnd] | Even a fool when he holdeth his peace is reckoned wise, he that shutteth his lips, intelligent.
 | [kjv] | Even a fool, when he holdeth his peace, is counted wise: and he that shutteth his lips is esteemed a man of understanding.
 | [nwb] | Even a fool, when he holdeth his peace, is counted wise: he that shutteth his lips a man of understanding.
 | [rsv] | Even a fool who keeps silent is considered wise; when he closes his lips, he is deemed intelligent.
 | [web] | . Even a fool, when he keeps silent, is counted wise.When he shuts his lips, he is thought to be discerning.
 | [ylt] | Even a fool keeping silence is reckoned wise, He who is shutting his lips intelligent!
 | [bbe] | Even the foolish man, when he keeps quiet, is taken to be wise: when his lips are shut he is credited with good sense.


Interlinear Bible:Proverbs 18

 箴言 Proverbs 18 << || >>
18:1 | [cbgb] | 与众寡合的，独自寻求心愿，并恼恨一切真智慧。 >
 | [niv] | An unfriendly man pursues selfish ends; he defies all sound judgment.
 | [asv] | He that separateth himself seeketh his own desire, And rageth against all sound wisdom.
 | [jnd] | He that separateth himself seeketh pleasure, he is vehement against all sound wisdom.
 | [kjv] | Through desire a man, having separated himself, seeketh and intermeddleth with all wisdom.
 | [nwb] | Through desire a man, having separated himself, seeketh intermeddleth with all wisdom.
 | [rsv] | He who is estranged seeks pretexts to break out against all sound judgment.
 | [web] | . An unfriendly man pursues selfishness,And defies all sound judgment.
 | [ylt] | For desire he who is separated doth seek, With all wisdom he intermeddleth.
 | [bbe] | He who keeps himself separate for his private purpose goes against all good sense.
18:2 | [cbgb] | 愚昧人不喜爱明哲，只喜爱显露心意。 < | >
 | [niv] | A fool finds no pleasure in understanding but delights in airing his own opinions.
 | [asv] | A fool hath no delight in understanding, But only that his heart may reveal itself.
 | [jnd] | A fool hath no delight in understanding, but only that his heart may reveal itself.
 | [kjv] | A fool hath no delight in understanding, but that his heart may discover itself.
 | [nwb] | A fool hath no delight in understanding, but that his heart may reveal itself.
 | [rsv] | A fool takes no pleasure in understanding, but only in expressing his opinion.
 | [web] | . A fool has no delight in understanding,But only in broadcasting his own opinion.
 | [ylt] | A fool delighteth not in understanding, But -- in uncovering his heart.
 | [bbe] | A foolish man has no pleasure in good sense, but only to let what is in his heart come to light.
18:3 | [cbgb] | 恶人来，藐视随来。羞耻到，辱骂同到。 < | >
 | [niv] | When wickedness comes, so does contempt, and with shame comes disgrace.
 | [asv] | When the wicked cometh, there cometh also contempt, And with ignominy cometh reproach.
 | [jnd] | When the wicked cometh, there cometh also contempt, and with ignominy reproach.
 | [kjv] | When the wicked cometh, then cometh also contempt, and with ignominy reproach.
 | [nwb] | When the wicked cometh, cometh also contempt, and with ignominy reproach.
 | [rsv] | When wickedness comes, contempt comes also; and with dishonor comes disgrace.
 | [web] | . When wickedness comes, contempt also comes,And with shame comes disgrace.
 | [ylt] | With the coming of the wicked come also hath contempt, And with shame -- reproach.
 | [bbe] | When the evil-doer comes, a low opinion comes with him, and with the loss of honour comes shame.
18:4 | [cbgb] | 人口中的言语，如同深水。智慧的泉源，好像涌流的河水。 < | >
 | [niv] | The words of a man's mouth are deep waters, but the fountain of wisdom is a bubbling brook.
 | [asv] | The words of a man's mouth are as deep waters; The wellspring of wisdom is as a flowing brook.
 | [jnd] | The words of a man's mouth are deep waters, the fountain of wisdom is a gushing brook.
 | [kjv] | The words of a man's mouth are as deep waters, and the wellspring of wisdom as a flowing brook.
 | [nwb] | The words of a man's mouth deep waters, the well-spring of wisdom a flowing brook.
 | [rsv] | The words of a man's mouth are deep waters; the fountain of wisdom is a gushing stream.
 | [web] | . The words of a man's mouth are like deep waters.The fountain of wisdom is like a flowing brook.
 | [ylt] | Deep waters the words of a man's mouth, The fountain of wisdom a flowing brook.
 | [bbe] | The words of a man's mouth are like deep waters: the fountain of wisdom is like a flowing stream.
18:5 | [cbgb] | 瞻徇恶人的情面，偏断义人的案件，都为不善。 < | >
 | [niv] | It is not good to be partial to the wicked or to deprive the innocent of justice.
 | [asv] | To respect the person of the wicked is not good, Nor to turn aside the righteous in judgment.
 | [jnd] | It is not good to accept the person of the wicked, to wrong the righteous in judgment.
 | [kjv] | It is not good to accept the person of the wicked, to overthrow the righteous in judgment.
 | [nwb] | not good to accept the person of the wicked, to overthrow the righteous in judgment.
 | [rsv] | It is not good to be partial to a wicked man, or to deprive a righteous man of justice.
 | [web] | . To be partial to the faces of the wicked is not good,Nor to deprive the innocent of justice.
 | [ylt] | Acceptance of the face of the wicked not good, To turn aside the righteous in judgment.
 | [bbe] | To have respect for the person of the evil-doer is not good, or to give a wrong decision against the upright.
18:6 | [cbgb] | 愚昧人张嘴启争端，开口招鞭打。 < | >
 | [niv] | A fool's lips bring him strife, and his mouth invites a beating.
 | [asv] | A fool's lips enter into contention, And his mouth calleth for stripes.
 | [jnd] | A fool's lips enter into contention, and his mouth calleth for stripes.
 | [kjv] | A fool's lips enter into contention, and his mouth calleth for strokes.
 | [nwb] | A fool's lips enter into contention, and his mouth calleth for strokes.
 | [rsv] | A fool's lips bring strife, and his mouth invites a flogging.
 | [web] | . A fool's lips come into strife,And his mouth invites beatings.
 | [ylt] | The lips of a fool enter into strife, And his mouth for stripes calleth.
 | [bbe] | A foolish man's lips are a cause of fighting, and his mouth makes him open to blows.
18:7 | [cbgb] | 愚昧人的口，自取败坏。他的嘴，是他生命的网罗。 < | >
 | [niv] | A fool's mouth is his undoing, and his lips are a snare to his soul.
 | [asv] | A fool's mouth is his destruction, And his lips are the snare of his soul.
 | [jnd] | A fool's mouth is destruction to him, and his lips are a snare to his soul.
 | [kjv] | A fool's mouth is his destruction, and his lips are the snare of his soul.
 | [nwb] | A fool's mouth his destruction, and his lips the snare of his soul.
 | [rsv] | A fool's mouth is his ruin, and his lips are a snare to himself.
 | [web] | . A fool's mouth is his destruction,And his lips are a snare to his soul.
 | [ylt] | The mouth of a fool ruin to him, And his lips the snare of his soul.
 | [bbe] | The mouth of a foolish man is his destruction, and his lips are a net for his soul.
18:8 | [cbgb] | 传舌人的言语，如同美食，深入人的心腹。 < | >
 | [niv] | The words of a gossip are like choice morsels; they go down to a man's inmost parts.
 | [asv] | The words of a whisperer are as dainty morsels, And they go down into the innermost parts.
 | [jnd] | The words of a talebearer are as dainty morsels, and they go down into the innermost parts of the belly.
 | [kjv] | The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.
 | [nwb] | The words of a tale-bearer as wounds, and they go down into the innermost parts of the belly.
 | [rsv] | The words of a whisperer are like delicious morsels; they go down into the inner parts of the body.
 | [web] | . The words of a gossip are like dainty morsels:They go down into a person's innermost parts.
 | [ylt] | The words of a tale-bearer as self-inflicted wounds, And they have gone down the inner parts of the heart.
 | [bbe] | The words of one who says evil of his neighbour secretly are like sweet food, and go down into the inner parts of the stomach.
18:9 | [cbgb] | 作工懈怠的，与浪费人为弟兄。 < | >
 | [niv] | One who is slack in his work is brother to one who destroys.
 | [asv] | He also that is slack in his work Is brother to him that is a destroyer.
 | [jnd] | He also who is indolent in his work is brother of the destroyer.
 | [kjv] | He also that is slothful in his work is brother to him that is a great waster.
 | [nwb] | He also that is slothful in his work is brother to him that is a great waster.
 | [rsv] | He who is slack in his work is a brother to him who destroys.
 | [web] | . One who is slack in his workIs brother to him who is a master of destruction.
 | [ylt] | He also that is remiss in his work, A brother he to a destroyer.
 | [bbe] | He who does not give his mind to his work is brother to him who makes destruction.
18:10 | [cbgb] | 耶和华的名，是坚固台。义人奔入，便得安稳。 < | >
 | [niv] | The name of the LORD is a strong tower; the righteous run to it and are safe.
 | [asv] | The name of Jehovah is a strong tower; The righteous runneth into it, and is safe.
 | [jnd] | The name of Jehovah is a strong tower: the righteous runneth into it, and is safe.
 | [kjv] | The name of the LORD is a strong tower: the righteous runneth into it, and is safe.
 | [nwb] | The name of the LORD is a strong tower: the righteous runneth into it, and is safe.
 | [rsv] | The name of the LORD is a strong tower; the righteous man runs into it and is safe.
 | [web] | . The name of Yahweh is a strong tower:The righteous run to him, and are safe.
 | [ylt] | A tower of strength the name of Jehovah, Into it the righteous runneth, and is set on high.
 | [bbe] | The name of the Lord is a strong tower: the upright man running into it is safe.
18:11 | [cbgb] | 富足人的财物，是他的坚城，在他心想，犹如高墙。 < | >
 | [niv] | The wealth of the rich is their fortified city; they imagine it an unscalable wall.
 | [asv] | The rich man's wealth is his strong city, And as a high wall in his own imagination.
 | [jnd] | The rich man's wealth is his strong city, and as a high wall in his own imagination.
 | [kjv] | The rich man's wealth is his strong city, and as an high wall in his own conceit.
 | [nwb] | The rich man's wealth his strong city, and as a high wall in his own conceit.
 | [rsv] | A rich man's wealth is his strong city, and like a high wall protecting him.
 | [web] | . The rich man's wealth is his strong city,Like an unscalable wall in his own imagination.
 | [ylt] | The wealth of the rich the city of his strength, And as a wall set on high in his own imagination.
 | [bbe] | The property of a man of wealth is his strong town, and it is as a high wall in the thoughts of his heart.
18:12 | [cbgb] | 败坏之先，人心骄傲。尊荣以前，必有谦卑。 < | >
 | [niv] | Before his downfall a man's heart is proud, but humility comes before honor.
 | [asv] | Before destruction the heart of man is haughty; And before honor goeth humility.
 | [jnd] | Before destruction the heart of man is haughty; and before honour humility.
 | [kjv] | Before destruction the heart of man is haughty, and before honour is humility.
 | [nwb] | Before destruction the heart of man is haughty, and before honor humility.
 | [rsv] | Before destruction a man's heart is haughty, but humility goes before honor.
 | [web] | . Before destruction the heart of man is proud,But before honor is humility.
 | [ylt] | Before destruction the heart of man is high, And before honour humility.
 | [bbe] | Before destruction the heart of man is full of pride, and before honour goes a gentle spirit.
18:13 | [cbgb] | 未曾听完先回答的，便是他的愚昧，和羞辱。 < | >
 | [niv] | He who answers before listening-- that is his folly and his shame.
 | [asv] | He that giveth answer before he heareth, It is folly and shame unto him.
 | [jnd] | He that giveth answer before he heareth, it is folly and shame unto him.
 | [kjv] | He that answereth a matter before he heareth it, it is folly and shame unto him.
 | [nwb] | He that answereth a matter before he heareth , it folly and shame to him.
 | [rsv] | If one gives answer before he hears, it is his folly and shame.
 | [web] | . He who gives answer before he hears,That is folly and shame to him.
 | [ylt] | Whoso is answering a matter before he heareth, Folly it is to him and shame.
 | [bbe] | To give an answer before hearing is a foolish thing and a cause of shame.
18:14 | [cbgb] | 人有疾病，心能忍耐。心灵忧伤，谁能承当呢？ < | >
 | [niv] | A man's spirit sustains him in sickness, but a crushed spirit who can bear?
 | [asv] | The spirit of a man will sustain his infirmity; But a broken spirit who can bear?
 | [jnd] | The spirit of a man sustaineth his infirmity; but a broken spirit who can bear?
 | [kjv] | The spirit of a man will sustain his infirmity; but a wounded spirit who can bear?
 | [nwb] | The spirit of a man will sustain his infirmity; but a wounded spirit who can bear?
 | [rsv] | A man's spirit will endure sickness; but a broken spirit who can bear?
 | [web] | . A man's spirit will sustain him in sickness,But a crushed spirit who can bear?
 | [ylt] | The spirit of a man sustaineth his sickness, And a smitten spirit who doth bear?
 | [bbe] | The spirit of a man will be his support when he is ill; but how may a broken spirit be lifted up?
18:15 | [cbgb] | 聪明人的心得知识。智慧人的耳求知识。 < | >
 | [niv] | The heart of the discerning acquires knowledge; the ears of the wise seek it out.
 | [asv] | The heart of the prudent getteth knowledge; And the ear of the wise seeketh knowledge.
 | [jnd] | The heart of an intelligent getteth knowledge, and the ear of the wise seeketh knowledge.
 | [kjv] | The heart of the prudent getteth knowledge; and the ear of the wise seeketh knowledge.
 | [nwb] | The heart of the prudent getteth knowledge; and the ear of the wise seeketh knowledge.
 | [rsv] | An intelligent mind acquires knowledge, and the ear of the wise seeks knowledge.
 | [web] | . The heart of the discerning gets knowledge.The ear of the wise seeks knowledge.
 | [ylt] | The heart of the intelligent getteth knowledge, And the ear of the wise seeketh knowledge.
 | [bbe] | The heart of the man of good sense gets knowledge; the ear of the wise is searching for knowledge.
18:16 | [cbgb] | 人的礼物，为他开路，引他到高位的人面前。 < | >
 | [niv] | A gift opens the way for the giver and ushers him into the presence of the great.
 | [asv] | A man's gift maketh room for him, And bringeth him before great men.
 | [jnd] | A man's gift maketh room for him, and bringeth him before great men.
 | [kjv] | A man's gift maketh room for him, and bringeth him before great men.
 | [nwb] | A man's gift maketh room for him, and bringeth him before great men.
 | [rsv] | A man's gift makes room for him and brings him before great men.
 | [web] | . A man's gift makes room for him,And brings him before great men.
 | [ylt] | The gift of a man maketh room for him, And before the great it leadeth him.
 | [bbe] | A man's offering makes room for him, letting him come before great men.
18:17 | [cbgb] | 先诉情由的，似乎有理。但邻舍来到，就察出实情。 < | >
 | [niv] | The first to present his case seems right, till another comes forward and questions him.
 | [asv] | He that pleadeth his cause first seemeth just; But his neighbor cometh and searcheth him out.
 | [jnd] | He that is first in his own cause just; but his neighbour cometh and searcheth him.
 | [kjv] | He that is first in his own cause seemeth just; but his neighbour cometh and searcheth him.
 | [nwb] | first in his own cause just; but his neighbor cometh and searcheth him.
 | [rsv] | He who states his case first seems right, until the other comes and examines him.
 | [web] | . He who pleads his cause first seems right;Until another comes and questions him.
 | [ylt] | Righteous the first in his own cause, His neighbour cometh and hath searched him.
 | [bbe] | The man who first puts his cause before the judge seems to be in the right; but then his neighbour comes and puts his cause in its true light.
18:18 | [cbgb] | 掣签能止息争竞，也能解散强胜的人。 < | >
 | [niv] | Casting the lot settles disputes and keeps strong opponents apart.
 | [asv] | The lot causeth contentions to cease, And parteth between the mighty.
 | [jnd] | The lot causeth contentions to cease, and parteth between the mighty.
 | [kjv] | The lot causeth contentions to cease, and parteth between the mighty.
 | [nwb] | The lot causeth contentions to cease, and parteth between the mighty.
 | [rsv] | The lot puts an end to disputes and decides between powerful contenders.
 | [web] | . The lot settles disputes,And keeps strong ones apart.
 | [ylt] | The lot causeth contentions to cease, And between the mighty it separateth.
 | [bbe] | The decision of chance puts an end to argument, parting the strong.
18:19 | [cbgb] | 弟兄结怨，劝他和好，比取坚固城还难。这样的争竞，如同坚寨的门闩。 < | >
 | [niv] | An offended brother is more unyielding than a fortified city, and disputes are like the barred gates of a citadel.
 | [asv] | A brother offended is harder to be won than a strong city; And such contentions are like the bars of a castle.
 | [jnd] | A brother offended is than a strong city; and contentions are as the bars of a palace.
 | [kjv] | A brother offended is harder to be won than a strong city: and their contentions are like the bars of a castle.
 | [nwb] | A brother offended than a strong city: and contentions like the bars of a castle.
 | [rsv] | A brother helped is like a strong city, but quarreling is like the bars of a castle.
 | [web] | . A brother offended is more difficult than a fortified city;And disputes are like the bars of a castle.
 | [ylt] | A brother transgressed against is as a strong city, And contentions as the bar of a palace.
 | [bbe] | A brother wounded is like a strong town, and violent acts are like a locked tower.
18:20 | [cbgb] | 人口中所结的果子，必充满肚腹。他嘴所出的，必使他饱足。 < | >
 | [niv] | From the fruit of his mouth a man's stomach is filled; with the harvest from his lips he is satisfied.
 | [asv] | A man's belly shall be filled with the fruit of his mouth; With the increase of his lips shall he be satisfied.
 | [jnd] | A man's belly is satisfied with the fruit of his mouth; with the increase of his lips is he satisfied.
 | [kjv] | A man's belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled.
 | [nwb] | A man's belly shall be satisfied with the fruit of his mouth; with the increase of his lips shall he be filled.
 | [rsv] | From the fruit of his mouth a man is satisfied; he is satisfied by the yield of his lips.
 | [web] | . A man's stomach is filled with the fruit of his mouth.With the harvest of his lips he is satisfied.
 | [ylt] | From the fruit of a man's mouth is his belly satisfied, increase of his lips he is satisfied.
 | [bbe] | With the fruit of a man's mouth his stomach will be full; the produce of his lips will be his in full measure.
18:21 | [cbgb] | 生死在舌头的权下。喜爱他的，必吃他所结的果子。 < | >
 | [niv] | The tongue has the power of life and death, and those who love it will eat its fruit.
 | [asv] | Death and life are in the power of the tongue; And they that love it shall eat the fruit thereof.
 | [jnd] | Death and life are in the power of the tongue, and they that love it shall eat the fruit thereof.
 | [kjv] | Death and life are in the power of the tongue: and they that love it shall eat the fruit thereof.
 | [nwb] | Death and life in the power of the tongue: and they that love it shall eat the fruit of it.
 | [rsv] | Death and life are in the power of the tongue, and those who love it will eat its fruits.
 | [web] | . Death and life are in the power of the tongue;Those who love it will eat its fruit.
 | [ylt] | Death and life in the power of the tongue, And those loving it eat its fruit.
 | [bbe] | Death and life are in the power of the tongue; and those to whom it is dear will have its fruit for their food.
18:22 | [cbgb] | 得着贤妻的，是得着好处，也是蒙了耶和华的恩惠。 < | >
 | [niv] | He who finds a wife finds what is good and receives favor from the LORD.
 | [asv] | Whoso findeth a wife findeth a good thing, And obtaineth favor of Jehovah.
 | [jnd] | Whoso hath found a wife hath found a good thing, and hath obtained favour from Jehovah.
 | [kjv] | Whoso findeth a wife findeth a good thing, and obtaineth favour of the LORD.
 | [nwb] | findeth a wife findeth a good , and obtaineth favor from the LORD.
 | [rsv] | He who finds a wife finds a good thing, and obtains favor from the LORD.
 | [web] | . Whoever finds a wife finds a good thing,And obtains favor of Yahweh.
 | [ylt] | hath found a wife hath found good, And bringeth out good-will from Jehovah.
 | [bbe] | Whoever gets a wife gets a good thing, and has the approval of the Lord.
18:23 | [cbgb] | 贫穷人说哀求的话。富足人用威吓的话回答。 < | >
 | [niv] | A poor man pleads for mercy, but a rich man answers harshly.
 | [asv] | The poor useth entreaties; But the rich answereth roughly.
 | [jnd] | He that is poor speaketh with supplications, but the rich answereth roughly.
 | [kjv] | The poor useth intreaties; but the rich answereth roughly.
 | [nwb] | The poor useth entreaties; but the rich answereth roughly.
 | [rsv] | The poor use entreaties, but the rich answer roughly.
 | [web] | . The poor pleads for mercy,But the rich answers harshly.
 | [ylt] | supplications doth the poor speak, And the rich answereth fierce things.
 | [bbe] | The poor man makes requests for grace, but the man of wealth gives a rough answer.
18:24 | [cbgb] | 滥交朋友的，自取败坏。但有一朋友，比弟兄更亲密。 <
 | [niv] | A man of many companions may come to ruin, but there is a friend who sticks closer than a brother.
 | [asv] | He that maketh many friends doeth it to his own destruction; But there is a friend that sticketh closer than a brother.
 | [jnd] | A man of friends will come to ruin but there is a friend sticketh closer than a brother.
 | [kjv] | A man that hath friends must shew himself friendly: and there is a friend that sticketh closer than a brother.
 | [nwb] | A man friends must show himself friendly: and there is a friend sticketh closer than a brother.
 | [rsv] | There are friends who pretend to be friends, but there is a friend who sticks closer than a brother.
 | [web] | . A man of many companions may be ruined,But there is a friend who sticks closer than a brother.
 | [ylt] | A man with friends to show himself friendly, And there is a lover adhering more than a brother!
 | [bbe] | There are friends who may be a man's destruction, but there is a lover who keeps nearer than a brother..


Interlinear Bible:Proverbs 19

 箴言 Proverbs 19 << || >>
19:1 | [cbgb] | 行为纯正的贫穷人，胜过乖谬愚妄的富足人。 >
 | [niv] | Better a poor man whose walk is blameless than a fool whose lips are perverse.
 | [asv] | Better is the poor that walketh in his integrity Than he that is perverse in his lips and is a fool.
 | [jnd] | Better is a poor that walketh in his integrity, than he that is perverse in his lips, and is a fool.
 | [kjv] | Better is the poor that walketh in his integrity, than he that is perverse in his lips, and is a fool.
 | [nwb] | Better the poor that walketh in his integrity, than perverse in his lips, and is a fool.
 | [rsv] | Better is a poor man who walks in his integrity than a man who is perverse in speech, and is a fool.
 | [web] | . Better is the poor who walks in his integrityThan he who is perverse in his lips and is a fool.
 | [ylt] | Better the poor walking in his integrity, Than the perverse his lips, who a fool.
 | [bbe] | Better is the poor man whose ways are upright, than the man of wealth whose ways are twisted.
19:2 | [cbgb] | 心无知识的，乃为不善。脚步急快的难免犯罪。 < | >
 | [niv] | It is not good to have zeal without knowledge, nor to be hasty and miss the way.
 | [asv] | Also, that the soul be without knowledge is not good; And he that hasteth with his feet sinneth.
 | [jnd] | Also that a person be without knowledge is not good; and he that hasteth with his feet maketh false steps.
 | [kjv] | Also, that the soul be without knowledge, it is not good; and he that hasteth with his feet sinneth.
 | [nwb] | Also, the soul without knowledge, not good; and he that hasteth with feet sinneth.
 | [rsv] | It is not good for a man to be without knowledge, and he who makes haste with his feet misses his way.
 | [web] | . It isn't good to have zeal without knowledge;Nor being hasty with one's feet and missing the way.
 | [ylt] | Also, without knowledge the soul not good, And the hasty in feet is sinning.
 | [bbe] | Further, without knowledge desire is not good; and he who is over-quick in acting goes out of the right way.
19:3 | [cbgb] | 人的愚昧，倾败他的道。他的心也抱怨耶和华。 < | >
 | [niv] | A man's own folly ruins his life, yet his heart rages against the LORD.
 | [asv] | The foolishness of man subverteth his way; And his heart fretteth against Jehovah.
 | [jnd] | The folly of man distorteth his way, and his heart is irritated against Jehovah.
 | [kjv] | The foolishness of man perverteth his way: and his heart fretteth against the LORD.
 | [nwb] | The foolishness of man perverteth his way: and his heart fretteth against the LORD.
 | [rsv] | When a man's folly brings his way to ruin, his heart rages against the LORD.
 | [web] | . The foolishness of man subverts his way;His heart rages against Yahweh.
 | [ylt] | The folly of man perverteth his way, And against Jehovah is his heart wroth.
 | [bbe] | By his foolish behaviour a man's ways are turned upside down, and his heart is bitter against the Lord.
19:4 | [cbgb] | 财物使朋友增多。但穷人朋友远离。 < | >
 | [niv] | Wealth brings many friends, but a poor man's friend deserts him.
 | [asv] | Wealth addeth many friends; But the poor is separated from his friend.
 | [jnd] | Wealth addeth many friends; but the poor is separated from his friend.
 | [kjv] | Wealth maketh many friends; but the poor is separated from his neighbour.
 | [nwb] | Wealth maketh many friends; but the poor is separated from his neighbor.
 | [rsv] | Wealth brings many new friends, but a poor man is deserted by his friend.
 | [web] | . Wealth adds many friends,But the poor is separated from his friend.
 | [ylt] | Wealth addeth many friends, And the poor from his neighbour is separated.
 | [bbe] | Wealth makes a great number of friends; but the poor man is parted from his friend.
19:5 | [cbgb] | 作假见证的，必不免受罚。吐出谎言的，终不能逃脱。 < | >
 | [niv] | A false witness will not go unpunished, and he who pours out lies will not go free.
 | [asv] | A false witness shall not be unpunished; And he that uttereth lies shall not escape.
 | [jnd] | A false witness shall not be held innocent, and he that uttereth lies shall not escape.
 | [kjv] | A false witness shall not be unpunished, and he that speaketh lies shall not escape.
 | [nwb] | A false witness shall not be unpunished, and speaketh lies shall not escape.
 | [rsv] | A false witness will not go unpunished, and he who utters lies will not escape.
 | [web] | . A false witness shall not be unpunished.He who pours out lies shall not go free.
 | [ylt] | A false witness is not acquitted, Whoso breatheth out lies is not delivered.
 | [bbe] | A false witness will not go without punishment, and the breather out of deceit will not go free.
19:6 | [cbgb] | 好施散的，有多人求他的恩情。爱送礼的，人都为他的朋友。 < | >
 | [niv] | Many curry favor with a ruler, and everyone is the friend of a man who gives gifts.
 | [asv] | Many will entreat the favor of the liberal man; And every man is a friend to him that giveth gifts.
 | [jnd] | Many court the favour of a noble; and every one is friend to a man that giveth.
 | [kjv] | Many will intreat the favour of the prince: and every man is a friend to him that giveth gifts.
 | [nwb] | Many will entreat the favor of the prince: and every man a friend to him that giveth gifts.
 | [rsv] | Many seek the favor of a generous man, and every one is a friend to a man who gives gifts.
 | [web] | . Many will entreat the favor of a ruler,And everyone is a friend to a man who gives gifts.
 | [ylt] | Many entreat the face of the noble, And all have made friendship to a man of gifts.
 | [bbe] | Great numbers will make attempts to get the approval of a ruler: and every man is the special friend of him who has something to give.
19:7 | [cbgb] | 贫穷人弟兄都恨他，何况他的朋友，更远离他。他用言语追随，他们却走了。 < | >
 | [niv] | A poor man is shunned by all his relatives-- how much more do his friends avoid him! Though he pursues them with pleading, they are nowhere to be found.
 | [asv] | All the brethren of the poor do hate him: How much more do his friends go far from him! He pursueth them with words, but they are gone.
 | [jnd] | All the brethren of a poor hate him; how much more do his friends go far from him: he pursueth with words, -- they are not .
 | [kjv] | All the brethren of the poor do hate him: how much more do his friends go far from him? he pursueth them with words, yet they are wanting to him.
 | [nwb] | All the brethren of the poor do hate him: how much more do his friends go far from him? he pursueth words, they wanting .
 | [rsv] | All a poor man's brothers hate him; how much more do his friends go far from him! He pursues them with words, but does not have them.
 | [web] | . All the relatives of the poor shun him:How much more do his friends avoid him!He pursues them with pleas, but they are gone.
 | [ylt] | All the brethren of the poor have hated him, Surely also his friends have been far from him, He is pursuing words -- they are not!
 | [bbe] | All the brothers of the poor man are against him: how much more do his friends go far from him! ...
19:8 | [cbgb] | 得着智慧的，爱惜生命，保守聪明的，必得好处。 < | >
 | [niv] | He who gets wisdom loves his own soul; he who cherishes understanding prospers.
 | [asv] | He that getteth wisdom loveth his own soul: He that keepeth understanding shall find good.
 | [jnd] | He that getteth sense loveth his own soul; he that keepeth understanding shall find good.
 | [kjv] | He that getteth wisdom loveth his own soul: he that keepeth understanding shall find good.
 | [nwb] | He that getteth wisdom loveth his own soul: he that keepeth understanding shall find good.
 | [rsv] | He who gets wisdom loves himself; he who keeps understanding will prosper.
 | [web] | . He who gets wisdom loves his own soul.He who keeps understanding shall find good.
 | [ylt] | Whoso is getting heart is loving his soul, He is keeping understanding to find good.
 | [bbe] | He who gets wisdom has love for his soul: he who keeps good sense will get what is truly good.
19:9 | [cbgb] | 作假见证的，不免受罚。吐出谎言的，也必灭亡。 < | >
 | [niv] | A false witness will not go unpunished, and he who pours out lies will perish.
 | [asv] | A false witness shall not be unpunished; And he that uttereth lies shall perish.
 | [jnd] | A false witness shall not be held innocent, and he that uttereth lies shall perish.
 | [kjv] | A false witness shall not be unpunished, and he that speaketh lies shall perish.
 | [nwb] | A false witness shall not be unpunished, and speaketh lies shall perish.
 | [rsv] | A false witness will not go unpunished, and he who utters lies will perish.
 | [web] | . A false witness shall not be unpunished.He who utters lies shall perish.
 | [ylt] | A false witness is not acquitted, And whoso breatheth out lies perisheth.
 | [bbe] | A false witness will not go without punishment, and the breather out of deceit will be cut off.
19:10 | [cbgb] | 愚昧人宴乐度日，是不合宜的，何况仆人管辖王子呢？ < | >
 | [niv] | It is not fitting for a fool to live in luxury-- how much worse for a slave to rule over princes!
 | [asv] | Delicate living is not seemly for a fool; Much less for a servant to have rule over princes.
 | [jnd] | Good living beseemeth not a fool; how much less for a servant to have rule over princes.
 | [kjv] | Delight is not seemly for a fool; much less for a servant to have rule over princes.
 | [nwb] | Delight is not seemly for a fool; much less for a servant to have rule over princes.
 | [rsv] | It is not fitting for a fool to live in luxury, much less for a slave to rule over princes.
 | [web] | . Delicate living is not appropriate for a fool,Much less for a servant to have rule over princes.
 | [ylt] | Luxury is not comely for a fool, Much less for a servant to rule among princes.
 | [bbe] | Material comfort is not good for the foolish; much less for a servant to be put over rulers.
19:11 | [cbgb] | 人有见识，就不轻易发怒。宽恕人的过失，便是自己的荣耀。 < | >
 | [niv] | A man's wisdom gives him patience; it is to his glory to overlook an offense.
 | [asv] | The discretion of a man maketh him slow to anger; And it is his glory to pass over a transgression.
 | [jnd] | The discretion of a man maketh him slow to anger, and it is his glory to pass over a transgression.
 | [kjv] | The discretion of a man deferreth his anger; and it is his glory to pass over a transgression.
 | [nwb] | The discretion of a man deferreth his anger; and his glory to pass over a transgression.
 | [rsv] | Good sense makes a man slow to anger, and it is his glory to overlook an offense.
 | [web] | . The discretion of a man makes him slow to anger.It is his glory to overlook an offense.
 | [ylt] | The wisdom of a man hath deferred his anger, And his glory to pass over transgression.
 | [bbe] | A man's good sense makes him slow to wrath, and the overlooking of wrongdoing is his glory.
19:12 | [cbgb] | 王的忿怒，好像狮子吼叫。他的恩典，却如草上的甘露。 < | >
 | [niv] | A king's rage is like the roar of a lion, but his favor is like dew on the grass.
 | [asv] | The king's wrath is as the roaring of a lion; But his favor is as dew upon the grass.
 | [jnd] | The king's displeasure is as the roaring of a lion; but his favour is as dew upon the grass.
 | [kjv] | The king's wrath is as the roaring of a lion; but his favour is as dew upon the grass.
 | [nwb] | The king's wrath as the roaring of a lion; but his favor as dew upon the grass.
 | [rsv] | A king's wrath is like the growling of a lion, but his favor is like dew upon the grass.
 | [web] | . The king's wrath is like the roaring of a lion,But his favor is like dew on the grass.
 | [ylt] | The wrath of a king a growl as of a young lion, And as dew on the herb his good-will.
 | [bbe] | The king's wrath is like the loud cry of a lion, but his approval is like dew on the grass.
19:13 | [cbgb] | 愚昧的儿子，是父亲的祸患。妻子的争吵，如雨连连滴漏。 < | >
 | [niv] | A foolish son is his father's ruin, and a quarrelsome wife is like a constant dripping.
 | [asv] | A foolish son is the calamity of his father; And the contentions of a wife are a continual dropping.
 | [jnd] | A foolish son is the calamity of his father; and the contentions of a wife are a continual dropping.
 | [kjv] | A foolish son is the calamity of his father: and the contentions of a wife are a continual dropping.
 | [nwb] | A foolish son the calamity of his father: and the contentions of a wife a continual dropping.
 | [rsv] | A foolish son is ruin to his father, and a wife's quarreling is a continual dripping of rain.
 | [web] | . A foolish son is the calamity of his father.A wife's quarrels are a continual dripping.
 | [ylt] | A calamity to his father a foolish son, And the contentions of a wife a continual dropping.
 | [bbe] | A foolish son is the destruction of his father; and the bitter arguments of a wife are like drops of rain falling without end.
19:14 | [cbgb] | 房屋钱财。是祖宗所遗留的。惟有贤慧的妻，是耶和华所赐的。 < | >
 | [niv] | Houses and wealth are inherited from parents, but a prudent wife is from the LORD.
 | [asv] | House and riches are an inheritance from fathers; But a prudent wife is from Jehovah.
 | [jnd] | House and wealth are an inheritance from fathers; but a prudent wife is from Jehovah.
 | [kjv] | House and riches are the inheritance of fathers: and a prudent wife is from the LORD.
 | [nwb] | House and riches the inheritance of fathers: and a prudent wife from the LORD.
 | [rsv] | House and wealth are inherited from fathers, but a prudent wife is from the LORD.
 | [web] | . House and riches are an inheritance from fathers,But a prudent wife is from Yahweh.
 | [ylt] | House and wealth the inheritance of fathers, And from Jehovah an understanding wife.
 | [bbe] | House and wealth are a heritage from fathers, but a wife with good sense is from the Lord.
19:15 | [cbgb] | 懒惰使人沉睡。懈怠的人，必受饥饿。 < | >
 | [niv] | Laziness brings on deep sleep, and the shiftless man goes hungry.
 | [asv] | Slothfulness casteth into a deep sleep; And the idle soul shall suffer hunger.
 | [jnd] | Slothfulness casteth into a deep sleep, and the idle soul shall suffer hunger.
 | [kjv] | Slothfulness casteth into a deep sleep; and an idle soul shall suffer hunger.
 | [nwb] | Slothfulness casteth into a deep sleep; and an idle soul shall suffer hunger.
 | [rsv] | Slothfulness casts into a deep sleep, and an idle person will suffer hunger.
 | [web] | . Slothfulness casts into a deep sleep.The idle soul shall suffer hunger.
 | [ylt] | Sloth causeth deep sleep to fall, And an indolent soul doth hunger.
 | [bbe] | Hate of work sends deep sleep on a man: and he who has no industry will go without food.
19:16 | [cbgb] | 谨守诫命的，保全生命。轻忽己路的，必致死亡。 < | >
 | [niv] | He who obeys instructions guards his life, but he who is contemptuous of his ways will die.
 | [asv] | He that keepeth the commandment keepeth his soul; But he that is careless of his ways shall die.
 | [jnd] | He that keepeth the commandment keepeth his soul; he that is careless of his ways shall die.
 | [kjv] | He that keepeth the commandment keepeth his own soul; but he that despiseth his ways shall die.
 | [nwb] | He that keepeth the commandment keepeth his own soul; he that despiseth his ways shall die.
 | [rsv] | He who keeps the commandment keeps his life; he who despises the word will die.
 | [web] | . He who keeps the commandment keeps his soul,But he who is contemptuous in his ways shall die.
 | [ylt] | Whoso is keeping the command is keeping his soul, Whoso is despising His ways dieth.
 | [bbe] | He who keeps the law keeps his soul; but death will be the fate of him who takes no note of the word.
19:17 | [cbgb] | 怜悯贫穷的，就是借给耶和华。他的善行，耶和华必偿还。 < | >
 | [niv] | He who is kind to the poor lends to the LORD, and he will reward him for what he has done.
 | [asv] | He that hath pity upon the poor lendeth unto Jehovah, And his good deed will he pay him again.
 | [jnd] | He that is gracious to the poor lendeth unto Jehovah; and what he hath bestowed will he repay unto him.
 | [kjv] | He that hath pity upon the poor lendeth unto the LORD; and that which he hath given will he pay him again.
 | [nwb] | He that hath pity upon the poor, lendeth to the LORD; and that which he hath given will he pay him again.
 | [rsv] | He who is kind to the poor lends to the LORD, and he will repay him for his deed.
 | [web] | . He who has pity on the poor lends to Yahweh;He will reward him.
 | [ylt] | Whoso is lending Jehovah is favouring the poor, And his deed He repayeth to him.
 | [bbe] | He who has pity on the poor gives to the Lord, and the Lord will give him his reward.
19:18 | [cbgb] | 趁有指望，管教你的儿子。你的心不可任他死亡。 < | >
 | [niv] | Discipline your son, for in that there is hope; do not be a willing party to his death.
 | [asv] | Chasten thy son, seeing there is hope; nd set not thy heart on his destruction.
 | [jnd] | Chasten thy son, seeing there is hope; but set not thy soul upon killing him.
 | [kjv] | Chasten thy son while there is hope, and let not thy soul spare for his crying.
 | [nwb] | Chasten thy son while there is hope, and let not thy soul spare for his crying.
 | [rsv] | Discipline your son while there is hope; do not set your heart on his destruction.
 | [web] | . Discipline your son, for there is hope; Don't be a willing party to his death.
 | [ylt] | Chastise thy son, for there is hope, And to put him to death lift not up thy soul.
 | [bbe] | Give your son training while there is hope; let not your heart be purposing his death.
19:19 | [cbgb] | 暴怒的人，必受刑罚。你若救他，必须再救。 < | >
 | [niv] | A hot-tempered man must pay the penalty; if you rescue him, you will have to do it again.
 | [asv] | A man of great wrath shall bear the penalty; For if thou deliver him, thou must do it yet again.
 | [jnd] | A man of great wrath shall suffer punishment; for if thou deliver , yet thou must do it again.
 | [kjv] | A man of great wrath shall suffer punishment: for if thou deliver him, yet thou must do it again.
 | [nwb] | A man of great wrath shall suffer punishment: for if thou deliver , yet thou must do it again.
 | [rsv] | A man of great wrath will pay the penalty; for if you deliver him, you will only have to do it again.
 | [web] | . A hot-tempered man must pay the penalty,For if you rescue him, you must do it again.
 | [ylt] | A man of great wrath is bearing punishment, For, if thou dost deliver, yet again thou dost add.
 | [bbe] | A man of great wrath will have to take his punishment: for if you get him out of trouble you will have to do it again.
19:20 | [cbgb] | 你要听劝教，受训诲，使你终久有智慧。 < | >
 | [niv] | Listen to advice and accept instruction, and in the end you will be wise.
 | [asv] | Hear counsel, and receive instruction, That thou mayest be wise in thy latter end.
 | [jnd] | Hear counsel, and receive instruction, that thou mayest be wise in thy latter end.
 | [kjv] | Hear counsel, and receive instruction, that thou mayest be wise in thy latter end.
 | [nwb] | Hear counsel, and receive instruction, that thou mayest be wise in thy latter end.
 | [rsv] | Listen to advice and accept instruction, that you may gain wisdom for the future.
 | [web] | . Listen to counsel and receive instruction,That you may be wise in your latter end.
 | [ylt] | Hear counsel and receive instruction, So that thou art wise in thy latter end.
 | [bbe] | Let your ear be open to suggestion and take teaching, so that at the end you may be wise.
19:21 | [cbgb] | 人心多有计谋。惟有耶和华的筹算，才能立定。 < | >
 | [niv] | Many are the plans in a man's heart, but it is the LORD's purpose that prevails.
 | [asv] | There are many devices in a man's heart; But the counsel of Jehovah, that shall stand.
 | [jnd] | Many are the thoughts in a man's heart, but the counsel of Jehovah, that doth stand.
 | [kjv] | There are many devices in a man's heart; nevertheless the counsel of the LORD, that shall stand.
 | [nwb] | many devices in a man's heart; nevertheless the counsel of the LORD, that shall stand.
 | [rsv] | Many are the plans in the mind of a man, but it is the purpose of the LORD that will be established.
 | [web] | . There are many plans in a man's heart,But Yahweh's counsel will prevail.
 | [ylt] | Many the purposes in a man's heart, And the counsel of Jehovah it standeth.
 | [bbe] | A man's heart may be full of designs, but the purpose of the Lord is unchanging.
19:22 | [cbgb] | 施行仁慈的，令人爱慕。穷人强如说谎言的。 < | >
 | [niv] | What a man desires is unfailing love ; better to be poor than a liar.
 | [asv] | That which maketh a man to be desired is his kindness; And a poor man is better than a liar.
 | [jnd] | The charm of a man is his kindness; and a poor is better than a liar.
 | [kjv] | The desire of a man is his kindness: and a poor man is better than a liar.
 | [nwb] | The desire of a man his kindness: and a poor man better than a liar.
 | [rsv] | What is desired in a man is loyalty, and a poor man is better than a liar.
 | [web] | . That which makes a man to be desired is his kindness.A poor man is better than a liar.
 | [ylt] | The desirableness of a man his kindness, And better the poor than a liar.
 | [bbe] | The ornament of a man is his mercy, and a poor man is better than one who is false.
19:23 | [cbgb] | 敬畏耶和华的，得着生命。他必恒久知足，不遭祸患。 < | >
 | [niv] | The fear of the LORD leads to life: Then one rests content, untouched by trouble.
 | [asv] | The fear of Jehovah tendeth to life; And he that hath it shall abide satisfied; He shall not be visited with evil.
 | [jnd] | The fear of Jehovah to life, and he shall rest satisfied without being visited with evil.
 | [kjv] | The fear of the LORD tendeth to life: and he that hath it shall abide satisfied; he shall not be visited with evil.
 | [nwb] | The fear of the LORD to life: and shall abide satisfied; he shall not be visited with evil.
 | [rsv] | The fear of the LORD leads to life; and he who has it rests satisfied; he will not be visited by harm.
 | [web] | . The fear of Yahweh leads to life, then contentment;He rests and will not be touched by trouble.
 | [ylt] | The fear of Jehovah to life, And satisfied he remaineth -- he is not charged with evil.
 | [bbe] | The fear of the Lord gives life: and he who has it will have need of nothing; no evil will come his way.
19:24 | [cbgb] | 懒惰人放手在盘子里。就是向口撤回，他也不肯。 < | >
 | [niv] | The sluggard buries his hand in the dish; he will not even bring it back to his mouth!
 | [asv] | The sluggard burieth his hand in the dish, And will not so much as bring it to his mouth again.
 | [jnd] | A sluggard burieth his hand in the dish, and will not even bring it to his mouth again.
 | [kjv] | A slothful man hideth his hand in his bosom, and will not so much as bring it to his mouth again.
 | [nwb] | A slothful hideth his hand in bosom, and will not so much as bring it to his mouth again.
 | [rsv] | The sluggard buries his hand in the dish, and will not even bring it back to his mouth.
 | [web] | . The sluggard buries his hand in the dish;He will not so much as bring it to his mouth again.
 | [ylt] | The slothful hath hidden his hand in a dish, Even unto his mouth he bringeth it not back.
 | [bbe] | The hater of work puts his hand deep into the basin, and will not even take it to his mouth again.
19:25 | [cbgb] | 鞭打亵慢人，愚蒙人必长见识。责备明哲人，他就明白知识。 < | >
 | [niv] | Flog a mocker, and the simple will learn prudence; rebuke a discerning man, and he will gain knowledge.
 | [asv] | Smite a scoffer, and the simple will learn prudence; And reprove one that hath understanding, and he will understand knowledge.
 | [jnd] | Smite a scorner, and the simple will beware; reprove the intelligent, and he will understand knowledge.
 | [kjv] | Smite a scorner, and the simple will beware: and reprove one that hath understanding, and he will understand knowledge.
 | [nwb] | Smite a scorner and the simple will beware: and reprove one that hath understanding, he will understand knowledge.
 | [rsv] | Strike a scoffer, and the simple will learn prudence; reprove a man of understanding, and he will gain knowledge.
 | [web] | . Flog a scoffer, and the simple will learn prudence;Rebuke one who has understanding, and he will gain knowledge.
 | [ylt] | A scorner smite, and the simple acts prudently, And give reproof to the intelligent, He understandeth knowledge.
 | [bbe] | When blows overtake the man of pride, the simple will get sense; say sharp words to the wise, and knowledge will be made clear to him.
19:26 | [cbgb] | 虐待父亲，撵出母亲的，是贻羞致辱之子。 < | >
 | [niv] | He who robs his father and drives out his mother is a son who brings shame and disgrace.
 | [asv] | He that doeth violence to his father, and chaseth away his mother, Is a son that causeth shame and bringeth reproach.
 | [jnd] | He that ruineth father and chaseth away mother is a son that causeth shame and bringeth reproach.
 | [kjv] | He that wasteth his father, and chaseth away his mother, is a son that causeth shame, and bringeth reproach.
 | [nwb] | He that wasteth father, chaseth away mother, a son that causeth shame, and bringeth reproach.
 | [rsv] | He who does violence to his father and chases away his mother is a son who causes shame and brings reproach.
 | [web] | . He who robs his father and drives away his mother,Is a son who causes shame and brings reproach.
 | [ylt] | Whoso is spoiling a father causeth a mother to flee, A son causing shame, and bringing confusion.
 | [bbe] | He who is violent to his father, driving away his mother, is a son causing shame and a bad name.
19:27 | [cbgb] | 我儿，不可听了教训，而又偏离知识的言语。 < | >
 | [niv] | Stop listening to instruction, my son, and you will stray from the words of knowledge.
 | [asv] | Cease, my son, to hear instruction Only to err from the words of knowledge.
 | [jnd] | Cease, my son, to hear the instruction which causeth to stray from the words of knowledge.
 | [kjv] | Cease, my son, to hear the instruction that causeth to err from the words of knowledge.
 | [nwb] | Cease, my son, to hear the instruction to err from the words of knowledge.
 | [rsv] | Cease, my son, to hear instruction only to stray from the words of knowledge.
 | [web] | . Stop, my son, listening to instruction,And you will stray from the words of knowledge.
 | [ylt] | Cease, my son, to hear instruction -- To err from sayings of knowledge.
 | [bbe] | A son who no longer gives attention to teaching is turned away from the words of knowledge.
19:28 | [cbgb] | 匪徒作见证戏笑公平。恶人的口吞下罪孽。 < | >
 | [niv] | A corrupt witness mocks at justice, and the mouth of the wicked gulps down evil.
 | [asv] | A worthless witness mocketh at justice; And the mouth of the wicked swalloweth iniquity.
 | [jnd] | A witness of Belial scorneth judgment, and the mouth of the wicked swalloweth down iniquity.
 | [kjv] | An ungodly witness scorneth judgment: and the mouth of the wicked devoureth iniquity.
 | [nwb] | An ungodly witness scorneth judgment: and the mouth of the wicked devoureth iniquity.
 | [rsv] | A worthless witness mocks at justice, and the mouth of the wicked devours iniquity.
 | [web] | . A corrupt witness mocks justice,And the mouth of the wicked gulps down iniquity.
 | [ylt] | A worthless witness scorneth judgment, And the mouth of the wicked swalloweth iniquity.
 | [bbe] | A good-for-nothing witness makes sport of the judge's decision: and the mouth of evil-doers sends out evil like a stream.
19:29 | [cbgb] | 刑罚是为亵慢人豫备的。鞭打是为愚昧人的背豫备的。 <
 | [niv] | Penalties are prepared for mockers, and beatings for the backs of fools.
 | [asv] | Judgments are prepared for scoffers, And stripes for the back of fools.
 | [jnd] | Judgments are prepared for scorners, and stripes for the back of the foolish.
 | [kjv] | Judgments are prepared for scorners, and stripes for the back of fools.
 | [nwb] | Judgments are prepared for scorners, and stripes for the back of fools.
 | [rsv] | Condemnation is ready for scoffers, and flogging for the backs of fools.
 | [web] | . Penalties are prepared for scoffers,And beatings for the backs of fools.
 | [ylt] | Judgments have been prepared for scorners, And stripes for the back of fools!
 | [bbe] | Rods are being made ready for the man of pride, and blows for the back of the foolish.


Interlinear Bible:Proverbs 20

 箴言 Proverbs 20 << || >>
20:1 | [cbgb] | 酒能使人亵慢，浓酒使人喧囔。凡因酒错误的，就无智慧。 >
 | [niv] | Wine is a mocker and beer a brawler; whoever is led astray by them is not wise.
 | [asv] | Wine is a mocker, strong drink a brawler; And whosoever erreth thereby is not wise.
 | [jnd] | Wine is a scorner, strong drink is raging; and whoso erreth thereby is not wise.
 | [kjv] | Wine is a mocker, strong drink is raging: and whosoever is deceived thereby is not wise.
 | [nwb] | Wine a mocker, strong drink raging: and whoever is deceived by it is not wise.
 | [rsv] | Wine is a mocker, strong drink a brawler; and whoever is led astray by it is not wise.
 | [web] | . Wine is a mocker, and beer is a brawler;Whoever is let astray by them is not wise.
 | [ylt] | Wine a scorner -- strong drink noisy, And any going astray in it is not wise.
 | [bbe] | Wine makes men foolish, and strong drink makes men come to blows; and whoever comes into error through these is not wise.
20:2 | [cbgb] | 王的威吓，如同狮子吼叫。惹动他怒的，是自害己命。 < | >
 | [niv] | A king's wrath is like the roar of a lion; he who angers him forfeits his life.
 | [asv] | The terror of a king is as the roaring of a lion: He that provoketh him to anger sinneth against his own life.
 | [jnd] | The terror of a king is as the roaring of a lion: he that provoketh him to anger sinneth against his own soul.
 | [kjv] | The fear of a king is as the roaring of a lion: whoso provoketh him to anger sinneth against his own soul.
 | [nwb] | The fear of a king as the roaring of a lion: provoketh him to anger sinneth his own soul.
 | [rsv] | The dread wrath of a king is like the growling of a lion; he who provokes him to anger forfeits his life.
 | [web] | . The terror of a king is like the roaring of a lion:He who provokes him to anger forfeits his own life.
 | [ylt] | The fear of a king a growl as of a young lion, He who is causing him to be wroth is wronging his soul.
 | [bbe] | The wrath of a king is like the loud cry of a lion: he who makes him angry does wrong against himself.
20:3 | [cbgb] | 远离分争，是人的尊荣。愚妄人都爱争闹。 < | >
 | [niv] | It is to a man's honor to avoid strife, but every fool is quick to quarrel.
 | [asv] | It is an honor for a man to keep aloof from strife; But every fool will be quarrelling.
 | [jnd] | It is an honour for a man to cease from strife; but every fool rusheth into it.
 | [kjv] | It is an honour for a man to cease from strife: but every fool will be meddling.
 | [nwb] | an honor for a man to cease from strife: but every fool will be meddling.
 | [rsv] | It is an honor for a man to keep aloof from strife; but every fool will be quarreling.
 | [web] | . It is an honor for a man to keep aloof from strife;But every fool will be quarreling.
 | [ylt] | An honour to a man is cessation from strife, And every fool intermeddleth.
 | [bbe] | It is an honour for a man to keep from fighting, but the foolish are ever at war.
20:4 | [cbgb] | 懒惰人因冬寒不肯耕种。到收割的时候，他必讨饭，而无所得。 < | >
 | [niv] | A sluggard does not plow in season; so at harvest time he looks but finds nothing.
 | [asv] | The sluggard will not plow by reason of the winter; Therefore he shall beg in harvest, and have nothing.
 | [jnd] | The sluggard will not plough by reason of the winter; he shall beg in harvest, and have nothing.
 | [kjv] | The sluggard will not plow by reason of the cold; therefore shall he beg in harvest, and have nothing.
 | [nwb] | The sluggard will not plow by reason of the cold; shall he beg in harvest, and nothing.
 | [rsv] | The sluggard does not plow in the autumn; he will seek at harvest and have nothing.
 | [web] | . The sluggard will not plow by reason of the winter;Therefore he shall beg in harvest, and have nothing.
 | [ylt] | Because of winter the slothful plougheth not, He asketh in harvest, and there is nothing.
 | [bbe] | The hater of work will not do his ploughing because of the winter; so at the time of grain-cutting he will be requesting food and will get nothing.
20:5 | [cbgb] | 人心怀藏谋略，好像深水。惟明哲人，才能汲引出来。 < | >
 | [niv] | The purposes of a man's heart are deep waters, but a man of understanding draws them out.
 | [asv] | Counsel in the heart of man is like deep water; But a man of understanding will draw it out.
 | [jnd] | Counsel in the heart of man is deep water, and a man of understanding draweth it out.
 | [kjv] | Counsel in the heart of man is like deep water; but a man of understanding will draw it out.
 | [nwb] | Counsel in the heart of man deep water; but a man of understanding will draw it out.
 | [rsv] | The purpose in a man's mind is like deep water, but a man of understanding will draw it out.
 | [web] | . Counsel in the heart of man is like deep water;But a man of understanding will draw it out.
 | [ylt] | Counsel in the heart of a man deep water, And a man of understanding draweth it up.
 | [bbe] | The purpose in the heart of a man is like deep water, but a man of good sense will get it out.
20:6 | [cbgb] | 人多述说自己的仁慈。但忠信人谁能遇着呢？ < | >
 | [niv] | Many a man claims to have unfailing love, but a faithful man who can find?
 | [asv] | Most men will proclaim every one his own kindness; But a faithful man who can find?
 | [jnd] | Most men will proclaim every one his own kindness; but a faithful man who shall find?
 | [kjv] | Most men will proclaim every one his own goodness: but a faithful man who can find?
 | [nwb] | Most men will proclaim every one his own goodness: but a faithful man who can find?
 | [rsv] | Many a man proclaims his own loyalty, but a faithful man who can find?
 | [web] | . Many men claim to be men of unfailing love,But who can find a faithful man?
 | [ylt] | A multitude of men proclaim each his kindness, And a man of stedfastness who doth find?
 | [bbe] | Most men make no secret of their kind acts: but where is a man of good faith to be seen?
20:7 | [cbgb] | 行为纯正的义人，他的子孙，是有福的。 < | >
 | [niv] | The righteous man leads a blameless life; blessed are his children after him.
 | [asv] | A righteous man that walketh in his integrity, Blessed are his children after him.
 | [jnd] | The righteous walketh in his integrity: blessed are his children after him!
 | [kjv] | The just man walketh in his integrity: his children are blessed after him.
 | [nwb] | The just walketh in his integrity: his children blessed after him.
 | [rsv] | A righteous man who walks in his integrity--blessed are his sons after him!
 | [web] | . A righteous man who walks in his integrity,Blessed are his children after him.
 | [ylt] | The righteous is walking habitually in his integrity, O the happiness of his sons after him!
 | [bbe] | An upright man goes on in his righteousness: happy are his children after him!
20:8 | [cbgb] | 王坐在审判的位上，以眼目驱散诸恶。 < | >
 | [niv] | When a king sits on his throne to judge, he winnows out all evil with his eyes.
 | [asv] | A king that sitteth on the throne of judgment Scattereth away all evil with his eyes.
 | [jnd] | A king sitting on the throne of judgment scattereth away all evil with his eyes.
 | [kjv] | A king that sitteth in the throne of judgment scattereth away all evil with his eyes.
 | [nwb] | A king that sitteth on the throne of judgment scattereth away all evil with his eyes.
 | [rsv] | A king who sits on the throne of judgment winnows all evil with his eyes.
 | [web] | . A king who sits on the throne of judgmentScatters away all evil with his eyes.
 | [ylt] | A king sitting on a throne of judgment, Is scattering with his eyes all evil,
 | [bbe] | A king on the seat of judging puts to flight all evil with his eyes.
20:9 | [cbgb] | 谁能说，我洁净了我的心。我脱净了我的罪。 < | >
 | [niv] | Who can say, "I have kept my heart pure; I am clean and without sin"?
 | [asv] | Who can say, I have made my heart clean, I am pure from my sin?
 | [jnd] | Who can say, I have made my heart clean, I am pure from my sin?
 | [kjv] | Who can say, I have made my heart clean, I am pure from my sin?
 | [nwb] | Who can say, I have made my heart clean, I am pure from my sin?
 | [rsv] | Who can say, "I have made my heart clean; I am pure from my sin"?
 | [web] | . Who can say, "I have made my heart pure.I am clean and without sin?"
 | [ylt] | Who saith, `I have purified my heart, I have been cleansed from my sin?'
 | [bbe] | Who is able to say, I have made my heart clean, I am free from my sin?
20:10 | [cbgb] | 两样的法码，两样的升斗，都为耶和华所憎恶。 < | >
 | [niv] | Differing weights and differing measures-- the LORD detests them both.
 | [asv] | Diverse weights, and diverse measures, Both of them alike are an abomination to Jehovah.
 | [jnd] | Divers weights, divers measures, even both of them are abomination to Jehovah.
 | [kjv] | Divers weights, and divers measures, both of them are alike abomination to the LORD.
 | [nwb] | Divers weights, divers measures, both of them alike abomination to the LORD.
 | [rsv] | Diverse weights and diverse measures are both alike an abomination to the LORD.
 | [web] | . Differing weights and differing measures,Both of them alike are an abomination to Yahweh.
 | [ylt] | A stone and a stone, an ephah and an ephah, Even both of them an abomination to Jehovah.
 | [bbe] | Unequal weights and unequal measures, they are all disgusting to the Lord.
20:11 | [cbgb] | 孩童的动作，是清洁，是正直，都显明他的本性。 < | >
 | [niv] | Even a child is known by his actions, by whether his conduct is pure and right.
 | [asv] | Even a child maketh himself known by his doings, Whether his work be pure, and whether it be right.
 | [jnd] | Even a child is known by his doings, whether his work be pure, and whether it be right.
 | [kjv] | Even a child is known by his doings, whether his work be pure, and whether it be right.
 | [nwb] | Even a child is known by his doings, whether his work pure, and whether right.
 | [rsv] | Even a child makes himself known by his acts, whether what he does is pure and right.
 | [web] | . Even a child makes himself known by his doings,Whether his work is pure, and whether it is right.
 | [ylt] | Even by his actions a youth maketh himself known, Whether his work be pure or upright.
 | [bbe] | Even a child may be judged by his doings, if his work is free from sin and if it is right.
20:12 | [cbgb] | 能听的耳，能看的眼，都是耶和华所造的。 < | >
 | [niv] | Ears that hear and eyes that see-- the LORD has made them both.
 | [asv] | The hearing ear, and the seeing eye, Jehovah hath made even both of them.
 | [jnd] | The hearing ear, and the seeing eye, Jehovah hath made even both of them.
 | [kjv] | The hearing ear, and the seeing eye, the LORD hath made even both of them.
 | [nwb] | The hearing ear, and the seeing eye, the LORD hath made even both of them.
 | [rsv] | The hearing ear and the seeing eye, the LORD has made them both.
 | [web] | . The hearing ear, and the seeing eye,Yahweh has made even both of them.
 | [ylt] | A hearing ear, and a seeing eye, Jehovah hath made even both of them.
 | [bbe] | The hearing ear and the seeing eye are equally the Lord's work.
20:13 | [cbgb] | 不要贪睡，免致贫穷。眼要睁开，你就吃饱。 < | >
 | [niv] | Do not love sleep or you will grow poor; stay awake and you will have food to spare.
 | [asv] | Love not sleep, let thou come to poverty; Open thine eyes, and thou shalt be satisfied with bread.
 | [jnd] | Love not sleep, lest thou come to poverty; open thine eyes, thou shalt be satisfied with bread.
 | [kjv] | Love not sleep, lest thou come to poverty; open thine eyes, and thou shalt be satisfied with bread.
 | [nwb] | Love not sleep, lest thou come to poverty; open thy eyes, thou shalt be satisfied with bread.
 | [rsv] | Love not sleep, lest you come to poverty; open your eyes, and you will have plenty of bread.
 | [web] | . Don't love sleep, lest you come to poverty;Open your eyes, and you shall be satisfied with bread.
 | [ylt] | Love not sleep, lest thou become poor, Open thine eyes -- be satisfied bread.
 | [bbe] | Do not be a lover of sleep, or you will become poor: keep your eyes open, and you will have bread enough.
20:14 | [cbgb] | 买物的说，不好，不好。及至买去，他便自夸。 < | >
 | [niv] | "It's no good, it's no good!" says the buyer; then off he goes and boasts about his purchase.
 | [asv] | It is bad, it is bad, saith the buyer; But when he is gone his way, then he boasteth.
 | [jnd] | Bad! bad! saith the buyer; but when he is gone his way, then he boasteth.
 | [kjv] | It is naught, it is naught, saith the buyer: but when he is gone his way, then he boasteth.
 | [nwb] | naught, naught, saith the buyer: but when he is gone, then he boasteth.
 | [rsv] | "It is bad, it is bad," says the buyer; but when he goes away, then he boasts.
 | [web] | . "It's no good, it's no good," says the buyer;But when he is gone his way, then he boasts.
 | [ylt] | `Bad, bad,' saith the buyer, And going his way then he boasteth himself.
 | [bbe] | A poor thing, a poor thing, says he who is giving money for goods: but when he has gone on his way, then he makes clear his pride in what he has got.
20:15 | [cbgb] | 有金子，和许多珍珠。（或作红宝石）惟有知识的嘴，乃为贵重的珍宝。 < | >
 | [niv] | Gold there is, and rubies in abundance, but lips that speak knowledge are a rare jewel.
 | [asv] | There is gold, and abundance of rubies; But the lips of knowledge are a precious jewel.
 | [jnd] | There is gold, and a multitude of rubies; but the lips of knowledge are a precious Jewel.
 | [kjv] | There is gold, and a multitude of rubies: but the lips of knowledge are a precious jewel.
 | [nwb] | There is gold, and a multitude of rubies: but the lips of knowledge a precious jewel.
 | [rsv] | There is gold, and abundance of costly stones; but the lips of knowledge are a precious jewel.
 | [web] | . There is gold and abundance of rubies;But the lips of knowledge are a rare jewel.
 | [ylt] | Substance, gold, and a multitude of rubies, Yea, a precious vessel, lips of knowledge.
 | [bbe] | There is gold and a store of corals: but the lips of knowledge are a jewel of great price.
20:16 | [cbgb] | 谁为生人作保，就拿谁的衣服。谁为外人作保，谁就要承当。 < | >
 | [niv] | Take the garment of one who puts up security for a stranger; hold it in pledge if he does it for a wayward woman.
 | [asv] | Take his garment that is surety for a stranger; And hold him in pledge that is surety for foreigners.
 | [jnd] | Take his garment that is become surety another, and hold him in pledge for strangers.
 | [kjv] | Take his garment that is surety for a stranger: and take a pledge of him for a strange woman.
 | [nwb] | Take his garment that is surety a stranger: and take a pledge of him for a strange woman.
 | [rsv] | Take a man's garment when he has given surety for a stranger, and hold him in pledge when he gives surety for foreigners.
 | [web] | . Take the garment of one who puts up collateral for a stranger;And hold him in pledge for a wayward woman.
 | [ylt] | Take his garment when a stranger hath been surety, And for strangers pledge it.
 | [bbe] | Take a man's clothing if he makes himself responsible for a strange man, and get an undertaking from him who gives his word for strange men.
20:17 | [cbgb] | 以虚谎而得的食物，人觉甘甜。但后来他的口，必充满尘沙。 < | >
 | [niv] | Food gained by fraud tastes sweet to a man, but he ends up with a mouth full of gravel.
 | [asv] | Bread of falsehood is sweet to a man; But afterwards his mouth shall be filled with gravel.
 | [jnd] | Bread of falsehood is sweet to a man, but afterwards his mouth shall be filled with gravel.
 | [kjv] | Bread of deceit is sweet to a man; but afterwards his mouth shall be filled with gravel.
 | [nwb] | Bread of deceit sweet to a man; but afterwards his mouth shall be filled with gravel.
 | [rsv] | Bread gained by deceit is sweet to a man, but afterward his mouth will be full of gravel.
 | [web] | . Fraudulent food is sweet to a man,But afterwards his mouth is filled with gravel.
 | [ylt] | Sweet to a man the bread of falsehood, And afterwards is his mouth filled gravel.
 | [bbe] | Bread of deceit is sweet to a man; but after, his mouth will be full of sand.
20:18 | [cbgb] | 计谋都凭筹算立定。打仗要凭智谋。 < | >
 | [niv] | Make plans by seeking advice; if you wage war, obtain guidance.
 | [asv] | Every purpose is established by counsel; And by wise guidance make thou war.
 | [jnd] | Plans are established by counsel; and with good advice make war.
 | [kjv] | Every purpose is established by counsel: and with good advice make war.
 | [nwb] | purpose is established by counsel: and with good advice make war.
 | [rsv] | Plans are established by counsel; by wise guidance wage war.
 | [web] | . Plans are established by advice;By wise guidance you wage war!
 | [ylt] | Purposes by counsel thou dost establish, And with plans make thou war.
 | [bbe] | Every purpose is put into effect by wise help: and by wise guiding make war.
20:19 | [cbgb] | 往来传舌的，泄漏密事。大张嘴的不可与他结交。 < | >
 | [niv] | A gossip betrays a confidence; so avoid a man who talks too much.
 | [asv] | He that goeth about as a tale-bearer revealeth secrets; Therefore company not with him that openeth wide his lips.
 | [jnd] | He that goeth about talebearing revealeth secrets; therefore meddle not with him that openeth his lips.
 | [kjv] | He that goeth about as a talebearer revealeth secrets: therefore meddle not with him that flattereth with his lips.
 | [nwb] | He that goeth about a tale-bearer revealeth secrets; therefore meddle not with him that flattereth with his lips.
 | [rsv] | He who goes about gossiping reveals secrets; therefore do not associate with one who speaks foolishly.
 | [web] | . He who goes about as a tale-bearer reveals secrets;Therefore don't keep company with him who opens wide his lips.
 | [ylt] | A revealer of secret counsels is the busybody, And for a deceiver his lips make not thyself surety.
 | [bbe] | He who goes about talking of the business of others gives away secrets: so have nothing to do with him whose lips are open wide.
20:20 | [cbgb] | 咒骂父母的，他的灯必灭，变为漆黑的黑暗。 < | >
 | [niv] | If a man curses his father or mother, his lamp will be snuffed out in pitch darkness.
 | [asv] | Whoso curseth his father or his mother, His lamp shall be put out in blackness of darkness.
 | [jnd] | Whoso curseth his father or his mother, his lamp shall be put out in the blackest darkness.
 | [kjv] | Whoso curseth his father or his mother, his lamp shall be put out in obscure darkness.
 | [nwb] | Whoever curseth his father or his mother, his lamp shall be put out in obscure darkness.
 | [rsv] | If one curses his father or his mother, his lamp will be put out in utter darkness.
 | [web] | . Whoever curses his father or his mother,His lamp shall be put out in blackness of darkness.
 | [ylt] | Whoso is vilifying his father and his mother, Extinguished is his lamp in blackness of darkness.
 | [bbe] | If anyone puts a curse on his father or his mother, his light will be put out in the blackest night.
20:21 | [cbgb] | 起初速得的产业，终久却不为福。 < | >
 | [niv] | An inheritance quickly gained at the beginning will not be blessed at the end.
 | [asv] | An inheritance may be gotten hastily at the beginning; But the end thereof shall not be blessed.
 | [jnd] | An inheritance obtained hastily at the beginning will not be blessed in the end.
 | [kjv] | An inheritance may be gotten hastily at the beginning; but the end thereof shall not be blessed.
 | [nwb] | An inheritance gotten hastily at the beginning; but the end of it shall not be blessed.
 | [rsv] | An inheritance gotten hastily in the beginning will in the end not be blessed.
 | [web] | . An inheritance quickly gained at the beginning,Won't be blessed in the end.
 | [ylt] | An inheritance gotten wrongly at first, Even its latter end is not blessed.
 | [bbe] | A heritage may be got quickly at first, but the end of it will not be a blessing.
20:22 | [cbgb] | 你不要说，我要以恶报恶。要等候耶和华，他必拯救你。 < | >
 | [niv] | Do not say, "I'll pay you back for this wrong!" Wait for the LORD, and he will deliver you.
 | [asv] | Say not thou, I will recompense evil: Wait for Jehovah, and he will save thee.
 | [jnd] | Say not, I will recompense evil: wait on Jehovah, and he shall save thee.
 | [kjv] | Say not thou, I will recompense evil; but wait on the LORD, and he shall save thee.
 | [nwb] | Say not thou, I will recompense evil; wait on the LORD, and he shall save thee.
 | [rsv] | Do not say, "I will repay evil"; wait for the LORD, and he will help you.
 | [web] | . Don't say, "I will pay back evil."Wait for Yahweh, and he will save you.
 | [ylt] | Do not say, `I recompense evil,' Wait for Jehovah, and He delivereth thee.
 | [bbe] | Do not say, I will give punishment for evil: go on waiting for the Lord, and he will be your saviour.
20:23 | [cbgb] | 两样的法码，为耶和华所憎恶。诡诈的天平，也为不善。 < | >
 | [niv] | The LORD detests differing weights, and dishonest scales do not please him.
 | [asv] | Diverse weights are an abomination to Jehovah; And a false balance is not good.
 | [jnd] | Divers weights are an abomination unto Jehovah; and a false balance is not good.
 | [kjv] | Divers weights are an abomination unto the LORD; and a false balance is not good.
 | [nwb] | Divers weights an abomination to the LORD; and a false balance not good.
 | [rsv] | Diverse weights are an abomination to the LORD, and false scales are not good.
 | [web] | . Yahweh detests differing weights,And dishonest scales are not pleasing.
 | [ylt] | An abomination to Jehovah a stone and a stone, And balances of deceit not good.
 | [bbe] | Unequal weights are disgusting to the Lord, and false scales are not good.
20:24 | [cbgb] | 人的脚步，为耶和华所定。人岂能明白自己的路呢？ < | >
 | [niv] | A man's steps are directed by the LORD. How then can anyone understand his own way?
 | [asv] | A man's goings are of Jehovah; How then can man understand his way?
 | [jnd] | The steps of a man are from Jehovah; and how can a man understand his own way?
 | [kjv] | Man's goings are of the LORD; how can a man then understand his own way?
 | [nwb] | Man's goings of the LORD; how can a man then understand his own way?
 | [rsv] | A man's steps are ordered by the LORD; how then can man understand his way?
 | [web] | . A man's steps are from Yahweh;How then can man understand his way?
 | [ylt] | From Jehovah the steps of a man, And man -- how understandeth he his way?
 | [bbe] | A man's steps are of the Lord; how then may a man have knowledge of his way?
20:25 | [cbgb] | 人冒失说，这是圣物，许愿之后才查问，就是自陷网罗。 < | >
 | [niv] | It is a trap for a man to dedicate something rashly and only later to consider his vows.
 | [asv] | It is a snare to a man rashly to say, It is holy, And after vows to make inquiry.
 | [jnd] | It is a snare to a man rashly to say, It is hallowed, and after vows to make inquiry.
 | [kjv] | It is a snare to the man who devoureth that which is holy, and after vows to make enquiry.
 | [nwb] | a snare to the man devoureth holy, and after vows to make inquiry.
 | [rsv] | It is a snare for a man to say rashly, "It is holy," and to reflect only after making his vows.
 | [web] | . It is a snare to a man make a rash dedication,And later reconsider his vows.
 | [ylt] | A snare to a man he hath swallowed a holy thing, And after vows to make inquiry.
 | [bbe] | It is a danger to a man to say without thought, It is holy, and, after taking his oaths, to be questioning if it is necessary to keep them.
20:26 | [cbgb] | 智慧的王，簸散恶人，用碌碡辊轧他们。 < | >
 | [niv] | A wise king winnows out the wicked; he drives the threshing wheel over them.
 | [asv] | A wise king winnoweth the wicked, And bringeth the threshing -wheel over them.
 | [jnd] | A wise king scattereth the wicked, and bringeth the wheel over them.
 | [kjv] | A wise king scattereth the wicked, and bringeth the wheel over them.
 | [nwb] | A wise king scatterreth the wicked, and bringeth the wheel over them.
 | [rsv] | A wise king winnows the wicked, and drives the wheel over them.
 | [web] | . A wise king winnows out the wicked,And drives the threshing wheel over them.
 | [ylt] | A wise king is scattering the wicked, And turneth back on them the wheel.
 | [bbe] | A wise king puts evil-doers to flight, and makes their evil-doing come back on them.
20:27 | [cbgb] | 人的灵是耶和华的灯，鉴察人的心腹。 < | >
 | [niv] | The lamp of the LORD searches the spirit of a man ; it searches out his inmost being.
 | [asv] | The spirit of man is the lamp of Jehovah, Searching all his innermost parts.
 | [jnd] | Man's spirit is the lamp of Jehovah, searching all the inner parts of the belly.
 | [kjv] | The spirit of man is the candle of the LORD, searching all the inward parts of the belly.
 | [nwb] | The spirit of man the candle of the LORD, searching all the inward parts of the belly.
 | [rsv] | The spirit of man is the lamp of the LORD, searching all his innermost parts.
 | [web] | . The spirit of man is Yahweh's lamp,Searching all his innermost parts.
 | [ylt] | The breath of man a lamp of Jehovah, Searching all the inner parts of the heart.
 | [bbe] | The Lord keeps watch over the spirit of man, searching all the deepest parts of the body.
20:28 | [cbgb] | 王因仁慈和诚实，得以保全他的国位，也因仁慈立稳。 < | >
 | [niv] | Love and faithfulness keep a king safe; through love his throne is made secure.
 | [asv] | Kindness and truth preserve the king; And his throne is upholden by kindness.
 | [jnd] | Mercy and truth preserve the king; and he upholdeth his throne by mercy.
 | [kjv] | Mercy and truth preserve the king: and his throne is upholden by mercy.
 | [nwb] | Mercy and truth preserve the king: and his throne is upheld by mercy.
 | [rsv] | Loyalty and faithfulness preserve the king, and his throne is upheld by righteousness.
 | [web] | . Love and faithfulness keep the king safe.His throne is sustained by love.
 | [ylt] | Kindness and truth keep a king, And he hath supported by kindness his throne.
 | [bbe] | Mercy and good faith keep the king safe, and the seat of his power is based on upright acts.
20:29 | [cbgb] | 强壮乃少年的荣耀。白发为老年人的尊荣。 < | >
 | [niv] | The glory of young men is their strength, gray hair the splendor of the old.
 | [asv] | The glory of young men is their strength; And the beauty of old men is the hoary head.
 | [jnd] | The glory of young men is their strength; and the beauty of old men is the grey head.
 | [kjv] | The glory of young men is their strength: and the beauty of old men is the grey head.
 | [nwb] | The glory of young men their strength: and the beauty of old men the gray head.
 | [rsv] | The glory of young men is their strength, but the beauty of old men is their gray hair.
 | [web] | . The glory of young men is their strength.The splendor of old men is their gray hair.
 | [ylt] | The beauty of young men is their strength, And the honour of old men is grey hairs.
 | [bbe] | The glory of young men is their strength, and the honour of old men is their grey hairs.
20:30 | [cbgb] | 鞭伤除净人的罪恶。责打能入人的心腹。 <
 | [niv] | Blows and wounds cleanse away evil, and beatings purge the inmost being.
 | [asv] | Stripes that wound cleanse away evil; And strokes reach the innermost parts.
 | [jnd] | Wounding stripes purge away evil, and strokes the inner parts of the belly.
 | [kjv] | The blueness of a wound cleanseth away evil: so do stripes the inward parts of the belly.
 | [nwb] | The blueness of a wound cleanseth away evil: so stripes the inward parts of the belly.
 | [rsv] | Blows that wound cleanse away evil; strokes make clean the innermost parts.
 | [web] | . Wounding blows cleanse away evil,And beatings purge the innermost parts.
 | [ylt] | The bandages of a wound thou removest with the evil, Also the plagues of the inner parts of the heart!
 | [bbe] | By the wounds of the rod evil is taken away, and blows make clean the deepest parts of the body.


Interlinear Bible:Proverbs 21

 箴言 Proverbs 21 << || >>
21:1 | [cbgb] | 王的心在耶和华手中，好像陇沟的水，随意流转。 >
 | [niv] | The king's heart is in the hand of the LORD; he directs it like a watercourse wherever he pleases.
 | [asv] | The king's heart is in the hand of Jehovah as the watercourses: He turneth it whithersoever he will.
 | [jnd] | The king's heart in the hand of Jehovah is brooks of water: he turneth it whithersoever he will.
 | [kjv] | The king's heart is in the hand of the LORD, as the rivers of water: he turneth it whithersoever he will.
 | [nwb] | The king's heart in the hand of the LORD, the rivers of water: he turneth it whithersoever he will.
 | [rsv] | The king's heart is a stream of water in the hand of the LORD; he turns it wherever he will.
 | [web] | . The king's heart is in Yahweh's hand like the watercourses.He turns it wherever he desires.
 | [ylt] | Rivulets of waters the heart of a king in the hand of Jehovah, Wherever He pleaseth He inclineth it.
 | [bbe] | The king's heart in the hands of the Lord is like the water streams, and by him it is turned in any direction at his pleasure.
21:2 | [cbgb] | 人所行的，在自己的眼中都看为正，惟有耶和华衡量人心。 < | >
 | [niv] | All a man's ways seem right to him, but the LORD weighs the heart.
 | [asv] | Every way of a man is right in his own eyes; But Jehovah weigheth the hearts.
 | [jnd] | Every way of a man is right in his own eyes; but Jehovah weigheth the hearts.
 | [kjv] | Every way of a man is right in his own eyes: but the LORD pondereth the hearts.
 | [nwb] | Every way of a man right in his own eyes: but the LORD pondereth the hearts.
 | [rsv] | Every way of a man is right in his own eyes, but the LORD weighs the heart.
 | [web] | . Every way of a man is right in his own eyes,But Yahweh weighs the hearts.
 | [ylt] | Every way of a man right in his own eyes, And Jehovah is pondering hearts.
 | [bbe] | Every way of a man seems right to himself, but the Lord is the tester of hearts.
21:3 | [cbgb] | 行仁义公平，比献祭更谜耶和华悦纳。 < | >
 | [niv] | To do what is right and just is more acceptable to the LORD than sacrifice.
 | [asv] | To do righteousness and justice Is more acceptable to Jehovah than sacrifice.
 | [jnd] | To exercise justice and judgment is more acceptable to Jehovah than sacrifice.
 | [kjv] | To do justice and judgment is more acceptable to the LORD than sacrifice.
 | [nwb] | To do justice and judgment more acceptable to the LORD than sacrifice.
 | [rsv] | To do righteousness and justice is more acceptable to the LORD than sacrifice.
 | [web] | . To do righteousness and justiceIs more acceptable to Yahweh than sacrifice.
 | [ylt] | To do righteousness and judgment, Is chosen of Jehovah rather than sacrifice.
 | [bbe] | To do what is right and true is more pleasing to the Lord than an offering.
21:4 | [cbgb] | 恶人发达，眼高心傲，这乃是罪。（发达原文是灯） < | >
 | [niv] | Haughty eyes and a proud heart, the lamp of the wicked, are sin!
 | [asv] | A high look, and a proud heart, Even the lamp of the wicked, is sin.
 | [jnd] | Lofty eyes, and a proud heart, the lamp of the wicked, is sin.
 | [kjv] | An high look, and a proud heart, and the plowing of the wicked, is sin.
 | [nwb] | A high look, and a proud heart, the plowing of the wicked, sin.
 | [rsv] | Haughty eyes and a proud heart, the lamp of the wicked, are sin.
 | [web] | . A high look, and a proud heart,The lamp of the wicked, is sin.
 | [ylt] | Loftiness of eyes, and breadth of heart, Tillage of the wicked sin.
 | [bbe] | A high look and a heart of pride, *** of the evil-doer is sin.
21:5 | [cbgb] | 殷勤筹画的，足致丰裕。行事急躁的，都必缺乏。 < | >
 | [niv] | The plans of the diligent lead to profit as surely as haste leads to poverty.
 | [asv] | The thoughts of the diligent tend only to plenteousness; But every one that is hasty hasteth only to want.
 | [jnd] | The thoughts of the diligent only to plenteousness; but of every one that is hasty, only to want.
 | [kjv] | The thoughts of the diligent tend only to plenteousness; but of every one that is hasty only to want.
 | [nwb] | The thoughts of the diligent only to plenteousness; but of every one hasty only to want.
 | [rsv] | The plans of the diligent lead surely to abundance, but every one who is hasty comes only to want.
 | [web] | . The plans of the diligent surely lead to profit;And everyone who is hasty surely rushes to poverty.
 | [ylt] | The purposes of the diligent only to advantage, And of every hasty one, only to want.
 | [bbe] | The purposes of the man of industry have their outcome only in wealth; but one who is over-quick in acting will only come to be in need.
21:6 | [cbgb] | 用诡诈之舌求财的，就是自己取死。所得之财，乃是吹来吹去的浮云。 < | >
 | [niv] | A fortune made by a lying tongue is a fleeting vapor and a deadly snare.
 | [asv] | The getting of treasures by a lying tongue Is a vapor driven to and fro by them that seek death.
 | [jnd] | The getting of treasures by a lying tongue is a fleeting breath of them that seek death.
 | [kjv] | The getting of treasures by a lying tongue is a vanity tossed to and fro of them that seek death.
 | [nwb] | The getting of treasures by a lying tongue a vanity tossed to and fro by them that seek death.
 | [rsv] | The getting of treasures by a lying tongue is a fleeting vapor and a snare of death.
 | [web] | . Getting treasures by a lying tongueIs a fleeting vapor for those who seek death.
 | [ylt] | The making of treasures by a lying tongue, a vanity driven away of those seeking death.
 | [bbe] | He who gets stores of wealth by a false tongue, is going after what is only breath, and searching for death.
21:7 | [cbgb] | 恶人的强暴，必将自己扫除。因他们不肯按公平行事。 < | >
 | [niv] | The violence of the wicked will drag them away, for they refuse to do what is right.
 | [asv] | The violence of the wicked shall sweep them away, Because they refuse to do justice.
 | [jnd] | The devastation of the wicked sweepeth them away, because they refuse to do what is right.
 | [kjv] | The robbery of the wicked shall destroy them; because they refuse to do judgment.
 | [nwb] | The robbery of the wicked shall destroy them; because they refuse to do judgment.
 | [rsv] | The violence of the wicked will sweep them away, because they refuse to do what is just.
 | [web] | . The violence of the wicked will drive them away,Because they refuse to do what is right.
 | [ylt] | The spoil of the wicked catcheth them, Because they have refused to do judgment.
 | [bbe] | By their violent acts the evil-doers will be pulled away, because they have no desire to do what is right.
21:8 | [cbgb] | 负罪之人的路，甚是弯曲。至于清洁的人，他所行的乃是正直。 < | >
 | [niv] | The way of the guilty is devious, but the conduct of the innocent is upright.
 | [asv] | The way of him that is laden with guilt is exceeding crooked; But as for the pure, his work is right.
 | [jnd] | Very crooked is the way of a guilty man; but as for the pure, his work is upright.
 | [kjv] | The way of man is froward and strange: but as for the pure, his work is right.
 | [nwb] | The way of man froward and strange: but the pure, his work right.
 | [rsv] | The way of the guilty is crooked, but the conduct of the pure is right.
 | [web] | . The way of the guilty is devious,But the conduct of the innocent is upright.
 | [ylt] | Froward the way of a man who is vile, And the pure -- upright his work.
 | [bbe] | Twisted is the way of him who is full of crime; but as for him whose heart is clean, his work is upright.
21:9 | [cbgb] | 宁可住在房顶的角上，不在宽阔的房屋，与争吵的妇人同住。 < | >
 | [niv] | Better to live on a corner of the roof than share a house with a quarrelsome wife.
 | [asv] | It is better to dwell in the corner of the housetop, Than with a contentious woman in a wide house.
 | [jnd] | It is better to dwell in a corner of the housetop, than with a contentious woman, and a house in common.
 | [kjv] | It is better to dwell in a corner of the housetop, than with a brawling woman in a wide house.
 | [nwb] | better to dwell in a corner of the house-top, than with a brawling woman in a wide house.
 | [rsv] | It is better to live in a corner of the housetop than in a house shared with a contentious woman.
 | [web] | . It is better to dwell in the corner of the housetop,Than to share a house with a contentious woman.
 | [ylt] | Better to sit on a corner of the roof, Than a woman of contentions and a house of company.
 | [bbe] | It is better to be living in an angle of the house-top, than with a bitter-tongued woman in a wide house.
21:10 | [cbgb] | 恶人的心，乐人受祸。他眼并不怜恤邻舍。 < | >
 | [niv] | The wicked man craves evil; his neighbor gets no mercy from him.
 | [asv] | The soul of the wicked desireth evil: His neighbor findeth no favor in his eyes.
 | [jnd] | The soul of the wicked desireth evil: his neighbour findeth no favour in his eyes.
 | [kjv] | The soul of the wicked desireth evil: his neighbour findeth no favour in his eyes.
 | [nwb] | The soul of the wicked desireth evil: his neighbor findeth no favor in his eyes.
 | [rsv] | The soul of the wicked desires evil; his neighbor finds no mercy in his eyes.
 | [web] | . The soul of the wicked desires evil;His neighbor finds no mercy in his eyes.
 | [ylt] | The soul of the wicked hath desired evil, Not gracious in his eyes is his neighbour.
 | [bbe] | The desire of the evil-doer is fixed on evil: he has no kind feeling for his neighbour.
21:11 | [cbgb] | 亵慢的人受刑罚，愚蒙的人就得智慧。智慧人受训诲，便得知识。 < | >
 | [niv] | When a mocker is punished, the simple gain wisdom; when a wise man is instructed, he gets knowledge.
 | [asv] | When the scoffer is punished, the simple is made wise; And when the wise is instructed, he receiveth knowledge.
 | [jnd] | When the scorner is punished, the simple becometh wise; and when the wise is instructed, he receiveth knowledge.
 | [kjv] | When the scorner is punished, the simple is made wise: and when the wise is instructed, he receiveth knowledge.
 | [nwb] | When the scorner is punished, the simple is made wise: and when the wise is instructed, he receiveth knowledge.
 | [rsv] | When a scoffer is punished, the simple becomes wise; when a wise man is instructed, he gains knowledge.
 | [web] | . When the mocker is punished, the simple gains wisdom;When the wise is instructed, he receives knowledge.
 | [ylt] | When the scorner is punished, the simple becometh wise, And in giving understanding to the wise He receiveth knowledge.
 | [bbe] | When the man of pride undergoes punishment, the simple man gets wisdom; and by watching the wise he gets knowledge.
21:12 | [cbgb] | 义人思想恶人的家，知道恶人倾倒，必至灭亡。 < | >
 | [niv] | The Righteous One takes note of the house of the wicked and brings the wicked to ruin.
 | [asv] | The righteous man considereth the house of the wicked, How the wicked are overthrown to their ruin.
 | [jnd] | One that is righteous wisely considereth the house of the wicked: he overthroweth the wicked to ruin.
 | [kjv] | The righteous man wisely considereth the house of the wicked: but God overthroweth the wicked for their wickedness.
 | [nwb] | The righteous wisely considereth the house of the wicked: overthroweth the wicked for wickedness.
 | [rsv] | The righteous observes the house of the wicked; the wicked are cast down to ruin.
 | [web] | . The Righteous One considers the house of the wicked,And brings the wicked to ruin.
 | [ylt] | The Righteous One is acting wisely Towards the house of the wicked, He is overthrowing the wicked for wickedness.
 | [bbe] | The Upright One, looking on the house of the evil-doer, lets sinners be overturned to their destruction.
21:13 | [cbgb] | 塞耳不听穷人哀求的，他将来呼吁也不蒙应允。 < | >
 | [niv] | If a man shuts his ears to the cry of the poor, he too will cry out and not be answered.
 | [asv] | Whoso stoppeth his ears at the cry of the poor, He also shall cry, but shall not be heard.
 | [jnd] | Whoso stoppeth his ears at the cry of the poor, he also himself shall cry, and shall not be heard.
 | [kjv] | Whoso stoppeth his ears at the cry of the poor, he also shall cry himself, but shall not be heard.
 | [nwb] | Whoever stoppeth his ears at the cry of the poor, he also shall cry himself, but shall not be heard.
 | [rsv] | He who closes his ear to the cry of the poor will himself cry out and not be heard.
 | [web] | . Whoever stops his ears at the cry of the poor,He will also cry out, but shall not be heard.
 | [ylt] | Whoso is shutting his ear from the cry of the poor, He also doth cry, and is not answered.
 | [bbe] | He whose ears are stopped at the cry of the poor, will himself get no answer to his cry for help.
21:14 | [cbgb] | 暗中送的礼物，挽回怒气。怀中搋的贿赂，止息暴怒。 < | >
 | [niv] | A gift given in secret soothes anger, and a bribe concealed in the cloak pacifies great wrath.
 | [asv] | A gift in secret pacifieth anger; And a present in the bosom, strong wrath.
 | [jnd] | A gift in secret pacifieth anger; and a present in the bosom, vehement fury.
 | [kjv] | A gift in secret pacifieth anger: and a reward in the bosom strong wrath.
 | [nwb] | A gift in secret pacifieth anger: and a reward in the bosom, strong wrath.
 | [rsv] | A gift in secret averts anger; and a bribe in the bosom, strong wrath.
 | [web] | . A gift in secret pacifies anger;And a bribe in the cloak, strong wrath.
 | [ylt] | A gift in secret pacifieth anger, And a bribe in the bosom strong fury.
 | [bbe] | By a secret offering wrath is turned away, and the heat of angry feelings by money in the folds of the robe.
21:15 | [cbgb] | 秉公行义，使义人喜乐，使作孽的人败坏。 < | >
 | [niv] | When justice is done, it brings joy to the righteous but terror to evildoers.
 | [asv] | It is joy to the righteous to do justice; But it is a destruction to the workers of iniquity.
 | [jnd] | It is joy to a righteous to do what is right; but it is ruin for the workers of iniquity.
 | [kjv] | It is joy to the just to do judgment: but destruction shall be to the workers of iniquity.
 | [nwb] | joy to the just to do judgment: but destruction to the workers of iniquity.
 | [rsv] | When justice is done, it is a joy to the righteous, but dismay to evildoers.
 | [web] | . It is joy to the righteous to do justice;But it is a destruction to the workers of iniquity.
 | [ylt] | To do justice joy to the righteous, But ruin to workers of iniquity.
 | [bbe] | It is a joy to the good man to do right, but it is destruction to the workers of evil.
21:16 | [cbgb] | 迷离通达道路的，必住在阴魂的会中。 < | >
 | [niv] | A man who strays from the path of understanding comes to rest in the company of the dead.
 | [asv] | The man that wandereth out of the way of understanding Shall rest in the assembly of the dead.
 | [jnd] | The man that wandereth out of the way of wisdom shall abide in the congregation of the dead.
 | [kjv] | The man that wandereth out of the way of understanding shall remain in the congregation of the dead.
 | [nwb] | The man that wandereth out of the way of understanding shall remain in the congregation of the dead.
 | [rsv] | A man who wanders from the way of understanding will rest in the assembly of the dead.
 | [web] | . The man who wanders out of the way of understandingShall rest in the assembly of the dead.
 | [ylt] | A man who is wandering from the way of understanding, In an assembly of Rephaim resteth.
 | [bbe] | The wanderer from the way of knowledge will have his resting-place among the shades.
21:17 | [cbgb] | 爱宴乐的，必致穷乏。好酒爱膏油的，必不富足。 < | >
 | [niv] | He who loves pleasure will become poor; whoever loves wine and oil will never be rich.
 | [asv] | He that loveth pleasure shall be a poor man: He that loveth wine and oil shall not be rich.
 | [jnd] | He that loveth mirth shall be a poor man; he that loveth wine and oil shall not be rich.
 | [kjv] | He that loveth pleasure shall be a poor man: he that loveth wine and oil shall not be rich.
 | [nwb] | He that loveth pleasure a poor man: he that loveth wine and oil shall not be rich.
 | [rsv] | He who loves pleasure will be a poor man; he who loves wine and oil will not be rich.
 | [web] | . He who loves pleasure shall be a poor man:He who loves wine and oil shall not be rich.
 | [ylt] | Whoso loving mirth a poor man, Whoso is loving wine and oil maketh no wealth.
 | [bbe] | The lover of pleasure will be a poor man: the lover of wine and oil will not get wealth.
21:18 | [cbgb] | 恶人作了义人的赎价。奸诈人代替正直人。 < | >
 | [niv] | The wicked become a ransom for the righteous, and the unfaithful for the upright.
 | [asv] | The wicked is a ransom for the righteous; And the treacherous cometh in the stead of the upright.
 | [jnd] | The wicked is a ransom for the righteous, and a treacherous in the stead of the upright.
 | [kjv] | The wicked shall be a ransom for the righteous, and the transgressor for the upright.
 | [nwb] | The wicked a ransom for the righteous, and the transgressor for the upright.
 | [rsv] | The wicked is a ransom for the righteous, and the faithless for the upright.
 | [web] | . The wicked is a ransom for the righteous;The treacherous for the upright.
 | [ylt] | The wicked an atonement for the righteous, And for the upright the treacherous dealer.
 | [bbe] | The evil-doer will be given as a price for the life of the good man, and the worker of deceit in the place of the upright.
21:19 | [cbgb] | 宁可住在旷野，不与争吵使气的妇人同住。 < | >
 | [niv] | Better to live in a desert than with a quarrelsome and ill-tempered wife.
 | [asv] | It is better to dwell in a desert land, Than with a contentious and fretful woman.
 | [jnd] | It is better to dwell in a desert land. than with a contentious and irritable woman.
 | [kjv] | It is better to dwell in the wilderness, than with a contentious and an angry woman.
 | [nwb] | better to dwell in the wilderness, than with a contentious and an angry woman.
 | [rsv] | It is better to live in a desert land than with a contentious and fretful woman.
 | [web] | . It is better to dwell in a desert land,Than with a contentious and fretful woman.
 | [ylt] | Better to dwell in a wilderness land, Than a woman of contentions and anger.
 | [bbe] | It is better to be living in a waste land, than with a bitter-tongued and angry woman.
21:20 | [cbgb] | 智慧人家中积蓄宝物膏油。愚昧人随得来随吞下。 < | >
 | [niv] | In the house of the wise are stores of choice food and oil, but a foolish man devours all he has.
 | [asv] | There is precious treasure and oil in the dwelling of the wise; But a foolish man swalloweth it up.
 | [jnd] | There is costly store and oil in the dwelling of a wise ; but a foolish man swalloweth it up.
 | [kjv] | There is treasure to be desired and oil in the dwelling of the wise; but a foolish man spendeth it up.
 | [nwb] | a treasure to be desired, and oil in the dwelling of the wise; but a foolish man spendeth it up.
 | [rsv] | Precious treasure remains in a wise man's dwelling, but a foolish man devours it.
 | [web] | . There is precious treasure and oil in the dwelling of the wise;But a foolish man swallows it up.
 | [ylt] | A treasure to be desired, and oil, in the habitation of the wise, And a foolish man swalloweth it up.
 | [bbe] | There is a store of great value in the house of the wise, but it is wasted by the foolish man.
21:21 | [cbgb] | 追求公义仁慈的，就寻得生命，公义，和尊荣。 < | >
 | [niv] | He who pursues righteousness and love finds life, prosperity and honor.
 | [asv] | He that followeth after righteousness and kindness Findeth life, righteousness, and honor.
 | [jnd] | He that followeth after righteousness and mercy findeth life, righteousness, and honour.
 | [kjv] | He that followeth after righteousness and mercy findeth life, righteousness, and honour.
 | [nwb] | He that followeth after righteousness and mercy findeth life, righteousness, and honor.
 | [rsv] | He who pursues righteousness and kindness will find life and honor.
 | [web] | . He who follows after righteousness and kindnessFinds life, righteousness, and honor.
 | [ylt] | Whoso is pursuing righteousness and kindness, Findeth life, righteousness, and honour.
 | [bbe] | He who goes after righteousness and mercy will get life, righteousness, and honour.
21:22 | [cbgb] | 智慧人爬上勇士的城墙，倾覆他所倚靠的坚垒。 < | >
 | [niv] | A wise man attacks the city of the mighty and pulls down the stronghold in which they trust.
 | [asv] | A wise man scaleth the city of the mighty, And bringeth down the strength of the confidence thereof.
 | [jnd] | A wise scaleth the city of the mighty, and casteth down the strength of the confidence thereof.
 | [kjv] | A wise man scaleth the city of the mighty, and casteth down the strength of the confidence thereof.
 | [nwb] | A wise scaleth the city of the mighty, and casteth down the strength of its confidence.
 | [rsv] | A wise man scales the city of the mighty and brings down the stronghold in which they trust.
 | [web] | . A wise man scales the city of the mighty,And brings down the strength of its confidence.
 | [ylt] | A city of the mighty hath the wise gone up, And bringeth down the strength of its confidence.
 | [bbe] | A wise man goes up into the town of the strong ones, and overcomes its strength in which they put their faith.
21:23 | [cbgb] | 谨守口与舌的，就保守自己免受灾难。 < | >
 | [niv] | He who guards his mouth and his tongue keeps himself from calamity.
 | [asv] | Whoso keepeth his mouth and his tongue Keepeth his soul from troubles.
 | [jnd] | Whoso keepeth his mouth and his tongue keepeth his soul from troubles.
 | [kjv] | Whoso keepeth his mouth and his tongue keepeth his soul from troubles.
 | [nwb] | Whoever keepeth his mouth and his tongue keepeth his soul from troubles.
 | [rsv] | He who keeps his mouth and his tongue keeps himself out of trouble.
 | [web] | . Whoever guards his mouth and his tongueKeeps his soul from troubles.
 | [ylt] | Whoso is keeping his mouth and his tongue, Is keeping from adversities his soul.
 | [bbe] | He who keeps watch over his mouth and his tongue keeps his soul from troubles.
21:24 | [cbgb] | 心骄气傲的人，名叫亵慢。他行事狂妄，都出于骄傲。 < | >
 | [niv] | The proud and arrogant man--"Mocker" is his name; he behaves with overweening pride.
 | [asv] | The proud and haughty man, scoffer is his name; He worketh in the arrogance of pride.
 | [jnd] | Proud, arrogant, scorner is his name who dealeth in proud wrath.
 | [kjv] | Proud and haughty scorner is his name, who dealeth in proud wrath.
 | [nwb] | Proud haughty scorner his name, who dealeth in proud wrath.
 | [rsv] | "Scoffer" is the name of the proud, haughty man who acts with arrogant pride.
 | [web] | . The proud and haughty man, "scoffer" is his name;He works in the arrogance of pride.
 | [ylt] | Proud, haughty, scorner his name, Who is working in the wrath of pride.
 | [bbe] | The man of pride, lifted up in soul, is named high-hearted; he is acting in an outburst of pride.
21:25 | [cbgb] | 懒惰人的心愿，将他杀害，因为他手不肯作工。 < | >
 | [niv] | The sluggard's craving will be the death of him, because his hands refuse to work.
 | [asv] | The desire of the sluggard killeth him; For his hands refuse to labor.
 | [jnd] | The desire of the sluggard killeth him; for his hands refuse to work:
 | [kjv] | The desire of the slothful killeth him; for his hands refuse to labour.
 | [nwb] | The desire of the slothful killeth him; for his hands refuse to labor.
 | [rsv] | The desire of the sluggard kills him for his hands refuse to labor.
 | [web] | . The desire of the sluggard kills him,For his hands refuse to labor.
 | [ylt] | The desire of the slothful slayeth him, For his hands have refused to work.
 | [bbe] | The desire of the hater of work is death to him, for his hands will do no work.
21:26 | [cbgb] | 有终日贪得无厌的，义人施舍而不吝惜。 < | >
 | [niv] | All day long he craves for more, but the righteous give without sparing.
 | [asv] | There is that coveteth greedily all the day long; But the righteous giveth and withholdeth not.
 | [jnd] | He coveteth greedily all the day long; but the righteous giveth and spareth not.
 | [kjv] | He coveteth greedily all the day long: but the righteous giveth and spareth not.
 | [nwb] | He coveteth greedily all the day long: but the righteous giveth and spareth not.
 | [rsv] | All day long the wicked covets, but the righteous gives and does not hold back.
 | [web] | . There are those who covet greedily all the day long;But the righteous gives and doesn't withhold.
 | [ylt] | All the day desiring he hath desired, And the righteous giveth and withholdeth not.
 | [bbe] | All the day the sinner goes after his desire: but the upright man gives freely, keeping nothing back.
21:27 | [cbgb] | 恶人的祭物是可憎的，何况他存恶意来献呢？ < | >
 | [niv] | The sacrifice of the wicked is detestable-- how much more so when brought with evil intent!
 | [asv] | The sacrifice of the wicked is an abomination: How much more, when he bringeth it with a wicked mind!
 | [jnd] | The sacrifice of the wicked is abomination: how much more when they bring it with a wicked purpose!
 | [kjv] | The sacrifice of the wicked is abomination: how much more, when he bringeth it with a wicked mind?
 | [nwb] | The sacrifice of the wicked abomination: how much more, he bringeth it with a wicked mind?
 | [rsv] | The sacrifice of the wicked is an abomination; how much more when he brings it with evil intent.
 | [web] | . The sacrifice of the wicked is an abomination:How much more, when he brings it with a wicked mind!
 | [ylt] | The sacrifice of the wicked abomination, Much more when in wickedness he bringeth it.
 | [bbe] | The offering of evil-doers is disgusting: how much more when they give it with an evil purpose!
21:28 | [cbgb] | 作假见证的必灭亡，惟有听真情而言的，其言长存。 < | >
 | [niv] | A false witness will perish, and whoever listens to him will be destroyed forever.
 | [asv] | A false witness shall perish; But the man that heareth shall speak so as to endure.
 | [jnd] | A lying witness shall perish; and a man that heareth shall speak constantly.
 | [kjv] | A false witness shall perish: but the man that heareth speaketh constantly.
 | [nwb] | A false witness shall perish: but the man that heareth speaketh constantly.
 | [rsv] | A false witness will perish, but the word of a man who hears will endure.
 | [web] | . A false witness will perish,And a man who listens speaks to eternity.
 | [ylt] | A false witness doth perish, And an attentive man for ever speaketh.
 | [bbe] | A false witness will be cut off, ...
21:29 | [cbgb] | 恶人脸无羞耻，正直人行事坚定。 < | >
 | [niv] | A wicked man puts up a bold front, but an upright man gives thought to his ways.
 | [asv] | A wicked man hardeneth his face; But as for the upright, he establisheth his ways.
 | [jnd] | A wicked man hardeneth his face; but as for the upright, he establisheth his way.
 | [kjv] | A wicked man hardeneth his face: but as for the upright, he directeth his way.
 | [nwb] | A wicked man hardeneth his face: but the upright, he directeth his way.
 | [rsv] | A wicked man puts on a bold face, but an upright man considers his ways.
 | [web] | . A wicked man hardens his face;But as for the upright, he establishes his ways.
 | [ylt] | A wicked man hath hardened by his face, And the upright -- he prepareth his way.
 | [bbe] | The evil-doer makes his face hard, but as for the upright, he gives thought to his way.
21:30 | [cbgb] | 没有人能以智慧，聪明，谋略，敌挡耶和华。 < | >
 | [niv] | There is no wisdom, no insight, no plan that can succeed against the LORD.
 | [asv] | There is no wisdom nor understanding Nor counsel against Jehovah.
 | [jnd] | There is no wisdom, nor understanding, nor counsel against Jehovah.
 | [kjv] | There is no wisdom nor understanding nor counsel against the LORD.
 | [nwb] | no wisdom nor understanding nor counsel against the LORD.
 | [rsv] | No wisdom, no understanding, no counsel, can avail against the LORD.
 | [web] | . There is no wisdom nor understandingNor counsel against Yahweh.
 | [ylt] | There is no wisdom, nor understanding, Nor counsel, over-against Jehovah.
 | [bbe] | Wisdom and knowledge and wise suggestions are of no use against the Lord.
21:31 | [cbgb] | 马是为打仗之日豫备的。得胜乃在乎耶和华。 <
 | [niv] | The horse is made ready for the day of battle, but victory rests with the LORD.
 | [asv] | The horse is prepared against the day of battle; But victory is of Jehovah.
 | [jnd] | The horse is prepared for the day of battle; but safety is of Jehovah.
 | [kjv] | The horse is prepared against the day of battle: but safety is of the LORD.
 | [nwb] | The horse prepared against the day of battle: but safety from the LORD.
 | [rsv] | The horse is made ready for the day of battle, but the victory belongs to the LORD.
 | [web] | . The horse is prepared for the day of battle;But victory is with Yahweh.
 | [ylt] | A horse is prepared for a day of battle, And the deliverance of Jehovah!
 | [bbe] | The horse is made ready for the day of war, but power to overcome is from the Lord.


Interlinear Bible:Proverbs 22

 箴言 Proverbs 22 << || >>
22:1 | [cbgb] | 美名胜过大财，恩宠强如金银。 >
 | [niv] | A good name is more desirable than great riches; to be esteemed is better than silver or gold.
 | [asv] | A good name is rather to be chosen than great riches, And loving favor rather than silver and gold.
 | [jnd] | A name is rather to be chosen than great riches; loving favour rather than silver and gold.
 | [kjv] | A GOOD name is rather to be chosen than great riches, and loving favour rather than silver and gold.
 | [nwb] | A name rather to be chosen than great riches, loving favor rather than silver and gold.
 | [rsv] | A good name is to be chosen rather than great riches, and favor is better than silver or gold.
 | [web] | . A good name is more desirable than great riches;Loving favor rather than silver and gold.
 | [ylt] | A name is chosen rather than much wealth, Than silver and than gold -- good grace.
 | [bbe] | A good name is more to be desired than great wealth, and to be respected is better than silver and gold.
22:2 | [cbgb] | 富户穷人，在世相遇，都为耶和华所造。 < | >
 | [niv] | Rich and poor have this in common: The LORD is the Maker of them all.
 | [asv] | The rich and the poor meet together: Jehovah is the maker of them all.
 | [jnd] | The rich and poor meet together; Jehovah is the maker of them all.
 | [kjv] | The rich and poor meet together: the LORD is the maker of them all.
 | [nwb] | The rich and poor meet together: the LORD the maker of them all.
 | [rsv] | The rich and the poor meet together; the LORD is the maker of them all.
 | [web] | . The rich and the poor have this in common:Yahweh is the maker of them all.
 | [ylt] | Rich and poor have met together, The Maker of them all Jehovah.
 | [bbe] | The man of wealth and the poor man come face to face: the Lord is the maker of them all.
22:3 | [cbgb] | 通达人见祸藏躲。愚蒙人前往受害。 < | >
 | [niv] | A prudent man sees danger and takes refuge, but the simple keep going and suffer for it.
 | [asv] | A prudent man seeth the evil, and hideth himself; But the simple pass on, and suffer for it.
 | [jnd] | A prudent seeth the evil, and hideth himself; but the simple pass on, and are punished.
 | [kjv] | A prudent man foreseeth the evil, and hideth himself: but the simple pass on, and are punished.
 | [nwb] | A prudent foreseeth the evil, and hideth himself: but the simple pass on, and are punished.
 | [rsv] | A prudent man sees danger and hides himself; but the simple go on, and suffer for it.
 | [web] | . A prudent man sees danger, and hides himself;But the simple pass on, and suffer for it.
 | [ylt] | The prudent hath seen the evil, and is hidden, And the simple have passed on, and are punished.
 | [bbe] | The sharp man sees the evil and takes cover: the simple go straight on and get into trouble.
22:4 | [cbgb] | 敬畏耶和华心存谦卑，就得富有，尊荣，生命，为赏赐。 < | >
 | [niv] | Humility and the fear of the LORD bring wealth and honor and life.
 | [asv] | The reward of humility and the fear of Jehovah Is riches, and honor, and life.
 | [jnd] | The reward of humility the fear of Jehovah is riches, and honour, and life.
 | [kjv] | By humility and the fear of the LORD are riches, and honour, and life.
 | [nwb] | By humility the fear of the LORD riches, and honor, and life.
 | [rsv] | The reward for humility and fear of the LORD is riches and honor and life.
 | [web] | . The result of humility and the fear of YahwehIs wealth, honor, and life.
 | [ylt] | The end of humility the fear of Jehovah, Riches, and honour, and life.
 | [bbe] | The reward of a gentle spirit and the fear of the Lord is wealth and honour and life.
22:5 | [cbgb] | 乖僻人的路上，有荆棘和网罗。保守自己生命的。必要远离。 < | >
 | [niv] | In the paths of the wicked lie thorns and snares, but he who guards his soul stays far from them.
 | [asv] | Thorns and snares are in the way of the perverse: He that keepeth his soul shall be far from them.
 | [jnd] | Thorns snares are in the way of the perverse: he that keepeth his soul holdeth himself far from them.
 | [kjv] | Thorns and snares are in the way of the froward: he that doth keep his soul shall be far from them.
 | [nwb] | Thorns snares in the way of the froward: he that doth keep his soul shall be far from them.
 | [rsv] | Thorns and snares are in the way of the perverse; he who guards himself will keep far from them.
 | [web] | . Thorns and snares are in the path of the wicked:Whoever guards his soul stays from them.
 | [ylt] | Thorns -- snares in the way of the perverse, Whoso is keeping his soul is far from them.
 | [bbe] | Thorns and nets are in the way of the twisted: he who keeps watch over his soul will be far from them.
22:6 | [cbgb] | 教养孩童，使他走当行的道，就是到老他也不偏离。 < | >
 | [niv] | Train a child in the way he should go, and when he is old he will not turn from it.
 | [asv] | Train up a child in the way he should go, And even when he is old he will not depart from it.
 | [jnd] | Train up the child according to the tenor of his way, and when he is old he will not depart from it.
 | [kjv] | Train up a child in the way he should go: and when he is old, he will not depart from it.
 | [nwb] | Train up a child in the way he should go: and when he is old, he will not depart from it.
 | [rsv] | Train up a child in the way he should go, and when he is old he will not depart from it.
 | [web] | . Train up a child in the way he should go,And when he is old he will not depart from it.
 | [ylt] | Give instruction to a youth about his way, Even when he is old he turneth not from it.
 | [bbe] | If a child is trained up in the right way, even when he is old he will not be turned away from it.
22:7 | [cbgb] | 富户管辖穷人，欠债的是债主的仆人。 < | >
 | [niv] | The rich rule over the poor, and the borrower is servant to the lender.
 | [asv] | The rich ruleth over the poor; And the borrower is servant to the lender.
 | [jnd] | The rich ruleth over the poor; and the borrower is servant to the lender.
 | [kjv] | The rich ruleth over the poor, and the borrower is servant to the lender.
 | [nwb] | The rich ruleth over the poor, and the borrower servant to the lender.
 | [rsv] | The rich rules over the poor, and the borrower is the slave of the lender.
 | [web] | . The rich rules over the poor.The borrower is servant to the lender.
 | [ylt] | The rich over the poor ruleth, And a servant the borrower to the lender.
 | [bbe] | The man of wealth has rule over the poor, and he who gets into debt is a servant to his creditor.
22:8 | [cbgb] | 撒罪孽的，必收灾祸。他逞怒的杖，也必废掉。 < | >
 | [niv] | He who sows wickedness reaps trouble, and the rod of his fury will be destroyed.
 | [asv] | He that soweth iniquity shall reap calamity; And the rod of his wrath shall fail.
 | [jnd] | He that soweth unrighteousness shall reap iniquity, and the rod of his wrath shall have an end.
 | [kjv] | He that soweth iniquity shall reap vanity: and the rod of his anger shall fail.
 | [nwb] | He that soweth iniquity shall reap vanity: and the rod of his anger shall fail.
 | [rsv] | He who sows injustice will reap calamity, and the rod of his fury will fail.
 | [web] | . He who sows wickedness reaps trouble,And the rod of his fury will be destroyed.
 | [ylt] | Whoso is sowing perverseness reapeth sorrow, And the rod of his anger weareth out.
 | [bbe] | By planting the seed of evil a man will get in the grain of sorrow, and the rod of his wrath will be broken.
22:9 | [cbgb] | 眼目慈善的，就必蒙福。因他将食物分给穷人。 < | >
 | [niv] | A generous man will himself be blessed, for he shares his food with the poor.
 | [asv] | He that hath a bountiful eye shall be blessed; For he giveth of his bread to the poor.
 | [jnd] | He that hath a bountiful eye shall be blessed, for he giveth of his bread to the poor.
 | [kjv] | He that hath a bountiful eye shall be blessed; for he giveth of his bread to the poor.
 | [nwb] | He that hath a bountiful eye shall be blessed; for he giveth of his bread to the poor.
 | [rsv] | He who has a bountiful eye will be blessed, for he shares his bread with the poor.
 | [web] | . He who has a generous eye will be blessed;For he shares his food with the poor.
 | [ylt] | The good of eye -- he is blessed, For he hath given of his bread to the poor.
 | [bbe] | He who is kind will have a blessing, for he gives of his bread to the poor.
22:10 | [cbgb] | 赶出亵慢人，争端就消除，分争和羞辱，也必止息。 < | >
 | [niv] | Drive out the mocker, and out goes strife; quarrels and insults are ended.
 | [asv] | Cast out the scoffer, and contention will go out; Yea, strife and ignominy will cease.
 | [jnd] | Cast out the scorner, and contention will depart, and strife and ignominy shall cease.
 | [kjv] | Cast out the scorner, and contention shall go out; yea, strife and reproach shall cease.
 | [nwb] | Cast out the scorner, and contention shall end; yes, strife and reproach shall cease.
 | [rsv] | Drive out a scoffer, and strife will go out, and quarreling and abuse will cease.
 | [web] | . Drive out the mocker, and strife will go out;Yes, quarrels and insults will stop.
 | [ylt] | Cast out a scorner -- and contention goeth out, And strife and shame cease.
 | [bbe] | Send away the man of pride, and argument will go out; truly fighting and shame will come to an end.
22:11 | [cbgb] | 喜爱清心的人，因他嘴上的恩言，王必与他为友。 < | >
 | [niv] | He who loves a pure heart and whose speech is gracious will have the king for his friend.
 | [asv] | He that loveth pureness of heart, For the grace of his lips the king will be his friend.
 | [jnd] | He that loveth pureness of heart, upon whose lips is grace, the king is his friend.
 | [kjv] | He that loveth pureness of heart, for the grace of his lips the king shall be his friend.
 | [nwb] | He that loveth pureness of heart, the grace of his lips the king his friend.
 | [rsv] | He who loves purity of heart, and whose speech is gracious, will have the king as his friend.
 | [web] | . He who loves purity of heart and speaks gracefullyIs the king's friend.
 | [ylt] | Whoso is loving cleanness of heart, Grace his lips, a king his friend.
 | [bbe] | He whose heart is clean is dear to the Lord; for the grace of his lips the king will be his friend.
22:12 | [cbgb] | 耶和华的眼目，眷顾聪明人。却倾败奸诈人的言语。 < | >
 | [niv] | The eyes of the LORD keep watch over knowledge, but he frustrates the words of the unfaithful.
 | [asv] | The eyes of Jehovah preserve him that hath knowledge; But he overthroweth the words of the treacherous man.
 | [jnd] | The eyes of Jehovah preserve knowledge; but he overthroweth the words of the unfaithful.
 | [kjv] | The eyes of the LORD preserve knowledge, and he overthroweth the words of the transgressor.
 | [nwb] | The eyes of the LORD preserve knowledge, and he overthroweth the words of the transgressor.
 | [rsv] | The eyes of the LORD keep watch over knowledge, but he overthrows the words of the faithless.
 | [web] | . The eyes of Yahweh watch over knowledge;But he frustrates the words of the unfaithful.
 | [ylt] | The eyes of Jehovah have kept knowledge, And He overthroweth the words of the treacherous.
 | [bbe] | The eyes of the Lord keep knowledge, but by him the acts of the false man will be overturned.
22:13 | [cbgb] | 懒惰人说，外头有狮子，我在街上，就必被杀。 < | >
 | [niv] | The sluggard says, "There is a lion outside!" or, "I will be murdered in the streets!"
 | [asv] | The sluggard saith, There is a lion without: I shall be slain in the streets.
 | [jnd] | The sluggard saith, There is a lion without, I shall be killed in the streets!
 | [kjv] | The slothful man saith, There is a lion without, I shall be slain in the streets.
 | [nwb] | The slothful saith, a lion without, I shall be slain in the streets.
 | [rsv] | The sluggard says, "There is a lion outside! I shall be slain in the streets!"
 | [web] | . The sluggard says, "There is a lion outside!I will be killed in the streets!"
 | [ylt] | The slothful hath said, `A lion without, In the midst of the broad places I am slain.'
 | [bbe] | The hater of work says, There is a lion outside: I will be put to death in the streets.
22:14 | [cbgb] | 淫妇的口为深坑，耶和华所憎恶的，必陷在其中。 < | >
 | [niv] | The mouth of an adulteress is a deep pit; he who is under the LORD's wrath will fall into it.
 | [asv] | The mouth of strange women is a deep pit: He that is abhorred of Jehovah shall fall therein.
 | [jnd] | The mouth of strange women is a deep ditch: he with whom Jehovah is displeased shall fall therein.
 | [kjv] | The mouth of strange women is a deep pit: he that is abhorred of the LORD shall fall therein.
 | [nwb] | The mouth of strange women a deep pit: he that is abhorred by the LORD shall fall therein.
 | [rsv] | The mouth of a loose woman is a deep pit; he with whom the LORD is angry will fall into it.
 | [web] | . The mouth of an adulteress is a deep pit:He who is under Yahweh's wrath will fall into it.
 | [ylt] | A deep pit the mouth of strange women, The abhorred of Jehovah falleth there.
 | [bbe] | The mouth of strange women is a deep hole: he with whom the Lord is angry will go down into it.
22:15 | [cbgb] | 愚蒙迷住孩童的心，用管教的杖可以远远赶除。 < | >
 | [niv] | Folly is bound up in the heart of a child, but the rod of discipline will drive it far from him.
 | [asv] | Foolishness is bound up in the heart of a child; But the rod of correction shall drive it far from him.
 | [jnd] | Folly is bound in the heart of a child; the rod of correction shall drive it far from him.
 | [kjv] | Foolishness is bound in the heart of a child; but the rod of correction shall drive it far from him.
 | [nwb] | Foolishness bound in the heart of a child; the rod of correction shall drive it far from him.
 | [rsv] | Folly is bound up in the heart of a child, but the rod of discipline drives it far from him.
 | [web] | . Folly is bound up in the heart of a child:The rod of discipline drives it far from him.
 | [ylt] | Folly is bound up in the heart of a youth, The rod of chastisement putteth it far from him.
 | [bbe] | Foolish ways are deep-seated in the heart of a child, but the rod of punishment will send them far from him.
22:16 | [cbgb] | 欺压贫穷为要利己的，并送礼与富户的，都必缺乏。 < | >
 | [niv] | He who oppresses the poor to increase his wealth and he who gives gifts to the rich--both come to poverty.
 | [asv] | He that oppresseth the poor to increase his gain, And he that giveth to the rich, shall come only to want.
 | [jnd] | He that oppresseth the poor, it is to enrich him; he that giveth to the rich, only to want.
 | [kjv] | He that oppresseth the poor to increase his riches, and he that giveth to the rich, shall surely come to want.
 | [nwb] | He that oppresseth the poor to increase his , he that giveth to the rich, surely to want.
 | [rsv] | He who oppresses the poor to increase his own wealth, or gives to the rich, will only come to want.
 | [web] | . Whoever oppresses the poor for his own increase and whoever gives to the rich,Both come to poverty.
 | [ylt] | He is oppressing the poor to multiply to him, He is giving to the rich -- only to want.
 | [bbe] | He who is cruel to the poor for the purpose of increasing his profit, and he who gives to the man of wealth, will only come to be in need.
22:17 | [cbgb] | 你须侧耳听受智慧人的言语，留心领会我的知识， < | >
 | [niv] | Pay attention and listen to the sayings of the wise; apply your heart to what I teach,
 | [asv] | Incline thine ear, and hear the words of the wise, And apply thy heart unto my knowledge.
 | [jnd] | Incline thine ear, and hear the words of the wise, and apply thy heart unto my knowledge.
 | [kjv] | Bow down thine ear, and hear the words of the wise, and apply thine heart unto my knowledge.
 | [nwb] | Bow down thy ear, and hear the words of the wise, and apply thy heart to my knowledge.
 | [rsv] | Incline your ear, and hear the words of the wise, and apply your mind to my knowledge;
 | [web] | . Turn your ear, and listen to the words of the wise.Apply your heart to my teaching.
 | [ylt] | Incline thine ear, and hear words of the wise, And thy heart set to my knowledge,
 | [bbe] | Let your ear be bent down for hearing my words, and let your heart give thought to knowledge.
22:18 | [cbgb] | 你若心中存记，嘴上咬定，这便为美。 < | >
 | [niv] | for it is pleasing when you keep them in your heart and have all of them ready on your lips.
 | [asv] | For it is a pleasant thing if thou keep them within thee, If they be established together upon thy lips.
 | [jnd] | For it is a pleasant thing if thou keep them within thee: they shall be together fitted on thy lips.
 | [kjv] | For it is a pleasant thing if thou keep them within thee; they shall withal be fitted in thy lips.
 | [nwb] | For a pleasant thing if thou keepest them within thee; they shall withal be fitted in thy lips.
 | [rsv] | for it will be pleasant if you keep them within you, if all of them are ready on your lips.
 | [web] | . For it is a pleasant thing if you keep them within you,If all of them are ready on your lips.
 | [ylt] | For they are pleasant when thou dost keep them in thy heart, They are prepared together for thy lips.
 | [bbe] | For it is a delight to keep them in your heart, to have them ready on your lips.
22:19 | [cbgb] | 我今日以此特特指教你，为要使你倚靠耶和华。 < | >
 | [niv] | So that your trust may be in the LORD, I teach you today, even you.
 | [asv] | That thy trust may be in Jehovah, I have made them known to thee this day, even to thee.
 | [jnd] | That thy confidence may be in Jehovah, I have made known to thee this day, even to thee.
 | [kjv] | That thy trust may be in the LORD, I have made known to thee this day, even to thee.
 | [nwb] | That thy trust may be in the LORD, I have made known to thee this day, even to thee.
 | [rsv] | That your trust may be in the LORD, I have made them known to you today, even to you.
 | [web] | . That your trust may be in Yahweh,I teach you today, even you.
 | [ylt] | That thy trust may be in Jehovah, I caused thee to know to-day, even thou.
 | [bbe] | So that your faith may be in the Lord, I have made them clear to you this day, even to you.
22:20 | [cbgb] | 谋略和知识的美事，我岂没有写给你麽？ < | >
 | [niv] | Have I not written thirty sayings for you, sayings of counsel and knowledge,
 | [asv] | Have not I written unto thee excellent things Of counsels and knowledge,
 | [jnd] | Have not I written to thee excellent things, in counsels and knowledge,
 | [kjv] | Have not I written to thee excellent things in counsels and knowledge,
 | [nwb] | Have not I written to thee excellent things in counsels and knowledge,
 | [rsv] | Have I not written for you thirty sayings of admonition and knowledge,
 | [web] | . Haven't I written to you thirty excellent thingsOf counsel and knowledge,
 | [ylt] | Have I not written to thee three times With counsels and knowledge?
 | [bbe] | Have I not put in writing for you thirty sayings, with wise suggestions and knowledge,
22:21 | [cbgb] | 要使你知道真言的实理，你好将真言回覆那打发你来的人。 < | >
 | [niv] | teaching you true and reliable words, so that you can give sound answers to him who sent you?
 | [asv] | To make thee know the certainty of the words of truth, That thou mayest carry back words of truth to them that send thee?
 | [jnd] | that I might make thee know the certainty of the words of truth; that thou mightest carry back words of truth to them that send thee?
 | [kjv] | That I might make thee know the certainty of the words of truth; that thou mightest answer the words of truth to them that send unto thee?
 | [nwb] | That I might make thee know the certainty of the words of truth; that thou mightest answer the words of truth to them that send to thee?
 | [rsv] | to show you what is right and true, that you may give a true answer to those who sent you?
 | [web] | . To teach you truth, reliable words,To give sound answers to the ones who sent you?
 | [ylt] | To cause thee to know the certainty of sayings of truth, To return sayings of truth to those sending thee.
 | [bbe] | To make you see how certain are true words, so that you may give a true answer to those who put questions to you?
22:22 | [cbgb] | 贫穷人，你不空因他贫穷，就抢夺他的物。也不可在城门口欺压困苦人。 < | >
 | [niv] | Do not exploit the poor because they are poor and do not crush the needy in court,
 | [asv] | Rob not the poor, because he is poor; Neither oppress the afflicted in the gate:
 | [jnd] | Rob not the poor, because he is poor, neither oppress the afflicted in the gate;
 | [kjv] | Rob not the poor, because he is poor: neither oppress the afflicted in the gate:
 | [nwb] | Rob not the poor, because he poor: neither oppress the afflicted in the gate:
 | [rsv] | Do not rob the poor, because he is poor, or crush the afflicted at the gate;
 | [web] | . Don't exploit the poor, because he is poor;And don't crush the needy in court;
 | [ylt] | Rob not the poor because he poor, And bruise not the afflicted in the gate.
 | [bbe] | Do not take away the property of the poor man because he is poor, or be cruel to the crushed ones when they come before the judge:
22:23 | [cbgb] | 因耶和华必为他辨屈。抢夺他的，耶和华必夺取那人的命。 < | >
 | [niv] | for the LORD will take up their case and will plunder those who plunder them.
 | [asv] | For Jehovah will plead their cause, And despoil of life those that despoil them.
 | [jnd] | for Jehovah will plead their cause, and despoil the soul of those that despoil them.
 | [kjv] | For the LORD will plead their cause, and spoil the soul of those that spoiled them.
 | [nwb] | For the LORD will plead their cause, and spoil the soul of those that spoiled them.
 | [rsv] | for the LORD will plead their cause and despoil of life those who despoil them.
 | [web] | . For Yahweh will plead their case,And plunder the life of those who plunder them.
 | [ylt] | For Jehovah pleadeth their cause, And hath spoiled the soul of their spoilers.
 | [bbe] | For the Lord will give support to their cause, and take the life of those who take their goods.
22:24 | [cbgb] | 好生气的人，不可与他结交。暴怒的人，不可与他来往。 < | >
 | [niv] | Do not make friends with a hot-tempered man, do not associate with one easily angered,
 | [asv] | Make no friendship with a man that is given to anger; And with a wrathful man thou shalt not go:
 | [jnd] | Make no friendship with an angry man, and go not with a furious man;
 | [kjv] | Make no friendship with an angry man; and with a furious man thou shalt not go:
 | [nwb] | Make no friendship with an angry man; and with a furious man thou shalt not go:
 | [rsv] | Make no friendship with a man given to anger, nor go with a wrathful man,
 | [web] | . Don't befriend a hot-tempered man,And don't associate with one who harbors anger:
 | [ylt] | Shew not thyself friendly with an angry man, And with a man of fury go not in,
 | [bbe] | Do not be friends with a man who is given to wrath; do not go in the company of an angry man:
22:25 | [cbgb] | 恐怕你效法他的行为，自己就陷在网罗里。 < | >
 | [niv] | or you may learn his ways and get yourself ensnared.
 | [asv] | Lest thou learn this ways, And get a snare to thy soul.
 | [jnd] | lest thou learn his paths, and get a snare to thy soul.
 | [kjv] | Lest thou learn his ways, and get a snare to thy soul.
 | [nwb] | Lest thou learn his ways, and get a snare to thy soul.
 | [rsv] | lest you learn his ways and entangle yourself in a snare.
 | [web] | . Lest you learn his ways,And ensnare your soul.
 | [ylt] | Lest thou learn his paths, And have received a snare to thy soul.
 | [bbe] | For fear of learning his ways and making a net ready for your soul.
22:26 | [cbgb] | 不要与人击掌，不要为欠债的作保。 < | >
 | [niv] | Do not be a man who strikes hands in pledge or puts up security for debts;
 | [asv] | Be thou not one of them that strike hands, Or of them that are sureties for debts.
 | [jnd] | Be not of them that strike hands, of them that are sureties for debts:
 | [kjv] | Be not thou one of them that strike hands, or of them that are sureties for debts.
 | [nwb] | Be not thou of them that strike hands, of them that are sureties for debts.
 | [rsv] | Be not one of those who give pledges, who become surety for debts.
 | [web] | . Don't you be one of those who strike hands,Of those who are collateral for debts.
 | [ylt] | Be not thou among those striking hands, Among sureties burdens.
 | [bbe] | Be not one of those who give their hands in an agreement, or of those who make themselves responsible for debts:
22:27 | [cbgb] | 你若没有什么偿还，何必使人夺去你睡卧的床呢？ < | >
 | [niv] | if you lack the means to pay, your very bed will be snatched from under you.
 | [asv] | If thou hast not wherewith to pay, Why should he take away thy bed from under thee?
 | [jnd] | if thou hast nothing to pay, why should he take away thy bed from under thee?
 | [kjv] | If thou hast nothing to pay, why should he take away thy bed from under thee?
 | [nwb] | If thou hast nothing to pay, why should he take away thy bed from under thee?
 | [rsv] | If you have nothing with which to pay, why should your bed be taken from under you?
 | [web] | . If you don't have means to pay,Why should he take away your bed from under you?
 | [ylt] | If thou hast nothing to pay, Why doth he take thy bed from under thee?
 | [bbe] | If you have nothing with which to make payment, he will take away your bed from under you.
22:28 | [cbgb] | 你先祖所立的地界，你不可挪移。 < | >
 | [niv] | Do not move an ancient boundary stone set up by your forefathers.
 | [asv] | Remove not the ancient landmark, Which thy fathers have set.
 | [jnd] | Remove not the ancient landmark which thy fathers have set.
 | [kjv] | Remove not the ancient landmark, which thy fathers have set.
 | [nwb] | Remove not the ancient landmark, which thy fathers have set.
 | [rsv] | Remove not the ancient landmark which your fathers have set.
 | [web] | . Don't move the ancient boundary stone,Which your fathers have set up.
 | [ylt] | Remove not a border of olden times, That thy fathers have made.
 | [bbe] | Let not the old landmark be moved which your fathers have put in place.
22:29 | [cbgb] | 你看见办事殷勤的人麽，他必站在君王面前，必不站在下贱人面前。 <
 | [niv] | Do you see a man skilled in his work? He will serve before kings; he will not serve before obscure men.
 | [asv] | Seest thou a man diligent in his business? he shall stand before kings; He shall not stand before mean men.
 | [jnd] | Hast thou seen a man diligent in his work? He shall stand before kings; he shall not stand before the mean.
 | [kjv] | Seest thou a man diligent in his business? he shall stand before kings; he shall not stand before mean men.
 | [nwb] | Seest thou a man diligent in his business? he shall stand before kings; he shall not stand before mean .
 | [rsv] | Do you see a man skilful in his work? he will stand before kings; he will not stand before obscure men.
 | [web] | . Do you see a man skilled in his work?He will serve kings;He won't serve obscure men.
 | [ylt] | Hast thou seen a man speedy in his business? Before kings he doth station himself, He stations not himself before obscure men!
 | [bbe] | Have you seen a man who is expert in his business? he will take his place before kings; his place will not be among low persons.


Interlinear Bible:Proverbs 23

 箴言 Proverbs 23 << || >>
23:1 | [cbgb] | 你若与官长坐席，要留意在你面前的是谁。 >
 | [niv] | When you sit to dine with a ruler, note well what is before you,
 | [asv] | When thou sittest to eat with a ruler, Consider diligently him that is before thee;
 | [jnd] | When thou sittest to eat with a ruler, consider well who is before thee;
 | [kjv] | When thou sittest to eat with a ruler, consider diligently what is before thee:
 | [nwb] | When thou sittest to eat with a ruler, consider diligently what before thee:
 | [rsv] | When you sit down to eat with a ruler, observe carefully what is before you;
 | [web] | . When you sit to eat with a ruler,Consider diligently what is before you;
 | [ylt] | When thou sittest to eat with a ruler, Thou considerest diligently that which before thee,
 | [bbe] | When you take your seat at the feast with a ruler, give thought with care to what is before you;
23:2 | [cbgb] | 你若是贪食的，就当拿刀放在喉咙上。 < | >
 | [niv] | and put a knife to your throat if you are given to gluttony.
 | [asv] | And put a knife to thy throat, If thou be a man given to appetite.
 | [jnd] | and put a knife to thy throat, if thou be a man given to appetite.
 | [kjv] | And put a knife to thy throat, if thou be a man given to appetite.
 | [nwb] | And put a knife to thy throat, if thou a man given to appetite.
 | [rsv] | and put a knife to your throat if you are a man given to appetite.
 | [web] | . Put a knife to your throat,If you are a man given to appetite.
 | [ylt] | And thou hast put a knife to thy throat, If thou a man of appetite.
 | [bbe] | And put a knife to your throat, if you have a strong desire for food.
23:3 | [cbgb] | 不可贪恋他的美食，因为是哄人的食物。 < | >
 | [niv] | Do not crave his delicacies, for that food is deceptive.
 | [asv] | Be not desirous of his dainties; Seeing they are deceitful food.
 | [jnd] | Be not desirous of his dainties; for they are deceitful food.
 | [kjv] | Be not desirous of his dainties: for they are deceitful meat.
 | [nwb] | Be not desirous of his dainties: for they deceitful food.
 | [rsv] | Do not desire his delicacies, for they are deceptive food.
 | [web] | . Don't be desirous of his dainties,Seeing they are deceitful food.
 | [ylt] | Have no desire to his dainties, seeing it lying food.
 | [bbe] | Have no desire for his delicate food, for it is the bread of deceit.
23:4 | [cbgb] | 不要劳碌求富。休仗自己的聪明。 < | >
 | [niv] | Do not wear yourself out to get rich; have the wisdom to show restraint.
 | [asv] | Weary not thyself to be rich; Cease from thine own wisdom.
 | [jnd] | Weary not thyself to become rich; cease from thine own intelligence:
 | [kjv] | Labour not to be rich: cease from thine own wisdom.
 | [nwb] | Labor not to be rich: cease from thy own wisdom.
 | [rsv] | Do not toil to acquire wealth; be wise enough to desist.
 | [web] | . Don't weary yourself to be rich.In your wisdom, show restraint.
 | [ylt] | Labour not to make wealth, From thine own understanding cease, Dost thou cause thine eyes to fly upon it? Then it is not.
 | [bbe] | Take no care to get wealth; let there be an end to your desire for money.
23:5 | [cbgb] | 你岂要定睛在虚无的钱财上麽？因钱财必长翅膀，如鹰向天飞去。 < | >
 | [niv] | Cast but a glance at riches, and they are gone, for they will surely sprout wings and fly off to the sky like an eagle.
 | [asv] | Wilt thou set thine eyes upon that which is not? For riches certainly make themselves wings, Like an eagle that flieth toward heaven.
 | [jnd] | wilt thou set thine eyes upon it, it is gone; for indeed it maketh itself wings and it flieth away as an eagle towards the heavens.
 | [kjv] | Wilt thou set thine eyes upon that which is not? for riches certainly make themselves wings; they fly away as an eagle toward heaven.
 | [nwb] | Wilt thou set thy eyes upon that which is not? for certainly make to themselves wings; they fly away as an eagle towards heaven.
 | [rsv] | When your eyes light upon it, it is gone; for suddenly it takes to itself wings, flying like an eagle toward heaven.
 | [web] | . Why do you set your eyes on that which is not?For it certainly sprouts wings like an eagle and flies in the sky.
 | [ylt] | For wealth maketh to itself wings, As an eagle it flieth to the heavens.
 | [bbe] | Are your eyes lifted up to it? it is gone: for wealth takes to itself wings, like an eagle in flight up to heaven.
23:6 | [cbgb] | 不要吃恶眼人的饭。也不要贪他的美味。 < | >
 | [niv] | Do not eat the food of a stingy man, do not crave his delicacies;
 | [asv] | Eat thou not the bread of him that hath an evil eye, Neither desire thou his dainties:
 | [jnd] | Eat thou not the food of him that hath an evil eye, neither desire thou his dainties.
 | [kjv] | Eat thou not the bread of him that hath an evil eye, neither desire thou his dainty meats:
 | [nwb] | Eat thou not the bread of an evil eye, neither desire thou his dainties:
 | [rsv] | Do not eat the bread of a man who is stingy; do not desire his delicacies;
 | [web] | . Don't eat the food of him who has a stingy eye,And don't crave his delicacies:
 | [ylt] | Eat not the bread of an evil eye, And have no desire to his dainties,
 | [bbe] | Do not take the food of him who has an evil eye, or have any desire for his delicate meat:
23:7 | [cbgb] | 因为他心怎样思量，他为人就是怎样。他虽对你说，请吃，请喝。他的心却与你向背。 < | >
 | [niv] | for he is the kind of man who is always thinking about the cost. "Eat and drink," he says to you, but his heart is not with you.
 | [asv] | For as he thinketh within himself, so is he: Eat and drink, saith he to thee; But his heart is not with thee.
 | [jnd] | For as he thinketh in his soul, so is he. Eat and drink! will he say unto thee; but his heart is not with thee.
 | [kjv] | For as he thinketh in his heart, so is he: Eat and drink, saith he to thee; but his heart is not with thee.
 | [nwb] | For as he thinketh in his heart, so he: Eat and drink, saith he to thee; but his heart not with thee.
 | [rsv] | for he is like one who is inwardly reckoning. "Eat and drink!" he says to you; but his heart is not with you.
 | [web] | For as he thinks about the cost, so he is."Eat and drink!" he says to you,But his heart is not with you.
 | [ylt] | For as he hath thought in his soul, so he, `Eat and drink,' saith he to thee, And his heart not with thee.
 | [bbe] | For as the thoughts of his heart are, so is he: Take food and drink, he says to you; but his heart is not with you.
23:8 | [cbgb] | 你所吃的那点食物，必吐出来。你所说的甘美言语，也必落空。 < | >
 | [niv] | You will vomit up the little you have eaten and will have wasted your compliments.
 | [asv] | The morsel which thou hast eaten shalt thou vomit up, And lose thy sweet words.
 | [jnd] | Thy morsel which thou hast eaten must thou vomit up, and thou wilt have wasted thy sweet words.
 | [kjv] | The morsel which thou hast eaten shalt thou vomit up, and lose thy sweet words.
 | [nwb] | The morsel thou hast eaten shalt thou vomit up, and lose thy sweet words.
 | [rsv] | You will vomit up the morsels which you have eaten, and waste your pleasant words.
 | [web] | . The morsel which you have eaten you shall vomit up,And lose your good words.
 | [ylt] | Thy morsel thou hast eaten thou dost vomit up, And hast marred thy words that sweet.
 | [bbe] | The food which you have taken will come up again, and your pleasing words will be wasted.
23:9 | [cbgb] | 你不要说话给愚昧人听。因他必藐视你智慧的言语。 < | >
 | [niv] | Do not speak to a fool, for he will scorn the wisdom of your words.
 | [asv] | Speak not in the hearing of a fool; For he will despise the wisdom of thy words.
 | [jnd] | Speak not in the ears of a foolish , for he will despise the wisdom of thy words.
 | [kjv] | Speak not in the ears of a fool: for he will despise the wisdom of thy words.
 | [nwb] | Speak not in the ears of a fool: for he will despise the wisdom of thy words.
 | [rsv] | Do not speak in the hearing of a fool, for he will despise the wisdom of your words.
 | [web] | . Don't speak in the ears of a fool,For he will despise the wisdom of your words.
 | [ylt] | In the ears of a fool speak not, For he treadeth on the wisdom of thy words.
 | [bbe] | Say nothing in the hearing of a foolish man, for he will put no value on the wisdom of your words.
23:10 | [cbgb] | 不可挪移古时的地界。也不可侵入孤儿的田地。 < | >
 | [niv] | Do not move an ancient boundary stone or encroach on the fields of the fatherless,
 | [asv] | Remove not the ancient landmark; And enter not into the fields of the fatherless:
 | [jnd] | Remove not the ancient landmark; and enter not into the fields of the fatherless:
 | [kjv] | Remove not the old landmark; and enter not into the fields of the fatherless:
 | [nwb] | Remove not the old landmark; and enter not into the fields of the fatherless:
 | [rsv] | Do not remove an ancient landmark or enter the fields of the fatherless;
 | [web] | . Don't move the ancient boundary stone.Don't encroach on the fields of the fatherless:
 | [ylt] | Remove not a border of olden times, And into fields of the fatherless enter not,
 | [bbe] | Do not let the landmark of the widow be moved, and do not go into the fields of those who have no father;
23:11 | [cbgb] | 因为他们的救赎主，大有能力。他必向你为他们辨屈。 < | >
 | [niv] | for their Defender is strong; he will take up their case against you.
 | [asv] | For their Redeemer is strong; He will plead their cause against thee.
 | [jnd] | for their redeemer is mighty; he will plead their cause against thee.
 | [kjv] | For their redeemer is mighty; he shall plead their cause with thee.
 | [nwb] | For their redeemer mighty; he will plead their cause with thee.
 | [rsv] | for their Redeemer is strong; he will plead their cause against you.
 | [web] | . For their Defender is strong.He will plead their case against you.
 | [ylt] | For their Redeemer strong, He doth plead their cause with thee.
 | [bbe] | For their saviour is strong, and he will take up their cause against you.
23:12 | [cbgb] | 你要留心领受训诲。侧耳听从知识的言语。 < | >
 | [niv] | Apply your heart to instruction and your ears to words of knowledge.
 | [asv] | Apply thy heart unto instruction, And thine ears to the words of knowledge.
 | [jnd] | Apply thy heart unto instruction, and thine ears to the words of knowledge.
 | [kjv] | Apply thine heart unto instruction, and thine ears to the words of knowledge.
 | [nwb] | Apply thy heart to instruction, and thy ears to the words of knowledge.
 | [rsv] | Apply your mind to instruction and your ear to words of knowledge.
 | [web] | . Apply your heart to instruction,And your ears to the words of knowledge.
 | [ylt] | Bring in to instruction thy heart, And thine ear to sayings of knowledge.
 | [bbe] | Give your heart to teaching, and your ears to the words of knowledge.
23:13 | [cbgb] | 不可不管教孩童，你用杖打他，他必不至于死。 < | >
 | [niv] | Do not withhold discipline from a child; if you punish him with the rod, he will not die.
 | [asv] | Withhold not correction from the child; For if thou beat him with the rod, he will not die.
 | [jnd] | Withhold not correction from the child; for thou beatest him with the rod, he shall not die:
 | [kjv] | Withhold not correction from the child: for if thou beatest him with the rod, he shall not die.
 | [nwb] | Withhold not correction from the child: for thou beatest him with the rod, he shall not die.
 | [rsv] | Do not withhold discipline from a child; if you beat him with a rod, he will not die.
 | [web] | . Don't withhold correction from a child.If you punish him with the rod, he will not die.
 | [ylt] | Withhold not from a youth chastisement, When thou smitest him with a rod he dieth not.
 | [bbe] | Do not keep back training from the child: for even if you give him blows with the rod, it will not be death to him.
23:14 | [cbgb] | 你要用杖打他，就可以救他的灵魂免下阴间。 < | >
 | [niv] | Punish him with the rod and save his soul from death.
 | [asv] | Thou shalt beat him with the rod, And shalt deliver his soul from Sheol.
 | [jnd] | thou shalt beat him with the rod, and shalt deliver his soul from Sheol.
 | [kjv] | Thou shalt beat him with the rod, and shalt deliver his soul from hell.
 | [nwb] | Thou shalt beat him with the rod, and shalt deliver his soul from hell.
 | [rsv] | If you beat him with the rod you will save his life from Sheol.
 | [web] | . Punish him with the rod,And save his soul from Sheol.
 | [ylt] | Thou with a rod smitest him, And his soul from Sheol thou deliverest.
 | [bbe] | Give him blows with the rod, and keep his soul safe from the underworld.
23:15 | [cbgb] | 我儿你心若存智慧，我的心也甚欢喜。 < | >
 | [niv] | My son, if your heart is wise, then my heart will be glad;
 | [asv] | My son, if thy heart be wise, My heart will be glad, even mine:
 | [jnd] | My son, if thy heart be wise, my heart shall rejoice, even mine;
 | [kjv] | My son, if thine heart be wise, my heart shall rejoice, even mine.
 | [nwb] | My son, if thy heart be wise, my heart shall rejoice, even mine.
 | [rsv] | My son, if your heart is wise, my heart too will be glad.
 | [web] | . My son, if your heart is wise,Then my heart will be glad, even mine:
 | [ylt] | My son, if thy heart hath been wise, My heart rejoiceth, even mine,
 | [bbe] | My son, if your heart becomes wise, I, even I, will be glad in heart;
23:16 | [cbgb] | 你的嘴若说正直话，我的心肠也必快乐。 < | >
 | [niv] | my inmost being will rejoice when your lips speak what is right.
 | [asv] | Yea, my heart will rejoice, When thy lips speak right things.
 | [jnd] | and my reins shall exult, when thy lips speak right things.
 | [kjv] | Yea, my reins shall rejoice, when thy lips speak right things.
 | [nwb] | Yes, my reins shall rejoice, when thy lips speak right things.
 | [rsv] | My soul will rejoice when your lips speak what is right.
 | [web] | . Yes, my heart will rejoice,When your lips speak what is right.
 | [ylt] | And my reins exult when thy lips speak uprightly.
 | [bbe] | And my thoughts in me will be full of joy when your lips say right things.
23:17 | [cbgb] | 你心中不要嫉妒罪人。只要终日敬畏耶和华。 < | >
 | [niv] | Do not let your heart envy sinners, but always be zealous for the fear of the LORD.
 | [asv] | Let not thy heart envy sinners; But be thou in the fear of Jehovah all the day long:
 | [jnd] | Let not thy heart envy sinners, but in the fear of Jehovah all the day;
 | [kjv] | Let not thine heart envy sinners: but be thou in the fear of the LORD all the day long.
 | [nwb] | Let not thy heart envy sinners: but in the fear of the LORD all the day long.
 | [rsv] | Let not your heart envy sinners, but continue in the fear of the LORD all the day.
 | [web] | . Don't let your heart envy sinners;But rather fear Yahweh all the day long.
 | [ylt] | Let not thy heart be envious at sinners, But -- in the fear of Jehovah all the day.
 | [bbe] | Have no envy of sinners in your heart, but keep in the fear of the Lord all through the day;
23:18 | [cbgb] | 因为至终必有善报。你的指望也不至断绝。 < | >
 | [niv] | There is surely a future hope for you, and your hope will not be cut off.
 | [asv] | For surely there is a reward; And thy hope shall not be cut off.
 | [jnd] | for surely there is a result, and thine expectation shall not be cut off.
 | [kjv] | For surely there is an end; and thine expectation shall not be cut off.
 | [nwb] | For surely there is an end; and thy expectation shall not be cut off.
 | [rsv] | Surely there is a future, and your hope will not be cut off.
 | [web] | . Indeed surely there is a future hope,And your hope will not be cut off.
 | [ylt] | For, is there a posterity? Then thy hope is not cut off.
 | [bbe] | For without doubt there is a future, and your hope will not be cut off.
23:19 | [cbgb] | 我儿，你当听，当存智慧，好在正道上引导你的心。 < | >
 | [niv] | Listen, my son, and be wise, and keep your heart on the right path.
 | [asv] | Hear thou, my son, and be wise, And guide thy heart in the way.
 | [jnd] | Thou, my son, hear and be wise, and direct thy heart in the way.
 | [kjv] | Hear thou, my son, and be wise, and guide thine heart in the way.
 | [nwb] | Hear thou, my son, and be wise, and guide thy heart in the way.
 | [rsv] | Hear, my son, and be wise, and direct your mind in the way.
 | [web] | . Listen, my son, and be wise,And keep your heart on the right path!
 | [ylt] | Hear thou, my son, and be wise, And make happy in the way thy heart,
 | [bbe] | Give ear, my son, and be wise, guiding your heart in the right way.
23:20 | [cbgb] | 好饮酒的，好吃肉的，不要与他们来往。 < | >
 | [niv] | Do not join those who drink too much wine or gorge themselves on meat,
 | [asv] | Be not among winebibbers, Among gluttonous eaters of flesh:
 | [jnd] | Be not among winebibbers, among riotous eaters of flesh.
 | [kjv] | Be not among winebibbers; among riotous eaters of flesh:
 | [nwb] | Be not among wine-bibbers; among riotous eaters of flesh:
 | [rsv] | Be not among winebibbers, or among gluttonous eaters of meat;
 | [web] | . Don't be among ones drinking too much wine,Or those who gorge themselves on meat:
 | [ylt] | Be not thou among quaffers of wine, Among gluttonous ones of flesh,
 | [bbe] | Do not be among those who give themselves to wine-drinking, or among those who make themselves full with meat:
23:21 | [cbgb] | 因为好酒贪食的，必至贫穷。好睡觉的，必穿破烂衣服。 < | >
 | [niv] | for drunkards and gluttons become poor, and drowsiness clothes them in rags.
 | [asv] | For the drunkard and the glutton shall come to poverty; And drowsiness will clothe a man with rags.
 | [jnd] | For the drunkard and the glutton shall come to poverty; and drowsiness clotheth with rags.
 | [kjv] | For the drunkard and the glutton shall come to poverty: and drowsiness shall clothe a man with rags.
 | [nwb] | For the drunkard and the glutton shall come to poverty: and drowsiness shall clothe with rags.
 | [rsv] | for the drunkard and the glutton will come to poverty, and drowsiness will clothe a man with rags.
 | [web] | . For the drunkard and the glutton shall become poor;And drowsiness clothes them in rags.
 | [ylt] | For the quaffer and glutton become poor, And drowsiness clotheth with rags.
 | [bbe] | For those who take delight in drink and feasting will come to be in need; and through love of sleep a man will be poorly clothed.
23:22 | [cbgb] | 你要听从生你的父亲。你母亲老了，也不可藐视他。 < | >
 | [niv] | Listen to your father, who gave you life, and do not despise your mother when she is old.
 | [asv] | Hearken unto thy father that begat thee, And despise not thy mother when she is old.
 | [jnd] | Hearken unto thy father that begat thee, and despise not thy mother when she is old.
 | [kjv] | Hearken unto thy father that begat thee, and despise not thy mother when she is old.
 | [nwb] | Hearken to thy father that begat thee, and despise not thy mother when she is old.
 | [rsv] | Hearken to your father who begot you, and do not despise your mother when she is old.
 | [web] | . Listen to your father who gave you life,And don't despise your mother when she is old.
 | [ylt] | Hearken to thy father, who begat thee, And despise not thy mother when she hath become old.
 | [bbe] | Give ear to your father whose child you are, and do not keep honour from your mother when she is old.
23:23 | [cbgb] | 你当买真理。就是智慧，训诲，和聪明，也都不可卖。 < | >
 | [niv] | Buy the truth and do not sell it; get wisdom, discipline and understanding.
 | [asv] | Buy the truth, and sell it not; Yea, wisdom, and instruction, and understanding.
 | [jnd] | Buy the truth, and sell it not; wisdom, and instruction, and intelligence.
 | [kjv] | Buy the truth, and sell it not; also wisdom, and instruction, and understanding.
 | [nwb] | Buy the truth, and sell not; wisdom, and instruction, and understanding.
 | [rsv] | Buy truth, and do not sell it; buy wisdom, instruction, and understanding.
 | [web] | . Buy the truth, and don't sell it:Get wisdom, discipline, and understanding.
 | [ylt] | Truth buy, and sell not, Wisdom, and instruction, and understanding,
 | [bbe] | Get for yourself that which is true, and do not let it go for money; get wisdom and teaching and good sense.
23:24 | [cbgb] | 义人的父亲，必大得快乐。人生智慧的儿子，必因他欢喜。 < | >
 | [niv] | The father of a righteous man has great joy; he who has a wise son delights in him.
 | [asv] | The father of the righteous will greatly rejoice; And he that begetteth a wise child will have joy of him.
 | [jnd] | The father of a righteous shall greatly rejoice, and he that begetteth a wise shall have joy of him:
 | [kjv] | The father of the righteous shall greatly rejoice: and he that begetteth a wise child shall have joy of him.
 | [nwb] | The father of the righteous shall greatly rejoice: and he that begetteth a wise shall have joy of him.
 | [rsv] | The father of the righteous will greatly rejoice; he who begets a wise son will be glad in him.
 | [web] | . The father of the righteous has great joy.Whoever fathers a wise child delights in him.
 | [ylt] | The father of the righteous rejoiceth greatly, The begetter of the wise rejoiceth in him.
 | [bbe] | The father of the upright man will be glad, and he who has a wise child will have joy because of him.
23:25 | [cbgb] | 你要使父母欢喜。使生你的快乐。 < | >
 | [niv] | May your father and mother be glad; may she who gave you birth rejoice!
 | [asv] | Let thy father and thy mother be glad, And let her that bare thee rejoice.
 | [jnd] | let thy father and thy mother have joy, and let her that bore thee rejoice.
 | [kjv] | Thy father and thy mother shall be glad, and she that bare thee shall rejoice.
 | [nwb] | Thy father and thy mother shall be glad, and she that bore thee shall rejoice.
 | [rsv] | Let your father and mother be glad, let her who bore you rejoice.
 | [web] | . Let your father and your mother be glad!Let her who bore you rejoice!
 | [ylt] | Rejoice doth thy father and thy mother, Yea, she that bare thee is joyful.
 | [bbe] | Let your father and your mother be glad, let her who gave you birth have joy.
23:26 | [cbgb] | 我儿，要将你的心归我。你的眼目，也要喜悦我的道路。 < | >
 | [niv] | My son, give me your heart and let your eyes keep to my ways,
 | [asv] | My son, give me thy heart; And let thine eyes delight in my ways.
 | [jnd] | My son, give me thy heart, and let thine eyes observe my ways.
 | [kjv] | My son, give me thine heart, and let thine eyes observe my ways.
 | [nwb] | My son, give me thy heart, and let thy eyes observe my ways.
 | [rsv] | My son, give me your heart, and let your eyes observe my ways.
 | [web] | . My son, give me your heart;And let your eyes keep in my ways.
 | [ylt] | Give, my son, thy heart to me, And let thine eyes watch my ways.
 | [bbe] | My son, give me your heart, and let your eyes take delight in my ways.
23:27 | [cbgb] | 妓女是深坑。外女是窄阱。 < | >
 | [niv] | for a prostitute is a deep pit and a wayward wife is a narrow well.
 | [asv] | For a harlot is a deep ditch; And a foreign woman is a narrow pit.
 | [jnd] | For a whore is a deep ditch; and a strange woman is a narrow pit.
 | [kjv] | For a whore is a deep ditch; and a strange woman is a narrow pit.
 | [nwb] | For a lewd woman a deep ditch; and a strange woman a narrow pit.
 | [rsv] | For a harlot is a deep pit; an adventuress is a narrow well.
 | [web] | . For a prostitute is a deep pit;And a wayward wife is a narrow well.
 | [ylt] | For a harlot a deep ditch, And a strange woman a strait pit.
 | [bbe] | For a loose woman is a deep hollow, and a strange woman is a narrow water-hole.
23:28 | [cbgb] | 他埋伏好像强盗，他使人中多有奸诈的。 < | >
 | [niv] | Like a bandit she lies in wait, and multiplies the unfaithful among men.
 | [asv] | Yea, she lieth in wait as a robber, And increaseth the treacherous among men.
 | [jnd] | She also lieth in wait as a robber, and increaseth the treacherous among men.
 | [kjv] | She also lieth in wait as for a prey, and increaseth the transgressors among men.
 | [nwb] | She also lieth in wait as a prey, and increaseth the transgressors among men.
 | [rsv] | She lies in wait like a robber and increases the faithless among men.
 | [web] | . Yes, she lies in wait like a robber,And increases the unfaithful among men.
 | [ylt] | She also, as catching prey, lieth in wait, And the treacherous among men she increaseth.
 | [bbe] | Yes, she is waiting secretly like a beast for its food, and deceit by her is increased among men.
23:29 | [cbgb] | 谁有祸患，谁有忧愁，谁有争斗，谁有哀叹，（或作怨言）谁无故受伤，谁眼目红赤。 < | >
 | [niv] | Who has woe? Who has sorrow? Who has strife? Who has complaints? Who has needless bruises? Who has bloodshot eyes?
 | [asv] | Who hath woe? who hath sorrow? who hath contentions? Who hath complaining? who hath wounds without cause? Who hath redness of eyes?
 | [jnd] | Who hath woe? Who hath sorrow? Who contentions? Who complaining? Who wounds without cause? Who redness of eyes?
 | [kjv] | Who hath woe? who hath sorrow? who hath contentions? who hath babbling? who hath wounds without cause? who hath redness of eyes?
 | [nwb] | Who hath woe? who hath sorrow? who hath contentions? who hath babbling? who hath wounds without cause? who hath redness of eyes?
 | [rsv] | Who has woe? Who has sorrow? Who has strife? Who has complaining? Who has wounds without cause? Who has redness of eyes?
 | [web] | . Who has woe? Who has sorrow? Who has strife?Who has complaints? Who has needless bruises? Who has bloodshot eyes?
 | [ylt] | Who hath wo? who hath sorrow? Who hath contentions? who hath plaint? Who hath wounds without cause? Who hath redness of eyes?
 | [bbe] | Who says, Oh! who says, Ah! who has violent arguments, who has grief, who has wounds without cause, whose eyes are dark?
23:30 | [cbgb] | 就是那流连饮酒，常去寻找调和酒的人。 < | >
 | [niv] | Those who linger over wine, who go to sample bowls of mixed wine.
 | [asv] | They that tarry long at the wine; They that go to seek out mixed wine.
 | [jnd] | -- They that tarry long at the wine; they that go to try mixed wine.
 | [kjv] | They that tarry long at the wine; they that go to seek mixed wine.
 | [nwb] | They that tarry long at the wine; they that go to seek mixed wine.
 | [rsv] | Those who tarry long over wine, those who go to try mixed wine.
 | [web] | . Those who stay long at the wine;Those who go to seek out mixed wine.
 | [ylt] | Those tarrying by the wine, Those going in to search out mixed wine.
 | [bbe] | Those who are seated late over the wine: those who go looking for mixed wine.
23:31 | [cbgb] | 酒发红，在杯中闪烁，你不可观看，虽然下咽舒畅，终久是咬你如蛇，刺你如毒蛇。 < | >
 | [niv] | Do not gaze at wine when it is red, when it sparkles in the cup, when it goes down smoothly!
 | [asv] | Look not thou upon the wine when it is red, When it sparkleth in the cup, When it goeth down smoothly:
 | [jnd] | Look not upon the wine when it is red, when it sparkleth in the cup, and goeth down smoothly:
 | [kjv] | Look not thou upon the wine when it is red, when it giveth his colour in the cup, when it moveth itself aright.
 | [nwb] | Look not thou upon the wine when it is red, when it giveth its color in the cup, it moveth itself aright.
 | [rsv] | Do not look at wine when it is red, when it sparkles in the cup and goes down smoothly.
 | [web] | . Don't look at the wine when it is red,When it sparkles in the cup,When it goes down smoothly:
 | [ylt] | See not wine when it showeth itself red, When it giveth in the cup its colour, It goeth up and down through the upright.
 | [bbe] | Keep your eyes from looking on the wine when it is red, when its colour is bright in the cup, when it goes smoothly down:
23:32 | [cbgb] | < | >
 | [niv] | In the end it bites like a snake and poisons like a viper.
 | [asv] | At the last it biteth like a serpent, And stingeth like an adder.
 | [jnd] | at the last it biteth like a serpent, and stingeth like an adder.
 | [kjv] | At the last it biteth like a serpent, and stingeth like an adder.
 | [nwb] | At the last it biteth like a serpent, and stingeth like an adder.
 | [rsv] | At the last it bites like a serpent, and stings like an adder.
 | [web] | . At the last it bites like a snake,And poisons like a viper.
 | [ylt] | Its latter end -- as a serpent it biteth, And as a basilisk it stingeth.
 | [bbe] | In the end, its bite is like that of a snake, its wound like the wound of a poison-snake.
23:33 | [cbgb] | 你眼必看见异怪的事。（异怪的事或作淫妇）你心必发出乖谬的话。 < | >
 | [niv] | Your eyes will see strange sights and your mind imagine confusing things.
 | [asv] | Thine eyes shall behold strange things, And thy heart shall utter perverse things.
 | [jnd] | Thine eyes shall behold strange women, and thy heart shall speak froward things;
 | [kjv] | Thine eyes shall behold strange women, and thine heart shall utter perverse things.
 | [nwb] | Thy eyes shall behold strange women, and thy heart shall utter perverse things.
 | [rsv] | Your eyes will see strange things, and your mind utter perverse things.
 | [web] | . Your eyes will see strange things,And your mind will imagine confusing things.
 | [ylt] | Thine eyes see strange women, And thy heart speaketh perverse things.
 | [bbe] | Your eyes will see strange things, and you will say twisted things.
23:34 | [cbgb] | 你必像躺在海中，或像卧在桅杆上。 < | >
 | [niv] | You will be like one sleeping on the high seas, lying on top of the rigging.
 | [asv] | Yea, thou shalt be as he that lieth down in the midst of the sea, Or as he that lieth upon the top of a mast.
 | [jnd] | and thou shalt be as he that lieth down in the midst of the sea, and as he that lieth down upon the top of a mast:
 | [kjv] | Yea, thou shalt be as he that lieth down in the midst of the sea, or as he that lieth upon the top of a mast.
 | [nwb] | And thou shalt be as he that lieth down in the midst of the sea, or as he that lieth upon the top of a mast.
 | [rsv] | You will be like one who lies down in the midst of the sea, like one who lies on the top of a mast.
 | [web] | . Yes, you will be as he who lies down in the midst of the sea,Or as he who lies on top of the rigging:
 | [ylt] | And thou hast been as one lying down in the heart of the sea, And as one lying down on the top of a mast.
 | [bbe] | Yes, you will be like him who takes his rest on the sea, or on the top of a sail-support.
23:35 | [cbgb] | 你必说，人打我，我却未受伤，人鞭打我，我竟不觉得，我几时清醒，我仍去寻酒。 <
 | [niv] | "They hit me," you will say, "but I'm not hurt! They beat me, but I don't feel it! When will I wake up so I can find another drink?"
 | [asv] | They have stricken me, shalt thou say, and I was not hurt; They have beaten me, and I felt it not: When shall I awake? I will seek it yet again.
 | [jnd] | -- ''They have smitten me, I am not sore; they have beaten me, I knew it not. When shall I awake? I will seek it yet again.''
 | [kjv] | They have stricken me, shalt thou say, and I was not sick; they have beaten me, and I felt it not: when shall I awake? I will seek it yet again.
 | [nwb] | They have stricken me, , I was not sick; they have beaten me, I felt not: when shall I awake? I will seek it yet again.
 | [rsv] | "They struck me," you will say, "but I was not hurt; they beat me, but I did not feel it. When shall I awake? I will seek another drink."
 | [web] | . "They hit me, and I was not hurt;They beat me, and I don't feel it!When will I wake up? I can do it again.I can find another."
 | [ylt] | `They smote me, I have not been sick, They beat me, I have not known. When I awake -- I seek it yet again!'
 | [bbe] | They have overcome me, you will say, and I have no pain; they gave me blows without my feeling them: when will I be awake from my wine? I will go after it again.


Interlinear Bible:Proverbs 24

 箴言 Proverbs 24 << || >>
24:1 | [cbgb] | 你不要嫉妒恶人，也不要起意与他们相处。 >
 | [niv] | Do not envy wicked men, do not desire their company;
 | [asv] | Be not thou envious against evil men; Neither desire to be with them:
 | [jnd] | Be not thou envious of evil men, neither desire to be with them;
 | [kjv] | Be not thou envious against evil men, neither desire to be with them.
 | [nwb] | Be not thou envious against evil men, neither desire to be with them.
 | [rsv] | Be not envious of evil men, nor desire to be with them;
 | [web] | . Don't you be envious against evil men;Neither desire to be with them:
 | [ylt] | Be not envious of evil men, And desire not to be with them.
 | [bbe] | Have no envy for evil men, or any desire to be with them:
24:2 | [cbgb] | 因为他们的心，图谋强暴。他们的口谈论奸恶。 < | >
 | [niv] | for their hearts plot violence, and their lips talk about making trouble.
 | [asv] | For their heart studieth oppression, And their lips talk of mischief.
 | [jnd] | for their heart studieth destruction, and their lips talk of mischief.
 | [kjv] | For their heart studieth destruction, and their lips talk of mischief.
 | [nwb] | For their heart studieth destruction, and their lips talk of mischief.
 | [rsv] | for their minds devise violence, and their lips talk of mischief.
 | [web] | . For their hearts plot violence,And their lips talk about mischief.
 | [ylt] | For destruction doth their heart meditate, And perverseness do their lips speak.
 | [bbe] | For the purposes of their hearts are destruction, and their lips are talking of trouble.
24:3 | [cbgb] | 房屋因智慧建造，又因聪明立稳。 < | >
 | [niv] | By wisdom a house is built, and through understanding it is established;
 | [asv] | Through wisdom is a house builded; And by understanding it is established;
 | [jnd] | Through wisdom is a house built, and by understanding it is established;
 | [kjv] | Through wisdom is an house builded; and by understanding it is established:
 | [nwb] | Through wisdom is a house built; and by understanding it is established:
 | [rsv] | By wisdom a house is built, and by understanding it is established;
 | [web] | . Through wisdom a house is built;By understanding it is established;
 | [ylt] | By wisdom is a house builded, And by understanding it establisheth itself.
 | [bbe] | The building of a house is by wisdom, and by reason it is made strong:
24:4 | [cbgb] | 其中因知识充满各样美好宝贵的财物。 < | >
 | [niv] | through knowledge its rooms are filled with rare and beautiful treasures.
 | [asv] | And by knowledge are the chambers filled With all precious and pleasant riches.
 | [jnd] | and by knowledge are the chambers filled with all precious and pleasant substance.
 | [kjv] | And by knowledge shall the chambers be filled with all precious and pleasant riches.
 | [nwb] | And by knowledge shall the chambers be filled with all precious and pleasant riches.
 | [rsv] | by knowledge the rooms are filled with all precious and pleasant riches.
 | [web] | . By knowledge the rooms are filledWith all rare and beautiful treasure.
 | [ylt] | And by knowledge the inner parts are filled, all precious and pleasant wealth.
 | [bbe] | And by knowledge its rooms are full of all dear and pleasing things.
24:5 | [cbgb] | 智慧人大有能力。有知识的人，力上加力。 < | >
 | [niv] | A wise man has great power, and a man of knowledge increases strength;
 | [asv] | A wise man is strong; Yea, a man of knowledge increaseth might
 | [jnd] | A wise man is strong, and a man of knowledge increaseth strength.
 | [kjv] | A wise man is strong; yea, a man of knowledge increaseth strength.
 | [nwb] | A wise man strong; and a man of knowledge increaseth strength.
 | [rsv] | A wise man is mightier than a strong man, and a man of knowledge than he who has strength;
 | [web] | . A wise man has great power;And a knowledgeable man increases strength;
 | [ylt] | Mighty the wise in strength, And a man of knowledge is strengthening power,
 | [bbe] | A wise man is strong; and a man of knowledge makes strength greater.
24:6 | [cbgb] | 你去打仗，要凭智谋。谋士众多，人便得胜。 < | >
 | [niv] | for waging war you need guidance, and for victory many advisers.
 | [asv] | For by wise guidance thou shalt make thy war; And in the multitude of counsellors there is safety.
 | [jnd] | For with good advice shalt thou make thy war; and in the multitude of counsellors there is safety.
 | [kjv] | For by wise counsel thou shalt make thy war: and in multitude of counsellors there is safety.
 | [nwb] | For by wise counsel thou shalt make thy war: and in multitude of counselors safety.
 | [rsv] | for by wise guidance you can wage your war, and in abundance of counselors there is victory.
 | [web] | . For by wise guidance you wage your war; And victory is in many advisors.
 | [ylt] | For by plans thou makest for thyself war, And deliverance in a multitude of counsellors.
 | [bbe] | For by wise guiding you will overcome in war: and in a number of wise guides there is salvation.
24:7 | [cbgb] | 智慧极高，非愚昧人所能及，所以在城门内，不敢开口。 < | >
 | [niv] | Wisdom is too high for a fool; in the assembly at the gate he has nothing to say.
 | [asv] | Wisdom is too high for a fool: He openeth not his mouth in the gate.
 | [jnd] | Wisdom is too high for a fool: he will not open his mouth in the gate.
 | [kjv] | Wisdom is too high for a fool: he openeth not his mouth in the gate.
 | [nwb] | Wisdom too high for a fool: he openeth not his mouth in the gate.
 | [rsv] | Wisdom is too high for a fool; in the gate he does not open his mouth.
 | [web] | . Wisdom is too high for a fool:He doesn't open his mouth in the gate.
 | [ylt] | Wisdom high for a fool, In the gate he openeth not his mouth.
 | [bbe] | Wisdom is outside the power of the foolish: he keeps his mouth shut in the public place.
24:8 | [cbgb] | 设计作恶的，必称为奸人。 < | >
 | [niv] | He who plots evil will be known as a schemer.
 | [asv] | He that deviseth to do evil, Men shall call him a mischief-maker.
 | [jnd] | He that deviseth to do evil shall be called a master of intrigues.
 | [kjv] | He that deviseth to do evil shall be called a mischievous person.
 | [nwb] | He that deviseth to do evil shall be called a mischievous person.
 | [rsv] | He who plans to do evil will be called a mischief-maker.
 | [web] | . One who plots to do evilWill be called a schemer.
 | [ylt] | Whoso is devising to do evil, Him they call a master of wicked thoughts.
 | [bbe] | He whose purposes are bad will be named a man of evil designs.
24:9 | [cbgb] | 愚妄人的思念，乃是罪恶。亵慢者为人所憎恶。 < | >
 | [niv] | The schemes of folly are sin, and men detest a mocker.
 | [asv] | The thought of foolishness is sin; And the scoffer is an abomination to men.
 | [jnd] | The purpose of folly is sin, and the scorner is an abomination to men.
 | [kjv] | The thought of foolishness is sin: and the scorner is an abomination to men.
 | [nwb] | The thought of foolishness sin: and the scorner an abomination to men.
 | [rsv] | The devising of folly is sin, and the scoffer is an abomination to men.
 | [web] | . The schemes of folly are sin.The mocker is detested by men.
 | [ylt] | The thought of folly sin, And an abomination to man a scorner.
 | [bbe] | The purpose of the foolish is sin: and the hater of authority is disgusting to others.
24:10 | [cbgb] | 你在患难之日若胆怯，你的力量就微小。 < | >
 | [niv] | If you falter in times of trouble, how small is your strength!
 | [asv] | If thou faint in the day of adversity, Thy strength is small.
 | [jnd] | thou losest courage in the day of trouble, thy strength is small.
 | [kjv] | If thou faint in the day of adversity, thy strength is small.
 | [nwb] | thou faintest in the day of adversity, thy strength small.
 | [rsv] | If you faint in the day of adversity, your strength is small.
 | [web] | . If you falter in the time of trouble,Your strength is small.
 | [ylt] | Thou hast shewed thyself weak in a day of adversity, Straitened is thy power,
 | [bbe] | If you give way in the day of trouble, your strength is small.
24:11 | [cbgb] | 人被拉到死地，你要解救。人将被杀，你须拦阻。 < | >
 | [niv] | Rescue those being led away to death; hold back those staggering toward slaughter.
 | [asv] | Deliver them that are carried away unto death, And those that are ready to be slain see that thou hold back.
 | [jnd] | Deliver them that are taken forth unto death, and withdraw not from them that stagger to slaughter.
 | [kjv] | If thou forbear to deliver them that are drawn unto death, and those that are ready to be slain;
 | [nwb] | If thou forbearest to deliver drawn to death, and ready to be slain;
 | [rsv] | Rescue those who are being taken away to death; hold back those who are stumbling to the slaughter.
 | [web] | . Rescue those who are being led away to death!Indeed, hold back those who are staggering to the slaughter!
 | [ylt] | If delivering those taken to death, And those slipping to the slaughter -- thou keepest back.
 | [bbe] | Be the saviour of those who are given up to death, and do not keep back help from those who are slipping to destruction.
24:12 | [cbgb] | 你若说，这事我未曾知道。那衡量人心的，岂不明白麽？保守你命的，岂不知道麽？他岂不按各人所行的，报应各人麽？ < | >
 | [niv] | If you say, "But we knew nothing about this," does not he who weighs the heart perceive it? Does not he who guards your life know it? Will he not repay each person according to what he has done?
 | [asv] | If thou sayest, Behold, we knew not this; Doth not he that weigheth the hearts consider it? And he that keepeth thy soul, doth not he know it? And shall not he render to every man according to his work?
 | [jnd] | If thou sayest, Behold, we knew it not, will not he that weigheth the hearts consider it? And he that preserveth thy soul, he knoweth it; and he rendereth to man according to his work.
 | [kjv] | If thou sayest, Behold, we knew it not; doth not he that pondereth the heart consider it? and he that keepeth thy soul, doth not he know it? and shall not he render to every man according to his works?
 | [nwb] | If thou sayest, Behold, we knew it not; doth not he that pondereth the heart consider ? and he that keepeth thy soul, doth he know ? and will he render to man according to his works?
 | [rsv] | If you say, "Behold, we did not know this," does not he who weighs the heart perceive it? Does not he who keeps watch over your soul know it, and will he not requite man according to his work?
 | [web] | . If you say, "Behold, we didn't know this;"Doesn't he who weighs the hearts consider it?He who keeps your soul, doesn't he know it?Shall he not render to every man according to his work?
 | [ylt] | When thou sayest, `Lo, we knew not this.' Is not the Ponderer of hearts He who understandeth? And the Keeper of thy soul He who knoweth? And He hath rendered to man according to his work.
 | [bbe] | If you say, See, we had no knowledge of this: does not the tester of hearts give thought to it? and he who keeps your soul, has he no knowledge of it? and will he not give to every man the reward of his work?
24:13 | [cbgb] | 我儿，你要吃蜜，因为是好的。吃蜂房下滴的蜜，更觉甘甜。 < | >
 | [niv] | Eat honey, my son, for it is good; honey from the comb is sweet to your taste.
 | [asv] | My son, eat thou honey, for it is good; And the droppings of the honeycomb, which are sweet to thy taste:
 | [jnd] | Eat honey, my son, for it is good; and a honeycomb is sweet to thy taste:
 | [kjv] | My son, eat thou honey, because it is good; and the honeycomb, which is sweet to thy taste:
 | [nwb] | My son, eat thou honey, because good; and the honey-comb, sweet to thy taste:
 | [rsv] | My son, eat honey, for it is good, and the drippings of the honeycomb are sweet to your taste.
 | [web] | . My son, eat honey, for it is good;The droppings of the honeycomb, which are sweet to your taste:
 | [ylt] | Eat my son, honey that good, And the honeycomb -- sweet to thy palate.
 | [bbe] | My son, take honey, for it is good; and the flowing honey, which is sweet to your taste:
24:14 | [cbgb] | 你心得了智慧，也必觉的如此。你若找着，至终必有善报。你的指望，也不至断绝。 < | >
 | [niv] | Know also that wisdom is sweet to your soul; if you find it, there is a future hope for you, and your hope will not be cut off.
 | [asv] | So shalt thou know wisdom to be unto thy soul; If thou hast found it, then shall there be a reward, And thy hope shall not be cut off.
 | [jnd] | so consider wisdom for thy soul; if thou hast found it, there shall be a result, and thine expectation shall not be cut off.
 | [kjv] | So shall the knowledge of wisdom be unto thy soul: when thou hast found it, then there shall be a reward, and thy expectation shall not be cut off.
 | [nwb] | So the knowledge of wisdom to thy soul: when thou hast found , then there shall be a reward, and thy expectation shall not be cut off.
 | [rsv] | Know that wisdom is such to your soul; if you find it, there will be a future, and your hope will not be cut off.
 | [web] | . So you shall know wisdom to be to your soul;If you have found it, then will there be a reward,Your hope will not be cut off.
 | [ylt] | So the knowledge of wisdom to thy soul, If thou hast found that there is a posterity And thy hope is not cut off.
 | [bbe] | So let your desire be for wisdom: if you have it, there will be a future, and your hope will not be cut off.
24:15 | [cbgb] | 你这恶人，不要埋伏攻击义人的家。不要毁坏他安居之所。 < | >
 | [niv] | Do not lie in wait like an outlaw against a righteous man's house, do not raid his dwelling place;
 | [asv] | Lay not wait, O wicked man, against the habitation of the righteous; Destroy not his resting-place:
 | [jnd] | Lay not wait, O wicked , against the dwelling of the righteous; lay not waste his resting-place.
 | [kjv] | Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place:
 | [nwb] | Lay not wait, O wicked , against the dwelling of the righteous; destroy not his resting-place:
 | [rsv] | Lie not in wait as a wicked man against the dwelling of the righteous; do not violence to his home;
 | [web] | . Don't lay in wait, wicked man, against the habitation of the righteous.Don't destroy his resting-place:
 | [ylt] | Lay not wait, O wicked one, At the habitation of the righteous. Do not spoil his resting-place.
 | [bbe] | Do not keep a secret watch, O evil-doer, against the fields of the upright man, or send destruction on his resting-place:
24:16 | [cbgb] | 因为义人虽七次跌倒，仍必兴起。恶人却被祸患倾倒。 < | >
 | [niv] | for though a righteous man falls seven times, he rises again, but the wicked are brought down by calamity.
 | [asv] | For a righteous man falleth seven times, and riseth up again; But the wicked are overthrown by calamity.
 | [jnd] | For the righteous falleth seven times, and riseth up again; but the wicked stumble into disaster.
 | [kjv] | For a just man falleth seven times, and riseth up again: but the wicked shall fall into mischief.
 | [nwb] | For a just falleth seven times, and riseth again: but the wicked shall fall into mischief.
 | [rsv] | for a righteous man falls seven times, and rises again; but the wicked are overthrown by calamity.
 | [web] | . For a righteous man falls seven times, and rises up again;But the wicked are overthrown by calamity.
 | [ylt] | For seven doth the righteous fall and rise, And the wicked stumble in evil.
 | [bbe] | For an upright man, after falling seven times, will get up again: but trouble is the downfall of the evil.
24:17 | [cbgb] | 你仇敌跌倒，你不要欢喜。他倾倒，你心不要快乐。 < | >
 | [niv] | Do not gloat when your enemy falls; when he stumbles, do not let your heart rejoice,
 | [asv] | Rejoice not when thine enemy falleth, And let not thy heart be glad when he is overthrown;
 | [jnd] | Rejoice not when thine enemy falleth, and let not thy heart be glad when he stumbleth;
 | [kjv] | Rejoice not when thine enemy falleth, and let not thine heart be glad when he stumbleth:
 | [nwb] | Rejoice not when thy enemy falleth, and let not thy heart be glad when he stumbleth:
 | [rsv] | Do not rejoice when your enemy falls, and let not your heart be glad when he stumbles;
 | [web] | . Don't rejoice when your enemy falls.Don't let your heart be glad when he is overthrown;
 | [ylt] | In the falling of thine enemy rejoice not, And in his stumbling let not thy heart be joyful,
 | [bbe] | Do not be glad at the fall of your hater, and let not your heart have joy at his downfall:
24:18 | [cbgb] | 恐怕耶和华看见就不喜悦，将怒气从仇敌身上转过来。 < | >
 | [niv] | or the LORD will see and disapprove and turn his wrath away from him.
 | [asv] | Lest Jehovah see it, and it displease him, And he turn away his wrath from him.
 | [jnd] | lest Jehovah see it, and it be evil in his sight, and he turn away his anger from him.
 | [kjv] | Lest the LORD see it, and it displease him, and he turn away his wrath from him.
 | [nwb] | Lest the LORD see , and it displease him, and he turn away his wrath from him.
 | [rsv] | lest the LORD see it, and be displeased, and turn away his anger from him.
 | [web] | . Lest Yahweh see it, and it displease him,And he turn away his wrath from him.
 | [ylt] | Lest Jehovah see, and evil in His eyes, And He hath turned from off him His anger.
 | [bbe] | For fear that the Lord may see it, and it may be evil in his eyes, and his wrath may be turned away from him.
24:19 | [cbgb] | 不要为作恶的心怀不平。也不要嫉妒恶人。 < | >
 | [niv] | Do not fret because of evil men or be envious of the wicked,
 | [asv] | Fret not thyself because of evil-doers; Neither be thou envious at the wicked:
 | [jnd] | Fret not thyself because of evil-doers, be not envious of the wicked:
 | [kjv] | Fret not thyself because of evil men, neither be thou envious at the wicked:
 | [nwb] | Fret not thyself because of evil , neither be thou envious at the wicked;
 | [rsv] | Fret not yourself because of evildoers, and be not envious of the wicked;
 | [web] | . Don't fret yourself because of evildoers;Neither be envious of the wicked:
 | [ylt] | Fret not thyself at evil doers, Be not envious at the wicked,
 | [bbe] | Do not be troubled because of evil-doers, or have envy of sinners:
24:20 | [cbgb] | 因为恶人终不得善报。恶人的灯也必熄灭。 < | >
 | [niv] | for the evil man has no future hope, and the lamp of the wicked will be snuffed out.
 | [asv] | For there shall be no reward to the evil man; The lamp of the wicked shall be put out.
 | [jnd] | for there shall be no future to the evil ; the lamp of the wicked shall be put out.
 | [kjv] | For there shall be no reward to the evil man; the candle of the wicked shall be put out.
 | [nwb] | For there shall be no reward to the evil ; the candle of the wicked shall be extinguished.
 | [rsv] | for the evil man has no future; the lamp of the wicked will be put out.
 | [web] | . For there will be no reward to the evil man;And the lamp of the wicked shall be snuffed out.
 | [ylt] | For there is not a posterity to the evil, The lamp of the wicked is extinguished.
 | [bbe] | For there will be no future for the evil man; the light of sinners will be put out.
24:21 | [cbgb] | 我儿，你要敬畏耶和华与君王。不要与反覆无常的人结交。 < | >
 | [niv] | Fear the LORD and the king, my son, and do not join with the rebellious,
 | [asv] | My son, fear thou Jehovah and the king; And company not with them that are given to change:
 | [jnd] | My son, fear Jehovah and the king: meddle not with them that are given to change.
 | [kjv] | My son, fear thou the LORD and the king: and meddle not with them that are given to change:
 | [nwb] | My son, fear thou the LORD and the king: meddle not with them that are given to change:
 | [rsv] | My son, fear the LORD and the king, and do not disobey either of them;
 | [web] | . My son, fear Yahweh and the king.Don't join those who are rebellious:
 | [ylt] | Fear Jehovah, my son, and the king, With changers mix not up thyself,
 | [bbe] | My son, go in fear of the Lord and the king: have nothing to do with those who are in high positions:
24:22 | [cbgb] | 因为他们的灾难，必忽然而起。耶和华与君王所施行的毁灭，谁能知道呢？ < | >
 | [niv] | for those two will send sudden destruction upon them, and who knows what calamities they can bring?
 | [asv] | For their calamity shall rise suddenly; And the destruction from them both, who knoweth it?
 | [jnd] | For their calamity shall rise suddenly; and who knoweth the ruin of them both?
 | [kjv] | For their calamity shall rise suddenly; and who knoweth the ruin of them both?
 | [nwb] | For their calamity shall rise suddenly; and who knoweth the ruin of them both?
 | [rsv] | for disaster from them will rise suddenly, and who knows the ruin that will come from them both?
 | [web] | . For their calamity will rise suddenly;The destruction from them both -- who knows?
 | [ylt] | For suddenly doth their calamity rise, And the ruin of them both -- who knoweth!
 | [bbe] | For their downfall will come suddenly; and who has knowledge of the destruction of those in high positions?
24:23 | [cbgb] | 以下也是智慧人的箴言。审判时看人的情面，是不好的。 < | >
 | [niv] | These also are sayings of the wise: To show partiality in judging is not good:
 | [asv] | These also are sayings of the wise. To have respect of persons in judgment is not good.
 | [jnd] | These things also come from the wise. It is not good to have respect of persons in judgment.
 | [kjv] | These things also belong to the wise. It is not good to have respect of persons in judgment.
 | [nwb] | These also to the wise. not good to have respect of persons in judgment.
 | [rsv] | These also are sayings of the wise. Partiality in judging is not good.
 | [web] | . These also are sayings of the wise.To show partiality in judgment is not good.
 | [ylt] | These also are for the wise: -- To discern faces in judgment is not good.
 | [bbe] | These are more sayings of the wise: To have respect for a person's position when judging is not good.
24:24 | [cbgb] | 对恶人说，你是义人的，这人万民必咒诅，列邦必憎恶。 < | >
 | [niv] | Whoever says to the guilty, "You are innocent"-- peoples will curse him and nations denounce him.
 | [asv] | He that saith unto the wicked, Thou art righteous; Peoples shall curse him, nations shall abhor him:
 | [jnd] | He that saith unto the wicked, Thou art righteous, peoples shall curse him, nations shall abhor him;
 | [kjv] | He that saith unto the wicked, Thou are righteous; him shall the people curse, nations shall abhor him:
 | [nwb] | He that saith to the wicked, Thou righteous; him shall the people curse, nations shall abhor him:
 | [rsv] | He who says to the wicked, "You are innocent," will be cursed by peoples, abhorred by nations;
 | [web] | . He who says to the wicked, "You are righteous;"Peoples shall curse him, and nations shall abhor him --
 | [ylt] | Whoso is saying to the wicked, `Thou righteous,' Peoples execrate him -- nations abhor him.
 | [bbe] | He who says to the evil-doer, You are upright, will be cursed by peoples and hated by nations.
24:25 | [cbgb] | 责备恶人的，必得喜悦。美好的福，也必临到他。 < | >
 | [niv] | But it will go well with those who convict the guilty, and rich blessing will come upon them.
 | [asv] | But to them that rebuke him shall be delight, And a good blessing shall come upon them.
 | [jnd] | but to them that rebuke shall be delight, and a good blessing cometh upon them.
 | [kjv] | But to them that rebuke him shall be delight, and a good blessing shall come upon them.
 | [nwb] | But to them that rebuke shall be delight, and a good blessing shall come upon them.
 | [rsv] | but those who rebuke the wicked will have delight, and a good blessing will be upon them.
 | [web] | . But it will go well with those who convict the guilty,And a rich blessing will come on them.
 | [ylt] | And to those reproving it is pleasant, And on them cometh a good blessing.
 | [bbe] | But those who say sharp words to him will have delight, and a blessing of good will come on them.
24:26 | [cbgb] | 应对正直的，犹如与人亲嘴。 < | >
 | [niv] | An honest answer is like a kiss on the lips.
 | [asv] | He kisseth the lips Who giveth a right answer.
 | [jnd] | He kisseth the lips who giveth a right answer.
 | [kjv] | Every man shall kiss his lips that giveth a right answer.
 | [nwb] | shall kiss lips that giveth a right answer.
 | [rsv] | He who gives a right answer kisses the lips.
 | [web] | . An honest answerIs like a kiss on the lips.
 | [ylt] | Lips he kisseth who is returning straightforward words.
 | [bbe] | He gives a kiss with his lips who gives a right answer.
24:27 | [cbgb] | 你要在外头豫备工料，在田间办理整齐，然后建造房屋。 < | >
 | [niv] | Finish your outdoor work and get your fields ready; after that, build your house.
 | [asv] | Prepare thy work without, And make it ready for thee in the field; And afterwards build thy house.
 | [jnd] | Prepare thy work without, and put thy field in order, and afterwards build thy house.
 | [kjv] | Prepare thy work without, and make it fit for thyself in the field; and afterwards build thine house.
 | [nwb] | Prepare thy work without, and make it fit for thyself in the field; and afterwards build thy house.
 | [rsv] | Prepare your work outside, get everything ready for you in the field; and after that build your house.
 | [web] | . Prepare your work outside.Make it ready for you in the field.Afterwards, build your house.
 | [ylt] | Prepare in an out-place thy work, And make it ready in the field -- go afterwards, Then thou hast built thy house.
 | [bbe] | Put your work in order outside, and make it ready in the field; and after that, see to the building of your house.
24:28 | [cbgb] | 不可无故作见证，陷害邻舍。也不可用嘴欺骗人。 < | >
 | [niv] | Do not testify against your neighbor without cause, or use your lips to deceive.
 | [asv] | Be not a witness against thy neighbor without cause; And deceive not with thy lips.
 | [jnd] | Be not a witness against thy neighbour without cause; and wouldest thou deceive with thy lips?
 | [kjv] | Be not a witness against thy neighbour without cause; and deceive not with thy lips.
 | [nwb] | Be not a witness against thy neighbor without cause; and deceive with thy lips.
 | [rsv] | Be not a witness against your neighbor without cause, and do not deceive with your lips.
 | [web] | . Don't be a witness against your neighbor without cause.Don't deceive with your lips.
 | [ylt] | Be not a witness for nought against thy neighbour, Or thou hast enticed with thy lips.
 | [bbe] | Do not be a violent witness against your neighbour, or let your lips say what is false.
24:29 | [cbgb] | 不可说，人怎样对待我，我也怎样待他，我必照他所行的报复他。 < | >
 | [niv] | Do not say, "I'll do to him as he has done to me; I'll pay that man back for what he did."
 | [asv] | Say not, I will do so to him as he hath done to me; I will render to the man according to his work.
 | [jnd] | Say not, I will do so to him as he hath done to me, I will render to the man according to his work.
 | [kjv] | Say not, I will do so to him as he hath done to me: I will render to the man according to his work.
 | [nwb] | Say not, I will do so to him as he hath done to me: I will render to the man according to his work.
 | [rsv] | Do not say, "I will do to him as he has done to me; I will pay the man back for what he has done."
 | [web] | . Don't say, "I will do to him as he has done to me;I will render to the man according to his work."
 | [ylt] | Say not, `As he did to me, so I do to him, I render to each according to his work.'
 | [bbe] | Say not, I will do to him as he has done to me; I will give the man the reward of his work.
24:30 | [cbgb] | 我经过懒惰人的田地，无知人的葡萄园。 < | >
 | [niv] | I went past the field of the sluggard, past the vineyard of the man who lacks judgment;
 | [asv] | I went by the field of the sluggard, And by the vineyard of the man void of understanding;
 | [jnd] | I went by the field of a sluggard, and by the vineyard of a man void of understanding;
 | [kjv] | I went by the field of the slothful, and by the vineyard of the man void of understanding;
 | [nwb] | I went by the field of the slothful, and by the vineyard of the man void of understanding;
 | [rsv] | I passed by the field of a sluggard, by the vineyard of a man without sense;
 | [web] | . I went by the field of the sluggard,By the vineyard of the man void of understanding;
 | [ylt] | Near the field of a slothful man I passed by, And near the vineyard of a man lacking heart.
 | [bbe] | I went by the field of the hater of work, and by the vine-garden of the man without sense;
24:31 | [cbgb] | 荆棘长满了地皮，刺草遮盖了田面，石墙也坍塌了。 < | >
 | [niv] | thorns had come up everywhere, the ground was covered with weeds, and the stone wall was in ruins.
 | [asv] | And, lo, it was all grown over with thorns, The face thereof was covered with nettles, And the stone wall thereof was broken down.
 | [jnd] | and lo, it was all grown over with thistles, and nettles had covered the face thereof, and its stone wall was broken down.
 | [kjv] | And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone wall thereof was broken down.
 | [nwb] | And lo, it was all grown over with thorns, nettles had covered the face of it, and its stone wall was broken down.
 | [rsv] | and lo, it was all overgrown with thorns; the ground was covered with nettles, and its stone wall was broken down.
 | [web] | . Behold, it was all grown over with thorns.Its surface was covered with nettles,And its stone wall was broken down.
 | [ylt] | And lo, it hath gone up -- all of it -- thorns! Covered its face have nettles, And its stone wall hath been broken down.
 | [bbe] | And it was all full of thorns, and covered with waste plants, and its stone wall was broken down.
24:32 | [cbgb] | 我看见就留心思想，我看着就领了训诲。 < | >
 | [niv] | I applied my heart to what I observed and learned a lesson from what I saw:
 | [asv] | Then I beheld, and considered well; I saw, and received instruction:
 | [jnd] | Then I looked, I took it to heart; I saw, I received instruction:
 | [kjv] | Then I saw, and considered it well: I looked upon it, and received instruction.
 | [nwb] | Then I saw, considered well: I looked upon , received instruction.
 | [rsv] | Then I saw and considered it; I looked and received instruction.
 | [web] | . Then I saw, and considered well.I saw, and received instruction:
 | [ylt] | And I see -- I -- I do set my heart, I have seen -- I have received instruction,
 | [bbe] | Then looking at it, I gave thought: I saw, and I got teaching from it.
24:33 | [cbgb] | 再睡片时，打盹片时，抱着手躺卧片时， < | >
 | [niv] | A little sleep, a little slumber, a little folding of the hands to rest--
 | [asv] | Yet a little sleep, a little slumber, A little folding of the hands to sleep;
 | [jnd] | -- A little sleep, a little slumber, a little folding of the hands to rest!
 | [kjv] | Yet a little sleep, a little slumber, a little folding of the hands to sleep:
 | [nwb] | a little sleep, a little slumber, a little folding of the hands to sleep:
 | [rsv] | A little sleep, a little slumber, a little folding of the hands to rest,
 | [web] | . A little sleep, a little slumber,A little folding of the hands to sleep;
 | [ylt] | A little sleep -- a little slumber -- A little folding of the hands to lie down.
 | [bbe] | A little sleep, a little rest, a little folding of the hands in sleep:
24:34 | [cbgb] | 你的贫穷，就必如强盗速来，你的缺乏，彷佛拿兵器的人来到。 <
 | [niv] | and poverty will come on you like a bandit and scarcity like an armed man.
 | [asv] | So shall thy poverty come as a robber, And thy want as an armed man.
 | [jnd] | So shall thy poverty come a roving plunderer, and thy penury as an armed man.
 | [kjv] | So shall thy poverty come as one that travelleth; and thy want as an armed man.
 | [nwb] | So shall thy poverty come one that traveleth; and thy want as an armed man.
 | [rsv] | and poverty will come upon you like a robber, and want like an armed man.
 | [web] | . So shall your poverty come as a robber,And your want as an armed man.
 | [ylt] | And thy poverty hath come a traveller, And thy want as an armed man!
 | [bbe] | So loss will come on you like an outlaw, and your need like an armed man..


Interlinear Bible:Proverbs 25

 箴言 Proverbs 25 << || >>
25:1 | [cbgb] | 以下也是所罗门的箴言。是犹大王希西家的人所誊录的。 >
 | [niv] | These are more proverbs of Solomon, copied by the men of Hezekiah king of Judah:
 | [asv] | These also are proverbs of Solomon, which the men of Hezekiah king of Judah copied out.
 | [jnd] | These are also proverbs of Solomon, which the men of Hezekiah king of Judah transcribed.
 | [kjv] | These are also proverbs of Solomon, which the men of Hezekiah king of Judah copied out.
 | [nwb] | These also proverbs of Solomon, which the men of Hezekiah king of Judah copied out.
 | [rsv] | These also are proverbs of Solomon which the men of Hezeki'ah king of Judah copied.
 | [web] | . These also are proverbs of Solomon, which the men of Hezekiah king of Judah copied out.
 | [ylt] | Also these are Proverbs of Solomon, that men of Hezekiah king of Judah transcribed: --
 | [bbe] | These are more wise sayings of Solomon, copied out by the men of Hezekiah, king of Judah.
25:2 | [cbgb] | 将事隐秘，乃 神的荣耀。将事察清，乃君王的荣耀。 < | >
 | [niv] | It is the glory of God to conceal a matter; to search out a matter is the glory of kings.
 | [asv] | It is the glory of God to conceal a thing; But the glory of kings is to search out a matter.
 | [jnd] | It is the glory of God to conceal a thing; but the glory of kings is to search out a thing.
 | [kjv] | It is the glory of God to conceal a thing: but the honour of kings is to search out a matter.
 | [nwb] | the glory of God to conceal a thing: but the honor of kings to search out a matter.
 | [rsv] | It is the glory of God to conceal things, but the glory of kings is to search things out.
 | [web] | . It is the glory of God to conceal a thing,But the glory of kings is to search out a matter.
 | [ylt] | The honour of God to hide a thing, And the honour of kings to search out a matter.
 | [bbe] | It is the glory of God to keep a thing secret: but the glory of kings is to have it searched out.
25:3 | [cbgb] | 天之高，地之厚，君王之心也测不透。 < | >
 | [niv] | As the heavens are high and the earth is deep, so the hearts of kings are unsearchable.
 | [asv] | As the heavens for height, and the earth for depth, So the heart of kings is unsearchable.
 | [jnd] | The heavens for height, and the earth for depth, and the heart of kings is unsearchable.
 | [kjv] | The heaven for height, and the earth for depth, and the heart of kings is unsearchable.
 | [nwb] | The heaven for hight, and the earth for depth, and the heart of kings unsearchable.
 | [rsv] | As the heavens for height, and the earth for depth, so the mind of kings is unsearchable.
 | [web] | . As the heavens for height, and the earth for depth,So the hearts of kings are unsearchable.
 | [ylt] | The heavens for height, and the earth for depth, And the heart of kings -- unsearchable.
 | [bbe] | The heaven is high and the earth is deep, and the hearts of kings may not be searched out.
25:4 | [cbgb] | 除去银子的渣滓，就有银子出来，银匠能以作器皿。 < | >
 | [niv] | Remove the dross from the silver, and out comes material for the silversmith;
 | [asv] | Take away the dross from the silver, And there cometh forth a vessel for the refiner:
 | [jnd] | Take away the dross from the silver, and there cometh forth a vessel for the refiner:
 | [kjv] | Take away the dross from the silver, and there shall come forth a vessel for the finer.
 | [nwb] | Take away the dross from the silver, and there shall come forth a vessel for the finer.
 | [rsv] | Take away the dross from the silver, and the smith has material for a vessel;
 | [web] | . Take away the dross from the silver,And material comes out for the refiner;
 | [ylt] | Take away dross from silver, And a vessel for the refiner goeth forth,
 | [bbe] | Take away the waste from silver, and a vessel will come out for the silver-worker.
25:5 | [cbgb] | 除去王面前的恶人，国位就靠公义坚立。 < | >
 | [niv] | remove the wicked from the king's presence, and his throne will be established through righteousness.
 | [asv] | Take away the wicked from before the king, And his throne shall be established in righteousness.
 | [jnd] | take away the wicked from before the king, and his throne shall be established in righteousness.
 | [kjv] | Take away the wicked from before the king, and his throne shall be established in righteousness.
 | [nwb] | Take away the wicked before the king, and his throne shall be established in righteousness.
 | [rsv] | take away the wicked from the presence of the king, and his throne will be established in righteousness.
 | [web] | . Take away the wicked from the king's presence,And his throne will be established in righteousness.
 | [ylt] | Take away the wicked before a king, And established in righteousness is his throne.
 | [bbe] | Take away evil-doers from before the king, and the seat of his power will be made strong in righteousness.
25:6 | [cbgb] | 不要在王面前妄自尊大。不要在大人的位上站立。 < | >
 | [niv] | Do not exalt yourself in the king's presence, and do not claim a place among great men;
 | [asv] | Put not thyself forward in the presence of the king, And stand not in the place of great men:
 | [jnd] | Put not thyself forward in the presence of the king, and stand not in the place of the great;
 | [kjv] | Put not forth thyself in the presence of the king, and stand not in the place of great men:
 | [nwb] | Put not forth thyself in the presence of the king, and stand not in the place of great
 | [rsv] | Do not put yourself forward in the king's presence or stand in the place of the great;
 | [web] | . Don't exalt yourself in the presence of the king,Or claim a place among great men;
 | [ylt] | Honour not thyself before a king, And in the place of the great stand not.
 | [bbe] | Do not take glory for yourself before the king, and do not put yourself in the place of the great:
25:7 | [cbgb] | 宁可有人说，请你上来，强如在你觐见的王子面前，叫你退下。 < | >
 | [niv] | it is better for him to say to you, "Come up here," than for him to humiliate you before a nobleman. What you have seen with your eyes
 | [asv] | For better is it that it be said unto thee, Come up hither, Than that thou shouldest be put lower in the presence of the prince, Whom thine eyes have seen.
 | [jnd] | for better it is that it be said unto thee, Come up hither, than that thou shouldest be put lower in the presence of the prince whom thine eyes see.
 | [kjv] | For better it is that it be said unto thee, Come up hither; than that thou shouldest be put lower in the presence of the prince whom thine eyes have seen.
 | [nwb] | For better that it be said to thee, Come up hither; than that thou shouldst be put lower in the presence of the prince whom thy eyes have seen.
 | [rsv] | for it is better to be told, "Come up here," than to be put lower in the presence of the prince. What your eyes have seen
 | [web] | . For it is better that it be said to you, "Come up here,"Than that you should be put lower in the presence of the prince,Whom your eyes have seen.
 | [ylt] | For better he hath said to thee, `Come thou up hither,' Than he humble thee before a noble, Whom thine eyes have seen.
 | [bbe] | For it is better to have it said to you, Come up here; than for you to be put down in a lower place before the ruler.
25:8 | [cbgb] | 不要冒失出去与人争竞，免得至终被他羞辱，你就不知道怎样行了。 < | >
 | [niv] | do not bring hastily to court, for what will you do in the end if your neighbor puts you to shame?
 | [asv] | Go not forth hastily to strive, Lest thou know not what to do in the end thereof, When thy neighbor hath put thee to shame.
 | [jnd] | Go not forth hastily to strive, lest what to do in the end thereof, when thy neighbour hath put thee to shame.
 | [kjv] | Go not forth hastily to strive, lest thou know not what to do in the end thereof, when thy neighbour hath put thee to shame.
 | [nwb] | Go not forth hastily to strive, lest what to do in the end thereof, when thy neighbor hath put thee to shame.
 | [rsv] | do not hastily bring into court; for what will you do in the end, when your neighbor puts you to shame?
 | [web] | . Don't be hasty in bringing charges to court.What will you do in the end when your neighbor shames you?
 | [ylt] | Go not forth to strive, haste, turn, What dost thou in its latter end, When thy neighbour causeth thee to blush?
 | [bbe] | Do not be quick to go to law about what you have seen, for what will you do in the end, when your neighbour has put you to shame?
25:9 | [cbgb] | 你与邻舍争讼，要与他ㄧ人辩论。不可泄漏人的密事。 < | >
 | [niv] | If you argue your case with a neighbor, do not betray another man's confidence,
 | [asv] | Debate thy cause with thy neighbor himself, And disclose not the secret of another;
 | [jnd] | Debate thy cause with thy neighbour, but reveal not the secret of another;
 | [kjv] | Debate thy cause with thy neighbour himself; and discover not a secret to another:
 | [nwb] | Debate thy cause with thy neighbor ; and reveal not a secret to another:
 | [rsv] | Argue your case with your neighbor himself, and do not disclose another's secret;
 | [web] | Debate your case with your neighbor,And don't betray the confidence of another;
 | [ylt] | Thy cause plead with thy neighbour, And the secret counsel of another reveal not,
 | [bbe] | Have a talk with your neighbour himself about your cause, but do not give away the secret of another:
25:10 | [cbgb] | 恐怕听见的人骂你，你的臭名就难以脱离。 < | >
 | [niv] | or he who hears it may shame you and you will never lose your bad reputation.
 | [asv] | Lest he that heareth it revile thee, And thine infamy turn not away.
 | [jnd] | lest he that heareth disgrace thee, and thine evil report turn not away.
 | [kjv] | Lest he that heareth it put thee to shame, and thine infamy turn not away.
 | [nwb] | Lest he that heareth put thee to shame, and thy infamy turn not away.
 | [rsv] | lest he who hears you bring shame upon you, and your ill repute have no end.
 | [web] | Lest one who hears it put you to shame,And your bad reputation never depart.
 | [ylt] | Lest the hearer put thee to shame, And thine evil report turn not back.
 | [bbe] | Or your hearer may say evil of you, and your shame will not be turned away.
25:11 | [cbgb] | 一句话说得合宜，就如金苹果在银网子里。 < | >
 | [niv] | A word aptly spoken is like apples of gold in settings of silver.
 | [asv] | A word fitly spoken Is like apples of gold in network of silver.
 | [jnd] | apples of gold in pictures of silver, is a word spoken in season.
 | [kjv] | A word fitly spoken is like apples of gold in pictures of silver.
 | [nwb] | A word fitly spoken apples of gold in pictures of silver.
 | [rsv] | A word fitly spoken is like apples of gold in a setting of silver.
 | [web] | . A word fitly spokenIs like apples of gold in settings of silver.
 | [ylt] | Apples of gold in imagery of silver, the word spoken at its fit times.
 | [bbe] | A word at the right time is like apples of gold in a network of silver.
25:12 | [cbgb] | 智慧人的劝戒，在顺从的人耳中，好像金耳环，和精金的妆饰。 < | >
 | [niv] | Like an earring of gold or an ornament of fine gold is a wise man's rebuke to a listening ear.
 | [asv] | As an ear-ring of gold, and an ornament of fine gold, So is a wise reprover upon an obedient ear.
 | [jnd] | An ear-ring of gold, and an ornament of fine gold, is a wise reprover upon an attentive ear.
 | [kjv] | As an earring of gold, and an ornament of fine gold, so is a wise reprover upon an obedient ear.
 | [nwb] | an ear-ring of gold, and an ornament of fine gold, a wise reprover upon an obedient ear.
 | [rsv] | Like a gold ring or an ornament of gold is a wise reprover to a listening ear.
 | [web] | . As an ear-ring of gold, and an ornament of fine gold,So is a wise reprover to an obedient ear.
 | [ylt] | A ring of gold, and an ornament of pure gold, the wise reprover to an attentive ear.
 | [bbe] | Like a nose-ring of gold and an ornament of the best gold, is a wise man who says sharp words to an ear ready to give attention.
25:13 | [cbgb] | 忠信的使者，叫差他的人心里舒畅，就如在收割时，有冰雪的凉气。 < | >
 | [niv] | Like the coolness of snow at harvest time is a trustworthy messenger to those who send him; he refreshes the spirit of his masters.
 | [asv] | As the cold of snow in the time of harvest, So is a faithful messenger to them that send him; For he refresheth the soul of his masters.
 | [jnd] | As the cold of snow in the time of harvest, is a faithful messenger to them that send him: for he refresheth the soul of his masters.
 | [kjv] | As the cold of snow in the time of harvest, so is a faithful messenger to them that send him: for he refresheth the soul of his masters.
 | [nwb] | As the cold of snow in the time of harvest, a faithful messenger to them that send him: for he refresheth the soul of his masters.
 | [rsv] | Like the cold of snow in the time of harvest is a faithful messenger to those who send him, he refreshes the spirit of his masters.
 | [web] | . As the cold of snow in the time of harvest,So is a faithful messenger to those who send him;For he refreshes the soul of his masters.
 | [ylt] | As a vessel of snow in a day of harvest, a faithful ambassador to those sending him, And the soul of his masters he refresheth.
 | [bbe] | As the cold of snow in the time of grain-cutting, so is a true servant to those who send him; for he gives new life to the soul of his master.
25:14 | [cbgb] | 空夸赠送礼物的，好像无雨的风云。 < | >
 | [niv] | Like clouds and wind without rain is a man who boasts of gifts he does not give.
 | [asv] | As clouds and wind without rain, So is he that boasteth himself of his gifts falsely.
 | [jnd] | Clouds and wind without rain, is a man that boasteth himself of a false gift.
 | [kjv] | Whoso boasteth himself of a false gift is like clouds and wind without rain.
 | [nwb] | Whoever boasteth himself of a false gift clouds and wind without rain.
 | [rsv] | Like clouds and wind without rain is a man who boasts of a gift he does not give.
 | [web] | . As clouds and wind without rain,So is he who boasts of gifts deceptively.
 | [ylt] | Clouds and wind, and rain there is none, a man boasting himself in a false gift.
 | [bbe] | As clouds and wind without rain, so is one who takes credit for an offering he has not given.
25:15 | [cbgb] | 恒常忍耐，可以劝动君王。柔和的舌头，能折断骨头。 < | >
 | [niv] | Through patience a ruler can be persuaded, and a gentle tongue can break a bone.
 | [asv] | By long forbearing is a ruler persuaded, And a soft tongue breaketh the bone.
 | [jnd] | By long forbearing is a ruler persuaded, and a soft tongue breaketh the bone.
 | [kjv] | By long forbearing is a prince persuaded, and a soft tongue breaketh the bone.
 | [nwb] | By long forbearing is a prince persuaded, and a soft tongue breaketh the bone.
 | [rsv] | With patience a ruler may be persuaded, and a soft tongue will break a bone.
 | [web] | . By patience a ruler is persuaded.A soft tongue breaks the bone.
 | [ylt] | By long-suffering is a ruler persuaded, And a soft tongue breaketh a bone.
 | [bbe] | A judge is moved by one who for a long time undergoes wrongs without protest, and by a soft tongue even bone is broken.
25:16 | [cbgb] | 你得了蜜麽，只可吃够而已。恐怕你过饱就呕吐出来。 < | >
 | [niv] | If you find honey, eat just enough-- too much of it, and you will vomit.
 | [asv] | Hast thou found honey? eat so much as is sufficient for thee, Lest thou be filled therewith, and vomit it.
 | [jnd] | Hast thou found honey? Eat so much as is sufficient for thee, lest thou be surfeited therewith, and vomit it.
 | [kjv] | Hast thou found honey? eat so much as is sufficient for thee, lest thou be filled therewith, and vomit it.
 | [nwb] | Hast thou found honey? eat so much as is sufficient for thee, lest thou be filled with it, and vomit it.
 | [rsv] | If you have found honey, eat only enough for you, lest you be sated with it and vomit it.
 | [web] | . Have you found honey? Eat as much as is sufficient for you,Lest you eat too much, and vomit it.
 | [ylt] | Honey thou hast found -- eat thy sufficiency, Lest thou be satiated it, and hast vomited it.
 | [bbe] | If you have honey, take only as much as is enough for you; for fear that, being full of it, you may not be able to keep it down.
25:17 | [cbgb] | 你的脚要少进邻舍的家，恐怕他厌烦你，恨恶你。 < | >
 | [niv] | Seldom set foot in your neighbor's house-- too much of you, and he will hate you.
 | [asv] | Let thy foot be seldom in thy neighbor's house, Lest he be weary of thee, and hate thee.
 | [jnd] | Let thy foot be seldom in thy neighbour's house; lest he be weary of thee and hate thee.
 | [kjv] | Withdraw thy foot from thy neighbour's house; lest he be weary of thee, and so hate thee.
 | [nwb] | Withdraw thy foot from thy neighbor's house; lest he be weary of thee, and hate thee.
 | [rsv] | Let your foot be seldom in your neighbor's house, lest he become weary of you and hate you.
 | [web] | . Let your foot be seldom in your neighbor's house,Lest he be weary of you, and hate you.
 | [ylt] | Withdraw thy foot from thy neighbour's house, Lest he be satiated thee, and have hated thee.
 | [bbe] | Let not your foot be frequently in your neighbour's house, or he may get tired of you, and his feeling be turned to hate.
25:18 | [cbgb] | 作假见证陷害邻舍的，就是大槌，是利刀，是快箭。 < | >
 | [niv] | Like a club or a sword or a sharp arrow is the man who gives false testimony against his neighbor.
 | [asv] | A man that beareth false witness against his neighbor Is a maul, and a sword, and a sharp arrow.
 | [jnd] | A maul, and a sword, and a sharp arrow, is a man that beareth false witness against his neighbour.
 | [kjv] | A man that beareth false witness against his neighbour is a maul, and a sword, and a sharp arrow.
 | [nwb] | A man that beareth false witness against his neighbor a maul, and a sword, and a sharp arrow.
 | [rsv] | A man who bears false witness against his neighbor is like a war club, or a sword, or a sharp arrow.
 | [web] | . A man who gives false testimony against his neighborIs like a club, a sword, or a sharp arrow.
 | [ylt] | A maul, and a sword, and a sharp arrow, the man testifying against his neighbour a false testimony.
 | [bbe] | One who gives false witness against his neighbour is a hammer and a sword and a sharp arrow.
25:19 | [cbgb] | 患难时倚靠不忠诚的人，好像破坏的牙，错骨缝的脚。 < | >
 | [niv] | Like a bad tooth or a lame foot is reliance on the unfaithful in times of trouble.
 | [asv] | Confidence in an unfaithful man in time of trouble Is like a broken tooth, and a foot out of joint.
 | [jnd] | A broken tooth, and a tottering foot, is confidence in an unfaithful in the day of trouble.
 | [kjv] | Confidence in an unfaithful man in time of trouble is like a broken tooth, and a foot out of joint.
 | [nwb] | Confidence in an unfaithful man in time of trouble a broken tooth, and a foot out of joint.
 | [rsv] | Trust in a faithless man in time of trouble is like a bad tooth or a foot that slips.
 | [web] | . Confidence in someone unfaithful in time of troubleIs like a bad tooth, or a lame foot.
 | [ylt] | A bad tooth, and a tottering foot, the confidence of the treacherous in a day of adversity.
 | [bbe] | Putting one's faith in a false man in time of trouble is like a broken tooth and a shaking foot.
25:20 | [cbgb] | 对伤心的人唱歌，就如冷天脱衣服，又如硷上倒醋。 < | >
 | [niv] | Like one who takes away a garment on a cold day, or like vinegar poured on soda, is one who sings songs to a heavy heart.
 | [asv] | As one that taketh off a garment in cold weather, and as vinegar upon soda, So is he that singeth songs to a heavy heart.
 | [jnd] | he that taketh off a garment in cold weather, vinegar upon nitre, so is he that singeth songs to a sad heart.
 | [kjv] | As he that taketh away a garment in cold weather, and as vinegar upon nitre, so is he that singeth songs to an heavy heart.
 | [nwb] | he that taketh away a garment in cold weather, vinegar upon nitre; so he that singeth songs to a heavy heart.
 | [rsv] | He who sings songs to a heavy heart is like one who takes off a garment on a cold day, and like vinegar on a wound.
 | [web] | . As one who takes away a garment in cold weather,Or vinegar on soda,So is one who sings songs to a heavy heart.
 | [ylt] | Whoso is taking away a garment in a cold day, vinegar on nitre, And a singer of songs on a sad heart.
 | [bbe] | Like one who takes off clothing in cold weather and like acid on a wound, is he who makes melody to a sad heart.
25:21 | [cbgb] | 你的仇敌，若饿了就给他饭吃。若渴了就给他水喝。 < | >
 | [niv] | If your enemy is hungry, give him food to eat; if he is thirsty, give him water to drink.
 | [asv] | If thine enemy be hungry, give him bread to eat; And if he be thirsty, give him water to drink:
 | [jnd] | If thine enemy be hungry, give him bread to eat; and if he be thirsty, give him water to drink:
 | [kjv] | If thine enemy be hungry, give him bread to eat; and if he be thirsty, give him water to drink:
 | [nwb] | If thy enemy shall hunger, give him bread to eat; and if he shall thirst, give him water to drink:
 | [rsv] | If your enemy is hungry, give him bread to eat; and if he is thirsty, give him water to drink;
 | [web] | . If your enemy is hungry, give him food to eat;If he is thirsty, give him water to drink:
 | [ylt] | If he who is hating thee doth hunger, cause him to eat bread, And if he thirst, cause him to drink water.
 | [bbe] | If your hater is in need of food, give him bread; and if he is in need of drink, give him water:
25:22 | [cbgb] | 因为你这样行，就是把炭火堆在他的头上。耶和华也必赏赐你。 < | >
 | [niv] | In doing this, you will heap burning coals on his head, and the LORD will reward you.
 | [asv] | For thou wilt heap coals of fire upon his head, And Jehovah will reward thee.
 | [jnd] | for thou shalt heap coals of fire upon his head, and Jehovah shall reward thee.
 | [kjv] | For thou shalt heap coals of fire upon his head, and the LORD shall reward thee.
 | [nwb] | For thou shalt heap coals of fire upon his head, and the LORD will reward thee.
 | [rsv] | for you will heap coals of fire on his head, and the LORD will reward you.
 | [web] | . For you will heap coals of fire on his head,And Yahweh will reward you.
 | [ylt] | For coals thou art putting on his head, And Jehovah giveth recompense to thee.
 | [bbe] | For so you will put coals of fire on his head, and the Lord will give you your reward.
25:23 | [cbgb] | 北风生雨，谗谤人的舌头也生怒容。 < | >
 | [niv] | As a north wind brings rain, so a sly tongue brings angry looks.
 | [asv] | The north wind bringeth forth rain: So doth a backbiting tongue an angry countenance.
 | [jnd] | The north wind bringeth forth rain, and the angry countenance a backbiting tongue.
 | [kjv] | The north wind driveth away rain: so doth an angry countenance a backbiting tongue.
 | [nwb] | The north wind driveth away rain: so an angry countenance a backbiting tongue.
 | [rsv] | The north wind brings forth rain; and a backbiting tongue, angry looks.
 | [web] | . The north wind brings forth rain:So a backbiting tongue brings an angry face.
 | [ylt] | A north wind bringeth forth rain, And a secret tongue -- indignant faces.
 | [bbe] | As the north wind gives birth to rain, so is an angry face caused by a tongue saying evil secretly.
25:24 | [cbgb] | 宁可住在房顶的角上，不在宽阔的房屋与争吵的妇人同住。 < | >
 | [niv] | Better to live on a corner of the roof than share a house with a quarrelsome wife.
 | [asv] | It is better to dwell in the corner of the housetop, Than with a contentious woman in a wide house.
 | [jnd] | It is better to dwell in a corner of the housetop, than with a contentious woman, and a house in common.
 | [kjv] | It is better to dwell in the corner of the housetop, than with a brawling woman and in a wide house.
 | [nwb] | better to dwell in a corner of the house-top, than with a brawling woman and in a wide house.
 | [rsv] | It is better to live in a corner of the housetop than in a house shared with a contentious woman.
 | [web] | . It is better to dwell in the corner of the housetop,Than to share a house with a contentious woman.
 | [ylt] | Better to sit on a corner of a roof, Than a woman of contentions, and a house of company.
 | [bbe] | It is better to be living in an angle of the house-top, than with a bitter-tongued woman in a wide house.
25:25 | [cbgb] | 有好消息从远方来，就如拿凉水给口渴的人喝。 < | >
 | [niv] | Like cold water to a weary soul is good news from a distant land.
 | [asv] | As cold waters to a thirsty soul, So is good news from a far country.
 | [jnd] | cold waters to a thirsty soul, so is good news from a far country.
 | [kjv] | As cold waters to a thirsty soul, so is good news from a far country.
 | [nwb] | cold waters to a thirsty soul, so good news from a far country.
 | [rsv] | Like cold water to a thirsty soul, so is good news from a far country.
 | [web] | . Like cold waters to a thirsty soul,So is good news from a far country.
 | [ylt] | cold waters for a weary soul, So a good report from a far country.
 | [bbe] | As cold water to a tired soul, so is good news from a far country.
25:26 | [cbgb] | 义人在恶人面前退缩，好像Y1浑之泉，弄浊之井。 < | >
 | [niv] | Like a muddied spring or a polluted well is a righteous man who gives way to the wicked.
 | [asv] | As a troubled fountain, and a corrupted spring, So is a righteous man that giveth way before the wicked.
 | [jnd] | A troubled fountain, and a defiled well, is a righteous that giveth way before the wicked.
 | [kjv] | A righteous man falling down before the wicked is as a troubled fountain, and a corrupt spring.
 | [nwb] | A righteous man falling down before the wicked a turbid fountain, and a corrupt spring.
 | [rsv] | Like a muddied spring or a polluted fountain is a righteous man who gives way before the wicked.
 | [web] | . Like a muddied spring, and a polluted well,So is a righteous man who gives way before the wicked.
 | [ylt] | A spring troubled, and a fountain corrupt, the righteous falling before the wicked.
 | [bbe] | Like a troubled fountain and a dirty spring, is an upright man who has to give way before evil-doers.
25:27 | [cbgb] | 吃蜜过多，是不好的。考究自己的荣耀，也是可厌的。 < | >
 | [niv] | It is not good to eat too much honey, nor is it honorable to seek one's own honor.
 | [asv] | It is not good to eat much honey: So for men to search out their own glory is grievous.
 | [jnd] | It is not good to eat much honey; and to search into weighty matters is a weight.
 | [kjv] | It is not good to eat much honey: so for men to search their own glory is not glory.
 | [nwb] | not good to eat much honey: so to search their own glory glory.
 | [rsv] | It is not good to eat much honey, so be sparing of complimentary words.
 | [web] | . It is not good to eat much honey;Nor is it honorable to seek ones own honor.
 | [ylt] | The eating of much honey is not good, Nor a searching out of one's own honour -- honour.
 | [bbe] | It is not good to take much honey: so he who is not looking for honour will be honoured.
25:28 | [cbgb] | 人不制服自己的心，好像毁坏的城邑，没有墙垣。 <
 | [niv] | Like a city whose walls are broken down is a man who lacks self-control.
 | [asv] | He whose spirit is without restraint Is like a city that is broken down and without walls.
 | [jnd] | He that hath no rule over his own spirit is a city broken down, without walls.
 | [kjv] | He that hath no rule over his own spirit is like a city that is broken down, and without walls.
 | [nwb] | He that no rule over his own spirit a city broken down, without walls.
 | [rsv] | A man without self-control is like a city broken into and left without walls.
 | [web] | . Like a city that is broken down and without wallsIs a man whose spirit is without restraint.
 | [ylt] | A city broken down without walls, a man without restraint over his spirit!
 | [bbe] | He whose spirit is uncontrolled is like an unwalled town which has been broken into.


Interlinear Bible:Proverbs 26

 箴言 Proverbs 26 << || >>
26:1 | [cbgb] | 夏天落雪，收割时下雨，都不相宜。愚昧人得尊荣，也是如此。 >
 | [niv] | Like snow in summer or rain in harvest, honor is not fitting for a fool.
 | [asv] | As snow in summer, and as rain in harvest, So honor is not seemly for a fool.
 | [jnd] | As snow in summer, and as rain in harvest, so honour beseemeth not a fool.
 | [kjv] | As snow in summer, and as rain in harvest, so honour is not seemly for a fool.
 | [nwb] | As snow in summer, and as rain in harvest; so honor is not seemly for a fool.
 | [rsv] | Like snow in summer or rain in harvest, so honor is not fitting for a fool.
 | [web] | . Like snow in summer, and as rain in harvest,So honor is not fitting for a fool.
 | [ylt] | As snow in summer, and as rain in harvest, So honour not comely for a fool.
 | [bbe] | Like snow in summer and rain when the grain is being cut, so honour is not natural for the foolish.
26:2 | [cbgb] | 麻雀往来，燕子翻飞，这样，无故的咒诅，也必不临到。 < | >
 | [niv] | Like a fluttering sparrow or a darting swallow, an undeserved curse does not come to rest.
 | [asv] | As the sparrow in her wandering, as the swallow in her flying, So the curse that is causeless alighteth not.
 | [jnd] | As the sparrow for flitting about, as the swallow for flying, so a curse undeserved shall not come.
 | [kjv] | As the bird by wandering, as the swallow by flying, so the curse causeless shall not come.
 | [nwb] | As the bird by wandering, as the swallow by flying, so the curse causeless shall not come.
 | [rsv] | Like a sparrow in its flitting, like a swallow in its flying, a curse that is causeless does not alight.
 | [web] | . Like a fluttering sparrow,Like a darting swallow,So the undeserved curse doesn't come to rest.
 | [ylt] | As a bird by wandering, as a swallow by flying, So reviling without cause doth not come.
 | [bbe] | As the sparrow in her wandering and the swallow in her flight, so the curse does not come without a cause.
26:3 | [cbgb] | 鞭子是为打马。辔头是为勒驴。刑杖是为打愚昧人的背。 < | >
 | [niv] | A whip for the horse, a halter for the donkey, and a rod for the backs of fools!
 | [asv] | A whip for the horse, a bridle for the ass, And a rod for the back of fools.
 | [jnd] | A whip for the horse, a bridle for the ass, and a rod for the back of fools.
 | [kjv] | A whip for the horse, a bridle for the ass, and a rod for the fool's back.
 | [nwb] | A whip for the horse, a bridle for the ass, and a rod for the fool's back.
 | [rsv] | A whip for the horse, a bridle for the ass, and a rod for the back of fools.
 | [web] | . A whip for the horse, a bridle for the donkey,And a rod for the back of fools!
 | [ylt] | A whip is for a horse, a bridle for an ass, And a rod for the back of fools.
 | [bbe] | A whip for the horse, a mouth-bit for the ass, and a rod for the back of the foolish.
26:4 | [cbgb] | 不要照愚昧人的愚妄话回答他，恐怕你与他一样。 < | >
 | [niv] | Do not answer a fool according to his folly, or you will be like him yourself.
 | [asv] | Answer not a fool according to his folly, Lest thou also be like unto him.
 | [jnd] | Answer not a fool according to his folly, lest thou also be like unto him.
 | [kjv] | Answer not a fool according to his folly, lest thou also be like unto him.
 | [nwb] | Answer not a fool according to his folly, lest thou also be like him.
 | [rsv] | Answer not a fool according to his folly, lest you be like him yourself.
 | [web] | . Don't answer a fool according to his folly,Lest you also be like him.
 | [ylt] | Answer not a fool according to his folly, Lest thou be like to him -- even thou.
 | [bbe] | Do not give to the foolish man a foolish answer, or you will be like him.
26:5 | [cbgb] | 要照愚昧人的愚妄话回答他，免得他自以为有智慧。 < | >
 | [niv] | Answer a fool according to his folly, or he will be wise in his own eyes.
 | [asv] | Answer a fool according to his folly, Lest he be wise in his own conceit.
 | [jnd] | Answer a fool according to his folly, lest he be wise in his own eyes.
 | [kjv] | Answer a fool according to his folly, lest he be wise in his own conceit.
 | [nwb] | Answer a fool according to his folly, lest he be wise in his own conceit.
 | [rsv] | Answer a fool according to his folly, lest he be wise in his own eyes.
 | [web] | . Answer a fool according to his folly,Lest he be wise in his own eyes.
 | [ylt] | Answer a fool according to his folly, Lest he be wise in his own eyes.
 | [bbe] | Give a foolish man a foolish answer, or he will seem wise to himself.
26:6 | [cbgb] | 藉愚昧人手寄的，是砍断自己的脚，自受损害。（自受原作喝） < | >
 | [niv] | Like cutting off one's feet or drinking violence is the sending of a message by the hand of a fool.
 | [asv] | He that sendeth a message by the hand of a fool Cutteth off his own feet, and drinketh in damage.
 | [jnd] | He that sendeth a message by the hand of a fool cutteth off feet, drinketh damage.
 | [kjv] | He that sendeth a message by the hand of a fool cutteth off the feet, and drinketh damage.
 | [nwb] | He that sendeth a message by the hand of a fool cutteth off the feet, drinketh damage.
 | [rsv] | He who sends a message by the hand of a fool cuts off his own feet and drinks violence.
 | [web] | . One who sends a message by the hand of a foolIs cutting off feet and drinking violence.
 | [ylt] | He is cutting off feet, he is drinking injury, Who is sending things by the hand of a fool.
 | [bbe] | He who sends news by the hand of a foolish man is cutting off his feet and drinking in damage.
26:7 | [cbgb] | 瘸子的脚，空存无用。箴言在愚昧人的口中，也是如此。 < | >
 | [niv] | Like a lame man's legs that hang limp is a proverb in the mouth of a fool.
 | [asv] | The legs of the lame hang loose: So is a parable in the mouth of fools.
 | [jnd] | The legs of the lame hang loose; so is a proverb in the mouth of fools.
 | [kjv] | The legs of the lame are not equal: so is a parable in the mouth of fools.
 | [nwb] | The legs of the lame are not equal: so a parable in the mouth of fools.
 | [rsv] | Like a lame man's legs, which hang useless, is a proverb in the mouth of fools.
 | [web] | . Like the legs of the lame that hang loose:So is a parable in the mouth of fools.
 | [ylt] | Weak have been the two legs of the lame, And a parable in the mouth of fools.
 | [bbe] | The legs of one who has no power of walking are hanging loose; so is a wise saying in the mouth of the foolish.
26:8 | [cbgb] | 将尊荣给愚昧人的，好像人把石子包在机弦里。 < | >
 | [niv] | Like tying a stone in a sling is the giving of honor to a fool.
 | [asv] | As one that bindeth a stone in a sling, So is he that giveth honor to a fool.
 | [jnd] | As a bag of gems in a stoneheap, so is he that giveth honour to a fool.
 | [kjv] | As he that bindeth a stone in a sling, so is he that giveth honour to a fool.
 | [nwb] | As he that bindeth a stone in a sling, so he that giveth honor to a fool.
 | [rsv] | Like one who binds the stone in the sling is he who gives honor to a fool.
 | [web] | . As one who binds a stone in a sling,So is he who gives honor to a fool.
 | [ylt] | As one who is binding a stone in a sling, So he who is giving honour to a fool.
 | [bbe] | Giving honour to a foolish man is like attempting to keep a stone fixed in a cord.
26:9 | [cbgb] | 箴言在愚昧人的口中，好像荆棘刺入醉汉的手。 < | >
 | [niv] | Like a thornbush in a drunkard's hand is a proverb in the mouth of a fool.
 | [asv] | As a thorn that goeth up into the hand of a drunkard, So is a parable in the mouth of fools.
 | [jnd] | a thorn goeth up into the hand of a drunkard, so is a proverb in the mouth of fools.
 | [kjv] | As a thorn goeth up into the hand of a drunkard, so is a parable in the mouths of fools.
 | [nwb] | a thorn goeth up into the hand of a drunkard, so a parable in the mouth of fools.
 | [rsv] | Like a thorn that goes up into the hand of a drunkard is a proverb in the mouth of fools.
 | [web] | . Like a thornbush that goes into the hand of a drunkard,So is a parable in the mouth of fools.
 | [ylt] | A thorn hath gone up into the hand of a drunkard, And a parable in the mouth of fools.
 | [bbe] | Like a thorn which goes up into the hand of a man overcome by drink, so is a wise saying in the mouth of a foolish man.
26:10 | [cbgb] | 雇愚昧人的，与雇过路人的，就像射伤众人的弓箭手。 < | >
 | [niv] | Like an archer who wounds at random is he who hires a fool or any passer-by.
 | [asv] | As an archer that woundeth all, So is he that hireth a fool and he that hireth them that pass by.
 | [jnd] | A master roughly worketh every one: he both hireth the fool and hireth passers-by.
 | [kjv] | The great God that formed all things both rewardeth the fool, and rewardeth transgressors.
 | [nwb] | The great that formed all both rewardeth the fool, and rewardeth transgressors.
 | [rsv] | Like an archer who wounds everybody is he who hires a passing fool or drunkard.
 | [web] | . As an archer who wounds all,So is he who hires a foolOr he who hires those who pass by.
 | [ylt] | Great the Former of all, And He is rewarding a fool, And is rewarding transgressors.
 | [bbe] | Like an archer wounding all who go by, is a foolish man overcome by drink.
26:11 | [cbgb] | 愚昧人行愚妄事，行了又行，就如狗转过来吃他所吐的。 < | >
 | [niv] | As a dog returns to its vomit, so a fool repeats his folly.
 | [asv] | As a dog that returneth to his vomit, So is a fool that repeateth his folly.
 | [jnd] | As a dog turneth back to its vomit, a fool repeateth his folly.
 | [kjv] | As a dog returneth to his vomit, so a fool returneth to his folly.
 | [nwb] | As a dog returneth to his vomit, a fool returneth to his folly.
 | [rsv] | Like a dog that returns to his vomit is a fool that repeats his folly.
 | [web] | . As a dog that returns to his vomit,So is a fool who repeats his folly.
 | [ylt] | As a dog hath returned to its vomit, A fool is repeating his folly.
 | [bbe] | Like a dog going back to the food which he has not been able to keep down, is the foolish man doing his foolish acts over again.
26:12 | [cbgb] | 你见自以为有智慧的人麽，愚昧人比他更有指望。 < | >
 | [niv] | Do you see a man wise in his own eyes? There is more hope for a fool than for him.
 | [asv] | Seest thou a man wise in his own conceit? There is more hope of a fool than of him.
 | [jnd] | Hast thou seen a man wise in his own eyes? There is more hope of a fool than of him.
 | [kjv] | Seest thou a man wise in his own conceit? there is more hope of a fool than of him.
 | [nwb] | Seest thou a man wise in his own conceit? more hope of a fool than of him.
 | [rsv] | Do you see a man who is wise in his own eyes? There is more hope for a fool than for him.
 | [web] | . Do you see a man wise in his own eyes?There is more hope for a fool than for him.
 | [ylt] | Thou hast seen a man wise in his own eyes, More hope of a fool than of him!
 | [bbe] | Have you seen a man who seems to himself to be wise? There is more hope for the foolish than for him.
26:13 | [cbgb] | 懒惰人说，道上有猛狮，街上有壮狮。 < | >
 | [niv] | The sluggard says, "There is a lion in the road, a fierce lion roaming the streets!"
 | [asv] | The sluggard saith, There is a lion in the way; A lion is in the streets.
 | [jnd] | The sluggard saith, There is a fierce lion in the way; a lion is in the midst of the streets!
 | [kjv] | The slothful man saith, There is a lion in the way; a lion is in the streets.
 | [nwb] | The slothful saith, a lion in the way; a lion in the streets.
 | [rsv] | The sluggard says, "There is a lion in the road! There is a lion in the streets!"
 | [web] | . The sluggard says, "There is a lion in the road!A fierce lion roams the streets!"
 | [ylt] | The slothful hath said, `A lion in the way, A lion in the broad places.'
 | [bbe] | The hater of work says, There is a lion in the way; a lion is in the streets.
26:14 | [cbgb] | 门在枢纽转动，懒惰人在床上也是如此。 < | >
 | [niv] | As a door turns on its hinges, so a sluggard turns on his bed.
 | [asv] | As the door turneth upon its hinges, So doth the sluggard upon his bed.
 | [jnd] | the door turneth upon its hinges, so the sluggard upon his bed.
 | [kjv] | As the door turneth upon his hinges, so doth the slothful upon his bed.
 | [nwb] | the door turneth upon its hinges, so the slothful upon his bed.
 | [rsv] | As a door turns on its hinges, so does a sluggard on his bed.
 | [web] | . As the door turns on its hinges,So does the sluggard on his bed.
 | [ylt] | The door turneth round on its hinge, And the slothful on his bed.
 | [bbe] | A door is turned on its pillar, and the hater of work on his bed.
26:15 | [cbgb] | 懒惰人放手在盘子里，就是向口撤回，也以为劳乏。 < | >
 | [niv] | The sluggard buries his hand in the dish; he is too lazy to bring it back to his mouth.
 | [asv] | The sluggard burieth his hand in the dish; It wearieth him to bring it again to his mouth.
 | [jnd] | The sluggard burieth his hand in the dish: it wearieth him to bring it again to his mouth.
 | [kjv] | The slothful hideth his hand in his bosom; it grieveth him to bring it again to his mouth.
 | [nwb] | The slothful hideth hand in bosom; it grieveth him to bring it again to his mouth.
 | [rsv] | The sluggard buries his hand in the dish; it wears him out to bring it back to his mouth.
 | [web] | . The sluggard buries his hand in the dish.He is too lazy to bring it back to his mouth.
 | [ylt] | The slothful hath hid his hand in a dish, He is weary of bringing it back to his mouth.
 | [bbe] | The hater of work puts his hand deep into the basin: lifting it again to his mouth is a weariness to him.
26:16 | [cbgb] | 懒惰人看自己，比七个善于应对的人更有智慧。 < | >
 | [niv] | The sluggard is wiser in his own eyes than seven men who answer discreetly.
 | [asv] | The sluggard is wiser in his own conceit Than seven men that can render a reason.
 | [jnd] | A sluggard is wiser in his own eyes than seven that answer discreetly.
 | [kjv] | The sluggard is wiser in his own conceit than seven men that can render a reason.
 | [nwb] | The sluggard wiser in his own conceit than seven men that can render a reason.
 | [rsv] | The sluggard is wiser in his own eyes than seven men who can answer discreetly.
 | [web] | . The sluggard is wiser in his own eyesThan seven men who answer with discretion.
 | [ylt] | Wiser the slothful in his own eyes, Than seven returning a reason.
 | [bbe] | The hater of work seems to himself wiser than seven men who are able to give an answer with good sense.
26:17 | [cbgb] | 过路被事激动，管理不干己的争竞，好像人揪住狗耳。 < | >
 | [niv] | Like one who seizes a dog by the ears is a passer-by who meddles in a quarrel not his own.
 | [asv] | He that passeth by, and vexeth himself with strife belonging not to him, Is like one that taketh a dog by the ears.
 | [jnd] | He that passing by vexeth himself with strife belonging not to him, is one that taketh a dog by the ears.
 | [kjv] | He that passeth by, and meddleth with strife belonging not to him, is like one that taketh a dog by the ears.
 | [nwb] | He that passeth by, meddleth with strife not to him, one that taketh a dog by the ears.
 | [rsv] | He who meddles in a quarrel not his own is like one who takes a passing dog by the ears.
 | [web] | . Like one who seizes a dog's earsIs one who passes by and meddles in a quarrel not his own.
 | [ylt] | Laying hold on the ears of a dog, a passer-by making himself wrath for strife not his own.
 | [bbe] | He who gets mixed up in a fight which is not his business, is like one who takes a dog by the ears while it is going by.
26:18 | [cbgb] | 人欺凌邻舍，却说，我岂不是戏耍麽？他就像疯狂的人，抛掷火把，利箭，与杀人的兵器。（杀人的兵器原文作死亡） < | >
 | [niv] | Like a madman shooting firebrands or deadly arrows
 | [asv] | As a madman who casteth firebrands, Arrows, and death,
 | [jnd] | As a madman who casteth firebrands, arrows, and death,
 | [kjv] | As a mad man who casteth firebrands, arrows, and death,
 | [nwb] | As a mad who casteth fire-brands, arrows, and death,
 | [rsv] | Like a madman who throws firebrands, arrows, and death,
 | [web] | . Like a madman who shoots firebrands, arrows, and death,
 | [ylt] | As pretending to be feeble, Who is casting sparks, arrows, and death,
 | [bbe] | As one who is off his head sends about flaming sticks and arrows of death,
26:19 | [cbgb] | < | >
 | [niv] | is a man who deceives his neighbor and says, "I was only joking!"
 | [asv] | So is the man that deceiveth his neighbor, And saith, Am not I in sport?
 | [jnd] | so is a man that deceiveth his neighbour, and saith, Am I not in sport?
 | [kjv] | So is the man that deceiveth his neighbour, and saith, Am not I in sport?
 | [nwb] | So the man deceiveth his neighbor, and saith, Am not I in sport?
 | [rsv] | is the man who deceives his neighbor and says, "I am only joking!"
 | [web] | Is the man who deceives his neighbor and says, "Am I not joking?"
 | [ylt] | So hath a man deceived his neighbour, And hath said, `Am not I playing?'
 | [bbe] | So is the man who gets the better of his neighbour by deceit, and says, Am I not doing so in sport?
26:20 | [cbgb] | 火缺了柴，就必熄灭。无人传舌，争竞便止息。 < | >
 | [niv] | Without wood a fire goes out; without gossip a quarrel dies down.
 | [asv] | For lack of wood the fire goeth out; And where there is no whisperer, contention ceaseth.
 | [jnd] | Where no wood is, the fire goeth out; and where there is no talebearer, the contention ceaseth.
 | [kjv] | Where no wood is, there the fire goeth out: so where there is no talebearer, the strife ceaseth.
 | [nwb] | Where no wood is, the fire goeth out: so where no tale-bearer, the strife ceaseth.
 | [rsv] | For lack of wood the fire goes out; and where there is no whisperer, quarreling ceases.
 | [web] | . For lack of wood the fire goes out;Where there is no gossip, a quarrel dies down.
 | [ylt] | Without wood is fire going out, And without a tale-bearer, contention ceaseth,
 | [bbe] | Without wood, the fire goes out; and where there is no secret talk, argument is ended.
26:21 | [cbgb] | 好争竞的人煽惑争端，就如馀火加炭，火上加柴一样。 < | >
 | [niv] | As charcoal to embers and as wood to fire, so is a quarrelsome man for kindling strife.
 | [asv] | As coals are to hot embers, and wood to fire, So is a contentious man to inflame strife.
 | [jnd] | coals for hot coals, and wood for fire, so is a contentious man to inflame strife.
 | [kjv] | As coals are to burning coals, and wood to fire; so is a contentious man to kindle strife.
 | [nwb] | coals to burning coals, and wood to fire; so a contentious man to kindle strife.
 | [rsv] | As charcoal to hot embers and wood to fire, so is a quarrelsome man for kindling strife.
 | [web] | . As coals are to hot embers,And wood to fire,So is a contentious man to kindle strife.
 | [ylt] | Coal to burning coals, and wood to fire, And a man of contentions to kindle strife.
 | [bbe] | Like breath on coals and wood on fire, so a man given to argument gets a fight started.
26:22 | [cbgb] | 传舌人的言语，如同美食，深入人的心腹。 < | >
 | [niv] | The words of a gossip are like choice morsels; they go down to a man's inmost parts.
 | [asv] | The words of a whisperer are as dainty morsels, And they go down into the innermost parts.
 | [jnd] | The words of a talebearer are as dainty morsels, and they go down into the innermost parts of the belly.
 | [kjv] | The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.
 | [nwb] | The words of a tale-bearer as wounds, and they go down into the innermost parts of the belly.
 | [rsv] | The words of a whisperer are like delicious morsels; they go down into the inner parts of the body.
 | [web] | . The words of a whisperer are as dainty morsels,They go down into the innermost parts.
 | [ylt] | The words of a tale-bearer as self-inflicted wounds, And they have gone down the inner parts of the heart.
 | [bbe] | The words of one who says evil of his neighbour secretly are like sweet food, they go down into the inner parts of the stomach.
26:23 | [cbgb] | 火热的嘴，奸恶的心，好像银渣包的瓦器。 < | >
 | [niv] | Like a coating of glaze over earthenware are fervent lips with an evil heart.
 | [asv] | Fervent lips and a wicked heart Are like an earthen vessel overlaid with silver dross.
 | [jnd] | Ardent lips, and a wicked heart, are an earthen vessel overlaid with silver dross.
 | [kjv] | Burning lips and a wicked heart are like a potsherd covered with silver dross.
 | [nwb] | Burning lips and a wicked heart a potsherd covered with silver dross.
 | [rsv] | Like the glaze covering an earthen vessel are smooth lips with an evil heart.
 | [web] | . Like silver dross on an earthen vesselAre the lips of a fervent one with an evil heart.
 | [ylt] | Silver of dross spread over potsherd, burning lips and an evil heart.
 | [bbe] | Smooth lips and an evil heart are like a vessel of earth plated with silver waste.
26:24 | [cbgb] | 怨恨人的用嘴粉饰，心里却藏着诡诈。 < | >
 | [niv] | A malicious man disguises himself with his lips, but in his heart he harbors deceit.
 | [asv] | He that hateth dissembleth with his lips; But he layeth up deceit within him:
 | [jnd] | He that hateth dissembleth with his lips, but he layeth up deceit within him:
 | [kjv] | He that hateth dissembleth with his lips, and layeth up deceit within him;
 | [nwb] | He that hateth dissembleth with his lips, and layeth up deceit within him;
 | [rsv] | He who hates, dissembles with his lips and harbors deceit in his heart;
 | [web] | . A malicious man disguises himself with his lips,But he harbors evil in his heart.
 | [ylt] | By his lips doth a hater dissemble, And in his heart he placeth deceit,
 | [bbe] | With his lips the hater makes things seem what they are not, but deceit is stored up inside him;
26:25 | [cbgb] | 他用甜言蜜语，你不可信他，因为他心中有七样可憎恶的。 < | >
 | [niv] | Though his speech is charming, do not believe him, for seven abominations fill his heart.
 | [asv] | When he speaketh fair, believe him not; For there are seven abominations in his heart:
 | [jnd] | when his voice is gracious, believe him not, for there are seven abominations in his heart.
 | [kjv] | When he speaketh fair, believe him not: for there are seven abominations in his heart.
 | [nwb] | When he speaketh fair, believe him not: for seven abominations in his heart.
 | [rsv] | when he speaks graciously, believe him not, for there are seven abominations in his heart;
 | [web] | . When his speech is charming, don't believe him;For there are seven abominations in his heart:
 | [ylt] | When his voice is gracious trust not in him, For seven abominations in his heart.
 | [bbe] | When he says fair words, have no belief in him; for in his heart are seven evils:
26:26 | [cbgb] | 他虽用诡诈遮掩自己的怨恨，他的邪恶必在会中显露。 < | >
 | [niv] | His malice may be concealed by deception, but his wickedness will be exposed in the assembly.
 | [asv] | Though his hatred cover itself with guile, His wickedness shall be openly showed before the assembly.
 | [jnd] | Though hatred is covered by dissimulation, his wickedness shall be made manifest in the congregation.
 | [kjv] | Whose hatred is covered by deceit, his wickedness shall be shewed before the whole congregation.
 | [nwb] | hatred is covered by deceit, his wickedness shall be shown before the congregation.
 | [rsv] | though his hatred be covered with guile, his wickedness will be exposed in the assembly.
 | [web] | . His malice may be concealed by deception,But his wickedness will be exposed in the assembly.
 | [ylt] | Hatred is covered by deceit, Revealed is its wickedness in an assembly.
 | [bbe] | Though his hate is covered with deceit, his sin will be seen openly before the meeting of the people.
26:27 | [cbgb] | 挖陷坑的，自己必掉在其中。辊石头的，石头必反辊在他身上。 < | >
 | [niv] | If a man digs a pit, he will fall into it; if a man rolls a stone, it will roll back on him.
 | [asv] | Whoso diggeth a pit shall fall therein; And he that rolleth a stone, it shall return upon him.
 | [jnd] | Whoso diggeth a pit shall fall therein; and he that rolleth a stone, it shall return upon him.
 | [kjv] | Whoso diggeth a pit shall fall therein: and he that rolleth a stone, it will return upon him.
 | [nwb] | Whoever diggeth a pit shall fall into it: and he that rolleth a stone, it will return upon him.
 | [rsv] | He who digs a pit will fall into it, and a stone will come back upon him who starts it rolling.
 | [web] | . Whoever digs a pit shall fall into it.Whoever rolls a stone, it will come back on him.
 | [ylt] | Whoso is digging a pit falleth into it, And the roller of a stone, to him it turneth.
 | [bbe] | He who makes a hole in the earth will himself go falling into it: and on him by whom a stone is rolled the stone will come back again.
26:28 | [cbgb] | 虚谎的舌，恨他所压伤的人。谄媚的口，败坏人的事。 <
 | [niv] | A lying tongue hates those it hurts, and a flattering mouth works ruin.
 | [asv] | A lying tongue hateth those whom it hath wounded; And a flattering mouth worketh ruin.
 | [jnd] | A lying tongue hateth those that are injured by it, and a flattering mouth worketh ruin.
 | [kjv] | A lying tongue hateth those that are afflicted by it; and a flattering mouth worketh ruin.
 | [nwb] | A lying tongue hateth afflicted by it; and a flattering mouth worketh ruin.
 | [rsv] | A lying tongue hates its victims, and a flattering mouth works ruin.
 | [web] | . A lying tongue hates those it hurts;And a flattering mouth works ruin.
 | [ylt] | A lying tongue hateth its bruised ones, And a flattering mouth worketh an overthrow!
 | [bbe] | A false tongue has hate for those who have clean hearts, and a smooth mouth is a cause of falling.


Interlinear Bible:Proverbs 27

 箴言 Proverbs 27 << || >>
27:1 | [cbgb] | 不要为明日自夸，因为一日要生何事，你尚且不能知道。 >
 | [niv] | Do not boast about tomorrow, for you do not know what a day may bring forth.
 | [asv] | Boast not thyself of tomorrow; For thou knowest not what a day may bring forth.
 | [jnd] | Boast not thyself of to-morrow, for thou knowest not what a day will bring forth.
 | [kjv] | Boast not thyself of to morrow; for thou knowest not what a day may bring forth.
 | [nwb] | Boast not thyself of to-morrow; for thou knowest not what a day may bring forth.
 | [rsv] | Do not boast about tomorrow, for you do not know what a day may bring forth.
 | [web] | . Don't boast about tomorrow;For you don't know what a day may bring forth.
 | [ylt] | Boast not thyself of to-morrow, For thou knowest not what a day bringeth forth.
 | [bbe] | Do not make a noise about tomorrow, for you are not certain what a day's outcome may be.
27:2 | [cbgb] | 要别人夸奖你，不可用口自夸。等外人称赞你，不可用嘴自称。 < | >
 | [niv] | Let another praise you, and not your own mouth; someone else, and not your own lips.
 | [asv] | Let another man praise thee, and not thine own mouth; A stranger, and not thine own lips.
 | [jnd] | Let another praise thee, and not thine own mouth; a stranger, and not thine own lips.
 | [kjv] | Let another man praise thee, and not thine own mouth; a stranger, and not thine own lips.
 | [nwb] | Let another man praise thee, and not thy own mouth; a stranger, and not thy own lips.
 | [rsv] | Let another praise you, and not your own mouth; a stranger, and not your own lips.
 | [web] | . Let another man praise you,And not your own mouth;A stranger, and not your own lips.
 | [ylt] | Let another praise thee, and not thine own mouth, A stranger, and not thine own lips.
 | [bbe] | Let another man give you praise, and not your mouth; one who is strange to you, and not your lips.
27:3 | [cbgb] | 石头重，沙土沉，愚妄人的恼怒，比这两样更重。 < | >
 | [niv] | Stone is heavy and sand a burden, but provocation by a fool is heavier than both.
 | [asv] | A stone is heavy, and the sand weighty; But a fool's vexation is heavier than they both.
 | [jnd] | A stone is heavy, and the sand weighty; but a fool's vexation is heavier than them both.
 | [kjv] | A stone is heavy, and the sand weighty; but a fool's wrath is heavier than them both.
 | [nwb] | A stone heavy, and the sand weighty; but a fool's wrath heavier than both.
 | [rsv] | A stone is heavy, and sand is weighty, but a fool's provocation is heavier than both.
 | [web] | . A stone is heavy,And sand is a burden;But a fool's provocation is heavier than both.
 | [ylt] | A stone heavy, and the sand heavy, And the anger of a fool Is heavier than they both.
 | [bbe] | A stone has great weight, and sand is crushing; but the wrath of the foolish is of greater weight than these.
27:4 | [cbgb] | 忿怒为残忍，怒气为狂澜，惟有嫉妒，谁能敌得住呢？ < | >
 | [niv] | Anger is cruel and fury overwhelming, but who can stand before jealousy?
 | [asv] | Wrath is cruel, and anger is overwhelming; But who is able to stand before jealousy?
 | [jnd] | Fury is cruel, and anger is outrageous; but who is able to stand before jealousy?
 | [kjv] | Wrath is cruel, and anger is outrageous; but who is able to stand before envy?
 | [nwb] | Wrath cruel, and anger outrageous; but who able to stand before envy?
 | [rsv] | Wrath is cruel, anger is overwhelming; but who can stand before jealousy?
 | [web] | . Wrath is cruel,And anger is overwhelming;But who is able to stand before jealousy?
 | [ylt] | Fury fierce, and anger overflowing, And who standeth before jealousy?
 | [bbe] | Wrath is cruel, and angry feeling an overflowing stream; but who does not give way before envy?
27:5 | [cbgb] | 当面的责备，强如背地的爱情。 < | >
 | [niv] | Better is open rebuke than hidden love.
 | [asv] | Better is open rebuke Than love that is hidden.
 | [jnd] | Open rebuke is better than hidden love.
 | [kjv] | Open rebuke is better than secret love.
 | [nwb] | Open rebuke better than secret love.
 | [rsv] | Better is open rebuke than hidden love.
 | [web] | . Better is open rebukeThan hidden love.
 | [ylt] | Better open reproof than hidden love.
 | [bbe] | Better is open protest than love kept secret.
27:6 | [cbgb] | 朋友加的伤痕，出于忠诚，仇敌连连亲嘴，却是多馀。 < | >
 | [niv] | Wounds from a friend can be trusted, but an enemy multiplies kisses.
 | [asv] | Faithful are the wounds of a friend; But the kisses of an enemy are profuse.
 | [jnd] | Faithful are the wounds of a friend; but the kisses of an enemy are profuse.
 | [kjv] | Faithful are the wounds of a friend; but the kisses of an enemy are deceitful.
 | [nwb] | Faithful the wounds of a friend; but the kisses of an enemy deceitful.
 | [rsv] | Faithful are the wounds of a friend; profuse are the kisses of an enemy.
 | [web] | . Faithful are the wounds of a friend;Although the kisses of an enemy are profuse.
 | [ylt] | Faithful are the wounds of a lover, And abundant the kisses of an enemy.
 | [bbe] | The wounds of a friend are given in good faith, but the kisses of a hater are false.
27:7 | [cbgb] | 人吃饱了，厌恶蜂房的蜜。人饥饿了，一切苦物都觉甘甜。 < | >
 | [niv] | He who is full loathes honey, but to the hungry even what is bitter tastes sweet.
 | [asv] | The full soul loatheth a honeycomb; But to the hungry soul every bitter thing is sweet.
 | [jnd] | The full soul trampleth on a honeycomb; but to the hungry soul every bitter thing is sweet.
 | [kjv] | The full soul loatheth an honeycomb; but to the hungry soul every bitter thing is sweet.
 | [nwb] | The full soul lotheth a honey-comb; but to the hungry soul every bitter thing is sweet.
 | [rsv] | He who is sated loathes honey, but to one who is hungry everything bitter is sweet.
 | [web] | . A full soul loathes a honeycomb;But to a hungry soul, every bitter thing is sweet.
 | [ylt] | A satiated soul treadeth down a honeycomb, And a hungry soul every bitter thing sweet.
 | [bbe] | The full man has no use for honey, but to the man in need of food every bitter thing is sweet.
27:8 | [cbgb] | 人离本处飘流，好像雀鸟离窝游飞。 < | >
 | [niv] | Like a bird that strays from its nest is a man who strays from his home.
 | [asv] | As a bird that wandereth from her nest, So is a man that wandereth from his place.
 | [jnd] | As a bird that wandereth from her nest, so is a man that wandereth from his place.
 | [kjv] | As a bird that wandereth from her nest, so is a man that wandereth from his place.
 | [nwb] | As a bird that wandereth from her nest, so a man that wandereth from his place.
 | [rsv] | Like a bird that strays from its nest, is a man who strays from his home.
 | [web] | . As a bird that wanders from her nest,So is a man who wanders from his home.
 | [ylt] | As a bird wandering from her nest, So a man wandering from his place.
 | [bbe] | Like a bird wandering from the place of her eggs is a man wandering from his station.
27:9 | [cbgb] | 膏油与香料，使人心喜悦。朋友诚实的劝教，也是如此甘美。 < | >
 | [niv] | Perfume and incense bring joy to the heart, and the pleasantness of one's friend springs from his earnest counsel.
 | [asv] | Oil and perfume rejoice the heart; So doth the sweetness of a man's friend that cometh of hearty counsel.
 | [jnd] | Ointment and perfume rejoice the heart; and the sweetness of one's friend is of hearty counsel.
 | [kjv] | Ointment and perfume rejoice the heart: so doth the sweetness of a man's friend by hearty counsel.
 | [nwb] | Ointment and perfume rejoice the heart: so the sweetness of a man's friend by hearty counsel.
 | [rsv] | Oil and perfume make the heart glad, but the soul is torn by trouble.
 | [web] | . Perfume and incense bring joy to the heart;So does earnest counsel from a man's friend.
 | [ylt] | Ointment and perfume rejoice the heart, And the sweetness of one's friend -- from counsel of the soul.
 | [bbe] | Oil and perfume make glad the heart, and the wise suggestion of a friend is sweet to the soul.
27:10 | [cbgb] | 你的朋友，和父亲的朋友，你都不可离弃。你遭难的日子，不要上弟兄的家去。向近的邻舍，强如远方的弟兄。 < | >
 | [niv] | Do not forsake your friend and the friend of your father, and do not go to your brother's house when disaster strikes you-- better a neighbor nearby than a brother far away.
 | [asv] | Thine own friend, and thy father's friend, forsake not; And go not to thy brother's house in the day of thy calamity: Better is a neighbor that is near than a brother far off.
 | [jnd] | Thine own friend, and thy father's friend, forsake not; and go not into thy brother's house in the day of thy calamity: better is a neighbour that is near than a brother far off.
 | [kjv] | Thine own friend, and thy father's friend, forsake not; neither go into thy brother's house in the day of thy calamity: for better is a neighbour that is near than a brother far off.
 | [nwb] | Thy own friend, and thy father's friend, forsake not; neither go into thy brother's house in the day of thy calamity: better a neighbor near, than a brother far off.
 | [rsv] | Your friend, and your father's friend, do not forsake; and do not go to your brother's house in the day of your calamity. Better is a neighbor who is near than a brother who is far away.
 | [web] | . Don't forsake your friend and your father's friend.Don't go to your brother's house in the day of your disaster:Better is a neighbor who is near than a distant brother.
 | [ylt] | Thine own friend, and the friend of thy father, forsake not, And the house of thy brother enter not In a day of thy calamity, Better a near neighbour than a brother afar off.
 | [bbe] | Do not give up your friend and your father's friend; and do not go into your brother's house in the day of your trouble: better is a neighbour who is near than a brother far off.
27:11 | [cbgb] | 我儿，你要作智慧人，好叫我的心喜欢，使我可以回答那讥笑我的人。 < | >
 | [niv] | Be wise, my son, and bring joy to my heart; then I can answer anyone who treats me with contempt.
 | [asv] | My son, be wise, and make my heart glad, That I may answer him that reproacheth me.
 | [jnd] | Be wise, my son, and make my heart glad, that I may have wherewith to answer him that reproacheth me.
 | [kjv] | My son, be wise, and make my heart glad, that I may answer him that reproacheth me.
 | [nwb] | My son, be wise, and make my heart glad, that I may answer him that reproacheth me.
 | [rsv] | Be wise, my son, and make my heart glad, that I may answer him who reproaches me.
 | [web] | . Be wise, my son,And bring joy to my heart,Then I can answer my tormentor.
 | [ylt] | Be wise, my son, and rejoice my heart. And I return my reproacher a word.
 | [bbe] | My son, be wise and make my heart glad, so that I may give back an answer to him who puts me to shame.
27:12 | [cbgb] | 通达人见祸藏躲。愚蒙人前往受害。 < | >
 | [niv] | The prudent see danger and take refuge, but the simple keep going and suffer for it.
 | [asv] | A prudent man seeth the evil, and hideth himself; But the simple pass on, and suffer for it.
 | [jnd] | A prudent seeth the evil, hideth himself; the simple pass on, are punished.
 | [kjv] | A prudent man foreseeth the evil, and hideth himself; but the simple pass on, and are punished.
 | [nwb] | A prudent foreseeth the evil, hideth himself; the simple pass on, are punished.
 | [rsv] | A prudent man sees danger and hides himself; but the simple go on, and suffer for it.
 | [web] | . A prudent man sees danger and takes refuge;But the simple pass on, and suffer for it:
 | [ylt] | The prudent hath seen the evil, he is hidden, The simple have passed on, they are punished.
 | [bbe] | The sharp man sees the evil and takes cover: the simple go straight on and get into trouble.
27:13 | [cbgb] | 谁为生人作保，就拿谁的衣服。谁为外女作保，谁就承当。 < | >
 | [niv] | Take the garment of one who puts up security for a stranger; hold it in pledge if he does it for a wayward woman.
 | [asv] | Take his garment that is surety for a stranger; And hold him in pledge that is surety for a foreign woman.
 | [jnd] | Take his garment that is become surety another, and hold him in pledge for a strange woman.
 | [kjv] | Take his garment that is surety for a stranger, and take a pledge of him for a strange woman.
 | [nwb] | Take his garment that is surety for a stranger, and take a pledge of him for a strange woman.
 | [rsv] | Take a man's garment when he has given surety for a stranger, and hold him in pledge when he gives surety for foreigners.
 | [web] | . Take his garment when he puts up collateral for a stranger;Hold it for a wayward woman!
 | [ylt] | Take his garment, when a stranger hath been surety, And for a strange woman pledge it.
 | [bbe] | Take a man's clothing if he makes himself responsible for a strange man, and get an undertaking from him who gives his word for strange men.
27:14 | [cbgb] | 清晨起来，大声给朋友祝福的，就算是咒诅他。 < | >
 | [niv] | If a man loudly blesses his neighbor early in the morning, it will be taken as a curse.
 | [asv] | He that blesseth his friend with a loud voice, rising early in the morning, It shall be counted a curse to him.
 | [jnd] | He that blesseth his friend with a loud voice, rising early in the morning, it shall be reckoned a curse to him.
 | [kjv] | He that blesseth his friend with a loud voice, rising early in the morning, it shall be counted a curse to him.
 | [nwb] | He that blesseth his friend with a loud voice, rising early in the morning, it shall be counted a curse to him.
 | [rsv] | He who blesses his neighbor with a loud voice, rising early in the morning, will be counted as cursing.
 | [web] | . He who blesses his neighbor with a loud voice early in the morning,It will be taken as a curse by him.
 | [ylt] | Whoso is saluting his friend with a loud voice, In the morning rising early, A light thing it is reckoned to him.
 | [bbe] | He who gives a blessing to his friend with a loud voice, getting up early in the morning, will have it put to his account as a curse.
27:15 | [cbgb] | 大雨之日连连滴漏，和争吵的妇人一样。 < | >
 | [niv] | A quarrelsome wife is like a constant dripping on a rainy day;
 | [asv] | A continual dropping in a very rainy day And a contentious woman are alike:
 | [jnd] | A continual dropping on a very rainy day and a contentious woman are alike:
 | [kjv] | A continual dropping in a very rainy day and a contentious woman are alike.
 | [nwb] | A continual dropping in a very rainy day and a contentious woman are alike.
 | [rsv] | A continual dripping on a rainy day and a contentious woman are alike;
 | [web] | . A continual dropping on a rainy dayAnd a contentious wife are alike:
 | [ylt] | A continual dropping in a day of rain, And a woman of contentions are alike,
 | [bbe] | Like an unending dropping on a day of rain is a bitter-tongued woman.
27:16 | [cbgb] | 想拦阻他的，便是拦阻风，也是右手抓油。 < | >
 | [niv] | restraining her is like restraining the wind or grasping oil with the hand.
 | [asv] | He that would restrain her restraineth the wind; And his right hand encountereth oil.
 | [jnd] | whosoever will restrain her restraineth the wind, and his right hand encountereth oil.
 | [kjv] | Whosoever hideth her hideth the wind, and the ointment of his right hand, which bewrayeth itself.
 | [nwb] | Whoever hideth her hideth the wind, and the ointment of his right hand bewrayeth .
 | [rsv] | to restrain her is to restrain the wind or to grasp oil in his right hand.
 | [web] | . Restraining her is like restraining the wind,Or like grasping oil in his right hand.
 | [ylt] | Whoso is hiding her hath hidden the wind, And the ointment of his right hand calleth out.
 | [bbe] | He who keeps secret the secret of his friend, will get himself a name for good faith.
27:17 | [cbgb] | 铁磨铁，磨出刃来。朋友相感，（原文作磨朋友的脸）也是如此。 < | >
 | [niv] | As iron sharpens iron, so one man sharpens another.
 | [asv] | Iron sharpeneth iron; So a man sharpeneth the countenance of his friend.
 | [jnd] | Iron is sharpened by iron; so a man sharpeneth the countenance of his friend.
 | [kjv] | Iron sharpeneth iron; so a man sharpeneth the countenance of his friend.
 | [nwb] | Iron sharpeneth iron; so a man sharpeneth the countenance of his friend.
 | [rsv] | Iron sharpens iron, and one man sharpens another.
 | [web] | . Iron sharpens iron;So a man sharpens his friend's countenance.
 | [ylt] | Iron by iron is sharpened, And a man sharpens the face of his friend.
 | [bbe] | Iron makes iron sharp; so a man makes sharp his friend.
27:18 | [cbgb] | 看守无花果树的，必吃树上的果子。敬奉主人的，必得尊荣。 < | >
 | [niv] | He who tends a fig tree will eat its fruit, and he who looks after his master will be honored.
 | [asv] | Whoso keepeth the fig-tree shall eat the fruit thereof; And he that regardeth his master shall be honored.
 | [jnd] | Whoso keepeth the fig-tree shall eat the fruit thereof; and he that guardeth his master shall be honoured.
 | [kjv] | Whoso keepeth the fig tree shall eat the fruit thereof: so he that waiteth on his master shall be honoured.
 | [nwb] | He that keepeth the fig-tree shall eat the fruit of it: so he that waiteth on his master shall be honored.
 | [rsv] | He who tends a fig tree will eat its fruit, and he who guards his master will be honored.
 | [web] | . Whoever tends the fig tree shall eat its fruit.He who looks after his master shall be honored.
 | [ylt] | The keeper of a fig-tree eateth its fruit, And the preserver of his master is honoured.
 | [bbe] | Whoever keeps a fig-tree will have its fruit; and the servant waiting on his master will be honoured.
27:19 | [cbgb] | 水中照脸，彼此相符。人与人，心也相对。 < | >
 | [niv] | As water reflects a face, so a man's heart reflects the man.
 | [asv] | As in water face answereth to face, So the heart of man to man.
 | [jnd] | As water face to face, so the heart of man to man.
 | [kjv] | As in water face answereth to face, so the heart of man to man.
 | [nwb] | As in water face to face, so the heart of man to man.
 | [rsv] | As in water face answers to face, so the mind of man reflects the man.
 | [web] | . As water reflects a face,So a man's heart reflects the man.
 | [ylt] | As water the face to face, So the heart of man to man.
 | [bbe] | Like face looking at face in water, so are the hearts of men to one another.
27:20 | [cbgb] | 阴间和灭亡，永不满足。人的眼目，也是如此。 < | >
 | [niv] | Death and Destruction are never satisfied, and neither are the eyes of man.
 | [asv] | Sheol and Abaddon are never satisfied; And the eyes of man are never satisfied.
 | [jnd] | Sheol and destruction are insatiable; so the eyes of man are never satisfied.
 | [kjv] | Hell and destruction are never full; so the eyes of man are never satisfied.
 | [nwb] | Hell and destruction are never full; so the eyes of man are never satisfied.
 | [rsv] | Sheol and Abaddon are never satisfied, and never satisfied are the eyes of man.
 | [web] | . Sheol and Abaddon are never satisfied;And a man's eyes are never satisfied.
 | [ylt] | Sheol and destruction are not satisfied, And the eyes of man are not satisfied.
 | [bbe] | The underworld and Abaddon are never full, and the eyes of man have never enough.
27:21 | [cbgb] | 鼎为炼银，炉为炼金，人的称赞也试炼人。 < | >
 | [niv] | The crucible for silver and the furnace for gold, but man is tested by the praise he receives.
 | [asv] | The refining pot is for silver, and the furnace for gold; And a man is tried by his praise.
 | [jnd] | The fining-pot is for silver, and the furnace for gold; so let a man be to the mouth that praiseth him.
 | [kjv] | As the fining pot for silver, and the furnace for gold; so is a man to his praise.
 | [nwb] | the fining-pot for silver, and the furnace for gold; so a man to his praise.
 | [rsv] | The crucible is for silver, and the furnace is for gold, and a man is judged by his praise.
 | [web] | . The crucible is for silver,And the furnace for gold;But man is refined by his praise.
 | [ylt] | A refining pot for silver, and a furnace for gold, And a man according to his praise.
 | [bbe] | The heating-pot is for silver and the oven-fire for gold, and a man is measured by what he is praised for.
27:22 | [cbgb] | 你虽用杵，将愚妄人与打碎的麦子一同捣在臼中，他的愚妄还是离不了他。 < | >
 | [niv] | Though you grind a fool in a mortar, grinding him like grain with a pestle, you will not remove his folly from him.
 | [asv] | Though thou shouldest bray a fool in a mortar with a pestle along with bruised grain, Yet will not his foolishness depart from him.
 | [jnd] | If thou shouldest bray a fool in a mortar among wheat with a pestle, yet will not his folly depart from him.
 | [kjv] | Though thou shouldest bray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him.
 | [nwb] | Though thou shouldst bray a fool in a mortar among wheat with a pestle, his foolishness will not depart from him.
 | [rsv] | Crush a fool in a mortar with a pestle along with crushed grain, yet his folly will not depart from him.
 | [web] | . Though you grind a fool in a mortar with a pestle along with grain,Yet his foolishness will not be removed from him.
 | [ylt] | If thou dost beat the foolish in a mortar, Among washed things -- with a pestle, His folly turneth not aside from off him.
 | [bbe] | Even if a foolish man is crushed with a hammer in a vessel among crushed grain, still his foolish ways will not go from him.
27:23 | [cbgb] | 你要详细知道你羊群的景况。留心料理你的牛群。 < | >
 | [niv] | Be sure you know the condition of your flocks, give careful attention to your herds;
 | [asv] | Be thou diligent to know the state of thy flocks, And look well to thy herds:
 | [jnd] | Be well acquainted with the appearance of thy flocks; look well to thy herds:
 | [kjv] | Be thou diligent to know the state of thy flocks, and look well to thy herds.
 | [nwb] | Be thou diligent to know the state of thy flocks, look well to thy herds.
 | [rsv] | Know well the condition of your flocks, and give attention to your herds;
 | [web] | . Know well the state of your flocks,And pay attention to your herds:
 | [ylt] | Know well the face of thy flock, Set thy heart to the droves,
 | [bbe] | Take care to have knowledge about the condition of your flocks, looking well after your herds;
27:24 | [cbgb] | 因为赀财不能永有。冠冕岂能存到万代。 < | >
 | [niv] | for riches do not endure forever, and a crown is not secure for all generations.
 | [asv] | For riches are not for ever: And doth the crown endure unto all generations?
 | [jnd] | for wealth is not for ever; and doth the crown from generation to generation?
 | [kjv] | For riches are not for ever: and doth the crown endure to every generation?
 | [nwb] | For riches not for ever: and doth the crown to every generation?
 | [rsv] | for riches do not last for ever; and does a crown endure to all generations?
 | [web] | . For riches are not forever,Nor does even the crown endure to all generations.
 | [ylt] | For riches not to the age, Nor a crown to generation and generation.
 | [bbe] | For wealth is not for ever, and money does not go on for all generations.
27:25 | [cbgb] | 乾草割去，嫩草发现，山上的菜蔬，也被收敛。 < | >
 | [niv] | When the hay is removed and new growth appears and the grass from the hills is gathered in,
 | [asv] | The hay is carried, and the tender grass showeth itself, And the herbs of the mountains are gathered in.
 | [jnd] | The hay is removed, and the tender grass sheweth itself, and herbs of the mountains are gathered in.
 | [kjv] | The hay appeareth, and the tender grass sheweth itself, and herbs of the mountains are gathered.
 | [nwb] | The plant appeareth, and the tender grass showeth itself, and herbs of the mountains are gathered.
 | [rsv] | When the grass is gone, and the new growth appears, and the herbage of the mountains is gathered,
 | [web] | . The hay is removed, and the new growth appears,The grasses of the hills are gathered in.
 | [ylt] | Revealed was the hay, and seen the tender grass, And gathered the herbs of mountains.
 | [bbe] | The grass comes up and the young grass is seen, and the mountain plants are got in.
27:26 | [cbgb] | 羊羔之毛，是为你作衣服。山羊是为作田地的价值。 < | >
 | [niv] | the lambs will provide you with clothing, and the goats with the price of a field.
 | [asv] | The lambs are for thy clothing, And the goats are the price of the field;
 | [jnd] | The lambs are for thy clothing, and the goats are the price of a field;
 | [kjv] | The lambs are for thy clothing, and the goats are the price of the field.
 | [nwb] | The lambs for thy clothing, and the goats the price of the field.
 | [rsv] | the lambs will provide your clothing, and the goats the price of a field;
 | [web] | . The lambs are for your clothing,And the goats are the price of a field.
 | [ylt] | Lambs for thy clothing, And the price of the field he-goats,
 | [bbe] | The lambs are for your clothing, and the he-goats make the value of a field:
27:27 | [cbgb] | 有母山羊奶够你吃，也够你的家眷吃，且够养你的婢女。 <
 | [niv] | You will have plenty of goats' milk to feed you and your family and to nourish your servant girls.
 | [asv] | And there will be goats' milk enough for thy food, for the food of thy household, And maintenance for thy maidens.
 | [jnd] | and there is goats' milk enough for thy food, for the food of thy household, and sustenance for thy maidens.
 | [kjv] | And thou shalt have goats' milk enough for thy food, for the food of thy household, and for the maintenance for thy maidens.
 | [nwb] | And goats milk enough for thy food, for the food of thy household, and maintenance for thy maidens.
 | [rsv] | there will be enough goats' milk for your food, for the food of your household and maintenance for your maidens.
 | [web] | . There will be plenty of goats' milk for your food,For your family's food,And for the nourishment of your servant girls.
 | [ylt] | And a sufficiency of goats' milk for thy bread, For bread to thy house, and life to thy damsels!
 | [bbe] | There will be goats' milk enough for your food, and for the support of your servant-girls..


Interlinear Bible:Proverbs 28

 箴言 Proverbs 28 << || >>
28:1 | [cbgb] | 恶人虽无人追赶也逃跑，义人却胆壮像狮子。 >
 | [niv] | The wicked man flees though no one pursues, but the righteous are as bold as a lion.
 | [asv] | The wicked flee when no man pursueth; But the righteous are bold as a lion.
 | [jnd] | The wicked flee when no man pursueth; but the righteous are bold as a lion.
 | [kjv] | The wicked flee when no man pursueth: but the righteous are bold as a lion.
 | [nwb] | The wicked flee when no man pursueth: but the righteous are bold as a lion.
 | [rsv] | The wicked flee when no one pursues, but the righteous are bold as a lion.
 | [web] | . The wicked flee when no one pursues;But the righteous are as bold as a lion.
 | [ylt] | The wicked have fled and there is no pursuer. And the righteous as a young lion is confident.
 | [bbe] | The evil man goes running away when no man is after him, but the upright are without fear, like the lion.
28:2 | [cbgb] | 邦国因有罪过，君王就多更换。因有聪明知识的人，国必长存。 < | >
 | [niv] | When a country is rebellious, it has many rulers, but a man of understanding and knowledge maintains order.
 | [asv] | For the transgression of a land many are the princes thereof; But by men of understanding and knowledge the state thereof shall be prolonged.
 | [jnd] | By the transgression of a land many are the princes thereof; but by a man of understanding of knowledge, stability is prolonged.
 | [kjv] | For the transgression of a land many are the princes thereof: but by a man of understanding and knowledge the state thereof shall be prolonged.
 | [nwb] | For the transgression of a land many its princes: but by a man of understanding knowledge the state shall be prolonged.
 | [rsv] | When a land transgresses it has many rulers; but with men of understanding and knowledge its stability will long continue.
 | [web] | . In rebellion, a land has many rulers,But order is maintained by a man of understanding and knowledge.
 | [ylt] | By the transgression of a land many its heads. And by an intelligent man, Who knoweth right -- it is prolonged.
 | [bbe] | Because of the sin of the land, its troubles are increased; but by a man of wisdom and knowledge they will be put out like a fire.
28:3 | [cbgb] | 穷人欺压贫民，好像暴雨冲没粮食。 < | >
 | [niv] | A ruler who oppresses the poor is like a driving rain that leaves no crops.
 | [asv] | A needy man that oppresseth the poor Is like a sweeping rain which leaveth no food.
 | [jnd] | A poor man who oppresseth the helpless is a sweeping rain which leaveth no food.
 | [kjv] | A poor man that oppresseth the poor is like a sweeping rain which leaveth no food.
 | [nwb] | A poor man that oppresseth the poor a sweeping rain which leaveth no food.
 | [rsv] | A poor man who oppresses the poor is a beating rain that leaves no food.
 | [web] | . A needy man who oppresses the poorIs like a driving rain which leaves no crops.
 | [ylt] | A man -- poor and oppressing the weak, a sweeping rain, and there is no bread.
 | [bbe] | A man of wealth who is cruel to the poor is like a violent rain causing destruction of food.
28:4 | [cbgb] | 违弃律法的，夸奖恶人。遵守律法的，却与恶人相争。 < | >
 | [niv] | Those who forsake the law praise the wicked, but those who keep the law resist them.
 | [asv] | They that forsake the law praise the wicked; But such as keep the law contend with them.
 | [jnd] | They that forsake the law praise the wicked; but such as keep the law contend with them.
 | [kjv] | They that forsake the law praise the wicked: but such as keep the law contend with them.
 | [nwb] | They that forsake the law praise the wicked: but such as keep the law contend with them.
 | [rsv] | Those who forsake the law praise the wicked, but those who keep the law strive against them.
 | [web] | . Those who forsake the law praise the wicked;But those who keep the law contend with them.
 | [ylt] | Those forsaking the law praise the wicked, Those keeping the law plead against them.
 | [bbe] | Those who have no respect for the law give praise to the evil-doer; but such as keep the law are against him.
28:5 | [cbgb] | 坏人不明白公义。惟有寻求耶和华的，无不明白。 < | >
 | [niv] | Evil men do not understand justice, but those who seek the LORD understand it fully.
 | [asv] | Evil men understand not justice; But they that seek Jehovah understand all things.
 | [jnd] | Evil men understand not judgment; but they that seek Jehovah understand everything.
 | [kjv] | Evil men understand not judgment: but they that seek the LORD understand all things.
 | [nwb] | Evil men understand not judgment: but they that seek the LORD understand all .
 | [rsv] | Evil men do not understand justice, but those who seek the LORD understand it completely.
 | [web] | . Evil men don't understand justice;But those who seek Yahweh understand it fully.
 | [ylt] | Evil men understand not judgment, And those seeking Jehovah understand all.
 | [bbe] | Evil men have no knowledge of what is right; but those who go after the Lord have knowledge of all things.
28:6 | [cbgb] | 行为纯正的穷乏人，胜过行事乖僻的富足人。 < | >
 | [niv] | Better a poor man whose walk is blameless than a rich man whose ways are perverse.
 | [asv] | Better is the poor that walketh in his integrity, Than he that is perverse in his ways, though he be rich.
 | [jnd] | Better is the poor that walketh in his integrity, than he that is perverse, double in ways, though he be rich.
 | [kjv] | Better is the poor that walketh in his uprightness, than he that is perverse in his ways, though he be rich.
 | [nwb] | Better the poor that walketh in his uprightness, than perverse ways, though he rich.
 | [rsv] | Better is a poor man who walks in his integrity than a rich man who is perverse in his ways.
 | [web] | . Better is the poor who walks in his integrity,Than he who is perverse in his ways, and he is rich.
 | [ylt] | Better the poor walking in his integrity, Than the perverse of ways who is rich.
 | [bbe] | Better is the poor man whose ways are upright, than the man of wealth whose ways are not straight.
28:7 | [cbgb] | 谨守律法的是智慧之子。与贪食人作伴的，却羞辱其父。 < | >
 | [niv] | He who keeps the law is a discerning son, but a companion of gluttons disgraces his father.
 | [asv] | Whoso keepeth the law is a wise son; But he that is a companion of gluttons shameth his father.
 | [jnd] | Whoso observeth the law is a son that hath understanding; but he that is a companion of profligates bringeth shame to his father.
 | [kjv] | Whoso keepeth the law is a wise son: but he that is a companion of riotous men shameth his father.
 | [nwb] | He who keepeth the law a wise son: but he that is a companion of riotous shameth his father.
 | [rsv] | He who keeps the law is a wise son, but a companion of gluttons shames his father.
 | [web] | . Whoever keeps the law is a wise son;But he who is a companion of gluttons shames his father.
 | [ylt] | Whoso is keeping the law is an intelligent son, And a friend of gluttons, Doth cause his father to blush.
 | [bbe] | He who keeps the law is a wise son, but he who keeps company with feasters puts shame on his father.
28:8 | [cbgb] | 人以厚利加增财物，是给那怜悯穷人者积蓄的。 < | >
 | [niv] | He who increases his wealth by exorbitant interest amasses it for another, who will be kind to the poor.
 | [asv] | He that augmenteth his substance by interest and increase, Gathereth it for him that hath pity on the poor.
 | [jnd] | He that by usury and unjust gain increaseth his substance gathereth it for him that is gracious to the poor.
 | [kjv] | He that by usury and unjust gain increaseth his substance, he shall gather it for him that will pity the poor.
 | [nwb] | He that by usury and unjust gain increaseth his substance, he shall gather it for him that will pity the poor.
 | [rsv] | He who augments his wealth by interest and increase gathers it for him who is kind to the poor.
 | [web] | . He who increases his wealth by excessive interestGathers it for one who has pity on the poor.
 | [ylt] | Whoso is multiplying his wealth by biting and usury, For one favouring the poor doth gather it.
 | [bbe] | He who makes his wealth greater by taking interest, only gets it together for him who has pity on the poor.
28:9 | [cbgb] | 转耳不听律法的，他的祈祷也为可憎。 < | >
 | [niv] | If anyone turns a deaf ear to the law, even his prayers are detestable.
 | [asv] | He that turneth away his ear from hearing the law, Even his prayer is an abomination.
 | [jnd] | He that turneth away his ear from hearing the law, even his prayer is an abomination.
 | [kjv] | He that turneth away his ear from hearing the law, even his prayer shall be abomination.
 | [nwb] | He that turneth away his ear from hearing the law, even his prayer abomination.
 | [rsv] | If one turns away his ear from hearing the law, even his prayer is an abomination.
 | [web] | . He who turns away his ear from hearing the law,Even his prayer is an abomination.
 | [ylt] | Whoso is turning his ear from hearing the law, Even his prayer an abomination.
 | [bbe] | As for the man whose ear is turned away from hearing the law, even his prayer is disgusting.
28:10 | [cbgb] | 诱惑正直人行恶道的，必掉在自己的坑里。惟有完全人，必承受福分。 < | >
 | [niv] | He who leads the upright along an evil path will fall into his own trap, but the blameless will receive a good inheritance.
 | [asv] | Whoso causeth the upright to go astray in an evil way, He shall fall himself into his own pit; But the perfect shall inherit good.
 | [jnd] | Whoso causeth the upright to go astray in an evil way, shall himself fall into his own pit; but the perfect shall inherit good.
 | [kjv] | Whoso causeth the righteous to go astray in an evil way, he shall fall himself into his own pit: but the upright shall have good things in possession.
 | [nwb] | Whoever causeth the righteous to go astray in an evil way, he shall fall himself into his own pit: but the upright shall have good in possession.
 | [rsv] | He who misleads the upright into an evil way will fall into his own pit; but the blameless will have a goodly inheritance.
 | [web] | . Whoever causes the upright to go astray in an evil way,He will fall into his own trap;But the blameless will inherit good.
 | [ylt] | Whoso is causing the upright to err in an evil way, Into his own pit he doth fall, And the perfect do inherit good.
 | [bbe] | Anyone causing the upright to go wandering in an evil way, will himself go down into the hole he has made; but the upright will have good things for their heritage.
28:11 | [cbgb] | 富足人自以为有智慧。但聪明的贫穷人，能将他查透。 < | >
 | [niv] | A rich man may be wise in his own eyes, but a poor man who has discernment sees through him.
 | [asv] | The rich man is wise in his own conceit; But the poor that hath understanding searcheth him out.
 | [jnd] | A rich man is wise in his own eyes; but the poor that hath understanding searcheth him out.
 | [kjv] | The rich man is wise in his own conceit; but the poor that hath understanding searcheth him out.
 | [nwb] | The rich man wise in his own conceit; but the poor man that hath understanding searcheth him out.
 | [rsv] | A rich man is wise in his own eyes, but a poor man who has understanding will find him out.
 | [web] | . The rich man is wise in his own eyes;But the poor who has understanding sees through him.
 | [ylt] | A rich man is wise in his own eyes, And the intelligent poor searcheth him.
 | [bbe] | The man of wealth seems to himself to be wise, but the poor man who has sense has a low opinion of him.
28:12 | [cbgb] | 义人得志有大荣耀。恶人兴起人就躲藏。 < | >
 | [niv] | When the righteous triumph, there is great elation; but when the wicked rise to power, men go into hiding.
 | [asv] | When the righteous triumph, there is great glory; But when the wicked rise, men hide themselves.
 | [jnd] | When the righteous triumph, there is great glory; but when the wicked rise, men conceal themselves.
 | [kjv] | When righteous men do rejoice, there is great glory: but when the wicked rise, a man is hidden.
 | [nwb] | When righteous rejoice, great glory: but when the wicked rise, a man is hidden.
 | [rsv] | When the righteous triumph, there is great glory; but when the wicked rise, men hide themselves.
 | [web] | . When the righteous triumph, there is great glory;But when the wicked rise, men hide themselves.
 | [ylt] | In the exulting of the righteous the glory abundant, And in the rising of the wicked man is apprehensive.
 | [bbe] | When the upright do well, there is great glory; but when evil-doers are lifted up, men do not let themselves be seen.
28:13 | [cbgb] | 遮掩自己罪过的，必不享通。承认离弃罪过的，必蒙怜恤。 < | >
 | [niv] | He who conceals his sins does not prosper, but whoever confesses and renounces them finds mercy.
 | [asv] | He that covereth his transgressions shall not prosper: But whoso confesseth and forsaketh them shall obtain mercy.
 | [jnd] | He that covereth his transgressions shall not prosper; but whoso confesseth and forsaketh shall obtain mercy.
 | [kjv] | He that covereth his sins shall not prosper: but whoso confesseth and forsaketh them shall have mercy.
 | [nwb] | He that covereth his sins shall not prosper: but he who confesseth and forsaketh shall have mercy.
 | [rsv] | He who conceals his transgressions will not prosper, but he who confesses and forsakes them will obtain mercy.
 | [web] | . He who conceals his sins doesn't prosper,But whoever confesses and renounces them finds mercy.
 | [ylt] | Whoso is covering his transgressions prospereth not, And he who is confessing and forsaking hath mercy.
 | [bbe] | He who keeps his sins secret will not do well; but one who is open about them, and gives them up, will get mercy.
28:14 | [cbgb] | 常存敬畏的，便为有福。心存刚硬的，必陷在祸患里。 < | >
 | [niv] | Blessed is the man who always fears the LORD, but he who hardens his heart falls into trouble.
 | [asv] | Happy is the man that feareth alway; But he that hardeneth his heart shall fall into mischief.
 | [jnd] | Happy is the man that feareth always; but he that hardeneth his heart shall fall into evil.
 | [kjv] | Happy is the man that feareth alway: but he that hardeneth his heart shall fall into mischief.
 | [nwb] | Happy the man that feareth always: but he that hardeneth his heart shall fall into mischief.
 | [rsv] | Blessed is the man who fears the LORD always; but he who hardens his heart will fall into calamity.
 | [web] | . Blessed is the man who always fears;But one who hardens his heart falls into trouble.
 | [ylt] | O the happiness of a man fearing continually, And whoso is hardening his heart falleth into evil.
 | [bbe] | Happy is the man in whom is the fear of the Lord at all times; but he whose heart is hard will come into trouble.
28:15 | [cbgb] | 暴虐的君王辖制贫民。好像吼叫的狮子，觅食的熊。 < | >
 | [niv] | Like a roaring lion or a charging bear is a wicked man ruling over a helpless people.
 | [asv] | As a roaring lion, and a ranging bear, So is a wicked ruler over a poor people.
 | [jnd] | A roaring lion, and a ranging bear, is a wicked ruler over a poor people.
 | [kjv] | As a roaring lion, and a ranging bear; so is a wicked ruler over the poor people.
 | [nwb] | a roaring lion, and a ranging bear; a wicked ruler over the poor people.
 | [rsv] | Like a roaring lion or a charging bear is a wicked ruler over a poor people.
 | [web] | . As a roaring lion or a charging bear,So is a wicked ruler over helpless people.
 | [ylt] | A growling lion, and a ranging bear, the wicked ruler over a poor people.
 | [bbe] | Like a loud-voiced lion and a wandering bear, is an evil ruler over a poor people.
28:16 | [cbgb] | 无知的君多行暴虐。以贪财为可恨的，必年长日久。 < | >
 | [niv] | A tyrannical ruler lacks judgment, but he who hates ill-gotten gain will enjoy a long life.
 | [asv] | The prince that lacketh understanding is also a great oppressor; But he that hateth covetousness shall prolong his days.
 | [jnd] | The prince void of intelligence is also a great oppressor: he that hateth covetousness shall prolong days.
 | [kjv] | The prince that wanteth understanding is also a great oppressor: but he that hateth covetousness shall prolong his days.
 | [nwb] | The prince that wanteth understanding also a great oppressor: he that hateth covetousness shall prolong days.
 | [rsv] | A ruler who lacks understanding is a cruel oppressor; but he who hates unjust gain will prolong his days.
 | [web] | . The ruler who lacks judgment is a great tyrant.One who hates ill-gotten gain will have long days.
 | [ylt] | A leader lacking understanding multiplieth oppressions, Whoso is hating dishonest gain prolongeth days.
 | [bbe] | The prince who has no sense is a cruel ruler; but he who has no desire to get profit for himself will have long life.
28:17 | [cbgb] | 背负流人血之罪的，必往坑里奔跑，谁也不可拦阻他。 < | >
 | [niv] | A man tormented by the guilt of murder will be a fugitive till death; let no one support him.
 | [asv] | A man that is laden with the blood of any person Shall flee unto the pit; let no man stay him.
 | [jnd] | A man laden with the blood of person, fleeth to the pit: let no man stay him.
 | [kjv] | A man that doeth violence to the blood of any person shall flee to the pit; let no man stay him.
 | [nwb] | A man that doeth violence to the blood of person shall flee to the pit; let no man stay him.
 | [rsv] | If a man is burdened with the blood of another, let him be a fugitive until death; let no one help him.
 | [web] | . A man who is tormented by life blood will be a fugitive until death;No one will support him.
 | [ylt] | A man oppressed with the blood of a soul, Unto the pit fleeth, none taketh hold on him.
 | [bbe] | One who has been the cause of a man's death will go in flight to the underworld: let no man give him help.
28:18 | [cbgb] | 行动正直的，必蒙拯救。行事弯曲的，立时跌倒。 < | >
 | [niv] | He whose walk is blameless is kept safe, but he whose ways are perverse will suddenly fall.
 | [asv] | Whoso walketh uprightly shall be delivered; But he that is perverse in his ways shall fall at once.
 | [jnd] | Whoso walketh in integrity shall be saved; but he that is perverted in double ways, shall fall in one .
 | [kjv] | Whoso walketh uprightly shall be saved: but he that is perverse in his ways shall fall at once.
 | [nwb] | He who walketh uprightly shall be saved: but perverse ways shall fall at once.
 | [rsv] | He who walks in integrity will be delivered, but he who is perverse in his ways will fall into a pit.
 | [web] | . Whoever walks blamelessly is kept safe;But one with perverse ways will fall suddenly.
 | [ylt] | Whoso is walking uprightly is saved, And the perverted of ways falleth at once.
 | [bbe] | He whose ways are upright will be safe, but sudden will be the fall of him whose ways are twisted.
28:19 | [cbgb] | 耕种自己田地的，必得饱食。追随虚浮的，足受穷乏。 < | >
 | [niv] | He who works his land will have abundant food, but the one who chases fantasies will have his fill of poverty.
 | [asv] | He that tilleth his land shall have plenty of bread; But he that followeth after vain persons shall have poverty enough.
 | [jnd] | He that tilleth his land shall be satisfied with bread; but he that followeth the worthless shall have poverty enough.
 | [kjv] | He that tilleth his land shall have plenty of bread: but he that followeth after vain persons shall have poverty enough.
 | [nwb] | He that tilleth his land shall have plenty of bread: but he that followeth after vain shall have poverty enough.
 | [rsv] | He who tills his land will have plenty of bread, but he who follows worthless pursuits will have plenty of poverty.
 | [web] | . One who works his land will have an abundance of food;But one who chases fantasies will have his fill of poverty.
 | [ylt] | Whoso is tilling his ground is satisfied bread, And whoso is pursuing vanity, Is filled poverty.
 | [bbe] | By ploughing his land a man will have bread in full measure; but he who goes after good-for-nothing persons will be poor enough.
28:20 | [cbgb] | 诚实人必多得福，想要急速发财的，不免受罚。 < | >
 | [niv] | A faithful man will be richly blessed, but one eager to get rich will not go unpunished.
 | [asv] | A faithful man shall abound with blessings; But he that maketh haste to be rich shall not be unpunished.
 | [jnd] | A faithful man aboundeth with blessings; but he that maketh haste to be rich shall not be innocent.
 | [kjv] | A faithful man shall abound with blessings: but he that maketh haste to be rich shall not be innocent.
 | [nwb] | A faithful man shall abound with blessings: but he that maketh haste to be rich shall not be innocent.
 | [rsv] | A faithful man will abound with blessings, but he who hastens to be rich will not go unpunished.
 | [web] | . A faithful man is rich with blessings;But one who is eager to be rich will not go unpunished.
 | [ylt] | A stedfast man hath multiplied blessings, And whoso is hasting to be rich is not acquitted.
 | [bbe] | A man of good faith will have great blessing, but one attempting to get wealth quickly will not go free from punishment.
28:21 | [cbgb] | 看人的情面，乃为不好。人因一块饼枉法，也为不好。 < | >
 | [niv] | To show partiality is not good-- yet a man will do wrong for a piece of bread.
 | [asv] | To have respect of persons is not good; Neither that a man should transgress for a piece of bread.
 | [jnd] | To have respect of persons is not good; but for a piece of bread will a man transgress.
 | [kjv] | To have respect of persons is not good: for for a piece of bread that man will transgress.
 | [nwb] | To have respect of persons not good: for, for a piece of bread man will transgress.
 | [rsv] | To show partiality is not good; but for a piece of bread a man will do wrong.
 | [web] | . To show partiality is not good;Yet a man will do wrong for a piece of bread.
 | [ylt] | To discern faces is not good, And for a piece of bread doth a man transgress.
 | [bbe] | It is not good to have respect for a man's position: for a man will do wrong for a bit of bread.
28:22 | [cbgb] | 人有恶眼想要急速发财，却不知穷乏必临到他身。 < | >
 | [niv] | A stingy man is eager to get rich and is unaware that poverty awaits him.
 | [asv] | he that hath an evil eye hasteth after riches, And knoweth not that want shall come upon him.
 | [jnd] | He that hath an evil eye hasteth after wealth, and knoweth not that poverty shall come upon him.
 | [kjv] | He that hasteth to be rich hath an evil eye, and considereth not that poverty shall come upon him.
 | [nwb] | He that hasteth to be rich an evil eye, and considereth not that poverty shall come upon him.
 | [rsv] | A miserly man hastens after wealth, and does not know that want will come upon him.
 | [web] | . A stingy man hurries after riches,And doesn't know that poverty waits for him.
 | [ylt] | Troubled for wealth the man an evil eye, And he knoweth not that want doth meet him.
 | [bbe] | He who is ever desiring wealth goes running after money, and does not see that need will come on him.
28:23 | [cbgb] | 责备人的，后来蒙人喜悦，多于那用舌头谄媚人的。 < | >
 | [niv] | He who rebukes a man will in the end gain more favor than he who has a flattering tongue.
 | [asv] | He that rebuketh a man shall afterward find more favor Than he that flattereth with the tongue.
 | [jnd] | He that rebuketh a man shall afterwards find more favour than he that flattereth with the tongue.
 | [kjv] | He that rebuketh a man afterwards shall find more favour than he that flattereth with the tongue.
 | [nwb] | He that rebuketh a man afterward shall find more favor than he that flattereth with the tongue.
 | [rsv] | He who rebukes a man will afterward find more favor than he who flatters with his tongue.
 | [web] | . One who rebukes a man will afterward find more favorThan one who flatters with the tongue.
 | [ylt] | Whoso is reproving a man afterwards findeth grace, More than a flatterer with the tongue.
 | [bbe] | He who says words of protest to a man will later have more approval than one who says smooth words with his tongue.
28:24 | [cbgb] | 偷窃父母的，说，这不是罪。此人就是与强盗同类。 < | >
 | [niv] | He who robs his father or mother and says, "It's not wrong"-- he is partner to him who destroys.
 | [asv] | Whoso robbeth his father or his mother, and saith, It is no transgression, The same is the companion of a destroyer.
 | [jnd] | Whoso robbeth his father and his mother, and saith, It is no transgression, the same is the companion of a destroyer.
 | [kjv] | Whoso robbeth his father or his mother, and saith, It is no transgression; the same is the companion of a destroyer.
 | [nwb] | He that robbeth his father or his mother, and saith, no transgression; the same the companion of a destroyer.
 | [rsv] | He who robs his father or his mother and says, "That is no transgression," is the companion of a man who destroys.
 | [web] | . Whoever robs his father or his mother, and says, "It's not wrong."He is a partner with a destroyer.
 | [ylt] | Whoso is robbing his father, or his mother, And is saying, `It is not transgression,' A companion he is to a destroyer.
 | [bbe] | He who takes from his father or his mother what is theirs by right, and says, It is no sin; is the same as a taker of life.
28:25 | [cbgb] | 心中贪婪的，挑起争端。倚靠耶和华的，必得丰裕。 < | >
 | [niv] | A greedy man stirs up dissension, but he who trusts in the LORD will prosper.
 | [asv] | He that is of a greedy spirit stirreth up strife; But he that putteth his trust in Jehovah shall be made fat.
 | [jnd] | He that is puffed up in soul exciteth contention; but he that relieth upon Jehovah shall be made fat.
 | [kjv] | He that is of a proud heart stirreth up strife: but he that putteth his trust in the LORD shall be made fat.
 | [nwb] | He that is of a proud heart stirreth up strife: but he that putteth his trust in the LORD shall be made fat.
 | [rsv] | A greedy man stirs up strife, but he who trusts in the LORD will be enriched.
 | [web] | . One who is greedy stirs up strife;But one who trusts in Yahweh will prosper.
 | [ylt] | Whoso is proud in soul stirreth up contention, And whoso is trusting on Jehovah is made fat.
 | [bbe] | He who is ever desiring profit is a cause of fighting; but he who puts his faith in the Lord will be made fat.
28:26 | [cbgb] | 心中自是的，便是愚昧人。凭智慧行事的，必蒙拯救。 < | >
 | [niv] | He who trusts in himself is a fool, but he who walks in wisdom is kept safe.
 | [asv] | He that trusteth in his own heart is a fool; But whoso walketh wisely, he shall be delivered.
 | [jnd] | He that confideth in his own heart is a fool; but whoso walketh wisely, he shall be delivered.
 | [kjv] | He that trusteth in his own heart is a fool: but whoso walketh wisely, he shall be delivered.
 | [nwb] | He that trusteth in his own heart is a fool: but whoever walketh wisely, he shall be delivered.
 | [rsv] | He who trusts in his own mind is a fool; but he who walks in wisdom will be delivered.
 | [web] | . One who trusts in himself is a fool;But one who walks in wisdom, he is kept safe.
 | [ylt] | Whoso is trusting in his heart is a fool, And whoso is walking in wisdom is delivered.
 | [bbe] | He whose faith is in himself is foolish; but everyone walking wisely will be kept safe.
28:27 | [cbgb] | 周济贫穷的，不致缺乏。佯为不见的，必多受咒诅。 < | >
 | [niv] | He who gives to the poor will lack nothing, but he who closes his eyes to them receives many curses.
 | [asv] | He that giveth unto the poor shall not lack; But he that hideth his eyes shall have many a curse.
 | [jnd] | He that giveth unto the poor shall not lack; but he that withdraweth his eyes shall have many a curse.
 | [kjv] | He that giveth unto the poor shall not lack: but he that hideth his eyes shall have many a curse.
 | [nwb] | He that giveth to the poor shall not want: but he that hideth his eyes shall have many a curse.
 | [rsv] | He who gives to the poor will not want, but he who hides his eyes will get many a curse.
 | [web] | . One who gives to the poor has no lack;But one who closes his eyes will have many curses.
 | [ylt] | Whoso is giving to the poor hath no lack, And whoso is hiding his eyes multiplied curses.
 | [bbe] | He who gives to the poor will never be in need, but great curses will be on him who gives no attention to them.
28:28 | [cbgb] | 恶人兴起，人就躲藏。恶人败亡，义人增多。 <
 | [niv] | When the wicked rise to power, people go into hiding; but when the wicked perish, the righteous thrive.
 | [asv] | When the wicked rise, men hide themselves; But when they perish, the righteous increase.
 | [jnd] | When the wicked rise, men hide themselves; but when they perish, the righteous increase.
 | [kjv] | When the wicked rise, men hide themselves: but when they perish, the righteous increase.
 | [nwb] | When the wicked rise, men hide themselves: but when they perish, the righteous increase.
 | [rsv] | When the wicked rise, men hide themselves, but when they perish, the righteous increase.
 | [web] | . When the wicked rise, men hide themselves;But when they perish, the righteous thrive.
 | [ylt] | In the rising of the wicked a man is hidden, And in their destruction the righteous multiply!
 | [bbe] | When evil-doers are lifted up, men take cover; but when destruction overtakes them, the upright are increased..


Interlinear Bible:Proverbs 29

 箴言 Proverbs 29 << || >>
29:1 | [cbgb] | 人屡次受责罚，仍然硬着颈项，他必顷刻败坏，无法可治。 >
 | [niv] | A man who remains stiff-necked after many rebukes will suddenly be destroyed--without remedy.
 | [asv] | He that being often reproved hardeneth his neck Shall suddenly be destroyed, and that without remedy.
 | [jnd] | He that being often reproved hardeneth his neck, shall suddenly be destroyed, and without remedy.
 | [kjv] | He, that being often reproved hardeneth his neck, shall suddenly be destroyed, and that without remedy.
 | [nwb] | He, that being often reproved hardeneth neck, shall suddenly be destroyed, and that without remedy.
 | [rsv] | He who is often reproved, yet stiffens his neck will suddenly be broken beyond healing.
 | [web] | . He who is often rebuked and stiffens his neckWill be destroyed suddenly, with no remedy.
 | [ylt] | A man often reproved, hardening the neck, Is suddenly broken, and there is no healing.
 | [bbe] | A man hating sharp words and making his heart hard, will suddenly be broken and will not be made well again.
29:2 | [cbgb] | 义人增多，民就喜乐。恶人掌权，民就叹息。 < | >
 | [niv] | When the righteous thrive, the people rejoice; when the wicked rule, the people groan.
 | [asv] | When the righteous are increased, the people rejoice; But when a wicked man beareth rule, the people sigh.
 | [jnd] | When the righteous increase, the people rejoice; but when the wicked beareth rule, the people mourn.
 | [kjv] | When the righteous are in authority, the people rejoice: but when the wicked beareth rule, the people mourn.
 | [nwb] | When the righteous are in authority, the people rejoice: but when the wicked beareth rule, the people mourn.
 | [rsv] | When the righteous are in authority, the people rejoice; but when the wicked rule, the people groan.
 | [web] | . When the righteous thrive, the people rejoice;But when the wicked rule, the people groan.
 | [ylt] | In the multiplying of the righteous the people rejoice, And in the ruling of the wicked the people sigh.
 | [bbe] | When the upright have power, the people are glad; when an evil man is ruler, grief comes on the people.
29:3 | [cbgb] | 爱慕智慧的，使父亲喜乐。与妓女结交的，却浪费钱财。 < | >
 | [niv] | A man who loves wisdom brings joy to his father, but a companion of prostitutes squanders his wealth.
 | [asv] | Whoso loveth wisdom rejoiceth his father; But he that keepeth company with harlots wasteth his substance.
 | [jnd] | Whoso loveth wisdom rejoiceth his father; but he that is a companion of harlots destroyeth substance.
 | [kjv] | Whoso loveth wisdom rejoiceth his father: but he that keepeth company with harlots spendeth his substance.
 | [nwb] | He that loveth wisdom rejoiceth his father: but he that keepeth company with harlots spendeth substance.
 | [rsv] | He who loves wisdom makes his father glad, but one who keeps company with harlots squanders his substance.
 | [web] | . Whoever loves wisdom brings joy to his father;But a companion of prostitutes squanders his wealth.
 | [ylt] | A man loving wisdom rejoiceth his father, And a friend of harlots destroyeth wealth.
 | [bbe] | A man who is a lover of wisdom is a joy to his father: but he who goes in the company of loose women is a waster of wealth.
29:4 | [cbgb] | 王藉公平，使国坚定。索要贿赂，使国倾败。 < | >
 | [niv] | By justice a king gives a country stability, but one who is greedy for bribes tears it down.
 | [asv] | The king by justice establisheth the land; But he that exacteth gifts overthroweth it.
 | [jnd] | A king by just judgment establisheth the land; but he that taketh gifts overthroweth it.
 | [kjv] | The king by judgment establisheth the land: but he that receiveth gifts overthroweth it.
 | [nwb] | The king by judgment establisheth the land: but he that receiveth gifts overthroweth it.
 | [rsv] | By justice a king gives stability to the land, but one who exacts gifts ruins it.
 | [web] | . The king by justice makes the land stable,But he who takes bribes tears it down.
 | [ylt] | A king by judgment establisheth a land, And one receiving gifts throweth it down.
 | [bbe] | A king, by right rule, makes the land safe; but one full of desires makes it a waste.
29:5 | [cbgb] | 谄媚邻舍的，就是设网罗绊他的脚。 < | >
 | [niv] | Whoever flatters his neighbor is spreading a net for his feet.
 | [asv] | A man that flattereth his neighbor Spreadeth a net for his steps.
 | [jnd] | A man that flattereth his neighbour spreadeth a net for his steps.
 | [kjv] | A man that flattereth his neighbour spreadeth a net for his feet.
 | [nwb] | A man that flattereth his neighbor spreadeth a net for his feet.
 | [rsv] | A man who flatters his neighbor spreads a net for his feet.
 | [web] | . A man who flatters his neighbor,Spreads a net for his feet.
 | [ylt] | A man taking a portion above his neighbour, Spreadeth a net for his own steps.
 | [bbe] | A man who says smooth things to his neighbour is stretching out a net for his steps.
29:6 | [cbgb] | 恶人犯罪，自陷网罗。惟独义人，欢呼喜乐。 < | >
 | [niv] | An evil man is snared by his own sin, but a righteous one can sing and be glad.
 | [asv] | In the transgression of an evil man there is a snare; But the righteous doth sing and rejoice.
 | [jnd] | In the transgression of an evil man there is a snare; but the righteous shall sing and rejoice.
 | [kjv] | In the transgression of an evil man there is a snare: but the righteous doth sing and rejoice.
 | [nwb] | In the transgression of an evil man a snare: but the righteous doth sing and rejoice.
 | [rsv] | An evil man is ensnared in his transgression, but a righteous man sings and rejoices.
 | [web] | . An evil man is snared by his sin,But the righteous can sing and be glad.
 | [ylt] | In the transgression of the evil a snare, And the righteous doth sing and rejoice.
 | [bbe] | In the steps of an evil man there is a net for him, but the upright man gets away quickly and is glad.
29:7 | [cbgb] | 义人知道查明穷人的案。恶人没有聪明，就不得而知。 < | >
 | [niv] | The righteous care about justice for the poor, but the wicked have no such concern.
 | [asv] | The righteous taketh knowledge of the cause of the poor; The wicked hath not understanding to know it.
 | [jnd] | The righteous taketh knowledge of the cause of the poor; the wicked understandeth not knowledge.
 | [kjv] | The righteous considereth the cause of the poor: but the wicked regardeth not to know it.
 | [nwb] | The righteous considereth the cause of the poor: the wicked regardeth not to know .
 | [rsv] | A righteous man knows the rights of the poor; a wicked man does not understand such knowledge.
 | [web] | . The righteous care about justice for the poor.The wicked aren't concerned about knowledge.
 | [ylt] | The righteous knoweth the plea of the poor, The wicked understandeth not knowledge.
 | [bbe] | The upright man gives attention to the cause of the poor: the evil-doer gives no thought to it.
29:8 | [cbgb] | 亵慢人煽惑通城。智慧人止息众怒。 < | >
 | [niv] | Mockers stir up a city, but wise men turn away anger.
 | [asv] | Scoffers set a city in a flame; But wise men turn away wrath.
 | [jnd] | Scornful men set the city in a flame; but the wise turn away anger.
 | [kjv] | Scornful men bring a city into a snare: but wise men turn away wrath.
 | [nwb] | Scornful men bring a city into a snare: but wise turn away wrath.
 | [rsv] | Scoffers set a city aflame, but wise men turn away wrath.
 | [web] | . Mockers stir up a city,But wise men turn away anger.
 | [ylt] | Men of scorning ensnare a city, And the wise turn back anger.
 | [bbe] | Men of pride are the cause of violent acts in a town, but by wise men wrath is turned away.
29:9 | [cbgb] | 智慧人与愚妄人相争，或怒，或笑，总不能使他止息。 < | >
 | [niv] | If a wise man goes to court with a fool, the fool rages and scoffs, and there is no peace.
 | [asv] | If a wise man hath a controversy with a foolish man, Whether he be angry or laugh, there will be no rest.
 | [jnd] | If a wise man contendeth with a fool, whether he rage or laugh, hath no rest.
 | [kjv] | If a wise man contendeth with a foolish man, whether he rage or laugh, there is no rest.
 | [nwb] | a wise man contendeth with a foolish man, whether he rageth or laugheth, no rest.
 | [rsv] | If a wise man has an argument with a fool, the fool only rages and laughs, and there is no quiet.
 | [web] | . If a wise man goes to court with a foolish man,The fool rages or scoffs, and there is no peace.
 | [ylt] | A wise man is judged by the foolish man, And he hath been angry, And he hath laughed, and there is no rest.
 | [bbe] | If a wise man goes to law with a foolish man, he may be angry or laughing, but there will be no rest.
29:10 | [cbgb] | 好流人血的，恨恶完全人。索取正直人的性命。 < | >
 | [niv] | Bloodthirsty men hate a man of integrity and seek to kill the upright.
 | [asv] | The bloodthirsty hate him that is perfect; And as for the upright, they seek his life.
 | [jnd] | The bloodthirsty hate the perfect, but the upright care for his soul.
 | [kjv] | The bloodthirsty hate the upright: but the just seek his soul.
 | [nwb] | The blood-thirsty hate the upright: but the just seek his soul.
 | [rsv] | Bloodthirsty men hate one who is blameless, and the wicked seek his life.
 | [web] | . The bloodthirsty hate a man of integrity;And they seek the life of the upright.
 | [ylt] | Men of blood hate the perfect, And the upright seek his soul.
 | [bbe] | Men of blood are haters of the good man, and evil-doers go after his soul.
29:11 | [cbgb] | 愚妄人怒气全发。智慧人忍气含怒。 < | >
 | [niv] | A fool gives full vent to his anger, but a wise man keeps himself under control.
 | [asv] | A fool uttereth all his anger; But a wise man keepeth it back and stilleth it.
 | [jnd] | A fool uttereth all his mind; but a wise keepeth it back.
 | [kjv] | A fool uttereth all his mind: but a wise man keepeth it in till afterwards.
 | [nwb] | A fool uttereth all his mind: but a wise keepeth it in till afterwards.
 | [rsv] | A fool gives full vent to his anger, but a wise man quietly holds it back.
 | [web] | . A fool vents all of his anger,But a wise man brings himself under control.
 | [ylt] | A fool bringeth out all his mind, And the wise till afterwards restraineth it.
 | [bbe] | A foolish man lets out all his wrath, but a wise man keeps it back quietly.
29:12 | [cbgb] | 君王若听谎言，他一切臣仆都是奸恶。 < | >
 | [niv] | If a ruler listens to lies, all his officials become wicked.
 | [asv] | If a ruler hearkeneth to falsehood, All his servants are wicked.
 | [jnd] | If a ruler hearken to lying words, all his servants are wicked.
 | [kjv] | If a ruler hearken to lies, all his servants are wicked.
 | [nwb] | If a ruler hearkeneth to lies, all his servants wicked.
 | [rsv] | If a ruler listens to falsehood, all his officials will be wicked.
 | [web] | . If a ruler listens to lies,All of his officials are wicked.
 | [ylt] | A ruler who is attending to lying words, All his ministers wicked.
 | [bbe] | If a ruler gives attention to false words, all his servants are evil-doers.
29:13 | [cbgb] | 贫穷人，强暴人，在世相遇，他们的眼目，都谜耶和华光照。 < | >
 | [niv] | The poor man and the oppressor have this in common: The LORD gives sight to the eyes of both.
 | [asv] | The poor man and the oppressor meet together; Jehovah lighteneth the eyes of them both.
 | [jnd] | The indigent and the oppressor meet together; Jehovah lighteneth the eyes of them both.
 | [kjv] | The poor and the deceitful man meet together: the LORD lighteneth both their eyes.
 | [nwb] | The poor and the deceitful man meet together: the LORD enlighteneth both their eyes.
 | [rsv] | The poor man and the oppressor meet together; the LORD gives light to the eyes of both.
 | [web] | . The poor man and the oppressor have this in common:Yahweh gives sight to the eyes of both.
 | [ylt] | The poor and the man of frauds have met together, Jehovah is enlightening the eyes of them both.
 | [bbe] | The poor man and his creditor come face to face: the Lord gives light to their eyes equally.
29:14 | [cbgb] | 君王凭诚实判断穷人，他的国位，必永远坚立。 < | >
 | [niv] | If a king judges the poor with fairness, his throne will always be secure.
 | [asv] | The king that faithfully judgeth the poor, His throne shall be established for ever.
 | [jnd] | A king that faithfully judgeth the poor, his throne shall be established for ever.
 | [kjv] | The king that faithfully judgeth the poor, his throne shall be established for ever.
 | [nwb] | The king that faithfully judgeth the poor, his throne shall be established for ever.
 | [rsv] | If a king judges the poor with equity his throne will be established for ever.
 | [web] | . The king who fairly judges the poor,His throne shall be established forever.
 | [ylt] | a king that is judging truly the poor, His throne for ever is established.
 | [bbe] | The king who is a true judge in the cause of the poor, will be safe for ever on the seat of his power.
29:15 | [cbgb] | 杖打和责备，能加增智慧。放纵的儿子，使母亲羞愧。 < | >
 | [niv] | The rod of correction imparts wisdom, but a child left to himself disgraces his mother.
 | [asv] | The rod and reproof give wisdom; But a child left to himself causeth shame to his mother.
 | [jnd] | The rod and reproof give wisdom; but a child left bringeth his mother to shame.
 | [kjv] | The rod and reproof give wisdom: but a child left to himself bringeth his mother to shame.
 | [nwb] | The rod and reproof give wisdom: but a child left bringeth his mother to shame.
 | [rsv] | The rod and reproof give wisdom, but a child left to himself brings shame to his mother.
 | [web] | . The rod of correction gives wisdom,But a child left to himself causes shame to his mother.
 | [ylt] | A rod and reproof give wisdom, And a youth let away is shaming his mother.
 | [bbe] | The rod and sharp words give wisdom: but a child who is not guided is a cause of shame to his mother.
29:16 | [cbgb] | 恶人加多，过犯也加多。义人必看见他们跌倒。 < | >
 | [niv] | When the wicked thrive, so does sin, but the righteous will see their downfall.
 | [asv] | When the wicked are increased, transgression increaseth; But the righteous shall look upon their fall.
 | [jnd] | When the wicked increase, transgression increaseth; but the righteous shall see their fall.
 | [kjv] | When the wicked are multiplied, transgression increaseth: but the righteous shall see their fall.
 | [nwb] | When the wicked are multiplied, transgression increaseth: but the righteous shall see their fall.
 | [rsv] | When the wicked are in authority, transgression increases; but the righteous will look upon their downfall.
 | [web] | . When the wicked increase, sin increases;But the righteous will see their downfall.
 | [ylt] | In the multiplying of the wicked transgression multiplieth, And the righteous on their fall do look.
 | [bbe] | When evil men are in power, wrongdoing is increased; but the upright will have pleasure when they see their downfall.
29:17 | [cbgb] | 管教你的儿子，他就使你得安息，也必使你心里喜乐。 < | >
 | [niv] | Discipline your son, and he will give you peace; he will bring delight to your soul.
 | [asv] | Correct thy son, and he will give thee rest; Yea, he will give delight unto thy soul.
 | [jnd] | Chasten thy son, and he shall give thee rest, and shall give delight unto thy soul.
 | [kjv] | Correct thy son, and he shall give thee rest; yea, he shall give delight unto thy soul.
 | [nwb] | Correct thy son, and he shall give thee rest; yes, he shall give delight to thy soul.
 | [rsv] | Discipline your son, and he will give you rest; he will give delight to your heart.
 | [web] | . Correct your son, and he will give you peace;Yes, he will bring delight to your soul.
 | [ylt] | Chastise thy son, and he giveth thee comfort, Yea, he giveth delights to thy soul.
 | [bbe] | Give your son training, and he will give you rest; he will give delight to your soul.
29:18 | [cbgb] | 没有异象，（或作默示）民就放肆。惟遵守律法的，便为有福。 < | >
 | [niv] | Where there is no revelation, the people cast off restraint; but blessed is he who keeps the law.
 | [asv] | Where there is no vision, the people cast off restraint; But he that keepeth the law, happy is he.
 | [jnd] | Where there is no vision the people cast off restraint; but happy is he that keepeth the law.
 | [kjv] | Where there is no vision, the people perish: but he that keepeth the law, happy is he.
 | [nwb] | Where no vision, the people perish: but he that keepeth the law, happy he.
 | [rsv] | Where there is no prophecy the people cast off restraint, but blessed is he who keeps the law.
 | [web] | . Where there is no revelation, the people cast off restraint;But one who keeps the law is blessed.
 | [ylt] | Without a Vision is a people made naked, And whoso is keeping the law, O his happiness!
 | [bbe] | Where there is no vision, the people are uncontrolled; but he who keeps the law will be happy.
29:19 | [cbgb] | 只用言语，仆人不肯受管教，他虽然明白，也不留意。 < | >
 | [niv] | A servant cannot be corrected by mere words; though he understands, he will not respond.
 | [asv] | A servant will not be corrected by words; For though he understand, he will not give heed.
 | [jnd] | A servant is not corrected by words: he understandeth indeed, but he will not answer.
 | [kjv] | A servant will not be corrected by words: for though he understand he will not answer.
 | [nwb] | A servant will not be corrected by words: for though he understandeth, he will not answer.
 | [rsv] | By mere words a servant is not disciplined, for though he understands, he will not give heed.
 | [web] | . A servant can't be corrected by words.Though he understands, yet he will not respond.
 | [ylt] | By words a servant is not instructed though he understand, And there is nothing answering.
 | [bbe] | A servant will not be trained by words; for though the sense of the words is clear to him, he will not give attention.
29:20 | [cbgb] | 你见言语急躁的人麽？愚昧人比他更有指望。 < | >
 | [niv] | Do you see a man who speaks in haste? There is more hope for a fool than for him.
 | [asv] | Seest thou a man that is hasty in his words? There is more hope of a fool than of him.
 | [jnd] | Hast thou seen a man hasty in his words? there is more hope of a fool than of him.
 | [kjv] | Seest thou a man that is hasty in his words? there is more hope of a fool than of him.
 | [nwb] | Seest thou a man hasty in his words? more hope of a fool than of him.
 | [rsv] | Do you see a man who is hasty in his words? There is more hope for a fool than for him.
 | [web] | . Do you see a man who is hasty in his words?There is more hope for a fool than for him.
 | [ylt] | Thou hast seen a man hasty in his words! More hope of a fool than of him.
 | [bbe] | Have you seen a man who is quick with his tongue? There is more hope for a foolish man than for him.
29:21 | [cbgb] | 人将仆人从小娇养，这仆人终久必成了他的儿子。 < | >
 | [niv] | If a man pampers his servant from youth, he will bring grief in the end.
 | [asv] | He that delicately bringeth up his servant from a child Shall have him become a son at the last.
 | [jnd] | He that delicately bringeth up his servant from a child, shall in the end have him as a son.
 | [kjv] | He that delicately bringeth up his servant from a child shall have him become his son at the length.
 | [nwb] | He that delicately bringeth up his servant from a child shall have him at length become son.
 | [rsv] | He who pampers his servant from childhood, will in the end find him his heir.
 | [web] | . He who pampers his servant from youthWill have him become a son in the end.
 | [ylt] | Whoso is bringing up his servant delicately, from youth, his latter end also he is continuator.
 | [bbe] | If a servant is gently cared for from his early years, he will become a cause of sorrow in the end.
29:22 | [cbgb] | 好气的人，挑启争端。暴怒的人，多多犯罪。 < | >
 | [niv] | An angry man stirs up dissension, and a hot-tempered one commits many sins.
 | [asv] | An angry man stirreth up strife, And a wrathful man aboundeth in transgression.
 | [jnd] | An angry man exciteth contention; and a furious man aboundeth in transgression.
 | [kjv] | An angry man stirreth up strife, and a furious man aboundeth in transgression.
 | [nwb] | An angry man stirreth up strife, and a furious man aboundeth in transgression.
 | [rsv] | A man of wrath stirs up strife, and a man given to anger causes much transgression.
 | [web] | . An angry man stirs up strife,And a wrathful man abounds in sin.
 | [ylt] | An angry man stirreth up contention, And a furious man is multiplying transgression.
 | [bbe] | An angry man is the cause of fighting, and a man given to wrath does much wrong.
29:23 | [cbgb] | 人的高傲，必使他卑下。心里谦逊的，必得尊荣。 < | >
 | [niv] | A man's pride brings him low, but a man of lowly spirit gains honor.
 | [asv] | A man's pride shall bring him low; But he that is of a lowly spirit shall obtain honor.
 | [jnd] | A man's pride bringeth him low; but the humble in spirit shall obtain honour.
 | [kjv] | A man's pride shall bring him low: but honour shall uphold the humble in spirit.
 | [nwb] | A man's pride shall bring him low: but honor shall uphold the humble in spirit.
 | [rsv] | A man's pride will bring him low, but he who is lowly in spirit will obtain honor.
 | [web] | . A man's pride brings him low,But one who is of a lowly spirit gains honor.
 | [ylt] | The pride of man humbleth him, And humility of spirit upholdeth honour.
 | [bbe] | A man's pride will be the cause of his fall, but he who has a gentle spirit will get honour.
29:24 | [cbgb] | 人与盗贼分赃，是恨恶自己的性命。他听见叫人发誓的声音，却不言语。 < | >
 | [niv] | The accomplice of a thief is his own enemy; he is put under oath and dare not testify.
 | [asv] | Whoso is partner with a thief hateth his own soul; He heareth the adjuration and uttereth nothing.
 | [jnd] | Whoso shareth with a thief hateth his own soul: he heareth the adjuration, and declareth not.
 | [kjv] | Whoso is partner with a thief hateth his own soul: he heareth cursing, and bewrayeth it not.
 | [nwb] | Whoever is partner with a thief, hateth his own soul: he heareth cursing, and discloseth not.
 | [rsv] | The partner of a thief hates his own life; he hears the curse, but discloses nothing.
 | [web] | . Whoever is an accomplice of a thief is an enemy of his own soul.He takes an oath, but dares not testify.
 | [ylt] | Whoso is sharing with a thief is hating his own soul, Execration he heareth, and telleth not.
 | [bbe] | A man who takes part with a thief has hate for his soul; he is put under oath, but says nothing.
29:25 | [cbgb] | 惧怕人的陷入网罗。惟有倚靠耶和华的，必得安稳。 < | >
 | [niv] | Fear of man will prove to be a snare, but whoever trusts in the LORD is kept safe.
 | [asv] | The fear of man bringeth a snare; But whoso putteth his trust in Jehovah shall be safe.
 | [jnd] | The fear of man bringeth a snare; but whoso putteth his confidence in Jehovah is protected.
 | [kjv] | The fear of man bringeth a snare: but whoso putteth his trust in the LORD shall be safe.
 | [nwb] | The fear of man bringeth a snare: but he who putteth his trust in the LORD shall be safe.
 | [rsv] | The fear of man lays a snare, but he who trusts in the LORD is safe.
 | [web] | . The fear of man proves to be a snare,But whoever puts his trust in Yahweh is kept safe.
 | [ylt] | Fear of man causeth a snare, And the confident in Jehovah is set on high.
 | [bbe] | The fear of man is a cause of danger: but whoever puts his faith in the Lord will have a safe place on high.
29:26 | [cbgb] | 求王恩的人多。定人事乃在耶和华。 < | >
 | [niv] | Many seek an audience with a ruler, but it is from the LORD that man gets justice.
 | [asv] | Many seek the ruler's favor; But a man's judgment cometh from Jehovah.
 | [jnd] | Many seek the ruler's face; but a man's right judgment is from Jehovah.
 | [kjv] | Many seek the ruler's favour; but every man's judgment cometh from the LORD.
 | [nwb] | Many seek the ruler's favor; but man's judgment from the LORD.
 | [rsv] | Many seek the favor of a ruler, but from the LORD a man gets justice.
 | [web] | . Many seek the ruler's favor,But a man's justice comes from Yahweh.
 | [ylt] | Many are seeking the face of a ruler, And from Jehovah the judgment of each.
 | [bbe] | The approval of a ruler is desired by great numbers: but the decision in a man's cause comes from the Lord.
29:27 | [cbgb] | 为非作歹的，被义人憎嫌。行事正直的，被恶人憎恶。 <
 | [niv] | The righteous detest the dishonest; the wicked detest the upright.
 | [asv] | An unjust man is an abomination to the righteous; And he that is upright in the way is an abomination to the wicked.
 | [jnd] | An unjust man is an abomination to the righteous; and he that is of upright way is an abomination to the wicked .
 | [kjv] | An unjust man is an abomination to the just: and he that is upright in the way is abomination to the wicked.
 | [nwb] | An unjust man an abomination to the just: and upright in the way abomination to the wicked.
 | [rsv] | An unjust man is an abomination to the righteous, but he whose way is straight is an abomination to the wicked.
 | [web] | . A dishonest man detests the righteous,And the upright in their ways detest the wicked.
 | [ylt] | An abomination to the righteous the perverse man, And an abomination to the wicked the upright in the way!
 | [bbe] | An evil man is disgusting to the upright, and he who is upright is disgusting to evil-doers.


Interlinear Bible:Proverbs 30

 箴言 Proverbs 30 << || >>
30:1 | [cbgb] | 雅基的儿子亚古珥的言语，就是真言。 >
 | [niv] | The sayings of Agur son of Jakeh--an oracle : This man declared to Ithiel, to Ithiel and to Ucal:
 | [asv] | The words of Agur the son of Jakeh; The oracle. The man saith unto Ithiel, unto Ithiel and Ucal:
 | [jnd] | The words of Agur the son of Jakeh; the prophecy uttered by the man unto Ithiel, unto Ithiel and Ucal:
 | [kjv] | The words of Agur the son of Jakeh, even the prophecy: the man spake unto Ithiel, even unto Ithiel and Ucal,
 | [nwb] | The words of Agur the son of Jakeh, the prophecy: the man spoke to Ithiel, even to Ithiel and Ucal,
 | [rsv] | The words of Agur son of Jakeh of Massa. The man says to Ith'i-el, to Ith'i-el and Ucal:
 | [web] | . The words of Agur the son of Jakeh, the oracle:The man says to Ithiel,To Ithiel and Ucal:
 | [ylt] | Words of a Gatherer, son of an obedient one, the declaration, an affirmation of the man: -- I have wearied myself God, I have wearied myself God, and am consumed.
 | [bbe] | The words of Agur, the son of Jakeh, from Massa. The man says: I am full of weariness, O God, I am full of weariness; O God, I have come to an end:
30:2 | [cbgb] | 这人对以铁和乌甲说，我比众人更蠢笨，也没有人的聪明。 < | >
 | [niv] | "I am the most ignorant of men; I do not have a man's understanding.
 | [asv] | Surely I am more brutish than any man, And have not the understanding of a man;
 | [jnd] | Truly *I* am more stupid than any one; and I have not a man's intelligence.
 | [kjv] | Surely I am more brutish than any man, and have not the understanding of a man.
 | [nwb] | Surely I more brutish than man, and have not the understanding of a man.
 | [rsv] | Surely I am too stupid to be a man. I have not the understanding of a man.
 | [web] | . "Surely I am the most ignorant man,And don't have a man's understanding.
 | [ylt] | For I am more brutish than any one, And have not the understanding of a man.
 | [bbe] | For I am more like a beast than any man, I have no power of reasoning like a man:
30:3 | [cbgb] | 我没有学好智慧。也不认识至圣者。 < | >
 | [niv] | I have not learned wisdom, nor have I knowledge of the Holy One.
 | [asv] | And I have not learned wisdom, Neither have I the knowledge of the Holy One.
 | [jnd] | I have neither learned wisdom, nor have I the knowledge of the Holy.
 | [kjv] | I neither learned wisdom, nor have the knowledge of the holy.
 | [nwb] | I neither learned wisdom, nor have the knowledge of the holy.
 | [rsv] | I have not learned wisdom, nor have I knowledge of the Holy One.
 | [web] | . I have not learned wisdom,Neither do I have the knowledge of the Holy One.
 | [ylt] | Nor have I learned wisdom, Yet the knowledge of Holy Ones I know.
 | [bbe] | I have not got wisdom by teaching, so that I might have the knowledge of the Holy One.
30:4 | [cbgb] | 谁升天又降下来。谁聚风在掌中。谁包水在衣服里。谁立定地的四极。他名叫什么。他儿子叫名叫什么。你知道麽？ < | >
 | [niv] | Who has gone up to heaven and come down? Who has gathered up the wind in the hollow of his hands? Who has wrapped up the waters in his cloak? Who has established all the ends of the earth? What is his name, and the name of his son? Tell me if you know!
 | [asv] | Who hath ascended up into heaven, and descended? Who hath gathered the wind in his fists? Who hath bound the waters in his garment? Who hath established all the ends of the earth? What is his name, and what is his son's name, if thou knowest?
 | [jnd] | Who hath ascended up into the heavens, and descended? Who hath gathered the wind in his fists? Who hath bound the waters in a mantle? Who hath established all the ends of the earth? What is his name, and what is his son's name, if thou knowest?
 | [kjv] | Who hath ascended up into heaven, or descended? who hath gathered the wind in his fists? who hath bound the waters in a garment? who hath established all the ends of the earth? what is his name, and what is his son's name, if thou canst tell?
 | [nwb] | Who hath ascended into heaven, or descended? who hath gathered the wind in his fists? who hath bound the waters in a garment? who hath established all the ends of the earth? what his name, and what his son's name, if thou canst tell?
 | [rsv] | Who has ascended to heaven and come down? Who has gathered the wind in his fists? Who has wrapped up the waters in a garment? Who has established all the ends of the earth? What is his name, and what is his son's name? Surely you know!
 | [web] | . Who has ascended up into heaven, and descended?Who has gathered the wind in his fists? Who has bound the waters in his garment? Who has established all the ends of the earth?What is his name, and what is his son's name, if you know?
 | [ylt] | Who went up to heaven, and cometh down? Who hath gathered the wind in his fists? Who hath bound waters in a garment? Who established all ends of the earth? What His name? and what His son's name? Surely thou knowest!
 | [bbe] | Who has gone up to heaven and come down? who has taken the winds in his hands, prisoning the waters in his robe? by whom have all the ends of the earth been fixed? what is his name, and what is his son's name, if you are able to say?
30:5 | [cbgb] | 神的言语，句句都是炼净的，投靠他的，他便作他们的盾牌。 < | >
 | [niv] | "Every word of God is flawless; he is a shield to those who take refuge in him.
 | [asv] | Every word of God is tried: He is a shield unto them that take refuge in him.
 | [jnd] | Every word of +God is pure: he is a shield unto them that put their trust in him.
 | [kjv] | Every word of God is pure: he is a shield unto them that put their trust in him.
 | [nwb] | Every word of God pure: he a shield to them that put their trust in him.
 | [rsv] | Every word of God proves true; he is a shield to those who take refuge in him.
 | [web] | . "Every word of God is flawless.He is a shield to those who take refuge in him.
 | [ylt] | Every saying of God tried, A shield He to those trusting in Him.
 | [bbe] | Every word of God is tested: he is a breastplate to those who put their faith in him.
30:6 | [cbgb] | 他的言语，你不可加添。恐怕他责备你，你就显为说谎言的。 < | >
 | [niv] | Do not add to his words, or he will rebuke you and prove you a liar.
 | [asv] | Add thou not unto his words, Lest he reprove thee, and thou be found a liar.
 | [jnd] | Add thou not unto his words, lest he reprove thee, and thou be found a liar.
 | [kjv] | Add thou not unto his words, lest he reprove thee, and thou be found a liar.
 | [nwb] | Add thou not to his words, lest he reprove thee, and thou be found a liar.
 | [rsv] | Do not add to his words, lest he rebuke you, and you be found a liar.
 | [web] | . Don't you add to his words,Lest he reprove you, and you be found a liar.
 | [ylt] | Add not to His words, lest He reason with thee, And thou hast been found false.
 | [bbe] | Make no addition to his words, or he will make clear your error, and you will be seen to be false.
30:7 | [cbgb] | 我求你两件事，在我未死之先，不要不赐给我。 < | >
 | [niv] | "Two things I ask of you, O LORD; do not refuse me before I die:
 | [asv] | Two things have I asked of thee; Deny me them not before I die:
 | [jnd] | Two things do I ask of thee; deny me not before I die:
 | [kjv] | Two things have I required of thee; deny me them not before I die:
 | [nwb] | Two have I required of thee; deny not to me before I die:
 | [rsv] | Two things I ask of thee; deny them not to me before I die:
 | [web] | . "Two things I have asked of you;Don't deny me before I die:
 | [ylt] | Two things I have asked from Thee, Withhold not from me before I die.
 | [bbe] | I have made request to you for two things; do not keep them from me before my death:
30:8 | [cbgb] | 求你使虚假和谎言远离我。使我也不贫穷，也不富足，赐给我需用的饮食。 < | >
 | [niv] | Keep falsehood and lies far from me; give me neither poverty nor riches, but give me only my daily bread.
 | [asv] | Remove far from me falsehood and lies; Give me neither poverty nor riches; Feed me with the food that is needful for me:
 | [jnd] | Remove far from me vanity and lies; give me neither poverty nor riches; feed me with the bread of my daily need:
 | [kjv] | Remove far from me vanity and lies: give me neither poverty nor riches; feed me with food convenient for me:
 | [nwb] | Remove far from me vanity and lies; give me neither poverty nor riches; feed me with food convenient for me:
 | [rsv] | Remove far from me falsehood and lying; give me neither poverty nor riches; feed me with the food that is needful for me,
 | [web] | . Remove far from me falsehood and lies.Give me neither poverty nor riches.Feed me with the food that is needful for me;
 | [ylt] | Vanity and a lying word put far from me, Poverty or wealth give not to me, Cause me to eat the bread of my portion,
 | [bbe] | Put far from me all false and foolish things: do not give me great wealth or let me be in need, but give me only enough food:
30:9 | [cbgb] | 恐怕我饱足不认你，说，耶和华是谁呢？又恐怕我贫穷就偷窃，以致亵渎我 神的名。 < | >
 | [niv] | Otherwise, I may have too much and disown you and say, `Who is the LORD?' Or I may become poor and steal, and so dishonor the name of my God.
 | [asv] | Lest I be full, and deny thee, and say, Who is Jehovah? Or lest I be poor, and steal, And use profanely the name of my God.
 | [jnd] | lest I be full and deny , and say, Who is Jehovah? or lest I be poor and steal, and outrage the name of my God.
 | [kjv] | Lest I be full, and deny thee, and say, Who is the LORD? or lest I be poor, and steal, and take the name of my God in vain.
 | [nwb] | Lest I be full, and deny , and say, Who the LORD? or lest I be poor, and steal, and take the name of my God .
 | [rsv] | lest I be full, and deny thee, and say, "Who is the LORD?" or lest I be poor, and steal, and profane the name of my God.
 | [web] | . Lest I be full, deny you, and say, 'Who is Yahweh?'Or lest I be poor, and steal,And so dishonor the name of my God.
 | [ylt] | Lest I become satiated, and have denied, And have said, `Who Jehovah?' And lest I be poor, and have stolen, And have laid hold of the name of my God.
 | [bbe] | For fear that if I am full, I may be false to you and say, Who is the Lord? or if I am poor, I may become a thief, using the name of my God wrongly.
30:10 | [cbgb] | 你不要向主人谗谤仆人。恐怕他咒诅你，你便算为有罪。 < | >
 | [niv] | "Do not slander a servant to his master, or he will curse you, and you will pay for it.
 | [asv] | Slander not a servant unto his master, Lest he curse thee, and thou be held guilty.
 | [jnd] | Speak not too much about a servant to his master, lest he curse thee, and thou be held guilty.
 | [kjv] | Accuse not a servant unto his master, lest he curse thee, and thou be found guilty.
 | [nwb] | Accuse not a servant to his master, lest he curse thee, and thou be found guilty.
 | [rsv] | Do not slander a servant to his master, lest he curse you, and you be held guilty.
 | [web] | . "Don't slander a servant to his master,Lest he curse you, and you be held guilty.
 | [ylt] | Accuse not a servant unto his lord, Lest he disesteem thee, and thou be found guilty.
 | [bbe] | Do not say evil of a servant to his master, or he will put a curse on you, and you will get into trouble.
30:11 | [cbgb] | 有一宗人，（宗原文作代下同）咒诅父亲，不给母亲祝福。 < | >
 | [niv] | "There are those who curse their fathers and do not bless their mothers;
 | [asv] | There is a generation that curse their father, And bless not their mother.
 | [jnd] | There is a generation that curseth their father, and doth not bless their mother;
 | [kjv] | There is a generation that curseth their father, and doth not bless their mother.
 | [nwb] | a generation curseth their father, and doth not bless their mother.
 | [rsv] | There are those who curse their fathers and do not bless their mothers.
 | [web] | . There is a generation that curses their father,And doesn't bless their mother.
 | [ylt] | A generation , that lightly esteemeth their father, And their mother doth not bless.
 | [bbe] | There is a generation who put a curse on their father, and do not give a blessing to their mother.
30:12 | [cbgb] | 有一宗人，自以为清洁，却没有洗去自己的污秽。 < | >
 | [niv] | those who are pure in their own eyes and yet are not cleansed of their filth;
 | [asv] | There is a generation that are pure in their own eyes, And yet are not washed from their filthiness.
 | [jnd] | there is a generation that are pure in their own eyes, yet are not washed from their filthiness;
 | [kjv] | There is a generation that are pure in their own eyes, and yet is not washed from their filthiness.
 | [nwb] | a generation pure in their own eyes, and are not washed from their filthiness.
 | [rsv] | There are those who are pure in their own eyes but are not cleansed of their filth.
 | [web] | . There is a generation that is pure in their own eyes,Yet are not washed from their filthiness.
 | [ylt] | A generation -- pure in their own eyes, But from their own filth not washed.
 | [bbe] | There is a generation who seem to themselves to be free from sin, but are not washed from their unclean ways.
30:13 | [cbgb] | 有一宗人，眼目何其高傲，眼皮也是高举。 < | >
 | [niv] | those whose eyes are ever so haughty, whose glances are so disdainful;
 | [asv] | There is a generation, oh how lofty are their eyes! And their eyelids are lifted up.
 | [jnd] | there is a generation, -- how lofty are their eyes, how their eyelids are lifted up!
 | [kjv] | There is a generation, O how lofty are their eyes! and their eyelids are lifted up.
 | [nwb] | a generation, O how lofty are their eyes! and their eyelids are lifted up.
 | [rsv] | There are those--how lofty are their eyes, how high their eyelids lift!
 | [web] | . There is a generation, oh how lofty are their eyes!Their eyelids are lifted up.
 | [ylt] | A generation -- how high are their eyes, Yea, their eyelids are lifted up.
 | [bbe] | There is a generation, O how full of pride are their eyes! O how their brows are lifted up!
30:14 | [cbgb] | 有一宗人，牙如剑，齿如刀，要吞灭地上的困苦人，和世间的穷乏人。 < | >
 | [niv] | those whose teeth are swords and whose jaws are set with knives to devour the poor from the earth, the needy from among mankind.
 | [asv] | There is a generation whose teeth are as swords, and their jaw teeth as knives, To devour the poor from off the earth, and the needy from among men.
 | [jnd] | -- a generation whose teeth are swords, and their jaw-teeth knives, to devour the afflicted from off the earth, and the needy from men.
 | [kjv] | There is a generation, whose teeth are as swords, and their jaw teeth as knives, to devour the poor from off the earth, and the needy from among men.
 | [nwb] | a generation, whose teeth swords, and their jaw-teeth knives, to devour the poor from off the earth, and the needy from men.
 | [rsv] | There are those whose teeth are swords, whose teeth are knives, to devour the poor from off the earth, the needy from among men.
 | [web] | . There is a generation whose teeth are like swords,And their jaws like knives,To devour the poor from the earth, and the needy from among men.
 | [ylt] | A generation -- swords their teeth, And knives -- their jaw-teeth, To consume the poor from earth, And the needy from men.
 | [bbe] | There is a generation whose teeth are like swords, their strong teeth like knives, for the destruction of the poor from the earth, and of those who are in need from among men.
30:15 | [cbgb] | 蚂蟥有两个女儿，常说，给呀给呀。有三样不知足的，连不说够的共有四样。 < | >
 | [niv] | "The leech has two daughters. `Give! Give!' they cry. "There are three things that are never satisfied, four that never say, `Enough!':
 | [asv] | The horseleach hath two daughters, crying, Give, give. There are three things that are never satisfied, Yea, four that say not, Enough:
 | [jnd] | The leech hath two daughters: Give, give. There are three never satisfied; four which say not, It is enough:
 | [kjv] | The horseleach hath two daughters, crying, Give, give. There are three things that are never satisfied, yea, four things say not, It is enough:
 | [nwb] | The horse-leech hath two daughters, , Give, give. There are three are never satisfied, , four say not, enough:
 | [rsv] | The leech has two daughters; "Give, give," they cry. Three things are never satisfied; four never say, "Enough":
 | [web] | . "The leach has two daughters:'Give, give.'"There are three things that are never satisfied;Four that don't say, 'Enough:'
 | [ylt] | To the leech two daughters, `Give, give, Lo, three things are not satisfied, Four have not said `Sufficiency;'
 | [bbe] | The night-spirit has two daughters, Give, give. There are three things which are never full, even four which never say, Enough:
30:16 | [cbgb] | 就是阴间，和石胎，浸水不足的地，并火。 < | >
 | [niv] | the grave, the barren womb, land, which is never satisfied with water, and fire, which never says, `Enough!'
 | [asv] | Sheol; and the barren womb; The earth that is not satisfied with water; And the fire that saith not, Enough.
 | [jnd] | -- Sheol, and the barren womb; the earth which is not filled with water, and the fire which saith not, It is enough.
 | [kjv] | The grave; and the barren womb; the earth that is not filled with water; and the fire that saith not, It is enough.
 | [nwb] | The grave; and the barren womb; the earth is not filled with water; and the fire saith not, enough.
 | [rsv] | Sheol, the barren womb, the earth ever thirsty for water, and the fire which never says, "Enough."
 | [web] | . Sheol, the barren womb;The earth that is not satisfied with water;The fire that doesn't say, 'Enough;'
 | [ylt] | Sheol, and a restrained womb, Earth -- it not satisfied water, And fire -- it hath not said, `Sufficiency,'
 | [bbe] | The underworld, and the woman without a child; the earth which never has enough water, and the fire which never says, Enough.
30:17 | [cbgb] | 戏笑父亲，藐视而不听从母亲的，他的眼睛，必为谷中的乌鸦啄出来，为鹰雏所吃。 < | >
 | [niv] | "The eye that mocks a father, that scorns obedience to a mother, will be pecked out by the ravens of the valley, will be eaten by the vultures.
 | [asv] | The eye that mocketh at his father, And despiseth to obey his mother, The ravens of the valley shall pick it out, And the young eagles shall eat it.
 | [jnd] | The eye that mocketh at a father, and despiseth to obey a mother, the ravens of the valley shall pick it out, and the young eagles shall eat it.
 | [kjv] | The eye that mocketh at his father, and despiseth to obey his mother, the ravens of the valley shall pick it out, and the young eagles shall eat it.
 | [nwb] | The eye mocketh at father, and despiseth to obey mother, the ravens of the valley shall pick it out, and the young eagles shall eat it.
 | [rsv] | The eye that mocks a father and scorns to obey a mother will be picked out by the ravens of the valley and eaten by the vultures.
 | [web] | . And the eye that mocks at his father,And scorns obedience to his mother:The ravens of the valley shall pick it out,The young eagles shall eat it.
 | [ylt] | An eye that mocketh at a father, And despiseth to obey a mother, Dig it out do ravens of the valley, And eat it do young eagles.
 | [bbe] | The eye which makes sport of a father, and sees no value in a mother when she is old will be rooted out by the ravens of the valley, and be food for the young eagles.
30:18 | [cbgb] | 我所测不透的奇妙有三样，连我所不知道的共有四样。 < | >
 | [niv] | "There are three things that are too amazing for me, four that I do not understand:
 | [asv] | There are three things which are too wonderful for me, Yea, four which I know not:
 | [jnd] | There are three too wonderful for me, and four that I know not:
 | [kjv] | There be three things which are too wonderful for me, yea, four which I know not:
 | [nwb] | There are three are too wonderful for me, yes, four which I know not:
 | [rsv] | Three things are too wonderful for me; four I do not understand:
 | [web] | . "There are three things which are too amazing for me,Four which I don't understand:
 | [ylt] | Three things have been too wonderful for me, Yea, four that I have not known:
 | [bbe] | There are three things, the wonder of which overcomes me, even four things outside my knowledge:
30:19 | [cbgb] | 就是鹰在空中飞的道，蛇在磐石上爬的道，船在海中行的道，男与女交合的道。 < | >
 | [niv] | the way of an eagle in the sky, the way of a snake on a rock, the way of a ship on the high seas, and the way of a man with a maiden.
 | [asv] | The way of an eagle in the air; The way of a serpent upon a rock; The way of a ship in the midst of the sea; And the way of a man with a maiden.
 | [jnd] | The way of an eagle in the heavens, the way of a serpent upon a rock, the way of a ship in the midst of the sea, and the way of a man with a maid.
 | [kjv] | The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid.
 | [nwb] | The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid.
 | [rsv] | the way of an eagle in the sky, the way of a serpent on a rock, the way of a ship on the high seas, and the way of a man with a maiden.
 | [web] | The way of an eagle in the air;The way of a serpent on a rock;The way of a ship in the midst of the sea;And the way of a man with a maiden.
 | [ylt] | The way of the eagle in the heavens, The way of a serpent on a rock, The way of a ship in the heart of the sea, And the way of a man in youth.
 | [bbe] | The way of an eagle in the air; the way of a snake on a rock; the way of a ship in the heart of the sea; and the way of a man with a girl.
30:20 | [cbgb] | 淫妇的道，也是这样，他吃了把嘴一擦，就说，我没有行恶。 < | >
 | [niv] | "This is the way of an adulteress: She eats and wipes her mouth and says, `I've done nothing wrong.'
 | [asv] | So is the way of an adulterous woman; She eateth, and wipeth her mouth, And saith, I have done no wickedness.
 | [jnd] | Such is the way of an adulterous woman: she eateth, and wipeth her mouth, and saith, I have done no wickedness.
 | [kjv] | Such is the way of an adulterous woman; she eateth, and wipeth her mouth, and saith, I have done no wickedness.
 | [nwb] | Such the way of an adulterous woman; she eateth, and wipeth her mouth, and saith, I have done no wickedness.
 | [rsv] | This is the way of an adulteress: she eats, and wipes her mouth, and says, "I have done no wrong."
 | [web] | . So is the way of an adulterous woman:She eats and wipes her mouth,And says, 'I have done nothing wrong.'
 | [ylt] | So -- the way of an adulterous woman, She hath eaten and hath wiped her mouth, And hath said, `I have not done iniquity.'
 | [bbe] | This is the way of a false wife; she takes food, and, cleaning her mouth, says, I have done no wrong.
30:21 | [cbgb] | 使地震动的有三样，连地担不起的共有四样。 < | >
 | [niv] | "Under three things the earth trembles, under four it cannot bear up:
 | [asv] | For three things the earth doth tremble, And for four, which it cannot bear:
 | [jnd] | Under three the earth is disquieted, and under four it cannot bear up:
 | [kjv] | For three things the earth is disquieted, and for four which it cannot bear:
 | [nwb] | For three the earth is disquieted, and for four it cannot bear:
 | [rsv] | Under three things the earth trembles; under four it cannot bear up:
 | [web] | . "For three things the earth tremble,And under four, it can't bear up:
 | [ylt] | For three things hath earth been troubled, And for four -- it is not able to bear:
 | [bbe] | For three things the earth is moved, and there are four which it will not put up with:
30:22 | [cbgb] | 就是仆人作王。愚顽人吃饱。 < | >
 | [niv] | a servant who becomes king, a fool who is full of food,
 | [asv] | For a servant when he is king; And a fool when he is filled with food;
 | [jnd] | Under a servant when he reigneth, and a churl when he is filled with meat;
 | [kjv] | For a servant when he reigneth; and a fool when he is filled with meat;
 | [nwb] | For a servant when he reigneth; and a fool when he is filled with food.
 | [rsv] | a slave when he becomes king, and a fool when he is filled with food;
 | [web] | For a servant when he is king; A fool when he is filled with food;
 | [ylt] | For a servant when he reigneth, And a fool when he is satisfied with bread,
 | [bbe] | A servant when he becomes a king; a man without sense when his wealth is increased;
30:23 | [cbgb] | 丑恶的女子出嫁。婢女接续主母。 < | >
 | [niv] | an unloved woman who is married, and a maidservant who displaces her mistress.
 | [asv] | For an odious woman when she is married; And a handmaid that is heir to her mistress.
 | [jnd] | under an odious when she is married, and a handmaid when she is heir to her mistress.
 | [kjv] | For an odious woman when she is married; and an handmaid that is heir to her mistress.
 | [nwb] | For an odious when she is married; and a handmaid that is heir to her mistress.
 | [rsv] | an unloved woman when she gets a husband, and a maid when she succeeds her mistress.
 | [web] | For an unloved woman when she is married;And a handmaid who is heir to her mistress.
 | [ylt] | For a hated one when she ruleth, And a maid-servant when she succeedeth her mistress.
 | [bbe] | A hated woman when she is married; and a servant-girl who takes the place of her master's wife.
30:24 | [cbgb] | 地上有四样小物，却甚聪明。 < | >
 | [niv] | "Four things on earth are small, yet they are extremely wise:
 | [asv] | There are four things which are little upon the earth, But they are exceeding wise:
 | [jnd] | There are four little upon the earth, and they are exceeding wise:
 | [kjv] | There be four things which are little upon the earth, but they are exceeding wise:
 | [nwb] | There are four little upon the earth, but they very wise:
 | [rsv] | Four things on earth are small, but they are exceedingly wise:
 | [web] | . "There are four things which are little on the earth,But they are exceeding wise:
 | [ylt] | Four little ones of earth, And they are made wiser than the wise:
 | [bbe] | There are four things which are little on the earth, but they are very wise:
30:25 | [cbgb] | 蚂蚁是无力之类，却在夏天豫备粮食。 < | >
 | [niv] | Ants are creatures of little strength, yet they store up their food in the summer;
 | [asv] | The ants are a people not strong, Yet they provide their food in the summer;
 | [jnd] | The ants, a people not strong, yet they provide their food in the summer;
 | [kjv] | The ants are a people not strong, yet they prepare their meat in the summer;
 | [nwb] | The ants a people not strong, yet they prepare their food in the summer;
 | [rsv] | the ants are a people not strong, yet they provide their food in the summer;
 | [web] | The ants are not a strong people,Yet they provide their food in the summer;
 | [ylt] | The ants a people not strong, And they prepare in summer their food,
 | [bbe] | The ants are a people not strong, but they put by a store of food in the summer;
30:26 | [cbgb] | 沙番是软弱之类，却在磐石中造房。 < | >
 | [niv] | coneys are creatures of little power, yet they make their home in the crags;
 | [asv] | The conies are but a feeble folk, Yet make they their houses in the rocks;
 | [jnd] | the rock-badgers are but a feeble folk, yet they make their house in the cliff;
 | [kjv] | The conies are but a feeble folk, yet make they their houses in the rocks;
 | [nwb] | The conies a feeble people, yet they make their houses in the rocks;
 | [rsv] | the badgers are a people not mighty, yet they make their homes in the rocks;
 | [web] | The conies are but a feeble folk,Yet make they their houses in the rocks;
 | [ylt] | Conies a people not strong, And they place in a rock their house,
 | [bbe] | The conies are only a feeble people, but they make their houses in the rocks;
30:27 | [cbgb] | 蝗虫没有君王，却分队而出。 < | >
 | [niv] | locusts have no king, yet they advance together in ranks;
 | [asv] | The locusts have no king, Yet go they forth all of them by bands;
 | [jnd] | the locusts have no king, yet they go forth all of them by bands;
 | [kjv] | The locusts have no king, yet go they forth all of them by bands;
 | [nwb] | The locusts have no king, yet go they forth all of them by bands;
 | [rsv] | the locusts have no king, yet all of them march in rank;
 | [web] | The locusts have no king,Yet they advance in ranks;
 | [ylt] | A king there is not to the locust, And it goeth out -- each one shouting,
 | [bbe] | The locusts have no king, but they all go out in bands;
30:28 | [cbgb] | 守宫用爪抓墙，却住在王宫。 < | >
 | [niv] | a lizard can be caught with the hand, yet it is found in kings' palaces.
 | [asv] | The lizard taketh hold with her hands, Yet is she in kings' palaces.
 | [jnd] | thou takest hold of the lizard with the hands, yet is she in kings' palaces.
 | [kjv] | The spider taketh hold with her hands, and is in kings' palaces.
 | [nwb] | The spider taketh hold with her hands, and is in king's palaces.
 | [rsv] | the lizard you can take in your hands, yet it is in kings' palaces.
 | [web] | You can catch a lizard with your hands,Yet she is in kings' palaces.
 | [ylt] | A spider with two hands taketh hold, And is in the palaces of a king.
 | [bbe] | You may take the lizard in your hands, but it is in kings' houses.
30:29 | [cbgb] | 步行威武的有三样，连行走威武的共有四样。 < | >
 | [niv] | "There are three things that are stately in their stride, four that move with stately bearing:
 | [asv] | There are three things which are stately in their march, Yea, four which are stately in going:
 | [jnd] | There are three which have a stately step, and four are comely in going:
 | [kjv] | There be three things which go well, yea, four are comely in going:
 | [nwb] | There are three which go well, yes, four are comely in going:
 | [rsv] | Three things are stately in their tread; four are stately in their stride:
 | [web] | . "There are three things which are stately in their march,Four which are stately in going:
 | [ylt] | Three there are going well, Yea, four are good in going:
 | [bbe] | There are three things whose steps are good to see, even four whose goings are fair:
30:30 | [cbgb] | 就是狮子乃百兽中最为猛烈，无所躲避的。 < | >
 | [niv] | a lion, mighty among beasts, who retreats before nothing;
 | [asv] | The lion, which is mightiest among beasts, And turneth not away for any;
 | [jnd] | The lion, mighty among beasts, which turneth not away for any;
 | [kjv] | A lion which is strongest among beasts, and turneth not away for any;
 | [nwb] | A lion, strongest among beasts, and turneth not away for any;
 | [rsv] | the lion, which is mightiest among beasts and does not turn back before any;
 | [web] | The lion, which is mightiest among animals,And doesn't turn away for any;
 | [ylt] | An old lion -- mighty among beasts, That turneth not back from the face of any,
 | [bbe] | The lion, which is strongest among beasts, not turning from his way for any;
30:31 | [cbgb] | 猎狗，公山羊，和无人能敌的君王。 < | >
 | [niv] | a strutting rooster, a he-goat, and a king with his army around him.
 | [asv] | The greyhound; the he-goat also; And the king against whom there is no rising up.
 | [jnd] | a girt in the loins; or the he-goat; and a king, against whom none can rise up.
 | [kjv] | A greyhound; an he goat also; and a king, against whom there is no rising up.
 | [nwb] | A greyhound; a he-goat also; and a king, against whom no rising up.
 | [rsv] | the strutting cock, the he-goat, and a king striding before his people.
 | [web] | The greyhound, the male goat also;And the king against whom there is no rising up.
 | [ylt] | A girt one of the loins, or a he-goat, And a king -- no rising up with him.
 | [bbe] | The war-horse, and the he-goat, and the king when his army is with him.
30:32 | [cbgb] | 你若行事愚顽，自高自傲，或是坏了恶念，就当用手捂口。 < | >
 | [niv] | "If you have played the fool and exalted yourself, or if you have planned evil, clap your hand over your mouth!
 | [asv] | If thou hast done foolishly in lifting up thyself, Or if thou hast thought evil, Lay thy hand upon thy mouth.
 | [jnd] | If thou hast done foolishly in lifting up thyself, or if thou hast thought evil, the hand upon thy mouth.
 | [kjv] | If thou hast done foolishly in lifting up thyself, or if thou hast thought evil, lay thine hand upon thy mouth.
 | [nwb] | If thou hast done foolishly in lifting up thyself, or if thou hast thought evil, thy hand upon thy mouth.
 | [rsv] | If you have been foolish, exalting yourself, or if you have been devising evil, put your hand on your mouth.
 | [web] | . "If you have done foolishly in lifting up yourself,Or if you have thought evil,Put your hand over your mouth.
 | [ylt] | If thou hast been foolish in lifting up thyself, And if thou hast devised evil -- hand to mouth!
 | [bbe] | If you have done foolishly in lifting yourself up, or if you have had evil designs, put your hand over your mouth.
30:33 | [cbgb] | 摇牛奶必成奶油。扭鼻子必出血。照样，激动怒气必起争端。 <
 | [niv] | For as churning the milk produces butter, and as twisting the nose produces blood, so stirring up anger produces strife."
 | [asv] | For the churning of milk bringeth forth butter, And the wringing of the nose bringeth forth blood; So the forcing of wrath bringeth forth strife.
 | [jnd] | For the pressing of milk bringeth forth butter, and the pressing of the nose bringeth forth blood; and the pressing of anger bringeth forth strife.
 | [kjv] | Surely the churning of milk bringeth forth butter, and the wringing of the nose bringeth forth blood: so the forcing of wrath bringeth forth strife.
 | [nwb] | Surely the churning of milk bringeth forth butter, and the wringing of the nose bringeth forth blood: so the forcing of wrath bringeth forth strife.
 | [rsv] | For pressing milk produces curds, pressing the nose produces blood, and pressing anger produces strife.
 | [web] | . For as the churning of milk brings forth butter,And the wringing of the nose brings forth blood;So the forcing of wrath brings forth strife."
 | [ylt] | For the churning of milk bringeth out butter, And the wringing of the nose bringeth out blood, And the forcing of anger bringeth out strife!
 | [bbe] | The shaking of milk makes butter, and the twisting of the nose makes blood come: so the forcing of wrath is a cause of fighting.


Interlinear Bible:Proverbs 31

 箴言 Proverbs 31 <<
31:1 | [cbgb] | 利慕伊勒王的言语，是他母亲教训他的真言。 >
 | [niv] | The sayings of King Lemuel--an oracle his mother taught him:
 | [asv] | The words of king Lemuel; the oracle which his mother taught him.
 | [jnd] | The words of king Lemuel, the prophecy that his mother taught him:
 | [kjv] | The words of king Lemuel, the prophecy that his mother taught him.
 | [nwb] | The words of king Lemuel, the prophecy that his mother taught him.
 | [rsv] | The words of Lemuel, king of Massa, which his mother taught him:
 | [web] | . The words of king Lemuel; the oracle which his mother taught him.
 | [ylt] | Words of Lemuel a king, a declaration that his mother taught him:
 | [bbe] | The words of Lemuel, king of Massa: the teaching which he had from his mother.
31:2 | [cbgb] | 我的儿阿，我腹中生的儿阿，我许愿得的儿阿，我当怎样教训你呢？ < | >
 | [niv] | "O my son, O son of my womb, O son of my vows,
 | [asv] | What, my son? and what, O son of my womb? And what, O son of my vows?
 | [jnd] | What, my son? and what, O son of my womb? and what, O son of my vows?
 | [kjv] | What, my son? and what, the son of my womb? and what, the son of my vows?
 | [nwb] | What, my son? and what, the son of my womb? and what, the son of my vows?
 | [rsv] | What, my son? What, son of my womb? What, son of my vows?
 | [web] | . "Oh, my son!"Oh, son of my womb!Oh, son of my vows!
 | [ylt] | `What, my son? and what, son of my womb? And what, son of my vows?
 | [bbe] | What am I to say to you, O Lemuel, my oldest son? and what, O son of my body? and what, O son of my oaths?
31:3 | [cbgb] | 不要将你的精力给妇女，也不要有败坏君王的行为。 < | >
 | [niv] | do not spend your strength on women, your vigor on those who ruin kings.
 | [asv] | Give not thy strength unto women, Nor thy ways to that which destroyeth kings.
 | [jnd] | Give not thy strength unto women, nor thy ways to them that destroy kings.
 | [kjv] | Give not thy strength unto women, nor thy ways to that which destroyeth kings.
 | [nwb] | Give not thy strength to women, nor thy ways to that which destroyeth kings.
 | [rsv] | Give not your strength to women, your ways to those who destroy kings.
 | [web] | . Don't give your strength to women,Nor your ways to that which destroys kings.
 | [ylt] | Give not to women thy strength, And thy ways to wiping away of kings.
 | [bbe] | Do not give your strength to women, or your ways to that which is the destruction of kings.
31:4 | [cbgb] | 利慕伊勒阿，君王喝酒，君王喝酒不相宜。王子说，浓酒在那里也不相宜。 < | >
 | [niv] | "It is not for kings, O Lemuel-- not for kings to drink wine, not for rulers to crave beer,
 | [asv] | It is not for kings, O Lemuel, it is not for kings to drink wine; Nor for princes to say, Where is strong drink?
 | [jnd] | It is not for kings, Lemuel, it is not for kings to drink wine, nor for rulers , Where is the strong drink?
 | [kjv] | It is not for kings, O Lemuel, it is not for kings to drink wine; nor for princes strong drink:
 | [nwb] | not for kings, O Lemuel, not for kings to drink wine; nor for princes strong drink:
 | [rsv] | It is not for kings, O Lemuel, it is not for kings to drink wine, or for rulers to desire strong drink;
 | [web] | . It is not for kings, Lemuel; it is not for kings to drink wine;Nor for princes to say, 'Where is strong drink?'
 | [ylt] | Not for kings, O Lemuel, Not for kings, to drink wine, And for princes a desire of strong drink.
 | [bbe] | It is not for kings, O Lemuel, it is not for kings to take wine, or for rulers to say, Where is strong drink?
31:5 | [cbgb] | 恐怕喝了就忘记律例，颠倒一切困苦人的是非。 < | >
 | [niv] | lest they drink and forget what the law decrees, and deprive all the oppressed of their rights.
 | [asv] | Lest they drink, and forget the law, And pervert the justice due to any that is afflicted.
 | [jnd] | -- lest they drink and forget the law, and pervert the judgment of any of the children of affliction.
 | [kjv] | Lest they drink, and forget the law, and pervert the judgment of any of the afflicted.
 | [nwb] | Lest they drink, and forget the law, and pervert the judgment of any of the afflicted.
 | [rsv] | lest they drink and forget what has been decreed, and pervert the rights of all the afflicted.
 | [web] | . Lest they drink, and forget the law,And pervert the justice due to anyone who is afflicted.
 | [ylt] | Lest he drink, and forget the decree, And change the judgment of any of the sons of affliction.
 | [bbe] | For fear that through drinking they may come to have no respect for the law, wrongly judging the cause of those who are in trouble.
31:6 | [cbgb] | 可以把浓酒给将亡的人喝。把清酒给苦心的人喝。 < | >
 | [niv] | Give beer to those who are perishing, wine to those who are in anguish;
 | [asv] | Give strong drink unto him that is ready to perish, And wine unto the bitter in soul:
 | [jnd] | Give strong drink unto him that is ready to perish, and wine unto the bitter of soul:
 | [kjv] | Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts.
 | [nwb] | Give strong drink to him that is ready to perish, and wine to those that are of heavy hearts.
 | [rsv] | Give strong drink to him who is perishing, and wine to those in bitter distress;
 | [web] | . Give strong drink to him who is ready to perish;And wine to the bitter in soul:
 | [ylt] | Give strong drink to the perishing, And wine to the bitter in soul,
 | [bbe] | Give strong drink to him who is near to destruction, and wine to him whose soul is bitter:
31:7 | [cbgb] | 让他们喝了，就忘记他的贫穷，不再记念他的苦楚。 < | >
 | [niv] | let them drink and forget their poverty and remember their misery no more.
 | [asv] | Let him drink, and forget his poverty, And remember his misery no more.
 | [jnd] | let him drink, and forget his poverty, and remember his misery no more.
 | [kjv] | Let him drink, and forget his poverty, and remember his misery no more.
 | [nwb] | Let him drink, and forget his poverty, and remember his misery no more.
 | [rsv] | let them drink and forget their poverty, and remember their misery no more.
 | [web] | . Let him drink, and forget his poverty,And remember his misery no more.
 | [ylt] | He drinketh, and forgetteth his poverty, And his misery he remembereth not again.
 | [bbe] | Let him have drink, and his need will go from his mind, and the memory of his trouble will be gone.
31:8 | [cbgb] | 你当为哑吧（或作不能自辨的）开口，为一切孤独的伸冤。 < | >
 | [niv] | "Speak up for those who cannot speak for themselves, for the rights of all who are destitute.
 | [asv] | Open thy mouth for the dumb, In the cause of all such as are left desolate.
 | [jnd] | Open thy mouth for the dumb, for the cause of all those that are left desolate.
 | [kjv] | Open thy mouth for the dumb in the cause of all such as are appointed to destruction.
 | [nwb] | Open thy mouth for the dumb in the cause of all such as are appointed to destruction.
 | [rsv] | Open your mouth for the dumb, for the rights of all who are left desolate.
 | [web] | . Open your mouth for the mute,In the cause of all who are left desolate.
 | [ylt] | Open thy mouth for the dumb, For the right of all sons of change.
 | [bbe] | Let your mouth be open for those who have no voice, in the cause of those who are ready for death.
31:9 | [cbgb] | 你当开口按公义判断，为困苦和穷乏的辨屈。 < | >
 | [niv] | Speak up and judge fairly; defend the rights of the poor and needy."
 | [asv] | Open thy mouth, judge righteously, And minister justice to the poor and needy.
 | [jnd] | Open thy mouth, judge righteously, and minister justice to the afflicted and needy.
 | [kjv] | Open thy mouth, judge righteously, and plead the cause of the poor and needy.
 | [nwb] | Open thy mouth, judge righteously, and plead the cause of the poor and needy.
 | [rsv] | Open your mouth, judge righteously, maintain the rights of the poor and needy.
 | [web] | . Open your mouth, judge righteously,And serve justice to the poor and needy."
 | [ylt] | Open thy mouth, judge righteously, Both the cause of the poor and needy!'
 | [bbe] | Let your mouth be open, judging rightly, and give right decisions in the cause of the poor and those in need.
31:10 | [cbgb] | 才德的妇人，谁能得着呢，他的价值胜过珍珠。 < | >
 | [niv] | A wife of noble character who can find? She is worth far more than rubies.
 | [asv] | A worthy woman who can find? For her price is far above rubies.
 | [jnd] | Who can find a woman of worth? for her price is far above rubies.
 | [kjv] | Who can find a virtuous woman? for her price is far above rubies.
 | [nwb] | Who can find a virtuous woman? for her price far above rubies.
 | [rsv] | A good wife who can find? She is far more precious than jewels.
 | [web] | . Who can find a worthy woman?For her price is far above rubies.
 | [ylt] | A woman of worth who doth find? Yea, far above rubies her price.
 | [bbe] | Who may make discovery of a woman of virtue? For her price is much higher than jewels.
31:11 | [cbgb] | 他丈夫心里倚靠他，必不缺少利益。 < | >
 | [niv] | Her husband has full confidence in her and lacks nothing of value.
 | [asv] | The heart of her husband trusteth in her, And he shall have no lack of gain.
 | [jnd] | The heart of her husband confideth in her, and he shall have no lack of spoil.
 | [kjv] | The heart of her husband doth safely trust in her, so that he shall have no need of spoil.
 | [nwb] | The heart of her husband doth safely trust in her, so that he shall have no need of spoil.
 | [rsv] | The heart of her husband trusts in her, and he will have no lack of gain.
 | [web] | . The heart of her husband trusts in her.He shall have no lack of gain.
 | [ylt] | The heart of her husband hath trusted in her, And spoil he lacketh not.
 | [bbe] | The heart of her husband has faith in her, and he will have profit in full measure.
31:12 | [cbgb] | 他一生使丈夫有益无损。 < | >
 | [niv] | She brings him good, not harm, all the days of her life.
 | [asv] | She doeth him good and not evil All the days of her life.
 | [jnd] | She doeth him good, and not evil, all the days of her life.
 | [kjv] | She will do him good and not evil all the days of her life.
 | [nwb] | She will do him good and not evil all the days of her life.
 | [rsv] | She does him good, and not harm, all the days of her life.
 | [web] | . She does him good, and not harm,All the days of her life.
 | [ylt] | She hath done him good, and not evil, All days of her life.
 | [bbe] | She does him good and not evil all the days of her life.
31:13 | [cbgb] | 他寻找羊绒和麻，甘心用手作工。 < | >
 | [niv] | She selects wool and flax and works with eager hands.
 | [asv] | She seeketh wool and flax, And worketh willingly with her hands.
 | [jnd] | She seeketh wool and flax, and worketh willingly with her hands.
 | [kjv] | She seeketh wool, and flax, and worketh willingly with her hands.
 | [nwb] | She seeketh wool, and flax, and worketh willingly with her hands.
 | [rsv] | She seeks wool and flax, and works with willing hands.
 | [web] | . She seeks wool and flax,And works eagerly with her hands.
 | [ylt] | She hath sought wool and flax, And with delight she worketh her hands.
 | [bbe] | She gets wool and linen, working at the business of her hands.
31:14 | [cbgb] | 他好像商船从远方运粮来。 < | >
 | [niv] | She is like the merchant ships, bringing her food from afar.
 | [asv] | She is like the merchant-ships; She bringeth her bread from afar.
 | [jnd] | She is like the merchants' ships: she bringeth her food from afar;
 | [kjv] | She is like the merchants' ships; she bringeth her food from afar.
 | [nwb] | She is like the merchant's ships; she bringeth her food from afar.
 | [rsv] | She is like the ships of the merchant, she brings her food from afar.
 | [web] | . She is like the merchant ships.She brings her bread from afar.
 | [ylt] | She hath been as ships of the merchant, From afar she bringeth in her bread.
 | [bbe] | She is like the trading-ships, getting food from far away.
31:15 | [cbgb] | 未到黎明他就起来，把食物分给家中的人。将当作的工分派婢女。 < | >
 | [niv] | She gets up while it is still dark; she provides food for her family and portions for her servant girls.
 | [asv] | She riseth also while it is yet night, And giveth food to her household, And their task to her maidens.
 | [jnd] | And she riseth while it is yet night, and giveth meat to her household, and the day's work to her maidens.
 | [kjv] | She riseth also while it is yet night, and giveth meat to her household, and a portion to her maidens.
 | [nwb] | She riseth also while it is yet night, and giveth food to her household, and a portion to her maidens.
 | [rsv] | She rises while it is yet night and provides food for her household and tasks for her maidens.
 | [web] | . She rises also while it is yet night,Gives food to her household,And their task to her servant girls.
 | [ylt] | Yea, she riseth while yet night, And giveth food to her household, And a portion to her damsels.
 | [bbe] | She gets up while it is still night, and gives meat to her family, and their food to her servant-girls.
31:16 | [cbgb] | 他想得田地，就买来。用手所的之利，栽种葡萄园。 < | >
 | [niv] | She considers a field and buys it; out of her earnings she plants a vineyard.
 | [asv] | She considereth a field, and buyeth it; With the fruit of her hands she planteth a vineyard.
 | [jnd] | She considereth a field, and acquireth it; of the fruit of her hands she planteth a vineyard.
 | [kjv] | She considereth a field, and buyeth it: with the fruit of her hands she planteth a vineyard.
 | [nwb] | She considereth a field, and buyeth it: with the fruit of her hands she planteth a vineyard.
 | [rsv] | She considers a field and buys it; with the fruit of her hands she plants a vineyard.
 | [web] | . She considers a field, and buys it.With the fruit of her hands, she plants a vineyard.
 | [ylt] | She hath considered a field, and taketh it, From the fruit of her hands she hath planted a vineyard.
 | [bbe] | After looking at a field with care, she gets it for a price, planting a vine-garden with the profit of her work.
31:17 | [cbgb] | 他以能力束腰，使膀臂有力。 < | >
 | [niv] | She sets about her work vigorously; her arms are strong for her tasks.
 | [asv] | She girdeth her loins with strength, And maketh strong her arms.
 | [jnd] | She girdeth her loins with strength, and maketh strong her arms.
 | [kjv] | She girdeth her loins with strength, and strengtheneth her arms.
 | [nwb] | She girdeth her loins with strength, and strengtheneth her arms.
 | [rsv] | She girds her loins with strength and makes her arms strong.
 | [web] | . She girds her loins with strength,And makes her arms strong.
 | [ylt] | She hath girded with might her loins, And doth strengthen her arms.
 | [bbe] | She puts a band of strength round her, and makes her arms strong.
31:18 | [cbgb] | 他觉得所经营的有利，他的灯终夜不灭。 < | >
 | [niv] | She sees that her trading is profitable, and her lamp does not go out at night.
 | [asv] | She perceiveth that her merchandise is profitable: Her lamp goeth not out by night.
 | [jnd] | She perceiveth that her earning is good; her lamp goeth not out by night.
 | [kjv] | She perceiveth that her merchandise is good: her candle goeth not out by night.
 | [nwb] | She perceiveth that her merchandise good: her candle goeth not out by night.
 | [rsv] | She perceives that her merchandise is profitable. Her lamp does not go out at night.
 | [web] | . She perceives that her merchandise is profitable.Her lamp doesn't go out by night.
 | [ylt] | She hath perceived when her merchandise good, Her lamp is not extinguished in the night.
 | [bbe] | She sees that her marketing is of profit to her: her light does not go out by night.
31:19 | [cbgb] | 他手拿捻线竿。手把纺线车。 < | >
 | [niv] | In her hand she holds the distaff and grasps the spindle with her fingers.
 | [asv] | She layeth her hands to the distaff, And her hands hold the spindle.
 | [jnd] | She putteth her hands to the distaff, and her hands hold the spindle.
 | [kjv] | She layeth her hands to the spindle, and her hands hold the distaff.
 | [nwb] | She layeth her hands to the spindle, and her hands hold the distaff.
 | [rsv] | She puts her hands to the distaff, and her hands hold the spindle.
 | [web] | . She lays her hands to the distaff,And her hands hold the spindle.
 | [ylt] | Her hands she hath sent forth on a spindle, And her hands have held a distaff.
 | [bbe] | She puts her hands to the cloth-working rod, and her fingers take the wheel.
31:20 | [cbgb] | 他张手周济困苦人，伸手帮补穷乏人。 < | >
 | [niv] | She opens her arms to the poor and extends her hands to the needy.
 | [asv] | She stretcheth out her hand to the poor; Yea, she reacheth forth her hands to the needy.
 | [jnd] | She stretcheth out her hand to the afflicted, and she reacheth forth her hands to the needy.
 | [kjv] | She stretcheth out her hand to the poor; yea, she reacheth forth her hands to the needy.
 | [nwb] | She stretcheth out her hand to the poor; yes, she reacheth forth her hands to the needy.
 | [rsv] | She opens her hand to the poor, and reaches out her hands to the needy.
 | [web] | . She stretches out her hand to the poor;Yes, she reaches forth her hands to the needy.
 | [ylt] | Her hand she hath spread forth to the poor, Yea, her hands she sent forth to the needy.
 | [bbe] | Her hands are stretched out to the poor; yes, she is open-handed to those who are in need.
31:21 | [cbgb] | 他不因下雪为家里的人担心，因为全家都穿着朱红衣服。 < | >
 | [niv] | When it snows, she has no fear for her household; for all of them are clothed in scarlet.
 | [asv] | She is not afraid of the snow for her household; For all her household are clothed with scarlet.
 | [jnd] | She is not afraid of the snow for her household; for all her household are clothed with scarlet.
 | [kjv] | She is not afraid of the snow for her household: for all her household are clothed with scarlet.
 | [nwb] | She is not afraid of the snow for her household: for all her household clothed with scarlet.
 | [rsv] | She is not afraid of snow for her household, for all her household are clothed in scarlet.
 | [web] | . She is not afraid of the snow for her household;For all her household are clothed with scarlet.
 | [ylt] | She is not afraid of her household from snow, For all her household are clothed scarlet.
 | [bbe] | She has no fear of the snow for her family, for all those in her house are clothed in red.
31:22 | [cbgb] | 他为自己制作绣花毯子，他的衣服，是细麻和紫色布作的。 < | >
 | [niv] | She makes coverings for her bed; she is clothed in fine linen and purple.
 | [asv] | She maketh for herself carpets of tapestry; Her clothing is fine linen and purple.
 | [jnd] | She maketh herself coverlets; her clothing is byssus and purple.
 | [kjv] | She maketh herself coverings of tapestry; her clothing is silk and purple.
 | [nwb] | She maketh herself coverings of tapestry; her clothing silk and purple.
 | [rsv] | She makes herself coverings; her clothing is fine linen and purple.
 | [web] | . She makes for herself carpets of tapestry.Her clothing is fine linen and purple.
 | [ylt] | Ornamental coverings she hath made for herself, Silk and purple her clothing.
 | [bbe] | She makes for herself cushions of needlework; her clothing is fair linen and purple.
31:23 | [cbgb] | 他丈夫在城门口与本地的长老同坐，为众人所认识。 < | >
 | [niv] | Her husband is respected at the city gate, where he takes his seat among the elders of the land.
 | [asv] | Her husband is known in the gates, When he sitteth among the elders of the land.
 | [jnd] | Her husband is known in the gates, when he sitteth among the elders of the land.
 | [kjv] | Her husband is known in the gates, when he sitteth among the elders of the land.
 | [nwb] | Her husband is known in the gates, when he sitteth among the elders of the land.
 | [rsv] | Her husband is known in the gates, when he sits among the elders of the land.
 | [web] | . Her husband is respected in the gates,When he sits among the elders of the land.
 | [ylt] | Known in the gates is her husband, In his sitting with elders of the land.
 | [bbe] | Her husband is a man of note in the public place, when he takes his seat among the responsible men of the land.
31:24 | [cbgb] | 他作细麻衣裳出卖。又将腰带卖与商家。 < | >
 | [niv] | She makes linen garments and sells them, and supplies the merchants with sashes.
 | [asv] | She maketh linen garments and selleth them, And delivereth girdles unto the merchant.
 | [jnd] | She maketh body linen and selleth it, and delivereth girdles unto the merchant.
 | [kjv] | She maketh fine linen, and selleth it; and delivereth girdles unto the merchant.
 | [nwb] | She maketh fine linen, and selleth ; and delivereth girdles to the merchant.
 | [rsv] | She makes linen garments and sells them; she delivers girdles to the merchant.
 | [web] | . She makes linen garments and sells them,And delivers sashes to the merchant.
 | [ylt] | Linen garments she hath made, and selleth, And a girdle she hath given to the merchant.
 | [bbe] | She makes linen robes and gets a price for them, and traders take her cloth bands for a price.
31:25 | [cbgb] | 能力和威仪，是他的衣服。他想到日后的景况就喜笑。 < | >
 | [niv] | She is clothed with strength and dignity; she can laugh at the days to come.
 | [asv] | Strength and dignity are her clothing; And she laugheth at the time to come.
 | [jnd] | Strength and dignity are her clothing, and she laugheth the coming day.
 | [kjv] | Strength and honour are her clothing; and she shall rejoice in time to come.
 | [nwb] | Strength and honor her clothing; and she shall rejoice in time to come.
 | [rsv] | Strength and dignity are her clothing, and she laughs at the time to come.
 | [web] | . Strength and dignity are her clothing.She laughs at the time to come.
 | [ylt] | Strength and honour her clothing, And she rejoiceth at a latter day.
 | [bbe] | Strength and self-respect are her clothing; she is facing the future with a smile.
31:26 | [cbgb] | 他开口就发智慧。他舌上有仁慈的法则。 < | >
 | [niv] | She speaks with wisdom, and faithful instruction is on her tongue.
 | [asv] | She openeth her mouth with wisdom; And the law of kindness is on her tongue.
 | [jnd] | She openeth her mouth with wisdom; and upon her tongue is the law of kindness.
 | [kjv] | She openeth her mouth with wisdom; and in her tongue is the law of kindness.
 | [nwb] | She openeth her mouth with wisdom; and on her tongue the law of kindness.
 | [rsv] | She opens her mouth with wisdom, and the teaching of kindness is on her tongue.
 | [web] | . She opens her mouth with wisdom.The law of kindness is on her tongue.
 | [ylt] | Her mouth she hath opened in wisdom, And the law of kindness on her tongue.
 | [bbe] | Her mouth is open to give out wisdom, and the law of mercy is on her tongue.
31:27 | [cbgb] | 他观察家务，并不吃闲饭。 < | >
 | [niv] | She watches over the affairs of her household and does not eat the bread of idleness.
 | [asv] | She looketh well to the ways of her household, And eateth not the bread of idleness.
 | [jnd] | She surveyeth the ways of her household, and eateth not the bread of idleness.
 | [kjv] | She looketh well to the ways of her household, and eateth not the bread of idleness.
 | [nwb] | She looketh well to the ways of her household, and eateth not the bread of idleness.
 | [rsv] | She looks well to the ways of her household, and does not eat the bread of idleness.
 | [web] | . She looks well to the ways of her household,And doesn't eat the bread of idleness.
 | [ylt] | She watching the ways of her household, And bread of sloth she eateth not.
 | [bbe] | She gives attention to the ways of her family, she does not take her food without working for it.
31:28 | [cbgb] | 他的儿女起来称他有福。他的丈夫也称赞他， < | >
 | [niv] | Her children arise and call her blessed; her husband also, and he praises her:
 | [asv] | Her children rise up, and call her blessed; Her husband also, and he praiseth her, saying:
 | [jnd] | Her children rise up and call her blessed; her husband , and he praiseth her:
 | [kjv] | Her children arise up, and call her blessed; her husband also, and he praiseth her.
 | [nwb] | Her children rise up, and call her blessed; her husband , and he praiseth her.
 | [rsv] | Her children rise up and call her blessed; her husband also, and he praises her:
 | [web] | . Her children rise up and call her blessed.Her husband also praises her:
 | [ylt] | Her sons have risen up, and pronounce her happy, Her husband, and he praiseth her,
 | [bbe] | Her children get up and give her honour, and her husband gives her praise, saying,
31:29 | [cbgb] | 说，才德的女子很多，惟独你超过一切。 < | >
 | [niv] | "Many women do noble things, but you surpass them all."
 | [asv] | Many daughters have done worthily, But thou excellest them all.
 | [jnd] | Many daughters have done worthily, but thou excellest them all.
 | [kjv] | Many daughters have done virtuously, but thou excellest them all.
 | [nwb] | Many daughters have done virtuously, but thou excellest them all.
 | [rsv] | "Many women have done excellently, but you surpass them all."
 | [web] | . "Many women do noble things,But you excel them all."
 | [ylt] | `Many the daughters who have done worthily, Thou hast gone up above them all.'
 | [bbe] | Unnumbered women have done well, but you are better than all of them.
31:30 | [cbgb] | 艳丽是虚假的。美容是虚浮的。惟敬畏耶和华的妇女，必得称赞。 < | >
 | [niv] | Charm is deceptive, and beauty is fleeting; but a woman who fears the LORD is to be praised.
 | [asv] | Grace is deceitful, and beauty is vain; But a woman that feareth Jehovah, she shall be praised.
 | [jnd] | Gracefulness is deceitful and beauty is vain; a woman feareth Jehovah, she shall be praised.
 | [kjv] | Favour is deceitful, and beauty is vain: but a woman that feareth the LORD, she shall be praised.
 | [nwb] | Favor deceitful, and beauty vain: a woman feareth the LORD, she shall be praised.
 | [rsv] | Charm is deceitful, and beauty is vain, but a woman who fears the LORD is to be praised.
 | [web] | . Charm is deceitful, and beauty is vain;But a woman who fears Yahweh, she shall be praised.
 | [ylt] | The grace false, and the beauty vain, A woman fearing Jehovah, she may boast herself.
 | [bbe] | Fair looks are a deceit, and a beautiful form is of no value; but a woman who has the fear of the Lord is to be praised.
31:31 | [cbgb] | 愿他享受操作所得的。愿他的工作，在城门口荣耀他。 <
 | [niv] | Give her the reward she has earned, and let her works bring her praise at the city gate.
 | [asv] | Give her of the fruit of her hands; And let her works praise her in the gates.
 | [jnd] | Give her of the fruit of her hands, and let her own works praise her in the gates.
 | [kjv] | Give her of the fruit of her hands; and let her own works
 | [nwb] | Give her of the fruit of her hands; and let her own works praise her in the gates.
 | [rsv] | Give her of the fruit of her hands, and let her works praise her in the gates.
 | [web] | . Give her of the fruit of her hands;Let her works praise her in the gates.
 | [ylt] | Give ye to her of the fruit of her hands, And her works do praise her in the gates!
 | [bbe] | Give her credit for what her hands have made: let her be praised by her works in the public place.


 Psalms [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Psalms 1

 诗篇 Psalms 1 >>
1:1 | [cbgb] | 不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位。 >
 | [niv] | Blessed is the man who does not walk in the counsel of the wicked or stand in the way of sinners or sit in the seat of mockers.
 | [asv] | Blessed is the man that walketh not in the counsel of the wicked, Nor standeth in the way of sinners, Nor sitteth in the seat of scoffers:
 | [jnd] | Blessed is the man that walketh not in the counsel of the wicked, and standeth not in the way of sinners, and sitteth not in the seat of scorners;
 | [kjv] | Blessed is the man that walketh not in the counsel of the ungodly, nor standeth in the way of sinners, nor sitteth in the seat of the scornful.
 | [nwb] | Blessed the man that walketh not in the counsel of the ungodly, nor standeth in the way of sinners, nor sitteth in the seat of scoffers.
 | [rsv] | Blessed is the man who walks not in the counsel of the wicked, nor stands in the way of sinners, nor sits in the seat of scoffers;
 | [web] | . Blessed is the man who doesn't walk in the counsel of the wicked,Nor stand in the way of sinners,Nor sit in the seat of scoffers;
 | [ylt] | O the happiness of that one, who Hath not walked in the counsel of the wicked. And in the way of sinners hath not stood, And in the seat of scorners hath not sat;
 | [bbe] | Happy is the man who does not go in the company of sinners, or take his place in the way of evil-doers, or in the seat of those who do not give honour to the Lord.
1:2 | [cbgb] | 惟喜爱耶和华的律法，昼夜思想，这人便为有福。 < | >
 | [niv] | But his delight is in the law of the LORD, and on his law he meditates day and night.
 | [asv] | But his delight is in the law of Jehovah; And on his law doth he meditate day and night.
 | [jnd] | But his delight is in Jehovah's law, and in his law doth he meditate day and night.
 | [kjv] | But his delight is in the law of the LORD; and in his law doth he meditate day and night.
 | [nwb] | But his delight in the law of the LORD; and in his law doth he meditate day and night.
 | [rsv] | but his delight is in the law of the LORD, and on his law he meditates day and night.
 | [web] | . But his delight is in the law of Yahweh;On his law he meditates day and night.
 | [ylt] | But -- in the law of Jehovah his delight, And in His law he doth meditate by day and by night:
 | [bbe] | But whose delight is in the law of the Lord, and whose mind is on his law day and night.
1:3 | [cbgb] | 他要像一棵树栽在溪水旁，按时候结果子，叶子也不枯乾。凡他所作的，尽都顺利。 < | >
 | [niv] | He is like a tree planted by streams of water, which yields its fruit in season and whose leaf does not wither. Whatever he does prospers.
 | [asv] | And he shall be like a tree planted by the streams of water, That bringeth forth its fruit in its season, Whose leaf also doth not wither; And whatsoever he doeth shall prosper.
 | [jnd] | And he as a tree planted by brooks of water, which giveth its fruit in its season, and whose leaf fadeth not; and all that he doeth prospereth.
 | [kjv] | And he shall be like a tree planted by the rivers of water, that bringeth forth his fruit in his season; his leaf also shall not wither; and whatsoever he doeth shall prosper.
 | [nwb] | And he shall be like a tree planted by the rivers of water, that bringeth forth its fruit in season; its leaf also shall not wither; and whatever he doeth shall prosper.
 | [rsv] | He is like a tree planted by streams of water, that yields its fruit in its season, and its leaf does not wither. In all that he does, he prospers.
 | [web] | . He shall be like a tree planted by the streams of water,That brings forth its fruit in its season,Whose leaf also does not wither.Whatever he does shall prosper.
 | [ylt] | And he hath been as a tree, Planted by rivulets of water, That giveth its fruit in its season, And its leaf doth not wither, And all that he doth he causeth to prosper.
 | [bbe] | He will be like a tree planted by the rivers of water, which gives its fruit at the right time, whose leaves will ever be green; and he will do well in all his undertakings.
1:4 | [cbgb] | 恶人并不是这样，乃像糠毗被风吹散。 < | >
 | [niv] | Not so the wicked! They are like chaff that the wind blows away.
 | [asv] | The wicked are not so, But are like the chaff which the wind driveth away.
 | [jnd] | The wicked are not so; but are as the chaff which the wind driveth away.
 | [kjv] | The ungodly are not so: but are like the chaff which the wind driveth away.
 | [nwb] | The ungodly not so: but like the chaff which the wind driveth away.
 | [rsv] | The wicked are not so, but are like chaff which the wind drives away.
 | [web] | . The wicked are not so,But are like the chaff which the wind drives away.
 | [ylt] | Not so the wicked: But -- as chaff that wind driveth away!
 | [bbe] | The evil-doers are not so; but are like the dust from the grain, which the wind takes away.
1:5 | [cbgb] | 因此当审判的时候，恶人必站立不住，罪人在义人的会中，也是如此。 < | >
 | [niv] | Therefore the wicked will not stand in the judgment, nor sinners in the assembly of the righteous.
 | [asv] | Therefore the wicked shall not stand in the judgment, Nor sinners in the congregation of the righteous.
 | [jnd] | Therefore the wicked shall not stand in the judgment, nor sinners in the assembly of the righteous.
 | [kjv] | Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous.
 | [nwb] | Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous.
 | [rsv] | Therefore the wicked will not stand in the judgment, nor sinners in the congregation of the righteous;
 | [web] | . Therefore the wicked shall not stand in the judgment,Nor sinners in the congregation of the righteous.
 | [ylt] | Therefore the wicked rise not in judgment, Nor sinners in the company of the righteous,
 | [bbe] | For this cause there will be no mercy for sinners when they are judged, and the evil-doers will have no place among the upright,
1:6 | [cbgb] | 因为耶和华知道义人的道路。恶人的道路，却必灭亡。 <
 | [niv] | For the LORD watches over the way of the righteous, but the way of the wicked will perish.
 | [asv] | For Jehovah knoweth the way of the righteous; But the way of the wicked shall perish. Psalm
 | [jnd] | For Jehovah knoweth the way of the righteous, but the way of the wicked shall perish.
 | [kjv] | For the LORD knoweth the way of the righteous: but the way of the ungodly shall perish.
 | [nwb] | For the LORD knoweth the way of the righteous: but the way of the ungodly shall perish.
 | [rsv] | for the LORD knows the way of the righteous, but the way of the wicked will perish.
 | [web] | . For Yahweh knows the way of the righteous,But the way of the wicked shall perish.
 | [ylt] | For Jehovah is knowing the way of the righteous, And the way of the wicked is lost!
 | [bbe] | Because the Lord sees the way of the upright, but the end of the sinner is destruction.


Interlinear Bible:Psalms 2

 诗篇 Psalms 2 << || >>
2:1 | [cbgb] | 外邦为什么争闹，万民为什么谋算虚妄的事。 >
 | [niv] | Why do the nations conspire and the peoples plot in vain?
 | [asv] | Why do the nations rage, And the peoples meditate a vain thing?
 | [jnd] | Why are the nations in tumultuous agitation, and do the peoples meditate a vain thing?
 | [kjv] | Why do the heathen rage, and the people imagine a vain thing?
 | [nwb] | Why do the heathen rage, and the people imagine a vain thing?
 | [rsv] | Why do the nations conspire, and the peoples plot in vain?
 | [web] | . Why do the nations rage,And the peoples plot a vain thing?
 | [ylt] | Why have nations tumultuously assembled? And do peoples meditate vanity?
 | [bbe] | Why are the nations so violently moved, and why are the thoughts of the people so foolish?
2:2 | [cbgb] | 世上的君王一齐起来，臣宰一同商议，要敌挡耶和华，并他的受膏者， < | >
 | [niv] | The kings of the earth take their stand and the rulers gather together against the LORD and against his Anointed One.
 | [asv] | The kings of the earth set themselves, And the rulers take counsel together, Against Jehovah, and against his anointed, saying,
 | [jnd] | The kings of the earth set themselves, and the princes plot together, against Jehovah and against his anointed:
 | [kjv] | The kings of the earth set themselves, and the rulers take counsel together, against the LORD, and against his anointed, saying,
 | [nwb] | The kings of the earth set themselves, and the rulers take counsel together, against the LORD, and against his anointed, ,
 | [rsv] | The kings of the earth set themselves, and the rulers take counsel together, against the LORD and his anointed, saying,
 | [web] | . The kings of the earth take a stand,And the rulers take counsel together,Against Yahweh, and against his anointed, saying,
 | [ylt] | Station themselves do kings of the earth, And princes have been united together, Against Jehovah, and against His Messiah:
 | [bbe] | The kings of the earth have taken their place, and the rulers are fixed in their purpose, against the Lord, and against the king of his selection, saying,
2:3 | [cbgb] | 说，我们要挣开他们的捆绑，脱去他们的绳索。 < | >
 | [niv] | "Let us break their chains," they say, "and throw off their fetters."
 | [asv] | Let us break their bonds asunder, And cast away their cords from us.
 | [jnd] | Let us break their bonds asunder, and cast away their cords from us!
 | [kjv] | Let us break their bands asunder, and cast away their cords from us.
 | [nwb] | Let us break their bands asunder, and cast away their cords from us.
 | [rsv] | "Let us burst their bonds asunder, and cast their cords from us."
 | [web] | . "Let us break their bonds apart,And cast away their cords from us."
 | [ylt] | `Let us draw off Their cords, And cast from us Their thick bands.'
 | [bbe] | Let their chains be broken, and their cords taken from off us.
2:4 | [cbgb] | 那坐在天上的必发笑。主必嗤笑他们。 < | >
 | [niv] | The One enthroned in heaven laughs; the Lord scoffs at them.
 | [asv] | He that sitteth in the heavens will laugh: The Lord will have them in derision.
 | [jnd] | He that dwelleth in the heavens shall laugh, the Lord shall have them in derision.
 | [kjv] | He that sitteth in the heavens shall laugh: the LORD shall have them in derision.
 | [nwb] | He that sitteth in the heavens shall laugh: the Lord shall have them in derision.
 | [rsv] | He who sits in the heavens laughs; the LORD has them in derision.
 | [web] | . He who sits in the heavens will laugh.The Lord will have them in derision.
 | [ylt] | He who is sitting in the heavens doth laugh, The Lord doth mock at them.
 | [bbe] | Then he whose seat is in the heavens will be laughing: the Lord will make sport of them.
2:5 | [cbgb] | 那时他要在怒中责备他们，在烈怒中惊吓他们， < | >
 | [niv] | Then he rebukes them in his anger and terrifies them in his wrath, saying,
 | [asv] | Then will he speak unto them in his wrath, And vex them in his sore displeasure:
 | [jnd] | Then will he speak to them in his anger, and in his fierce displeasure will he terrify them:
 | [kjv] | Then shall he speak unto them in his wrath, and vex them in his sore displeasure.
 | [nwb] | Then shall he speak to them in his wrath, and trouble them in his sore displeasure.
 | [rsv] | Then he will speak to them in his wrath, and terrify them in his fury, saying,
 | [web] | . Then he will speak to them in his anger,And terrify them in his wrath:
 | [ylt] | Then doth He speak unto them in His anger, And in His wrath He doth trouble them:
 | [bbe] | Then will his angry words come to their ears, and by his wrath they will be troubled:
2:6 | [cbgb] | 说，我已立我的君在锡安我的圣山了。 < | >
 | [niv] | "I have installed my King on Zion, my holy hill."
 | [asv] | Yet I have set my king Upon my holy hill of Zion.
 | [jnd] | And *I* have anointed my king upon Zion, the hill of my holiness.
 | [kjv] | Yet have I set my king upon my holy hill of Zion.
 | [nwb] | Yet have I set my king upon my holy hill of Zion.
 | [rsv] | "I have set my king on Zion, my holy hill."
 | [web] | . "Yet I have set my king on my holy hill of Zion."
 | [ylt] | `And I -- I have anointed My King, Upon Zion -- My holy hill.'
 | [bbe] | But I have put my king on my holy hill of Zion.
2:7 | [cbgb] | 受膏者说，我要传圣旨。耶和华曾对我说，你是我的儿子，我今日生你。 < | >
 | [niv] | I will proclaim the decree of the LORD: He said to me, "You are my Son ; today I have become your Father.
 | [asv] | I will tell of the decree: Jehovah said unto me, Thou art my son; This day have I begotten thee.
 | [jnd] | I will declare the decree: Jehovah hath said unto me, Thou art my Son; *I* this day have begotten thee.
 | [kjv] | I will declare the decree: the LORD hath said unto me, Thou art my Son; this day have I begotten thee.
 | [nwb] | I will declare the decree: the LORD hath said to me, Thou my Son; this day have I begotten thee.
 | [rsv] | I will tell of the decree of the LORD: He said to me, "You are my son, today I have begotten you.
 | [web] | . I will tell of the decree.Yahweh said to me, "You are my son.Today I have become your father.
 | [ylt] | I declare concerning a statute: Jehovah said unto me, `My Son Thou , I to-day have brought thee forth.
 | [bbe] | I will make clear the Lord's decision: he has said to me, You are my son, this day have I given you being.
2:8 | [cbgb] | 你求我，我就将列国赐你为基业，将地极赐你为田产。 < | >
 | [niv] | Ask of me, and I will make the nations your inheritance, the ends of the earth your possession.
 | [asv] | Ask of me, and I will give thee the nations for thine inheritance, And the uttermost parts of the earth for thy possession.
 | [jnd] | Ask of me, and I will give thee nations for an inheritance, and for thy possession the ends of the earth:
 | [kjv] | Ask of me, and I shall give thee the heathen for thine inheritance, and the uttermost parts of the earth for thy possession.
 | [nwb] | Ask of me, and I will give the heathen thy inheritance, and the uttermost parts of the earth thy possession.
 | [rsv] | Ask of me, and I will make the nations your heritage, and the ends of the earth your possession.
 | [web] | . Ask of me, and I will give the nations for your inheritance,The uttermost parts of the earth for your possession.
 | [ylt] | Ask of Me and I give nations -- thy inheritance, And thy possession -- the ends of earth.
 | [bbe] | Make your request to me, and I will give you the nations for your heritage, and the farthest limits of the earth will be under your hand.
2:9 | [cbgb] | 你必用铁杖打破他们。你必将他们如同窑匠的瓦器摔碎。 < | >
 | [niv] | You will rule them with an iron scepter ; you will dash them to pieces like pottery."
 | [asv] | Thou shalt break them with a rod of iron; Thou shalt dash them in pieces like a potter's vessel.
 | [jnd] | Thou shalt break them with a sceptre of iron, as a potter's vessel thou shalt dash them in pieces.
 | [kjv] | Thou shalt break them with a rod of iron; thou shalt dash them in pieces like a potter's vessel.
 | [nwb] | Thou shalt break them with a rod of iron; thou shalt dash them in pieces like a potter's vessel.
 | [rsv] | You shall break them with a rod of iron, and dash them in pieces like a potter's vessel."
 | [web] | . You shall break them with a rod of iron.You shall dash them in pieces like a potter's vessel."
 | [ylt] | Thou dost rule them with a sceptre of iron, As a vessel of a potter Thou dost crush them.'
 | [bbe] | They will be ruled by you with a rod of iron; they will be broken like a potter's vessel.
2:10 | [cbgb] | 现在你们君王应当醒悟。你们世上的审判官该受管教。 < | >
 | [niv] | Therefore, you kings, be wise; be warned, you rulers of the earth.
 | [asv] | Now therefore be wise, O ye kings: Be instructed, ye judges of the earth.
 | [jnd] | And now, O kings, be ye wise, be admonished, ye judges of the earth.
 | [kjv] | Be wise now therefore, O ye kings: be instructed, ye judges of the earth.
 | [nwb] | Be wise now therefore, O ye kings: be instructed, ye judges of the earth.
 | [rsv] | Now therefore, O kings, be wise; be warned, O rulers of the earth.
 | [web] | . Now therefore be wise, you kings.Be instructed, you judges of the earth.
 | [ylt] | And now, O kings, act wisely, Be instructed, O judges of earth,
 | [bbe] | So now be wise, you kings: take his teaching, you judges of the earth.
2:11 | [cbgb] | 当存畏惧事奉耶和华，又当存战兢而快乐。 < | >
 | [niv] | Serve the LORD with fear and rejoice with trembling.
 | [asv] | Serve Jehovah with fear, And rejoice with trembling.
 | [jnd] | Serve Jehovah with fear, and rejoice with trembling.
 | [kjv] | Serve the LORD with fear, and rejoice with trembling.
 | [nwb] | Serve the LORD with fear, and rejoice with trembling.
 | [rsv] | Serve the LORD with fear, with trembling
 | [web] | . Serve Yahweh with fear,And rejoice with trembling.
 | [ylt] | Serve ye Jehovah with fear, And rejoice with trembling.
 | [bbe] | Give worship to the Lord with fear, kissing his feet and giving him honour,
2:12 | [cbgb] | 当以嘴亲子，恐怕他发怒，你们便在道中灭亡，因为他的怒气快要发作。凡投靠他的，都是有福的。 <
 | [niv] | Kiss the Son, lest he be angry and you be destroyed in your way, for his wrath can flare up in a moment. Blessed are all who take refuge in him.
 | [asv] | Kiss the son, lest he be angry, and ye perish in the way, For his wrath will soon be kindled. Blessed are all they that take refuge in him. Psalm
 | [jnd] | Kiss the Son, lest he be angry, and ye perish in the way, though his anger burn but a little. Blessed are all who have their trust in him.
 | [kjv] | Kiss the Son, lest he be angry, and ye perish from the way, when his wrath is kindled but a little. Blessed are all they that put their trust in him.
 | [nwb] | Kiss the Son, lest he be angry, and ye perish the way, when his wrath is kindled but a little. Blessed all they that put their trust in him.
 | [rsv] | kiss his feet, lest he be angry, and you perish in the way; for his wrath is quickly kindled. Blessed are all who take refuge in him.
 | [web] | . Kiss the son, lest he be angry, and you perish in the way,For his wrath will soon be kindled.Blessed are all those who take refuge in him.A Psalm by David, when he fled from Absalom, his son.
 | [ylt] | Kiss the Chosen One, lest He be angry, And ye lose the way, When His anger burneth but a little, O the happiness of all trusting in Him!
 | [bbe] | For fear that he may be angry, causing destruction to come on you, because he is quickly moved to wrath. Happy are all those who put their faith in him.


Interlinear Bible:Psalms 3

 诗篇 Psalms 3 << || >>
3:1 | [cbgb] | 耶和华阿，我的敌人何其加增。有许多人起来攻击我。 >
 | [niv] | O LORD, how many are my foes! How many rise up against me!
 | [asv] | Jehovah, how are mine adversaries increased! Many are they that rise up against me.
 | [jnd] | {A Psalm of David, when he fled from Absalom his son.} Jehovah, how many are they that trouble me, many they that rise up against me!
 | [kjv] | Lord, how are they increased that trouble me! many are they that rise up against me.
 | [nwb] | A Psalm of David, when he fled from Absalom his son. LORD, how are they multiplied that trouble me? many they that rise up against me.
 | [rsv] | A Psalm of David, when he fled from Absalom his son. O LORD, how many are my foes! Many are rising against me;
 | [web] | . Yahweh, how my adversaries have increased!Many are those who rise up against me.
 | [ylt] | A Psalm of David, in his fleeing from the face of Absalom his son. Jehovah, how have my distresses multiplied! Many are rising up against me.
 | [bbe] | Lord, how greatly are they increased who make attacks on me! in great numbers they come against me.
3:2 | [cbgb] | 有许多人议论我说，他得不着 神的帮助。（细拉） < | >
 | [niv] | Many are saying of me, "God will not deliver him."
 | [asv] | Many there are that say of my soul, There is no help for him in God. Selah
 | [jnd] | Many say of my soul, There is no salvation for him in God. Selah.
 | [kjv] | Many there be which say of my soul, There is no help for him in God. Selah.
 | [nwb] | Many who say of my soul, no help for him in God. Selah.
 | [rsv] | many are saying of me, there is no help for him in God.
 | [web] | . Many there are who say of my soul,There is no help for him in God.Selah.
 | [ylt] | Many are saying of my soul, `There is no salvation for him in God.' Selah.
 | [bbe] | Unnumbered are those who say of my soul, There is no help for him in God. (Selah.)
3:3 | [cbgb] | 但你耶和华是我四围的盾牌。是我的荣耀，又是叫我抬起头来的。 < | >
 | [niv] | But you are a shield around me, O LORD; you bestow glory on me and lift up my head.
 | [asv] | But thou, O Jehovah, art a shield about me; My glory and the lifter up of my head.
 | [jnd] | But thou, Jehovah, art a shield about me; my glory, and the lifter up of my head.
 | [kjv] | But thou, O LORD, art a shield for me; my glory, and the lifter up of mine head.
 | [nwb] | But thou, O LORD, a shield for me; my glory, and the lifter up of my head.
 | [rsv] | But thou, O LORD, art a shield about me, my glory, and the lifter of my head.
 | [web] | . But you, Yahweh, are a shield around me,My glory, and the one who lifts up my head.
 | [ylt] | And Thou, O Jehovah, a shield for me, My honour, and lifter up of my head.
 | [bbe] | But your strength, O Lord, is round me, you are my glory and the lifter up of my head.
3:4 | [cbgb] | 我用我的声音求告耶和华，他就从他的圣山上应允我。（细拉） < | >
 | [niv] | To the LORD I cry aloud, and he answers me from his holy hill.
 | [asv] | I cry unto Jehovah with my voice, And he answereth me out of his holy hill. Selah
 | [jnd] | With my voice will I call to Jehovah, and he will answer me from the hill of his holiness. Selah.
 | [kjv] | I cried unto the LORD with my voice, and he heard me out of his holy hill. Selah.
 | [nwb] | I cried to the LORD with my voice, and he heard me from his holy hill. Selah.
 | [rsv] | I cry aloud to the LORD, and he answers me from his holy hill.
 | [web] | . I cry to Yahweh with my voice,And he answers me out of his holy hill.Selah.
 | [ylt] | My voice unto Jehovah: I call: And He answereth me from his holy hill, Selah.
 | [bbe] | I send up a cry to the Lord with my voice, and he gives me an answer from his holy hill. (Selah.)
3:5 | [cbgb] | 我躺下睡觉。我醒着。耶和华都保佑我。 < | >
 | [niv] | I lie down and sleep; I wake again, because the LORD sustains me.
 | [asv] | I laid me down and slept; I awaked; for Jehovah sustaineth me.
 | [jnd] | I laid me down and slept; I awaked, for Jehovah sustaineth me.
 | [kjv] | I laid me down and slept; I awaked; for the LORD sustained me.
 | [nwb] | I laid me down and slept; I awaked; for the LORD sustained me.
 | [rsv] | I lie down and sleep; I wake again, for the LORD sustains me.
 | [web] | . I laid myself down and slept.I awakened; for Yahweh sustains me.
 | [ylt] | I -- I have lain down, and I sleep, I have waked, for Jehovah sustaineth me.
 | [bbe] | I took my rest in sleep, and then again I was awake; for the Lord was my support.
3:6 | [cbgb] | 虽有成万的百姓来周围攻击我，我也不怕。 < | >
 | [niv] | I will not fear the tens of thousands drawn up against me on every side.
 | [asv] | I will not be afraid of ten thousands of the people That have set themselves against me round about.
 | [jnd] | I will not fear for myriads of the people that have set themselves against me round about.
 | [kjv] | I will not be afraid of ten thousands of people, that have set themselves against me round about.
 | [nwb] | I will not be afraid of ten thousands of people, that have set against me on all sides.
 | [rsv] | I am not afraid of ten thousands of people who have set themselves against me round about.
 | [web] | . I will not be afraid of tens of thousands of peopleWho have set themselves against me on every side.
 | [ylt] | I am not afraid of myriads of people, That round about they have set against me.
 | [bbe] | I will have no fear, though ten thousand have come round me, putting themselves against me.
3:7 | [cbgb] | 耶和华阿，求你起来。我的 神阿，求你救我。因为你打了我一切仇敌的腮骨，敲碎了恶人的牙齿。 < | >
 | [niv] | Arise, O LORD! Deliver me, O my God! Strike all my enemies on the jaw; break the teeth of the wicked.
 | [asv] | Arise, O Jehovah; save me, O my God: For thou hast smitten all mine enemies upon the cheek bone; Thou hast broken the teeth of the wicked.
 | [jnd] | Arise, Jehovah; save me, my God! For thou hast smitten all mine enemies upon the cheekbone, thou hast broken the teeth of the wicked.
 | [kjv] | Arise, O LORD; save me, O my God: for thou hast smitten all mine enemies upon the cheek bone; thou hast broken the teeth of the ungodly.
 | [nwb] | Arise, O LORD; save me, O my God: for thou hast smitten all my enemies the cheek bone; thou hast broken the teeth of the ungodly.
 | [rsv] | Arise, O LORD! Deliver me, O my God! For thou dost smite all my enemies on the cheek, thou dost break the teeth of the wicked.
 | [web] | . Arise, Yahweh! Save me, my God!For you have struck all of my enemies on the cheek bone.You have broken the teeth of the wicked.
 | [ylt] | Rise, O Jehovah! save me, my God. Because Thou hast smitten All mine enemies the cheek. The teeth of the wicked Thou hast broken.
 | [bbe] | Come to me, Lord; keep me safe, O my God; for you have given all my haters blows on their face-bones; the teeth of the evil-doers have been broken by you.
3:8 | [cbgb] | 救恩属乎耶和华。愿你赐福给你的百姓。（细拉） <
 | [niv] | From the LORD comes deliverance. May your blessing be on your people.
 | [asv] | Salvation belongeth unto Jehovah: Thy blessing be upon thy people. Selah Psalm
 | [jnd] | Salvation is of Jehovah; thy blessing is upon thy people. Selah.
 | [kjv] | Salvation belongeth unto the LORD: thy blessing is upon thy people. Selah.
 | [nwb] | Salvation to the LORD: thy blessing upon thy people. Selah.
 | [rsv] | Deliverance belongs to the LORD; thy blessing be upon thy people!
 | [web] | . Salvation belongs to Yahweh.Your blessing be on your people.Selah.For the Chief Musician; on stringed instruments. A Psalm by David.
 | [ylt] | Of Jehovah this salvation; On Thy people Thy blessing! Selah.
 | [bbe] | Salvation comes from the Lord; your blessing is on your people. (Selah.)


Interlinear Bible:Psalms 4

 诗篇 Psalms 4 << || >>
4:1 | [cbgb] | 显我为义的 神阿，我呼吁的时候，求你应允我。我在困苦中，你曾使我宽广。现在求你怜恤我，听我的祷告。 >
 | [niv] | Answer me when I call to you, O my righteous God. Give me relief from my distress; be merciful to me and hear my prayer.
 | [asv] | Answer me when I call, O God of my righteousness; Thou hast set me at large when I was in distress: Have mercy upon me, and hear my prayer.
 | [jnd] | {To the chief Musician. On stringed instruments. A Psalm of David.} When I call, answer me, O God of my righteousness: in pressure thou hast enlarged me; be gracious unto me, and hear my prayer.
 | [kjv] | Hear me when I call, O God of my righteousness: thou hast enlarged me when I was in distress; have mercy upon me, and hear my prayer.
 | [nwb] | To the chief Musician on Neginoth, A Psalm of David. Hear me when I call, O God of my righteousness: thou hast enlarged me in distress; have mercy upon me, and hear my prayer.
 | [rsv] | To the choirmaster: with stringed instruments. A Psalm of David. Answer me when I call, O God of my right! Thou hast given me room when I was in distress. Be gracious to me, and hear my prayer.
 | [web] | . Answer me when I call, God of my righteousness.Give me relief from my distress.Have mercy on me, and hear my prayer.
 | [ylt] | To the Overseer with Stringed Instruments. -- A Psalm of David. In my calling answer Thou me, O God of my righteousness. In adversity Thou gavest enlargement to me; Favour me, and hear my prayer.
 | [bbe] | Give answer to my cry, O God of my righteousness; make me free from my troubles; have mercy on me, and give ear to my prayer.
4:2 | [cbgb] | 你们这上流人哪，你们将我的尊荣变为羞辱，要到几时呢你们喜爱虚妄，寻找虚假，要到几时呢？（细拉） < | >
 | [niv] | How long, O men, will you turn my glory into shame ? How long will you love delusions and seek false gods ?
 | [asv] | O ye sons of men, how long shall my glory be turned into dishonor? How long will ye love vanity, and seek after falsehood? Selah
 | [jnd] | Ye sons of men, till when is my glory to shame? will ye love vanity, will ye seek after a lie? Selah.
 | [kjv] | O ye sons of men, how long will ye turn my glory into shame? how long will ye love vanity, and seek after leasing? Selah.
 | [nwb] | O ye sons of men, how long my glory into shame? will ye love vanity, seek after falsehood? Selah.
 | [rsv] | O men, how long shall my honor suffer shame? How long will you love vain words, and seek after lies?
 | [web] | . You sons of men, how long shall my glory be turned into dishonor?Will you love vanity, and seek after falsehood?Selah.
 | [ylt] | Sons of men! till when my glory for shame? Ye love a vain thing, ye seek a lie. Selah.
 | [bbe] | O you sons of men, how long will you go on turning my glory into shame? how long will you give your love to foolish things, going after what is false? (Selah.)
4:3 | [cbgb] | 你们要知道耶和华已经分别虔诚人归他自己。我求告耶和华，他必听我。 < | >
 | [niv] | Know that the LORD has set apart the godly for himself; the LORD will hear when I call to him.
 | [asv] | But know that Jehovah hath set apart for himself him that is godly: Jehovah will hear when I call unto him.
 | [jnd] | But know that Jehovah hath set apart the pious for himself: Jehovah will hear when I call unto him.
 | [kjv] | But know that the LORD hath set apart him that is godly for himself: the LORD will hear when I call unto him.
 | [nwb] | But know that the LORD hath set apart him that is godly for himself: the LORD will hear when I call to him.
 | [rsv] | But know that the LORD has set apart the godly for himself; the LORD hears when I call to him.
 | [web] | . But know that Yahweh has set apart for himself him who is godly:Yahweh will hear when I call to him.
 | [ylt] | And know ye that Jehovah Hath separated a saintly one to Himself. Jehovah heareth in my calling to Him.
 | [bbe] | See how the Lord has made great his mercy for me; the Lord will give ear to my cry.
4:4 | [cbgb] | 你们应当畏惧，不可犯罪。在床上的时候，要心里思想，并要肃静。（细拉） < | >
 | [niv] | In your anger do not sin; when you are on your beds, search your hearts and be silent.
 | [asv] | Stand in awe, and sin not: Commune with your own heart upon your bed, and be still. Selah
 | [jnd] | Be moved with anger, and sin not; meditate in your own hearts upon your bed, and be still. Selah.
 | [kjv] | Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah.
 | [nwb] | Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah.
 | [rsv] | Be angry, but sin not; commune with your own hearts on your beds, and be silent.
 | [web] | . Stand in awe, and don't sin.Search your own heart on your bed, and be still.Selah.
 | [ylt] | `Tremble ye, and do not sin;' Say ye in your heart on your bed, And be ye silent. Selah.
 | [bbe] | Let there be fear in your hearts, and do no sin; have bitter feelings on your bed, but make no sound. (Selah.)
4:5 | [cbgb] | 当献上公义的祭，又当倚靠耶和华。 < | >
 | [niv] | Offer right sacrifices and trust in the LORD.
 | [asv] | Offer the sacrifices of righteousness, And put your trust in Jehovah.
 | [jnd] | Offer sacrifices of righteousness, and confide in Jehovah.
 | [kjv] | Offer the sacrifices of righteousness, and put your trust in the LORD.
 | [nwb] | Offer the sacrifices of righteousness, and put your trust in the LORD.
 | [rsv] | Offer right sacrifices, and put your trust in the LORD.
 | [web] | . Offer the sacrifices of righteousness.Put your trust in Yahweh.
 | [ylt] | Sacrifice ye sacrifices of righteousness, And trust ye unto Jehovah.
 | [bbe] | Give the offerings of righteousness, and put your faith in the Lord.
4:6 | [cbgb] | 有许多人说，谁能指示我们什么好处。耶和华阿，求你仰起脸来，光照我们。 < | >
 | [niv] | Many are asking, "Who can show us any good?" Let the light of your face shine upon us, O LORD.
 | [asv] | Many there are that say, Who will show us any good? Jehovah, lift thou up the light of thy countenance upon us.
 | [jnd] | Many say, Who shall cause us to see good? Lift up upon us the light of thy countenance, O Jehovah.
 | [kjv] | There be many that say, Who will shew us any good? LORD, lift thou up the light of thy countenance upon us.
 | [nwb] | many that say, Who will show us good? LORD, lift thou upon us the light of thy countenance.
 | [rsv] | There are many who say, "O that we might see some good! Lift up the light of thy countenance upon us, O LORD!"
 | [web] | . Many say, "Who will show us any good?"Yahweh, let the light of your face shine on us.
 | [ylt] | Many are saying, `Who doth show us good?' Lift on us the light of Thy face, O Jehovah,
 | [bbe] | There are numbers who say, Who will do us any good? the light of his face has gone from us.
4:7 | [cbgb] | 你使我心里快乐，胜过那丰收五谷新酒的人。 < | >
 | [niv] | You have filled my heart with greater joy than when their grain and new wine abound.
 | [asv] | Thou hast put gladness in my heart, More than they have when their grain and their new wine are increased.
 | [jnd] | Thou hast put joy in my heart, more than in the time that their corn and their new wine was in abundance.
 | [kjv] | Thou hast put gladness in my heart, more than in the time that their corn and their wine increased.
 | [nwb] | Thou hast put gladness in my heart, more than in the time their corn and their wine increased.
 | [rsv] | Thou hast put more joy in my heart than they have when their grain and wine abound.
 | [web] | . You have put gladness in my heart,More than when their grain and their new wine are increased.
 | [ylt] | Thou hast given joy in my heart, From the time their corn and their wine Have been multiplied.
 | [bbe] | Lord, you have put joy in my heart, more than they have when their grain and their wine are increased.
4:8 | [cbgb] | 我必安然躺下睡觉，因为独有你耶和华使我安然居住。 <
 | [niv] | I will lie down and sleep in peace, for you alone, O LORD, make me dwell in safety.
 | [asv] | In peace will I both lay me down and sleep; For thou, Jehovah, alone makest me dwell in safety. Psalm
 | [jnd] | In peace will I both lay me down and sleep; for thou, Jehovah, alone makest me to dwell in safety.
 | [kjv] | I will both lay me down in peace, and sleep: for thou, LORD, only makest me dwell in safety.
 | [nwb] | I will both lay me down in peace, and sleep; for thou only, LORD, makest me dwell in safety.
 | [rsv] | In peace I will both lie down and sleep; for thou alone, O LORD, makest me dwell in safety.
 | [web] | . In peace I will both lay myself down and sleep,For you, Yahweh alone, make me live in safety.For the Chief Musician, with the flutes. A Psalm by David.
 | [ylt] | In peace together I lie down and sleep, For Thou, O Jehovah, alone, In confidence dost cause me to dwell!
 | [bbe] | I will take my rest on my bed in peace, because you only, Lord, keep me safe.


Interlinear Bible:Psalms 5

 诗篇 Psalms 5 << || >>
5:1 | [cbgb] | 耶和华阿，求你留心听我的言语，顾念我的心思。 >
 | [niv] | Give ear to my words, O LORD, consider my sighing.
 | [asv] | Give ear to my words, O Jehovah, Consider my meditation.
 | [jnd] | {To the chief Musician. Upon Nehiloth. A Psalm of David.} Give ear to my words, O Jehovah; consider my meditation.
 | [kjv] | Give ear to my words, O LORD, consider my meditation.
 | [nwb] | To the chief Musician upon Nehiloth, A Psalm of David. Give ear to my words, O LORD, consider my meditation.
 | [rsv] | To the choirmaster: for the flutes. A Psalm of David. Give ear to my words, O LORD; give heed to my groaning.
 | [web] | . Give ear to my words, Yahweh.Consider my meditation.
 | [ylt] | To the Overseer, `Concerning the Inheritances.' -- A Psalm of David. My sayings hear, O Jehovah, Consider my meditation.
 | [bbe] | Give ear to my words, O Lord; give thought to my heart-searchings.
5:2 | [cbgb] | 我的王我的 神阿，求你垂听我呼求的声音。因为我向你祈祷。 < | >
 | [niv] | Listen to my cry for help, my King and my God, for to you I pray.
 | [asv] | Hearken unto the voice of my cry, my King, and my God; For unto thee do I pray.
 | [jnd] | Hearken unto the voice of my crying, my king and my God; for to thee will I pray.
 | [kjv] | Hearken unto the voice of my cry, my King, and my God: for unto thee will I pray.
 | [nwb] | Hearken to the voice of my cry, my King, and my God: for to thee will I pray.
 | [rsv] | Hearken to the sound of my cry, my King and my God, for to thee do I pray.
 | [web] | . Listen to the voice of my cry, my King, and my God;For to you do I pray.
 | [ylt] | Be attentive to the voice of my cry, My king and my God, For unto Thee I pray habitually.
 | [bbe] | Let the voice of my cry come to you, my King and my God; for to you will I make my prayer.
5:3 | [cbgb] | 耶和华阿，早晨你必听我的声音。早晨我必向你陈明我的心意，并要儆醒。 < | >
 | [niv] | In the morning, O LORD, you hear my voice; in the morning I lay my requests before you and wait in expectation.
 | [asv] | O Jehovah, in the morning shalt thou hear my voice; In the morning will I order my prayer unto thee, and will keep watch.
 | [jnd] | Jehovah, in the morning shalt thou hear my voice; in the morning will I address myself to thee, and will look up.
 | [kjv] | My voice shalt thou hear in the morning, O LORD; in the morning will I direct my prayer unto thee, and will look up.
 | [nwb] | My voice shalt thou hear in the morning, O LORD; in the morning will I direct to thee, and will look up.
 | [rsv] | O LORD, in the morning thou dost hear my voice; in the morning I prepare a sacrifice for thee, and watch.
 | [web] | . Yahweh, in the morning shall you hear my voice.In the morning I will lay my requests before you, and will watch expectantly.
 | [ylt] | Jehovah, morning Thou hearest my voice, morning I set in array for Thee, And I look out.
 | [bbe] | My voice will come to you in the morning, O Lord; in the morning will I send my prayer to you, and keep watch.
5:4 | [cbgb] | 因为你不是喜悦恶事的 神。恶人不能与你同居。 < | >
 | [niv] | You are not a God who takes pleasure in evil; with you the wicked cannot dwell.
 | [asv] | For thou art not a God that hath pleasure in wickedness: Evil shall not sojourn with thee.
 | [jnd] | For thou art not a 鵊od that hath pleasure in wickedness; evil shall not sojourn with thee.
 | [kjv] | For thou art not a God that hath pleasure in wickedness: neither shall evil dwell with thee.
 | [nwb] | For thou not a God that hath pleasure in wickedness: neither shall evil dwell with thee.
 | [rsv] | For thou art not a God who delights in wickedness; evil may not sojourn with thee.
 | [web] | . For you are not a God who has pleasure in wickedness.Evil can't live with you.
 | [ylt] | For not a God desiring wickedness Thou, Evil inhabiteth Thee not.
 | [bbe] | For you are not a God who takes pleasure in wrongdoing; there is no evil with you.
5:5 | [cbgb] | 狂傲人不能站在你眼前。凡作孽的，都是你所恨恶的。 < | >
 | [niv] | The arrogant cannot stand in your presence; you hate all who do wrong.
 | [asv] | The arrogant shall not stand in thy sight: Thou hatest all workers of iniquity.
 | [jnd] | Insolent fools shall not stand before thine eyes; thou hatest all workers of iniquity.
 | [kjv] | The foolish shall not stand in thy sight: thou hatest all workers of iniquity.
 | [nwb] | The foolish shall not stand in thy sight: thou hatest all workers of iniquity.
 | [rsv] | The boastful may not stand before thy eyes; thou hatest all evildoers.
 | [web] | . The arrogant shall not stand in your sight.You hate all workers of iniquity.
 | [ylt] | The boastful station not themselves before Thine eyes: Thou hast hated all working iniquity.
 | [bbe] | The sons of pride have no place before you; you are a hater of all workers of evil.
5:6 | [cbgb] | 说谎言的，你必灭绝。好流人血弄诡诈的，都为耶和华所憎恶。 < | >
 | [niv] | You destroy those who tell lies; bloodthirsty and deceitful men the LORD abhors.
 | [asv] | Thou wilt destroy them that speak lies: Jehovah abhorreth the blood-thirsty and deceitful man.
 | [jnd] | Thou wilt destroy them that speak lies: Jehovah abhorreth a man of blood and deceit.
 | [kjv] | Thou shalt destroy them that speak leasing: the LORD will abhor the bloody and deceitful man.
 | [nwb] | Thou shalt destroy them that speak falsehood: the LORD will abhor the bloody and deceitful man.
 | [rsv] | Thou destroyest those who speak lies; the LORD abhors bloodthirsty and deceitful men.
 | [web] | . You will destroy those who speak lies.Yahweh abhors the blood-thirsty and deceitful man.
 | [ylt] | Thou destroyest those speaking lies, A man of blood and deceit Jehovah doth abominate.
 | [bbe] | You will send destruction on those whose words are false; the cruel man and the man of deceit are hated by the Lord.
5:7 | [cbgb] | 至于我，我必凭你丰盛的慈爱进入你的居所。我必存敬畏你的心向你的圣殿下拜。 < | >
 | [niv] | But I, by your great mercy, will come into your house; in reverence will I bow down toward your holy temple.
 | [asv] | But as for me, in the abundance of thy lovingkindness will I come into thy house: In thy fear will I worship toward thy holy temple.
 | [jnd] | But as for me, in the greatness of thy loving-kindness will I enter thy house; I will bow down toward the temple of thy holiness in thy fear.
 | [kjv] | But as for me, I will come into thy house in the multitude of thy mercy: and in thy fear will I worship toward thy holy temple.
 | [nwb] | But as for me, I will come thy house in the multitude of thy mercy: in thy fear will I worship towards thy holy temple.
 | [rsv] | But I through the abundance of thy steadfast love will enter thy house, I will worship toward thy holy temple in the fear of thee.
 | [web] | . But as for me, in the abundance of your lovingkindness I will come into your house:I will bow toward your holy temple in reverence of you.
 | [ylt] | And I, in the abundance of Thy kindness, I enter Thy house, I bow myself toward Thy holy temple in Thy fear.
 | [bbe] | But as for me, I will come into your house, in the full measure of your mercy; and in your fear I will give worship, turning my eyes to your holy Temple.
5:8 | [cbgb] | 耶和华阿，求你因我的仇敌，凭你的公义，引领我。使你的道路在我面前正直。 < | >
 | [niv] | Lead me, O LORD, in your righteousness because of my enemies-- make straight your way before me.
 | [asv] | Lead me, O Jehovah, in thy righteousness because of mine enemies; Make thy way straight before my face.
 | [jnd] | Lead me, Jehovah, in thy righteousness, because of my foes; make thy way plain before me.
 | [kjv] | Lead me, O LORD, in thy righteousness because of mine enemies; make thy way straight before my face.
 | [nwb] | Lead me, O LORD, in thy righteousness, because of my enemies; make thy way straight before my face.
 | [rsv] | Lead me, O LORD, in thy righteousness because of my enemies; make thy way straight before me.
 | [web] | . Lead me, Yahweh, in your righteousness because of my enemies.Make your way straight before my face.
 | [ylt] | O Jehovah, lead me in Thy righteousness, Because of those observing me, Make straight before me Thy way,
 | [bbe] | Be my guide, O Lord, in the ways of your righteousness, because of those who are against me; make your way straight before my face.
5:9 | [cbgb] | 因为他们的口中没有诚实。他们的心里满有邪恶。他们的喉咙，是敞开的坟墓。他们用舌头谄媚人。 < | >
 | [niv] | Not a word from their mouth can be trusted; their heart is filled with destruction. Their throat is an open grave; with their tongue they speak deceit.
 | [asv] | For there is no faithfulness in their mouth; Their inward part is very wickedness; Their throat is an open sepulchre; They flatter with their tongue.
 | [jnd] | For there is no certainty in their mouth; their inward part is perversion, their throat is an open sepulchre; they flatter with their tongue.
 | [kjv] | For there is no faithfulness in their mouth; their inward part is very wickedness; their throat is an open sepulchre; they flatter with their tongue.
 | [nwb] | For no faithfulness in their mouth; their inward part very wickedness; their throat an open sepulcher; they flatter with their tongue.
 | [rsv] | For there is no truth in their mouth; their heart is destruction, their throat is an open sepulchre, they flatter with their tongue.
 | [web] | . For there is no faithfulness in their mouth.Their inward part is destruction.Their throat is an open tomb.They flatter with their tongue.
 | [ylt] | For there is no stability in their mouth. Their heart mischiefs, An open grave their throat, Their tongue they make smooth.
 | [bbe] | For no faith may be put in their words; their inner part is nothing but evil; their throat is like an open place for the dead; smooth are the words of their tongues.
5:10 | [cbgb] | 神阿，求你定他们的罪。愿他们因自己的计谋跌倒。愿你在他们许多的过犯中，把他们逐出。因为他们背叛了你。 < | >
 | [niv] | Declare them guilty, O God! Let their intrigues be their downfall. Banish them for their many sins, for they have rebelled against you.
 | [asv] | Hold them guilty, O God; Let them fall by their own counsels; Thrust them out in the multitude of their transgressions; For they have rebelled against thee.
 | [jnd] | Bring guilt upon them, O God; let them fall by their own counsels: drive them out in the multitude of their transgressions, for they have rebelled against thee.
 | [kjv] | Destroy thou them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against thee.
 | [nwb] | Destroy thou them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against thee.
 | [rsv] | Make them bear their guilt, O God; let them fall by their own counsels; because of their many transgressions cast them out, for they have rebelled against thee.
 | [web] | . Hold them guilty, God.Let them fall by their own counsels;Thrust them out in the multitude of their transgressions,For they have rebelled against you.
 | [ylt] | Declare them guilty, O God, Let them fall from their own counsels, In the abundance of their transgressions Drive them away, Because they have rebelled against Thee.
 | [bbe] | Send them to destruction, O Lord; let their evil designs be the cause of their fall; let them be forced out by all their sins; because they have gone against your authority.
5:11 | [cbgb] | 凡投靠你的，愿他们喜乐，时常欢呼，因为你护庇他们。又愿那爱你名的人，都靠你欢欣。 < | >
 | [niv] | But let all who take refuge in you be glad; let them ever sing for joy. Spread your protection over them, that those who love your name may rejoice in you.
 | [asv] | But let all those that take refuge in thee rejoice, Let them ever shout for joy, because thou defendest them: Let them also that love thy name be joyful in thee.
 | [jnd] | And all that trust in thee shall rejoice: for ever shall they shout joyously, and thou wilt protect them; and they that love thy name shall exult in thee.
 | [kjv] | But let all those that put their trust in thee rejoice: let them ever shout for joy, because thou defendest them: let them also that love thy name be joyful in thee.
 | [nwb] | But let all those that put their trust in thee rejoice: let them ever shout for joy, because thou defendest them: let them also that love thy name be joyful in thee.
 | [rsv] | But let all who take refuge in thee rejoice, let them ever sing for joy; and do thou defend them, that those who love thy name may exult in thee.
 | [web] | . But let all those who take refuge in you rejoice,Let them always shout for joy, because you defend them.Let them also who love your name be joyful in you.
 | [ylt] | And rejoice do all trusting in Thee, To the age they sing, and Thou coverest them over, And those loving Thy name exult in Thee.
 | [bbe] | But let all those who put their faith in you be glad with cries of joy at all times, and let all the lovers of your name be glad in you.
5:12 | [cbgb] | 因为你必赐福与义人。耶和华阿，你必用恩惠如同盾牌四面护卫他。 <
 | [niv] | For surely, O LORD, you bless the righteous; you surround them with your favor as with a shield.
 | [asv] | For thou wilt bless the righteous; O Jehovah, thou wilt compass him with favor as with a shield. Psalm
 | [jnd] | For thou, Jehovah, wilt bless the righteous ; with favour wilt thou surround him as a shield.
 | [kjv] | For thou, LORD, wilt bless the righteous; with favour wilt thou compass him as with a shield.
 | [nwb] | For thou, LORD, wilt bless the righteous; with favor wilt thou compass him as a shield.
 | [rsv] | For thou dost bless the righteous, O LORD; thou dost cover him with favor as with a shield.
 | [web] | . For you will bless the righteous.Yahweh, you will surround him with favor as with a shield.For the Chief Musician; on stringed instruments, upon the eight-stringed lyre. A Psalm by David.
 | [ylt] | For Thou blessest the righteous, O Jehovah, As a buckler with favour dost compass him!
 | [bbe] | For you, Lord, will send a blessing on the upright man; your grace will be round him, and you will be his strength.


Interlinear Bible:Psalms 6

 诗篇 Psalms 6 << || >>
6:1 | [cbgb] | 耶和华阿，求你不要在怒中责备我，也不要在烈怒中惩罚我。 >
 | [niv] | O LORD, do not rebuke me in your anger or discipline me in your wrath.
 | [asv] | O Jehovah, rebuke me not in thine anger, Neither chasten me in thy hot displeasure.
 | [jnd] | {To the chief Musician. On stringed instruments, upon Sheminith. A Psalm of David.} Jehovah, rebuke me not in thine anger, and chasten me not in thy hot displeasure.
 | [kjv] | O LORD, rebuke me not in thine anger, neither chasten me in thy hot displeasure.
 | [nwb] | To the chief Musician on Neginoth upon Sheminith, A Psalm of David. O LORD, rebuke me not in thy anger, neither chasten me in thy hot displeasure.
 | [rsv] | To the choirmaster: with stringed instruments; according to The Sheminith. A Psalm of David. O LORD, rebuke me not in thy anger, nor chasten me in thy wrath.
 | [web] | . Yahweh, don't rebuke me in your anger,Neither discipline me in your wrath.
 | [ylt] | To the Overseer with stringed instruments, on the octave. -- A Psalm of David. O Jehovah, in Thine anger reprove me not, Nor in Thy fury chastise me.
 | [bbe] | O Lord, do not be bitter with me in your wrath; do not send punishment on me in the heat of your passion.
6:2 | [cbgb] | 耶和华阿，求你可怜我。因为我软弱。耶和华阿，求你医治我。因为我的骨头发战。 < | >
 | [niv] | Be merciful to me, LORD, for I am faint; O LORD, heal me, for my bones are in agony.
 | [asv] | Have mercy upon me, O Jehovah; for I am withered away: O Jehovah, heal me; for my bones are troubled.
 | [jnd] | Be gracious unto me, Jehovah, for I am withered; Jehovah, heal me, for my bones tremble.
 | [kjv] | Have mercy upon me, O LORD; for I am weak: O LORD, heal me; for my bones are vexed.
 | [nwb] | Have mercy upon me, O LORD; for I weak: O LORD, heal me; for my bones are agitated.
 | [rsv] | Be gracious to me, O LORD, for I am languishing; O LORD, heal me, for my bones are troubled.
 | [web] | . Have mercy on me, Yahweh, for I am faint.Yahweh, heal me, for my bones are troubled.
 | [ylt] | Favour me, O Jehovah, for I weak, Heal me, O Jehovah, For troubled have been my bones,
 | [bbe] | Have mercy on me, O Lord, for I am wasted away: make me well, for even my bones are troubled.
6:3 | [cbgb] | 我心也大大的惊惶。耶和华阿，你要到几时才救我呢？ < | >
 | [niv] | My soul is in anguish. How long, O LORD, how long?
 | [asv] | My soul also is sore troubled: And thou, O Jehovah, how long?
 | [jnd] | And my soul trembleth exceedingly: and thou, Jehovah, till how long?
 | [kjv] | My soul is also sore vexed: but thou, O LORD, how long?
 | [nwb] | My soul is also greatly disquieted: but thou, O LORD, how long?
 | [rsv] | My soul also is sorely troubled. But thou, O LORD--how long?
 | [web] | . My soul is also in great anguish.But you, Yahweh -- how long?
 | [ylt] | And my soul hath been troubled greatly, And Thou, O Jehovah, till when?
 | [bbe] | My soul is in bitter trouble; and you, O Lord, how long?
6:4 | [cbgb] | 耶和华阿，求你转回，搭救我。因你的慈爱拯救我。 < | >
 | [niv] | Turn, O LORD, and deliver me; save me because of your unfailing love.
 | [asv] | Return, O Jehovah, deliver my soul: Save me for thy lovingkindness' sake.
 | [jnd] | Return, Jehovah, free my soul; save me for thy loving-kindness' sake.
 | [kjv] | Return, O LORD, deliver my soul: oh save me for thy mercies' sake.
 | [nwb] | Return, O LORD, deliver my soul: Oh save me for thy mercies sake.
 | [rsv] | Turn, O LORD, save my life; deliver me for the sake of thy steadfast love.
 | [web] | . Return, Yahweh. Deliver my soul,And save me for your lovingkindness' sake.
 | [ylt] | Turn back, O Jehovah, draw out my soul, Save me for Thy kindness' sake.
 | [bbe] | Come back, O Lord, make my soul free; O give me salvation because of your mercy.
6:5 | [cbgb] | 因为在死地无人记念你，在阴间有谁称谢你。 < | >
 | [niv] | No one remembers you when he is dead. Who praises you from the grave ?
 | [asv] | For in death there is no remembrance of thee: In Sheol who shall give thee thanks?
 | [jnd] | For in death there is no remembrance of thee; in Sheol who shall give thanks unto thee?
 | [kjv] | For in death there is no remembrance of thee: in the grave who shall give thee thanks?
 | [nwb] | For in death no remembrance of thee: in the grave who will give thee thanks?
 | [rsv] | For in death there is no remembrance of thee; in Sheol who can give thee praise?
 | [web] | . For in death there is no memory of you.In Sheol, who shall give you thanks?
 | [ylt] | For there is not in death Thy memorial, In Sheol, who doth give thanks to Thee?
 | [bbe] | For in death there is no memory of you; in the underworld who will give you praise?
6:6 | [cbgb] | 我因唉哼而困乏。我每夜流泪，把床榻漂起，把褥子湿透。 < | >
 | [niv] | I am worn out from groaning; all night long I flood my bed with weeping and drench my couch with tears.
 | [asv] | I am weary with my groaning; Every night make I my bed to swim; I water my couch with my tears.
 | [jnd] | I am wearied with my groaning; all the night make I my bed to swim; I dissolve my couch with my tears.
 | [kjv] | I am weary with my groaning; all the night make I my bed to swim; I water my couch with my tears.
 | [nwb] | I am weary with my groaning; all the night I make my bed to swim; I water my couch with my tears.
 | [rsv] | I am weary with my moaning; every night I flood my bed with tears; I drench my couch with my weeping.
 | [web] | . I am weary with my groaning;Every night I flood my bed;I drench my couch with my tears.
 | [ylt] | I have been weary with my sighing, I meditate through all the night my bed, With my tear my couch I waste.
 | [bbe] | The voice of my sorrow is a weariness to me; all the night I make my bed wet with weeping; it is watered by the drops flowing from my eyes.
6:7 | [cbgb] | 我因忧愁眼睛乾瘪。又因我一切的敌人眼睛昏花。 < | >
 | [niv] | My eyes grow weak with sorrow; they fail because of all my foes.
 | [asv] | Mine eye wasteth away because of grief; It waxeth old because of all mine adversaries.
 | [jnd] | Mine eye wasteth away through grief; it hath grown old because of all mine oppressors.
 | [kjv] | Mine eye is consumed because of grief; it waxeth old because of all mine enemies.
 | [nwb] | My eye is consumed because of grief; it groweth old because of all my enemies.
 | [rsv] | My eye wastes away because of grief, it grows weak because of all my foes.
 | [web] | . My eye wastes away because of grief;It grows old because of all my adversaries.
 | [ylt] | Old from provocation is mine eye, It is old because of all mine adversaries,
 | [bbe] | My eyes are wasting away with trouble; they are becoming old because of all those who are against me.
6:8 | [cbgb] | 你们一切作孽的人，离开我吧。因为耶和华听了我哀哭的声音。 < | >
 | [niv] | Away from me, all you who do evil, for the LORD has heard my weeping.
 | [asv] | Depart from me, all ye workers of iniquity; For Jehovah hath heard the voice of my weeping.
 | [jnd] | Depart from me, all ye workers of iniquity; for Jehovah hath heard the voice of my weeping.
 | [kjv] | Depart from me, all ye workers of iniquity; for the LORD hath heard the voice of my weeping.
 | [nwb] | Depart from me, all ye workers of iniquity; for the LORD hath heard the voice of my weeping.
 | [rsv] | Depart from me, all you workers of evil; for the LORD has heard the sound of my weeping.
 | [web] | . Depart from me, all you workers of iniquity,For Yahweh has heard the voice of my weeping.
 | [ylt] | Turn from me all ye workers of iniquity, For Jehovah heard the voice of my weeping,
 | [bbe] | Go from me, all you workers of evil; for the Lord has given ear to the voice of my weeping.
6:9 | [cbgb] | 耶和华听了我的恳求。耶和华必收纳我的祷告。 < | >
 | [niv] | The LORD has heard my cry for mercy; the LORD accepts my prayer.
 | [asv] | Jehovah hath heard my supplication; Jehovah will receive my prayer.
 | [jnd] | Jehovah hath heard my supplication; Jehovah receiveth my prayer.
 | [kjv] | The LORD hath heard my supplication; the LORD will receive my prayer.
 | [nwb] | The LORD hath heard my supplication; the LORD will receive my prayer.
 | [rsv] | The LORD has heard my supplication; the LORD accepts my prayer.
 | [web] | . Yahweh has heard my supplication.Yahweh will receive my prayer.
 | [ylt] | Jehovah hath heard my supplication, Jehovah my prayer receiveth.
 | [bbe] | The Lord has given ear to my request; the Lord has let my prayer come before him.
6:10 | [cbgb] | 我的一切仇敌都必羞愧，大大惊惶。他们必要退后，忽然羞愧。 <
 | [niv] | All my enemies will be ashamed and dismayed; they will turn back in sudden disgrace.
 | [asv] | All mine enemies shall be put to shame and sore troubled: They shall turn back, they shall be put to shame suddenly. Psalm
 | [jnd] | All mine enemies shall be ashamed and tremble exceedingly; they will turn, they will be ashamed suddenly.
 | [kjv] | Let all mine enemies be ashamed and sore vexed: let them return and be ashamed suddenly.
 | [nwb] | Let all my enemies be ashamed and greatly disquieted: let them return be suddenly ashamed.
 | [rsv] | All my enemies shall be ashamed and sorely troubled; they shall turn back, and be put to shame in a moment.
 | [web] | . May all my enemies be ashamed and dismayed.They shall turn back, they shall be disgraced suddenly. A meditation by David, which he sang to Yahweh, concerning the words of Cush, the Benjamite.
 | [ylt] | Ashamed and troubled greatly are all mine enemies, They turn back -- ashamed a moment!
 | [bbe] | Let all those who are against me be shamed and deeply troubled; let them be turned back and suddenly put to shame.


Interlinear Bible:Psalms 7

 诗篇 Psalms 7 << || >>
7:1 | [cbgb] | 耶和华我的 神阿，我投靠你。求你救我脱离一切追赶我的人，将我救拔出来。 >
 | [niv] | O LORD my God, I take refuge in you; save and deliver me from all who pursue me,
 | [asv] | O Jehovah my God, in thee do I take refuge: Save me from all them that pursue me, and deliver me,
 | [jnd] | {Shiggaion of David, which he sang to Jehovah, concerning the words of Cush the Benjaminite.} Jehovah my God, in thee have I trusted: save me from all my pursuers, and deliver me;
 | [kjv] | O LORD my God, in thee do I put my trust: save me from all them that persecute me, and deliver me:
 | [nwb] | Shiggaion of David, which he sang to the LORD, concerning the words of Cush the Benjaminite. O LORD my God, in thee do I put my trust: save me from all them that persecute me, and deliver me:
 | [rsv] | A Shiggaion of David, which he sang to the LORD concerning Cush a Benjaminite. O LORD my God, in thee do I take refuge; save me from all my pursuers, and deliver me,
 | [web] | . Yahweh, my God, I take refuge in you.Save me from all those who pursue me, and deliver me,
 | [ylt] | `The Erring One,' by David, that he sung to Jehovah concerning the words of Cush a Benjamite. O Jehovah, my God, in Thee I have trusted, Save me from all my pursuers, and deliver me.
 | [bbe] | O Lord my God, I put my faith in you; take me out of the hands of him who is cruel to me, and make me free;
7:2 | [cbgb] | 恐怕他们像狮子撕裂我，甚至撕碎，无人搭救。 < | >
 | [niv] | or they will tear me like a lion and rip me to pieces with no one to rescue me.
 | [asv] | Lest they tear my soul like a lion, Rending it in pieces, while there is none to deliver.
 | [jnd] | Lest he tear my soul like a lion, crushing it while there is no deliverer.
 | [kjv] | Lest he tear my soul like a lion, rending it in pieces, while there is none to deliver.
 | [nwb] | Lest he tear my soul like a lion, rending in pieces, while none to deliver.
 | [rsv] | lest like a lion they rend me, dragging me away, with none to rescue.
 | [web] | . Lest they tear apart my soul like a lion,Rending it in pieces, while there is none to deliver.
 | [ylt] | Lest he tear as a lion my soul, Rending, and there is no deliverer.
 | [bbe] | So that he may not come rushing on my soul like a lion, wounding it, while there is no one to be my saviour.
7:3 | [cbgb] | 耶和华我的 神阿，我若行了这事，若有罪孽在我手里， < | >
 | [niv] | O LORD my God, if I have done this and there is guilt on my hands--
 | [asv] | O Jehovah my God, if I have done this; If there be iniquity in my hands;
 | [jnd] | Jehovah my God, if I have done this, if there be iniquity in my hands;
 | [kjv] | O LORD my God, If I have done this; if there be iniquity in my hands;
 | [nwb] | O LORD my God, if I have done this; if there is iniquity in my hands;
 | [rsv] | O LORD my God, if I have done this, if there is wrong in my hands,
 | [web] | . Yahweh, my God, if I have done this,If there is iniquity in my hands,
 | [ylt] | O Jehovah, my God, if I have done this, If there is iniquity in my hands,
 | [bbe] | O Lord my God, if I have done this; if my hands have done any wrong;
7:4 | [cbgb] | 我若以恶报那与我交好的人，连那无故与我为敌的，我也救了他， < | >
 | [niv] | if I have done evil to him who is at peace with me or without cause have robbed my foe--
 | [asv] | If I have rewarded evil unto him that was at peace with me; (Yea, I have delivered him that without cause was mine adversary;)
 | [jnd] | If I have rewarded evil to him that was at peace with me; (indeed I have freed him that without cause oppressed me;)
 | [kjv] | If I have rewarded evil unto him that was at peace with me; (yea, I have delivered him that without cause is mine enemy:)
 | [nwb] | If I have rewarded evil to him that was at peace with me; (yes, I have delivered him that without cause is my enemy:)
 | [rsv] | if I have requited my friend with evil or plundered my enemy without cause,
 | [web] | . If I have rewarded evil to him who was at peace with me(Yes, I have delivered him who without cause was my adversary),
 | [ylt] | If I have done my well-wisher evil, And draw mine adversary without cause,
 | [bbe] | If I have given back evil to him who did evil to me, or have taken anything from him who was against me without cause;
7:5 | [cbgb] | 就任凭仇敌追赶我，直到追上。将我的性命踏在地下，使我的荣耀归于灰尘。（细拉） < | >
 | [niv] | then let my enemy pursue and overtake me; let him trample my life to the ground and make me sleep in the dust.
 | [asv] | Let the enemy pursue my soul, and overtake it; Yea, let him tread my life down to the earth, And lay my glory in the dust. Selah
 | [jnd] | Let the enemy pursue after my soul, and take , and let him tread down my life to the earth, and lay my glory in the dust. Selah.
 | [kjv] | Let the enemy persecute my soul, and take it; yea, let him tread down my life upon the earth, and lay mine honour in the dust. Selah.
 | [nwb] | Let the enemy persecute my soul, and take ; yes, let him tread down my life upon the earth, and lay my honor in the dust. Selah.
 | [rsv] | let the enemy pursue me and overtake me, and let him trample my life to the ground, and lay my soul in the dust.
 | [web] | Let the enemy pursue my soul, and overtake it;Yes, let him tread my life down to the earth,And lay my glory in the dust.Selah.
 | [ylt] | An enemy pursueth my soul, and overtaketh, And treadeth down to the earth my life, And my honour placeth in the dust. Selah.
 | [bbe] | Let my hater go after my soul and take it; let my life be crushed to the earth, and my honour into the dust. (Selah.)
7:6 | [cbgb] | 耶和华阿，求你在怒中起来，挺身而立，抵挡我敌人的暴怒。求你为我兴起。你已经命定施行审判。 < | >
 | [niv] | Arise, O LORD, in your anger; rise up against the rage of my enemies. Awake, my God; decree justice.
 | [asv] | Arise, O Jehovah, in thine anger; Lift up thyself against the rage of mine adversaries, And awake for me; thou hast commanded judgment.
 | [jnd] | Arise, Jehovah, in thine anger; lift thyself up against the raging of mine oppressors, and awake for me: thou hast commanded judgment.
 | [kjv] | Arise, O LORD, in thine anger, lift up thyself because of the rage of mine enemies: and awake for me to the judgment that thou hast commanded.
 | [nwb] | Arise, O LORD, in thy anger, lift up thyself because of the rage of my enemies: and awake for me the judgment thou hast commanded.
 | [rsv] | Arise, O LORD, in thy anger, lift thyself up against the fury of my enemies; awake, O my God; thou hast appointed a judgment.
 | [web] | . Arise, Yahweh, in your anger.Lift up yourself against the rage of my adversaries.Awake for me. You have commanded judgment.
 | [ylt] | Rise, O Jehovah, in Thine anger, Be lifted up at the wrath of mine adversaries, And awake Thou for me: Judgment Thou hast commanded:
 | [bbe] | Come up, Lord, in your wrath; be lifted up against my haters; be awake, my God, give orders for the judging.
7:7 | [cbgb] | 愿众民的会环绕你。愿你从其上归于高位。 < | >
 | [niv] | Let the assembled peoples gather around you. Rule over them from on high;
 | [asv] | And let the congregation of the peoples compass thee about; And over them return thou on high.
 | [jnd] | And the assembly of the peoples shall encompass thee; and for their sakes return thou on high.
 | [kjv] | So shall the congregation of the people compass thee about: for their sakes therefore return thou on high.
 | [nwb] | So shall the congregation of the people encompass thee: for their sakes therefore return thou on high.
 | [rsv] | Let the assembly of the peoples be gathered about thee; and over it take thy seat on high.
 | [web] | . Let the congregation of the peoples surround you.Rule over them on high.
 | [ylt] | And a company of peoples compass Thee, And over it on high turn Thou back,
 | [bbe] | The meeting of the nations will be round you; take your seat, then, over them, on high.
7:8 | [cbgb] | 耶和华向众民施行审判。耶和华阿，求你按我的公义，和我心中的纯正，判断我。 < | >
 | [niv] | let the LORD judge the peoples. Judge me, O LORD, according to my righteousness, according to my integrity, O Most High.
 | [asv] | Jehovah ministereth judgment to the peoples: Judge me, O Jehovah, according to my righteousness, and to mine integrity that is in me.
 | [jnd] | Jehovah shall minister judgment to the peoples. Judge me, Jehovah, according to my righteousness, and according to mine integrity which is in me.
 | [kjv] | The LORD shall judge the people: judge me, O LORD, according to my righteousness, and according to mine integrity that is in me.
 | [nwb] | The LORD shall judge the people: judge me, O LORD, according to my righteousness, and according to my integrity in me.
 | [rsv] | The LORD judges the peoples; judge me, O LORD, according to my righteousness and according to the integrity that is in me.
 | [web] | . Yahweh administers judgment to the peoples.Judge me, Yahweh, according to my righteousness,And to my integrity that is in me.
 | [ylt] | Jehovah doth judge the peoples; Judge me, O Jehovah, According to my righteousness, And according to mine integrity on me,
 | [bbe] | The Lord will be judge of the peoples; give a decision for me, O Lord, because of my righteousness, and let my virtue have its reward.
7:9 | [cbgb] | 愿恶人的恶断绝。愿你坚立义人。因为公义的 神察验人的心肠肺腑。 < | >
 | [niv] | O righteous God, who searches minds and hearts, bring to an end the violence of the wicked and make the righteous secure.
 | [asv] | O let the wickedness of the wicked come to an end, but establish thou the righteous: For the righteous God trieth the minds and hearts.
 | [jnd] | Oh let the wrong of the wicked come to an end, and establish thou the righteous ; even thou that triest the hearts and reins, the righteous God.
 | [kjv] | Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God trieth the hearts and reins.
 | [nwb] | Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God trieth the hearts and reins.
 | [rsv] | O let the evil of the wicked come to an end, but establish thou the righteous, thou who triest the minds and hearts, thou righteous God.
 | [web] | . Oh let the wickedness of the wicked come to an end,But establish the righteous;Their minds and hearts are searched by the righteous God.
 | [ylt] | Let, I pray Thee be ended the evil of the wicked, And establish Thou the righteous, And a trier of hearts and reins is the righteous God.
 | [bbe] | O let the evil of the evil-doer come to an end, but give strength to the upright: for men's minds and hearts are tested by the God of righteousness.
7:10 | [cbgb] | 神是我的盾牌。他拯救心里正直的人。 < | >
 | [niv] | My shield is God Most High, who saves the upright in heart.
 | [asv] | My shield is with God, Who saveth the upright in heart.
 | [jnd] | My shield is with God, who saveth the upright in heart.
 | [kjv] | My defence is of God, which saveth the upright in heart.
 | [nwb] | My defense from God, who saveth the upright in heart.
 | [rsv] | My shield is with God, who saves the upright in heart.
 | [web] | . My shield is with God,Who saves the upright in heart.
 | [ylt] | My shield on God, Saviour of the upright in heart!
 | [bbe] | God, who is the saviour of the upright in heart, is my breastplate.
7:11 | [cbgb] | 神是公义的审判者，又是天天向恶人发怒的 神。 < | >
 | [niv] | God is a righteous judge, a God who expresses his wrath every day.
 | [asv] | God is a righteous judge, Yea, a God that hath indignation every day.
 | [jnd] | God is a righteous judge, and a 鵊od who is indignant all the day.
 | [kjv] | God judgeth the righteous, and God is angry with the wicked every day.
 | [nwb] | God judgeth the righteous, and God is angry every day.
 | [rsv] | God is a righteous judge, and a God who has indignation every day.
 | [web] | . God is a righteous judge,Yes, a God who has indignation every day.
 | [ylt] | God a righteous judge, And He is not angry at all times.
 | [bbe] | God is the judge of the upright, and is angry with the evil-doers every day.
7:12 | [cbgb] | 若有人不回头，他的刀必磨快。弓必上弦，豫备妥当了。 < | >
 | [niv] | If he does not relent, he will sharpen his sword; he will bend and string his bow.
 | [asv] | If a man turn not, he will whet his sword; He hath bent his bow, and made it ready.
 | [jnd] | If one turn not, he will sharpen his sword; he hath bent his bow and made it ready,
 | [kjv] | If he turn not, he will whet his sword; he hath bent his bow, and made it ready.
 | [nwb] | If he turn not, he will whet his sword; he hath bent his bow, and made it ready.
 | [rsv] | If a man does not repent, God will whet his sword; he has bent and strung his bow;
 | [web] | . If a man doesn't relent, he will sharpen his sword;He has bent and strung his bow.
 | [ylt] | If turn not, His sword he sharpeneth, His bow he hath trodden -- He prepareth it,
 | [bbe] | If a man is not turned from his evil, he will make his sword sharp; his bow is bent and ready.
7:13 | [cbgb] | 他也豫备了杀人的器械。他所射的是火箭。 < | >
 | [niv] | He has prepared his deadly weapons; he makes ready his flaming arrows.
 | [asv] | He hath also prepared for him the instruments of death; He maketh his arrows fiery shafts.
 | [jnd] | And he hath prepared for him instruments of death; his arrows hath he made burning.
 | [kjv] | He hath also prepared for him the instruments of death; he ordaineth his arrows against the persecutors.
 | [nwb] | He hath also prepared for him the instruments of death; he ordaineth his arrows against the persecutors.
 | [rsv] | he has prepared his deadly weapons, making his arrows fiery shafts.
 | [web] | . He has also prepared for himself the instruments of death.He makes ready his flaming arrows.
 | [ylt] | Yea, for him He hath prepared Instruments of death, His arrows for burning pursuers He maketh.
 | [bbe] | He has made ready for him the instruments of death; he makes his arrows flames of fire.
7:14 | [cbgb] | 试看恶人因奸恶而劬劳。所怀的是毒害，所生的是虚假。 < | >
 | [niv] | He who is pregnant with evil and conceives trouble gives birth to disillusionment.
 | [asv] | Behold, he travaileth with iniquity; Yea, he hath conceived mischief, and brought forth falsehood.
 | [jnd] | Behold, he travaileth with iniquity, yea, he hath conceived mischief, and brought forth falsehood:
 | [kjv] | Behold, he travaileth with iniquity, and hath conceived mischief, and brought forth falsehood.
 | [nwb] | Behold, he travaileth with iniquity, and hath conceived mischief, and brought forth falsehood.
 | [rsv] | Behold, the wicked man conceives evil, and is pregnant with mischief, and brings forth lies.
 | [web] | . Behold, he travails with iniquity;Yes, he has conceived mischief and brought forth falsehood.
 | [ylt] | Lo, he travaileth iniquity, And he hath conceived perverseness, And hath brought forth falsehood.
 | [bbe] | That man is a worker of evil; the seed of wrongdoing has given birth to deceit.
7:15 | [cbgb] | 他掘了坑，又挖深了，竟掉在自己所挖的阱里。 < | >
 | [niv] | He who digs a hole and scoops it out falls into the pit he has made.
 | [asv] | He hath made a pit, and digged it, And is fallen into the ditch which he made.
 | [jnd] | He digged a pit, and hollowed it out, and is fallen into the hole that he made.
 | [kjv] | He made a pit, and digged it, and is fallen into the ditch which he made.
 | [nwb] | He made a pit, and digged it, and hath fallen into the ditch he made.
 | [rsv] | He makes a pit, digging it out, and falls into the hole which he has made.
 | [web] | . He has dug a hole,And has fallen into the pit which he made.
 | [ylt] | A pit he hath prepared, and he diggeth it, And he falleth into a ditch he maketh.
 | [bbe] | He has made a hole deep in the earth, and is falling into the hole which he has made
7:16 | [cbgb] | 他的毒害，必临到他自己的头上。他的强暴必落到他自己的脑袋上。 < | >
 | [niv] | The trouble he causes recoils on himself; his violence comes down on his own head.
 | [asv] | His mischief shall return upon his own head, And his violence shall come down upon his own pate.
 | [jnd] | His mischief shall return upon his own head, and his violence shall come down upon his own pate.
 | [kjv] | His mischief shall return upon his own head, and his violent dealing shall come down upon his own pate.
 | [nwb] | His mischief shall return upon his own head, and his violent dealing shall come down upon his own pate.
 | [rsv] | His mischief returns upon his own head, and on his own pate his violence descends.
 | [web] | . The trouble he causes shall return to his own head.His violence shall come down on the crown of his own head.
 | [ylt] | Return doth his perverseness on his head, And on his crown his violence cometh down.
 | [bbe] | His wrongdoing will come back to him, and his violent behaviour will come down on his head.
7:17 | [cbgb] | 我要照着耶和华的公义称谢他，歌颂耶和华至高者的名。 <
 | [niv] | I will give thanks to the LORD because of his righteousness and will sing praise to the name of the LORD Most High.
 | [asv] | I will give thanks unto Jehovah according to his righteousness, And will sing praise to the name of Jehovah Most High. Psalm
 | [jnd] | I will praise Jehovah according to his righteousness, and will sing forth the name of Jehovah the Most High.
 | [kjv] | I will praise the LORD according to his righteousness: and will sing praise to the name of the LORD most high.
 | [nwb] | I will praise the LORD according to his righteousness: and will sing praise to the name of the LORD most high.
 | [rsv] | I will give to the LORD the thanks due to his righteousness, and I will sing praise to the name of the LORD, the Most High.
 | [web] | . I will give thanks to Yahweh according to his righteousness,And will sing praise to the name of Yahweh Most High.For the Chief Musician; on an instrument of Gath. A Psalm by David.
 | [ylt] | I thank Jehovah, According to His righteousness, And praise the name of Jehovah Most High!
 | [bbe] | I will give praise to the Lord for his righteousness; I will make a song to the name of the Lord Most High.


Interlinear Bible:Psalms 8

 诗篇 Psalms 8 << || >>
8:1 | [cbgb] | 耶和华我们的主阿，你的名在全地何其美。你将你的荣耀彰显于天。 >
 | [niv] | O LORD, our Lord, how majestic is your name in all the earth! You have set your glory above the heavens.
 | [asv] | O Jehovah, our Lord, How excellent is thy name in all the earth, Who hast set thy glory upon the heavens!
 | [jnd] | {To the chief Musician. Upon the Gittith. A Psalm of David.} Jehovah our Lord, how excellent is thy name in all the earth! who hast set thy majesty above the heavens.
 | [kjv] | O LORD, our Lord, how excellent is thy name in all the earth! who hast set thy glory above the heavens.
 | [nwb] | To the chief Musician upon Gittith, A Psalm of David. O LORD our Lord, how excellent thy name in all the earth! who hast set thy glory above the heavens.
 | [rsv] | To the choirmaster: according to The Gittith. A Psalm of David. O LORD, our Lord, how majestic is thy name in all the earth! Thou whose glory above the heavens is chanted
 | [web] | . Yahweh, our Lord, how majestic is your name in all the earth,Who has set your glory above the heavens!
 | [ylt] | To the Overseer, `On the Gittith.' A Psalm of David. Jehovah, our Lord, How honourable Thy name in all the earth! Who settest thine honour on the heavens.
 | [bbe] | O Lord, our Lord, whose glory is higher than the heavens, how noble is your name in all the earth!
8:2 | [cbgb] | 你因敌人的缘故，从婴孩和吃奶的口中，建立了能力，使仇敌和报仇的，闭口无言。 < | >
 | [niv] | From the lips of children and infants you have ordained praise because of your enemies, to silence the foe and the avenger.
 | [asv] | Out of the mouth of babes and sucklings hast thou established strength, Because of thine adversaries, That thou mightest still the enemy and the avenger.
 | [jnd] | Out of the mouth of babes and sucklings hast thou established praise because of thine adversaries, to still the enemy and the avenger.
 | [kjv] | Out of the mouth of babes and sucklings hast thou ordained strength because of thine enemies, that thou mightest still the enemy and the avenger.
 | [nwb] | Out of the mouth of babes and sucklings hast thou ordained strength because of thy enemies, that thou mightest still the enemy and the avenger.
 | [rsv] | by the mouth of babes and infants, thou hast founded a bulwark because of thy foes, to still the enemy and the avenger.
 | [web] | . From the lips of babes and infants you have established strength,Because of your adversaries, that you might silence the enemy and the avenger.
 | [ylt] | From the mouths of infants and sucklings Thou hast founded strength, Because of Thine adversaries, To still an enemy and a self-avenger.
 | [bbe] | You have made clear your strength even out of the mouths of babies at the breast, because of those who are against you; so that you may put to shame the cruel and violent man.
8:3 | [cbgb] | 我观看你指头所造的天，并你所陈设的月亮星宿， < | >
 | [niv] | When I consider your heavens, the work of your fingers, the moon and the stars, which you have set in place,
 | [asv] | When I consider thy heavens, the work of thy fingers, The moon and the stars, which thou hast ordained;
 | [jnd] | When I see thy heavens, the work of thy fingers, the moon and stars, which thou hast established;
 | [kjv] | When I consider thy heavens, the work of thy fingers, the moon and the stars, which thou hast ordained;
 | [nwb] | When I consider thy heavens, the work of thy fingers; the moon and the stars, which thou hast ordained;
 | [rsv] | When I look at thy heavens, the work of thy fingers, the moon and the stars which thou hast established;
 | [web] | . When I consider your heavens, the work of your fingers,The moon and the stars, which you have ordained;
 | [ylt] | For I see Thy heavens, a work of Thy fingers, Moon and stars that Thou didst establish.
 | [bbe] | When I see your heavens, the work of your fingers, the moon and the stars, which you have put in their places;
8:4 | [cbgb] | 便说，人算什么，你竟顾念他。世人算什么，你竟眷顾他。 < | >
 | [niv] | what is man that you are mindful of him, the son of man that you care for him?
 | [asv] | What is man, that thou art mindful of him? And the son of man, that thou visitest him?
 | [jnd] | What is man, that thou art mindful of him? and the son of man, that thou visitest him?
 | [kjv] | What is man, that thou art mindful of him? and the son of man, that thou visitest him?
 | [nwb] | What is man, that thou art mindful of him? and the son of man, that thou visitest him?
 | [rsv] | what is man that thou art mindful of him, and the son of man that thou dost care for him?
 | [web] | . What is man, that you think of him?The son of man, that you care for him?
 | [ylt] | What man that Thou rememberest him? The son of man that Thou inspectest him?
 | [bbe] | What is man, that you keep him in mind? the son of man, that you take him into account?
8:5 | [cbgb] | 你叫他比天使微小一点，并赐他荣耀尊贵为冠冕。 < | >
 | [niv] | You made him a little lower than the heavenly beings and crowned him with glory and honor.
 | [asv] | For thou hast made him but little lower than *God, And crownest him with glory and honor.
 | [jnd] | Thou hast made him a little lower than the angels, and hast crowned him with glory and splendour.
 | [kjv] | For thou hast made him a little lower than the angels, and hast crowned him with glory and honour.
 | [nwb] | For thou hast made him a little lower than the angels, and hast crowned him with glory and honor.
 | [rsv] | Yet thou hast made him little less than God, and dost crown him with glory and honor.
 | [web] | . For you have made him a little lower than the angels,And crowned him with glory and honor.
 | [ylt] | And causest him to lack a little of Godhead, And with honour and majesty compassest him.
 | [bbe] | For you have made him only a little lower than the gods, crowning him with glory and honour.
8:6 | [cbgb] | 你派他管理你手所造的， < | >
 | [niv] | You made him ruler over the works of your hands; you put everything under his feet:
 | [asv] | Thou makest him to have dominion over the works of thy hands; Thou hast put all things under his feet:
 | [jnd] | Thou hast made him to rule over the works of thy hands; thou hast put everything under his feet:
 | [kjv] | Thou madest him to have dominion over the works of thy hands; thou hast put all things under his feet:
 | [nwb] | Thou hast made him to have dominion over the works of thy hands; thou hast put all under his feet:
 | [rsv] | Thou hast given him dominion over the works of thy hands; thou hast put all things under his feet,
 | [web] | . You make him ruler over the works of your hands.You have put all things under his feet:
 | [ylt] | Thou dost cause him to rule Over the works of Thy hands, All Thou hast placed under his feet.
 | [bbe] | You have made him ruler over the works of your hands; you have put all things under his feet;
8:7 | [cbgb] | 使万物，就是一切的牛羊，田野的兽，空中的鸟，海里的鱼， < | >
 | [niv] | all flocks and herds, and the beasts of the field,
 | [asv] | All sheep and oxen, Yea, and the beasts of the field,
 | [jnd] | Sheep and oxen, all of them, and also the beasts of the field;
 | [kjv] | All sheep and oxen, yea, and the beasts of the field;
 | [nwb] | All sheep and oxen, yes, and the beasts of the field;
 | [rsv] | all sheep and oxen, and also the beasts of the field,
 | [web] | . All sheep and oxen,Yes, and the animals of the field,
 | [ylt] | Sheep and oxen, all of them, And also beasts of the field,
 | [bbe] | All sheep and oxen, and all the beasts of the field;
8:8 | [cbgb] | 凡经行海道的，都服在他的脚下。 < | >
 | [niv] | the birds of the air, and the fish of the sea, all that swim the paths of the seas.
 | [asv] | The birds of the heavens, and the fish of the sea, Whatsoever passeth through the paths of the seas.
 | [jnd] | The fowl of the heavens, and the fishes of the sea, passeth through the paths of the seas.
 | [kjv] | The fowl of the air, and the fish of the sea, and whatsoever passeth through the paths of the seas.
 | [nwb] | The fowl of the air, and the fish of the sea, passeth through the paths of the seas.
 | [rsv] | the birds of the air, and the fish of the sea, whatever passes along the paths of the sea.
 | [web] | The birds of the sky, the fish of the sea,And whatever passes through the paths of the seas.
 | [ylt] | Bird of the heavens, and fish of the sea, Passing through the paths of the seas!
 | [bbe] | The birds of the air and the fish of the sea, and whatever goes through the deep waters of the seas.
8:9 | [cbgb] | 耶和华我们的主阿，你的名在全地何其美。 <
 | [niv] | O LORD, our Lord, how majestic is your name in all the earth!
 | [asv] | O Jehovah, our Lord, How excellent is thy name in all the earth! Psalm
 | [jnd] | Jehovah our Lord, how excellent is thy name in all the earth!
 | [kjv] | O LORD our Lord, how excellent is thy name in all the earth!
 | [nwb] | O LORD our Lord, how excellent thy name in all the earth!
 | [rsv] | O LORD, our Lord, how majestic is thy name in all the earth!
 | [web] | . Yahweh, our Lord,How majestic is your name in all the earth! For the Chief Musician. Set to "The Death of the Son." A Psalm by David.
 | [ylt] | Jehovah, our Lord, How honourable Thy name in all the earth!
 | [bbe] | O Lord, our Lord, how noble is your name in all the earth!


Interlinear Bible:Psalms 9

 诗篇 Psalms 9 << || >>
9:1 | [cbgb] | 我要一心称谢耶和华。我要传扬你一切奇妙的作为。 >
 | [niv] | I will praise you, O LORD, with all my heart; I will tell of all your wonders.
 | [asv] | I will give thanks unto Jehovah with my whole heart; I will show forth all thy marvellous works.
 | [jnd] | {To the chief Musician. Upon Muthlabben. A Psalm of David.} I will praise Jehovah with my whole heart; I will recount all thy marvellous works.
 | [kjv] | I will praise thee, O LORD, with my whole heart; I will shew forth all thy marvellous works.
 | [nwb] | To the chief Musician upon Muthlabben, A Psalm of David. I will praise , O LORD, with my whole heart; I will show forth all thy wonderful works.
 | [rsv] | To the choirmaster: according to Muth-labben. A Psalm of David. I will give thanks to the LORD with my whole heart; I will tell of all thy wonderful deeds.
 | [web] | . I will give thanks to Yahweh with my whole heart.I will tell of all your marvelous works.
 | [ylt] | To the Overseer, `On the Death of Labben.' -- A Psalm of David. I confess, O Jehovah, with all my heart, I recount all Thy wonders,
 | [bbe] | I will give you praise, O Lord, with all my heart; I will make clear all the wonder of your works.
9:2 | [cbgb] | 我要因你欢喜快乐。至高者阿，我要歌颂你的名。 < | >
 | [niv] | I will be glad and rejoice in you; I will sing praise to your name, O Most High.
 | [asv] | I will be glad and exult in thee; I will sing praise to thy name, O thou Most High.
 | [jnd] | I will be glad and rejoice in thee; I will sing forth thy name, O Most High.
 | [kjv] | I will be glad and rejoice in thee: I will sing praise to thy name, O thou most High.
 | [nwb] | I will be glad and rejoice in thee: I will sing praise to thy name, O thou most High.
 | [rsv] | I will be glad and exult in thee, I will sing praise to thy name, O Most High.
 | [web] | . I will be glad and rejoice in you.I will sing praise to your name, you Most High.
 | [ylt] | I rejoice and exult in Thee, I praise Thy Name, O Most High.
 | [bbe] | I will be glad and have delight in you: I will make a song of praise to your name, O Most High.
9:3 | [cbgb] | 我的仇敌转身退去的时候，他们一见你的面，就跌倒灭亡。 < | >
 | [niv] | My enemies turn back; they stumble and perish before you.
 | [asv] | When mine enemies turn back, They stumble and perish at thy presence.
 | [jnd] | When mine enemies turned back, they stumbled and perished at thy presence:
 | [kjv] | When mine enemies are turned back, they shall fall and perish at thy presence.
 | [nwb] | When my enemies are turned back, they shall fall and perish at thy presence.
 | [rsv] | When my enemies turned back, they stumbled and perished before thee.
 | [web] | . When my enemies turn back,They stumble and perish in your presence.
 | [ylt] | In mine enemies turning backward, they stumble and perish from Thy face.
 | [bbe] | When my haters are turned back, they will be broken and overcome before you.
9:4 | [cbgb] | 因你已经为我伸冤，为我辨屈。你坐在宝座上，按公义审判。 < | >
 | [niv] | For you have upheld my right and my cause; you have sat on your throne, judging righteously.
 | [asv] | For thou hast maintained my right and my cause; Thou sittest in the throne judging righteously.
 | [jnd] | For thou hast maintained my right and my cause. Thou sittest on the throne, judging righteously.
 | [kjv] | For thou hast maintained my right and my cause; thou satest in the throne judging right.
 | [nwb] | For thou hast maintained my right and my cause; thou sattest on the throne judging right.
 | [rsv] | For thou hast maintained my just cause; thou hast sat on the throne giving righteous judgment.
 | [web] | . For you have maintained my right and my cause.You sit on the throne judging righteously.
 | [ylt] | For Thou hast done my judgment and my right. Thou hast sat on a throne, A judge of righteousness.
 | [bbe] | For you gave approval to my right and my cause; you were seated in your high place judging in righteousness.
9:5 | [cbgb] | 你曾斥责外邦。你曾灭绝恶人。你曾涂抹他们名，直到永永远远。 < | >
 | [niv] | You have rebuked the nations and destroyed the wicked; you have blotted out their name for ever and ever.
 | [asv] | Thou hast rebuked the nations, thou hast destroyed the wicked; Thou hast blotted out their name for ever and ever.
 | [jnd] | Thou hast rebuked the nations, thou hast destroyed the wicked; thou hast put out their name for ever and ever.
 | [kjv] | Thou hast rebuked the heathen, thou hast destroyed the wicked, thou hast put out their name for ever and ever.
 | [nwb] | Thou hast rebuked the heathen, thou hast destroyed the wicked, thou hast put out their name for ever and ever.
 | [rsv] | Thou hast rebuked the nations, thou hast destroyed the wicked; thou hast blotted out their name for ever and ever.
 | [web] | . You have rebuked the nations. You have destroyed the wicked.You have blotted out their name forever and ever.
 | [ylt] | Thou hast rebuked nations, Thou hast destroyed the wicked, Their name Thou hast blotted out to the age and for ever.
 | [bbe] | You have said sharp words to the nations, you have sent destruction on the sinners, you have put an end to their name for ever and ever.
9:6 | [cbgb] | 仇敌到了尽头。他们被毁坏，直到永远。你拆毁他们的城邑。连他们的名号，都归于无有。 < | >
 | [niv] | Endless ruin has overtaken the enemy, you have uprooted their cities; even the memory of them has perished.
 | [asv] | The enemy are come to an end, they are desolate for ever; And the cities which thou hast overthrown, The very remembrance of them is perished.
 | [jnd] | O enemy! destructions are ended for ever. -- Thou hast also destroyed cities, even the remembrance of them hath perished.
 | [kjv] | O thou enemy, destructions are come to a perpetual end: and thou hast destroyed cities; their memorial is perished with them.
 | [nwb] | O thou enemy, destructions are come to a perpetual end: and thou hast destroyed cities; their memorial hath perished with them.
 | [rsv] | The enemy have vanished in everlasting ruins; their cities thou hast rooted out; the very memory of them has perished.
 | [web] | . The enemy is overtaken by endless ruin.The very memory of the cities which you have overthrown has perished.
 | [ylt] | O thou Enemy, Finished have been destructions for ever, As to cities thou hast plucked up, Perished hath their memorial with them.
 | [bbe] | You have given their towns to destruction; the memory of them has gone; they have become waste for ever.
9:7 | [cbgb] | 惟耶和华坐着为王，直到永远。他已经为审判设摆他的宝座。 < | >
 | [niv] | The LORD reigns forever; he has established his throne for judgment.
 | [asv] | But Jehovah sitteth as king for ever: He hath prepared his throne for judgment;
 | [jnd] | But Jehovah sitteth for ever; he hath ordained his throne for judgment.
 | [kjv] | But the LORD shall endure for ever: he hath prepared his throne for judgment.
 | [nwb] | But the LORD shall endure for ever: he hath prepared his throne for judgment.
 | [rsv] | But the LORD sits enthroned for ever, he has established his throne for judgment;
 | [web] | . But Yahweh reigns forever.He has prepared his throne for judgment.
 | [ylt] | And Jehovah to the age abideth, He is preparing for judgment His throne.
 | [bbe] | But the Lord is King for ever: he has made ready his high seat for judging.
9:8 | [cbgb] | 他要按公义审判世界，按正直判断万民。 < | >
 | [niv] | He will judge the world in righteousness; he will govern the peoples with justice.
 | [asv] | And he will judge the world in righteousness, He will minister judgment to the peoples in uprightness.
 | [jnd] | And it is he that will judge the world with righteousness; he shall execute judgment upon the peoples with equity.
 | [kjv] | And he shall judge the world in righteousness, he shall minister judgment to the people in uprightness.
 | [nwb] | And he shall judge the world in righteousness, he shall minister judgment to the people in uprightness.
 | [rsv] | and he judges the world with righteousness, he judges the peoples with equity.
 | [web] | . He will judge the world in righteousness.He will administer judgment to the peoples in uprightness.
 | [ylt] | And He judgeth the world in righteousness, He judgeth the peoples in uprightness.
 | [bbe] | And he will be the judge of the world in righteousness, giving true decisions for the peoples.
9:9 | [cbgb] | 耶和华又要给受欺压的人作高台，在患难的时候作高台。 < | >
 | [niv] | The LORD is a refuge for the oppressed, a stronghold in times of trouble.
 | [asv] | Jehovah also will be a high tower for the oppressed, A high tower in times of trouble;
 | [jnd] | And Jehovah will be a refuge to the oppressed one, a refuge in times of distress.
 | [kjv] | The LORD also will be a refuge for the oppressed, a refuge in times of trouble.
 | [nwb] | The LORD also will be a refuge for the oppressed, a refuge in times of trouble.
 | [rsv] | The LORD is a stronghold for the oppressed, a stronghold in times of trouble.
 | [web] | . Yahweh will also be a high tower for the oppressed;A high tower in times of trouble.
 | [ylt] | And Jehovah is a tower for the bruised, A tower for times of adversity.
 | [bbe] | The Lord will be a high tower for those who are crushed down, a high tower in times of trouble;
9:10 | [cbgb] | 耶和华阿，认识你名的人要倚靠你。因你没有离弃寻求你的人。 < | >
 | [niv] | Those who know your name will trust in you, for you, LORD, have never forsaken those who seek you.
 | [asv] | And they that know thy name will put their trust in thee; For thou, Jehovah, hast not forsaken them that seek thee.
 | [jnd] | And they that know thy name will confide in thee; for thou, Jehovah, hast not forsaken them that seek thee.
 | [kjv] | And they that know thy name will put their trust in thee: for thou, LORD, hast not forsaken them that seek thee.
 | [nwb] | And they that know thy name will put their trust in thee: for thou, LORD, hast not forsaken them that seek thee.
 | [rsv] | And those who know thy name put their trust in thee, for thou, O LORD, hast not forsaken those who seek thee.
 | [web] | . Those who know your name will put their trust in you,For you, Yahweh, have not forsaken those who seek you.
 | [ylt] | They trust in Thee who do know Thy name, For Thou hast not forsaken Those seeking Thee, O Jehovah.
 | [bbe] | And those who have knowledge of your name will put their faith in you; because you, Lord, have ever given your help to those who were waiting for you.
9:11 | [cbgb] | 应当歌颂居锡安的耶和华，将他所行的传扬在众民中。 < | >
 | [niv] | Sing praises to the LORD, enthroned in Zion; proclaim among the nations what he has done.
 | [asv] | Sing praises to Jehovah, who dwelleth in Zion: Declare among the people his doings.
 | [jnd] | Sing psalms to Jehovah who dwelleth in Zion; tell among the peoples his doings.
 | [kjv] | Sing praises to the LORD, which dwelleth in Zion: declare among the people his doings.
 | [nwb] | Sing praises to the LORD, who dwelleth in Zion: declare among the people his doings.
 | [rsv] | Sing praises to the LORD, who dwells in Zion! Tell among the peoples his deeds!
 | [web] | . Sing praises to Yahweh, who dwells in Zion,And declare among the people what he has done.
 | [ylt] | Sing ye praise to Jehovah, inhabiting Zion, Declare ye among the peoples His acts,
 | [bbe] | Make songs of praise to the Lord, whose house is in Zion: make his doings clear to the people.
9:12 | [cbgb] | 因为那追讨流人血之罪的，他记念受屈的人，不忘记困苦人的哀求。 < | >
 | [niv] | For he who avenges blood remembers; he does not ignore the cry of the afflicted.
 | [asv] | For he that maketh inquisition for blood remembereth them; He forgetteth not the cry of the poor.
 | [jnd] | For when he maketh inquisition for blood, he remembereth them; the cry of the afflicted ones hath he not forgotten.
 | [kjv] | When he maketh inquisition for blood, he remembereth them: he forgetteth not the cry of the humble.
 | [nwb] | When he maketh inquisition for blood, he remembereth them: he forgetteth not the cry of the humble.
 | [rsv] | For he who avenges blood is mindful of them; he does not forget the cry of the afflicted.
 | [web] | . For he who avenges blood remembers them.He doesn't forget the cry of the afflicted.
 | [ylt] | For He who is seeking for blood Them hath remembered, He hath not forgotten the cry of the afflicted.
 | [bbe] | When he makes search for blood, he has them in his memory: he is not without thought for the cry of the poor.
9:13 | [cbgb] | 耶和华阿，你是从死门把我提拔起来的。求你怜恤我。看那恨我的人所加给我的苦难。 < | >
 | [niv] | O LORD, see how my enemies persecute me! Have mercy and lift me up from the gates of death,
 | [asv] | Have mercy upon me, O Jehovah; Behold my affliction which I suffer of them that hate me, Thou that liftest me up from the gates of death;
 | [jnd] | Be gracious unto me, O Jehovah; consider mine affliction from them that hate me, lifting me up from the gates of death:
 | [kjv] | Have mercy upon me, O LORD; consider my trouble which I suffer of them that hate me, thou that liftest me up from the gates of death:
 | [nwb] | Have mercy upon me, O LORD; consider my trouble from them that hate me, thou that liftest me up from the gates of death:
 | [rsv] | Be gracious to me, O LORD! Behold what I suffer from those who hate me, O thou who liftest me up from the gates of death,
 | [web] | . Have mercy on me, Yahweh.See my affliction by those who hate me,And lift me up from the gates of death;
 | [ylt] | Favour me, O Jehovah, See mine affliction by those hating me, Thou who liftest me up from the gates of death,
 | [bbe] | Have mercy on me, O Lord, and see how I am troubled by my haters; let me be lifted up from the doors of death;
9:14 | [cbgb] | 好叫我述说你一切的美德。我必在锡安城的门因你的救恩欢乐。 < | >
 | [niv] | that I may declare your praises in the gates of the Daughter of Zion and there rejoice in your salvation.
 | [asv] | That I may show forth all thy praise. In the gates of the daughter of Zion I will rejoice in thy salvation.
 | [jnd] | That I may declare all thy praise in the gates of the daughter of Zion. I will be joyful in thy salvation.
 | [kjv] | That I may shew forth all thy praise in the gates of the daughter of Zion: I will rejoice in thy salvation.
 | [nwb] | That I may show forth all thy praise in the gates of the daughter of Zion: I will rejoice in thy salvation.
 | [rsv] | that I may recount all thy praises, that in the gates of the daughter of Zion I may rejoice in thy deliverance.
 | [web] | . That I may show forth all your praise.In the gates of the daughter of Zion I will rejoice in your salvation.
 | [ylt] | So that I recount all Thy praise, In the gates of the daughter of Zion. I rejoice on Thy salvation.
 | [bbe] | So that I may make clear all your praise in the house of the daughter of Zion: I will be glad because of your salvation.
9:15 | [cbgb] | 外邦人陷在自己所掘的坑中。他们的脚，在自己暗设的网罗里缠住了。 < | >
 | [niv] | The nations have fallen into the pit they have dug; their feet are caught in the net they have hidden.
 | [asv] | The nations are sunk down in the pit that they made: In the net which they hid is their own foot taken.
 | [jnd] | The nations are sunk down in the pit they made; in the net that they hid is their own foot taken.
 | [kjv] | The heathen are sunk down in the pit that they made: in the net which they hid is their own foot taken.
 | [nwb] | The heathen are sunk down in the pit they made: in the net which they hid is their own foot taken.
 | [rsv] | The nations have sunk in the pit which they made; in the net which they hid has their own foot been caught.
 | [web] | . The nations have sunk down in the pit that they made;In the net which they hid, their own foot is taken.
 | [ylt] | Sunk have nations in a pit they made, In a net that they hid hath their foot been captured.
 | [bbe] | The nations have gone down into the hole which they made: in their secret net is their foot taken.
9:16 | [cbgb] | 耶和华已将自己显明了，他已施行审判。恶人被自己手所作的缠住了。 < | >
 | [niv] | The LORD is known by his justice; the wicked are ensnared by the work of their hands.
 | [asv] | Jehovah hath made himself known, he hath executed judgment: The wicked is snared in the work of his own hands. Higgaion. Selah
 | [jnd] | Jehovah is known the judgment he hath executed: the wicked is ensnared in the work of his own hands. Higgaion. Selah.
 | [kjv] | The LORD is known by the judgment which he executeth: the wicked is snared in the work of his own hands. Higgaion. Selah.
 | [nwb] | The LORD is known the judgment he executeth: the wicked is snared in the work of his own hands. Higgaion. Selah.
 | [rsv] | The LORD has made himself known, he has executed judgment; the wicked are snared in the work of their own hands.
 | [web] | . Yahweh has made himself known. He has executed judgment.The wicked is snared by the work of his own hands.Meditation. Selah.
 | [ylt] | Jehovah hath been known, Judgment He hath done, By a work of his hands Hath the wicked been snared. Meditation. Selah.
 | [bbe] | The Lord has given knowledge of himself through his judging: the evil-doer is taken in the net which his hands had made. (Higgaion. Selah.)
9:17 | [cbgb] | 恶人，就是忘记 神的外邦人，都必归到阴间。 < | >
 | [niv] | The wicked return to the grave, all the nations that forget God.
 | [asv] | The wicked shall be turned back unto Sheol, Even all the nations that forget God.
 | [jnd] | The wicked shall be turned into Sheol, all the nations that forget God.
 | [kjv] | The wicked shall be turned into hell, and all the nations that forget God.
 | [nwb] | The wicked shall be turned into hell, all the nations that forget God.
 | [rsv] | The wicked shall depart to Sheol, all the nations that forget God.
 | [web] | . The wicked shall be turned back to Sheol,Even all the nations that forget God.
 | [ylt] | The wicked do turn back to Sheol, All nations forgetting God.
 | [bbe] | The sinners and all the nations who have no memory of God will be turned into the underworld.
9:18 | [cbgb] | 穷乏人必不永久被忘，困苦人的指望，必不永远落空。 < | >
 | [niv] | But the needy will not always be forgotten, nor the hope of the afflicted ever perish.
 | [asv] | For the needy shall not alway be forgotten, Nor the expectation of the poor perish for ever.
 | [jnd] | For the needy one shall not be forgotten alway; the hope of the meek shall not perish for ever.
 | [kjv] | For the needy shall not alway be forgotten: the expectation of the poor shall not perish for ever.
 | [nwb] | For the needy shall not always be forgotten: the expectation of the poor shall perish for ever.
 | [rsv] | For the needy shall not always be forgotten, and the hope of the poor shall not perish for ever.
 | [web] | . For the needy shall not always be forgotten,Nor the hope of the poor perish forever.
 | [ylt] | For not for ever is the needy forgotten, The hope of the humble lost to the age.
 | [bbe] | For the poor will not be without help; the hopes of those in need will not be crushed for ever.
9:19 | [cbgb] | 耶和华阿，求你起来，不容人得胜。愿外邦人在你面前受审判。 < | >
 | [niv] | Arise, O LORD, let not man triumph; let the nations be judged in your presence.
 | [asv] | Arise, O Jehovah; let not man prevail: Let the nations be judged in thy sight.
 | [jnd] | Arise, Jehovah; let not man prevail: let the nations be judged in thy sight.
 | [kjv] | Arise, O LORD; let not man prevail: let the heathen be judged in thy sight.
 | [nwb] | Arise, O LORD; let not man prevail: let the heathen be judged in thy sight.
 | [rsv] | Arise, O LORD! Let not man prevail; let the nations be judged before thee!
 | [web] | . Arise, Yahweh! Don't let man prevail.Let the nations be judged in your sight.
 | [ylt] | Rise, O Jehovah, let not man be strong, Let nations be judged before Thy face.
 | [bbe] | Up! O Lord; let not man overcome you: let the nations be judged before you.
9:20 | [cbgb] | 耶和华阿，求你使外邦人恐惧。愿他们知道自己不过是人。（细拉） <
 | [niv] | Strike them with terror, O LORD; let the nations know they are but men.
 | [asv] | Put them in fear, O Jehovah: Let the nations know themselves to be but men. Selah Psalm
 | [jnd] | Put them in fear, Jehovah: that the nations may know themselves to be but men. Selah.
 | [kjv] | Put them in fear, O LORD: that the nations may know themselves to be but men. Selah.
 | [nwb] | Put them in fear, O LORD: the nations may know themselves men. Selah.
 | [rsv] | Put them in fear, O LORD! Let the nations know that they are but men!
 | [web] | . Put them in fear, Yahweh.Let the nations know that they are only men.Selah.
 | [ylt] | Appoint, O Jehovah, a director to them, Let nations know they men! Selah.
 | [bbe] | Put them in fear, O Lord, so that the nations may see that they are only men. (Selah.)


Interlinear Bible:Psalms 10

 诗篇 Psalms 10 << || >>
10:1 | [cbgb] | 耶和华阿，你为什么站在远处。在患难的时候，为什么隐藏。 >
 | [niv] | Why, O LORD, do you stand far off? Why do you hide yourself in times of trouble?
 | [asv] | Why standest thou afar off, O Jehovah? Why hidest thou thyself in times of trouble?
 | [jnd] | Why, Jehovah, standest thou afar off? hidest thou thyself in times of distress?
 | [kjv] | Why standest thou afar off, O LORD? why hidest thou thyself in times of trouble?
 | [nwb] | Why standest thou afar off, O LORD? hidest thou in times of trouble?
 | [rsv] | Why dost thou stand afar off, O LORD? Why dost thou hide thyself in times of trouble?
 | [web] | . Why do you stand far off, Yahweh?Why do you hide yourself in times of trouble?
 | [ylt] | Why, Jehovah, dost Thou stand at a distance? Thou dost hide in times of adversity,
 | [bbe] | Why do you keep far away, O Lord? why are you not to be seen in times of trouble?
10:2 | [cbgb] | 恶人在骄横中，把困苦人追得火急。愿他们陷在自己所设的计谋里。 < | >
 | [niv] | In his arrogance the wicked man hunts down the weak, who are caught in the schemes he devises.
 | [asv] | In the pride of the wicked the poor is hotly pursued; Let them be taken in the devices that they have conceived.
 | [jnd] | The wicked, in his pride, doth hotly pursue the afflicted. They shall be taken in the devices that they have imagined.
 | [kjv] | The wicked in his pride doth persecute the poor: let them be taken in the devices that they have imagined.
 | [nwb] | The wicked in pride doth persecute the poor: let them be taken in the devices that they have imagined.
 | [rsv] | In arrogance the wicked hotly pursue the poor; let them be caught in the schemes which they have devised.
 | [web] | . In arrogance, the wicked hunt down the weak;They are caught in the schemes that they devise.
 | [ylt] | Through the pride of the wicked, Is the poor inflamed, They are caught in devices that they devised.
 | [bbe] | The evil-doer in his pride is cruel to the poor; let him be taken by the tricks of his invention.
10:3 | [cbgb] | 因为恶人以心愿自夸。贪财的背弃耶和华，并且轻慢他。 < | >
 | [niv] | He boasts of the cravings of his heart; he blesses the greedy and reviles the LORD.
 | [asv] | For the wicked boasteth of his heart's desire, And the covetous renounceth, yea, contemneth Jehovah.
 | [jnd] | For the wicked boasteth of his soul's desire, and he blesseth the covetous; he contemneth Jehovah.
 | [kjv] | For the wicked boasteth of his heart's desire, and blesseth the covetous, whom the LORD abhorreth.
 | [nwb] | For the wicked boasteth of his heart's desire, and blesseth the covetous, the LORD abhorreth.
 | [rsv] | For the wicked boasts of the desires of his heart, and the man greedy for gain curses and renounces the LORD.
 | [web] | . For the wicked boasts of his heart's cravings,He blesses the greedy, and condemns Yahweh.
 | [ylt] | Because the wicked hath boasted Of the desire of his soul, And a dishonest gainer he hath blessed, He hath despised Jehovah.
 | [bbe] | For the evil-doer is lifted up because of the purpose of his heart, and he whose mind is fixed on wealth is turned away from the Lord, saying evil against him.
10:4 | [cbgb] | 恶人面带骄傲，说，耶和华必不追究。他一切所想的，都以为没有 神。 < | >
 | [niv] | In his pride the wicked does not seek him; in all his thoughts there is no room for God.
 | [asv] | The wicked, in the pride of his countenance, saith, He will not require it. All his thoughts are, There is no God.
 | [jnd] | The wicked , in the haughtiness of his countenance, He doth not search out: all his thoughts are, There is no God!
 | [kjv] | The wicked, through the pride of his countenance, will not seek after God: God is not in all his thoughts.
 | [nwb] | The wicked, through the pride of his countenance, will not seek God not in all his thoughts.
 | [rsv] | In the pride of his countenance the wicked does not seek him; all his thoughts are, "There is no God."
 | [web] | . The wicked, in the pride of his face,Has no room in his thoughts for God.
 | [ylt] | The wicked according to the height of his face, inquireth not. `God is not!' all his devices.
 | [bbe] | The evil-doer in his pride says, God will not make a search. All his thoughts are, There is no God.
10:5 | [cbgb] | 凡他所作的，时常稳固。你的审判超过他的眼界。至于他一切的敌人，他都向他们喷气。 < | >
 | [niv] | His ways are always prosperous; he is haughty and your laws are far from him; he sneers at all his enemies.
 | [asv] | His ways are firm at all times; Thy judgments are far above out of his sight: As for all his adversaries, he puffeth at them.
 | [jnd] | His ways always succeed; thy judgments are far above out of his sight; all his adversaries, he puffeth at them.
 | [kjv] | His ways are always grievous; thy judgments are far above out of his sight: as for all his enemies, he puffeth at them.
 | [nwb] | His ways are always grievous; thy judgments far above out of his sight: all his enemies, he puffeth at them.
 | [rsv] | His ways prosper at all times; thy judgments are on high, out of his sight; as for all his foes, he puffs at them.
 | [web] | . His ways are prosperous at all times;He is haughty, and your laws are far from his sight:As for all his adversaries, he sneers at them.
 | [ylt] | Pain do his ways at all times, On high Thy judgments before him, All his adversaries -- he puffeth at them.
 | [bbe] | His ways are ever fixed; your decisions are higher than he may see: as for his haters, they are as nothing to him.
10:6 | [cbgb] | 他心里说，我必不动摇，世世代代不遭灾难。 < | >
 | [niv] | He says to himself, "Nothing will shake me; I'll always be happy and never have trouble."
 | [asv] | He saith in his heart, I shall not be moved; To all generations I shall not be in adversity.
 | [jnd] | He saith in his heart, I shall not be moved; from generation to generation I shall be in no adversity.
 | [kjv] | He hath said in his heart, I shall not be moved: for I shall never be in adversity.
 | [nwb] | He hath said in his heart, I shall not be moved: for never in adversity.
 | [rsv] | He thinks in his heart, "I shall not be moved; throughout all generations I shall not meet adversity."
 | [web] | . He says in his heart, "I shall not be shaken;For generations I shall have no trouble."
 | [ylt] | He hath said in his heart, `I am not moved,' To generation and generation not in evil.
 | [bbe] | He has said in his heart, I will not be moved: through all generations I will never be in trouble.
10:7 | [cbgb] | 他满口是咒骂，诡诈，欺压。舌底是毒害奸恶。 < | >
 | [niv] | His mouth is full of curses and lies and threats; trouble and evil are under his tongue.
 | [asv] | His mouth is full of cursing and deceit and oppression: Under his tongue is mischief and iniquity.
 | [jnd] | His mouth is full of cursing, and deceit, and oppression; under his tongue is mischief and iniquity.
 | [kjv] | His mouth is full of cursing and deceit and fraud: under his tongue is mischief and vanity.
 | [nwb] | His mouth is full of cursing and deceit and fraud: under his tongue mischief and vanity.
 | [rsv] | His mouth is filled with cursing and deceit and oppression; under his tongue are mischief and iniquity.
 | [web] | . His mouth is full of cursing, deceit, and oppression.Under his tongue is mischief and iniquity.
 | [ylt] | Of oaths his mouth is full, And deceits, and fraud: Under his tongue perverseness and iniquity,
 | [bbe] | His mouth is full of cursing and deceit and false words: under his tongue are evil purposes and dark thoughts.
10:8 | [cbgb] | 他在村庄埋伏等候。他在隐密处杀害无辜人。他的眼睛窥探无倚无靠的人。 < | >
 | [niv] | He lies in wait near the villages; from ambush he murders the innocent, watching in secret for his victims.
 | [asv] | He sitteth in the lurking-places of the villages; In the secret places doth he murder the innocent; His eyes are privily set against the helpless.
 | [jnd] | He sitteth in the lurking-places of the villages; in the secret places doth he slay the innocent: his eyes watch for the wretched.
 | [kjv] | He sitteth in the lurking places of the villages: in the secret places doth he murder the innocent: his eyes are privily set against the poor.
 | [nwb] | He sitteth in the lurking places of the villages: in the secret places doth he murder the innocent: his eyes are privily set against the poor.
 | [rsv] | He sits in ambush in the villages; in hiding places he murders the innocent. His eyes stealthily watch for the hapless,
 | [web] | . He lies in wait near the villages.From ambushes, he murders the innocent.His eyes are secretly set against the helpless.
 | [ylt] | He doth sit in an ambush of the villages, In secret places he doth slay the innocent. His eyes for the afflicted watch secretly,
 | [bbe] | He is waiting in the dark places of the towns: in the secret places he puts to death those who have done no wrong: his eyes are secretly turned against the poor.
10:9 | [cbgb] | 他埋伏在暗地，如狮子蹲在洞中。他埋伏，要掳去困苦人。他拉网，就把困苦人掳去。 < | >
 | [niv] | He lies in wait like a lion in cover; he lies in wait to catch the helpless; he catches the helpless and drags them off in his net.
 | [asv] | He lurketh in secret as a lion in his covert; He lieth in wait to catch the poor: He doth catch the poor, when he draweth him in his net.
 | [jnd] | He lieth in wait secretly, like a lion in his thicket; he lieth in wait to catch the afflicted: he doth catch the afflicted, drawing him into his net.
 | [kjv] | He lieth in wait secretly as a lion in his den: he lieth in wait to catch the poor: he doth catch the poor, when he draweth him into his net.
 | [nwb] | He lieth in wait secretly as a lion in his den: he lieth in wait to catch the poor: he doth catch the poor, when he draweth him into his net.
 | [rsv] | he lurks in secret like a lion in his covert; he lurks that he may seize the poor, he seizes the poor when he draws him into his net.
 | [web] | . He lurks in secret as a lion in his ambush.He lies in wait to catch the helpless.He catches the helpless, when he draws him in his net.
 | [ylt] | He lieth in wait in a secret place, as a lion in a covert. He lieth in wait to catch the poor, He catcheth the poor, drawing him into his net.
 | [bbe] | He keeps himself in a secret place like a lion in his hole, waiting to put his hands on the poor man, and pulling him into his net.
10:10 | [cbgb] | 他屈身蹲伏，无倚无靠的人，就倒在他爪牙之下， < | >
 | [niv] | His victims are crushed, they collapse; they fall under his strength.
 | [asv] | He croucheth, he boweth down, And the helpless fall by his strong ones.
 | [jnd] | He croucheth, he boweth down, that the wretched may fall by his strong ones.
 | [kjv] | He croucheth, and humbleth himself, that the poor may fall by his strong ones.
 | [nwb] | He croucheth, humbleth himself, that the poor may fall by his strong ones.
 | [rsv] | The hapless is crushed, sinks down, and falls by his might.
 | [web] | . The helpless are crushed, they collapse,They fall under his strength.
 | [ylt] | He is bruised -- he boweth down, Fallen by his mighty ones hath the afflicted.
 | [bbe] | The upright are crushed and made low, and the feeble are overcome by his strong ones.
10:11 | [cbgb] | 他心里说， 神竟忘记了。他掩面，永不观看。 < | >
 | [niv] | He says to himself, "God has forgotten; he covers his face and never sees."
 | [asv] | He saith in his heart, God hath forgotten; He hideth his face; he will never see it.
 | [jnd] | He saith in his heart, 鵊od hath forgotten, he hideth his face, he will never see .
 | [kjv] | He hath said in his heart, God hath forgotten: he hideth his face; he will never see it.
 | [nwb] | He hath said in his heart, God hath forgotten: he hideth his face; he will never see .
 | [rsv] | He thinks in his heart, "God has forgotten, he has hidden his face, he will never see it."
 | [web] | . He says in his heart, "God has forgotten.He hides his face. He will never see it."
 | [ylt] | He said in his heart, `God hath forgotten, He hath hid His face, He hath never seen.'
 | [bbe] | He says in his heart, God has no memory of me: his face is turned away; he will never see it.
10:12 | [cbgb] | 耶和华阿，求你起来。 神阿，求你举手。不要忘记困苦人。 < | >
 | [niv] | Arise, LORD! Lift up your hand, O God. Do not forget the helpless.
 | [asv] | Arise, O Jehovah; O God, lift up thy hand: Forget not the poor.
 | [jnd] | Arise, Jehovah; O 鵊od, lift up thy hand: forget not the afflicted.
 | [kjv] | Arise, O LORD; O God, lift up thine hand: forget not the humble.
 | [nwb] | Arise, O LORD; O God, lift up thy hand: forget not the humble.
 | [rsv] | Arise, O LORD; O God, lift up thy hand; forget not the afflicted.
 | [web] | . Arise, Yahweh! God, lift up your hand!Don't forget the helpless.
 | [ylt] | Arise, O Jehovah! O God, lift up Thy hand! Forget not the humble.
 | [bbe] | Up! O Lord; let your hand be lifted: give thought to the poor.
10:13 | [cbgb] | 恶人为何轻慢 神，心里说，你必不追究。 < | >
 | [niv] | Why does the wicked man revile God? Why does he say to himself, "He won't call me to account"?
 | [asv] | Wherefore doth the wicked contemn God, And say in his heart, Thou wilt not require it?
 | [jnd] | Wherefore doth the wicked contemn God? He hath said in his heart, Thou wilt not require .
 | [kjv] | Wherefore doth the wicked contemn God? he hath said in his heart, Thou wilt not require it.
 | [nwb] | Why doth the wicked contemn God? he hath said in his heart, Thou wilt not require .
 | [rsv] | Why does the wicked renounce God, and say in his heart, "Thou wilt not call to account"?
 | [web] | . Why does the wicked condemn God,And say in his heart, "God won't call me into account?"
 | [ylt] | Wherefore hath the wicked despised God? He hath said in his heart, `It is not required.'
 | [bbe] | Why has the evil-doer a low opinion of God, saying in his heart, You will not make search for it?
10:14 | [cbgb] | 其实你已经观看。因为奸恶毒害，你都看见了，为要以手施行报应。无倚无靠的人，把自己交托你。你向来是帮助孤儿的。 < | >
 | [niv] | But you, O God, do see trouble and grief; you consider it to take it in hand. The victim commits himself to you; you are the helper of the fatherless.
 | [asv] | Thou hast seen it; for thou beholdest mischief and spite, to requite it with thy hand: The helpless committeth himself unto thee; Thou hast been the helper of the fatherless.
 | [jnd] | Thou hast seen , for thou thyself beholdest trouble and vexation, to requite by thy hand. The wretched committeth himself unto thee; thou hast been the helper of the fatherless.
 | [kjv] | Thou hast seen it; for thou beholdest mischief and spite, to requite it with thy hand: the poor committeth himself unto thee; thou art the helper of the fatherless.
 | [nwb] | Thou hast seen ; for thou beholdest mischief and spite, to requite with thy hand: the poor committeth himself to thee; thou art the helper of the fatherless.
 | [rsv] | Thou dost see; yea, thou dost note trouble and vexation, that thou mayest take it into thy hands; the hapless commits himself to thee; thou hast been the helper of the fatherless.
 | [web] | . But you do see trouble and grief;You consider it to take it into your hand.You help the victim and the fatherless.
 | [ylt] | Thou hast seen, For Thou perverseness and anger beholdest; By giving into Thy hand, On Thee doth the afflicted leave , Of the fatherless Thou hast been an helper.
 | [bbe] | You have seen it; for your eyes are on sorrow and grief, to take it into your hand: the poor man puts his faith in you; you have been the helper of the child who has no father.
10:15 | [cbgb] | 愿你打断恶人的膀臂。至于坏人，愿你追究他的恶，直到净尽。 < | >
 | [niv] | Break the arm of the wicked and evil man; call him to account for his wickedness that would not be found out.
 | [asv] | Break thou the arm of the wicked; And as for the evil man, seek out his wickedness till thou find none.
 | [jnd] | Break thou the arm of the wicked, and as for the evil man, seek out his wickedness thou find none.
 | [kjv] | Break thou the arm of the wicked and the evil man: seek out his wickedness till thou find none.
 | [nwb] | Break thou the arm of the wicked and the evil seek out his wickedness thou shalt find none.
 | [rsv] | Break thou the arm of the wicked and evildoer; seek out his wickedness till thou find none.
 | [web] | . Break the arm of the wicked.As for the evil man, seek out his wickedness until you find none.
 | [ylt] | Break the arm of the wicked and the evil, Seek out his wickedness, find none;
 | [bbe] | Let the arm of the sinner and the evil-doer be broken; go on searching for his sin till there is no more.
10:16 | [cbgb] | 耶和华永永远远为王。外邦人从他的地已经灭绝了。 < | >
 | [niv] | The LORD is King for ever and ever; the nations will perish from his land.
 | [asv] | Jehovah is King for ever and ever: The nations are perished out of his land.
 | [jnd] | Jehovah is King for ever and ever: the nations have perished out of his land.
 | [kjv] | The LORD is King for ever and ever: the heathen are perished out of his land.
 | [nwb] | The LORD King for ever and ever: the heathen have perished out of his land.
 | [rsv] | The LORD is king for ever and ever; the nations shall perish from his land.
 | [web] | . Yahweh is King forever and ever!The nations will perish out of his land.
 | [ylt] | Jehovah king to the age, and for ever, The nations have perished out of His land!
 | [bbe] | The Lord is King for ever and ever; the nations are gone from his land.
10:17 | [cbgb] | 耶和华阿，谦卑人的心愿，你早已知道。你必豫备他们的心，也必侧耳听他们的祈求。 < | >
 | [niv] | You hear, O LORD, the desire of the afflicted; you encourage them, and you listen to their cry,
 | [asv] | Jehovah, thou hast heard the desire of the meek: Thou wilt prepare their heart, thou wilt cause thine ear to hear;
 | [jnd] | Jehovah, thou hast heard the desire of the meek, thou hast established their heart: thou causest thine ear to hear,
 | [kjv] | LORD, thou hast heard the desire of the humble: thou wilt prepare their heart, thou wilt cause thine ear to hear:
 | [nwb] | LORD, thou hast heard the desire of the humble: thou wilt prepare their heart, thou wilt cause thy ear to hear:
 | [rsv] | O LORD, thou wilt hear the desire of the meek; thou wilt strengthen their heart, thou wilt incline thy ear
 | [web] | . Yahweh, you have heard the desire of the humble.You will prepare their heart. You will cause your ear to hear,
 | [ylt] | The desire of the humble Thou hast heard, O Jehovah. Thou preparest their heart; Thou causest Thine ear to attend,
 | [bbe] | Lord, you have given ear to the prayer of the poor: you will make strong their hearts, you will give them a hearing:
10:18 | [cbgb] | 为要给孤儿和受欺压的人伸冤，使强横的人不再威吓他们。 <
 | [niv] | defending the fatherless and the oppressed, in order that man, who is of the earth, may terrify no more.
 | [asv] | To judge the fatherless and the oppressed, That man who is of the earth may be terrible no more. Psalm
 | [jnd] | To do justice to the fatherless and the oppressed one, that the man of the earth may terrify no more.
 | [kjv] | To judge the fatherless and the oppressed, that the man of the earth may no more oppress.
 | [nwb] | To judge the fatherless and the oppressed, that the man of the earth may no more oppress.
 | [rsv] | to do justice to the fatherless and the oppressed, so that man who is of the earth may strike terror no more.
 | [web] | . To judge the fatherless and the oppressed,That man who is of the earth may terrify no more.For the Chief Musician. By David.
 | [ylt] | To judge the fatherless and bruised: He addeth no more to oppress -- man of the earth!
 | [bbe] | To give decision for the child without a father and for the broken-hearted, so that the man of the earth may no longer be feared.


Interlinear Bible:Psalms 11

 诗篇 Psalms 11 << || >>
11:1 | [cbgb] | 我是投靠耶和华。你们怎麽对我说，你当像鸟飞往你的山去。 >
 | [niv] | In the LORD I take refuge. How then can you say to me: "Flee like a bird to your mountain.
 | [asv] | In Jehovah do I take refuge: How say ye to my soul, Flee as a bird to your mountain;
 | [jnd] | {To the chief Musician. of David.} In Jehovah have I put my trust: how say ye to my soul, Flee a bird to your mountain?
 | [kjv] | In the LORD put I my trust: how say ye to my soul, Flee as a bird to your mountain?
 | [nwb] | To the chief Musician, of David. In the LORD I put my trust: how say ye to my soul, Flee a bird to your mountain?
 | [rsv] | To the choirmaster. Of David. In the LORD I take refuge; how can you say to me, "Flee like a bird to the mountains;
 | [web] | . In Yahweh do I take refuge.How can you say to my soul,"Flee as a bird to your mountain!"
 | [ylt] | To the Overseer. -- By David. In Jehovah I trusted, how say ye to my soul, `They moved Thy mountain for the bird?
 | [bbe] | In the Lord put I my faith; how will you say to my soul, Go in flight like a bird to the mountain?
11:2 | [cbgb] | 看哪，恶人弯弓，把箭搭在弦上，要在暗中射那心里正直的人。 < | >
 | [niv] | For look, the wicked bend their bows; they set their arrows against the strings to shoot from the shadows at the upright in heart.
 | [asv] | For, lo, the wicked bend the bow, They make ready their arrow upon the string, That they may shoot in darkness at the upright in heart;
 | [jnd] | For behold, the wicked bend the bow, they make ready their arrow upon the string, that they may in darkness shoot at the upright in heart.
 | [kjv] | For, lo, the wicked bend their bow, they make ready their arrow upon the string, that they may privily shoot at the upright in heart.
 | [nwb] | For lo, the wicked bend bow, they make ready their arrow upon the string, that they may privily shoot at the upright in heart.
 | [rsv] | for lo, the wicked bend the bow, they have fitted their arrow to the string, to shoot in the dark at the upright in heart;
 | [web] | . For, behold, the wicked bend their bows.They set their arrows on the strings,That they may shoot in darkness at the upright in heart.
 | [ylt] | For lo, the wicked tread a bow, They have prepared their arrow on the string, To shoot in darkness at the upright in heart.
 | [bbe] | See, the bows of the evil-doers are bent, they make ready their arrows on the cord, so that they may send them secretly against the upright in heart.
11:3 | [cbgb] | 根基若毁坏，义人还能作什么呢？ < | >
 | [niv] | When the foundations are being destroyed, what can the righteous do ?"
 | [asv] | If the foundations be destroyed, What can the righteous do?
 | [jnd] | If the foundations be destroyed, what shall the righteous do?
 | [kjv] | If the foundations be destroyed, what can the righteous do?
 | [nwb] | If the foundations be destroyed, what can the righteous do?
 | [rsv] | if the foundations are destroyed, what can the righteous do"?
 | [web] | . If the foundations are destroyed,What can the righteous do?
 | [ylt] | When the foundations are destroyed, The righteous -- what hath he done?
 | [bbe] | If the bases are broken down, what is the upright man to do?
11:4 | [cbgb] | 耶和华在他的圣殿里，耶和华的宝座在天上。他的慧眼察看世人。 < | >
 | [niv] | The LORD is in his holy temple; the LORD is on his heavenly throne. He observes the sons of men; his eyes examine them.
 | [asv] | Jehovah is in his holy temple; Jehovah, his throne is in heaven; His eyes behold, his eyelids try, the children of men.
 | [jnd] | Jehovah in the temple of his holiness; Jehovah, -- his throne is in the heavens: his eyes behold, his eyelids try the children of men.
 | [kjv] | The LORD is in his holy temple, the LORD's throne is in heaven: his eyes behold, his eyelids try, the children of men.
 | [nwb] | The LORD in his holy temple, the LORD'S throne in heaven: his eyes behold, his eyelids try the children of men.
 | [rsv] | The LORD is in his holy temple, the LORD's throne is in heaven; his eyes behold, his eyelids test, the children of men.
 | [web] | . Yahweh is in his holy temple.Yahweh is on his throne in heaven.His eyes observe. His eyes examine the children of men.
 | [ylt] | `Jehovah in his holy temple: Jehovah -- in the heavens His throne. His eyes see -- His eyelids try the sons of men.
 | [bbe] | The Lord is in his holy Temple, the Lord's seat is in heaven; his eyes are watching and testing the children of men.
11:5 | [cbgb] | 耶和华试验义人。惟有恶人和喜爱强暴的人，他心里恨恶。 < | >
 | [niv] | The LORD examines the righteous, but the wicked and those who love violence his soul hates.
 | [asv] | Jehovah trieth the righteous; But the wicked and him that loveth violence his soul hateth.
 | [jnd] | Jehovah trieth the righteous one; but the wicked, and him that loveth violence, his soul hateth.
 | [kjv] | The LORD trieth the righteous: but the wicked and him that loveth violence his soul hateth.
 | [nwb] | The LORD trieth the righteous: but the wicked and him that loveth violence his soul hateth.
 | [rsv] | The LORD tests the righteous and the wicked, and his soul hates him that loves violence.
 | [web] | . Yahweh examines the righteous,But the wicked and him who loves violence his soul hates.
 | [ylt] | Jehovah the righteous doth try. And the wicked and the lover of violence, Hath His soul hated,
 | [bbe] | The Lord puts the upright and the sinner to the test, but he has hate in his soul for the lover of violent acts.
11:6 | [cbgb] | 他要向恶人密布网罗。有烈火，琉璜，热风，作他们杯中的分。 < | >
 | [niv] | On the wicked he will rain fiery coals and burning sulfur; a scorching wind will be their lot.
 | [asv] | Upon the wicked he will rain snares; Fire and brimstone and burning wind shall be the portion of their cup.
 | [jnd] | Upon the wicked he shall rain snares, fire and brimstone; and scorching wind shall be the portion of their cup.
 | [kjv] | Upon the wicked he shall rain snares, fire and brimstone, and an horrible tempest: this shall be the portion of their cup.
 | [nwb] | Upon the wicked he shall rain snares, fire and brimstone, and a horrible tempest: the portion of their cup.
 | [rsv] | On the wicked he will rain coals of fire and brimstone; a scorching wind shall be the portion of their cup.
 | [web] | . On the wicked he will rain blazing coals;Fire, sulfur, and scorching wind shall be the portion of their cup.
 | [ylt] | He poureth on the wicked snares, fire, and brimstone, And a horrible wind the portion of their cup.
 | [bbe] | On the evil-doer he will send down fire and flames, and a burning wind; with these will their cup be full.
11:7 | [cbgb] | 因为耶和华是公义的。他喜爱公义。正直人必得见他的面。 <
 | [niv] | For the LORD is righteous, he loves justice; upright men will see his face.
 | [asv] | For Jehovah is righteous; he loveth righteousness: The upright shall behold his face. Psalm
 | [jnd] | For righteous is Jehovah; he loveth righteousness, his countenance doth behold the upright.
 | [kjv] | For the righteous LORD loveth righteousness; his countenance doth behold the upright.
 | [nwb] | For the righteous LORD loveth righteousness; his countenance beholdeth the upright.
 | [rsv] | For the LORD is righteous, he loves righteous deeds; the upright shall behold his face.
 | [web] | . For Yahweh is righteous. He loves righteousness.The upright shall see his face.For the Chief Musician; upon an eight-stringed lyre. A Psalm of David.
 | [ylt] | For righteous Jehovah, Righteousness He hath loved, The upright doth His countenance see!'
 | [bbe] | For the Lord is upright; he is a lover of righteousness: the upright will see his face.


Interlinear Bible:Psalms 12

 诗篇 Psalms 12 << || >>
12:1 | [cbgb] | 耶和华阿，求你帮助，因虔诚人断绝了。世人中间的忠信人没有了。 >
 | [niv] | Help, LORD, for the godly are no more; the faithful have vanished from among men.
 | [asv] | Help, Jehovah; for the godly man ceaseth; For the faithful fail from among the children of men.
 | [jnd] | {To the chief Musician. Upon Sheminith. A Psalm of David.} Save, Jehovah, for the godly man is gone; for the faithful have failed from among the children of men.
 | [kjv] | Help, LORD; for the godly man ceaseth; for the faithful fail from among the children of men.
 | [nwb] | To the chief Musician upon Sheminith. A Psalm of David. Help, LORD; for the godly man ceaseth; for the faithful fail from among the children of men.
 | [rsv] | To the choirmaster: according to The Sheminith. A Psalm of David. Help, LORD; for there is no longer any that is godly; for the faithful have vanished from among the sons of men.
 | [web] | . Help, Yahweh; for the godly man ceases.For the faithful fail from among the children of men.
 | [ylt] | To the Overseer, on the octave. -- A Psalm of David. Save, Jehovah, for the saintly hath failed, For the stedfast have ceased From the sons of men:
 | [bbe] | Send help, Lord, for mercy has come to an end; there is no more faith among the children of men.
12:2 | [cbgb] | 人人向邻舍说谎。他们说话，是嘴唇油滑，心口不一。 < | >
 | [niv] | Everyone lies to his neighbor; their flattering lips speak with deception.
 | [asv] | They speak falsehood every one with his neighbor: With flattering lip, and with a double heart, do they speak.
 | [jnd] | They speak falsehood every one with his neighbour: flattering lip, with a double heart, do they speak.
 | [kjv] | They speak vanity every one with his neighbour: with flattering lips and with a double heart do they speak.
 | [nwb] | They speak vanity every one with his neighbor: flattering lips with a double heart do they speak.
 | [rsv] | Every one utters lies to his neighbor; with flattering lips and a double heart they speak.
 | [web] | . Everyone lies to his neighbor.With flattering lips, and with a double heart, do they speak.
 | [ylt] | Vanity they speak each with his neighbour, Lip of flattery! With heart and heart they speak.
 | [bbe] | Everyone says false words to his neighbour: their tongues are smooth in their talk, and their hearts are full of deceit.
12:3 | [cbgb] | 凡油滑的嘴唇，和夸大的舌头，耶和华必要剪除。 < | >
 | [niv] | May the LORD cut off all flattering lips and every boastful tongue
 | [asv] | Jehovah will cut off all flattering lips, The tongue that speaketh great things;
 | [jnd] | Jehovah will cut off all flattering lips, the tongue that speaketh proud things,
 | [kjv] | The LORD shall cut off all flattering lips, and the tongue that speaketh proud things:
 | [nwb] | The LORD shall cut off all flattering lips, the tongue that speaketh proud things:
 | [rsv] | May the LORD cut off all flattering lips, the tongue that makes great boasts,
 | [web] | . May Yahweh cut off all flattering lips,And the tongue that boasts,
 | [ylt] | Jehovah doth cut off all lips of flattery, A tongue speaking great things,
 | [bbe] | The smooth lips and the tongue of pride will be cut off by the Lord.
12:4 | [cbgb] | 他们曾说，我们必能以舌头得胜。我们的嘴唇是我们自己的。谁能作我们主呢？ < | >
 | [niv] | that says, "We will triumph with our tongues; we own our lips --who is our master?"
 | [asv] | Who have said, With our tongue will we prevail; Our lips are our own: who is lord over us?
 | [jnd] | Who have said, With our tongue will we prevail, our lips are our own: who lord over us?
 | [kjv] | Who have said, With our tongue will we prevail; our lips are our own: who is lord over us?
 | [nwb] | Who have said, With our tongue will we prevail; our lips our own: who lord over us?
 | [rsv] | those who say, "With our tongue we will prevail, our lips are with us; who is our master?"
 | [web] | . Who have said, "With our tongue will we prevail.Our lips are our own. Who is lord over us?"
 | [ylt] | Who said, `By our tongue we do mightily: Our lips our own; who lord over us?'
 | [bbe] | They have said, With our tongues will we overcome; our lips are ours: who is lord over us?
12:5 | [cbgb] | 耶和华说，因为困苦人的冤屈，和贫穷人的叹息，我现在要起来，把他安置在他所切慕的稳妥之地。 < | >
 | [niv] | "Because of the oppression of the weak and the groaning of the needy, I will now arise," says the LORD. "I will protect them from those who malign them."
 | [asv] | Because of the oppression of the poor, because of the sighing of the needy, Now will I arise, saith Jehovah; I will set him in the safety he panteth for.
 | [jnd] | Because of the oppression of the afflicted, because of the sighing of the needy, now will I arise, saith Jehovah, I will set in safety, at whom they puff.
 | [kjv] | For the oppression of the poor, for the sighing of the needy, now will I arise, saith the LORD; I will set him in safety from him that puffeth at him.
 | [nwb] | For the oppression of the poor, for the sighing of the needy, now will I arise, saith the LORD; I will set in safety puffeth at him.
 | [rsv] | "Because the poor are despoiled, because the needy groan, I will now arise," says the LORD; "I will place him in the safety for which he longs."
 | [web] | . "Because of the oppression of the weak and because of the groaning of the needy,I will now arise," says Yahweh;"I will set him in safety from those who malign him."
 | [ylt] | Because of the spoiling of the poor, Because of the groaning of the needy, Now do I arise, saith Jehovah, I set in safety doth breathe for it.
 | [bbe] | Because of the crushing of the poor and the weeping of those in need, now will I come to his help, says the Lord; I will give him the salvation which he is desiring.
12:6 | [cbgb] | 耶和华的言语，是纯净的言语。如同银子在泥炉中炼过七次。 < | >
 | [niv] | And the words of the LORD are flawless, like silver refined in a furnace of clay, purified seven times.
 | [asv] | The words of Jehovah are pure words; As silver tried in a furnace on the earth, Purified seven times.
 | [jnd] | The words of Jehovah are pure words, silver tried in the furnace of earth, purified seven times.
 | [kjv] | The words of the LORD are pure words: as silver tried in a furnace of earth, purified seven times.
 | [nwb] | The words of the LORD pure words: silver tried in a furnace of earth, purified seven times.
 | [rsv] | The promises of the LORD are promises that are pure, silver refined in a furnace on the ground, purified seven times.
 | [web] | . The words of Yahweh are flawless words,As silver refined in a clay furnace, purified seven times.
 | [ylt] | Sayings of Jehovah pure sayings; Silver tried in a furnace of earth refined sevenfold.
 | [bbe] | The words of the Lord are true words: like silver tested by fire and burned clean seven times.
12:7 | [cbgb] | 耶和华阿，你必保护他们。你必保佑他们永远脱离这世代的人。 < | >
 | [niv] | O LORD, you will keep us safe and protect us from such people forever.
 | [asv] | Thou wilt keep them, O Jehovah, Thou wilt preserve them from this generation for ever.
 | [jnd] | Thou, Jehovah, wilt keep them, thou wilt preserve them from this generation for ever.
 | [kjv] | Thou shalt keep them, O LORD, thou shalt preserve them from this generation for ever.
 | [nwb] | Thou shalt keep them, O LORD, thou shalt preserve them from this generation for ever.
 | [rsv] | Do thou, O LORD, protect us, guard us ever from this generation.
 | [web] | . You will keep them, Yahweh,You will preserve them from this generation forever.
 | [ylt] | Thou, O Jehovah, dost preserve them, Thou keepest us from this generation to the age.
 | [bbe] | You will keep them, O Lord, you will keep them safe from this generation for ever.
12:8 | [cbgb] | 下流人在世人中升高，就有恶人到处游行。 <
 | [niv] | The wicked freely strut about when what is vile is honored among men.
 | [asv] | The wicked walk on every side, When vileness is exalted among the sons of men. Psalm
 | [jnd] | The wicked walk about on every side, when vileness is exalted among the children of men.
 | [kjv] | The wicked walk on every side, when the vilest men are exalted.
 | [nwb] | The wicked walk on every side, when the vilest men are exalted.
 | [rsv] | On every side the wicked prowl, as vileness is exalted among the sons of men.
 | [web] | . The wicked walk on every side,When what is vile is exalted among the sons of men.For the Chief Musician. A Psalm by David.
 | [ylt] | Around the wicked walk continually, According as vileness is exalted by sons of men!
 | [bbe] | The sinners are walking on every side, and evil is honoured among the children of men.


Interlinear Bible:Psalms 13

 诗篇 Psalms 13 << || >>
13:1 | [cbgb] | 耶和华阿，你忘记我要到几时呢？要到永远吗？你掩面不顾我要到几时呢？ >
 | [niv] | How long, O LORD? Will you forget me forever? How long will you hide your face from me?
 | [asv] | How long, O Jehovah? wilt thou forget me for ever? How long wilt thou hide thy face from me?
 | [jnd] | {To the chief Musician. A Psalm of David.} How long, Jehovah, wilt thou forget me for ever? how long wilt thou hide thy face from me?
 | [kjv] | How long wilt thou forget me, O LORD? for ever? how long wilt thou hide thy face from me?
 | [nwb] | To the chief Musician, A Psalm of David. How long wilt thou forget me, O LORD? for ever? how long wilt thou hide thy face from me?
 | [rsv] | To the choirmaster. A Psalm of David. How long, O LORD? Wilt thou forget me for ever? How long wilt thou hide thy face from me?
 | [web] | . How long, Yahweh? Will you forget me forever?How long will you hide your face from me?
 | [ylt] | To the Overseer. -- A Psalm of David. Till when, O Jehovah, Dost Thou forget me? -- for ever? Till when dost Thou hide Thy face from me?
 | [bbe] | Will you for ever put me out of your memory, O Lord? will your face for ever be turned away from me?
13:2 | [cbgb] | 我心里筹算，终日愁苦，要到几时呢？我的仇敌升高压制我，要到几时呢？ < | >
 | [niv] | How long must I wrestle with my thoughts and every day have sorrow in my heart? How long will my enemy triumph over me?
 | [asv] | How long shall I take counsel in my soul, Having sorrow in my heart all the day? How long shall mine enemy be exalted over me?
 | [jnd] | How long shall I take counsel in my soul, with sorrow in my heart daily? how long shall mine enemy be exalted over me?
 | [kjv] | How long shall I take counsel in my soul, having sorrow in my heart daily? how long shall mine enemy be exalted over me?
 | [nwb] | How long shall I take counsel in my soul, sorrow in my heart daily? how long shall my enemy be exalted over me?
 | [rsv] | How long must I bear pain in my soul, and have sorrow in my heart all the day? How long shall my enemy be exalted over me?
 | [web] | . How long shall I take counsel in my soul,Having sorrow in my heart every day?How long shall my enemy triumph over me?
 | [ylt] | Till when do I set counsels in my soul? Sorrow inn my heart daily? Till when is mine enemy exalted over me?
 | [bbe] | How long is my soul to be in doubt, with sorrow in my heart all the day? how long will he who is against me be given power over me?
13:3 | [cbgb] | 耶和华我的 神阿，求你看顾我，应允我，使我眼目光明，免得我沉睡至死。 < | >
 | [niv] | Look on me and answer, O LORD my God. Give light to my eyes, or I will sleep in death;
 | [asv] | Consider and answer me, O Jehovah my God: Lighten mine eyes, lest I sleep the sleep of death;
 | [jnd] | Consider, answer me, O Jehovah my God! lighten mine eyes, lest I sleep the death;
 | [kjv] | Consider and hear me, O LORD my God: lighten mine eyes, lest I sleep the sleep of death;
 | [nwb] | Consider hear me, O LORD my God: lighten my eyes, lest I sleep of death;
 | [rsv] | Consider and answer me, O LORD my God; lighten my eyes, lest I sleep the sleep of death;
 | [web] | . Behold, and answer me, Yahweh, my God.Give light to my eyes, lest I sleep in death;
 | [ylt] | Look attentively; Answer me, O Jehovah, my God, Enlighten mine eyes, lest I sleep in death,
 | [bbe] | Let my voice come before you, and give me an answer, O Lord my God; let your light be shining on me, so that the sleep of death may not overtake me;
13:4 | [cbgb] | 免得我的仇敌说，我胜了他。免得我的敌人在我摇动的时候喜乐。 < | >
 | [niv] | my enemy will say, "I have overcome him," and my foes will rejoice when I fall.
 | [asv] | Lest mine enemy say, I have prevailed against him; Lest mine adversaries rejoice when I am moved.
 | [jnd] | Lest mine enemy say, I have prevailed against him! mine adversaries be joyful when I am moved.
 | [kjv] | Lest mine enemy say, I have prevailed against him; and those that trouble me rejoice when I am moved.
 | [nwb] | Lest my enemy say, I have prevailed against him; those that trouble me rejoice when I am moved.
 | [rsv] | lest my enemy say, "I have prevailed over him"; lest my foes rejoice because I am shaken.
 | [web] | . Lest my enemy say, "I have prevailed against him;"Lest my adversaries rejoice when I fall.
 | [ylt] | Lest mine enemy say, `I overcame him,' Mine adversaries joy when I am moved.
 | [bbe] | And he who is against me may not say, I have overcome him; and those who are troubling me may not be glad when I am moved.
13:5 | [cbgb] | 但我倚靠你的慈爱。我的心因你的救恩快乐。 < | >
 | [niv] | But I trust in your unfailing love; my heart rejoices in your salvation.
 | [asv] | But I have trusted in thy lovingkindness; My heart shall rejoice in thy salvation.
 | [jnd] | As for me, I have confided in thy loving-kindness; my heart shall be joyful in thy salvation.
 | [kjv] | But I have trusted in thy mercy; my heart shall rejoice in thy salvation.
 | [nwb] | But I have trusted in thy mercy; my heart shall rejoice in thy salvation.
 | [rsv] | But I have trusted in thy steadfast love; my heart shall rejoice in thy salvation.
 | [web] | . But I trust in your lovingkindness.My heart rejoices in your salvation.
 | [ylt] | And I, in Thy kindness I have trusted, Rejoice doth my heart in Thy salvation.
 | [bbe] | But I have had faith in your mercy; my heart will be glad in your salvation.
13:6 | [cbgb] | 我要向耶和华歌唱，因他用厚恩待我。 <
 | [niv] | I will sing to the LORD, for he has been good to me.
 | [asv] | I will sing unto Jehovah, Because he hath dealt bountifully with me. Psalm
 | [jnd] | I will sing unto Jehovah, for he hath dealt bountifully with me.
 | [kjv] | I will sing unto the LORD, because he hath dealt bountifully with me.
 | [nwb] | I will sing to the LORD, because he hath dealt bountifully with me.
 | [rsv] | I will sing to the LORD, because he has dealt bountifully with me.
 | [web] | . I will sing to Yahweh,Because he has been good to me.For the Chief Musician. By David.
 | [ylt] | I do sing to Jehovah, For He hath conferred benefits upon me!
 | [bbe] | I will make a song to the Lord, because he has given me my reward.


Interlinear Bible:Psalms 14

 诗篇 Psalms 14 << || >>
14:1 | [cbgb] | 愚顽人心里说，没有 神。他们都是邪恶，行了可憎恶的事。没有一个人行善。 >
 | [niv] | The fool says in his heart, "There is no God." They are corrupt, their deeds are vile; there is no one who does good.
 | [asv] | The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works; There is none that doeth good.
 | [jnd] | {To the chief Musician. of David.} The fool hath said in his heart, There is no God. They have corrupted themselves, they have done abominable works: there is none that doeth good.
 | [kjv] | The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that doeth good.
 | [nwb] | To the chief Musician, of David. The fool hath said in his heart, no God. They are corrupt, they have done abominable works, none that doeth good.
 | [rsv] | To the choirmaster. Of David. The fool says in his heart, "There is no God." They are corrupt, they do abominable deeds, there is none that does good.
 | [web] | . The fool has said in his heart, "There is no God."They are corrupt, they have done abominable works.There is none who does good.
 | [ylt] | To the Overseer. -- By David. A fool hath said in his heart, `God is not;' They have done corruptly, They have done abominable actions, There is not a doer of good.
 | [bbe] | The foolish man has said in his heart, God will not do anything. They are unclean, they have done evil works; there is not one who does good.
14:2 | [cbgb] | 耶和华从天上垂看世人，要看有明白的没有，有寻求 神的没有。 < | >
 | [niv] | The LORD looks down from heaven on the sons of men to see if there are any who understand, any who seek God.
 | [asv] | Jehovah looked down from heaven upon the children of men, To see if there were any that did understand, That did seek after God.
 | [jnd] | Jehovah looked down from the heavens upon the children of men, to see if there were any that did understand, that did seek God.
 | [kjv] | The LORD looked down from heaven upon the children of men, to see if there were any that did understand, and seek God.
 | [nwb] | The LORD looked down from heaven upon the children of men, to see if there were any that did understand, seek God.
 | [rsv] | The LORD looks down from heaven upon the children of men, to see if there are any that act wisely, that seek after God.
 | [web] | . Yahweh looked down from heaven on the children of men,To see if there were any who did understand,Who did seek after God.
 | [ylt] | Jehovah from the heavens Hath looked on the sons of men, To see if there is a wise one -- seeking God.
 | [bbe] | The Lord was looking down from heaven on the children of men, to see if there were any who had wisdom, searching after God.
14:3 | [cbgb] | 他们都偏离正路，一同变为污秽。并没有行善的，连一个也没有。 < | >
 | [niv] | All have turned aside, they have together become corrupt; there is no one who does good, not even one.
 | [asv] | They are all gone aside; they are together become filthy; There is none that doeth good, no, not one.
 | [jnd] | They have all gone aside, they are together become corrupt: there is none that doeth good, not even one.
 | [kjv] | They are all gone aside, they are all together become filthy: there is none that doeth good, no, not one.
 | [nwb] | They are all gone aside, they are together become filthy: none that doeth good, no, not one.
 | [rsv] | They have all gone astray, they are all alike corrupt; there is none that does good, no, not one.
 | [web] | . They have all gone aside; they have together become corrupt.There is none who does good, no, not one.
 | [ylt] | The whole have turned aside, Together they have been filthy: There is not a doer of good, not even one.
 | [bbe] | They have all gone out of the way together; they are unclean, there is not one who does good, no, not one.
14:4 | [cbgb] | 作孽的都没有知识吗？他们吞吃我的百姓，如同吃饭一样，并不求告耶和华。 < | >
 | [niv] | Will evildoers never learn-- those who devour my people as men eat bread and who do not call on the LORD?
 | [asv] | Have all the workers of iniquity no knowledge, Who eat up my people as they eat bread, And call not upon Jehovah?
 | [jnd] | Have all the workers of iniquity no knowledge, eating up my people they eat bread? They call not upon Jehovah.
 | [kjv] | Have all the workers of iniquity no knowledge? who eat up my people as they eat bread, and call not upon the LORD.
 | [nwb] | Have all the workers of iniquity no knowledge? who eat up my people they eat bread, and call not upon the LORD.
 | [rsv] | Have they no knowledge, all the evildoers who eat up my people as they eat bread, and do not call upon the LORD?
 | [web] | . Have all the workers of iniquity no knowledge,Who eat up my people as they eat bread,And don't call on Yahweh?
 | [ylt] | Have all working iniquity not known? Those consuming my people have eaten bread, Jehovah they have not called.
 | [bbe] | Have all the workers of evil no knowledge? they take my people for food as they would take bread; they make no prayer to the Lord.
14:5 | [cbgb] | 他们在那里大大的害怕，因为 神在义人的族类中。 < | >
 | [niv] | There they are, overwhelmed with dread, for God is present in the company of the righteous.
 | [asv] | There were they in great fear; For God is in the generation of the righteous.
 | [jnd] | There were they in great fear; for God is in the generation of the righteous.
 | [kjv] | There were they in great fear: for God is in the generation of the righteous.
 | [nwb] | There were they in great fear: for God in the generation of the righteous.
 | [rsv] | There they shall be in great terror, for God is with the generation of the righteous.
 | [web] | . There were they in great fear,For God is in the generation of the righteous.
 | [ylt] | There they have feared a fear, For God in the generation of the righteous.
 | [bbe] | Then were they in great fear: for God is in the generation of the upright.
14:6 | [cbgb] | 你们叫困苦人的谋算，变为羞辱。然而耶和华是他的避难所。 < | >
 | [niv] | You evildoers frustrate the plans of the poor, but the LORD is their refuge.
 | [asv] | Ye put to shame the counsel of the poor, Because Jehovah is his refuge.
 | [jnd] | Ye have shamed the counsel of the afflicted, because Jehovah his refuge.
 | [kjv] | Ye have shamed the counsel of the poor, because the LORD is his refuge.
 | [nwb] | Ye have shamed the counsel of the poor, because the LORD his refuge.
 | [rsv] | You would confound the plans of the poor, but the LORD is his refuge.
 | [web] | . You put to shame the counsel of the poor,Because Yahweh is his refuge.
 | [ylt] | The counsel of the poor ye cause to stink, Because Jehovah his refuge.
 | [bbe] | You have put to shame the thoughts of the poor, but the Lord is his support.
14:7 | [cbgb] | 但愿以色列的救恩从锡安而出。耶和华救回他被掳的子民，那时雅各要快乐，以色列要欢喜。 <
 | [niv] | Oh, that salvation for Israel would come out of Zion! When the LORD restores the fortunes of his people, let Jacob rejoice and Israel be glad!
 | [asv] | Oh that the salvation of Israel were come out of Zion! When Jehovah bringeth back the captivity of his people, Then shall Jacob rejoice, and Israel shall be glad. Psalm
 | [jnd] | Oh that the salvation of Israel were come out of Zion! When Jehovah turneth again the captivity of his people, Jacob shall be glad, Israel shall rejoice.
 | [kjv] | Oh that the salvation of Israel were come out of Zion! when the LORD bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.
 | [nwb] | Oh that the salvation of Israel out of Zion! when the LORD bringeth back the captivity of his people, Jacob shall rejoice, Israel shall be glad.
 | [rsv] | O that deliverance for Israel would come out of Zion! When the LORD restores the fortunes of his people, Jacob shall rejoice, Israel shall be glad.
 | [web] | . Oh that the salvation of Israel would come out of Zion!When Yahweh restores the fortunes of his people,Then Jacob shall rejoice, and Israel shall be glad.A Psalm by David.
 | [ylt] | `Who doth give from Zion the salvation of Israel? When Jehovah doth turn back a captivity of His people, Jacob doth rejoice -- Israel is glad!
 | [bbe] | May the salvation of Israel come out of Zion! when the fate of his people is changed by the Lord, Jacob will have joy and Israel will be glad.


Interlinear Bible:Psalms 15

 诗篇 Psalms 15 << || >>
15:1 | [cbgb] | 耶和华阿，谁能寄居你的帐幕。能能住在你的圣山。 >
 | [niv] | LORD, who may dwell in your sanctuary? Who may live on your holy hill?
 | [asv] | Jehovah, who shall sojourn in thy tabernacle? Who shall dwell in thy holy hill?
 | [jnd] | {A Psalm of David.} Jehovah, who shall sojourn in thy tent? who shall dwell in the hill of thy holiness?
 | [kjv] | Lord, who shall abide in thy tabernacle? who shall dwell in thy holy hill?
 | [nwb] | A Psalm of David. LORD, who shall abide in thy tabernacle? who shall dwell in thy holy hill?
 | [rsv] | A Psalm of David. O LORD, who shall sojourn in thy tent? Who shall dwell on thy holy hill?
 | [web] | . Yahweh, who shall dwell in your sanctuary?Who shall live on your holy hill?
 | [ylt] | A Psalm of David. Jehovah, who doth sojourn in Thy tent? Who doth dwell in Thy holy hill?
 | [bbe] | Lord, who may have a resting-place in your tent, a living-place on your holy hill?
15:2 | [cbgb] | 就是行为正直，作事公义，心里说实话的人。 < | >
 | [niv] | He whose walk is blameless and who does what is righteous, who speaks the truth from his heart
 | [asv] | He that walketh uprightly, and worketh righteousness, And speaketh truth in his heart;
 | [jnd] | He that walketh uprightly, and worketh righteousness, and speaketh the truth from his heart.
 | [kjv] | He that walketh uprightly, and worketh righteousness, and speaketh the truth in his heart.
 | [nwb] | He that walketh uprightly, and worketh righteousness, and speaketh the truth in his heart.
 | [rsv] | He who walks blamelessly, and does what is right, and speaks truth from his heart;
 | [web] | . He who walks blamelessly, does what is right,And speaks truth in his heart;
 | [ylt] | He who is walking uprightly, And working righteousness, And speaking truth in his heart.
 | [bbe] | He who goes on his way uprightly, doing righteousness, and saying what is true in his heart;
15:3 | [cbgb] | 他不以舌头谗谤人，不恶待朋友，也不随夥毁谤邻里。 < | >
 | [niv] | and has no slander on his tongue, who does his neighbor no wrong and casts no slur on his fellowman,
 | [asv] | He that slandereth not with his tongue, Nor doeth evil to his friend, Nor taketh up a reproach against his neighbor;
 | [jnd] | slandereth not with his tongue, doeth not evil to his companion, nor taketh up a reproach against his neighbour;
 | [kjv] | He that backbiteth not with his tongue, nor doeth evil to his neighbour, nor taketh up a reproach against his neighbour.
 | [nwb] | backbiteth not with his tongue, nor doeth evil to his neighbor, nor taketh up a reproach against his neighbor.
 | [rsv] | who does not slander with his tongue, and does no evil to his friend, nor takes up a reproach against his neighbor;
 | [web] | . He who doesn't slander with his tongue,Nor does evil to his friend,Nor casts slurs against his fellow man;
 | [ylt] | He hath not slandered by his tongue, He hath not done to his friend evil; And reproach he hath not lifted up Against his neighbour.
 | [bbe] | Whose tongue is not false, who does no evil to his friend, and does not take away the good name of his neighbour;
15:4 | [cbgb] | 他眼中藐视匪类，却尊重那敬畏耶和华的人。他发了誓，虽然自己吃亏，也不更改。 < | >
 | [niv] | who despises a vile man but honors those who fear the LORD, who keeps his oath even when it hurts,
 | [asv] | In whose eyes a reprobate is despised, But who honoreth them that fear Jehovah; He that sweareth to his own hurt, and changeth not;
 | [jnd] | In whose eyes the depraved person is contemned, and who honoureth them that fear Jehovah; who, if he have sworn to his own hurt, changeth it not;
 | [kjv] | In whose eyes a vile person is contemned; but he honoureth them that fear the LORD. He that sweareth to his own hurt, and changeth not.
 | [nwb] | In whose eyes a vile person is contemned; but he honoreth them that fear the LORD. sweareth to hurt, and changeth not.
 | [rsv] | in whose eyes a reprobate is despised, but who honors those who fear the LORD; who swears to his own hurt and does not change;
 | [web] | . In whose eyes a vile man is despised,But who honors those who fear Yahweh;He who keeps an oath even when it hurts, and doesn't change;
 | [ylt] | Despised in his eyes a rejected one, And those fearing Jehovah he doth honour. He hath sworn to suffer evil, and changeth not;
 | [bbe] | Who gives honour to those who have the fear of the Lord, turning away from him who has not the Lord's approval. He who takes an oath against himself, and makes no change.
15:5 | [cbgb] | 他不放债取利，不受贿赂以害无辜。行这些事的人，必永不动摇。 <
 | [niv] | who lends his money without usury and does not accept a bribe against the innocent. He who does these things will never be shaken.
 | [asv] | He that putteth not out his money to interest, Nor taketh reward against the innocent. He that doeth these things shall never be moved. Psalm
 | [jnd] | putteth not out his money to usury, nor taketh reward against the innocent. He that doeth these shall never be moved.
 | [kjv] | He that putteth not out his money to usury, nor taketh reward against the innocent. He that doeth these things shall never be moved.
 | [nwb] | putteth not out his money to usury, nor taketh reward against the innocent. He that doeth these shall never be moved.
 | [rsv] | who does not put out his money at interest, and does not take a bribe against the innocent. He who does these things shall never be moved.
 | [web] | . He who doesn't lend out his money for usury,Nor take a bribe against the innocent.He who does these things shall never be shaken.A Poem by David.
 | [ylt] | His silver he hath not given in usury, And a bribe against the innocent Hath not taken; Whoso is doing these is not moved to the age!
 | [bbe] | He who does not put out his money at interest, or for payment give false decisions against men who have done no wrong. He who does these things will never be moved.


Interlinear Bible:Psalms 16

 诗篇 Psalms 16 << || >>
16:1 | [cbgb] | 神阿，求你保佑我，因为我投靠你。 >
 | [niv] | Keep me safe, O God, for in you I take refuge.
 | [asv] | Preserve me, O God; for in thee do I take refuge.
 | [jnd] | {Michtam of David.} Preserve me, O 鵊od: for I trust in thee.
 | [kjv] | Preserve me, O God: for in thee do I put my trust.
 | [nwb] | Michtam of David. Preserve me, O God: for in thee do I put my trust.
 | [rsv] | A Miktam of David. Preserve me, O God, for in thee I take refuge.
 | [web] | . Preserve me, God, for in you do I take refuge.
 | [ylt] | A Secret Treasure of David. Preserve me, O God, for I did trust in Thee.
 | [bbe] | Keep me safe, O God: for in you I have put my faith.
16:2 | [cbgb] | 我的心哪，你曾对耶和华说，你是我的主。我的好处不在你以外。 < | >
 | [niv] | I said to the LORD, "You are my Lord; apart from you I have no good thing."
 | [asv] | O my soul, thou hast said unto Jehovah, Thou art my Lord: I have no good beyond thee.
 | [jnd] | Thou hast said to Jehovah, Thou art the Lord: my goodness not to thee; --
 | [kjv] | O my soul, thou hast said unto the LORD, Thou art my Lord: my goodness extendeth not to thee;
 | [nwb] | , thou hast said to the LORD, Thou my Lord: my goodness not to thee;
 | [rsv] | I say to the LORD, "Thou art my Lord; I have no good apart from thee."
 | [web] | . My soul, you have said to Yahweh, "You are my Lord.Apart from you I have no good thing."
 | [ylt] | Thou hast said to Jehovah, `My Lord Thou ;' My good not for thine own sake;
 | [bbe] | O my soul, you have said to the Lord, You are my Lord: I have no good but you.
16:3 | [cbgb] | 论到世上的圣民，他们又美又善，是我最喜悦的。 < | >
 | [niv] | As for the saints who are in the land, they are the glorious ones in whom is all my delight.
 | [asv] | As for the saints that are in the earth, They are the excellent in whom is all my delight.
 | [jnd] | To the saints that are on the earth, and to the excellent , In them is all my delight.
 | [kjv] | But to the saints that are in the earth, and to the excellent, in whom is all my delight.
 | [nwb] | to the saints that in the earth, and the excellent, in whom all my delight.
 | [rsv] | As for the saints in the land, they are the noble, in whom is all my delight.
 | [web] | . As for the saints who are in the earth,They are the excellent ones in whom is all my delight.
 | [ylt] | For the holy ones who in the land, And the honourable, all my delight in them.
 | [bbe] | As for the saints who are in the earth, they are the noble in whom is all my delight.
16:4 | [cbgb] | 以别 神代替耶和华的，他们的愁苦必加增。他们所浇奠的血我不献上，我嘴唇也不题别 神的名号。 < | >
 | [niv] | The sorrows of those will increase who run after other gods. I will not pour out their libations of blood or take up their names on my lips.
 | [asv] | Their sorrows shall be multiplied that give gifts for another god: Their drink-offerings of blood will I not offer, Nor take their names upon my lips.
 | [jnd] | Their sorrows shall be multiplied that hasten after another: their drink-offerings of blood will I not offer, and I will not take up their names into my lips.
 | [kjv] | Their sorrows shall be multiplied that hasten after another god: their drink offerings of blood will I not offer, nor take up their names into my lips.
 | [nwb] | Their sorrows shall be multiplied hasten another their drink-offerings of blood will I not offer, nor take their names into my lips.
 | [rsv] | Those who choose another god multiply their sorrows; their libations of blood I will not pour out or take their names upon my lips.
 | [web] | . Their sorrows shall be multiplied who give gifts to another god.Their drink-offerings of blood I will not offer,Nor take their names on my lips.
 | [ylt] | Multiplied are their griefs, have hastened backward; I pour not out their libations of blood, Nor do I take up their names on my lips.
 | [bbe] | Their sorrows will be increased who go after another god: I will not take drink offerings from their hands, or take their names on my lips.
16:5 | [cbgb] | 耶和华是我的产业，是我杯中的分。我所得的你为我持守。 < | >
 | [niv] | LORD, you have assigned me my portion and my cup; you have made my lot secure.
 | [asv] | Jehovah is the portion of mine inheritance and of my cup: Thou maintainest my lot.
 | [jnd] | Jehovah is the portion of mine inheritance and of my cup: thou maintainest my lot.
 | [kjv] | The LORD is the portion of mine inheritance and of my cup: thou maintainest my lot.
 | [nwb] | The LORD the portion of my inheritance and of my cup: thou maintainest my lot.
 | [rsv] | The LORD is my chosen portion and my cup; thou holdest my lot.
 | [web] | . Yahweh assigned my portion and my cup.You made my lot secure.
 | [ylt] | Jehovah the portion of my share, and of my cup, Thou -- Thou dost uphold my lot.
 | [bbe] | The Lord is my heritage and the wine of my cup; you are the supporter of my right.
16:6 | [cbgb] | 用绳量给我的地界，坐落在佳美之处。我的产业实在美好。 < | >
 | [niv] | The boundary lines have fallen for me in pleasant places; surely I have a delightful inheritance.
 | [asv] | The lines are fallen unto me in pleasant places; Yea, I have a goodly heritage.
 | [jnd] | The lines are fallen unto me in pleasant places; yea, I have a goodly heritage.
 | [kjv] | The lines are fallen unto me in pleasant places; yea, I have a goodly heritage.
 | [nwb] | The lines have fallen to me in pleasant ; yes, I have a goodly heritage.
 | [rsv] | The lines have fallen for me in pleasant places; yea, I have a goodly heritage.
 | [web] | . The lines have fallen to me in pleasant places.Yes, I have a good inheritance.
 | [ylt] | Lines have fallen to me in pleasant places, Yea, a beauteous inheritance for me.
 | [bbe] | Fair are the places marked out for me; I have a noble heritage.
16:7 | [cbgb] | 我必称颂那指教我的耶和华。我的心肠在夜间也警戒我。 < | >
 | [niv] | I will praise the LORD, who counsels me; even at night my heart instructs me.
 | [asv] | I will bless Jehovah, who hath given me counsel; Yea, my heart instructeth me in the night seasons.
 | [jnd] | I will bless Jehovah, who giveth me counsel; even in the nights my reins instruct me.
 | [kjv] | I will bless the LORD, who hath given me counsel: my reins also instruct me in the night seasons.
 | [nwb] | I will bless the LORD, who hath given me counsel: my reins also instruct me in the night season.
 | [rsv] | I bless the LORD who gives me counsel; in the night also my heart instructs me.
 | [web] | . I will bless Yahweh, who has given me counsel.Yes, my heart instructs me in the night seasons.
 | [ylt] | I bless Jehovah who hath counselled me; Also the nights my reins instruct me.
 | [bbe] | I will give praise to the Lord who has been my guide; knowledge comes to me from my thoughts in the night.
16:8 | [cbgb] | 我将耶和华常摆在我面前。因他在我右边，我便不至摇动。 < | >
 | [niv] | I have set the LORD always before me. Because he is at my right hand, I will not be shaken.
 | [asv] | I have set Jehovah always before me: Because he is at my right hand, I shall not be moved.
 | [jnd] | I have set Jehovah continually before me; because at my right hand, I shall not be moved.
 | [kjv] | I have set the LORD always before me: because he is at my right hand, I shall not be moved.
 | [nwb] | I have set the LORD always before me: because at my right hand, I shall not be moved.
 | [rsv] | I keep the LORD always before me; because he is at my right hand, I shall not be moved.
 | [web] | . I have set Yahweh always before me.Because he is at my right hand, I shall not be moved.
 | [ylt] | I did place Jehovah before me continually, Because -- at my right hand I am not moved.
 | [bbe] | I have put the Lord before me at all times; because he is at my right hand, I will not be moved.
16:9 | [cbgb] | 因此我的心欢喜，我的灵快乐。我的肉身也要安然居住。 < | >
 | [niv] | Therefore my heart is glad and my tongue rejoices; my body also will rest secure,
 | [asv] | Therefore my heart is glad, and my glory rejoiceth; My flesh also shall dwell in safety.
 | [jnd] | Therefore my heart rejoiceth, and my glory exulteth; my flesh moreover shall dwell in hope.
 | [kjv] | Therefore my heart is glad, and my glory rejoiceth: my flesh also shall rest in hope.
 | [nwb] | Therefore my heart is glad, and my glory rejoiceth: my flesh also shall rest in hope.
 | [rsv] | Therefore my heart is glad, and my soul rejoices; my body also dwells secure.
 | [web] | . Therefore my heart is glad, and my tongue rejoices.My body shall also dwell in safety.
 | [ylt] | Therefore hath my heart been glad, And my honour doth rejoice, Also my flesh dwelleth confidently:
 | [bbe] | Because of this my heart is glad, and my glory is full of joy: while my flesh takes its rest in hope.
16:10 | [cbgb] | 因为你必不将我的灵魂撇在阴间。也不叫你的圣者见朽坏。 < | >
 | [niv] | because you will not abandon me to the grave, nor will you let your Holy One see decay.
 | [asv] | For thou wilt not leave my soul to Sheol; Neither wilt thou suffer thy holy one to see corruption.
 | [jnd] | For thou wilt not leave my soul to Sheol, neither wilt thou allow thy Holy One to see corruption.
 | [kjv] | For thou wilt not leave my soul in hell; neither wilt thou suffer thine Holy One to see corruption.
 | [nwb] | For thou wilt not leave my soul in hell; neither wilt thou suffer thy Holy One to see corruption.
 | [rsv] | For thou dost not give me up to Sheol, or let thy godly one see the Pit.
 | [web] | . For you will not leave my soul in Sheol,Neither will you allow your holy one to see corruption.
 | [ylt] | For Thou dost not leave my soul to Sheol, Nor givest thy saintly one to see corruption.
 | [bbe] | For you will not let my soul be prisoned in the underworld; you will not let your loved one see the place of death.
16:11 | [cbgb] | 你必将生命的道路指示我。在你的面前有满足的喜乐。在你右手中有永远的福乐。 <
 | [niv] | You have made known to me the path of life; you will fill me with joy in your presence, with eternal pleasures at your right hand.
 | [asv] | Thou wilt show me the path of life: In thy presence is fulness of joy; In thy right hand there are pleasures for evermore. Psalm
 | [jnd] | Thou wilt make known to me the path of life: thy countenance is fulness of joy; at thy right hand are pleasures for evermore.
 | [kjv] | Thou wilt shew me the path of life: in thy presence is fulness of joy; at thy right hand there are pleasures for evermore.
 | [nwb] | Thou wilt show me the path of life: in thy presence fullness of joy; at thy right hand pleasures for evermore.
 | [rsv] | Thou dost show me the path of life; in thy presence there is fulness of joy, in thy right hand are pleasures for evermore.
 | [web] | . You will show me the path of life.In your presence is fullness of joy.In your right hand there are pleasures forevermore.A Prayer by David.
 | [ylt] | Thou causest me to know the path of life; Fulness of joys with Thy presence, Pleasant things by Thy right hand for ever!
 | [bbe] | You will make clear to me the way of life; where you are joy is complete; in your right hand there are pleasures for ever and ever.


Interlinear Bible:Psalms 17

 诗篇 Psalms 17 << || >>
17:1 | [cbgb] | 耶和华阿，求你听闻公义，侧耳听我的呼吁。求你留心听我这不出于诡诈嘴唇的祈祷。 >
 | [niv] | Hear, O LORD, my righteous plea; listen to my cry. Give ear to my prayer-- it does not rise from deceitful lips.
 | [asv] | Hear the right, O Jehovah, attend unto my cry; Give ear unto my prayer, that goeth not out of feigned lips.
 | [jnd] | {A Prayer of David.} Hear the right, O Jehovah, attend unto my cry; give ear unto my prayer, which is not out of feigned lips.
 | [kjv] | Hear the right, O LORD, attend unto my cry, give ear unto my prayer, that goeth not out of feigned lips.
 | [nwb] | A Prayer of David. Hear the right, O LORD, attend to my cry, give ear to my prayer, not out of feigned lips.
 | [rsv] | A Prayer of David. Hear a just cause, O LORD; attend to my cry! Give ear to my prayer from lips free of deceit!
 | [web] | . Hear, Yahweh, my righteous plea;Give ear to my prayer, that doesn't go out of deceitful lips.
 | [ylt] | A Prayer of David. Hear, O Jehovah, righteousness, attend my cry, Give ear my prayer, without lips of deceit.
 | [bbe] | Let my cause come to your ears, O Lord, give attention to my cry; give ear to my prayer which goes not out from false lips.
17:2 | [cbgb] | 愿我的判语从你面前发出。愿你的眼睛观看公正。 < | >
 | [niv] | May my vindication come from you; may your eyes see what is right.
 | [asv] | Let my sentence come forth from thy presence; Let thine eyes look upon equity.
 | [jnd] | Let my judgment come forth from thy presence, let thine eyes regard equity.
 | [kjv] | Let my sentence come forth from thy presence; let thine eyes behold the things that are equal.
 | [nwb] | Let my sentence come forth from thy presence; let thy eyes behold the things that are equal.
 | [rsv] | From thee let my vindication come! Let thy eyes see the right!
 | [web] | . Let my sentence come forth from your presence;Let your eyes look on equity.
 | [ylt] | From before thee my judgment doth go out; Thine eyes do see uprightly.
 | [bbe] | Be my judge; for your eyes see what is right.
17:3 | [cbgb] | 你已经试验我的心。你在夜间鉴察我。你熬炼我，却找不着什么。我立志叫我口中没有过失。 < | >
 | [niv] | Though you probe my heart and examine me at night, though you test me, you will find nothing; I have resolved that my mouth will not sin.
 | [asv] | Thou hast proved my heart; thou hast visited me in the night; Thou hast tried me, and findest nothing; I am purposed that my mouth shall not transgress.
 | [jnd] | Thou hast proved my heart, thou hast visited me by night; thou hast tried me, thou hast found nothing: my thought goeth not beyond my word.
 | [kjv] | Thou hast proved mine heart; thou hast visited me in the night; thou hast tried me, and shalt find nothing; I am purposed that my mouth shall not transgress.
 | [nwb] | Thou hast proved my heart; thou hast visited in the night; thou hast tried me, shalt find nothing; I have purposed my mouth shall not transgress.
 | [rsv] | If thou triest my heart, if thou visitest me by night, if thou testest me, thou wilt find no wickedness in me; my mouth does not transgress.
 | [web] | . You have proved my heart; you have visited me in the night;You have tried me, and found nothing;I have resolved that my mouth shall not disobey.
 | [ylt] | Thou hast proved my heart, Thou hast inspected by night, Thou hast tried me, Thou findest nothing; My thoughts pass not over my mouth.
 | [bbe] | You have put my heart to the test, searching me in the night; you have put me to the test and seen no evil purpose in me; I will keep my mouth from sin.
17:4 | [cbgb] | 论到人的行为，我藉着你嘴唇的言语，自己谨守，不行强暴人的道路。 < | >
 | [niv] | As for the deeds of men-- by the word of your lips I have kept myself from the ways of the violent.
 | [asv] | As for the works of men, by the word of thy lips I have kept me from the ways of the violent.
 | [jnd] | Concerning the works of men, by the word of thy lips I have kept from the paths of the violent .
 | [kjv] | Concerning the works of men, by the word of thy lips I have kept me from the paths of the destroyer.
 | [nwb] | Concerning the works of men, by the word of thy lips I have kept the paths of the destroyer.
 | [rsv] | With regard to the works of men, by the word of thy lips I have avoided the ways of the violent.
 | [web] | . As for the works of men, by the word of your lipsI have kept myself from the ways of the violent.
 | [ylt] | As to doings of man, Through a word of Thy lips I have observed The paths of a destroyer;
 | [bbe] | As for the works of men, by the word of your lips I have kept myself from the ways of the violent.
17:5 | [cbgb] | 我的脚踏定了你的路径，我的两脚未曾滑跌。 < | >
 | [niv] | My steps have held to your paths; my feet have not slipped.
 | [asv] | My steps have held fast to thy paths, My feet have not slipped.
 | [jnd] | When thou holdest my goings in thy paths, my footsteps slip not.
 | [kjv] | Hold up my goings in thy paths, that my footsteps slip not.
 | [nwb] | Uphold my goings in thy paths, my footsteps slip not.
 | [rsv] | My steps have held fast to thy paths, my feet have not slipped.
 | [web] | . My steps have held fast to your paths,My feet have not slipped.
 | [ylt] | To uphold my goings in Thy paths, My steps have not slidden.
 | [bbe] | I have kept my feet in your ways, my steps have not been turned away.
17:6 | [cbgb] | 神阿，我曾求告你，因为你必应允我。求你向我侧耳，听我的言语。 < | >
 | [niv] | I call on you, O God, for you will answer me; give ear to me and hear my prayer.
 | [asv] | I have called upon thee, for thou wilt answer me, O God: Incline thine ear unto me, and hear my speech.
 | [jnd] | I have called upon thee, for thou answerest me, O 鵊od. Incline thine ear unto me, hear my speech.
 | [kjv] | I have called upon thee, for thou wilt hear me, O God: incline thine ear unto me, and hear my speech.
 | [nwb] | I have called upon thee, for thou wilt hear me, O God: incline thy ear to me, my speech.
 | [rsv] | I call upon thee, for thou wilt answer me, O God; incline thy ear to me, hear my words.
 | [web] | . I have called on you, for you will answer me, God:Turn your ear to me. Hear my speech.
 | [ylt] | I -- I called Thee, for Thou dost answer me, O God, incline Thine ear to me, hear my speech.
 | [bbe] | My cry has gone up to you, for you will give me an answer, O God: let your ear be turned to me, and give attention to my words.
17:7 | [cbgb] | 求你显出你奇妙的慈爱来。你是那用右手拯救投靠你的，脱离起来攻击他们的人。 < | >
 | [niv] | Show the wonder of your great love, you who save by your right hand those who take refuge in you from their foes.
 | [asv] | Show thy marvellous lovingkindness, O thou that savest by thy right hand them that take refuge in thee From those that rise up against them.
 | [jnd] | Shew wondrously thy loving-kindnesses, O thou that savest by thy right hand them that trust from those that rise up .
 | [kjv] | Shew thy marvellous lovingkindness, O thou that savest by thy right hand them which put their trust in thee from those that rise up against them.
 | [nwb] | Show thy wonderful loving-kindness, O thou that savest by thy right hand them who put their trust from those that rise up .
 | [rsv] | Wondrously show thy steadfast love, O savior of those who seek refuge from their adversaries at thy right hand.
 | [web] | . Show your marvelous lovingkindness,You who save those who take refuge by your right hand from their enemies.
 | [ylt] | Separate wonderfully Thy kindness, O Saviour of the confiding, By Thy right hand, from withstanders.
 | [bbe] | Make clear the wonder of your mercy, O saviour of those who put their faith in your right hand, from those who come out against them.
17:8 | [cbgb] | 求你保护我，如同保护眼中的瞳人。将我隐藏在你翅膀的荫下， < | >
 | [niv] | Keep me as the apple of your eye; hide me in the shadow of your wings
 | [asv] | Keep me as the apple of the eye; Hide me under the shadow of thy wings,
 | [jnd] | Keep me as the apple of the eye, hide me under the shadow of thy wings,
 | [kjv] | Keep me as the apple of the eye, hide me under the shadow of thy wings,
 | [nwb] | Keep me as the apple of the eye, hide me under the shade of thy wings.
 | [rsv] | Keep me as the apple of the eye; hide me in the shadow of thy wings,
 | [web] | . Keep me as the apple of your eye;Hide me under the shadow of your wings,
 | [ylt] | Keep me as the apple, the daughter of the eye; In shadow of Thy wings thou dost hide me.
 | [bbe] | Keep me as the light of your eyes, covering me with the shade of your wings,
17:9 | [cbgb] | 使我脱离那欺压我的恶人，就是围困我，要害我命的仇敌。 < | >
 | [niv] | from the wicked who assail me, from my mortal enemies who surround me.
 | [asv] | From the wicked that oppress me, My deadly enemies, that compass me about.
 | [jnd] | From the wicked that destroy me, my deadly enemies, who compass me about.
 | [kjv] | From the wicked that oppress me, from my deadly enemies, who compass me about.
 | [nwb] | From the wicked that oppress me, my deadly enemies, encompass me,
 | [rsv] | from the wicked who despoil me, my deadly enemies who surround me.
 | [web] | . From the wicked who oppress me,My deadly enemies, who compass me about.
 | [ylt] | From the face of the wicked who spoiled me. Mine enemies in soul go round against me.
 | [bbe] | From the evil-doers who are violent to me, and from those who are round me, desiring my death.
17:10 | [cbgb] | 他们的心被脂油包裹。他们用口说骄傲的话。 < | >
 | [niv] | They close up their callous hearts, and their mouths speak with arrogance.
 | [asv] | They are inclosed in their own fat: With their mouth they speak proudly.
 | [jnd] | They are enclosed in their own fat; with their mouth they speak proudly.
 | [kjv] | They are inclosed in their own fat: with their mouth they speak proudly.
 | [nwb] | They are inclosed in their own fat: with their mouth they speak proudly.
 | [rsv] | They close their hearts to pity; with their mouths they speak arrogantly.
 | [web] | . They close up their callous hearts.With their mouth they speak proudly.
 | [ylt] | Their fat they have closed up, Their mouths have spoken with pride:
 | [bbe] | They are shut up in their fat: with their mouths they say words of pride.
17:11 | [cbgb] | 他们围困了我们的脚步。他们瞪着眼，要把我们推倒在地。 < | >
 | [niv] | They have tracked me down, they now surround me, with eyes alert, to throw me to the ground.
 | [asv] | They have now compassed us in our steps; They set their eyes to cast us down to the earth.
 | [jnd] | They have now encompassed us in our steps; their eyes have they set, bowing down to the earth.
 | [kjv] | They have now compassed us in our steps: they have set their eyes bowing down to the earth;
 | [nwb] | They have now compassed us in our steps: they have set their eyes bowing down to the earth;
 | [rsv] | They track me down; now they surround me; they set their eyes to cast me to the ground.
 | [web] | . They have now surrounded us in our steps.They set their eyes to cast us down to the earth.
 | [ylt] | `Our steps now have compassed ;' Their eyes they set to turn aside in the land.
 | [bbe] | They have made a circle round our steps: their eyes are fixed on us, forcing us down to the earth;
17:12 | [cbgb] | 他像狮子急要抓食，又像少壮狮子蹲伏在暗处。 < | >
 | [niv] | They are like a lion hungry for prey, like a great lion crouching in cover.
 | [asv] | He is like a lion that is greedy of his prey, And as it were a young lion lurking in secret places.
 | [jnd] | He is like a lion that is greedy of its prey, and as a young lion lurking in secret places.
 | [kjv] | Like as a lion that is greedy of his prey, and as it were a young lion lurking in secret places.
 | [nwb] | Like as a lion is greedy of his prey, and as it were a young lion lurking in secret places.
 | [rsv] | They are like a lion eager to tear, as a young lion lurking in ambush.
 | [web] | . He is like a lion that is greedy of his prey,As it were a young lion lurking in secret places.
 | [ylt] | His likeness as a lion desirous to tear, As a young lion dwelling in secret places.
 | [bbe] | Like a lion desiring its food, and like a young lion waiting in secret places.
17:13 | [cbgb] | 耶和华阿，求你起来，前去迎敌，将他打倒。用你的刀救护我命脱离恶人。 < | >
 | [niv] | Rise up, O LORD, confront them, bring them down; rescue me from the wicked by your sword.
 | [asv] | Arise, O Jehovah, Confront him, cast him down: Deliver my soul from the wicked by thy sword;
 | [jnd] | Arise, Jehovah, anticipate him, cast him down: deliver my soul from the wicked, thy sword;
 | [kjv] | Arise, O LORD, disappoint him, cast him down: deliver my soul from the wicked, which is thy sword:
 | [nwb] | Arise, O LORD disappoint him, cast him down: deliver my soul from the wicked, thy sword:
 | [rsv] | Arise, O LORD! confront them, overthrow them! Deliver my life from the wicked by thy sword,
 | [web] | . Arise, Yahweh, Confront him, cast him down.Deliver my soul from the wicked by your sword;
 | [ylt] | Arise, O Jehovah, go before his face, Cause him to bend. Deliver my soul from the wicked, Thy sword,
 | [bbe] | Up! Lord, come out against him, make him low, with your sword be my saviour from the evil-doer.
17:14 | [cbgb] | 耶和华阿，求你用手救我脱离世人，脱离那只在今生有福分的世人。你把你的财宝充满他们的肚腹。他们因有儿女就心满意足，将其馀的财物留给他们的婴孩。 < | >
 | [niv] | O LORD, by your hand save me from such men, from men of this world whose reward is in this life. You still the hunger of those you cherish; their sons have plenty, and they store up wealth for their children.
 | [asv] | From men by thy hand, O Jehovah, From men of the world, whose portion is in this life, And whose belly thou fillest with thy treasure: They are satisfied with children, And leave the rest of their substance to their babes.
 | [jnd] | From men thy hand, O Jehovah, from men of this age: their portion is in life, and their belly thou fillest with thy hid ; they have their fill of sons, and leave the rest of their to their children.
 | [kjv] | From men which are thy hand, O LORD, from men of the world, which have their portion in this life, and whose belly thou fillest with thy hid treasure: they are full of children, and leave the rest of their substance to their babes.
 | [nwb] | From men thy hand, O LORD, from men of the world, their portion in life, and whose belly thou fillest with thy hid they are full of children, and leave the rest of their to their babes.
 | [rsv] | from men by thy hand, O LORD, from men whose portion in life is of the world. May their belly be filled with what thou hast stored up for them; may their children have more than enough; may they leave something over to their babes.
 | [web] | . From men by your hand, Yahweh,From men of the world, whose portion is in this life,Whose belly you fill with your treasure:They are satisfied with children,Leave the rest of their substance to their babes.
 | [ylt] | From men, Thy hand, O Jehovah, From men of the world, their portion in life, And Thy hidden things Thou fillest their belly, They are satisfied sons; And have left their abundance to their sucklings.
 | [bbe] | With your hand, O Lord, from men, even men of the world, whose heritage is in this life, and whom you make full with your secret wealth: they are full of children; after their death their offspring take the rest of their goods.
17:15 | [cbgb] | 至于我，我必在义中见你的面。我醒了的时候，得见你的形像，就心满意足了。 <
 | [niv] | And I--in righteousness I will see your face; when I awake, I will be satisfied with seeing your likeness.
 | [asv] | As for me, I shall behold thy face in righteousness; I shall be satisfied, when I awake, with beholding thy form. Psalm
 | [jnd] | As for me, I will behold thy face in righteousness; I shall be satisfied, when I awake, with thy likeness.
 | [kjv] | As for me, I will behold thy face in righteousness: I shall be satisfied, when I awake, with thy likeness.
 | [nwb] | As for me, I shall behold thy face in righteousness: I shall be satisfied, when I awake, with thy likeness.
 | [rsv] | As for me, I shall behold thy face in righteousness; when I awake, I shall be satisfied with beholding thy form.
 | [web] | . As for me, I shall see your face in righteousness;I shall be satisfied, when I awake, with seeing your form.For the Chief Musician. By David, the servant of Yahweh, who spoke to Yahweh the words of this song in the day that Yahweh delivered him from the hand of all his enemies, and from the hand of Saul. He said,
 | [ylt] | I -- in righteousness, I see Thy face; I am satisfied, in awaking, Thy form!
 | [bbe] | As for me, I will see your face in righteousness: when I am awake it will be joy enough for me to see your form.


Interlinear Bible:Psalms 18

 诗篇 Psalms 18 << || >>
18:1 | [cbgb] | 耶和华我的力量阿，我爱你。 >
 | [niv] | I love you, O LORD, my strength.
 | [asv] | I love thee, O Jehovah, my strength.
 | [jnd] | {To the chief Musician. of David, the servant of Jehovah, who spoke to Jehovah the words of this song in the day that Jehovah had delivered him out of the hand of all his enemies and out of the hand of Saul. And he said,} I will love thee, O Jehovah, my strength.
 | [kjv] | I will love thee, O LORD, my strength.
 | [nwb] | To the chief Musician, of David, the servant of the LORD, who spoke to the LORD the words of this song in the day the LORD delivered him from the hand of all his enemies, and from the hand of Saul: And he said, I will love thee, O LORD, my strength.
 | [rsv] | To the choirmaster. A Psalm of David the servant of the LORD, who addressed the words of this song to the LORD on the day when the LORD delivered him from the hand of all his enemies, and from the hand of Saul. He said: I love thee, O LORD, my strength.
 | [web] | . I love you, Yahweh, my strength.
 | [ylt] | To the Overseer. -- By a servant of Jehovah, by David, who hath spoken to Jehovah the words of this song in the day Jehovah delivered him from the hand of all his enemies, and from the hand of Saul, and he saith: -- I love Thee, O Jehovah, my strength.
 | [bbe] | I will give you my love, O Lord, my strength.
18:2 | [cbgb] | 耶和华是我的岩石，我的山寨，我的救主，我的 神，我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台。 < | >
 | [niv] | The LORD is my rock, my fortress and my deliverer; my God is my rock, in whom I take refuge. He is my shield and the horn of my salvation, my stronghold.
 | [asv] | Jehovah is my rock, and my fortress, and my deliverer; My God, my rock, in whom I will take refuge; My shield, and the horn of my salvation, my high tower.
 | [jnd] | Jehovah is my rock, and my fortress, and my deliverer; my 鵊od, my rock, in whom I will trust; my shield, and the horn of my salvation, my high tower.
 | [kjv] | The LORD is my rock, and my fortress, and my deliverer; my God, my strength, in whom I will trust; my buckler, and the horn of my salvation, and my high tower.
 | [nwb] | The LORD my rock, and my fortress, and my deliverer; my God, my strength, in whom I will trust; my buckler, and the horn of my salvation, my high tower.
 | [rsv] | The LORD is my rock, and my fortress, and my deliverer, my God, my rock, in whom I take refuge, my shield, and the horn of my salvation, my stronghold.
 | [web] | . Yahweh is my rock, and my fortress, and my deliverer;My God, my rock, in whom I will take refuge;My shield, and the horn of my salvation, my high tower.
 | [ylt] | Jehovah my rock, and my bulwark, And my deliverer, My God my rock, I trust in Him: My shield, and a horn of my salvation, My high tower.
 | [bbe] | The Lord is my Rock, my walled town, and my saviour; my God, my Rock, in him will I put my faith; my breastplate, and the horn of my salvation, and my high tower.
18:3 | [cbgb] | 我要求告当赞美的耶和华。这样我必从仇敌手中被救出来。 < | >
 | [niv] | I call to the LORD, who is worthy of praise, and I am saved from my enemies.
 | [asv] | I will call upon Jehovah, who is worthy to be praised: So shall I be saved from mine enemies.
 | [jnd] | I will call upon Jehovah, who is to be praised: so shall I be saved from mine enemies.
 | [kjv] | I will call upon the LORD, who is worthy to be praised: so shall I be saved from mine enemies.
 | [nwb] | I will call upon the LORD, to be praised: so shall I be saved from my enemies.
 | [rsv] | I call upon the LORD, who is worthy to be praised, and I am saved from my enemies.
 | [web] | . I will call on Yahweh, who is worthy to be praised;So shall I be saved from my enemies.
 | [ylt] | The `Praised One' I call Jehovah, And from my enemies I am saved.
 | [bbe] | I will send up my cry to the Lord, who is to be praised; so will I be made safe from those who are against me.
18:4 | [cbgb] | 曾有死亡的绳索缠绕我。匪类的急流使我惊惧。 < | >
 | [niv] | The cords of death entangled me; the torrents of destruction overwhelmed me.
 | [asv] | The cords of death compassed me, And the floods of ungodliness made me afraid.
 | [jnd] | The bands of death encompassed me, and torrents of Belial made me afraid.
 | [kjv] | The sorrows of death compassed me, and the floods of ungodly men made me afraid.
 | [nwb] | The sorrows of death compassed me, and the floods of ungodly men made me afraid.
 | [rsv] | The cords of death encompassed me, the torrents of perdition assailed me;
 | [web] | . The cords of death surrounded me.The floods of ungodliness made me afraid.
 | [ylt] | Compassed me have cords of death, And streams of the worthless make me afraid.
 | [bbe] | The cords of death were round me, and the seas of evil put me in fear.
18:5 | [cbgb] | 阴间的绳索缠绕我。死亡的网罗临到我。 < | >
 | [niv] | The cords of the grave coiled around me; the snares of death confronted me.
 | [asv] | The cords of Sheol were round about me; The snares of death came upon me.
 | [jnd] | The bands of Sheol surrounded me, the cords of death encountered me.
 | [kjv] | The sorrows of hell compassed me about: the snares of death prevented me.
 | [nwb] | The sorrows of hell encompassed me: the snares of death seized me.
 | [rsv] | the cords of Sheol entangled me, the snares of death confronted me.
 | [web] | . The cords of Sheol were round about me;The snares of death came on me.
 | [ylt] | Cords of Sheol have surrounded me, Before me have been snares of death.
 | [bbe] | The cords of hell were round me: the nets of death came on me.
18:6 | [cbgb] | 我在急难中求告耶和华，向我的 神呼求。他从殿中听了我的声音，我在他面前的呼求入了他的耳中。 < | >
 | [niv] | In my distress I called to the LORD; I cried to my God for help. From his temple he heard my voice; my cry came before him, into his ears.
 | [asv] | In my distress I called upon Jehovah, And cried unto my God: He heard my voice out of his temple, And my cry before him came into his ears.
 | [jnd] | In my distress I called upon Jehovah, and I cried out to my God; he heard my voice out of his temple, and my cry came before him, into his ears.
 | [kjv] | In my distress I called upon the LORD, and cried unto my God: he heard my voice out of his temple, and my cry came before him, even into his ears.
 | [nwb] | In my distress I called upon the LORD, and cried to my God: he heard my voice out of his temple, and my cry came before him, into his ears.
 | [rsv] | In my distress I called upon the LORD; to my God I cried for help. From his temple he heard my voice, and my cry to him reached his ears.
 | [web] | . In my distress I called on Yahweh,And cried to my God.He heard my voice out of his temple,My cry before him came into his ears.
 | [ylt] | In mine adversity I call Jehovah, And unto my God I cry. He heareth from His temple my voice, And My cry before Him cometh into His ears.
 | [bbe] | In my trouble my voice went up to the Lord, and my cry to my God: my voice came to his hearing in his holy Temple, and my prayer came before him, even into his ears.
18:7 | [cbgb] | 那时因他发怒，地就摇撼战抖，山的根基也震动摇撼。 < | >
 | [niv] | The earth trembled and quaked, and the foundations of the mountains shook; they trembled because he was angry.
 | [asv] | Then the earth shook and trembled; The foundations also of the mountains quaked And were shaken, because he was wroth.
 | [jnd] | Then the earth shook and quaked, and the foundations of the mountains trembled and shook, because he was wroth.
 | [kjv] | Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was wroth.
 | [nwb] | Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was wroth.
 | [rsv] | Then the earth reeled and rocked; the foundations also of the mountains trembled and quaked, because he was angry.
 | [web] | . Then the earth shook and trembled.The foundations also of the mountains quaked and were shaken,Because he was angry.
 | [ylt] | And shake and tremble doth the earth, And foundations of hills are troubled, And they shake -- because He hath wrath.
 | [bbe] | Then trouble and shock came on the earth; and the bases of the mountains were moved and shaking, because he was angry.
18:8 | [cbgb] | 从他鼻孔冒烟上腾，从他口中发火焚烧。连炭也着了。 < | >
 | [niv] | Smoke rose from his nostrils; consuming fire came from his mouth, burning coals blazed out of it.
 | [asv] | There went up a smoke out of his nostrils, And fire out of his mouth devoured: Coals were kindled by it.
 | [jnd] | There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals burned forth from it.
 | [kjv] | There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.
 | [nwb] | There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.
 | [rsv] | Smoke went up from his nostrils, and devouring fire from his mouth; glowing coals flamed forth from him.
 | [web] | . There went up a smoke out of his nostrils,Fire out of his mouth devoured;Coals were kindled by it.
 | [ylt] | Gone up hath smoke by His nostrils, And fire from His mouth consumeth, Coals have been kindled by it.
 | [bbe] | There went up a smoke from his nose, and a fire of destruction from his mouth: flames were lighted by it.
18:9 | [cbgb] | 他又使天下垂，亲自降临。有黑云在他脚下。 < | >
 | [niv] | He parted the heavens and came down; dark clouds were under his feet.
 | [asv] | He bowed the heavens also, and came down; And thick darkness was under his feet.
 | [jnd] | And he bowed the heavens, and came down; and darkness was under his feet.
 | [kjv] | He bowed the heavens also, and came down: and darkness was under his feet.
 | [nwb] | He bowed the heavens also, and came down: and darkness under his feet.
 | [rsv] | He bowed the heavens, and came down; thick darkness was under his feet.
 | [web] | . He bowed the heavens also, and came down.Thick darkness was under his feet.
 | [ylt] | And He inclineth the heavens, and cometh down, And thick darkness under His feet.
 | [bbe] | The heavens were bent, so that he might come down; and it was dark under his feet.
18:10 | [cbgb] | 他坐着基路伯飞行。他藉着风的翅膀快飞。 < | >
 | [niv] | He mounted the cherubim and flew; he soared on the wings of the wind.
 | [asv] | And he rode upon a cherub, and did fly; Yea, he soared upon the wings of the wind.
 | [jnd] | And he rode upon a cherub and did fly; yea, he flew fast upon the wings of the wind.
 | [kjv] | And he rode upon a cherub, and did fly: yea, he did fly upon the wings of the wind.
 | [nwb] | And he rode upon a cherub, and flew; yes, he flew upon the wings of the wind.
 | [rsv] | He rode on a cherub, and flew; he came swiftly upon the wings of the wind.
 | [web] | . He rode on a cherub, and flew.Yes, he soared on the wings of the wind.
 | [ylt] | And He rideth on a cherub, and doth fly, And He flieth on wings of wind.
 | [bbe] | And he went in flight through the air, seated on a storm-cloud: going quickly on the wings of the wind.
18:11 | [cbgb] | 他以黑暗为藏身之处，以水的黑暗，天空的厚云，为他四围的行宫。 < | >
 | [niv] | He made darkness his covering, his canopy around him-- the dark rain clouds of the sky.
 | [asv] | He made darkness his hiding-place, his pavilion round about him, Darkness of waters, thick clouds of the skies.
 | [jnd] | He made darkness his secret place, his tent round about him: darkness of waters, thick clouds of the skies.
 | [kjv] | He made darkness his secret place; his pavilion round about him were dark waters and thick clouds of the skies.
 | [nwb] | He made darkness his secret place; his pavilion around him dark waters thick clouds of the skies.
 | [rsv] | He made darkness his covering around him, his canopy thick clouds dark with water.
 | [web] | . He made darkness his hiding-place, his pavilion around him,Darkness of waters, thick clouds of the skies.
 | [ylt] | He maketh darkness His secret place, Round about Him His tabernacle, Darkness of waters, thick clouds of the skies.
 | [bbe] | He made the dark his secret place; his tent round him was the dark waters and thick clouds of the skies.
18:12 | [cbgb] | 因他面前的光辉，他的厚云行过。便有冰雹火炭。 < | >
 | [niv] | Out of the brightness of his presence clouds advanced, with hailstones and bolts of lightning.
 | [asv] | At the brightness before him his thick clouds passed, Hailstones and coals of fire.
 | [jnd] | From the brightness before him his thick clouds passed forth: hail and coals of fire.
 | [kjv] | At the brightness that was before him his thick clouds passed, hail stones and coals of fire.
 | [nwb] | At the brightness before him his thick clouds passed, hail and coals of fire.
 | [rsv] | Out of the brightness before him there broke through his clouds hailstones and coals of fire.
 | [web] | . At the brightness before him his thick clouds passed,Hailstones and coals of fire.
 | [ylt] | From the brightness over-against Him His thick clouds have passed on, Hail and coals of fire.
 | [bbe] | Before his shining light his dark clouds went past, raining ice and fire.
18:13 | [cbgb] | 耶和华也在天上打雷。至高者发出声音，便有冰雹火炭。 < | >
 | [niv] | The LORD thundered from heaven; the voice of the Most High resounded.
 | [asv] | Jehovah also thundered in the heavens, And the Most High uttered his voice, Hailstones and coals of fire.
 | [jnd] | And Jehovah thundered in the heavens, and the Most High uttered his voice: hail and coals of fire.
 | [kjv] | The LORD also thundered in the heavens, and the Highest gave his voice; hail stones and coals of fire.
 | [nwb] | The LORD also thundered in the heavens, and the Highest gave his voice; hail and coals of fire.
 | [rsv] | The LORD also thundered in the heavens, and the Most High uttered his voice, hailstones and coals of fire.
 | [web] | . Yahweh also thundered in the sky,The Most High uttered his voice,Hailstones and coals of fire.
 | [ylt] | And thunder in the heavens doth Jehovah, And the Most High giveth forth His voice, Hail and coals of fire.
 | [bbe] | The Lord made thunder in the heavens, and the voice of the Highest was sounding out: a rain of ice and fire.
18:14 | [cbgb] | 他射出箭来，使仇敌四散。多多发出闪电，使他们扰乱。 < | >
 | [niv] | He shot his arrows and scattered , great bolts of lightning and routed them.
 | [asv] | And he sent out his arrows, and scattered them; Yea, lightnings manifold, and discomfited them.
 | [jnd] | And he sent his arrows, and scattered ; and he shot forth lightnings, and discomfited them.
 | [kjv] | Yea, he sent out his arrows, and scattered them; and he shot out lightnings, and discomfited them.
 | [nwb] | Yes, he sent out his arrows, and scattered them; and he shot out lightnings, and discomfited them.
 | [rsv] | And he sent out his arrows, and scattered them; he flashed forth lightnings, and routed them.
 | [web] | . He sent out his arrows, and scattered them;Yes, lightnings manifold, and routed them.
 | [ylt] | And He sendeth His arrows and scattereth them, And much lightning, and crusheth them.
 | [bbe] | He sent out his arrows, driving them in all directions; by his flames of fire they were troubled.
18:15 | [cbgb] | 耶和华阿，你的斥责一发，你鼻孔的气一出，海底就出现，大地的根基也显露。 < | >
 | [niv] | The valleys of the sea were exposed and the foundations of the earth laid bare at your rebuke, O LORD, at the blast of breath from your nostrils.
 | [asv] | Then the channels of waters appeared, And the foundations of the world were laid bare, At thy rebuke, O Jehovah, At the blast of the breath of thy nostrils.
 | [jnd] | And the beds of the waters were seen, and the foundations of the world were uncovered at thy rebuke, Jehovah, at the blast of the breath of thy nostrils.
 | [kjv] | Then the channels of waters were seen, and the foundations of the world were discovered at thy rebuke, O LORD, at the blast of the breath of thy nostrils.
 | [nwb] | Then the channels of waters were seen, and the foundations of the world were uncovered at thy rebuke, O LORD, at the blast of the breath of thy nostrils.
 | [rsv] | Then the channels of the sea were seen, and the foundations of the world were laid bare, at thy rebuke, O LORD, at the blast of the breath of thy nostrils.
 | [web] | . Then the channels of waters appeared,The foundations of the world were laid bare,At your rebuke, Yahweh,At the blast of the breath of your nostrils.
 | [ylt] | And seen are the streams of waters, And revealed are foundations of the earth. From Thy rebuke, O Jehovah, From the breath of the spirit of Thine anger.
 | [bbe] | Then the deep beds of the waters were seen, and the bases of the world were uncovered, because of your words of wrath, O Lord, because of the breath from your mouth.
18:16 | [cbgb] | 他从高天伸手抓住我。把我从大水中拉上来。 < | >
 | [niv] | He reached down from on high and took hold of me; he drew me out of deep waters.
 | [asv] | He sent from on high, he took me; He drew me out of many waters.
 | [jnd] | He reached forth from above, he took me, he drew me out of great waters:
 | [kjv] | He sent from above, he took me, he drew me out of many waters.
 | [nwb] | He sent from above, he took me, he drew me out of many waters.
 | [rsv] | He reached from on high, he took me, he drew me out of many waters.
 | [web] | . He sent from on high. He took me.He drew me out of many waters.
 | [ylt] | He sendeth from above -- He taketh me, He draweth me out of many waters.
 | [bbe] | He sent from on high, he took me, pulling me out of great waters.
18:17 | [cbgb] | 他救我脱离我的劲敌，和那些恨我的人。因为他们比我强盛。 < | >
 | [niv] | He rescued me from my powerful enemy, from my foes, who were too strong for me.
 | [asv] | He delivered me from my strong enemy, And from them that hated me; for they were too mighty for me.
 | [jnd] | He delivered me from my strong enemy, and from them that hated me; for they were mightier than I.
 | [kjv] | He delivered me from my strong enemy, and from them which hated me: for they were too strong for me.
 | [nwb] | He delivered me from my strong enemy, and from them who hated me: for they were too strong for me.
 | [rsv] | He delivered me from my strong enemy, and from those who hated me; for they were too mighty for me.
 | [web] | . He delivered me from my strong enemy,From those who hated me; for they were too mighty for me.
 | [ylt] | He delivereth me from my strong enemy, And from those hating me, For they have been stronger than I.
 | [bbe] | He made me free from my strong hater, and from those who were against me, because they were stronger than I.
18:18 | [cbgb] | 我遭遇灾难的日子，他们来攻击我。但耶和华是我的倚靠。 < | >
 | [niv] | They confronted me in the day of my disaster, but the LORD was my support.
 | [asv] | They came upon me in the day of my calamity; But Jehovah was my stay.
 | [jnd] | They encountered me in the day of my calamity, but Jehovah was my stay.
 | [kjv] | They prevented me in the day of my calamity: but the LORD was my stay.
 | [nwb] | They attacked me in the day of my calamity: but the LORD was my stay.
 | [rsv] | They came upon me in the day of my calamity; but the LORD was my stay.
 | [web] | . They came on me in the day of my calamity,But Yahweh was my support.
 | [ylt] | They go before me in a day of my calamity And Jehovah is for a support to me.
 | [bbe] | They came on me in the day of my trouble; but the Lord was my support.
18:19 | [cbgb] | 他又领我到宽阔之处。他救拔我，因他喜悦我。 < | >
 | [niv] | He brought me out into a spacious place; he rescued me because he delighted in me.
 | [asv] | He brought me forth also into a large place; He delivered me, because he delighted in me.
 | [jnd] | And he brought me forth into a large place; he delivered me, because he delighted in me.
 | [kjv] | He brought me forth also into a large place; he delivered me, because he delighted in me.
 | [nwb] | He brought me forth also in a large place; he delivered me, because he delighted in me.
 | [rsv] | He brought me forth into a broad place; he delivered me, because he delighted in me.
 | [web] | . He brought me forth also into a large place.He delivered me, because he delighted in me.
 | [ylt] | And He bringeth me forth to a large place, He draweth me out, because He delighted in me.
 | [bbe] | He took me out into a wide place; he was my saviour because he had delight in me.
18:20 | [cbgb] | 耶和华按着我的公义报答我，按着我手中的清洁赏赐我。 < | >
 | [niv] | The LORD has dealt with me according to my righteousness; according to the cleanness of my hands he has rewarded me.
 | [asv] | Jehovah hath rewarded me according to my righteousness; According to the cleanness of my hands hath he recompensed me.
 | [jnd] | Jehovah hath rewarded me according to my righteousness; according to the cleanness of my hands hath he recompensed me.
 | [kjv] | The LORD rewarded me according to my righteousness; according to the cleanness of my hands hath he recompensed me.
 | [nwb] | The LORD rewarded me according to my righteousness; according to the cleanness of my hands hath he recompensed me.
 | [rsv] | The LORD rewarded me according to my righteousness; according to the cleanness of my hands he recompensed me.
 | [web] | . Yahweh has rewarded me according to my righteousness.According to the cleanness of my hands has he recompensed me.
 | [ylt] | Jehovah doth recompense me According to my righteousness, According to the cleanness of my hands, He doth return to me.
 | [bbe] | The Lord gives me the reward of my righteousness, because my hands are clean before him.
18:21 | [cbgb] | 因为我遵守了耶和华的道，未曾作恶离开我的 神。 < | >
 | [niv] | For I have kept the ways of the LORD; I have not done evil by turning from my God.
 | [asv] | For I have kept the ways of Jehovah, And have not wickedly departed from my God.
 | [jnd] | For I have kept the ways of Jehovah, and have not wickedly departed from my God.
 | [kjv] | For I have kept the ways of the LORD, and have not wickedly departed from my God.
 | [nwb] | For I have kept the ways of the LORD, and have not wickedly departed from my God.
 | [rsv] | For I have kept the ways of the LORD, and have not wickedly departed from my God.
 | [web] | . For I have kept the ways of Yahweh,And have not wickedly departed from my God.
 | [ylt] | For I have kept the ways of Jehovah, And have not done wickedly against my God.
 | [bbe] | For I have kept the ways of the Lord; I have not been turned away in sin from my God.
18:22 | [cbgb] | 他的一切典章常在我面前。他的律例我也未曾丢弃。 < | >
 | [niv] | All his laws are before me; I have not turned away from his decrees.
 | [asv] | For all his ordinances were before me, And I put not away his statutes from me.
 | [jnd] | For all his ordinances were before me, and I did not put away his statutes from me;
 | [kjv] | For all his judgments were before me, and I did not put away his statutes from me.
 | [nwb] | For all his judgments before me, and I did not put away his statutes from me.
 | [rsv] | For all his ordinances were before me, and his statutes I did not put away from me.
 | [web] | . For all his ordinances were before me.I didn't put away his statutes from me.
 | [ylt] | For all His judgments before me, And His statutes I turn not from me.
 | [bbe] | For all his decisions were before me, and I did not put away his laws from me.
18:23 | [cbgb] | 我在他面前作了完全人。我也保守自己远离我的罪孽。 < | >
 | [niv] | I have been blameless before him and have kept myself from sin.
 | [asv] | I was also perfect with him, And I kept myself from mine iniquity.
 | [jnd] | And I was upright with him, and kept myself from mine iniquity.
 | [kjv] | I was also upright before him, and I kept myself from mine iniquity.
 | [nwb] | I was also upright before him, and I kept myself from my iniquity.
 | [rsv] | I was blameless before him, and I kept myself from guilt.
 | [web] | . I was also blameless with him.I kept myself from my iniquity.
 | [ylt] | And I am perfect with him, And I keep myself from mine iniquity.
 | [bbe] | And I was upright before him, and I kept myself from sin.
18:24 | [cbgb] | 所以耶和华按我的公义，按我在他眼前手中的清洁，偿还我。 < | >
 | [niv] | The LORD has rewarded me according to my righteousness, according to the cleanness of my hands in his sight.
 | [asv] | Therefore hath Jehovah recompensed me according to my righteousness, According to the cleanness of my hands in his eyesight.
 | [jnd] | And Jehovah hath recompensed me according to my righteousness, according to the cleanness of my hands in his sight.
 | [kjv] | Therefore hath the LORD recompensed me according to my righteousness, according to the cleanness of my hands in his eyesight.
 | [nwb] | Therefore hath the LORD recompensed me according to my righteousness, according to the cleanness of my hands in his sight.
 | [rsv] | Therefore the LORD has recompensed me according to my righteousness, according to the cleanness of my hands in his sight.
 | [web] | . Therefore has Yahweh recompensed me according to my righteousness,According to the cleanness of my hands in his eyesight.
 | [ylt] | And Jehovah doth return to me, According to my righteousness, According to the cleanness of my hands, Over-against his eyes.
 | [bbe] | Because of this the Lord has given me the reward of my righteousness, because my hands are clean in his eyes.
18:25 | [cbgb] | 慈爱的人，你以慈爱待他。完全的人，你以完全待他。 < | >
 | [niv] | To the faithful you show yourself faithful, to the blameless you show yourself blameless,
 | [asv] | With the merciful thou wilt show thyself merciful; With the perfect man thou wilt show thyself perfect;
 | [jnd] | With the gracious thou dost shew thyself gracious; with the upright man thou dost shew thyself upright;
 | [kjv] | With the merciful thou wilt shew thyself merciful; with an upright man thou wilt shew thyself upright;
 | [nwb] | With the merciful thou wilt show thyself merciful; with an upright man thou wilt show thyself upright;
 | [rsv] | With the loyal thou dost show thyself loyal; with the blameless man thou dost show thyself blameless;
 | [web] | . With the merciful you will show yourself merciful.With the perfect man, you will show yourself perfect.
 | [ylt] | With the kind Thou showest Thyself kind, With a perfect man showest Thyself perfect.
 | [bbe] | On him who has mercy you will have mercy; to the upright you will be upright;
18:26 | [cbgb] | 清洁的人，你以清洁待他。乖僻的人，你以弯曲待他。 < | >
 | [niv] | to the pure you show yourself pure, but to the crooked you show yourself shrewd.
 | [asv] | With the pure thou wilt show thyself pure; And with the perverse thou wilt show thyself froward.
 | [jnd] | With the pure thou dost shew thyself pure; and with the perverse thou dost shew thyself contrary.
 | [kjv] | With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself froward.
 | [nwb] | With the pure thou wilt show thyself pure; and with the froward thou wilt contend.
 | [rsv] | with the pure thou dost show thyself pure; and with the crooked thou dost show thyself perverse.
 | [web] | . With the pure, you will show yourself pure.With the crooked you will show yourself shrewd.
 | [ylt] | With the pure Thou showest Thyself pure, And with the perverse showest Thyself a wrestler,
 | [bbe] | He who is holy will see that you are holy; but to the man whose way is not straight you will be a hard judge.
18:27 | [cbgb] | 困苦的百姓，你必拯救。高傲的眼目，你必使他降卑。 < | >
 | [niv] | You save the humble but bring low those whose eyes are haughty.
 | [asv] | For thou wilt save the afflicted people; But the haughty eyes thou wilt bring down.
 | [jnd] | For it is thou that savest the afflicted people; but the haughty eyes wilt thou bring down.
 | [kjv] | For thou wilt save the afflicted people; but wilt bring down high looks.
 | [nwb] | For thou wilt save the afflicted people; but wilt bring down high looks.
 | [rsv] | For thou dost deliver a humble people; but the haughty eyes thou dost bring down.
 | [web] | . For you will save the afflicted people,But the haughty eyes you will bring down.
 | [ylt] | For Thou a poor people savest, And the eyes of the high causest to fall.
 | [bbe] | For you are the saviour of those who are in trouble; but eyes full of pride will be made low.
18:28 | [cbgb] | 你必点着我的灯。耶和华我的 神必照明我的黑暗。 < | >
 | [niv] | You, O LORD, keep my lamp burning; my God turns my darkness into light.
 | [asv] | For thou wilt light my lamp: Jehovah my God will lighten my darkness.
 | [jnd] | For it is thou that makest my lamp to shine: Jehovah my God enlighteneth my darkness.
 | [kjv] | For thou wilt light my candle: the LORD my God will enlighten my darkness.
 | [nwb] | For thou wilt light my candle: the LORD my God will enlighten my darkness.
 | [rsv] | Yea, thou dost light my lamp; the LORD my God lightens my darkness.
 | [web] | . For you will light my lamp.Yahweh, my God, will light up my darkness.
 | [ylt] | For Thou -- Thou lightest my lamp, Jehovah my God enlighteneth my darkness.
 | [bbe] | You, O Lord, will be my light; by you, my God, the dark will be made bright for me.
18:29 | [cbgb] | 我藉着你冲入敌军，藉着我的 神跳过墙垣。 < | >
 | [niv] | With your help I can advance against a troop ; with my God I can scale a wall.
 | [asv] | For by thee I run upon a troop; And by my God do I leap over a wall.
 | [jnd] | For by thee I have run through a troop; and by my God have I leaped over a wall.
 | [kjv] | For by thee I have run through a troop; and by my God have I leaped over a wall.
 | [nwb] | For by thee I have run through a troop; and by my God have I leaped over a wall.
 | [rsv] | Yea, by thee I can crush a troop; and by my God I can leap over a wall.
 | [web] | . For by you, I advance through a troop.By my God, I leap over a wall.
 | [ylt] | For by Thee I run -- a troop! And by my God I leap a wall.
 | [bbe] | By your help I have made a way through the wall which was shutting me in; by the help of my God I have gone over a wall.
18:30 | [cbgb] | 至于 神，他的道是完全的。耶和华的话是炼净的。凡投靠他的，他便作他们的盾牌。 < | >
 | [niv] | As for God, his way is perfect; the word of the LORD is flawless. He is a shield for all who take refuge in him.
 | [asv] | As for God, his way is perfect: The word of Jehovah is tried; He is a shield unto all them that take refuge in him.
 | [jnd] | As for 鵊od, his way is perfect; the word of Jehovah is tried: he is a shield to all that trust in him.
 | [kjv] | As for God, his way is perfect: the word of the LORD is tried: he is a buckler to all those that trust in him.
 | [nwb] | God, his way perfect: the word of the LORD is tried: he a buckler to all those that trust in him.
 | [rsv] | This God--his way is perfect; the promise of the LORD proves true; he is a shield for all those who take refuge in him.
 | [web] | . As for God, his way is perfect.The word of Yahweh is tried.He is a shield to all those who take refuge in him.
 | [ylt] | God! perfect His way, The saying of Jehovah is tried, A shield He to all those trusting in Him.
 | [bbe] | As for God, his way is completely good; the word of the Lord is tested; he is a breastplate for all those who put their faith in him.
18:31 | [cbgb] | 除了耶和华，谁是 神呢？除了我们的 神，谁是磐石呢？ < | >
 | [niv] | For who is God besides the LORD? And who is the Rock except our God?
 | [asv] | For who is God, save Jehovah? And who is a rock, besides our God,
 | [jnd] | For who is +God save Jehovah? and who is a rock if not our God?
 | [kjv] | For who is God save the LORD? or who is a rock save our God?
 | [nwb] | For who God save the LORD? or who a rock save our God?
 | [rsv] | For who is God, but the LORD? And who is a rock, except our God? --
 | [web] | . For who is God, except Yahweh?Who is a rock, besides our God,
 | [ylt] | For who God besides Jehovah? And who a rock save our God?
 | [bbe] | For who is God but the Lord? or who is a Rock but our God?
18:32 | [cbgb] | 惟有那以力量束我的腰，使我的行为完全的，他是 神。 < | >
 | [niv] | It is God who arms me with strength and makes my way perfect.
 | [asv] | The God that girdeth me with strength, And maketh my way perfect?
 | [jnd] | The 鵊od who girdeth me with strength, and maketh my way perfect,
 | [kjv] | It is God that girdeth me with strength, and maketh my way perfect.
 | [nwb] | God that girdeth me with strength, and maketh my way perfect.
 | [rsv] | the God who girded me with strength, and made my way safe.
 | [web] | . The God who arms me with strength, and makes my way perfect?
 | [ylt] | God! who is girding me strength, And He maketh perfect my way.
 | [bbe] | God puts a strong band about me, guiding me in a straight way.
18:33 | [cbgb] | 他使我的脚快如母鹿的蹄，又使我在高处安稳。 < | >
 | [niv] | He makes my feet like the feet of a deer; he enables me to stand on the heights.
 | [asv] | He maketh my feet like hinds' feet: And setteth me upon my high places.
 | [jnd] | Who maketh my feet like hinds' , and setteth me upon my high places;
 | [kjv] | He maketh my feet like hinds' feet, and setteth me upon my high places.
 | [nwb] | He maketh my feet like hinds' , and setteth me upon my high places.
 | [rsv] | He made my feet like hinds' feet, and set me secure on the heights.
 | [web] | . He makes my feet like hinds' feet,And sets me on my high places.
 | [ylt] | Making my feet like hinds, And on my high places causeth me to stand.
 | [bbe] | He makes my feet like roes' feet, and puts me on high places.
18:34 | [cbgb] | 他教导我的手能以争战，甚至我的膀臂能开铜弓。 < | >
 | [niv] | He trains my hands for battle; my arms can bend a bow of bronze.
 | [asv] | He teacheth my hands to war; So that mine arms do bend a bow of brass.
 | [jnd] | Who teacheth my hands to war, and mine arms bend a bow of brass;
 | [kjv] | He teacheth my hands to war, so that a bow of steel is broken by mine arms.
 | [nwb] | He teacheth my hands to war, so that a bow of steel is broken by my arms.
 | [rsv] | He trains my hands for war, so that my arms can bend a bow of bronze.
 | [web] | . He teaches my hands to war;So that my arms bend a bow of bronze.
 | [ylt] | Teaching my hands for battle, And a bow of brass was brought down by my arms.
 | [bbe] | He makes my hands expert in war, so that a bow of brass is bent by my arms.
18:35 | [cbgb] | 你把你的救恩给我作盾牌。你的右手扶持我。你的温和使我为大。 < | >
 | [niv] | You give me your shield of victory, and your right hand sustains me; you stoop down to make me great.
 | [asv] | Thou hast also given me the shield of thy salvation; And thy right hand hath holden me up, And thy gentleness hath made me great.
 | [jnd] | And thou didst give me the shield of thy salvation, and thy right hand held me up; and thy condescending gentleness hath made me great.
 | [kjv] | Thou hast also given me the shield of thy salvation: and thy right hand hath holden me up, and thy gentleness hath made me great.
 | [nwb] | Thou hast also given me the shield of thy salvation: and thy right hand hath held me up and thy gentleness hath made me great.
 | [rsv] | Thou hast given me the shield of thy salvation, and thy right hand supported me, and thy help made me great.
 | [web] | . You have also given me the shield of your salvation.Your right hand sustains me.Your gentleness has made me great.
 | [ylt] | And Thou givest to me the shield of Thy salvation, And Thy right hand doth support me, And Thy lowliness maketh me great.
 | [bbe] | You have given me the breastplate of your salvation: your right hand has been my support, and your mercy has made me great.
18:36 | [cbgb] | 你使我脚下的地步宽阔。我的脚未曾滑跌。 < | >
 | [niv] | You broaden the path beneath me, so that my ankles do not turn.
 | [asv] | Thou hast enlarged my steps under me, And my feet have not slipped.
 | [jnd] | Thou didst enlarge my steps under me, and mine ankles have not wavered.
 | [kjv] | Thou hast enlarged my steps under me, that my feet did not slip.
 | [nwb] | Thou hast enlarged my steps under me, that my feet did not slip.
 | [rsv] | Thou didst give a wide place for my steps under me, and my feet did not slip.
 | [web] | . You have enlarged my steps under me,My feet have not slipped.
 | [ylt] | Thou enlargest my step under me, And mine ankles have not slidden.
 | [bbe] | You have made my steps wide under me, so that my feet are kept from slipping.
18:37 | [cbgb] | 我要追赶我的仇敌，必要追上他们。不将他们灭绝，我总不归回。 < | >
 | [niv] | I pursued my enemies and overtook them; I did not turn back till they were destroyed.
 | [asv] | I will pursue mine enemies, and overtake them; Neither will I turn again till they are consumed.
 | [jnd] | I pursued mine enemies, and overtook them; and I turned not again till they were consumed.
 | [kjv] | I have pursued mine enemies, and overtaken them: neither did I turn again till they were consumed.
 | [nwb] | I have pursued my enemies, and overtaken them: neither did I turn again till they were consumed.
 | [rsv] | I pursued my enemies and overtook them; and did not turn back till they were consumed.
 | [web] | . I will pursue my enemies, and overtake them.Neither will I turn again until they are consumed.
 | [ylt] | I pursue mine enemies, and overtake them, And turn back not till they are consumed.
 | [bbe] | I go after my haters and overtake them; not turning back till they are all overcome.
18:38 | [cbgb] | 我要打伤他们，使他们不能起来。他们必倒在我的脚下。 < | >
 | [niv] | I crushed them so that they could not rise; they fell beneath my feet.
 | [asv] | I will smite them through, so that they shall not be able to rise: They shall fall under my feet.
 | [jnd] | I crushed them, and they were not able to rise: they fell under my feet.
 | [kjv] | I have wounded them that they were not able to rise: they are fallen under my feet.
 | [nwb] | I have wounded them that they were not able to rise: they have fallen under my feet.
 | [rsv] | I thrust them through, so that they were not able to rise; they fell under my feet.
 | [web] | . I will strike them through, so that they will not be able to rise.They shall fall under my feet.
 | [ylt] | I smite them, and they are not able to rise, They fall under my feet,
 | [bbe] | I will give them wounds, so that they are not able to get up: they are stretched under my feet.
18:39 | [cbgb] | 因为你曾以力量束我的腰，使我能争战。你也使那起来攻击我的，都服在我以下。 < | >
 | [niv] | You armed me with strength for battle; you made my adversaries bow at my feet.
 | [asv] | For thou hast girded me with strength unto the battle: Thou hast subdued under me those that rose up against me.
 | [jnd] | And thou girdedst me with strength to battle; thou didst subdue under me those that rose up against me.
 | [kjv] | For thou hast girded me with strength unto the battle: thou hast subdued under me those that rose up against me.
 | [nwb] | For thou hast girded me with strength to battle: thou hast subdued under me those that rose up against me.
 | [rsv] | For thou didst gird me with strength for the battle; thou didst make my assailants sink under me.
 | [web] | . For you have girded me with strength to the battle.You have subdued under me those who rose up against me.
 | [ylt] | And Thou girdest me strength for battle, Causest my withstanders to bow under me.
 | [bbe] | For I have been armed by you with strength for the fight: you have made low under me those who come out against me.
18:40 | [cbgb] | 你又使我的仇敌在我面前转背逃跑，叫我能以剪除那恨我的人。 < | >
 | [niv] | You made my enemies turn their backs in flight, and I destroyed my foes.
 | [asv] | Thou hast also made mine enemies turn their backs unto me, That I might cut off them that hate me.
 | [jnd] | And mine enemies didst thou make to turn their backs unto me, and those that hated me I destroyed.
 | [kjv] | Thou hast also given me the necks of mine enemies; that I might destroy them that hate me.
 | [nwb] | Thou hast also given me the necks of my enemies; that I might destroy them that hate me.
 | [rsv] | Thou didst make my enemies turn their backs to me, and those who hated me I destroyed.
 | [web] | . You have also made my enemies turn their backs to me,That I might cut off those who hate me.
 | [ylt] | As to mine enemies -- Thou hast given to me the neck, As to those hating me -- I cut them off.
 | [bbe] | By you their backs are turned in flight, so that my haters are cut off.
18:41 | [cbgb] | 他们呼求，却无人拯救，就是呼求耶和华，他也不应允。 < | >
 | [niv] | They cried for help, but there was no one to save them-- to the LORD, but he did not answer.
 | [asv] | They cried, but there was none to save; Even unto Jehovah, but he answered them not.
 | [jnd] | They cried, and there was none to save; -- unto Jehovah, and he answered them not.
 | [kjv] | They cried, but there was none to save them: even unto the LORD, but he answered them not.
 | [nwb] | They cried, but none to save to the LORD, but he answered them not.
 | [rsv] | They cried for help, but there was none to save, they cried to the LORD, but he did not answer them.
 | [web] | . They cried, but there was none to save;Even to Yahweh, but he didn't answer them.
 | [ylt] | They cry, and there is no saviour, On Jehovah, and He doth not answer them.
 | [bbe] | They were crying out, but there was no one to come to their help: even to the Lord, but he gave them no answer.
18:42 | [cbgb] | 我捣碎他们，如同风前的灰尘，倒出他们，如同街上的泥土。 < | >
 | [niv] | I beat them as fine as dust borne on the wind; I poured them out like mud in the streets.
 | [asv] | Then did I beat them small as the dust before the wind; I did cast them out as the mire of the streets.
 | [jnd] | And I did beat them small as dust before the wind; I did cast them out as the mire of the streets.
 | [kjv] | Then did I beat them small as the dust before the wind: I did cast them out as the dirt in the streets.
 | [nwb] | Then I beat them small as the dust before the wind: I cast them out as the dirt in the streets.
 | [rsv] | I beat them fine as dust before the wind; I cast them out like the mire of the streets.
 | [web] | . Then I beat them small as the dust before the wind.I cast them out as the mire of the streets.
 | [ylt] | And I beat them as dust before wind, As mire of the streets I empty them out.
 | [bbe] | Then they were crushed as small as dust before the wind; they were drained out like the waste of the streets.
18:43 | [cbgb] | 你救我脱离百姓的争竞，立我作列国的元首。我素不认识的民必事奉我。 < | >
 | [niv] | You have delivered me from the attacks of the people; you have made me the head of nations; people I did not know are subject to me.
 | [asv] | Thou hast delivered me from the strivings of the people; Thou hast made me the head of the nations: A people whom I have not known shall serve me.
 | [jnd] | Thou hast delivered me from the strivings of the people; thou hast made me the head of the nations: a people I knew not doth serve me.
 | [kjv] | Thou hast delivered me from the strivings of the people; and thou hast made me the head of the heathen: a people whom I have not known shall serve me.
 | [nwb] | Thou hast delivered me from the strivings of the people; thou hast made me the head of the heathen: a people I have not known shall serve me.
 | [rsv] | Thou didst deliver me from strife with the peoples; thou didst make me the head of the nations; people whom I had not known served me.
 | [web] | . You have delivered me from the strivings of the people.You have made me the head of the nations.A people whom I have not known shall serve me.
 | [ylt] | Thou dost deliver me From the strivings of the people, Thou placest me for a head of nations, A people I have not known do serve me.
 | [bbe] | You have made me free from the fightings of the people; you have made me the head of the nations: a people of whom I had no knowledge will be my servants.
18:44 | [cbgb] | 他们一听见我的名声，就必顺从我。外邦人要投降我。 < | >
 | [niv] | As soon as they hear me, they obey me; foreigners cringe before me.
 | [asv] | As soon as they hear of me they shall obey me; The foreigners shall submit themselves unto me.
 | [jnd] | At the hearing of the ear, they obey me: strangers come cringing unto me.
 | [kjv] | As soon as they hear of me, they shall obey me: the strangers shall submit themselves unto me.
 | [nwb] | As soon as they hear of me, they shall obey me: the strangers shall submit themselves to me.
 | [rsv] | As soon as they heard of me they obeyed me; foreigners came cringing to me.
 | [web] | . As soon as they hear of me they shall obey me.The foreigners shall submit themselves to me.
 | [ylt] | At the hearing of the ear they hearken to me, Sons of a stranger feign obedience to me,
 | [bbe] | From the time when my name comes to their ears they will be ruled by me: men of other countries will, with false hearts, put themselves under my authority.
18:45 | [cbgb] | 外邦人要衰残，战战兢兢的出他们的营寨。 < | >
 | [niv] | They all lose heart; they come trembling from their strongholds.
 | [asv] | The foreigners shall fade away, And shall come trembling out of their close places.
 | [jnd] | Strangers have faded away, and they come trembling forth from their close places.
 | [kjv] | The strangers shall fade away, and be afraid out of their close places.
 | [nwb] | The strangers shall fade away, and be afraid from their close places.
 | [rsv] | Foreigners lost heart, and came trembling out of their fastnesses.
 | [web] | . The foreigners shall fade away,And shall come trembling out of their close places.
 | [ylt] | Sons of a stranger fade away, And are slain out of their close places.
 | [bbe] | They will be wasting away, they will come out of their secret places shaking with fear.
18:46 | [cbgb] | 耶和华是活 神。愿我的磐石被人称颂。愿救我的 神被人尊崇。 < | >
 | [niv] | The LORD lives! Praise be to my Rock! Exalted be God my Savior!
 | [asv] | Jehovah liveth; and blessed be my rock; And exalted be the God of my salvation,
 | [jnd] | Jehovah liveth; and blessed be my rock; and exalted be the God of my salvation,
 | [kjv] | The LORD liveth; and blessed be my rock; and let the God of my salvation be exalted.
 | [nwb] | The LORD liveth; and blessed my rock; and let the God of my salvation be exalted.
 | [rsv] | The LORD lives; and blessed be my rock, and exalted be the God of my salvation,
 | [web] | . Yahweh lives; and blessed be my rock.Exalted be the God of my salvation,
 | [ylt] | Jehovah liveth -- and blessed my rock, And exalted is the God of my salvation.
 | [bbe] | The Lord is living; praise be to my Rock, and let the God of my salvation be honoured.
18:47 | [cbgb] | 这位 神，就是那为我伸冤，使众民服在我以下的。 < | >
 | [niv] | He is the God who avenges me, who subdues nations under me,
 | [asv] | Even the God that executeth vengeance for me, And subdueth peoples under me.
 | [jnd] | The 鵊od who hath avenged me, and hath subjected the peoples to me;
 | [kjv] | It is God that avengeth me, and subdueth the people under me.
 | [nwb] | God that avengeth me, and subdueth the people under me.
 | [rsv] | the God who gave me vengeance and subdued peoples under me;
 | [web] | . Even the God who executes vengeance for me,And subdues peoples under me.
 | [ylt] | God -- who is giving vengeance to me, And He subdueth peoples under me,
 | [bbe] | It is God who sends punishment on my haters, and puts peoples under my rule.
18:48 | [cbgb] | 你救我脱离仇敌。又把我举起，高过那些起来攻击我的。你救我脱离强暴的人。 < | >
 | [niv] | who saves me from my enemies. You exalted me above my foes; from violent men you rescued me.
 | [asv] | He rescueth me from mine enemies; Yea, thou liftest me up above them that rise up against me; Thou deliverest me from the violent man.
 | [jnd] | Who hath delivered me from mine enemies: yea, thou hast lifted me up above them that rose up against me; from the man of violence hast thou delivered me.
 | [kjv] | He delivereth me from mine enemies: yea, thou liftest me up above those that rise up against me: thou hast delivered me from the violent man.
 | [nwb] | He delivereth me from my enemies: yes, thou liftest me up above those that rise up against me: thou hast delivered me from the violent man.
 | [rsv] | who delivered me from my enemies; yea, thou didst exalt me above my adversaries; thou didst deliver me from men of violence.
 | [web] | . He rescues me from my enemies.Yes, you lift me up above those who rise up against me.You deliver me from the violent man.
 | [ylt] | My deliverer from mine enemies, Above my withstanders Thou raisest me, From a man of violence dost deliver me.
 | [bbe] | He makes me free from my haters; I am lifted up over those who come up against me: you have made me free from the violent man.
18:49 | [cbgb] | 耶和华阿，因此我要在外邦中称谢你，歌颂你的名。 < | >
 | [niv] | Therefore I will praise you among the nations, O LORD; I will sing praises to your name.
 | [asv] | Therefore I will give thanks unto thee, O Jehovah, among the nations, And will sing praises unto thy name.
 | [jnd] | Therefore will I give thanks to thee, Jehovah, among the nations, and will sing psalms to thy name.
 | [kjv] | Therefore will I give thanks unto thee, O LORD, among the heathen, and sing praises unto thy name.
 | [nwb] | Therefore will I give thanks to thee, O LORD, among the heathen, and sing praises to thy name.
 | [rsv] | For this I will extol thee, O LORD, among the nations, and sing praises to thy name.
 | [web] | . Therefore I will give thanks to you, Yahweh, among the nations,And will sing praises to your name.
 | [ylt] | Therefore I confess Thee among nations, O Jehovah, And to Thy name I sing praise,
 | [bbe] | Because of this I will give you praise, O Lord, among the nations, and will make a song of praise to your name.
18:50 | [cbgb] | 耶和华赐极大的救恩给他所立的王，施慈爱给他的受膏者，就是给大卫和他的后裔，直到永远。 <
 | [niv] | He gives his king great victories; he shows unfailing kindness to his anointed, to David and his descendants forever.
 | [asv] | Great deliverance giveth he to his king, And showeth lovingkindness to his anointed, To David and to his seed, for evermore. Psalm
 | [jnd] | who giveth great deliverances to his king, and sheweth loving-kindness to his anointed, to David, and to his seed for evermore.
 | [kjv] | Great deliverance giveth he to his king; and sheweth mercy to his anointed, to David, and to his seed for evermore.
 | [nwb] | He giveth great deliverance to his king; and showeth mercy to his anointed, to David, and to his seed for ever.
 | [rsv] | Great triumphs he gives to his king, and shows steadfast love to his anointed, to David and his descendants for ever.
 | [web] | . He gives great deliverance to his king,And shows lovingkindness to his anointed,To David and to his seed, forevermore.For the Chief Musician. A Psalm by David.
 | [ylt] | Magnifying the salvation of His king, And doing kindness to His anointed, To David, and to his seed -- unto the age!
 | [bbe] | Great salvation does he give to his king; he has mercy on the king of his selection, David, and on his seed for ever.


Interlinear Bible:Psalms 19

 诗篇 Psalms 19 << || >>
19:1 | [cbgb] | 诸天述说 神的荣耀，穹苍传扬他的手段。 >
 | [niv] | The heavens declare the glory of God; the skies proclaim the work of his hands.
 | [asv] | The heavens declare the glory of God; And the firmament showeth his handiwork.
 | [jnd] | {To the chief Musician. A Psalm of David.} The heavens declare the glory of 鵊od; and the expanse sheweth the work of his hands.
 | [kjv] | The heavens declare the glory of God; and the firmament sheweth his handywork.
 | [nwb] | To the chief Musician, A Psalm of David. The heavens declare the glory of God; and the firmament showeth the work of his hands.
 | [rsv] | To the choirmaster. A Psalm of David. The heavens are telling the glory of God; and the firmament proclaims his handiwork.
 | [web] | . The heavens declare the glory of God.The expanse shows his handiwork.
 | [ylt] | To the Overseer. -- A Psalm of David. The heavens recounting the honour of God, And the work of His hands The expanse declaring.
 | [bbe] | The heavens are sounding the glory of God; the arch of the sky makes clear the work of his hands.
19:2 | [cbgb] | 这日到那日发出言语。这夜到那夜传出知识。 < | >
 | [niv] | Day after day they pour forth speech; night after night they display knowledge.
 | [asv] | Day unto day uttereth speech, And night unto night showeth knowledge.
 | [jnd] | Day unto day uttereth speech, and night unto night sheweth knowledge.
 | [kjv] | Day unto day uttereth speech, and night unto night sheweth knowledge.
 | [nwb] | Day to day uttereth speech, and night to night showeth knowledge.
 | [rsv] | Day to day pours forth speech, and night to night declares knowledge.
 | [web] | . Day to day utters speech,Night to night shows knowledge.
 | [ylt] | Day to day uttereth speech, And night to night sheweth knowledge.
 | [bbe] | Day after day it sends out its word, and night after night it gives knowledge.
19:3 | [cbgb] | 无言无语，也无声音可听。 < | >
 | [niv] | There is no speech or language where their voice is not heard.
 | [asv] | There is no speech nor language; Their voice is not heard.
 | [jnd] | There is no speech and there are no words, yet their voice is heard.
 | [kjv] | There is no speech nor language, where their voice is not heard.
 | [nwb] | no speech nor language, their voice is not heard.
 | [rsv] | There is no speech, nor are there words; their voice is not heard;
 | [web] | . There is no speech nor language,Where their voice is not heard.
 | [ylt] | There is no speech, and there are no words. Their voice hath not been heard.
 | [bbe] | There are no words or language; their voice makes no sound.
19:4 | [cbgb] | 他的量带通遍天下，他的言语传到地极。 神在其间为太阳安设帐幕。 < | >
 | [niv] | Their voice goes out into all the earth, their words to the ends of the world. In the heavens he has pitched a tent for the sun,
 | [asv] | Their line is gone out through all the earth, And their words to the end of the world. In them hath he set a tabernacle for the sun,
 | [jnd] | Their line is gone out through all the earth, and their language to the extremity of the world. In them hath he set a tent for the sun,
 | [kjv] | Their line is gone out through all the earth, and their words to the end of the world. In them hath he set a tabernacle for the sun,
 | [nwb] | Their line hath gone out through all the earth, and their words to the end of the world. In them hath he set a tabernacle for the sun,
 | [rsv] | yet their voice goes out through all the earth, and their words to the end of the world. In them he has set a tent for the sun,
 | [web] | . Their voice has gone out through all the earth,Their words to the end of the world.In them he has set a tent for the sun,
 | [ylt] | Into all the earth hath their line gone forth, And to the end of the world their sayings, For the sun He placed a tent in them,
 | [bbe] | Their line has gone out through all the earth, and their words to the end of the world. In them has he put a tent for the sun,
19:5 | [cbgb] | 太阳如同新郎出洞房，又如勇士欢然奔路。 < | >
 | [niv] | which is like a bridegroom coming forth from his pavilion, like a champion rejoicing to run his course.
 | [asv] | Which is as a bridegroom coming out of his chamber, And rejoiceth as a strong man to run his course.
 | [jnd] | And he is as a bridegroom going forth from his chamber; he rejoiceth as a strong man to run the race.
 | [kjv] | Which is as a bridegroom coming out of his chamber, and rejoiceth as a strong man to run a race.
 | [nwb] | Which as a bridegroom coming out of his chamber, rejoiceth as a strong man to run a race.
 | [rsv] | which comes forth like a bridegroom leaving his chamber, and like a strong man runs its course with joy.
 | [web] | . Which is as a bridegroom coming out of his chamber,Like a strong man rejoicing to run his course.
 | [ylt] | And he, as a bridegroom, goeth out from his covering, He rejoiceth as a mighty one To run the path.
 | [bbe] | Who is like a newly married man coming from his bride-tent, and is glad like a strong runner starting on his way.
19:6 | [cbgb] | 他从天这边出来，绕到天那边。没有一物被隐藏不得他的热气。 < | >
 | [niv] | It rises at one end of the heavens and makes its circuit to the other; nothing is hidden from its heat.
 | [asv] | His going forth is from the end of the heavens, And his circuit unto the ends of it; And there is nothing hid from the heat thereof.
 | [jnd] | His going forth is from the end of the heavens, and his circuit unto the ends of it; and there is nothing hid from the heat thereof.
 | [kjv] | His going forth is from the end of the heaven, and his circuit unto the ends of it: and there is nothing hid from the heat thereof.
 | [nwb] | His going forth from the end of the heaven, and his circuit to the ends of it: and there is nothing hid from his heat.
 | [rsv] | Its rising is from the end of the heavens, and its circuit to the end of them; and there is nothing hid from its heat.
 | [web] | . His going forth is from the end of the heavens,His circuit to the ends of it;There is nothing hid from the heat of it.
 | [ylt] | From the end of the heavens his going out, And his revolution unto their ends, And nothing is hid from his heat.
 | [bbe] | His going out is from the end of the heaven, and his circle to the ends of it; there is nothing which is not open to his heat.
19:7 | [cbgb] | 耶和华的律法全备，能苏醒人心。耶和华的法度确定，能使愚人有智慧。 < | >
 | [niv] | The law of the LORD is perfect, reviving the soul. The statutes of the LORD are trustworthy, making wise the simple.
 | [asv] | The law of Jehovah is perfect, restoring the soul: The testimony of Jehovah is sure, making wise the simple.
 | [jnd] | The law of Jehovah is perfect, restoring the soul; the testimony of Jehovah is sure, making wise the simple;
 | [kjv] | The law of the LORD is perfect, converting the soul: the testimony of the LORD is sure, making wise the simple.
 | [nwb] | The law of the LORD perfect, converting the soul: the testimony of the LORD sure, making wise the simple.
 | [rsv] | The law of the LORD is perfect, reviving the soul; the testimony of the LORD is sure, making wise the simple;
 | [web] | . The law of Yahweh is perfect, restoring the soul.The testimony of Yahweh is sure, making wise the simple.
 | [ylt] | The law of Jehovah perfect, refreshing the soul, The testimonies of Jehovah stedfast, Making wise the simple,
 | [bbe] | The law of the Lord is good, giving new life to the soul: the witness of the Lord is certain, giving wisdom to the foolish.
19:8 | [cbgb] | 耶和华的训词正直，能快活人心。耶和华的命令清洁，能明亮人的眼目。 < | >
 | [niv] | The precepts of the LORD are right, giving joy to the heart. The commands of the LORD are radiant, giving light to the eyes.
 | [asv] | The precepts of Jehovah are right, rejoicing the heart: The commandment of Jehovah is pure, enlightening the eyes.
 | [jnd] | The precepts of Jehovah are right, rejoicing the heart; the commandment of Jehovah is pure, enlightening the eyes;
 | [kjv] | The statutes of the LORD are right, rejoicing the heart: the commandment of the LORD is pure, enlightening the eyes.
 | [nwb] | The statutes of the LORD right, rejoicing the heart: the commandment of the LORD pure, enlightening the eyes.
 | [rsv] | the precepts of the LORD are right, rejoicing the heart; the commandment of the LORD is pure, enlightening the eyes;
 | [web] | . The precepts of Yahweh are right, rejoicing the heart.The commandment of Yahweh is pure, enlightening the eyes.
 | [ylt] | The precepts of Jehovah upright, Rejoicing the heart, The command of Jehovah pure, enlightening the eyes,
 | [bbe] | The orders of the Lord are right, making glad the heart: the rule of the Lord is holy, giving light to the eyes.
19:9 | [cbgb] | 耶和华的道理洁净，存到永远。耶和华的典章真实，全然公义。 < | >
 | [niv] | The fear of the LORD is pure, enduring forever. The ordinances of the LORD are sure and altogether righteous.
 | [asv] | The fear of Jehovah is clean, enduring for ever: The ordinances of Jehovah are true, and righteous altogether.
 | [jnd] | The fear of Jehovah is clean, enduring for ever; the judgments of Jehovah are truth, they are righteous altogether:
 | [kjv] | The fear of the LORD is clean, enduring for ever: the judgments of the LORD are true and righteous altogether.
 | [nwb] | The fear of the LORD clean, enduring for ever: the judgments of the LORD true righteous altogether.
 | [rsv] | the fear of the LORD is clean, enduring for ever; the ordinances of the LORD are true, and righteous altogether.
 | [web] | . The fear of Yahweh is clean, enduring forever.The ordinances of Yahweh are true, and righteous altogether.
 | [ylt] | The fear of Jehovah clean, standing to the age, The judgments of Jehovah true, They have been righteous -- together.
 | [bbe] | The fear of the Lord is clean, and has no end; the decisions of the Lord are true and full of righteousness.
19:10 | [cbgb] | 都比金子可羡慕，且比极多的精金可羡慕。比蜜甘甜，且比蜂房下滴的蜜甘甜。 < | >
 | [niv] | They are more precious than gold, than much pure gold; they are sweeter than honey, than honey from the comb.
 | [asv] | More to be desired are they than gold, yea, than much fine gold; Sweeter also than honey and the droppings of the honeycomb.
 | [jnd] | They are more precious than gold, yea, than much fine gold; and sweeter than honey and the dropping of the honeycomb.
 | [kjv] | More to be desired are they than gold, yea, than much fine gold: sweeter also than honey and the honeycomb.
 | [nwb] | More to be desired than gold, yes, than much fine gold: sweeter also than honey and the honey-comb.
 | [rsv] | More to be desired are they than gold, even much fine gold; sweeter also than honey and drippings of the honeycomb.
 | [web] | . More to be desired are they than gold, yes, than much fine gold;Sweeter also than honey and the extract of the honeycomb.
 | [ylt] | They are more desirable than gold, Yea, than much fine gold; and sweeter than honey, Even liquid honey of the comb.
 | [bbe] | More to be desired are they than gold, even than much shining gold; sweeter than the dropping honey.
19:11 | [cbgb] | 况且你的仆人因此受警戒。守着这些便有大赏。 < | >
 | [niv] | By them is your servant warned; in keeping them there is great reward.
 | [asv] | Moreover by them is thy servant warned: In keeping them there is great reward.
 | [jnd] | Moreover, by them is thy servant enlightened; in keeping them there is great reward.
 | [kjv] | Moreover by them is thy servant warned: and in keeping of them there is great reward.
 | [nwb] | Moreover, by them is thy servant warned: in keeping of them great reward.
 | [rsv] | Moreover by them is thy servant warned; in keeping them there is great reward.
 | [web] | . Moreover by them is your servant warned.In keeping them there is great reward.
 | [ylt] | Also -- Thy servant is warned by them, `In keeping them a great reward.'
 | [bbe] | By them is your servant made conscious of danger, and in keeping them there is great reward.
19:12 | [cbgb] | 谁能知道自己的错失呢？愿你赦免我隐而未现的过错。 < | >
 | [niv] | Who can discern his errors? Forgive my hidden faults.
 | [asv] | Who can discern his errors? Clear thou me from hidden faults.
 | [jnd] | Who understandeth errors? Purify me from secret .
 | [kjv] | Who can understand his errors? cleanse thou me from secret faults.
 | [nwb] | Who can understand errors? cleanse thou me from secret .
 | [rsv] | But who can discern his errors? Clear thou me from hidden faults.
 | [web] | . Who can discern his errors?Forgive me from hidden errors.
 | [ylt] | Errors! who doth understand? From hidden ones declare me innocent,
 | [bbe] | Who has full knowledge of his errors? make me clean from secret evil.
19:13 | [cbgb] | 求你拦阻仆人，不犯任意妄为的罪。不容这罪辖制我。我便完全，免犯大罪。 < | >
 | [niv] | Keep your servant also from willful sins; may they not rule over me. Then will I be blameless, innocent of great transgression.
 | [asv] | Keep back thy servant also from presumptuous sins; Let them not have dominion over me: Then shall I be upright, And I shall be clear from great transgression.
 | [jnd] | Keep back thy servant also from presumptuous ; let them not have dominion over me: then shall I be perfect, and I shall be innocent from great transgression.
 | [kjv] | Keep back thy servant also from presumptuous sins; let them not have dominion over me: then shall I be upright, and I shall be innocent from the great transgression.
 | [nwb] | Keep back thy servant also from presumptuous ; let them not have dominion over me: then shall I be upright, and I shall be innocent from the great transgression.
 | [rsv] | Keep back thy servant also from presumptuous sins; let them not have dominion over me! Then I shall be blameless, and innocent of great transgression.
 | [web] | . Keep back your servant also from presumptuous sins.Let them not have dominion over me.Then shall I be upright,I shall be clear from great disobedience.
 | [ylt] | Also -- from presumptuous ones keep back Thy servant, Let them not rule over me, Then am I perfect, And declared innocent of much transgression,
 | [bbe] | Keep your servant back from sins of pride; let them not have rule over me: then will I be upright and free from great sin.
19:14 | [cbgb] | 耶和华我的磐石，我的救赎主阿，愿我口中的言语，心中的意念，在你面前蒙悦纳。 <
 | [niv] | May the words of my mouth and the meditation of my heart be pleasing in your sight, O LORD, my Rock and my Redeemer.
 | [asv] | Let the words of my mouth and the meditation of my heart Be acceptable in thy sight, O Jehovah, my rock, and my redeemer. Psalm
 | [jnd] | Let the words of my mouth and the meditation of my heart be acceptable in thy sight, O Jehovah, my rock, and my redeemer.
 | [kjv] | Let the words of my mouth, and the meditation of my heart, be acceptable in thy sight, O LORD, my strength, and my redeemer.
 | [nwb] | Let the words of my mouth, and the meditation of my heart, be acceptable in thy sight, O LORD, my strength, and my redeemer.
 | [rsv] | Let the words of my mouth and the meditation of my heart be acceptable in thy sight, O LORD, my rock and my redeemer.
 | [web] | . Let the words of my mouth and the meditation of my heartBe acceptable in your sight,Yahweh, my rock, and my redeemer.For the Chief Musician. A Psalm by David.
 | [ylt] | Let the sayings of my mouth, And the meditation of my heart, Be for a pleasing thing before Thee, O Jehovah, my rock, and my redeemer!
 | [bbe] | Let the words of my mouth and the thoughts of my heart be pleasing in your eyes, O Lord, my strength and my salvation.


Interlinear Bible:Psalms 20

 诗篇 Psalms 20 << || >>
20:1 | [cbgb] | 愿耶和华在你遭难的日子应允你。愿名为雅各 神的高举你。 >
 | [niv] | May the LORD answer you when you are in distress; may the name of the God of Jacob protect you.
 | [asv] | Jehovah answer thee in the day of trouble; The name of the God of Jacob set thee up on high;
 | [jnd] | {To the chief Musician. A Psalm of David.} Jehovah answer thee in the day of trouble; the name of the God of Jacob protect thee;
 | [kjv] | The LORD hear thee in the day of trouble; the name of the God of Jacob defend thee;
 | [nwb] | To the chief Musician, A Psalm of David. The LORD hear thee in the day of trouble; the name of the God of Jacob defend thee.
 | [rsv] | To the choirmaster. A Psalm of David. The LORD answer you in the day of trouble! The name of the God of Jacob protect you!
 | [web] | . May Yahweh answer you in the day of trouble.May the name of the God of Jacob set you up on high,
 | [ylt] | To the Overseer. -- A Psalm of David. Jehovah doth answer thee, In a day of adversity, The name of the God of Jacob doth set thee on high,
 | [bbe] | May the Lord give ear to you in the day of trouble; may you be placed on high by the name of the God of Jacob;
20:2 | [cbgb] | 愿他从圣所救助你，从锡安坚固你。 < | >
 | [niv] | May he send you help from the sanctuary and grant you support from Zion.
 | [asv] | Send thee help from the sanctuary, And strengthen thee out of Zion;
 | [jnd] | May he send thee help from the sanctuary, and strengthen thee out of Zion;
 | [kjv] | Send thee help from the sanctuary, and strengthen thee out of Zion;
 | [nwb] | Send thee help from the sanctuary, and strengthen thee out of Zion.
 | [rsv] | May he send you help from the sanctuary, and give you support from Zion!
 | [web] | Send you help from the sanctuary,Grant you support from Zion,
 | [ylt] | He doth send thy help from the sanctuary, And from Zion doth support thee,
 | [bbe] | May he send you help from the holy place, and give you strength from Zion;
20:3 | [cbgb] | 记念你的一切供献，悦纳你的燔祭。（细拉） < | >
 | [niv] | May he remember all your sacrifices and accept your burnt offerings.
 | [asv] | Remember all thy offerings, And accept thy burnt-sacrifice; Selah
 | [jnd] | Remember all thine oblations, and accept thy burnt-offering; Selah.
 | [kjv] | Remember all thy offerings, and accept thy burnt sacrifice; Selah.
 | [nwb] | Remember all thy offerings, and accept thy burnt-sacrifice. Selah.
 | [rsv] | May he remember all your offerings, and regard with favor your burnt sacrifices!
 | [web] | Remember all your offerings,And accept your burnt-sacrifice.Selah.
 | [ylt] | He doth remember all thy presents, And thy burnt-offering doth reduce to ashes. Selah.
 | [bbe] | May he keep all your offerings in mind, and be pleased with the fat of your burned offerings; (Selah.)
20:4 | [cbgb] | 将你心所愿的赐给你，成就你的一切筹算。 < | >
 | [niv] | May he give you the desire of your heart and make all your plans succeed.
 | [asv] | Grant thee thy heart's desire, And fulfil all thy counsel.
 | [jnd] | Grant thee according to thy heart, and fulfil all thy counsels.
 | [kjv] | Grant thee according to thine own heart, and fulfil all thy counsel.
 | [nwb] | Grant thee according to thy own heart, and fulfill all thy counsel.
 | [rsv] | May he grant you your heart's desire, and fulfil all your plans!
 | [web] | . May He grant you your heart's desire,And fulfill all your counsel.
 | [ylt] | He doth give to thee according to thy heart, And all thy counsel doth fulfil.
 | [bbe] | May he give you your heart's desire, and put all your purposes into effect.
20:5 | [cbgb] | 我们要因你的救恩夸胜，要奉我们 神的名竖立旌旗。愿耶和华成就你一切所求的。 < | >
 | [niv] | We will shout for joy when you are victorious and will lift up our banners in the name of our God. May the LORD grant all your requests.
 | [asv] | We will triumph in thy salvation, And in the name of our God we will set up our banners: Jehovah fulfil all thy petitions.
 | [jnd] | We will triumph in thy salvation, and in the name of our God will we set up our banners. Jehovah fulfil all thy petitions!
 | [kjv] | We will rejoice in thy salvation, and in the name of our God we will set up our banners: the LORD fulfil all thy petitions.
 | [nwb] | We will rejoice in thy salvation, and in the name of our God we will set up banners: the LORD fulfill all thy petitions.
 | [rsv] | May we shout for joy over your victory, and in the name of our God set up our banners! May the LORD fulfil all your petitions!
 | [web] | . We will triumph in your salvation.In the name of our God we will set up our banners:Yahweh fulfill all your petitions.
 | [ylt] | We sing of thy salvation, And in the name of our God set up a banner. Jehovah doth fulfil all thy requests.
 | [bbe] | We will be glad in your salvation, and in the name of our God we will put up our flags: may the Lord give you all your requests.
20:6 | [cbgb] | 现在我知道耶和华救护他的受膏者，必从他的圣天上应允他，用右手的能力救护他。 < | >
 | [niv] | Now I know that the LORD saves his anointed; he answers him from his holy heaven with the saving power of his right hand.
 | [asv] | Now know I that Jehovah saveth his anointed; He will answer him from his holy heaven With the saving strength of his right hand.
 | [jnd] | Now know I that Jehovah saveth his anointed; he answereth him from the heavens of his holiness, with the saving strength of his right hand.
 | [kjv] | Now know I that the LORD saveth his anointed; he will hear him from his holy heaven with the saving strength of his right hand.
 | [nwb] | Now I know that the LORD saveth his anointed; he will hear him from his holy heaven with the saving strength of his right hand.
 | [rsv] | Now I know that the LORD will help his anointed; he will answer him from his holy heaven with mighty victories by his right hand.
 | [web] | . Now I know that Yahweh saves his anointed.He will answer him from his holy heaven,With the saving strength of his right hand.
 | [ylt] | Now I have known That Jehovah hath saved His anointed, He answereth him from His holy heavens, With the saving might of His right hand.
 | [bbe] | Now am I certain that the Lord gives salvation to his king; he will give him an answer from his holy heaven with the strength of salvation in his right hand.
20:7 | [cbgb] | 有人靠车，有人靠马。但我们要题到耶和华我们 神的名。 < | >
 | [niv] | Some trust in chariots and some in horses, but we trust in the name of the LORD our God.
 | [asv] | Some trust in chariots, and some in horses; But we will make mention of the name of Jehovah our God.
 | [jnd] | Some make mention of chariots, and some of horses, but we of the name of Jehovah our God.
 | [kjv] | Some trust in chariots, and some in horses: but we will remember the name of the LORD our God.
 | [nwb] | Some in chariots, and some in horses: but we will remember the name of the LORD our God.
 | [rsv] | Some boast of chariots, and some of horses; but we boast of the name of the LORD our God.
 | [web] | . Some trust in chariots, and some in horses,But we trust the name of Yahweh our God.
 | [ylt] | Some of chariots, and some of horses, And we of the name of Jehovah our God Make mention.
 | [bbe] | Some put their faith in carriages and some in horses; but we will be strong in the name of the Lord our God.
20:8 | [cbgb] | 他们都屈身仆倒，我们却起来，立得正直。 < | >
 | [niv] | They are brought to their knees and fall, but we rise up and stand firm.
 | [asv] | They are bowed down and fallen; But we are risen, and stand upright.
 | [jnd] | They are bowed down and fallen; but we are risen and stand upright.
 | [kjv] | They are brought down and fallen: but we are risen, and stand upright.
 | [nwb] | They are brought down and fallen: but we are raised, and stand upright.
 | [rsv] | They will collapse and fall; but we shall rise and stand upright.
 | [web] | . They are bowed down and fallen,But we rise up, and stand upright.
 | [ylt] | They -- they have bowed and have fallen, And we have risen and station ourselves upright.
 | [bbe] | They are bent down and made low; but we have been lifted up.
20:9 | [cbgb] | 求耶和华施行拯救。我们呼求的时候，愿王应允我们。 <
 | [niv] | O LORD, save the king! Answer us when we call!
 | [asv] | Save, Jehovah: Let the King answer us when we call. Psalm
 | [jnd] | Save, Jehovah! Let the king answer us in the day we call.
 | [kjv] | Save, LORD: let the king hear us when we call.
 | [nwb] | Save, LORD: let the king hear us when we call.
 | [rsv] | Give victory to the king, O LORD; answer us when we call.
 | [web] | . Save, Yahweh;Let the King answer us when we call!For the Chief Musician. A Psalm by David.
 | [ylt] | O Jehovah, save the king, He doth answer us in the day we call!
 | [bbe] | Come to our help, Lord: let the king give ear to our cry.


Interlinear Bible:Psalms 21

 诗篇 Psalms 21 << || >>
21:1 | [cbgb] | 耶和华阿，王必因你的能力欢喜。因你的救恩，他的快乐何其大。 >
 | [niv] | O LORD, the king rejoices in your strength. How great is his joy in the victories you give!
 | [asv] | The king shall joy in thy strength, O Jehovah; And in thy salvation how greatly shall he rejoice!
 | [jnd] | {To the chief Musician. A Psalm of David.} The king shall joy in thy strength, Jehovah; and in thy salvation how greatly shall he rejoice.
 | [kjv] | The king shall joy in thy strength, O LORD; and in thy salvation how greatly shall he rejoice!
 | [nwb] | To the chief Musician, a Psalm of David. The king shall joy in thy strength, O LORD; and in thy salvation how greatly shall he rejoice!
 | [rsv] | To the choirmaster. A Psalm of David. In thy strength the king rejoices, O LORD; and in thy help how greatly he exults!
 | [web] | . The king rejoices in your strength, Yahweh!How greatly he rejoices in your salvation!
 | [ylt] | To the Overseer. -- A Psalm of David. Jehovah, in Thy strength is the king joyful, In Thy salvation how greatly he rejoiceth.
 | [bbe] | The king will be glad in your strength, O Lord; how great will be his delight in your salvation!
21:2 | [cbgb] | 他心里所愿的，你已经赐给他。他嘴唇所求的，你未尝不应允。（细拉） < | >
 | [niv] | You have granted him the desire of his heart and have not withheld the request of his lips.
 | [asv] | Thou hast given him his heart's desire, And hast not withholden the request of his lips. Selah
 | [jnd] | Thou hast given him his heart's desire, and hast not withholden the request of his lips. Selah.
 | [kjv] | Thou hast given him his heart's desire, and hast not withholden the request of his lips. Selah.
 | [nwb] | Thou hast given him his heart's desire, and hast not withheld the request of his lips. Selah.
 | [rsv] | Thou hast given him his heart's desire, and hast not withheld the request of his lips.
 | [web] | . You have given him his heart's desire,And have not withheld the request of his lips.Selah.
 | [ylt] | The desire of his heart Thou gavest to him, And the request of his lips Thou hast not withheld. Selah.
 | [bbe] | You have given him his heart's desire, and have not kept back the request of his lips. (Selah.)
21:3 | [cbgb] | 你以美福迎接他，把精金的冠冕戴在他头上。 < | >
 | [niv] | You welcomed him with rich blessings and placed a crown of pure gold on his head.
 | [asv] | For thou meetest him with the blessings of goodness: Thou settest a crown of fine gold on his head.
 | [jnd] | For thou hast met him with the blessings of goodness; thou hast set a crown of pure gold on his head.
 | [kjv] | For thou preventest him with the blessings of goodness: thou settest a crown of pure gold on his head.
 | [nwb] | For thou hast met him with the blessings of goodness: thou hast set a crown of pure gold on his head.
 | [rsv] | For thou dost meet him with goodly blessings; thou dost set a crown of fine gold upon his head.
 | [web] | . For you meet him with the blessings of goodness;You set a crown of fine gold on his head.
 | [ylt] | For Thou puttest before him blessings of goodness, Thou settest on his head a crown of fine gold.
 | [bbe] | For you go before him with the blessings of good things: you put a crown of fair gold on his head.
21:4 | [cbgb] | 他向你求寿，你便赐给他，就是日子长久，直到永远。 < | >
 | [niv] | He asked you for life, and you gave it to him-- length of days, for ever and ever.
 | [asv] | He asked life of thee, thou gavest it him, Even length of days for ever and ever.
 | [jnd] | He asked life of thee; thou gavest him, length of days for ever and ever.
 | [kjv] | He asked life of thee, and thou gavest it him, even length of days for ever and ever.
 | [nwb] | He asked life of thee, thou gavest to him, length of days for ever and ever.
 | [rsv] | He asked life of thee; thou gavest it to him, length of days for ever and ever.
 | [web] | . He asked life of you, you gave it to him,Even length of days forever and ever.
 | [ylt] | Life he hath asked from Thee, Thou hast given to him -- length of days, Age-during -- and for ever.
 | [bbe] | He made request to you for life, and you gave it to him, long life for ever and ever.
21:5 | [cbgb] | 他因你的救恩大有荣耀。你又将尊荣威严加在他身上。 < | >
 | [niv] | Through the victories you gave, his glory is great; you have bestowed on him splendor and majesty.
 | [asv] | His glory is great in thy salvation: Honor and majesty dost thou lay upon him.
 | [jnd] | His glory is great through thy salvation; majesty and splendour hast thou laid upon him.
 | [kjv] | His glory is great in thy salvation: honour and majesty hast thou laid upon him.
 | [nwb] | His glory great in thy salvation: honor and majesty hast thou laid upon him.
 | [rsv] | His glory is great through thy help; splendor and majesty thou dost bestow upon him.
 | [web] | . His glory is great in your salvation.You lay honor and majesty on him.
 | [ylt] | Great his honour in Thy salvation, Honour and majesty Thou placest on him.
 | [bbe] | His glory is great in your salvation: honour and authority have you put on him.
21:6 | [cbgb] | 你使他有洪福，直到永远。又使他在你面前欢喜快乐。 < | >
 | [niv] | Surely you have granted him eternal blessings and made him glad with the joy of your presence.
 | [asv] | For thou makest him most blessed for ever: Thou makest him glad with joy in thy presence.
 | [jnd] | For thou hast made him to be blessings for ever; thou hast filled him with joy by thy countenance.
 | [kjv] | For thou hast made him most blessed for ever: thou hast made him exceeding glad with thy countenance.
 | [nwb] | For thou hast made him most blessed for ever: thou hast made him exceeding glad with thy countenance.
 | [rsv] | Yea, thou dost make him most blessed for ever; thou dost make him glad with the joy of thy presence.
 | [web] | . For you make him most blessed forever.You make him glad with joy in your presence.
 | [ylt] | For Thou makest him blessings for ever, Thou dost cause him to rejoice with joy, By Thy countenance.
 | [bbe] | For you have made him a blessing for ever: you have given him joy in the light of your face.
21:7 | [cbgb] | 王依靠耶和华，因至高者的慈爱必不摇动。 < | >
 | [niv] | For the king trusts in the LORD; through the unfailing love of the Most High he will not be shaken.
 | [asv] | For the king trusteth in Jehovah; And through the lovingkindness of the Most High he shall not be moved.
 | [jnd] | For the king confideth in Jehovah: and through the loving-kindness of the Most High he shall not be moved.
 | [kjv] | For the king trusteth in the LORD, and through the mercy of the most High he shall not be moved.
 | [nwb] | For the king trusteth in the LORD, and through the mercy of the most High he shall not be moved.
 | [rsv] | For the king trusts in the LORD; and through the steadfast love of the Most High he shall not be moved.
 | [web] | . For the king trusts in Yahweh.Through the lovingkindness of the Most High, he shall not be moved.
 | [ylt] | For the king is trusting in Jehovah, And in the kindness of the Most High He is not moved.
 | [bbe] | For the king has faith in the Lord, and through the mercy of the Most High he will not be moved.
21:8 | [cbgb] | 你的手要搜出你的一切仇敌。你的右手要搜出那些恨你的人。 < | >
 | [niv] | Your hand will lay hold on all your enemies; your right hand will seize your foes.
 | [asv] | Thy hand will find out all thine enemies; Thy right hand will find out those that hate thee.
 | [jnd] | Thy hand shall find out all thine enemies; thy right hand shall find out those that hate thee.
 | [kjv] | Thine hand shall find out all thine enemies: thy right hand shall find out those that hate thee.
 | [nwb] | Thy hand shall find out all thy enemies: thy right hand shall find out those that hate thee.
 | [rsv] | Your hand will find out all your enemies; your right hand will find out those who hate you.
 | [web] | . Your hand will find out all of your enemies.Your right hand will find out those who hate you.
 | [ylt] | Thy hand cometh to all Thine enemies, Thy right hand doth find Thy haters.
 | [bbe] | Your hand will make a search for all your haters; your right hand will be hard on all those who are against you.
21:9 | [cbgb] | 你发怒的时候，要使他们如在炎热的火炉中。耶和华要在他的震怒中吞灭他们。那火要把他们烧尽了。 < | >
 | [niv] | At the time of your appearing you will make them like a fiery furnace. In his wrath the LORD will swallow them up, and his fire will consume them.
 | [asv] | Thou wilt make them as a fiery furnace in the time of thine anger: Jehovah will swallow them up in his wrath, And the fire shall devour them.
 | [jnd] | Thou shalt make them as a fiery furnace in the time of thy presence; Jehovah shall swallow them up in his anger, and the fire shall devour them:
 | [kjv] | Thou shalt make them as a fiery oven in the time of thine anger: the LORD shall swallow them up in his wrath, and the fire shall devour them.
 | [nwb] | Thou shalt make them as a fiery oven in the time of thy anger: the LORD shall swallow them up in his wrath, and the fire shall devour them.
 | [rsv] | You will make them as a blazing oven when you appear. The LORD will swallow them up in his wrath; and fire will consume them.
 | [web] | . You will make them as a fiery furnace in the time of your anger.Yahweh will swallow them up in his wrath.The fire shall devour them.
 | [ylt] | Thou makest them as a furnace of fire, At the time of Thy presence. Jehovah in His anger doth swallow them, And fire doth devour them.
 | [bbe] | You will make them like a flaming oven before you; the Lord in his wrath will put an end to them, and they will be burned up in the fire.
21:10 | [cbgb] | 你必从世上灭绝他们的子孙，从人间灭绝他们的后裔。 < | >
 | [niv] | You will destroy their descendants from the earth, their posterity from mankind.
 | [asv] | Their fruit wilt thou destroy from the earth, And their seed from among the children of men.
 | [jnd] | Their fruit shalt thou destroy from the earth, and their seed from among the children of men.
 | [kjv] | Their fruit shalt thou destroy from the earth, and their seed from among the children of men.
 | [nwb] | Their fruit shalt thou destroy from the earth, and their seed from among the children of men.
 | [rsv] | You will destroy their offspring from the earth, and their children from among the sons of men.
 | [web] | . You will destroy their descendants from the earth,Their posterity from among the children of men.
 | [ylt] | Their fruit from earth Thou destroyest, And their seed from the sons of men.
 | [bbe] | Their fruit will be cut off from the earth, and their seed from among the children of men.
21:11 | [cbgb] | 因为他们有意加害于你。他们想出计谋，却不能作成。 < | >
 | [niv] | Though they plot evil against you and devise wicked schemes, they cannot succeed;
 | [asv] | For they intended evil against thee; They conceived a device which they are not able to perform.
 | [jnd] | For they intended evil against thee; they imagined a mischievous device, which they could not execute.
 | [kjv] | For they intended evil against thee: they imagined a mischievous device, which they are not able to perform.
 | [nwb] | For they intended evil against thee: they imagined a mischievous device, they are not able .
 | [rsv] | If they plan evil against you, if they devise mischief, they will not succeed.
 | [web] | . For they intended evil against you.They plotted evil against you which cannot succeed.
 | [ylt] | For they stretched out against Thee evil, They devised a wicked device, they prevail not,
 | [bbe] | For their thoughts were bitter against you: they had an evil design in their minds, which they were not able to put into effect.
21:12 | [cbgb] | 你必使他们转背逃跑，向他们的脸搭箭在弦。 < | >
 | [niv] | for you will make them turn their backs when you aim at them with drawn bow.
 | [asv] | For thou wilt make them turn their back; Thou wilt make ready with thy bowstrings against their face.
 | [jnd] | For thou wilt make them turn their back; thou wilt make ready thy bowstring against their face.
 | [kjv] | Therefore shalt thou make them turn their back, when thou shalt make ready thine arrows upon thy strings against the face of them.
 | [nwb] | Therefore shalt thou make them turn their back, thou shalt make ready upon thy strings against the face of them.
 | [rsv] | For you will put them to flight; you will aim at their faces with your bows.
 | [web] | . For you will make them turn their back,When you aim drawn bows at their face.
 | [ylt] | For Thou makest them a butt, When Thy strings Thou preparest against their faces.
 | [bbe] | Their backs will be turned when you make ready the cords of your bow against their faces.
21:13 | [cbgb] | 耶和华阿，愿你因自己的能力显为至高。这样，我们就唱诗，歌颂你的大能。 <
 | [niv] | Be exalted, O LORD, in your strength; we will sing and praise your might.
 | [asv] | Be thou exalted, O Jehovah, in thy strength: So will we sing and praise thy power. Psalm
 | [jnd] | Be thou exalted, Jehovah, in thine own strength: we will sing and celebrate thy power.
 | [kjv] | Be thou exalted, LORD, in thine own strength: so will we sing and praise thy power.
 | [nwb] | Be thou exalted, LORD, in thy own strength: will we sing and praise thy power.
 | [rsv] | Be exalted, O LORD, in thy strength! We will sing and praise thy power.
 | [web] | . Be exalted, Yahweh, in your strength,So we will sing and praise your power.For the Chief Musician; set to "The Doe of the Morning." A Psalm by David.
 | [ylt] | Be Thou exalted, O Jehovah in, Thy strength, We sing and we praise Thy might!
 | [bbe] | Be lifted up, O Lord, in your strength; so will we make songs in praise of your power.


Interlinear Bible:Psalms 22

 诗篇 Psalms 22 << || >>
22:1 | [cbgb] | 我的 神，我的 神，为什么离弃我。为什么远离不救我，不听我唉哼的言语。 >
 | [niv] | My God, my God, why have you forsaken me? Why are you so far from saving me, so far from the words of my groaning?
 | [asv] | My God, my God, why hast thou forsaken me? Why art thou so far from helping me, and from the words of my groaning?
 | [jnd] | {To the chief Musician. Upon Aijeleth-Shahar. A Psalm of David.} My 鵊od, my 鵊od, why hast thou forsaken me? far from my salvation, from the words of my groaning?
 | [kjv] | My God, my God, why hast thou forsaken me? why art thou so far from helping me, and from the words of my roaring?
 | [nwb] | To the chief Musician upon Aijeleth Shahar, A Psalm of David. My God, my God, why hast thou forsaken me? from helping me, the words of my roaring?
 | [rsv] | To the choirmaster: according to The Hind of the Dawn. A Psalm of David. My God, my God, why hast thou forsaken me? Why art thou so far from helping me, from the words of my groaning?
 | [web] | . My God, my God, why have you forsaken me?Why are you so far from helping me, and from the words of my groaning?
 | [ylt] | To the Overseer, on `The Hind of the Morning.' -- A Psalm of David. My God, my God, why hast Thou forsaken me? Far from my salvation, The words of my roaring?
 | [bbe] | My God, my God, why are you turned away from me? why are you so far from helping me, and from the words of my crying?
22:2 | [cbgb] | 我的 神阿，我白日呼求，你不应允。夜间呼求，必不住声。 < | >
 | [niv] | O my God, I cry out by day, but you do not answer, by night, and am not silent.
 | [asv] | O my God, I cry in the daytime, but thou answerest not; And in the night season, and am not silent.
 | [jnd] | My God, I cry by day, and thou answerest not; and by night, and there is no rest for me:
 | [kjv] | O my God, I cry in the day time, but thou hearest not; and in the night season, and am not silent.
 | [nwb] | O my God, I cry in the day-time, but thou hearest not; and in the night season, and am not silent.
 | [rsv] | O my God, I cry by day, but thou dost not answer; and by night, but find no rest.
 | [web] | . My God, I cry in the daytime, but you don't answer;In the night season, and am not silent.
 | [ylt] | My God, I call by day, and Thou answerest not, And by night, and there is no silence to me.
 | [bbe] | O my God, I make my cry in the day, and you give no answer; and in the night, and have no rest.
22:3 | [cbgb] | 但你是圣洁的，是用以色列的赞美为宝座的。 < | >
 | [niv] | Yet you are enthroned as the Holy One; you are the praise of Israel.
 | [asv] | But thou art holy, O thou that inhabitest the praises of Israel.
 | [jnd] | And thou art holy, thou that dwellest amid the praises of Israel.
 | [kjv] | But thou art holy, O thou that inhabitest the praises of Israel.
 | [nwb] | But thou holy, that inhabitest the praises of Israel.
 | [rsv] | Yet thou art holy, enthroned on the praises of Israel.
 | [web] | . But you are holy,You who inhabit the praises of Israel.
 | [ylt] | And Thou holy, Sitting -- the Praise of Israel.
 | [bbe] | But you are holy, O you who are seated among the praises of Israel.
22:4 | [cbgb] | 我们的祖宗倚靠你。他们倚靠你，你便解救他们。 < | >
 | [niv] | In you our fathers put their trust; they trusted and you delivered them.
 | [asv] | Our fathers trusted in thee: They trusted, and thou didst deliver them.
 | [jnd] | Our fathers confided in thee: they confided, and thou didst deliver them.
 | [kjv] | Our fathers trusted in thee: they trusted, and thou didst deliver them.
 | [nwb] | Our fathers trusted in thee: they trusted, and thou didst deliver them.
 | [rsv] | In thee our fathers trusted; they trusted, and thou didst deliver them.
 | [web] | . Our fathers trusted in you.They trusted, and you delivered them.
 | [ylt] | In Thee did our fathers trust -- they trusted, And Thou dost deliver them.
 | [bbe] | Our fathers had faith in you: they had faith and you were their saviour.
22:5 | [cbgb] | 他们哀求你，便蒙解救。他们倚靠你，就不羞愧。 < | >
 | [niv] | They cried to you and were saved; in you they trusted and were not disappointed.
 | [asv] | They cried unto thee, and were delivered: They trusted in thee, and were not put to shame.
 | [jnd] | They cried unto thee, and were delivered; they confided in thee, and were not confounded.
 | [kjv] | They cried unto thee, and were delivered: they trusted in thee, and were not confounded.
 | [nwb] | They cried to thee, and were delivered: they trusted in thee, and were not confounded.
 | [rsv] | To thee they cried, and were saved; in thee they trusted, and were not disappointed.
 | [web] | . They cried to you, and were delivered.They trusted in you, and were not put to shame.
 | [ylt] | Unto Thee they cried, and were delivered, In Thee they trusted, and were not ashamed.
 | [bbe] | They sent up their cry to you and were made free: they put their faith in you and were not put to shame.
22:6 | [cbgb] | 但我是虫，不是人。被众人羞辱，被百姓藐视。 < | >
 | [niv] | But I am a worm and not a man, scorned by men and despised by the people.
 | [asv] | But I am a worm, and no man; A reproach of men, and despised of the people.
 | [jnd] | But I am a worm, and no man; a reproach of men, and the despised of the people.
 | [kjv] | But I am a worm, and no man; a reproach of men, and despised of the people.
 | [nwb] | But I a worm, and no man; a reproach of men, and despised by the people.
 | [rsv] | But I am a worm, and no man; scorned by men, and despised by the people.
 | [web] | . But I am a worm, and no man;A reproach of men, and despised by the people.
 | [ylt] | And I a worm, and no man, A reproach of man, and despised of the people.
 | [bbe] | But I am a worm and not a man; cursed by men, and looked down on by the people.
22:7 | [cbgb] | 凡看见我的都嗤笑我。他们撇嘴摇头，说， < | >
 | [niv] | All who see me mock me; they hurl insults, shaking their heads:
 | [asv] | All they that see me laugh me to scorn: They shoot out the lip, they shake the head, saying,
 | [jnd] | All they that see me laugh me to scorn; they shoot out the lip, they shake the head,
 | [kjv] | All they that see me laugh me to scorn: they shoot out the lip, they shake the head, saying,
 | [nwb] | All they that see me deride me: they shoot out the lip, they shake the head, ,
 | [rsv] | All who see me mock at me, they make mouths at me, they wag their heads;
 | [web] | . All those who see me mock me.They insult me with their lips. They shake their heads, saying,
 | [ylt] | All beholding me do mock at me, They make free with the lip -- shake the head,
 | [bbe] | I am laughed at by all those who see me: pushing out their lips and shaking their heads they say,
22:8 | [cbgb] | 他把自己交托耶和华，耶和华可以救他吧。耶和华既喜悦他，可以搭救他吧。 < | >
 | [niv] | "He trusts in the LORD; let the LORD rescue him. Let him deliver him, since he delights in him."
 | [asv] | Commit thyself unto Jehovah; Let him deliver him: Let him rescue him, seeing he delighteth in him.
 | [jnd] | Commit it to Jehovah -- let him rescue him; let him deliver him, because he delighteth in him!
 | [kjv] | He trusted on the LORD that he would deliver him: let him deliver him, seeing he delighted in him.
 | [nwb] | He trusted on the LORD he would deliver him: let him deliver him, seeing he delighted in him.
 | [rsv] | "He committed his cause to the LORD; let him deliver him, let him rescue him, for he delights in him!"
 | [web] | "He trusts in Yahweh;Let him deliver him;Let him rescue him, since he delights in him."
 | [ylt] | `Roll unto Jehovah, He doth deliver him, He doth deliver him, for he delighted in him.'
 | [bbe] | He put his faith in the Lord; let the Lord be his saviour now: let the Lord be his saviour, because he had delight in him.
22:9 | [cbgb] | 但你是叫我出母腹的。我在母怀里，你就使我有倚靠的心。 < | >
 | [niv] | Yet you brought me out of the womb; you made me trust in you even at my mother's breast.
 | [asv] | But thou art he that took me out of the womb; Thou didst make me trust when I was upon my mother's breasts.
 | [jnd] | But thou art he that took me out of the womb; thou didst make me trust, upon my mother's breasts.
 | [kjv] | But thou art he that took me out of the womb: thou didst make me hope when I was upon my mother's breasts.
 | [nwb] | But thou he that brought me forth into life: thou didst make me hope upon my mother's breasts.
 | [rsv] | Yet thou art he who took me from the womb; thou didst keep me safe upon my mother's breasts.
 | [web] | . But you brought me out of the womb.You made me trust at my mother's breasts.
 | [ylt] | For thou He bringing me forth from the womb, Causing me to trust, On the breasts of my mother.
 | [bbe] | But it was you who took care of me from the day of my birth: you gave me faith even from my mother's breasts.
22:10 | [cbgb] | 我自出母胎就被交在你手里。从我母亲生我，你就是我的 神。 < | >
 | [niv] | From birth I was cast upon you; from my mother's womb you have been my God.
 | [asv] | I was cast upon thee from the womb; Thou art my God since my mother bare me.
 | [jnd] | I was cast upon thee from the womb; thou art my 鵊od from my mother's belly.
 | [kjv] | I was cast upon thee from the womb: thou art my God from my mother's belly.
 | [nwb] | I was cast upon thee from my birth: thou my God from the time I was born.
 | [rsv] | Upon thee was I cast from my birth, and since my mother bore me thou hast been my God.
 | [web] | . I was thrown on you from my mother's womb.You are my God since my mother bore me.
 | [ylt] | On Thee I have been cast from the womb, From the belly of my mother Thou my God.
 | [bbe] | I was in your hands even before my birth; you are my God from the time when I was in my mother's body.
22:11 | [cbgb] | 求你不要远离我。因为急难临近了，没有人帮助我。 < | >
 | [niv] | Do not be far from me, for trouble is near and there is no one to help.
 | [asv] | Be not far from me; for trouble is near; For there is none to help.
 | [jnd] | Be not far from me, for trouble is near; for there is none to help.
 | [kjv] | Be not far from me; for trouble is near; for there is none to help.
 | [nwb] | Be not far from me; for trouble near; for none to help.
 | [rsv] | Be not far from me, for trouble is near and there is none to help.
 | [web] | . Don't be far from me, for trouble is near.For there is none to help.
 | [ylt] | Be not far from me, For adversity is near, for there is no helper.
 | [bbe] | Be not far from me, for trouble is near; there is no one to give help.
22:12 | [cbgb] | 有许多公牛围绕我。巴珊大力的公牛四面困住我。 < | >
 | [niv] | Many bulls surround me; strong bulls of Bashan encircle me.
 | [asv] | Many bulls have compassed me; Strong bulls of Bashan have beset me round.
 | [jnd] | Many bulls have encompassed me; Bashan's strong ones have beset me round.
 | [kjv] | Many bulls have compassed me: strong bulls of Bashan have beset me round.
 | [nwb] | Many bulls have compassed me: strong of Bashan have beset me round.
 | [rsv] | Many bulls encompass me, strong bulls of Bashan surround me;
 | [web] | . Many bulls have surrounded me.Strong bulls of Bashan have encircled me.
 | [ylt] | Many bulls have surrounded me, Mighty ones of Bashan have compassed me,
 | [bbe] | A great herd of oxen is round me: I am shut in by the strong oxen of Bashan.
22:13 | [cbgb] | 他们向我张口，好像抓撕吼叫的狮子。 < | >
 | [niv] | Roaring lions tearing their prey open their mouths wide against me.
 | [asv] | They gape upon me with their mouth, As a ravening and a roaring lion.
 | [jnd] | They gape upon me with their mouth, a ravening and a roaring lion.
 | [kjv] | They gaped upon me with their mouths, as a ravening and a roaring lion.
 | [nwb] | They gaped upon me their mouths, a ravening and a roaring lion.
 | [rsv] | they open wide their mouths at me, like a ravening and roaring lion.
 | [web] | . They open their mouths wide against me,Lions tearing prey and roaring.
 | [ylt] | They have opened against me their mouth, A lion tearing and roaring.
 | [bbe] | I saw their mouths wide open, like lions crying after food.
22:14 | [cbgb] | 我如水被倒出来。我的骨头都脱了节。我心在我里面如腊熔化。 < | >
 | [niv] | I am poured out like water, and all my bones are out of joint. My heart has turned to wax; it has melted away within me.
 | [asv] | I am poured out like water, And all my bones are out of joint: My heart is like wax; It is melted within me.
 | [jnd] | I am poured out like water, and all my bones are out of joint: my heart is become like wax; it is melted in the midst of my bowels.
 | [kjv] | I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels.
 | [nwb] | I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels.
 | [rsv] | I am poured out like water, and all my bones are out of joint; my heart is like wax, it is melted within my breast;
 | [web] | . I am poured out like water.All my bones are out of joint.My heart is like wax;It is melted within me.
 | [ylt] | As waters I have been poured out, And separated themselves have all my bones, My heart hath been like wax, It is melted in the midst of my bowels.
 | [bbe] | I am flowing away like water, and all my bones are out of place: my heart is like wax, it has become soft in my body.
22:15 | [cbgb] | 我的精力枯乾，如同瓦片。我的舌头贴在我牙床上。你将我安置在死地的尘土中。 < | >
 | [niv] | My strength is dried up like a potsherd, and my tongue sticks to the roof of my mouth; you lay me in the dust of death.
 | [asv] | My strength is dried up like a potsherd; And my tongue cleaveth to my jaws; And thou hast brought me into the dust of death.
 | [jnd] | My strength is dried up like a potsherd, and my tongue cleaveth to my palate; and thou hast laid me in the dust of death.
 | [kjv] | My strength is dried up like a potsherd; and my tongue cleaveth to my jaws; and thou hast brought me into the dust of death.
 | [nwb] | My strength is dried up like a potsherd; and my tongue cleaveth to my jaws; and thou hast brought me into the dust of death.
 | [rsv] | my strength is dried up like a potsherd, and my tongue cleaves to my jaws; thou dost lay me in the dust of death.
 | [web] | . My strength is dried up like a potsherd.My tongue sticks to the roof of my mouth.You have brought me into the dust of death.
 | [ylt] | Dried up as an earthen vessel is my power, And my tongue is cleaving to my jaws.
 | [bbe] | My throat is dry like a broken vessel; my tongue is fixed to the roof of my mouth, and the dust of death is on my lips.
22:16 | [cbgb] | 犬类围着我。恶党环绕我。他们扎了我的手，我的脚。 < | >
 | [niv] | Dogs have surrounded me; a band of evil men has encircled me, they have pierced my hands and my feet.
 | [asv] | For dogs have compassed me: A company of evil-doers have inclosed me; They pierced my hands and my feet.
 | [jnd] | For dogs have encompassed me; an assembly of evil-doers have surrounded me: they pierced my hands and my feet.
 | [kjv] | For dogs have compassed me: the assembly of the wicked have inclosed me: they pierced my hands and my feet.
 | [nwb] | For dogs have compassed me: the assembly of the wicked have inclosed me: they pierced my hands and my feet.
 | [rsv] | Yea, dogs are round about me; a company of evildoers encircle me; they have pierced my hands and feet--
 | [web] | . For dogs have surrounded me.A company of evil-doers have enclosed me.They pierced my hands and my feet.
 | [ylt] | And to the dust of death thou appointest me, For surrounded me have dogs, A company of evil doers have compassed me, Piercing my hands and my feet.
 | [bbe] | Dogs have come round me: I am shut in by the band of evil-doers; they made wounds in my hands and feet.
22:17 | [cbgb] | 我的骨头，我都能数过。他们瞪着眼看我。 < | >
 | [niv] | I can count all my bones; people stare and gloat over me.
 | [asv] | I may count all my bones; They look and stare upon me.
 | [jnd] | I may count all my bones. They look, they stare upon me;
 | [kjv] | I may tell all my bones: they look and stare upon me.
 | [nwb] | I may number all my bones: they look stare upon me.
 | [rsv] | I can count all my bones--they stare and gloat over me;
 | [web] | . I can count all of my bones.They look and stare at me.
 | [ylt] | I count all my bones -- they look expectingly, They look upon me,
 | [bbe] | I am able to see all my bones; their looks are fixed on me:
22:18 | [cbgb] | 他们分我的外衣，为我的里衣拈阄。 < | >
 | [niv] | They divide my garments among them and cast lots for my clothing.
 | [asv] | They part my garments among them, And upon my vesture do they cast lots.
 | [jnd] | They part my garments among them, and cast lots upon my vesture.
 | [kjv] | They part my garments among them, and cast lots upon my vesture.
 | [nwb] | They part my garments among them, and cast lots upon my vesture.
 | [rsv] | they divide my garments among them, and for my raiment they cast lots.
 | [web] | . They divide my garments among them.They cast lots for my clothing.
 | [ylt] | They apportion my garments to themselves, And for my clothing they cause a lot to fall.
 | [bbe] | They make a division of my robes among them, by the decision of chance they take my clothing.
22:19 | [cbgb] | 耶和华阿，求你不要远离我。我的救主阿，求你快来帮助我。 < | >
 | [niv] | But you, O LORD, be not far off; O my Strength, come quickly to help me.
 | [asv] | But be not thou far off, O Jehovah: O thou my succor, haste thee to help me.
 | [jnd] | But thou, Jehovah, be not far ; O my strength, haste thee to help me.
 | [kjv] | But be not thou far from me, O LORD: O my strength, haste thee to help me.
 | [nwb] | But be not thou far from me, O LORD: O my strength, haste thee to help me.
 | [rsv] | But thou, O LORD, be not far off! O thou my help, hasten to my aid!
 | [web] | . But don't be far off, Yahweh.You are my help: hurry to help me.
 | [ylt] | And Thou, O Jehovah, be not far off, O my strength, to help me haste.
 | [bbe] | Do not be far from me, O Lord: O my strength, come quickly to my help.
22:20 | [cbgb] | 求你救我的灵魂脱离刀剑，救我的生命脱离犬类。 < | >
 | [niv] | Deliver my life from the sword, my precious life from the power of the dogs.
 | [asv] | Deliver my soul from the sword, My darling from the power of the dog.
 | [jnd] | Deliver my soul from the sword; my only one from the power of the dog;
 | [kjv] | Deliver my soul from the sword; my darling from the power of the dog.
 | [nwb] | Deliver my soul from the sword; my darling from the power of the dog.
 | [rsv] | Deliver my soul from the sword, my life from the power of the dog!
 | [web] | . Deliver my soul from the sword,My precious life from the power of the dog.
 | [ylt] | Deliver from the sword my soul, From the paw of a dog mine only one.
 | [bbe] | Make my soul safe from the sword, my life from the power of the dog.
22:21 | [cbgb] | 救我脱离狮子的口。你已经应允我，使我脱离野牛的角。 < | >
 | [niv] | Rescue me from the mouth of the lions; save me from the horns of the wild oxen.
 | [asv] | Save me from the lion's mouth; Yea, from the horns of the wild-oxen thou hast answered me.
 | [jnd] | Save me from the lion's mouth. Yea, from the horns of the buffaloes hast thou answered me.
 | [kjv] | Save me from the lion's mouth: for thou hast heard me from the horns of the unicorns.
 | [nwb] | Save me from the lion's mouth: for thou hast heard me from the horns of the unicorns.
 | [rsv] | Save me from the mouth of the lion, my afflicted soul from the horns of the wild oxen!
 | [web] | . Save me from the lion's mouth;Yes, from the horns of the wild oxen you have answered me.
 | [ylt] | Save me from the mouth of a lion: -- And -- from the horns of the high places Thou hast answered me!
 | [bbe] | Be my saviour from the lion's mouth; let me go free from the horns of the cruel oxen.
22:22 | [cbgb] | 我要将你的名传与我的弟兄。在会中我要赞美你。 < | >
 | [niv] | I will declare your name to my brothers; in the congregation I will praise you.
 | [asv] | I will declare thy name unto my brethren: In the midst of the assembly will I praise thee.
 | [jnd] | I will declare thy name unto my brethren, in the midst of the congregation will I praise thee.
 | [kjv] | I will declare thy name unto my brethren: in the midst of the congregation will I praise thee.
 | [nwb] | I will declare thy name to my brethren: in the midst of the congregation will I praise thee.
 | [rsv] | I will tell of thy name to my brethren; in the midst of the congregation I will praise thee:
 | [web] | . I will declare your name to my brothers.In the midst of the assembly, will I praise you.
 | [ylt] | I declare Thy name to my brethren, In the midst of the assembly I praise Thee.
 | [bbe] | I will give the knowledge of your name to my brothers: I will give you praise among the people.
22:23 | [cbgb] | 你们敬畏耶和华的人，要赞美他。雅各的后裔，都要荣耀他。以色列的后裔，都要惧怕他。 < | >
 | [niv] | You who fear the LORD, praise him! All you descendants of Jacob, honor him! Revere him, all you descendants of Israel!
 | [asv] | Ye that fear Jehovah, praise him; All ye the seed of Jacob, glorify him; And stand in awe of him, all ye the seed of Israel.
 | [jnd] | Ye that fear Jehovah, praise him; all ye the seed of Jacob, glorify him; and revere him, all ye the seed of Israel.
 | [kjv] | Ye that fear the LORD, praise him; all ye the seed of Jacob, glorify him; and fear him, all ye the seed of Israel.
 | [nwb] | Ye that fear the LORD, praise him; all ye the seed of Jacob, glorify him; and fear him, all ye the seed of Israel.
 | [rsv] | You who fear the LORD, praise him! all you sons of Jacob, glorify him, and stand in awe of him, all you sons of Israel!
 | [web] | . You who fear Yahweh, praise him!All you descendants of Jacob, glorify him!Stand in awe of him, all you descendants of Israel!
 | [ylt] | Ye who fear Jehovah, praise ye Him, All the seed of Jacob, honour ye Him, And be afraid of Him, all ye seed of Israel.
 | [bbe] | You who have fear of the Lord, give him praise; all you seed of Jacob, give him glory; go in fear of him, all you seed of Israel.
22:24 | [cbgb] | 因为他没有藐视憎恶受苦的人。也没有向他掩面。那受苦之人呼吁的时候，他就垂听。 < | >
 | [niv] | For he has not despised or disdained the suffering of the afflicted one; he has not hidden his face from him but has listened to his cry for help.
 | [asv] | For he hath not despised nor abhorred the affliction of the afflicted; Neither hath he hid his face from him; But when he cried unto him, he heard.
 | [jnd] | For he hath not despised nor abhorred the affliction of the afflicted; neither hath he hid his face from him: but when he cried unto him, he heard.
 | [kjv] | For he hath not despised nor abhorred the affliction of the afflicted; neither hath he hid his face from him; but when he cried unto him, he heard.
 | [nwb] | For he hath not despised nor abhorred the affliction of the afflicted; neither hath he hid his face from him; but when he cried to him, he heard.
 | [rsv] | For he has not despised or abhorred the affliction of the afflicted; and he has not hid his face from him, but has heard, when he cried to him.
 | [web] | . For he has not despised nor abhorred the affliction of the afflicted,Neither has he hid his face from him;But when he cried to him, he heard.
 | [ylt] | For He hath not despised, nor abominated, The affliction of the afflicted, Nor hath He hidden His face from him, And in his crying unto Him He heareth.
 | [bbe] | For he has not been unmoved by the pain of him who is troubled; or kept his face covered from him; but he has given an answer to his cry.
22:25 | [cbgb] | 我在大会中赞美你的话，是从你而来的。我要在敬畏耶和华的人面前还我的愿。 < | >
 | [niv] | From you comes the theme of my praise in the great assembly; before those who fear you will I fulfill my vows.
 | [asv] | Of thee cometh my praise in the great assembly: I will pay my vows before them that fear him.
 | [jnd] | My praise is from thee, in the great congregation; I will pay my vows before them that fear him.
 | [kjv] | My praise shall be of thee in the great congregation: I will pay my vows before them that fear him.
 | [nwb] | My praise of thee in the great congregation: I will pay my vows before them that fear him.
 | [rsv] | From thee comes my praise in the great congregation; my vows I will pay before those who fear him.
 | [web] | . Of you comes my praise in the great assembly.I will pay my vows before those who fear him.
 | [ylt] | Of Thee my praise in the great assembly. My vows I complete before His fearers.
 | [bbe] | My praise will be of you in the great meeting: I will make my offerings before his worshippers.
22:26 | [cbgb] | 谦卑的人必吃得饱足。寻求耶和华的人必赞美他。愿你们的心永远活着。 < | >
 | [niv] | The poor will eat and be satisfied; they who seek the LORD will praise him-- may your hearts live forever!
 | [asv] | The meek shall eat and be satisfied; They shall praise Jehovah that seek after him: Let your heart live for ever.
 | [jnd] | The meek shall eat and be satisfied; they shall praise Jehovah that seek him: your heart shall live for ever.
 | [kjv] | The meek shall eat and be satisfied: they shall praise the LORD that seek him: your heart shall live for ever.
 | [nwb] | The meek shall eat and be satisfied: they shall praise the LORD that seek him: your heart shall live for ever.
 | [rsv] | The afflicted shall eat and be satisfied; those who seek him shall praise the LORD! May your hearts live for ever!
 | [web] | . The humble shall eat and be satisfied.They shall praise Yahweh who seek after him.Let your hearts live forever.
 | [ylt] | The humble do eat and are satisfied, Praise Jehovah do those seeking Him, Your heart doth live for ever.
 | [bbe] | The poor will have a feast of good things: those who make search for the Lord will give him praise: your heart will have life for ever.
22:27 | [cbgb] | 地的四极，都要想念耶和华，并且归顺他。列国的万族，都要在你面前敬拜。 < | >
 | [niv] | All the ends of the earth will remember and turn to the LORD, and all the families of the nations will bow down before him,
 | [asv] | All the ends of the earth shall remember and turn unto Jehovah; And all the kindreds of the nations shall worship before thee.
 | [jnd] | All the ends of the earth shall remember and turn unto Jehovah, and all the families of the nations shall worship before thee:
 | [kjv] | All the ends of the world shall remember and turn unto the LORD: and all the kindreds of the nations shall worship before thee.
 | [nwb] | All the ends of the world shall remember and turn to the LORD: and all the kindreds of the nations shall worship before thee.
 | [rsv] | All the ends of the earth shall remember and turn to the LORD; and all the families of the nations shall worship before him.
 | [web] | . All the ends of the earth shall remember and turn to Yahweh.All the relatives of the nations shall worship before you.
 | [ylt] | Remember and return unto Jehovah, Do all ends of the earth, And before Thee bow themselves, Do all families of the nations,
 | [bbe] | All the ends of the earth will keep it in mind and be turned to the Lord: all the families of the nations will give him worship.
22:28 | [cbgb] | 因为国权是耶和华的。他是管理万国的。 < | >
 | [niv] | for dominion belongs to the LORD and he rules over the nations.
 | [asv] | For the kingdom is Jehovah's; And he is the ruler over the nations.
 | [jnd] | For the kingdom is Jehovah's, and he ruleth among the nations.
 | [kjv] | For the kingdom is the LORD's: and he is the governor among the nations.
 | [nwb] | For the kingdom the LORD'S: and he the governor among the nations.
 | [rsv] | For dominion belongs to the LORD, and he rules over the nations.
 | [web] | . For the kingdom is Yahweh's.He is the ruler over the nations.
 | [ylt] | For to Jehovah the kingdom, And He is ruling among nations.
 | [bbe] | For the kingdom is the Lord's; he is the ruler among the nations.
22:29 | [cbgb] | 地上一切丰肥的人，必吃喝而敬拜。凡下到尘土中不能存活自己性命的人，都要在他面前下拜。 < | >
 | [niv] | All the rich of the earth will feast and worship; all who go down to the dust will kneel before him-- those who cannot keep themselves alive.
 | [asv] | All the fat ones of the earth shall eat and worship: All they that go down to the dust shall bow before him, Even he that cannot keep his soul alive.
 | [jnd] | All the fat ones of the earth shall eat and worship; all they that go down to the dust shall bow before him, and he that cannot keep alive his own soul.
 | [kjv] | All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own soul.
 | [nwb] | All fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own soul.
 | [rsv] | Yea, to him shall all the proud of the earth bow down; before him shall bow all who go down to the dust, and he who cannot keep himself alive.
 | [web] | . All the rich ones of the earth shall eat and worship.All those who go down to the dust shall bow before him,Even he who can't keep his soul alive.
 | [ylt] | And the fat ones of earth have eaten, And they bow themselves, Before Him bow do all going down to dust, And he hath not revived his soul.
 | [bbe] | All the fat ones of the earth will give him worship; all those who go down to the dust will make themselves low before him, even he who has not enough for the life of his soul.
22:30 | [cbgb] | 他必有后裔事奉他。主所行的事，必传与后代。 < | >
 | [niv] | Posterity will serve him; future generations will be told about the Lord.
 | [asv] | A seed shall serve him; It shall be told of the Lord unto the next generation.
 | [jnd] | A seed shall serve him; it shall be accounted to the Lord for a generation.
 | [kjv] | A seed shall serve him; it shall be accounted to the Lord for a generation.
 | [nwb] | A seed shall serve him; it shall be accounted to the Lord for a generation.
 | [rsv] | Posterity shall serve him; men shall tell of the Lord to the coming generation,
 | [web] | . Posterity shall serve him.Future generations shall be told about the Lord.
 | [ylt] | A seed doth serve Him, It is declared of the Lord to the generation.
 | [bbe] | A seed will be his servant; the doings of the Lord will be made clear to the generation which comes after.
22:31 | [cbgb] | 他们必来把他的公义传给将要生的民，言明这事是他所行的。 <
 | [niv] | They will proclaim his righteousness to a people yet unborn-- for he has done it.
 | [asv] | They shall come and shall declare his righteousness Unto a people that shall be born, that he hath done it. Psalm
 | [jnd] | They shall come, and shall declare his righteousness unto a people that shall be born, that he hath done .
 | [kjv] | They shall come, and shall declare his righteousness unto a people that shall be born, that he hath done this.
 | [nwb] | They shall come, and shall declare his righteousness to a people that shall be born, that he hath done .
 | [rsv] | and proclaim his deliverance to a people yet unborn, that he has wrought it.
 | [web] | . They shall come and shall declare his righteousness to a people that shall be born,For he has done it.A Psalm by David.
 | [ylt] | They come and declare His righteousness, To a people that is borne, that He hath made!
 | [bbe] | They will come and make his righteousness clear to a people of the future because he has done this.


Interlinear Bible:Psalms 23

 诗篇 Psalms 23 << || >>
23:1 | [cbgb] | 耶和华是我的牧者。我必不至缺乏。 >
 | [niv] | The LORD is my shepherd, I shall not be in want.
 | [asv] | Jehovah is my shepherd; I shall not want.
 | [jnd] | {A Psalm of David.} Jehovah is my shepherd; I shall not want.
 | [kjv] | The LORD is my shepherd; I shall not want.
 | [nwb] | A Psalm of David. The LORD my shepherd; I shall not want.
 | [rsv] | A Psalm of David. The LORD is my shepherd, I shall not want;
 | [web] | . Yahweh is my shepherd: I shall lack nothing.
 | [ylt] | A Psalm of David. Jehovah my shepherd, I do not lack,
 | [bbe] | The Lord takes care of me as his sheep; I will not be without any good thing.
23:2 | [cbgb] | 他使我躺卧在青草地上，领我在可安歇的水边。 < | >
 | [niv] | He makes me lie down in green pastures, he leads me beside quiet waters,
 | [asv] | He maketh me to lie down in green pastures; He leadeth me beside still waters.
 | [jnd] | He maketh me to lie down in green pastures; he leadeth me beside still waters.
 | [kjv] | He maketh me to lie down in green pastures: he leadeth me beside the still waters.
 | [nwb] | He maketh me to lie down in green pastures: he leadeth me beside the still waters.
 | [rsv] | he makes me lie down in green pastures. He leads me beside still waters;
 | [web] | . He makes me to lie down in green pastures.He leads me beside still waters.
 | [ylt] | In pastures of tender grass He causeth me to lie down, By quiet waters He doth lead me.
 | [bbe] | He makes a resting-place for me in the green fields: he is my guide by the quiet waters.
23:3 | [cbgb] | 他使我的灵魂苏醒，为自己的名引导我走义路。 < | >
 | [niv] | he restores my soul. He guides me in paths of righteousness for his name's sake.
 | [asv] | He restoreth my soul: He guideth me in the paths of righteousness for his name's sake.
 | [jnd] | He restoreth my soul; he leadeth me in paths of righteousness for his name's sake.
 | [kjv] | He restoreth my soul: he leadeth me in the paths of righteousness for his name's sake.
 | [nwb] | He restoreth my soul: he leadeth me in the paths of righteousness for his name's sake.
 | [rsv] | he restores my soul. He leads me in paths of righteousness for his name's sake.
 | [web] | . He restores my soul.He guides me in the paths of righteousness for his name's sake.
 | [ylt] | My soul He refresheth, He leadeth me in paths of righteousness, For His name's sake,
 | [bbe] | He gives new life to my soul: he is my guide in the ways of righteousness because of his name.
23:4 | [cbgb] | 我虽然行过死阴的幽谷，也不怕遭害。因为你与我同在。你的杖，你的竿，都安慰我。 < | >
 | [niv] | Even though I walk through the valley of the shadow of death, I will fear no evil, for you are with me; your rod and your staff, they comfort me.
 | [asv] | Yea, thou I walk through the valley of the shadow of death, I will fear no evil; for thou art with me; Thy rod and thy staff, they comfort me.
 | [jnd] | Yea, though I walk through the valley of the shadow of death, I will fear no evil: for thou art with me; thy rod and thy staff, they comfort me.
 | [kjv] | Yea, though I walk through the valley of the shadow of death, I will fear no evil: for thou art with me; thy rod and thy staff they comfort me.
 | [nwb] | Yes, though I walk through the valley of the shades of death, I will fear no evil: for thou with me; thy rod and thy staff they comfort me.
 | [rsv] | Even though I walk through the valley of the shadow of death, I fear no evil; for thou art with me; thy rod and thy staff, they comfort me.
 | [web] | . Even though I walk through the valley of the shadow of death,I will fear no evil, for you are with me.Your rod and your staff, they comfort me.
 | [ylt] | Also -- when I walk in a valley of death-shade, I fear no evil, for Thou with me, Thy rod and Thy staff -- they comfort me.
 | [bbe] | Yes, though I go through the valley of deep shade, I will have no fear of evil; for you are with me, your rod and your support are my comfort.
23:5 | [cbgb] | 在我敌人面前，你为我摆设筵席。你用油膏了我的头，使我的福杯满溢。 < | >
 | [niv] | You prepare a table before me in the presence of my enemies. You anoint my head with oil; my cup overflows.
 | [asv] | Thou preparest a table before me in the presence of mine enemies: Thou hast anointed my head with oil; My cup runneth over.
 | [jnd] | Thou preparest a table before me in the presence of mine enemies; thou hast anointed my head with oil; my cup runneth over.
 | [kjv] | Thou preparest a table before me in the presence of mine enemies: thou anointest my head with oil; my cup runneth over.
 | [nwb] | Thou preparest a table before me in the presence of my enemies: thou anointest my head with oil; my cup runneth over.
 | [rsv] | Thou preparest a table before me in the presence of my enemies; thou anointest my head with oil, my cup overflows.
 | [web] | . You prepare a table before me in the presence of my enemies.You have anointed my head with oil.My cup runs over.
 | [ylt] | Thou arrangest before me a table, Over-against my adversaries, Thou hast anointed with oil my head, My cup is full!
 | [bbe] | You make ready a table for me in front of my haters: you put oil on my head; my cup is overflowing.
23:6 | [cbgb] | 我一生一世必有恩惠慈爱随着我。我且要住在耶和华的殿中，直到永远。 <
 | [niv] | Surely goodness and love will follow me all the days of my life, and I will dwell in the house of the LORD forever.
 | [asv] | Surely goodness and lovingkindness shall follow me all the days of my life; And I shall dwell in the house of Jehovah for ever. Psalm
 | [jnd] | Surely, goodness and loving-kindness shall follow me all the days of my life; and I will dwell in the house of Jehovah for the length of the days.
 | [kjv] | Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD for ever.
 | [nwb] | Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD for ever.
 | [rsv] | Surely goodness and mercy shall follow me all the days of my life; and I shall dwell in the house of the LORD for ever.
 | [web] | . Surely goodness and lovingkindness shall follow me all the days of my life,And I shall dwell in Yahweh's house forever.A Psalm by David.
 | [ylt] | Only -- goodness and kindness pursue me, All the days of my life, And my dwelling in the house of Jehovah, For a length of days!
 | [bbe] | Truly, blessing and mercy will be with me all the days of my life; and I will have a place in the house of the Lord all my days.


Interlinear Bible:Psalms 24

 诗篇 Psalms 24 << || >>
24:1 | [cbgb] | 地和其中所充满的，世界和住在其间的，都属耶和华。 >
 | [niv] | The earth is the LORD's, and everything in it, the world, and all who live in it;
 | [asv] | The earth is Jehovah's, and the fulness thereof; The world, and they that dwell therein.
 | [jnd] | {Of David. A Psalm.} The earth is Jehovah's, and the fulness thereof; the world, and they that dwell therein.
 | [kjv] | The earth is the LORD's, and the fulness thereof; the world, and they that dwell therein.
 | [nwb] | A Psalm of David. The earth the LORD'S, and the fullness thereof; the world, and they that dwell therein.
 | [rsv] | A Psalm of David. The earth is the LORD's and the fulness thereof, the world and those who dwell therein;
 | [web] | . The earth is Yahweh's, with its fullness;The world, and those who dwell therein.
 | [ylt] | A Psalm of David. To Jehovah the earth and its fulness, The world and the inhabitants in it.
 | [bbe] | The earth is the Lord's, with all its wealth; the world and all the people living in it.
24:2 | [cbgb] | 他把地建立在海上，安定在大水之上。 < | >
 | [niv] | for he founded it upon the seas and established it upon the waters.
 | [asv] | For he hath founded it upon the seas, And established it upon the floods.
 | [jnd] | For it was he that founded it upon seas, and established it upon floods.
 | [kjv] | For he hath founded it upon the seas, and established it upon the floods.
 | [nwb] | For he hath founded it upon the seas, and established it upon the floods.
 | [rsv] | for he has founded it upon the seas, and established it upon the rivers.
 | [web] | . For he has founded it on the seas,And established it on the floods.
 | [ylt] | For He on the seas hath founded it, And on the floods He doth establish it.
 | [bbe] | For by him it was based on the seas, and made strong on the deep rivers.
24:3 | [cbgb] | 谁能登耶和华的山。谁能站在他的圣所。 < | >
 | [niv] | Who may ascend the hill of the LORD? Who may stand in his holy place?
 | [asv] | Who shall ascend into the hill of Jehovah? And who shall stand in his holy place?
 | [jnd] | Who shall ascend into the mount of Jehovah? and who shall stand in his holy place?
 | [kjv] | Who shall ascend into the hill of the LORD? or who shall stand in his holy place?
 | [nwb] | Who shall ascend upon the hill of the LORD? and who shall stand in his holy place?
 | [rsv] | Who shall ascend the hill of the LORD? And who shall stand in his holy place?
 | [web] | . Who may ascend to Yahweh's hill?Who may stand in his holy place?
 | [ylt] | Who goeth up into the hill of Jehovah? And who riseth up in His holy place?
 | [bbe] | Who may go up into the hill of the Lord? and who may come into his holy place?
24:4 | [cbgb] | 就是手洁心清，不向虚妄，起誓不怀诡诈的人。 < | >
 | [niv] | He who has clean hands and a pure heart, who does not lift up his soul to an idol or swear by what is false.
 | [asv] | He that hath clean hands, and a pure heart; Who hath not lifted up his soul unto falsehood, And hath not sworn deceitfully.
 | [jnd] | He that hath blameless hands and a pure heart; who lifteth not up his soul unto vanity, nor sweareth deceitfully:
 | [kjv] | He that hath clean hands, and a pure heart; who hath not lifted up his soul unto vanity, nor sworn deceitfully.
 | [nwb] | He that hath clean hands, and a pure heart; who hath not lifted up his soul to vanity, nor sworn deceitfully.
 | [rsv] | He who has clean hands and a pure heart, who does not lift up his soul to what is false, and does not swear deceitfully.
 | [web] | . He who has clean hands and a pure heart;Who has not lifted up his soul to falsehood,And has not sworn deceitfully.
 | [ylt] | The clean of hands, and pure of heart, Who hath not lifted up to vanity his soul, Nor hath sworn to deceit.
 | [bbe] | He who has clean hands and a true heart; whose desire has not gone out to foolish things, who has not taken a false oath.
24:5 | [cbgb] | 他必谜耶和华赐福，又蒙救他的 神使他痴义。 < | >
 | [niv] | He will receive blessing from the LORD and vindication from God his Savior.
 | [asv] | He shall receive a blessing from Jehovah, And righteousness from the God of his salvation.
 | [jnd] | He shall receive blessing from Jehovah, and righteousness from the God of his salvation.
 | [kjv] | He shall receive the blessing from the LORD, and righteousness from the God of his salvation.
 | [nwb] | He shall receive the blessing from the LORD, and righteousness from the God of his salvation.
 | [rsv] | He will receive blessing from the LORD, and vindication from the God of his salvation.
 | [web] | . He shall receive a blessing from Yahweh,Righteousness from the God of his salvation.
 | [ylt] | He beareth away a blessing from Jehovah, Righteousness from the God of his salvation.
 | [bbe] | He will have blessing from the Lord, and righteousness from the God of his salvation.
24:6 | [cbgb] | 这是寻求耶和华的族类，是寻求你面的雅各（细拉）。 < | >
 | [niv] | Such is the generation of those who seek him, who seek your face, O God of Jacob.
 | [asv] | This is the generation of them that seek after him, That seek thy face, even Jacob. Selah
 | [jnd] | This is the generation of them that seek unto him, that seek thy face, O Jacob. Selah.
 | [kjv] | This is the generation of them that seek him, that seek thy face, O Jacob. Selah.
 | [nwb] | This the generation of them that seek him, that seek thy face, O Jacob. Selah.
 | [rsv] | Such is the generation of those who seek him, who seek the face of the God of Jacob.
 | [web] | . This is the generation of those who seek Him,Who seek your face -- even Jacob.Selah.
 | [ylt] | This a generation of those seeking Him. Seeking Thy face, O Jacob! Selah.
 | [bbe] | This is the generation of those whose hearts are turned to you, even to your face, O God of Jacob. (Selah.)
24:7 | [cbgb] | 众城门哪，你们要抬起头来。永久的门户，你们要被举起。那荣耀的王将要进来。 < | >
 | [niv] | Lift up your heads, O you gates; be lifted up, you ancient doors, that the King of glory may come in.
 | [asv] | Lift up your heads, O ye gates; And be ye lifted up, ye everlasting doors: And the King of glory will come in.
 | [jnd] | Lift up your heads, ye gates, and be ye lifted up, ye everlasting doors, and the King of glory shall come in.
 | [kjv] | Lift up your heads, O ye gates; and be ye lift up, ye everlasting doors; and the King of glory shall come in.
 | [nwb] | Lift up your heads, O ye gates; and be ye lifted up, ye everlasting doors; and the King of glory shall come in.
 | [rsv] | Lift up your heads, O gates! and be lifted up, O ancient doors! that the King of glory may come in.
 | [web] | . Lift up your heads, you gates;Be lifted up, you everlasting doors:The King of glory will come in.
 | [ylt] | Lift up, O gates, your heads, And be lifted up, O doors age-during, And come in doth the king of glory!
 | [bbe] | Let your heads be lifted up, O doors; be lifted up, O you eternal doors: that the King of glory may come in.
24:8 | [cbgb] | 荣耀的王是谁呢？就是有力有能的耶和华，在战场上有能的耶和华。 < | >
 | [niv] | Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle.
 | [asv] | Who is the King of glory? Jehovah strong and mighty, Jehovah mighty in battle.
 | [jnd] | Who is this King of glory? Jehovah strong and mighty, Jehovah mighty in battle.
 | [kjv] | Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle.
 | [nwb] | Who this King of glory? the LORD strong and mighty, the LORD mighty in battle.
 | [rsv] | Who is the King of glory? The LORD, strong and mighty, the LORD, mighty in battle!
 | [web] | . Who is the King of glory?Yahweh strong and mighty,Yahweh mighty in battle.
 | [ylt] | Who this -- `the king of glory?' Jehovah -- strong and mighty, Jehovah, the mighty in battle.
 | [bbe] | Who is the King of glory? The Lord of strength and power, the Lord strong in war.
24:9 | [cbgb] | 众城门哪，你们要抬起头来。永久的门户，你们要把头抬起。那荣耀的王将要进来。 < | >
 | [niv] | Lift up your heads, O you gates; lift them up, you ancient doors, that the King of glory may come in.
 | [asv] | Lift up your heads, O ye gates; Yea, lift them up, ye everlasting doors: And the King of glory will come in.
 | [jnd] | Lift up your heads, ye gates; yea, lift up, ye everlasting doors, and the King of glory shall come in.
 | [kjv] | Lift up your heads, O ye gates; even lift them up, ye everlasting doors; and the King of glory shall come in.
 | [nwb] | Lift up your heads, O ye gates; even lift up, ye everlasting doors; and the King of glory shall come in.
 | [rsv] | Lift up your heads, O gates! and be lifted up, O ancient doors! that the King of glory may come in.
 | [web] | Lift up your heads, you gates;Yes, lift them up, you everlasting doors:The King of glory will come in.
 | [ylt] | Lift up, O gates, your heads, And be lifted up, O doors age-during, And come in doth the king of glory!
 | [bbe] | Let your heads be lifted up, O doors; let them be lifted up, O you eternal doors: that the King of glory may come in.
24:10 | [cbgb] | 荣耀的王是谁呢？万军之耶和华，他是荣耀的王。（细拉） <
 | [niv] | Who is he, this King of glory? The LORD Almighty-- he is the King of glory.
 | [asv] | Who is this King of glory? Jehovah of hosts, He is the King of glory. Selah Psalm
 | [jnd] | Who is he, this King of glory? Jehovah of hosts, he is the King of glory. Selah.
 | [kjv] | Who is this King of glory? The LORD of hosts, he is the King of glory. Selah.
 | [nwb] | Who is this King of glory? the LORD of hosts, he the King of glory. Selah.
 | [rsv] | Who is this King of glory? The LORD of hosts, he is the King of glory!
 | [web] | . Who is this King of glory?Yahweh of Hosts,He is the King of glory.Selah.By David.
 | [ylt] | Who He -- this `king of glory?' Jehovah of hosts -- He the king of glory! Selah.
 | [bbe] | Who is the King of glory? The Lord of armies, he is the King of glory. (Selah.)


Interlinear Bible:Psalms 25

 诗篇 Psalms 25 << || >>
25:1 | [cbgb] | 耶和华阿，我的心仰望你。 >
 | [niv] | To you, O LORD, I lift up my soul;
 | [asv] | Unto thee, O Jehovah, do I lift up my soul.
 | [jnd] | {of David.} Unto thee, Jehovah, do I lift up my soul.
 | [kjv] | Unto thee, O LORD, do I lift up my soul.
 | [nwb] | of David. To thee, O LORD, do I lift up my soul.
 | [rsv] | A Psalm of David. To thee, O LORD, I lift up my soul.
 | [web] | . To you, Yahweh, do I lift up my soul.
 | [ylt] | By David. Unto Thee, O Jehovah, my soul I lift up.
 | [bbe] | To you, O Lord, my soul is lifted up.
25:2 | [cbgb] | 我的 神阿，我素来倚靠你。求你不要叫我羞愧。不要叫我的仇敌向我夸胜。 < | >
 | [niv] | in you I trust, O my God. Do not let me be put to shame, nor let my enemies triumph over me.
 | [asv] | O my God, in thee have I trusted, Let me not be put to shame; Let not mine enemies triumph over me.
 | [jnd] | My God, I confide in thee; let me not be ashamed, let not mine enemies triumph over me.
 | [kjv] | O my God, I trust in thee: let me not be ashamed, let not mine enemies triumph over me.
 | [nwb] | O my God, I trust in thee: let me not be ashamed, let not my enemies triumph over me,
 | [rsv] | O my God, in thee I trust, let me not be put to shame; let not my enemies exult over me.
 | [web] | . My God, in you have I trusted,Let me not be put to shame.Don't let my enemies triumph over me.
 | [ylt] | My God, in Thee I have trusted, Let me not be ashamed, Let not mine enemies exult over me.
 | [bbe] | O my God, I have put my faith in you, let me not be shamed; let not my haters be glorying over me.
25:3 | [cbgb] | 凡等候你的必不羞愧。惟有那无故行奸诈的，必要羞愧。 < | >
 | [niv] | No one whose hope is in you will ever be put to shame, but they will be put to shame who are treacherous without excuse.
 | [asv] | Yea, none that wait for thee shall be put to shame: They shall be put to shame that deal treacherously without cause.
 | [jnd] | Yea, none that wait on thee shall be ashamed: they shall be ashamed that deal treacherously without cause.
 | [kjv] | Yea, let none that wait on thee be ashamed: let them be ashamed which transgress without cause.
 | [nwb] | Also, let none that wait on thee be ashamed: let them be ashamed who transgress without cause.
 | [rsv] | Yea, let none that wait for thee be put to shame; let them be ashamed who are wantonly treacherous.
 | [web] | . Yes, no one who waits for you shall be put to shame.They shall be put to shame who deal treacherously without cause.
 | [ylt] | Also let none waiting on Thee be ashamed, Let the treacherous dealers without cause be ashamed.
 | [bbe] | Let no servant of yours be put to shame; may those be shamed who are false without cause.
25:4 | [cbgb] | 耶和华阿，求你将你的道指示我，将你的路教训我。 < | >
 | [niv] | Show me your ways, O LORD, teach me your paths;
 | [asv] | Show me thy ways, O Jehovah; Teach me thy paths.
 | [jnd] | Make me to know thy ways, O Jehovah; teach me thy paths.
 | [kjv] | Shew me thy ways, O LORD; teach me thy paths.
 | [nwb] | Show me thy ways, O LORD; teach me thy paths.
 | [rsv] | Make me to know thy ways, O LORD; teach me thy paths.
 | [web] | . Show me your ways, Yahweh.Teach me your paths.
 | [ylt] | Thy ways, O Jehovah, cause me to know, Thy paths teach Thou me.
 | [bbe] | Make your steps clear to me, O Lord; give me knowledge of your ways.
25:5 | [cbgb] | 求你以你的真理引导我，教训我。因为你是救我的 神。我终日等候你。 < | >
 | [niv] | guide me in your truth and teach me, for you are God my Savior, and my hope is in you all day long.
 | [asv] | Guide me in thy truth, and teach me; For thou art the God of my salvation; For thee do I wait all the day.
 | [jnd] | Make me to walk in thy truth, and teach me: for thou art the God of my salvation; on thee do I wait all the day.
 | [kjv] | Lead me in thy truth, and teach me: for thou art the God of my salvation; on thee do I wait all the day.
 | [nwb] | Lead me in thy truth, and teach me: for thou the God of my salvation; on thee do I wait all the day.
 | [rsv] | Lead me in thy truth, and teach me, for thou art the God of my salvation; for thee I wait all the day long.
 | [web] | . Guide me in your truth, and teach me,For you are the God of my salvation,I wait for you all day long.
 | [ylt] | Cause me to tread in Thy truth, and teach me, For Thou the God of my salvation, Near Thee I have waited all the day.
 | [bbe] | Be my guide and teacher in the true way; for you are the God of my salvation; I am waiting for your word all the day.
25:6 | [cbgb] | 耶和华阿，求你记念你的怜悯和慈爱。因为这是亘古以来所常有的。 < | >
 | [niv] | Remember, O LORD, your great mercy and love, for they are from of old.
 | [asv] | Remember, O Jehovah, thy tender mercies and thy lovingkindness; For they have been ever of old.
 | [jnd] | Remember, Jehovah, thy tender mercies and thy loving-kindnesses; for they are from everlasting.
 | [kjv] | Remember, O LORD, thy tender mercies and thy lovingkindnesses; for they have been ever of old.
 | [nwb] | Remember, O LORD, thy tender mercies and thy loving kindnesses; for they ever of old.
 | [rsv] | Be mindful of thy mercy, O LORD, and of thy steadfast love, for they have been from of old.
 | [web] | . Yahweh, remember your tender mercies and your lovingkindness,For they are from old times.
 | [ylt] | Remember Thy mercies, O Jehovah, And Thy kindnesses, for from the age they.
 | [bbe] | O Lord, keep in mind your pity and your mercies; for they have been from the earliest times.
25:7 | [cbgb] | 求你不要记念我幼年的罪愆，和我的过犯。耶和华阿，求你因你的恩惠，按你的慈爱记念我。 < | >
 | [niv] | Remember not the sins of my youth and my rebellious ways; according to your love remember me, for you are good, O LORD.
 | [asv] | Remember not the sins of my youth, nor my transgressions: According to thy lovingkindness remember thou me, For thy goodness' sake, O Jehovah.
 | [jnd] | Remember not the sins of my youth, nor my transgressions; according to thy loving-kindness remember thou me, for thy goodness' sake, Jehovah.
 | [kjv] | Remember not the sins of my youth, nor my transgressions: according to thy mercy remember thou me for thy goodness' sake, O LORD.
 | [nwb] | Remember not the sins of my youth, nor my transgressions: according to thy mercy remember thou me for thy goodness' sake, O LORD.
 | [rsv] | Remember not the sins of my youth, or my transgressions; according to thy steadfast love remember me, for thy goodness' sake, O LORD!
 | [web] | . Don't remember the sins of my youth, nor my transgressions.Remember me according to your lovingkindness,For your goodness' sake, Yahweh.
 | [ylt] | Sins of my youth, and my transgressions, Do not Thou remember. According to Thy kindness be mindful of me, For Thy goodness' sake, O Jehovah.
 | [bbe] | Do not keep in mind my sins when I was young, or my wrongdoing: let your memory of me be full of mercy, O Lord, because of your righteousness.
25:8 | [cbgb] | 耶和华是良善正直的。所以他必指示罪人走正路。 < | >
 | [niv] | Good and upright is the LORD; therefore he instructs sinners in his ways.
 | [asv] | Good and upright is Jehovah: Therefore will he instruct sinners in the way.
 | [jnd] | Good and upright is Jehovah; therefore will he instruct sinners in the way:
 | [kjv] | Good and upright is the LORD: therefore will he teach sinners in the way.
 | [nwb] | Good and upright the LORD: therefore will he teach sinners in the way.
 | [rsv] | Good and upright is the LORD; therefore he instructs sinners in the way.
 | [web] | . Good and upright is Yahweh,Therefore he will instruct sinners in the way.
 | [ylt] | Good and upright Jehovah, Therefore He directeth sinners in the way.
 | [bbe] | Good and upright is the Lord: so he will be the teacher of sinners in the way.
25:9 | [cbgb] | 他必按公平引领谦卑人，将他的道教训他们。 < | >
 | [niv] | He guides the humble in what is right and teaches them his way.
 | [asv] | The meek will he guide in justice; And the meek will he teach his way.
 | [jnd] | The meek will he guide in judgment, and the meek will he teach his way.
 | [kjv] | The meek will he guide in judgment: and the meek will he teach his way.
 | [nwb] | The meek will he guide in judgment: and the meek will he teach his way.
 | [rsv] | He leads the humble in what is right, and teaches the humble his way.
 | [web] | . He will guide the humble in justice.He will teach the humble his way.
 | [ylt] | He causeth the humble to tread in judgment, And teacheth the humble His way.
 | [bbe] | He will be an upright guide to the poor in spirit: he will make his way clear to them.
25:10 | [cbgb] | 凡遵守他的约和他法度的人，耶和华都以慈爱诚实待他。 < | >
 | [niv] | All the ways of the LORD are loving and faithful for those who keep the demands of his covenant.
 | [asv] | All the paths of Jehovah are lovingkindness and truth Unto such as keep his covenant and his testimonies.
 | [jnd] | All the paths of Jehovah are loving-kindness and truth for such as keep his covenant and his testimonies.
 | [kjv] | All the paths of the LORD are mercy and truth unto such as keep his covenant and his testimonies.
 | [nwb] | All the paths of the LORD mercy and truth to such as keep his covenant and his testimonies.
 | [rsv] | All the paths of the LORD are steadfast love and faithfulness, for those who keep his covenant and his testimonies.
 | [web] | . All the paths of Yahweh are lovingkindness and truthTo such as keep his covenant and his testimonies.
 | [ylt] | All the paths of Jehovah kindness and truth, To those keeping His covenant, And His testimonies.
 | [bbe] | All the ways of the Lord are mercy and good faith for those who keep his agreement and his witness.
25:11 | [cbgb] | 耶和华阿，求你因你的名赦免我的罪，因为我的罪重大。 < | >
 | [niv] | For the sake of your name, O LORD, forgive my iniquity, though it is great.
 | [asv] | For thy name's sake, O Jehovah, Pardon mine iniquity, for it is great.
 | [jnd] | For thy name's sake, O Jehovah, thou wilt indeed pardon mine iniquity; for it is great.
 | [kjv] | For thy name's sake, O LORD, pardon mine iniquity; for it is great.
 | [nwb] | For thy name's sake, O LORD, pardon my iniquity; for it great.
 | [rsv] | For thy name's sake, O LORD, pardon my guilt, for it is great.
 | [web] | . For your name's sake, Yahweh,Pardon my iniquity, for it is great.
 | [ylt] | For Thy name's sake, O Jehovah, Thou hast pardoned mine iniquity, for it great.
 | [bbe] | Because of your name, O Lord, let me have forgiveness for my sin, which is very great.
25:12 | [cbgb] | 谁敬畏耶和华，耶和华必指示他当选择的道路。 < | >
 | [niv] | Who, then, is the man that fears the LORD? He will instruct him in the way chosen for him.
 | [asv] | What man is he that feareth Jehovah? Him shall he instruct in the way that he shall choose.
 | [jnd] | What man is he that feareth Jehovah? him will he instruct in the way he should choose.
 | [kjv] | What man is he that feareth the LORD? him shall he teach in the way that he shall choose.
 | [nwb] | What man he that feareth the LORD? him shall he teach in the way he shall choose.
 | [rsv] | Who is the man that fears the LORD? Him will he instruct in the way that he should choose.
 | [web] | . What man is he who fears Yahweh?He shall instruct him in the way that he shall choose.
 | [ylt] | Who this -- the man fearing Jehovah? He directeth him in the way He doth choose.
 | [bbe] | If a man has the fear of the Lord, the Lord will be his teacher in the way of his pleasure.
25:13 | [cbgb] | 他必安然居住。他的后裔必承受地土。 < | >
 | [niv] | He will spend his days in prosperity, and his descendants will inherit the land.
 | [asv] | His soul shall dwell at ease; And his seed shall inherit the land.
 | [jnd] | His soul shall dwell in prosperity, and his seed shall inherit the earth.
 | [kjv] | His soul shall dwell at ease; and his seed shall inherit the earth.
 | [nwb] | His soul shall dwell at ease; and his seed shall inherit the earth.
 | [rsv] | He himself shall abide in prosperity, and his children shall possess the land.
 | [web] | . His soul shall dwell at ease.His seed shall inherit the land.
 | [ylt] | His soul in good doth remain, And his seed doth possess the land.
 | [bbe] | His soul will be full of good things, and his seed will have the earth for its heritage.
25:14 | [cbgb] | 耶和华与敬畏他的人亲密。他必将自己的约指示他们。 < | >
 | [niv] | The LORD confides in those who fear him; he makes his covenant known to them.
 | [asv] | The friendship of Jehovah is with them that fear him; And he will show them his covenant.
 | [jnd] | The secret of Jehovah is with them that fear him, that he may make known his covenant to them.
 | [kjv] | The secret of the LORD is with them that fear him; and he will shew them his covenant.
 | [nwb] | The secret of the LORD with them that fear him; and he will show them his covenant.
 | [rsv] | The friendship of the LORD is for those who fear him, and he makes known to them his covenant.
 | [web] | . The friendship of Yahweh is with those who fear him.He will show them his covenant.
 | [ylt] | The secret of Jehovah for those fearing Him, And His covenant -- to cause them to know.
 | [bbe] | The secret of the Lord is with those in whose hearts is the fear of him; he will make his agreement clear to them.
25:15 | [cbgb] | 我的眼目时常仰望耶和华。因为他必将我的脚从网里拉出来。 < | >
 | [niv] | My eyes are ever on the LORD, for only he will release my feet from the snare.
 | [asv] | Mine eyes are ever toward Jehovah; For he will pluck my feet out of the net.
 | [jnd] | Mine eyes are ever toward Jehovah; for he will bring my feet out of the net.
 | [kjv] | Mine eyes are ever toward the LORD; for he shall pluck my feet out of the net.
 | [nwb] | My eyes ever towards the LORD; for he will pluck my feet out of the net.
 | [rsv] | My eyes are ever toward the LORD, for he will pluck my feet out of the net.
 | [web] | . My eyes are ever on Yahweh,For he will pluck my feet out of the net.
 | [ylt] | Mine eyes continually unto Jehovah, For He bringeth out from a net my feet.
 | [bbe] | My eyes are turned to the Lord at all times; for he will take my feet out of the net.
25:16 | [cbgb] | 求你转向我，怜恤我，因为我是孤独困苦。 < | >
 | [niv] | Turn to me and be gracious to me, for I am lonely and afflicted.
 | [asv] | Turn thee unto me, and have mercy upon me; For I am desolate and afflicted.
 | [jnd] | Turn toward me, and be gracious unto me; for I am solitary and afflicted.
 | [kjv] | Turn thee unto me, and have mercy upon me; for I am desolate and afflicted.
 | [nwb] | Turn thee to me, and have mercy upon me; for I desolate and afflicted.
 | [rsv] | Turn thou to me, and be gracious to me; for I am lonely and afflicted.
 | [web] | . Turn to me, and have mercy on me,For I am desolate and afflicted.
 | [ylt] | Turn Thou unto me, and favour me, For lonely and afflicted I.
 | [bbe] | Be turned to me, and have mercy on me; for I am troubled and have no helper.
25:17 | [cbgb] | 我心里的愁苦甚多。求你救我脱离我的祸患。 < | >
 | [niv] | The troubles of my heart have multiplied; free me from my anguish.
 | [asv] | The troubles of my heart are enlarged: Oh bring thou me out of my distresses.
 | [jnd] | The troubles of my heart are increased: bring me out of my distresses;
 | [kjv] | The troubles of my heart are enlarged: O bring thou me out of my distresses.
 | [nwb] | The troubles of my heart are enlarged: O bring thou me out of my distresses.
 | [rsv] | Relieve the troubles of my heart, and bring me out of my distresses.
 | [web] | . The troubles of my heart are enlarged.Oh bring me out of my distresses.
 | [ylt] | The distresses of my heart have enlarged themselves, From my distresses bring me out.
 | [bbe] | The troubles of my heart are increased: O take me out of my sorrows.
25:18 | [cbgb] | 求你看顾我的困苦，我的艰难，赦免我一切的罪。 < | >
 | [niv] | Look upon my affliction and my distress and take away all my sins.
 | [asv] | Consider mine affliction and my travail; And forgive all my sins.
 | [jnd] | Consider mine affliction and my travail, and forgive all my sins.
 | [kjv] | Look upon mine affliction and my pain; and forgive all my sins.
 | [nwb] | Look upon my affliction and my pain; and forgive all my sins.
 | [rsv] | Consider my affliction and my trouble, and forgive all my sins.
 | [web] | . Consider my affliction and my travail.Forgive all my sins.
 | [ylt] | See mine affliction and my misery, And bear with all my sins.
 | [bbe] | Give thought to my grief and my pain; and take away all my sins.
25:19 | [cbgb] | 求你察看我的仇敌，因为他们人多。并且痛痛的恨我。 < | >
 | [niv] | See how my enemies have increased and how fiercely they hate me!
 | [asv] | Consider mine enemies, for they are many; And they hate me with cruel hatred.
 | [jnd] | Consider mine enemies, for they are many, and they hate me cruel hatred.
 | [kjv] | Consider mine enemies; for they are many; and they hate me with cruel hatred.
 | [nwb] | Consider my enemies, for they are many; and they hate me with cruel hatred.
 | [rsv] | Consider how many are my foes, and with what violent hatred they hate me.
 | [web] | . Consider my enemies, for they are many.They hate me with cruel hatred.
 | [ylt] | See my enemies, for they have been many, And with violent hatred they have hated me.
 | [bbe] | See how those who are against me are increased, for bitter is their hate of me.
25:20 | [cbgb] | 求你保护我的性命，搭救我，使我不至羞愧，因为我投靠你。 < | >
 | [niv] | Guard my life and rescue me; let me not be put to shame, for I take refuge in you.
 | [asv] | Oh keep my soul, and deliver me: Let me not be put to shame, for I take refuge in thee.
 | [jnd] | Keep my soul, and deliver me: let me not be ashamed; for I trust in thee.
 | [kjv] | O keep my soul, and deliver me: let me not be ashamed; for I put my trust in thee.
 | [nwb] | O keep my soul, and deliver me: let me not be ashamed; for I put my trust in thee.
 | [rsv] | Oh guard my life, and deliver me; let me not be put to shame, for I take refuge in thee.
 | [web] | . Oh keep my soul, and deliver me.Let me not be put to shame, for I take refuge in you.
 | [ylt] | Keep my soul, and deliver me, Let me not be ashamed, for I trusted in Thee.
 | [bbe] | O keep my soul, and take me out of danger: let me not be shamed, for I have put my faith in you.
25:21 | [cbgb] | 愿纯全正直保守我，因为我等候你。 < | >
 | [niv] | May integrity and uprightness protect me, because my hope is in you.
 | [asv] | Let integrity and uprightness preserve me, For I wait for thee.
 | [jnd] | Let integrity and uprightness preserve me; for I wait on thee.
 | [kjv] | Let integrity and uprightness preserve me; for I wait on thee.
 | [nwb] | Let integrity and uprightness preserve me; for I wait on thee.
 | [rsv] | May integrity and uprightness preserve me, for I wait for thee.
 | [web] | . Let integrity and uprightness preserve me,For I wait for you.
 | [ylt] | Integrity and uprightness do keep me, For I have waited Thee.
 | [bbe] | For my clean and upright ways keep me safe, because my hope is in you.
25:22 | [cbgb] | 神阿，求你救赎以色列脱离他一切的愁苦。 <
 | [niv] | Redeem Israel, O God, from all their troubles!
 | [asv] | Redeem Israel, O God, Out all of his troubles. Psalm
 | [jnd] | Redeem Israel, O God, out of all his troubles.
 | [kjv] | Redeem Israel, O God, out of all his troubles.
 | [nwb] | Redeem Israel, O God, out of all his troubles.
 | [rsv] | Redeem Israel, O God, out of all his troubles.
 | [web] | . Redeem Israel, God,Out all of his troubles.By David.
 | [ylt] | Redeem Israel, O God, from all his distresses!
 | [bbe] | Give Israel salvation, O God, out of all his troubles.


Interlinear Bible:Psalms 26

 诗篇 Psalms 26 << || >>
26:1 | [cbgb] | 耶和华阿，求你为我伸冤，因我向来行事纯全，我又倚靠耶和华并不摇动。 >
 | [niv] | Vindicate me, O LORD, for I have led a blameless life; I have trusted in the LORD without wavering.
 | [asv] | Judge me, O Jehovah, for I have walked in mine integrity: I have trusted also in Jehovah without wavering.
 | [jnd] | {of David.} Judge me, O Jehovah, for I have walked in mine integrity, and I have confided in Jehovah: I shall not slip.
 | [kjv] | Judge me, O LORD; for I have walked in mine integrity: I have trusted also in the LORD; therefore I shall not slide.
 | [nwb] | of David. Judge me, O LORD; for I have walked in my integrity: I have trusted also in the LORD; I shall not slide.
 | [rsv] | A Psalm of David. Vindicate me, O LORD, for I have walked in my integrity, and I have trusted in the LORD without wavering.
 | [web] | . Judge me, Yahweh, for I have walked in my integrity.I have trusted also in Yahweh without wavering.
 | [ylt] | By David. Judge me, O Jehovah, for I in mine integrity have walked, And in Jehovah I have trusted, I slide not.
 | [bbe] | O Lord, be my judge, for my behaviour has been upright: I have put my faith in the Lord, I am not in danger of slipping.
26:2 | [cbgb] | 耶和华阿，求你察看我，试验我，熬炼我的肺腑心肠。 < | >
 | [niv] | Test me, O LORD, and try me, examine my heart and my mind;
 | [asv] | Examine me, O Jehovah, and prove me; Try my heart and my mind.
 | [jnd] | Prove me, Jehovah, and test me; try my reins and my heart:
 | [kjv] | Examine me, O LORD, and prove me; try my reins and my heart.
 | [nwb] | Examine me, O LORD, and prove me; try my reins and my heart.
 | [rsv] | Prove me, O LORD, and try me; test my heart and my mind.
 | [web] | . Examine me, Yahweh, and prove me.Try my heart and my mind.
 | [ylt] | Try me, O Jehovah, and prove me, Purified my reins and my heart.
 | [bbe] | Put me in the scales, O Lord, so that I may be tested; let the fire make clean my thoughts and my heart.
26:3 | [cbgb] | 因为你的慈爱常在我眼前。我也按你的真理而行。 < | >
 | [niv] | for your love is ever before me, and I walk continually in your truth.
 | [asv] | For thy lovingkindness is before mine eyes; And I have walked in thy truth.
 | [jnd] | For thy loving-kindness is before mine eyes, and I have walked in thy truth.
 | [kjv] | For thy lovingkindness is before mine eyes: and I have walked in thy truth.
 | [nwb] | For thy loving-kindness before my eyes: and I have walked in thy truth.
 | [rsv] | For thy steadfast love is before my eyes, and I walk in faithfulness to thee.
 | [web] | . For your lovingkindness is before my eyes.I have walked in your truth.
 | [ylt] | For Thy kindness before mine eyes, And I have walked habitually in Thy truth.
 | [bbe] | For your mercy is before my eyes; and I have gone in the way of your good faith.
26:4 | [cbgb] | 我没有和虚谎人同坐。也不与瞒哄人同群。 < | >
 | [niv] | I do not sit with deceitful men, nor do I consort with hypocrites;
 | [asv] | I have not sat with men of falsehood; Neither will I go in with dissemblers.
 | [jnd] | I have not sat with vain persons, neither have I gone in with dissemblers;
 | [kjv] | I have not sat with vain persons, neither will I go in with dissemblers.
 | [nwb] | I have not sat with vain persons, neither will I go in with dissemblers.
 | [rsv] | I do not sit with false men, nor do I consort with dissemblers;
 | [web] | . I have not sat with deceitful men,Neither will I go in with hypocrites.
 | [ylt] | I have not sat with vain men, And with dissemblers I enter not.
 | [bbe] | I have not taken my seat with foolish persons, and I do not go with false men.
26:5 | [cbgb] | 我恨恶恶人的会，必不与恶人同坐。 < | >
 | [niv] | I abhor the assembly of evildoers and refuse to sit with the wicked.
 | [asv] | I hate the assembly of evil-doers, And will not sit with the wicked.
 | [jnd] | I have hated the congregation of evil-doers, and I have not sat with the wicked.
 | [kjv] | I have hated the congregation of evil doers; and will not sit with the wicked.
 | [nwb] | I have hated the congregation of evil doers; and will not sit with the wicked.
 | [rsv] | I hate the company of evildoers, and I will not sit with the wicked.
 | [web] | . I hate the assembly of evil-doers,And will not sit with the wicked.
 | [ylt] | I have hated the assembly of evil doers, And with the wicked I sit not.
 | [bbe] | I have been a hater of the band of wrongdoers, and I will not be seated among sinners.
26:6 | [cbgb] | 耶和华阿，我要洗手表明无辜，才环绕你的祭坛。 < | >
 | [niv] | I wash my hands in innocence, and go about your altar, O LORD,
 | [asv] | I will wash my hands in innocency: So will I compass thine altar, O Jehovah;
 | [jnd] | I will wash my hands in innocency, and will encompass thine altar, O Jehovah,
 | [kjv] | I will wash mine hands in innocency: so will I compass thine altar, O LORD:
 | [nwb] | I will wash my hands in innocence: so will I compass thy altar, O LORD:
 | [rsv] | I wash my hands in innocence, and go about thy altar, O LORD,
 | [web] | . I will wash my hands in innocence,So I will go about your altar, Yahweh;
 | [ylt] | I wash in innocency my hands, And I compass Thine altar, O Jehovah.
 | [bbe] | I will make my hands clean from sin; so will I go round your altar, O Lord;
26:7 | [cbgb] | 我好发称谢的声音。也要述说你一切奇妙的作为。 < | >
 | [niv] | proclaiming aloud your praise and telling of all your wonderful deeds.
 | [asv] | That I may make the voice of thanksgiving to be heard, And tell of all thy wondrous works.
 | [jnd] | That I may cause the voice of thanksgiving to be heard, and declare all thy marvellous works.
 | [kjv] | That I may publish with the voice of thanksgiving, and tell of all thy wondrous works.
 | [nwb] | That I may publish with the voice of thanksgiving, and tell of all thy wondrous works.
 | [rsv] | singing aloud a song of thanksgiving, and telling all thy wondrous deeds.
 | [web] | That I may make the voice of thanksgiving to be heard,And tell of all your wondrous works.
 | [ylt] | To sound with a voice of confession, And to recount all Thy wonders.
 | [bbe] | That I may give out the voice of praise, and make public all the wonders which you have done.
26:8 | [cbgb] | 耶和华阿，我喜爱你所住的殿，和你显荣耀的居所。 < | >
 | [niv] | I love the house where you live, O LORD, the place where your glory dwells.
 | [asv] | Jehovah, I love the habitation of thy house, And the place where thy glory dwelleth.
 | [jnd] | Jehovah, I have loved the habitation of thy house, and the place where thy glory dwelleth.
 | [kjv] | LORD, I have loved the habitation of thy house, and the place where thine honour dwelleth.
 | [nwb] | LORD, I have loved the habitation of thy house, and the place where thy honor dwelleth.
 | [rsv] | O LORD, I love the habitation of thy house, and the place where thy glory dwells.
 | [web] | . Yahweh, I love the habitation of your house,The place where your glory dwells.
 | [ylt] | Jehovah, I have loved the habitation of Thy house, And the place of the tabernacle of Thine honour.
 | [bbe] | Lord, your house has been dear to me, and the resting-place of your glory.
26:9 | [cbgb] | 不要把我的灵魂和罪人一同除掉，不要把我的性命和流人血的一同除掉。 < | >
 | [niv] | Do not take away my soul along with sinners, my life with bloodthirsty men,
 | [asv] | Gather not my soul with sinners, Nor my life with men of blood;
 | [jnd] | Gather not my soul with sinners, nor my life with men of blood;
 | [kjv] | Gather not my soul with sinners, nor my life with bloody men:
 | [nwb] | Gather not my soul with sinners, nor my life with bloody men:
 | [rsv] | Sweep me not away with sinners, nor my life with bloodthirsty men,
 | [web] | . Don't gather my soul with sinners,Nor my life with bloodthirsty men;
 | [ylt] | Do not gather with sinners my soul, And with men of blood my life,
 | [bbe] | Let not my soul be numbered among sinners, or my life among men of blood;
26:10 | [cbgb] | 他们的手中有奸恶，右手满有贿赂。 < | >
 | [niv] | in whose hands are wicked schemes, whose right hands are full of bribes.
 | [asv] | In whose hands is wickedness, And their right hand is full of bribes.
 | [jnd] | In whose hands are evil devices, and their right hand is full of bribes.
 | [kjv] | In whose hands is mischief, and their right hand is full of bribes.
 | [nwb] | In whose hands mischief, and their right hand is full of bribes.
 | [rsv] | men in whose hands are evil devices, and whose right hands are full of bribes.
 | [web] | In whose hands is wickedness,Their right hand is full of bribes.
 | [ylt] | In whose hand a wicked device, And their right hand full of bribes.
 | [bbe] | In whose hands are evil designs, and whose right hands take money for judging falsely.
26:11 | [cbgb] | 至于我，却要行事纯全。求你救赎我，怜恤我。 < | >
 | [niv] | But I lead a blameless life; redeem me and be merciful to me.
 | [asv] | But as for me, I will walk in mine integrity: Redeem me, and be merciful unto me.
 | [jnd] | But as for me, I will walk in mine integrity. Redeem me, and be gracious unto me.
 | [kjv] | But as for me, I will walk in mine integrity: redeem me, and be merciful unto me.
 | [nwb] | But as for me, I will walk in my integrity: redeem me, and be merciful to me.
 | [rsv] | But as for me, I walk in my integrity; redeem me, and be gracious to me.
 | [web] | . But as for me, I will walk in my integrity.Redeem me, and be merciful to me.
 | [ylt] | And I, in mine integrity I walk, Redeem me, and favour me.
 | [bbe] | But as for me, I will go on in my upright ways: be my saviour, and have mercy on me.
26:12 | [cbgb] | 我的脚站在平坦地方。在众会中我要称颂耶和华。 <
 | [niv] | My feet stand on level ground; in the great assembly I will praise the LORD.
 | [asv] | My foot standeth in an even place: In the congregations will I bless Jehovah. Psalm
 | [jnd] | My foot standeth in an even place; in the congregations will I bless Jehovah.
 | [kjv] | My foot standeth in an even place: in the congregations will I bless the LORD.
 | [nwb] | My foot standeth in an even place: in the congregations will I bless the LORD.
 | [rsv] | My foot stands on level ground; in the great congregation I will bless the LORD.
 | [web] | . My foot stands in an even place.In the congregations will I bless Yahweh.By David.
 | [ylt] | My foot hath stood in uprightness, In assemblies I bless Jehovah!
 | [bbe] | I have a safe resting-place for my feet; I will give praise to the Lord in the meetings of the people.


Interlinear Bible:Psalms 27

 诗篇 Psalms 27 << || >>
27:1 | [cbgb] | 耶和华是我的亮光，是我的拯救。我还怕谁呢？耶和华是我性命的保障，我还惧谁呢？ >
 | [niv] | The LORD is my light and my salvation-- whom shall I fear? The LORD is the stronghold of my life-- of whom shall I be afraid?
 | [asv] | Jehovah is my light and my salvation; Whom shall I fear? Jehovah is the strength of my life; Of whom shall I be afraid?
 | [jnd] | {of David.} Jehovah is my light and my salvation; whom shall I fear? Jehovah is the strength of my life; of whom shall I be afraid?
 | [kjv] | The LORD is my light and my salvation; whom shall I fear? the LORD is the strength of my life; of whom shall I be afraid?
 | [nwb] | of David. The LORD my light and my salvation; whom shall I fear? the LORD the strength of my life; of whom shall I be afraid?
 | [rsv] | A Psalm of David. The LORD is my light and my salvation; whom shall I fear? The LORD is the stronghold of my life; of whom shall I be afraid?
 | [web] | . Yahweh is my light and my salvation.Whom shall I fear?Yahweh is the strength of my life.Of whom shall I be afraid?
 | [ylt] | By David. Jehovah my light and my salvation, Whom do I fear? Jehovah the strength of my life, Of whom am I afraid?
 | [bbe] | The Lord is my light and my salvation; who is then a cause of fear to me? the Lord is the strength of my life; who is a danger to me?
27:2 | [cbgb] | 那作恶的，就是我的仇敌，前来吃我肉的时候，就绊跌仆倒。 < | >
 | [niv] | When evil men advance against me to devour my flesh, when my enemies and my foes attack me, they will stumble and fall.
 | [asv] | When evil-doers came upon me to eat up my flesh, Even mine adversaries and my foes, they stumbled and fell.
 | [jnd] | When evil-doers, mine adversaries and mine enemies, came upon me to eat up my flesh, they stumbled and fell.
 | [kjv] | When the wicked, even mine enemies and my foes, came upon me to eat up my flesh, they stumbled and fell.
 | [nwb] | When the wicked, my enemies and my foes, came upon me to eat up my flesh, they stumbled and fell.
 | [rsv] | When evildoers assail me, uttering slanders against me, my adversaries and foes, they shall stumble and fall.
 | [web] | . When evil-doers came at me to eat up my flesh,Even my adversaries and my foes, they stumbled and fell.
 | [ylt] | When evil doers come near to me to eat my flesh, My adversaries and mine enemies to me, They have stumbled and fallen.
 | [bbe] | When evil-doers, even my haters, came on me to put an end to me, they were broken and put to shame.
27:3 | [cbgb] | 虽有军兵安营攻击我，我的心也不害怕。虽然兴起刀兵攻击我，我必仍旧安稳。 < | >
 | [niv] | Though an army besiege me, my heart will not fear; though war break out against me, even then will I be confident.
 | [asv] | Though a host should encamp against me, My heart shall not fear: Though war should rise against me, Even then will I be confident.
 | [jnd] | If a host encamp against me, my heart shall not fear; if war rise against me, in this will I be confident.
 | [kjv] | Though an host should encamp against me, my heart shall not fear: though war should rise against me, in this will I be confident.
 | [nwb] | Though a host should encamp against me, my heart shall not fear: though war should rise against me, in this I confident.
 | [rsv] | Though a host encamp against me, my heart shall not fear; though war arise against me, yet I will be confident.
 | [web] | . Though a host should encamp against me,My heart shall not fear.Though war should rise against me,Even then I will be confident.
 | [ylt] | Though a host doth encamp against me, My heart doth not fear, Though war riseth up against me, In this I confident.
 | [bbe] | Even if an army came against me with its tents, my heart would have no fear: if war was made on me, my faith would not be moved.
27:4 | [cbgb] | 有一件事，我曾求耶和华，我仍要寻求。就是一生一世住在耶和华的殿中，瞻仰他的荣美，在他的殿里求问。 < | >
 | [niv] | One thing I ask of the LORD, this is what I seek: that I may dwell in the house of the LORD all the days of my life, to gaze upon the beauty of the LORD and to seek him in his temple.
 | [asv] | One thing have I asked of Jehovah, that will I seek after; That I may dwell in the house of Jehovah all the days of my life, To behold the beauty of Jehovah, And to inquire in his temple.
 | [jnd] | One have I asked of Jehovah, that will I seek after: that I may dwell in the house of Jehovah all the days of my life, to behold the beauty of Jehovah, and to inquire in his temple.
 | [kjv] | One thing have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to enquire in his temple.
 | [nwb] | One have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to inquire in his temple.
 | [rsv] | One thing have I asked of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to inquire in his temple.
 | [web] | . One thing have I asked of Yahweh, that will I seek after,That I may dwell in the house of Yahweh all the days of my life,To see the beauty of Yahweh,And to inquire in his temple.
 | [ylt] | One I asked of Jehovah -- it I seek. My dwelling in the house of Jehovah, All the days of my life, To look on the pleasantness of Jehovah, And to inquire in His temple.
 | [bbe] | One prayer have I made to the Lord, and this is my heart's desire; that I may have a place in the house of the Lord all the days of my life, looking on his glory, and getting wisdom in his Temple.
27:5 | [cbgb] | 因为我遭遇患难，他必暗暗的保守我。在他亭子里，把我藏在他帐幕的隐密处，将我高举在磐石上。 < | >
 | [niv] | For in the day of trouble he will keep me safe in his dwelling; he will hide me in the shelter of his tabernacle and set me high upon a rock.
 | [asv] | For in the day of trouble he will keep me secretly in his pavilion: In the covert of his tabernacle will he hide me; He will lift me up upon a rock.
 | [jnd] | For in the day of evil he will hide me in his pavilion; in the secret of his tent will he keep me concealed: he will set me high upon a rock.
 | [kjv] | For in the time of trouble he shall hide me in his pavilion: in the secret of his tabernacle shall he hide me; he shall set me up upon a rock.
 | [nwb] | For in the time of trouble he will hide me in his pavilion: in the secret of his tabernacle will he hide me; he will set me up upon a rock.
 | [rsv] | For he will hide me in his shelter in the day of trouble; he will conceal me under the cover of his tent, he will set me high upon a rock.
 | [web] | For in the day of trouble he will keep me secretly in his pavilion.In the covert of his tent will he hide me.He will lift me up on a rock.
 | [ylt] | For He hideth me in a tabernacle in the day of evil, He hideth me in a secret place of His tent, On a rock he raiseth me up.
 | [bbe] | For in the time of trouble he will keep me safe in his tent: in the secret place of his tent he will keep me from men's eyes; high on a rock he will put me.
27:6 | [cbgb] | 现在我得以昂首，高过四面的仇敌。我要在他的帐幕里欢然献祭。我要唱诗，歌颂耶和华。 < | >
 | [niv] | Then my head will be exalted above the enemies who surround me; at his tabernacle will I sacrifice with shouts of joy; I will sing and make music to the LORD.
 | [asv] | And now shall my head be lifted up above mine enemies round about me. And I will offer in his tabernacle sacrifices of joy; I will sing, yea, I will sing praises unto Jehovah.
 | [jnd] | And now shall my head be lifted up above mine enemies round about me; and I will offer in his tent sacrifices of shouts of joy: I will sing, yea, I will sing psalms unto Jehovah.
 | [kjv] | And now shall mine head be lifted up above mine enemies round about me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yea, I will sing praises unto the LORD.
 | [nwb] | And now shall my head be lifted above my enemies around me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yes, I will sing praises to the LORD.
 | [rsv] | And now my head shall be lifted up above my enemies round about me; and I will offer in his tent sacrifices with shouts of joy; I will sing and make melody to the LORD.
 | [web] | . Now shall my head be lifted up above my enemies around me.I will offer sacrifices of joy in his tent.I will sing, yes, I will sing praises to Yahweh.
 | [ylt] | And now, lifted up is my head, Above my enemies -- my surrounders, And I sacrifice in His tent sacrifices of shouting, I sing, yea, I sing praise to Jehovah.
 | [bbe] | And now my head will be lifted up higher than my haters who are round me: because of this I will make offerings of joy in his tent; I will make a song, truly I will make a song of praise to the Lord.
27:7 | [cbgb] | 耶和华阿，我用声音呼吁的时候，求你垂听。并求你怜恤我，应允我。 < | >
 | [niv] | Hear my voice when I call, O LORD; be merciful to me and answer me.
 | [asv] | Hear, O Jehovah, when I cry with my voice: Have mercy also upon me, and answer me.
 | [jnd] | Hear, Jehovah; with my voice do I call; be gracious unto me, and answer me.
 | [kjv] | Hear, O LORD, when I cry with my voice: have mercy also upon me, and answer me.
 | [nwb] | Hear, O LORD, I cry with my voice: have mercy also upon me, and answer me.
 | [rsv] | Hear, O LORD, when I cry aloud, be gracious to me and answer me!
 | [web] | . Hear, Yahweh, when I cry with my voice.Have mercy also on me, and answer me.
 | [ylt] | Hear, O Jehovah, my voice -- I call, And favour me, and answer me.
 | [bbe] | O Lord, let the voice of my cry come to your ears: have mercy on me, and give me an answer.
27:8 | [cbgb] | 你说，你们当寻求我的面。那时我心向你说，耶和华阿，你的面我正要寻求。 < | >
 | [niv] | My heart says of you, "Seek his face!" Your face, LORD, I will seek.
 | [asv] | When thou saidst, Seek ye my face; My heart said unto thee, Thy face, Jehovah, will I seek.
 | [jnd] | My heart said for thee, Seek ye my face. Thy face, O Jehovah, will I seek.
 | [kjv] | When thou saidst, Seek ye my face; my heart said unto thee, Thy face, LORD, will I seek.
 | [nwb] | , Seek ye my face; my heart said to thee, Thy face, LORD, will I seek.
 | [rsv] | Thou hast said, "Seek ye my face." My heart says to thee, "Thy face, LORD, do I seek."
 | [web] | . When you said, "Seek my face,"My heart said to you, "I will seek your face, Yahweh."
 | [ylt] | To Thee said my heart `They sought my face, Thy face, O Jehovah, I seek.'
 | [bbe] | When you said, Make search for my face, my heart said to you, For your face will I make my search.
27:9 | [cbgb] | 不要向我掩面，不要发怒赶逐仆人。你向来是帮助我的。救我的 神阿，不要丢掉我，也不要离弃我。 < | >
 | [niv] | Do not hide your face from me, do not turn your servant away in anger; you have been my helper. Do not reject me or forsake me, O God my Savior.
 | [asv] | Hide not thy face from me; Put not thy servant away in anger: Thou hast been my help; Cast me not off, neither forsake me, O God of my salvation.
 | [jnd] | Hide not thy face from me; put not thy servant away in anger: thou hast been my help; cast me not off, neither forsake me, O God of my salvation.
 | [kjv] | Hide not thy face far from me; put not thy servant away in anger: thou hast been my help; leave me not, neither forsake me, O God of my salvation.
 | [nwb] | Hide not thy face from me; put not thy servant away in anger: thou hast been my help; leave me not, neither forsake me, O God of my salvation.
 | [rsv] | Hide not thy face from me. Turn not thy servant away in anger, thou who hast been my help. Cast me not off, forsake me not, O God of my salvation!
 | [web] | . Don't hide your face from me.Don't put your servant away in anger.You have been my help.Don't abandon me, neither forsake me, God of my salvation.
 | [ylt] | Hide not Thy face from me, Turn not aside in anger Thy servant, My help Thou hast been. Leave me not, nor forsake me, O God of my salvation.
 | [bbe] | Let not your face be covered from me; do not put away your servant in wrath; you have been my help: do not give me up or take your support from me, O God of my salvation.
27:10 | [cbgb] | 我父母离弃我，耶和华必收留我。 < | >
 | [niv] | Though my father and mother forsake me, the LORD will receive me.
 | [asv] | When my father and my mother forsake me, Then Jehovah will take me up.
 | [jnd] | For had my father and my mother forsaken me, then had Jehovah taken me up.
 | [kjv] | When my father and my mother forsake me, then the LORD will take me up.
 | [nwb] | When my father and my mother forsake me, then the LORD will take me up.
 | [rsv] | For my father and my mother have forsaken me, but the LORD will take me up.
 | [web] | . When my father and my mother forsake me,Then Yahweh will take me up.
 | [ylt] | When my father and my mother Have forsaken me, then doth Jehovah gather me.
 | [bbe] | When my father and my mother are turned away from me, then the Lord will be my support.
27:11 | [cbgb] | 耶和华阿，求你将你的道指教我，因我仇敌的缘故引导我走平坦的路。 < | >
 | [niv] | Teach me your way, O LORD; lead me in a straight path because of my oppressors.
 | [asv] | Teach me thy way, O Jehovah; And lead me in a plain path, Because of mine enemies.
 | [jnd] | Teach me thy way, Jehovah, and lead me in an even path, because of mine enemies.
 | [kjv] | Teach me thy way, O LORD, and lead me in a plain path, because of mine enemies.
 | [nwb] | Teach me thy way, O LORD, and lead me in a plain path, because of my enemies.
 | [rsv] | Teach me thy way, O LORD; and lead me on a level path because of my enemies.
 | [web] | . Teach me your way, Yahweh.Lead me in a straight path, because of my enemies.
 | [ylt] | Shew me, O Jehovah, Thy way, And lead me in a path of uprightness, For the sake of my beholders.
 | [bbe] | Make your way clear to me, O Lord, guiding me by the right way, because of my haters.
27:12 | [cbgb] | 求你不要把我交给敌人，逐其所愿，因为妄作见证的，和吐凶言的，起来攻击我。 < | >
 | [niv] | Do not turn me over to the desire of my foes, for false witnesses rise up against me, breathing out violence.
 | [asv] | Deliver me not over unto the will of mine adversaries: For false witnesses are risen up against me, And such as breathe out cruelty.
 | [jnd] | Deliver me not over to the will of mine adversaries; for false witnesses are risen up against me, and such as breathe out violence.
 | [kjv] | Deliver me not over unto the will of mine enemies: for false witnesses are risen up against me, and such as breathe out cruelty.
 | [nwb] | Deliver me not over to the will of my enemies: for false witnesses have risen against me, and such as breathe out cruelty.
 | [rsv] | Give me not up to the will of my adversaries; for false witnesses have risen against me, and they breathe out violence.
 | [web] | . Don't deliver me over to the desire of my adversaries,For false witnesses have risen up against me,Such as breathe out cruelty.
 | [ylt] | Give me not to the will of my adversaries, For risen against me have false witnesses, And they breathe out violence to me.
 | [bbe] | Do not give me into their hands, because false witnesses have come out against me, and men breathing destruction.
27:13 | [cbgb] | 我若不信在活人之地得见耶和华的恩惠，就早已丧胆了 < | >
 | [niv] | I am still confident of this: I will see the goodness of the LORD in the land of the living.
 | [asv] | I had fainted, unless I had believed to see the goodness of Jehovah In the land of the living.
 | [jnd] | Unless I had believed to see the goodness of Jehovah in the land of the living ...!
 | [kjv] | I had fainted, unless I had believed to see the goodness of the LORD in the land of the living.
 | [nwb] | , unless I had believed to see the goodness of the LORD in the land of the living.
 | [rsv] | I believe that I shall see the goodness of the LORD in the land of the living!
 | [web] | . I am still confident of this:I will see the goodness of Yahweh in the land of the living.
 | [ylt] | I had not believed to look on the goodness of Jehovah In the land of the living!
 | [bbe] | I had almost given up my hope of seeing the blessing of the Lord in the land of the living.
27:14 | [cbgb] | 要等候耶和华。当壮胆，坚固你的心。我再说，要等候耶和华。 <
 | [niv] | Wait for the LORD; be strong and take heart and wait for the LORD.
 | [asv] | Wait for Jehovah: Be strong, and let thy heart take courage; Yea, wait thou for Jehovah. Psalm
 | [jnd] | Wait for Jehovah; be strong and let thy heart take courage: yea, wait for Jehovah.
 | [kjv] | Wait on the LORD: be of good courage, and he shall strengthen thine heart: wait, I say, on the LORD.
 | [nwb] | Wait on the LORD: be of good courage, and he will strengthen thy heart: wait, I say, on the LORD.
 | [rsv] | Wait for the LORD; be strong, and let your heart take courage; yea, wait for the LORD!
 | [web] | . Wait for Yahweh.Be strong, and let your heart take courage.Yes, wait for Yahweh.By David.
 | [ylt] | Look unto Jehovah -- be strong, And He doth strengthen thy heart, Yea, look unto Jehovah!
 | [bbe] | Let your hope be in the Lord: take heart and be strong; yes, let your hope be in the Lord.


Interlinear Bible:Psalms 28

 诗篇 Psalms 28 << || >>
28:1 | [cbgb] | 耶和华阿，我要求告你。我的磐石阿，不要向我缄默。倘若你向我闭口，我就如将死的人一样。 >
 | [niv] | To you I call, O LORD my Rock; do not turn a deaf ear to me. For if you remain silent, I will be like those who have gone down to the pit.
 | [asv] | Unto thee, O Jehovah, will I call: My rock, be not thou deaf unto me; Lest, if thou be silent unto me, I become like them that go down into the pit.
 | [jnd] | {of David.} Unto thee, Jehovah, do I call; my rock, be not silent unto me, lest, thou keep silence toward me, I become like them that go down into the pit.
 | [kjv] | Unto thee will I cry, O LORD my rock; be not silent to me: lest, if thou be silent to me, I become like them that go down into the pit.
 | [nwb] | of David. To thee will I cry, O LORD my rock; be not silent to me: lest, thou shouldst be silent to me, I should become like them that go down into the pit.
 | [rsv] | A Psalm of David. To thee, O LORD, I call; my rock, be not deaf to me, lest, if thou be silent to me, I become like those who go down to the Pit.
 | [web] | . To you, Yahweh, I call.My rock, don't be deaf to me;Lest, if you are silent to me,I would become like those who go down into the pit.
 | [ylt] | By David. Unto Thee, O Jehovah, I call, My rock, be not silent to me! Lest Thou be silent to me, And I have been compared With those going down to the pit.
 | [bbe] | My cry goes up to you, O Lord, my Rock; do not keep back your answer from me, so that I may not become like those who go down into the underworld.
28:2 | [cbgb] | 我呼求你，向你至圣所举手的时候，求你垂听我恳求的声音。 < | >
 | [niv] | Hear my cry for mercy as I call to you for help, as I lift up my hands toward your Most Holy Place.
 | [asv] | Hear the voice of my supplications, when I cry unto thee, When I lift up my hands toward thy holy oracle.
 | [jnd] | Hear the voice of my supplications, when I cry unto thee, when I lift up my hands toward the oracle of thy holiness.
 | [kjv] | Hear the voice of my supplications, when I cry unto thee, when I lift up my hands toward thy holy oracle.
 | [nwb] | Hear the voice of my supplications, when I cry to thee, when I lift my hands towards thy holy oracle.
 | [rsv] | Hear the voice of my supplication, as I cry to thee for help, as I lift up my hands toward thy most holy sanctuary.
 | [web] | . Hear the voice of my petitions, when I cry to you,When I lift up my hands toward your Most Holy Place.
 | [ylt] | Hear the voice of my supplications, In my crying unto Thee, In my lifting up my hands toward thy holy oracle.
 | [bbe] | Give ear to the voice of my prayer, when I am crying to you, when my hands are lifted up to your holy place.
28:3 | [cbgb] | 不要把我和恶人，并作孽的，一同除掉。他们与邻舍说和平话，心里却是奸恶。 < | >
 | [niv] | Do not drag me away with the wicked, with those who do evil, who speak cordially with their neighbors but harbor malice in their hearts.
 | [asv] | Draw me not away with the wicked, And with the workers of iniquity; That speak peace with their neighbors, But mischief is in their hearts.
 | [jnd] | Draw me not away with the wicked, and with the workers of iniquity, who speak peace to their neighbours, and mischief is in their heart.
 | [kjv] | Draw me not away with the wicked, and with the workers of iniquity, which speak peace to their neighbours, but mischief is in their hearts.
 | [nwb] | Draw me not away with the wicked, and with the workers of iniquity, who speak peace to their neighbors, but mischief in their hearts.
 | [rsv] | Take me not off with the wicked, with those who are workers of evil, who speak peace with their neighbors, while mischief is in their hearts.
 | [web] | . Don't draw me away with the wicked,With the workers of iniquity who speak peace with their neighbors,But mischief is in their hearts.
 | [ylt] | Draw me not with the wicked, And with workers of iniquity, Speaking peace with their neighbours, And evil in their heart.
 | [bbe] | Do not take me away with the sinners and the workers of evil, who say words of peace to their neighbours, but evil is in their hearts.
28:4 | [cbgb] | 愿你按着他们所作的，并他们所行的恶事待他们。愿你照着他们手所作的待他们。将他们所应得的报应加给他们。 < | >
 | [niv] | Repay them for their deeds and for their evil work; repay them for what their hands have done and bring back upon them what they deserve.
 | [asv] | Give them according to their work, and according to the wickedness of their doings: Give them after the operation of their hands; Render to them their desert.
 | [jnd] | Give them according to their doing, and according to the wickedness of their deeds; give them after the work of their hands, render to them their desert.
 | [kjv] | Give them according to their deeds, and according to the wickedness of their endeavours: give them after the work of their hands; render to them their desert.
 | [nwb] | Give them according to their deeds, and according to the wickedness of their endeavors: give them after the work of their hands; render to them their desert.
 | [rsv] | Requite them according to their work, and according to the evil of their deeds; requite them according to the work of their hands; render them their due reward.
 | [web] | . Give them according to their work, and according to the wickedness of their doings.Give them according to the operation of their hands.Bring back on them what they deserve.
 | [ylt] | Give to them according to their acting, And according to the evil of their doings. According to the work of their hands give to them. Return their deed to them.
 | [bbe] | Give them the right reward of their acts, and of their evil doings: give them punishment for the works of their hands, let them have their full reward.
28:5 | [cbgb] | 他们既然不留心耶和华所行的，和他手所作的，他就必毁坏他们，不建立他们。 < | >
 | [niv] | Since they show no regard for the works of the LORD and what his hands have done, he will tear them down and never build them up again.
 | [asv] | Because they regard not the works of Jehovah, Nor the operation of his hands, He will break them down and not build them up.
 | [jnd] | For they regard not the deeds of Jehovah, nor the work of his hands: he will destroy them, and not build them up.
 | [kjv] | Because they regard not the works of the LORD, nor the operation of his hands, he shall destroy them, and not build them up.
 | [nwb] | Because they regard not the works of the LORD, nor the operation of his hands, he will destroy them, and not build them up.
 | [rsv] | Because they do not regard the works of the LORD, or the work of his hands, he will break them down and build them up no more.
 | [web] | . Because they don't regard the works of Yahweh,Nor the operation of his hands,He will break them down and not build them up.
 | [ylt] | For they attend not to the doing of Jehovah, And unto the work of His hands. He throweth them down, And doth not build them up.
 | [bbe] | Because they have no respect for the works of the Lord, or for the things which his hands have made, they will be broken down and not lifted up by him.
28:6 | [cbgb] | 耶和华是应当称颂的，因为他听了我恳求的声音。 < | >
 | [niv] | Praise be to the LORD, for he has heard my cry for mercy.
 | [asv] | Blessed be Jehovah, Because he hath heard the voice of my supplications.
 | [jnd] | Blessed be Jehovah, for he hath heard the voice of my supplications.
 | [kjv] | Blessed be the LORD, because he hath heard the voice of my supplications.
 | [nwb] | Blessed the LORD, because he hath heard the voice of my supplications.
 | [rsv] | Blessed be the LORD! for he has heard the voice of my supplications.
 | [web] | . Blessed be Yahweh,Because he has heard the voice of my petitions.
 | [ylt] | Blessed Jehovah, For He hath heard the voice of my supplications.
 | [bbe] | May the Lord be praised, because he has given ear to the voice of my prayer.
28:7 | [cbgb] | 耶和华是我的力量，是我的盾牌。我心里倚靠他，就得帮助。所以我心中欢乐。我必用诗歌颂赞他。 < | >
 | [niv] | The LORD is my strength and my shield; my heart trusts in him, and I am helped. My heart leaps for joy and I will give thanks to him in song.
 | [asv] | Jehovah is my strength and my shield; My heart hath trusted in him, and I am helped: Therefore my heart greatly rejoiceth; And with my song will I praise him.
 | [jnd] | Jehovah is my strength and my shield; my heart confided in him, and I was helped: therefore my heart exulteth, and with my song will I praise him.
 | [kjv] | The LORD is my strength and my shield; my heart trusted in him, and I am helped: therefore my heart greatly rejoiceth; and with my song will I praise him.
 | [nwb] | The LORD my strength, and my shield; my heart trusted in him, and I am helped: therefore my heart greatly rejoiceth; and with my song will I praise him.
 | [rsv] | The LORD is my strength and my shield; in him my heart trusts; so I am helped, and my heart exults, and with my song I give thanks to him.
 | [web] | . Yahweh is my strength and my shield.My heart has trusted in him, and I am helped.Therefore my heart greatly rejoices.With my song I will thank him.
 | [ylt] | Jehovah my strength, and my shield, In Him my heart trusted, and I have been helped. And my heart exulteth, And with my song I thank Him.
 | [bbe] | The Lord is my strength and my breastplate, my heart had faith in him and I am helped; for this cause my heart is full of rapture, and I will give him praise in my song.
28:8 | [cbgb] | 耶和华是他百姓的力量，又是他受膏者得救的保障。 < | >
 | [niv] | The LORD is the strength of his people, a fortress of salvation for his anointed one.
 | [asv] | Jehovah is their strength, And he is a stronghold of salvation to his anointed.
 | [jnd] | Jehovah is their strength; and he is the stronghold of salvation to his anointed one.
 | [kjv] | The LORD is their strength, and he is the saving strength of his anointed.
 | [nwb] | The LORD their strength, and he the saving strength of his anointed.
 | [rsv] | The LORD is the strength of his people, he is the saving refuge of his anointed.
 | [web] | . Yahweh is their strength.He is a stronghold of salvation to his anointed.
 | [ylt] | Jehovah strength to him, Yea, the strength of the salvation of His anointed He.
 | [bbe] | The Lord is their strength, and a strong place of salvation for his king.
28:9 | [cbgb] | 求你拯救你的百姓，赐福给你的产业，牧养他们，扶持他们，直到永远。 <
 | [niv] | Save your people and bless your inheritance; be their shepherd and carry them forever.
 | [asv] | Save thy people, and bless thine inheritance: Be their shepherd also, and bear them up for ever. Psalm
 | [jnd] | Save thy people, and bless thine inheritance; and feed them, and lift them up for ever.
 | [kjv] | Save thy people, and bless thine inheritance: feed them also, and lift them up for ever.
 | [nwb] | Save thy people, and bless thy inheritance: feed them also, and lift them up for ever.
 | [rsv] | O save thy people, and bless thy heritage; be thou their shepherd, and carry them for ever.
 | [web] | . Save your people, and bless your inheritance.Be their shepherd also, and bear them up forever.A Psalm by David.
 | [ylt] | Save Thy people, and bless Thine inheritance, And feed them, and carry them to the age!
 | [bbe] | Be a saviour to your people, and send a blessing on your heritage: be their guide, and let them be lifted up for ever.


Interlinear Bible:Psalms 29

 诗篇 Psalms 29 << || >>
29:1 | [cbgb] | 神的众子阿，你们要将荣耀能力，归给耶和华。归给耶和华。 >
 | [niv] | Ascribe to the LORD, O mighty ones, ascribe to the LORD glory and strength.
 | [asv] | Ascribe unto Jehovah, O ye sons of the mighty, Ascribe unto Jehovah glory and strength.
 | [jnd] | {A Psalm of David.} Give unto Jehovah, ye sons of the mighty ones, give unto Jehovah glory and strength;
 | [kjv] | Give unto the LORD, O ye mighty, give unto the LORD glory and strength.
 | [nwb] | A Psalm of David. Give to the LORD, O ye mighty, give to the LORD glory and strength.
 | [rsv] | A Psalm of David. Ascribe to the LORD, O heavenly beings, ascribe to the LORD glory and strength.
 | [web] | . Ascribe to Yahweh, you sons of the mighty,Ascribe to Yahweh glory and strength.
 | [ylt] | A Psalm of David. Ascribe to Jehovah, ye sons of the mighty, Ascribe to Jehovah honour and strength.
 | [bbe] | Give to the Lord, you sons of the gods, give to the Lord glory and strength.
29:2 | [cbgb] | 要将耶和华的名所当得的荣耀归给他。以圣洁的妆饰敬拜耶和华。 < | >
 | [niv] | Ascribe to the LORD the glory due his name; worship the LORD in the splendor of his holiness.
 | [asv] | Ascribe unto Jehovah the glory due unto his name; Worship Jehovah in holy array.
 | [jnd] | Give unto Jehovah the glory of his name; worship Jehovah in holy splendour.
 | [kjv] | Give unto the LORD the glory due unto his name; worship the LORD in the beauty of holiness.
 | [nwb] | Give to the LORD, the glory due to his name; worship the LORD in the beauty of holiness.
 | [rsv] | Ascribe to the LORD the glory of his name; worship the LORD in holy array.
 | [web] | . Ascribe to Yahweh the glory due to his name.Worship Yahweh in holy array.
 | [ylt] | Ascribe to Jehovah the honour of His name, Bow yourselves to Jehovah, In the beauty of holiness.
 | [bbe] | Give to the Lord the full glory of his name; give him worship in holy robes.
29:3 | [cbgb] | 耶和华的声音在水上。荣耀的 神打雷，耶和华打雷在大水之上。 < | >
 | [niv] | The voice of the LORD is over the waters; the God of glory thunders, the LORD thunders over the mighty waters.
 | [asv] | The voice of Jehovah is upon the waters: The God of glory thundereth, Even Jehovah upon many waters.
 | [jnd] | The voice of Jehovah is upon the waters: the 鵊od of glory thundereth, -- Jehovah upon great waters.
 | [kjv] | The voice of the LORD is upon the waters: the God of glory thundereth: the LORD is upon many waters.
 | [nwb] | The voice of the LORD upon the waters: the God of glory thundereth: the LORD upon many waters.
 | [rsv] | The voice of the LORD is upon the waters; the God of glory thunders, the LORD, upon many waters.
 | [web] | . The voice of Yahweh is on the waters.The God of glory thunders, even Yahweh on many waters.
 | [ylt] | The voice of Jehovah on the waters, The God of glory hath thundered, Jehovah on many waters.
 | [bbe] | The voice of the Lord is on the waters: the God of glory is thundering, the Lord is on the great waters.
29:4 | [cbgb] | 耶和华的声音大有能力。耶和华的声音满有威严。 < | >
 | [niv] | The voice of the LORD is powerful; the voice of the LORD is majestic.
 | [asv] | The voice of Jehovah is powerful; The voice of Jehovah is full of majesty.
 | [jnd] | The voice of Jehovah is powerful; the voice of Jehovah is full of majesty.
 | [kjv] | The voice of the LORD is powerful; the voice of the LORD is full of majesty.
 | [nwb] | The voice of the LORD powerful; the voice of the LORD full of majesty.
 | [rsv] | The voice of the LORD is powerful, the voice of the LORD is full of majesty.
 | [web] | . The voice of Yahweh is powerful.The voice of Yahweh is full of majesty.
 | [ylt] | The voice of Jehovah with power, The voice of Jehovah with majesty,
 | [bbe] | The voice of the Lord is full of power; the voice of the Lord has a noble sound.
29:5 | [cbgb] | 耶和华的声音震破香柏树。耶和华震碎利巴嫩的香柏树。 < | >
 | [niv] | The voice of the LORD breaks the cedars; the LORD breaks in pieces the cedars of Lebanon.
 | [asv] | The voice of Jehovah breaketh the cedars; Yea, Jehovah breaketh in pieces the cedars of Lebanon.
 | [jnd] | The voice of Jehovah breaketh cedars; yea, Jehovah breaketh the cedars of Lebanon:
 | [kjv] | The voice of the LORD breaketh the cedars; yea, the LORD breaketh the cedars of Lebanon.
 | [nwb] | The voice of the LORD breaketh the cedars; yes, the LORD breaketh the cedars of Lebanon.
 | [rsv] | The voice of the LORD breaks the cedars, the LORD breaks the cedars of Lebanon.
 | [web] | . The voice of Yahweh breaks the cedars.Yes, Yahweh breaks in pieces the cedars of Lebanon.
 | [ylt] | The voice of Jehovah shivering cedars, Yea, Jehovah shivers the cedars of Lebanon.
 | [bbe] | By the voice of the Lord are the cedar-trees broken, even the cedars of Lebanon are broken by the Lord.
29:6 | [cbgb] | 他也使之跳跃如牛犊，使利巴嫩和西连跳跃如野牛犊。 < | >
 | [niv] | He makes Lebanon skip like a calf, Sirion like a young wild ox.
 | [asv] | He maketh them also to skip like a calf; Lebanon and Sirion like a young wild-ox.
 | [jnd] | And he maketh them to skip like a calf, Lebanon and Sirion like a young buffalo.
 | [kjv] | He maketh them also to skip like a calf; Lebanon and Sirion like a young unicorn.
 | [nwb] | He maketh them also to skip like a calf; Lebanon and Sirion like a young unicorn.
 | [rsv] | He makes Lebanon to skip like a calf, and Si'rion like a young wild ox.
 | [web] | . He makes them also to skip like a calf;Lebanon and Sirion like a young wild ox.
 | [ylt] | And He causeth them to skip as a calf, Lebanon and Sirion as a son of Reems,
 | [bbe] | He makes them go jumping about like a young ox; Lebanon and Sirion like a young mountain ox.
29:7 | [cbgb] | 耶和华的声音使火焰分岔。 < | >
 | [niv] | The voice of the LORD strikes with flashes of lightning.
 | [asv] | The voice of Jehovah cleaveth the flames of fire.
 | [jnd] | The voice of Jehovah cleaveth out flames of fire.
 | [kjv] | The voice of the LORD divideth the flames of fire.
 | [nwb] | The voice of the LORD divideth the flames of fire.
 | [rsv] | The voice of the LORD flashes forth flames of fire.
 | [web] | . The voice of Yahweh strikes with flashes of lightning.
 | [ylt] | The voice of Jehovah is hewing fiery flames,
 | [bbe] | At the voice of the Lord flames of fire are seen.
29:8 | [cbgb] | 耶和华的声音震动旷野。耶和华震动加低斯的旷野。 < | >
 | [niv] | The voice of the LORD shakes the desert; the LORD shakes the Desert of Kadesh.
 | [asv] | The voice of Jehovah shaketh the wilderness; Jehovah shaketh the wilderness of Kadesh.
 | [jnd] | The voice of Jehovah shaketh the wilderness; Jehovah shaketh the wilderness of Kadesh.
 | [kjv] | The voice of the LORD shaketh the wilderness; the LORD shaketh the wilderness of Kadesh.
 | [nwb] | The voice of the LORD shaketh the wilderness; the LORD shaketh the wilderness of Kadesh.
 | [rsv] | The voice of the LORD shakes the wilderness, the LORD shakes the wilderness of Kadesh.
 | [web] | . The voice of Yahweh shakes the wilderness.Yahweh shakes the wilderness of Kadesh.
 | [ylt] | The voice of Jehovah paineth a wilderness, Jehovah paineth the wilderness of Kadesh.
 | [bbe] | At the voice of the Lord there is a shaking in the waste land, even a shaking in the waste land of Kadesh.
29:9 | [cbgb] | 耶和华的声音惊动母鹿落胎，树木也脱落净光。凡在他殿中的，都称说他的荣耀。 < | >
 | [niv] | The voice of the LORD twists the oaks and strips the forests bare. And in his temple all cry, "Glory!"
 | [asv] | The voice of Jehovah maketh the hinds to calve, And strippeth the forests bare: And in his temple everything saith, Glory.
 | [jnd] | The voice of Jehovah maketh the hinds to calve, and layeth bare the forests; and in his temple doth every one say, Glory!
 | [kjv] | The voice of the LORD maketh the hinds to calve, and discovereth the forests: and in his temple doth every one speak of his glory.
 | [nwb] | The voice of the LORD maketh the hinds to calve, and maketh bare the forests: and in his temple doth every one speak of glory.
 | [rsv] | The voice of the LORD makes the oaks to whirl, and strips the forests bare; and in his temple all cry, "Glory!"
 | [web] | . The voice of Yahweh makes the deer calve,And strips the forests bare.In his temple everything says, "Glory!"
 | [ylt] | The voice of Jehovah paineth the oaks, And maketh bare the forests, And in His temple every one saith, `Glory.'
 | [bbe] | At the voice of the Lord the roes give birth, the leaves are taken from the trees: in his Temple everything says, Glory.
29:10 | [cbgb] | 洪水泛滥之时，耶和华坐着为王。耶和华坐着为王，直到永远。 < | >
 | [niv] | The LORD sits enthroned over the flood; the LORD is enthroned as King forever.
 | [asv] | Jehovah sat as King at the Flood; Yea, Jehovah sitteth as King for ever.
 | [jnd] | Jehovah sitteth upon the flood; yea, Jehovah sitteth as king for ever.
 | [kjv] | The LORD sitteth upon the flood; yea, the LORD sitteth King for ever.
 | [nwb] | The LORD sitteth upon the flood; yes, the LORD sitteth king for ever.
 | [rsv] | The LORD sits enthroned over the flood; the LORD sits enthroned as king for ever.
 | [web] | . Yahweh sat enthroned at the Flood.Yes, Yahweh sits as King forever.
 | [ylt] | Jehovah on the deluge hath sat, And Jehovah sitteth king -- to the age,
 | [bbe] | The Lord had his seat as king when the waters came on the earth; the Lord is seated as king for ever.
29:11 | [cbgb] | 耶和华必赐力量给他的百姓。耶和华必赐平安的福给他的百姓。 <
 | [niv] | The LORD gives strength to his people; the LORD blesses his people with peace.
 | [asv] | Jehovah will give strength unto his people; Jehovah will bless his people with peace. Psalm
 | [jnd] | Jehovah will give strength unto his people; Jehovah will bless his people with peace.
 | [kjv] | The LORD will give strength unto his people; the LORD will bless his people with peace.
 | [nwb] | The LORD will give strength to his people; the LORD will bless his people with peace.
 | [rsv] | May the LORD give strength to his people! May the LORD bless his people with peace!
 | [web] | . Yahweh will give strength to his people.Yahweh will bless his people with peace.A Psalm. A Song for the Dedication of the Temple. By David.
 | [ylt] | Jehovah strength to his people giveth, Jehovah blesseth His people with peace!
 | [bbe] | The Lord will give strength to his people; the Lord will give his people the blessing of peace.


Interlinear Bible:Psalms 30

 诗篇 Psalms 30 << || >>
30:1 | [cbgb] | 耶和华阿，我要尊崇你，因为你曾提拔我，不叫仇敌向我夸耀。 >
 | [niv] | I will exalt you, O LORD, for you lifted me out of the depths and did not let my enemies gloat over me.
 | [asv] | I will extol thee, O Jehovah; for thou hast raised me up, And hast not made my foes to rejoice over me.
 | [jnd] | {A Psalm of David: dedication-song of the house.} I will extol thee, Jehovah; for thou hast delivered me, and hast not made mine enemies to rejoice over me.
 | [kjv] | I will extol thee, O LORD; for thou hast lifted me up, and hast not made my foes to rejoice over me.
 | [nwb] | A Psalm Song, the dedication of the house of David. I will extol thee, O LORD; for thou hast lifted me up, and hast not made my foes to rejoice over me.
 | [rsv] | A Psalm of David. A Song at the dedication of the Temple. I will extol thee, O LORD, for thou hast drawn me up, and hast not let my foes rejoice over me.
 | [web] | . I will extol you, Yahweh, for you have raised me up,And have not made my foes to rejoice over me.
 | [ylt] | A Psalm. -- A song of the dedication of the house of David. I exalt Thee, O Jehovah, For Thou hast drawn me up, and hast not let mine enemies rejoice over me.
 | [bbe] | I will give you praise and honour, O Lord, because through you I have been lifted up; you have not given my haters cause to be glad over me.
30:2 | [cbgb] | 耶和华我的 神阿，我曾呼求你，你医治了我。 < | >
 | [niv] | O LORD my God, I called to you for help and you healed me.
 | [asv] | O Jehovah my God, I cried unto thee, and thou hast healed me.
 | [jnd] | Jehovah my God, I cried unto thee, and thou hast healed me.
 | [kjv] | O LORD my God, I cried unto thee, and thou hast healed me.
 | [nwb] | O LORD my God, I cried to thee, and thou hast healed me.
 | [rsv] | O LORD my God, I cried to thee for help, and thou hast healed me.
 | [web] | . Yahweh my God, I cried to you, and you have healed me.
 | [ylt] | Jehovah my God, I have cried to Thee, And Thou dost heal me.
 | [bbe] | O Lord my God, I sent up my cry to you, and you have made me well.
30:3 | [cbgb] | 耶和华阿，你曾把我的灵魂从阴间救上来，使我存活，不至于下坑。 < | >
 | [niv] | O LORD, you brought me up from the grave ; you spared me from going down into the pit.
 | [asv] | O Jehovah, thou hast brought up my soul from Sheol; Thou hast kept me alive, that I should not go down to the pit.
 | [jnd] | Jehovah, thou hast brought up my soul from Sheol, thou hast quickened me from among those that go down to the pit.
 | [kjv] | O LORD, thou hast brought up my soul from the grave: thou hast kept me alive, that I should not go down to the pit.
 | [nwb] | O LORD, thou hast brought up my soul from the grave: thou hast kept me alive, that I should not go down to the pit.
 | [rsv] | O LORD, thou hast brought up my soul from Sheol, restored me to life from among those gone down to the Pit.
 | [web] | . Yahweh, you have brought up my soul from Sheol.You have kept me alive, that I should not go down to the pit.
 | [ylt] | Jehovah, Thou hast brought up from Sheol my soul, Thou hast kept me alive, From going down the pit.
 | [bbe] | O Lord, you have made my soul come again from the underworld: you have given me life and kept me from going down among the dead.
30:4 | [cbgb] | 耶和华的圣民哪，你们要歌颂他，称赞他可记念的圣名。 < | >
 | [niv] | Sing to the LORD, you saints of his; praise his holy name.
 | [asv] | Sing praise unto Jehovah, O ye saints of his, And give thanks to his holy memorial name.
 | [jnd] | Sing psalms unto Jehovah, ye saints of his, and give thanks in remembrance of his holiness.
 | [kjv] | Sing unto the LORD, O ye saints of his, and give thanks at the remembrance of his holiness.
 | [nwb] | Sing to the LORD, O ye saints of his, and give thanks at the remembrance of his holiness.
 | [rsv] | Sing praises to the LORD, O you his saints, and give thanks to his holy name.
 | [web] | . Sing praise to Yahweh, you saints of his.Give thanks to his holy name.
 | [ylt] | Sing praise to Jehovah, ye His saints, And give thanks at the remembrance of His holiness,
 | [bbe] | Make songs to the Lord, O you saints of his, and give praise to his holy name.
30:5 | [cbgb] | 因为他的怒气不过是转眼之间。他的恩典乃是一生之久。一宿虽然有哭泣，早晨便必欢呼。 < | >
 | [niv] | For his anger lasts only a moment, but his favor lasts a lifetime; weeping may remain for a night, but rejoicing comes in the morning.
 | [asv] | For his anger is but for a moment; His favor is for a life-time: Weeping may tarry for the night, But joy cometh in the morning.
 | [jnd] | For a moment in his anger, a life in his favour; at even weeping cometh for the night, and at morn there is rejoicing.
 | [kjv] | For his anger endureth but a moment; in his favour is life: weeping may endure for a night, but joy cometh in the morning.
 | [nwb] | For his anger a moment; in his favor life: weeping may endure for a night, but joy in the morning.
 | [rsv] | For his anger is but for a moment, and his favor is for a lifetime. Weeping may tarry for the night, but joy comes with the morning.
 | [web] | . For his anger is but for a moment;His favor is for a lifetime.Weeping may stay for the night,But joy comes in the morning.
 | [ylt] | For -- a moment in His anger, Life in His good-will, At even remaineth weeping, and at morn singing.
 | [bbe] | For his wrath is only for a minute; in his grace there is life; weeping may be for a night, but joy comes in the morning.
30:6 | [cbgb] | 至于我，我凡事平顺，便说，我永不动摇。 < | >
 | [niv] | When I felt secure, I said, "I will never be shaken."
 | [asv] | As for me, I said in my prosperity, I shall never be moved.
 | [jnd] | As for me, I said in my prosperity, I shall never be moved.
 | [kjv] | And in my prosperity I said, I shall never be moved.
 | [nwb] | And in my prosperity I said, I shall never be moved.
 | [rsv] | As for me, I said in my prosperity, "I shall never be moved."
 | [web] | . As for me, I said in my prosperity,"I shall never be moved."
 | [ylt] | And I -- I have said in mine ease, `I am not moved -- to the age.
 | [bbe] | When things went well for me I said, I will never be moved.
30:7 | [cbgb] | 耶和华阿，你曾施恩，叫我的江山稳固。你掩了面，我就惊惶。 < | >
 | [niv] | O LORD, when you favored me, you made my mountain stand firm; but when you hid your face, I was dismayed.
 | [asv] | Thou, Jehovah, of thy favor hadst made my mountain to stand strong: Thou didst hide thy face; I was troubled.
 | [jnd] | Jehovah, by thy favour thou hadst made my mountain to stand strong: thou didst hide thy face; I was troubled.
 | [kjv] | LORD, by thy favour thou hast made my mountain to stand strong: thou didst hide thy face, and I was troubled.
 | [nwb] | LORD, by thy favor thou hast made my mountain to stand strong: thou didst hide thy face, I was troubled.
 | [rsv] | By thy favor, O LORD, thou hadst established me as a strong mountain; thou didst hide thy face, I was dismayed.
 | [web] | . You, Yahweh, when you favored me, made my mountain to stand strong.But when you hid your face, I was troubled.
 | [ylt] | O Jehovah, in Thy good pleasure, Thou hast caused strength to remain for my mountain,' Thou hast hidden Thy face -- I have been troubled.
 | [bbe] | Lord, by your grace you have kept my mountain strong: when your face was turned from me I was troubled.
30:8 | [cbgb] | 耶和华阿，我曾求告你。我向耶和华恳求，说， < | >
 | [niv] | To you, O LORD, I called; to the Lord I cried for mercy:
 | [asv] | I cried to thee, O Jehovah; And unto Jehovah I made supplication:
 | [jnd] | I called to thee, Jehovah, and unto the Lord did I make supplication:
 | [kjv] | I cried to thee, O LORD; and unto the LORD I made supplication.
 | [nwb] | I cried to thee, O LORD; and to the LORD I made supplication.
 | [rsv] | To thee, O LORD, I cried; and to the LORD I made supplication:
 | [web] | . I cried to you, Yahweh.To Yahweh I made supplication:
 | [ylt] | Unto Thee, O Jehovah, I call, And unto Jehovah I make supplication.
 | [bbe] | My voice went up to you, O Lord; I made my prayer to the Lord.
30:9 | [cbgb] | 我被害流血，下到坑中，有什么益处呢？尘土岂能称赞你，传说你的诚实麽？ < | >
 | [niv] | "What gain is there in my destruction, in my going down into the pit? Will the dust praise you? Will it proclaim your faithfulness?
 | [asv] | What profit is there in my blood, when I go down to the pit? Shall the dust praise thee? shall it declare thy truth?
 | [jnd] | What profit is there in my blood, in my going down to the pit? shall the dust praise thee? shall it declare thy truth?
 | [kjv] | What profit is there in my blood, when I go down to the pit? Shall the dust praise thee? shall it declare thy truth?
 | [nwb] | What profit in my blood, when I go down to the pit? Shall the dust praise thee? shall it declare thy truth?
 | [rsv] | "What profit is there in my death, if I go down to the Pit? Will the dust praise thee? Will it tell of thy faithfulness?
 | [web] | . "What profit is there in my destruction, if I go down to the pit?Shall the dust praise you? Shall it declare your truth?
 | [ylt] | `What gain in my blood? In my going down unto corruption? Doth dust thank Thee? doth it declare Thy truth?
 | [bbe] | What profit is there in my blood if I go down into the underworld? will the dust give you praise, or be a witness to your help?
30:10 | [cbgb] | 耶和华阿，求你应允我，怜恤我。耶和华阿，求你帮助我。 < | >
 | [niv] | Hear, O LORD, and be merciful to me; O LORD, be my help."
 | [asv] | Hear, O Jehovah, and have mercy upon me: Jehovah, be thou my helper.
 | [jnd] | Hear, O Jehovah, and be gracious unto me; Jehovah, be my helper.
 | [kjv] | Hear, O LORD, and have mercy upon me: LORD, be thou my helper.
 | [nwb] | Hear, O LORD, and have mercy upon me: LORD, be thou my helper.
 | [rsv] | Hear, O LORD, and be gracious to me! O LORD, be thou my helper!"
 | [web] | . Hear, Yahweh, and have mercy on me.Yahweh, be my helper."
 | [ylt] | Hear, O Jehovah, and favour me, O Jehovah, be a helper to me.'
 | [bbe] | Give ear to me, O Lord, and have mercy on me: Lord, be my helper.
30:11 | [cbgb] | 你已将我的哀哭变为跳舞，将我的麻衣脱去，给我披上喜乐。 < | >
 | [niv] | You turned my wailing into dancing; you removed my sackcloth and clothed me with joy,
 | [asv] | Thou hast turned for me my mourning into dancing; Thou hast loosed my sackcloth, and girded me with gladness;
 | [jnd] | Thou hast turned for me my mourning into dancing; thou hast loosed my sackcloth, and girded me with gladness;
 | [kjv] | Thou hast turned for me my mourning into dancing: thou hast put off my sackcloth, and girded me with gladness;
 | [nwb] | Thou hast turned for me my mourning into dancing: thou hast put off my sackcloth, and girded me with gladness;
 | [rsv] | Thou hast turned for me my mourning into dancing; thou hast loosed my sackcloth and girded me with gladness,
 | [web] | . You have turned my mourning into dancing for me.You have removed my sackcloth, and clothed me with gladness,
 | [ylt] | Thou hast turned my mourning to dancing for me, Thou hast loosed my sackcloth, And girdest me joy.
 | [bbe] | By you my sorrow is turned into dancing; you have taken away my clothing of grief, and given me robes of joy;
30:12 | [cbgb] | 好叫我的灵（原文作荣耀）歌颂你，并不住声。耶和华我的 神阿，我要称谢你，直到永远。 <
 | [niv] | that my heart may sing to you and not be silent. O LORD my God, I will give you thanks forever.
 | [asv] | To the end that my glory may sing praise to thee, and not be silent. O Jehovah my God, I will give thanks unto thee for ever. Psalm
 | [jnd] | That glory may sing psalms of thee, and not be silent. Jehovah my God, I will praise thee for ever.
 | [kjv] | To the end that my glory may sing praise to thee, and not be silent. O LORD my God, I will give thanks unto thee for ever.
 | [nwb] | To the end that glory may sing praise to thee, and not be silent. O LORD my God, I will give thanks to thee for ever.
 | [rsv] | that my soul may praise thee and not be silent. O LORD my God, I will give thanks to thee for ever.
 | [web] | To the end that my heart may sing praise to you, and not be silent.Yahweh my God, I will give thanks to you forever.For the Chief Musician. A Psalm by David.
 | [ylt] | So that honour doth praise Thee, and is not silent, O Jehovah, my God, to the age I thank Thee!
 | [bbe] | So that my glory may make songs of praise to you and not be quiet. O Lord my God, I will give you praise for ever.


Interlinear Bible:Psalms 31

 诗篇 Psalms 31 << || >>
31:1 | [cbgb] | （大卫的诗交与伶长）耶和华阿，我投靠你，求你使我永不羞愧，凭你的公义搭救我。 >
 | [niv] | In you, O LORD, I have taken refuge; let me never be put to shame; deliver me in your righteousness.
 | [asv] | In thee, O Jehovah, do I take refuge; Let me never be put to shame: Deliver me in thy righteousness.
 | [jnd] | {To the chief Musician. A Psalm of David.} In thee, Jehovah, do I trust; let me never be ashamed: deliver me in thy righteousness.
 | [kjv] | In thee, O LORD, do I put my trust; let me never be ashamed: deliver me in thy righteousness.
 | [nwb] | To the chief Musician, A Psalm of David. In thee, O LORD, do I put my trust; let me never be ashamed: deliver me in thy righteousness.
 | [rsv] | To the choirmaster. A Psalm of David. In thee, O LORD, do I seek refuge; let me never be put to shame; in thy righteousness deliver me!
 | [web] | . In you, Yahweh, do I take refuge.Let me never be put to shame:Deliver me in your righteousness.
 | [ylt] | To the Overseer. -- A Psalm of David. In Thee, O Jehovah, I have trusted, Let me not be ashamed to the age, In Thy righteousness deliver me.
 | [bbe] | In you, O Lord, have I put my hope; let me never be shamed; keep me safe in your righteousness.
31:2 | [cbgb] | 求你侧耳而听，快快救我，作我坚固的磐石，拯救我的保障。 < | >
 | [niv] | Turn your ear to me, come quickly to my rescue; be my rock of refuge, a strong fortress to save me.
 | [asv] | Bow down thine ear unto me; deliver me speedily: Be thou to me a strong rock, A house of defence to save me.
 | [jnd] | Incline thine ear to me, deliver me speedily; be a strong rock to me, a house of defence to save me.
 | [kjv] | Bow down thine ear to me; deliver me speedily: be thou my strong rock, for an house of defence to save me.
 | [nwb] | Bow down thy ear to me; deliver me speedily: be thou my strong rock, for a house of defense to save me.
 | [rsv] | Incline thy ear to me, rescue me speedily! Be thou a rock of refuge for me, a strong fortress to save me!
 | [web] | . Bow down your ear to me.Deliver me speedily.Be to me a strong rock,A house of defense to save me.
 | [ylt] | Incline unto me Thine ear hastily, deliver me, Be to me for a strong rock, For a house of bulwarks to save me.
 | [bbe] | Let your ear be turned to me; take me quickly out of danger; be my strong Rock, my place of strength where I may be safe.
31:3 | [cbgb] | 因为你是我的岩石，我的山寨。所以求你为你名的缘故，引导我，指点我。 < | >
 | [niv] | Since you are my rock and my fortress, for the sake of your name lead and guide me.
 | [asv] | For thou art my rock and my fortress; Therefore for thy name's sake lead me and guide me.
 | [jnd] | For thou art my rock and my fortress; and, for thy name's sake, thou wilt lead me and guide me.
 | [kjv] | For thou art my rock and my fortress; therefore for thy name's sake lead me, and guide me.
 | [nwb] | For thou my rock and my fortress; therefore for thy name's sake lead me, and guide me.
 | [rsv] | Yea, thou art my rock and my fortress; for thy name's sake lead me and guide me,
 | [web] | . For you are my rock and my fortress,Therefore for your name's sake lead me and guide me.
 | [ylt] | For my rock and my bulwark Thou, For Thy name's sake lead me and tend me.
 | [bbe] | For you are my Rock and my strong tower; go in front of me and be my guide, because of your name.
31:4 | [cbgb] | 求你救我脱离人为我暗设的网罗。因为你是我的保障。 < | >
 | [niv] | Free me from the trap that is set for me, for you are my refuge.
 | [asv] | Pluck me out of the net that they have laid privily for me; For thou art my stronghold.
 | [jnd] | Draw me out of the net that they have hidden for me; for thou art my strength.
 | [kjv] | Pull me out of the net that they have laid privily for me: for thou art my strength.
 | [nwb] | Pull me out of the net that they have laid privily for me: for thou my strength.
 | [rsv] | take me out of the net which is hidden for me, for thou art my refuge.
 | [web] | . Pluck me out of the net that they have laid secretly for me,For you are my stronghold.
 | [ylt] | Bring me out from the net that they hid for me, For Thou my strength.
 | [bbe] | Take me out of the net which they have put ready for me secretly; for you are my strength.
31:5 | [cbgb] | 我将我的灵魂交在你手里。耶和华诚实的 神阿，你救赎了我。 < | >
 | [niv] | Into your hands I commit my spirit; redeem me, O LORD, the God of truth.
 | [asv] | Into thy hand I commend my spirit: Thou hast redeemed me, O Jehovah, thou God of truth.
 | [jnd] | Into thy hand I commit my spirit: thou hast redeemed me, Jehovah, 鵊od of truth.
 | [kjv] | Into thine hand I commit my spirit: thou hast redeemed me, O LORD God of truth.
 | [nwb] | Into thy hand I commit my spirit: thou hast redeemed me, O LORD God of truth.
 | [rsv] | Into thy hand I commit my spirit; thou hast redeemed me, O LORD, faithful God.
 | [web] | . Into your hand I commend my spirit.You redeem me, Yahweh, God of truth.
 | [ylt] | Into Thy hand I commit my spirit, Thou hast redeemed me, Jehovah God of truth.
 | [bbe] | Into your hands I give my spirit; you are my saviour, O Lord God for ever true.
31:6 | [cbgb] | 我恨恶那信奉虚无之 神的人。我却倚靠耶和华。 < | >
 | [niv] | I hate those who cling to worthless idols; I trust in the LORD.
 | [asv] | I hate them that regard lying vanities; But I trust in Jehovah.
 | [jnd] | I have hated them that observe lying vanities; and as for me, I have confided in Jehovah.
 | [kjv] | I have hated them that regard lying vanities: but I trust in the LORD.
 | [nwb] | I have hated them that regard lying vanities: but I trust in the LORD.
 | [rsv] | Thou hatest those who pay regard to vain idols; but I trust in the LORD.
 | [web] | . I hate those who regard lying vanities,But I trust in Yahweh.
 | [ylt] | I have hated the observers of lying vanities, And I toward Jehovah have been confident.
 | [bbe] | I am full of hate for those who go after false gods; but my hope is in the Lord.
31:7 | [cbgb] | 我要为你的慈爱高兴欢喜。因为你见过我的困苦，知道我心中的艰难。 < | >
 | [niv] | I will be glad and rejoice in your love, for you saw my affliction and knew the anguish of my soul.
 | [asv] | I will be glad and rejoice in thy lovingkindness; For thou hast seen my affliction: Thou hast known my soul in adversities;
 | [jnd] | I will be glad and rejoice in thy loving-kindness, for thou hast seen mine affliction; thou hast known the troubles of my soul,
 | [kjv] | I will be glad and rejoice in thy mercy: for thou hast considered my trouble; thou hast known my soul in adversities;
 | [nwb] | I will be glad and rejoice in thy mercy: for thou hast considered my trouble; thou hast known my soul in adversities;
 | [rsv] | I will rejoice and be glad for thy steadfast love, because thou hast seen my affliction, thou hast taken heed of my adversities,
 | [web] | . I will be glad and rejoice in your lovingkindness,For you have seen my affliction.You have known my soul in adversities.
 | [ylt] | I rejoice, and am glad in Thy kindness, In that Thou hast seen mine affliction, Thou hast known in adversities my soul.
 | [bbe] | I will be glad and have delight in your mercy; because you have seen my trouble; you have had pity on my soul in its sorrows;
31:8 | [cbgb] | 你未曾把我交在仇敌手里。你使我的脚站在宽阔之处。 < | >
 | [niv] | You have not handed me over to the enemy but have set my feet in a spacious place.
 | [asv] | And thou hast not shut me up into the hand of the enemy; Thou hast set my feet in a large place.
 | [jnd] | And hast not shut me up into the hand of the enemy: thou hast set my feet in a large place.
 | [kjv] | And hast not shut me up into the hand of the enemy: thou hast set my feet in a large room.
 | [nwb] | And hast not shut me up into the hand of the enemy: thou hast set my foot in a large room.
 | [rsv] | and hast not delivered me into the hand of the enemy; thou hast set my feet in a broad place.
 | [web] | . You have not shut me up into the hand of the enemy.You have set my feet in a large place.
 | [ylt] | And Thou hast not shut me up, Into the hand of an enemy, Thou hast caused my feet to stand in a broad place.
 | [bbe] | And you have not given me into the hand of my hater; you have put my feet in a wide place.
31:9 | [cbgb] | 耶和华阿，求你怜恤我，因为我在急难之中。我的眼睛因忧愁而乾瘪，连我的身心，也不安舒。 < | >
 | [niv] | Be merciful to me, O LORD, for I am in distress; my eyes grow weak with sorrow, my soul and my body with grief.
 | [asv] | Have mercy upon me, O Jehovah, for I am in distress: Mine eye wasteth away with grief, yea, my soul and my body.
 | [jnd] | Be gracious unto me, Jehovah, for I am in trouble: mine eye wasteth away with vexation, my soul and my belly.
 | [kjv] | Have mercy upon me, O LORD, for I am in trouble: mine eye is consumed with grief, yea, my soul and my belly.
 | [nwb] | Have mercy upon me, O LORD, for I am in trouble: my eye is consumed with grief, , my soul and my belly.
 | [rsv] | Be gracious to me, O LORD, for I am in distress; my eye is wasted from grief, my soul and my body also.
 | [web] | . Have mercy on me, Yahweh, for I am in distress.My eye, my soul, and my body waste away with grief.
 | [ylt] | Favour me, O Jehovah, for distress to me, Mine eye, my soul, and my body Have become old by provocation.
 | [bbe] | Have mercy on me, O Lord, for I am in trouble; my eyes are wasted with grief, I am wasted in soul and body.
31:10 | [cbgb] | 我的生命为愁苦所消耗。我的年岁为叹息所旷废。我的力量因我的罪孽衰败。我的骨头也枯乾。 < | >
 | [niv] | My life is consumed by anguish and my years by groaning; my strength fails because of my affliction, and my bones grow weak.
 | [asv] | For my life is spent with sorrow, And my years with sighing: My strength faileth because of mine iniquity, And my bones are wasted away.
 | [jnd] | For my life is spent with sorrow, and my years with sighing; my strength faileth through mine iniquity, and my bones are wasted.
 | [kjv] | For my life is spent with grief, and my years with sighing: my strength faileth because of mine iniquity, and my bones are consumed.
 | [nwb] | For my life is spent with grief, and my years with sighing: my strength faileth because of my iniquity, and my bones are consumed.
 | [rsv] | For my life is spent with sorrow, and my years with sighing; my strength fails because of my misery, and my bones waste away.
 | [web] | . For my life is spent with sorrow,My years with sighing.My strength fails because of my iniquity.My bones are wasted away.
 | [ylt] | For my life hath been consumed in sorrow And my years in sighing. Feeble because of mine iniquity hath been my strength, And my bones have become old.
 | [bbe] | My life goes on in sorrow, and my years in weeping; my strength is almost gone because of my sin, and my bones are wasted away.
31:11 | [cbgb] | 我因一切敌人成了羞辱，在我的邻舍跟前更甚。那认识我的都惧怕我。在外头看见我的都躲避我。 < | >
 | [niv] | Because of all my enemies, I am the utter contempt of my neighbors; I am a dread to my friends-- those who see me on the street flee from me.
 | [asv] | Because of all mine adversaries I am become a reproach, Yea, unto my neighbors exceedingly, And a fear to mine acquaintance: They that did see me without fled from me.
 | [jnd] | More than to all mine oppressors, I am become exceedingly a reproach, even to my neighbours, and a fear to mine acquaintance: they that see me without flee from me.
 | [kjv] | I was a reproach among all mine enemies, but especially among my neighbours, and a fear to mine acquaintance: they that did see me without fled from me.
 | [nwb] | I was a reproach among all my enemies, but especially among my neighbors, and a fear to my acquaintance: they that saw me without fled from me.
 | [rsv] | I am the scorn of all my adversaries, a horror to my neighbors, an object of dread to my acquaintances; those who see me in the street flee from me.
 | [web] | . Because of all my adversaries I have become utterly contemptible to my neighbors,A fear to my acquaintances.Those who saw me on the street fled from me.
 | [ylt] | Among all mine adversaries I have been a reproach, And to my neighbours exceedingly, And a fear to mine acquaintances, Those seeing me without -- fled from me.
 | [bbe] | Because of all those who are against me, I have become a word of shame to my neighbours; a cause of shaking the head and a fear to my friends: those who saw me in the street went in flight from me.
31:12 | [cbgb] | 我被人忘记，如同死人，无人记念。我好像破碎的器皿。 < | >
 | [niv] | I am forgotten by them as though I were dead; I have become like broken pottery.
 | [asv] | I am forgotten as a dead man out of mind: I am like a broken vessel.
 | [jnd] | I am forgotten in heart as a dead man; I am become like a broken vessel.
 | [kjv] | I am forgotten as a dead man out of mind: I am like a broken vessel.
 | [nwb] | I am forgotten as a dead man out of mind: I am like a broken vessel.
 | [rsv] | I have passed out of mind like one who is dead; I have become like a broken vessel.
 | [web] | . I am forgotten from their hearts like a dead man.I am like broken pottery.
 | [ylt] | I have been forgotten as dead out of mind, I have been as a perishing vessel.
 | [bbe] | I have gone from men's minds and memory like a dead man; I am like a broken vessel.
31:13 | [cbgb] | 我听见了许多人的谗谤，四围都是惊吓。他们一同商议攻击我的时候，就图谋要害我的性命。 < | >
 | [niv] | For I hear the slander of many; there is terror on every side; they conspire against me and plot to take my life.
 | [asv] | For I have heard the defaming of many, Terror on every side: While they took counsel together against me, They devised to take away my life.
 | [jnd] | For I have heard the slander of many -- terror on every side -- when they take counsel together against me: they plot to take away my life.
 | [kjv] | For I have heard the slander of many: fear was on every side: while they took counsel together against me, they devised to take away my life.
 | [nwb] | For I have heard the slander of many: fear on every side: while they took counsel together against me, they devised to take away my life.
 | [rsv] | Yea, I hear the whispering of many--terror on every side! --as they scheme together against me, as they plot to take my life.
 | [web] | . For I have heard the slander of many, terror on every side,While they conspire together against me,They plot to take away my life.
 | [ylt] | For I have heard an evil account of many, Fear round about. In their being united against me, To take my life they have devised,
 | [bbe] | False statements against me have come to my ears; fear was on every side: they were talking together against me, designing to take away my life.
31:14 | [cbgb] | 耶和华阿，我仍菊倚靠你。我说，你是我的 神。 < | >
 | [niv] | But I trust in you, O LORD; I say, "You are my God."
 | [asv] | But I trusted in thee, O Jehovah: I said, Thou art my God.
 | [jnd] | But I confided in thee, Jehovah; I said, thou art my God.
 | [kjv] | But I trusted in thee, O LORD: I said, Thou art my God.
 | [nwb] | But I trusted in thee, O LORD: I said, Thou my God.
 | [rsv] | But I trust in thee, O LORD, I say, "Thou art my God."
 | [web] | . But I trust in you, Yahweh.I said, You are my God.
 | [ylt] | And I on Thee -- I have trusted, O Jehovah, I have said, `Thou my God.'
 | [bbe] | But I had faith in you, O Lord; I said, You are my God.
31:15 | [cbgb] | 我终身的事在你手中。求你救我脱离仇敌的手，和那些逼迫我的人。 < | >
 | [niv] | My times are in your hands; deliver me from my enemies and from those who pursue me.
 | [asv] | My times are in thy hand: Deliver me from the hand of mine enemies, and from them that persecute me.
 | [jnd] | My times are in thy hand: deliver me from the hand of mine enemies, and from my persecutors.
 | [kjv] | My times are in thy hand: deliver me from the hand of mine enemies, and from them that persecute me.
 | [nwb] | My times in thy hand: deliver me from the hand of my enemies, and from them that persecute me.
 | [rsv] | My times are in thy hand; deliver me from the hand of my enemies and persecutors!
 | [web] | . My times are in your hand.Deliver me from the hand of my enemies, and from those who persecute me.
 | [ylt] | In Thy hand my times, Deliver me from the hand of my enemies, And from my pursuers.
 | [bbe] | The chances of my life are in your hand; take me out of the hands of my haters, and of those who go after me.
31:16 | [cbgb] | 求你使你的脸光照仆人，凭你的慈爱拯救我。 < | >
 | [niv] | Let your face shine on your servant; save me in your unfailing love.
 | [asv] | Make thy face to shine upon thy servant: Save me in thy lovingkindness.
 | [jnd] | Make thy face to shine upon thy servant; save me in thy loving-kindness.
 | [kjv] | Make thy face to shine upon thy servant: save me for thy mercies' sake.
 | [nwb] | Make thy face to shine upon thy servant: save me for thy mercies' sake.
 | [rsv] | Let thy face shine on thy servant; save me in thy steadfast love!
 | [web] | . Make your face to shine on your servant.Save me in your lovingkindness.
 | [ylt] | Cause Thy face to shine on Thy servant, Save me in Thy kindness.
 | [bbe] | Let your servant see the light of your face; in your mercy be my saviour.
31:17 | [cbgb] | 耶和华阿，求你叫我不至羞愧。因为我曾呼吁你。求你使恶人羞愧，使他们在阴间缄默无声。 < | >
 | [niv] | Let me not be put to shame, O LORD, for I have cried out to you; but let the wicked be put to shame and lie silent in the grave.
 | [asv] | Let me not be put to shame, O Jehovah; for I have called upon thee: Let the wicked be put to shame, let them be silent in Sheol.
 | [jnd] | Jehovah, let me not be ashamed; for I have called upon thee: let the wicked be ashamed, let them be silent in Sheol.
 | [kjv] | Let me not be ashamed, O LORD; for I have called upon thee: let the wicked be ashamed, and let them be silent in the grave.
 | [nwb] | Let me not be ashamed, O LORD; for I have called upon thee: let the wicked be ashamed, and let them be silent in the grave.
 | [rsv] | Let me not be put to shame, O LORD, for I call on thee; let the wicked be put to shame, let them go dumbfounded to Sheol.
 | [web] | . Let me not be put to shame, Yahweh, for I have called on you.Let the wicked be put to shame. Let them be silent in Sheol.
 | [ylt] | O Jehovah, let me not be ashamed, For I have called Thee, let the wicked be ashamed, Let them become silent to Sheol.
 | [bbe] | Let me not be shamed, O Lord, for I have made my prayer to you; let the sinners be shamed, and let their mouths be shut in the underworld.
31:18 | [cbgb] | 那撒谎的人，逞骄傲轻慢，出狂妄的话攻击义人。愿他的嘴哑而无言。 < | >
 | [niv] | Let their lying lips be silenced, for with pride and contempt they speak arrogantly against the righteous.
 | [asv] | Let the lying lips be dumb, Which speak against the righteous insolently, With pride and contempt.
 | [jnd] | Let the lying lips become dumb, which speak insolently against the righteous in pride and contempt.
 | [kjv] | Let the lying lips be put to silence; which speak grievous things proudly and contemptuously against the righteous.
 | [nwb] | Let the lying lips be put to silence; which speak grievous things proudly and contemptuously against the righteous.
 | [rsv] | Let the lying lips be dumb, which speak insolently against the righteous in pride and contempt.
 | [web] | . Let the lying lips be mute,Which speak against the righteous insolently, with pride and contempt.
 | [ylt] | Let lips of falsehood become dumb, That are speaking against the righteous, Ancient sayings, in pride and contempt.
 | [bbe] | Let the false lips be shut, which say evil against the upright, looking down on him in their pride.
31:19 | [cbgb] | 敬畏你投靠你的人，你为他们所积存的，在世人面前所施行的恩惠，是何等大呢？ < | >
 | [niv] | How great is your goodness, which you have stored up for those who fear you, which you bestow in the sight of men on those who take refuge in you.
 | [asv] | Oh how great is thy goodness, Which thou hast laid up for them that fear thee, Which thou hast wrought for them that take refuge in thee, Before the sons of men!
 | [jnd] | how great is thy goodness, which thou hast laid up for them that fear thee, thou hast wrought for them that trust in thee, before the sons of men!
 | [kjv] | Oh how great is thy goodness, which thou hast laid up for them that fear thee; which thou hast wrought for them that trust in thee before the sons of men!
 | [nwb] | how great thy goodness, which thou hast laid up for them that fear thee; thou hast wrought for them that trust in thee before the sons of men!
 | [rsv] | O how abundant is thy goodness, which thou hast laid up for those who fear thee, and wrought for those who take refuge in thee, in the sight of the sons of men!
 | [web] | . Oh how great is your goodness,Which you have laid up for those who fear you,Which you have worked for those who take refuge in you,Before the sons of men!
 | [ylt] | How abundant is Thy goodness, That Thou hast laid up for those fearing Thee,
 | [bbe] | O how great is your grace, which you have put in store for your worshippers, and which you have made clear to those who had faith in you, before the sons of men!
31:20 | [cbgb] | 你必把他们藏在你面前的隐密处，免得遇见人的计谋。你必暗暗的保守他们在亭子里，免受口舌的争闹。 < | >
 | [niv] | In the shelter of your presence you hide them from the intrigues of men; in your dwelling you keep them safe from accusing tongues.
 | [asv] | In the covert of thy presence wilt thou hide them from the plottings of man: Thou wilt keep them secretly in a pavilion from the strife of tongues.
 | [jnd] | Thou keepest them concealed in the secret of thy presence from the conspiracies of man; thou hidest them in a pavilion from the strife of tongues.
 | [kjv] | Thou shalt hide them in the secret of thy presence from the pride of man: thou shalt keep them secretly in a pavilion from the strife of tongues.
 | [nwb] | Thou shalt hide them in the secret of thy presence from the pride of man: thou shalt keep them secretly in a pavilion from the strife of tongues.
 | [rsv] | In the covert of thy presence thou hidest them from the plots of men; thou holdest them safe under thy shelter from the strife of tongues.
 | [web] | . In the covert of your presence will you hide them from the plotting of man.You will keep them secretly in a pavilion from the strife of tongues.
 | [ylt] | Thou hast wrought for those trusting in Thee, Before sons of men. Thou hidest them in the secret place of Thy presence, From artifices of man, Thou concealest them in a tabernacle, From the strife of tongues.
 | [bbe] | You will keep them safe in your house from the designs of man; in the secret of your tent will you keep them from angry tongues.
31:21 | [cbgb] | 耶和华是应当称颂的。因为他在坚固城里，向我施展奇妙的慈爱。 < | >
 | [niv] | Praise be to the LORD, for he showed his wonderful love to me when I was in a besieged city.
 | [asv] | Blessed be Jehovah; For he hath showed me his marvellous lovingkindness in a strong city.
 | [jnd] | Blessed be Jehovah; for he hath shewn me wondrously his loving-kindness in a strong city.
 | [kjv] | Blessed be the LORD: for he hath shewed me his marvellous kindness in a strong city.
 | [nwb] | Blessed the LORD: for he hath showed me his wonderful kindness in a strong city.
 | [rsv] | Blessed be the LORD, for he has wondrously shown his steadfast love to me when I was beset as in a besieged city.
 | [web] | . Praise be to Yahweh,For he has showed me his marvelous lovingkindness in a strong city.
 | [ylt] | Blessed Jehovah, For He hath made marvellous His kindness To me in a city of bulwarks.
 | [bbe] | May the Lord be praised, because he has made clear to me the wonder of his grace in a strong town.
31:22 | [cbgb] | 至于我，我曾急促的说，我从你眼前被隔绝。然而我呼求你的时候，你仍听我恳求的声音。 < | >
 | [niv] | In my alarm I said, "I am cut off from your sight!" Yet you heard my cry for mercy when I called to you for help.
 | [asv] | As for me, I said in my haste, I am cut off from before thine eyes: Nevertheless thou heardest the voice of my supplications When I cried unto thee.
 | [jnd] | As for me, I said in my haste, I am cut off from before thine eyes; nevertheless thou heardest the voice of my supplications when I cried unto thee.
 | [kjv] | For I said in my haste, I am cut off from before thine eyes: nevertheless thou heardest the voice of my supplications when I cried unto thee.
 | [nwb] | For I said in my haste, I am cut off from before thy eyes: nevertheless thou heardest the voice of my supplications when I cried to thee.
 | [rsv] | I had said in my alarm, "I am driven far from thy sight." But thou didst hear my supplications, when I cried to thee for help.
 | [web] | . As for me, I said in my haste, "I am cut off from before your eyes."Nevertheless you heard the voice of my petitions when I cried to you.
 | [ylt] | And I -- I have said in my haste, `I have been cut off from before Thine eyes,' But Thou hast heard the voice of my supplications, In my crying unto Thee.
 | [bbe] | And as for me, I said in my fear, I am cut off from before your eyes; but you gave ear to the voice of my prayer, when my cry went up to you.
31:23 | [cbgb] | 耶和华的圣民哪，你们都要爱他。耶和华保护诚实人，足足报应行事骄傲的人。 < | >
 | [niv] | Love the LORD, all his saints! The LORD preserves the faithful, but the proud he pays back in full.
 | [asv] | Oh love Jehovah, all ye his saints: Jehovah preserveth the faithful, And plentifully rewardeth him that dealeth proudly.
 | [jnd] | Love Jehovah, all ye his saints. Jehovah preserveth the faithful, and plentifully requiteth the proud doer.
 | [kjv] | O love the LORD, all ye his saints: for the LORD preserveth the faithful, and plentifully rewardeth the proud doer.
 | [nwb] | O love the LORD, all ye his saints: the LORD preserveth the faithful, and plentifully rewardeth the proud doer.
 | [rsv] | Love the LORD, all you his saints! The LORD preserves the faithful, but abundantly requites him who acts haughtily.
 | [web] | . Oh love Yahweh, all you his saints!Yahweh preserves the faithful,And pays back him who deals proudly in full.
 | [ylt] | Love Jehovah, all ye His saints, Jehovah is keeping the faithful, And recompensing abundantly a proud doer.
 | [bbe] | O have love for the Lord, all you his saints; for the Lord keeps safe from danger all those who are true to him, and gives the workers of pride their right reward.
31:24 | [cbgb] | 凡仰望耶和华的人，你们都要壮胆，坚固你们的心。 <
 | [niv] | Be strong and take heart, all you who hope in the LORD.
 | [asv] | Be strong, and let your heart take courage, All ye that hope in Jehovah. Psalm
 | [jnd] | Be strong, and let your heart take courage, all ye that hope in Jehovah.
 | [kjv] | Be of good courage, and he shall strengthen your heart, all ye that hope in the LORD.
 | [nwb] | Be of good courage, and he will strengthen your heart, all ye that hope in the LORD.
 | [rsv] | Be strong, and let your heart take courage, all you who wait for the LORD!
 | [web] | . Be strong, and let your heart take courage,All you who hope in Yahweh.By David. A contemplative psalm.
 | [ylt] | Be strong, and He strengtheneth your heart, All ye who are waiting for Jehovah!
 | [bbe] | Put away fear and let your heart be strong, all you whose hope is in the Lord.


Interlinear Bible:Psalms 32

 诗篇 Psalms 32 << || >>
32:1 | [cbgb] | （大卫的训诲诗）得赦免其过，遮盖其罪的，这人是有福的。 >
 | [niv] | Blessed is he whose transgressions are forgiven, whose sins are covered.
 | [asv] | Blessed is he whose transgression is forgiven, Whose sin is covered.
 | [jnd] | {Of David. Instruction.} Blessed is he transgression is forgiven, sin is covered!
 | [kjv] | Blessed is he whose transgression is forgiven, whose sin is covered.
 | [nwb] | of David, Maschil. Blessed transgression forgiven, sin covered.
 | [rsv] | A Psalm of David. A Maskil. Blessed is he whose transgression is forgiven, whose sin is covered.
 | [web] | . Blessed is he whose disobedience is forgiven,Whose sin is covered.
 | [ylt] | By David. -- An Instruction. O the happiness of him whose transgression forgiven, Whose sin is covered.
 | [bbe] | Happy is he who has forgiveness for his wrongdoing, and whose sin is covered.
32:2 | [cbgb] | 凡心里没有诡诈，耶和华不算为有罪的，这人是有福的。 < | >
 | [niv] | Blessed is the man whose sin the LORD does not count against him and in whose spirit is no deceit.
 | [asv] | Blessed is the man unto whom Jehovah imputeth not iniquity, And in whose spirit there is no guile.
 | [jnd] | Blessed is the man unto whom Jehovah reckoneth not iniquity, and in whose spirit there is no guile!
 | [kjv] | Blessed is the man unto whom the LORD imputeth not iniquity, and in whose spirit there is no guile.
 | [nwb] | Blessed the man to whom the LORD imputeth not iniquity, and in whose spirit no guile.
 | [rsv] | Blessed is the man to whom the LORD imputes no iniquity, and in whose spirit there is no deceit.
 | [web] | . Blessed is the man to whom Yahweh doesn't impute iniquity,In whose spirit there is no deceit.
 | [ylt] | O the happiness of a man, To whom Jehovah imputeth not iniquity, And in whose spirit there is no deceit.
 | [bbe] | Happy is the man in whom the Lord sees no evil, and in whose spirit there is no deceit.
32:3 | [cbgb] | 我闭口不认罪的时候，因终日唉哼，而骨头枯乾。 < | >
 | [niv] | When I kept silent, my bones wasted away through my groaning all day long.
 | [asv] | When I kept silence, my bones wasted away Through my groaning all the day long.
 | [jnd] | When I kept silence, my bones waxed old, through my groaning all the day long.
 | [kjv] | When I kept silence, my bones waxed old through my roaring all the day long.
 | [nwb] | When I kept silence, my bones became old through my roaring all the day long.
 | [rsv] | When I declared not my sin, my body wasted away through my groaning all day long.
 | [web] | . When I kept silence, my bones wasted away through my groaning all day long.
 | [ylt] | When I have kept silence, become old have my bones, Through my roaring all the day.
 | [bbe] | When I kept my mouth shut, my bones were wasted, because of my crying all through the day.
32:4 | [cbgb] | 黑夜白日，你的手在我身上沉重。我的精液耗尽，如同夏天的乾旱。（细拉） < | >
 | [niv] | For day and night your hand was heavy upon me; my strength was sapped as in the heat of summer.
 | [asv] | For day and night thy hand was heavy upon me: My moisture was changed as with the drought of summer. Selah
 | [jnd] | For day and night thy hand was heavy upon me; my moisture was turned into the drought of summer. Selah.
 | [kjv] | For day and night thy hand was heavy upon me: my moisture is turned into the drought of summer. Selah.
 | [nwb] | For day and night thy hand was heavy upon me: my moisture is turned into the drouth of summer. Selah.
 | [rsv] | For day and night thy hand was heavy upon me; my strength was dried up as by the heat of summer.
 | [web] | . For day and night your hand was heavy on me.My strength was sapped in the heat of summer.Selah.
 | [ylt] | When by day and by night Thy hand is heavy upon me, My moisture hath been changed Into the droughts of summer. Selah.
 | [bbe] | For the weight of your hand was on me day and night; my body became dry like the earth in summer. (Selah.)
32:5 | [cbgb] | 我向你陈明我的罪，不隐瞒我的恶。我说，我要向耶和华承认我的过犯，你就赦免我的罪。（细拉） < | >
 | [niv] | Then I acknowledged my sin to you and did not cover up my iniquity. I said, "I will confess my transgressions to the LORD"-- and you forgave the guilt of my sin.
 | [asv] | I acknowledged my sin unto thee, And mine iniquity did I not hide: I said, I will confess my transgressions unto Jehovah; And thou forgavest the iniquity of my sin. Selah
 | [jnd] | I acknowledged my sin unto thee, and mine iniquity I covered not; I said, I will confess my transgressions unto Jehovah, and *thou* forgavest the iniquity of my sin. Selah.
 | [kjv] | I acknowledge my sin unto thee, and mine iniquity have I not hid. I said, I will confess my transgressions unto the LORD; and thou forgavest the iniquity of my sin. Selah.
 | [nwb] | I acknowledged my sin to thee, and my iniquity have I not hid. I said, I will confess my transgressions to the LORD; and thou forgavest the iniquity of my sin. Selah.
 | [rsv] | I acknowledged my sin to thee, and I did not hide my iniquity; I said, "I will confess my transgressions to the LORD"; then thou didst forgive the guilt of my sin.
 | [web] | . I acknowledged my sin to you.I didn't hide my iniquity.I said, I will confess my transgressions to Yahweh,And you forgave the iniquity of my sin.Selah.
 | [ylt] | My sin I cause Thee to know, And mine iniquity I have not covered. I have said, `I confess concerning My transgressions to Jehovah,' And Thou -- Thou hast taken away, The iniquity of my sin. Selah.
 | [bbe] | I made my wrongdoing clear to you, and did not keep back my sin. I said, I will put it all before the Lord; and you took away my wrongdoing and my sin. (Selah.)
32:6 | [cbgb] | 为此，凡虔诚人，都当趁你可寻找的时候祷告你。大水泛溢的时候，必不能到他那里。 < | >
 | [niv] | Therefore let everyone who is godly pray to you while you may be found; surely when the mighty waters rise, they will not reach him.
 | [asv] | For this let every one that is godly pray unto thee in a time when thou mayest be found: Surely when the great waters overflow they shall not reach unto him.
 | [jnd] | For this shall every one that is godly pray unto thee at a time when thou mayest be found: surely in the floods of great waters they will not reach him.
 | [kjv] | For this shall every one that is godly pray unto thee in a time when thou mayest be found: surely in the floods of great waters they shall not come nigh unto him.
 | [nwb] | For this shall every one that is godly pray to thee in a time when thou mayest be found: surely in the floods of great waters they shall not come nigh to him.
 | [rsv] | Therefore let every one who is godly offer prayer to thee; at a time of distress, in the rush of great waters, they shall not reach him.
 | [web] | . For this, let everyone that is godly pray to you in a time when you may be found.Surely when the great waters overflow, they shall not reach to him.
 | [ylt] | For this doth every saintly one pray to Thee, As the time to find. Surely at an overflowing of many waters, Unto him they come not.
 | [bbe] | For this cause let every saint make his prayer to you at a time when you are near: then the overflowing of the great waters will not overtake him.
32:7 | [cbgb] | 你是我藏身之处。你必保佑我脱离苦难，以得救的乐歌，四面环绕我。（细拉） < | >
 | [niv] | You are my hiding place; you will protect me from trouble and surround me with songs of deliverance.
 | [asv] | Thou art my hiding-place; thou wilt preserve me from trouble; Thou wilt compass me about with songs of deliverance. Selah
 | [jnd] | Thou art a hiding-place for me; thou preservest me from trouble; thou dost encompass me with songs of deliverance. Selah.
 | [kjv] | Thou art my hiding place; thou shalt preserve me from trouble; thou shalt compass me about with songs of deliverance. Selah.
 | [nwb] | Thou my hiding place; thou wilt preserve me from trouble; thou wilt compass me about with songs of deliverance. Selah.
 | [rsv] | Thou art a hiding place for me, thou preservest me from trouble; thou dost encompass me with deliverance.
 | [web] | . You are my hiding place. You will preserve me from trouble.You will surround me with songs of deliverance.Selah.
 | [ylt] | Thou a hiding-place for me, From distress Thou dost keep me, songs of deliverance dost compass me. Selah.
 | [bbe] | You are my safe and secret place; you will keep me from trouble; you will put songs of salvation on the lips of those who are round me. (Selah.)
32:8 | [cbgb] | 我要教导你，指示你当行的路。我要定睛在你身上劝戒你。 < | >
 | [niv] | I will instruct you and teach you in the way you should go; I will counsel you and watch over you.
 | [asv] | I will instruct thee and teach thee in the way which thou shalt go: I will counsel thee with mine eye upon thee.
 | [jnd] | I will instruct thee and teach thee the way in which thou shalt go; I will counsel with mine eye upon thee.
 | [kjv] | I will instruct thee and teach thee in the way which thou shalt go: I will guide thee with mine eye.
 | [nwb] | I will instruct thee, and teach thee in the way which thou shalt go: I will guide thee with my eye.
 | [rsv] | I will instruct you and teach you the way you should go; I will counsel you with my eye upon you.
 | [web] | . I will instruct you and teach you in the way which you shall go.I will counsel you with my eye on you.
 | [ylt] | I cause thee to act wisely, And direct thee in the way that thou goest, I cause mine eye to take counsel concerning thee.
 | [bbe] | I will give you knowledge, teaching you the way to go; my eye will be your guide.
32:9 | [cbgb] | 你不可像那无知的骡马，必用嚼环辔头勒住他，不然，就不能顺服。 < | >
 | [niv] | Do not be like the horse or the mule, which have no understanding but must be controlled by bit and bridle or they will not come to you.
 | [asv] | Be ye not as the horse, or as the mule, which have no understanding; Whose trappings must be bit and bridle to hold them in, Else they will not come near unto thee.
 | [jnd] | Be ye not as a horse, as a mule, which have no understanding: whose trappings must be bit and bridle, for restraint, or they will not come unto thee.
 | [kjv] | Be ye not as the horse, or as the mule, which have no understanding: whose mouth must be held in with bit and bridle, lest they come near unto thee.
 | [nwb] | Be ye not as the horse, as the mule, have no understanding: whose mouth must be held in with bit and bridle, lest they come near to thee.
 | [rsv] | Be not like a horse or a mule, without understanding, which must be curbed with bit and bridle, else it will not keep with you.
 | [web] | . Don't be like the horse, or like the mule, which have no understanding,Whose are controlled by bit and bridle, or else they will not come near to you.
 | [ylt] | Be ye not as a horse -- as a mule, Without understanding, With bridle and bit, its ornaments, to curb, Not to come near unto thee.
 | [bbe] | Do not be like the horse or the ass, without sense; ...
32:10 | [cbgb] | 恶人必多受苦楚。唯独倚靠耶和华的，必有慈爱四面环绕他。 < | >
 | [niv] | Many are the woes of the wicked, but the LORD's unfailing love surrounds the man who trusts in him.
 | [asv] | Many sorrows shall be to the wicked; But he that trusteth in Jehovah, lovingkindness shall compass him about.
 | [jnd] | Many sorrows hath the wicked; but he that confideth in Jehovah, loving-kindness shall encompass him.
 | [kjv] | Many sorrows shall be to the wicked: but he that trusteth in the LORD, mercy shall compass him about.
 | [nwb] | Many sorrows to the wicked: but he that trusteth in the LORD, mercy shall encompass him.
 | [rsv] | Many are the pangs of the wicked; but steadfast love surrounds him who trusts in the LORD.
 | [web] | . Many sorrows shall be to the wicked,But he who trusts in Yahweh, lovingkindness shall surround him.
 | [ylt] | Many the pains of the wicked; As to him who is trusting in Jehovah, Kindness doth compass him.
 | [bbe] | The sinner will be full of trouble; but mercy will be round the man who has faith in the Lord.
32:11 | [cbgb] | 你们义人应当靠耶和华欢喜快乐。你们心里正直的人，都当欢呼。 <
 | [niv] | Rejoice in the LORD and be glad, you righteous; sing, all you who are upright in heart!
 | [asv] | Be glad in Jehovah, and rejoice, ye righteous; And shout for joy, all ye that are upright in heart. Psalm
 | [jnd] | Rejoice in Jehovah, and be glad, ye righteous; and shout for joy, all ye upright in heart.
 | [kjv] | Be glad in the LORD, and rejoice, ye righteous: and shout for joy, all ye that are upright in heart.
 | [nwb] | Be glad in the LORD, and rejoice, ye righteous: and shout for joy, all upright in heart.
 | [rsv] | Be glad in the LORD, and rejoice, O righteous, and shout for joy, all you upright in heart!
 | [web] | . Be glad in Yahweh, and rejoice, you righteous!Shout for joy, all you who are upright in heart!
 | [ylt] | Be glad in Jehovah, and rejoice, ye righteous, And sing, all ye upright of heart!
 | [bbe] | Be glad in the Lord with joy, you upright men; give cries of joy, all you whose hearts are true.


Interlinear Bible:Psalms 33

 诗篇 Psalms 33 << || >>
33:1 | [cbgb] | 义人哪，你们应当靠耶和华欢乐。正直人的赞美是合宜的。 >
 | [niv] | Sing joyfully to the LORD, you righteous; it is fitting for the upright to praise him.
 | [asv] | Rejoice in Jehovah, O ye righteous: Praise is comely for the upright.
 | [jnd] | Exult, ye righteous, in Jehovah: praise is comely for the upright.
 | [kjv] | Rejoice in the LORD, O ye righteous: for praise is comely for the upright.
 | [nwb] | Rejoice in the LORD, O ye righteous: praise is comely for the upright.
 | [rsv] | Rejoice in the LORD, O you righteous! Praise befits the upright.
 | [web] | . Rejoice in Yahweh, you righteous!Praise is fitting for the upright.
 | [ylt] | Sing, ye righteous, in Jehovah, For upright ones praise comely.
 | [bbe] | Be glad in the Lord, O doers of righteousness; for praise is beautiful for the upright.
33:2 | [cbgb] | 你们应当弹琴称谢耶和华，用十弦瑟歌颂他。 < | >
 | [niv] | Praise the LORD with the harp; make music to him on the ten-stringed lyre.
 | [asv] | Give thanks unto Jehovah with the harp: Sing praises unto him with the psaltery of ten strings.
 | [jnd] | Give thanks unto Jehovah with the harp; sing psalms unto him with the ten-stringed lute.
 | [kjv] | Praise the LORD with harp: sing unto him with the psaltery and an instrument of ten strings.
 | [nwb] | Praise the LORD with harp: sing to him with the psaltery an instrument of ten strings.
 | [rsv] | Praise the LORD with the lyre, make melody to him with the harp of ten strings!
 | [web] | . Give thanks to Yahweh with the lyre.Sing praises to him with the harp of ten strings.
 | [ylt] | Give ye thanks to Jehovah with a harp, With psaltery of ten strings sing praise to Him,
 | [bbe] | Give praise to the Lord on the corded instrument; make melody to him with instruments of music.
33:3 | [cbgb] | 应当向他唱新歌，弹得巧妙，声音洪亮。 < | >
 | [niv] | Sing to him a new song; play skillfully, and shout for joy.
 | [asv] | Sing unto him a new song; Play skilfully with a loud noise.
 | [jnd] | Sing unto him a new song; play skilfully with a loud sound.
 | [kjv] | Sing unto him a new song; play skilfully with a loud noise.
 | [nwb] | Sing to him a new song; play skillfully with a loud noise.
 | [rsv] | Sing to him a new song, play skilfully on the strings, with loud shouts.
 | [web] | . Sing to him a new song.Play skillfully with a shout of joy!
 | [ylt] | Sing ye to Him a new song, Play skilfully with shouting.
 | [bbe] | Make a new song to him; playing expertly with a loud noise.
33:4 | [cbgb] | 因为耶和华的言语正直。凡他所作的，尽都诚实。 < | >
 | [niv] | For the word of the LORD is right and true; he is faithful in all he does.
 | [asv] | For the word of Jehovah is right; And all his work is done in faithfulness.
 | [jnd] | For the word of Jehovah is right, and all his work is in faithfulness.
 | [kjv] | For the word of the LORD is right; and all his works are done in truth.
 | [nwb] | For the word of the LORD right; and all his works in truth.
 | [rsv] | For the word of the LORD is upright; and all his work is done in faithfulness.
 | [web] | . For the word of Yahweh is right.All his work is done in faithfulness.
 | [ylt] | For upright the word of Jehovah, And all His work in faithfulness.
 | [bbe] | For the word of the Lord is upright, and all his works are certain.
33:5 | [cbgb] | 他喜爱仁义公平。遍地满了耶和华的慈爱。 < | >
 | [niv] | The LORD loves righteousness and justice; the earth is full of his unfailing love.
 | [asv] | He loveth righteousness and justice: The earth is full of the lovingkindness of Jehovah.
 | [jnd] | He loveth righteousness and judgment: the earth is full of the loving-kindness of Jehovah.
 | [kjv] | He loveth righteousness and judgment: the earth is full of the goodness of the LORD.
 | [nwb] | He loveth righteousness and judgment: the earth is full of the goodness of the LORD.
 | [rsv] | He loves righteousness and justice; the earth is full of the steadfast love of the LORD.
 | [web] | . He loves righteousness and justice.The earth is full of the lovingkindness of Yahweh.
 | [ylt] | Loving righteousness and judgment, Of the kindness of Jehovah is the earth full.
 | [bbe] | His delight is in righteousness and wisdom; the earth is full of the mercy of the Lord.
33:6 | [cbgb] | 诸天藉耶和华的命而造，万象藉他口中的气而成。 < | >
 | [niv] | By the word of the LORD were the heavens made, their starry host by the breath of his mouth.
 | [asv] | By the word of Jehovah were the heavens made, And all the host of them by the breath of his mouth.
 | [jnd] | By the word of Jehovah were the heavens made, and all the host of them by the breath of his mouth.
 | [kjv] | By the word of the LORD were the heavens made; and all the host of them by the breath of his mouth.
 | [nwb] | By the word of the LORD were the heavens made; and all the host of them by the breath of his mouth.
 | [rsv] | By the word of the LORD the heavens were made, and all their host by the breath of his mouth.
 | [web] | . By the word of Yahweh were the heavens made,All the host of them by the breath of his mouth.
 | [ylt] | By the word of Jehovah The heavens have been made, And by the breath of His mouth all their host.
 | [bbe] | By the word of the Lord were the heavens made; and all the army of heaven by the breath of his mouth.
33:7 | [cbgb] | 他聚集海水如垒，收藏深洋在库房。 < | >
 | [niv] | He gathers the waters of the sea into jars ; he puts the deep into storehouses.
 | [asv] | He gathereth the waters of the sea together as a heap: He layeth up the deeps in store-houses.
 | [jnd] | He gathereth the waters of the sea together as a heap; he layeth up the deeps in storehouses.
 | [kjv] | He gathereth the waters of the sea together as an heap: he layeth up the depth in storehouses.
 | [nwb] | He gathereth the waters of the sea together as a heap: he layeth up the depth in store-houses.
 | [rsv] | He gathered the waters of the sea as in a bottle; he put the deeps in storehouses.
 | [web] | . He gathers the waters of the sea together as a heap.He lays up the deeps in storehouses.
 | [ylt] | Gathering as a heap the waters of the sea, Putting in treasuries the depths.
 | [bbe] | He makes the waters of the sea come together in a mass; he keeps the deep seas in store-houses.
33:8 | [cbgb] | 愿全地都敬畏耶和华。愿世上的居民，都惧怕他。 < | >
 | [niv] | Let all the earth fear the LORD; let all the people of the world revere him.
 | [asv] | Let all the earth fear Jehovah: Let all the inhabitants of the world stand in awe of him.
 | [jnd] | Let all the earth fear Jehovah; let all the inhabitants of the world stand in awe of him.
 | [kjv] | Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of him.
 | [nwb] | Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of him.
 | [rsv] | Let all the earth fear the LORD, let all the inhabitants of the world stand in awe of him!
 | [web] | . Let all the earth fear Yahweh.Let all the inhabitants of the world stand in awe of him.
 | [ylt] | Afraid of Jehovah are all the earth, Of Him are all the inhabitants of the world afraid.
 | [bbe] | Let the earth be full of the fear of the Lord; let all the people of the world be in holy fear of him.
33:9 | [cbgb] | 因为他说有，就有。命立，就立。 < | >
 | [niv] | For he spoke, and it came to be; he commanded, and it stood firm.
 | [asv] | For he spake, and it was done; He commanded, and it stood fast.
 | [jnd] | For *he* spoke, and it was ; *he* commanded, and it stood fast.
 | [kjv] | For he spake, and it was done; he commanded, and it stood fast.
 | [nwb] | For he spoke, and it was ; he commanded, and it stood fast.
 | [rsv] | For he spoke, and it came to be; he commanded, and it stood forth.
 | [web] | . For he spoke, and it was done.He commanded, and it stood firm.
 | [ylt] | For He hath said, and it is, He hath commanded, and it standeth.
 | [bbe] | For he gave the word, and it was done; by his order it was fixed for ever.
33:10 | [cbgb] | 耶和华使列国的寿算归于无有，使众民的思念无有功效。 < | >
 | [niv] | The LORD foils the plans of the nations; he thwarts the purposes of the peoples.
 | [asv] | Jehovah bringeth the counsel of the nations to nought; He maketh the thoughts of the peoples to be of no effect.
 | [jnd] | Jehovah frustrateth the counsel of the nations; he maketh the thoughts of the peoples of none effect.
 | [kjv] | The LORD bringeth the counsel of the heathen to nought: he maketh the devices of the people of none effect.
 | [nwb] | The LORD bringeth the counsel of the heathen to naught: he maketh the devices of the people of no effect.
 | [rsv] | The LORD brings the counsel of the nations to nought; he frustrates the plans of the peoples.
 | [web] | . Yahweh brings the counsel of the nations to nothing.He makes the thoughts of the peoples to be of no effect.
 | [ylt] | Jehovah made void the counsel of nations, He disallowed the thoughts of the peoples.
 | [bbe] | The Lord undoes the designs of the nations; he makes the thoughts of the peoples without effect.
33:11 | [cbgb] | 耶和华的寿算永远立定，他心中的思念万带常存。 < | >
 | [niv] | But the plans of the LORD stand firm forever, the purposes of his heart through all generations.
 | [asv] | The counsel of Jehovah standeth fast for ever, The thoughts of his heart to all generations.
 | [jnd] | The counsel of Jehovah standeth for ever, the thoughts of his heart from generation to generation.
 | [kjv] | The counsel of the LORD standeth for ever, the thoughts of his heart to all generations.
 | [nwb] | The counsel of the LORD standeth for ever, the thoughts of his heart to all generations.
 | [rsv] | The counsel of the LORD stands for ever, the thoughts of his heart to all generations.
 | [web] | . The counsel of Yahweh stands fast forever,The thoughts of his heart to all generations.
 | [ylt] | The counsel of Jehovah to the age standeth, The thoughts of His heart to all generations.
 | [bbe] | The Lord's purpose is eternal, the designs of his heart go on through all the generations of man.
33:12 | [cbgb] | 以耶和华为 神的，那国是有福的。他所拣选为自己产业的，那民是有福的。 < | >
 | [niv] | Blessed is the nation whose God is the LORD, the people he chose for his inheritance.
 | [asv] | Blessed is the nation whose God is Jehovah, The people whom he hath chosen for his own inheritance.
 | [jnd] | Blessed is the nation whose God is Jehovah, the people that he hath chosen for his inheritance!
 | [kjv] | Blessed is the nation whose God is the LORD; and the people whom he hath chosen for his own inheritance.
 | [nwb] | Blessed the nation whose God the LORD; the people he hath chosen for his own inheritance.
 | [rsv] | Blessed is the nation whose God is the LORD, the people whom he has chosen as his heritage!
 | [web] | . Blessed is the nation whose God is Yahweh,The people whom he has chosen for his own inheritance.
 | [ylt] | O the happiness of the nation whose God Jehovah, Of the people He did choose, For an inheritance to Him.
 | [bbe] | Happy is the nation whose God is the Lord; and the people whom he has taken for his heritage.
33:13 | [cbgb] | 耶和华从天上观看。他看见一切的世人。 < | >
 | [niv] | From heaven the LORD looks down and sees all mankind;
 | [asv] | Jehovah looketh from heaven; He beholdeth all the sons of men;
 | [jnd] | Jehovah looketh from the heavens; he beholdeth all the sons of men:
 | [kjv] | The LORD looketh from heaven; he beholdeth all the sons of men.
 | [nwb] | The LORD looketh from heaven; he beholdeth all the sons of men.
 | [rsv] | The LORD looks down from heaven, he sees all the sons of men;
 | [web] | . Yahweh looks from heaven. He sees all the sons of men.
 | [ylt] | From the heavens hath Jehovah looked, He hath seen all the sons of men.
 | [bbe] | The Lord is looking down from heaven; he sees all the sons of men;
33:14 | [cbgb] | 从他的居所，往外察看地上的居民。 < | >
 | [niv] | from his dwelling place he watches all who live on earth--
 | [asv] | From the place of his habitation he looketh forth Upon all the inhabitants of the earth,
 | [jnd] | From the place of his habitation he looketh forth upon all the inhabitants of the earth;
 | [kjv] | From the place of his habitation he looketh upon all the inhabitants of the earth.
 | [nwb] | From the place of his habitation he looketh upon all the inhabitants of the earth.
 | [rsv] | from where he sits enthroned he looks forth on all the inhabitants of the earth,
 | [web] | From the place of his habitation he looks out on all the inhabitants of the earth.
 | [ylt] | From the fixed place of His dwelling, He looked unto all inhabitants of the earth;
 | [bbe] | From his house he keeps watch on all who are living on the earth;
33:15 | [cbgb] | 他是那造成他们众人心的，留意他们一切作为的。 < | >
 | [niv] | he who forms the hearts of all, who considers everything they do.
 | [asv] | He that fashioneth the hearts of them all, That considereth all their works.
 | [jnd] | He who fashioneth the hearts of them all, who considereth all their works.
 | [kjv] | He fashioneth their hearts alike; he considereth all their works.
 | [nwb] | He fashioneth their hearts alike; he considereth all their works.
 | [rsv] | he who fashions the hearts of them all, and observes all their deeds.
 | [web] | . He who fashions all of their hearts.He considers all of their works.
 | [ylt] | Who is forming their hearts together, Who is attending unto all their works.
 | [bbe] | He makes all their hearts; their works are clear to him.
33:16 | [cbgb] | 君王不能因兵多得胜。勇士不能因力大得救。 < | >
 | [niv] | No king is saved by the size of his army; no warrior escapes by his great strength.
 | [asv] | There is no king saved by the multitude of a host: A mighty man is not delivered by great strength.
 | [jnd] | The king is not saved by the multitude of forces; a mighty man is not delivered by much strength.
 | [kjv] | There is no king saved by the multitude of an host: a mighty man is not delivered by much strength.
 | [nwb] | There is no king saved by the multitude of a host: a mighty man is not delivered by much strength.
 | [rsv] | A king is not saved by his great army; a warrior is not delivered by his great strength.
 | [web] | . There is no king saved by the multitude of a host.A mighty man is not delivered by great strength.
 | [ylt] | The king is not saved by the multitude of a force. A mighty man is not delivered, By abundance of power.
 | [bbe] | A king's salvation is not in the power of his army; a strong man does not get free by his great strength.
33:17 | [cbgb] | 靠马得救是枉然的。马也不能因力大救人。 < | >
 | [niv] | A horse is a vain hope for deliverance; despite all its great strength it cannot save.
 | [asv] | A horse is a vain thing for safety; Neither doth he deliver any by his great power.
 | [jnd] | The horse is a vain thing for safety; neither doth he deliver by his great power.
 | [kjv] | An horse is a vain thing for safety: neither shall he deliver any by his great strength.
 | [nwb] | A horse a vain thing for safety: neither shall he deliver by his great strength.
 | [rsv] | The war horse is a vain hope for victory, and by its great might it cannot save.
 | [web] | . A horse is a vain thing for safety,Neither does he deliver any by his great power.
 | [ylt] | A false thing the horse for safety, And by the abundance of his strength He doth not deliver.
 | [bbe] | A horse is a false hope; his great power will not make any man free from danger.
33:18 | [cbgb] | 耶和华的眼目，看顾敬畏他的人，和仰望他慈爱的人， < | >
 | [niv] | But the eyes of the LORD are on those who fear him, on those whose hope is in his unfailing love,
 | [asv] | Behold, the eye of Jehovah is upon them that fear him, Upon them that hope in his lovingkindness;
 | [jnd] | Behold, the eye of Jehovah is upon them that fear him, upon them that hope in his loving-kindness,
 | [kjv] | Behold, the eye of the LORD is upon them that fear him, upon them that hope in his mercy;
 | [nwb] | Behold, the eye of the LORD upon them that fear him, upon them that hope in his mercy;
 | [rsv] | Behold, the eye of the LORD is on those who fear him, on those who hope in his steadfast love,
 | [web] | . Behold, the eye of Yahweh is on those who fear him,On those who hope in his lovingkindness;
 | [ylt] | Lo, the eye of Jehovah to those fearing Him, To those waiting for His kindness,
 | [bbe] | See, the eye of the Lord is on those in whose hearts is the fear of him, on those whose hope is in his mercy;
33:19 | [cbgb] | 要救他们的命脱离死亡，并使他们在饥荒中存活。 < | >
 | [niv] | to deliver them from death and keep them alive in famine.
 | [asv] | To deliver their soul from death, And to keep them alive in famine.
 | [jnd] | To deliver their soul from death, and to keep them alive in famine.
 | [kjv] | To deliver their soul from death, and to keep them alive in famine.
 | [nwb] | To deliver their soul from death, and to keep them alive in famine.
 | [rsv] | that he may deliver their soul from death, and keep them alive in famine.
 | [web] | To deliver their soul from death,To keep them alive in famine.
 | [ylt] | To deliver from death their soul, And to keep them alive in famine.
 | [bbe] | To keep their souls from death; and to keep them living in time of need.
33:20 | [cbgb] | 我们的心向来等候耶和华。他是我们的帮助，我们的盾牌。 < | >
 | [niv] | We wait in hope for the LORD; he is our help and our shield.
 | [asv] | Our soul hath waited for Jehovah: He is our help and our shield.
 | [jnd] | Our soul waiteth for Jehovah: he is our help and our shield.
 | [kjv] | Our soul waiteth for the LORD: he is our help and our shield.
 | [nwb] | Our soul waiteth for the LORD: he our help and our shield.
 | [rsv] | Our soul waits for the LORD; he is our help and shield.
 | [web] | . Our soul has waited for Yahweh.He is our help and our shield.
 | [ylt] | Our soul hath waited for Jehovah, Our help and our shield He,
 | [bbe] | Our souls are waiting for the Lord; he is our help and our salvation.
33:21 | [cbgb] | 我们的心必靠他欢喜，因为我们向来倚靠他的圣名。 < | >
 | [niv] | In him our hearts rejoice, for we trust in his holy name.
 | [asv] | For our heart shall rejoice in him, Because we have trusted in his holy name.
 | [jnd] | For in him shall our heart rejoice, because we have confided in his holy name.
 | [kjv] | For our heart shall rejoice in him, because we have trusted in his holy name.
 | [nwb] | For our heart shall rejoice in him, because we have trusted in his holy name.
 | [rsv] | Yea, our heart is glad in him, because we trust in his holy name.
 | [web] | . For our heart shall rejoice in him,Because we have trusted in his holy name.
 | [ylt] | For in Him doth our heart rejoice, For in His holy name we have trusted.
 | [bbe] | For in him our hearts have joy; in his holy name is our hope.
33:22 | [cbgb] | 耶和华阿，求你照着我们所仰望你的，向我们施行慈爱。 <
 | [niv] | May your unfailing love rest upon us, O LORD, even as we put our hope in you.
 | [asv] | Let thy lovingkindness, O Jehovah, be upon us, According as we have hoped in thee. Psalm
 | [jnd] | Let thy loving-kindness, O Jehovah, be upon us, according as we have hoped in thee.
 | [kjv] | Let thy mercy, O LORD, be upon us, according as we hope in thee.
 | [nwb] | Let thy mercy, O LORD, be upon us, according as we hope in thee.
 | [rsv] | Let thy steadfast love, O LORD, be upon us, even as we hope in thee.
 | [web] | . Let your lovingkindness be on us, Yahweh,Since we have hoped in you.By David; when he pretended to be insane before Abimelech, who drove him away, and he departed.
 | [ylt] | Let Thy kindness, O Jehovah, be upon us, As we have waited for Thee!
 | [bbe] | Let your mercy be on us, O Lord, as we are waiting for you.


Interlinear Bible:Psalms 34

 诗篇 Psalms 34 << || >>
34:1 | [cbgb] | 我要时时称颂耶和华。赞美他的话必常在我口中。 >
 | [niv] | I will extol the LORD at all times; his praise will always be on my lips.
 | [asv] | I will bless Jehovah at all times: His praise shall continually be in my mouth.
 | [jnd] | {of David; when he changed his behaviour before Abimelech, who drove him away, and he departed.} I will bless Jehovah at all times; his praise shall continually be in my mouth.
 | [kjv] | I will bless the LORD at all times: his praise shall continually be in my mouth.
 | [nwb] | of David, when he changed his behavior before Abimelech; who drove him away, and he departed. I will bless the LORD at all times: his praise continually in my mouth.
 | [rsv] | A Psalm of David, when he feigned madness before Abimelech, so that he drove him out, and he went away. I will bless the LORD at all times; his praise shall continually be in my mouth.
 | [web] | . I will bless Yahweh at all times.His praise will always be in my mouth.
 | [ylt] | By David, in his changing his behaviour before Abimelech, and he driveth him away, and he goeth. I do bless Jehovah at all times, Continually His praise in my mouth.
 | [bbe] | I will be blessing the Lord at all times; his praise will be ever in my mouth.
34:2 | [cbgb] | 我的心必因耶和华夸耀。谦卑人听见，就要喜乐。 < | >
 | [niv] | My soul will boast in the LORD; let the afflicted hear and rejoice.
 | [asv] | My soul shall make her boast in Jehovah: The meek shall hear thereof, and be glad.
 | [jnd] | My soul shall make its boast in Jehovah: the meek shall hear, and rejoice.
 | [kjv] | My soul shall make her boast in the LORD: the humble shall hear thereof, and be glad.
 | [nwb] | My soul shall make her boast in the LORD: the humble shall hear and be glad.
 | [rsv] | My soul makes its boast in the LORD; let the afflicted hear and be glad.
 | [web] | . My soul shall boast in Yahweh.The humble shall hear of it, and be glad.
 | [ylt] | In Jehovah doth my soul boast herself, Hear do the humble and rejoice.
 | [bbe] | My soul will say great things of the Lord: the poor in spirit will have knowledge of it and be glad.
34:3 | [cbgb] | 你们和我当称耶和华为大，一同高举他的名。 < | >
 | [niv] | Glorify the LORD with me; let us exalt his name together.
 | [asv] | Oh magnify Jehovah with me, And let us exalt his name together.
 | [jnd] | Magnify Jehovah with me, and let us exalt his name together.
 | [kjv] | O magnify the LORD with me, and let us exalt his name together.
 | [nwb] | O magnify the LORD with me, and let us exalt his name together.
 | [rsv] | O magnify the LORD with me, and let us exalt his name together!
 | [web] | . Oh magnify Yahweh with me.Let us exalt his name together.
 | [ylt] | Ascribe ye greatness to Jehovah with me, And we exalt His name together.
 | [bbe] | O give praise to the Lord with me; let us be witnesses together of his great name.
34:4 | [cbgb] | 我曾寻求耶和华，他就应允我，救我脱离了一切的恐惧。 < | >
 | [niv] | I sought the LORD, and he answered me; he delivered me from all my fears.
 | [asv] | I sought Jehovah, and he answered me, And delivered me from all my fears.
 | [jnd] | I sought Jehovah, and he answered me, and delivered me from all my fears.
 | [kjv] | I sought the LORD, and he heard me, and delivered me from all my fears.
 | [nwb] | I sought the LORD, and he heard me, and delivered me from all my fears.
 | [rsv] | I sought the LORD, and he answered me, and delivered me from all my fears.
 | [web] | . I sought Yahweh, and he answered me,And delivered me from all my fears.
 | [ylt] | I sought Jehovah, and He answered me, And from all my fears did deliver me.
 | [bbe] | I was searching for the Lord, and he gave ear to my voice, and made me free from all my fears.
34:5 | [cbgb] | 凡仰望他的，便有光荣。他们的脸，必不蒙羞。 < | >
 | [niv] | Those who look to him are radiant; their faces are never covered with shame.
 | [asv] | They looked unto him, and were radiant; And their faces shall never be confounded.
 | [jnd] | They looked unto him, and were enlightened, and their faces were not confounded.
 | [kjv] | They looked unto him, and were lightened: and their faces were not ashamed.
 | [nwb] | They looked to him, and were lightened: and their faces were not ashamed.
 | [rsv] | Look to him, and be radiant; so your faces shall never be ashamed.
 | [web] | . They looked to him, and were radiant.Their faces shall never be covered with shame.
 | [ylt] | They looked expectingly unto Him, And they became bright, And their faces are not ashamed.
 | [bbe] | Let your eyes be turned to him and you will have light, and your faces will not be shamed.
34:6 | [cbgb] | 我这困苦人呼求，耶和华便垂听，救我脱离一切患难。 < | >
 | [niv] | This poor man called, and the LORD heard him; he saved him out of all his troubles.
 | [asv] | This poor man cried, and Jehovah heard him, And saved him out of all his troubles.
 | [jnd] | This afflicted one called, and Jehovah heard , and saved him out of all his troubles.
 | [kjv] | This poor man cried, and the LORD heard him, and saved him out of all his troubles.
 | [nwb] | This poor man cried, and the LORD heard , and saved him out of all his troubles.
 | [rsv] | This poor man cried, and the LORD heard him, and saved him out of all his troubles.
 | [web] | . This poor man cried, and Yahweh heard him,And saved him out of all his troubles.
 | [ylt] | This poor called, and Jehovah heard, And from all his distresses saved him.
 | [bbe] | This poor man's cry came before the Lord, and he gave him salvation from all his troubles.
34:7 | [cbgb] | 耶和华的使者，在敬畏他的人四围安营，搭救他们。 < | >
 | [niv] | The angel of the LORD encamps around those who fear him, and he delivers them.
 | [asv] | The angel of Jehovah encampeth round about them that fear him, And delivereth them.
 | [jnd] | The angel of Jehovah encampeth round about them that fear him, and delivereth them.
 | [kjv] | The angel of the LORD encampeth round about them that fear him, and delivereth them.
 | [nwb] | The angel of the LORD encampeth around them that fear him, and delivereth them.
 | [rsv] | The angel of the LORD encamps around those who fear him, and delivers them.
 | [web] | . The angel of Yahweh encamps round about those who fear him,And delivers them.
 | [ylt] | A messenger of Jehovah is encamping, Round about those who fear Him, And He armeth them.
 | [bbe] | The angel of the Lord is ever watching over those who have fear of him, to keep them safe.
34:8 | [cbgb] | 你们要尝尝主恩的滋味，便知道他是美善。投靠他的人有福了。 < | >
 | [niv] | Taste and see that the LORD is good; blessed is the man who takes refuge in him.
 | [asv] | Oh taste and see that Jehovah is good: Blessed is the man that taketh refuge in him.
 | [jnd] | Taste and see that Jehovah is good: blessed is the man that trusteth in him!
 | [kjv] | O taste and see that the LORD is good: blessed is the man that trusteth in him.
 | [nwb] | O taste and see that the LORD good: blessed the man trusteth in him.
 | [rsv] | O taste and see that the LORD is good! Happy is the man who takes refuge in him!
 | [web] | . Oh taste and see that Yahweh is good.Blessed is the man who takes refuge in him.
 | [ylt] | Taste ye and see that Jehovah good, O the happiness of the man who trusteth in Him.
 | [bbe] | By experience you will see that the Lord is good; happy is the man who has faith in him.
34:9 | [cbgb] | 耶和华的圣民哪，你们当敬畏他，因敬畏他的一无所缺。 < | >
 | [niv] | Fear the LORD, you his saints, for those who fear him lack nothing.
 | [asv] | Oh fear Jehovah, ye his saints; For there is no want to them that fear him.
 | [jnd] | Fear Jehovah, ye his saints; for there is no want to them that fear him.
 | [kjv] | O fear the LORD, ye his saints: for there is no want to them that fear him.
 | [nwb] | O fear the LORD, ye his saints: for no want to them that fear him.
 | [rsv] | O fear the LORD, you his saints, for those who fear him have no want!
 | [web] | . Oh fear Yahweh, you his saints,For there is no lack with those who fear him.
 | [ylt] | Fear Jehovah, ye His holy ones, For there is no lack to those fearing Him.
 | [bbe] | Keep yourselves in the fear of the Lord, all you his saints; for those who do so will have no need of anything.
34:10 | [cbgb] | 少壮狮子，还缺食忍饿。但寻求耶和华的。什么好处都不缺。 < | >
 | [niv] | The lions may grow weak and hungry, but those who seek the LORD lack no good thing.
 | [asv] | The young lions do lack, and suffer hunger; But they that seek Jehovah shall not want any good thing.
 | [jnd] | The young lions are in need and suffer hunger; but they that seek Jehovah shall not want any good.
 | [kjv] | The young lions do lack, and suffer hunger: but they that seek the LORD shall not want any good thing.
 | [nwb] | The young lions do lack, and suffer hunger: but they that seek the LORD shall not want any good .
 | [rsv] | The young lions suffer want and hunger; but those who seek the LORD lack no good thing.
 | [web] | . The young lions do lack, and suffer hunger,But those who seek Yahweh shall not lack any good thing.
 | [ylt] | Young lions have lacked and been hungry, And those seeking Jehovah lack not any good,
 | [bbe] | The young lions are in need and have no food; but those who are looking to the Lord will have every good thing.
34:11 | [cbgb] | 众弟子阿，你们当来听我的话。我要将敬畏耶和华的道教训你们。 < | >
 | [niv] | Come, my children, listen to me; I will teach you the fear of the LORD.
 | [asv] | Come, ye children, hearken unto me: I will teach you the fear of Jehovah.
 | [jnd] | Come, ye sons, hearken unto me: I will teach you the fear of Jehovah.
 | [kjv] | Come, ye children, hearken unto me: I will teach you the fear of the LORD.
 | [nwb] | Come, ye children, hearken to me; I will teach you the fear of the LORD.
 | [rsv] | Come, O sons, listen to me, I will teach you the fear of the LORD.
 | [web] | . Come, you children, listen to me.I will teach you the fear of Yahweh.
 | [ylt] | Come ye, children, hearken to me, The fear of Jehovah I do teach you.
 | [bbe] | Come, children, give attention to me; I will be your teacher in the fear of the Lord.
34:12 | [cbgb] | 有何人喜好存活，爱慕长寿，得享美福。 < | >
 | [niv] | Whoever of you loves life and desires to see many good days,
 | [asv] | What man is he that desireth life, And loveth many days, that he may see good?
 | [jnd] | What man is he that desireth life, loveth days, that he may see good?
 | [kjv] | What man is he that desireth life, and loveth many days, that he may see good?
 | [nwb] | What man desireth life, loveth days, that he may see good?
 | [rsv] | What man is there who desires life, and covets many days, that he may enjoy good?
 | [web] | . Who is someone who desires life,And loves many days, that he may see good?
 | [ylt] | Who the man that is desiring life? Loving days to see good?
 | [bbe] | What man has a love of life, and a desire that his days may be increased so that he may see good?
34:13 | [cbgb] | 就要禁止舌头不出恶言，嘴唇不说诡诈的话。 < | >
 | [niv] | keep your tongue from evil and your lips from speaking lies.
 | [asv] | Keep thy tongue from evil, And thy lips from speaking guile.
 | [jnd] | Keep thy tongue from evil, and thy lips from speaking guile;
 | [kjv] | Keep thy tongue from evil, and thy lips from speaking guile.
 | [nwb] | Keep thy tongue from evil, and thy lips from speaking guile.
 | [rsv] | Keep your tongue from evil, and your lips from speaking deceit.
 | [web] | . Keep your tongue from evil,And your lips from speaking lies.
 | [ylt] | Keep thy tongue from evil, And thy lips from speaking deceit.
 | [bbe] | Keep your tongue from evil, and your lips from words of deceit.
34:14 | [cbgb] | 要离恶行善，寻求和睦，一心追赶。 < | >
 | [niv] | Turn from evil and do good; seek peace and pursue it.
 | [asv] | Depart from evil, and do good; Seek peace, and pursue it.
 | [jnd] | Depart from evil, and do good; seek peace, and pursue it.
 | [kjv] | Depart from evil, and do good; seek peace, and pursue it.
 | [nwb] | Depart from evil, and do good; seek peace, and pursue it.
 | [rsv] | Depart from evil, and do good; seek peace, and pursue it.
 | [web] | . Depart from evil, and do good.Seek peace, and pursue it.
 | [ylt] | Turn aside from evil and do good, Seek peace and pursue it.
 | [bbe] | Be turned from evil, and do good; make a search for peace, desiring it with all your heart.
34:15 | [cbgb] | 耶和华的眼目，看顾义人，他的耳朵，听他们的呼求。 < | >
 | [niv] | The eyes of the LORD are on the righteous and his ears are attentive to their cry;
 | [asv] | The eyes of Jehovah are toward the righteous, And his ears are open unto their cry.
 | [jnd] | The eyes of Jehovah are upon the righteous, and his ears are toward their cry;
 | [kjv] | The eyes of the LORD are upon the righteous, and his ears are open unto their cry.
 | [nwb] | The eyes of the LORD upon the righteous, and his ears to their cry.
 | [rsv] | The eyes of the LORD are toward the righteous, and his ears toward their cry.
 | [web] | . The eyes of Yahweh are toward the righteous.His ears listen to their cry.
 | [ylt] | The eyes of Jehovah unto the righteous, And His ears unto their cry.
 | [bbe] | The eyes of the Lord are on the upright, and his ears are open to their cry.
34:16 | [cbgb] | 耶和华向行恶的人变脸，要从世上除灭他们的名号。 < | >
 | [niv] | the face of the LORD is against those who do evil, to cut off the memory of them from the earth.
 | [asv] | The face of Jehovah is against them that do evil, To cut off the remembrance of them from the earth.
 | [jnd] | The face of Jehovah is against them that do evil, to cut off the remembrance of them from the earth:
 | [kjv] | The face of the LORD is against them that do evil, to cut off the remembrance of them from the earth.
 | [nwb] | The face of the LORD against them that do evil, to cut off the remembrance of them from the earth.
 | [rsv] | The face of the LORD is against evildoers, to cut off the remembrance of them from the earth.
 | [web] | . The face of Yahweh is against those who do evil,To cut off the memory of them from the earth.
 | [ylt] | (The face of Jehovah on doers of evil, To cut off from earth their memorial.)
 | [bbe] | The face of the Lord is against those who do evil, to take away the memory of them from the earth.
34:17 | [cbgb] | 义人呼求，耶和华听见了，便救他们脱离一切患难。 < | >
 | [niv] | The righteous cry out, and the LORD hears them; he delivers them from all their troubles.
 | [asv] | The righteous cried, and Jehovah heard, And delivered them out of all their troubles.
 | [jnd] | cry, and Jehovah heareth, and delivereth them out of all their troubles.
 | [kjv] | The righteous cry, and the LORD heareth, and delivereth them out of all their troubles.
 | [nwb] | cry, and the LORD heareth, and delivereth them out of all their troubles.
 | [rsv] | When the righteous cry for help, the LORD hears, and delivers them out of all their troubles.
 | [web] | . The righteous cry, and Yahweh hears,And delivers them out of all their troubles.
 | [ylt] | They cried, and Jehovah heard, And from all their distresses delivered them.
 | [bbe] | The cry of the upright comes before the Lord, and he takes them out of all their troubles.
34:18 | [cbgb] | 耶和华靠近伤心的人，拯救灵性痛悔的人。 < | >
 | [niv] | The LORD is close to the brokenhearted and saves those who are crushed in spirit.
 | [asv] | Jehovah is nigh unto them that are of a broken heart, And saveth such as are of a contrite spirit.
 | [jnd] | Jehovah is nigh to those that are of a broken heart, and saveth them that are of a contrite spirit.
 | [kjv] | The LORD is nigh unto them that are of a broken heart; and saveth such as be of a contrite spirit.
 | [nwb] | The LORD nigh to them that are of a broken heart; and saveth such as are of a contrite spirit.
 | [rsv] | The LORD is near to the brokenhearted, and saves the crushed in spirit.
 | [web] | . Yahweh is near to those who have a broken heart,And saves those who have a crushed spirit.
 | [ylt] | Near Jehovah to the broken of heart, And the bruised of spirit He saveth.
 | [bbe] | The Lord is near the broken-hearted; he is the saviour of those whose spirits are crushed down.
34:19 | [cbgb] | 义人多有苦难。但耶和华救他脱离这一切。 < | >
 | [niv] | A righteous man may have many troubles, but the LORD delivers him from them all;
 | [asv] | Many are the afflictions of the righteous; But Jehovah delivereth him out of them all.
 | [jnd] | Many are the adversities of the righteous, but Jehovah delivereth him out of them all:
 | [kjv] | Many are the afflictions of the righteous: but the LORD delivereth him out of them all.
 | [nwb] | Many the afflictions of the righteous: but the LORD delivereth him out of them all.
 | [rsv] | Many are the afflictions of the righteous; but the LORD delivers him out of them all.
 | [web] | . Many are the afflictions of the righteous,But Yahweh delivers him out of them all.
 | [ylt] | Many the evils of the righteous, Out of them all doth Jehovah deliver him.
 | [bbe] | Great are the troubles of the upright: but the Lord takes him safely out of them all.
34:20 | [cbgb] | 又要保全他一身的骨头，连一根也不折断。 < | >
 | [niv] | he protects all his bones, not one of them will be broken.
 | [asv] | He keepeth all his bones: Not one of them is broken.
 | [jnd] | He keepeth all his bones; not one of them is broken.
 | [kjv] | He keepeth all his bones: not one of them is broken.
 | [nwb] | He keepeth all his bones: not one of them is broken.
 | [rsv] | He keeps all his bones; not one of them is broken.
 | [web] | . He protects all of his bones.Not one of them is broken.
 | [ylt] | He is keeping all his bones, One of them hath not been broken.
 | [bbe] | He keeps all his bones: not one of them is broken.
34:21 | [cbgb] | 恶必害死恶人。恨恶义人的，必被定罪。 < | >
 | [niv] | Evil will slay the wicked; the foes of the righteous will be condemned.
 | [asv] | Evil shall slay the wicked; And they that hate the righteous shall be condemned.
 | [jnd] | Evil shall destroy the wicked; and they that hate the righteous shall bear their guilt.
 | [kjv] | Evil shall slay the wicked: and they that hate the righteous shall be desolate.
 | [nwb] | Evil shall slay the wicked: and they that hate the righteous shall be desolate.
 | [rsv] | Evil shall slay the wicked; and those who hate the righteous will be condemned.
 | [web] | . Evil shall kill the wicked.Those who hate the righteous shall be condemned.
 | [ylt] | Evil doth put to death the wicked, And those hating the righteous are desolate.
 | [bbe] | Evil will put an end to the sinner, and those who are haters of righteousness will come to destruction.
34:22 | [cbgb] | 耶和华救赎他仆人的灵魂。凡投靠他的，必不至定罪。 <
 | [niv] | The LORD redeems his servants; no one will be condemned who takes refuge in him.
 | [asv] | Jehovah redeemeth the soul of his servants; And none of them that take refuge in him shall be condemned. Psalm
 | [jnd] | Jehovah redeemeth the soul of his servants; and none of them that trust in him shall bear guilt.
 | [kjv] | The LORD redeemeth the soul of his servants: and none of them that trust in him shall be desolate.
 | [nwb] | The LORD redeemeth the soul of his servants: and none of them that trust in him shall be desolate.
 | [rsv] | The LORD redeems the life of his servants; none of those who take refuge in him will be condemned.
 | [web] | . Yahweh redeems the soul of his servants.None of those who take refuge in him shall be condemned.By David.
 | [ylt] | Jehovah redeemeth the soul of His servants, And none trusting in Him are desolate!
 | [bbe] | The Lord will be the saviour of the souls of his servants, and no one who has faith in him will be put to shame.


Interlinear Bible:Psalms 35

 诗篇 Psalms 35 << || >>
35:1 | [cbgb] | 耶和华阿，与我相争的，求你与他们相争。与我相战的，求你与他们相战。 >
 | [niv] | Contend, O LORD, with those who contend with me; fight against those who fight against me.
 | [asv] | Strive thou, O Jehovah, with them that strive with me: Fight thou against them that fight against me.
 | [jnd] | {of David.} Strive, O Jehovah, with them that strive with me; fight against them that fight against me:
 | [kjv] | Plead my cause, O LORD, with them that strive with me: fight against them that fight against me.
 | [nwb] | of David. Plead , O LORD, with them that strive with me: fight against them that fight against me.
 | [rsv] | A Psalm of David. Contend, O LORD, with those who contend with me; fight against those who fight against me!
 | [web] | . Contend, Yahweh, with those who contend with me.Fight against those who fight against me.
 | [ylt] | By David. Strive, Jehovah, with my strivers, fight with my fighters,
 | [bbe] | O Lord, be on my side against those who are judging me; be at war with those who make war against me.
35:2 | [cbgb] | 拿着大小的盾牌，起来帮助我。 < | >
 | [niv] | Take up shield and buckler; arise and come to my aid.
 | [asv] | Take hold of shield and buckler, And stand up for my help.
 | [jnd] | Take hold of shield and buckler, and stand up for my help;
 | [kjv] | Take hold of shield and buckler, and stand up for mine help.
 | [nwb] | Take hold of shield and buckler, and stand up for my help.
 | [rsv] | Take hold of shield and buckler, and rise for my help!
 | [web] | . Take hold of shield and buckler,And stand up for my help.
 | [ylt] | Take hold of shield and buckler, and rise for my help,
 | [bbe] | Be a breastplate to me, and give me your help.
35:3 | [cbgb] | 抽出枪来，挡住那追赶我的。求你对我的灵魂说，我是拯救你的。 < | >
 | [niv] | Brandish spear and javelin against those who pursue me. Say to my soul, "I am your salvation."
 | [asv] | Draw out also the spear, and stop the way against them that pursue me: Say unto my soul, I am thy salvation.
 | [jnd] | And draw out the spear, and stop against my pursuers: say unto my soul, I am thy salvation.
 | [kjv] | Draw out also the spear, and stop the way against them that persecute me: say unto my soul, I am thy salvation.
 | [nwb] | Draw out also the spear, and stop against them that persecute me: say to my soul, I thy salvation.
 | [rsv] | Draw the spear and javelin against my pursuers! Say to my soul, "I am your deliverance!"
 | [web] | . Draw out also the spear, and stop the way against those who pursue me.Tell my soul, "I am your salvation."
 | [ylt] | And draw out spear and lance, To meet my pursuers. Say to my soul, `Thy salvation I .'
 | [bbe] | Take up your spear and keep back my attackers; say to my soul, I am your salvation.
35:4 | [cbgb] | 愿那寻索我命的，蒙羞受辱。愿那谋害我的，退后羞愧。 < | >
 | [niv] | May those who seek my life be disgraced and put to shame; may those who plot my ruin be turned back in dismay.
 | [asv] | Let them be put to shame and brought to dishonor that seek after my soul: Let them be turned back and confounded that devise my hurt.
 | [jnd] | Let them be put to shame and confounded that seek after my life; let them be turned backward and brought to confusion that devise my hurt:
 | [kjv] | Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt.
 | [nwb] | Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt.
 | [rsv] | Let them be put to shame and dishonor who seek after my life! Let them be turned back and confounded who devise evil against me!
 | [web] | . Let those who seek after my soul be put to shame and brought to dishonor.Let those who plot my ruin be turned back and confounded.
 | [ylt] | They are ashamed and blush, those seeking my soul, Turned backward and confounded, Those devising my evil.
 | [bbe] | Let them be overcome and put to shame who make attempts to take my soul; let those who would do me damage be turned back and made foolish.
35:5 | [cbgb] | 愿他们像风前的糠，有耶和华的使者赶逐他们。 < | >
 | [niv] | May they be like chaff before the wind, with the angel of the LORD driving them away;
 | [asv] | Let them be as chaff before the wind, And the angel of Jehovah driving them on.
 | [jnd] | Let them be as chaff before the wind, and let the angel of Jehovah drive away;
 | [kjv] | Let them be as chaff before the wind: and let the angel of the LORD chase them.
 | [nwb] | Let them be as chaff before the wind: and let the angel of the LORD chase .
 | [rsv] | Let them be like chaff before the wind, with the angel of the LORD driving them on!
 | [web] | . Let them be as chaff before the wind,The angel of Yahweh driving them on.
 | [ylt] | They are as chaff before wind, And a messenger of Jehovah driving away.
 | [bbe] | Let them be like dust from the grain before the wind; let the angel of the Lord send them in flight.
35:6 | [cbgb] | 愿他们的道路，又暗又滑，有耶和华的使者追赶他们。 < | >
 | [niv] | may their path be dark and slippery, with the angel of the LORD pursuing them.
 | [asv] | Let their way be dark and slippery, And the angel of Jehovah pursuing them.
 | [jnd] | Let their way be dark and slippery, and let the angel of Jehovah pursue them.
 | [kjv] | Let their way be dark and slippery: and let the angel of the LORD persecute them.
 | [nwb] | Let their way be dark and slippery: and let the angel of the LORD persecute them.
 | [rsv] | Let their way be dark and slippery, with the angel of the LORD pursuing them!
 | [web] | . Let their way be dark and slippery,The angel of Yahweh pursuing them.
 | [ylt] | Their way is darkness and slipperiness, And a messenger of Jehovah their pursuer.
 | [bbe] | Let their way be dark and full of danger; let them be troubled by the angel of the Lord.
35:7 | [cbgb] | 因他们无故的为我暗设网罗。无故的挖坑要害我的性命。 < | >
 | [niv] | Since they hid their net for me without cause and without cause dug a pit for me,
 | [asv] | For without cause have they hid for me their net in a pit; Without cause have they digged a pit for my soul.
 | [jnd] | For without cause have they hidden for me their net a pit; without cause they have digged for my soul.
 | [kjv] | For without cause have they hid for me their net in a pit, which without cause they have digged for my soul.
 | [nwb] | For without cause they have hid for me their net a pit, without cause they have digged for my soul.
 | [rsv] | For without cause they hid their net for me; without cause they dug a pit for my life.
 | [web] | . For without cause have they hid their net in a pit for me.Without cause have they dug a pit for my soul.
 | [ylt] | For without cause they hid for me their netpit, Without cause they digged for my soul.
 | [bbe] | For without cause they have put a net ready for me secretly, in which to take my soul.
35:8 | [cbgb] | 愿灾祸忽然临到他身上。愿他暗设的网缠住自己。愿他落在其中遭灾祸。 < | >
 | [niv] | may ruin overtake them by surprise-- may the net they hid entangle them, may they fall into the pit, to their ruin.
 | [asv] | Let destruction come upon him unawares; And let his net that he hath hid catch himself: With destruction let him fall therein.
 | [jnd] | Let destruction come upon him unawares, and let his net which he hath hidden catch himself: for destruction let him fall therein.
 | [kjv] | Let destruction come upon him at unawares; and let his net that he hath hid catch himself: into that very destruction let him fall.
 | [nwb] | Let destruction come upon him at unawares; and let his net that he hath hid catch himself: into that very destruction let him fall.
 | [rsv] | Let ruin come upon them unawares! And let the net which they hid ensnare them; let them fall therein to ruin!
 | [web] | . Let destruction come on him unawares.Let his net that he has hidden catch himself.Into that destruction let him fall.
 | [ylt] | Meet him doth desolation -- he knoweth not, And his net that he hid catcheth him, For desolation he falleth into it.
 | [bbe] | Let destruction come on them without their knowledge; let them be taken themselves in their secret nets, falling into the same destruction.
35:9 | [cbgb] | 我的心必靠耶和华快乐，靠他的救恩高兴。 < | >
 | [niv] | Then my soul will rejoice in the LORD and delight in his salvation.
 | [asv] | And my soul shall be joyful in Jehovah: It shall rejoice in his salvation.
 | [jnd] | And my soul shall be joyful in Jehovah; it shall rejoice in his salvation.
 | [kjv] | And my soul shall be joyful in the LORD: it shall rejoice in his salvation.
 | [nwb] | And my soul shall be joyful in the LORD: it shall rejoice in his salvation.
 | [rsv] | Then my soul shall rejoice in the LORD, exulting in his deliverance.
 | [web] | . My soul shall be joyful in Yahweh.It shall rejoice in his salvation.
 | [ylt] | And my soul is joyful in Jehovah, It rejoiceth in His salvation.
 | [bbe] | And my soul will have joy in the Lord; it will be glad in his salvation.
35:10 | [cbgb] | 我的骨头都要说，耶和华阿，谁能像你救护困苦人，脱离那比他强壮的，救护困苦穷乏人，脱离那抢夺他的。 < | >
 | [niv] | My whole being will exclaim, "Who is like you, O LORD? You rescue the poor from those too strong for them, the poor and needy from those who rob them."
 | [asv] | All my bones shall say, Jehovah, who is like unto thee, Who deliverest the poor from him that is too strong for him, Yea, the poor and the needy from him that robbeth him?
 | [jnd] | All my bones shall say, Jehovah, who is like unto thee, who deliverest the afflicted from one stronger than he, yea, the afflicted and the needy from him that spoileth him!
 | [kjv] | All my bones shall say, LORD, who is like unto thee, which deliverest the poor from him that is too strong for him, yea, the poor and the needy from him that spoileth him?
 | [nwb] | All my bones shall say, LORD, who like thee, who deliverest the poor from him that is too strong for him, even the poor and the needy from him that spoileth him?
 | [rsv] | All my bones shall say, "O LORD, who is like thee, thou who deliverest the weak from him who is too strong for him, the weak and needy from him who despoils him?"
 | [web] | . All my bones shall say, "Yahweh, who is like you,Who delivers the poor from him who is too strong for him,Yes, the poor and the needy from him who robs him?"
 | [ylt] | All my bones say, `Jehovah, who is like Thee, Delivering the poor from the stronger than he, And the poor and needy from his plunderer.'
 | [bbe] | All my bones will say, Lord, who is like you? The saviour of the poor man from the hands of the strong, of him who is poor and in need from him who takes his goods.
35:11 | [cbgb] | 凶恶的见证人起来，盘问我所不知道的事。 < | >
 | [niv] | Ruthless witnesses come forward; they question me on things I know nothing about.
 | [asv] | Unrighteous witnesses rise up; They ask me of things that I know not.
 | [jnd] | Unrighteous witnesses rise up; they lay to my charge things which I know not.
 | [kjv] | False witnesses did rise up; they laid to my charge things that I knew not.
 | [nwb] | False witnesses arose; they laid to my charge that I knew not.
 | [rsv] | Malicious witnesses rise up; they ask me of things that I know not.
 | [web] | . Unrighteous witnesses rise up.They ask me about things that I don't know about.
 | [ylt] | Violent witnesses rise up, That which I have not known they ask me.
 | [bbe] | False witnesses got up: they put questions to me about crimes of which I had no knowledge.
35:12 | [cbgb] | 他们向我以恶报善，使我的灵魂孤苦。 < | >
 | [niv] | They repay me evil for good and leave my soul forlorn.
 | [asv] | They reward me evil for good, To the bereaving of my soul.
 | [jnd] | They reward me evil for good, the bereavement of my soul.
 | [kjv] | They rewarded me evil for good to the spoiling of my soul.
 | [nwb] | They rewarded me evil for good the spoiling of my soul.
 | [rsv] | They requite me evil for good; my soul is forlorn.
 | [web] | . They reward me evil for good,To the bereaving of my soul.
 | [ylt] | They pay me evil for good, bereaving my soul,
 | [bbe] | They gave me back evil for good, troubling my soul.
35:13 | [cbgb] | 至于我，当他们有病的时候，我便穿麻衣，禁食刻苦己心。我所求的都归到自己的怀中。 < | >
 | [niv] | Yet when they were ill, I put on sackcloth and humbled myself with fasting. When my prayers returned to me unanswered,
 | [asv] | But as for me, when they were sick, my clothing was sackcloth: I afflicted my soul with fasting; And my prayer returned into mine own bosom.
 | [jnd] | But as for me, when they were sick, my clothing was sackcloth; I chastened my soul with fasting, and my prayer returned into mine own bosom:
 | [kjv] | But as for me, when they were sick, my clothing was sackcloth: I humbled my soul with fasting; and my prayer returned into mine own bosom.
 | [nwb] | But as for me, when they were sick, my clothing sackcloth: I humbled my soul with fasting; and my prayer returned into my own bosom.
 | [rsv] | But I, when they were sick--I wore sackcloth, I afflicted myself with fasting. I prayed with head bowed on my bosom,
 | [web] | . But as for me, when they were sick, my clothing was sackcloth.I afflicted my soul with fasting.My prayer returned into my own bosom.
 | [ylt] | And I -- in their sickness my clothing sackcloth, I have humbled with fastings my soul, And my prayer unto my bosom returneth.
 | [bbe] | But as for me, when they were ill I put on the clothing of sorrow: I went without food and was sad, and my prayer came back again to my heart.
35:14 | [cbgb] | 我这样行，好像他是我的朋友，我的弟兄。我屈身悲哀，如同人为母亲哀痛。 < | >
 | [niv] | I went about mourning as though for my friend or brother. I bowed my head in grief as though weeping for my mother.
 | [asv] | I behaved myself as though it had been my friend or my brother: I bowed down mourning, as one that bewaileth his mother.
 | [jnd] | I behaved myself as though a friend, a brother to me; I bowed down in sadness, as one that mourneth a mother.
 | [kjv] | I behaved myself as though he had been my friend or brother: I bowed down heavily, as one that mourneth for his mother.
 | [nwb] | I behaved myself as though my friend brother: I bowed down heavily, as one that mourneth mother.
 | [rsv] | as though I grieved for my friend or my brother; I went about as one who laments his mother, bowed down and in mourning.
 | [web] | . I behaved myself as though it had been my friend or my brother.I bowed down mourning, as one who mourns his mother.
 | [ylt] | As a friend, as my brother, I walked habitually, As a mourner for a mother, Mourning I have bowed down.
 | [bbe] | My behaviour was as if it had been my friend or my brother: I was bent low in grief like one whose mother is dead.
35:15 | [cbgb] | 我在患难中，他们却欢喜，大家聚集。我所不认识的那些下流人，聚集攻击我。他们不住的把我撕裂。 < | >
 | [niv] | But when I stumbled, they gathered in glee; attackers gathered against me when I was unaware. They slandered me without ceasing.
 | [asv] | But in mine adversity they rejoiced, and gathered themselves together: The abjects gathered themselves together against me, and I knew it not; They did tear me, and ceased not:
 | [jnd] | But at my halting they rejoiced, and gathered together: the slanderers gathered themselves together against me, and I knew not; they did tear , and ceased not:
 | [kjv] | But in mine adversity they rejoiced, and gathered themselves together: yea, the abjects gathered themselves together against me, and I knew it not; they did tear me, and ceased not:
 | [nwb] | But in my adversity they rejoiced, and assembled themselves: , the abjects assembled themselves against me, and I knew not; they did tear , and ceased not:
 | [rsv] | But at my stumbling they gathered in glee, they gathered together against me; cripples whom I knew not slandered me without ceasing;
 | [web] | . But in my adversity, they rejoiced, and gathered themselves together.The attackers gathered themselves together against me, and I didn't know it.They tore at me, and didn't cease.
 | [ylt] | And -- in my halting they have rejoiced, And have been gathered together, Gathered against me were the smiters, And I have not known, They have rent, and they have not ceased;
 | [bbe] | But they took pleasure in my trouble, and came together, yes, low persons came together against me without my knowledge; they never came to an end of wounding me.
35:16 | [cbgb] | 他们如同席上好嬉笑的狂妄人，向我咬牙。 < | >
 | [niv] | Like the ungodly they maliciously mocked ; they gnashed their teeth at me.
 | [asv] | Like the profane mockers in feasts, They gnashed upon me with their teeth.
 | [jnd] | With profane jesters for bread, they have gnashed their teeth against me.
 | [kjv] | With hypocritical mockers in feasts, they gnashed upon me with their teeth.
 | [nwb] | With hypocritical mockers in feasts, they gnashed upon me with their teeth.
 | [rsv] | they impiously mocked more and more, gnashing at me with their teeth.
 | [web] | . Like the profane mockers in feasts,They gnashed their teeth at me.
 | [ylt] | With profane ones, mockers in feasts, Gnashing against me their teeth.
 | [bbe] | Like men of deceit they put me to shame; the voice of their wrath was loud against me.
35:17 | [cbgb] | 主阿，你看着不理，要到几时呢？求你救我的灵魂，脱离他们的残害，救我的生命，脱离少壮狮子。（生命原文作独一者） < | >
 | [niv] | O Lord, how long will you look on? Rescue my life from their ravages, my precious life from these lions.
 | [asv] | Lord, how long wilt thou look on? Rescue my soul from their destructions, My darling from the lions.
 | [jnd] | Lord, how long wilt thou look on? Rescue my soul from their destructions, my only one from the young lions.
 | [kjv] | Lord, how long wilt thou look on? rescue my soul from their destructions, my darling from the lions.
 | [nwb] | Lord, how long wilt thou look on? rescue my soul from their destructions, my darling from the lions.
 | [rsv] | How long, O LORD, wilt thou look on? Rescue me from their ravages, my life from the lions!
 | [web] | . Lord, how long will you look on?Rescue my soul from their destruction,My precious life from the lions.
 | [ylt] | Lord, how long dost thou behold? Keep back my soul from their desolations, From young lions my only one.
 | [bbe] | Lord, how long will you be looking on? take my soul from their destruction, my life from the lions.
35:18 | [cbgb] | 我在大会中要称谢你，在众民中要赞美你。 < | >
 | [niv] | I will give you thanks in the great assembly; among throngs of people I will praise you.
 | [asv] | I will give thee thanks in the great assembly: I will praise thee among much people.
 | [jnd] | I will give thee thanks in the great congregation; I will praise thee among much people.
 | [kjv] | I will give thee thanks in the great congregation: I will praise thee among much people.
 | [nwb] | I will give thee thanks in the great congregation: I will praise thee among many people.
 | [rsv] | Then I will thank thee in the great congregation; in the mighty throng I will praise thee.
 | [web] | . I will give you thanks in the great assembly.I will praise you among many people.
 | [ylt] | I thank Thee in a great assembly, Among a mighty people I praise Thee.
 | [bbe] | I will give you praise in the great meeting; I will give you honour among a strong people.
35:19 | [cbgb] | 求你不容那无理与我为仇的，向我夸耀。不容那无故恨我的，向我挤眼。 < | >
 | [niv] | Let not those gloat over me who are my enemies without cause; let not those who hate me without reason maliciously wink the eye.
 | [asv] | Let not them that are mine enemies wrongfully rejoice over me; Neither let them wink with the eye that hate me without a cause.
 | [jnd] | Let not them that are wrongfully mine enemies rejoice over me; let them not wink with the eye that hate me without cause.
 | [kjv] | Let not them that are mine enemies wrongfully rejoice over me: neither let them wink with the eye that hate me without a cause.
 | [nwb] | Let not them that are my enemies wrongfully rejoice over me: let them wink with the eye that hate me without a cause.
 | [rsv] | Let not those rejoice over me who are wrongfully my foes, and let not those wink the eye who hate me without cause.
 | [web] | . Don't let those who are my enemies wrongfully rejoice over me;Neither let them wink with the eye who hate me without a cause.
 | [ylt] | Mine enemies rejoice not over me falsehood, Those hating me without cause wink the eye.
 | [bbe] | Do not let my haters be glad over me falsely; let not those who are against me without cause make sport of me.
35:20 | [cbgb] | 因为他们不说和平话。倒想出诡诈的言语，害地上的安静人。 < | >
 | [niv] | They do not speak peaceably, but devise false accusations against those who live quietly in the land.
 | [asv] | For they speak not peace; But they devise deceitful words against them that are quiet in the land.
 | [jnd] | For they speak not peace; and they devise deceitful words against the quiet in the land.
 | [kjv] | For they speak not peace: but they devise deceitful matters against them that are quiet in the land.
 | [nwb] | For they speak not peace: but they devise deceitful matters against quiet in the land.
 | [rsv] | For they do not speak peace, but against those who are quiet in the land they conceive words of deceit.
 | [web] | . For they don't speak peace,But they devise deceitful words against those who are quiet in the land.
 | [ylt] | For they speak not peace, And against the quiet of the land, Deceitful words they devise,
 | [bbe] | For they do not say words of peace; in their deceit they are designing evil things against the quiet ones in the land.
35:21 | [cbgb] | 他们大大张口攻击我，说，阿哈，阿哈，我们的眼已经看见了。 < | >
 | [niv] | They gape at me and say, "Aha! Aha! With our own eyes we have seen it."
 | [asv] | Yea, they opened their mouth wide against me; They said, Aha, aha, our eye hath seen it.
 | [jnd] | And they opened their mouth wide against me; they said, Aha! aha! our eye hath seen .
 | [kjv] | Yea, they opened their mouth wide against me, and said, Aha, aha, our eye hath seen it.
 | [nwb] | Yes, they opened their mouth wide against me, said, Aha, aha, our eye hath seen .
 | [rsv] | They open wide their mouths against me; they say, "Aha, Aha! our eyes have seen it!"
 | [web] | . Yes, they opened their mouth wide against me.They said, "Aha! Aha! Our eye has seen it!"
 | [ylt] | And they enlarge against me their mouth, They said, `Aha, aha, our eye hath seen.'
 | [bbe] | Their mouths were open wide against me, and they said, Aha, aha, our eyes have seen it.
35:22 | [cbgb] | 耶和华阿，你已经看见了。求你不要闭口。主阿，求你不要远离我。 < | >
 | [niv] | O LORD, you have seen this; be not silent. Do not be far from me, O Lord.
 | [asv] | Thou hast seen it, O Jehovah; keep not silence: O Lord, be not far from me.
 | [jnd] | Thou hast seen , Jehovah: keep not silence; O Lord, be not far from me.
 | [kjv] | This thou hast seen, O LORD: keep not silence: O Lord, be not far from me.
 | [nwb] | thou hast seen, O LORD: keep not silence: O Lord, be not far from me.
 | [rsv] | Thou hast seen, O LORD; be not silent! O Lord, be not far from me!
 | [web] | . You have seen it, Yahweh. Don't keep silent.Lord, don't be far from me.
 | [ylt] | Thou hast seen, O Jehovah, Be not silent, O Lord -- be not far from me,
 | [bbe] | You have seen this, O Lord; be not unmoved: O Lord, be not far from me.
35:23 | [cbgb] | 我的 神我的主阿，求你奋兴醒起，判清我的事，伸明我的冤。 < | >
 | [niv] | Awake, and rise to my defense! Contend for me, my God and Lord.
 | [asv] | Stir up thyself, and awake to the justice due unto me, Even unto my cause, my God and my Lord.
 | [jnd] | Stir up thyself, and awake for my right, for my cause, my God and Lord!
 | [kjv] | Stir up thyself, and awake to my judgment, even unto my cause, my God and my Lord.
 | [nwb] | Stir up thyself, and awake to my judgment, to my cause, my God and my Lord.
 | [rsv] | Bestir thyself, and awake for my right, for my cause, my God and my Lord!
 | [web] | . Wake up! Rise up to defend me, my God!My Lord, contend for me!
 | [ylt] | Stir up, and wake to my judgment, My God, and my Lord, to my plea.
 | [bbe] | Be awake, O Lord, be moved to take up my cause, my God and my Lord.
35:24 | [cbgb] | 耶和华我的 神阿，求你按你的公义判断我，不容他们向我夸耀。 < | >
 | [niv] | Vindicate me in your righteousness, O LORD my God; do not let them gloat over me.
 | [asv] | Judge me, O Jehovah my God, according to thy righteousness; And let them not rejoice over me.
 | [jnd] | Judge me, Jehovah my God, according to thy righteousness, and let them not rejoice over me.
 | [kjv] | Judge me, O LORD my God, according to thy righteousness; and let them not rejoice over me.
 | [nwb] | Judge me, O LORD my God, according to thy righteousness; and let them not rejoice over me.
 | [rsv] | Vindicate me, O LORD, my God, according to thy righteousness; and let them not rejoice over me!
 | [web] | . Vindicate me, Yahweh my God, according to your righteousness;Don't let them gloat over me.
 | [ylt] | Judge me according to Thy righteousness, O Jehovah my God, And they do not rejoice over me.
 | [bbe] | Be my judge, O Lord my God, in your righteousness; do not let them be glad over me.
35:25 | [cbgb] | 不容他们心里说，阿哈，逐我们的心愿了。不容他们说，我们已经把他吞了。 < | >
 | [niv] | Do not let them think, "Aha, just what we wanted!" or say, "We have swallowed him up."
 | [asv] | Let them not say in their heart, Aha, so would we have it: Let them not say, We have swallowed him up.
 | [jnd] | Let them not say in their heart, Aha! so would we have it. Let them not say, We have swallowed him up.
 | [kjv] | Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up.
 | [nwb] | Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up.
 | [rsv] | Let them not say to themselves, "Aha, we have our heart's desire!" Let them not say, "We have swallowed him up."
 | [web] | . Don't let them say in their heart, "Aha! That's the way we want it."Don't let them say, "We have swallowed him up!"
 | [ylt] | They do not say in their heart, `Aha, our desire.' They do not say, `We swallowed him up.'
 | [bbe] | Let them not say in their hearts, So we will have it: let them not say, We have put an end to him.
35:26 | [cbgb] | 愿那喜欢我遭难的，一同抱愧蒙羞。愿那向我妄自尊大的，披惭愧，蒙羞辱。 < | >
 | [niv] | May all who gloat over my distress be put to shame and confusion; may all who exalt themselves over me be clothed with shame and disgrace.
 | [asv] | Let them be put to shame and confounded together that rejoice at my hurt: Let them be clothed with shame and dishonor that magnify themselves against me.
 | [jnd] | Let them be ashamed and brought to confusion together that rejoice at mine adversity; let them be clothed with shame and dishonour that magnify themselves against me.
 | [kjv] | Let them be ashamed and brought to confusion together that rejoice at mine hurt: let them be clothed with shame and dishonour that magnify themselves against me.
 | [nwb] | Let them be ashamed and brought to confusion together that rejoice at my hurt: let them be clothed with shame and dishonor that magnify against me.
 | [rsv] | Let them be put to shame and confusion altogether who rejoice at my calamity! Let them be clothed with shame and dishonor who magnify themselves against me!
 | [web] | . Let them be put to shame and confounded together who rejoice at my calamity.Let them be clothed with shame and dishonor who magnify themselves against me.
 | [ylt] | They are ashamed and confounded together, Who are rejoicing at my evil. They put on shame and confusion, Who are magnifying themselves against me.
 | [bbe] | Let all those who take pleasure in my troubles be shamed and come to nothing: let those who are lifted up against me be covered with shame and have no honour.
35:27 | [cbgb] | 愿那喜悦我冤屈得伸的，（冤屈得伸原文作公义），欢呼快乐。愿他们常说，当尊耶和华为大。耶和华喜悦他的仆人平安。 < | >
 | [niv] | May those who delight in my vindication shout for joy and gladness; may they always say, "The LORD be exalted, who delights in the well-being of his servant."
 | [asv] | Let them shout for joy, and be glad, that favor my righteous cause: Yea, let them say continually, Jehovah be magnified, Who hath pleasure in the prosperity of his servant.
 | [jnd] | Let them exult and rejoice that delight in my righteousness; and let them say continually, Jehovah be magnified, who delighteth in the prosperity of his servant.
 | [kjv] | Let them shout for joy, and be glad, that favour my righteous cause: yea, let them say continually, Let the LORD be magnified, which hath pleasure in the prosperity of his servant.
 | [nwb] | Let them shout for joy, and be glad, that favor my righteous cause: yes, let them say continually, Let the LORD be magnified, who hath pleasure in the prosperity of his servant.
 | [rsv] | Let those who desire my vindication shout for joy and be glad, and say evermore, "Great is the LORD, who delights in the welfare of his servant!"
 | [web] | . Let them shout for joy and be glad, who favor my righteous cause.Yes, let them say continually, "Yahweh be magnified,Who has pleasure in the prosperity of his servant!"
 | [ylt] | They sing and rejoice, who are desiring my righteousness, And they say continually, `Jehovah is magnified, Who is desiring the peace of His servant.'
 | [bbe] | Let those who are on my side give cries of joy; let them ever say, The Lord be praised, for he has pleasure in the peace of his servant.
35:28 | [cbgb] | 我的舌头，要终日论说你的公义，时常赞美你。 <
 | [niv] | My tongue will speak of your righteousness and of your praises all day long.
 | [asv] | And my tongue shall talk of thy righteousness And of thy praise all the day long. Psalm
 | [jnd] | And my tongue shall talk of thy righteousness, of thy praise, all the day.
 | [kjv] | And my tongue shall speak of thy righteousness and of thy praise all the day long.
 | [nwb] | And my tongue shall speak of thy righteousness of thy praise all the day long.
 | [rsv] | Then my tongue shall tell of thy righteousness and of thy praise all the day long.
 | [web] | . My tongue shall talk about your righteousness and about your praise all day long.For the Chief Musician. By David, the servant of Yahweh.
 | [ylt] | And my tongue uttereth Thy righteousness, All the day Thy praise!
 | [bbe] | And my tongue will be talking of your righteousness and of your praise all the day.


Interlinear Bible:Psalms 36

 诗篇 Psalms 36 << || >>
36:1 | [cbgb] | （耶和华的仆人大卫的诗，交与伶长）恶人的罪过，在他心里说，我眼中不怕 神。 >
 | [niv] | An oracle is within my heart concerning the sinfulness of the wicked: There is no fear of God before his eyes.
 | [asv] | The transgression of the wicked saith within my heart, There is no fear of God before his eyes.
 | [jnd] | {To the chief Musician. of the servant of Jehovah; of David.} The transgression of the wicked uttereth within my heart, There is no fear of God before his eyes.
 | [kjv] | The transgression of the wicked saith within my heart, that there is no fear of God before his eyes.
 | [nwb] | To the chief Musician, of David the servant of the LORD. The transgression of the wicked saith within my heart, no fear of God before his eyes.
 | [rsv] | To the choirmaster. A Psalm of David, the servant of the LORD. Transgression speaks to the wicked deep in his heart; there is no fear of God before his eyes.
 | [web] | . An oracle is within my heart about the disobedience of the wicked:"There is no fear of God before his eyes."
 | [ylt] | To the Overseer. -- By a servant of Jehovah, by David. The transgression of the wicked Is affirming within my heart, `Fear of God is not before his eyes,
 | [bbe] | The sin of the evil-doer says in his heart, There is no fear of the Lord before his eyes.
36:2 | [cbgb] | 他自夸自媚，以为他的罪孽终不显露，不被恨恶。 < | >
 | [niv] | For in his own eyes he flatters himself too much to detect or hate his sin.
 | [asv] | For he flattereth himself in his own eyes, That his iniquity will not be found out and be hated.
 | [jnd] | For he flattereth himself in his own eyes, when his iniquity is found to be hateful.
 | [kjv] | For he flattereth himself in his own eyes, until his iniquity be found to be hateful.
 | [nwb] | For he flattereth himself in his own eyes, until his iniquity is found to be hateful.
 | [rsv] | For he flatters himself in his own eyes that his iniquity cannot be found out and hated.
 | [web] | . For he flatters himself in his own eyes,Too much to detect and hate his sin.
 | [ylt] | For he made smooth to himself in his eyes, To find his iniquity to be hated.
 | [bbe] | For he takes comfort in the thought that his sin will not be uncovered and hated.
36:3 | [cbgb] | 他口中的言语，尽是罪孽诡诈。他与智慧善行，已经断绝。 < | >
 | [niv] | The words of his mouth are wicked and deceitful; he has ceased to be wise and to do good.
 | [asv] | The words of his mouth are iniquity and deceit: He hath ceased to be wise and to do good.
 | [jnd] | The words of his mouth are wickedness and deceit: he hath left off to be wise, to do good.
 | [kjv] | The words of his mouth are iniquity and deceit: he hath left off to be wise, and to do good.
 | [nwb] | The words of his mouth iniquity and deceit: he hath ceased to be wise, to do good.
 | [rsv] | The words of his mouth are mischief and deceit; he has ceased to act wisely and do good.
 | [web] | . The words of his mouth are iniquity and deceit.He has ceased to be wise and to do good.
 | [ylt] | The words of his mouth iniquity and deceit, He ceased to act prudently -- to do good.
 | [bbe] | In the words of his mouth are evil and deceit; he has given up being wise and doing good.
36:4 | [cbgb] | 他在床上图谋罪孽，定意行不善的道，不憎恶恶事。 < | >
 | [niv] | Even on his bed he plots evil; he commits himself to a sinful course and does not reject what is wrong.
 | [asv] | He deviseth iniquity upon his bed; He setteth himself in a way that is not good; He abhorreth not evil.
 | [jnd] | He deviseth wickedness up on his bed; he setteth himself in a way that is not good: he abhorreth not evil.
 | [kjv] | He deviseth mischief upon his bed; he setteth himself in a way that is not good; he abhorreth not evil.
 | [nwb] | He deviseth mischief upon his bed; he setteth himself in a way not good; he abhorreth not evil.
 | [rsv] | He plots mischief while on his bed; he sets himself in a way that is not good; he spurns not evil.
 | [web] | . He plots iniquity on his bed.He sets himself in a way that is not good;He doesn't abhor evil.
 | [ylt] | Iniquity he deviseth on his bed, He stationeth himself on a way not good, Evil he doth not refuse.'
 | [bbe] | He gives thought to evil on his bed; he takes a way which is not good; he is not a hater of evil.
36:5 | [cbgb] | 耶和华阿，你的慈爱，上及诸天。你的信实，达到穹苍。 < | >
 | [niv] | Your love, O LORD, reaches to the heavens, your faithfulness to the skies.
 | [asv] | Thy lovingkindness, O Jehovah, is in the heavens; Thy faithfulness reacheth unto the skies.
 | [jnd] | Jehovah, thy loving-kindness is in the heavens, and thy faithfulness unto the clouds.
 | [kjv] | Thy mercy, O LORD, is in the heavens; and thy faithfulness reacheth unto the clouds.
 | [nwb] | Thy mercy, O LORD, in the heavens; thy faithfulness to the clouds.
 | [rsv] | Thy steadfast love, O LORD, extends to the heavens, thy faithfulness to the clouds.
 | [web] | . Your lovingkindness, Yahweh, is in the heavens.Your faithfulness reaches to the skies.
 | [ylt] | O Jehovah, in the heavens Thy kindness, Thy faithfulness unto the clouds.
 | [bbe] | Your mercy, O Lord, is in the heavens, and your strong purpose is as high as the clouds.
36:6 | [cbgb] | 你的公义，好像高山。你的判断，如同深渊。耶和华阿，人民牲畜，你都救护。 < | >
 | [niv] | Your righteousness is like the mighty mountains, your justice like the great deep. O LORD, you preserve both man and beast.
 | [asv] | Thy righteousness is like the mountains of God; Thy judgments are a great deep: O Jehovah, thou preservest man and beast.
 | [jnd] | Thy righteousness is like the high mountains; thy judgments are a great deep: thou, Jehovah, preservest man and beast.
 | [kjv] | Thy righteousness is like the great mountains; thy judgments are a great deep: O LORD, thou preservest man and beast.
 | [nwb] | Thy righteousness like the great mountains; thy judgments a great deep: O LORD, thou preservest man and beast.
 | [rsv] | Thy righteousness is like the mountains of God, thy judgments are like the great deep; man and beast thou savest, O LORD.
 | [web] | . Your righteousness is like the mountains of God.Your judgments are a great deep.Yahweh, you preserve man and animal.
 | [ylt] | Thy righteousness as mountains of God, Thy judgments a great deep. Man and beast Thou savest, O Jehovah.
 | [bbe] | Your righteousness is like the mountains of God; your judging is like the great deep; O Lord, you give life to man and beast.
36:7 | [cbgb] | 神阿，你的慈爱，何其宝贵。世上投靠在你翅膀的荫下。 < | >
 | [niv] | How priceless is your unfailing love! Both high and low among men find refuge in the shadow of your wings.
 | [asv] | How precious is thy lovingkindness, O God! And the children of men take refuge under the shadow of thy wings.
 | [jnd] | How precious is thy loving-kindness, O God! So the sons of men take refuge under the shadow of thy wings.
 | [kjv] | How excellent is thy lovingkindness, O God! therefore the children of men put their trust under the shadow of thy wings.
 | [nwb] | How excellent thy loving-kindness, O God! therefore the children of men put their trust under the shadow of thy wings.
 | [rsv] | How precious is thy steadfast love, O God! The children of men take refuge in the shadow of thy wings.
 | [web] | . How precious is your lovingkindness, God!The children of men take refuge under the shadow of your wings.
 | [ylt] | How precious Thy kindness, O God, And the sons of men In the shadow of Thy wings do trust.
 | [bbe] | How good is your loving mercy, O God! the children of men take cover under the shade of your wings.
36:8 | [cbgb] | 他们必因你殿里的肥甘，得以饱足。你也必叫他们喝你乐河的水 < | >
 | [niv] | They feast on the abundance of your house; you give them drink from your river of delights.
 | [asv] | They shall be abundantly satisfied with the fatness of thy house; And thou wilt make them drink of the river of thy pleasures.
 | [jnd] | They shall be abundantly satisfied with the fatness of thy house; and thou wilt make them drink of the river of thy pleasures.
 | [kjv] | They shall be abundantly satisfied with the fatness of thy house; and thou shalt make them drink of the river of thy pleasures.
 | [nwb] | They shall be abundantly satisfied with the fatness of thy house; and thou shalt make them drink of the river of thy pleasures.
 | [rsv] | They feast on the abundance of thy house, and thou givest them drink from the river of thy delights.
 | [web] | . They shall be abundantly satisfied with the abundance of your house.You will make them drink of the river of your pleasures.
 | [ylt] | They are filled from the fatness of Thy house, And the stream of Thy delights Thou dost cause them to drink.
 | [bbe] | The delights of your house will be showered on them; you will give them drink from the river of your pleasures.
36:9 | [cbgb] | 因为在你那里，有生命的源头。在你的光中，我们必得见光 < | >
 | [niv] | For with you is the fountain of life; in your light we see light.
 | [asv] | For with thee is the fountain of life: In thy light shall we see light.
 | [jnd] | For with thee is the fountain of life: in thy light shall we see light.
 | [kjv] | For with thee is the fountain of life: in thy light shall we see light.
 | [nwb] | For with thee the fountain of life: in thy light shall we see light.
 | [rsv] | For with thee is the fountain of life; in thy light do we see light.
 | [web] | . For with you is the spring of life.In your light shall we see light.
 | [ylt] | For with Thee a fountain of life, In Thy light we see light.
 | [bbe] | For with you is the fountain of life: in your light we will see light.
36:10 | [cbgb] | 愿你常施慈爱给认识你的人。常以公义待心里正直的人。 < | >
 | [niv] | Continue your love to those who know you, your righteousness to the upright in heart.
 | [asv] | Oh continue thy lovingkindness unto them that know thee, And thy righteousness to the upright in heart.
 | [jnd] | Continue thy loving-kindness unto them that know thee, and thy righteousness to the upright in heart;
 | [kjv] | O continue thy lovingkindness unto them that know thee; and thy righteousness to the upright in heart.
 | [nwb] | O continue thy loving-kindness to them that know thee; and thy righteousness to the upright in heart.
 | [rsv] | O continue thy steadfast love to those who know thee, and thy salvation to the upright of heart!
 | [web] | . Oh continue your lovingkindness to those who know you,Your righteousness to the upright in heart.
 | [ylt] | Draw out Thy kindness to those knowing Thee, And Thy righteousness to the upright of heart.
 | [bbe] | O let there be no end to your loving mercy to those who have knowledge of you, or of your righteousness to the upright in heart.
36:11 | [cbgb] | 不容骄傲人的脚踏我，不容凶恶人的手赶逐我。 < | >
 | [niv] | May the foot of the proud not come against me, nor the hand of the wicked drive me away.
 | [asv] | Let not the foot of pride come against me, And let not the hand of the wicked drive me away.
 | [jnd] | Let not the foot of pride come against me, and let not the hand of the wicked drive me away.
 | [kjv] | Let not the foot of pride come against me, and let not the hand of the wicked remove me.
 | [nwb] | Let not the foot of pride come against me, and let not the hand of the wicked remove me.
 | [rsv] | Let not the foot of arrogance come upon me, nor the hand of the wicked drive me away.
 | [web] | . Don't let the foot of pride come against me.Don't let the hand of the wicked drive me away.
 | [ylt] | Let not a foot of pride meet me, And a hand of the wicked let not move me.
 | [bbe] | Let not the foot of pride come against me, or the hand of the evil-doers put me out of my place.
36:12 | [cbgb] | 在那里作孽的人，已经仆倒。他们被推倒，不能再起来。 <
 | [niv] | See how the evildoers lie fallen-- thrown down, not able to rise!
 | [asv] | There are the workers of iniquity fallen: They are thrust down, and shall not be able to rise. Psalm
 | [jnd] | There are the workers of iniquity fallen: they are cast down, and are not able to rise.
 | [kjv] | There are the workers of iniquity fallen: they are cast down, and shall not be able to rise.
 | [nwb] | There are the workers of iniquity fallen: they are cast down, and shall not be able to rise.
 | [rsv] | There the evildoers lie prostrate, they are thrust down, unable to rise.
 | [web] | . There the workers of iniquity are fallen.They are thrust down, and shall not be able to rise.By David.
 | [ylt] | There have workers of iniquity fallen, They have been overthrown, And have not been able to arise!
 | [bbe] | There the workers of evil have come down: they have been made low, and will not be lifted up.


Interlinear Bible:Psalms 37

 诗篇 Psalms 37 << || >>
37:1 | [cbgb] | （大卫的诗）不要为作恶的，心怀不平，也不要向那行不义的，生出嫉妒。 >
 | [niv] | Do not fret because of evil men or be envious of those who do wrong;
 | [asv] | Fret not thyself because of evil-doers, Neither be thou envious against them that work unrighteousness.
 | [jnd] | {of David.} Fret not thyself because of evil-doers, and be not envious of them that work unrighteousness;
 | [kjv] | Fret not thyself because of evildoers, neither be thou envious against the workers of iniquity.
 | [nwb] | of David. Fret not thyself because of evil doers, neither be thou envious against the workers of iniquity.
 | [rsv] | A Psalm of David. Fret not yourself because of the wicked, be not envious of wrongdoers!
 | [web] | . Don't fret because of evil-doers,Neither be envious against those who work unrighteousness.
 | [ylt] | By David. Do not fret because of evil doers, Be not envious against doers of iniquity,
 | [bbe] | Do not be angry because of the wrongdoers, or have envy of the workers of evil.
37:2 | [cbgb] | 因为他们如草快被割下，又如青菜快要枯乾。 < | >
 | [niv] | for like the grass they will soon wither, like green plants they will soon die away.
 | [asv] | For they shall soon be cut down like the grass, And wither as the green herb.
 | [jnd] | for they shall soon be cut down like the grass, and fade as the green herb.
 | [kjv] | For they shall soon be cut down like the grass, and wither as the green herb.
 | [nwb] | For they shall soon be cut down like the grass, and wither as the green herb.
 | [rsv] | For they will soon fade like the grass, and wither like the green herb.
 | [web] | . For they shall soon be cut down like the grass,And wither like the green herb.
 | [ylt] | For as grass speedily they are cut off, And as the greenness of the tender grass do fade.
 | [bbe] | For they will quickly be cut down like grass, and become dry like the green plants.
37:3 | [cbgb] | 你当倚靠耶和华而行善。住在地上，以他的信实为粮。 < | >
 | [niv] | Trust in the LORD and do good; dwell in the land and enjoy safe pasture.
 | [asv] | Trust in Jehovah, and do good; Dwell in the land, and feed on his faithfulness.
 | [jnd] | Confide in Jehovah, and do good; dwell in the land, and feed on faithfulness;
 | [kjv] | Trust in the LORD, and do good; so shalt thou dwell in the land, and verily thou shalt be fed.
 | [nwb] | Trust in the LORD, and do good; shalt thou dwell in the land, and verily thou shalt be fed.
 | [rsv] | Trust in the LORD, and do good; so you will dwell in the land, and enjoy security.
 | [web] | . Trust in Yahweh, and do good.Dwell in the land, and enjoy safe pasture.
 | [ylt] | Trust in Jehovah, and do good, Dwell the land, and enjoy faithfulness,
 | [bbe] | Have faith in the Lord, and do good; be at rest in the land, and go after righteousness.
37:4 | [cbgb] | 又要以耶和华为乐。他就将你心里所求的赐给你。 < | >
 | [niv] | Delight yourself in the LORD and he will give you the desires of your heart.
 | [asv] | Delight thyself also in Jehovah; And he will give thee the desires of thy heart.
 | [jnd] | and delight thyself in Jehovah, and he will give thee the desires of thy heart.
 | [kjv] | Delight thyself also in the LORD: and he shall give thee the desires of thine heart.
 | [nwb] | Delight thyself also in the LORD; and he will give thee the desires of thy heart.
 | [rsv] | Take delight in the LORD, and he will give you the desires of your heart.
 | [web] | . Also delight yourself in Yahweh,And he will give you the desires of your heart.
 | [ylt] | And delight thyself on Jehovah, And He giveth to thee the petitions of thy heart.
 | [bbe] | So will your delight be in the Lord, and he will give you your heart's desires.
37:5 | [cbgb] | 当将你的事交托耶和华，并倚靠他，他就必成全。 < | >
 | [niv] | Commit your way to the LORD; trust in him and he will do this:
 | [asv] | Commit thy way unto Jehovah; Trust also in him, and he will bring it to pass.
 | [jnd] | Commit thy way unto Jehovah, and rely upon him: he will bring to pass;
 | [kjv] | Commit thy way unto the LORD; trust also in him; and he shall bring it to pass.
 | [nwb] | Commit thy way to the LORD; trust also in him; and he will bring to pass.
 | [rsv] | Commit your way to the LORD; trust in him, and he will act.
 | [web] | . Commit your way to Yahweh.Trust also in him, and he will do this:
 | [ylt] | Roll on Jehovah thy way, And trust upon Him, and He worketh,
 | [bbe] | Put your life in the hands of the Lord; have faith in him and he will do it.
37:6 | [cbgb] | 他要使你的公义，如光发出，使你的公平，明如正午。 < | >
 | [niv] | He will make your righteousness shine like the dawn, the justice of your cause like the noonday sun.
 | [asv] | And he will make thy righteousness to go forth as the light, And thy justice as the noon-day.
 | [jnd] | and he will bring forth thy righteousness as the light, and thy judgment as the noonday.
 | [kjv] | And he shall bring forth thy righteousness as the light, and thy judgment as the noonday.
 | [nwb] | And he will bring forth thy righteousness as the light, and thy judgment as the noon-day.
 | [rsv] | He will bring forth your vindication as the light, and your right as the noonday.
 | [web] | . He will make your righteousness go forth as the light,And your justice as the noon day sun.
 | [ylt] | And hath brought out as light thy righteousness, And thy judgment as noon-day.
 | [bbe] | And he will make your righteousness be seen like the light, and your cause like the shining of the sun.
37:7 | [cbgb] | 你当默然倚靠耶和华，耐性等候他。不要因那道路通达的，和那恶谋成就的，心怀不平。 < | >
 | [niv] | Be still before the LORD and wait patiently for him; do not fret when men succeed in their ways, when they carry out their wicked schemes.
 | [asv] | Rest in Jehovah, and wait patiently for him: Fret not thyself because of him who prospereth in his way, Because of the man who bringeth wicked devices to pass.
 | [jnd] | Rest in Jehovah, and wait patiently for him: fret not thyself because of him that prospereth in his way, because of the man that bringeth mischievous devices to pass.
 | [kjv] | Rest in the LORD, and wait patiently for him: fret not thyself because of him who prospereth in his way, because of the man who bringeth wicked devices to pass.
 | [nwb] | Rest in the LORD, and wait patiently for him: fret not thyself because of him who prospereth in his way, because of the man who bringeth wicked devices to pass.
 | [rsv] | Be still before the LORD, and wait patiently for him; fret not yourself over him who prospers in his way, over the man who carries out evil devices!
 | [web] | . Rest in Yahweh, and wait patiently for him.Don't fret because of him who prospers in his way,Because of the man who makes wicked plots happen.
 | [ylt] | Be silent for Jehovah, and stay thyself for Him, Do not fret because of him Who is making prosperous his way, Because of a man doing wicked devices.
 | [bbe] | Take your rest in the Lord, waiting quietly for him; do not be angry because of the man who does well in his evil ways, and gives effect to his bad designs.
37:8 | [cbgb] | 当止住怒气，离弃忿怒。不要心怀不平，以致作恶。 < | >
 | [niv] | Refrain from anger and turn from wrath; do not fret--it leads only to evil.
 | [asv] | Cease from anger, and forsake wrath: Fret not thyself, it tendeth only to evil-doing.
 | [jnd] | Cease from anger, and forsake wrath; fret not thyself: it only to do evil.
 | [kjv] | Cease from anger, and forsake wrath: fret not thyself in any wise to do evil.
 | [nwb] | Cease from anger, and forsake wrath: fret not thyself in any wise to do evil.
 | [rsv] | Refrain from anger, and forsake wrath! Fret not yourself; it tends only to evil.
 | [web] | . Cease from anger, and forsake wrath.Don't fret, it leads only to evildoing.
 | [ylt] | Desist from anger, and forsake fury, Fret not thyself only to do evil.
 | [bbe] | Put an end to your wrath and be no longer bitter; do not give way to angry feeling which is a cause of sin.
37:9 | [cbgb] | 因为作恶的，必被剪除。惟有等候耶和华的，必承受地土。 < | >
 | [niv] | For evil men will be cut off, but those who hope in the LORD will inherit the land.
 | [asv] | For evil-doers shall be cut off; But those that wait for Jehovah, they shall inherit the land.
 | [jnd] | For evil-doers shall be cut off; but those that wait on Jehovah, they shall possess the land.
 | [kjv] | For evildoers shall be cut off: but those that wait upon the LORD, they shall inherit the earth.
 | [nwb] | For evil doers shall be cut off: but those that wait upon the LORD, they shall inherit the earth.
 | [rsv] | For the wicked shall be cut off; but those who wait for the LORD shall possess the land.
 | [web] | . For evildoers shall be cut off,But those who wait for Yahweh, they shall inherit the land.
 | [ylt] | For evil doers are cut off, As to those waiting on Jehovah, they possess the land.
 | [bbe] | For the evil-doers will be cut off: but those who have faith in the Lord will have the earth for their heritage.
37:10 | [cbgb] | 还有片时，恶人要归于无有。你就细察他的住处，也要归于无有。 < | >
 | [niv] | A little while, and the wicked will be no more; though you look for them, they will not be found.
 | [asv] | For yet a little while, and the wicked shall not be: Yea, thou shalt diligently consider his place, and he shall not be.
 | [jnd] | For yet a little while, and the wicked is not; and thou considerest his place, but he is not.
 | [kjv] | For yet a little while, and the wicked shall not be: yea, thou shalt diligently consider his place, and it shall not be.
 | [nwb] | For yet a little while, and the wicked not yes, thou shalt diligently consider his place, and it not .
 | [rsv] | Yet a little while, and the wicked will be no more; though you look well at his place, he will not be there.
 | [web] | . For yet a little while, and the wicked will be no more.Yes, though you look for his place, he isn't there.
 | [ylt] | And yet a little, and the wicked is not, And thou hast considered his place, and it is not.
 | [bbe] | For in a short time the evil-doer will be gone: you will go searching for his place, and it will not be there.
37:11 | [cbgb] | 但谦卑人必承受地土，以丰盛的平安为乐。 < | >
 | [niv] | But the meek will inherit the land and enjoy great peace.
 | [asv] | But the meek shall inherit the land, And shall delight themselves in the abundance of peace.
 | [jnd] | But the meek shall possess the land, and shall delight themselves in the abundance of prosperity.
 | [kjv] | But the meek shall inherit the earth; and shall delight themselves in the abundance of peace.
 | [nwb] | But the meek shall inherit the earth; and shall delight themselves in the abundance of peace.
 | [rsv] | But the meek shall possess the land, and delight themselves in abundant prosperity.
 | [web] | . But the humble shall inherit the land,And shall delight themselves in the abundance of peace.
 | [ylt] | And the humble do possess the land, And they have delighted themselves In the abundance of peace.
 | [bbe] | But the gentle will have the earth for their heritage; they will take their delight in peace without measure.
37:12 | [cbgb] | 恶人设谋害义人，又向他咬牙。 < | >
 | [niv] | The wicked plot against the righteous and gnash their teeth at them;
 | [asv] | The wicked plotteth against the just, And gnasheth upon him with his teeth.
 | [jnd] | The wicked plotteth against the righteous, and gnasheth his teeth against him.
 | [kjv] | The wicked plotteth against the just, and gnasheth upon him with his teeth.
 | [nwb] | The wicked plotteth against the just, and gnasheth upon him with his teeth.
 | [rsv] | The wicked plots against the righteous, and gnashes his teeth at him;
 | [web] | . The wicked plots against the just,And gnashes at him with his teeth.
 | [ylt] | The wicked is devising against the righteous, And gnashing against him his teeth.
 | [bbe] | The sinner has evil designs against the upright, lifting up the voice of wrath against him.
37:13 | [cbgb] | 主要笑他，因见他受罚的日子将要来到。 < | >
 | [niv] | but the Lord laughs at the wicked, for he knows their day is coming.
 | [asv] | The Lord will laugh at him; For he seeth that his day is coming.
 | [jnd] | The Lord laugheth at him; for he seeth that his day is coming.
 | [kjv] | The LORD shall laugh at him: for he seeth that his day is coming.
 | [nwb] | The Lord will laugh at him: for he seeth that his day is coming.
 | [rsv] | but the LORD laughs at the wicked, for he sees that his day is coming.
 | [web] | . The Lord will laugh at him,For he sees that his day is coming.
 | [ylt] | The Lord doth laugh at him, For He hath seen that his day cometh.
 | [bbe] | He will be laughed at by the Lord, who sees that his day is coming.
37:14 | [cbgb] | 恶人已经弓上弦，刀出鞘，要打倒困苦穷乏的人，要杀害行动正直的人。 < | >
 | [niv] | The wicked draw the sword and bend the bow to bring down the poor and needy, to slay those whose ways are upright.
 | [asv] | The wicked have drawn out the sword, and have bent their bow, To cast down the poor and needy, To slay such as are upright in the way.
 | [jnd] | The wicked have drawn out the sword, and have bent their bow, to cast down the afflicted and needy, to slay those that are upright in way:
 | [kjv] | The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, and to slay such as be of upright conversation.
 | [nwb] | The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, to slay such as are of upright deportment.
 | [rsv] | The wicked draw the sword and bend their bows, to bring down the poor and needy, to slay those who walk uprightly;
 | [web] | . The wicked have drawn out the sword, and have bent their bow,To cast down the poor and needy,To kill those who are upright in the way.
 | [ylt] | A sword have the wicked opened, And they have trodden their bow, To cause to fall the poor and needy, To slaughter the upright of the way.
 | [bbe] | The evil-doers have taken out their swords, their bows are bent; for crushing the poor, and to put to death those who are upright in their ways.
37:15 | [cbgb] | 他们的刀，必刺入自己的心，他们的弓，必被折断。 < | >
 | [niv] | But their swords will pierce their own hearts, and their bows will be broken.
 | [asv] | Their sword shall enter into their own heart, And their bows shall be broken.
 | [jnd] | their sword shall enter into their own heart, and their bows shall be broken.
 | [kjv] | Their sword shall enter into their own heart, and their bows shall be broken.
 | [nwb] | Their sword shall enter into their own heart, and their bows shall be broken.
 | [rsv] | their sword shall enter their own heart, and their bows shall be broken.
 | [web] | . Their sword shall enter into their own heart.Their bows shall be broken.
 | [ylt] | Their sword doth enter into their own heart, And their bows are shivered.
 | [bbe] | But their swords will be turned into their hearts, and their bows will be broken.
37:16 | [cbgb] | 一个义人所有的虽少，强过许多恶人的富馀。 < | >
 | [niv] | Better the little that the righteous have than the wealth of many wicked;
 | [asv] | Better is a little that the righteous hath Than the abundance of many wicked.
 | [jnd] | The little that the righteous hath is better than the abundance of many wicked;
 | [kjv] | A little that a righteous man hath is better than the riches of many wicked.
 | [nwb] | A little that a righteous man hath better than the riches of many wicked.
 | [rsv] | Better is a little that the righteous has than the abundance of many wicked.
 | [web] | . Better is a little that the righteous has,Than the abundance of many wicked.
 | [ylt] | Better the little of the righteous, Than the store of many wicked.
 | [bbe] | The little which the good man has is better than the wealth of evil-doers.
37:17 | [cbgb] | 因为恶人的膀臂，必被折断。但耶和华是扶持义人。 < | >
 | [niv] | for the power of the wicked will be broken, but the LORD upholds the righteous.
 | [asv] | For the arms of the wicked shall be broken; But Jehovah upholdeth the righteous.
 | [jnd] | for the arms of the wicked shall be broken, but Jehovah upholdeth the righteous.
 | [kjv] | For the arms of the wicked shall be broken: but the LORD upholdeth the righteous.
 | [nwb] | For the arms of the wicked shall be broken: but the LORD upholdeth the righteous.
 | [rsv] | For the arms of the wicked shall be broken; but the LORD upholds the righteous.
 | [web] | . For the arms of the wicked shall be broken,But Yahweh upholds the righteous.
 | [ylt] | For the arms of the wicked are shivered, And Jehovah is sustaining the righteous.
 | [bbe] | For the arms of the evil-doers will be broken: but the Lord is the support of the good.
37:18 | [cbgb] | 耶和华知道完全人的日子。他们的产业，要存到永远。 < | >
 | [niv] | The days of the blameless are known to the LORD, and their inheritance will endure forever.
 | [asv] | Jehovah knoweth the days of the perfect; And their inheritance shall be for ever.
 | [jnd] | Jehovah knoweth the days of the perfect; and their inheritance shall be for ever:
 | [kjv] | The LORD knoweth the days of the upright: and their inheritance shall be for ever.
 | [nwb] | The LORD knoweth the days of the upright: and their inheritance shall be for ever.
 | [rsv] | The LORD knows the days of the blameless, and their heritage will abide for ever;
 | [web] | . Yahweh knows the days of the perfect.Their inheritance shall be forever.
 | [ylt] | Jehovah knoweth the days of the perfect, And their inheritance is -- to the age.
 | [bbe] | The days of the upright are numbered by the Lord, and their heritage will be for ever.
37:19 | [cbgb] | 他们在急难的时候，不至羞愧，在饥荒的日子，必得饱足。 < | >
 | [niv] | In times of disaster they will not wither; in days of famine they will enjoy plenty.
 | [asv] | They shall not be put to shame in the time of evil; And in the days of famine they shall be satisfied.
 | [jnd] | they shall not be ashamed in the time of evil, and in the days of famine they shall be satisfied.
 | [kjv] | They shall not be ashamed in the evil time: and in the days of famine they shall be satisfied.
 | [nwb] | They shall not be ashamed in the evil time: and in the days of famine they shall be satisfied.
 | [rsv] | they are not put to shame in evil times, in the days of famine they have abundance.
 | [web] | . They shall not be put to shame in the time of evil.In the days of famine they shall be satisfied.
 | [ylt] | They are not ashamed in a time of evil, And in days of famine they are satisfied.
 | [bbe] | They will not be shamed in the evil time, and in the days when all are in need of food they will have enough.
37:20 | [cbgb] | 恶人却要灭亡。耶和华的仇敌，要像羊羔的脂油。（或作像草地的华美）他们要消灭，要如烟消灭。 < | >
 | [niv] | But the wicked will perish: The LORD's enemies will be like the beauty of the fields, they will vanish--vanish like smoke.
 | [asv] | But the wicked shall perish, And the enemies of Jehovah shall be as the fat of lambs: They shall consume; In smoke shall they consume away.
 | [jnd] | For the wicked shall perish, and the enemies of Jehovah shall be as the fat of lambs: they shall consume, like smoke shall they consume away.
 | [kjv] | But the wicked shall perish, and the enemies of the LORD shall be as the fat of lambs: they shall consume; into smoke shall they consume away.
 | [nwb] | But the wicked shall perish, and the enemies of the LORD as the fat of lambs: they shall consume; into smoke shall they consume away.
 | [rsv] | But the wicked perish; the enemies of the LORD are like the glory of the pastures, they vanish--like smoke they vanish away.
 | [web] | . But the wicked shall perish.The enemies of Yahweh shall be like the beauty of the fields.They will vanish --Vanish like smoke.
 | [ylt] | But the wicked perish, and the enemies of Jehovah, As the preciousness of lambs, Have been consumed, In smoke they have been consumed.
 | [bbe] | But the wrongdoers will come to destruction, and the haters of the Lord will be like the fat of lambs, they will be burned up; they will go up in smoke, and never again be seen.
37:21 | [cbgb] | 恶人借货而不偿还。义人却恩待人，并且施舍。 < | >
 | [niv] | The wicked borrow and do not repay, but the righteous give generously;
 | [asv] | The wicked borroweth, and payeth not again; But the righteous dealeth graciously, and giveth.
 | [jnd] | The wicked borroweth, and payeth not again; but the righteous is gracious and giveth:
 | [kjv] | The wicked borroweth, and payeth not again: but the righteous sheweth mercy, and giveth.
 | [nwb] | The wicked borroweth, and payeth not again: but the righteous showeth mercy, and giveth.
 | [rsv] | The wicked borrows, and cannot pay back, but the righteous is generous and gives;
 | [web] | . The wicked borrow, and don't pay back,But the righteous give generously.
 | [ylt] | The wicked is borrowing and repayeth not, And the righteous is gracious and giving.
 | [bbe] | The sinner takes money and does not give it back; but the upright man has mercy, and gives to others.
37:22 | [cbgb] | 谜耶和华赐福的，必承受地土。被他咒诅的，必被剪除。 < | >
 | [niv] | those the LORD blesses will inherit the land, but those he curses will be cut off.
 | [asv] | For such as are blessed of him shall inherit the land; And they that are cursed of him shall be cut off.
 | [jnd] | for those blessed of him shall possess the land, and they that are cursed of him shall be cut off.
 | [kjv] | For such as be blessed of him shall inherit the earth; and they that be cursed of him shall be cut off.
 | [nwb] | For blessed by him shall inherit the earth; and cursed by him shall be cut off.
 | [rsv] | for those blessed by the LORD shall possess the land, but those cursed by him shall be cut off.
 | [web] | . For such as are blessed by him shall inherit the land.Those who are cursed by him shall be cut off.
 | [ylt] | For His blessed ones do possess the land, And His reviled ones are cut off.
 | [bbe] | Those who have his blessing will have the earth for their heritage; but those who are cursed by him will be cut off.
37:23 | [cbgb] | 义人的脚步，被耶和华立定。他的道路，耶和华也喜爱。 < | >
 | [niv] | If the LORD delights in a man's way, he makes his steps firm;
 | [asv] | A man's goings are established of Jehovah; And he delighteth in his way.
 | [jnd] | The steps of a man are established by Jehovah, and he delighteth in his way:
 | [kjv] | The steps of a good man are ordered by the LORD: and he delighteth in his way.
 | [nwb] | The steps of a man are ordered by the LORD: and he delighteth in his way.
 | [rsv] | The steps of a man are from the LORD, and he establishes him in whose way he delights;
 | [web] | . A man's goings are established by Yahweh.He delights in his way.
 | [ylt] | From Jehovah the steps of a man, They have been prepared, And his way he desireth.
 | [bbe] | The steps of a good man are ordered by the Lord, and he takes delight in his way.
37:24 | [cbgb] | 他虽失脚，也不至全身仆倒。因为耶和华用手搀扶他。（或作搀扶他的手） < | >
 | [niv] | though he stumble, he will not fall, for the LORD upholds him with his hand.
 | [asv] | Though he fall, he shall not be utterly cast down; For Jehovah upholdeth him with his hand.
 | [jnd] | though he fall, he shall not be utterly cast down, for Jehovah upholdeth his hand.
 | [kjv] | Though he fall, he shall not be utterly cast down: for the LORD upholdeth him with his hand.
 | [nwb] | Though he should fall, he shall not be utterly cast down: for the LORD upholdeth his hand.
 | [rsv] | though he fall, he shall not be cast headlong, for the LORD is the stay of his hand.
 | [web] | . Though he stumble, he shall not fall,For Yahweh holds him up with his hand.
 | [ylt] | When he falleth, he is not cast down, For Jehovah is sustaining his hand.
 | [bbe] | Even if he has a fall he will not be without help: for the hand of the Lord is supporting him.
37:25 | [cbgb] | 我从前年幼，现在年老，却未见过义人被弃。也未见过他的后裔讨饭。 < | >
 | [niv] | I was young and now I am old, yet I have never seen the righteous forsaken or their children begging bread.
 | [asv] | I have been young, and now am old; Yet have I not seen the righteous forsaken, Nor his seed begging bread.
 | [jnd] | I have been young, and now am old, and I have not seen the righteous forsaken, nor his seed seeking bread:
 | [kjv] | I have been young, and now am old; yet have I not seen the righteous forsaken, nor his seed begging bread.
 | [nwb] | I have been young, and am old; yet I have not seen the righteous forsaken, nor his seed begging bread.
 | [rsv] | I have been young, and now am old; yet I have not seen the righteous forsaken or his children begging bread.
 | [web] | . I have been young, and now am old,Yet I have not seen the righteous forsaken,Nor his children begging for bread.
 | [ylt] | Young I have been, I have also become old, And I have not seen the righteous forsaken, And his seed seeking bread.
 | [bbe] | I have been young, and now am old, but I have not seen the good man without help, or his children looking for bread.
37:26 | [cbgb] | 他终日恩待人，借给人。他的后裔也蒙福。 < | >
 | [niv] | They are always generous and lend freely; their children will be blessed.
 | [asv] | All the day long he dealeth graciously, and lendeth; And his seed is blessed.
 | [jnd] | all the day he is gracious and lendeth, and his seed shall be a blessing.
 | [kjv] | He is ever merciful, and lendeth; and his seed is blessed.
 | [nwb] | ever merciful, and lendeth; and his seed blessed.
 | [rsv] | He is ever giving liberally and lending, and his children become a blessing.
 | [web] | . All the day long he deals graciously, and lends.His seed is blessed.
 | [ylt] | All the day he is gracious and lending, And his seed for a blessing.
 | [bbe] | All the day he is ready to have mercy and to give; his children are a blessing.
37:27 | [cbgb] | 你当离恶行善，就可永远安居。 < | >
 | [niv] | Turn from evil and do good; then you will dwell in the land forever.
 | [asv] | Depart from evil, and do good; And dwell for evermore.
 | [jnd] | Depart from evil, and do good, and dwell for evermore;
 | [kjv] | Depart from evil, and do good; and dwell for evermore.
 | [nwb] | Depart from evil, and do good; and dwell for evermore.
 | [rsv] | Depart from evil, and do good; so shall you abide for ever.
 | [web] | . Depart from evil, and do good;Live securely forever.
 | [ylt] | Turn aside from evil, and do good, and dwell to the age.
 | [bbe] | Be turned from evil, and do good; and your place will be for ever.
37:28 | [cbgb] | 因为耶和华喜爱公平，不撇弃他的圣民。他们永蒙保佑。但恶人的后裔，必被剪除。 < | >
 | [niv] | For the LORD loves the just and will not forsake his faithful ones. They will be protected forever, but the offspring of the wicked will be cut off;
 | [asv] | For Jehovah loveth justice, And forsaketh not his saints; They are preserved for ever: But the seed of the wicked shall be cut off.
 | [jnd] | for Jehovah loveth judgment, and will not forsake his saints: They are preserved for ever; but the seed of the wicked shall be cut off.
 | [kjv] | For the LORD loveth judgment, and forsaketh not his saints; they are preserved for ever: but the seed of the wicked shall be cut off.
 | [nwb] | For the LORD loveth judgment, and forsaketh not his saints; they are preserved for ever: but the seed of the wicked shall be cut off.
 | [rsv] | For the LORD loves justice; he will not forsake his saints. The righteous shall be preserved for ever, but the children of the wicked shall be cut off.
 | [web] | . For Yahweh loves justice,And doesn't forsake his saints.They are preserved forever,But the children of the wicked shall be cut off.
 | [ylt] | For Jehovah is loving judgment, And He doth not forsake His saintly ones, To the age they have been kept, And the seed of the wicked is cut off.
 | [bbe] | For the Lord is a lover of righteousness, and takes care of his saints; they will be kept safe for ever; but the seed of the evil-doers will be cut off.
37:29 | [cbgb] | 义人必承受地土，永居其上。 < | >
 | [niv] | the righteous will inherit the land and dwell in it forever.
 | [asv] | The righteous shall inherit the land, And dwell therein for ever.
 | [jnd] | The righteous shall possess the land, and dwell therein for ever.
 | [kjv] | The righteous shall inherit the land, and dwell therein for ever.
 | [nwb] | The righteous shall inherit the land, and dwell therein for ever.
 | [rsv] | The righteous shall possess the land, and dwell upon it for ever.
 | [web] | . The righteous shall inherit the land,And live in it forever.
 | [ylt] | The righteous possess the land, And they dwell for ever on it.
 | [bbe] | The upright will have the earth for their heritage, and will go on living there for ever.
37:30 | [cbgb] | 义人的口谈论智慧，他的舌头讲说公平。 < | >
 | [niv] | The mouth of the righteous man utters wisdom, and his tongue speaks what is just.
 | [asv] | The mouth of the righteous talketh of wisdom, And his tongue speaketh justice.
 | [jnd] | The mouth of the righteous proffereth wisdom, and his tongue speaketh judgment;
 | [kjv] | The mouth of the righteous speaketh wisdom, and his tongue talketh of judgment.
 | [nwb] | The mouth of the righteous speaketh wisdom, and his tongue talketh of judgment.
 | [rsv] | The mouth of the righteous utters wisdom, and his tongue speaks justice.
 | [web] | . The mouth of the righteous talks of wisdom.His tongue speaks justice.
 | [ylt] | The mouth of the righteous uttereth wisdom, And his tongue speaketh judgment.
 | [bbe] | The mouth of the good man says words of wisdom; the talk of his tongue is of righteousness.
37:31 | [cbgb] | 神的律法在他心里。他的脚总不滑跌。 < | >
 | [niv] | The law of his God is in his heart; his feet do not slip.
 | [asv] | The law of his God is in his heart; None of his steps shall slide.
 | [jnd] | the law of his God is in his heart; his goings shall not slide.
 | [kjv] | The law of his God is in his heart; none of his steps shall slide.
 | [nwb] | The law of his God in his heart; none of his steps shall slide.
 | [rsv] | The law of his God is in his heart; his steps do not slip.
 | [web] | . The law of his God is in his heart.None of his steps shall slide.
 | [ylt] | The law of his God his heart, His steps do not slide.
 | [bbe] | The law of his God is in his heart; he will never make a false step.
37:32 | [cbgb] | 恶人窥探义人，想要杀他。 < | >
 | [niv] | The wicked lie in wait for the righteous, seeking their very lives;
 | [asv] | The wicked watcheth the righteous, And seeketh to slay him.
 | [jnd] | The wicked watcheth the righteous, and seeketh to slay him:
 | [kjv] | The wicked watcheth the righteous, and seeketh to slay him.
 | [nwb] | The wicked watcheth the righteous, and seeketh to slay him.
 | [rsv] | The wicked watches the righteous, and seeks to slay him.
 | [web] | . The wicked watches the righteous,And seeks to kill him.
 | [ylt] | The wicked is watching for the righteous, And is seeking to put him to death.
 | [bbe] | The sinners are watching the upright man, desiring to put him to death.
37:33 | [cbgb] | 耶和华必不撇他在恶人手中，当审判的时候，也不定他的罪。 < | >
 | [niv] | but the LORD will not leave them in their power or let them be condemned when brought to trial.
 | [asv] | Jehovah will not leave him in his hand, Nor condemn him when he is judged.
 | [jnd] | Jehovah will not leave him in his hand, nor condemn him when he is judged.
 | [kjv] | The LORD will not leave him in his hand, nor condemn him when he is judged.
 | [nwb] | The LORD will not leave him in his hand, nor condemn him when he is judged.
 | [rsv] | The LORD will not abandon him to his power, or let him be condemned when he is brought to trial.
 | [web] | . Yahweh will not leave him in his hand,Nor condemn him when he is judged.
 | [ylt] | Jehovah doth not leave him in his hand, Nor condemn him in his being judged.
 | [bbe] | The Lord will not give him into their hands, or be against him when he is judged.
37:34 | [cbgb] | 你当等候耶和华，遵守他的道，他就抬举你，使你承受地土。恶人被剪除的时候，你必看见。 < | >
 | [niv] | Wait for the LORD and keep his way. He will exalt you to inherit the land; when the wicked are cut off, you will see it.
 | [asv] | Wait for Jehovah, and keep his way, And he will exalt thee to inherit the land: When the wicked are cut off, thou shalt see it.
 | [jnd] | Wait for Jehovah, and keep his way, and he will exalt thee to possess the land: when the wicked are cut off, thou shalt see .
 | [kjv] | Wait on the LORD, and keep his way, and he shall exalt thee to inherit the land: when the wicked are cut off, thou shalt see it.
 | [nwb] | Wait on the LORD, and keep his way, and he will exalt thee to inherit the land: when the wicked are cut off, thou shalt see .
 | [rsv] | Wait for the LORD, and keep to his way, and he will exalt you to possess the land; you will look on the destruction of the wicked.
 | [web] | . Wait for Yahweh, and keep his way,And he will exalt you to inherit the land.When the wicked are cut off, you shall see it.
 | [ylt] | Look unto Jehovah, and keep His way, And He doth exalt thee to possess the land, In the wicked being cut off -- thou seest!
 | [bbe] | Be waiting for the Lord, and keep his way; and you will be lifted up, and have the land for your heritage: when the evil-doers are cut off, you will see it.
37:35 | [cbgb] | 我见过恶人大有势力，好像一根青翠树在本土生发。 < | >
 | [niv] | I have seen a wicked and ruthless man flourishing like a green tree in its native soil,
 | [asv] | I have seen the wicked in great power, And spreading himself like a green tree in its native soil.
 | [jnd] | I have seen the wicked in great power, and spreading like a green tree in its native soil:
 | [kjv] | I have seen the wicked in great power, and spreading himself like a green bay tree.
 | [nwb] | I have seen the wicked in great power, and spreading himself like a green bay tree.
 | [rsv] | I have seen a wicked man overbearing, and towering like a cedar of Lebanon.
 | [web] | . I have seen the wicked in great power,Spreading himself like a green tree in its native soil.
 | [ylt] | I have seen the wicked terrible, And spreading as a green native plant,
 | [bbe] | I have seen the evil-doer in great power, covering the earth like a great tree.
37:36 | [cbgb] | 有人从那里经过，不料，他没有了。我也寻找他，却寻不着。 < | >
 | [niv] | but he soon passed away and was no more; though I looked for him, he could not be found.
 | [asv] | But one passed by, and, lo, he was not: Yea, I sought him, but he could not be found.
 | [jnd] | but he passed away, and behold, he was not; and I sought him, but he was not found.
 | [kjv] | Yet he passed away, and, lo, he was not: yea, I sought him, but he could not be found.
 | [nwb] | Yet he passed away, and lo, he not: yes, I sought him, but he could not be found.
 | [rsv] | Again I passed by, and, lo, he was no more; though I sought him, he could not be found.
 | [web] | . But he passed away, and, behold, he was not.Yes, I sought him, but he could not be found.
 | [ylt] | And he passeth away, and lo, he is not, And I seek him, and he is not found!
 | [bbe] | But he came to an end, and there was no sign of him; I made a search for him and he was not there.
37:37 | [cbgb] | 你要细察那完全人，观看那正直人。因为和平人有好结局。 < | >
 | [niv] | Consider the blameless, observe the upright; there is a future for the man of peace.
 | [asv] | Mark the perfect man, and behold the upright; For there is a happy end to the man of peace.
 | [jnd] | Mark the perfect, and behold the upright, for the end of man is peace;
 | [kjv] | Mark the perfect man, and behold the upright: for the end of that man is peace.
 | [nwb] | Mark the perfect , and behold the upright: for the end of man peace.
 | [rsv] | Mark the blameless man, and behold the upright, for there is posterity for the man of peace.
 | [web] | . Mark the perfect man, and see the upright,For there is a future for the man of peace.
 | [ylt] | Observe the perfect, and see the upright, For the latter end of each peace.
 | [bbe] | Give attention to the good man, and take note of the upright; because the end of that man is peace.
37:38 | [cbgb] | 至于犯法的人，必一同灭绝。恶人终必剪除。 < | >
 | [niv] | But all sinners will be destroyed; the future of the wicked will be cut off.
 | [asv] | As for transgressors, they shall be destroyed together; The end of the wicked shall be cut off.
 | [jnd] | but the transgressors shall be destroyed together; the future of the wicked shall be cut off.
 | [kjv] | But the transgressors shall be destroyed together: the end of the wicked shall be cut off.
 | [nwb] | But the transgressors shall be destroyed together: the end of the wicked shall be cut off.
 | [rsv] | But transgressors shall be altogether destroyed; the posterity of the wicked shall be cut off.
 | [web] | . As for transgressors, they shall be destroyed together.The future of the wicked shall be cut off.
 | [ylt] | And transgressors were destroyed together, The latter end of the wicked was cut off.
 | [bbe] | But as for the sinners, they will be cut off together; the end of the wrongdoers is destruction.
37:39 | [cbgb] | 但义人得救，是由于耶和华。他在患难时作他们的营寨。 < | >
 | [niv] | The salvation of the righteous comes from the LORD; he is their stronghold in time of trouble.
 | [asv] | But the salvation of the righteous is of Jehovah; He is their stronghold in the time of trouble.
 | [jnd] | But the salvation of the righteous is of Jehovah: he is their strength in the time of trouble.
 | [kjv] | But the salvation of the righteous is of the LORD: he is their strength in the time of trouble.
 | [nwb] | But the salvation of the righteous of the LORD: their strength in the time of trouble.
 | [rsv] | The salvation of the righteous is from the LORD; he is their refuge in the time of trouble.
 | [web] | . But the salvation of the righteous is from Yahweh.He is their stronghold in the time of trouble.
 | [ylt] | And the salvation of the righteous from Jehovah, Their strong place in a time of adversity.
 | [bbe] | But the Lord is the saviour of the upright: he is their strength in the time of trouble.
37:40 | [cbgb] | 耶和华帮助他们，解救他们。他解救他们脱离恶人，把他们救出来，因为他们投靠他。 <
 | [niv] | The LORD helps them and delivers them; he delivers them from the wicked and saves them, because they take refuge in him.
 | [asv] | And Jehovah helpeth them, and rescueth them; He rescueth them from the wicked, and saveth them, Because they have taken refuge in him. Psalm
 | [jnd] | And Jehovah will help them and deliver them: he will deliver them from the wicked, and save them; for they trust in him.
 | [kjv] | And the LORD shall help them, and deliver them: he shall deliver them from the wicked, and save them, because they trust in him.
 | [nwb] | And the LORD will help them, and deliver them: he will deliver them from the wicked, and save them, because they trust in him.
 | [rsv] | The LORD helps them and delivers them; he delivers them from the wicked, and saves them, because they take refuge in him.
 | [web] | . Yahweh helps them, and rescues them.He rescues them from the wicked, and saves them,Because they have taken refuge in him.A Psalm by David, for a memorial.
 | [ylt] | And Jehovah doth help them and deliver them, He delivereth them from the wicked, And saveth them, Because they trusted in Him!
 | [bbe] | And the Lord will be their help, and keep them safe: he will take them out of the hands of the evil-doers, and be their saviour, because they had faith in him.


Interlinear Bible:Psalms 38

 诗篇 Psalms 38 << || >>
38:1 | [cbgb] | （大卫的记念诗）耶和华阿，求你不要在怒中责备我。不要在烈怒中惩罚我。 >
 | [niv] | O LORD, do not rebuke me in your anger or discipline me in your wrath.
 | [asv] | O Jehovah, rebuke me not in thy wrath; Neither chasten me in thy hot displeasure.
 | [jnd] | {A Psalm of David, to bring to remembrance.} Jehovah, rebuke me not in thy wrath; neither chasten me in thy hot displeasure.
 | [kjv] | O lord, rebuke me not in thy wrath: neither chasten me in thy hot displeasure.
 | [nwb] | A Psalm of David, to bring to remembrance. O LORD, rebuke me not in thy wrath: neither chasten me in thy hot displeasure.
 | [rsv] | A Psalm of David, for the memorial offering. O LORD, rebuke me not in thy anger, nor chasten me in thy wrath!
 | [web] | . Yahweh, don't rebuke me in your wrath,Neither chasten me in your hot displeasure.
 | [ylt] | A Psalm of David, `To cause to remember.' Jehovah, in Thy wrath reprove me not, Nor in Thy fury chastise me.
 | [bbe] | O Lord, be not bitter with me in your wrath; let not your hand be on me in the heat of your passion.
38:2 | [cbgb] | 因为你的箭射入我身，你的手压住我。 < | >
 | [niv] | For your arrows have pierced me, and your hand has come down upon me.
 | [asv] | For thine arrows stick fast in me, And thy hand presseth me sore.
 | [jnd] | For thine arrows stick fast in me, and thy hand cometh down upon me.
 | [kjv] | For thine arrows stick fast in me, and thy hand presseth me sore.
 | [nwb] | For thy arrows stick fast in me, and thy hand falleth heavy upon me.
 | [rsv] | For thy arrows have sunk into me, and thy hand has come down on me.
 | [web] | . For your arrows have pierced me,Your hand presses hard on me.
 | [ylt] | For Thine arrows have come down on me, And Thou lettest down upon me Thy hand.
 | [bbe] | For your arrows have gone into my flesh, and I am crushed under the weight of your hand.
38:3 | [cbgb] | 因你的脑怒，我的肉无一完全。因我的罪过，我的骨头也不安宁。 < | >
 | [niv] | Because of your wrath there is no health in my body; my bones have no soundness because of my sin.
 | [asv] | There is no soundness in my flesh because of thine indignation; Neither is there any health in my bones because of my sin.
 | [jnd] | There is no soundness in my flesh because of thine indignation; no peace in my bones, because of my sin.
 | [kjv] | There is no soundness in my flesh because of thine anger; neither is there any rest in my bones because of my sin.
 | [nwb] | no soundness in my flesh because of thy anger; neither rest in my bones because of my sin.
 | [rsv] | There is no soundness in my flesh because of thy indignation; there is no health in my bones because of my sin.
 | [web] | . There is no soundness in my flesh because of your indignation,Neither is there any health in my bones because of my sin.
 | [ylt] | Soundness is not in my flesh, Because of Thine indignation, Peace is not in my bones because of my sin.
 | [bbe] | My flesh is wasted because of your wrath; and there is no peace in my bones because of my sin.
38:4 | [cbgb] | 我的罪孽高过我的头，如同重担叫我担当不起。 < | >
 | [niv] | My guilt has overwhelmed me like a burden too heavy to bear.
 | [asv] | For mine iniquities are gone over my head: As a heavy burden they are too heavy for me.
 | [jnd] | For mine iniquities are gone over my head: as a heavy burden they are too heavy for me.
 | [kjv] | For mine iniquities are gone over mine head: as an heavy burden they are too heavy for me.
 | [nwb] | For my iniquities have gone over my head: as a heavy burden they are too heavy for me.
 | [rsv] | For my iniquities have gone over my head; they weigh like a burden too heavy for me.
 | [web] | . For my iniquities have gone over my head.As a heavy burden, they are too heavy for me.
 | [ylt] | For mine iniquities have passed over my head, As a heavy burden -- too heavy for me.
 | [bbe] | For my crimes have gone over my head; they are like a great weight which is more than my strength.
38:5 | [cbgb] | 因我的愚昧，我的伤发臭流脓。 < | >
 | [niv] | My wounds fester and are loathsome because of my sinful folly.
 | [asv] | My wounds are loathsome and corrupt, Because of my foolishness.
 | [jnd] | My wounds stink, they are corrupt, because of my foolishness.
 | [kjv] | My wounds stink and are corrupt because of my foolishness.
 | [nwb] | My wounds are offensive, are corrupt because of my foolishness.
 | [rsv] | My wounds grow foul and fester because of my foolishness,
 | [web] | . My wounds are loathsome and corrupt,Because of my foolishness.
 | [ylt] | Stunk -- become corrupt have my wounds, Because of my folly.
 | [bbe] | My wounds are poisoned and evil-smelling, because of my foolish behaviour.
38:6 | [cbgb] | 我疼痛，大大拳曲，终日哀痛。 < | >
 | [niv] | I am bowed down and brought very low; all day long I go about mourning.
 | [asv] | I am pained and bowed down greatly; I go mourning all the day long.
 | [jnd] | I am depressed; I am bowed down beyond measure; I go mourning all the day.
 | [kjv] | I am troubled; I am bowed down greatly; I go mourning all the day long.
 | [nwb] | I am troubled; I am bowed down greatly; I go mourning all the day long.
 | [rsv] | I am utterly bowed down and prostrate; all the day I go about mourning.
 | [web] | . I am pained and bowed down greatly.I go mourning all the day long.
 | [ylt] | I have been bent down, I have been bowed down -- unto excess, All the day I have gone mourning.
 | [bbe] | I am troubled, I am made low; I go weeping all the day.
38:7 | [cbgb] | 我满腰是火。我的肉无一完全。 < | >
 | [niv] | My back is filled with searing pain; there is no health in my body.
 | [asv] | For my loins are filled with burning; And there is no soundness in my flesh.
 | [jnd] | For my loins are full of burning, and there is no soundness in my flesh.
 | [kjv] | For my loins are filled with a loathsome disease: and there is no soundness in my flesh.
 | [nwb] | For my loins are filled with a lothsome and no soundness in my flesh.
 | [rsv] | For my loins are filled with burning, and there is no soundness in my flesh.
 | [web] | . For my loins are filled with burning.There is no soundness in my flesh.
 | [ylt] | For my flanks have been full of drought, And soundness is not in my flesh.
 | [bbe] | For my body is full of burning; all my flesh is unhealthy.
38:8 | [cbgb] | 我被压伤，身体疲倦。因心里不安，我就唉哼。 < | >
 | [niv] | I am feeble and utterly crushed; I groan in anguish of heart.
 | [asv] | I am faint and sore bruised: I have groaned by reason of the disquietness of my heart.
 | [jnd] | I am faint and broken beyond measure; I roar by reason of the agitation of my heart.
 | [kjv] | I am feeble and sore broken: I have roared by reason of the disquietness of my heart.
 | [nwb] | I am feeble and grievously broken: I have roared by reason of the disquietness of my heart.
 | [rsv] | I am utterly spent and crushed; I groan because of the tumult of my heart.
 | [web] | . I am faint and severely bruised.I have groaned by reason of the anguish of my heart.
 | [ylt] | I have been feeble and smitten -- unto excess, I have roared from disquietude of heart.
 | [bbe] | I am feeble and crushed down; I gave a cry like a lion because of the grief in my heart.
38:9 | [cbgb] | 主阿，我的心愿都在你面前。我的叹息不向你隐瞒。 < | >
 | [niv] | All my longings lie open before you, O Lord; my sighing is not hidden from you.
 | [asv] | Lord, all my desire is before thee; And my groaning is not hid from thee.
 | [jnd] | Lord, all my desire is before thee, and my sighing is not hid from thee.
 | [kjv] | Lord, all my desire is before thee; and my groaning is not hid from thee.
 | [nwb] | Lord, all my desire before thee; and my groaning is not hid from thee.
 | [rsv] | Lord, all my longing is known to thee, my sighing is not hidden from thee.
 | [web] | . Lord, all my desire is before you.My groaning is not hidden from you.
 | [ylt] | Lord, before Thee all my desire, And my sighing from Thee hath not been hid.
 | [bbe] | Lord, all my desire is before you; my sorrow is not kept secret from you.
38:10 | [cbgb] | 我心跳动，我力衰微，连我眼中的光，也没有了。 < | >
 | [niv] | My heart pounds, my strength fails me; even the light has gone from my eyes.
 | [asv] | My heart throbbeth, my strength faileth me: As for the light of mine eyes, it also is gone from me.
 | [jnd] | My heart throbbeth, my strength hath left me; and the light of mine eyes, it also is no more with me.
 | [kjv] | My heart panteth, my strength faileth me: as for the light of mine eyes, it also is gone from me.
 | [nwb] | My heart panteth, my strength faileth me: as for the light of my eyes, that also is gone from me.
 | [rsv] | My heart throbs, my strength fails me; and the light of my eyes--it also has gone from me.
 | [web] | . My heart throbs. My strength fails me.As for the light of my eyes, it also is gone from me.
 | [ylt] | My heart panting, my power hath forsaken me, And the light of mine eyes, Even they are not with me.
 | [bbe] | My heart goes out in pain, my strength is wasting away; as for the light of my eyes, it is gone from me.
38:11 | [cbgb] | 我的良朋密友，因我的灾病，都躲在旁边站着。我的亲戚本家，也远远的站立。 < | >
 | [niv] | My friends and companions avoid me because of my wounds; my neighbors stay far away.
 | [asv] | My lovers and my friends stand aloof from my plague; And my kinsmen stand afar off.
 | [jnd] | My lovers and mine associates stand aloof from my stroke; and my kinsmen stand afar off.
 | [kjv] | My lovers and my friends stand aloof from my sore; and my kinsmen stand afar off.
 | [nwb] | My lovers and my friends stand aloof from my affliction; and my kinsmen stand afar off.
 | [rsv] | My friends and companions stand aloof from my plague, and my kinsmen stand afar off.
 | [web] | . My lovers and my friends stand aloof from my plague.My kinsmen stand afar off.
 | [ylt] | My lovers and my friends over-against my plague stand. And my neighbours afar off have stood.
 | [bbe] | My lovers and my friends keep away from my disease; my relations keep far away.
38:12 | [cbgb] | 那寻索我命的，设下网罗。那想要害我的，口出恶言，终日思想诡计。 < | >
 | [niv] | Those who seek my life set their traps, those who would harm me talk of my ruin; all day long they plot deception.
 | [asv] | They also that seek after my life lay snares for me; And they that seek my hurt speak mischievous things, And meditate deceits all the day long.
 | [jnd] | And they that seek after my life lay snares ; and they that seek my hurt speak mischievous things, and meditate deceits all the day long.
 | [kjv] | They also that seek after my life lay snares for me: and they that seek my hurt speak mischievous things, and imagine deceits all the day long.
 | [nwb] | They also that seek after my life lay snares and they that seek my hurt speak mischievous things, and imagine deceits all the day long.
 | [rsv] | Those who seek my life lay their snares, those who seek my hurt speak of ruin, and meditate treachery all the day long.
 | [web] | . They also who seek after my life lay snares.Those who seek my hurt speak mischievous things,And meditate deceits all day long.
 | [ylt] | And those seeking my soul lay a snare, And those seeking my evil Have spoken mischievous things, And they do deceits meditate all the day.
 | [bbe] | Those who have a desire to take my life put nets for me; those who are designing my destruction say evil things against me, all the day their minds are full of deceit.
38:13 | [cbgb] | 但我如聋子不听，像哑吧不开口。 < | >
 | [niv] | I am like a deaf man, who cannot hear, like a mute, who cannot open his mouth;
 | [asv] | But I, as a deaf man, hear not; And I am as a dumb man that openeth not his mouth.
 | [jnd] | But I, as a deaf , hear not; and am as a dumb man that openeth not his mouth.
 | [kjv] | But I, as a deaf man, heard not; and I was as a dumb man that openeth not his mouth.
 | [nwb] | But I, as a deaf , heard not; and as a dumb man openeth not his mouth.
 | [rsv] | But I am like a deaf man, I do not hear, like a dumb man who does not open his mouth.
 | [web] | . But I, as a deaf man, don't hear.I am as a mute man who doesn't open his mouth.
 | [ylt] | And I, as deaf, hear not. And as a dumb one who openeth not his mouth.
 | [bbe] | But I kept my ears shut like a man without hearing; like a man without a voice, never opening his mouth.
38:14 | [cbgb] | 我如不听见的人，口中没有回话。 < | >
 | [niv] | I have become like a man who does not hear, whose mouth can offer no reply.
 | [asv] | Yea, I am as a man that heareth not, And in whose mouth are no reproofs.
 | [jnd] | Yea, I am as a man that heareth not, and in whose mouth are no reproofs.
 | [kjv] | Thus I was as a man that heareth not, and in whose mouth are no reproofs.
 | [nwb] | Thus I was as a man that heareth not, and in whose mouth no reproofs.
 | [rsv] | Yea, I am like a man who does not hear, and in whose mouth are no rebukes.
 | [web] | . Yes, I am as a man who doesn't hear,In whose mouth are no reproofs.
 | [ylt] | Yea, I am as a man who heareth not, And in his mouth are no reproofs.
 | [bbe] | So I was like a man whose ears are shut, and in whose mouth there are no sharp words.
38:15 | [cbgb] | 耶和华阿，我仰望你。主我的 神阿，你必应允我。 < | >
 | [niv] | I wait for you, O LORD; you will answer, O Lord my God.
 | [asv] | For in thee, O Jehovah, do I hope: Thou wilt answer, O Lord my God.
 | [jnd] | For in thee, Jehovah, do I hope: *thou* wilt answer, O Lord my God.
 | [kjv] | For in thee, O LORD, do I hope: thou wilt hear, O Lord my God.
 | [nwb] | For in thee, O LORD, do I hope: thou wilt hear, O Lord my God.
 | [rsv] | But for thee, O LORD, do I wait; it is thou, O LORD my God, who wilt answer.
 | [web] | . For in you, Yahweh, do I hope.You will answer, Lord my God.
 | [ylt] | Because for Thee, O Jehovah, I have waited, Thou dost answer, O Lord my God.
 | [bbe] | In you, O Lord, is my hope: you will give me an answer, O Lord, my God.
38:16 | [cbgb] | 我曾说，恐怕他们向我夸耀。我失脚的时候，他们向我夸大。 < | >
 | [niv] | For I said, "Do not let them gloat or exalt themselves over me when my foot slips."
 | [asv] | For I said, Lest they rejoice over me: When my foot slippeth, they magnify themselves against me.
 | [jnd] | For I said, Let them not rejoice over me! When my foot slipped, they magnified against me.
 | [kjv] | For I said, Hear me, lest otherwise they should rejoice over me: when my foot slippeth, they magnify themselves against me.
 | [nwb] | For I said, , lest they should rejoice over me: when my foot slippeth, they magnify against me.
 | [rsv] | For I pray, "Only let them not rejoice over me, who boast against me when my foot slips!"
 | [web] | . For I said, "Don't let them gloat over me,Or exalt themselves over me when my foot slips."
 | [ylt] | When I said, `Lest they rejoice over me, In the slipping of my foot against me they magnified themselves.
 | [bbe] | I said, Let them not be glad over me; when my foot is moved, let them not be lifted up with pride against me.
38:17 | [cbgb] | 我几乎跌倒，我的痛苦常在我面前。 < | >
 | [niv] | For I am about to fall, and my pain is ever with me.
 | [asv] | For I am ready to fall, And my sorrow is continually before me.
 | [jnd] | For I am ready to halt, and my pain is continually before me.
 | [kjv] | For I am ready to halt, and my sorrow is continually before me.
 | [nwb] | For I ready to halt, and my sorrow continually before me.
 | [rsv] | For I am ready to fall, and my pain is ever with me.
 | [web] | . For I am ready to fall.My pain is continually before me.
 | [ylt] | For I am ready to halt, And my pain before me continually.
 | [bbe] | My feet are near to falling, and my sorrow is ever before me.
38:18 | [cbgb] | 我要承认我的罪孽。我要因我的罪忧愁。 < | >
 | [niv] | I confess my iniquity; I am troubled by my sin.
 | [asv] | For I will declare mine iniquity; I will be sorry for my sin.
 | [jnd] | For I will declare mine iniquity, I am grieved for my sin.
 | [kjv] | For I will declare mine iniquity; I will be sorry for my sin.
 | [nwb] | For I will declare my iniquity; I will be sorry for my sin.
 | [rsv] | I confess my iniquity, I am sorry for my sin.
 | [web] | . For I will declare my iniquity.I will be sorry for my sin.
 | [ylt] | For mine iniquity I declare, I am sorry for my sin.
 | [bbe] | I will make clear my wrongdoing, with sorrow in my heart for my sin.
38:19 | [cbgb] | 但我的仇敌又活泼又强壮。无理恨我的增多了。 < | >
 | [niv] | Many are those who are my vigorous enemies; those who hate me without reason are numerous.
 | [asv] | But mine enemies are lively, and are strong; And they that hate me wrongfully are multiplied.
 | [jnd] | But mine enemies are lively, they are strong; and they that hate me wrongfully are multiplied:
 | [kjv] | But mine enemies are lively, and they are strong: and they that hate me wrongfully are multiplied.
 | [nwb] | But my enemies lively, they are strong: and they that hate me wrongfully are multiplied.
 | [rsv] | Those who are my foes without cause are mighty, and many are those who hate me wrongfully.
 | [web] | . But my enemies are vigorous and many.Those who hate me without reason are numerous.
 | [ylt] | And mine enemies lively, They have been strong, and those hating me without cause, Have been multiplied.
 | [bbe] | But they are strong who have hate for me without cause: those who are against me falsely are increased in numbers.
38:20 | [cbgb] | 以恶报善的与我作对，因我是追求良善。 < | >
 | [niv] | Those who repay my good with evil slander me when I pursue what is good.
 | [asv] | They also that render evil for good Are adversaries unto me, because I follow the thing that is good.
 | [jnd] | And they that render evil for good are adversaries unto me; because I pursue what is good.
 | [kjv] | They also that render evil for good are mine adversaries; because I follow the thing that good is.
 | [nwb] | They also that render evil for good are my adversaries; because I follow good.
 | [rsv] | Those who render me evil for good are my adversaries because I follow after good.
 | [web] | . They who also render evil for good are adversaries to me,Because I follow what is good.
 | [ylt] | And those paying evil for good accuse me, Because of my pursuing good.
 | [bbe] | They give me back evil for good; they are my haters because I go after the thing which is right.
38:21 | [cbgb] | 耶和华阿，求你不要撇弃我。我的 神阿，求你不要远离我。 < | >
 | [niv] | O LORD, do not forsake me; be not far from me, O my God.
 | [asv] | Forsake me not, O Jehovah: O my God, be not far from me.
 | [jnd] | Forsake me not, Jehovah; O my God, be not far from me.
 | [kjv] | Forsake me not, O LORD: O my God, be not far from me.
 | [nwb] | Forsake me not, O LORD: O my God, be not far from me.
 | [rsv] | Do not forsake me, O LORD! O my God, be not far from me!
 | [web] | . Don't forsake me, Yahweh.My God, don't be far from me.
 | [ylt] | Do not forsake me, O Jehovah, My God, be not far from me,
 | [bbe] | Do not give me up, O Lord; O my God, be near to me.
38:22 | [cbgb] | 拯救我的主阿，求你快快帮助我。 <
 | [niv] | Come quickly to help me, O Lord my Savior.
 | [asv] | Make haste to help me, O Lord, my salvation. Psalm
 | [jnd] | Make haste to help me, O Lord, my salvation.
 | [kjv] | Make haste to help me, O Lord my salvation.
 | [nwb] | Make haste to help me, O Lord my salvation.
 | [rsv] | Make haste to help me, O Lord, my salvation!
 | [web] | . Hurry to help me,Lord, my salvation.For the Chief Musician. For Jeduthun. A Psalm by David.
 | [ylt] | Haste to help me, O Lord, my salvation!
 | [bbe] | Come quickly to give me help, O Lord, my salvation.


Interlinear Bible:Psalms 39

 诗篇 Psalms 39 << || >>
39:1 | [cbgb] | （大卫的诗，交与伶长耶杜顿）我曾说，我要谨慎我的言行，免得我舌头犯罪。恶人在我面前的时候，我要用嚼回环勒住我的口。 >
 | [niv] | I said, "I will watch my ways and keep my tongue from sin; I will put a muzzle on my mouth as long as the wicked are in my presence."
 | [asv] | I said, I will take heed to my ways, That I sin not with my tongue: I will keep my mouth with a bridle, While the wicked is before me.
 | [jnd] | {To the chief Musician, to Jeduthun. A Psalm of David.} I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a muzzle, while the wicked is before me.
 | [kjv] | I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a bridle, while the wicked is before me.
 | [nwb] | To the chief Musician, to Jeduthun, A Psalm of David. I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a bridle, while the wicked is before me.
 | [rsv] | To the choirmaster: to Jeduthun. A Psalm of David. I said, "I will guard my ways, that I may not sin with my tongue; I will bridle my mouth, so long as the wicked are in my presence."
 | [web] | . I said, "I will watch my ways, so that I don't sin with my tongue.I will keep my mouth with a bridle while the wicked is before me."
 | [ylt] | To the Overseer, to Jeduthun. -- A Psalm of David. I have said, `I observe my ways, Against sinning with my tongue, I keep for my mouth a curb, while the wicked before me.'
 | [bbe] | I said, I will give attention to my ways, so that my tongue may do no wrong; I will keep my mouth under control, while the sinner is before me.
39:2 | [cbgb] | 我默然无声，连好话也不出口。我的愁苦就发动了。 < | >
 | [niv] | But when I was silent and still, not even saying anything good, my anguish increased.
 | [asv] | I was dumb with silence, I held my peace, even from good; And my sorrow was stirred.
 | [jnd] | I was dumb with silence, I held my peace from good; and my sorrow was stirred.
 | [kjv] | I was dumb with silence, I held my peace, even from good; and my sorrow was stirred.
 | [nwb] | I was dumb with silence, I held my peace, from good; and my sorrow was stirred.
 | [rsv] | I was dumb and silent, I held my peace to no avail; my distress grew worse,
 | [web] | . I was mute with silence. I held my peace, even from good.My sorrow was stirred.
 | [ylt] | I was dumb silence, I kept silent from good, and my pain is excited.
 | [bbe] | I made no sound, I said no word, even of good; and I was moved with sorrow.
39:3 | [cbgb] | 我的心在我里面发热。我默想的时候，火就烧起，我便用舌头说话。 < | >
 | [niv] | My heart grew hot within me, and as I meditated, the fire burned; then I spoke with my tongue:
 | [asv] | My heart was hot within me; While I was musing the fire burned: Then spake I with my tongue:
 | [jnd] | My heart burned within me; the fire was kindled in my musing: I spoke with my tongue,
 | [kjv] | My heart was hot within me, while I was musing the fire burned: then spake I with my tongue,
 | [nwb] | My heart was hot within me, while I was musing the fire burned: I spoke with my tongue.
 | [rsv] | my heart became hot within me. As I mused, the fire burned; then I spoke with my tongue:
 | [web] | . My heart was hot within me.While I meditated, the fire burned:I spoke with my tongue:
 | [ylt] | Hot my heart within me, In my meditating doth the fire burn, I have spoken with my tongue.
 | [bbe] | My heart was burning in my breast; while I was deep in thought the fire was lighted; then I said with my tongue,
39:4 | [cbgb] | 耶和华阿，求你叫我晓得我身之终，我的寿数几何，叫我知道我的生命不长。 < | >
 | [niv] | "Show me, O LORD, my life's end and the number of my days; let me know how fleeting is my life.
 | [asv] | Jehovah, make me to know mine end, And the measure of my days, what it is; Let me know how frail I am.
 | [jnd] | Make me to know, Jehovah, mine end, and the measure of my days, what it is: I shall know how frail I am.
 | [kjv] | LORD, make me to know mine end, and the measure of my days, what it is: that I may know how frail I am.
 | [nwb] | LORD, make me to know my end, and the measure of my days, what it ; I may know how frail I .
 | [rsv] | "LORD, let me know my end, and what is the measure of my days; let me know how fleeting my life is!
 | [web] | . "Yahweh, make me to know my end,What is the measure of my days.Let me know how frail I am.
 | [ylt] | `Cause me to know, O Jehovah, mine end, And the measure of my days -- what it ,' I know how frail I .
 | [bbe] | Lord, give me knowledge of my end, and of the measure of my days, so that I may see how feeble I am.
39:5 | [cbgb] | 你使我的年日，窄如手掌。我一生的年数，在你面前，如同无有。各人最稳妥的时候，真是全然虚幻。（细拉） < | >
 | [niv] | You have made my days a mere handbreadth; the span of my years is as nothing before you. Each man's life is but a breath.
 | [asv] | Behold, thou hast made my days as handbreadths; And my life-time is as nothing before thee: Surely every man at his best estate is altogether vanity. Selah
 | [jnd] | Behold, thou hast made my days hand-breadths, and my lifetime is as nothing before thee; verily, every man, the high placed, is altogether vanity. Selah.
 | [kjv] | Behold, thou hast made my days as an handbreadth; and mine age is as nothing before thee: verily every man at his best state is altogether vanity. Selah.
 | [nwb] | Behold, thou hast made my days a hand-breadth; and my age as nothing before thee: verily every man at his best state altogether vanity. Selah.
 | [rsv] | Behold, thou hast made my days a few handbreadths, and my lifetime is as nothing in thy sight. Surely every man stands as a mere breath!
 | [web] | . Behold, you have made my days handbreadths.My lifetime is as nothing before you.Surely every man stands as a breath."Selah.
 | [ylt] | Lo, handbreadths Thou hast made my days, And mine age as nothing before Thee, Only, all vanity every man set up. Selah.
 | [bbe] | You have made my days no longer than a hand's measure; and my years are nothing in your eyes; truly, every man is but a breath. (Selah.)
39:6 | [cbgb] | 世人行动实系幻影。他们忙乱，真是枉然。积蓄财宝，不知将来有谁收取。 < | >
 | [niv] | Man is a mere phantom as he goes to and fro: He bustles about, but only in vain; he heaps up wealth, not knowing who will get it.
 | [asv] | Surely every man walketh in a vain show; Surely they are disquieted in vain: He heapeth up riches, and knoweth not who shall gather them.
 | [jnd] | Verily, man walketh in a vain show; verily they are disquieted in vain; he heapeth up , and knoweth not who shall gather them.
 | [kjv] | Surely every man walketh in a vain shew: surely they are disquieted in vain: he heapeth up riches, and knoweth not who shall gather them.
 | [nwb] | Surely every man walketh in a vain show: surely they are disquieted in vain: he heapeth up , and knoweth not who shall gather them.
 | [rsv] | Surely man goes about as a shadow! Surely for nought are they in turmoil; man heaps up, and knows not who will gather!
 | [web] | . "Surely every man walks like a shadow.Surely they busy themselves in vain.He heaps up, and doesn't know who shall gather.
 | [ylt] | Only, in an image doth each walk habitually, Only, vain, they are disquieted, He heapeth up and knoweth not who gathereth them.
 | [bbe] | Truly, every man goes on his way like an image; he is troubled for no purpose: he makes a great store of wealth, and has no knowledge of who will get it.
39:7 | [cbgb] | 主阿，如今我等什么呢？我的指望在乎你。 < | >
 | [niv] | "But now, Lord, what do I look for? My hope is in you.
 | [asv] | And now, Lord, what wait I for? My hope is in thee.
 | [jnd] | And now, what wait I for, Lord? my hope is in thee.
 | [kjv] | And now, Lord, what wait I for? my hope is in thee.
 | [nwb] | And now, Lord, what wait I for? my hope in thee.
 | [rsv] | "And now, Lord, for what do I wait? My hope is in thee.
 | [web] | . Now, Lord, what do I wait for?My hope is in you.
 | [ylt] | And, now, what have I expected? O Lord, my hope -- it of Thee.
 | [bbe] | And now, Lord, what am I waiting for? my hope is in you.
39:8 | [cbgb] | 求你救我脱离一切的过犯。不要使我受愚顽人的羞辱。 < | >
 | [niv] | Save me from all my transgressions; do not make me the scorn of fools.
 | [asv] | Deliver me from all my transgressions: Make me not the reproach of the foolish.
 | [jnd] | Deliver me from all my transgressions; make me not the reproach of the foolish.
 | [kjv] | Deliver me from all my transgressions: make me not the reproach of the foolish.
 | [nwb] | Deliver me from all my transgressions: make me not the reproach of the foolish.
 | [rsv] | Deliver me from all my transgressions. Make me not the scorn of the fool!
 | [web] | . Deliver me from all my transgressions.Don't make me the reproach of the foolish.
 | [ylt] | From all my transgressions deliver me, A reproach of the fool make me not.
 | [bbe] | Make me free from all my sins; do not let me be shamed by the man of evil behaviour.
39:9 | [cbgb] | 因我所遭遇的是出于你，我默然不语。 < | >
 | [niv] | I was silent; I would not open my mouth, for you are the one who has done this.
 | [asv] | I was dumb, I opened not my mouth; Because thou didst it.
 | [jnd] | I was dumb, I opened not my mouth; for *thou* hast done .
 | [kjv] | I was dumb, I opened not my mouth; because thou didst it.
 | [nwb] | I was dumb, I opened not my mouth; because thou didst .
 | [rsv] | I am dumb, I do not open my mouth; for it is thou who hast done it.
 | [web] | . I was mute, I didn't open my mouth,Because you did it.
 | [ylt] | I have been dumb, I open not my mouth, Because Thou -- Thou hast done .
 | [bbe] | I was quiet, and kept my mouth shut; because you had done it.
39:10 | [cbgb] | 求你把你的责罚，从我身上免去。因你手的责打，我便消灭。 < | >
 | [niv] | Remove your scourge from me; I am overcome by the blow of your hand.
 | [asv] | Remove thy stroke away from me: I am consumed by the blow of thy hand.
 | [jnd] | Remove thy stroke away from me: I am consumed by the blow of thy hand.
 | [kjv] | Remove thy stroke away from me: I am consumed by the blow of thine hand.
 | [nwb] | Remove thy stroke away from me; I am consumed by the blow of thy hand.
 | [rsv] | Remove thy stroke from me; I am spent by the blows of thy hand.
 | [web] | . Remove your scourge away from me.I am overcome by the blow of your hand.
 | [ylt] | Turn aside from off me Thy stroke, From the striving of Thy hand I have been consumed.
 | [bbe] | No longer let your hand be hard on me; I am wasted by the blows of your hand.
39:11 | [cbgb] | 你因人的罪恶，惩罚他的时候，叫他的笑容消灭，（的笑容或作所喜爱的）如衣被虫所咬。世人真是虚幻。（细拉） < | >
 | [niv] | You rebuke and discipline men for their sin; you consume their wealth like a moth-- each man is but a breath.
 | [asv] | When thou with rebukes dost correct man for iniquity, Thou makest his beauty to consume away like a moth: Surely every man is vanity. Selah
 | [jnd] | When thou with rebukes dost correct a man for iniquity, thou makest his beauty to consume away like a moth: surely, every man is vanity. Selah.
 | [kjv] | When thou with rebukes dost correct man for iniquity, thou makest his beauty to consume away like a moth: surely every man is vanity. Selah.
 | [nwb] | When thou with rebukes dost correct man for iniquity, thou makest his beauty to consume away like a moth: surely every man vanity. Selah.
 | [rsv] | When thou dost chasten man with rebukes for sin, thou dost consume like a moth what is dear to him; surely every man is a mere breath!
 | [web] | . When you rebuke and correct man for iniquity,You consume his wealth like a moth.Surely every man is but a breath."Selah.
 | [ylt] | With reproofs against iniquity, Thou hast corrected man, And dost waste as a moth his desirableness, Only, vanity every man. Selah.
 | [bbe] | By the weight of your wrath against man's sin, the glory of his form is wasted away; truly every man is but a breath. (Selah.)
39:12 | [cbgb] | 耶和华阿。求你听我的祷告，留心听我的呼求。我流泪，求你不要静默无声。因为我在你面前是客旅，是寄居的，像我列祖一般。 < | >
 | [niv] | "Hear my prayer, O LORD, listen to my cry for help; be not deaf to my weeping. For I dwell with you as an alien, a stranger, as all my fathers were.
 | [asv] | Hear my prayer, O Jehovah, and give ear unto my cry; Hold not thy peace at my tears: For I am a stranger with thee, A sojourner, as all my fathers were.
 | [jnd] | Hear my prayer, Jehovah, and give ear unto my cry; be not silent at my tears: for I am a stranger with thee, a sojourner, like all my fathers.
 | [kjv] | Hear my prayer, O LORD, and give ear unto my cry; hold not thy peace at my tears: for I am a stranger with thee, and a sojourner, as all my fathers were.
 | [nwb] | Hear my prayer, O LORD, and give ear to my cry; hold not thy peace at my tears: for I a stranger with thee, a sojourner, as all my fathers .
 | [rsv] | "Hear my prayer, O LORD, and give ear to my cry; hold not thy peace at my tears! For I am thy passing guest, a sojourner, like all my fathers.
 | [web] | . "Hear my prayer, Yahweh, and give ear to my cry.Don't be silent at my tears.For I am a stranger with you,A sojourner, as all my fathers were.
 | [ylt] | Hear my prayer, O Jehovah, And my cry give ear, Unto my tear be not silent, For a sojourner I with Thee, A settler like all my fathers.
 | [bbe] | Let my prayer come to your ears, O Lord, and give attention to my cry, make an answer to my weeping: for my time here is short before you, and in a little time I will be gone, like all my fathers.
39:13 | [cbgb] | 求你宽容我，使我在去而不返之先，可以力量复原。 <
 | [niv] | Look away from me, that I may rejoice again before I depart and am no more."
 | [asv] | Oh spare me, that I may recover strength, Before I go hence, and be no more. Psalm
 | [jnd] | Look away from me, and let me recover strength, before I go hence and be no more.
 | [kjv] | O spare me, that I may recover strength, before I go hence, and be no more.
 | [nwb] | O spare me, that I may recover strength, before I go hence, and be no more.
 | [rsv] | Look away from me, that I may know gladness, before I depart and be no more!"
 | [web] | . Oh spare me, that I may recover strength,Before I go away, and be no more."For the Chief Musician. A Psalm by David.
 | [ylt] | Look from me, and I brighten up before I go and am not!
 | [bbe] | Let your wrath be turned away from me, so that I may be comforted, before I go away from here, and become nothing.


Interlinear Bible:Psalms 40

 诗篇 Psalms 40 << || >>
40:1 | [cbgb] | （大卫的诗，交与伶长）我曾耐性等候耶和华。他垂听我的呼求。 >
 | [niv] | I waited patiently for the LORD; he turned to me and heard my cry.
 | [asv] | I waited patiently for Jehovah; And he inclined unto me, and heard my cry.
 | [jnd] | {To the chief Musician. Of David. A Psalm.} I waited patiently for Jehovah; and he inclined unto me, and heard my cry.
 | [kjv] | I waited patiently for the LORD; and he inclined unto me, and heard my cry.
 | [nwb] | To the chief Musician, A Psalm of David. I waited patiently for the LORD; and he inclined to me, and heard my cry.
 | [rsv] | To the choirmaster. A Psalm of David. I waited patiently for the LORD; he inclined to me and heard my cry.
 | [web] | . I waited patiently for Yahweh.He turned to me, and heard my cry.
 | [ylt] | To the Overseer. -- A Psalm of David. I have diligently expected Jehovah, And He inclineth to me, and heareth my cry,
 | [bbe] | When I was waiting quietly for the Lord, his heart was turned to me, and he gave ear to my cry.
40:2 | [cbgb] | 他从祸坑里，从淤泥中，把我拉上来，使我的脚立在磐石上，使我脚步稳当。 < | >
 | [niv] | He lifted me out of the slimy pit, out of the mud and mire; he set my feet on a rock and gave me a firm place to stand.
 | [asv] | He brought me up also out of a horrible pit, out of the miry clay; And he set my feet upon a rock, and established my goings.
 | [jnd] | And he brought me up out of the pit of destruction, out of the miry clay, and set my feet upon a rock; he hath established my goings:
 | [kjv] | He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a rock, and established my goings.
 | [nwb] | He brought me up also out of a horrible pit, out of the miry clay, and set my feet upon a rock, established my goings.
 | [rsv] | He drew me up from the desolate pit, out of the miry bog, and set my feet upon a rock, making my steps secure.
 | [web] | . He brought me up also out of a horrible pit, out of the miry clay.He set my feet on a rock, and gave me a firm place to stand.
 | [ylt] | And He doth cause me to come up From a pit of desolation -- from mire of mud, And He raiseth up on a rock my feet, He is establishing my steps.
 | [bbe] | He took me up out of a deep waste place, out of the soft and sticky earth; he put my feet on a rock, and made my steps certain.
40:3 | [cbgb] | 他使我口唱新歌，就是赞美我们 神的话。许多人必看见而惧怕，并要倚靠耶和华。 < | >
 | [niv] | He put a new song in my mouth, a hymn of praise to our God. Many will see and fear and put their trust in the LORD.
 | [asv] | And he hath put a new song in my mouth, even praise unto our God: Many shall see it, and fear, And shall trust in Jehovah.
 | [jnd] | And he hath put a new song in my mouth, praise unto our God. Many shall see it, and fear, and shall confide in Jehovah.
 | [kjv] | And he hath put a new song in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the LORD.
 | [nwb] | And he hath put a new song in my mouth, praise to our God: many shall see , and fear, and shall trust in the LORD.
 | [rsv] | He put a new song in my mouth, a song of praise to our God. Many will see and fear, and put their trust in the LORD.
 | [web] | . He has put a new song in my mouth, even praise to our God.Many shall see it, and fear, and shall trust in Yahweh.
 | [ylt] | And He putteth in my mouth a new song, `Praise to our God.' Many do see and fear, and trust in Jehovah.
 | [bbe] | And he put a new song in my mouth, even praise to our God; numbers have seen it with fear, and put their faith in the Lord.
40:4 | [cbgb] | 那倚靠耶和华，不理会狂傲和偏向虚假之辈的，这人便为有福。 < | >
 | [niv] | Blessed is the man who makes the LORD his trust, who does not look to the proud, to those who turn aside to false gods.
 | [asv] | Blessed is the man that maketh Jehovah his trust, And respecteth not the proud, nor such as turn aside to lies.
 | [jnd] | Blessed is the man that hath made Jehovah his confidence, and turneth not to the proud, and to such as turn aside to lies.
 | [kjv] | Blessed is that man that maketh the LORD his trust, and respecteth not the proud, nor such as turn aside to lies.
 | [nwb] | Blessed that man that maketh the LORD his trust, and respecteth not the proud, nor such as turn aside to lies.
 | [rsv] | Blessed is the man who makes the LORD his trust, who does not turn to the proud, to those who go astray after false gods!
 | [web] | . Blessed is the man who makes Yahweh his trust,And doesn't respect the proud, nor such as turn aside to lies.
 | [ylt] | O the happiness of the man Who hath made Jehovah his trust, And hath not turned unto the proud, And those turning aside to lies.
 | [bbe] | Happy is the man who has faith in the Lord, and does not give honour to the men of pride or to those who are turned away to deceit.
40:5 | [cbgb] | 耶和华我的 神阿，你所行的奇事，并你向我们所怀的意念甚多，不能向你陈明。若要陈明，其事不可胜数。 < | >
 | [niv] | Many, O LORD my God, are the wonders you have done. The things you planned for us no one can recount to you; were I to speak and tell of them, they would be too many to declare.
 | [asv] | Many, O Jehovah my God, are the wonderful works which thou hast done, And thy thoughts which are to us-ward; They cannot be set in order unto thee; If I would declare and speak of them, They are more than can be numbered.
 | [jnd] | Thou, O Jehovah my God, hast multiplied thy marvellous works, and thy thoughts toward us: they cannot be reckoned up in order unto thee; would I declare and speak , they are more than can be numbered.
 | [kjv] | Many, O LORD my God, are thy wonderful works which thou hast done, and thy thoughts which are to us-ward: they cannot be reckoned up in order unto thee: if I would declare and speak of them, they are more than can be numbered.
 | [nwb] | Many, O LORD, my God, thy wonderful works thou hast done, and thy thoughts toward us, they cannot be reckoned up in order to thee: I would declare and speak , they are more than can be numbered.
 | [rsv] | Thou hast multiplied, O LORD my God, thy wondrous deeds and thy thoughts toward us; none can compare with thee! Were I to proclaim and tell of them, they would be more than can be numbered.
 | [web] | . Many, Yahweh, my God, are the wonderful works which you have done,And your thoughts which are toward us.They can't be set in order to you;If I would declare and speak of them, they are more than can be numbered.
 | [ylt] | Much hast Thou done, Jehovah my God; Thy wonders and Thy thoughts toward us, There is none to arrange unto Thee, I declare and speak: They have been more than to be numbered.
 | [bbe] | O Lord my God, great are the wonders which you have done in your thought for us; it is not possible to put them out in order before you; when I would give an account of them, their number is greater than I may say.
40:6 | [cbgb] | 祭物和礼物，你不喜悦。你已经开通我的耳朵。燔祭和赎罪祭，非你所要。 < | >
 | [niv] | Sacrifice and offering you did not desire, but my ears you have pierced ; burnt offerings and sin offerings you did not require.
 | [asv] | Sacrifice and offering thou hast no delight in; Mine ears hast thou opened: Burnt-offering and sin-offering hast thou not required.
 | [jnd] | Sacrifice and oblation thou didst not desire: ears hast thou prepared me. Burnt-offering and sin-offering hast thou not demanded;
 | [kjv] | Sacrifice and offering thou didst not desire; mine ears hast thou opened: burnt offering and sin offering hast thou not required.
 | [nwb] | Sacrifice and offering thou didst not desire; my ears hast thou opened: burnt-offering and sin-offering hast thou not required.
 | [rsv] | Sacrifice and offering thou dost not desire; but thou hast given me an open ear. Burnt offering and sin offering thou hast not required.
 | [web] | . Sacrifice and offering you didn't desire.My ears have you opened:Burnt offering and sin offering have you not required.
 | [ylt] | Sacrifice and present Thou hast not desired, Ears Thou hast prepared for me, Burnt and sin-offering Thou hast not asked.
 | [bbe] | You had no desire for offerings of beasts or fruits of the earth; ears you made for me: for burned offerings and sin offerings you made no request.
40:7 | [cbgb] | 那时我说，看哪，我来了。我的事在经卷上已经记载了。 < | >
 | [niv] | Then I said, "Here I am, I have come-- it is written about me in the scroll.
 | [asv] | Then said I, Lo, I am come; In the roll of the book it is written of me:
 | [jnd] | Then said I, Behold, I come, in the volume of the book it is written of me --
 | [kjv] | Then said I, Lo, I come: in the volume of the book it is written of me,
 | [nwb] | Then said I, Lo, I come: in the volume of the book written of me,
 | [rsv] | Then I said, "Lo, I come; in the roll of the book it is written of me;
 | [web] | . Then I said, "Behold, I have come.It is written about me in the book in the scroll.
 | [ylt] | Then said I, `Lo, I have come,' In the roll of the book it is written of me,
 | [bbe] | Then I said, See, I come; it is recorded of me in the roll of the book,
40:8 | [cbgb] | 我的 神阿，我乐意照你的旨意行。你的律法在我心里。 < | >
 | [niv] | I desire to do your will, O my God; your law is within my heart."
 | [asv] | I delight to do thy will, O my God; Yea, thy law is within my heart.
 | [jnd] | To do thy good pleasure, my God, is my delight, and thy law is within my heart.
 | [kjv] | I delight to do thy will, O my God: yea, thy law is within my heart.
 | [nwb] | I delight to do thy will, O my God: yea, thy law within my heart.
 | [rsv] | I delight to do thy will, O my God; thy law is within my heart."
 | [web] | . I delight to do your will, my God.Yes, your law is within my heart."
 | [ylt] | To do Thy pleasure, my God, I have delighted, And Thy law within my heart.
 | [bbe] | My delight is to do your pleasure, O my God; truly, your law is in my heart.
40:9 | [cbgb] | 我在大会中宣传公义的佳音。我必不止住我的嘴唇。耶和华阿，这是你所知道的。 < | >
 | [niv] | I proclaim righteousness in the great assembly; I do not seal my lips, as you know, O LORD.
 | [asv] | I have proclaimed glad tidings of righteousness in the great assembly; Lo, I will not refrain my lips, O Jehovah, thou knowest.
 | [jnd] | I have published righteousness in the great congregation: behold, I have not withheld my lips, Jehovah, *thou* knowest.
 | [kjv] | I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, thou knowest.
 | [nwb] | I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, thou knowest.
 | [rsv] | I have told the glad news of deliverance in the great congregation; lo, I have not restrained my lips, as thou knowest, O LORD.
 | [web] | . I have proclaimed glad news of righteousness in the great assembly.Behold, I will not seal my lips, Yahweh, you know.
 | [ylt] | I have proclaimed tidings of righteousness In the great assembly, lo, my lips I restrain not, O Jehovah, Thou hast known.
 | [bbe] | I have given news of righteousness in the great meeting; O Lord, you have knowledge that I have not kept back my words.
40:10 | [cbgb] | 我未曾把你的公义藏在心里。我已陈明你的信实，和你的救恩。我在大会中未曾隐瞒你的慈爱，和诚实。 < | >
 | [niv] | I do not hide your righteousness in my heart; I speak of your faithfulness and salvation. I do not conceal your love and your truth from the great assembly.
 | [asv] | I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation; I have not concealed thy lovingkindness and thy truth from the great assembly.
 | [jnd] | I have not hidden thy righteousness within my heart; I have declared thy faithfulness and thy salvation: I have not concealed thy loving-kindness and thy truth from the great congregation.
 | [kjv] | I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation: I have not concealed thy lovingkindness and thy truth from the great congregation.
 | [nwb] | I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation: I have not concealed thy loving-kindness and thy truth from the great congregation.
 | [rsv] | I have not hid thy saving help within my heart, I have spoken of thy faithfulness and thy salvation; I have not concealed thy steadfast love and thy faithfulness from the great congregation.
 | [web] | . I have not hidden your righteousness within my heart.I have declared your faithfulness and your salvation.I have not concealed your lovingkindness and your truth from the great assembly.
 | [ylt] | Thy righteousness I have not concealed In the midst of my heart, Thy faithfulness and Thy salvation I have told, I have not hidden Thy kindness and Thy truth, To the great assembly.
 | [bbe] | Your righteousness has not been folded away in my heart; I have made clear your true word and your salvation; I have not kept secret your mercy or your faith from the great meeting.
40:11 | [cbgb] | 耶和华阿，求你不要向我止住你的慈悲。愿你的慈爱和诚实，常常保佑我。 < | >
 | [niv] | Do not withhold your mercy from me, O LORD; may your love and your truth always protect me.
 | [asv] | Withhold not thou thy tender mercies from me, O Jehovah; Let thy lovingkindness and thy truth continually preserve me.
 | [jnd] | Withhold not thou, Jehovah, thy tender mercies from me; let thy loving-kindness and thy truth continually preserve me.
 | [kjv] | Withhold not thou thy tender mercies from me, O LORD: let thy lovingkindness and thy truth continually preserve me.
 | [nwb] | Withhold not thou thy tender mercies from me, O LORD: let thy loving-kindness and thy truth continually preserve me.
 | [rsv] | Do not thou, O LORD, withhold thy mercy from me, let thy steadfast love and thy faithfulness ever preserve me!
 | [web] | . Don't withhold your tender mercies from me, Yahweh.Let your lovingkindness and your truth continually preserve me.
 | [ylt] | Thou, O Jehovah, restrainest not Thy mercies from me, Thy kindness and Thy truth do continually keep me.
 | [bbe] | Take not away your gentle mercies from me, O Lord; let your mercy and your faith keep me safe for ever.
40:12 | [cbgb] | 因有无数的祸患围困我。我的罪孽追上了我，使我不能昂首。这罪孽比我的头发还多。我就心寒胆战。 < | >
 | [niv] | For troubles without number surround me; my sins have overtaken me, and I cannot see. They are more than the hairs of my head, and my heart fails within me.
 | [asv] | For innumerable evils have compassed me about; Mine iniquities have overtaken me, so that I am not able to look up; They are more than the hairs of my head; And my heart hath failed me.
 | [jnd] | For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I cannot see; they are more than the hairs of my head: and my heart hath failed me.
 | [kjv] | For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart faileth me.
 | [nwb] | For innumerable evils have encompassed me: my iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of my head: therefore my heart faileth me.
 | [rsv] | For evils have encompassed me without number; my iniquities have overtaken me, till I cannot see; they are more than the hairs of my head; my heart fails me.
 | [web] | . For innumerable evils have surrounded me.My iniquities have overtaken me, so that I am not able to look up.They are more than the hairs of my head.My heart has failed me.
 | [ylt] | For compassed me have evils innumerable, Overtaken me have mine iniquities, And I have not been able to see; They have been more than the hairs of my head, And my heart hath forsaken me.
 | [bbe] | For unnumbered evils are round about me; my sins have overtaken me, so that I am bent down with their weight; they are more than the hairs of my head, my strength is gone because of them.
40:13 | [cbgb] | 耶和华阿，求你开恩搭救我。耶和华阿，求你速速帮助我。 < | >
 | [niv] | Be pleased, O LORD, to save me; O LORD, come quickly to help me.
 | [asv] | Be pleased, O Jehovah, to deliver me: Make haste to help me, O Jehovah.
 | [jnd] | Be pleased, O Jehovah, to deliver me; Jehovah, make haste to my help.
 | [kjv] | Be pleased, O LORD, to deliver me: O LORD, make haste to help me.
 | [nwb] | Be pleased, O LORD, to deliver me: O LORD, make haste to help me.
 | [rsv] | Be pleased, O LORD, to deliver me! O LORD, make haste to help me!
 | [web] | . Be pleased, Yahweh, to deliver me.Hurry to help me, Yahweh.
 | [ylt] | Be pleased, O Jehovah, to deliver me, O Jehovah, for my help make haste.
 | [bbe] | Be pleased, O Lord, to take me out of danger; O Lord, come quickly and give me help.
40:14 | [cbgb] | 愿那些寻找我，要灭我命的，一同抱愧蒙羞。愿那些喜悦我受害的，退后受辱。 < | >
 | [niv] | May all who seek to take my life be put to shame and confusion; may all who desire my ruin be turned back in disgrace.
 | [asv] | Let them be put to shame and confounded together That seek after my soul to destroy it: Let them be turned backward and brought to dishonor That delight in my hurt.
 | [jnd] | Let them be ashamed and brought to confusion together that seek after my soul to destroy it; let them be turned backward and confounded that take pleasure in mine adversity;
 | [kjv] | Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil.
 | [nwb] | Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil.
 | [rsv] | Let them be put to shame and confusion altogether who seek to snatch away my life; let them be turned back and brought to dishonor who desire my hurt!
 | [web] | . Let them be put to shame and confounded together who seek after my soul to destroy it.Let them be turned backward and brought to dishonor who delight in my hurt.
 | [ylt] | They are ashamed and confounded together, Who are seeking my soul to destroy it, They are turned backward, And are ashamed, who are desiring my evil.
 | [bbe] | Let those who go after my soul for its destruction have shame and trouble together; let them be turned back and made foolish who take pleasure in my trouble.
40:15 | [cbgb] | 愿那些对我说，阿哈，阿哈的，因羞愧而败亡。 < | >
 | [niv] | May those who say to me, "Aha! Aha!" be appalled at their own shame.
 | [asv] | Let them be desolate by reason of their shame That say unto me, Aha, aha.
 | [jnd] | Let them be desolate, because of their shame, that say unto me, Aha! Aha!
 | [kjv] | Let them be desolate for a reward of their shame that say unto me, Aha, aha.
 | [nwb] | Let them be desolate for a reward of their shame that say to me, Aha, aha.
 | [rsv] | Let them be appalled because of their shame who say to me, "Aha, Aha!"
 | [web] | . Let them be desolate by reason of their shame that tell me, "Aha! Aha!"
 | [ylt] | They are desolate because of their shame, Who are saying to me, `Aha, aha.'
 | [bbe] | Let those who say to me, Aha, aha! be surprised because of their shame.
40:16 | [cbgb] | 愿一切寻求你的，因你高兴欢喜。愿那些喜爱你救恩的，常说，当尊耶和华为大。 < | >
 | [niv] | But may all who seek you rejoice and be glad in you; may those who love your salvation always say, "The LORD be exalted!"
 | [asv] | Let all those that seek thee rejoice and be glad in thee: Let such as love thy salvation say continually, Jehovah be magnified.
 | [jnd] | Let all those that seek thee be glad and rejoice in thee; let such as love thy salvation say continually, Jehovah be magnified!
 | [kjv] | Let all those that seek thee rejoice and be glad in thee: let such as love thy salvation say continually, The LORD be magnified.
 | [nwb] | Let all those that seek thee rejoice and be glad in thee: let such as love thy salvation say continually, The LORD be magnified.
 | [rsv] | But may all who seek thee rejoice and be glad in thee; may those who love thy salvation say continually, "Great is the LORD!"
 | [web] | . Let all those who seek you rejoice and be glad in you.Let such as love your salvation say continually, "Let Yahweh be exalted!"
 | [ylt] | All seeking Thee rejoice and are glad in Thee, Those loving Thy salvation say continually, `Jehovah is magnified.'
 | [bbe] | Let all those who are looking for you be glad and have joy in you; let the lovers of your salvation ever say, May the Lord be great.
40:17 | [cbgb] | 但我是困苦穷乏的，主仍顾念我。你是帮助我的，搭救我的。 神阿，求你不要耽延。 <
 | [niv] | Yet I am poor and needy; may the Lord think of me. You are my help and my deliverer; O my God, do not delay.
 | [asv] | But I am poor and needy; Yet the Lord thinketh upon me: Thou art my help and my deliverer; Make no tarrying, O my God. Psalm
 | [jnd] | But I am afflicted and needy: the Lord thinketh upon me. Thou art my help and my deliverer: my God, make no delay.
 | [kjv] | But I am poor and needy; yet the Lord thinketh upon me: thou art my help and my deliverer; make no tarrying, O my God.
 | [nwb] | But I poor and needy; the Lord thinketh upon me: thou my help and my deliverer; make no delay, O my God.
 | [rsv] | As for me, I am poor and needy; but the Lord takes thought for me. Thou art my help and my deliverer; do not tarry, O my God!
 | [web] | . But I am poor and needy;May the Lord think about me.You are my help and my deliverer.Don't delay, my God.For the Chief Musician. A Psalm by David.
 | [ylt] | And I poor and needy, The Lord doth devise for me. My help and my deliverer Thou, O my God, tarry Thou not.
 | [bbe] | Though I am poor and in need, the Lord has me in mind; you are my help and my saviour; let there be no waiting, O my God.


Interlinear Bible:Psalms 41

 诗篇 Psalms 41 << || >>
41:1 | [cbgb] | （大卫的诗，交与伶长）眷顾贫穷的有福了。他遭难的日子，耶和华必搭救他。 >
 | [niv] | Blessed is he who has regard for the weak; the LORD delivers him in times of trouble.
 | [asv] | Blessed is he that considereth the poor: Jehovah will deliver him in the day of evil.
 | [jnd] | {To the chief Musician. A Psalm of David.} Blessed is he that understandeth the poor: Jehovah will deliver him in the day of evil.
 | [kjv] | Blessed is he that considereth the poor: the LORD will deliver him in time of trouble.
 | [nwb] | To the chief Musician, A Psalm of David. Blessed he that considereth the poor: the LORD will deliver him in the time of trouble.
 | [rsv] | To the choirmaster. A Psalm of David. Blessed is he who considers the poor! The LORD delivers him in the day of trouble;
 | [web] | . Blessed is he who considers the poor:Yahweh will deliver him in the day of evil.
 | [ylt] | To the Overseer. -- A Psalm of David. O the happiness of him Who is acting wisely unto the poor, In a day of evil doth Jehovah deliver him.
 | [bbe] | Happy is the man who gives thought to the poor; the Lord will be his saviour in the time of trouble.
41:2 | [cbgb] | 耶和华必保全他，使他存活。他必在地上享福。求你不要把他交给仇敌，逐其所愿。 < | >
 | [niv] | The LORD will protect him and preserve his life; he will bless him in the land and not surrender him to the desire of his foes.
 | [asv] | Jehovah will preserve him, and keep him alive, And he shall be blessed upon the earth; And deliver not thou him unto the will of his enemies.
 | [jnd] | Jehovah will preserve him, and keep him alive; he shall be made happy in the land; and thou wilt not deliver him to the will of his enemies.
 | [kjv] | The LORD will preserve him, and keep him alive; and he shall be blessed upon the earth: and thou wilt not deliver him unto the will of his enemies.
 | [nwb] | The LORD will preserve him, and keep him alive; he shall be blessed upon the earth: and thou wilt not deliver him to the will of his enemies.
 | [rsv] | the LORD protects him and keeps him alive; he is called blessed in the land; thou dost not give him up to the will of his enemies.
 | [web] | . Yahweh will preserve him, and keep him alive,He shall be blessed on the earth,And he will not surrender him to the will of his enemies.
 | [ylt] | Jehovah doth preserve him and revive him, He is happy in the land, And Thou givest him not into the will of his enemies.
 | [bbe] | The Lord will keep him safe, and give him life; the Lord will let him be a blessing on the earth, and will not give him into the hand of his haters.
41:3 | [cbgb] | 他病重在榻，耶和华必扶持他。他在病中，你必给他铺床。 < | >
 | [niv] | The LORD will sustain him on his sickbed and restore him from his bed of illness.
 | [asv] | Jehovah will support him upon the couch of languishing: Thou makest all his bed in his sickness.
 | [jnd] | Jehovah will sustain him upon the bed of languishing: thou turnest all his bed in his sickness.
 | [kjv] | The LORD will strengthen him upon the bed of languishing: thou wilt make all his bed in his sickness.
 | [nwb] | The LORD will strengthen him upon the bed of languishing: thou wilt make all his bed in his sickness.
 | [rsv] | The LORD sustains him on his sickbed; in his illness thou healest all his infirmities.
 | [web] | . Yahweh will sustain him on his sickbed,And restore him from his bed of illness.
 | [ylt] | Jehovah supporteth on a couch of sickness, All his bed Thou hast turned in his weakness.
 | [bbe] | The Lord will be his support on his bed of pain: by you will all his grief be turned to strength.
41:4 | [cbgb] | 我曾说，耶和华阿，求你怜恤我，医治我。因为我得罪了你。 < | >
 | [niv] | I said, "O LORD, have mercy on me; heal me, for I have sinned against you."
 | [asv] | I said, O Jehovah, have mercy upon me: Heal my soul; for I have sinned against thee.
 | [jnd] | As for me, I said, Jehovah, be gracious unto me: heal my soul; for I have sinned against thee.
 | [kjv] | I said, LORD, be merciful unto me: heal my soul; for I have sinned against thee.
 | [nwb] | I said, LORD, be merciful to me: heal my soul; for I have sinned against thee.
 | [rsv] | As for me, I said, "O LORD, be gracious to me; heal me, for I have sinned against thee!"
 | [web] | . I said, " Yahweh, have mercy on me.Heal me, for I have sinned against you."
 | [ylt] | I -- I said, `O Jehovah, favour me, Heal my soul, for I did sin against Thee,'
 | [bbe] | I said, Lord, have mercy on me; make my soul well, because my faith is in you.
41:5 | [cbgb] | 我的仇敌用恶言议论我，说，他几时死，他的名才灭亡呢？ < | >
 | [niv] | My enemies say of me in malice, "When will he die and his name perish?"
 | [asv] | Mine enemies speak evil against me, saying, When will he die, and his name perish?
 | [jnd] | Mine enemies wish me evil: When will he die, and his name perish?
 | [kjv] | Mine enemies speak evil of me, When shall he die, and his name perish?
 | [nwb] | My enemies speak evil of me, When shall he die, and his name perish?
 | [rsv] | My enemies say of me in malice: "When will he die, and his name perish?"
 | [web] | . My enemies speak evil against me:"When will he die, and his name perish?"
 | [ylt] | Mine enemies say evil of me: When he dieth -- his name hath perished!
 | [bbe] | My haters say evil against me, When will he be dead, and his name come to an end?
41:6 | [cbgb] | 他来看我，就说假话。他心存奸恶，走到外边才说出来。 < | >
 | [niv] | Whenever one comes to see me, he speaks falsely, while his heart gathers slander; then he goes out and spreads it abroad.
 | [asv] | And if he come to see me, he speaketh falsehood; His heart gathereth iniquity to itself: When he goeth abroad, he telleth it.
 | [jnd] | And if one come to see , he speaketh falsehood; his heart gathereth wickedness to itself: he goeth abroad, he telleth .
 | [kjv] | And if he come to see me, he speaketh vanity: his heart gathereth iniquity to itself; when he goeth abroad, he telleth it.
 | [nwb] | And if he cometh to see , he speaketh vanity: his heart gathereth iniquity to itself; he goeth abroad, he telleth .
 | [rsv] | And when one comes to see me, he utters empty words, while his heart gathers mischief; when he goes out, he tells it abroad.
 | [web] | . If he come to see me, he speaks falsehood.His heart gathers iniquity to itself.When he goes abroad, he tells it.
 | [ylt] | And if he came to see -- vanity he speaketh, His heart gathereth iniquity to itself, He goeth out -- at the street he speaketh.
 | [bbe] | If one comes to see me, deceit is in his heart; he keeps a store of evil, which he makes public in every place.
41:7 | [cbgb] | 一切恨我的，都交头接耳的议论我。他们设计要害我。 < | >
 | [niv] | All my enemies whisper together against me; they imagine the worst for me, saying,
 | [asv] | All that hate me whisper together against me; Against me do they devise my hurt.
 | [jnd] | All that hate me whisper together against me; against me do they devise my hurt.
 | [kjv] | All that hate me whisper together against me: against me do they devise my hurt.
 | [nwb] | All that hate me whisper together against me: against me do they devise my hurt.
 | [rsv] | All who hate me whisper together about me; they imagine the worst for me.
 | [web] | . All who hate me whisper together against me.They imagine the worst for me.
 | [ylt] | All hating me whisper together against me, Against me they devise evil to me:
 | [bbe] | All my haters are talking secretly together against me; they are designing my downfall.
41:8 | [cbgb] | 他们说，有怪病贴在他身上。他已躺卧，必不能再起来。 < | >
 | [niv] | "A vile disease has beset him; he will never get up from the place where he lies."
 | [asv] | An evil disease, say they, cleaveth fast unto him; And now that he lieth he shall rise up no more.
 | [jnd] | A thing of Belial cleaveth fast unto him; and now that he is laid down, he will rise up no more.
 | [kjv] | An evil disease, say they, cleaveth fast unto him: and now that he lieth he shall rise up no more.
 | [nwb] | An evil disease, , cleaveth fast to him: and that he lieth he shall rise no more.
 | [rsv] | They say, "A deadly thing has fastened upon him; he will not rise again from where he lies."
 | [web] | . "An evil disease," they say, "has afflicted him.Now that he lies he shall rise up no more."
 | [ylt] | A thing of Belial is poured out on him, And because he lay down he riseth not again.
 | [bbe] | They say, He has an evil disease, which will not let him go: and now that he is down he will not get up again.
41:9 | [cbgb] | 连我知己的朋友，我所倚靠吃过我饭的，也用脚踢我。 < | >
 | [niv] | Even my close friend, whom I trusted, he who shared my bread, has lifted up his heel against me.
 | [asv] | Yea, mine own familiar friend, in whom I trusted, Who did eat of my bread, Hath lifted up his heel against me.
 | [jnd] | Yea, mine own familiar friend, in whom I confided, who did eat of my bread, hath lifted up heel against me.
 | [kjv] | Yea, mine own familiar friend, in whom I trusted, which did eat of my bread, hath lifted up his heel against me.
 | [nwb] | Yes, my own familiar friend, in whom I trusted, who ate of my bread, hath lifted up heel against me.
 | [rsv] | Even my bosom friend in whom I trusted, who ate of my bread, has lifted his heel against me.
 | [web] | . Yes, my own familiar friend, in whom I trusted,Who ate bread with me,Has lifted up his heel against me.
 | [ylt] | Even mine ally, in whom I trusted, One eating my bread, made great the heel against me,
 | [bbe] | Even my dearest friend, in whom I had faith, who took bread with me, is turned against me.
41:10 | [cbgb] | 耶和华阿，求你怜恤我，使我起来，好报复他们。 < | >
 | [niv] | But you, O LORD, have mercy on me; raise me up, that I may repay them.
 | [asv] | But thou, O Jehovah, have mercy upon me, and raise me up, That I may requite them.
 | [jnd] | But thou, Jehovah, be gracious unto me, and raise me up, that I may requite them.
 | [kjv] | But thou, O LORD, be merciful unto me, and raise me up, that I may requite them.
 | [nwb] | But thou, O LORD, be merciful to me, and raise me up, that I may requite them.
 | [rsv] | But do thou, O LORD, be gracious to me, and raise me up, that I may requite them!
 | [web] | . But you, Yahweh, have mercy on me, and raise me up,That I may repay them.
 | [ylt] | And Thou, Jehovah, favour me, And cause me to rise, And I give recompence to them.
 | [bbe] | But you, O Lord, have mercy on me, lifting me up, so that I may give them their punishment.
41:11 | [cbgb] | 因我的仇敌不得向我夸胜。我从此便知道你喜爱我。 < | >
 | [niv] | I know that you are pleased with me, for my enemy does not triumph over me.
 | [asv] | By this I know that thou delightest in me, Because mine enemy doth not triumph over me.
 | [jnd] | By this I know that thou delightest in me, because mine enemy doth not triumph over me.
 | [kjv] | By this I know that thou favourest me, because mine enemy doth not triumph over me.
 | [nwb] | By this I know that thou favorest me, because my enemy doth not triumph over me.
 | [rsv] | By this I know that thou art pleased with me, in that my enemy has not triumphed over me.
 | [web] | . By this I know that you delight in me,Because my enemy doesn't triumph over me.
 | [ylt] | By this I have known, That Thou hast delighted in me, Because my enemy shouteth not over me.
 | [bbe] | By this I see that you have pleasure in me, because my hater does not overcome me.
41:12 | [cbgb] | 你因我纯正，就扶持我，使我永远站在你的面前。 < | >
 | [niv] | In my integrity you uphold me and set me in your presence forever.
 | [asv] | And as for me, thou upholdest me in mine integrity, And settest me before thy face for ever.
 | [jnd] | But as for me, thou upholdest me in mine integrity, and settest me before thy face for ever.
 | [kjv] | And as for me, thou upholdest me in mine integrity, and settest me before thy face for ever.
 | [nwb] | And as for me, thou upholdest me in my integrity, and settest me before thy face for ever.
 | [rsv] | But thou hast upheld me because of my integrity, and set me in thy presence for ever.
 | [web] | . As for me, you uphold me in my integrity,And set me in your presence forever.
 | [ylt] | As to me, in mine integrity, Thou hast taken hold upon me, And causest me to stand before Thee to the age.
 | [bbe] | And as for me, you are my support in my righteousness, giving me a place before your face for ever.
41:13 | [cbgb] | 耶和华以色列的 神，是应当称颂的，从亘古直到永远。阿们，阿们。 <
 | [niv] | Praise be to the LORD, the God of Israel, from everlasting to everlasting. Amen and Amen.
 | [asv] | Blessed be Jehovah, the God of Israel, From everlasting and to everlasting. Amen, and Amen. Book II Psalm
 | [jnd] | Blessed be Jehovah, the God of Israel, from eternity to eternity! Amen, and Amen.
 | [kjv] | Blessed be the LORD God of Israel from everlasting, and to everlasting. Amen, and Amen.
 | [nwb] | Blessed the LORD God of Israel from everlasting, and to everlasting. Amen, and amen.
 | [rsv] | Blessed be the LORD, the God of Israel, from everlasting to everlasting! Amen and Amen.
 | [web] | . Blessed be Yahweh, the God of Israel,From everlasting and to everlasting!Amen and amen.BOOK IIFor the Chief Musician. A contemplation by the sons of Korah.
 | [ylt] | Blessed Jehovah, God of Israel, From the age -- and unto the age. Amen and Amen.
 | [bbe] | May the Lord God of Israel be praised, through eternal days and for ever. So be it. So be it.


Interlinear Bible:Psalms 42

 诗篇 Psalms 42 << || >>
42:1 | [cbgb] | （可拉后裔的训悔诗，交给伶长） 神阿，我的心切慕你，如鹿切慕溪水。 >
 | [niv] | As the deer pants for streams of water, so my soul pants for you, O God.
 | [asv] | As the hart panteth after the water brooks, So panteth my soul after thee, O God.
 | [jnd] | {To the chief Musician. An instruction; of the sons of Korah.} As the hart panteth after the water-brooks, so panteth my soul after thee, O God.
 | [kjv] | As the hart panteth after the water brooks, so panteth my soul after thee, O God.
 | [nwb] | To the chief Musician, Maschil, for the sons of Korah. As the hart panteth after the water brooks, so my soul panteth after thee, O God.
 | [rsv] | To the choirmaster. A Maskil of the Sons of Korah. As a hart longs for flowing streams, so longs my soul for thee, O God.
 | [web] | . As the deer pants for the water brooks,So pants my soul after you, God.
 | [ylt] | To the Overseer. -- An Instruction. By sons of Korah. As a hart doth pant for streams of water, So my soul panteth toward Thee, O God.
 | [bbe] | Like the desire of the roe for the water-streams, so is my soul's desire for you, O God.
42:2 | [cbgb] | 我的心渴想 神，就是永生 神。我几时得朝见 神呢？ < | >
 | [niv] | My soul thirsts for God, for the living God. When can I go and meet with God?
 | [asv] | My soul thirsteth for God, for the living God: When shall I come and appear before God?
 | [jnd] | My soul thirsteth for God, for the living 鵊od: when shall I come and appear before God?
 | [kjv] | My soul thirsteth for God, for the living God: when shall I come and appear before God?
 | [nwb] | My soul thirsteth for God, for the living God: when shall I come and appear before God?
 | [rsv] | My soul thirsts for God, for the living God. When shall I come and behold the face of God?
 | [web] | . My soul thirsts for God, for the living God.When shall I come and appear before God?
 | [ylt] | My soul thirsted for God, for the living God, When do I enter and see the face of God?
 | [bbe] | My soul is dry for need of God, the living God; when may I come and see the face of God?
42:3 | [cbgb] | 我昼夜以眼泪当饮食。人不住的对我说，你的 神在那里呢？ < | >
 | [niv] | My tears have been my food day and night, while men say to me all day long, "Where is your God?"
 | [asv] | My tears have been my food day and night, While they continually say unto me, Where is thy God?
 | [jnd] | My tears have been my bread day and night, while they say unto me all the day, Where is thy God?
 | [kjv] | My tears have been my meat day and night, while they continually say unto me, Where is thy God?
 | [nwb] | My tears have been my food day and night, while they continually say to me, Where thy God?
 | [rsv] | My tears have been my food day and night, while men say to me continually, "Where is your God?"
 | [web] | . My tears have been my food day and night,While they continually ask me, "Where is your God?"
 | [ylt] | My tear hath been to me bread day and night, In their saying unto me all the day, `Where thy God?'
 | [bbe] | My tears have been my food day and night, while they keep saying to me, Where is your God?
42:4 | [cbgb] | 我从前与众人同往，用欢呼称赞的声音，领他们到 神的殿里，大家守节。我追想这些事，我的心极其悲伤。 < | >
 | [niv] | These things I remember as I pour out my soul: how I used to go with the multitude, leading the procession to the house of God, with shouts of joy and thanksgiving among the festive throng.
 | [asv] | These things I remember, and pour out my soul within me, How I went with the throng, and led them to the house of God, With the voice of joy and praise, a multitude keeping holyday.
 | [jnd] | These things I remember and have poured out my soul within me: how I passed along with the multitude, how I went on with them to the house of God, with the voice of joy and praise, a festive multitude.
 | [kjv] | When I remember these things, I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holyday.
 | [nwb] | When I remember these , I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holy-day.
 | [rsv] | These things I remember, as I pour out my soul: how I went with the throng, and led them in procession to the house of God, with glad shouts and songs of thanksgiving, a multitude keeping festival.
 | [web] | . These things I remember, and pour out my soul within me,How I used to go with the crowd, and led them to the house of God,With the voice of joy and praise, a multitude keeping a holy day.
 | [ylt] | These I remember, and pour out my soul in me, For I pass over into the booth, I go softly with them unto the house of God, With the voice of singing and confession, The multitude keeping feast!
 | [bbe] | Let my soul be overflowing with grief when these things come back to my mind, how I went in company to the house of God, with the voice of joy and praise, with the song of those who were keeping the feast.
42:5 | [cbgb] | 我的心哪，你为何忧闷，为何在我里面烦躁。因当仰望 神。因他笑脸帮助我，我还要称赞他。 < | >
 | [niv] | Why are you downcast, O my soul? Why so disturbed within me? Put your hope in God, for I will yet praise him, my Savior and
 | [asv] | Why art thou cast down, O my soul? And why art thou disquieted within me? Hope thou in God; for I shall yet praise him For the help of his countenance.
 | [jnd] | Why art thou cast down, my soul, and art disquieted in me? hope in God; for I shall yet praise him, the health of his countenance.
 | [kjv] | Why art thou cast down, O my soul? and why art thou disquieted in me? hope thou in God: for I shall yet praise him for the help of his countenance.
 | [nwb] | Why art thou cast down, O my soul? and art thou disquieted in me? hope thou in God: for I shall yet praise him the help of his countenance.
 | [rsv] | Why are you cast down, O my soul, and why are you disquieted within me? Hope in God; for I shall again praise him, my help
 | [web] | . Why are you in despair, my soul?Why are you disturbed within me?Hope in God!For I shall still praise him for the saving help of his presence.
 | [ylt] | What! bowest thou thyself, O my soul? Yea, art thou troubled within me? Wait for God, for still I confess Him: The salvation of my countenance -- My God!
 | [bbe] | Why are you crushed down, O my soul? and why are you troubled in me? put your hope in God; for I will again give him praise who is my help and my God.
42:6 | [cbgb] | 我的 神阿，我的心在我里面忧闷。所以我从约但地，从黑门岭，从米萨山，记念你。 < | >
 | [niv] | my God. My soul is downcast within me; therefore I will remember you from the land of the Jordan, the heights of Hermon--from Mount Mizar.
 | [asv] | O my God, my soul is cast down within me: Therefore do I remember thee from the land of the Jordan, And the Hermons, from the hill Mizar.
 | [jnd] | My God, my soul is cast down within me; therefore do I remember thee from the land of the Jordan, and the Hermons, from mount Mizar.
 | [kjv] | O my God, my soul is cast down within me: therefore will I remember thee from the land of Jordan, and of the Hermonites, from the hill Mizar.
 | [nwb] | O my God, my soul is cast down within me: therefore will I remember thee from the land of Jordan, and of the Hermonites, from the hill Mizar.
 | [rsv] | and my God. My soul is cast down within me, therefore I remember thee from the land of Jordan and of Hermon, from Mount Mizar.
 | [web] | . My God, my soul is in despair within me.Therefore I remember you from the land of the Jordan,The heights of Hermon, from the hill Mizar.
 | [ylt] | In me doth my soul bow itself, Therefore I remember Thee from the land of Jordan, And of the Hermons, from the hill Mizar.
 | [bbe] | My soul is crushed down in me, so I will keep you in mind; from the land of Jordan and of the Hermons, from the hill Mizar.
42:7 | [cbgb] | 你的瀑布发声，深渊就与深渊响应。你的波浪洪涛漫过我身。 < | >
 | [niv] | Deep calls to deep in the roar of your waterfalls; all your waves and breakers have swept over me.
 | [asv] | Deep calleth unto deep at the noise of thy waterfalls: All thy waves and thy billows are gone over me.
 | [jnd] | Deep calleth unto deep at the noise of thy cataracts; all thy breakers and thy billows are gone over me.
 | [kjv] | Deep calleth unto deep at the noise of thy waterspouts: all thy waves and thy billows are gone over me.
 | [nwb] | Deep calleth to deep at the noise of thy water-spouts: all thy waves and thy billows are gone over me.
 | [rsv] | Deep calls to deep at the thunder of thy cataracts; all thy waves and thy billows have gone over me.
 | [web] | . Deep calls to deep at the noise of your waterfalls.All your waves and your billows have swept over me.
 | [ylt] | Deep unto deep is calling At the noise of Thy water-spouts, All Thy breakers and Thy billows passed over me.
 | [bbe] | Deep is sounding to deep at the noise of your waterfalls; all your waves have gone rolling over me.
42:8 | [cbgb] | 白昼耶和华必向我施慈爱。黑夜我要歌颂祷告赐我生命的 神。 < | >
 | [niv] | By day the LORD directs his love, at night his song is with me-- a prayer to the God of my life.
 | [asv] | Yet Jehovah will command his lovingkindness in the day-time; And in the night his song shall be with me, Even a prayer unto the God of my life.
 | [jnd] | In the day-time will Jehovah command his loving-kindness, and in the night his song shall be with me, a prayer unto the 鵊od of my life.
 | [kjv] | Yet the LORD will command his lovingkindness in the day time, and in the night his song shall be with me, and my prayer unto the God of my life.
 | [nwb] | the LORD will command his loving-kindness in the day-time, and in the night his song with me, my prayer to the God of my life.
 | [rsv] | By day the LORD commands his steadfast love; and at night his song is with me, a prayer to the God of my life.
 | [web] | . Yahweh will command his lovingkindness in the daytime.In the night his song shall be with me:A prayer to the God of my life.
 | [ylt] | By day Jehovah commandeth His kindness, And by night a song with me, A prayer to the God of my life.
 | [bbe] | But the Lord will send his mercy in the daytime, and in the night his song will be with me, a prayer to the God of my life.
42:9 | [cbgb] | 我要对 神我的磐石说，你为何忘记我呢？我为何因仇敌的欺压时常哀痛呢？ < | >
 | [niv] | I say to God my Rock, "Why have you forgotten me? Why must I go about mourning, oppressed by the enemy?"
 | [asv] | I will say unto God my rock, Why hast thou forgotten me? Why go I mourning because of the oppression of the enemy?
 | [jnd] | I will say unto 鵊od my rock, Why hast thou forgotten me? why go I mourning because of the oppression of the enemy?
 | [kjv] | I will say unto God my rock, Why hast thou forgotten me? why go I mourning because of the oppression of the enemy?
 | [nwb] | I will say to God my rock, Why hast thou forgotten me? why go I mourning because of the oppression of the enemy?
 | [rsv] | I say to God, my rock: "Why hast thou forgotten me? Why go I mourning because of the oppression of the enemy?"
 | [web] | . I will ask God, my rock, "Why have you forgotten me?Why do I go mourning because of the oppression of the enemy?"
 | [ylt] | I say to God my rock, `Why hast Thou forgotten me? Why go I mourning in the oppression of an enemy?
 | [bbe] | I will say to God my Rock, Why have you let me go from your memory? why do I go in sorrow because of the attacks of my haters?
42:10 | [cbgb] | 我的仇敌辱骂我，好像打碎我的骨头，不住的对我说，你的 神在那里呢？ < | >
 | [niv] | My bones suffer mortal agony as my foes taunt me, saying to me all day long, "Where is your God?"
 | [asv] | As with a sword in my bones, mine adversaries reproach me, While they continually say unto me, Where is thy God?
 | [jnd] | As with a crushing in my bones mine adversaries reproach me, while they say unto me all the day, Where is thy God?
 | [kjv] | As with a sword in my bones, mine enemies reproach me; while they say daily unto me, Where is thy God?
 | [nwb] | with a sword in my bones, my enemies reproach me; while they say daily to me, Where thy God?
 | [rsv] | As with a deadly wound in my body, my adversaries taunt me, while they say to me continually, "Where is your God?"
 | [web] | . As with a sword in my bones, my adversaries reproach me,While they continually ask me, "Where is your God?"
 | [ylt] | With a sword in my bones Have mine adversaries reproached me, In their saying unto me all the day, `Where thy God?'
 | [bbe] | The cruel words of my haters are like a crushing of my bones; when they say to me every day, Where is your God?
42:11 | [cbgb] | 我的心哪，你为何忧闷，为何在我里面烦躁。应当仰望 神。因我还要称赞他。他是我脸上的光荣，（原文作帮助），是我的 神。 <
 | [niv] | Why are you downcast, O my soul? Why so disturbed within me? Put your hope in God, for I will yet praise him, my Savior and my God.
 | [asv] | Why art thou cast down, O my soul? And why art thou disquieted within me? Hope thou in God; for I shall yet praise him, Who is the help of my countenance, and my God. Psalm
 | [jnd] | Why art thou cast down, my soul? and why art thou disquieted within me? hope in God; for I shall yet praise him, the health of my countenance, and my God.
 | [kjv] | Why art thou cast down, O my soul? and why art thou disquieted within me? hope thou in God: for I shall yet praise him, who is the health of my countenance, and my God.
 | [nwb] | Why art thou cast down, O my soul? and why art thou disquieted within me? hope thou in God: for I shall yet praise him, the health of my countenance, and my God.
 | [rsv] | Why are you cast down, O my soul, and why are you disquieted within me? Hope in God; for I shall again praise him, my help and my God.
 | [web] | . Why are you in despair, my soul?Why are you disturbed within me?Hope in God! For I shall still praise him,The saving help of my countenance, and my God.
 | [ylt] | What! bowest thou thyself, O my soul? And what! art thou troubled within me? Wait for God, for still I confess Him, The salvation of my countenance, and my God!
 | [bbe] | Why are you crushed down, O my soul? and why are you troubled in me? put your hope in God; for I will again give him praise who is my help and my God.


Interlinear Bible:Psalms 43

 诗篇 Psalms 43 << || >>
43:1 | [cbgb] | 神阿，求你伸我的冤，向不虔诚的国，为我辨屈。求你救我脱离诡诈不义的人。 >
 | [niv] | Vindicate me, O God, and plead my cause against an ungodly nation; rescue me from deceitful and wicked men.
 | [asv] | Judge me, O God, and plead my cause against an ungodly nation: Oh deliver me from the deceitful and unjust man.
 | [jnd] | Judge me, O God, and plead my cause against an ungodly nation; deliver me from the deceitful and unrighteous man.
 | [kjv] | Judge me, O God, and plead my cause against an ungodly nation: O deliver me from the deceitful and unjust man.
 | [nwb] | Judge me, O God, and plead my cause against an ungodly nation: O deliver me from the deceitful and unjust man.
 | [rsv] | Vindicate me, O God, and defend my cause against an ungodly people; from deceitful and unjust men deliver me!
 | [web] | . Vindicate me, God, and plead my cause against an ungodly nation.Oh, deliver me from deceitful and wicked men.
 | [ylt] | Judge me, O God, And plead my cause against a nation not pious, From a man of deceit and perverseness Thou dost deliver me,
 | [bbe] | Be my judge, O God, supporting my cause against a nation without religion; O keep me from the false and evil man.
43:2 | [cbgb] | 因为你是赐我力量的 神，为何丢弃我呢？我为何因仇敌的欺压时常哀痛呢？ < | >
 | [niv] | You are God my stronghold. Why have you rejected me? Why must I go about mourning, oppressed by the enemy?
 | [asv] | For thou art the God of my strength; why hast thou cast me off? Why go I mourning because of the oppression of the enemy?
 | [jnd] | For thou art the God of my strength: why hast thou cast me off? why go I about mourning because of the oppression of the enemy?
 | [kjv] | For thou art the God of my strength: why dost thou cast me off? why go I mourning because of the oppression of the enemy?
 | [nwb] | For thou the God of my strength: why dost thou cast me off? why go I mourning because of the oppression of the enemy?
 | [rsv] | For thou art the God in whom I take refuge; why hast thou cast me off? Why go I mourning because of the oppression of the enemy?
 | [web] | . For you are the God of my strength. Why have you rejected me?Why do I go mourning because of the oppression of the enemy?
 | [ylt] | For thou the God of my strength. Why hast Thou cast me off? Why mourning do I go up and down, In the oppression of an enemy?
 | [bbe] | You are the God of my strength; why have you put me from you? why do I go in sorrow because of the attacks of my haters?
43:3 | [cbgb] | 求你发出你的亮光和真实，好引导我，带我到你的圣山，到你的居所。 < | >
 | [niv] | Send forth your light and your truth, let them guide me; let them bring me to your holy mountain, to the place where you dwell.
 | [asv] | Oh send out thy light and thy truth; let them lead me: Let them bring me unto thy holy hill, And to thy tabernacles.
 | [jnd] | Send out thy light and thy truth: *they* shall lead me, *they* shall bring me to thy holy mount, and unto thy habitations.
 | [kjv] | O send out thy light and thy truth: let them lead me; let them bring me unto thy holy hill, and to thy tabernacles.
 | [nwb] | O send out thy light and thy truth: let them lead me; let them bring me to thy holy hill, and to thy tabernacles.
 | [rsv] | Oh send out thy light and thy truth; let them lead me, let them bring me to thy holy hill and to thy dwelling!
 | [web] | . Oh, send out your light and your truth. Let them lead me.Let them bring me to your holy hill,To your tents.
 | [ylt] | Send forth Thy light and Thy truth, They -- they lead me, they bring me in, Unto Thy holy hill, and unto Thy tabernacles.
 | [bbe] | O send out your light and your true word; let them be my guide: let them take me to your holy hill, and to your tents.
43:4 | [cbgb] | 我就走到 神的祭坛，到我最喜乐的 神那里。 神阿，我的 神，我要弹琴称赞你。 < | >
 | [niv] | Then will I go to the altar of God, to God, my joy and my delight. I will praise you with the harp, O God, my God.
 | [asv] | Then will I go unto the altar of God, Unto God my exceeding joy; And upon the harp will I praise thee, O God, my God.
 | [jnd] | Then will I go unto the altar of God, unto the 鵊od of the gladness of my joy: yea, upon the harp will I praise thee, O God, my God.
 | [kjv] | Then will I go unto the altar of God, unto God my exceeding joy: yea, upon the harp will I praise thee, O God my God.
 | [nwb] | Then will I go to the altar of God, to God, my exceeding joy: yes, upon the harp will I praise thee, O God my God.
 | [rsv] | Then I will go to the altar of God, to God my exceeding joy; and I will praise thee with the lyre, O God, my God.
 | [web] | . Then I will go to the altar of God,To God, my exceeding joy.I will praise you on the harp, God, my God.
 | [ylt] | And I go in unto the altar of God, Unto God, the joy of my rejoicing. And I thank Thee with a harp, O God, my God.
 | [bbe] | Then I will go up to the altar of God, to the God of my joy; I will be glad and give praise to you on an instrument of music, O God, my God.
43:5 | [cbgb] | 我的心哪，你为何忧闷，为何在我里面烦躁。因当仰望 神。因我还要称赞他。他是我脸上的光荣，（原文作帮助）是我的 神。 <
 | [niv] | Why are you downcast, O my soul? Why so disturbed within me? Put your hope in God, for I will yet praise him, my Savior and my God.
 | [asv] | Why art thou cast down, O my soul? And why art thou disquieted within me? Hope thou in God; for I shall yet praise him, Who is the help of my countenance, and my God. Psalm
 | [jnd] | Why art thou cast down, my soul? and why art thou disquieted within me? hope in God; for I shall yet praise him, the health of my countenance, and my God.
 | [kjv] | Why art thou cast down, O my soul? and why art thou disquieted within me? hope in God: for I shall yet praise him, who is the health of my countenance, and my God.
 | [nwb] | Why art thou cast down, O my soul? and why art thou disquieted within me? hope in God: for I shall yet praise him, is the health of my countenance, and my God.
 | [rsv] | Why are you cast down, O my soul, and why are you disquieted within me? Hope in God; for I shall again praise him, my help and my God.
 | [web] | . Why are you in despair, my soul?Why are you disturbed within me?Hope in God! For I shall still praise him,The saving help of my face, and my God.For the Chief Musician. By the sons of Korah. A contemplative psalm.
 | [ylt] | What! bowest thou thyself, O my soul? And what! art thou troubled within me? Wait for God, for still I confess Him, The salvation of my countenance, and my God!
 | [bbe] | Why are you crushed down, O my soul? and why are you troubled in me? put your hope in God, for I will again give him praise who is my help and my God.


Interlinear Bible:Psalms 44

 诗篇 Psalms 44 << || >>
44:1 | [cbgb] | （可拉后裔的训诲诗，交与伶长） 神阿，你在古时，我们列祖的日子，所行的事，我们亲耳听见了，我们的列祖，也给我们述说过。 >
 | [niv] | We have heard with our ears, O God; our fathers have told us what you did in their days, in days long ago.
 | [asv] | We have heard with our ears, O God, Our fathers have told us, What work thou didst in their days, In the days of old.
 | [jnd] | {To the chief Musician. Of the sons of Korah. An instruction.} O God, with our ears have we heard, our fathers have told us, the work thou wroughtest in their days, in the days of old:
 | [kjv] | We have heard with our ears, O God, our fathers have told us, what work thou didst in their days, in the times of old.
 | [nwb] | To the chief Musician for the sons of Korah, Maschil. We have heard with our ears, O God, our fathers have told us, work thou didst in their days, in the times of old.
 | [rsv] | To the choirmaster. A Maskil of the Sons of Korah. We have heard with our ears, O God, our fathers have told us, what deeds thou didst perform in their days, in the days of old:
 | [web] | . We have heard with our ears, God;Our fathers have told us,What work you did in their days,In the days of old.
 | [ylt] | To the Overseer. -- By sons of Korah. An Instruction. O God, with our ears we have heard, Our fathers have recounted to us, The work Thou didst work in their days, In the days of old.
 | [bbe] | It has come to our ears, O God, our fathers have given us the story, of the works which you did in their days, in the old times,
44:2 | [cbgb] | 你曾用手赶出外邦人，却栽培了我们列祖。你苦待列邦，却叫我们列祖发达。 < | >
 | [niv] | With your hand you drove out the nations and planted our fathers; you crushed the peoples and made our fathers flourish.
 | [asv] | Thou didst drive out the nations with thy hand; But them thou didst plant: Thou didst afflict the peoples; But them thou didst spread abroad.
 | [jnd] | Thou, by thy hand, didst dispossess the nations, but them thou didst plant; thou didst afflict the peoples, but them didst thou cause to spread out.
 | [kjv] | How thou didst drive out the heathen with thy hand, and plantedst them; how thou didst afflict the people, and cast them out.
 | [nwb] | thou didst drive out the heathen with thy hand, and didst plant them; thou didst afflict the people, and cast them out.
 | [rsv] | thou with thy own hand didst drive out the nations, but them thou didst plant; thou didst afflict the peoples, but them thou didst set free;
 | [web] | . You drove out the nations with your hand,But you planted them.You afflicted the peoples,But you spread them abroad.
 | [ylt] | Thou, Thy hand, nations hast dispossessed. And Thou dost plant them. Thou afflictest peoples, and sendest them away.
 | [bbe] | Uprooting the nations with your hand, and planting our fathers in their place; cutting down the nations, but increasing the growth of your people.
44:3 | [cbgb] | 因为他们不是靠自己的刀剑得土地，也不是靠自己的膀臂得胜。乃是靠你的右手，你的膀臂，和你脸上的亮光，因为你喜悦他们。 < | >
 | [niv] | It was not by their sword that they won the land, nor did their arm bring them victory; it was your right hand, your arm, and the light of your face, for you loved them.
 | [asv] | For they gat not the land in possession by their own sword, Neither did their own arm save them; But thy right hand, and thine arm, and the light of thy countenance, Because thou wast favorable unto them.
 | [jnd] | For not by their own sword did they take possession of the land, neither did their own arm save them; but thy right hand, and thine arm, and the light of thy countenance, because thou hadst delight in them.
 | [kjv] | For they got not the land in possession by their own sword, neither did their own arm save them: but thy right hand, and thine arm, and the light of thy countenance, because thou hadst a favour unto them.
 | [nwb] | For they obtained not the land in possession by their own sword, neither did their own arm save them: but thy right hand, and thy arm, and the light of thy countenance, because thou hadst a favor to them.
 | [rsv] | for not by their own sword did they win the land, nor did their own arm give them victory; but thy right hand, and thy arm, and the light of thy countenance; for thou didst delight in them.
 | [web] | . For they didn't get the land in possession by their own sword,Neither did their own arm save them;But your right hand, and your arm, and the light of your face,Because you were favorable to them.
 | [ylt] | For, not by their sword Possessed they the land, And their arm gave not salvation to them, But Thy right hand, and Thine arm, And the light of Thy countenance, Because Thou hadst accepted them.
 | [bbe] | For they did not make the land theirs by their swords, and it was not their arms which kept them safe; but your right hand, and your arm, and the light of your face, because you had pleasure in them.
44:4 | [cbgb] | 神阿，你是我的王，求你出令，使雅各得胜。 < | >
 | [niv] | You are my King and my God, who decrees victories for Jacob.
 | [asv] | Thou art my King, O God: Command deliverance for Jacob.
 | [jnd] | Thou thyself art my king, O God: command deliverance for Jacob.
 | [kjv] | Thou art my King, O God: command deliverances for Jacob.
 | [nwb] | Thou art my King, O God: command deliverances for Jacob.
 | [rsv] | Thou art my King and my God, who ordainest victories for Jacob.
 | [web] | . You are my King, God.Command victories for Jacob!
 | [ylt] | Thou He, my king, O God, Command the deliverances of Jacob.
 | [bbe] | You are my King and my God; ordering salvation for Jacob.
44:5 | [cbgb] | 我们靠你要推倒我们的敌人。靠你的名要践踏那起来攻击我们的人。 < | >
 | [niv] | Through you we push back our enemies; through your name we trample our foes.
 | [asv] | Through thee will we push down our adversaries: Through thy name will we tread them under that rise up against us.
 | [jnd] | Through thee will we push down our adversaries; through thy name will we tread them under that rise up against us.
 | [kjv] | Through thee will we push down our enemies: through thy name will we tread them under that rise up against us.
 | [nwb] | Through thee will we push down our enemies: through thy name we will tread them under that rise up against us.
 | [rsv] | Through thee we push down our foes; through thy name we tread down our assailants.
 | [web] | . Through you, will we push down our adversaries.Through your name, will we tread them under who rise up against us.
 | [ylt] | By Thee our adversaries we do push, By Thy name tread down our withstanders,
 | [bbe] | Through you will we overcome our haters; by your name will they be crushed under our feet who are violent against us.
44:6 | [cbgb] | 因为我必不靠我的弓，我的刀也不能使我得胜。 < | >
 | [niv] | I do not trust in my bow, my sword does not bring me victory;
 | [asv] | For I will not trust in my bow, Neither shall my sword save me.
 | [jnd] | For I will not put confidence in my bow, neither shall my sword save me.
 | [kjv] | For I will not trust in my bow, neither shall my sword save me.
 | [nwb] | For I will not trust in my bow, neither shall my sword save me.
 | [rsv] | For not in my bow do I trust, nor can my sword save me.
 | [web] | . For I will not trust in my bow,Neither shall my sword save me.
 | [ylt] | For, not in my bow do I trust, And my sword doth not save me.
 | [bbe] | I will not put faith in my bow, my sword will not be my salvation.
44:7 | [cbgb] | 惟你救了我们脱离敌人，使恨我们的人羞愧。 < | >
 | [niv] | but you give us victory over our enemies, you put our adversaries to shame.
 | [asv] | But thou hast saved us from our adversaries, And hast put them to shame that hate us.
 | [jnd] | For thou hast saved us from our adversaries, and hast put them to shame that hate us.
 | [kjv] | But thou hast saved us from our enemies, and hast put them to shame that hated us.
 | [nwb] | But thou hast saved us from our enemies, and hast put them to shame that hated us.
 | [rsv] | But thou hast saved us from our foes, and hast put to confusion those who hate us.
 | [web] | . But you have saved us from our adversaries,And have put them to shame who hate us.
 | [ylt] | For Thou hast saved us from our adversaries, And those hating us Thou hast put to shame.
 | [bbe] | But it is you who have been our saviour from those who were against us, and have put to shame those who had hate for us.
44:8 | [cbgb] | 我们终日因 神夸耀，还要永远称谢你的名。（细拉） < | >
 | [niv] | In God we make our boast all day long, and we will praise your name forever.
 | [asv] | In God have we made our boast all the day long, And we will give thanks unto thy name for ever. Selah
 | [jnd] | In God will we boast all the day, and we will praise thy name for ever. Selah.
 | [kjv] | In God we boast all the day long, and praise thy name for ever. Selah.
 | [nwb] | In God we boast all the day long, and praise thy name for ever. Selah.
 | [rsv] | In God we have boasted continually, and we will give thanks to thy name for ever.
 | [web] | . In God have we made our boast all day long,We will give thanks to your name forever.Selah.
 | [ylt] | In God we have boasted all the day, And Thy name to the age we thank. Selah.
 | [bbe] | Our pride is in God at all times, to his name we give praise for ever. (Selah.)
44:9 | [cbgb] | 但如今你丢弃了我们，使我们受辱，不和我们的军兵同去。 < | >
 | [niv] | But now you have rejected and humbled us; you no longer go out with our armies.
 | [asv] | But now thou hast cast us off, and brought us to dishonor, And goest not forth with our hosts.
 | [jnd] | But thou hast cast off, and put us to confusion, and dost not go forth with our armies;
 | [kjv] | But thou hast cast off, and put us to shame; and goest not forth with our armies.
 | [nwb] | But thou hast cast off, and put us to shame; and goest not forth with our armies.
 | [rsv] | Yet thou hast cast us off and abased us, and hast not gone out with our armies.
 | [web] | . But now you rejected us, and brought us to dishonor,And don't go out with our armies.
 | [ylt] | In anger Thou hast cast off and causest us to blush, And goest not forth with our hosts.
 | [bbe] | But now you have sent us away from you, and put us to shame; you do not go out with our armies.
44:10 | [cbgb] | 你使我们向敌人转身退后。那恨我们的人任意抢夺。 < | >
 | [niv] | You made us retreat before the enemy, and our adversaries have plundered us.
 | [asv] | Thou makest us to turn back from the adversary; And they that hate us take spoil for themselves.
 | [jnd] | Thou hast made us to turn back from the adversary, and they that hate us spoil for themselves;
 | [kjv] | Thou makest us to turn back from the enemy: and they which hate us spoil for themselves.
 | [nwb] | Thou makest us to turn back from the enemy: and they who hate us plunder for themselves.
 | [rsv] | Thou hast made us turn back from the foe; and our enemies have gotten spoil.
 | [web] | . You make us turn back from the adversary.Those who hate us take spoil for themselves.
 | [ylt] | Thou causest us to turn backward from an adversary, And those hating us, Have spoiled for themselves.
 | [bbe] | Because of this we are turned back by the attacker: those who have hate for us take our goods for themselves.
44:11 | [cbgb] | 你使我们当作快要被吃的羊，把我们分散在列邦中。 < | >
 | [niv] | You gave us up to be devoured like sheep and have scattered us among the nations.
 | [asv] | Thou hast made us like sheep appointed for food, And hast scattered us among the nations.
 | [jnd] | Thou hast given us over like sheep for meat, and hast scattered us among the nations;
 | [kjv] | Thou hast given us like sheep appointed for meat; and hast scattered us among the heathen.
 | [nwb] | Thou hast given us like sheep for food; and hast scattered us among the heathen.
 | [rsv] | Thou hast made us like sheep for slaughter, and hast scattered us among the nations.
 | [web] | . You have made us like sheep for food,And have scattered us among the nations.
 | [ylt] | Thou makest us food like sheep, And among nations Thou hast scattered us.
 | [bbe] | You have made us like sheep which are taken for meat; we are put to flight among the nations.
44:12 | [cbgb] | 你卖了你的子民，也不赚利。所得的价值，并不加添你的资财。 < | >
 | [niv] | You sold your people for a pittance, gaining nothing from their sale.
 | [asv] | Thou sellest thy people for nought, And hast not increased thy wealth by their price.
 | [jnd] | Thou hast sold thy people for nought, and hast not increased by their price;
 | [kjv] | Thou sellest thy people for nought, and dost not increase thy wealth by their price.
 | [nwb] | Thou sellest thy people for naught, and dost not increase by their price.
 | [rsv] | Thou hast sold thy people for a trifle, demanding no high price for them.
 | [web] | . You sell your people for nothing,And have gained nothing from their sale.
 | [ylt] | Thou sellest Thy people -- without wealth, And hast not become great by their price.
 | [bbe] | You let your people go for nothing; your wealth is not increased by their price.
44:13 | [cbgb] | 你使我们受邻国的羞辱，被四围的人嗤笑讥刺。 < | >
 | [niv] | You have made us a reproach to our neighbors, the scorn and derision of those around us.
 | [asv] | Thou makest us a reproach to our neighbors, A scoffing and a derision to them that are round about us.
 | [jnd] | Thou makest us a reproach to our neighbours, a mockery and a derision for them that are round about us;
 | [kjv] | Thou makest us a reproach to our neighbours, a scorn and a derision to them that are round about us.
 | [nwb] | Thou makest us a reproach to our neighbors, a scorn and a derision to them that are around us.
 | [rsv] | Thou hast made us the taunt of our neighbors, the derision and scorn of those about us.
 | [web] | . You make us a reproach to our neighbors,A scoffing and a derision to those who are round about us.
 | [ylt] | Thou makest us a reproach to our neighbours, A scorn and a reproach to our surrounders.
 | [bbe] | You have made us to be looked down on by our neighbours, we are laughed at and shamed by those who are round about us.
44:14 | [cbgb] | 你使我们在列邦中作了笑谈，使众民向我们摇头。 < | >
 | [niv] | You have made us a byword among the nations; the peoples shake their heads at us.
 | [asv] | Thou makest us a byword among the nations, A shaking of the head among the peoples.
 | [jnd] | Thou makest us a byword among the nations, a shaking of the head among the peoples.
 | [kjv] | Thou makest us a byword among the heathen, a shaking of the head among the people.
 | [nwb] | Thou makest us a by-word among the heathen, a shaking of the head among the people.
 | [rsv] | Thou hast made us a byword among the nations, a laughingstock among the peoples.
 | [web] | . You make us a byword among the nations,A shaking of the head among the peoples.
 | [ylt] | Thou makest us a simile among nations, A shaking of the head among peoples.
 | [bbe] | Our name is a word of shame among the nations, a sign for the shaking of heads among the peoples.
44:15 | [cbgb] | 我的凌辱，终日在我面前。我脸上的羞愧，将我遮蔽。 < | >
 | [niv] | My disgrace is before me all day long, and my face is covered with shame
 | [asv] | All the day long is my dishonor before me, And the shame of my face hath covered me,
 | [jnd] | All the day my confusion is before me, and the shame of my face hath covered me,
 | [kjv] | My confusion is continually before me, and the shame of my face hath covered me,
 | [nwb] | My confusion continually before me, and the shame of my face hath covered me,
 | [rsv] | All day long my disgrace is before me, and shame has covered my face,
 | [web] | . All day long is my dishonor before me,And shame covers my face,
 | [ylt] | All the day my confusion before me, And the shame of my face hath covered me.
 | [bbe] | My downfall is ever before me, and I am covered with the shame of my face;
44:16 | [cbgb] | 都因那辱骂毁谤人的声音，又因仇敌和报仇人的缘故。 < | >
 | [niv] | at the taunts of those who reproach and revile me, because of the enemy, who is bent on revenge.
 | [asv] | For the voice of him that reproacheth and blasphemeth, By reason of the enemy and the avenger.
 | [jnd] | Because of the voice of him that reproacheth and blasphemeth; by reason of the enemy and the avenger.
 | [kjv] | For the voice of him that reproacheth and blasphemeth; by reason of the enemy and avenger.
 | [nwb] | For the voice of him that reproacheth and blasphemeth; by reason of the enemy and avenger.
 | [rsv] | at the words of the taunters and revilers, at the sight of the enemy and the avenger.
 | [web] | At the taunt of one who reproaches and reviles,Because of the enemy and the avenger.
 | [ylt] | Because of the voice of a reproacher and reviler, Because of an enemy and a self-avenger.
 | [bbe] | Because of the voice of him who says sharp and bitter words; because of the hater and him who is the instrument of punishment.
44:17 | [cbgb] | 这都临到我们身上。我们却没有忘记你。也没有违背你的约。 < | >
 | [niv] | All this happened to us, though we had not forgotten you or been false to your covenant.
 | [asv] | All this is come upon us; Yet have we not forgotten thee, Neither have we dealt falsely in thy covenant.
 | [jnd] | All this is come upon us; yet have we not forgotten thee, neither have we dealt falsely against thy covenant:
 | [kjv] | All this is come upon us; yet have we not forgotten thee, neither have we dealt falsely in thy covenant.
 | [nwb] | All this is come upon us; yet we have not forgotten thee, neither have we dealt falsely in thy covenant.
 | [rsv] | All this has come upon us, though we have not forgotten thee, or been false to thy covenant.
 | [web] | . All this has come on us,Yet have we not forgotten you,Neither have we been false to your covenant.
 | [ylt] | All this met us, and we did not forget Thee, Nor have we dealt falsely in Thy covenant.
 | [bbe] | All this has come on us, but still we have kept you in our memory; and we have not been false to your word.
44:18 | [cbgb] | 我们的心没有退后，我们的脚也没有偏离你的路。 < | >
 | [niv] | Our hearts had not turned back; our feet had not strayed from your path.
 | [asv] | Our heart is not turned back, Neither have our steps declined from thy way,
 | [jnd] | Our heart is not turned back, neither have our steps declined from thy path;
 | [kjv] | Our heart is not turned back, neither have our steps declined from thy way;
 | [nwb] | Our heart is not turned back, neither have our steps declined from thy way;
 | [rsv] | Our heart has not turned back, nor have our steps departed from thy way,
 | [web] | . Our heart has not turned back,Neither have our steps declined from your way,
 | [ylt] | We turn not backward our heart, Nor turn aside doth our step from Thy path.
 | [bbe] | Our hearts have not gone back, and our steps have not been turned out of your way;
44:19 | [cbgb] | 你在野狗之处压伤我们，用死荫遮蔽我们。 < | >
 | [niv] | But you crushed us and made us a haunt for jackals and covered us over with deep darkness.
 | [asv] | That thou hast sore broken us in the place of jackals, And covered us with the shadow of death.
 | [jnd] | Though thou hast crushed us in the place of jackals, and covered us with the shadow of death.
 | [kjv] | Though thou hast sore broken us in the place of dragons, and covered us with the shadow of death.
 | [nwb] | Though thou hast severely broke us in the place of dragons, and covered us with the shades of death.
 | [rsv] | that thou shouldst have broken us in the place of jackals, and covered us with deep darkness.
 | [web] | That you have crushed us in the haunt of jackals,And covered us with the shadow of death.
 | [ylt] | But Thou hast smitten us in a place of dragons, And dost cover us over with death-shade.
 | [bbe] | Though you have let us be crushed in the place of jackals, though we are covered with darkest shade.
44:20 | [cbgb] | 倘若我们忘了 神的名，或向别 神举手， < | >
 | [niv] | If we had forgotten the name of our God or spread out our hands to a foreign god,
 | [asv] | If we have forgotten the name of our God, Or spread forth our hands to a strange god;
 | [jnd] | If we had forgotten the name of our God, and stretched out our hands to a strange 鵪od,
 | [kjv] | If we have forgotten the name of our God, or stretched out our hands to a strange god;
 | [nwb] | If we have forgotten the name of our God, or stretched out our hands to a strange god;
 | [rsv] | If we had forgotten the name of our God, or spread forth our hands to a strange god,
 | [web] | . If we have forgotten the name of our God,Or spread forth our hands to a strange god;
 | [ylt] | If we have forgotten the name of our God, And spread our hands to a strange God,
 | [bbe] | If the name of our God has gone out of our minds, or if our hands have been stretched out to a strange god,
44:21 | [cbgb] | 神岂不鉴察这事麽？因为他晓得人心里的隐秘。 < | >
 | [niv] | would not God have discovered it, since he knows the secrets of the heart?
 | [asv] | Will not God search this out? For he knoweth the secrets of the heart.
 | [jnd] | Would not God search this out? for he knoweth the secrets of the heart.
 | [kjv] | Shall not God search this out? for he knoweth the secrets of the heart.
 | [nwb] | Will not God search out this? for he knoweth the secrets of the heart.
 | [rsv] | would not God discover this? For he knows the secrets of the heart.
 | [web] | Won't God search this out?For he knows the secrets of the heart.
 | [ylt] | Doth not God search out this? For He knoweth the secrets of the heart.
 | [bbe] | Will not God make search for it? for he sees the secrets of the heart.
44:22 | [cbgb] | 我们为你的缘故终日被杀，人看我们如将宰的羊。 < | >
 | [niv] | Yet for your sake we face death all day long; we are considered as sheep to be slaughtered.
 | [asv] | Yea, for thy sake are we killed all the day long; We are accounted as sheep for the slaughter.
 | [jnd] | But for thy sake are we killed all the day long; we are reckoned as sheep for slaughter.
 | [kjv] | Yea, for thy sake are we killed all the day long; we are counted as sheep for the slaughter.
 | [nwb] | Yes, for thy sake are we killed all the day long; we are counted as sheep for the slaughter.
 | [rsv] | Nay, for thy sake we are slain all the day long, and accounted as sheep for the slaughter.
 | [web] | . Yes, for your sake are we killed all day long.We are regarded as sheep for the slaughter.
 | [ylt] | Surely, for Thy sake we have been slain all the day, Reckoned as sheep of the slaughter.
 | [bbe] | Truly, because of you we are put to death every day; we are numbered like sheep for destruction.
44:23 | [cbgb] | 主阿，求你睡醒，为何尽睡呢？求你兴起，不要永远丢弃我们。 < | >
 | [niv] | Awake, O Lord! Why do you sleep? Rouse yourself! Do not reject us forever.
 | [asv] | Awake, why sleepest thou, O Lord? Arise, cast us not off for ever.
 | [jnd] | Awake, why sleepest thou, Lord? arise, cast not off for ever.
 | [kjv] | Awake, why sleepest thou, O Lord? arise, cast us not off for ever.
 | [nwb] | Awake, why sleepest thou, O Lord? arise, cast not off for ever.
 | [rsv] | Rouse thyself! Why sleepest thou, O Lord? Awake! Do not cast us off for ever!
 | [web] | . Wake up! Why do you sleep, Lord?Arise! Don't reject us forever.
 | [ylt] | Stir up -- why dost Thou sleep, O Lord? Awake, cast us not off for ever.
 | [bbe] | Why are you sleeping, O Lord? awake! and come to our help, do not give us up for ever.
44:24 | [cbgb] | 你为何掩面，不顾我们所遭的苦难，和所受的欺压。 < | >
 | [niv] | Why do you hide your face and forget our misery and oppression?
 | [asv] | Wherefore hidest thou thy face, And forgettest our affliction and our oppression?
 | [jnd] | Wherefore hidest thou thy face, forgettest our affliction and our oppression?
 | [kjv] | Wherefore hidest thou thy face, and forgettest our affliction and our oppression?
 | [nwb] | Why hidest thou thy face, forgettest our affliction and our oppression?
 | [rsv] | Why dost thou hide thy face? Why dost thou forget our affliction and oppression?
 | [web] | . Why do you hide your face,And forget our affliction and our oppression?
 | [ylt] | Why Thy face hidest Thou? Thou forgettest our afflictions and our oppression,
 | [bbe] | Why is your face covered, and why do you give no thought to our trouble and our cruel fate?
44:25 | [cbgb] | 我们的性命伏于尘土。我们的肚腹紧贴地面。 < | >
 | [niv] | We are brought down to the dust; our bodies cling to the ground.
 | [asv] | For our soul is bowed down to the dust: Our body cleaveth unto the earth.
 | [jnd] | For our soul is bowed down to the dust; our belly cleaveth unto the earth.
 | [kjv] | For our soul is bowed down to the dust: our belly cleaveth unto the earth.
 | [nwb] | For our soul is bowed down to the dust: our belly cleaveth to the earth.
 | [rsv] | For our soul is bowed down to the dust; our body cleaves to the ground.
 | [web] | . For our soul is bowed down to the dust.Our body cleaves to the earth.
 | [ylt] | For bowed to the dust hath our soul, Cleaved to the earth hath our belly.
 | [bbe] | For our souls are crushed down to the dust: our bodies are stretched out on the earth.
44:26 | [cbgb] | 求你起来帮助我们，凭你的慈爱救赎我们。 <
 | [niv] | Rise up and help us; redeem us because of your unfailing love.
 | [asv] | Rise up for our help, And redeem us for thy lovingkindness' sake. Psalm
 | [jnd] | Rise up for our help, and redeem us for thy loving-kindness' sake.
 | [kjv] | Arise for our help, and redeem us for thy mercies' sake.
 | [nwb] | Arise for our help, and redeem us for thy mercies' sake.
 | [rsv] | Rise up, come to our help! Deliver us for the sake of thy steadfast love!
 | [web] | . Rise up to help us.Redeem us for your lovingkindness' sake.For the Chief Musician. Set to "The Lilies." A contemplation by the sons of Korah. A wedding song.
 | [ylt] | Arise, a help to us, And ransom us for thy kindness' sake.
 | [bbe] | Up! and come to our help, and give us salvation because of your mercy.


Interlinear Bible:Psalms 45

 诗篇 Psalms 45 << || >>
45:1 | [cbgb] | （可拉后裔的训诲诗，又是爱慕歌，交与伶长，调用百合花）。我心里涌出美辞。我论到我为王作的事。我的舌头是快手笔。 >
 | [niv] | My heart is stirred by a noble theme as I recite my verses for the king; my tongue is the pen of a skillful writer.
 | [asv] | My heart overfloweth with a goodly matter; I speak the things which I have made touching the king: My tongue is the pen of a ready writer.
 | [jnd] | {To the chief Musician. Upon Shoshannim. Of the sons of Korah. An instruction; -- a song of the Beloved.} My heart is welling forth a good matter: I say what I have composed touching the king. My tongue is the pen of a ready writer.
 | [kjv] | My heart is inditing a good matter: I speak of the things which I have made touching the king: my tongue is the pen of a ready writer.
 | [nwb] | To the chief Musician upon Shoshannim, for the sons of Korah, Maschil, A Song of loves. My heart is inditing a good matter: I speak of the things which I have made concerning the king: my tongue the pen of a ready writer.
 | [rsv] | To the choirmaster: according to Lilies. A Maskil of the Sons of Korah a love song. My heart overflows with a goodly theme; I address my verses to the king; my tongue is like the pen of a ready scribe.
 | [web] | . My heart overflows with a noble theme.I recite my verses for the king.My tongue is like the pen of a skillful writer.
 | [ylt] | To the Overseer. -- `On the Lilies.' -- By sons of Korah. -- An Instruction. -- A song of loves. My heart hath indited a good thing, I am telling my works to a king, My tongue the pen of a speedy writer.
 | [bbe] | My heart is flowing over with good things; my words are of that which I have made for a king; my tongue is the pen of a ready writer.
45:2 | [cbgb] | 你比世人更美，在你嘴里满有恩惠。所以 神赐福给你，直到永远。 < | >
 | [niv] | You are the most excellent of men and your lips have been anointed with grace, since God has blessed you forever.
 | [asv] | Thou art fairer than the children of men; Grace is poured into thy lips: Therefore God hath blessed thee for ever.
 | [jnd] | Thou art fairer than the sons of men; grace is poured into thy lips: therefore God hath blessed thee for ever.
 | [kjv] | Thou art fairer than the children of men: grace is poured into thy lips: therefore God hath blessed thee for ever.
 | [nwb] | Thou art fairer than the children of men: grace is poured into thy lips: therefore God hath blessed thee for ever.
 | [rsv] | You are the fairest of the sons of men; grace is poured upon your lips; therefore God has blessed you for ever.
 | [web] | . You are the most excellent of the sons of men.Grace has anointed your lips,Therefore God has blessed you forever.
 | [ylt] | Thou hast been beautified above the sons of men, Grace hath been poured into thy lips, Therefore hath God blessed thee to the age.
 | [bbe] | You are fairer than the children of men; grace is flowing through your lips; for this cause the blessing of God is with you for ever.
45:3 | [cbgb] | 大能者阿，愿你腰间佩刀，大有荣耀和威严。 < | >
 | [niv] | Gird your sword upon your side, O mighty one; clothe yourself with splendor and majesty.
 | [asv] | Gird thy sword upon thy thigh, O mighty one, Thy glory and thy majesty.
 | [jnd] | Gird thy sword upon thigh, O mighty one, thy majesty and thy splendour;
 | [kjv] | Gird thy sword upon thy thigh, O most mighty, with thy glory and thy majesty.
 | [nwb] | Gird thy sword upon thigh, O mighty, with thy glory and thy majesty.
 | [rsv] | Gird your sword upon your thigh, O mighty one, in your glory and majesty!
 | [web] | . Gird your sword on your thigh, mighty one,Your splendor and your majesty.
 | [ylt] | Gird Thy sword upon the thigh, O mighty, Thy glory and Thy majesty!
 | [bbe] | Put on your sword, make it ready at your side, O strong chief, with your glory and power.
45:4 | [cbgb] | 为真理，谦卑，公义，赫然坐车前往，无不得胜。你的右手必显明可畏的事。 < | >
 | [niv] | In your majesty ride forth victoriously in behalf of truth, humility and righteousness; let your right hand display awesome deeds.
 | [asv] | And in thy majesty ride on prosperously, Because of truth and meekness and righteousness: And thy right hand shall teach thee terrible things.
 | [jnd] | And thy splendour ride prosperously, because of truth and meekness righteousness: and thy right hand shall teach thee terrible things.
 | [kjv] | And in thy majesty ride prosperously because of truth and meekness and righteousness; and thy right hand shall teach thee terrible things.
 | [nwb] | And in thy majesty ride prosperously because of truth and meekness righteousness; and thy right hand shall teach thee terrible things.
 | [rsv] | In your majesty ride forth victoriously for the cause of truth and to defend the right; let your right hand teach you dread deeds!
 | [web] | . In your majesty ride on victoriously on behalf of truth, humility, and righteousness.Let your right hand display awesome deeds.
 | [ylt] | As to Thy majesty -- prosper! -- ride! Because of truth, and meekness -- righteousness, And Thy right hand showeth Thee fearful things.
 | [bbe] | And go nobly on in your power, because you are good and true and without pride; and your right hand will be teaching you things of fear.
45:5 | [cbgb] | 你的箭锋快，射中王敌之心。万民仆倒在你以下。 < | >
 | [niv] | Let your sharp arrows pierce the hearts of the king's enemies; let the nations fall beneath your feet.
 | [asv] | Thine arrows are sharp; The peoples fall under thee; They are in the heart of the king's enemies.
 | [jnd] | Thine arrows are sharp -- peoples fall under thee -- in the heart of the king's enemies.
 | [kjv] | Thine arrows are sharp in the heart of the king's enemies; whereby the people fall under thee.
 | [nwb] | Thy arrows sharp in the heart of the king's enemies; the people fall under thee.
 | [rsv] | Your arrows are sharp in the heart of the king's enemies; the peoples fall under you.
 | [web] | . Your arrows are sharp.The nations fall under you, with arrows in the heart of the king's enemies.
 | [ylt] | Thine arrows sharp, -- Peoples fall under Thee -- In the heart of the enemies of the king.
 | [bbe] | Your arrows are sharp in the heart of the king's haters; because of them the peoples are falling under you.
45:6 | [cbgb] | 神阿，你的宝座是永永远远的，你的国权是正直的。 < | >
 | [niv] | Your throne, O God, will last for ever and ever; a scepter of justice will be the scepter of your kingdom.
 | [asv] | Thy throne, O God, is for ever and ever: A sceptre of equity is the sceptre of thy kingdom.
 | [jnd] | Thy throne, O God, is for ever and ever; a sceptre of uprightness is the sceptre of thy kingdom:
 | [kjv] | Thy throne, O God, is for ever and ever: the sceptre of thy kingdom is a right sceptre.
 | [nwb] | Thy throne, O God, for ever and ever: the scepter of thy kingdom a scepter of justice.
 | [rsv] | Your divine throne endures for ever and ever. Your royal scepter is a scepter of equity;
 | [web] | . Your throne, God, is forever and ever.A scepter of equity is the scepter of your kingdom.
 | [ylt] | Thy throne, O God, age-during, and for ever, A sceptre of uprightness the sceptre of Thy kingdom.
 | [bbe] | Your seat of power, O God, is for ever and ever; the rod of your kingdom is a rod of honour.
45:7 | [cbgb] | 你喜爱公义，恨恶罪恶。所以 神，就是你的 神，用喜乐油膏你，胜过膏你的同伴。 < | >
 | [niv] | You love righteousness and hate wickedness; therefore God, your God, has set you above your companions by anointing you with the oil of joy.
 | [asv] | Thou hast loved righteousness, and hated wickedness: Therefore God, thy God, hath anointed thee With the oil of gladness above thy fellows.
 | [jnd] | Thou hast loved righteousness, and hated wickedness; therefore God, thy God, hath anointed thee with the oil of gladness above thy companions.
 | [kjv] | Thou lovest righteousness, and hatest wickedness: therefore God, thy God, hath anointed thee with the oil of gladness above thy fellows.
 | [nwb] | Thou lovest righteousness, and hatest wickedness: therefore God, thy God, hath anointed thee with the oil of gladness above thy fellows.
 | [rsv] | you love righteousness and hate wickedness. Therefore God, your God, has anointed you with the oil of gladness above your fellows;
 | [web] | . You have loved righteousness, and hated wickedness.Therefore God, your God, has anointed you with the oil of gladness above your fellows.
 | [ylt] | Thou hast loved righteousness and hatest wickedness, Therefore God, thy God, hath anointed thee, Oil of joy above thy companions.
 | [bbe] | You have been a lover of righteousness and a hater of evil: and so God, your God, has put the oil of joy on your head, lifting you high over all other kings.
45:8 | [cbgb] | 你的衣服，都有没药沉香肉桂的香气。象牙宫中有丝弦乐器的声音，使你欢喜。 < | >
 | [niv] | All your robes are fragrant with myrrh and aloes and cassia; from palaces adorned with ivory the music of the strings makes you glad.
 | [asv] | All thy garments smell of myrrh, and aloes, and cassia; Out of ivory palaces stringed instruments have made thee glad.
 | [jnd] | Myrrh and aloes, cassia, are all thy garments; out of ivory palaces stringed instruments have made thee glad.
 | [kjv] | All thy garments smell of myrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made thee glad.
 | [nwb] | All thy garments of myrrh, and aloes, cassia, out of the ivory palaces, by which they have made thee glad.
 | [rsv] | your robes are all fragrant with myrrh and aloes and cassia. From ivory palaces stringed instruments make you glad;
 | [web] | . All your garments smell like myrrh, aloes, and cassia.Out of ivory palaces stringed instruments have made you glad.
 | [ylt] | Myrrh and aloes, cassia! all thy garments, Out of palaces of ivory Stringed instruments have made thee glad.
 | [bbe] | Your robes are full of the smell of all sorts of perfumes and spices; music from the king's ivory houses has made you glad.
45:9 | [cbgb] | 有君王的女儿，在你尊贵妇女之中。王后佩戴俄斐金饰，站在你右边。 < | >
 | [niv] | Daughters of kings are among your honored women; at your right hand is the royal bride in gold of Ophir.
 | [asv] | Kings' daughters are among thy honorable women: At thy right hand doth stand the queen in gold of Ophir.
 | [jnd] | Kings' daughters are among thine honourable women; upon thy right hand doth stand the queen in gold of Ophir.
 | [kjv] | Kings' daughters were among thy honourable women: upon thy right hand did stand the queen in gold of Ophir.
 | [nwb] | Kings daughters among thy honorable women: upon thy right hand stood the queen in gold of Ophir.
 | [rsv] | daughters of kings are among your ladies of honor; at your right hand stands the queen in gold of Ophir.
 | [web] | . Kings' daughters are among your honorable women.At your right hand the queen stands in gold of Ophir.
 | [ylt] | Daughters of kings among thy precious ones, A queen hath stood at thy right hand, In pure gold of Ophir.
 | [bbe] | Kings' daughters are among your noble women: on your right is the queen in gold of Ophir.
45:10 | [cbgb] | 女子阿，你要听，要想，要侧耳而听。不要记念你的民，和你的父家。 < | >
 | [niv] | Listen, O daughter, consider and give ear: Forget your people and your father's house.
 | [asv] | Hearken, O daughter, and consider, and incline thine ear; Forget also thine own people, and thy father's house:
 | [jnd] | Hearken, daughter, and see, and incline thine ear; and forget thine own people and thy father's house:
 | [kjv] | Hearken, O daughter, and consider, and incline thine ear; forget also thine own people, and thy father's house;
 | [nwb] | Hearken, O daughter, and consider, and incline thy ear; forget also thy own people, and thy father's house;
 | [rsv] | Hear, O daughter, consider, and incline your ear; forget your people and your father's house;
 | [web] | . Listen, daughter, consider, and turn your ear.Forget your own people, and also your father's house.
 | [ylt] | Hearken, O daughter, and see, incline thine ear, And forget thy people, and thy father's house,
 | [bbe] | O daughter, give thought and attention, and let your ear be open; no longer keep in mind your people, and your father's house;
45:11 | [cbgb] | 王就羡慕你的美貌。因为他是你的主。你当敬拜他。 < | >
 | [niv] | The king is enthralled by your beauty; honor him, for he is your lord.
 | [asv] | So will the king desire thy beauty; For he is thy lord; and reverence thou him.
 | [jnd] | And the king will desire thy beauty; for he is thy Lord, and worship thou him.
 | [kjv] | So shall the king greatly desire thy beauty: for he is thy Lord; and worship thou him.
 | [nwb] | So shall the king greatly desire thy beauty: for he thy lord; and worship thou him.
 | [rsv] | and the king will desire your beauty. Since he is your lord, bow to him;
 | [web] | So will the king desire your beauty,Honor him, for he is your lord.
 | [ylt] | And the king doth desire thy beauty, Because he thy lord -- bow thyself to him,
 | [bbe] | So will the king have a great desire for you, seeing how beautiful you are; because he is your lord, give him honour.
45:12 | [cbgb] | 推罗的民，（民原文作女子），必来送礼。民中富足人，也必向你求恩。 < | >
 | [niv] | The Daughter of Tyre will come with a gift, men of wealth will seek your favor.
 | [asv] | And the daughter of Tyre shall be there with a gift; The rich among the people shall entreat thy favor.
 | [jnd] | And the daughter of Tyre with a gift, the rich ones among the people, shall court thy favour.
 | [kjv] | And the daughter of Tyre shall be there with a gift; even the rich among the people shall intreat thy favour.
 | [nwb] | And the daughter of Tyre with a gift; the rich among the people shall entreat thy favor.
 | [rsv] | the people of Tyre will sue your favor with gifts, the richest of the people
 | [web] | . The daughter of Tyre comes with a gift.The rich among the people entreat your favor.
 | [ylt] | And the daughter of Tyre with a present, The rich of the people do appease thy face.
 | [bbe] | And the daughters of Tyre will be there with an offering; those who have wealth among the people will be looking for your approval.
45:13 | [cbgb] | 王女在宫里，极其荣华。他的衣服是用金线绣的。 < | >
 | [niv] | All glorious is the princess within ; her gown is interwoven with gold.
 | [asv] | The king's daughter within the palace is all glorious: Her clothing is inwrought with gold.
 | [jnd] | All glorious is the king's daughter within; her clothing is of wrought gold:
 | [kjv] | The king's daughter is all glorious within: her clothing is of wrought gold.
 | [nwb] | The king's daughter all glorious within: her clothing of wrought gold.
 | [rsv] | with all kinds of wealth. The princess is decked in her chamber with gold-woven robes;
 | [web] | . The princess inside is all glorious.Her clothing is interwoven with gold.
 | [ylt] | All glory the daughter of the king within, Of gold-embroidered work her clothing.
 | [bbe] | In the great house the king's daughter is all shining: her clothing is worked with gold.
45:14 | [cbgb] | 他要穿锦绣的衣服，被引到王前。随从他的陪伴童女，也要被带到你面前。 < | >
 | [niv] | In embroidered garments she is led to the king; her virgin companions follow her and are brought to you.
 | [asv] | She shall be led unto the king in broidered work: The virgins her companions that follow her Shall be brought unto thee.
 | [jnd] | She shall be brought unto the king in raiment of embroidery; the virgins behind her, her companions, shall be brought in unto thee:
 | [kjv] | She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto thee.
 | [nwb] | She shall be brought to the king in raiment of needle-work: the virgins her companions that follow her shall be brought to thee.
 | [rsv] | in many-colored robes she is led to the king, with her virgin companions, her escort, in her train.
 | [web] | . She shall be led to the king in embroidered work.The virgins, her companions who follow her, shall be brought to you.
 | [ylt] | In divers colours she is brought to the king, Virgins -- after her -- her companions, Are brought to thee.
 | [bbe] | She will come before the king in robes of needlework; the virgins in her train will come before you.
45:15 | [cbgb] | 他们要欢喜快乐被引导。他们要进入王宫。 < | >
 | [niv] | They are led in with joy and gladness; they enter the palace of the king.
 | [asv] | With gladness and rejoicing shall they be led: They shall enter into the king's palace.
 | [jnd] | With joy and gladness shall they be brought; they shall enter into the king's palace.
 | [kjv] | With gladness and rejoicing shall they be brought: they shall enter into the king's palace.
 | [nwb] | With gladness and rejoicing shall they be brought: they shall enter into the king's palace.
 | [rsv] | With joy and gladness they are led along as they enter the palace of the king.
 | [web] | . With gladness and rejoicing shall they be led.They shall enter into the king's palace.
 | [ylt] | They are brought with joy and gladness, They come into the palace of the king.
 | [bbe] | With joy and rapture will they come; they will go into the king's house.
45:16 | [cbgb] | 你的子孙要接续你的列祖。你要立他们在全地作王。 < | >
 | [niv] | Your sons will take the place of your fathers; you will make them princes throughout the land.
 | [asv] | Instead of thy fathers shall be thy children, Whom thou shalt make princes in all the earth.
 | [jnd] | Instead of thy fathers shall be thy sons; princes shalt thou make them in all the earth.
 | [kjv] | Instead of thy fathers shall be thy children, whom thou mayest make princes in all the earth.
 | [nwb] | Instead of thy fathers shall be thy children, whom thou mayest make princes in all the earth.
 | [rsv] | Instead of your fathers shall be your sons; you will make them princes in all the earth.
 | [web] | . Your sons will take the place of your fathers.You shall make them princes in all the earth.
 | [ylt] | Instead of thy fathers are thy sons, Thou dost appoint them for princes in all the earth.
 | [bbe] | Your children will take the place of your fathers; so that you may make them rulers over all the earth.
45:17 | [cbgb] | 我必叫你的名被万代记念。所以万民要永永远远称谢你。 <
 | [niv] | I will perpetuate your memory through all generations; therefore the nations will praise you for ever and ever.
 | [asv] | I will make thy name to be remembered in all generations: Therefore shall the peoples give thee thanks for ever and ever. Psalm
 | [jnd] | I will make thy name to be remembered throughout all generations; therefore shall the peoples praise thee for ever and ever.
 | [kjv] | I will make thy name to be remembered in all generations: therefore shall the people praise thee for ever and ever.
 | [nwb] | I will make thy name to be remembered in all generations: therefore shall the people praise thee for ever and ever.
 | [rsv] | I will cause your name to be celebrated in all generations; therefore the peoples will praise you for ever and ever.
 | [web] | . I will make your name to be remembered in all generations.Therefore the peoples shall give you thanks forever and ever.For the Chief Musician. By the sons of Korah. A song for Alamoth.
 | [ylt] | I make mention of Thy name in all generations, Therefore do peoples praise Thee, To the age, and for ever!
 | [bbe] | I will keep the memory of your name living through all generations; and because of this the people will give you praise for ever.


Interlinear Bible:Psalms 46

 诗篇 Psalms 46 << || >>
46:1 | [cbgb] | （可拉后裔的诗歌，交给伶长，调用女音） 神是我们的避难所，是我们的力量，是我们在患难中随时的帮助。 >
 | [niv] | God is our refuge and strength, an ever-present help in trouble.
 | [asv] | God is our refuge and strength, A very present help in trouble.
 | [jnd] | {To the chief Musician. Of the sons of Korah. On Alamoth. A song.} God is our refuge and strength, a help in distresses, very readily found.
 | [kjv] | God is our refuge and strength, a very present help in trouble.
 | [nwb] | To the chief Musician for the sons of Korah, A Song upon Alamoth. God our refuge and strength, a very present help in trouble.
 | [rsv] | To the choirmaster. A Psalm of the Sons of Korah. According to Alamoth. A Song. God is our refuge and strength, a very present help in trouble.
 | [web] | . God is our refuge and strength,A very present help in trouble.
 | [ylt] | To the Overseer. -- By sons of Korah. `For the Virgins.' -- A song. God to us a refuge and strength, A help in adversities found most surely.
 | [bbe] | God is our harbour and our strength, a very present help in trouble.
46:2 | [cbgb] | 所以地虽改变，山虽摇动到海心， < | >
 | [niv] | Therefore we will not fear, though the earth give way and the mountains fall into the heart of the sea,
 | [asv] | Therefore will we not fear, though the earth do change, And though the mountains be shaken into the heart of the seas;
 | [jnd] | Therefore will we not fear though the earth be removed, and though the mountains be carried into the heart of the seas;
 | [kjv] | Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea;
 | [nwb] | Therefore will we not fear, though the earth shall be removed, and though the mountains shall be carried into the midst of the sea;
 | [rsv] | Therefore we will not fear though the earth should change, though the mountains shake in the heart of the sea;
 | [web] | . Therefore will we not be afraid, though the earth changes,Though the mountains are shaken into the heart of the seas;
 | [ylt] | Therefore we fear not in the changing of earth, And in the slipping of mountains Into the heart of the seas.
 | [bbe] | For this cause we will have no fear, even though the earth is changed, and though the mountains are moved in the heart of the sea;
46:3 | [cbgb] | 其中水虽遂訇翻腾，山虽因海涨而战抖，我们也不害怕。（细拉）。 < | >
 | [niv] | though its waters roar and foam and the mountains quake with their surging.
 | [asv] | Though the waters thereof roar and be troubled, Though the mountains tremble with the swelling thereof. Selah
 | [jnd] | Though the waters thereof roar foam, though the mountains shake with the swelling thereof. Selah.
 | [kjv] | Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah.
 | [nwb] | its waters shall roar be disturbed, the mountains shake with the swelling of it. Selah.
 | [rsv] | though its waters roar and foam, though the mountains tremble with its tumult.
 | [web] | Though the waters of it roar and are troubled,Though the mountains tremble with the swelling of it.Selah.
 | [ylt] | Roar -- troubled are its waters, Mountains they shake in its pride. Selah.
 | [bbe] | Though its waters are sounding and troubled, and though the mountains are shaking with their violent motion. (Selah.)
46:4 | [cbgb] | 有一道河。这河的分汊，使 神的城欢喜。这城就是至高者居住的圣所。 < | >
 | [niv] | There is a river whose streams make glad the city of God, the holy place where the Most High dwells.
 | [asv] | There is a river, the streams whereof make glad the city of God, The holy place of the tabernacles of the Most High.
 | [jnd] | There is a river the streams whereof make glad the city of God, the sanctuary of the habitations of the Most High.
 | [kjv] | There is a river, the streams whereof shall make glad the city of God, the holy place of the tabernacles of the most High.
 | [nwb] | a river, the streams of which shall make glad the city of God, the holy of the tabernacles of the Most High.
 | [rsv] | There is a river whose streams make glad the city of God, the holy habitation of the Most High.
 | [web] | . There is a river, the streams of which make the city of God glad,The holy place of the tents of the Most High.
 | [ylt] | A river -- its rivulets rejoice the city of God, Thy holy place of the tabernacles of the Most High.
 | [bbe] | There is a river whose streams make glad the resting-place of God, the holy place of the tents of the Most High.
46:5 | [cbgb] | 神在其中。城必不动摇。到天一亮， 神必帮助这城。 < | >
 | [niv] | God is within her, she will not fall; God will help her at break of day.
 | [asv] | God is in the midst of her; she shall not be moved: God will help her, and that right early.
 | [jnd] | God is in the midst of her; she shall not be moved: God shall help her at the dawn of the morning.
 | [kjv] | God is in the midst of her; she shall not be moved: God shall help her, and that right early.
 | [nwb] | God in the midst of her; she shall not be moved: God shall help her, right early.
 | [rsv] | God is in the midst of her, she shall not be moved; God will help her right early.
 | [web] | . God is in the midst of her. She shall not be moved.God will help her at dawn.
 | [ylt] | God in her midst -- she is not moved, God doth help her at the turn of the morn!
 | [bbe] | God has taken his place in her; she will not be moved: he will come to her help at the dawn of morning.
46:6 | [cbgb] | 外邦喧囔，列国动摇。 神发声，地便熔化。 < | >
 | [niv] | Nations are in uproar, kingdoms fall; he lifts his voice, the earth melts.
 | [asv] | The nations raged, the kingdoms were moved: He uttered his voice, the earth melted.
 | [jnd] | The nations raged, the kingdoms were moved; he uttered his voice, the earth melted.
 | [kjv] | The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted.
 | [nwb] | The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted.
 | [rsv] | The nations rage, the kingdoms totter; he utters his voice, the earth melts.
 | [web] | . The nations raged. The kingdoms were moved.He uttered his voice, and the earth melted.
 | [ylt] | Troubled have been nations, Moved have been kingdoms, He hath given forth with His voice, earth melteth.
 | [bbe] | The nations were angry, the kingdoms were moved; at the sound of his voice the earth became like wax.
46:7 | [cbgb] | 万君之耶和华与我们同在。雅各的 神是我们的避难所。（细拉）。 < | >
 | [niv] | The LORD Almighty is with us; the God of Jacob is our fortress.
 | [asv] | Jehovah of hosts is with us; The God of Jacob is our refuge. Selah
 | [jnd] | Jehovah of hosts is with us; the God of Jacob is our high fortress. Selah.
 | [kjv] | The LORD of hosts is with us; the God of Jacob is our refuge. Selah.
 | [nwb] | The LORD of hosts with us; the God of Jacob our refuge. Selah.
 | [rsv] | The LORD of hosts is with us; the God of Jacob is our refuge.
 | [web] | . Yahweh of Hosts is with us.The God of Jacob is our refuge.Selah.
 | [ylt] | Jehovah of Hosts with us, A tower for us the God of Jacob. Selah.
 | [bbe] | The Lord of armies is with us; the God of Jacob is our high tower. (Selah.)
46:8 | [cbgb] | 你们来看耶和华的作为，看他使地怎样荒凉。 < | >
 | [niv] | Come and see the works of the LORD, the desolations he has brought on the earth.
 | [asv] | Come, behold the works of Jehovah, What desolations he hath made in the earth.
 | [jnd] | Come, behold the works of Jehovah, what desolations he hath made in the earth:
 | [kjv] | Come, behold the works of the LORD, what desolations he hath made in the earth.
 | [nwb] | Come, behold the works of the LORD, what desolations he hath made in the earth.
 | [rsv] | Come, behold the works of the LORD, how he has wrought desolations in the earth.
 | [web] | . Come, see the works of Yahweh,What desolations he has made in the earth.
 | [ylt] | Come ye, see the works of Jehovah, Who hath done astonishing things in the earth,
 | [bbe] | Come, see the works of the Lord, the destruction which he has made in the earth.
46:9 | [cbgb] | 他止息刀兵，直到地极。他折弓断枪，把战车焚烧在火中。 < | >
 | [niv] | He makes wars cease to the ends of the earth; he breaks the bow and shatters the spear, he burns the shields with fire.
 | [asv] | He maketh wars to cease unto the end of the earth; He breaketh the bow, and cutteth the spear in sunder; He burneth the chariots in the fire.
 | [jnd] | He hath made wars to cease unto the end of the earth; he breaketh the bow, and cutteth the spear in sunder; he burneth the chariots in the fire.
 | [kjv] | He maketh wars to cease unto the end of the earth; he breaketh the bow, and cutteth the spear in sunder; he burneth the chariot in the fire.
 | [nwb] | He maketh wars to cease to the end of the earth; he breaketh the bow, and cutteth the spear asunder; he burneth the chariot in the fire.
 | [rsv] | He makes wars cease to the end of the earth; he breaks the bow, and shatters the spear, he burns the chariots with fire!
 | [web] | . He makes wars cease to the end of the earth.He breaks the bow, and cuts the spear apart.He burns the chariots in the fire.
 | [ylt] | Causing wars to cease, Unto the end of the earth, the bow he shivereth, And the spear He hath cut asunder, Chariots he doth burn with fire.
 | [bbe] | He puts an end to wars over all the earth; by him the bow is broken, and the spear cut in two, and the carriage burned in the fire.
46:10 | [cbgb] | 你们要休息，要知道我是 神。我必在外邦中被尊崇，在遍地上也被尊崇。 < | >
 | [niv] | "Be still, and know that I am God; I will be exalted among the nations, I will be exalted in the earth."
 | [asv] | Be still, and know that I am God: I will be exalted among the nations, I will be exalted in the earth.
 | [jnd] | Be still, and know that I am God: I will be exalted among the nations, I will be exalted in the earth.
 | [kjv] | Be still, and know that I am God: I will be exalted among the heathen, I will be exalted in the earth.
 | [nwb] | Be still, and know that I God: I will be exalted among the heathen, I will be exalted in the earth.
 | [rsv] | "Be still, and know that I am God. I am exalted among the nations, I am exalted in the earth!"
 | [web] | . "Be still, and know that I am God.I will be exalted among the nations.I will be exalted in the earth."
 | [ylt] | Desist, and know that I God, I am exalted among nations, I am exalted in the earth.
 | [bbe] | Be at peace in the knowledge that I am God: I will be lifted up among the nations, I will be honoured through all the earth.
46:11 | [cbgb] | 万君之耶和华与我们同在。雅各的 神，是我们的避难所。 <
 | [niv] | The LORD Almighty is with us; the God of Jacob is our fortress.
 | [asv] | Jehovah of hosts is with us; The God of Jacob is our refuge. Selah Psalm
 | [jnd] | Jehovah of hosts is with us; the God of Jacob is our high fortress. Selah.
 | [kjv] | The LORD of hosts is with us; the God of Jacob is our refuge. Selah.
 | [nwb] | The LORD of hosts with us; the God of Jacob our refuge. Selah.
 | [rsv] | The LORD of hosts is with us; the God of Jacob is our refuge.
 | [web] | . Yahweh of Hosts is with us.The God of Jacob is our refuge. Selah.For the Chief Musician. A Psalm by the sons of Korah.
 | [ylt] | Jehovah of hosts with us, A tower for us the God of Jacob! Selah.
 | [bbe] | The Lord of armies is with us; the God of Jacob is our high tower. (Selah.)


Interlinear Bible:Psalms 47

 诗篇 Psalms 47 << || >>
47:1 | [cbgb] | （可拉后裔的诗，交与伶长）万民哪，你们都要拍掌。要用夸胜的声音向 神呼喊。 >
 | [niv] | Clap your hands, all you nations; shout to God with cries of joy.
 | [asv] | Oh clap your hands, all ye peoples; Shout unto God with the voice of triumph.
 | [jnd] | {To the chief Musician. Of the sons of Korah. A Psalm.} All ye peoples, clap your hands; shout unto God with the voice of triumph!
 | [kjv] | O clap your hands, all ye people; shout unto God with the voice of triumph.
 | [nwb] | To the chief Musician, A Psalm for the sons of Korah. O clap your hands, all ye people; shout to God with the voice of triumph.
 | [rsv] | To the choirmaster. A Psalm of the Sons of Korah. Clap your hands, all peoples! Shout to God with loud songs of joy!
 | [web] | . Oh clap your hands, all you nations.Shout to God with the voice of triumph!
 | [ylt] | To the Overseer. -- By sons of Korah. A Psalm. All ye peoples, clap the hand, Shout to God with a voice of singing,
 | [bbe] | O make a glad noise with your hands, all you peoples; letting your voices go up to God with joy.
47:2 | [cbgb] | 因为耶和华至高者是可畏的。他是治理全地的大君王。 < | >
 | [niv] | How awesome is the LORD Most High, the great King over all the earth!
 | [asv] | For Jehovah Most High is terrible; He is a great King over all the earth.
 | [jnd] | For Jehovah, the Most High, is terrible, a great king over all the earth.
 | [kjv] | For the LORD most high is terrible; he is a great King over all the earth.
 | [nwb] | For the LORD most high terrible; a great King over all the earth.
 | [rsv] | For the LORD, the Most High, is terrible, a great king over all the earth.
 | [web] | . For Yahweh Most High is awesome.He is a great King over all the earth.
 | [ylt] | For Jehovah Most High fearful, A great king over all the earth.
 | [bbe] | For the Lord Most High is to be feared; he is a great King over all the earth.
47:3 | [cbgb] | 他叫万民服在我们以下，又叫列邦服在我们脚下。 < | >
 | [niv] | He subdued nations under us, peoples under our feet.
 | [asv] | He subdueth peoples under us, And nations under our feet.
 | [jnd] | He subdueth the peoples under us, and the nations under our feet.
 | [kjv] | He shall subdue the people under us, and the nations under our feet.
 | [nwb] | He shall subdue the people under us, and the nations under our feet.
 | [rsv] | He subdued peoples under us, and nations under our feet.
 | [web] | . He subdues nations under us,And peoples under our feet.
 | [ylt] | He leadeth peoples under us, and nations under our feet.
 | [bbe] | He will put down the peoples under us, and the nations under our feet.
47:4 | [cbgb] | 他为我们选择产业，就是他所爱之雅各的荣耀。（细拉）。 < | >
 | [niv] | He chose our inheritance for us, the pride of Jacob, whom he loved.
 | [asv] | He chooseth our inheritance for us, The glory of Jacob whom he loved. Selah
 | [jnd] | He hath chosen our inheritance for us, the excellency of Jacob whom he loved. Selah.
 | [kjv] | He shall choose our inheritance for us, the excellency of Jacob whom he loved. Selah.
 | [nwb] | He shall choose our inheritance for us, the excellence of Jacob whom he loved. Selah.
 | [rsv] | He chose our heritage for us, the pride of Jacob whom he loves.
 | [web] | . He chooses our inheritance for us,The glory of Jacob whom he loved.Selah.
 | [ylt] | He doth choose for us our inheritance, The excellency of Jacob that He loves. Selah.
 | [bbe] | He will give us our heritage, the glory of Jacob who is dear to him. (Selah.)
47:5 | [cbgb] | 神上升，有喊声相送。耶和华上升，有角声相送。 < | >
 | [niv] | God has ascended amid shouts of joy, the LORD amid the sounding of trumpets.
 | [asv] | God is gone up with a shout, Jehovah with the sound of a trumpet.
 | [jnd] | God is gone up amid shouting, Jehovah amid the sound of the trumpet.
 | [kjv] | God is gone up with a shout, the LORD with the sound of a trumpet.
 | [nwb] | God is gone up with a shout, the LORD with the sound of a trumpet.
 | [rsv] | God has gone up with a shout, the LORD with the sound of a trumpet.
 | [web] | . God has gone up with a shout,Yahweh with the sound of a trumpet.
 | [ylt] | God hath gone up with a shout, Jehovah with the sound of a trumpet.
 | [bbe] | God has gone up with a glad cry, the Lord with the sound of the horn.
47:6 | [cbgb] | 你们要向 神歌颂，歌颂，向我们王歌颂，歌颂。 < | >
 | [niv] | Sing praises to God, sing praises; sing praises to our King, sing praises.
 | [asv] | Sing praise to God, sing praises: Sing praises unto our King, sing praises.
 | [jnd] | Sing psalms of God, sing psalms; sing psalms unto our King, sing psalms!
 | [kjv] | Sing praises to God, sing praises: sing praises unto our King, sing praises.
 | [nwb] | Sing praises to God, sing praises: sing praises to our King, sing praises.
 | [rsv] | Sing praises to God, sing praises! Sing praises to our King, sing praises!
 | [web] | . Sing praise to God, sing praises.Sing praises to our King, sing praises.
 | [ylt] | Praise God -- praise -- give praise to our king, praise.
 | [bbe] | Give praises to God, make songs of praise; give praises to our King, make songs of praise.
47:7 | [cbgb] | 因为 神是全地的王。你们要用悟性歌颂。 < | >
 | [niv] | For God is the King of all the earth; sing to him a psalm of praise.
 | [asv] | For God is the King of all the earth: Sing ye praises with understanding.
 | [jnd] | For God is the King of all the earth; sing psalms with understanding.
 | [kjv] | For God is the King of all the earth: sing ye praises with understanding.
 | [nwb] | For God the King of all the earth: sing ye praises with understanding.
 | [rsv] | For God is the king of all the earth; sing praises with a psalm!
 | [web] | . For God is the King of all the earth.Sing praises with understanding.
 | [ylt] | For king of all the earth God, Give praise, O understanding one.
 | [bbe] | For God is the King of all the earth; make songs of praise with knowledge.
47:8 | [cbgb] | 神作王治理万国。 神坐在他的圣宝座上。 < | >
 | [niv] | God reigns over the nations; God is seated on his holy throne.
 | [asv] | God reigneth over the nations: God sitteth upon his holy throne.
 | [jnd] | God reigneth over the nations; God sitteth upon the throne of his holiness.
 | [kjv] | God reigneth over the heathen: God sitteth upon the throne of his holiness.
 | [nwb] | God reigneth over the heathen: God sitteth upon the throne of his holiness.
 | [rsv] | God reigns over the nations; God sits on his holy throne.
 | [web] | . God reigns over the nations.God sits on his holy throne.
 | [ylt] | God hath reigned over nations, God hath sat on His holy throne,
 | [bbe] | God is the ruler over the nations; God is on the high seat of his holy rule.
47:9 | [cbgb] | 列邦的君王聚集，要作亚伯拉罕之 神的民。因为世界的盾牌，是属 神的。他为至高。 <
 | [niv] | The nobles of the nations assemble as the people of the God of Abraham, for the kings of the earth belong to God; he is greatly exalted.
 | [asv] | The princes of the peoples are gathered together To be the people of the God of Abraham: For the shields of the earth belong unto God; He is greatly exalted. Psalm
 | [jnd] | The willing-hearted of the peoples have gathered together, the people of the God of Abraham. For unto God the shields of the earth: he is greatly exalted.
 | [kjv] | The princes of the people are gathered together, even the people of the God of Abraham: for the shields of the earth belong unto God: he is greatly exalted.
 | [nwb] | The princes of the people are assembled, the people of the God of Abraham: for the shields of the earth to God: he is greatly exalted.
 | [rsv] | The princes of the peoples gather as the people of the God of Abraham. For the shields of the earth belong to God; he is highly exalted!
 | [web] | . The princes of the peoples are gathered together,The people of the God of Abraham.For the shields of the earth belong to God.He is greatly exalted!A Song. A Psalm by the sons of Korah.
 | [ylt] | Nobles of peoples have been gathered, the people of the God of Abraham, For to God the shields of earth, Greatly hath He been exalted!
 | [bbe] | The rulers of the peoples have come together, with the people of the God of Abraham; because the powers of the earth are God's: he is lifted up on high.


Interlinear Bible:Psalms 48

 诗篇 Psalms 48 << || >>
48:1 | [cbgb] | （可拉后裔的诗歌）耶和华本为大，在我们 神的城中，在他的圣山上，该受大赞美。 >
 | [niv] | Great is the LORD, and most worthy of praise, in the city of our God, his holy mountain.
 | [asv] | Great is Jehovah, and greatly to be praised, In the city of our God, in his holy mountain.
 | [jnd] | {A Song; a Psalm. Of the sons of Korah.} Great is Jehovah, and greatly to be praised in the city of our God, in the hill of his holiness.
 | [kjv] | Great is the LORD, and greatly to be praised in the city of our God, in the mountain of his holiness.
 | [nwb] | A Song Psalm for the sons of Korah. Great the LORD, and greatly to be praised in the city of our God, the mountain of his holiness.
 | [rsv] | A Song. A Psalm of the Sons of Korah. Great is the LORD and greatly to be praised in the city of our God! His holy mountain,
 | [web] | . Great is Yahweh, and greatly to be praised,In the city of our God, in his holy mountain.
 | [ylt] | A Song, a Psalm, by sons of Korah. Great Jehovah, and praised greatly, In the city of our God -- His holy hill.
 | [bbe] | Great is the Lord and greatly to be praised, in the town of our God, in his holy mountain.
48:2 | [cbgb] | 锡安山，大君王的城，在北面居高华美，为全地所喜悦。 < | >
 | [niv] | It is beautiful in its loftiness, the joy of the whole earth. Like the utmost heights of Zaphon is Mount Zion, the city of the Great King.
 | [asv] | Beautiful in elevation, the joy of the whole earth, Is mount Zion, on the sides of the north, The city of the great King.
 | [jnd] | Beautiful in elevation, the joy of the whole earth, is mount Zion, the sides of the north, the city of the great King.
 | [kjv] | Beautiful for situation, the joy of the whole earth, is mount Zion, on the sides of the north, the city of the great King.
 | [nwb] | Beautiful for situation, the joy of the whole earth, mount Zion, the sides of the north, the city of the great King.
 | [rsv] | beautiful in elevation, is the joy of all the earth, Mount Zion, in the far north, the city of the great King.
 | [web] | . Beautiful in elevation, the joy of the whole earth,Is mount Zion, on the north sides,The city of the great King.
 | [ylt] | Beautiful elevation, A joy of all the land, Mount Zion, The sides of the north, the city of a great king.
 | [bbe] | Beautiful in its high position, the joy of all the earth, is the mountain of Zion, the mountain of God, the town of the great King.
48:3 | [cbgb] | 神在其宫中自显为避难所。 < | >
 | [niv] | God is in her citadels; he has shown himself to be her fortress.
 | [asv] | God hath made himself known in her palaces for a refuge.
 | [jnd] | God is known in her palaces as a high fortress.
 | [kjv] | God is known in her palaces for a refuge.
 | [nwb] | God is known in her palaces for a refuge.
 | [rsv] | Within her citadels God has shown himself a sure defense.
 | [web] | . God has shown himself in her citadels as a refuge.
 | [ylt] | God in her high places is known for a tower.
 | [bbe] | In its buildings God is seen to be a high tower.
48:4 | [cbgb] | 看哪，众王会合，一同经过。 < | >
 | [niv] | When the kings joined forces, when they advanced together,
 | [asv] | For, lo, the kings assembled themselves, They passed by together.
 | [jnd] | For behold, the kings assembled themselves, they passed by together;
 | [kjv] | For, lo, the kings were assembled, they passed by together.
 | [nwb] | For lo, the kings were assembled, they passed by together.
 | [rsv] | For lo, the kings assembled, they came on together.
 | [web] | . For, behold, the kings assembled themselves,They passed by together.
 | [ylt] | For, lo, the kings met, they passed by together,
 | [bbe] | For see! the kings came together by agreement, they were joined together.
48:5 | [cbgb] | 他们见了这城，就惊奇丧胆，急忙逃跑。 < | >
 | [niv] | they saw and were astounded; they fled in terror.
 | [asv] | They saw it, then were they amazed; They were dismayed, they hasted away.
 | [jnd] | They saw, -- so they marvelled; they were troubled, they fled in consternation:
 | [kjv] | They saw it, and so they marvelled; they were troubled, and hasted away.
 | [nwb] | They saw , so they wondered; they were troubled, hasted away.
 | [rsv] | As soon as they saw it, they were astounded, they were in panic, they took to flight;
 | [web] | . They saw it, then were they amazed.They were dismayed,They hurried away.
 | [ylt] | They have seen -- so they have marvelled, They have been troubled, they were hastened away.
 | [bbe] | They saw it, and so were full of wonder; they were troubled, and went quickly away in fear.
48:6 | [cbgb] | 他们在那里被战兢疼痛抓住，好像产难的妇人一样。 < | >
 | [niv] | Trembling seized them there, pain like that of a woman in labor.
 | [asv] | Trembling took hold of them there, Pain, as of a woman in travail.
 | [jnd] | Trembling took hold upon them there; anguish, as of a woman in travail.
 | [kjv] | Fear took hold upon them there, and pain, as of a woman in travail.
 | [nwb] | Fear took hold upon them there, pain, as of a woman in travail.
 | [rsv] | trembling took hold of them there, anguish as of a woman in travail.
 | [web] | . Trembling took hold of them there,Pain, as of a woman in travail.
 | [ylt] | Trembling hath seized them there, Pain, as of a travailing woman.
 | [bbe] | Shaking came on them and pain, as on a woman in childbirth.
48:7 | [cbgb] | 神阿，你用东风打破他施的船只。 < | >
 | [niv] | You destroyed them like ships of Tarshish shattered by an east wind.
 | [asv] | With the east wind Thou breakest the ships of Tarshish.
 | [jnd] | With an east wind thou hast broken the ships of Tarshish.
 | [kjv] | Thou breakest the ships of Tarshish with an east wind.
 | [nwb] | Thou breakest the ships of Tarshish with an east wind.
 | [rsv] | By the east wind thou didst shatter the ships of Tarshish.
 | [web] | . With the east wind, you break the ships of Tarshish.
 | [ylt] | By an east wind Thou shiverest ships of Tarshish.
 | [bbe] | By you the ships of Tarshish are broken as by an east wind.
48:8 | [cbgb] | 我们在万君之耶和华的城中，就是我们 神的城中，所看见的，正如我们所听见的。 神必坚立这城，直到永远。（细拉）。 < | >
 | [niv] | As we have heard, so have we seen in the city of the LORD Almighty, in the city of our God: God makes her secure forever.
 | [asv] | As we have heard, so have we seen In the city of Jehovah of hosts, in the city of our God: God will establish it for ever. Selah
 | [jnd] | As we have heard, so have we seen, in the city of Jehovah of hosts, in the city of our God: God doth establish it for ever. Selah.
 | [kjv] | As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God: God will establish it for ever. Selah.
 | [nwb] | As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God: God will establish it for ever. Selah.
 | [rsv] | As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God, which God establishes for ever.
 | [web] | . As we have heard, so have we seen,In the city of Yahweh of Hosts, in the city of our God.God will establish it forever.Selah.
 | [ylt] | As we have heard, so we have seen, In the city of Jehovah of hosts, In the city of our God, God doth establish her -- to the age. Selah.
 | [bbe] | As it came to our ears so have we seen it, in the town of the Lord of armies, in the town of our God; God will keep it fixed for ever. (Selah.)
48:9 | [cbgb] | 神阿，我们在你的殿中，想念你的慈爱。 < | >
 | [niv] | Within your temple, O God, we meditate on your unfailing love.
 | [asv] | We have thought on thy lovingkindness, O God, In the midst of thy temple.
 | [jnd] | We have thought, O God, of thy loving-kindness, in the midst of thy temple.
 | [kjv] | We have thought of thy lovingkindness, O God, in the midst of thy temple.
 | [nwb] | We have thought of thy loving-kindness, O God, in the midst of thy temple.
 | [rsv] | We have thought on thy steadfast love, O God, in the midst of thy temple.
 | [web] | . We have thought about your lovingkindness, God,In the midst of your temple.
 | [ylt] | We have thought, O God, of Thy kindness, In the midst of Thy temple,
 | [bbe] | Our thoughts were of your mercy, O God, while we were in your Temple.
48:10 | [cbgb] | 神阿，你受的赞美，正与你的名相称，直到地极。你的右手满了公义。 < | >
 | [niv] | Like your name, O God, your praise reaches to the ends of the earth; your right hand is filled with righteousness.
 | [asv] | As is thy name, O God, So is thy praise unto the ends of the earth: Thy right hand is full of righteousness.
 | [jnd] | According to thy name, O God, so is thy praise unto the ends of the earth: thy right hand is full of righteousness.
 | [kjv] | According to thy name, O God, so is thy praise unto the ends of the earth: thy right hand is full of righteousness.
 | [nwb] | According to thy name, O God, so thy praise to the ends of the earth: thy right hand is full of righteousness.
 | [rsv] | As thy name, O God, so thy praise reaches to the ends of the earth. Thy right hand is filled with victory;
 | [web] | . As is your name, God,So is your praise to the ends of the earth.Your right hand is full of righteousness.
 | [ylt] | As Thy name, O God, so Thy praise, Over the ends of the earth, Righteousness hath filled Thy right hand.
 | [bbe] | As your name is, O God, so is your praise to the ends of the earth; your right hand is full of righteousness.
48:11 | [cbgb] | 因你的判断，锡安山应当欢喜，犹大的城邑，应当快乐。（城邑原文作女子） < | >
 | [niv] | Mount Zion rejoices, the villages of Judah are glad because of your judgments.
 | [asv] | Let mount Zion be glad, Let the daughters of Judah rejoice, Because of thy judgments.
 | [jnd] | Let mount Zion rejoice, let the daughters of Judah be glad, because of thy judgments.
 | [kjv] | Let mount Zion rejoice, let the daughters of Judah be glad, because of thy judgments.
 | [nwb] | Let mount Zion rejoice, let the daughters of Judah be glad, because of thy judgments.
 | [rsv] | let Mount Zion be glad! Let the daughters of Judah rejoice because of thy judgments!
 | [web] | . Let mount Zion be glad!Let the daughters of Judah rejoice,Because of your judgments.
 | [ylt] | Rejoice doth Mount Zion, The daughters of Judah are joyful, For the sake of Thy judgments.
 | [bbe] | Let there be joy in the mountain of Zion, and let the daughters of Judah be glad, because of your wise decisions.
48:12 | [cbgb] | 你们当周游锡安，四围旋绕，数点城楼， < | >
 | [niv] | Walk about Zion, go around her, count her towers,
 | [asv] | Walk about Zion, and go round about her; Number the towers thereof;
 | [jnd] | Walk about Zion, and go round about her: count the towers thereof;
 | [kjv] | Walk about Zion, and go round about her: tell the towers thereof.
 | [nwb] | Walk about Zion, and go round her: number her towers.
 | [rsv] | Walk about Zion, go round about her, number her towers,
 | [web] | . Walk about Zion, and go around her.Number the towers of it;
 | [ylt] | Compass Zion, and go round her, count her towers,
 | [bbe] | Make your way about Zion, and go round it, numbering its towers.
48:13 | [cbgb] | 细看他的外郭，察看他的宫殿，为要传说到后代。 < | >
 | [niv] | consider well her ramparts, view her citadels, that you may tell of them to the next generation.
 | [asv] | Mark ye well her bulwarks; Consider her palaces: That ye may tell it to the generation following.
 | [jnd] | Mark ye well her bulwarks, consider her palaces: that ye may tell it to the generation following.
 | [kjv] | Mark ye well her bulwarks, consider her palaces; that ye may tell it to the generation following.
 | [nwb] | Mark ye well her bulwarks, consider her palaces; that ye may tell to the generation following.
 | [rsv] | consider well her ramparts, go through her citadels; that you may tell the next generation
 | [web] | Mark well her bulwarks.Consider her palaces,That you may tell it to the next generation.
 | [ylt] | Set your heart to her bulwark, Consider her high places, So that ye recount to a later generation,
 | [bbe] | Take note of its strong walls, looking well at its fair buildings; so that you may give word of it to the generation which comes after.
48:14 | [cbgb] | 因为这 神永永远远为我们的 神。他必作我们引路的，直到死时。 <
 | [niv] | For this God is our God for ever and ever; he will be our guide even to the end.
 | [asv] | For this God is our God for ever and ever: He will be our guide even unto death. Psalm
 | [jnd] | For this God is our God for ever and ever; he will be our guide until death.
 | [kjv] | For this God is our God for ever and ever: he will be our guide even unto death.
 | [nwb] | For this God our God for ever and ever: he will be our guide to death.
 | [rsv] | that this is God, our God for ever and ever. He will be our guide for ever.
 | [web] | . For this God is our God forever and ever.He will be our guide even to death.For the Chief Musician. A Psalm by the sons of Korah.
 | [ylt] | That this God our God -- To the age and for ever, He -- he doth lead us over death!
 | [bbe] | Because this God is our God for ever and ever: he will be our guide.


Interlinear Bible:Psalms 49

 诗篇 Psalms 49 << || >>
49:1 | [cbgb] | （可拉后裔的诗，交与伶长）万民哪，你们都当听这话，世上一切的居民， >
 | [niv] | Hear this, all you peoples; listen, all who live in this world,
 | [asv] | Hear this, all ye peoples; Give ear, all ye inhabitants of the world,
 | [jnd] | {To the chief Musician. Of the sons of Korah. A Psalm.} Hear this, all ye peoples; give ear, all inhabitants of the world:
 | [kjv] | Hear this, all ye people; give ear, all ye inhabitants of the world:
 | [nwb] | To the chief Musician, A Psalm for the sons of Korah. Hear this, all people; give ear, all inhabitants of the world:
 | [rsv] | To the choirmaster. A Psalm of the Sons of Korah. Hear this, all peoples! Give ear, all inhabitants of the world,
 | [web] | . Hear this, all you peoples.Listen, all you inhabitants of the world,
 | [ylt] | To the Overseer. -- By sons of Korah. A Psalm. Hear this, all ye peoples, Give ear, all ye inhabitants of the world.
 | [bbe] | Give attention to this, all you peoples; let your ears be open, all you who are living in the world.
49:2 | [cbgb] | 无论上流下流，富足贫穷，都当留心听。 < | >
 | [niv] | both low and high, rich and poor alike:
 | [asv] | Both low and high, Rich and poor together.
 | [jnd] | Both men of low and men of high degree, rich and poor alike.
 | [kjv] | Both low and high, rich and poor, together.
 | [nwb] | Both low and high, rich and poor together.
 | [rsv] | both low and high, rich and poor together!
 | [web] | Both low and high,Rich and poor together.
 | [ylt] | Both low and high, together rich and needy.
 | [bbe] | High and low together, the poor, and those who have wealth.
49:3 | [cbgb] | 我口要说智慧的言语。我必要想通达的道理。 < | >
 | [niv] | My mouth will speak words of wisdom; the utterance from my heart will give understanding.
 | [asv] | My mouth shall speak wisdom; And the meditation of my heart shall be of understanding.
 | [jnd] | My mouth shall speak wisdom, and the meditation of my heart shall be of understanding:
 | [kjv] | My mouth shall speak of wisdom; and the meditation of my heart shall be of understanding.
 | [nwb] | My mouth shall speak of wisdom; and the meditation of my heart of understanding.
 | [rsv] | My mouth shall speak wisdom; the meditation of my heart shall be understanding.
 | [web] | . My mouth will speak words of wisdom.My heart shall utter understanding.
 | [ylt] | My mouth speaketh wise things, And the meditations of my heart things of understanding.
 | [bbe] | From my mouth will come words of wisdom; and in the thoughts of my heart will be knowledge.
49:4 | [cbgb] | 我要侧耳听比喻，用琴解谜语。 < | >
 | [niv] | I will turn my ear to a proverb; with the harp I will expound my riddle:
 | [asv] | I will incline mine ear to a parable: I will open my dark saying upon the harp.
 | [jnd] | I will incline mine ear to a parable, I will open my riddle upon the harp.
 | [kjv] | I will incline mine ear to a parable: I will open my dark saying upon the harp.
 | [nwb] | I will incline my ear to a parable: I will open my dark saying upon the harp.
 | [rsv] | I will incline my ear to a proverb; I will solve my riddle to the music of the lyre.
 | [web] | . I will incline my ear to a proverb.I will open my riddle on the harp.
 | [ylt] | I incline to a simile mine ear, I open with a harp my riddle:
 | [bbe] | I will put my teaching into a story; I will make my dark sayings clear with music.
49:5 | [cbgb] | 在患难的日子，奸恶随我脚跟，四面环绕我，我何必惧怕。 < | >
 | [niv] | Why should I fear when evil days come, when wicked deceivers surround me--
 | [asv] | Wherefore should I fear in the days of evil, When iniquity at my heels compasseth me about?
 | [jnd] | Wherefore should I fear in the days of adversity, the iniquity of my supplanters encompasseth me? --
 | [kjv] | Wherefore should I fear in the days of evil, when the iniquity of my heels shall compass me about?
 | [nwb] | Why should I fear in the days of evil, the iniquity of my heels shall encompass me?
 | [rsv] | Why should I fear in times of trouble, when the iniquity of my persecutors surrounds me,
 | [web] | . Why should I fear in the days of evil,When iniquity at my heels surrounds me?
 | [ylt] | Why do I fear in days of evil? The iniquity of my supplanters doth compass me.
 | [bbe] | What cause have I for fear in the days of evil, when the evil-doing of those who are working for my downfall is round about me?
49:6 | [cbgb] | 那些倚仗财货自夸钱财多的人， < | >
 | [niv] | those who trust in their wealth and boast of their great riches?
 | [asv] | They that trust in their wealth, And boast themselves in the multitude of their riches;
 | [jnd] | They depend upon their wealth, and boast themselves in the abundance of their riches. ...
 | [kjv] | They that trust in their wealth, and boast themselves in the multitude of their riches;
 | [nwb] | They that trust in their wealth, and boast themselves in the multitude of their riches;
 | [rsv] | men who trust in their wealth and boast of the abundance of their riches?
 | [web] | . Those who trust in their wealth,And boast in the multitude of their riches --
 | [ylt] | Those trusting on their wealth, And in the multitude of their riches, Do shew themselves foolish.
 | [bbe] | Even of those whose faith is in their wealth, and whose hearts are lifted up because of their stores.
49:7 | [cbgb] | 一个也无法赎自己的弟兄，也不能替他将赎价给 神， < | >
 | [niv] | No man can redeem the life of another or give to God a ransom for him--
 | [asv] | None of them can by any means redeem his brother, Nor give to God a ransom for him;
 | [jnd] | None can by any means redeem his brother, nor give to God a ransom for him,
 | [kjv] | None of them can by any means redeem his brother, nor give to God a ransom for him:
 | [nwb] | None can by any means redeem his brother, nor give to God a ransom for him:
 | [rsv] | Truly no man can ransom himself, or give to God the price of his life,
 | [web] | None of them can by any means redeem his brother,Nor give God a ransom for him.
 | [ylt] | A brother doth no one at all ransom, He doth not give to God his atonement.
 | [bbe] | Truly, no man may get back his soul for a price, or give to God the payment for himself;
49:8 | [cbgb] | 叫他长远活着，不见朽坏。 < | >
 | [niv] | the ransom for a life is costly, no payment is ever enough--
 | [asv] | (For the redemption of their life is costly, And it faileth for ever;)
 | [jnd] | (For the redemption of their soul is costly, and must be given up for ever,)
 | [kjv] | (For the redemption of their soul is precious, and it ceaseth for ever:)
 | [nwb] | (For the redemption of their soul precious, and it ceaseth for ever:)
 | [rsv] | for the ransom of his life is costly, and can never suffice,
 | [web] | . For the redemption of their life is costly,No payment is ever enough,
 | [ylt] | And precious the redemption of their soul, And it hath ceased -- to the age.
 | [bbe] | (Because it takes a great price to keep his soul from death, and man is not able to give it.)
49:9 | [cbgb] | 因为赎他生命的价值极贵，只可永远吧休。 < | >
 | [niv] | that he should live on forever and not see decay.
 | [asv] | That he should still live alway, That he should not see corruption.
 | [jnd] | That he should still live perpetually, not see corruption.
 | [kjv] | That he should still live for ever, and not see corruption.
 | [nwb] | That he should still live for ever, not see corruption.
 | [rsv] | that he should continue to live on for ever, and never see the Pit.
 | [web] | That he should live on forever,That he should not see corruption.
 | [ylt] | And still he liveth for ever, He seeth not the pit.
 | [bbe] | So that he might have eternal life, and never see the underworld.
49:10 | [cbgb] | 他必见智慧人死。又见愚顽人和畜类人，一同灭亡，将他们的财货留给别人。 < | >
 | [niv] | For all can see that wise men die; the foolish and the senseless alike perish and leave their wealth to others.
 | [asv] | For he shall see it. Wise men die; The fool and the brutish alike perish, And leave their wealth to others.
 | [jnd] | For he seeth that wise men die; all alike, the fool and the brutish perish, and they leave their wealth to others.
 | [kjv] | For he seeth that wise men die, likewise the fool and the brutish person perish, and leave their wealth to others.
 | [nwb] | For he seeth wise men die, likewise the fool and the brutish person perish, and leave their wealth to others.
 | [rsv] | Yea, he shall see that even the wise die, the fool and the stupid alike must perish and leave their wealth to others.
 | [web] | . For he sees that wise men die;Likewise the fool and the senseless perish,And leave their wealth to others.
 | [ylt] | For he seeth wise men die, Together the foolish and brutish perish, And have left to others their wealth.
 | [bbe] | For he sees that wise men come to their end, and foolish persons of low behaviour come to destruction together, letting their wealth go to others.
49:11 | [cbgb] | 他们心里思想，他们的家室必永存，住宅必留到万代。他们以自己的名，称自己的地。 < | >
 | [niv] | Their tombs will remain their houses forever, their dwellings for endless generations, though they had named lands after themselves.
 | [asv] | Their inward thought is, that their houses shall continue for ever, And their dwelling-places to all generations; They call their lands after their own names.
 | [jnd] | Their inward thought is, that their houses are for ever, their dwelling-places from generation to generation: they call the lands after their own names.
 | [kjv] | Their inward thought is, that their houses shall continue for ever, and their dwelling places to all generations; they call their lands after their own names.
 | [nwb] | Their inward thought , their houses for ever, their dwelling places to all generations; they call lands after their own names.
 | [rsv] | Their graves are their homes for ever, their dwelling places to all generations, though they named lands their own.
 | [web] | . Their inward thought is, that their houses endure forever,And their dwelling places to all generations.They call their lands after their own names.
 | [ylt] | Their heart Their houses to the age, Their tabernacles to all generations. They proclaimed their names over the lands.
 | [bbe] | The place of the dead is their house for ever, and their resting-place through all generations; those who come after them give their names to their lands.
49:12 | [cbgb] | 但人居尊贵中不能长久，如同死亡的畜类一样。 < | >
 | [niv] | But man, despite his riches, does not endure; he is like the beasts that perish.
 | [asv] | But man being in honor abideth not: He is like the beasts that perish.
 | [jnd] | Nevertheless, man being in honour abideth not: he is like the beasts that perish.
 | [kjv] | Nevertheless man being in honour abideth not: he is like the beasts that perish.
 | [nwb] | Nevertheless man in honor abideth not: he is like the beasts perish.
 | [rsv] | Man cannot abide in his pomp, he is like the beasts that perish.
 | [web] | . But man, despite his riches, doesn't endure.He is like the animals that perish.
 | [ylt] | And man in honour doth not remain, He hath been like the beasts, they have been cut off.
 | [bbe] | But man, like the animals, does not go on for ever; he comes to an end like the beasts.
49:13 | [cbgb] | 他们行的这道，本为自己的愚昧。但他们以后的人，还佩服他们的话语。（细拉）。 < | >
 | [niv] | This is the fate of those who trust in themselves, and of their followers, who approve their sayings.
 | [asv] | This their way is their folly: Yet after them men approve their sayings. Selah
 | [jnd] | This their way is their folly, yet they that come after them delight in their sayings. Selah.
 | [kjv] | This their way is their folly: yet their posterity approve their sayings. Selah.
 | [nwb] | This their way their folly: yet their posterity approve their sayings. Selah.
 | [rsv] | This is the fate of those who have foolish confidence, the end of those who are pleased with their portion.
 | [web] | . This is the destiny of those who are foolish,And of those who approve their sayings.Selah.
 | [ylt] | This their way folly for them, And their posterity with their sayings are pleased. Selah.
 | [bbe] | This is the way of the foolish; their silver is for those who come after them, and their children get the pleasure of their gold. (Selah.)
49:14 | [cbgb] | 他们如同羊群派定下阴间。死亡必作他们的牧者。到了早晨，正直人必管辖他们。他们的美容，必被阴间所灭，以致无处可存。 < | >
 | [niv] | Like sheep they are destined for the grave, and death will feed on them. The upright will rule over them in the morning; their forms will decay in the grave, far from their princely mansions.
 | [asv] | They are appointed as a flock for Sheol; Death shall be their shepherd; And the upright shall have dominion over them in the morning; And their beauty shall be for Sheol to consume, That there be no habitation for it.
 | [jnd] | Like sheep are they laid in Sheol: Death feedeth on them; and the upright shall have dominion over them in the morning; and their comeliness shall be for Sheol to consume, that there be no habitation for them.
 | [kjv] | Like sheep they are laid in the grave; death shall feed on them; and the upright shall have dominion over them in the morning; and their beauty shall consume in the grave from their dwelling.
 | [nwb] | Like sheep they are laid in the grave; death shall feed on them; and the upright shall have dominion over them in the morning; and their beauty shall consume in the grave from their dwelling.
 | [rsv] | Like sheep they are appointed for Sheol; Death shall be their shepherd; straight to the grave they descend, and their form shall waste away; Sheol shall be their home.
 | [web] | . They are appointed as a flock for Sheol.Death shall be their shepherd.The upright shall have dominion over them in the morning.Their beauty shall be for Sheol to consume,That there be no habitation for it.
 | [ylt] | As sheep for Sheol they have set themselves, Death doth afflict them, And the upright rule over them in the morning, And their form for consumption. Sheol a dwelling for him.
 | [bbe] | Death will give them their food like sheep; the underworld is their fate and they will go down into it; their flesh is food for worms; their form is wasted away; the underworld is their resting-place for ever.
49:15 | [cbgb] | 只是 神必救赎我的灵魂，脱离阴间的权柄，因他必收纳我。（细拉） < | >
 | [niv] | But God will redeem my life from the grave; he will surely take me to himself.
 | [asv] | But God will redeem my soul from the power of Sheol; For he will receive me. Selah
 | [jnd] | But God will redeem my soul from the power of Sheol: for he will receive me. Selah.
 | [kjv] | But God will redeem my soul from the power of the grave: for he shall receive me. Selah.
 | [nwb] | But God will redeem my soul from the power of the grave: for he shall receive me. Selah.
 | [rsv] | But God will ransom my soul from the power of Sheol, for he will receive me.
 | [web] | . But God will redeem my soul from the power of Sheol,For he will receive me.Selah.
 | [ylt] | Only, God doth ransom my soul from the hand of Sheol, For He doth receive me. Selah.
 | [bbe] | But God will get back my soul; for he will take me from the power of death. (Selah.)
49:16 | [cbgb] | 见人发财家室增荣的时候，你不要惧怕。 < | >
 | [niv] | Do not be overawed when a man grows rich, when the splendor of his house increases;
 | [asv] | Be not thou afraid when one is made rich, When the glory of his house is increased.
 | [jnd] | Be not afraid when a man becometh rich, when the glory of his house is increased:
 | [kjv] | Be not thou afraid when one is made rich, when the glory of his house is increased;
 | [nwb] | Be not thou afraid when one is made rich, when the glory of his house is increased;
 | [rsv] | Be not afraid when one becomes rich, when the glory of his house increases.
 | [web] | . Don't be afraid when a man is made rich,When the glory of his house is increased.
 | [ylt] | Fear not, when one maketh wealth, When the honour of his house is abundant,
 | [bbe] | Have no fear when wealth comes to a man, and the glory of his house is increased;
49:17 | [cbgb] | 因为他死的时候，什么也不能带去。他的荣耀不能随他下去。 < | >
 | [niv] | for he will take nothing with him when he dies, his splendor will not descend with him.
 | [asv] | For when he dieth he shall carry nothing away; His glory shall not descend after him.
 | [jnd] | For when he dieth, he shall carry nothing away; his glory shall not descend after him.
 | [kjv] | For when he dieth he shall carry nothing away: his glory shall not descend after him.
 | [nwb] | For when he dieth he shall carry nothing away: his glory shall not descend after him.
 | [rsv] | For when he dies he will carry nothing away; his glory will not go down after him.
 | [web] | . For when he dies he shall carry nothing away.His glory shall not descend after him.
 | [ylt] | For at his death he receiveth nothing, His honour goeth not down after him.
 | [bbe] | For at his death, he will take nothing away; his glory will not go down after him.
49:18 | [cbgb] | 他活着的时候，虽然自夸为有福，（你若利己，人必夸奖你）。 < | >
 | [niv] | Though while he lived he counted himself blessed-- and men praise you when you prosper--
 | [asv] | Though while he lived he blessed his soul (And men praise thee, when thou doest well to thyself,)
 | [jnd] | Though he blessed his soul in his lifetime, -- and men will praise thee when thou doest well to thyself, --
 | [kjv] | Though while he lived he blessed his soul: and men will praise thee, when thou doest well to thyself.
 | [nwb] | Though while he lived he blessed his soul: and will praise thee, when thou doest well to thyself.
 | [rsv] | Though, while he lives, he counts himself happy, and though a man gets praise when he does well for himself,
 | [web] | . Though while he lived he blessed his soul --And men praise you when you do well for yourself --
 | [ylt] | For his soul in his life he blesseth, (And they praise thee when thou dost well for thyself.)
 | [bbe] | Though he might have pride in his soul in his life-time, and men will give you praise if you do well for yourself,
49:19 | [cbgb] | 他仍必归到他历代的祖宗那里，永不见光。 < | >
 | [niv] | he will join the generation of his fathers, who will never see the light .
 | [asv] | He shall go to the generation of his fathers; They shall never see the light.
 | [jnd] | It shall go to the generation of his fathers: they shall never see light.
 | [kjv] | He shall go to the generation of his fathers; they shall never see light.
 | [nwb] | He shall go to the generation of his fathers; they shall never see light.
 | [rsv] | he will go to the generation of his fathers, who will never more see the light.
 | [web] | He shall go to the generation of his fathers.They shall never see the light.
 | [ylt] | It cometh to the generation of his fathers, For ever they see not the light.
 | [bbe] | He will go to the generation of his fathers; he will not see the light again.
49:20 | [cbgb] | 人在尊贵中，而不醒悟，就如死亡的畜类一样。 <
 | [niv] | A man who has riches without understanding is like the beasts that perish.
 | [asv] | Man that is in honor, and understandeth not, Is like the beasts that perish. Psalm
 | [jnd] | Man that is in honour, and understandeth not, is like the beasts that perish.
 | [kjv] | Man that is in honour, and understandeth not, is like the beasts that perish.
 | [nwb] | Man in honor, and understandeth not, is like the beasts perish.
 | [rsv] | Man cannot abide in his pomp, he is like the beasts that perish.
 | [web] | . A man who has riches without understanding,Is like the animals that perish.A Psalm by Asaph.
 | [ylt] | Man in honour, who understandest not, Hath been like the beasts, they have been cut off!
 | [bbe] | Man, like the animals, does not go on for ever; he comes to an end like the beasts.


Interlinear Bible:Psalms 50

 诗篇 Psalms 50 << || >>
50:1 | [cbgb] | （亚萨的诗）大能者 神耶和华，已经发言招呼天下，从日出之地到日落之处。 >
 | [niv] | The Mighty One, God, the LORD, speaks and summons the earth from the rising of the sun to the place where it sets.
 | [asv] | The Mighty One, God, Jehovah, hath spoken, And called the earth from the rising of the sun unto the going down thereof.
 | [jnd] | {A Psalm. Of Asaph.} 鵊od, Elohim-Jehovah, hath spoken, and called the earth from the rising of the sun unto the going down thereof.
 | [kjv] | The mighty God, even the LORD, hath spoken, and called the earth from the rising of the sun unto the going down thereof.
 | [nwb] | A Psalm of Asaph. The mighty God, the LORD, hath spoken, and called the earth from the rising to the setting of the sun.
 | [rsv] | A Psalm of Asaph. The Mighty One, God the LORD, speaks and summons the earth from the rising of the sun to its setting.
 | [web] | . The Mighty One, God, Yahweh, speaks,And calls the earth from sunrise to sunset.
 | [ylt] | A Psalm of Asaph. The God of gods -- Jehovah -- hath spoken, And He calleth to the earth From the rising of the sun unto its going in.
 | [bbe] | The God of gods, even the Lord, has sent out his voice, and the earth is full of fear; from the coming up of the sun to its going down.
50:2 | [cbgb] | 从全美的锡安中， 神已经发光了。 < | >
 | [niv] | From Zion, perfect in beauty, God shines forth.
 | [asv] | Out of Zion, the perfection of beauty, God hath shined forth.
 | [jnd] | Out of Zion, the perfection of beauty, God hath shined forth.
 | [kjv] | Out of Zion, the perfection of beauty, God hath shined.
 | [nwb] | Out of Zion, the perfection of beauty, God hath shined.
 | [rsv] | Out of Zion, the perfection of beauty, God shines forth.
 | [web] | . Out of Zion, the perfection of beauty,God shines forth.
 | [ylt] | From Zion, the perfection of beauty, God shone.
 | [bbe] | From Zion, most beautiful of places, God has sent out his light.
50:3 | [cbgb] | 我们的 神要来，决不闭口。有烈火在他们面前吞灭，有暴风在他四围大刮。 < | >
 | [niv] | Our God comes and will not be silent; a fire devours before him, and around him a tempest rages.
 | [asv] | Our God cometh, and doth not keep silence: A fire devoureth before him, And it is very tempestuous round about him.
 | [jnd] | Our God will come, and will not keep silence: fire shall devour before him, and it shall be very tempestuous round about him.
 | [kjv] | Our God shall come, and shall not keep silence: a fire shall devour before him, and it shall be very tempestuous round about him.
 | [nwb] | Our God shall come, and shall not keep silence: a fire shall devour before him, and it shall be very tempestuous around him.
 | [rsv] | Our God comes, he does not keep silence, before him is a devouring fire, round about him a mighty tempest.
 | [web] | . Our God comes, and does not keep silence.A fire devours before him.It is very tempestuous around him.
 | [ylt] | Our God cometh, and is not silent, Fire before Him doth devour, And round about him it hath been very tempestuous.
 | [bbe] | Our God will come, and will not keep quiet; with fire burning before him, and storm-winds round him.
50:4 | [cbgb] | 他招呼上天下地，为要审判他的民， < | >
 | [niv] | He summons the heavens above, and the earth, that he may judge his people:
 | [asv] | He calleth to the heavens above, And to the earth, that he may judge his people:
 | [jnd] | He will call to the heavens from above, and to the earth, that he may judge his people:
 | [kjv] | He shall call to the heavens from above, and to the earth, that he may judge his people.
 | [nwb] | He shall call to the heavens from above, and to the earth, that he may judge his people.
 | [rsv] | He calls to the heavens above and to the earth, that he may judge his people:
 | [web] | . He calls to the heavens above,To the earth, that he may judge his people:
 | [ylt] | He doth call unto the heavens from above, And unto the earth, to judge His people.
 | [bbe] | His voice will go out to the heavens and to the earth, for the judging of his people:
50:5 | [cbgb] | 说，招聚我的圣民到我这里来，就是那些用祭物与我立约的人。 < | >
 | [niv] | "Gather to me my consecrated ones, who made a covenant with me by sacrifice."
 | [asv] | Gather my saints together unto me, Those that have made a covenant with me by sacrifice.
 | [jnd] | Gather unto me my godly ones, those that have made a covenant with me by sacrifice!
 | [kjv] | Gather my saints together unto me; those that have made a covenant with me by sacrifice.
 | [nwb] | Gather my saints together to me; those that have made a covenant with me by sacrifice.
 | [rsv] | "Gather to me my faithful ones, who made a covenant with me by sacrifice!"
 | [web] | . "Gather my saints together to me,Those who have made a covenant with me by sacrifice."
 | [ylt] | Gather ye to Me My saints, Making covenant with Me over a sacrifice.
 | [bbe] | Let my saints come together to me; those who have made an agreement with me by offerings.
50:6 | [cbgb] | 诸天必表明他的公义。因为 神是施行审判的。（细拉） < | >
 | [niv] | And the heavens proclaim his righteousness, for God himself is judge.
 | [asv] | And the heavens shall declare his righteousness; For God is judge himself. Selah
 | [jnd] | And the heavens shall declare his righteousness; for God executeth judgment himself. Selah.
 | [kjv] | And the heavens shall declare his righteousness: for God is judge himself. Selah.
 | [nwb] | And the heavens shall declare his righteousness: for God judge himself. Selah.
 | [rsv] | The heavens declare his righteousness, for God himself is judge!
 | [web] | . The heavens shall declare his righteousness,For God himself is judge.Selah.
 | [ylt] | And the heavens declare His righteousness, For God Himself judge. Selah.
 | [bbe] | And let the heavens make clear his righteousness; for God himself is the judge. (Selah.)
50:7 | [cbgb] | 我的民哪，你们当听我的话。以色列阿，我要劝戒你。我是 神，是你的 神。 < | >
 | [niv] | "Hear, O my people, and I will speak, O Israel, and I will testify against you: I am God, your God.
 | [asv] | Hear, O my people, and I will speak; O Israel, and I will testify unto thee: I am God, even thy God.
 | [jnd] | Hear, my people, and I will speak; O Israel, and I will testify unto thee: I am God, thy God.
 | [kjv] | Hear, O my people, and I will speak; O Israel, and I will testify against thee: I am God, even thy God.
 | [nwb] | Hear, O my people, and I will speak; O Israel, and I will testify against thee: I God, thy God.
 | [rsv] | "Hear, O my people, and I will speak, O Israel, I will testify against you. I am God, your God.
 | [web] | . "Hear, my people, and I will speak;Israel, and I will testify against you.I am God, your God.
 | [ylt] | Hear, O My people, and I speak, O Israel, and I testify against thee, God, thy God I.
 | [bbe] | Give ear, O my people, to my words; O Israel, I will be a witness against you; I am God, even your God.
50:8 | [cbgb] | 我并不因你的祭物责备你。你的燔祭常在我面前。 < | >
 | [niv] | I do not rebuke you for your sacrifices or your burnt offerings, which are ever before me.
 | [asv] | I will not reprove thee for thy sacrifices; And thy burnt-offerings are continually before me.
 | [jnd] | I will not reprove thee for thy sacrifices, or thy burnt-offerings, continually before me;
 | [kjv] | I will not reprove thee for thy sacrifices or thy burnt offerings, to have been continually before me.
 | [nwb] | I will not reprove thee for thy sacrifices or thy burnt-offerings, continually before me.
 | [rsv] | I do not reprove you for your sacrifices; your burnt offerings are continually before me.
 | [web] | . I don't rebuke you for your sacrifices.Your burnt offerings are continually before me.
 | [ylt] | Not for thy sacrifices do I reprove thee, Yea, thy burnt-offerings before Me continually.
 | [bbe] | I will not take up a cause against you because of your offerings, or because of your burned offerings, which are ever before me.
50:9 | [cbgb] | 我不从你家中取公牛，也不从你圈内取山羊。 < | >
 | [niv] | I have no need of a bull from your stall or of goats from your pens,
 | [asv] | I will take no bullock out of thy house, Nor he-goats out of thy folds.
 | [jnd] | I will take no bullock out of thy house, he-goats out of thy folds:
 | [kjv] | I will take no bullock out of thy house, nor he goats out of thy folds.
 | [nwb] | I will take no bullock out of thy house, he-goats out of thy folds.
 | [rsv] | I will accept no bull from your house, nor he-goat from your folds.
 | [web] | . I have no need for a bull from your stall,Nor male goats from your pens.
 | [ylt] | I take not from thy house a bullock, From thy folds he goats.
 | [bbe] | I will take no ox out of your house, or he-goats from your flocks;
50:10 | [cbgb] | 因为树林中的百兽是我的，千山的牲畜也是我的。 < | >
 | [niv] | for every animal of the forest is mine, and the cattle on a thousand hills.
 | [asv] | For every beast of the forest is mine, And the cattle upon a thousand hills.
 | [jnd] | For every beast of the forest is mine, the cattle upon a thousand hills;
 | [kjv] | For every beast of the forest is mine, and the cattle upon a thousand hills.
 | [nwb] | For every beast of the forest mine, the cattle upon a thousand hills.
 | [rsv] | For every beast of the forest is mine, the cattle on a thousand hills.
 | [web] | . For every animal of the forest is mine,And the cattle on a thousand hills.
 | [ylt] | For Mine every beast of the forest, The cattle on the hills of oxen.
 | [bbe] | For every beast of the woodland is mine, and the cattle on a thousand hills.
50:11 | [cbgb] | 山中的飞鸟，我都知道。野地的走兽，也都属我。 < | >
 | [niv] | I know every bird in the mountains, and the creatures of the field are mine.
 | [asv] | I know all the birds of the mountains; And the wild beasts of the field are mine.
 | [jnd] | I know all the fowl of the mountains, and the roaming creatures of the field are mine:
 | [kjv] | I know all the fowls of the mountains: and the wild beasts of the field are mine.
 | [nwb] | I know all the fowls of the mountains: and the wild beasts of the field mine.
 | [rsv] | I know all the birds of the air, and all that moves in the field is mine.
 | [web] | . I know all the birds of the mountains.The wild animals of the field are mine.
 | [ylt] | I have known every fowl of the mountains, And the wild beast of the field with Me.
 | [bbe] | I see all the birds of the mountains, and the beasts of the field are mine.
50:12 | [cbgb] | 我若是饥饿，我不用告诉你。因为世界，和其中所充满的，都是我的。 < | >
 | [niv] | If I were hungry I would not tell you, for the world is mine, and all that is in it.
 | [asv] | If I were hungry, I would not tell thee; For the world is mine, and the fulness thereof.
 | [jnd] | If I were hungry, I would not tell thee; for the world is mine, and the fulness thereof.
 | [kjv] | If I were hungry, I would not tell thee: for the world is mine, and the fulness thereof.
 | [nwb] | If I were hungry, I would not tell thee: for the world mine, and the fullness thereof.
 | [rsv] | "If I were hungry, I would not tell you; for the world and all that is in it is mine.
 | [web] | . If I were hungry, I would not tell you,For the world is mine, and all that is in it.
 | [ylt] | If I am hungry I tell not to thee, For Mine the world and its fulness.
 | [bbe] | If I had need of food, I would not give you word of it; for the earth is mine and all its wealth.
50:13 | [cbgb] | 我岂吃公牛的肉呢？我岂喝山羊的血呢？ < | >
 | [niv] | Do I eat the flesh of bulls or drink the blood of goats?
 | [asv] | Will I eat the flesh of bulls, Or drink the blood of goats?
 | [jnd] | Should I eat the flesh of bulls, and drink the blood of goats?
 | [kjv] | Will I eat the flesh of bulls, or drink the blood of goats?
 | [nwb] | Will I eat the flesh of bulls, or drink the blood of goats?
 | [rsv] | Do I eat the flesh of bulls, or drink the blood of goats?
 | [web] | . Will I eat the flesh of bulls,Or drink the blood of goats?
 | [ylt] | Do I eat the flesh of bulls, And drink the blood of he-goats?
 | [bbe] | Am I to take the flesh of the ox for my food, or the blood of goats for my drink?
50:14 | [cbgb] | 你们要以感谢为祭献与 神。又要向至高者还你的愿。 < | >
 | [niv] | Sacrifice thank offerings to God, fulfill your vows to the Most High,
 | [asv] | Offer unto God the sacrifice of thanksgiving; And pay thy vows unto the Most High:
 | [jnd] | Offer unto God thanksgiving, and perform thy vows unto the Most High;
 | [kjv] | Offer unto God thanksgiving; and pay thy vows unto the most High:
 | [nwb] | Offer to God thanksgiving; and pay thy vows to the Most High:
 | [rsv] | Offer to God a sacrifice of thanksgiving, and pay your vows to the Most High;
 | [web] | . Offer to God the sacrifice of thanksgiving.Pay your vows to the Most High.
 | [ylt] | Sacrifice to God confession, And complete to the Most High thy vows.
 | [bbe] | Make an offering of praise to God; keep the agreements which you have made with the Most High;
50:15 | [cbgb] | 并要在患难之日求告我，我必搭救你。你也要荣耀我。 < | >
 | [niv] | and call upon me in the day of trouble; I will deliver you, and you will honor me."
 | [asv] | And call upon me in the day of trouble; I will deliver thee, and thou shalt glorify me.
 | [jnd] | And call upon me in the day of trouble; I will deliver thee, and thou shalt glorify me.
 | [kjv] | And call upon me in the day of trouble: I will deliver thee, and thou shalt glorify me.
 | [nwb] | And call upon me in the day of trouble: I will deliver thee, and thou shalt glorify me.
 | [rsv] | and call upon me in the day of trouble; I will deliver you, and you shall glorify me."
 | [web] | . Call on me in the day of trouble.I will deliver you, and you will honor me."
 | [ylt] | And call Me in a day of adversity, I deliver thee, and thou honourest Me.
 | [bbe] | Let your voice come up to me in the day of trouble; I will be your saviour, so that you may give glory to me.
50:16 | [cbgb] | 但 神对恶人说，你怎敢传说我的律例，口中题到我的约呢？ < | >
 | [niv] | But to the wicked, God says: "What right have you to recite my laws or take my covenant on your lips?
 | [asv] | But unto the wicked God saith, What hast thou to do to declare my statutes, And that thou hast taken my covenant in thy mouth,
 | [jnd] | But unto the wicked God saith, What hast thou to do to declare my statutes, or that thou shouldest take my covenant into thy mouth,
 | [kjv] | But unto the wicked God saith, What hast thou to do to declare my statutes, or that thou shouldest take my covenant in thy mouth?
 | [nwb] | But to the wicked God saith, What hast thou to do to declare my statutes, or thou shouldest take my covenant in thy mouth?
 | [rsv] | But to the wicked God says: "What right have you to recite my statutes, or take my covenant on your lips?
 | [web] | . But to the wicked God says,"What right do you have to declare my statutes,That you have taken my covenant on your lips,
 | [ylt] | And to the wicked hath God said: What to thee -- to recount My statutes? That thou liftest up My covenant on thy mouth?
 | [bbe] | But to the sinner, God says, What are you doing, talking of my laws, or taking the words of my agreement in your mouth?
50:17 | [cbgb] | 其实你恨恶管教，将我的言语丢在背后。 < | >
 | [niv] | You hate my instruction and cast my words behind you.
 | [asv] | Seeing thou hatest instruction, And castest my words behind thee?
 | [jnd] | Seeing thou hast hated correction and hast cast my words behind thee?
 | [kjv] | Seeing thou hatest instruction, and casteth my words behind thee.
 | [nwb] | Seeing thou hatest instruction, and castest my words behind thee.
 | [rsv] | For you hate discipline, and you cast my words behind you.
 | [web] | Seeing you hate instruction,And throw my words behind you?
 | [ylt] | Yea, thou hast hated instruction, And dost cast My words behind thee.
 | [bbe] | Seeing that you have no desire for my teaching, turning your back on my words.
50:18 | [cbgb] | 你见了盗贼，就乐意与他同夥，又与行奸淫的人，一同有分。 < | >
 | [niv] | When you see a thief, you join with him; you throw in your lot with adulterers.
 | [asv] | When thou sawest a thief, thou consentedst with him, And hast been partaker with adulterers.
 | [jnd] | When thou sawest a thief, thou didst take pleasure in him, and thy portion was with adulterers;
 | [kjv] | When thou sawest a thief, then thou consentedst with him, and hast been partaker with adulterers.
 | [nwb] | When thou sawest a thief, then thou consentedst with him, and hast been partaker with adulterers.
 | [rsv] | If you see a thief, you are a friend of his; and you keep company with adulterers.
 | [web] | . When you saw a thief, you consented with him,And have participated with adulterers.
 | [ylt] | If thou hast seen a thief, Then thou art pleased with him, And with adulterers thy portion.
 | [bbe] | When you saw a thief, you were in agreement with him, and you were joined with those who took other men's wives.
50:19 | [cbgb] | 你口任说恶言，你舌编造诡诈。 < | >
 | [niv] | You use your mouth for evil and harness your tongue to deceit.
 | [asv] | Thou givest thy mouth to evil, And thy tongue frameth deceit.
 | [jnd] | Thou lettest thy mouth loose to evil, and thy tongue frameth deceit;
 | [kjv] | Thou givest thy mouth to evil, and thy tongue frameth deceit.
 | [nwb] | Thou givest thy mouth to evil, and thy tongue frameth deceit.
 | [rsv] | "You give your mouth free rein for evil, and your tongue frames deceit.
 | [web] | . "You give your mouth to evil.Your tongue harnesses deceit.
 | [ylt] | Thy mouth thou hast sent forth with evil, And thy tongue joineth deceit together,
 | [bbe] | You have given your mouth to evil, your tongue to words of deceit.
50:20 | [cbgb] | 你坐着毁谤你的兄弟，谗毁你亲母的儿子。 < | >
 | [niv] | You speak continually against your brother and slander your own mother's son.
 | [asv] | Thou sittest and speakest against thy brother; Thou slanderest thine own mother's son.
 | [jnd] | Thou sittest speakest against thy brother, thou revilest thine own mother's son:
 | [kjv] | Thou sittest and speakest against thy brother; thou slanderest thine own mother's son.
 | [nwb] | Thou sittest speakest against thy brother; thou slanderest thy own mother's son.
 | [rsv] | You sit and speak against your brother; you slander your own mother's son.
 | [web] | . You sit and speak against your brother.You slander your own mother's son.
 | [ylt] | Thou sittest, against thy brother thou speakest, Against a son of thy mother givest slander.
 | [bbe] | You say evil of your brother; you make false statements against your mother's son.
50:21 | [cbgb] | 你行了这些事，我还闭口不言。你想我恰和你一样。其实我要责备你，将这些事摆在你眼前。 < | >
 | [niv] | These things you have done and I kept silent; you thought I was altogether like you. But I will rebuke you and accuse you to your face.
 | [asv] | These things hast thou done, and I kept silence; Thou thoughtest that I was altogether such a one as thyself: But I will reprove thee, and set them in order before thine eyes.
 | [jnd] | These hast thou done, and I kept silence; thou thoughtest that I was altogether as thyself: I will reprove thee, and set in order before thine eyes.
 | [kjv] | These things hast thou done, and I kept silence; thou thoughtest that I was altogether such an one as thyself: but I will reprove thee, and set them in order before thine eyes.
 | [nwb] | These hast thou done, and I kept silence; thou thoughtest that I was altogether as thyself: I will reprove thee, and set in order before thine eyes.
 | [rsv] | These things you have done and I have been silent; you thought that I was one like yourself. But now I rebuke you, and lay the charge before you.
 | [web] | . You have done these things, and I kept silence.You thought that the "I AM" was just like you.I will rebuke you, and accuse you in front of your eyes.
 | [ylt] | These thou didst, and I kept silent, Thou hast thought that I am like thee, I reprove thee, and set in array before thine eyes.
 | [bbe] | These things have you done, and I said nothing; it seemed to you that I was such a one as yourself; but I will make a protest against you, and put them in order before your eyes.
50:22 | [cbgb] | 你们忘记 神的，要思想这事，免得我把你们撕碎，无人搭救。 < | >
 | [niv] | "Consider this, you who forget God, or I will tear you to pieces, with none to rescue:
 | [asv] | Now consider this, ye that forget God, Lest I tear you in pieces, and there be none to deliver:
 | [jnd] | Now consider this, ye that forget +God, lest I tear in pieces, and there be no deliverer.
 | [kjv] | Now consider this, ye that forget God, lest I tear you in pieces, and there be none to deliver.
 | [nwb] | Now consider this, ye that forget God, lest I tear in pieces, and none to deliver.
 | [rsv] | "Mark this, then, you who forget God, lest I rend, and there be none to deliver!
 | [web] | . "Now consider this, you who forget God,Lest I tear you in pieces, and there be none to deliver.
 | [ylt] | Understand this, I pray you, Ye who are forgetting God, Lest I tear, and there is no deliverer.
 | [bbe] | Now keep this in mind, you who have no memory of God, for fear that you may be crushed under my hand, with no one to give you help:
50:23 | [cbgb] | 凡以剐谢献上为祭的，便是荣耀我。那按正路而行的，我便使他得着我的救恩。 <
 | [niv] | He who sacrifices thank offerings honors me, and he prepares the way so that I may show him the salvation of God."
 | [asv] | Whoso offereth the sacrifice of thanksgiving glorifieth me; And to him that ordereth his way aright Will I show the salvation of God. Psalm
 | [jnd] | Whoso offereth praise glorifieth me; and to him that ordereth way will I shew the salvation of God.
 | [kjv] | Whoso offereth praise glorifieth me: and to him that ordereth his conversation aright will I shew the salvation of God.
 | [nwb] | Whoever offereth praise glorifieth me: and to him that ordereth deportment will I show the salvation of God.
 | [rsv] | He who brings thanksgiving as his sacrifice honors me; to him who orders his way aright I will show the salvation of God!"
 | [web] | . Whoever offers the sacrifice of thanksgiving glorifies me,And prepares his way so that I will show God's salvation to him."For the Chief Musician. A Psalm by David, when Nathan the prophet came to him, after he had gone in to Bathsheba.
 | [ylt] | He who is sacrificing praise honoureth Me, As to him who maketh a way, I cause him to look on the salvation of God!
 | [bbe] | Whoever makes an offering of praise gives glory to me; and to him who is upright in his ways I will make clear the salvation of God.


Interlinear Bible:Psalms 51

 诗篇 Psalms 51 << || >>
51:1 | [cbgb] | （大卫与拔示巴同室以候，先知拿单来见他。他作这诗，交与伶长） 神阿，求你按你的慈爱怜恤我，按你丰盛的慈悲涂抹我的过犯。 >
 | [niv] | Have mercy on me, O God, according to your unfailing love; according to your great compassion blot out my transgressions.
 | [asv] | Have mercy upon me, O God, according to thy lovingkindness: According to the multitude of thy tender mercies blot out my transgressions.
 | [jnd] | {To the chief Musician. A Psalm of David; when Nathan the prophet came to him, after he had gone in to Bath-sheba.} Be gracious unto me, O God, according to thy loving-kindness; according to the abundance of thy tender mercies, blot out my transgressions.
 | [kjv] | Have mercy upon me, O God, according to thy lovingkindness: according unto the multitude of thy tender mercies blot out my transgressions.
 | [nwb] | To the chief Musician, A Psalm of David, when Nathan the prophet came to him, after he had gone in to Bath-sheba. Have mercy upon me, O God, according to thy loving-kindness: according to the multitude of thy tender mercies, blot out my transgressions.
 | [rsv] | To the choirmaster. A Psalm of David, when Nathan the prophet came to him, after he had gone in to Bathsheba. Have mercy on me, O God, according to thy steadfast love; according to thy abundant mercy blot out my transgressions.
 | [web] | . Have mercy on me, God, according to your lovingkindness.According to the multitude of your tender mercies, blot out my transgressions.
 | [ylt] | To the Overseer. -- A Psalm of David, in the coming inn unto him of Nathan the prophet, when he hath gone in unto Bath-Sheba. Favour me, O God, according to Thy kindness, According to the abundance of Thy mercies, Blot out my transgressions.
 | [bbe] | Have pity on me, O God, in your mercy; out of a full heart, take away my sin.
51:2 | [cbgb] | 求你将我的罪孽洗除净尽并洁除我的罪。 < | >
 | [niv] | Wash away all my iniquity and cleanse me from my sin.
 | [asv] | Wash me thoroughly from mine iniquity, And cleanse me from my sin.
 | [jnd] | Wash me fully from mine iniquity, and cleanse me from my sin.
 | [kjv] | Wash me throughly from mine iniquity, and cleanse me from my sin.
 | [nwb] | Wash me thoroughly from my iniquity, and cleanse me from my sin.
 | [rsv] | Wash me thoroughly from my iniquity, and cleanse me from my sin!
 | [web] | . Wash me thoroughly from my iniquity.Cleanse me from my sin.
 | [ylt] | Thoroughly wash me from mine iniquity, And from my sin cleanse me,
 | [bbe] | Let all my wrongdoing be washed away, and make me clean from evil.
51:3 | [cbgb] | 因为我知道我的过犯我的罪常在我面前 < | >
 | [niv] | For I know my transgressions, and my sin is always before me.
 | [asv] | For I know my transgressions; And my sin is ever before me.
 | [jnd] | For I acknowledge my transgressions, and my sin is continually before me.
 | [kjv] | For I acknowledge my transgressions: and my sin is ever before me.
 | [nwb] | For I acknowledge my transgressions: and my sin ever before me.
 | [rsv] | For I know my transgressions, and my sin is ever before me.
 | [web] | . For I know my transgressions.My sin is constantly before me.
 | [ylt] | For my transgressions I do know, And my sin before me continually.
 | [bbe] | For I am conscious of my error; my sin is ever before me.
51:4 | [cbgb] | 我向你犯罪，惟独得罪了你，在你眼前行了这恶，以致你责备我的时候，显为公义。判断我的时候，显为清正。 < | >
 | [niv] | Against you, you only, have I sinned and done what is evil in your sight, so that you are proved right when you speak and justified when you judge.
 | [asv] | Against thee, thee only, have I sinned, And done that which is evil in thy sight; That thou mayest be justified when thou speakest, And be clear when thou judgest.
 | [jnd] | Against thee, thee only, have I sinned, and done what is evil in thy sight; that thou mayest be justified when thou speakest, be clear when thou judgest.
 | [kjv] | Against thee, thee only, have I sinned, and done this evil in thy sight: that thou mightest be justified when thou speakest, and be clear when thou judgest.
 | [nwb] | Against thee, thee only, have I sinned, and done evil in thy sight: that thou mayest be justified when thou speakest, be clear when thou judgest.
 | [rsv] | Against thee, thee only, have I sinned, and done that which is evil in thy sight, so that thou art justified in thy sentence and blameless in thy judgment.
 | [web] | . Against you, and you only, have I sinned,And done that which is evil in your sight;That you may be proved right when you speak,And justified when you judge.
 | [ylt] | Against Thee, Thee only, I have sinned, And done the evil thing in Thine eyes, So that Thou art righteous in Thy words, Thou art pure in Thy judging.
 | [bbe] | Against you, you only, have I done wrong, working that which is evil in your eyes; so that your words may be seen to be right, and you may be clear when you are judging.
51:5 | [cbgb] | 我是在罪孽里生的。在我母胎的时候，就有了罪。 < | >
 | [niv] | Surely I was sinful at birth, sinful from the time my mother conceived me.
 | [asv] | Behold, I was brought forth in iniquity; And in sin did my mother conceive me.
 | [jnd] | Behold, in iniquity was I brought forth, and in sin did my mother conceive me.
 | [kjv] | Behold, I was shapen in iniquity; and in sin did my mother conceive me.
 | [nwb] | Behold, I was shapen in iniquity; and in sin did my mother conceive me.
 | [rsv] | Behold, I was brought forth in iniquity, and in sin did my mother conceive me.
 | [web] | . Behold, I was brought forth in iniquity.In sin did my mother conceive me.
 | [ylt] | Lo, in iniquity I have been brought forth, And in sin doth my mother conceive me.
 | [bbe] | Truly, I was formed in evil, and in sin did my mother give me birth.
51:6 | [cbgb] | 你所洗爱的，是内里诚实。你在我隐密处，必使我得智慧。 < | >
 | [niv] | Surely you desire truth in the inner parts ; you teach me wisdom in the inmost place.
 | [asv] | Behold, thou desirest truth in the inward parts; And in the hidden part thou wilt make me to know wisdom.
 | [jnd] | Behold, thou wilt have truth in the inward parts; and in the hidden thou wilt make me to know wisdom.
 | [kjv] | Behold, thou desirest truth in the inward parts: and in the hidden part thou shalt make me to know wisdom.
 | [nwb] | Behold, thou desirest truth in the inward parts: and in the hidden thou shalt make me to know wisdom.
 | [rsv] | Behold, thou desirest truth in the inward being; therefore teach me wisdom in my secret heart.
 | [web] | . Behold, you desire truth in the inward parts.You teach me wisdom in the inmost place.
 | [ylt] | Lo, truth Thou hast desired in the inward parts, And in the hidden part Wisdom Thou causest me to know.
 | [bbe] | Your desire is for what is true in the inner parts: in the secrets of my soul you will give me knowledge of wisdom.
51:7 | [cbgb] | 求你用牛膝草洁净我，我就乾净，求你洗涤我，我就比雪更白。 < | >
 | [niv] | Cleanse me with hyssop, and I will be clean; wash me, and I will be whiter than snow.
 | [asv] | Purify me with hyssop, and I shall be clean: Wash me, and I shall be whiter than snow.
 | [jnd] | Purge me with hyssop, and I shall be clean; wash me, and I shall be whiter than snow.
 | [kjv] | Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow.
 | [nwb] | Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow.
 | [rsv] | Purge me with hyssop, and I shall be clean; wash me, and I shall be whiter than snow.
 | [web] | . Purify me with hyssop, and I will be clean.Wash me, and I will be whiter than snow.
 | [ylt] | Thou cleansest me with hyssop and I am clean, Washest me, and than snow I am whiter.
 | [bbe] | Make me free from sin with hyssop: let me be washed whiter than snow.
51:8 | [cbgb] | 求你使我得听欢喜快乐的声音，使你所压伤的骨头，可以踊跃。 < | >
 | [niv] | Let me hear joy and gladness; let the bones you have crushed rejoice.
 | [asv] | Make me to hear joy and gladness, That the bones which thou hast broken may rejoice.
 | [jnd] | Make me to hear gladness and joy; the bones which thou hast broken may rejoice.
 | [kjv] | Make me to hear joy and gladness; that the bones which thou hast broken may rejoice.
 | [nwb] | Make me to hear joy and gladness; the bones thou hast broken may rejoice.
 | [rsv] | Fill me with joy and gladness; let the bones which thou hast broken rejoice.
 | [web] | . Let me hear joy and gladness,That the bones which you have broken may rejoice.
 | [ylt] | Thou causest me to hear joy and gladness, Thou makest joyful bones Thou hast bruised.
 | [bbe] | Make me full of joy and rapture; so that the bones which have been broken may be glad.
51:9 | [cbgb] | 求你掩面不看我的罪，涂抹我一切的罪孽。 < | >
 | [niv] | Hide your face from my sins and blot out all my iniquity.
 | [asv] | Hide thy face from my sins, And blot out all mine iniquities.
 | [jnd] | Hide thy face from my sins, and blot out all mine iniquities.
 | [kjv] | Hide thy face from my sins, and blot out all mine iniquities.
 | [nwb] | Hide thy face from my sins, and blot out all my iniquities.
 | [rsv] | Hide thy face from my sins, and blot out all my iniquities.
 | [web] | . Hide your face from my sins,And blot out all of my iniquities.
 | [ylt] | Hide Thy face from my sin. And all mine iniquities blot out.
 | [bbe] | Let your face be turned from my wrongdoing, and take away all my sins.
51:10 | [cbgb] | 神阿，求你为我造清洁的心，使我里面重新有正直的灵。（正直或作坚定）。 < | >
 | [niv] | Create in me a pure heart, O God, and renew a steadfast spirit within me.
 | [asv] | Create in me a clean heart, O God; And renew a right spirit within me.
 | [jnd] | Create in me a clean heart, O God, and renew a steadfast spirit within me.
 | [kjv] | Create in me a clean heart, O God; and renew a right spirit within me.
 | [nwb] | Create in me a clean heart, O God; and renew a right spirit within me.
 | [rsv] | Create in me a clean heart, O God, and put a new and right spirit within me.
 | [web] | . Create in me a clean heart, God.Renew a right spirit within me.
 | [ylt] | A clean heart prepare for me, O God, And a right spirit renew within me.
 | [bbe] | Make a clean heart in me, O God; give me a right spirit again.
51:11 | [cbgb] | 不要丢弃我，使我离开你的面。不要从我收回你的圣灵。 < | >
 | [niv] | Do not cast me from your presence or take your Holy Spirit from me.
 | [asv] | Cast me not away from thy presence; And take not thy holy Spirit from me.
 | [jnd] | Cast me not away from thy presence, and take not the spirit of thy holiness from me.
 | [kjv] | Cast me not away from thy presence; and take not thy holy spirit from me.
 | [nwb] | Cast me not away from thy presence; and take not thy holy spirit from me.
 | [rsv] | Cast me not away from thy presence, and take not thy holy Spirit from me.
 | [web] | . Don't throw me away from your presence.Don't take your holy Spirit from me.
 | [ylt] | Cast me not forth from Thy presence, And Thy Holy Spirit take not from me.
 | [bbe] | Do not put me away from before you, or take your holy spirit from me.
51:12 | [cbgb] | 求你使我仍得救恩之乐，赐我乐意的灵扶持我。 < | >
 | [niv] | Restore to me the joy of your salvation and grant me a willing spirit, to sustain me.
 | [asv] | Restore unto me the joy of thy salvation; And uphold me with a willing spirit.
 | [jnd] | Restore unto me the joy of thy salvation, and let a willing spirit sustain me.
 | [kjv] | Restore unto me the joy of thy salvation; and uphold me with thy free spirit.
 | [nwb] | Restore to me the joy of thy salvation; and uphold me free spirit.
 | [rsv] | Restore to me the joy of thy salvation, and uphold me with a willing spirit.
 | [web] | . Restore to me the joy of your salvation.Uphold me with a willing spirit.
 | [ylt] | Restore to me the joy of Thy salvation, And a willing spirit doth sustain me.
 | [bbe] | Give me back the joy of your salvation; let a free spirit be my support.
51:13 | [cbgb] | 我就把你的道指教有过犯的人。罪人必归顺你。 < | >
 | [niv] | Then I will teach transgressors your ways, and sinners will turn back to you.
 | [asv] | Then will I teach transgressors thy ways; And sinners shall be converted unto thee.
 | [jnd] | I will teach transgressors thy ways, and sinners shall return unto thee.
 | [kjv] | Then will I teach transgressors thy ways; and sinners shall be converted unto thee.
 | [nwb] | will I teach transgressors thy ways; and sinners shall be converted to thee.
 | [rsv] | Then I will teach transgressors thy ways, and sinners will return to thee.
 | [web] | . Then I will teach transgressors your ways.Sinners shall be converted to you.
 | [ylt] | I teach transgressors Thy ways, And sinners unto Thee do return.
 | [bbe] | Then will I make your ways clear to wrongdoers; and sinners will be turned to you.
51:14 | [cbgb] | 神阿，你是拯救我的 神。求你救我脱离流人血的罪。我的舌头就高声歌唱你的公义。 < | >
 | [niv] | Save me from bloodguilt, O God, the God who saves me, and my tongue will sing of your righteousness.
 | [asv] | Deliver me from bloodguiltiness, O God, thou God of my salvation; And my tongue shall sing aloud of thy righteousness.
 | [jnd] | Deliver me from blood-guiltiness, O God, thou God of my salvation: my tongue shall sing aloud of thy righteousness.
 | [kjv] | Deliver me from bloodguiltiness, O God, thou God of my salvation: and my tongue shall sing aloud of thy righteousness.
 | [nwb] | Deliver me from blood-guiltiness, O God, thou God of my salvation: my tongue shall sing aloud of thy righteousness.
 | [rsv] | Deliver me from bloodguiltiness, O God, thou God of my salvation, and my tongue will sing aloud of thy deliverance.
 | [web] | . Deliver me from bloodguiltiness, God, you God of my salvation.My tongue shall sing aloud of your righteousness.
 | [ylt] | Deliver me from blood, O God, God of my salvation, My tongue singeth of Thy righteousness.
 | [bbe] | Be my saviour from violent death, O God, the God of my salvation; and my tongue will give praise to your righteousness.
51:15 | [cbgb] | 主阿，求你使我的嘴唇张开，我的口便传扬赞美你的话。 < | >
 | [niv] | O Lord, open my lips, and my mouth will declare your praise.
 | [asv] | O Lord, open thou my lips; And my mouth shall show forth thy praise.
 | [jnd] | Lord, open my lips, and my mouth shall declare thy praise.
 | [kjv] | O Lord, open thou my lips; and my mouth shall shew forth thy praise.
 | [nwb] | O Lord, open thou my lips; and my mouth shall show forth thy praise.
 | [rsv] | O Lord, open thou my lips, and my mouth shall show forth thy praise.
 | [web] | . Lord, open my lips.My mouth shall declare your praise.
 | [ylt] | O Lord, my lips thou dost open, And my mouth declareth Thy praise.
 | [bbe] | O Lord, let my lips be open, so that my mouth may make clear your praise.
51:16 | [cbgb] | 你本不喜爱祭物。若喜爱，我就献上。燔祭你也不喜悦。 < | >
 | [niv] | You do not delight in sacrifice, or I would bring it; you do not take pleasure in burnt offerings.
 | [asv] | For thou delightest not in sacrifice; else would I give it: Thou hast no pleasure in burnt-offering.
 | [jnd] | For thou desirest not sacrifice; else would I give it: thou hast no pleasure in burnt-offering.
 | [kjv] | For thou desirest not sacrifice; else would I give it: thou delightest not in burnt offering.
 | [nwb] | For thou desirest not sacrifice: else would I give thou delightest not in burnt-offering.
 | [rsv] | For thou hast no delight in sacrifice; were I to give a burnt offering, thou wouldst not be pleased.
 | [web] | . For you don't delight in sacrifice, or else I would give it.You have no pleasure in burnt offering.
 | [ylt] | For Thou desirest not sacrifice, or I give , Burnt-offering Thou acceptest not.
 | [bbe] | You have no desire for an offering or I would give it; you have no delight in burned offerings.
51:17 | [cbgb] | 神所要的祭，就是忧伤的灵。 神阿，忧伤痛悔的心，你必不轻看。 < | >
 | [niv] | The sacrifices of God are a broken spirit; a broken and contrite heart, O God, you will not despise.
 | [asv] | The sacrifices of God are a broken spirit: A broken and contrite heart, O God, thou wilt not despise.
 | [jnd] | The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, thou wilt not despise.
 | [kjv] | The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, thou wilt not despise.
 | [nwb] | The sacrifices of God a broken spirit: a broken and a contrite heart, O God, thou wilt not despise.
 | [rsv] | The sacrifice acceptable to God is a broken spirit; a broken and contrite heart, O God, thou wilt not despise.
 | [web] | . The sacrifices of God are a broken spirit.A broken and contrite heart, God, you will not despise.
 | [ylt] | The sacrifices of God a broken spirit, A heart broken and bruised, O God, Thou dost not despise.
 | [bbe] | The offerings of God are a broken spirit; a broken and sorrowing heart, O God, you will not put from you.
51:18 | [cbgb] | 求你随你的美意善待锡安，建造耶路撒冷的城墙。 < | >
 | [niv] | In your good pleasure make Zion prosper; build up the walls of Jerusalem.
 | [asv] | Do good in thy good pleasure unto Zion: Build thou the walls of Jerusalem.
 | [jnd] | Do good in thy good pleasure unto Zion; build the walls of Jerusalem.
 | [kjv] | Do good in thy good pleasure unto Zion: build thou the walls of Jerusalem.
 | [nwb] | Do good in thy good pleasure to Zion: build thou the walls of Jerusalem.
 | [rsv] | Do good to Zion in thy good pleasure; rebuild the walls of Jerusalem,
 | [web] | . Do well in your good pleasure to Zion.Build the walls of Jerusalem.
 | [ylt] | Do good in Thy good pleasure with Zion, Thou dost build the walls of Jerusalem.
 | [bbe] | Do good to Zion in your good pleasure, building up the walls of Jerusalem.
51:19 | [cbgb] | 那时，你必喜爱公义的祭，和燔祭并全牲的燔祭。那时，人必将公牛献在你坛上。 <
 | [niv] | Then there will be righteous sacrifices, whole burnt offerings to delight you; then bulls will be offered on your altar.
 | [asv] | Then will thou delight in the sacrifices of righteousness, In burnt-offering and in whole burnt-offering: Then will they offer bullocks upon thine altar. Psalm
 | [jnd] | Then shalt thou have sacrifices of righteousness, burnt-offering, and whole burnt-offering; then shall they offer up bullocks upon thine altar.
 | [kjv] | Then shalt thou be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon thine altar.
 | [nwb] | Then shalt thou be pleased with the sacrifices of righteousness, with burnt-offering and whole burnt-offering: then shall they offer bullocks upon thy altar.
 | [rsv] | then wilt thou delight in right sacrifices, in burnt offerings and whole burnt offerings; then bulls will be offered on thy altar.
 | [web] | . Then will you delight in the sacrifices of righteousness,In burnt offerings and in whole burnt offerings.Then they will offer bulls on your altar.For the Chief Musician. A contemplation by David, when Doeg the Edomite came and told Saul, "David has come to Abimelech's house."
 | [ylt] | Then Thou desirest sacrifices of righteousness, Burnt-offering, and whole burnt-offering, Then they offer bullocks on thine altar!
 | [bbe] | Then you will have delight in the offerings of righteousness, in burned offerings and offerings of beasts; then they will make offerings of oxen on your altar.


Interlinear Bible:Psalms 52

 诗篇 Psalms 52 << || >>
52:1 | [cbgb] | （以东人多益来告诉扫罗说，大卫到了亚希米勒家。那时，大卫作这训诲诗交与伶长）勇士们阿，你为何以作恶自夸。 神的慈爱是常存的。 >
 | [niv] | Why do you boast of evil, you mighty man? Why do you boast all day long, you who are a disgrace in the eyes of God?
 | [asv] | Why boastest thou thyself in mischief, O mighty man? The lovingkindness of God endureth continually.
 | [jnd] | {To the chief Musician: an instruction. Of David; when Doeg the Edomite came and told Saul, and said unto him, David came to the house of Ahimelech.} Why boastest thou thyself in evil, thou mighty man? The loving-kindness of 鵊od continually.
 | [kjv] | Why boastest thou thyself in mischief, O mighty man? the goodness of God endureth continually.
 | [nwb] | To the chief Musician, Maschil, of David, when Doeg the Edomite came and told Saul, and said to him, David is come to the house of Ahimelech. Why boastest thou thyself in mischief, O mighty man? the goodness of God continually.
 | [rsv] | To the choirmaster. A Maskil of David, when Doeg, the Edomite, came and told Saul, "David has come to the house of Ahimelech." Why do you boast, O mighty man, of mischief done against the godly? All the day
 | [web] | . Why do you boast of mischief, mighty man?God's lovingkindness endures continually.
 | [ylt] | To the Overseer. -- An instruction, by David, in the coming in of Doeg the Edomite, and he declareth to Saul, and saith to him, `David came in unto the house of Ahimelech.' What, boasteth thou in evil, O mighty one? The kindness of God all the day.
 | [bbe] | Why do you take pride in wrongdoing, lifting yourself up against the upright man all the day?
52:2 | [cbgb] | 你的舌头邪恶诡诈，好像剃头刀，快利伤人。 < | >
 | [niv] | Your tongue plots destruction; it is like a sharpened razor, you who practice deceit.
 | [asv] | Thy tongue deviseth very wickedness, Like a sharp razor, working deceitfully.
 | [jnd] | Thy tongue deviseth mischievous things, like a sharp razor, practising deceit.
 | [kjv] | The tongue deviseth mischiefs; like a sharp razor, working deceitfully.
 | [nwb] | Thy tongue deviseth mischiefs; like a sharp razor, working deceitfully.
 | [rsv] | you are plotting destruction. Your tongue is like a sharp razor, you worker of treachery.
 | [web] | . Your tongue plots destruction,Like a sharp razor, working deceitfully.
 | [ylt] | Mischiefs doth thy tongue devise, Like a sharp razor, working deceit.
 | [bbe] | Purposing destruction, using deceit; your tongue is like a sharp blade.
52:3 | [cbgb] | 你爱恶胜似爱善，又爱说谎，不爱说公义。（细拉） < | >
 | [niv] | You love evil rather than good, falsehood rather than speaking the truth.
 | [asv] | Thou lovest evil more than good, And lying rather than to speak righteousness. Selah
 | [jnd] | Thou hast loved evil rather than good, lying rather than to speak righteousness. Selah.
 | [kjv] | Thou lovest evil more than good; and lying rather than to speak righteousness. Selah.
 | [nwb] | Thou lovest evil more than good; lying rather than to speak righteousness. Selah.
 | [rsv] | You love evil more than good, and lying more than speaking the truth.
 | [web] | . You love evil more than good,Lying rather than speaking the truth.Selah.
 | [ylt] | Thou hast loved evil rather than good, Lying, than speaking righteousness. Selah.
 | [bbe] | You have more love for evil than for good, for deceit than for works of righteousness. (Selah.)
52:4 | [cbgb] | 诡诈的舌头阿，你爱说一切毁灭的话。 < | >
 | [niv] | You love every harmful word, O you deceitful tongue!
 | [asv] | Thou lovest all devouring words, thou deceitful tongue.
 | [jnd] | Thou hast loved all devouring words, O deceitful tongue!
 | [kjv] | Thou lovest all devouring words, O thou deceitful tongue.
 | [nwb] | Thou lovest all devouring words, O deceitful tongue.
 | [rsv] | You love all words that devour, O deceitful tongue.
 | [web] | . You love all devouring words,You deceitful tongue.
 | [ylt] | Thou hast loved all devouring words, O thou deceitful tongue.
 | [bbe] | Destruction is in all your words, O false tongue.
52:5 | [cbgb] | 神也要毁灭你，直到永远。他要把你拿去，从你的帐棚中抽出，从活人之地将你拔出。（细拉） < | >
 | [niv] | Surely God will bring you down to everlasting ruin: He will snatch you up and tear you from your tent; he will uproot you from the land of the living.
 | [asv] | God will likewise destroy thee for ever; He will take thee up, and pluck thee out of thy tent, And root thee out of the land of the living. Selah
 | [jnd] | 鵊od shall likewise destroy thee for ever; he shall take thee away, and pluck thee out of tent, and root thee out of the land of the living. Selah.
 | [kjv] | God shall likewise destroy thee for ever, he shall take thee away, and pluck thee out of thy dwelling place, and root thee out of the land of the living. Selah.
 | [nwb] | God shall likewise destroy thee for ever, he shall take thee away, and pluck thee out of dwelling-place, and root thee out of the land of the living. Selah.
 | [rsv] | But God will break you down for ever; he will snatch and tear you from your tent; he will uproot you from the land of the living.
 | [web] | . God will likewise destroy you forever.He will take you up, and pluck you out of your tent,And root you out of the land of the living.Selah.
 | [ylt] | Also -- God doth break thee down for ever, Taketh thee, and pulleth thee out of the tent, And He hath uprooted thee Out of the land of the living. Selah.
 | [bbe] | But God will put an end to you for ever; driving you out from your tent, uprooting you from the land of the living. (Selah.)
52:6 | [cbgb] | 义人要看见而惧怕，并要笑他。 < | >
 | [niv] | The righteous will see and fear; they will laugh at him, saying,
 | [asv] | The righteous also shall see it, and fear, And shall laugh at him, saying,
 | [jnd] | The righteous also shall see, and fear, and shall laugh at him,
 | [kjv] | The righteous also shall see, and fear, and shall laugh at him:
 | [nwb] | The righteous also shall see, and fear, and shall laugh at him:
 | [rsv] | The righteous shall see, and fear, and shall laugh at him, saying,
 | [web] | . The righteous also will see it, and fear,And laugh at him, saying,
 | [ylt] | And the righteous see, And fear, and laugh at him.
 | [bbe] | The upright will see it with fear, and will say, laughing at you:
52:7 | [cbgb] | 说，看哪，这就是那不以 神为他力量的人。只倚仗他丰富的财物，在邪恶上坚立自己。 < | >
 | [niv] | "Here now is the man who did not make God his stronghold but trusted in his great wealth and grew strong by destroying others!"
 | [asv] | Lo, this is the man that made not God his strength, But trusted in the abundance of his riches, And strengthened himself in his wickedness.
 | [jnd] | Behold the man that made not God his strength, but put confidence in the abundance of his riches, strengthened himself in his avarice.
 | [kjv] | Lo, this is the man that made not God his strength; but trusted in the abundance of his riches, and strengthened himself in his wickedness.
 | [nwb] | Lo, the man made not God his strength; but trusted in the abundance of his riches, strengthened himself in his wickedness.
 | [rsv] | "See the man who would not make God his refuge, but trusted in the abundance of his riches, and sought refuge in his wealth!"
 | [web] | . "Behold, this is the man who didn't make God his strength,But trusted in the abundance of his riches,And strengthened himself in his wickedness."
 | [ylt] | `Lo, the man who maketh not God his strong place, And trusteth in the abundance of his riches, He is strong in his mischiefs.'
 | [bbe] | See, this is the man who did not make God his strength, but had faith in his goods and his property, and made himself strong in his wealth.
52:8 | [cbgb] | 至于我，就像 神殿中的青橄榄树。我永永远远倚靠 神的慈爱。 < | >
 | [niv] | But I am like an olive tree flourishing in the house of God; I trust in God's unfailing love for ever and ever.
 | [asv] | But as for me, I am like a green olive-tree in the house of God: I trust in the lovingkindness of God for ever and ever.
 | [jnd] | But as for me, I am like a green olive-tree in the house of God: I will confide in the loving-kindness of God for ever and ever.
 | [kjv] | But I am like a green olive tree in the house of God: I trust in the mercy of God for ever and ever.
 | [nwb] | But I like a green olive tree in the house of God: I trust in the mercy of God for ever and ever.
 | [rsv] | But I am like a green olive tree in the house of God. I trust in the steadfast love of God for ever and ever.
 | [web] | . But as for me, I am like a green olive tree in God's house.I trust in God's lovingkindness forever and ever.
 | [ylt] | And I, as a green olive in the house of God, I have trusted in the kindness of God, To the age and for ever,
 | [bbe] | But I am like a branching olive-tree in the house of God; I have put my faith in his mercy for ever and ever.
52:9 | [cbgb] | 我要称谢你，直到永远，因为你行了这事。我也要在你圣民面前仰望你的名。这名本为美好。 <
 | [niv] | I will praise you forever for what you have done; in your name I will hope, for your name is good. I will praise you in the presence of your saints.
 | [asv] | I will give thee thanks for ever, because thou hast done it; And I will hope in thy name, for it is good, in the presence of thy saints. Psalm
 | [jnd] | I will praise thee for ever, because thou hast done ; and I will wait on thy name, before thy godly ones, for it is good.
 | [kjv] | I will praise thee for ever, because thou hast done it: and I will wait on thy name; for it is good before thy saints.
 | [nwb] | I will praise thee for ever, because thou hast done and I will wait on thy name; for good before thy saints.
 | [rsv] | I will thank thee for ever, because thou hast done it. I will proclaim thy name, for it is good, in the presence of the godly.
 | [web] | . I will give you thanks forever, because you have done it.I will hope in your name, for it is good,In the presence of your saints.For the Chief Musician. To the tune of "Mahalath." A contemplation by David.
 | [ylt] | I thank Thee to the age, because Thou hast done , And I wait Thy name for good before Thy saints!
 | [bbe] | I will give you praise without end for what you have done; I will give honour to your name before your saints, for it is good.


Interlinear Bible:Psalms 53

 诗篇 Psalms 53 << || >>
53:1 | [cbgb] | （大卫的训诲诗，交与伶长，调用麻哈拉）。愚顽的人心里说，没有 神。他们都是邪恶，行了可憎恶的罪孽。没有一个人行善。 >
 | [niv] | The fool says in his heart, "There is no God." They are corrupt, and their ways are vile; there is no one who does good.
 | [asv] | The fool hath said in his heart, There is no God. Corrupt are they, and have done abominable iniquity; There is none that doeth good.
 | [jnd] | {To the chief Musician. On Mahalath: an instruction. Of David.} The fool hath said in his heart, There is no God! They have corrupted themselves, and have done abominable iniquity: there is none that doeth good.
 | [kjv] | The fool hath said in his heart, There is no God. Corrupt are they, and have done abominable iniquity: there is none that doeth good.
 | [nwb] | To the chief Musician upon Mahalath, Maschil, of David. The fool hath said in his heart, no God. They are corrupt, and have done abominable iniquity: none that doeth good.
 | [rsv] | To the choirmaster: according to Mahalath. A Maskil of David. The fool says in his heart, "There is no God." They are corrupt, doing abominable iniquity; there is none that does good.
 | [web] | . The fool has said in his heart, "There is no God."They are corrupt, and have done abominable iniquity.There is no one who does good.
 | [ylt] | To the Overseer. -- `On a disease.' -- An instruction, by David. A fool said in his heart, `There is no God.' They have done corruptly, Yea, they have done abominable iniquity, There is none doing good.
 | [bbe] | God was looking down from heaven on the children of men, to see if there were any who had wisdom, searching after God.
53:2 | [cbgb] | 神从天上垂看世人，要看有明白的没有，有寻求他的没有。 < | >
 | [niv] | God looks down from heaven on the sons of men to see if there are any who understand, any who seek God.
 | [asv] | God looked down from heaven upon the children of men, To see if there were any that did understand, That did seek after God.
 | [jnd] | God looked down from the heavens upon the children of men, to see if there were any that did understand, that did seek God.
 | [kjv] | God looked down from heaven upon the children of men, to see if there were any that did understand, that did seek God.
 | [nwb] | God looked down from heaven upon the children of men, to see if there were that did understand, that did seek God.
 | [rsv] | God looks down from heaven upon the sons of men to see if there are any that are wise, that seek after God.
 | [web] | . God looks down from heaven on the children of men,To see if there are any who understood,Who seek after God.
 | [ylt] | God from the heavens looked on the sons of men, To see if there be an understanding one, seeking God.
 | [bbe] | Every one of them has gone back; they are unclean: there is not one who does good, no, not one.
53:3 | [cbgb] | 他们各人都退后，一同变为污秽。并没有行善的。连一个也没有。 < | >
 | [niv] | Everyone has turned away, they have together become corrupt; there is no one who does good, not even one.
 | [asv] | Every one of them is gone back; they are together become filthy; There is none that doeth good, no, not one.
 | [jnd] | Every one of them is gone back, they are together become corrupt: there is none that doeth good, not even one.
 | [kjv] | Every one of them is gone back: they are altogether become filthy; there is none that doeth good, no, not one.
 | [nwb] | Every one of them is gone back: they are altogether become filthy; none that doeth good, no, not one.
 | [rsv] | They have all fallen away; they are all alike depraved; there is none that does good, no, not one.
 | [web] | . Every one of them has gone back.They have become filthy together.There is no one who does good, no, not one.
 | [ylt] | Every one went back, together they became filthy, There is none doing good -- not even one.
 | [bbe] | Have the workers of evil no knowledge? they take my people for food, as they would take bread; they make no prayer to God.
53:4 | [cbgb] | 作孽的没有知识麽？他们吞吃我的百姓如同吃饭一样。并不求靠 神。 < | >
 | [niv] | Will the evildoers never learn-- those who devour my people as men eat bread and who do not call on God?
 | [asv] | Have the workers of iniquity no knowledge, Who eat up my people as they eat bread, And call not upon God?
 | [jnd] | Have the workers of iniquity no knowledge, eating up my people they eat bread? they call not upon God.
 | [kjv] | Have the workers of iniquity no knowledge? who eat up my people as they eat bread: they have not called upon God.
 | [nwb] | Have the workers of iniquity no knowledge? who eat up my people they eat bread! they have not called upon God.
 | [rsv] | Have those who work evil no understanding, who eat up my people as they eat bread, and do not call upon God?
 | [web] | . Have the workers of iniquity no knowledge,Who eat up my people as they eat bread,And don't call on God?
 | [ylt] | Have not workers of iniquity known, Those eating my people have eaten bread, God they have not called.
 | [bbe] | They were in great fear, where there was no cause for fear: for the bones of those who make war on you have been broken by God; you have put them to shame, because God has no desire for them.
53:5 | [cbgb] | 他们在无可惧怕之处，就大大害怕。因为 神把那安营攻击你之人的骨头散开了。你使他们蒙羞，因为 神弃绝了他们。 < | >
 | [niv] | There they were, overwhelmed with dread, where there was nothing to dread. God scattered the bones of those who attacked you; you put them to shame, for God despised them.
 | [asv] | There were they in great fear, where no fear was; For God hath scattered the bones of him that encampeth against thee: Thou hast put them to shame, because of God hath rejected them.
 | [jnd] | There were they in great fear, where no fear was; for God scattereth the bones of him that encampeth against thee. Thou hast put to shame, for God hath despised them.
 | [kjv] | There were they in great fear, where no fear was: for God hath scattered the bones of him that encampeth against thee: thou hast put them to shame, because God hath despised them.
 | [nwb] | There they were in great fear, no fear was: for God hath scattered the bones of him that encampeth thee: thou hast put to shame, because God hath despised them.
 | [rsv] | There they are, in great terror, in terror such as has not been! For God will scatter the bones of the ungodly; they will be put to shame, for God has rejected them.
 | [web] | . There they were in great fear, where no fear was,For God has scattered the bones of him who encamps against you.You have put them to shame,Because God has rejected them.
 | [ylt] | There they feared a fear -- there was no fear, For God hath scattered the bones of him Who is encamping against thee, Thou hast put to shame, For God hath despised them.
 | [bbe] | May the salvation of Israel come out of Zion! When the fate of his people is changed by God, Jacob will have joy, and Israel will be glad.


Interlinear Bible:Psalms 54

 诗篇 Psalms 54 << || >>
54:1 | [cbgb] | （西弗人来对扫罗说，大卫岂不是在我们那里藏身麽？那时大卫作这训诲诗，交与伶长调用丝的乐器）。 神阿，求你以你的名救我，凭你的大能为我伸冤。 >
 | [niv] | Save me, O God, by your name; vindicate me by your might.
 | [asv] | Save me, O God, by thy name, And judge me in thy might.
 | [jnd] | {To the chief Musician. On stringed instruments: an instruction. Of David; when the Ziphites came, and said to Saul, Is not David hiding himself with us?} O God, by thy name save me, and by thy strength do me justice.
 | [kjv] | Save me, O God, by thy name, and judge me by thy strength.
 | [nwb] | To the chief Musician on Neginoth, Maschil, of David, when the Ziphims came and said to Saul, Doth not David hide himself with us? Save me, O God, by thy name, and judge me by thy strength.
 | [rsv] | To the choirmaster: with stringed instruments. A Maskil of David, when the Ziphites went and told Saul, "David is in hiding among us." Save me, O God, by thy name, and vindicate me by thy might.
 | [web] | . Save me, God, by your name.Vindicate me in your might.
 | [ylt] | To the Overseer with stringed instruments. -- An instruction, by David, in the coming in of the Ziphim, and they say to Saul, `Is not David hiding himself with us?' O God, by Thy name save me, and by Thy might judge me.
 | [bbe] | Let your name be my salvation, O God; let my cause be judged by your strength.
54:2 | [cbgb] | 神阿，求你听我的祷告，留心听我口中的言语。 < | >
 | [niv] | Hear my prayer, O God; listen to the words of my mouth.
 | [asv] | Hear my prayer, O God; Give ear to the words of my mouth.
 | [jnd] | O God, hear my prayer; give ear to the words of my mouth.
 | [kjv] | Hear my prayer, O God; give ear to the words of my mouth.
 | [nwb] | Hear my prayer, O God; give ear to the words of my mouth.
 | [rsv] | Hear my prayer, O God; give ear to the words of my mouth.
 | [web] | . Hear my prayer, God.Listen to the words of my mouth.
 | [ylt] | O God, hear my prayer, Give ear to the sayings of my mouth,
 | [bbe] | Let my prayer come before you, O God; give ear to the words of my mouth.
54:3 | [cbgb] | 因为外人起来攻击我，强暴人寻索我的命。他们眼中没有 神。（细拉） < | >
 | [niv] | Strangers are attacking me; ruthless men seek my life-- men without regard for God.
 | [asv] | For strangers are risen up against me, And violent men have sought after my soul: They have not set God before them. Selah
 | [jnd] | For strangers are risen up against me, and the violent seek after my life: they have not set God before them. Selah.
 | [kjv] | For strangers are risen up against me, and oppressors seek after my soul: they have not set God before them. Selah.
 | [nwb] | For strangers have risen up against me, and oppressors seek after my soul: they have not set God before them. Selah.
 | [rsv] | For insolent men have risen against me, ruthless men seek my life; they do not set God before them.
 | [web] | . For strangers have risen up against me.Violent men have sought after my soul.They haven't set God before them.Selah.
 | [ylt] | For strangers have risen up against me And terrible ones have sought my soul, They have not set God before them. Selah.
 | [bbe] | For men who are going after me have come out against me, violent men are purposing to take my soul; they have not put God before their eyes. (Selah.)
54:4 | [cbgb] | 神是帮助我的，是扶持我命的。 < | >
 | [niv] | Surely God is my help; the Lord is the one who sustains me.
 | [asv] | Behold, God is my helper: The Lord is of them that uphold my soul.
 | [jnd] | Behold, God is my helper; the Lord is among them that uphold my soul.
 | [kjv] | Behold, God is mine helper: the Lord is with them that uphold my soul.
 | [nwb] | Behold, God my helper: the Lord with them that uphold my soul.
 | [rsv] | Behold, God is my helper; the Lord is the upholder of my life.
 | [web] | . Behold, God is my helper.The Lord is the one who sustains my soul.
 | [ylt] | Lo, God a helper to me, The Lord with those supporting my soul,
 | [bbe] | See, God is my helper: the Lord is the great supporter of my soul.
54:5 | [cbgb] | 他要报应我仇敌所行的恶。求你凭你的诚实灭绝他们。 < | >
 | [niv] | Let evil recoil on those who slander me; in your faithfulness destroy them.
 | [asv] | He will requite the evil unto mine enemies: Destroy thou them in thy truth.
 | [jnd] | He will requite evil to mine enemies: in thy truth cut them off.
 | [kjv] | He shall reward evil unto mine enemies: cut them off in thy truth.
 | [nwb] | He will reward evil to my enemies; cut them off in thy truth.
 | [rsv] | He will requite my enemies with evil; in thy faithfulness put an end to them.
 | [web] | . He will repay the evil to my enemies.Destroy them in your truth.
 | [ylt] | Turn back doth the evil thing to mine enemies, In Thy truth cut them off.
 | [bbe] | Let the evil works of my haters come back on them again; let them be cut off by your good faith.
54:6 | [cbgb] | 我要把甘心祭献给你。耶和华阿，我要称赞你的名。这名本为美好。 < | >
 | [niv] | I will sacrifice a freewill offering to you; I will praise your name, O LORD, for it is good.
 | [asv] | With a freewill-offering will I sacrifice unto thee: I will give thanks unto thy name, O Jehovah, for it is good.
 | [jnd] | I will freely sacrifice unto thee; I will praise thy name, O Jehovah, because it is good.
 | [kjv] | I will freely sacrifice unto thee: I will praise thy name, O LORD; for it is good.
 | [nwb] | I will freely sacrifice to thee: I will praise thy name, O LORD; for good.
 | [rsv] | With a freewill offering I will sacrifice to thee; I will give thanks to thy name, O LORD, for it is good.
 | [web] | . With a free will offering, I will sacrifice to you.I will give thanks to your name, Yahweh, for it is good.
 | [ylt] | With a free will-offering I sacrifice to Thee, I thank Thy name, O Jehovah, for good,
 | [bbe] | Freely will I make my offerings to you; I will give praise to your name, O Lord, for it is good.
54:7 | [cbgb] | 他从一切的急难中，把我救出来。我的眼睛也看见了我仇敌遭报。 <
 | [niv] | For he has delivered me from all my troubles, and my eyes have looked in triumph on my foes.
 | [asv] | For he hath delivered me out of all trouble; And mine eye hath seen my desire upon mine enemies. Psalm
 | [jnd] | For he hath delivered me out of all trouble; and mine eye hath seen upon mine enemies.
 | [kjv] | For he hath delivered me out of all trouble: and mine eye hath seen his desire upon mine enemies.
 | [nwb] | For he hath delivered me out of all trouble: and my eye hath seen upon my enemies.
 | [rsv] | For thou hast delivered me from every trouble, and my eye has looked in triumph on my enemies.
 | [web] | . For he has delivered me out of all trouble.My eye has seen triumph over my enemies.For the Chief Musician. On stringed instruments. A contemplation by David.
 | [ylt] | For, from all adversity He delivered me, And on mine enemies hath mine eye looked!
 | [bbe] | Because it has been my saviour from all my trouble; and my eyes have seen the punishment of my haters.


Interlinear Bible:Psalms 55

 诗篇 Psalms 55 << || >>
55:1 | [cbgb] | （大卫的训诲诗，交与伶长，用丝弦的乐器） 神阿，求你留心听我的祷告。不要隐藏不听我的恳求。 >
 | [niv] | Listen to my prayer, O God, do not ignore my plea;
 | [asv] | Give ear to my prayer, O God; And hide not thyself from my supplication.
 | [jnd] | {To the chief Musician. On stringed instruments: an instruction. Of David.} Give ear to my prayer, O God; and hide not thyself from my supplication.
 | [kjv] | Give ear to my prayer, O God; and hide not thyself from my supplication.
 | [nwb] | To the chief Musician on Neginoth, Maschil, of David. Give ear to my prayer, O God; and hide not thyself from my supplication.
 | [rsv] | To the choirmaster: with stringed instruments. A Maskil of David. Give ear to my prayer, O God; and hide not thyself from my supplication!
 | [web] | . Listen to my prayer, God.Don't hide yourself from my supplication.
 | [ylt] | To the Overseer with stringed instruments. -- An instruction, by David. Give ear, O God, my prayer, And hide not from my supplication.
 | [bbe] | Give hearing to my prayer, O God; and let not your ear be shut against my request.
55:2 | [cbgb] | 求你侧耳听我，应允我。我哀叹不安，发声唉哼。 < | >
 | [niv] | hear me and answer me. My thoughts trouble me and I am distraught
 | [asv] | Attend unto me, and answer me: I am restless in my complaint, and moan,
 | [jnd] | Attend unto me, and answer me: I wander about in my plaint, and I moan aloud,
 | [kjv] | Attend unto me, and hear me: I mourn in my complaint, and make a noise;
 | [nwb] | Attend to me, and hear me: I mourn in my complaint, and make a noise;
 | [rsv] | Attend to me, and answer me; I am overcome by my trouble. I am distraught
 | [web] | . Attend to me, and answer me.I am restless in my complaint, and moan,
 | [ylt] | Attend to me, and answer me, I mourn in my meditation, and make a noise,
 | [bbe] | Give thought to me, and let my prayer be answered: I have been made low in sorrow;
55:3 | [cbgb] | 都因仇敌的声音，恶人的欺压。因为他们将罪孽加在我身上，发怒气逼迫我。 < | >
 | [niv] | at the voice of the enemy, at the stares of the wicked; for they bring down suffering upon me and revile me in their anger.
 | [asv] | Because of the voice of the enemy, Because of the oppression of the wicked; For they cast iniquity upon me, And in anger they persecute me.
 | [jnd] | Because of the voice of the enemy; because of the oppression of the wicked: for they cast iniquity upon me, and in anger they persecute me.
 | [kjv] | Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me.
 | [nwb] | Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me.
 | [rsv] | by the noise of the enemy, because of the oppression of the wicked. For they bring trouble upon me, and in anger they cherish enmity against me.
 | [web] | Because of the voice of the enemy,Because of the oppression of the wicked.For they bring suffering on me.In anger they hold a grudge against me.
 | [ylt] | Because of the voice of an enemy, Because of the oppression of the wicked, For they cause sorrow to move against me, And in anger they hate me.
 | [bbe] | I am troubled because of the voice of the cruel ones, because of the loud cry of the evil-doers; for they put a weight of evil on me, and they are cruel in their hate for me.
55:4 | [cbgb] | 我心在我里面甚是疼痛。死的惊惶临到我身。 < | >
 | [niv] | My heart is in anguish within me; the terrors of death assail me.
 | [asv] | My heart is sore pained within me: And the terrors of death are fallen upon me.
 | [jnd] | My heart is writhing within me, and the terrors of death are fallen upon me.
 | [kjv] | My heart is sore pained within me: and the terrors of death are fallen upon me.
 | [nwb] | My heart is severely pained within me: and the terrors of death have fallen upon me.
 | [rsv] | My heart is in anguish within me, the terrors of death have fallen upon me.
 | [web] | . My heart is severely pained within me.The terrors of death have fallen on me.
 | [ylt] | My heart is pained within me, And terrors of death have fallen on me.
 | [bbe] | My heart is deeply wounded, and the fear of death has come on me.
55:5 | [cbgb] | 恐惧战兢归到我身，惊恐漫过了我。 < | >
 | [niv] | Fear and trembling have beset me; horror has overwhelmed me.
 | [asv] | Fearfulness and trembling are come upon me, And horror hath overwhelmed me.
 | [jnd] | Fear and trembling are come upon me, and horror hath overwhelmed me.
 | [kjv] | Fearfulness and trembling are come upon me, and horror hath overwhelmed me.
 | [nwb] | Fearfulness and trembling have come upon me, and horror hath overwhelmed me.
 | [rsv] | Fear and trembling come upon me, and horror overwhelms me.
 | [web] | . Fearfulness and trembling have come on me.Horror has overwhelmed me.
 | [ylt] | Fear and trembling come in to me, And horror doth cover me.
 | [bbe] | Fear and shaking have come over me, with deep fear I am covered.
55:6 | [cbgb] | 我说，但愿我有翅膀像鸽子，我就飞去得享安息。 < | >
 | [niv] | I said, "Oh, that I had the wings of a dove! I would fly away and be at rest--
 | [asv] | And I said, Oh that I had wings like a dove! Then would I fly away, and be at rest.
 | [jnd] | And I said, Oh that I had wings like a dove! I would fly away, and be at rest;
 | [kjv] | And I said, Oh that I had wings like a dove! for then would I fly away, and be at rest.
 | [nwb] | And I said, O that I had wings like a dove! I would fly away, and be at rest.
 | [rsv] | And I say, "O that I had wings like a dove! I would fly away and be at rest;
 | [web] | . I said, "Oh that I had wings like a dove!Then I would fly away, and be at rest.
 | [ylt] | And I say, `Who doth give to me a pinion as a dove? I fly away and rest,
 | [bbe] | And I said, If only I had wings like a dove! for then I would go in flight from here and be at rest.
55:7 | [cbgb] | 我必远游宿在旷野。（细拉） < | >
 | [niv] | I would flee far away and stay in the desert;
 | [asv] | Lo, then would I wander far off, I would lodge in the wilderness. Selah
 | [jnd] | Behold, I would flee afar off, I would lodge in the wilderness; Selah;
 | [kjv] | Lo, then would I wander far off, and remain in the wilderness. Selah.
 | [nwb] | Lo, I would wander far off, remain in the wilderness. Selah.
 | [rsv] | yea, I would wander afar, I would lodge in the wilderness,
 | [web] | . Behold, then I would wander far off.I would lodge in the wilderness."Selah.
 | [ylt] | Lo, I move far off, I lodge in a wilderness. Selah.
 | [bbe] | I would go wandering far away, living in the waste land. (Selah.)
55:8 | [cbgb] | 我必速速逃到避所，脱离狂风暴雨。 < | >
 | [niv] | I would hurry to my place of shelter, far from the tempest and storm."
 | [asv] | I would haste me to a shelter From the stormy wind and tempest.
 | [jnd] | I would hasten my escape from the stormy wind, from the tempest.
 | [kjv] | I would hasten my escape from the windy storm and tempest.
 | [nwb] | I would hasten my escape from the windy storm tempest.
 | [rsv] | I would haste to find me a shelter from the raging wind and tempest."
 | [web] | . "I would hurry to a shelter from the stormy wind and tempest."
 | [ylt] | I hasten escape for myself, From a rushing wind, from a whirlwind.
 | [bbe] | I would quickly take cover from the driving storm and from the violent wind.
55:9 | [cbgb] | 主阿，求你吞灭他们，变乱他们的舌头。因为我在城中见了强暴争竞的事。 < | >
 | [niv] | Confuse the wicked, O Lord, confound their speech, for I see violence and strife in the city.
 | [asv] | Destroy, O Lord, and divide their tongue; For I have seen violence and strife in the city.
 | [jnd] | Swallow up, Lord; divide their tongue: for I have seen violence and strife in the city.
 | [kjv] | Destroy, O Lord, and divide their tongues: for I have seen violence and strife in the city.
 | [nwb] | Destroy, O Lord, divide their tongues: for I have seen violence and strife in the city.
 | [rsv] | Destroy their plans, O Lord, confuse their tongues; for I see violence and strife in the city.
 | [web] | . Confuse them, Lord, and confound their language,For I have seen violence and strife in the city.
 | [ylt] | Swallow up, O Lord, divide their tongue, For I saw violence and strife in a city.
 | [bbe] | Send destruction on them, O Lord, make a division of tongues among them: for I have seen fighting and violent acts in the town.
55:10 | [cbgb] | 他们在城墙上昼夜绕行。在城内也有罪孽和奸恶。 < | >
 | [niv] | Day and night they prowl about on its walls; malice and abuse are within it.
 | [asv] | Day and night they go about it upon the walls thereof: Iniquity also and mischief are in the midst of it.
 | [jnd] | Day and night they go about it upon the walls thereof; and iniquity and mischief are in the midst of it.
 | [kjv] | Day and night they go about it upon the walls thereof: mischief also and sorrow are in the midst of it.
 | [nwb] | Day and night they go about it upon its walls: mischief also and sorrow in the midst of it.
 | [rsv] | Day and night they go around it on its walls; and mischief and trouble are within it,
 | [web] | . Day and night they prowl around on its walls.Malice and abuse are also within her.
 | [ylt] | By day and by night they go round it, on its walls. Both iniquity and perverseness in its midst,
 | [bbe] | By day and night they go round the town, on the walls; trouble and sorrow are in the heart of it.
55:11 | [cbgb] | 邪恶在其中，欺压和诡诈不离街市。 < | >
 | [niv] | Destructive forces are at work in the city; threats and lies never leave its streets.
 | [asv] | Wickedness is in the midst thereof: Oppression and guile depart not from its streets.
 | [jnd] | Perversities are in the midst thereof; and oppression and deceit depart not from its streets.
 | [kjv] | Wickedness is in the midst thereof: deceit and guile depart not from her streets.
 | [nwb] | Wickedness in the midst of it: deceit and guile depart not from her streets.
 | [rsv] | ruin is in its midst; oppression and fraud do not depart from its market place.
 | [web] | . Destructive forces are within her.Threats and lies don't depart from her streets.
 | [ylt] | Mischiefs in its midst. Fraud and deceit depart not from its street.
 | [bbe] | Evil is there; cruel rule and deceit are ever in the streets.
55:12 | [cbgb] | 原来不是仇敌辱骂我。若是仇敌，还可忍耐。也不是恨我的人向我狂大。若是恨我的人，就必躲避他。 < | >
 | [niv] | If an enemy were insulting me, I could endure it; if a foe were raising himself against me, I could hide from him.
 | [asv] | For it was not an enemy that reproached me; Then I could have borne it: Neither was it he that hated me that did magnify himself against me; Then I would have hid myself from him:
 | [jnd] | For it is not an enemy that hath reproached me -- then could I have borne it; neither is it he that hateth me that hath magnified against me -- then would I have hidden myself from him;
 | [kjv] | For it was not an enemy that reproached me; then I could have borne it: neither was it he that hated me that did magnify himself against me; then I would have hid myself from him:
 | [nwb] | For not an enemy reproached me; then I could have borne neither he that hated me magnified against me; then I would have hid myself from him:
 | [rsv] | It is not an enemy who taunts me--then I could bear it; it is not an adversary who deals insolently with me--then I could hide from him.
 | [web] | . For it was not an enemy who insulted me,Then I could have endured it.Neither was it he who hated me who raised himself up against me,Then I would have hid myself from him.
 | [ylt] | For an enemy reproacheth me not, or I bear , He who is hating me Hath not magnified himself against me, Or I hide from him.
 | [bbe] | For it was not my hater who said evil of me; that would have been no grief to me; it was not one outside the number of my friends who made himself strong against me, or I would have kept myself from him in a secret place;
55:13 | [cbgb] | 不料是你，你原与我平等，是我的同伴，是我知己的朋友。 < | >
 | [niv] | But it is you, a man like myself, my companion, my close friend,
 | [asv] | But it was thou, a man mine equal, My companion, and my familiar friend.
 | [jnd] | But it was thou, a man mine equal, mine intimate, my familiar friend. ...
 | [kjv] | But it was thou, a man mine equal, my guide, and mine acquaintance.
 | [nwb] | But thou, a man my equal, my guide, and my acquaintance.
 | [rsv] | But it is you, my equal, my companion, my familiar friend.
 | [web] | . But it was you, a man like me,My companion, and my familiar friend.
 | [ylt] | But thou, a man -- as mine equal, My familiar friend, and mine acquaintance.
 | [bbe] | But it was you, my equal, my guide, my well-loved friend.
55:14 | [cbgb] | 我们素常彼此谈论，以为甘甜。我们与群众在 神的殿中同行。 < | >
 | [niv] | with whom I once enjoyed sweet fellowship as we walked with the throng at the house of God.
 | [asv] | We took sweet counsel together; We walked in the house of God with the throng.
 | [jnd] | We who held sweet intercourse together. To the house of God we walked amid the throng.
 | [kjv] | We took sweet counsel together, and walked unto the house of God in company.
 | [nwb] | We took sweet counsel together, walked to the house of God in company.
 | [rsv] | We used to hold sweet converse together; within God's house we walked in fellowship.
 | [web] | . We took sweet fellowship together.We walked in God's house with the throng.
 | [ylt] | When together we sweeten counsel, Into the house of God we walk in company.
 | [bbe] | We had loving talk together, and went to the house of God in company.
55:15 | [cbgb] | 愿死亡忽然临到他们。愿他们活活的下入阴间。因为他们的住处，他们的心中，都是邪恶。 < | >
 | [niv] | Let death take my enemies by surprise; let them go down alive to the grave, for evil finds lodging among them.
 | [asv] | Let death come suddenly upon them, Let them go down alive into Sheol; For wickedness is in their dwelling, in the midst of them.
 | [jnd] | Let death seize upon them, let them go down alive into Sheol. For wickedness is in their dwellings, in their midst.
 | [kjv] | Let death seize upon them, and let them go down quick into hell: for wickedness is in their dwellings, and among them.
 | [nwb] | Let death seize upon them, let them go down quick into hell: for wickedness in their dwellings, among them.
 | [rsv] | Let death come upon them; let them go down to Sheol alive; let them go away in terror into their graves.
 | [web] | . Let death come suddenly on them.Let them go down alive into Sheol.For wickedness is in their dwelling, in the midst of them.
 | [ylt] | Desolations upon them, They go down Sheol -- alive, For wickedness in their dwelling, in their midst.
 | [bbe] | Let the hand of death come on them suddenly, and let them go down living into the underworld; because evil is in their houses and in their hearts.
55:16 | [cbgb] | 至于我，我要求告 神。耶和华必拯救我。 < | >
 | [niv] | But I call to God, and the LORD saves me.
 | [asv] | As for me, I will call upon God; And Jehovah will save me.
 | [jnd] | As for me, unto God will I call; and Jehovah will save me.
 | [kjv] | As for me, I will call upon God; and the LORD shall save me.
 | [nwb] | As for me, I will call upon God: and the LORD will save me.
 | [rsv] | But I call upon God; and the LORD will save me.
 | [web] | . As for me, I will call on God.Yahweh will save me.
 | [ylt] | I -- to God I call, and Jehovah saveth me.
 | [bbe] | As for me, I will make my prayer to God, and he will be my saviour.
55:17 | [cbgb] | 我要晚上，早晨，晌午，哀声悲叹。他也必听我的声音。 < | >
 | [niv] | Evening, morning and noon I cry out in distress, and he hears my voice.
 | [asv] | Evening, and morning, and at noonday, will I complain, and moan; And he will hear my voice.
 | [jnd] | Evening, and morning, and at noon, will I pray and moan aloud; and he will hear my voice.
 | [kjv] | Evening, and morning, and at noon, will I pray, and cry aloud: and he shall hear my voice.
 | [nwb] | Evening, and morning, and at noon, will I pray, and cry aloud: and he will hear my voice.
 | [rsv] | Evening and morning and at noon I utter my complaint and moan, and he will hear my voice.
 | [web] | . Evening, morning, and at noon, I will cry out in distress.He will hear my voice.
 | [ylt] | Evening, and morning, and noon, I meditate, and make a noise, and He heareth my voice,
 | [bbe] | In the evening and in the morning and in the middle of the day I will make my prayer with sounds of grief; and my voice will come to his ears.
55:18 | [cbgb] | 他救赎我命脱离攻击我的人，使我得享平安。因为与我相争的人甚多。 < | >
 | [niv] | He ransoms me unharmed from the battle waged against me, even though many oppose me.
 | [asv] | He hath redeemed my soul in peace from the battle that was against me; For they were many that strove with me.
 | [jnd] | He hath redeemed my soul in peace from the battle against me: for there were many about me.
 | [kjv] | He hath delivered my soul in peace from the battle that was against me: for there were many with me.
 | [nwb] | He hath delivered my soul in peace from the battle against me: for there were many with me.
 | [rsv] | He will deliver my soul in safety from the battle that I wage, for many are arrayed against me.
 | [web] | . He has redeemed my soul in peace from the battle that was against me,Although there are many who oppose me.
 | [ylt] | He hath ransomed in peace my soul From him who is near to me, For with the multitude they were with me.
 | [bbe] | He has taken my soul away from the attack which was made against me, and given it peace; for great numbers were against me.
55:19 | [cbgb] | 那没有更变，不敬畏 神的人，从太古常存的 神，必听见而苦待他。 < | >
 | [niv] | God, who is enthroned forever, will hear them and afflict them-- men who never change their ways and have no fear of God.
 | [asv] | God will hear, and answer them, Even he that abideth of old, Selah The men who have no changes, And who fear not God.
 | [jnd] | 鵊od will hear, and afflict them: he that is seated of old, (Selah) ... because there is no change in them, and they fear not God.
 | [kjv] | God shall hear, and afflict them, even he that abideth of old. Selah. Because they have no changes, therefore they fear not God.
 | [nwb] | God will hear and afflict them, even he that abideth of old. Selah. Because they have no changes, therefore they fear not God.
 | [rsv] | God will give ear, and humble them, he who is enthroned from of old; because they keep no law, and do not fear God.
 | [web] | . God, who is enthroned forever,Will hear, and answer them.Selah.They never change,Who don't fear God.
 | [ylt] | God doth hear and afflict them, And He sitteth of old. Selah. Because they have no changes, and fear not God,
 | [bbe] | God will give thought to me; he who from early times is strong will send pain and trouble on them. (Selah.) Because they are unchanged, they have no fear of God.
55:20 | [cbgb] | 他背了约，伸手攻击与他和好的人。 < | >
 | [niv] | My companion attacks his friends; he violates his covenant.
 | [asv] | He hath put forth his hands against such as were at peace with him: He hath profaned his covenant.
 | [jnd] | He hath put forth his hands against such as are at peace with him; he hath profaned his covenant.
 | [kjv] | He hath put forth his hands against such as be at peace with him: he hath broken his covenant.
 | [nwb] | He hath put forth his hands against such as are at peace with him: he hath broken his covenant.
 | [rsv] | My companion stretched out his hand against his friends, he violated his covenant.
 | [web] | . He raises his hands against his friends.He has violated his covenant.
 | [ylt] | He hath sent forth his hands against his well-wishers, He hath polluted his covenant.
 | [bbe] | He has put out his hand against those who were at peace with him; he has not kept his agreement.
55:21 | [cbgb] | 他的口如奶油光滑，他的心却怀着争战。他的话比油柔和，其实是拔出来的刀。 < | >
 | [niv] | His speech is smooth as butter, yet war is in his heart; his words are more soothing than oil, yet they are drawn swords.
 | [asv] | His mouth was smooth as butter, But his heart was war: His words were softer than oil, Yet were they drawn swords.
 | [jnd] | Smooth were the milky of his mouth, but his heart was war; his words were softer than oil, yet are they drawn swords.
 | [kjv] | The words of his mouth were smoother than butter, but war was in his heart: his words were softer than oil, yet were they drawn swords.
 | [nwb] | of his mouth were smoother than butter, but war in his heart: his words were softer than oil, yet they drawn swords.
 | [rsv] | His speech was smoother than butter, yet war was in his heart; his words were softer than oil, yet they were drawn swords.
 | [web] | . His mouth was smooth as butter,But his heart was war.His words were softer than oil,Yet they were drawn swords.
 | [ylt] | Sweeter than honey hath been his mouth, And his heart war! Softer have been his words than oil, And they drawn .
 | [bbe] | The words of his mouth were smoother than butter, but war was in his heart; his words were softer than oil, but they were sharp swords.
55:22 | [cbgb] | 你要把你的重担卸给耶和华，他必抚养你，他永不叫义人动摇。 < | >
 | [niv] | Cast your cares on the LORD and he will sustain you; he will never let the righteous fall.
 | [asv] | Cast thy burden upon Jehovah, and he will sustain thee: He will never suffer the righteous to be moved.
 | [jnd] | Cast thy burden upon Jehovah, and *he* will sustain thee: he will never suffer the righteous to be moved.
 | [kjv] | Cast thy burden upon the LORD, and he shall sustain thee: he shall never suffer the righteous to be moved.
 | [nwb] | Cast thy burden upon the LORD, and he will sustain thee: he will never suffer the righteous to be moved.
 | [rsv] | Cast your burden on the LORD, and he will sustain you; he will never permit the righteous to be moved.
 | [web] | . Cast your burden on Yahweh, and he will sustain you.He will never allow the righteous to be moved.
 | [ylt] | Cast on Jehovah that which He hath given thee, And He doth sustain thee, He doth not suffer for ever the moving of the righteous.
 | [bbe] | Put your cares on the Lord, and he will be your support; he will not let the upright man be moved.
55:23 | [cbgb] | 神阿，你必使恶人下入灭亡的坑。流人血行诡诈的人，必活不到半世，但我要倚靠你。 <
 | [niv] | But you, O God, will bring down the wicked into the pit of corruption; bloodthirsty and deceitful men will not live out half their days. But as for me, I trust in you.
 | [asv] | But thou, O God, wilt bring them down into the pit of destruction: Bloodthirsty and deceitful men shall not live out half their days; But I will trust in thee. Psalm
 | [jnd] | And thou, O God, wilt bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days. But as for me, I will confide in thee.
 | [kjv] | But thou, O God, shalt bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in thee.
 | [nwb] | But thou, O God, wilt bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in thee.
 | [rsv] | But thou, O God, wilt cast them down into the lowest pit; men of blood and treachery shall not live out half their days. But I will trust in thee.
 | [web] | . But you, God, will bring them down into the pit of destruction.Bloodthirsty and deceitful men shall not live out half their days,But I will trust in you.For the Chief Musician. To the tune of "Silent Dove in Distant Lands". A poem by David, when the Philistines seized him in Gath.
 | [ylt] | And Thou, O God, dost bring them down To a pit of destruction, Men of blood and deceit reach not to half their days, And I -- I do trust in Thee!
 | [bbe] | But you, O God, will send them down into the underworld; the cruel and the false will be cut off before half their days are ended; but I will have faith in you.


Interlinear Bible:Psalms 56

 诗篇 Psalms 56 << || >>
56:1 | [cbgb] | （非利士人在迦特拿住大卫。那时他作这金诗，交与伶长，调用远方无声鸽） 神阿，求你怜悯我，因为人要把我吞了，终日攻击欺压我。 >
 | [niv] | Be merciful to me, O God, for men hotly pursue me; all day long they press their attack.
 | [asv] | Be merciful unto me, O God; for man would swallow me up: All the day long he fighting oppresseth me.
 | [jnd] | {To the chief Musician. On Jonathelem-rechokim. Of David. Michtam; when the Philistines took him in Gath.} Be gracious unto me, O God; for man would swallow me up: all the day long fighting he oppresseth me.
 | [kjv] | Be merciful unto me, O God: for man would swallow me up; he fighting daily oppresseth me.
 | [nwb] | To the chief Musician upon Jonathelem-rechokim, Michtam of David, when the Philistines took him in Gath. Be merciful to me, O God: for man would swallow me up; he fighting daily oppresseth me.
 | [rsv] | To the choirmaster: according to The Dove on Far-off Terebinths. A Miktam of David, when the Philistines seized him in Gath. Be gracious to me, O God, for men trample upon me; all day long foemen oppress me;
 | [web] | . Be merciful to me, God, for man wants to swallow me up.All day long, he attacks and oppresses me.
 | [ylt] | To the Overseer. -- `On the Dumb Dove far off.' -- A secret treasure of David, in the Philistines' taking hold of him in Gath. Favour me, O God, for man swallowed me up, All the day fighting he oppresseth me,
 | [bbe] | Have mercy on me, O God, for man is attempting my destruction; every day he makes cruel attacks against me.
56:2 | [cbgb] | 我的仇敌终日要把我吞了。因逞骄傲攻击我的人甚多。 < | >
 | [niv] | My slanderers pursue me all day long; many are attacking me in their pride.
 | [asv] | Mine enemies would swallow me up all the day long; For they are many that fight proudly against me.
 | [jnd] | Mine enemies would swallow up all the day long; for they are many that fight against me haughtily.
 | [kjv] | Mine enemies would daily swallow me up: for they be many that fight against me, O thou most High.
 | [nwb] | My enemies would daily swallow up: for many that fight against me, O thou Most High.
 | [rsv] | my enemies trample upon me all day long, for many fight against me proudly.
 | [web] | . My enemies want to swallow me up all day long,For they are many who fight proudly against me.
 | [ylt] | Mine enemies have swallowed up all the day, For many fighting against me, O most High,
 | [bbe] | My haters are ever ready to put an end to me; great numbers are lifting themselves up against me.
56:3 | [cbgb] | 我惧怕的时候要倚靠你。 < | >
 | [niv] | When I am afraid, I will trust in you.
 | [asv] | What time I am afraid, I will put my trust in thee.
 | [jnd] | In the day that I am afraid, I will confide in thee.
 | [kjv] | What time I am afraid, I will trust in thee.
 | [nwb] | In the time when I am afraid, I will trust in thee.
 | [rsv] | When I am afraid, I put my trust in thee.
 | [web] | . When I am afraid,I will put my trust in you.
 | [ylt] | The day I am afraid I am confident toward Thee.
 | [bbe] | In the time of my fear, I will have faith in you.
56:4 | [cbgb] | 我倚靠 神。我要赞美他的话。我倚靠 神，必不惧怕。血气之辈能把我怎麽样呢？ < | >
 | [niv] | In God, whose word I praise, in God I trust; I will not be afraid. What can mortal man do to me?
 | [asv] | In God (I will praise his word), In God have I put my trust, I will not be afraid; What can flesh do unto me?
 | [jnd] | In God will I praise his word, in God I put my confidence: I will not fear; what can flesh do unto me?
 | [kjv] | In God I will praise his word, in God I have put my trust; I will not fear what flesh can do unto me.
 | [nwb] | In God I will praise his word, in God I have put my trust; I will not fear what flesh can do to me.
 | [rsv] | In God, whose word I praise, in God I trust without a fear. What can flesh do to me?
 | [web] | . In God, I praise his word.In God, I put my trust.I will not be afraid.What can flesh do to me?
 | [ylt] | In God I praise His word, in God I have trusted, I fear not what flesh doth to me.
 | [bbe] | In God will I give praise to his word; in God have I put my hope; I will have no fear of what flesh may do to me.
56:5 | [cbgb] | 他们终日颠倒我的话。他们一切的心思，都是要害我。 < | >
 | [niv] | All day long they twist my words; they are always plotting to harm me.
 | [asv] | All the day long they wrest my words: All their thoughts are against me for evil.
 | [jnd] | All the day long they wrest my words; all their thoughts are against me for evil.
 | [kjv] | Every day they wrest my words: all their thoughts are against me for evil.
 | [nwb] | Every day they wrest my words: all their thoughts against me for evil.
 | [rsv] | All day long they seek to injure my cause; all their thoughts are against me for evil.
 | [web] | . All day long they twist my words.All their thoughts are against me for evil.
 | [ylt] | All the day they wrest my words, Concerning me all their thoughts for evil,
 | [bbe] | Every day they make wrong use of my words; all their thoughts are against me for evil.
56:6 | [cbgb] | 他们聚集，埋伏窥探我的脚踪。等候要害我的命。 < | >
 | [niv] | They conspire, they lurk, they watch my steps, eager to take my life.
 | [asv] | They gather themselves together, they hide themselves, They mark my steps, Even as they have waited for my soul.
 | [jnd] | They gather themselves together, they hide themselves; they mark my steps, because they wait for my soul.
 | [kjv] | They gather themselves together, they hide themselves, they mark my steps, when they wait for my soul.
 | [nwb] | They assemble themselves, they hide themselves, they mark my steps, when they wait for my soul.
 | [rsv] | They band themselves together, they lurk, they watch my steps. As they have waited for my life,
 | [web] | . They conspire and lurk,Watching my steps, they are eager to take my life.
 | [ylt] | They assemble, they hide, they watch my heels, When they have expected my soul.
 | [bbe] | They come together, they are waiting in secret places, they take note of my steps, they are waiting for my soul.
56:7 | [cbgb] | 他们岂能因罪孽逃脱麽？ 神阿，求你在怒中使众民堕落。 < | >
 | [niv] | On no account let them escape; in your anger, O God, bring down the nations.
 | [asv] | Shall they escape by iniquity? In anger cast down the peoples, O God.
 | [jnd] | Shall they escape by iniquity? In anger cast down the peoples, O God.
 | [kjv] | Shall they escape by iniquity? in thine anger cast down the people, O God.
 | [nwb] | Shall they escape by iniquity; in anger cast down the people, O God.
 | [rsv] | so recompense them for their crime; in wrath cast down the peoples, O God!
 | [web] | . Shall they escape by iniquity?In anger cast down the peoples, God.
 | [ylt] | By iniquity they escape, In anger the peoples put down, O God.
 | [bbe] | By evil-doing they will not get free from punishment. In wrath, O God, let the peoples be made low.
56:8 | [cbgb] | 我几次流离，你都记数。求你把我眼泪装在你的皮袋里。这不都记在你册子上麽？ < | >
 | [niv] | Record my lament; list my tears on your scroll -- are they not in your record?
 | [asv] | Thou numberest my wanderings: Put thou my tears into thy bottle; Are they not in thy book?
 | [jnd] | *Thou* countest my wanderings; put my tears into thy bottle: are they not in thy book?
 | [kjv] | Thou tellest my wanderings: put thou my tears into thy bottle: are they not in thy book?
 | [nwb] | Thou numberest my wanderings: put thou my tears into thy bottle: not in thy book?
 | [rsv] | Thou hast kept count of my tossings; put thou my tears in thy bottle! Are they not in thy book?
 | [web] | . You number my wanderings.You put my tears into your bottle.Aren't they in your book?
 | [ylt] | My wandering Thou hast counted, Thou -- place Thou my tear in Thy bottle, Are they not in Thy book?
 | [bbe] | You have seen my wanderings; put the drops from my eyes into your bottle; are they not in your record?
56:9 | [cbgb] | 我呼求的日子，我的仇敌都要转身退后。 神帮助我，这是我所知道的。 < | >
 | [niv] | Then my enemies will turn back when I call for help. By this I will know that God is for me.
 | [asv] | Then shall mine enemies turn back in the day that I call: This I know, that God is for me.
 | [jnd] | Then shall mine enemies return backward in the day when I call: this I know, for God is for me.
 | [kjv] | When I cry unto thee, then shall mine enemies turn back: this I know; for God is for me.
 | [nwb] | When I cry , then shall my enemies turn back: this I know; for God for me.
 | [rsv] | Then my enemies will be turned back in the day when I call. This I know, that God is for me.
 | [web] | . Then shall my enemies turn back in the day that I call.I know this, that God is for me.
 | [ylt] | Then turn back do mine enemies in the day I call. This I have known, that God for me.
 | [bbe] | When I send up my cry to you, my haters will be turned back; I am certain of this, for God is with me.
56:10 | [cbgb] | 我倚靠 神。我要赞美他的话。我倚靠耶和华。我要赞美他的话。 < | >
 | [niv] | In God, whose word I praise, in the LORD, whose word I praise--
 | [asv] | In God (I will praise his word), In Jehovah (I will praise his word),
 | [jnd] | In God will I praise word; in Jehovah will I praise word.
 | [kjv] | In God will I praise his word: in the LORD will I praise his word.
 | [nwb] | In God will I praise word: in the LORD will I praise word.
 | [rsv] | In God, whose word I praise, in the LORD, whose word I praise,
 | [web] | . In God, I will praise his word.In Yahweh, I will praise his word.
 | [ylt] | In God I praise the word, In Jehovah I praise the word.
 | [bbe] | In God will I give praise to his word; in the Lord will I give praise to his word.
56:11 | [cbgb] | 我倚靠 神，必不惧怕。人能把我怎麽样呢？ < | >
 | [niv] | in God I trust; I will not be afraid. What can man do to me?
 | [asv] | In God have I put my trust, I will not be afraid; What can man do unto me?
 | [jnd] | In God have I put my confidence: I will not fear; what can man do unto me?
 | [kjv] | In God have I put my trust: I will not be afraid what man can do unto me.
 | [nwb] | In God have I put my trust: I will not be afraid what man can do to me.
 | [rsv] | in God I trust without a fear. What can man do to me?
 | [web] | . I have put my trust in God.I will not be afraid.What can man do to me?
 | [ylt] | In God I trusted, I fear not what man doth to me,
 | [bbe] | In God have I put my hope, I will have no fear of what man may do to me.
56:12 | [cbgb] | 神阿，我向你所许的愿在我身上。我要将感谢祭献给你。 < | >
 | [niv] | I am under vows to you, O God; I will present my thank offerings to you.
 | [asv] | Thy vows are upon me, O God: I will render thank-offerings unto thee.
 | [jnd] | Thy vows are upon me, O God: I will render thanks unto thee.
 | [kjv] | Thy vows are upon me, O God: I will render praises unto thee.
 | [nwb] | Thy vows upon me, O God: I will render praises to thee.
 | [rsv] | My vows to thee I must perform, O God; I will render thank offerings to thee.
 | [web] | . Your vows are on me, God.I will give thank offerings to you.
 | [ylt] | On me, O God, Thy vows, I repay thank-offerings to Thee.
 | [bbe] | I keep the memory of my debt to you, O God; I will give you the offerings of praise.
56:13 | [cbgb] | 因为你救我的命脱离死亡。你岂不是救护我的脚不跌倒，使我在生命光中行在 神面前麽？ <
 | [niv] | For you have delivered me from death and my feet from stumbling, that I may walk before God in the light of life.
 | [asv] | For thou hast delivered my soul from death: Hast thou not delivered my feet from falling, That I may walk before God In the light of the living? Psalm
 | [jnd] | For thou hast delivered my soul from death; not my feet from falling, that I may walk before God in the light of the living?
 | [kjv] | For thou hast delivered my soul from death: wilt not thou deliver my feet from falling, that I may walk before God in the light of the living?
 | [nwb] | For thou hast delivered my soul from death: not my feet from falling, that I may walk before God in the light of the living?
 | [rsv] | For thou hast delivered my soul from death, yea, my feet from falling, that I may walk before God in the light of life.
 | [web] | . For you have delivered my soul from death,And prevented my feet from falling,That I may walk before God in the light of the living.For the Chief Musician. To the tune of "Do Not Destroy." A poem by David, when he fled from Saul, in the cave.
 | [ylt] | For Thou hast delivered my soul from death, Dost Thou not my feet from falling? To walk habitually before God in the light of the living!
 | [bbe] | Because you have taken my soul from the power of death; and kept my feet from falling, so that I may be walking before God in the light of life.


Interlinear Bible:Psalms 57

 诗篇 Psalms 57 << || >>
57:1 | [cbgb] | （大卫逃避扫罗，藏在洞里。那时他作这金诗，交与伶长，调用休要毁坏） 神阿，求你怜悯我，怜悯我。因为我的心投靠你。我要投靠在你翅膀的荫下，等到灾害过去。 >
 | [niv] | Have mercy on me, O God, have mercy on me, for in you my soul takes refuge. I will take refuge in the shadow of your wings until the disaster has passed.
 | [asv] | Be merciful unto me, O God, be merciful unto me; For my soul taketh refuge in thee: Yea, in the shadow of thy wings will I take refuge, Until these calamities be overpast.
 | [jnd] | {To the chief Musician. 'Destroy not.' Of David. Michtam; when he fled from Saul in the cave.} Be gracious unto me, O God, be gracious unto me; for my soul taketh refuge in thee: yea, in the shadow of thy wings do I take refuge, until the calamities be overpast.
 | [kjv] | Be merciful unto me, O God, be merciful unto me: for my soul trusteth in thee: yea, in the shadow of thy wings will I make my refuge, until these calamities be overpast.
 | [nwb] | To the chief Musician, Al-taschith, Michtam of David, when he fled from Saul in the cave. Be merciful to me, O God, be merciful to me: for my soul trusteth in thee: yes, in the shadow of thy wings will I make my refuge, until calamities are overpast.
 | [rsv] | To the choirmaster: according to Do Not Destroy. A Miktam of David, when he fled from Saul, in the cave. Be merdiful to me, O God, be merciful to me, for in thee my soul takes refuge; in the shadow of thy wings I will take refuge, till the storms of destruction pass by.
 | [web] | . Be merciful to me, God, be merciful to me,For my soul takes refuge in you.Yes, in the shadow of your wings, I will take refuge,Until disaster has passed.
 | [ylt] | To the Overseer. -- `Destroy not.' -- A secret treasure of David, in his fleeing from the face of Saul into a cave. Favour me, O God, favour me, For in Thee is my soul trusting, And in the shadow of Thy wings I trust, Until the calamities pass over.
 | [bbe] | Have mercy on me, O God, have mercy on me; for the hope of my soul is in you: I will keep myself safely under the shade of your wings, till these troubles are past.
57:2 | [cbgb] | 我要求告至高的 神，就是为我成全诸事的 神。 < | >
 | [niv] | I cry out to God Most High, to God, who fulfills for me.
 | [asv] | I will cry unto God Most High, Unto God that performeth all things for me.
 | [jnd] | I will call unto God, the Most High; unto 鵊od that performeth for me.
 | [kjv] | I will cry unto God most high; unto God that performeth all things for me.
 | [nwb] | I will cry to God most high; to God that performeth for me.
 | [rsv] | I cry to God Most High, to God who fulfils his purpose for me.
 | [web] | . I cry out to God Most High,To God who accomplishes my requests for me.
 | [ylt] | I call to God Most High, To God is perfecting for me.
 | [bbe] | I will send up my cry to the Most High God; to God who does all things for me.
57:3 | [cbgb] | 那要吞我的人辱骂我的时候， 神从天上必施恩救我。也必向我发出慈爱和诚实。 < | >
 | [niv] | He sends from heaven and saves me, rebuking those who hotly pursue me; God sends his love and his faithfulness.
 | [asv] | He will send from heaven, and save me, When he that would swallow me up reproacheth; Selah God will send forth his lovingkindness and his truth.
 | [jnd] | He will send from the heavens and save me; he hath covered with reproach him that would swallow me up. Selah. God hath sent forth his loving-kindness and his truth.
 | [kjv] | He shall send from heaven, and save me from the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth.
 | [nwb] | He shall send from heaven, and save me the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth.
 | [rsv] | He will send from heaven and save me, he will put to shame those who trample upon me. God will send forth his steadfast love and his faithfulness!
 | [web] | . He will send from heaven, and save me,He rebukes the one who is pursuing me.Selah.God will send out his lovingkindness and his truth.
 | [ylt] | He sendeth from the heaven, and saveth me, He reproached -- who is panting after me. Selah. God sendeth forth His kindness and His truth.
 | [bbe] | He will send from heaven, and take me from the power of him whose desire is for my destruction. God will send out his mercy and his good faith.
57:4 | [cbgb] | 我的性命在狮子中间。我躺卧在性如烈火的世人当中。他们的牙齿是枪，箭。他们的舌头是快刀。 < | >
 | [niv] | I am in the midst of lions; I lie among ravenous beasts-- men whose teeth are spears and arrows, whose tongues are sharp swords.
 | [asv] | My soul is among lions; I lie among them that are set on fire, Even the sons of men, whose teeth are spears and arrows, And their tongue a sharp sword.
 | [jnd] | My soul is in the midst of lions; I lie down them that breathe out flames, the sons of men, whose teeth are spears and arrows, and their tongue a sharp sword.
 | [kjv] | My soul is among lions: and I lie even among them that are set on fire, even the sons of men, whose teeth are spears and arrows, and their tongue a sharp sword.
 | [nwb] | My soul among lions: I lie them that are set on fire, the sons of men, whose teeth spears and arrows, and their tongue a sharp sword.
 | [rsv] | I lie in the midst of lions that greedily devour the sons of men; their teeth are spears and arrows, their tongues sharp swords.
 | [web] | . My soul is among lions.I lie among those who are set on fire,Even the sons of men, whose teeth are spears and arrows,And their tongue a sharp sword.
 | [ylt] | My soul in the midst of lions, I lie down flames -- sons of men, Their teeth a spear and arrows, And their tongue a sharp sword.
 | [bbe] | My soul is among lions; I am stretched out among those who are on fire, even the sons of men, whose teeth are spears and arrows, and whose tongue is a sharp sword.
57:5 | [cbgb] | 神阿，愿你崇高，过于诸天。愿你的荣耀，高过全地。 < | >
 | [niv] | Be exalted, O God, above the heavens; let your glory be over all the earth.
 | [asv] | Be thou exalted, O God, above the heavens; Let thy glory be above all the earth.
 | [jnd] | Be exalted above the heavens, O God; let thy glory be above all the earth!
 | [kjv] | Be thou exalted, O God, above the heavens; let thy glory be above all the earth.
 | [nwb] | Be thou exalted, O God, above the heavens; thy glory above all the earth.
 | [rsv] | Be exalted, O God, above the heavens! Let thy glory be over all the earth!
 | [web] | . Be exalted, God, above the heavens!Let your glory be above all the earth!
 | [ylt] | Be Thou exalted above the heavens, O God, Above all the earth Thine honour.
 | [bbe] | O God, be lifted up higher than the heavens; let your glory be over all the earth.
57:6 | [cbgb] | 他们为我的脚设下网罗，压制我的心。他们在我面前挖了坑，自己反掉在其中。（细拉） < | >
 | [niv] | They spread a net for my feet-- I was bowed down in distress. They dug a pit in my path-- but they have fallen into it themselves.
 | [asv] | They have prepared a net for my steps; My soul is bowed down: They have digged a pit before me; They are fallen into the midst thereof themselves. Selah
 | [jnd] | They have prepared a net for my steps; my soul was bowed down: they have digged a pit before me; they are fallen into the midst thereof. Selah.
 | [kjv] | They have prepared a net for my steps; my soul is bowed down: they have digged a pit before me, into the midst whereof they are fallen themselves. Selah.
 | [nwb] | They have prepared a net for my steps; my soul is bowed down: they have digged a pit before me, into the midst of which they have fallen . Selah.
 | [rsv] | They set a net for my steps; my soul was bowed down. They dug a pit in my way, but they have fallen into it themselves.
 | [web] | . They have prepared a net for my steps.My soul is bowed down.They dig a pit before me.They fall into the midst of it themselves.Selah.
 | [ylt] | A net they have prepared for my steps, Bowed down hath my soul, They have digged before me a pit, They have fallen into its midst. Selah.
 | [bbe] | They have made ready a net for my steps; my soul is bent down; they have made a great hole before me, and have gone down into it themselves. (Selah.)
57:7 | [cbgb] | 神阿，我心坚定，我心坚定。我要唱诗，我要歌颂。 < | >
 | [niv] | My heart is steadfast, O God, my heart is steadfast; I will sing and make music.
 | [asv] | My heart is fixed, O God, my heart is fixed: I will sing, yea, I will sing praises.
 | [jnd] | My heart is fixed, O God, my heart is fixed: I will sing, yea, I will sing psalms.
 | [kjv] | My heart is fixed, O God, my heart is fixed: I will sing and give praise.
 | [nwb] | My heart is fixed, O God, my heart is fixed: I will sing and give praise.
 | [rsv] | My heart is steadfast, O God, my heart is steadfast! I will sing and make melody!
 | [web] | . My heart is steadfast, God, my heart is steadfast.I will sing, yes, I will sing praises.
 | [ylt] | Prepared is my heart, O God, Prepared is my heart, I sing and praise.
 | [bbe] | My heart is fixed, O God, my heart is fixed; I will make songs, and give praise.
57:8 | [cbgb] | 我的灵阿，（原文作荣耀）你当醒起，琴瑟阿，你们当醒起。我自己要极早醒起。 < | >
 | [niv] | Awake, my soul! Awake, harp and lyre! I will awaken the dawn.
 | [asv] | Awake up, my glory; awake, psaltery and harp: I myself will awake right early.
 | [jnd] | Awake, my glory; awake, lute and harp: I will wake the dawn.
 | [kjv] | Awake up, my glory; awake, psaltery and harp: I myself will awake early.
 | [nwb] | Awake, my glory; awake, psaltery and harp: I will awake early.
 | [rsv] | Awake, my soul! Awake, O harp and lyre! I will awake the dawn!
 | [web] | . Wake up, my glory! Wake up, psaltery and harp!I will wake up the dawn.
 | [ylt] | Awake, mine honour, awake, psaltery and harp, I awake the morning dawn.
 | [bbe] | You are my glory; let the instruments of music be awake; I myself will be awake with the dawn.
57:9 | [cbgb] | 主阿，我要在万民中称谢你。在列邦中歌颂你。 < | >
 | [niv] | I will praise you, O Lord, among the nations; I will sing of you among the peoples.
 | [asv] | I will give thanks unto thee, O Lord, among the peoples: I will sing praises unto thee among the nations.
 | [jnd] | I will give thee thanks among the peoples, O Lord; of thee will I sing psalms among the nations:
 | [kjv] | I will praise thee, O Lord, among the people: I will sing unto thee among the nations.
 | [nwb] | I will praise thee, O Lord, among the people: I will sing to thee among the nations.
 | [rsv] | I will give thanks to thee, O Lord, among the peoples; I will sing praises to thee among the nations.
 | [web] | . I will give thanks to you, Lord, among the peoples.I will sing praises to you among the nations.
 | [ylt] | I thank Thee among the peoples, O Lord, I praise Thee among the nations.
 | [bbe] | I will give you praise, O Lord, among the peoples; I will make songs to you among the nations.
57:10 | [cbgb] | 因为你的慈爱，高及诸天。你的诚实，达到穹苍。 < | >
 | [niv] | For great is your love, reaching to the heavens; your faithfulness reaches to the skies.
 | [asv] | For thy lovingkindness is great unto the heavens, And thy truth unto the skies.
 | [jnd] | For thy loving-kindness is great unto the heavens, and thy truth unto the clouds.
 | [kjv] | For thy mercy is great unto the heavens, and thy truth unto the clouds.
 | [nwb] | For thy mercy great to the heavens, and thy truth to the clouds.
 | [rsv] | For thy steadfast love is great to the heavens, thy faithfulness to the clouds.
 | [web] | . For your great lovingkindness reaches to the heavens,And your truth to the skies.
 | [ylt] | For great unto the heavens Thy kindness, And unto the clouds Thy truth.
 | [bbe] | For your mercy is great, stretching up to the heavens, and your righteousness goes up to the clouds.
57:11 | [cbgb] | 神阿，愿你崇高，过于诸天。愿你的荣耀，高过全地。 <
 | [niv] | Be exalted, O God, above the heavens; let your glory be over all the earth.
 | [asv] | Be thou exalted, O God, above the heavens; Let thy glory be above all the earth. Psalm
 | [jnd] | Be exalted above the heavens, O God; let thy glory be above all the earth!
 | [kjv] | Be thou exalted, O God, above the heavens: let thy glory be above all the earth.
 | [nwb] | Be thou exalted, O God, above the heavens: thy glory above all the earth.
 | [rsv] | Be exalted, O God, above the heavens! Let thy glory be over all the earth!
 | [web] | . Be exalted, God, above the heavens.Let your glory be over all the earth.For the Chief Musician. To the tune of "Do Not Destroy." A poem by David.
 | [ylt] | Be thou exalted above the heavens, O God. Above all the earth Thine honour!
 | [bbe] | Be lifted up, O God, higher than the heavens, let your glory be over all the earth.


Interlinear Bible:Psalms 58

 诗篇 Psalms 58 << || >>
58:1 | [cbgb] | （大卫的金诗，交与伶长，调用休要毁坏）世人哪，你们默然不语，真合公义麽？施行审判，岂按正直麽？ >
 | [niv] | Do you rulers indeed speak justly? Do you judge uprightly among men?
 | [asv] | Do ye indeed in silence speak righteousness? Do ye judge uprightly, O ye sons of men?
 | [jnd] | {To the chief Musician. 'Destroy not.' Of David. Michtam.} Is righteousness indeed silent? Do ye speak it? Do ye judge with equity, ye sons of men?
 | [kjv] | Do ye indeed speak righteousness, O congregation? do ye judge uprightly, O ye sons of men?
 | [nwb] | To the chief Musician, Al-taschith, Michtam of David. Do ye indeed speak righteousness, O congregation? do ye judge uprightly, O ye sons of men?
 | [rsv] | To the choirmaster: according to Do Not Destroy. A Miktam of David. Do you indeed decree what is right, you gods? Do you judge the sons of men uprightly?
 | [web] | . Do you indeed speak righteousness, silent ones?Do you judge blamelessly, you sons of men?
 | [ylt] | To the Overseer. -- `Destroy not.' -- A secret treasure, by David. Is it true, O dumb one, righteously ye speak? Uprightly ye judge, O sons of men?
 | [bbe] | Is there righteousness in your mouths, O you gods? are you upright judges, O you sons of men?
58:2 | [cbgb] | 不然，你们是心中作恶。你们在地上秤出你们手所行的强暴。 < | >
 | [niv] | No, in your heart you devise injustice, and your hands mete out violence on the earth.
 | [asv] | Nay, in heart ye work wickedness; Ye weigh out the violence of your hands in the earth.
 | [jnd] | Yea, in heart ye work wickedness; ye weigh out the violence of your hands in the earth.
 | [kjv] | Yea, in heart ye work wickedness; ye weigh the violence of your hands in the earth.
 | [nwb] | Yes, in heart ye work wickedness; ye weigh the violence of your hands in the earth.
 | [rsv] | Nay, in your hearts you devise wrongs; your hands deal out violence on earth.
 | [web] | . No, in your heart you plot injustice.You measure out the violence of your hands in the earth.
 | [ylt] | Even in heart ye work iniquities, In the land the violence of your hands ye ponder.
 | [bbe] | The purposes of your hearts are evil; your hands are full of cruel doings on the earth.
58:3 | [cbgb] | 恶人一出母胎，就与 神疏远。一离母腹，便走错路，说谎话。 < | >
 | [niv] | Even from birth the wicked go astray; from the womb they are wayward and speak lies.
 | [asv] | The wicked are estranged from the womb: They go astray as soon as they are born, speaking lies.
 | [jnd] | The wicked go astray from the womb; they err as soon as they are born, speaking lies.
 | [kjv] | The wicked are estranged from the womb: they go astray as soon as they be born, speaking lies.
 | [nwb] | The wicked are estranged from their birth: they go astray as soon as they are born, speaking lies.
 | [rsv] | The wicked go astray from the womb, they err from their birth, speaking lies.
 | [web] | . The wicked go astray from the womb.They are wayward as soon as they are born, speaking lies.
 | [ylt] | The wicked have been estranged from the womb, They have erred from the belly, speaking lies.
 | [bbe] | The evil-doers are strange from the first; from the hour of their birth they go out of the true way, saying false words.
58:4 | [cbgb] | 他们的毒气，好像蛇的毒气。他们好像塞耳的聋虺， < | >
 | [niv] | Their venom is like the venom of a snake, like that of a cobra that has stopped its ears,
 | [asv] | Their poison is like the poison of a serpent: They are like the deaf adder that stoppeth her ear,
 | [jnd] | Their poison is like the poison of a serpent: like the deaf adder which stoppeth her ear;
 | [kjv] | Their poison is like the poison of a serpent: they are like the deaf adder that stoppeth her ear;
 | [nwb] | Their poison like the poison of a serpent: like the deaf adder stoppeth her ear;
 | [rsv] | They have venom like the venom of a serpent, like the deaf adder that stops its ear,
 | [web] | . Their poison is like the poison of a snake;Like a deaf cobra that stops its ear,
 | [ylt] | Their poison as poison of a serpent, As a deaf asp shutting its ear,
 | [bbe] | Their poison is like the poison of a snake; they are like the adder, whose ears are shut;
58:5 | [cbgb] | 不听行法术的声音。虽用极灵的咒语，也是不听。 < | >
 | [niv] | that will not heed the tune of the charmer, however skillful the enchanter may be.
 | [asv] | Which hearkeneth not to the voice of charmers, Charming never so wisely.
 | [jnd] | Which doth not hearken to the voice of enchanters, of one charming ever so wisely.
 | [kjv] | Which will not hearken to the voice of charmers, charming never so wisely.
 | [nwb] | Which will not hearken to the voice of charmers, charming never so wisely.
 | [rsv] | so that it does not hear the voice of charmers or of the cunning enchanter.
 | [web] | Which doesn't listen to the voice of charmers,No matter how skillful the charmer may be.
 | [ylt] | Which hearkeneth not to the voice of whisperers, A charmer of charms most skilful.
 | [bbe] | Who will not be moved by the voice of the wonder-worker, however great are his powers.
58:6 | [cbgb] | 神阿，求你敲碎他们口中的牙。耶和华阿，求你敲掉少壮狮子的大牙。 < | >
 | [niv] | Break the teeth in their mouths, O God; tear out, O LORD, the fangs of the lions!
 | [asv] | Break their teeth, O God, in their mouth: Break out the great teeth of the young lions, O Jehovah.
 | [jnd] | O God, break their teeth in their mouth; break out the great teeth of the young lions, O Jehovah.
 | [kjv] | Break their teeth, O God, in their mouth: break out the great teeth of the young lions, O LORD.
 | [nwb] | Break their teeth, O God, in their mouth: break out the great teeth of the young lions, O LORD.
 | [rsv] | O God, break the teeth in their mouths; tear out the fangs of the young lions, O LORD!
 | [web] | . Break their teeth, God, in their mouth.Break out the great teeth of the young lions, Yahweh.
 | [ylt] | O God, break their teeth in their mouth, The jaw-teeth of young lions break down, O Jehovah.
 | [bbe] | O God, let their teeth be broken in their mouths; let the great teeth of the young lions be pulled out, O Lord.
58:7 | [cbgb] | 愿他们消灭如急流的水一般。他们瞅准射箭的时候，愿箭头彷佛砍断。 < | >
 | [niv] | Let them vanish like water that flows away; when they draw the bow, let their arrows be blunted.
 | [asv] | Let them melt away as water that runneth apace: When he aimeth his arrows, let them be as though they were cut off.
 | [jnd] | Let them melt away as waters that flow off; when he aimeth his arrows, let them be as blunted:
 | [kjv] | Let them melt away as waters which run continually: when he bendeth his bow to shoot his arrows, let them be as cut in pieces.
 | [nwb] | Let them melt away as waters run continually: he bendeth his arrows, let them be as cut in pieces.
 | [rsv] | Let them vanish like water that runs away; like grass let them be trodden down and wither.
 | [web] | . Let them vanish as water that flows away.When they draw the bow, let their arrows be made blunt.
 | [ylt] | They are melted as waters, They go up and down for themselves, His arrow proceedeth as they cut themselves off.
 | [bbe] | Let them be turned to liquid like the ever-flowing waters; let them be cut off like the grass by the way.
58:8 | [cbgb] | 愿他们像蜗牛消化过去，又像妇人坠落未见天日的胎。 < | >
 | [niv] | Like a slug melting away as it moves along, like a stillborn child, may they not see the sun.
 | [asv] | Let them be as a snail which melteth and passeth away, Like the untimely birth of a woman, that hath not seen the sun.
 | [jnd] | Let them be as a snail that melteth as it passeth away; the untimely birth of a woman, let them not see the sun.
 | [kjv] | As a snail which melteth, let every one of them pass away: like the untimely birth of a woman, that they may not see the sun.
 | [nwb] | As a snail melteth, let pass away: the untimely birth of a woman, they may not see the sun.
 | [rsv] | Let them be like the snail which dissolves into slime, like the untimely birth that never sees the sun.
 | [web] | . Let them be as a snail which melts and passes away,Like the stillborn child, who has not seen the sun.
 | [ylt] | As a snail that melteth he goeth on, an untimely birth of a woman, They have not seen the sun.
 | [bbe] | Let them be like an after-birth which is turned to water and comes to an end; like the fruit of a woman who gives birth before her time, let them not see the sun.
58:9 | [cbgb] | 你们用荆棘烧火。锅还未热，他要用旋风把青的和烧着的一齐刮去。 < | >
 | [niv] | Before your pots can feel the thorns-- whether they be green or dry--the wicked will be swept away.
 | [asv] | Before your pots can feel the thorns, He will take them away with a whirlwind, the green and the burning alike.
 | [jnd] | Before your pots feel the thorns, green or burning, -- they shall be whirled away.
 | [kjv] | Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in his wrath.
 | [nwb] | Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in wrath.
 | [rsv] | Sooner than your pots can feel the heat of thorns, whether green or ablaze, may he sweep them away!
 | [web] | . Before your pots can feel the thorns,He will sweep away, the green and the burning alike.
 | [ylt] | Before your pots discern the bramble, As well the raw as the heated He whirleth away.
 | [bbe] | Before they are conscious of it, let them be cut down like thorns; let a strong wind take them away like waste growth.
58:10 | [cbgb] | 义人见仇敌遭报，就欢喜，要在恶人的血中洗脚。 < | >
 | [niv] | The righteous will be glad when they are avenged, when they bathe their feet in the blood of the wicked.
 | [asv] | The righteous shall rejoice when he seeth the vengeance: He shall wash his feet in the blood of the wicked;
 | [jnd] | The righteous shall rejoice when he seeth the vengeance; he shall wash his footsteps in the blood of the wicked:
 | [kjv] | The righteous shall rejoice when he seeth the vengeance: he shall wash his feet in the blood of the wicked.
 | [nwb] | The righteous shall rejoice when he seeth the vengeance: he shall wash his feet in the blood of the wicked.
 | [rsv] | The righteous will rejoice when he sees the vengeance; he will bathe his feet in the blood of the wicked.
 | [web] | . The righteous shall rejoice when he sees the vengeance.He shall wash his feet in the blood of the wicked;
 | [ylt] | The righteous rejoiceth that he hath seen vengeance, His steps he washeth in the blood of the wicked.
 | [bbe] | The upright man will be glad when he sees their punishment; his feet will be washed in the blood of the evil-doer.
58:11 | [cbgb] | 因此，人必说，义人诚然有善报。在地上果有施行判断的 神。 <
 | [niv] | Then men will say, "Surely the righteous still are rewarded; surely there is a God who judges the earth."
 | [asv] | So that men shall say, Verily there is a reward for the righteous: Verily there is a God that judgeth in the earth. Psalm
 | [jnd] | And men shall say, Verily there is fruit for the righteous; verily there is a God that judgeth in the earth.
 | [kjv] | So that a man shall say, Verily there is a reward for the righteous: verily he is a God that judgeth in the earth.
 | [nwb] | So that a man shall say, Verily a reward for the righteous: verily he is a God that judgeth in the earth.
 | [rsv] | Men will say, "Surely there is a reward for the righteous; surely there is a God who judges on earth."
 | [web] | So that men shall say, "Most assuredly there is a reward for the righteous.Most assuredly there is a God who judges the earth."For the Chief Musician. To the tune of "Do Not Destroy." A poem by David, when Saul sent, and they watched the house to kill him.
 | [ylt] | And man saith: `Surely fruit for the righteous: Surely there is a God judging in the earth!'
 | [bbe] | So that men will say, Truly there is a reward for righteousness; truly there is a God who is judge on the earth.


Interlinear Bible:Psalms 59

 诗篇 Psalms 59 << || >>
59:1 | [cbgb] | （扫罗打发人窥探大卫的房屋，要杀他。那时大卫用这金诗，交与伶长，调用休要毁坏）我的 神阿，求你救我脱离仇敌，把我安置在高处，得脱那些起来攻击我的人。 >
 | [niv] | Deliver me from my enemies, O God; protect me from those who rise up against me.
 | [asv] | Deliver me from mine enemies, O my God: Set me on high from them that rise up against me.
 | [jnd] | {To the chief Musician. 'Destroy not.' Of David. Michtam; when Saul sent, and they watched the house to kill him.} Deliver me from mine enemies, O my God; secure me on high from them that rise up against me.
 | [kjv] | Deliver me from mine enemies, O my God: defend me from them that rise up against me.
 | [nwb] | To the chief Musician, Al-taschith, Michtam of David; when Saul sent, and they watched the house to kill him. Deliver me from my enemies, O my God: defend me from them that rise up against me.
 | [rsv] | To the choirmaster: according to Do Not Destroy. A Miktam of David, when Saul sent men to watch his house in order to kill him. Deliver me from my enemies, O my God, protect me from those who rise up against me,
 | [web] | . Deliver me from my enemies, my God.Set me on high from those who rise up against me.
 | [ylt] | To the Overseer. -- `Destroy not,' by David. -- A secret treasure, in Saul's sending, and they watch the house to put him to death. Deliver me from mine enemies, O my God, From my withstanders set me on high.
 | [bbe] | Take me out of the hands of the cruel ones, O my God; keep me safe from those who come up against me.
59:2 | [cbgb] | 求你救我脱离作孽的人，和喜爱流人血的人。 < | >
 | [niv] | Deliver me from evildoers and save me from bloodthirsty men.
 | [asv] | Deliver me from the workers of iniquity, And save me from the bloodthirsty men.
 | [jnd] | Deliver me from the workers of iniquity, and save me from men of blood.
 | [kjv] | Deliver me from the workers of iniquity, and save me from bloody men.
 | [nwb] | Deliver me from the workers of iniquity, and save me from bloody men.
 | [rsv] | deliver me from those who work evil, and save me from bloodthirsty men.
 | [web] | . Deliver me from the workers of iniquity.Save me from the bloodthirsty men.
 | [ylt] | Deliver me from workers of iniquity, And from men of blood save me.
 | [bbe] | Take me out of the power of the workers of evil, and keep me safe from the men of blood.
59:3 | [cbgb] | 因为他们埋伏，要害我的命，有能力的人聚集来攻击我。耶和华阿，这不是为我的过犯，也不是为我的罪愆。 < | >
 | [niv] | See how they lie in wait for me! Fierce men conspire against me for no offense or sin of mine, O LORD.
 | [asv] | For, lo, they lie in wait for my soul; The mighty gather themselves together against me: Not for my transgression, nor for my sin, O Jehovah.
 | [jnd] | For behold, they lie in wait for my soul; strong ones are gathered against me: not for my transgression, nor for my sin, O Jehovah.
 | [kjv] | For, lo, they lie in wait for my soul: the mighty are gathered against me; not for my transgression, nor for my sin, O LORD.
 | [nwb] | For lo, they lie in wait for my soul: the mighty are gathered against me; not my transgression, nor my sin, O LORD.
 | [rsv] | For, lo, they lie in wait for my life; fierce men band themselves against me. For no transgression or sin of mine, O LORD,
 | [web] | . For, behold, they lie in wait for my soul.The mighty gather themselves together against me,Not for my disobedience, nor for my sin, Yahweh.
 | [ylt] | For, lo, they laid wait for my soul, Assembled against me are strong ones, Not my transgression nor my sin, O Jehovah.
 | [bbe] | For see, they are watching in secret for my soul; the strong have come together against me? but not because of my sin, or my evil-doing, O Lord.
59:4 | [cbgb] | 我虽然无过，他们豫备整齐，跑来攻击我。求你兴起鉴察帮助我。 < | >
 | [niv] | I have done no wrong, yet they are ready to attack me. Arise to help me; look on my plight!
 | [asv] | They run and prepare themselves without my fault: Awake thou to help me, and behold.
 | [jnd] | They run and prepare themselves without fault: awake to meet me, and behold.
 | [kjv] | They run and prepare themselves without my fault: awake to help me, and behold.
 | [nwb] | They run and prepare themselves without fault: awake to help me, and behold.
 | [rsv] | for no fault of mine, they run and make ready. Rouse thyself, come to my help, and see!
 | [web] | . I have done no wrong, yet they are ready to attack me.Rise up, behold, and help me!
 | [ylt] | Without punishment they run and prepare themselves, Stir up to meet me, and see.
 | [bbe] | For no sin of mine they go quickly and get themselves ready; be awake and come to my help, and see.
59:5 | [cbgb] | 万军之 神耶和华以色列的 神阿，求你兴起，惩治万邦。不要怜悯行诡诈的恶人。（细拉） < | >
 | [niv] | O LORD God Almighty, the God of Israel, rouse yourself to punish all the nations; show no mercy to wicked traitors.
 | [asv] | Even thou, O Jehovah God of hosts, the God of Israel, Arise to visit all the nations: Be not merciful to any wicked transgressors. Selah
 | [jnd] | Yea, do thou, Jehovah, the God of hosts, the God of Israel, arise to visit all the nations: be not gracious to any plotters of iniquity. Selah.
 | [kjv] | Thou therefore, O LORD God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah.
 | [nwb] | Thou therefore, O LORD God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah.
 | [rsv] | Thou, LORD God of hosts, art God of Israel. Awake to punish all the nations; spare none of those who treacherously plot evil.
 | [web] | . You, Yahweh God of hosts, the God of Israel,Rouse yourself to punish the nations.Show no mercy to the wicked traitors.Selah.
 | [ylt] | And Thou, Jehovah, God of Hosts, God of Israel, Awake to inspect all the nations. Favour not any treacherous dealers of iniquity. Selah.
 | [bbe] | You, O Lord God of armies, are the God of Israel; come now and give punishment to the nations; have no mercy on any workers of deceit. (Selah.)
59:6 | [cbgb] | 他们晚上转回，叫号如狗，围城绕行。 < | >
 | [niv] | They return at evening, snarling like dogs, and prowl about the city.
 | [asv] | They return at evening, they howl like a dog, And go round about the city.
 | [jnd] | They return in the evening; they howl like a dog, and go round about the city:
 | [kjv] | They return at evening: they make a noise like a dog, and go round about the city.
 | [nwb] | They return at evening: they make a noise like a dog, and go about the city.
 | [rsv] | Each evening they come back, howling like dogs and prowling about the city.
 | [web] | . They return at evening, howling like dogs,And prowl around the city.
 | [ylt] | They turn back at evening, They make a noise like a dog, And go round about the city.
 | [bbe] | They come back in the evening; they make a noise like a dog, and go round the town.
59:7 | [cbgb] | 他们口中喷吐恶言，嘴里有刀，他们说有谁听见。 < | >
 | [niv] | See what they spew from their mouths-- they spew out swords from their lips, and they say, "Who can hear us?"
 | [asv] | Behold, they belch out with their mouth; Swords are in their lips: For who, say they, doth hear?
 | [jnd] | Behold, they belch out with their mouth; swords are in their lips: for who doth hear?
 | [kjv] | Behold, they belch out with their mouth: swords are in their lips: for who, say they, doth hear?
 | [nwb] | Behold, they belch out with their mouth: swords in their lips: for who, , doth hear?
 | [rsv] | There they are, bellowing with their mouths, and snarling with their lips--for "Who," they think, "will hear us?"
 | [web] | . Behold, they spew with their mouth.Swords are in their lips,"For," they say, "who hears us?"
 | [ylt] | Lo, they belch out with their mouths, Swords in their lips, for `Who heareth?'
 | [bbe] | See, hate is dropping from their lips; curses are on their tongues: they say, Who gives attention to it?
59:8 | [cbgb] | 但你耶和华必笑话他们。你要嗤笑万邦。 < | >
 | [niv] | But you, O LORD, laugh at them; you scoff at all those nations.
 | [asv] | But thou, O Jehovah, wilt laugh at them; Thou wilt have all the nations in derision.
 | [jnd] | But thou, Jehovah, wilt laugh at them; thou wilt have all the nations in derision.
 | [kjv] | But thou, O LORD, shalt laugh at them; thou shalt have all the heathen in derision.
 | [nwb] | But thou, O LORD, shalt laugh at them; thou shalt have all the heathen in derision.
 | [rsv] | But thou, O LORD, dost laugh at them; thou dost hold all the nations in derision.
 | [web] | . But you, Yahweh, laugh at them.You scoff at all the nations.
 | [ylt] | And Thou, O Jehovah dost laugh at them, Thou dost mock at all the nations.
 | [bbe] | But you are laughing at them, O Lord; you will make sport of all the nations.
59:9 | [cbgb] | 我的力量阿，我必仰望你。因为 神是我的高台。 < | >
 | [niv] | O my Strength, I watch for you; you, O God, are my fortress,
 | [asv] | Because of his strength I will give heed unto thee; For God is my high tower.
 | [jnd] | Their strength! ... I will take heed to thee; for God is my high fortress.
 | [kjv] | Because of his strength will I wait upon thee: for God is my defence.
 | [nwb] | his strength will I wait upon thee: for God my defense.
 | [rsv] | O my Strength, I will sing praises to thee; for thou, O God, art my fortress.
 | [web] | . Oh, my Strength, I watch for you,For God is my high tower.
 | [ylt] | O my Strength, unto Thee I take heed, For God my tower -- the God of my kindness.
 | [bbe] | O my strength, I will put my hope in you; because God is my strong tower.
59:10 | [cbgb] | 我的 神要以慈爱迎接我。 神要叫我看见我仇敌遭报。 < | >
 | [niv] | my loving God. God will go before me and will let me gloat over those who slander me.
 | [asv] | My God with his lovingkindness will meet me: God will let me see my desire upon mine enemies.
 | [jnd] | God, whose loving-kindness will come to meet me, -- God shall let me see upon mine enemies.
 | [kjv] | The God of my mercy shall prevent me: God shall let me see my desire upon mine enemies.
 | [nwb] | The God of my mercy will succor me: God will let me see upon my enemies.
 | [rsv] | My God in his steadfast love will meet me; my God will let me look in triumph on my enemies.
 | [web] | . My God will go before me with his lovingkindness.God will let me look at my enemies in triumph.
 | [ylt] | God doth go before me, He causeth me to look on mine enemies.
 | [bbe] | The God of my mercy will go before me: God will let me see my desire effected on my haters.
59:11 | [cbgb] | 不要杀他们，恐怕我的民忘记。主阿，你是我们的盾牌。求你用你的能力使他们四散，且降为卑。 < | >
 | [niv] | But do not kill them, O Lord our shield, or my people will forget. In your might make them wander about, and bring them down.
 | [asv] | Slay them not, lest my people forget: Scatter them by thy power, and bring them down, O Lord our shield.
 | [jnd] | Slay them not, lest my people forget; by thy power make them wander, and bring them down, O Lord, our shield.
 | [kjv] | Slay them not, lest my people forget: scatter them by thy power; and bring them down, O Lord our shield.
 | [nwb] | Slay them not, lest my people forget: scatter them by thy power; and bring them down, O Lord our shield.
 | [rsv] | Slay them not, lest my people forget; make them totter by thy power, and bring them down, O Lord, our shield!
 | [web] | . Don't kill them, or my people may forget.Scatter them by your power, and bring them down, Lord our shield.
 | [ylt] | Slay them not, lest my people forget, Shake them by Thy strength, And bring them down, O Lord our shield.
 | [bbe] | Put them not to death, for so my people will keep the memory of them: let them be sent in all directions by your power; make them low, O Lord our saviour.
59:12 | [cbgb] | 因他们口中的罪，和嘴里的言语，并咒骂虚谎的话，愿他们在骄傲之中被缠住了。 < | >
 | [niv] | For the sins of their mouths, for the words of their lips, let them be caught in their pride. For the curses and lies they utter,
 | [asv] | For the sin of their mouth, and the words of their lips, Let them even be taken in their pride, And for cursing and lying which they speak.
 | [jnd] | the sin of their mouth, the word of their lips, let them even be taken in their pride; and because of cursing and lying which they speak.
 | [kjv] | For the sin of their mouth and the words of their lips let them even be taken in their pride: and for cursing and lying which they speak.
 | [nwb] | the sin of their mouth the words of their lips let them even be taken in their pride: and for cursing and lying they speak.
 | [rsv] | For the sin of their mouths, the words of their lips, let them be trapped in their pride. For the cursing and lies which they utter,
 | [web] | . For the sin of their mouth, and the words of their lips,Let them be caught in their pride,For the curses and lies which they utter.
 | [ylt] | The sin of their mouth a word of their lips, And they are captured in their pride, And from the curse and lying they recount.
 | [bbe] | Because of the sin of their mouths and the word of their lips, let them even be taken in their pride; and for their curses and their deceit,
59:13 | [cbgb] | 求你发怒，使他们消灭，以至归于无有，叫他们知道 神在雅各中间掌权，直到地极。（细拉） < | >
 | [niv] | consume them in wrath, consume them till they are no more. Then it will be known to the ends of the earth that God rules over Jacob.
 | [asv] | Consume them in wrath, consume them, so that they shall be no more: And let them know that God ruleth in Jacob, Unto the ends of the earth. Selah
 | [jnd] | Make an end in wrath, make an end, that they may be no more; that they may know that God ruleth in Jacob, unto the ends of the earth. Selah.
 | [kjv] | Consume them in wrath, consume them, that they may not be: and let them know that God ruleth in Jacob unto the ends of the earth. Selah.
 | [nwb] | Consume in wrath, consume , that they not and let them know that God ruleth in Jacob to the ends of the earth. Selah.
 | [rsv] | consume them in wrath, consume them till they are no more, that men may know that God rules over Jacob to the ends of the earth.
 | [web] | . Consume them in wrath.Consume them, and they will be no more.Let them know that God rules in Jacob,To the ends of the earth.Selah.
 | [ylt] | Consume in fury, consume and they are not, And they know that God is ruling in Jacob, To the ends of the earth. Selah.
 | [bbe] | Put an end to them in your wrath, put an end to them, so that they may not be seen again; let them see that God is ruling in Jacob and to the ends of the earth. (Selah.)
59:14 | [cbgb] | 到了晚上，任凭他们转回。任凭他们叫号如狗，围城绕行。 < | >
 | [niv] | They return at evening, snarling like dogs, and prowl about the city.
 | [asv] | And at evening let them return, let them howl like a dog, And go round about the city.
 | [jnd] | And in the evening they shall return, they shall howl like a dog, and go round about the city.
 | [kjv] | And at evening let them return; and let them make a noise like a dog, and go round about the city.
 | [nwb] | And at evening let them return; let them make a noise like a dog, and go about the city.
 | [rsv] | Each evening they come back, howling like dogs and prowling about the city.
 | [web] | . At evening let them return.Let them howl like a dog, and go around the city.
 | [ylt] | And they turn back at evening, They make a noise like a dog, And they go round about the city.
 | [bbe] | And in the evening let them come back, and make a noise like a dog, and go round the town.
59:15 | [cbgb] | 他们必走来走去，寻找食物。若不得饱，就终夜在外。 < | >
 | [niv] | They wander about for food and howl if not satisfied.
 | [asv] | They shall wander up and down for food, And tarry all night if they be not satisfied.
 | [jnd] | They shall wander about for meat, and stay all night if they be not satisfied.
 | [kjv] | Let them wander up and down for meat, and grudge if they be not satisfied.
 | [nwb] | Let them wander up and down for food, and grudge if they are not satisfied.
 | [rsv] | They roam about for food, and growl if they do not get their fill.
 | [web] | . They shall wander up and down for food,And wait all night if they aren't satisfied.
 | [ylt] | They -- they wander for food, If they are not satisfied -- then they murmur.
 | [bbe] | Let them go wandering up and down in search of food, and be there all night if they have not enough.
59:16 | [cbgb] | 但我要歌颂你的力量，早晨要高唱你的慈爱。因为你作过我的高台。在我急难的日子，作过我的避难所。 < | >
 | [niv] | But I will sing of your strength, in the morning I will sing of your love; for you are my fortress, my refuge in times of trouble.
 | [asv] | But I will sing of thy strength; Yea, I will sing aloud of thy lovingkindness in the morning: For thou hast been my high tower, And a refuge in the day of my distress.
 | [jnd] | But as for me, I will sing of thy strength; yea, I will sing aloud of thy loving-kindness in the morning; for thou hast been to me a high fortress, and a refuge in the day of my trouble.
 | [kjv] | But I will sing of thy power; yea, I will sing aloud of thy mercy in the morning: for thou hast been my defence and refuge in the day of my trouble.
 | [nwb] | But I will sing of thy power; yes, I will sing aloud of thy mercy in the morning: for thou hast been my defense and refuge in the day of my trouble.
 | [rsv] | But I will sing of thy might; I will sing aloud of thy steadfast love in the morning. For thou hast been to me a fortress and a refuge in the day of my distress.
 | [web] | . But I will sing of your strength.Yes, I will sing aloud of your lovingkindness in the morning.For you have been my high tower,A refuge in the day of my distress.
 | [ylt] | And I -- I sing Thy strength, And I sing at morn Thy kindness, For thou hast been a tower to me, And a refuge for me in a day of adversity.
 | [bbe] | But I will make songs of your power; yes, I will give cries of joy for your mercy in the morning; because you have been my strength and my high tower in the day of my trouble.
59:17 | [cbgb] | 我的力量阿，我要歌颂你。因为 神是我的高台，是赐恩与我的 神。 <
 | [niv] | O my Strength, I sing praise to you; you, O God, are my fortress, my loving God.
 | [asv] | Unto thee, O my strength, will I sing praises: For God is my high tower, the God of my mercy. Psalm
 | [jnd] | Unto thee, my strength, will I sing psalms; for God is my high fortress, the God of my mercy.
 | [kjv] | Unto thee, O my strength, will I sing: for God is my defence, and the God of my mercy.
 | [nwb] | To thee, O my strength, will I sing: for God my defense, the God of my mercy.
 | [rsv] | O my Strength, I will sing praises to thee, for thou, O God, art my fortress, the God who shows me steadfast love.
 | [web] | . To you, my strength, I will sing praises.For God is my high tower, the God of my mercy.For the Chief Musician. To the tune of "The Lily of the Covenant." A teaching poem by David, when he fought with Aram-naharaim and with Aram-zobah, and Joab returned, and killed twelve thousand of Edom in the Valley of Salt.
 | [ylt] | O my Strength, unto Thee I sing praise, For God my tower, the God of my kindness!
 | [bbe] | To you, O my strength, will I make my song: because God is my high tower, even the God of my mercy.


Interlinear Bible:Psalms 60

 诗篇 Psalms 60 << || >>
60:1 | [cbgb] | （大卫与两河间的亚兰并琐巴的亚兰争战的时候，约押转回，在盐谷攻击以东，杀了一万二千人。那时大卫作这金诗，叫人学习，交与伶长，调用为证的百合花） 神阿，你丢弃了我们，使我们破坏；你向我们发怒，求你使我们复兴。 >
 | [niv] | You have rejected us, O God, and burst forth upon us; you have been angry--now restore us!
 | [asv] | O God thou hast cast us off, thou hast broken us down; Thou hast been angry; oh restore us again.
 | [jnd] | {To the chief Musician. On Shushan. Testimony. Michtam of David; to teach: when he strove with the Syrians of Mesopotamia, and the Syrians of Zobah, and Joab returned, and smote the Edomites in the valley of salt, twelve thousand.} O God, thou hast cast us off, thou hast scattered us, thou hast been displeased: restore us again.
 | [kjv] | O God, thou hast cast us off, thou hast scattered us, thou hast been displeased; O turn thyself to us again.
 | [nwb] | To the chief Musician upon Shushan-eduth, Michtam of David, to teach; when he strove with Aram-naharaim and with Aram-zobah, when Joab returned, and smote of Edom in the valley of salt twelve thousand. O God, thou hast cast us off, thou hast scattered us, thou hast been displeased; O turn thyself to us again.
 | [rsv] | To the choirmaster: according to Shushan Eduth. A Miktam of David; for instruction; when he strove with Aram-naharaim and with Aram-zobah, and when Joab on his return killed twelve thousand of Edom in the Valley of Salt. O God, thou hast rejected us, broken our defenses; thou hast been angry; oh, restore us.
 | [web] | . God, you have rejected us.You have broken us down.You have been angry.Restore us to you, again.
 | [ylt] | To the Overseer. -- `Concerning the Lily of Testimony,' a secret treasure of David, to teach, in his striving with Aram-Naharaim, and with Aram-Zobah, and Joab turneth back and smiteth Edom in the valley of Salt -- twelve thousand. O God, Thou hadst cast us off, Thou hadst broken us -- hadst been angry! -- Thou dost turn back to us.
 | [bbe] | God, you have put us away from you, you have sent us in all directions, you have been angry; O be turned to us again.
60:2 | [cbgb] | 你使地震动，而且崩裂。求你将裂口医好。因为地摇动。 < | >
 | [niv] | You have shaken the land and torn it open; mend its fractures, for it is quaking.
 | [asv] | Thou hast made the land to tremble; thou hast rent it: Heal the breaches thereof; for it shaketh.
 | [jnd] | Thou hast made the earth to tremble, thou hast rent it: heal the breaches thereof; for it shaketh.
 | [kjv] | Thou hast made the earth to tremble; thou hast broken it: heal the breaches thereof; for it shaketh.
 | [nwb] | Thou hast made the earth to tremble; thou hast broken it: heal its breaches; for it shaketh.
 | [rsv] | Thou hast made the land to quake, thou hast rent it open; repair its breaches, for it totters.
 | [web] | . You have made the land tremble.You have torn it.Mend its fractures,For it quakes.
 | [ylt] | Thou hast caused the land to tremble, Thou hast broken it, Heal its breaches, for it hath moved.
 | [bbe] | By the power of your hand the earth is shaking and broken; make it strong again, for it is moved.
60:3 | [cbgb] | 你叫你的民遇见艰难。你叫我们喝那使人东倒西歪的酒。 < | >
 | [niv] | You have shown your people desperate times; you have given us wine that makes us stagger.
 | [asv] | Thou hast showed thy people hard things: Thou hast made us to drink the wine of staggering.
 | [jnd] | Thou hast shewn thy people hard things; thou hast made us to drink the wine of bewilderment.
 | [kjv] | Thou hast shewed thy people hard things: thou hast made us to drink the wine of astonishment.
 | [nwb] | Thou hast shown thy people hard things: thou hast made us to drink the wine of astonishment.
 | [rsv] | Thou hast made thy people suffer hard things; thou hast given us wine to drink that made us reel.
 | [web] | . You have shown your people hard things.You have made us drink the wine that makes us stagger.
 | [ylt] | Thou hast shewn Thy people a hard thing, Thou hast caused us to drink wine of trembling.
 | [bbe] | You have made the people see hard times; you have given us the wine of shaking for our drink.
60:4 | [cbgb] | 你把旌旗赐给敬畏你的人，可以为真理扬起来。（细拉） < | >
 | [niv] | But for those who fear you, you have raised a banner to be unfurled against the bow.
 | [asv] | Thou hast given a banner to them that fear thee, That it may be displayed because of the truth. Selah
 | [jnd] | Thou hast given a banner to them that fear thee, that it may be displayed because of the truth, (Selah,)
 | [kjv] | Thou hast given a banner to them that fear thee, that it may be displayed because of the truth. Selah.
 | [nwb] | Thou hast given a banner to them that fear thee, that it may be displayed because of the truth. Selah.
 | [rsv] | Thou hast set up a banner for those who fear thee, to rally to it from the bow.
 | [web] | . You have given a banner to those who fear you,That it may be displayed because of the truth.Selah.
 | [ylt] | Thou hast given to those fearing thee an ensign. To be lifted up as an ensign Because of truth. Selah.
 | [bbe] | Give a safe place to those who have fear of you, where they may go in flight from before the bow. (Selah.)
60:5 | [cbgb] | 求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。 < | >
 | [niv] | Save us and help us with your right hand, that those you love may be delivered.
 | [asv] | That thy beloved may be delivered, Save with thy right hand, and answer us.
 | [jnd] | That thy beloved ones may be delivered. Save with thy right hand, and answer me.
 | [kjv] | That thy beloved may be delivered; save with thy right hand, and hear me.
 | [nwb] | That thy beloved may be delivered; save thy right hand, and hear me.
 | [rsv] | That thy beloved may be delivered, give victory by thy right hand and answer us!
 | [web] | . So that your beloved may be delivered,Save with your right hand, and answer us.
 | [ylt] | That Thy beloved ones may be drawn out, Save Thy right hand, and answer us.
 | [bbe] | So that your loved ones may be made safe, let your right hand be my salvation, and give me an answer.
60:6 | [cbgb] | 神已经指着他的圣洁说，（说或作应许我）我要欢乐。我要分开示剑，丈量疏割谷。 < | >
 | [niv] | God has spoken from his sanctuary: "In triumph I will parcel out Shechem and measure off the Valley of Succoth.
 | [asv] | God hath spoken in his holiness: I will exult; I will divide Shechem, and mete out the valley of Succoth.
 | [jnd] | God hath spoken in his holiness: I will exult, I will divide Shechem, and mete out the valley of Succoth.
 | [kjv] | God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.
 | [nwb] | God hath spoken in his holiness; I will rejoice, I will divide Shechem, and measure out the valley of Succoth.
 | [rsv] | God has spoken in his sanctuary: "With exultation I will divide up Shechem and portion out the Vale of Succoth.
 | [web] | . God has spoken from his sanctuary:"I will triumph.I will divide Shechem,And measure out the valley of Succoth.
 | [ylt] | God hath spoken in His holiness: I exult -- I apportion Shechem, And the valley of Succoth I measure,
 | [bbe] | God has said in his holy place, I will be glad: I will make a division of Shechem, and the valley of Succoth will be measured out.
60:7 | [cbgb] | 基列是我的。玛拿西也是我的。以法莲是护卫我头的。犹大是我的杖。 < | >
 | [niv] | Gilead is mine, and Manasseh is mine; Ephraim is my helmet, Judah my scepter.
 | [asv] | Gilead is mine, and Manasseh is mine; Ephraim also is the defence of my head; Judah is my sceptre.
 | [jnd] | Gilead is mine, and Manasseh is mine, and Ephraim is the strength of my head; Judah is my law-giver;
 | [kjv] | Gilead is mine, and Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;
 | [nwb] | Gilead mine, and Manasseh mine; Ephraim also the strength of my head; Judah my lawgiver;
 | [rsv] | Gilead is mine; Manas'seh is mine; E'phraim is my helmet; Judah is my scepter.
 | [web] | . Gilead is mine, and Manasseh is mine.Ephraim also is the defense of my head.Judah is my scepter.
 | [ylt] | Mine Gilead, and mine Manasseh, And Ephraim the strength of my head, Judah my lawgiver,
 | [bbe] | Gilead is mine, and Manasseh is mine; and Ephraim is the strength of my head; Judah is my law-giver;
60:8 | [cbgb] | 摩押是我的沭浴盆。我要向以东抛鞋。非利士阿，你还能因我欢呼麽？ < | >
 | [niv] | Moab is my washbasin, upon Edom I toss my sandal; over Philistia I shout in triumph."
 | [asv] | Moab is my washpot; Upon Edom will I cast my shoe: Philistia, shout thou because of me.
 | [jnd] | Moab is my wash-pot; upon Edom will I cast my sandal; Philistia, shout aloud because of me.
 | [kjv] | Moab is my washpot; over Edom will I cast out my shoe: Philistia, triumph thou because of me.
 | [nwb] | Moab my washpot; over Edom will I cast out my shoe: Philistia, triumph thou because of me.
 | [rsv] | Moab is my washbasin; upon Edom I cast my shoe; over Philistia I shout in triumph."
 | [web] | . Moab is my wash basin.I will throw my shoe on Edom.I shout in triumph over Philistia."
 | [ylt] | Moab my pot for washing, over Edom I cast my shoe, Shout, concerning me, O Philistia.
 | [bbe] | Moab is my washpot; over Edom will I put out my shoe; over Philistia will a glad cry be sounded.
60:9 | [cbgb] | 谁能领我进坚固城。谁能引我到以东地。 < | >
 | [niv] | Who will bring me to the fortified city? Who will lead me to Edom?
 | [asv] | Who will bring me into the strong city? Who hath led me unto Edom?
 | [jnd] | Who will bring me into the strong city? who will lead me unto Edom?
 | [kjv] | Who will bring me into the strong city? who will lead me into Edom?
 | [nwb] | Who will bring me the strong city? who will lead me into Edom?
 | [rsv] | Who will bring me to the fortified city? Who will lead me to Edom?
 | [web] | . Who will bring me into the strong city?Who has led me to Edom?
 | [ylt] | Who doth bring me a city of bulwarks? Who hath led me unto Edom?
 | [bbe] | Who will take me into the strong town? who will be my guide into Edom?
60:10 | [cbgb] | 神阿，你不是丢弃了我们麽？ 神阿，你不和我们的军兵同去麽？ < | >
 | [niv] | Is it not you, O God, you who have rejected us and no longer go out with our armies?
 | [asv] | Hast not thou, O God, cast us off? And thou goest not forth, O God, with our hosts.
 | [jnd] | not thou, O God, who didst cast us off? and didst not go forth, O God, with our armies?
 | [kjv] | Wilt not thou, O God, which hadst cast us off? and thou, O God, which didst not go out with our armies?
 | [nwb] | thou not, O God, hadst cast us off? and , O God, didst not go out with our armies?
 | [rsv] | Hast thou not rejected us, O God? Thou dost not go forth, O God, with our armies.
 | [web] | . Haven't you, God, rejected us?You don't go out, with our armies, God.
 | [ylt] | Is it not Thou, O God? hast Thou cast us off? And dost Thou not go forth, O God, with our hosts!
 | [bbe] | Have not you put us away, O God? and you have not gone out with our armies.
60:11 | [cbgb] | 求你帮助我们攻击敌人，因为人的帮助是枉然的。 < | >
 | [niv] | Give us aid against the enemy, for the help of man is worthless.
 | [asv] | Give us help against the adversary; For vain is the help of man.
 | [jnd] | Give us help from trouble; for vain is man's deliverance.
 | [kjv] | Give us help from trouble: for vain is the help of man.
 | [nwb] | Give us help from trouble: for vain the help of man.
 | [rsv] | O grant us help against the foe, for vain is the help of man!
 | [web] | . Give us help against the adversary,For the help of man is vain.
 | [ylt] | Give to us help from adversity, And vain the deliverance of man.
 | [bbe] | Give us help in our trouble; for there is no help in man.
60:12 | [cbgb] | 我们倚靠 神，才得施展大能，因为践踏我们敌人的就是他。 <
 | [niv] | With God we will gain the victory, and he will trample down our enemies.
 | [asv] | Through God we shall do valiantly; For he it is that will tread down our adversaries. Psalm
 | [jnd] | Through God we shall do valiantly; and he it is that will tread down our adversaries.
 | [kjv] | Through God we shall do valiantly: for he it is that shall tread down our enemies.
 | [nwb] | Through God we shall do valiantly: for he will tread down our enemies.
 | [rsv] | With God we shall do valiantly; it is he who will tread down our foes.
 | [web] | . Through God we shall do valiantly,For it is he who will tread down our adversaries.For the Chief Musician. For a stringed instrument. By David.
 | [ylt] | In God we do mightily, And He treadeth down our adversaries!
 | [bbe] | Through God we will do great things, for through him our haters will be crushed under our feet..


Interlinear Bible:Psalms 61

 诗篇 Psalms 61 << || >>
61:1 | [cbgb] | （大卫的诗，交与伶长，用丝弦的乐器） 神阿，求你听我的呼求，侧耳听我的祷告。 >
 | [niv] | Hear my cry, O God; listen to my prayer.
 | [asv] | Hear my cry, O God; Attend unto my prayer.
 | [jnd] | {To the chief Musician. On a stringed instrument. of David.} Hear, O God, my cry; attend unto my prayer.
 | [kjv] | Hear my cry, O God; attend unto my prayer.
 | [nwb] | To the chief Musician upon Neginah, of David. Hear my cry, O God; attend to my prayer.
 | [rsv] | To the choirmaster: with stringed instruments. A Psalm of David. Hear my cry, O God, listen to my prayer;
 | [web] | . Hear my cry, God.Listen to my prayer.
 | [ylt] | To the Overseer, on stringed instruments. -- By David. Hear, O God, my loud cry, attend to my prayer.
 | [bbe] | Let my cry come to you, O God; let your ears be open to my prayer.
61:2 | [cbgb] | 我心里发昏的时候，我要从地极求告你。求你领我到那比我更高的磐石。 < | >
 | [niv] | From the ends of the earth I call to you, I call as my heart grows faint; lead me to the rock that is higher than I.
 | [asv] | From the end of the earth will I call unto thee, when my heart *is overwhelmed: Lead me to *the rock that is higher than I.
 | [jnd] | From the end of the earth will I call unto thee, when my heart is overwhelmed: thou wilt lead me on to a rock which is too high for me.
 | [kjv] | From the end of the earth will I cry unto thee, when my heart is overwhelmed: lead me to the rock that is higher than I.
 | [nwb] | From the end of the earth will I cry to thee, when my heart is overwhelmed: lead me to the rock is higher than I.
 | [rsv] | from the end of the earth I call to thee, when my heart is faint. Lead thou me to the rock that is higher than I;
 | [web] | . From the end of the earth, I will call to you, when my heart is overwhelmed.Lead me to the rock that is higher than I.
 | [ylt] | From the end of the land unto Thee I call, In the feebleness of my heart, Into a rock higher than I Thou dost lead me.
 | [bbe] | From the end of the earth will I send up my cry to you, when my heart is overcome: take me to the rock which is over-high for me.
61:3 | [cbgb] | 因为你作过我的避难所，作过我的坚固台，脱离仇敌。 < | >
 | [niv] | For you have been my refuge, a strong tower against the foe.
 | [asv] | For thou hast been a refuge for me, A strong tower from the enemy.
 | [jnd] | For thou hast been a refuge for me, a strong tower from before the enemy.
 | [kjv] | For thou hast been a shelter for me, and a strong tower from the enemy.
 | [nwb] | For thou hast been a shelter for me, a strong tower from the enemy.
 | [rsv] | for thou art my refuge, a strong tower against the enemy.
 | [web] | . For you have been a refuge for me,A strong tower from the enemy.
 | [ylt] | For Thou hast been a refuge for me, A tower of strength because of the enemy.
 | [bbe] | For you have been my secret place, and my high tower from those who made war on me.
61:4 | [cbgb] | 我要永远住在你的帐幕里。我要投靠在你翅膀下的隐密处。（细拉） < | >
 | [niv] | I long to dwell in your tent forever and take refuge in the shelter of your wings.
 | [asv] | I will dwell in thy tabernacle for ever: I will take refuge in the covert of thy wings. Selah
 | [jnd] | I will sojourn in thy tent for ever; I will take refuge in the covert of thy wings. Selah.
 | [kjv] | I will abide in thy tabernacle for ever: I will trust in the covert of thy wings. Selah.
 | [nwb] | I will abide in thy tabernacle for ever: I will trust in the covert of thy wings. Selah.
 | [rsv] | Let me dwell in thy tent for ever! Oh to be safe under the shelter of thy wings!
 | [web] | . I will dwell in your tent forever.I will take refuge in the shelter of your wings.Selah.
 | [ylt] | I sojourn in Thy tent to the ages, I trust in the secret place of Thy wings. Selah.
 | [bbe] | I will make your tent my resting-place for ever: I will keep myself under the cover of your wings. (Selah.)
61:5 | [cbgb] | 神阿，你原是听了我所许的愿。你将产业赐给敬畏你名的人。 < | >
 | [niv] | For you have heard my vows, O God; you have given me the heritage of those who fear your name.
 | [asv] | For thou, O God, hast heard my vows: Thou hast given me the heritage of those that fear thy name.
 | [jnd] | For thou, O God, hast heard my vows; thou hast given the inheritance of those that fear thy name.
 | [kjv] | For thou, O God, hast heard my vows: thou hast given me the heritage of those that fear thy name.
 | [nwb] | For thou, O God, hast heard my vows: thou hast given the heritage of those that fear thy name.
 | [rsv] | For thou, O God, hast heard my vows, thou hast given me the heritage of those who fear thy name.
 | [web] | . For you, God, have heard my vows.You have given me the heritage of those who fear your name.
 | [ylt] | For Thou, O God, hast hearkened to my vows, Thou hast appointed the inheritance Of those fearing Thy name.
 | [bbe] | For you, O God, have made answer to my prayers; you have given me the heritage of those who give honour to your name.
61:6 | [cbgb] | 你要加添王的寿数。他的年岁必存到世世。 < | >
 | [niv] | Increase the days of the king's life, his years for many generations.
 | [asv] | Thou wilt prolong the king's life; His years shall be as many generations.
 | [jnd] | Thou wilt add days to the days of the king: his years shall be as many generations.
 | [kjv] | Thou wilt prolong the king's life: and his years as many generations.
 | [nwb] | Thou wilt prolong the king's life: his years as many generations.
 | [rsv] | Prolong the life of the king; may his years endure to all generations!
 | [web] | . You will prolong the king's life;His years shall be for generations.
 | [ylt] | Days to the days of the king Thou addest, His years as generation and generation.
 | [bbe] | You will give the king long life; and make his years go on through the generations.
61:7 | [cbgb] | 他必永远坐在 神面前。愿你豫备慈爱和诚实保佑他。 < | >
 | [niv] | May he be enthroned in God's presence forever; appoint your love and faithfulness to protect him.
 | [asv] | He shall abide before God for ever: Oh prepare lovingkindness and truth, that they may preserve him.
 | [jnd] | He shall abide before God for ever: bestow loving-kindness and truth, that they may preserve him.
 | [kjv] | He shall abide before God for ever: O prepare mercy and truth, which may preserve him.
 | [nwb] | He shall abide before God for ever: O prepare mercy and truth, may preserve him.
 | [rsv] | May he be enthroned for ever before God; bid steadfast love and faithfulness watch over him!
 | [web] | . He shall be enthroned in God's presence forever.Appoint your lovingkindness and truth, that they may preserve him.
 | [ylt] | He dwelleth to the age before God, Kindness and truth appoint -- they keep him.
 | [bbe] | May the seat of his authority be before God for ever; may mercy and righteousness keep him safe.
61:8 | [cbgb] | 这样，我要歌颂你的名直到永远，好天天还我所许的愿。 <
 | [niv] | Then will I ever sing praise to your name and fulfill my vows day after day.
 | [asv] | So will I sing praise unto thy name for ever, That I may daily perform my vows. Psalm
 | [jnd] | So will I sing forth thy name for ever, performing my vows from day to day.
 | [kjv] | So will I sing praise unto thy name for ever, that I may daily perform my vows.
 | [nwb] | So will I sing praise to thy name for ever, that I may daily perform my vows.
 | [rsv] | So will I ever sing praises to thy name, as I pay my vows day after day.
 | [web] | . So I will sing praise to your name forever,That I may fulfill my vows daily.For the Chief Musician. To Jeduthan. A Psalm by David.
 | [ylt] | So do I praise Thy name for ever, When I pay my vows day by day!
 | [bbe] | So will I make songs in praise of your name for ever, giving to God that which is right day by day.


Interlinear Bible:Psalms 62

 诗篇 Psalms 62 << || >>
62:1 | [cbgb] | （大卫的诗，照耶杜顿的作法，交与伶长）我的心默默无声，专等候 神。我的救恩是从他而来。 >
 | [niv] | My soul finds rest in God alone; my salvation comes from him.
 | [asv] | My soul waiteth in silence for God only: From him cometh my salvation.
 | [jnd] | {To the chief Musician. On Jeduthun. A Psalm of David.} Upon God alone doth my soul rest peacefully; from him is my salvation.
 | [kjv] | Truly my soul waiteth upon God: from him cometh my salvation.
 | [nwb] | To the chief Musician, to Jeduthun, A Psalm of David. Truly my soul waiteth upon God: from him my salvation.
 | [rsv] | To the choirmaster: according to Jeduthun. A Psalm of David. For God alone my soul waits in silence; from him comes my salvation.
 | [web] | . My soul rests in God alone.My salvation is from him.
 | [ylt] | To the Overseer, for Jeduthun. -- A Psalm of David. Only -- toward God my soul silent, From Him my salvation.
 | [bbe] | My soul, put all your faith in God; for from him comes my salvation.
62:2 | [cbgb] | 惟独他是我的磐石，我的拯救。他是我的高台。我必不很动摇。 < | >
 | [niv] | He alone is my rock and my salvation; he is my fortress, I will never be shaken.
 | [asv] | He only is my rock and my salvation: He is my high tower; I shall not be greatly moved.
 | [jnd] | He only is my rock and my salvation; my high fortress: I shall not be greatly moved.
 | [kjv] | He only is my rock and my salvation; he is my defence; I shall not be greatly moved.
 | [nwb] | He only my rock and my salvation; my defense; I shall not be greatly moved.
 | [rsv] | He only is my rock and my salvation, my fortress; I shall not be greatly moved.
 | [web] | . He alone is my rock and my salvation, my fortress --I will never be greatly shaken.
 | [ylt] | Only -- He my rock, and my salvation, My tower, I am not much moved.
 | [bbe] | He only is my Rock and my salvation; he is my high tower; I will not be greatly moved.
62:3 | [cbgb] | 你们大家攻击一人，把他毁坏。如同毁坏歪斜的墙，将倒的壁，要到几时呢？ < | >
 | [niv] | How long will you assault a man? Would all of you throw him down-- this leaning wall, this tottering fence?
 | [asv] | How long will ye set upon a man, That ye may slay him, all of you, Like a leaning wall, like a tottering fence?
 | [jnd] | How long will ye assail a man; will ye , all of you, to break him down as a bowing wall or a tottering fence?
 | [kjv] | How long will ye imagine mischief against a man? ye shall be slain all of you: as a bowing wall shall ye be, and as a tottering fence.
 | [nwb] | How long will ye imagine mischief against a man? ye shall be slain all of you: as a bowing wall , a tottering fence.
 | [rsv] | How long will you set upon a man to shatter him, all of you, like a leaning wall, a tottering fence?
 | [web] | . How long will you assault a man,Would all of you throw him down,Like a leaning wall, like a tottering fence?
 | [ylt] | Till when do ye devise mischief against a man? Ye are destroyed all of you, As a wall inclined, a hedge that is cast down.
 | [bbe] | How long will you go on designing evil against a man? running against him as against a broken wall, which is on the point of falling?
62:4 | [cbgb] | 他们彼此商议，专要从他的尊位上把他推下。他们喜爱谎话。口虽祝福，心却咒诅。（细拉） < | >
 | [niv] | They fully intend to topple him from his lofty place; they take delight in lies. With their mouths they bless, but in their hearts they curse.
 | [asv] | They only consult to thrust him down from his dignity; They delight in lies; They bless with their mouth, but they curse inwardly. Selah
 | [jnd] | They only consult to thrust down from his excellency; they delight in lies; they bless with their mouth, but in their inward part they curse. Selah.
 | [kjv] | They only consult to cast him down from his excellency: they delight in lies: they bless with their mouth, but they curse inwardly. Selah.
 | [nwb] | They only consult to cast down from his excellence: they delight in lies: they bless with their mouth, but they curse inwardly. Selah.
 | [rsv] | They only plan to thrust him down from his eminence. They take pleasure in falsehood. They bless with their mouths, but inwardly they curse.
 | [web] | . They fully intend to throw him down from his lofty place.They delight in lies.They bless with their mouth, but they curse inwardly.Selah.
 | [ylt] | Only -- from his excellency They have consulted to drive away, They enjoy a lie, with their mouth they bless, And with their heart revile. Selah.
 | [bbe] | Their only thought is to put him down from his place of honour; their delight is in deceit: blessing is in their mouths but cursing in their hearts. (Selah.)
62:5 | [cbgb] | 我的心哪，你当默默无声，专等候 神。因为我的盼望是从他而来。 < | >
 | [niv] | Find rest, O my soul, in God alone; my hope comes from him.
 | [asv] | My soul, wait thou in silence for God only; For my expectation is from him.
 | [jnd] | Upon God alone, O my soul, rest peacefully; for my expectation is from him.
 | [kjv] | My soul, wait thou only upon God; for my expectation is from him.
 | [nwb] | My soul, wait thou only upon God; for my expectation from him.
 | [rsv] | For God alone my soul waits in silence, for my hope is from him.
 | [web] | . My soul, wait in silence for God alone,For my expectation is from him.
 | [ylt] | Only -- for God, be silent, O my soul, For from Him my hope.
 | [bbe] | My soul, put all your faith in God; for from him comes my hope.
62:6 | [cbgb] | 惟独他是我的磐石，我的拯救。他是我的高台。我必不动摇。 < | >
 | [niv] | He alone is my rock and my salvation; he is my fortress, I will not be shaken.
 | [asv] | He only is my rock and my salvation: He is my high tower; I shall not be moved.
 | [jnd] | He only is my rock and my salvation; my high fortress: I shall not be moved.
 | [kjv] | He only is my rock and my salvation: he is my defence; I shall not be moved.
 | [nwb] | He only my rock and my salvation: my defense; I shall not be moved.
 | [rsv] | He only is my rock and my salvation, my fortress; I shall not be shaken.
 | [web] | . He alone is my rock and my salvation, my fortress.I will not be shaken.
 | [ylt] | Only -- He my rock and my salvation, My tower, I am not moved.
 | [bbe] | He only is my Rock and my salvation; he is my high tower; I will not be greatly moved.
62:7 | [cbgb] | 我的拯救，我的荣耀，都在乎 神。我力量的磐石，我的避难所，都在乎 神。 < | >
 | [niv] | My salvation and my honor depend on God ; he is my mighty rock, my refuge.
 | [asv] | With God is my salvation and my glory: The rock of my strength, and my refuge, is in God.
 | [jnd] | With God is my salvation and my glory; the rock of my strength, my refuge is in God.
 | [kjv] | In God is my salvation and my glory: the rock of my strength, and my refuge, is in God.
 | [nwb] | In God my salvation and my glory: the rock of my strength, my refuge, in God.
 | [rsv] | On God rests my deliverance and my honor; my mighty rock, my refuge is God.
 | [web] | . With God is my salvation and my honor.The rock of my strength, and my refuge, is in God.
 | [ylt] | On God my salvation, and my honour, The rock of my strength, my refuge in God.
 | [bbe] | In God is my salvation, and my glory; the Rock of my strength, and my safe place.
62:8 | [cbgb] | 你们众民当时时倚靠他，在他面前倾心吐意。 神是我们的避难所。（细拉） < | >
 | [niv] | Trust in him at all times, O people; pour out your hearts to him, for God is our refuge.
 | [asv] | Trust in him at all times, ye people; Pour out your heart before him: God is a refuge for us. Selah
 | [jnd] | Confide in him at all times, ye people; pour out your heart before him: God is our refuge. Selah.
 | [kjv] | Trust in him at all times; ye people, pour out your heart before him: God is a refuge for us. Selah.
 | [nwb] | Trust in him at all times; ye people, pour out your heart before him: God a refuge for us. Selah.
 | [rsv] | Trust in him at all times, O people; pour out your heart before him; God is a refuge for us.
 | [web] | . Trust in him at all times, you people.Pour out your heart before him.God is a refuge for us.Selah.
 | [ylt] | Trust in Him at all times, O people, Pour forth before Him your heart, God a refuge for us. Selah.
 | [bbe] | Have faith in him at all times, you people; let your hearts go flowing out before him: God is our safe place. (Selah.)
62:9 | [cbgb] | 下流人真是虚空，上流人也是虚假。放在天平里就必浮起。他们一共比空气还轻。 < | >
 | [niv] | Lowborn men are but a breath, the highborn are but a lie; if weighed on a balance, they are nothing; together they are only a breath.
 | [asv] | Surely men of low degree are vanity, and men of high degree are a lie: In the balances they will go up; They are together lighter than vanity.
 | [jnd] | Men of low degree are only vanity; men of high degree, a lie: laid in the balance, they go up together than vanity.
 | [kjv] | Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than vanity.
 | [nwb] | Surely men of low degree vanity, men of high degree a lie: to be laid in the balance, they altogether than vanity.
 | [rsv] | Men of low estate are but a breath, men of high estate are a delusion; in the balances they go up; they are together lighter than a breath.
 | [web] | . Surely men of low degree are just a breath,And men of high degree are a lie.In the balances they will go up.They are together lighter than a breath.
 | [ylt] | Only -- vanity the low, a lie the high. In balances to go up they than vanity lighter.
 | [bbe] | Truly men of low birth are nothing, and men of high position are not what they seem; if they are put in the scales together they are less than a breath.
62:10 | [cbgb] | 不要仗势欺人，也不要因抢夺而骄傲。若财宝加增，不要放在心上。 < | >
 | [niv] | Do not trust in extortion or take pride in stolen goods; though your riches increase, do not set your heart on them.
 | [asv] | Trust not in oppression, And become not vain in robbery: If riches increase, set not your heart thereon.
 | [jnd] | Put not confidence in oppression, and become not vain in robbery; if wealth increase, set not your heart upon it.
 | [kjv] | Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart upon them.
 | [nwb] | Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart .
 | [rsv] | Put no confidence in extortion, set no vain hopes on robbery; if riches increase, set not your heart on them.
 | [web] | . Don't trust in oppression.Don't become vain in robbery.If riches increase,Don't set your heart on them.
 | [ylt] | Trust not in oppression, And in robbery become not vain, Wealth -- when it increaseth -- set not the heart.
 | [bbe] | Have no faith in the rewards of evil-doing, or in profits wrongly made: if your wealth is increased, do not put your hopes on it.
62:11 | [cbgb] | 神说了一次，两次，我都听见，就是能力都属乎 神。 < | >
 | [niv] | One thing God has spoken, two things have I heard: that you, O God, are strong,
 | [asv] | God hath spoken once, Twice have I heard this, That power belongeth unto God.
 | [jnd] | Once hath God spoken, twice have I heard this, that strength unto God.
 | [kjv] | God hath spoken once; twice have I heard this; that power belongeth unto God.
 | [nwb] | God hath spoken once; twice have I heard this; that power to God.
 | [rsv] | Once God has spoken; twice have I heard this: that power belongs to God;
 | [web] | . God has spoken once,Twice have I heard this,That power belongs to God.
 | [ylt] | Once hath God spoken, twice I heard this, That `strength with God.'
 | [bbe] | Once has God said, twice has it come to my ears, that power is God's:
62:12 | [cbgb] | 主阿，慈爱也是属乎你。因为你照着各人所行的报应他。 <
 | [niv] | and that you, O Lord, are loving. Surely you will reward each person according to what he has done.
 | [asv] | Also unto thee, O Lord, belongeth lovingkindness; For thou renderest to every man according to his work. Psalm
 | [jnd] | And unto thee, O Lord, loving-kindness; for *thou* renderest to every man according to his work.
 | [kjv] | Also unto thee, O Lord, belongeth mercy: for thou renderest to every man according to his work.
 | [nwb] | Also to thee, O Lord, mercy: for thou renderest to every man according to his work.
 | [rsv] | and that to thee, O Lord, belongs steadfast love. For thou dost requite a man according to his work.
 | [web] | . Also to you, Lord, belongs lovingkindness,For you reward every man according to his work.A Psalm by David, when he was in the desert of Judah.
 | [ylt] | And with Thee, O Lord, kindness, For Thou dost recompense to each, According to his work!
 | [bbe] | And mercy, O Lord, is yours, for you give to every man the reward of his work.


Interlinear Bible:Psalms 63

 诗篇 Psalms 63 << || >>
63:1 | [cbgb] | （大卫在犹大旷野的时候，作了这诗） 神阿，你是我的 神，我要切切的寻求你。在乾旱疲乏无水之地，我渴想你，我的心切慕你。 >
 | [niv] | O God, you are my God, earnestly I seek you; my soul thirsts for you, my body longs for you, in a dry and weary land where there is no water.
 | [asv] | O God, thou art my God; earnestly will I seek thee: My soul thirsteth for thee, my flesh longeth for thee, In a dry and weary land, where no water is.
 | [jnd] | {A Psalm of David; when he was in the wilderness of Judah.} O God, thou art my 鵊od; early will I seek thee. My soul thirsteth for thee, my flesh languisheth for thee, in a dry and weary land without water:
 | [kjv] | O God, thou art my God; early will I seek thee: my soul thirsteth for thee, my flesh longeth for thee in a dry and thirsty land, where no water is;
 | [nwb] | A Psalm of David, when he was in the wilderness of Judah. O God, thou my God; early will I seek thee: my soul thirsteth for thee, my flesh longeth for thee in a dry and thirsty land, where no water is;
 | [rsv] | A Psalm of David, when he was in the Wilderness of Judah. O God, thou art my God, I seek thee, my soul thirsts for thee; my flesh faints for thee, as in a dry and weary land where no water is.
 | [web] | . God, you are my God.I will earnestly seek you.My soul thirsts for you,My flesh longs for you,In a dry and weary land, where there is no water.
 | [ylt] | A Psalm of David, in his being in the wilderness of Judah. O God, Thou my God, earnestly do I seek Thee, Thirsted for Thee hath my soul, Longed for Thee hath my flesh, In a land dry and weary, without waters.
 | [bbe] | O God, you are my God; early will I make my search for you: my soul is dry for need of you, my flesh is wasted with desire for you, as a dry and burning land where no water is;
63:2 | [cbgb] | 我在圣所中曾如此瞻仰你，为要见你的能力，和你的荣耀。 < | >
 | [niv] | I have seen you in the sanctuary and beheld your power and your glory.
 | [asv] | So have I looked upon thee in the sanctuary, To see thy power and thy glory.
 | [jnd] | To see thy power and thy glory, as I have beheld thee in the sanctuary;
 | [kjv] | To see thy power and thy glory, so as I have seen thee in the sanctuary.
 | [nwb] | To see thy power and thy glory, so I have seen thee in the sanctuary.
 | [rsv] | So I have looked upon thee in the sanctuary, beholding thy power and glory.
 | [web] | . So I have seen you in the sanctuary,Watching your power and your glory.
 | [ylt] | So in the sanctuary I have seen Thee, To behold Thy strength and Thine honour.
 | [bbe] | To see your power and your glory, as I have seen you in the holy place.
63:3 | [cbgb] | 因你的慈爱比生命更好，我的嘴唇要颂赞你。 < | >
 | [niv] | Because your love is better than life, my lips will glorify you.
 | [asv] | Because thy lovingkindness is better than life, My lips shall praise thee.
 | [jnd] | For thy loving-kindness is better than life: my lips shall praise thee.
 | [kjv] | Because thy lovingkindness is better than life, my lips shall praise thee.
 | [nwb] | Because thy loving-kindness better than life, my lips shall praise thee.
 | [rsv] | Because thy steadfast love is better than life, my lips will praise thee.
 | [web] | . Because your lovingkindness is better than life,My lips shall praise you.
 | [ylt] | Because better Thy kindness than life, My lips do praise Thee.
 | [bbe] | Because your mercy is better than life, my lips will give you praise.
63:4 | [cbgb] | 我还活的时候，要这样称颂你。我要奉你的名举手。 < | >
 | [niv] | I will praise you as long as I live, and in your name I will lift up my hands.
 | [asv] | So will I bless thee while I live: I will lift up my hands in thy name.
 | [jnd] | So will I bless thee while I live; I will lift up my hands in thy name.
 | [kjv] | Thus will I bless thee while I live: I will lift up my hands in thy name.
 | [nwb] | Thus will I bless thee while I live: I will lift up my hands in thy name.
 | [rsv] | So I will bless thee as long as I live; I will lift up my hands and call on thy name.
 | [web] | . So I will bless you while I live.I will lift up my hands in your name.
 | [ylt] | So I bless Thee in my life, in Thy name I lift up my hands.
 | [bbe] | So will I go on blessing you all my life, lifting up my hands in your name.
63:5 | [cbgb] | 我在床上记念你，在夜更的时候思想你，我的心就像饱足了骨髓肥油。 < | >
 | [niv] | My soul will be satisfied as with the richest of foods; with singing lips my mouth will praise you.
 | [asv] | My soul shall be satisfied as with marrow and fatness; And my mouth shall praise thee with joyful lips;
 | [jnd] | My soul is satisfied as with marrow and fatness, and my mouth shall praise with joyful lips.
 | [kjv] | My soul shall be satisfied as with marrow and fatness; and my mouth shall praise thee with joyful lips:
 | [nwb] | My soul shall be satisfied as marrow and fatness; and my mouth shall praise with joyful lips:
 | [rsv] | My soul is feasted as with marrow and fat, and my mouth praises thee with joyful lips,
 | [web] | . My soul shall be satisfied as with the richest food.My mouth shall praise you with joyful lips,
 | [ylt] | As milk and fatness is my soul satisfied, And singing lips doth my mouth praise.
 | [bbe] | My soul will be comforted, as with good food; and my mouth will give you praise with songs of joy;
63:6 | [cbgb] | 我也要以欢乐的嘴唇赞美你。 < | >
 | [niv] | On my bed I remember you; I think of you through the watches of the night.
 | [asv] | When I remember thee upon my bed, And meditate on thee in the night-watches.
 | [jnd] | When I remember thee upon my bed, I meditate on thee in the night-watches:
 | [kjv] | When I remember thee upon my bed, and meditate on thee in the night watches.
 | [nwb] | When I remember thee upon my bed, meditate on thee in the watches.
 | [rsv] | when I think of thee upon my bed, and meditate on thee in the watches of the night;
 | [web] | When I remember you on my bed,And think about you in the night watches.
 | [ylt] | If I have remembered Thee on my couch, In the watches -- I meditate on Thee.
 | [bbe] | When the memory of you comes to me on my bed, and when I give thought to you in the night-time.
63:7 | [cbgb] | 因为你曾帮助我，我就在你翅膀的荫下欢呼。 < | >
 | [niv] | Because you are my help, I sing in the shadow of your wings.
 | [asv] | For thou hast been my help, And in the shadow of thy wings will I rejoice.
 | [jnd] | For thou hast been my help, and in the shadow of thy wings will I sing for joy.
 | [kjv] | Because thou hast been my help, therefore in the shadow of thy wings will I rejoice.
 | [nwb] | Because thou hast been my help, therefore in the shadow of thy wings will I rejoice.
 | [rsv] | for thou hast been my help, and in the shadow of thy wings I sing for joy.
 | [web] | . For you have been my help.I will rejoice in the shadow of your wings.
 | [ylt] | For Thou hast been a help to me, And in the shadow of Thy wings I sing.
 | [bbe] | Because you have been my help, I will have joy in the shade of your wings.
63:8 | [cbgb] | 我心紧紧的跟随你。你的右手扶持我。 < | >
 | [niv] | My soul clings to you; your right hand upholds me.
 | [asv] | My soul followeth hard after thee: Thy right hand upholdeth me.
 | [jnd] | My soul followeth hard after thee: thy right hand upholdeth me.
 | [kjv] | My soul followeth hard after thee: thy right hand upholdeth me.
 | [nwb] | My soul followeth hard after thee: thy right hand upholdeth me.
 | [rsv] | My soul clings to thee; thy right hand upholds me.
 | [web] | . My soul stays close to you.Your right hand holds me up.
 | [ylt] | Cleaved hath my soul after Thee, On me hath Thy right hand taken hold.
 | [bbe] | My soul keeps ever near you: your right hand is my support.
63:9 | [cbgb] | 但那些寻索要灭我命的人，必往地底下去。 < | >
 | [niv] | They who seek my life will be destroyed; they will go down to the depths of the earth.
 | [asv] | But those that seek my soul, to destroy it, Shall go into the lower parts of the earth.
 | [jnd] | But those that seek my soul, to destroy , shall go into the lower parts of the earth;
 | [kjv] | But those that seek my soul, to destroy it, shall go into the lower parts of the earth.
 | [nwb] | But those seek my soul to destroy , shall go into the lower parts of the earth.
 | [rsv] | But those who seek to destroy my life shall go down into the depths of the earth;
 | [web] | . But those who seek my soul, to destroy it,Shall go into the lower parts of the earth.
 | [ylt] | And they who for desolation seek my soul, Go in to the lower parts of the earth.
 | [bbe] | But those whose desire is my soul's destruction will go down to the lower parts of the earth.
63:10 | [cbgb] | 他们必被刀剑所杀，被野狗所吃。 < | >
 | [niv] | They will be given over to the sword and become food for jackals.
 | [asv] | They shall be given over to the power of the sword: They shall be a portion for foxes.
 | [jnd] | They shall be given over to the power of the sword; they shall be the portion of foxes.
 | [kjv] | They shall fall by the sword: they shall be a portion for foxes.
 | [nwb] | They shall fall by the sword: they shall be a portion for foxes.
 | [rsv] | they shall be given over to the power of the sword, they shall be prey for jackals.
 | [web] | . They shall be given over to the power of the sword.They shall be jackal food.
 | [ylt] | They cause him to run on the edge of the sword, A portion for foxes they are.
 | [bbe] | They will be cut off by the sword; they will be food for foxes.
63:11 | [cbgb] | 但是王必因 神欢喜。凡指着他发誓的，必要夸口。因为说谎之人的口，必被塞住。 <
 | [niv] | But the king will rejoice in God; all who swear by God's name will praise him, while the mouths of liars will be silenced.
 | [asv] | But the king shall rejoice in God: Every one that sweareth by him shall glory; For the mouth of them that speak lies shall be stopped. Psalm
 | [jnd] | But the king shall rejoice in God; every one that sweareth by him shall glory: for the mouth of them that speak lies shall be stopped.
 | [kjv] | But the king shall rejoice in God; every one that sweareth by him shall glory: but the mouth of them that speak lies shall be stopped.
 | [nwb] | But the king shall rejoice in God; every one that sweareth by him shall glory: but the mouth of them that speak lies shall be stopped.
 | [rsv] | But the king shall rejoice in God; all who swear by him shall glory; for the mouths of liars will be stopped.
 | [web] | . But the king shall rejoice in God.Everyone who swears by him will praise him,For the mouth of those who speak lies shall be silenced.For the Chief Musician. A Psalm by David.
 | [ylt] | And the king doth rejoice in God, Boast himself doth every one swearing by Him, But stopped is the mouth of those speaking lies!
 | [bbe] | But the king will have joy in God; everyone who takes an oath by him will have cause for pride; but the false mouth will be stopped.


Interlinear Bible:Psalms 64

 诗篇 Psalms 64 << || >>
64:1 | [cbgb] | （大卫的诗，交与伶长） 神阿，我哀叹的时候，求你听我的声音。求你保护我的性命，不受仇敌的惊恐。 >
 | [niv] | Hear me, O God, as I voice my complaint; protect my life from the threat of the enemy.
 | [asv] | Hear my voice, O God, in my complaint: Preserve my life from fear of the enemy.
 | [jnd] | {To the chief Musician. A Psalm of David.} Hear, O God, my voice in my plaint; preserve my life from fear of the enemy:
 | [kjv] | Hear my voice, O God, in my prayer: preserve my life from fear of the enemy.
 | [nwb] | To the chief Musician, a Psalm of David. Hear my voice, O God, in my prayer: preserve my life from fear of the enemy.
 | [rsv] | To the choirmaster. A Psalm of David. Hear my voice, O God, in my complaint; preserve my life from dread of the enemy,
 | [web] | . Hear my voice, God, in my complaint.Preserve my life from fear of the enemy.
 | [ylt] | To the Overseer. -- A Psalm of David. Hear, O God, my voice, in my meditation, From the fear of an enemy Thou keepest my life,
 | [bbe] | O God, let the voice of my grief come to your ear: keep my life from the fear of those who are against me.
64:2 | [cbgb] | 求你把我隐藏，使我脱离恶之人的暗谋，和作孽之人的扰乱。 < | >
 | [niv] | Hide me from the conspiracy of the wicked, from that noisy crowd of evildoers.
 | [asv] | Hide me from the secret counsel of evil-doers, From the tumult of the workers of iniquity;
 | [jnd] | Hide me from the secret counsel of evil-doers, from the tumultuous crowd of the workers of iniquity,
 | [kjv] | Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity:
 | [nwb] | Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity:
 | [rsv] | hide me from the secret plots of the wicked, from the scheming of evildoers,
 | [web] | . Hide me from the conspiracy of the wicked,From the noisy crowd of the ones doing evil;
 | [ylt] | Hidest me from the secret counsel of evil doers, From the tumult of workers of iniquity.
 | [bbe] | Keep me safe from the secret purpose of wrongdoers; from the band of the workers of evil;
64:3 | [cbgb] | 他们磨舌如刀，发出苦毒的言语，好像比准了的箭。 < | >
 | [niv] | They sharpen their tongues like swords and aim their words like deadly arrows.
 | [asv] | Who have whet their tongue like a sword, And have aimed their arrows, even bitter words,
 | [jnd] | Who have sharpened their tongue like a sword, have aimed their arrow, a bitter word;
 | [kjv] | Who whet their tongue like a sword, and bend their bows to shoot their arrows, even bitter words:
 | [nwb] | Who whet their tongue like a sword, bend their arrows, bitter words:
 | [rsv] | who whet their tongues like swords, who aim bitter words like arrows,
 | [web] | . Who sharpen their tongue like a sword,And aim their arrows, deadly words,
 | [ylt] | Who sharpened as a sword their tongue, They directed their arrow -- a bitter word.
 | [bbe] | Who make their tongues sharp like a sword, and whose arrows are pointed, even bitter words;
64:4 | [cbgb] | 要在暗地射完全人。他们忽然射他，并不惧怕。 < | >
 | [niv] | They shoot from ambush at the innocent man; they shoot at him suddenly, without fear.
 | [asv] | That they may shoot in secret places at the perfect: Suddenly do they shoot at him, and fear not.
 | [jnd] | That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not.
 | [kjv] | That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not.
 | [nwb] | That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not.
 | [rsv] | shooting from ambush at the blameless, shooting at him suddenly and without fear.
 | [web] | To shoot innocent men from ambushes.They shoot at him suddenly and fearlessly.
 | [ylt] | To shoot in secret places the perfect, Suddenly they shoot him, and fear not.
 | [bbe] | So that in secret they may let loose their arrows at the upright, suddenly and unseen.
64:5 | [cbgb] | 他们彼此勉励设下恶计。他们商量暗设网罗，说，谁能看见。 < | >
 | [niv] | They encourage each other in evil plans, they talk about hiding their snares; they say, "Who will see them ?"
 | [asv] | They encourage themselves in an evil purpose; They commune of laying snares privily; They say, Who will see them?
 | [jnd] | They encourage themselves in an evil matter, they concert to hide snares; they say, Who will see them?
 | [kjv] | They encourage themselves in an evil matter: they commune of laying snares privily; they say, Who shall see them?
 | [nwb] | They encourage themselves an evil matter: they commune of laying snares privily; they say, Who will see them?
 | [rsv] | They hold fast to their evil purpose; they talk of laying snares secretly, thinking, "Who can see us?
 | [web] | . They encourage themselves in evil plans.They talk about laying snares secretly.They say, "Who will see them?"
 | [ylt] | They strengthen for themselves an evil thing, They recount of the hiding of snares, They have said, `Who doth look at it?'
 | [bbe] | They make themselves strong in an evil purpose; they make holes for secret nets; they say, Who will see it,
64:6 | [cbgb] | 他们图谋奸恶，说，我们是极力图谋的。他们各人的意念心思是深的。 < | >
 | [niv] | They plot injustice and say, "We have devised a perfect plan!" Surely the mind and heart of man are cunning.
 | [asv] | They search out iniquities; We have accomplished, say they, a diligent search: And the inward thought and the heart of every one is deep.
 | [jnd] | They devise iniquities: We have it ready, the plan is diligently sought out. And each one's inward and heart is deep.
 | [kjv] | They search out iniquities; they accomplish a diligent search: both the inward thought of every one of them, and the heart, is deep.
 | [nwb] | They search out iniquities; they accomplish a diligent search: both the inward of every one , and the heart, deep.
 | [rsv] | Who can search out our crimes? We have thought out a cunningly conceived plot." For the inward mind and heart of a man are deep!
 | [web] | . They plot injustice, saying, "We have made a perfect plan!"Surely man's mind and heart are cunning.
 | [ylt] | They search out perverse things, `We perfected a searching search,' And the inward part of man, and the heart deep.
 | [bbe] | Or make discovery of our secret purpose? The design is framed with care; and the inner thought of a man, and his heart, is deep.
64:7 | [cbgb] | 但 神要射他们。他们忽然被箭射伤。 < | >
 | [niv] | But God will shoot them with arrows; suddenly they will be struck down.
 | [asv] | But God will shoot at them; With an arrow suddenly shall they be wounded.
 | [jnd] | But God will shoot an arrow at them: suddenly are they wounded;
 | [kjv] | But God shall shoot at them with an arrow; suddenly shall they be wounded.
 | [nwb] | But God shall shoot at them an arrow; suddenly shall they be wounded.
 | [rsv] | But God will shoot his arrow at them; they will be wounded suddenly.
 | [web] | . But God will shoot at them.They will be suddenly struck down with an arrow.
 | [ylt] | And God doth shoot them an arrow, Sudden have been their wounds,
 | [bbe] | But God sends out an arrow against them; suddenly they are wounded.
64:8 | [cbgb] | 他们必然绊跌，被自己的舌头所害。凡看见他们的，必都摇头。 < | >
 | [niv] | He will turn their own tongues against them and bring them to ruin; all who see them will shake their heads in scorn.
 | [asv] | So they shall be made to stumble, their own tongue being against them: All that see them shall wag the head.
 | [jnd] | By their own tongue they are made to fall over one another: all that see them shall flee away.
 | [kjv] | So they shall make their own tongue to fall upon themselves: all that see them shall flee away.
 | [nwb] | So they shall make their own tongue to fall upon themselves: all that see them shall flee away.
 | [rsv] | Because of their tongue he will bring them to ruin; all who see them will wag their heads.
 | [web] | . Their own tongues shall ruin them.All who see them will shake their heads.
 | [ylt] | And they cause him to stumble, Against them their own tongue, Every looker on them fleeth away.
 | [bbe] | The evil of their tongues is the cause of their fall; all those who see them are shaking their heads at them.
64:9 | [cbgb] | 众人都要害怕，要传杨 神的工作，并且明白他的作为。 < | >
 | [niv] | All mankind will fear; they will proclaim the works of God and ponder what he has done.
 | [asv] | And all men shall fear; And they shall declare the work of God, And shall wisely consider of his doing.
 | [jnd] | And all men shall fear, and shall declare God's doing; and they shall wisely consider his work.
 | [kjv] | And all men shall fear, and shall declare the work of God; for they shall wisely consider of his doing.
 | [nwb] | And all men shall fear, and shall declare the work of God; for they shall wisely consider of his doing.
 | [rsv] | Then all men will fear; they will tell what God has wrought, and ponder what he has done.
 | [web] | . All mankind shall be afraid.They shall declare the work of God,And shall wisely ponder what he has done.
 | [ylt] | And all men fear, and declare the work of God, And His deed they have considered wisely.
 | [bbe] | And in fear men make public the works of God; and giving thought to his acts they get wisdom.
64:10 | [cbgb] | 义人必因耶和华欢喜，并要投靠他。凡心里正直的人，都要夸口。 <
 | [niv] | Let the righteous rejoice in the LORD and take refuge in him; let all the upright in heart praise him!
 | [asv] | The righteous shall be glad in Jehovah, and shall take refuge in him; And all the upright in heart shall glory. Psalm
 | [jnd] | The righteous shall rejoice in Jehovah, and trust in him; and all the upright in heart shall glory.
 | [kjv] | The righteous shall be glad in the LORD, and shall trust in him; and all the upright in heart shall glory.
 | [nwb] | The righteous shall be glad in the LORD, and shall trust in him; and all the upright in heart shall glory.
 | [rsv] | Let the righteous rejoice in the LORD, and take refuge in him! Let all the upright in heart glory!
 | [web] | . The righteous shall be glad in Yahweh,And shall take refuge in him.All the upright in heart shall praise him!For the Chief Musician. A Psalm by David. A song.
 | [ylt] | The righteous doth rejoice in Jehovah, And hath trusted in Him, And boast themselves do all the upright of heart!
 | [bbe] | The upright will be glad in the Lord and have hope in him; and all the lovers of righteousness will give him glory.


Interlinear Bible:Psalms 65

 诗篇 Psalms 65 << || >>
65:1 | [cbgb] | （大卫的诗歌，交与伶长） 神阿，锡安的人都等候赞美你，所许的愿，也要向你偿还。 >
 | [niv] | Praise awaits you, O God, in Zion; to you our vows will be fulfilled.
 | [asv] | Praise waiteth for thee, O God, in Zion; And unto thee shall the vow be performed.
 | [jnd] | {To the chief Musician. A Psalm of David: a Song.} Praise waiteth for thee in silence, O God, in Zion; and unto thee shall the vow be performed.
 | [kjv] | Praise waiteth for thee, O God, in Sion: and unto thee shall the vow be performed.
 | [nwb] | To the chief Musician, A Psalm Song of David. Praise waiteth for thee, O God, in Zion: and to thee shall the vow be performed.
 | [rsv] | To the choirmaster. A Psalm of David. A Song. Praise is due to thee, O God, in Zion; and to thee shall vows be performed,
 | [web] | . Praise waits for you, God, in Zion.To you shall vows be performed.
 | [ylt] | To the Overseer. -- A Psalm of David. A Song. To Thee, silence -- praise, O God, in Zion, And to Thee is a vow completed.
 | [bbe] | It is right for you, O God, to have praise in Zion: to you let the offering be made.
65:2 | [cbgb] | 听祷告的主阿，凡有血气的，都要来就你。 < | >
 | [niv] | O you who hear prayer, to you all men will come.
 | [asv] | O thou that hearest prayer, Unto thee shall all flesh come.
 | [jnd] | O thou that hearest prayer, unto thee shall all flesh come.
 | [kjv] | O thou that hearest prayer, unto thee shall all flesh come.
 | [nwb] | O thou that hearest prayer, to thee shall all flesh come.
 | [rsv] | O thou who hearest prayer! To thee shall all flesh come
 | [web] | . You who hear prayer,To you all men will come.
 | [ylt] | Hearer of prayer, to Thee all flesh cometh.
 | [bbe] | To you, O hearer of prayer, let the words of all flesh come.
65:3 | [cbgb] | 罪孽胜了我。至于我们的过犯，你都要赦免。 < | >
 | [niv] | When we were overwhelmed by sins, you forgave our transgressions.
 | [asv] | Iniquities prevail against me: As for our transgressions, thou wilt forgive them.
 | [jnd] | Iniquities have prevailed against me: our transgressions, thou wilt forgive them.
 | [kjv] | Iniquities prevail against me: as for our transgressions, thou shalt purge them away.
 | [nwb] | Iniquities prevail against me: our transgressions, thou shalt purge them away.
 | [rsv] | on account of sins. When our transgressions prevail over us, thou dost forgive them.
 | [web] | . Sins overwhelmed me,But you atoned for our transgressions.
 | [ylt] | Matters of iniquities were mightier than I, Our transgressions -- Thou dost cover them.
 | [bbe] | Evils have overcome us: but as for our sins, you will take them away.
65:4 | [cbgb] | 你所拣选，使他亲近你，住在你院中的，这人便为有福。我们必因你居所，你圣殿的美福知足了。 < | >
 | [niv] | Blessed are those you choose and bring near to live in your courts! We are filled with the good things of your house, of your holy temple.
 | [asv] | Blessed is the man whom thou choosest, and causest to approach unto thee, That he may dwell in thy courts: We shall be satisfied with the goodness of thy house, Thy holy temple.
 | [jnd] | Blessed is he whom thou choosest and causest to approach: he shall dwell in thy courts. We shall be satisfied with the goodness of thy house, of thy holy temple.
 | [kjv] | Blessed is the man whom thou choosest, and causest to approach unto thee, that he may dwell in thy courts: we shall be satisfied with the goodness of thy house, even of thy holy temple.
 | [nwb] | Blessed thou choosest, and causest to approach , he may dwell in thy courts: we shall be satisfied with the goodness of thy house, of thy holy temple.
 | [rsv] | Blessed is he whom thou dost choose and bring near, to dwell in thy courts! We shall be satisfied with the goodness of thy house, thy holy temple!
 | [web] | . Blessed is one whom you choose, and cause to come near,That he may live in your courts.We will be filled with the goodness of your house,Your holy temple.
 | [ylt] | O the happiness of Thou choosest, And drawest near, he inhabiteth Thy courts, We are satisfied with the goodness of Thy house, Thy holy temple.
 | [bbe] | Happy is the man of your selection, to whom you give a resting-place in your house; we will be full of the good things out of your holy place.
65:5 | [cbgb] | 拯救我们的 神阿，你必以威严秉公义应允我们。你本是一切地极，和海上远处的人所倚靠的。 < | >
 | [niv] | You answer us with awesome deeds of righteousness, O God our Savior, the hope of all the ends of the earth and of the farthest seas,
 | [asv] | By terrible things thou wilt answer us in righteousness, Oh God of our salvation, Thou that art the confidence of all the ends of the earth, And of them that are afar off upon the sea:
 | [jnd] | By terrible things in righteousness wilt thou answer us, O God of our salvation, thou confidence of all the ends of the earth, and of the distant regions of the sea. ...
 | [kjv] | By terrible things in righteousness wilt thou answer us, O God of our salvation; who art the confidence of all the ends of the earth, and of them that are afar off upon the sea:
 | [nwb] | terrible things in righteousness wilt thou answer us, O God of our salvation; the confidence of all the ends of the earth, and of them that are afar off the sea:
 | [rsv] | By dread deeds thou dost answer us with deliverance, O God of our salvation, who art the hope of all the ends of the earth, and of the farthest seas;
 | [web] | . By awesome deeds of righteousness, you answer us,God of our salvation.You who are the hope of all the ends of the earth,Of those who are far away on the sea;
 | [ylt] | By fearful things in righteousness Thou answerest us, O God of our salvation, The confidence of all far off ends of earth and sea.
 | [bbe] | You will give us an answer in righteousness by great acts of power, O God of our salvation; you who are the hope of all the ends of the earth, and of the far-off lands of the sea;
65:6 | [cbgb] | 他既以大能束腰，就用力量安定诸山。 < | >
 | [niv] | who formed the mountains by your power, having armed yourself with strength,
 | [asv] | Who by his strength setteth fast the mountains, Being girded about with might;
 | [jnd] | Who by his strength established the mountains, being girded with power;
 | [kjv] | Which by his strength setteth fast the mountains; being girded with power:
 | [nwb] | Who by his strength setteth fast the mountains; girded with power:
 | [rsv] | who by thy strength hast established the mountains, being girded with might;
 | [web] | . Who by his power forms the mountains,Having armed yourself with strength;
 | [ylt] | Establishing mountains by His power, He hath been girded with might,
 | [bbe] | The God by whose strength the mountains are fixed; who is robed with power:
65:7 | [cbgb] | 使诸海的响声，和其中波浪的响声，并万民的喧哗，都平静了。 < | >
 | [niv] | who stilled the roaring of the seas, the roaring of their waves, and the turmoil of the nations.
 | [asv] | Who stilleth the roaring of the seas, The roaring of their waves, And the tumult of the peoples.
 | [jnd] | Who stilleth the raging of the seas, the raging of their waves, and the tumult of the peoples.
 | [kjv] | Which stilleth the noise of the seas, the noise of their waves, and the tumult of the people.
 | [nwb] | Who stilleth the noise of the seas, the noise of their waves, and the tumult of the people.
 | [rsv] | who dost still the roaring of the seas, the roaring of their waves, the tumult of the peoples;
 | [web] | . Who stills the roaring of the seas,The roaring of their waves,And the turmoil of the nations.
 | [ylt] | Restraining the noise of seas, the noise of their billows, And the multitude of the peoples.
 | [bbe] | Who makes the loud voice of the sea quiet, and puts an end to the sound of its waves.
65:8 | [cbgb] | 住在地极的人，因你的 神迹惧怕。你使日出日落之地都欢呼。 < | >
 | [niv] | Those living far away fear your wonders; where morning dawns and evening fades you call forth songs of joy.
 | [asv] | They also that dwell in the uttermost parts are afraid at thy tokens: Thou makest the outgoings of the morning and evening to rejoice.
 | [jnd] | And they that dwell in the uttermost parts are afraid at thy tokens; thou makest the outgoings of the morning and evening to rejoice.
 | [kjv] | They also that dwell in the uttermost parts are afraid at thy tokens: thou makest the outgoings of the morning and evening to rejoice.
 | [nwb] | They also that dwell in the uttermost parts are afraid at thy tokens: thou makest the outgoings of the morning and evening to rejoice.
 | [rsv] | so that those who dwell at earth's farthest bounds are afraid at thy signs; thou makest the outgoings of the morning and the evening to shout for joy.
 | [web] | . They also who dwell in far-away places are afraid at your wonders.You call the morning's dawn and the evening with songs of joy.
 | [ylt] | And the inhabitants of the uttermost parts From Thy signs are afraid, The outgoings of morning and evening Thou causest to sing.
 | [bbe] | Those in the farthest parts of the earth have fear when they see your signs: the outgoings of the morning and evening are glad because of you.
65:9 | [cbgb] | 你眷顾地，降下透雨，使地大得肥美。 神的河满了水。你这样浇灌了地，好为人豫备五谷。 < | >
 | [niv] | You care for the land and water it; you enrich it abundantly. The streams of God are filled with water to provide the people with grain, for so you have ordained it.
 | [asv] | Thou visitest the earth, and waterest it, Thou greatly enrichest it; The river of God is full of water: Thou providest them grain, when thou hast so prepared the earth.
 | [jnd] | Thou hast visited the earth, thou hast watered it; thou greatly enrichest it: the river of God is full of water; thou providest their corn, when thou hast so prepared it:
 | [kjv] | Thou visitest the earth, and waterest it: thou greatly enrichest it with the river of God, which is full of water: thou preparest them corn, when thou hast so provided for it.
 | [nwb] | Thou visitest the earth, and waterest it: thou greatly enrichest it with the river of God, is full of water: thou preparest them corn, when thou hast so provided for it.
 | [rsv] | Thou visitest the earth and waterest it, thou greatly enrichest it; the river of God is full of water; thou providest their grain, for so thou hast prepared it.
 | [web] | . You visit the earth, and water it.You greatly enrich it.The river of God is full of water.You provide them grain, for so you have ordained it.
 | [ylt] | Thou hast inspected the earth, and waterest it, Thou makest it very rich, the rivulet of God full of water, Thou preparest their corn, When thus Thou dost prepare it,
 | [bbe] | You have given your blessing to the earth, watering it and making it fertile; the river of God is full of water: and having made it ready, you give men grain.
65:10 | [cbgb] | 你浇透地的犁沟，润平犁脊。降甘霖，使地软和。其中发长的，蒙你赐福。 < | >
 | [niv] | You drench its furrows and level its ridges; you soften it with showers and bless its crops.
 | [asv] | Thou waterest its furrows abundantly; Thou settlest the ridges thereof: Thou makest it soft with showers; Thou blessest the springing thereof.
 | [jnd] | Thou dost satiate its furrows, thou smoothest its clods, thou makest it soft with showers; thou blessest the springing thereof.
 | [kjv] | Thou waterest the ridges thereof abundantly: thou settlest the furrows thereof: thou makest it soft with showers: thou blessest the springing thereof.
 | [nwb] | Thou waterest the ridges of it abundantly: thou settlest the furrows of it: thou makest it soft with showers: thou blessest the springing of it.
 | [rsv] | Thou waterest its furrows abundantly, settling its ridges, softening it with showers, and blessing its growth.
 | [web] | . You drench its furrows.You level its ridges.You soften it with showers.You bless it with a crop.
 | [ylt] | Its ridges have been filled, Deepened hath been its furrow, With showers Thou dost soften it, Its springing up Thou blessest.
 | [bbe] | You make the ploughed lands full of water; you make smooth the slopes: you make the earth soft with showers, sending your blessing on its growth.
65:11 | [cbgb] | 你以恩典为年岁的冠冕。你的路径都滴下脂油。 < | >
 | [niv] | You crown the year with your bounty, and your carts overflow with abundance.
 | [asv] | Thou crownest the year with thy goodness; And thy paths drop fatness.
 | [jnd] | Thou crownest the year with thy goodness, and thy paths drop fatness:
 | [kjv] | Thou crownest the year with thy goodness; and thy paths drop fatness.
 | [nwb] | Thou crownest the year with thy goodness; and thy paths drop fatness.
 | [rsv] | Thou crownest the year with thy bounty; the tracks of thy chariot drip with fatness.
 | [web] | . You crown the year with your bounty.Your carts overflow with abundance.
 | [ylt] | Thou hast crowned the year of Thy goodness, And Thy paths drop fatness.
 | [bbe] | The year is crowned with the good you give; life-giving rain is dropping from your footsteps,
65:12 | [cbgb] | 滴在旷野的草场上。小山以欢乐束腰。 < | >
 | [niv] | The grasslands of the desert overflow; the hills are clothed with gladness.
 | [asv] | They drop upon the pastures of the wilderness; And the hills are girded with joy.
 | [jnd] | They drop upon the pastures of the wilderness, and the hills are girded with gladness.
 | [kjv] | They drop upon the pastures of the wilderness: and the little hills rejoice on every side.
 | [nwb] | They drop the pastures of the wilderness: and the little hills rejoice on every side.
 | [rsv] | The pastures of the wilderness drip, the hills gird themselves with joy,
 | [web] | . The wilderness grasslands overflow.The hills are clothed with gladness.
 | [ylt] | Drop do the pastures of a wilderness, And joy of the heights Thou girdest on.
 | [bbe] | Falling on the grass of the waste land: and the little hills are glad on every side.
65:13 | [cbgb] | 草场以羊群为衣。谷中也长满了五谷。这一切都欢呼歌唱。 <
 | [niv] | The meadows are covered with flocks and the valleys are mantled with grain; they shout for joy and sing.
 | [asv] | The pastures are clothed with flocks; The valleys also are covered over with grain; They shout for joy, they also sing. Psalm
 | [jnd] | The meadows are clothed with flocks, and the valleys are covered over with corn; they shout for joy, yea, they sing.
 | [kjv] | The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.
 | [nwb] | The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.
 | [rsv] | the meadows clothe themselves with flocks, the valleys deck themselves with grain, they shout and sing together for joy.
 | [web] | . The pastures are covered with flocks.The valleys also are clothed with grain.They shout for joy!They also sing.For the Chief Musician. A song. A Psalm.
 | [ylt] | Clothed have lambs the flock, And valleys are covered with corn, They shout -- yea, they sing!
 | [bbe] | The grass-land is thick with flocks; the valleys are full of grain; they give glad cries and songs of joy.


Interlinear Bible:Psalms 66

 诗篇 Psalms 66 << || >>
66:1 | [cbgb] | （一篇诗歌，交与伶长）全地都当向 神欢呼。 >
 | [niv] | Shout with joy to God, all the earth!
 | [asv] | Make a joyful noise unto God, all the earth:
 | [jnd] | {To the chief Musician. A Song: a Psalm.} Shout aloud unto God, all the earth:
 | [kjv] | Make a joyful noise unto God, all ye lands:
 | [nwb] | To the chief Musician, A Song Psalm. Make a joyful noise to God, all ye lands:
 | [rsv] | To the choirmaster. A Song. A Psalm. Make a joyful noise to God, all the earth;
 | [web] | . Make a joyful noise to God, all the earth!
 | [ylt] | To the Overseer. -- A Song, a Psalm. Shout ye to God, all the earth.
 | [bbe] | Send up a glad cry to God, all the earth:
66:2 | [cbgb] | 歌颂他名的荣耀。用赞美的言语，将他的荣耀发明。 < | >
 | [niv] | Sing the glory of his name; make his praise glorious!
 | [asv] | Sing forth the glory of his name: Make his praise glorious.
 | [jnd] | Sing forth the glory of his name, make his praise glorious;
 | [kjv] | Sing forth the honour of his name: make his praise glorious.
 | [nwb] | Sing forth the honor of his name: make his praise glorious.
 | [rsv] | sing the glory of his name; give to him glorious praise!
 | [web] | Sing to the glory of his name!Offer glory and praise!
 | [ylt] | Praise ye the honour of His name, Make ye honourable His praise.
 | [bbe] | Make a song in honour of his name: give praise and glory to him.
66:3 | [cbgb] | 当对 神说，你的作为何等可畏。因你的大能仇敌要投降你。 < | >
 | [niv] | Say to God, "How awesome are your deeds! So great is your power that your enemies cringe before you.
 | [asv] | Say unto God, How terrible are thy works! Through the greatness of thy power shall thine enemies submit themselves unto thee.
 | [jnd] | Say unto God, How terrible are thy works! because of the greatness of thy strength, thine enemies come cringing unto thee.
 | [kjv] | Say unto God, How terrible art thou in thy works! through the greatness of thy power shall thine enemies submit themselves unto thee.
 | [nwb] | Say to God, How terrible thy works! through the greatness of thy power shall thy enemies submit themselves to thee.
 | [rsv] | Say to God, "How terrible are thy deeds! So great is thy power that thy enemies cringe before thee.
 | [web] | . Tell God, "How awesome are your deeds!Through the greatness of your power,Your enemies will submit themselves to you.
 | [ylt] | Say to God, `How fearful Thy works, By the abundance of Thy strength, Thine enemies feign obedience to Thee.
 | [bbe] | Say to God, How greatly to be feared are your works! because of your great power your haters are forced to put themselves under your feet.
66:4 | [cbgb] | 全地要敬拜你，歌颂你，要歌颂你的名。（细拉） < | >
 | [niv] | All the earth bows down to you; they sing praise to you, they sing praise to your name."
 | [asv] | All the earth shall worship thee, And shall sing unto thee; They shall sing to thy name. Selah
 | [jnd] | All the earth shall worship thee, and sing psalms unto thee: they shall sing forth thy name. Selah.
 | [kjv] | All the earth shall worship thee, and shall sing unto thee; they shall sing to thy name. Selah.
 | [nwb] | All the earth shall worship thee, and shall sing to thee; they shall sing thy name. Selah.
 | [rsv] | All the earth worships thee; they sing praises to thee, sing praises to thy name."
 | [web] | . All the earth will worship you,And will sing to you;They will sing to your name."Selah.
 | [ylt] | All the earth do bow to Thee, They sing praise to Thee, they praise Thy name.' Selah.
 | [bbe] | Let all the earth give you worship, and make songs to you; let them make songs to your name. (Selah.)
66:5 | [cbgb] | 你们来看 神所行的。他向世人所作的事，是可畏的。 < | >
 | [niv] | Come and see what God has done, how awesome his works in man's behalf!
 | [asv] | Come, and see the works of God; He is terrible in his doing toward the children of men.
 | [jnd] | Come and see the works of God: he is terrible in doings toward the children of men.
 | [kjv] | Come and see the works of God: he is terrible in his doing toward the children of men.
 | [nwb] | Come and see the works of God: terrible doing towards the children of men.
 | [rsv] | Come and see what God has done: he is terrible in his deeds among men.
 | [web] | . Come, and see God's deeds --Awesome work on behalf of the children of men.
 | [ylt] | Come ye, and see the works of God, Fearful acts toward the sons of men.
 | [bbe] | Come and see the works of God: he is to be feared in all he does to the children of men.
66:6 | [cbgb] | 他将海变成乾地。众民步行过河。我们在那里因他欢喜。 < | >
 | [niv] | He turned the sea into dry land, they passed through the waters on foot-- come, let us rejoice in him.
 | [asv] | He turned the sea into dry land; They went through the river on foot: There did we rejoice in him.
 | [jnd] | He turned the sea into dry ; they went through the river on foot: there did we rejoice in him.
 | [kjv] | He turned the sea into dry land: they went through the flood on foot: there did we rejoice in him.
 | [nwb] | He turned the sea into dry they went through the flood on foot: there we rejoiced in him.
 | [rsv] | He turned the sea into dry land; men passed through the river on foot. There did we rejoice in him,
 | [web] | . He turned the sea into dry land.They went through the river on foot.There, we rejoiced in him.
 | [ylt] | He hath turned a sea to dry land, Through a river they pass over on foot, There do we rejoice in Him.
 | [bbe] | The sea was turned into dry land: they went through the river on foot: there did we have joy in him.
66:7 | [cbgb] | 他用权能治理万民，直到永远。他的眼睛鉴察列邦。悖逆的人不可自高。（细拉） < | >
 | [niv] | He rules forever by his power, his eyes watch the nations-- let not the rebellious rise up against him.
 | [asv] | He ruleth by his might for ever; His eyes observe the nations: Let not the rebellious exalt themselves. Selah
 | [jnd] | He ruleth by his power for ever; his eyes observe the nations: let not the rebellious exalt themselves. Selah.
 | [kjv] | He ruleth by his power for ever; his eyes behold the nations: let not the rebellious exalt themselves. Selah.
 | [nwb] | He ruleth by his power for ever; his eyes behold the nations: let not the rebellious exalt themselves. Selah.
 | [rsv] | who rules by his might for ever, whose eyes keep watch on the nations--let not the rebellious exalt themselves.
 | [web] | . He rules by his might forever.His eyes watch the nations.Don't let the rebellious rise up against him.Selah.
 | [ylt] | Ruling by His might to the age, His eyes among the nations do watch, The refractory exalt not themselves. Selah.
 | [bbe] | He is ruling in power for ever; his eyes are watching the nations: may his haters have no strength against him. (Selah.)
66:8 | [cbgb] | 万民哪，你们应当称颂我们的 神。使人得听赞美他的声音。 < | >
 | [niv] | Praise our God, O peoples, let the sound of his praise be heard;
 | [asv] | Oh bless our God, ye peoples, And make the voice of his praise to be heard;
 | [jnd] | Bless our God, ye peoples, and make the voice of his praise to be heard;
 | [kjv] | O bless our God, ye people, and make the voice of his praise to be heard:
 | [nwb] | O bless our God, ye people, and make the voice of his praise to be heard:
 | [rsv] | Bless our God, O peoples, let the sound of his praise be heard,
 | [web] | . Praise our God, you peoples!Make the sound of his praise heard,
 | [ylt] | Bless, ye peoples, our God, And sound the voice of His praise,
 | [bbe] | Give blessings to our God, O you peoples, let the voice of his praise be loud;
66:9 | [cbgb] | 他使我们的生命存活，也不叫我们的脚摇动。 < | >
 | [niv] | he has preserved our lives and kept our feet from slipping.
 | [asv] | Who holdeth our soul in life, And suffereth not our feet to be moved.
 | [jnd] | Who hath set our soul in life, and suffereth not our feet to be moved.
 | [kjv] | Which holdeth our soul in life, and suffereth not our feet to be moved.
 | [nwb] | Who holdeth our soul in life, and suffereth not our feet to be moved.
 | [rsv] | who has kept us among the living, and has not let our feet slip.
 | [web] | . Who preserves our life among the living,And doesn't allow our feet to be moved.
 | [ylt] | Who hath placed our soul in life, And suffered not our feet to be moved.
 | [bbe] | Because he gives us life, and has not let our feet be moved.
66:10 | [cbgb] | 神阿，你曾试验我们，熬炼我们，如熬炼银子一样。 < | >
 | [niv] | For you, O God, tested us; you refined us like silver.
 | [asv] | For thou, O God, hast proved us: Thou hast tried us, as silver is tried.
 | [jnd] | For thou, O God, hast proved us: thou hast tried us, as silver is tried.
 | [kjv] | For thou, O God, hast proved us: thou hast tried us, as silver is tried.
 | [nwb] | For thou, O God, hast proved us: thou hast tried us, as silver is tried.
 | [rsv] | For thou, O God, hast tested us; thou hast tried us as silver is tried.
 | [web] | . For you, God, have tested us.You have refined us, as silver is refined.
 | [ylt] | For Thou hast tried us, O God, Thou hast refined us as the refining of silver.
 | [bbe] | For you, O God, have put us to the test: testing us by fire like silver.
66:11 | [cbgb] | 你使我们进入网罗，把重担放在我们的身上。 < | >
 | [niv] | You brought us into prison and laid burdens on our backs.
 | [asv] | Thou broughtest us into the net; Thou layedst a sore burden upon our loins.
 | [jnd] | Thou broughtest us into a net, thou didst lay a heavy burden upon our loins;
 | [kjv] | Thou broughtest us into the net; thou laidst affliction upon our loins.
 | [nwb] | Thou hast brought us into the net; thou hast laid affliction upon our loins.
 | [rsv] | Thou didst bring us into the net; thou didst lay affliction on our loins;
 | [web] | . You brought us into prison.You laid a burden on our backs.
 | [ylt] | Thou hast brought us into a net, Thou hast placed pressure on our loins.
 | [bbe] | You let us be put in prison; chains were put on our legs.
66:12 | [cbgb] | 你使人坐车轧我们的头。我们经过水火。你却使我们到丰富之地。 < | >
 | [niv] | You let men ride over our heads; we went through fire and water, but you brought us to a place of abundance.
 | [asv] | Thou didst cause men to ride over our heads; We went through fire and through water; But thou broughtest us out into a wealthy place.
 | [jnd] | Thou didst cause men to ride over our head; we went through fire and through water: but thou hast brought us out into abundance.
 | [kjv] | Thou hast caused men to ride over our heads; we went through fire and through water: but thou broughtest us out into a wealthy place.
 | [nwb] | Thou hast caused men to ride over our heads; we went through fire and through water: but thou broughtest us out into a wealthy .
 | [rsv] | thou didst let men ride over our heads; we went through fire and through water; yet thou hast brought us forth to a spacious place.
 | [web] | . You allowed men to ride over our heads.We went through fire and through water,But you brought us to the place of abundance.
 | [ylt] | Thou hast caused man to ride at our head. We have entered into fire and into water, And Thou bringest us out to a watered place.
 | [bbe] | You let men go driving over our heads; we went through fire and through water; but you took us out into a wide place.
66:13 | [cbgb] | 我要用燔祭进你的殿，向你还我的愿。 < | >
 | [niv] | I will come to your temple with burnt offerings and fulfill my vows to you--
 | [asv] | I will come into thy house with burnt-offerings; I will pay thee my vows,
 | [jnd] | I will go into thy house with burnt-offerings; I will perform my vows to thee,
 | [kjv] | I will go into thy house with burnt offerings: I will pay thee my vows,
 | [nwb] | I will go into thy house with burnt-offerings: I will pay thee my vows,
 | [rsv] | I will come into thy house with burnt offerings; I will pay thee my vows,
 | [web] | . I will come into your temple with burnt offerings.I will pay my vows to you,
 | [ylt] | I enter Thy house with burnt-offerings, I complete to Thee my vows,
 | [bbe] | I will come into your house with burned offerings, I will make payment of my debt to you,
66:14 | [cbgb] | 就是在急难时我嘴唇所发的，口中所许的。 < | >
 | [niv] | vows my lips promised and my mouth spoke when I was in trouble.
 | [asv] | Which my lips uttered, And my mouth spake, when I was in distress.
 | [jnd] | Which my lips have uttered, and my mouth hath spoken, when I was in trouble.
 | [kjv] | Which my lips have uttered, and my mouth hath spoken, when I was in trouble.
 | [nwb] | Which my lips have uttered, and my mouth hath spoken, when I was in trouble.
 | [rsv] | that which my lips uttered and my mouth promised when I was in trouble.
 | [web] | which my lips promised,And my mouth spoke, when I was in distress.
 | [ylt] | For opened were my lips, And my mouth spake in my distress:
 | [bbe] | Keeping the word which came from my lips, and which my mouth said, when I was in trouble.
66:15 | [cbgb] | 我要把肥牛作燔祭，将公羊的香祭献给你。又把公牛和山羊献上。（细拉） < | >
 | [niv] | I will sacrifice fat animals to you and an offering of rams; I will offer bulls and goats.
 | [asv] | I will offer unto thee burnt-offerings of fatlings, With the incense of rams; I will offer bullocks with goats. Selah
 | [jnd] | I will offer up unto thee burnt-offerings of fatted beasts, with the incense of rams; I will offer bullocks with goats. Selah.
 | [kjv] | I will offer unto thee burnt sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah.
 | [nwb] | I will offer to thee burnt-sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah.
 | [rsv] | I will offer to thee burnt offerings of fatlings, with the smoke of the sacrifice of rams; I will make an offering of bulls and goats.
 | [web] | . I will offer to you burnt offerings of fat animals,With the offering of rams,I will offer bulls with goats.Selah.
 | [ylt] | `Burnt-offerings of fatlings I offer to Thee, With perfume of rams, I prepare a bullock with he-goats.' Selah.
 | [bbe] | I will give you burned offerings of fat beasts, and the smoke of sheep; I will make offerings of oxen and goats. (Selah.)
66:16 | [cbgb] | 凡敬畏 神的人，你们都来听。我要述说他为我所行的事。 < | >
 | [niv] | Come and listen, all you who fear God; let me tell you what he has done for me.
 | [asv] | Come, and hear, all ye that fear God, And I will declare what he hath done for my soul.
 | [jnd] | Come, hear, all ye that fear God, and I will declare what he hath done for my soul.
 | [kjv] | Come and hear, all ye that fear God, and I will declare what he hath done for my soul.
 | [nwb] | Come hear, all ye that fear God, and I will declare what he hath done for my soul.
 | [rsv] | Come and hear, all you who fear God, and I will tell what he has done for me.
 | [web] | . Come, and hear, all you who fear God.I will declare what he has done for my soul.
 | [ylt] | Come, hear, all ye who fear God, And I recount what he did for my soul.
 | [bbe] | Come, give ear to me, all you God-fearing men, so that I may make clear to you what he has done for my soul.
66:17 | [cbgb] | 我曾用口求告他，我的舌头，也称他为高。 < | >
 | [niv] | I cried out to him with my mouth; his praise was on my tongue.
 | [asv] | I cried unto him with my mouth, And he was extolled with my tongue.
 | [jnd] | I called unto him with my mouth, and he was extolled with my tongue.
 | [kjv] | I cried unto him with my mouth, and he was extolled with my tongue.
 | [nwb] | I cried to him with my mouth, and he was extolled with my tongue.
 | [rsv] | I cried aloud to him, and he was extolled with my tongue.
 | [web] | . I cried to him with my mouth.He was extolled with my tongue.
 | [ylt] | Unto Him my mouth I have called, And exaltation under my tongue.
 | [bbe] | My voice went up to him, and I was lifted up from the underworld.
66:18 | [cbgb] | 我若心里注重罪孽，主必不听。 < | >
 | [niv] | If I had cherished sin in my heart, the Lord would not have listened;
 | [asv] | If I regard iniquity in my heart, The Lord will not hear:
 | [jnd] | Had I regarded iniquity in my heart, the Lord would not hear.
 | [kjv] | If I regard iniquity in my heart, the Lord will not hear me:
 | [nwb] | If I regard iniquity in my heart, the Lord will not hear
 | [rsv] | If I had cherished iniquity in my heart, the Lord would not have listened.
 | [web] | . If I cherished sin in my heart,The Lord wouldn't have listened.
 | [ylt] | Iniquity, if I have seen in my heart, The Lord doth not hear.
 | [bbe] | I said in my heart, The Lord will not give ear to me:
66:19 | [cbgb] | 但 神实在听见了。他侧耳听了我祷告的声音。 < | >
 | [niv] | but God has surely listened and heard my voice in prayer.
 | [asv] | But verily God hath heard; He hath attended to the voice of my prayer.
 | [jnd] | But God hath heard; he hath attended to the voice of my prayer.
 | [kjv] | But verily God hath heard me; he hath attended to the voice of my prayer.
 | [nwb] | verily God hath heard ; he hath attended to the voice of my prayer.
 | [rsv] | But truly God has listened; he has given heed to the voice of my prayer.
 | [web] | . But most assuredly, God has listened.He has heard the voice of my prayer.
 | [ylt] | But God hath heard, He hath attended to the voice of my prayer.
 | [bbe] | But truly God's ear has been open; he has give attention to the voice of my prayer.
66:20 | [cbgb] | 神是应当称颂的。他并没有推却我的祷告，也没有叫他的慈爱离开我。 <
 | [niv] | Praise be to God, who has not rejected my prayer or withheld his love from me!
 | [asv] | Blessed be God, Who hath not turned away my prayer, Nor his lovingkindness from me. Psalm
 | [jnd] | Blessed be God, who hath not turned away my prayer, nor his loving-kindness from me!
 | [kjv] | Blessed be God, which hath not turned away my prayer, nor his mercy from me.
 | [nwb] | Blessed God, who hath not turned away my prayer, nor his mercy from me.
 | [rsv] | Blessed be God, because he has not rejected my prayer or removed his steadfast love from me!
 | [web] | . Blessed be God, who has not turned away my prayer,Nor his lovingkindness from me.For the Chief Musician. With stringed instruments. A Psalm. A song.
 | [ylt] | Blessed God, Who hath not turned aside my prayer, And His loving-kindness, from me!
 | [bbe] | Praise be to God who has not taken away his good faith and his mercy from me.


Interlinear Bible:Psalms 67

 诗篇 Psalms 67 << || >>
67:1 | [cbgb] | （一篇诗歌，交与伶长。用丝弦的乐器）愿 神怜悯我们，赐福与我们，用脸光照我们。（细拉） >
 | [niv] | May God be gracious to us and bless us and make his face shine upon us,
 | [asv] | God be merciful unto us, and bless us, And cause his face to shine upon us; Selah
 | [jnd] | {To the chief Musician. On stringed instruments. A Psalm: a Song.} God be gracious unto us, and bless us, cause his face to shine upon us; Selah,
 | [kjv] | God be merciful unto us, and bless us; and cause his face to shine upon us; Selah.
 | [nwb] | To the chief Musician on Neginoth, A Psalm Song. God be merciful to us, and bless us; cause his face to shine upon us. Selah.
 | [rsv] | To the choirmaster: with stringed instruments. A Psalm. A Song. May God be gracious to us and bless us and make his face to shine upon us,
 | [web] | . May God be merciful to us, bless us,And cause his face to shine on us.Selah.
 | [ylt] | To the Overseer, with stringed instruments. -- A Psalm, a Song. God doth favour us and bless us, Doth cause His face to shine with us. Selah.
 | [bbe] | May God give us mercy and blessing, and let the light of his face be shining on us; (Selah.)
67:2 | [cbgb] | 好叫世界得知你的道路，万国得知你的救恩。 < | >
 | [niv] | that your ways may be known on earth, your salvation among all nations.
 | [asv] | That thy way may be known upon earth, Thy salvation among all nations.
 | [jnd] | That thy way may be known upon earth, thy salvation among all nations.
 | [kjv] | That thy way may be known upon earth, thy saving health among all nations.
 | [nwb] | That thy way may be known upon earth, thy saving health among all nations.
 | [rsv] | that thy way may be known upon earth, thy saving power among all nations.
 | [web] | . That your way may be known on earth,And your salvation among all nations,
 | [ylt] | For the knowledge in earth of Thy way, among all nations of Thy salvation.
 | [bbe] | So that men may see your way on the earth, and your salvation among all nations.
67:3 | [cbgb] | 神阿，愿列邦称赞你，愿万民都称赞你。 < | >
 | [niv] | May the peoples praise you, O God; may all the peoples praise you.
 | [asv] | Let the peoples praise thee, O God; Let all the peoples *praise thee.
 | [jnd] | Let the peoples praise thee, O God, let all the peoples praise thee.
 | [kjv] | Let the people praise thee, O God; let all the people praise thee.
 | [nwb] | Let the people praise thee, O God; let all the people praise thee.
 | [rsv] | Let the peoples praise thee, O God; let all the peoples praise thee!
 | [web] | Let the peoples praise you, God.Let all the peoples praise you.
 | [ylt] | Praise Thee do peoples, O God, Praise Thee do peoples, all of them.
 | [bbe] | Let the peoples give you praise, O God; let all the peoples give you praise.
67:4 | [cbgb] | 愿万国都快乐欢呼。因为你必按公正审判万民，引导世上的万国。（细拉） < | >
 | [niv] | May the nations be glad and sing for joy, for you rule the peoples justly and guide the nations of the earth.
 | [asv] | Oh let the nations be glad and sing for joy; For thou wilt judge the peoples with equity, And govern the nations upon earth. Selah
 | [jnd] | Let the nations rejoice and sing for joy: for thou wilt judge the peoples equitably; and the nations upon earth, thou wilt guide them. Selah.
 | [kjv] | O let the nations be glad and sing for joy: for thou shalt judge the people righteously, and govern the nations upon earth. Selah.
 | [nwb] | O let the nations be glad and sing for joy: for thou shalt judge the people righteously, and govern the nations upon earth. Selah.
 | [rsv] | Let the nations be glad and sing for joy, for thou dost judge the peoples with equity and guide the nations upon earth.
 | [web] | . Oh let the nations be glad and sing for joy,For you will judge the peoples with equity,And govern the nations on earth.Selah.
 | [ylt] | Rejoice and sing do nations, For Thou judgest peoples uprightly, And peoples on earth comfortest. Selah.
 | [bbe] | O let the nations be glad, and make song of joy; for you will be the judge of the peoples in righteousness, guiding the nations of the earth. (Selah.)
67:5 | [cbgb] | 神阿，愿列邦称赞你。愿万民都称赞你。 < | >
 | [niv] | May the peoples praise you, O God; may all the peoples praise you.
 | [asv] | Let the peoples praise thee, O God; Let all the peoples praise thee.
 | [jnd] | Let the peoples praise thee, O God; let all the peoples praise thee.
 | [kjv] | Let the people praise thee, O God; let all the people praise thee.
 | [nwb] | Let the people praise thee, O God; let all the people praise thee.
 | [rsv] | Let the peoples praise thee, O God; let all the peoples praise thee!
 | [web] | . Let the peoples praise you, God.Let all the peoples praise you.
 | [ylt] | Confess Thee do peoples, O God, Confess Thee do peoples -- all of them.
 | [bbe] | Let the peoples give you praise, O God; let all the peoples give you praise.
67:6 | [cbgb] | 地已经出了土产。 神，就是我们的 神，要赐福与我们。 < | >
 | [niv] | Then the land will yield its harvest, and God, our God, will bless us.
 | [asv] | The earth hath yielded its increase: God, even our own God, will bless us.
 | [jnd] | The earth will yield her increase; God, our God, will bless us:
 | [kjv] | Then shall the earth yield her increase; and God, even our own God, shall bless us.
 | [nwb] | shall the earth yield her increase; God, our own God, will bless us.
 | [rsv] | The earth has yielded its increase; God, our God, has blessed us.
 | [web] | . The earth has yielded its increase.God, even our own God, will bless us.
 | [ylt] | Earth hath given her increase, God doth bless us -- our God,
 | [bbe] | The earth has given her increase; and God, even our God, will give us his blessing.
67:7 | [cbgb] | 神要赐福与我们。地的四极都要敬畏他。 <
 | [niv] | God will bless us, and all the ends of the earth will fear him.
 | [asv] | God will bless us; And all the ends of the earth shall fear him. Psalm
 | [jnd] | God will bless us; and all the ends of the earth shall fear him.
 | [kjv] | God shall bless us; and all the ends of the earth shall fear him.
 | [nwb] | God will bless us, and all the ends of the earth shall fear him.
 | [rsv] | God has blessed us; let all the ends of the earth fear him!
 | [web] | . God will bless us.All the ends of the earth shall fear him.For the Chief Musician. A Psalm by David. A song.
 | [ylt] | God doth bless us, and all ends of earth fear Him!
 | [bbe] | God will give us his blessing; so let all the ends of the earth be in fear of him.


Interlinear Bible:Psalms 68

 诗篇 Psalms 68 << || >>
68:1 | [cbgb] | （大卫的诗歌，交与伶长）愿 神兴起，使他的仇敌四散，叫那恨他的人，从他面前逃跑。 >
 | [niv] | May God arise, may his enemies be scattered; may his foes flee before him.
 | [asv] | Let God arise, let his enemies be scattered; Let them also that hate him flee before him.
 | [jnd] | {To the chief Musician. Of David. A Psalm: a Song.} Let God arise, let his enemies be scattered, and let them that hate him flee before him.
 | [kjv] | Let God arise, let his enemies be scattered: let them also that hate him flee before him.
 | [nwb] | To the chief Musician, A Psalm Song of David. Let God arise, let his enemies be scattered: let them also that hate him flee before him.
 | [rsv] | To the choirmaster. A Psalm of David. A Song. Let God arise, let his enemies be scattered; let those who hate him flee before him!
 | [web] | . Let God arise! Let his enemies be scattered!Let them who hate him also flee before him.
 | [ylt] | To the Overseer. -- A Psalm, a song of David. Rise doth God -- scattered are His enemies! And those hating Him flee from His face.
 | [bbe] | Let God be seen, and let his haters be put to flight; let those who are against him be turned back before him.
68:2 | [cbgb] | 他们被躯逐，如烟被风吹散。恶人见 神之面而消灭，如腊被火熔化。 < | >
 | [niv] | As smoke is blown away by the wind, may you blow them away; as wax melts before the fire, may the wicked perish before God.
 | [asv] | As smoke is driven away, so drive them away: As wax melteth before the fire, So let the wicked perish at the presence of God.
 | [jnd] | As smoke is driven, thou wilt drive them away; as wax melteth before the fire, the wicked shall perish at the presence of God.
 | [kjv] | As smoke is driven away, so drive them away: as wax melteth before the fire, so let the wicked perish at the presence of God.
 | [nwb] | As smoke is driven away, drive away: as wax melteth before the fire, let the wicked perish at the presence of God.
 | [rsv] | As smoke is driven away, so drive them away; as wax melts before fire, let the wicked perish before God!
 | [web] | . As smoke is driven away, so drive them away.As wax melts before the fire,So let the wicked perish at the presence of God.
 | [ylt] | As the driving away of smoke Thou drivest away, As the melting of wax before fire, The wicked perish at the presence of God.
 | [bbe] | Let them be like smoke before the driving wind; as wax turning soft before the fire, so let them come to an end before the power of God.
68:3 | [cbgb] | 惟有义人必然欢喜，在 神面前高兴快乐。 < | >
 | [niv] | But may the righteous be glad and rejoice before God; may they be happy and joyful.
 | [asv] | But let the righteous be glad; let them exult before God: Yea, let them rejoice with gladness.
 | [jnd] | But the righteous shall rejoice: they shall exult before God and be glad with joy.
 | [kjv] | But let the righteous be glad; let them rejoice before God: yea, let them exceedingly rejoice.
 | [nwb] | But let the righteous be glad; let them rejoice before God: yes, let them exceedingly rejoice.
 | [rsv] | But let the righteous be joyful; let them exult before God; let them be jubilant with joy!
 | [web] | . But let the righteous be glad.Let them rejoice before God.Yes, let them rejoice with gladness.
 | [ylt] | And the righteous rejoice, they exult before God, And they joy with gladness.
 | [bbe] | But let the upright be glad; let them have delight before God; let them be full of joy.
68:4 | [cbgb] | 你们当向 神唱诗，歌颂他的名。为那坐车行过旷野的，修平大路。他的名是耶和华。要在他面前欢乐。 < | >
 | [niv] | Sing to God, sing praise to his name, extol him who rides on the clouds -- his name is the LORD-- and rejoice before him.
 | [asv] | Sing unto God, sing praises to his name: Cast up a highway for him that rideth through the deserts; His name is Jehovah; and exult ye before him.
 | [jnd] | Sing unto God, sing forth his name; cast up a way for him that rideth in the deserts: his name is Jah; and rejoice before him.
 | [kjv] | Sing unto God, sing praises to his name: extol him that rideth upon the heavens by his name JAH, and rejoice before him.
 | [nwb] | Sing to God, sing praises to his name: extol him that rideth upon the heavens by his name JAH, and rejoice before him.
 | [rsv] | Sing to God, sing praises to his name; lift up a song to him who rides upon the clouds; his name is the LORD, exult before him!
 | [web] | . Sing to God! Sing praises to his name!Extol him who rides on the clouds --To Yah, his name!Rejoice before him.
 | [ylt] | Sing ye to God -- praise His name, Raise up a highway for Him who is riding in deserts, In Jah His name, and exult before Him.
 | [bbe] | Make songs to God, make songs of praise to his name; make a way for him who comes through the waste lands; his name is Jah; be glad before him.
68:5 | [cbgb] | 神在他的圣所作孤儿的父，作寡妇的伸冤者。 < | >
 | [niv] | A father to the fatherless, a defender of widows, is God in his holy dwelling.
 | [asv] | A father of the fatherless, and a judge of the widows, Is God in his holy habitation.
 | [jnd] | A father of the fatherless, and a judge of the widows, is God in his holy habitation.
 | [kjv] | A father of the fatherless, and a judge of the widows, is God in his holy habitation.
 | [nwb] | A father of the fatherless, and a judge of the widows, God in his holy habitation.
 | [rsv] | Father of the fatherless and protector of widows is God in his holy habitation.
 | [web] | . A father of the fatherless, and a defender of the widows,Is God in his holy habitation.
 | [ylt] | Father of the fatherless, and judge of the widows, God in His holy habitation.
 | [bbe] | A father to those who have no father, a judge of the widows, is God in his holy place.
68:6 | [cbgb] | 神叫孤独的有家，使被囚的出来享福。惟有悖逆的住在乾燥之地。 < | >
 | [niv] | God sets the lonely in families, he leads forth the prisoners with singing; but the rebellious live in a sun-scorched land.
 | [asv] | God setteth the solitary in families: He bringeth out the prisoners into prosperity; But the rebellious dwell in a parched land.
 | [jnd] | God maketh the solitary into families; those that were bound he bringeth out into prosperity: but the rebellious dwell in a parched .
 | [kjv] | God setteth the solitary in families: he bringeth out those which are bound with chains: but the rebellious dwell in a dry land.
 | [nwb] | God setteth the solitary in families: he bringeth out those who are bound with chains: but the rebellious dwell in a dry .
 | [rsv] | God gives the desolate a home to dwell in; he leads out the prisoners to prosperity; but the rebellious dwell in a parched land.
 | [web] | . God sets the lonely in families.He brings out the prisoners with singing,But the rebellious dwell in a sun-scorched land.
 | [ylt] | God -- causing the lonely to dwell at home, Bringing out bound ones into prosperity, Only -- the refractory have inhabited a dry place.
 | [bbe] | Those who are without friends, God puts in families; he makes free those who are in chains; but those who are turned away from him are given a dry land.
68:7 | [cbgb] | 神阿，你曾在你百姓前头出来，在旷野行走。（细拉） < | >
 | [niv] | When you went out before your people, O God, when you marched through the wasteland,
 | [asv] | O God, when thou wentest forth before thy people, When thou didst march through the wilderness; Selah
 | [jnd] | O God, when thou wentest forth before thy people, when thou didst march through the wilderness -- (Selah) --
 | [kjv] | O God, when thou wentest forth before thy people, when thou didst march through the wilderness; Selah:
 | [nwb] | O God, when thou wentest forth before thy people, when thou didst march through the wilderness; Selah:
 | [rsv] | O God, when thou didst go forth before thy people, when thou didst march through the wilderness,
 | [web] | . God, when you went forth before your people,When you marched through the wilderness...Selah.
 | [ylt] | O God, in Thy going forth before Thy people, In Thy stepping through the wilderness, Selah.
 | [bbe] | O God, when you went out before your people, wandering through the waste land; (Selah.)
68:8 | [cbgb] | 那时地见 神的面而震动，天也落雨。西乃山见以色列 神的面也震动。 < | >
 | [niv] | the earth shook, the heavens poured down rain, before God, the One of Sinai, before God, the God of Israel.
 | [asv] | The earth trembled, The heavens also dropped rain at the presence of God: Yon Sinai trembled at the presence of God, the God of Israel.
 | [jnd] | The earth trembled, the heavens also dropped at the presence of God, yon Sinai, at the presence of God, the God of Israel.
 | [kjv] | The earth shook, the heavens also dropped at the presence of God: even Sinai itself was moved at the presence of God, the God of Israel.
 | [nwb] | The earth shook, the heavens also dropped at the presence of God: Sinai itself at the presence of God, the God of Israel.
 | [rsv] | the earth quaked, the heavens poured down rain, at the presence of God; yon Sinai quaked at the presence of God, the God of Israel.
 | [web] | . The earth trembled.The sky also poured down rain at the presence of the God of Sinai --At the presence of God, the God of Israel.
 | [ylt] | The earth hath shaken, Yea, the heavens have dropped before God, This Sinai -- before God, the God of Israel.
 | [bbe] | The earth was shaking and the heavens were streaming, because God was present; even Sinai itself was moved before God, the God of Israel.
68:9 | [cbgb] | 神阿，你降下大雨。你产业以色列疲乏的时候，你使他坚固。 < | >
 | [niv] | You gave abundant showers, O God; you refreshed your weary inheritance.
 | [asv] | Thou, O God, didst send a plentiful rain, Thou didst confirm thine inheritance, when it was weary.
 | [jnd] | Thou, O God, didst pour a plentiful rain upon thine inheritance, and when it was weary thou strengthenedst it.
 | [kjv] | Thou, O God, didst send a plentiful rain, whereby thou didst confirm thine inheritance, when it was weary.
 | [nwb] | Thou, O God, didst send a plentiful rain, by which thou didst confirm thy inheritance, when it was weary.
 | [rsv] | Rain in abundance, O God, thou didst shed abroad; thou didst restore thy heritage as it languished;
 | [web] | . You, God, sent a plentiful rain.You confirmed your inheritance, when it was weary.
 | [ylt] | A shower of free-will gifts thou shakest out, O God. Thine inheritance, when it hath been weary, Thou hast established it.
 | [bbe] | You, O God, did freely send the rain, giving strength to the weariness of your heritage.
68:10 | [cbgb] | 你的会众住在其中。 神阿，你的恩惠是为困苦人豫备的。 < | >
 | [niv] | Your people settled in it, and from your bounty, O God, you provided for the poor.
 | [asv] | Thy congregation dwelt therein: Thou, O God, didst prepare of thy goodness for the poor.
 | [jnd] | Thy flock hath dwelt therein: thou hast prepared in thy goodness, for the afflicted, O God!
 | [kjv] | Thy congregation hath dwelt therein: thou, O God, hast prepared of thy goodness for the poor.
 | [nwb] | Thy congregation hath dwelt therein: thou, O God, hast prepared of thy goodness for the poor.
 | [rsv] | thy flock found a dwelling in it; in thy goodness, O God, thou didst provide for the needy.
 | [web] | . Your congregation lived therein.You, God, prepared your goodness for the poor.
 | [ylt] | Thy company have dwelt in it, Thou preparest in Thy goodness for the poor, O God.
 | [bbe] | Those whose resting-place was there, even the poor, were comforted by your good things, O God.
68:11 | [cbgb] | 主发命令，传好信息的妇女成了大群。 < | >
 | [niv] | The Lord announced the word, and great was the company of those who proclaimed it:
 | [asv] | The Lord giveth the word: The women that publish the tidings are a great host.
 | [jnd] | The Lord gives the word: great the host of the publishers.
 | [kjv] | The Lord gave the word: great was the company of those that published it.
 | [nwb] | The Lord gave the word: great the company of those that published .
 | [rsv] | The Lord gives the command; great is the host of those who bore the tidings:
 | [web] | . The Lord announced the word.The ones who proclaim it are a great company.
 | [ylt] | The Lord doth give the saying, The female proclaimers a numerous host.
 | [bbe] | The Lord gives the word; great is the number of the women who make it public.
68:12 | [cbgb] | 统兵的君王逃跑了，逃跑了。在家等候的妇女，分受所夺的。 < | >
 | [niv] | "Kings and armies flee in haste; in the camps men divide the plunder.
 | [asv] | Kings of armies flee, they flee; And she that tarrieth at home divideth the spoil.
 | [jnd] | Kings of armies flee; they flee, and she that tarrieth at home divideth the spoil.
 | [kjv] | Kings of armies did flee apace: and she that tarried at home divided the spoil.
 | [nwb] | Kings of armies fled apace: and she that tarried at home divided the spoil.
 | [rsv] | "The kings of the armies, they flee, they flee!" The women at home divide the spoil,
 | [web] | . "Kings of armies flee! They flee!"She who waits at home divides the spoil,
 | [ylt] | Kings of hosts flee utterly away, And a female inhabitant of the house apportioneth spoil.
 | [bbe] | Kings of armies quickly go in flight: and the women in the houses make a division of their goods.
68:13 | [cbgb] | 你们安卧在洋圈的时候，好像鸽子的翅膀镀白银，翎毛镀黄金一般。 < | >
 | [niv] | Even while you sleep among the campfires, the wings of dove are sheathed with silver, its feathers with shining gold."
 | [asv] | When ye lie among the sheepfolds, It is as the wings of a dove covered with silver, And her pinions with yellow gold.
 | [jnd] | Though ye have lain among the sheepfolds, wings of a dove covered with silver, and her feathers with green gold.
 | [kjv] | Though ye have lien among the pots, yet shall ye be as the wings of a dove covered with silver, and her feathers with yellow gold.
 | [nwb] | Though ye have lain among the pots, the wings of a dove covered with silver, and her feathers with yellow gold.
 | [rsv] | though they stay among the sheepfolds--the wings of a dove covered with silver, its pinions with green gold.
 | [web] | While you sleep among the campfires,The wings of a dove sheathed with silver,Her feathers with shining gold.
 | [ylt] | Though ye do lie between two boundaries, Wings of a dove covered with silver, And her pinions with yellow gold.
 | [bbe] | Will you take your rest among the flocks? like the wings of a dove covered with silver, and its feathers with yellow gold.
68:14 | [cbgb] | 全能者在境内赶散列王的时候，势如飘雪在撒们。 < | >
 | [niv] | When the Almighty scattered the kings in the land, it was like snow fallen on Zalmon.
 | [asv] | When the Almighty scattered kings therein, It was as when it snoweth in Zalmon.
 | [jnd] | When the Almighty scattered kings in it, it became snow-white as Zalmon.
 | [kjv] | When the Almighty scattered kings in it, it was white as snow in Salmon.
 | [nwb] | When the Almighty scattered kings in it, it was as snow in Salmon.
 | [rsv] | When the Almighty scattered kings there, snow fell on Zalmon.
 | [web] | . When the Almighty scattered kings in her,It snowed on Zalmon.
 | [ylt] | When the Mighty spreadeth kings in it, It doth snow in Salmon.
 | [bbe] | When the Most High put the kings to flight, it was as white as snow in Salmon.
68:15 | [cbgb] | 巴删山是 神的山。巴珊山是多峰多岭的山。 < | >
 | [niv] | The mountains of Bashan are majestic mountains; rugged are the mountains of Bashan.
 | [asv] | A mountain of God is the mountain of Bashan; A high mountain is the mountain of Bashan.
 | [jnd] | mount Bashan is the mount of God, a many-peaked mountain, mount Bashan.
 | [kjv] | The hill of God is as the hill of Bashan; an high hill as the hill of Bashan.
 | [nwb] | The hill of God the hill of Bashan; a high hill the hill of Bashan.
 | [rsv] | O mighty mountain, mountain of Bashan; O many-peaked mountain, mountain of Bashan!
 | [web] | . The mountains of Bashan are majestic mountains.The mountains of Bashan are rugged.
 | [ylt] | A hill of God the hill of Bashan, A hill of heights the hill of Bashan.
 | [bbe] | A hill of God is the hill of Bashan; a hill with high tops is the hill of Bashan.
68:16 | [cbgb] | 你们多峰多岭的山哪，为何斜看 神所愿居住的山。耶和华必住这山。直到永远。 < | >
 | [niv] | Why gaze in envy, O rugged mountains, at the mountain where God chooses to reign, where the LORD himself will dwell forever?
 | [asv] | Why look ye askance, ye high mountains, At the mountain which God hath desired for his abode? Yea, Jehovah will dwell in it for ever.
 | [jnd] | Why do ye look with envy, ye many-peaked mountains, upon the mount that God hath desired for his abode? yea, Jehovah will dwell for ever.
 | [kjv] | Why leap ye, ye high hills? this is the hill which God desireth to dwell in; yea, the LORD will dwell in it for ever.
 | [nwb] | Why leap ye, ye lofty hills? the hill God desireth to dwell in; yes, the LORD will dwell for ever.
 | [rsv] | Why look you with envy, O many-peaked mountain, at the mount which God desired for his abode, yea, where the LORD will dwell for ever?
 | [web] | . Why do you look in envy, you rugged mountains,At the mountain where God chooses to reign?Yes, Yahweh will dwell there forever.
 | [ylt] | Why do ye envy, O high hills, The hill God hath desired for His seat? Jehovah also doth tabernacle for ever.
 | [bbe] | Why are you looking with envy, you high hills, on the hill desired by God as his resting-place? truly, God will make it his house for ever.
68:17 | [cbgb] | 神的车辇累万盈千。主在其中，好像在西乃圣山一样。 < | >
 | [niv] | The chariots of God are tens of thousands and thousands of thousands; the Lord from Sinai into his sanctuary.
 | [asv] | The chariots of God are twenty thousand, even thousands upon thousands; The Lord is among them, as in Sinai, in the sanctuary.
 | [jnd] | The chariots of God are twenty thousand, thousands upon thousands; the Lord is among them: it is a Sinai in holiness.
 | [kjv] | The chariots of God are twenty thousand, even thousands of angels: the Lord is among them, as in Sinai, in the holy place.
 | [nwb] | The chariots of God twenty thousand, thousands of angels: the Lord among them, Sinai, in the holy .
 | [rsv] | With mighty chariotry, twice ten thousand, thousands upon thousands, the Lord came from Sinai into the holy place.
 | [web] | . The chariots of God are tens of thousands and thousands of thousands.The Lord is among them, from Sinai, into the sanctuary.
 | [ylt] | The chariots of God myriads, thousands of changes, The Lord among them, in Sinai, in the sanctuary.
 | [bbe] | The war-carriage of God is among Israel's thousands; the Lord has come from Sinai to the holy place.
68:18 | [cbgb] | 你已经升上高天，掳掠仇敌，你在人间，就是在悖逆的人间，受了供献，叫耶和华 神可以与他们同住。 < | >
 | [niv] | When you ascended on high, you led captives in your train; you received gifts from men, even from the rebellious-- that you, O LORD God, might dwell there.
 | [asv] | Thou hast ascended on high, thou hast led away captives; Thou hast received gifts among men, Yea, among the rebellious also, that Jehovah God might dwell with them.
 | [jnd] | Thou hast ascended on high, thou hast led captivity captive: thou hast received gifts in Man, and even the rebellious, for the dwelling of Jah Elohim.
 | [kjv] | Thou hast ascended on high, thou hast led captivity captive: thou hast received gifts for men; yea, for the rebellious also, that the LORD God might dwell among them.
 | [nwb] | Thou hast ascended on high, thou hast led captivity captive: thou hast received gifts for men; yes, the rebellious also, that the LORD God might dwell .
 | [rsv] | Thou didst ascend the high mount, leading captives in thy train, and receiving gifts among men, even among the rebellious, that the LORD God may dwell there.
 | [web] | . You have ascended on high.You have led away captives.You have received gifts among men,Yes, among the rebellious also, that Yah God might dwell there.
 | [ylt] | Thou hast ascended on high, Thou hast taken captive captivity, Thou hast taken gifts for men, That even the refractory may rest, O Jah God.
 | [bbe] | You have gone up on high, taking your prisoners with you; you have taken offerings from men; the Lord God has taken his place on the seat of his power.
68:19 | [cbgb] | 天天背负我们重担的主，就是拯救我们的 神。是应当称颂的。（细拉） < | >
 | [niv] | Praise be to the Lord, to God our Savior, who daily bears our burdens.
 | [asv] | Blessed be the Lord, who daily beareth our burden, Even the God who is our salvation. Selah
 | [jnd] | Blessed be the Lord: day by day doth he load us , the 鵊od who is our salvation. Selah.
 | [kjv] | Blessed be the Lord, who daily loadeth us with benefits, even the God of our salvation. Selah.
 | [nwb] | Blessed the Lord, daily loadeth us , the God of our salvation. Selah.
 | [rsv] | Blessed be the Lord, who daily bears us up; God is our salvation.
 | [web] | . Blessed be the Lord, who daily bears our burdens,Even the God who is our salvation.Selah.
 | [ylt] | Blessed the Lord, day by day He layeth on us. God Himself our salvation. Selah.
 | [bbe] | Praise be to the Lord, who is our support day by day, even the God of our salvation. (Selah.)
68:20 | [cbgb] | 神是为我们施行诸般救恩的 神。人能脱离死亡，是在乎主耶和华。 < | >
 | [niv] | Our God is a God who saves; from the Sovereign LORD comes escape from death.
 | [asv] | God is unto us a God of deliverances; And unto Jehovah the Lord belongeth escape from death.
 | [jnd] | Our 鵊od is the 鵊od of salvation; and with Jehovah, the Lord, are the goings forth from death.
 | [kjv] | He that is our God is the God of salvation; and unto GOD the Lord belong the issues from death.
 | [nwb] | our God the God of salvation; and to GOD the Lord the issues from death.
 | [rsv] | Our God is a God of salvation; and to GOD, the Lord, belongs escape from death.
 | [web] | . God is to us a God of deliverance.To Yahweh, the Lord, belongs escape from death.
 | [ylt] | God Himself to us a God for deliverances, And Jehovah Lord hath the outgoings of death.
 | [bbe] | Our God is for us a God of salvation; his are the ways out of death.
68:21 | [cbgb] | 但 神要打破他仇敌的头，就是那常犯罪之人的发顶。 < | >
 | [niv] | Surely God will crush the heads of his enemies, the hairy crowns of those who go on in their sins.
 | [asv] | But God will smite through the head of his enemies, The hairy scalp of such a one as goeth on still in his guiltiness.
 | [jnd] | Verily God will smite the head of his enemies, the hairy scalp of him that goeth on still in his trespasses.
 | [kjv] | But God shall wound the head of his enemies, and the hairy scalp of such an one as goeth on still in his trespasses.
 | [nwb] | But God will wound the head of his enemies, the hairy scalp of such one as goeth on still in his trespasses.
 | [rsv] | But God will shatter the heads of his enemies, the hairy crown of him who walks in his guilty ways.
 | [web] | . But God will strike through the head of his enemies,The hairy scalp of such a one as still continues in his guiltiness.
 | [ylt] | Only -- God doth smite The head of His enemies, The hairy crown of a habitual walker in his guilt.
 | [bbe] | The heads of the haters of God will be crushed; even the head of him who still goes on in his evil ways.
68:22 | [cbgb] | 主说，我要使众民从巴珊而归，使他们从深海而回。 < | >
 | [niv] | The Lord says, "I will bring them from Bashan; I will bring them from the depths of the sea,
 | [asv] | The Lord said, I will bring again from Bashan, I will bring them again from the depths of the sea;
 | [jnd] | The Lord said, I will bring again from Bashan, I will bring again from the depth of the sea;
 | [kjv] | The Lord said, I will bring again from Bashan, I will bring my people again from the depths of the sea:
 | [nwb] | The Lord said, I will bring again from Bashan, I will bring again from the depths of the sea.
 | [rsv] | The Lord said, "I will bring them back from Bashan, I will bring them back from the depths of the sea,
 | [web] | . The Lord said, "I will bring you again from Bashan,I will bring you again from the depths of the sea;
 | [ylt] | The Lord said: `From Bashan I bring back, I bring back from the depths of the sea.
 | [bbe] | The Lord said, I will make them come back from Bashan, and from the deep parts of the sea;
68:23 | [cbgb] | 使你打碎仇敌，你的脚踹在血中，使你狗的舌头，从其中得分。 < | >
 | [niv] | that you may plunge your feet in the blood of your foes, while the tongues of your dogs have their share."
 | [asv] | That thou mayest crush them, dipping thy foot in blood, That the tongue of thy dogs may have its portion from thine enemies.
 | [jnd] | That thou mayest dip thy foot in blood: the tongue of thy dogs has its portion from enemies.
 | [kjv] | That thy foot may be dipped in the blood of thine enemies, and the tongue of thy dogs in the same.
 | [nwb] | That thy foot may be dipped in the blood of thy enemies, the tongue of thy dogs in the same.
 | [rsv] | that you may bathe your feet in blood, that the tongues of your dogs may have their portion from the foe."
 | [web] | . That you may crush them, dipping your foot in blood,That the tongues of your dogs may have their portion from your enemies."
 | [ylt] | So that thou dashest thy foot in blood, enemies -- the tongue of Thy dogs.'
 | [bbe] | So that your foot may be red with blood, and the tongues of your dogs with the same.
68:24 | [cbgb] | 神阿，你是我的 神，我的王。人已经看见你行走，进入圣所。 < | >
 | [niv] | Your procession has come into view, O God, the procession of my God and King into the sanctuary.
 | [asv] | They have seen thy goings, O God, Even the goings of my God, my King, into the sanctuary.
 | [jnd] | They have seen thy goings, O God, the goings of my 鵊od, my King, in the sanctuary.
 | [kjv] | They have seen thy goings, O God; even the goings of my God, my King, in the sanctuary.
 | [nwb] | They have seen thy goings, O God; the goings of my God, my King, in the sanctuary.
 | [rsv] | Thy solemn processions are seen, O God, the processions of my God, my King, into the sanctuary--
 | [web] | . They have seen your goings, God,Even the goings of my God, my King, into the sanctuary.
 | [ylt] | They have seen Thy goings, O God, Goings of my God, my king, in the sanctuary.
 | [bbe] | We see your going, O God: even the going of my God, my King, into the holy place.
68:25 | [cbgb] | 歌唱的行在前，作乐的随在后，都在击鼓的童女中间。 < | >
 | [niv] | In front are the singers, after them the musicians; with them are the maidens playing tambourines.
 | [asv] | The singers went before, the minstrels followed after, In the midst of the damsels playing with timbrels.
 | [jnd] | The singers went before, the players on stringed instruments after, in the midst of maidens playing on tabrets.
 | [kjv] | The singers went before, the players on instruments followed after; among them were the damsels playing with timbrels.
 | [nwb] | The singers went before, the players on instruments after; among the damsels playing with timbrels.
 | [rsv] | the singers in front, the minstrels last, between them maidens playing timbrels:
 | [web] | . The singers went before, the minstrels followed after,In the midst of the ladies playing with tambourines,
 | [ylt] | Singers have been before, Behind players on instruments, In the midst virgins playing with timbrels.
 | [bbe] | The makers of songs go before, the players of music come after, among the young girls playing on brass instruments.
68:26 | [cbgb] | 从以色列源头而来的，当在各会中称颂主 神。 < | >
 | [niv] | Praise God in the great congregation; praise the LORD in the assembly of Israel.
 | [asv] | Bless ye God in the congregations, Even the Lord, ye that are of the fountain of Israel.
 | [jnd] | In the congregations bless ye God, the Lord, -- from the fountain of Israel.
 | [kjv] | Bless ye God in the congregations, even the Lord, from the fountain of Israel.
 | [nwb] | Bless ye God in the congregations, the Lord, from the fountain of Israel.
 | [rsv] | "Bless God in the great congregation, the LORD, O you who are of Israel's fountain!"
 | [web] | . "Bless God in the congregations,Even the Lord in the assembly of Israel!"
 | [ylt] | In assemblies bless ye God, The Lord -- from the fountain of Israel.
 | [bbe] | Give praise to God in the great meeting; even the Lord, you who come from the fountain of Israel.
68:27 | [cbgb] | 在那里有统管他们的小便雅悯，有犹大的首领，和他们的群众。有西布伦的首领。有拿弗他利的首领。 < | >
 | [niv] | There is the little tribe of Benjamin, leading them, there the great throng of Judah's princes, and there the princes of Zebulun and of Naphtali.
 | [asv] | There is little Benjamin their ruler, The princes of Judah and their council, The princes of Zebulun, the princes of Naphtali.
 | [jnd] | There is little Benjamin, their ruler; the princes of Judah, their company; the princes of Zebulun, the princes of Naphtali.
 | [kjv] | There is little Benjamin with their ruler, the princes of Judah and their council, the princes of Zebulun, and the princes of Naphtali.
 | [nwb] | There little Benjamin their ruler, the princes of Judah their counsel, the princes of Zebulun, the princes of Naphtali.
 | [rsv] | There is Benjamin, the least of them, in the lead, the princes of Judah in their throng, the princes of Zeb'ulun, the princes of Naph'tali.
 | [web] | . There is little Benjamin, their ruler,The princes of Judah, their council,The princes of Zebulun, and the princes of Naphtali.
 | [ylt] | There little Benjamin their ruler, Heads of Judah their defence, Heads of Zebulun -- heads of Naphtali.
 | [bbe] | There is little Benjamin ruling them, the chiefs of Judah and their army, the rulers of Zebulun and the rulers of Naphtali.
68:28 | [cbgb] | 以色列的能力，是 神所赐的。 神阿，求你坚固你为我们所成全的事。 < | >
 | [niv] | Summon your power, O God ; show us your strength, O God, as you have done before.
 | [asv] | Thy God hath commanded thy strength: Strengthen, O God, that which thou hast wrought for us.
 | [jnd] | Thy God hath commanded thy strength: strengthen, O God, that which thou hast wrought for us.
 | [kjv] | Thy God hath commanded thy strength: strengthen, O God, that which thou hast wrought for us.
 | [nwb] | Thy God hath commanded thy strength: strengthen, O God, that which thou hast wrought for us.
 | [rsv] | Summon thy might, O God; show thy strength, O God, thou who hast wrought for us.
 | [web] | . Your God has commanded your strength.Strengthen, God, that which you have done for us.
 | [ylt] | Thy God hath commanded thy strength, Be strong, O God, this Thou hast wrought for us.
 | [bbe] | O God, send out your strength; the strength, O God, with which you have done great things for us,
68:29 | [cbgb] | 因你耶路撒冷的殿，列王必带贡物献给你。 < | >
 | [niv] | Because of your temple at Jerusalem kings will bring you gifts.
 | [asv] | Because of thy temple at Jerusalem Kings shall bring presents unto thee.
 | [jnd] | Because of thy temple at Jerusalem shall kings bring presents unto thee.
 | [kjv] | Because of thy temple at Jerusalem shall kings bring presents unto thee.
 | [nwb] | Because of thy temple at Jerusalem shall kings bring presents to thee.
 | [rsv] | Because of thy temple at Jerusalem kings bear gifts to thee.
 | [web] | . Because of your temple at Jerusalem,Kings shall bring presents to you.
 | [ylt] | Because of Thy temple at Jerusalem, To Thee do kings bring a present.
 | [bbe] | Out of your Temple in Jerusalem.
68:30 | [cbgb] | 求你叱喝芦苇中的野兽，和群公牛，并列邦中的牛犊，把银块踹在脚下。 神已经赶散好争战的列邦。 < | >
 | [niv] | Rebuke the beast among the reeds, the herd of bulls among the calves of the nations. Humbled, may it bring bars of silver. Scatter the nations who delight in war.
 | [asv] | Rebuke the wild beast of the reeds, The multitude of the bulls, with the calves of the peoples, Trampling under foot the pieces of silver: He hath scattered the peoples that delight in war.
 | [jnd] | Rebuke the beast of the reeds, the assembly of the strong, with the calves of the peoples: submitteth himself with pieces of silver. Scatter the peoples that delight in war.
 | [kjv] | Rebuke the company of spearmen, the multitude of the bulls, with the calves of the people, till every one submit himself with pieces of silver: scatter thou the people that delight in war.
 | [nwb] | Rebuke the company of spearmen, the multitude of the bulls, with the calves of the people, submit himself with pieces of silver: scatter thou the people delight in war.
 | [rsv] | Rebuke the beasts that dwell among the reeds, the herd of bulls with the calves of the peoples. Trample under foot those who lust after tribute; scatter the peoples who delight in war.
 | [web] | . Rebuke the wild animal of the reeds,The multitude of the bulls, with the calves of the peoples.Being humbled, may it bring bars of silver.Scatter the nations that delight in war.
 | [ylt] | Rebuke a beast of the reeds, a company of bulls, With calves of the peoples, Each humbling himself with pieces of silver, Scatter Thou peoples delighting in conflicts.
 | [bbe] | Say sharp words to the beast among the water-plants, the band of strong ones, with the lords of the peoples, put an end to the people whose delight is in war.
68:31 | [cbgb] | 埃及的公侯要出来朝见 神。古实人要急忙举手祷告。 < | >
 | [niv] | Envoys will come from Egypt; Cush will submit herself to God.
 | [asv] | Princes shall come out of Egypt; Ethiopia shall haste to stretch out her hands unto God.
 | [jnd] | Great ones shall come out of Egypt; Ethiopia shall quickly stretch out her hands unto God.
 | [kjv] | Princes shall come out of Egypt; Ethiopia shall soon stretch out her hands unto God.
 | [nwb] | Princes shall come out of Egypt; Cush shall soon stretch out her hands to God.
 | [rsv] | Let bronze be brought from Egypt; let Ethiopia hasten to stretch out her hands to God.
 | [web] | . Princes shall come out of Egypt.Ethiopia shall hurry to stretch out her hands to God.
 | [ylt] | Come do fat ones out of Egypt, Cush causeth her hands to run to God.
 | [bbe] | Kings will give you offerings, they will come out of Egypt; from Pathros will come offerings of silver; Ethiopia will be stretching out her hands to God.
68:32 | [cbgb] | 世上的列国阿，你们要向 神歌唱。愿你们歌颂主， < | >
 | [niv] | Sing to God, O kingdoms of the earth, sing praise to the Lord,
 | [asv] | Sing unto God, ye kingdoms of the earth; Oh sing praises unto the Lord; Selah
 | [jnd] | Ye kingdoms of the earth, sing unto God; sing psalms of the Lord, (Selah,)
 | [kjv] | Sing unto God, ye kingdoms of the earth; O sing praises unto the Lord; Selah:
 | [nwb] | Sing to God, ye kingdoms of the earth; O sing praises the Lord; Selah:
 | [rsv] | Sing to God, O kingdoms of the earth; sing praises to the Lord,
 | [web] | . Sing to God, you kingdoms of the earth!Sing praises to the Lord!Selah.
 | [ylt] | Kingdoms of the earth, sing ye to God, Praise ye the Lord. Selah.
 | [bbe] | Make songs to God, you kingdoms of the earth; O make songs of praise to the Lord; (Selah.)
68:33 | [cbgb] | 歌颂那自古驾行在诸天以上的主。他发出声音，是极大的声音。 < | >
 | [niv] | to him who rides the ancient skies above, who thunders with mighty voice.
 | [asv] | To him that rideth upon the heaven of heavens, which are of old; Lo, he uttereth his voice, a mighty voice.
 | [jnd] | Of him that rideth upon the heavens, the heavens which are of old: lo, he uttereth his voice, a mighty voice.
 | [kjv] | To him that rideth upon the heavens of heavens, which were of old; lo, he doth send out his voice, and that a mighty voice.
 | [nwb] | To him that rideth upon the heavens of heavens, of old; lo, he doth send out his voice, a mighty voice.
 | [rsv] | to him who rides in the heavens, the ancient heavens; lo, he sends forth his voice, his mighty voice.
 | [web] | . To him who rides on the heaven of heavens, which are of old;Behold, he utters his voice, a mighty voice.
 | [ylt] | To him who is riding on the heavens of the heavens of old, Lo, He giveth with His voice a strong voice.
 | [bbe] | To him who goes or the clouds of heaven, the heaven which was from earliest times; he sends out his voice of power.
68:34 | [cbgb] | 你们要将能力归给 神。他的威荣在以色列之上，他的能力是在穹苍。 < | >
 | [niv] | Proclaim the power of God, whose majesty is over Israel, whose power is in the skies.
 | [asv] | Ascribe ye strength unto God: His excellency is over Israel, And his strength is in the skies.
 | [jnd] | Ascribe ye strength unto God: his excellency is over Israel, and his strength is in the clouds.
 | [kjv] | Ascribe ye strength unto God: his excellency is over Israel, and his strength is in the clouds.
 | [nwb] | Ascribe ye strength to God: his excellence over Israel, and his strength in the clouds.
 | [rsv] | Ascribe power to God, whose majesty is over Israel, and his power is in the skies.
 | [web] | . Ascribe strength to God!His excellency is over Israel,His strength is in the skies.
 | [ylt] | Ascribe ye strength to God, Over Israel His excellency, and His strength in the clouds.
 | [bbe] | Make clear that strength is God's: he is lifted up over Israel, and his power is in the clouds.
68:35 | [cbgb] | 神阿，你从圣所显为可畏。以色列的 神，是那将力量权能赐给他白姓的。 神是应当称颂的。 <
 | [niv] | You are awesome, O God, in your sanctuary; the God of Israel gives power and strength to his people. Praise be to God!
 | [asv] | O God, thou art terrible out of thy holy places: The God of Israel, he giveth strength and power unto his people. Blessed be God. Psalm
 | [jnd] | Terrible art thou, O God, out of thy sanctuaries, -- the 鵊od of Israel! He it is that giveth strength and might unto the people. Blessed be God!
 | [kjv] | O God, thou art terrible out of thy holy places: the God of Israel is he that giveth strength and power unto his people. Blessed be God.
 | [nwb] | O God, terrible out of thy holy places: the God of Israel he that giveth strength and power to people. Blessed God.
 | [rsv] | Terrible is God in his sanctuary, the God of Israel, he gives power and strength to his people. Blessed be God!
 | [web] | . You are awesome, God, in your sanctuaries.The God of Israel gives strength and power to his people.Praise be to God!For the Chief Musician. To the tune of "Lilies." By David.
 | [ylt] | Fearful, O God, out of Thy sanctuaries, The God of Israel Himself, Giving strength and might to the people. Blessed God!
 | [bbe] | O God, you are to be feared in your holy place: the God of Israel gives strength and power to his people. Praise be to God.


Interlinear Bible:Psalms 69

 诗篇 Psalms 69 << || >>
69:1 | [cbgb] | （大卫的诗，交与伶长，调用百合花） 神阿，求你救我。因为众水要淹没我。 >
 | [niv] | Save me, O God, for the waters have come up to my neck.
 | [asv] | Save me, O God; For the waters are come in unto my soul.
 | [jnd] | {To the chief Musician. Upon Shoshannim. of David.} Save me, O God; for the waters are come in unto soul.
 | [kjv] | Save me, O God; for the waters are come in unto my soul.
 | [nwb] | To the chief Musician upon Shoshannim, of David. Save me, O God; for the waters are come in to soul.
 | [rsv] | To the choirmaster: according to Lilies. A Psalm of David. Save me, O God! For the waters have come up to my neck.
 | [web] | . Save me, God,For the waters have come up to my neck!
 | [ylt] | To the Overseer. -- `On the Lilies,' by David. Save me, O God, for come have waters unto the soul.
 | [bbe] | Be my saviour, O God; because the waters have come in, even to my neck.
69:2 | [cbgb] | 我陷在深淤泥中，没有立脚之地。我到了深水中。大水漫过我身。 < | >
 | [niv] | I sink in the miry depths, where there is no foothold. I have come into the deep waters; the floods engulf me.
 | [asv] | I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me.
 | [jnd] | I sink in deep mire, where there is no standing; I am come into the depths of waters, and the flood overfloweth me.
 | [kjv] | I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me.
 | [nwb] | I sink in deep mire, where no standing: I am come into deep waters, where the floods overflow me.
 | [rsv] | I sink in deep mire, where there is no foothold; I have come into deep waters, and the flood sweeps over me.
 | [web] | . I sink in deep mire, where there is no foothold.I have come into deep waters, where the floods overflow me.
 | [ylt] | I have sunk in deep mire, And there is no standing, I have come into the depths of the waters, And a flood hath overflown me.
 | [bbe] | My feet are deep in the soft earth, where there is no support; I have come into deep waters, the waves are flowing over me.
69:3 | [cbgb] | 我因呼求困乏，喉咙发乾。我因等候 神，眼睛失明。 < | >
 | [niv] | I am worn out calling for help; my throat is parched. My eyes fail, looking for my God.
 | [asv] | I am weary with my crying; my throat is dried: Mine eyes fail while I wait for my God.
 | [jnd] | I am weary with my crying, my throat is parched; mine eyes fail while I wait for my God.
 | [kjv] | I am weary of my crying: my throat is dried: mine eyes fail while I wait for my God.
 | [nwb] | I am weary of my crying: my throat is dried: my eyes fail while I wait for my God.
 | [rsv] | I am weary with my crying; my throat is parched. My eyes grow dim with waiting for my God.
 | [web] | . I am weary with my crying.My throat is dry.My eyes fail, looking for my God.
 | [ylt] | I have been wearied with my calling, Burnt hath been my throat, Consumed have been mine eyes, waiting for my God.
 | [bbe] | I am tired with my crying; my throat is burning: my eyes are wasted with waiting for my God.
69:4 | [cbgb] | 无故恨我的，比我头发还多。无理与我为仇，要把我剪除的甚为强盛。我没有抢夺的，要叫我偿还。 < | >
 | [niv] | Those who hate me without reason outnumber the hairs of my head; many are my enemies without cause, those who seek to destroy me. I am forced to restore what I did not steal.
 | [asv] | They that hate me without a cause are more than the hairs of my head: They that would cut me off, being mine enemies wrongfully, are mighty: That which I took not away I have to restore.
 | [jnd] | They that hate me without a cause are more than the hairs of my head; they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away.
 | [kjv] | They that hate me without a cause are more than the hairs of mine head: they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away.
 | [nwb] | They that hate me without a cause are more than the hairs of my head: they that would destroy me, my enemies wrongfully, are mighty: then I restored which I took not away.
 | [rsv] | More in number than the hairs of my head are those who hate me without cause; mighty are those who would destroy me, those who attack me with lies. What I did not steal must I now restore?
 | [web] | . Those who hate me without a cause are more than the hairs of my head.Those who want to cut me off, being my enemies wrongfully, are mighty.I have to restore what I didn't take away.
 | [ylt] | Those hating me without cause Have been more than the hairs of my head, Mighty have been my destroyers, My lying enemies, That which I took not away -- I bring back.
 | [bbe] | Those who have hate for me without cause are greater in number than the hairs of my head; those who are against me, falsely desiring my destruction, are very strong; I gave back what I had not taken away.
69:5 | [cbgb] | 神阿，我的愚昧你原知道。我的罪愆不能隐瞒。 < | >
 | [niv] | You know my folly, O God; my guilt is not hidden from you.
 | [asv] | O God, thou knowest my foolishness; And my sins are not hid from thee.
 | [jnd] | Thou, O God, knowest my foolishness, and my trespasses are not hidden from thee.
 | [kjv] | O God, thou knowest my foolishness; and my sins are not hid from thee.
 | [nwb] | O God, thou knowest my foolishness; and my sins are not hid from thee.
 | [rsv] | O God, thou knowest my folly; the wrongs I have done are not hidden from thee.
 | [web] | . God, you know my foolishness.My sins aren't hidden from you.
 | [ylt] | O God, Thou -- Thou hast known Concerning my overturn, And my desolations from Thee have not been hid.
 | [bbe] | O God, you see how foolish I am; and my wrongdoing is clear to you.
69:6 | [cbgb] | 万军的主耶和华阿，求你叫那等候你的，不要因我蒙羞。以色列的 神阿，求你叫那寻求你的，不要因我受辱。 < | >
 | [niv] | May those who hope in you not be disgraced because of me, O Lord, the LORD Almighty; may those who seek you not be put to shame because of me, O God of Israel.
 | [asv] | Let not them that wait for thee be put to shame through me, O Lord Jehovah of hosts: Let not those that seek thee be brought to dishonor through me, O God of Israel.
 | [jnd] | Let not them that wait on thee, Lord, Jehovah of hosts, be ashamed through me; let not those that seek thee be confounded through me, O God of Israel.
 | [kjv] | Let not them that wait on thee, O Lord GOD of hosts, be ashamed for my sake: let not those that seek thee be confounded for my sake, O God of Israel.
 | [nwb] | Let not them that wait on thee, O Lord GOD of hosts, be ashamed for my sake: let not those that seek thee be confounded for my sake, O God of Israel.
 | [rsv] | Let not those who hope in thee be put to shame through me, O Lord GOD of hosts; let not those who seek thee be brought to dishonor through me, O God of Israel.
 | [web] | . Don't let those who wait for you be put to shame through me, Lord Yahweh of Hosts.Don't let those who seek you be brought to dishonor through me, God of Israel.
 | [ylt] | Let not those waiting on Thee be ashamed because of me, O Lord, Jehovah of Hosts, Let not those seeking Thee Blush because of me, O God of Israel.
 | [bbe] | Let not those who have hope in you be put to shame because of me, O Lord God of armies: let not those who are waiting for you be made low because of me, O God of Israel.
69:7 | [cbgb] | 因我为你的缘故受了辱骂，满面羞愧。 < | >
 | [niv] | For I endure scorn for your sake, and shame covers my face.
 | [asv] | Because for thy sake I have borne reproach; Shame hath covered my face.
 | [jnd] | Because for thy sake I have borne reproach; confusion hath covered my face.
 | [kjv] | Because for thy sake I have borne reproach; shame hath covered my face.
 | [nwb] | Because for thy sake I have borne reproach; shame hath covered my face.
 | [rsv] | For it is for thy sake that I have borne reproach, that shame has covered my face.
 | [web] | . Because for your sake, I have borne reproach.Shame has covered my face.
 | [ylt] | For because of Thee I have borne reproach, Shame hath covered my face.
 | [bbe] | I have been wounded with sharp words because of you; my face has been covered with shame.
69:8 | [cbgb] | 我的弟兄看我为外路人。我的同胞看我为外邦人。 < | >
 | [niv] | I am a stranger to my brothers, an alien to my own mother's sons;
 | [asv] | I am become a stranger unto my brethren, And an alien unto my mother's children.
 | [jnd] | I am become a stranger unto my brethren, and an alien unto my mother's sons;
 | [kjv] | I am become a stranger unto my brethren, and an alien unto my mother's children.
 | [nwb] | I am become a stranger to my brethren, and an alien to my mother's children.
 | [rsv] | I have become a stranger to my brethren, an alien to my mother's sons.
 | [web] | . I have become a stranger to my brothers,An alien to my mother's children.
 | [ylt] | A stranger I have been to my brother, And a foreigner to sons of my mother.
 | [bbe] | I have become strange to my brothers, and like a man from a far country to my mother's children.
69:9 | [cbgb] | 因我为你的殿心里焦急，如同火烧。并且辱骂你人的辱骂，都落在我身上。 < | >
 | [niv] | for zeal for your house consumes me, and the insults of those who insult you fall on me.
 | [asv] | For the zeal of thy house hath eaten me up; And the reproaches of them that reproach thee are fallen upon me.
 | [jnd] | For the zeal of thy house hath devoured me, and the reproaches of them that reproach thee have fallen upon me.
 | [kjv] | For the zeal of thine house hath eaten me up; and the reproaches of them that reproached thee are fallen upon me.
 | [nwb] | For the zeal of thy house hath eaten me up; and the reproaches of them that reproached thee have fallen upon me.
 | [rsv] | For zeal for thy house has consumed me, and the insults of those who insult thee have fallen on me.
 | [web] | . For the zeal of your house consumes me.The reproaches of those who reproach you have fallen on me.
 | [ylt] | For zeal for Thy house hath consumed me, And the reproaches of Thy reproachers Have fallen upon me.
 | [bbe] | I am on fire with passion for your house; and the hard things which are said about you have come on me.
69:10 | [cbgb] | 我哭泣，以禁食刻苦我心，这倒算为我的羞辱。 < | >
 | [niv] | When I weep and fast, I must endure scorn;
 | [asv] | When I wept, and chastened my soul with fasting, That was to my reproach.
 | [jnd] | And I wept, my soul was fasting: that also was to my reproach; --
 | [kjv] | When I wept, and chastened my soul with fasting, that was to my reproach.
 | [nwb] | When I wept, my soul with fasting, that was to my reproach.
 | [rsv] | When I humbled my soul with fasting, it became my reproach.
 | [web] | . When I wept and I fasted,That was to my reproach.
 | [ylt] | And I weep in the fasting of my soul, And it is for a reproach to me.
 | [bbe] | My bitter weeping, and my going without food, were turned to my shame.
69:11 | [cbgb] | 我拿麻布当衣裳。就成了他们的笑谈。 < | >
 | [niv] | when I put on sackcloth, people make sport of me.
 | [asv] | When I made sackcloth my clothing, I became a byword unto them.
 | [jnd] | And I made sackcloth my garment: then I became a proverb to them.
 | [kjv] | I made sackcloth also my garment; and I became a proverb to them.
 | [nwb] | I made sackcloth also my garment; and I became a proverb to them.
 | [rsv] | When I made sackcloth my clothing, I became a byword to them.
 | [web] | . When I made sackcloth my clothing,I became a byword to them.
 | [ylt] | And I make my clothing sackcloth, And I am to them for a simile.
 | [bbe] | When I put on the clothing of grief, they said evil of me.
69:12 | [cbgb] | 坐在城门口的谈论我。酒徒也以我为歌曲。 < | >
 | [niv] | Those who sit at the gate mock me, and I am the song of the drunkards.
 | [asv] | They that sit in the gate talk of me; And I am the song of the drunkards.
 | [jnd] | They that sit in the gate talk of me, and the song of the drunkards.
 | [kjv] | They that sit in the gate speak against me; and I was the song of the drunkards.
 | [nwb] | They that sit in the gate speak against me; and I the song of the drunkards.
 | [rsv] | I am the talk of those who sit in the gate, and the drunkards make songs about me.
 | [web] | . Those who sit in the gate talk about me.I am the song of the drunkards.
 | [ylt] | Those sitting at the gate meditate concerning me, And those drinking strong drink, Play on instruments.
 | [bbe] | I am a cause of wonder to those in authority; a song to those who are given to strong drink.
69:13 | [cbgb] | 但我在悦纳的时候，向你耶和华祈祷。 神阿，求你按你丰盛的慈爱，凭你拯救的诚实，应允我。 < | >
 | [niv] | But I pray to you, O LORD, in the time of your favor; in your great love, O God, answer me with your sure salvation.
 | [asv] | But as for me, my prayer is unto thee, O Jehovah, in an acceptable time: O God, in the abundance of thy lovingkindness, Answer me in the truth of thy salvation.
 | [jnd] | But as for me, my prayer is unto thee, Jehovah, in an acceptable time: O God, in the abundance of thy loving-kindness answer me, according to the truth of thy salvation:
 | [kjv] | But as for me, my prayer is unto thee, O LORD, in an acceptable time: O God, in the multitude of thy mercy hear me, in the truth of thy salvation.
 | [nwb] | But as for me, my prayer to thee, O LORD, an acceptable time: O God, in the multitude of thy mercy hear me, in the truth of thy salvation.
 | [rsv] | But as for me, my prayer is to thee, O LORD. At an acceptable time, O God, in the abundance of thy steadfast love answer me. With thy faithful help
 | [web] | . But as for me, my prayer is to you, Yahweh, in an acceptable time.God, in the abundance of your lovingkindness, answer me in the truth of your salvation.
 | [ylt] | And I -- my prayer to Thee, O Jehovah, A time of good pleasure, O God, In the abundance of Thy kindness, Answer me in the truth of Thy salvation.
 | [bbe] | But as for me, let my prayer be made to you, O Lord, at a time when you are pleased; O God, give me an answer in your great mercy, for your salvation is certain.
69:14 | [cbgb] | 求你搭救我出离淤泥，不叫我陷在其中。求你使我脱离那些恨我的人，使我出离深水。 < | >
 | [niv] | Rescue me from the mire, do not let me sink; deliver me from those who hate me, from the deep waters.
 | [asv] | Deliver me out of the mire, and let me not sink: Let me be delivered from them that hate me, and out of the deep waters.
 | [jnd] | Deliver me out of the mire, let me not sink; let me be delivered from them that hate me, and out of the depths of waters.
 | [kjv] | Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters.
 | [nwb] | Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters.
 | [rsv] | rescue me from sinking in the mire; let me be delivered from my enemies and from the deep waters.
 | [web] | . Deliver me out of the mire, and don't let me sink.Let me be delivered from those who hate me, and out of the deep waters.
 | [ylt] | Deliver me from the mire, and let me not sink, Let me be delivered from those hating me, And from deep places of waters.
 | [bbe] | Take me from the grip of the sticky earth, so that I may not go down into it; let me be lifted up from the deep waters.
69:15 | [cbgb] | 求你不容大水漫过我，不容深渊吞灭我，不容坑坎在我以上合口。 < | >
 | [niv] | Do not let the floodwaters engulf me or the depths swallow me up or the pit close its mouth over me.
 | [asv] | Let not the waterflood overwhelm me, Neither let the deep shallow me up; And let not the pit shut its mouth upon me.
 | [jnd] | Let not the flood of waters overflow me, neither let the deep swallow me up; and let not the pit shut its mouth upon me.
 | [kjv] | Let not the waterflood overflow me, neither let the deep swallow me up, and let not the pit shut her mouth upon me.
 | [nwb] | Let not the water-flood overflow me, neither let the deep swallow me up, and let not the pit shut her mouth upon me.
 | [rsv] | Let not the flood sweep over me, or the deep swallow me up, or the pit close its mouth over me.
 | [web] | . Don't let the flood waters overwhelm me,Neither let the deep swallow me up.Don't let the pit shut its mouth on me.
 | [ylt] | Let not a flood of waters overflow me, Nor let the deep swallow me up, Nor let the pit shut her mouth upon me.
 | [bbe] | Let me not be covered by the flowing waters; let not the deep waters go over my head, and let me not be shut up in the underworld.
69:16 | [cbgb] | 耶和华阿，求你应允我，因为你的慈爱本为美好。求你按你丰盛的慈悲，回转眷顾我。 < | >
 | [niv] | Answer me, O LORD, out of the goodness of your love; in your great mercy turn to me.
 | [asv] | Answer me, O Jehovah; for thy lovingkindness is good: According to the multitude of thy tender mercies turn thou unto me.
 | [jnd] | Answer me, O Jehovah; for thy loving-kindness is good: according to the abundance of thy tender mercies, turn toward me;
 | [kjv] | Hear me, O LORD; for thy lovingkindness is good: turn unto me according to the multitude of thy tender mercies.
 | [nwb] | Hear me, O LORD; for thy loving-kindness good: turn to me according to the multitude of thy tender mercies.
 | [rsv] | Answer me, O LORD, for thy steadfast love is good; according to thy abundant mercy, turn to me.
 | [web] | . Answer me, Yahweh, for your lovingkindness is good.According to the multitude of your tender mercies, turn to me.
 | [ylt] | Answer me, O Jehovah, for good Thy kindness, According to the abundance Of Thy mercies turn Thou unto me,
 | [bbe] | Give an answer to my words, O Lord; for your mercy is good: be turned to me, because of your great pity.
69:17 | [cbgb] | 不要掩面不顾你的仆人。我是在急难之中。求你速速的应允我。 < | >
 | [niv] | Do not hide your face from your servant; answer me quickly, for I am in trouble.
 | [asv] | And hide not thy face from thy servant; For I am in distress; answer me speedily.
 | [jnd] | And hide not thy face from thy servant, for I am in trouble: answer me speedily.
 | [kjv] | And hide not thy face from thy servant; for I am in trouble: hear me speedily.
 | [nwb] | And hide not thy face from thy servant; for I am in trouble: hear me speedily.
 | [rsv] | Hide not thy face from thy servant; for I am in distress, make haste to answer me.
 | [web] | . Don't hide your face from your servant,For I am in distress. Answer me speedily!
 | [ylt] | And hide not Thy face from Thy servant, For I am in distress -- haste, answer me.
 | [bbe] | Let not your face be covered from your servant, for I am in trouble; quickly give me an answer.
69:18 | [cbgb] | 求你亲近我，救赎我。求你因我的仇敌把我赎回。 < | >
 | [niv] | Come near and rescue me; redeem me because of my foes.
 | [asv] | Draw nigh unto my soul, and redeem it: Ransom me because of mine enemies.
 | [jnd] | Draw nigh unto my soul, be its redeemer; ransom me because of mine enemies.
 | [kjv] | Draw nigh unto my soul, and redeem it: deliver me because of mine enemies.
 | [nwb] | Draw nigh to my soul, redeem it: deliver me because of my enemies.
 | [rsv] | Draw near to me, redeem me, set me free because of my enemies!
 | [web] | . Draw near to my soul, and redeem it.Ransom me because of my enemies.
 | [ylt] | Be near unto my soul -- redeem it, Because of mine enemies ransom me.
 | [bbe] | Come near to my soul, for its salvation: be my saviour, because of those who are against me.
69:19 | [cbgb] | 你知道我受的辱骂，欺凌，羞辱。我的敌人都在你面前。 < | >
 | [niv] | You know how I am scorned, disgraced and shamed; all my enemies are before you.
 | [asv] | Thou knowest my reproach, and my shame, and my dishonor: Mine adversaries are all before thee.
 | [jnd] | *Thou* knowest my reproach, and my shame, and my dishonour: mine adversaries are all before thee.
 | [kjv] | Thou hast known my reproach, and my shame, and my dishonour: mine adversaries are all before thee.
 | [nwb] | Thou hast known my reproach, and my shame, and my dishonor: my adversaries all before thee.
 | [rsv] | Thou knowest my reproach, and my shame and my dishonor; my foes are all known to thee.
 | [web] | . You know my reproach, my shame, and my dishonor.My adversaries are all before you.
 | [ylt] | Thou -- Thou hast known my reproach, And my shame, and my blushing, Before Thee all mine adversaries.
 | [bbe] | You have seen my shame, how I was laughed at and made low; my haters are all before you.
69:20 | [cbgb] | 辱骂伤破了我的心。我又满了忧愁。我指望有人体恤，却没有一个。我指望有人安慰，却找不着一个。 < | >
 | [niv] | Scorn has broken my heart and has left me helpless; I looked for sympathy, but there was none, for comforters, but I found none.
 | [asv] | Reproach hath broken my heart; and I am full of heaviness: And I looked for some to take pity, but there was none; And for comforters, but I found none.
 | [jnd] | Reproach hath broken my heart, and I am overwhelmed: and I looked for sympathy, but there was none; and for comforters, but I found none.
 | [kjv] | Reproach hath broken my heart; and I am full of heaviness: and I looked for some to take pity, but there was none; and for comforters, but I found none.
 | [nwb] | Reproach hath broken my heart; and I am full of heaviness: and I looked to take pity, but none; and for comforters, but I found none.
 | [rsv] | Insults have broken my heart, so that I am in despair. I looked for pity, but there was none; and for comforters, but I found none.
 | [web] | . Reproach has broken my heart, and I am full of heaviness.I looked for some to take pity, but there was none;For comforters, but I found none.
 | [ylt] | Reproach hath broken my heart, and I am sick, And I look for a bemoaner, and there is none, And for comforters, and I have found none.
 | [bbe] | My heart is broken by bitter words, I am full of grief; I made a search for some to have pity on me, but there was no one; I had no comforter.
69:21 | [cbgb] | 他们拿苦胆给我当食物。我渴了，他们拿醋给我喝。 < | >
 | [niv] | They put gall in my food and gave me vinegar for my thirst.
 | [asv] | They gave me also gall for my food; And in my thirst they gave me vinegar to drink.
 | [jnd] | Yea, they gave me gall for my food, and in my thirst they gave me vinegar to drink.
 | [kjv] | They gave me also gall for my meat; and in my thirst they gave me vinegar to drink.
 | [nwb] | They gave me also gall for my food; and in my thirst they gave me vinegar to drink.
 | [rsv] | They gave me poison for food, and for my thirst they gave me vinegar to drink.
 | [web] | . They also gave me gall for my food.In my thirst, they gave me vinegar to drink.
 | [ylt] | And they give for my food gall, And for my thirst cause me to drink vinegar.
 | [bbe] | They gave me poison for my food; and bitter wine for my drink.
69:22 | [cbgb] | 愿他们的筵席，在他们面前变为网罗，在他们平安的时候，变为机槛。 < | >
 | [niv] | May the table set before them become a snare; may it become retribution and a trap.
 | [asv] | Let their table before them become a snare; And when they are in peace, let it become a trap.
 | [jnd] | Let their table become a snare before them, and their very welfare a trap;
 | [kjv] | Let their table become a snare before them: and that which should have been for their welfare, let it become a trap.
 | [nwb] | Let their table become a snare before them: and for welfare, a trap.
 | [rsv] | Let their own table before them become a snare; let their sacrificial feasts be a trap.
 | [web] | . Let their table before them become a snare.May it become a retribution and a trap.
 | [ylt] | Their table before them is for a snare, And for a recompence -- for a trap.
 | [bbe] | Let their table before them be for their destruction; let their feasts become a net to take them.
69:23 | [cbgb] | 愿他们的眼睛昏蒙，不得看见。愿你使他们的腰常常战抖。 < | >
 | [niv] | May their eyes be darkened so they cannot see, and their backs be bent forever.
 | [asv] | Let their eyes be darkened, so that they cannot see; And make their loins continually to shake.
 | [jnd] | Let their eyes be darkened, that they see not, and make their loins continually to shake.
 | [kjv] | Let their eyes be darkened, that they see not; and make their loins continually to shake.
 | [nwb] | Let their eyes be darkened, that they see not; and make their loins continually to shake.
 | [rsv] | Let their eyes be darkened, so that they cannot see; and make their loins tremble continually.
 | [web] | . Let their eyes be darkened, so that they can't see.Make their loins continually to shake.
 | [ylt] | Darkened are their eyes from seeing, And their loins continually shake Thou.
 | [bbe] | Let their eyes be blind so that they may not see; let their bodies for ever be shaking.
69:24 | [cbgb] | 求你将你的恼恨，倒在他们身上，叫你的烈怒追上他们。 < | >
 | [niv] | Pour out your wrath on them; let your fierce anger overtake them.
 | [asv] | Pour out thine indignation upon them, And let the fierceness of thine anger overtake them.
 | [jnd] | Pour out thine indignation upon them, and let the fierceness of thine anger take hold of them.
 | [kjv] | Pour out thine indignation upon them, and let thy wrathful anger take hold of them.
 | [nwb] | Pour out thy indignation upon them, and let thy wrathful anger take hold of them.
 | [rsv] | Pour out thy indignation upon them, and let thy burning anger overtake them.
 | [web] | . Pour out your indignation on them.Let the fierceness of your anger overtake them.
 | [ylt] | Pour upon them Thine indignation, And the fierceness of Thine anger doth seize them.
 | [bbe] | Let your curse come on them; let the heat of your wrath overtake them.
69:25 | [cbgb] | 愿他们的住处，变为荒场。愿他们的帐棚，无人居住。 < | >
 | [niv] | May their place be deserted; let there be no one to dwell in their tents.
 | [asv] | Let their habitation be desolate; Let none dwell in their tents.
 | [jnd] | Let their habitation be desolate; let there be no dweller in their tents.
 | [kjv] | Let their habitation be desolate; and let none dwell in their tents.
 | [nwb] | Let their habitation be desolate; let none dwell in their tents.
 | [rsv] | May their camp be a desolation, let no one dwell in their tents.
 | [web] | . Let their habitation be desolate.Let no one dwell in their tents.
 | [ylt] | Their tower is desolated, In their tents there is no dweller.
 | [bbe] | Give their houses to destruction, and let there be no one in their tents.
69:26 | [cbgb] | 因为你所击打的，他们就逼迫。你所击伤的他们戏说他的愁苦。 < | >
 | [niv] | For they persecute those you wound and talk about the pain of those you hurt.
 | [asv] | For they persecute him whom thou hast smitten; And they tell of the sorrow of those whom thou hast wounded.
 | [jnd] | For they persecute him whom *thou* hast smitten, and they talk for the sorrow of those whom thou hast wounded.
 | [kjv] | For they persecute him whom thou hast smitten; and they talk to the grief of those whom thou hast wounded.
 | [nwb] | For they persecute whom thou hast smitten; and they talk to the grief of those whom thou hast wounded.
 | [rsv] | For they persecute him whom thou hast smitten, and him whom thou hast wounded, they afflict still more.
 | [web] | . For they persecute him whom you have wounded.They tell of the sorrow of those whom you have hurt.
 | [ylt] | For they have pursued him Thou hast smitten, And recount of the pain of Thy pierced ones.
 | [bbe] | Because they are cruel to him against whom your hand is turned; they make bitter the grief of him who is wounded by you.
69:27 | [cbgb] | 愿你在他们的罪上加罪，不容他们在你面前称义。 < | >
 | [niv] | Charge them with crime upon crime; do not let them share in your salvation.
 | [asv] | Add iniquity unto their iniquity; And let them not come into thy righteousness.
 | [jnd] | Add iniquity unto their iniquity, and let them not come into thy righteousness.
 | [kjv] | Add iniquity unto their iniquity: and let them not come into thy righteousness.
 | [nwb] | Add iniquity to their iniquity: and let them not come into thy righteousness.
 | [rsv] | Add to them punishment upon punishment; may they have no acquittal from thee.
 | [web] | . Charge them with crime upon crime.Don't let them come into your righteousness.
 | [ylt] | Give punishment for their iniquity, And they enter not into Thy righteousness.
 | [bbe] | Let their punishment be increased; let them not come into your righteousness.
69:28 | [cbgb] | 愿他们从生命册上被涂抹，不得记录在义人之中。 < | >
 | [niv] | May they be blotted out of the book of life and not be listed with the righteous.
 | [asv] | Let them be blotted out of the book of life, And not be written with the righteous.
 | [jnd] | Let them be blotted out of the book of life, and not be written with the righteous.
 | [kjv] | Let them be blotted out of the book of the living, and not be written with the righteous.
 | [nwb] | Let them be blotted out of the book of the living, and not be written with the righteous.
 | [rsv] | Let them be blotted out of the book of the living; let them not be enrolled among the righteous.
 | [web] | . Let them be blotted out of the book of life,And not be written with the righteous.
 | [ylt] | They are blotted out of the book of life, And with the righteous are not written.
 | [bbe] | Let their names be taken from the book of the living, let them not be numbered with the upright.
69:29 | [cbgb] | 但我是困苦忧伤的。 神阿，你的救恩，将我安置在高处。 < | >
 | [niv] | I am in pain and distress; may your salvation, O God, protect me.
 | [asv] | But I am poor and sorrowful: Let thy salvation, O God, set me up on high.
 | [jnd] | But I am afflicted and sorrowful: let thy salvation, O God, set me secure on high.
 | [kjv] | But I am poor and sorrowful: let thy salvation, O God, set me up on high.
 | [nwb] | But I poor and sorrowful: let thy salvation, O God, set me up on high.
 | [rsv] | But I am afflicted and in pain; let thy salvation, O God, set me on high!
 | [web] | . But I am in pain and distress.Let your salvation, God, protect me.
 | [ylt] | And I afflicted and pained, Thy salvation, O God, doth set me on high.
 | [bbe] | But I am poor and full of sorrow; let me be lifted up by your salvation, O Lord.
69:30 | [cbgb] | 我要以诗歌赞美 神的名，以感谢称他为大。 < | >
 | [niv] | I will praise God's name in song and glorify him with thanksgiving.
 | [asv] | I will praise the name of God with a song, And will magnify him with thanksgiving.
 | [jnd] | I will praise the name of God with a song, and will magnify him with thanksgiving;
 | [kjv] | I will praise the name of God with a song, and will magnify him with thanksgiving.
 | [nwb] | I will praise the name of God with a song, and will magnify him with thanksgiving.
 | [rsv] | I will praise the name of God with a song; I will magnify him with thanksgiving.
 | [web] | . I will praise the name of God with a song,And will magnify him with thanksgiving.
 | [ylt] | I praise the name of God with a song, And I magnify Him with thanksgiving,
 | [bbe] | I will give praise to the name of God with a song; I will give glory to him for what he has done.
69:31 | [cbgb] | 这便叫耶和华喜悦，胜似献牛，或是献有角有蹄的公牛。 < | >
 | [niv] | This will please the LORD more than an ox, more than a bull with its horns and hoofs.
 | [asv] | And it will please Jehovah better than an ox, Or a bullock that hath horns and hoofs.
 | [jnd] | And it shall please Jehovah more than an ox, -- a bullock with horns and cloven hoofs.
 | [kjv] | This also shall please the LORD better than an ox or bullock that hath horns and hoofs.
 | [nwb] | also shall please the LORD better than an ox bullock that hath horns and hoofs.
 | [rsv] | This will please the LORD more than an ox or a bull with horns and hoofs.
 | [web] | . It will please Yahweh better than an ox,Or a bull that has horns and hoofs.
 | [ylt] | And it is better to Jehovah than an ox, A bullock -- horned -- hoofed.
 | [bbe] | This will be more pleasing to the Lord than an ox, or a young ox of full growth.
69:32 | [cbgb] | 谦卑的人看见了，就喜乐。寻求 神的人，愿你们的心苏醒。 < | >
 | [niv] | The poor will see and be glad-- you who seek God, may your hearts live!
 | [asv] | The meek have seen it, and are glad: Ye that seek after God, let your heart live.
 | [jnd] | The meek shall see it, they shall be glad; ye that seek God, your heart shall live.
 | [kjv] | The humble shall see this, and be glad: and your heart shall live that seek God.
 | [nwb] | The humble shall see , be glad: and your heart shall live that seek God.
 | [rsv] | Let the oppressed see it and be glad; you who seek God, let your hearts revive.
 | [web] | . The humble have seen it, and are glad.You who seek after God, let your heart live.
 | [ylt] | The humble have seen -- they rejoice, Ye who seek God -- and your heart liveth.
 | [bbe] | The poor will see it and be glad: you who are lovers of God, let your hearts have life.
69:33 | [cbgb] | 因为耶和华听了穷乏人，不藐视被囚的人。 < | >
 | [niv] | The LORD hears the needy and does not despise his captive people.
 | [asv] | For Jehovah heareth the needy, And despiseth not his prisoners.
 | [jnd] | For Jehovah heareth the needy, and despiseth not his prisoners.
 | [kjv] | For the LORD heareth the poor, and despiseth not his prisoners.
 | [nwb] | For the LORD heareth the poor, and despiseth not his prisoners.
 | [rsv] | For the LORD hears the needy, and does not despise his own that are in bonds.
 | [web] | . For Yahweh hears the needy,And doesn't despise his captive people.
 | [ylt] | For Jehovah hearkeneth unto the needy, And His bound ones He hath not despised.
 | [bbe] | For the ears of the Lord are open to the poor, and he takes thought for his prisoners.
69:34 | [cbgb] | 愿天和地，洋海，和其中一切的动物，都赞美他。 < | >
 | [niv] | Let heaven and earth praise him, the seas and all that move in them,
 | [asv] | Let heaven and earth praise him, The seas, and everything that moveth therein.
 | [jnd] | Let heavens and earth praise him; the seas, and everything that moveth therein.
 | [kjv] | Let the heaven and earth praise him, the seas, and every thing that moveth therein.
 | [nwb] | Let the heaven and earth praise him, the seas, and every thing that moveth therein.
 | [rsv] | Let heaven and earth praise him, the seas and everything that moves therein.
 | [web] | . Let heaven and earth praise him;The seas, and everything that moves therein!
 | [ylt] | The heavens and earth do praise Him, Seas, and every moving thing in them.
 | [bbe] | Let the heavens and the earth give praise to him, the seas, and everything moving in them.
69:35 | [cbgb] | 因为 神要拯救锡安，建造犹大的城邑。他的民要在那里居住，得以为业。 < | >
 | [niv] | for God will save Zion and rebuild the cities of Judah. Then people will settle there and possess it;
 | [asv] | For God will save Zion, and build the cities of Judah; And they shall abide there, and have it in possession.
 | [jnd] | For God will save Zion, and will build the cities of Judah; and they shall dwell there, and possess it:
 | [kjv] | For God will save Zion, and will build the cities of Judah: that they may dwell there, and have it in possession.
 | [nwb] | For God will save Zion, and will build the cities of Judah: that they may dwell there, and have it in possession.
 | [rsv] | For God will save Zion and rebuild the cities of Judah; and his servants shall dwell there and possess it;
 | [web] | . For God will save Zion, and build the cities of Judah.They shall settle there, and own it.
 | [ylt] | For God doth save Zion, And doth build the cities of Judah, And they have dwelt there, and possess it.
 | [bbe] | For God will be the saviour of Zion, and the builder of the towns of Judah; so that it may be their resting-place and heritage.
69:36 | [cbgb] | 他仆人的后裔，要承受为业。爱他名的人，也要住在其中。 <
 | [niv] | the children of his servants will inherit it, and those who love his name will dwell there.
 | [asv] | The seed also of his servants shall inherit it; And they that love his name shall dwell therein. Psalm
 | [jnd] | And the seed of his servants shall inherit it, and they that love his name shall dwell therein.
 | [kjv] | The seed also of his servants shall inherit it: and they that love his name shall dwell therein.
 | [nwb] | The seed also of his servants shall inherit it: and they that love his name shall dwell therein.
 | [rsv] | the children of his servants shall inherit it, and those who love his name shall dwell in it.
 | [web] | . The children also of his servants shall inherit it.Those who love his name shall dwell therein.For the Chief Musician. By David. A reminder.
 | [ylt] | And the seed of His servants inherit it, And those loving His name dwell in it!
 | [bbe] | The seed of his servants will have their part in it, and there the lovers of his name will have rest.


Interlinear Bible:Psalms 70

 诗篇 Psalms 70 << || >>
70:1 | [cbgb] | （大卫的记念诗，交与伶长） 神阿，求你快快搭救我。耶和华阿，求你速速帮助我。 >
 | [niv] | Hasten, O God, to save me; O LORD, come quickly to help me.
 | [asv] | Make haste, O God, to deliver me; Make haste to help me, O Jehovah.
 | [jnd] | {To the chief Musician. of David: to bring to remembrance.} Make haste, O God, to deliver me; Jehovah, to my help.
 | [kjv] | MAKE HASTE, O GOD, TO DELIVER ME; MAKE HASTE TO HELP ME, O LORD.
 | [nwb] | To the chief Musician, of David to bring to remembrance. , O God, to deliver me; make haste to help me, O LORD.
 | [rsv] | To the choirmaster. A Psalm of David, for the memorial offering. Be pleased, O God, to deliver me! O LORD, make haste to help me!
 | [web] | . Hurry, God, to deliver me.Come quickly to help me, Yahweh.
 | [ylt] | To the Overseer, by David. -- `To cause to remember.' O God, to deliver me, O Jehovah, for my help, haste.
 | [bbe] | Let your salvation come quickly, O God; come quickly to my help, O Lord.
70:2 | [cbgb] | 愿那些寻索我命的，抱愧蒙羞。愿那些喜悦我遭害的，退后受辱。 < | >
 | [niv] | May those who seek my life be put to shame and confusion; may all who desire my ruin be turned back in disgrace.
 | [asv] | Let them be put to shame and confounded That seek after my soul: Let them be turned backward and brought to dishonor That delight in my hurt.
 | [jnd] | Let them be ashamed and brought to confusion that seek after my soul; let them be turned backward and confounded that take pleasure in mine adversity;
 | [kjv] | Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt.
 | [nwb] | Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt.
 | [rsv] | Let them be put to shame and confusion who seek my life! Let them be turned back and brought to dishonor who desire my hurt!
 | [web] | . Let them be put to shame and confounded who seek my soul.Let those who desire my ruin be turned back in disgrace.
 | [ylt] | Let them be ashamed and confounded Who are seeking my soul, Let them be turned backward and blush Who are desiring my evil.
 | [bbe] | Let those who go after my soul have shame and trouble; let those who have evil designs against me be turned back and made foolish.
70:3 | [cbgb] | 愿那些对我说，阿哈，阿哈的，因羞愧退后。 < | >
 | [niv] | May those who say to me, "Aha! Aha!" turn back because of their shame.
 | [asv] | Let them be turned back by reason of their shame That say, Aha, aha.
 | [jnd] | Let them turn back because of their shame that say, Aha! Aha!
 | [kjv] | Let them be turned back for a reward of their shame that say, Aha, aha.
 | [nwb] | Let them be turned back for a reward of their shame that say, Aha, aha.
 | [rsv] | Let them be appalled because of their shame who say, "Aha, Aha!"
 | [web] | . Let them be turned because of their shameWho say, "Aha! Aha!"
 | [ylt] | Let them turn back because of their shame, Who are saying, `Aha, aha.'
 | [bbe] | Let those who say Aha, aha! be turned back as a reward of their shame.
70:4 | [cbgb] | 愿一切寻求你的，因你高兴欢喜。愿那些喜爱你救恩的常说，当尊 神为大。 < | >
 | [niv] | But may all who seek you rejoice and be glad in you; may those who love your salvation always say, "Let God be exalted!"
 | [asv] | Let all those that seek thee rejoice and be glad in thee; And let such as love thy salvation say continually, Let God be magnified.
 | [jnd] | Let all those that seek thee be glad and rejoice in thee, and let such as love thy salvation say continually, Let God be magnified!
 | [kjv] | Let all those that seek thee rejoice and be glad in thee: and let such as love thy salvation say continually, Let God be magnified.
 | [nwb] | Let all those that seek thee rejoice and be glad in thee: and let such as love thy salvation say continually, Let God be magnified.
 | [rsv] | May all who seek thee rejoice and be glad in thee! May those who love thy salvation say evermore, "God is great!"
 | [web] | . Let all those who seek you rejoice and be glad in you.Let those who love your salvation continually say,"Let God be exalted!"
 | [ylt] | Let all those seeking Thee joy and be glad in Thee, And let those loving Thy salvation Say continually, `God is magnified.'
 | [bbe] | Let all those who are looking for you be glad and have joy in you; let the lovers of your salvation ever say, May God be great.
70:5 | [cbgb] | 但我是困苦穷乏的。 神阿，求你速速到我这里来。你是帮助我的，搭救我的。耶和华阿，求你不要耽延。 <
 | [niv] | Yet I am poor and needy; come quickly to me, O God. You are my help and my deliverer; O LORD, do not delay.
 | [asv] | But I am poor and needy; Make haste unto me, O God: Thou art my help and my deliverer; O Jehovah, make no tarrying. Psalm
 | [jnd] | But I am afflicted and needy: make haste unto me, O God. Thou art my help and my deliverer: O Jehovah, make no delay.
 | [kjv] | But I am poor and needy: make haste unto me, O God: thou art my help and my deliverer; O LORD, make no tarrying.
 | [nwb] | But I poor and needy: make haste to me, O God: thou my help and my deliverer; O LORD, make no delay.
 | [rsv] | But I am poor and needy; hasten to me, O God! Thou art my help and my deliverer; O LORD, do not tarry!
 | [web] | . But I am poor and needy.Come to me quickly, God.You are my help and my deliverer,Yahweh, don't delay.
 | [ylt] | And I poor and needy, O God, haste to me, My help and my deliverer Thou, O Jehovah, tarry Thou not!
 | [bbe] | But I am poor and in need; come to me quickly, O God; you are my help and my saviour; let there be no waiting, O Lord.


Interlinear Bible:Psalms 71

 诗篇 Psalms 71 << || >>
71:1 | [cbgb] | 耶和华阿，我投靠你。求你叫我永不羞愧。 >
 | [niv] | In you, O LORD, I have taken refuge; let me never be put to shame.
 | [asv] | In thee, O Jehovah, do I take refuge: Let me never be put to shame.
 | [jnd] | In thee, Jehovah, do I trust: let me never be ashamed.
 | [kjv] | In thee, O LORD, do I put my trust: let me never be put to confusion.
 | [nwb] | In thee, O LORD, do I put my trust: let me never be put to confusion.
 | [rsv] | In thee, O LORD, do I take refuge; let me never be put to shame!
 | [web] | . In you, Yahweh, I take refuge.Never let me be put to shame.
 | [ylt] | In Thee, O Jehovah, I have trusted, Let me not be ashamed to the age.
 | [bbe] | In you, O Lord, have I put my hope; let me never be shamed.
71:2 | [cbgb] | 求你凭你的公义搭救我，救拔我，侧耳听我，拯救我。 < | >
 | [niv] | Rescue me and deliver me in your righteousness; turn your ear to me and save me.
 | [asv] | Deliver me in thy righteousness, and rescue me: Bow down thine ear unto me, and save me.
 | [jnd] | Deliver me in thy righteousness, and rescue me; incline thine ear unto me, and save me.
 | [kjv] | Deliver me in thy righteousness, and cause me to escape: incline thine ear unto me, and save me.
 | [nwb] | Deliver me in thy righteousness, and cause me to escape: incline thy ear to me, and save me.
 | [rsv] | In thy righteousness deliver me and rescue me; incline thy ear to me, and save me!
 | [web] | . Deliver me in your righteousness, and rescue me.Turn your ear to me, and save me.
 | [ylt] | In Thy righteousness Thou dost deliver me, And dost cause me to escape, Incline unto me Thine ear, and save me.
 | [bbe] | Keep me safe in your righteousness, and come to my help; give ear to my voice, and be my saviour.
71:3 | [cbgb] | 求你作我常住的磐石。你已经命定要救我。因为你是我的岩石，我的山寨。 < | >
 | [niv] | Be my rock of refuge, to which I can always go; give the command to save me, for you are my rock and my fortress.
 | [asv] | Be thou to me a rock of habitation, whereunto I may continually resort: Thou hast given commandment to save me; For thou art my rock and my fortress.
 | [jnd] | Be to me a rock of habitation, whereunto I may continually resort: thou hast given commandment to save me; for thou art my rock and my fortress.
 | [kjv] | Be thou my strong habitation, whereunto I may continually resort: thou hast given commandment to save me; for thou art my rock and my fortress.
 | [nwb] | Be thou my strong habitation, to which I may continually resort: thou hast given commandment to save me; for thou my rock and my fortress.
 | [rsv] | Be thou to me a rock of refuge, a strong fortress, to save me, for thou art my rock and my fortress.
 | [web] | . Be to me a rock of refuge to which I may always go.Give the command to save me,For you are my rock and my fortress.
 | [ylt] | Be to me for a rock -- a habitation, To go in continually, Thou hast given command to save me, For my rock and my bulwark Thou.
 | [bbe] | Be my strong Rock, the strong place of my salvation; for you are my Rock, and my safe place.
71:4 | [cbgb] | 我的 神阿，求你救我脱离恶人的手，脱离不义和残暴之人的手。 < | >
 | [niv] | Deliver me, O my God, from the hand of the wicked, from the grasp of evil and cruel men.
 | [asv] | Rescue me, O my God, out of the hand of the wicked, Out of the hand of the unrighteous and cruel man.
 | [jnd] | My God, rescue me out of the hand of the wicked, out of the hand of the unrighteous and cruel man.
 | [kjv] | Deliver me, O my God, out of the hand of the wicked, out of the hand of the unrighteous and cruel man.
 | [nwb] | Deliver me, O my God, from the hand of the wicked, from the hand of the unrighteous and cruel man.
 | [rsv] | Rescue me, O my God, from the hand of the wicked, from the grasp of the unjust and cruel man.
 | [web] | . Rescue me, my God, from the hand of the wicked,From the hand of the unrighteous and cruel man.
 | [ylt] | O my God, cause me to escape From the hand of the wicked, From the hand of the perverse and violent.
 | [bbe] | O my God, take me out of the hand of the sinner, out of the hand of the evil and cruel man.
71:5 | [cbgb] | 主耶和华阿，你是我所盼望的。从我年幼你是我所倚靠的。 < | >
 | [niv] | For you have been my hope, O Sovereign LORD, my confidence since my youth.
 | [asv] | For thou art my hope, O Lord Jehovah: Thou art my trust from my youth.
 | [jnd] | For thou art my hope, O Lord Jehovah, my confidence from my youth.
 | [kjv] | For thou art my hope, O Lord GOD: thou art my trust from my youth.
 | [nwb] | For thou my hope, O Lord GOD: my trust from my youth.
 | [rsv] | For thou, O Lord, art my hope, my trust, O LORD, from my youth.
 | [web] | . For you are my hope, Lord Yahweh;My confidence from my youth.
 | [ylt] | For Thou my hope, O Lord Jehovah, My trust from my youth.
 | [bbe] | For you are my hope, O Lord God; I have had faith in you from the time when I was young.
71:6 | [cbgb] | 我从出母胎被你扶持。使我出母腹的是你。我必常常赞美你。 < | >
 | [niv] | From birth I have relied on you; you brought me forth from my mother's womb. I will ever praise you.
 | [asv] | By thee have I been holden up from the womb; Thou art he that took me out of my mother's bowels: My praise shall be continually of thee.
 | [jnd] | On thee have I been stayed from the womb; from the bowels of my mother thou didst draw me forth: my praise shall be continually of thee.
 | [kjv] | By thee have I been holden up from the womb: thou art he that took me out of my mother's bowels: my praise shall be continually of thee.
 | [nwb] | By thee have I been sustained from my birth: thou art he that brought me into life: my praise continually of thee.
 | [rsv] | Upon thee I have leaned from my birth; thou art he who took me from my mother's womb. My praise is continually of thee.
 | [web] | . I have relied on you from the womb.You are he who took me out of my mother's womb.I will always praise you.
 | [ylt] | By Thee I have been supported from the womb, From my mother's bowels Thou dost cut me out, In Thee my praise continually.
 | [bbe] | You have been my support from the day of my birth; you took me out of my mother's body; my praise will be ever of you.
71:7 | [cbgb] | 许多人以我为怪。但你是我坚固的避难所。 < | >
 | [niv] | I have become like a portent to many, but you are my strong refuge.
 | [asv] | I am as a wonder unto many; But thou art my strong refuge.
 | [jnd] | I have been as a wonder unto many; but thou art my strong refuge.
 | [kjv] | I am as a wonder unto many; but thou art my strong refuge.
 | [nwb] | I am as a wonder to many; but thou my strong refuge.
 | [rsv] | I have been as a portent to many; but thou art my strong refuge.
 | [web] | . I am a marvel to many,But you are my strong refuge.
 | [ylt] | As a wonder I have been to many, And Thou my strong refuge.
 | [bbe] | I am a wonder to all; but you are my strong tower.
71:8 | [cbgb] | 你的赞美，你的荣耀，终日必满了我的口。 < | >
 | [niv] | My mouth is filled with your praise, declaring your splendor all day long.
 | [asv] | My mouth shall be filled with thy praise, And with thy honor all the day.
 | [jnd] | My mouth shall be filled with thy praise, with thy glory, all the day.
 | [kjv] | Let my mouth be filled with thy praise and with thy honour all the day.
 | [nwb] | Let my mouth be filled thy praise thy honor all the day.
 | [rsv] | My mouth is filled with thy praise, and with thy glory all the day.
 | [web] | . My mouth shall be filled with your praise,With your honor all the day.
 | [ylt] | Filled is my mouth Thy praise, All the day Thy beauty.
 | [bbe] | My mouth will be full of your praise and glory all the day.
71:9 | [cbgb] | 我年老的时候，求你不要丢弃我。我力气衰弱的时候，求你不要离弃我。 < | >
 | [niv] | Do not cast me away when I am old; do not forsake me when my strength is gone.
 | [asv] | Cast me not off in the time of old age; Forsake me not when my strength faileth.
 | [jnd] | Cast me not off in the time of old age; forsake me not when my strength faileth.
 | [kjv] | Cast me not off in the time of old age; forsake me not when my strength faileth.
 | [nwb] | Cast me not off in the time of old age; forsake me not when my strength faileth.
 | [rsv] | Do not cast me off in the time of old age; forsake me not when my strength is spent.
 | [web] | . Don't reject me in my old age.Don't forsake me when my strength fails.
 | [ylt] | Cast me not off at the time of old age, According to the consumption of my power forsake me not.
 | [bbe] | Do not give me up when I am old; be my help even when my strength is gone.
71:10 | [cbgb] | 我的仇敌议论我。那些窥探要害我命的彼此商议， < | >
 | [niv] | For my enemies speak against me; those who wait to kill me conspire together.
 | [asv] | For mine enemies speak concerning me; And they that watch for my soul take counsel together,
 | [jnd] | For mine enemies speak against me, and they that watch for my soul consult together,
 | [kjv] | For mine enemies speak against me; and they that lay wait for my soul take counsel together,
 | [nwb] | For my enemies speak against me; and they that lay wait for my soul take counsel together,
 | [rsv] | For my enemies speak concerning me, those who watch for my life consult together,
 | [web] | . For my enemies talk about me.Those who watch for my soul conspire together,
 | [ylt] | For mine enemies have spoken against me, And those watching my soul have taken counsel together,
 | [bbe] | For my haters are waiting secretly for me; and those who are watching for my soul are banded together in their evil designs,
71:11 | [cbgb] | 说， 神已经离弃他。我们追赶他，捉拿他吧。因为没有人搭救。 < | >
 | [niv] | They say, "God has forsaken him; pursue him and seize him, for no one will rescue him."
 | [asv] | Saying, God hath forsaken him: Pursue and take him; for there is none to deliver.
 | [jnd] | Saying, God hath forsaken him; pursue and seize him, for there is none to deliver.
 | [kjv] | Saying, God hath forsaken him: persecute and take him; for there is none to deliver him.
 | [nwb] | Saying, God hath forsaken him: persecute and take him; for none to deliver .
 | [rsv] | and say, "God has forsaken him; pursue and seize him, for there is none to deliver him."
 | [web] | Saying, "God has forsaken him.Pursue and take him, for no one will rescue him."
 | [ylt] | Saying, `God hath forsaken him, Pursue and catch him, for there is no deliverer.'
 | [bbe] | Saying, God has given him up; go after him and take him, for he has no helper.
71:12 | [cbgb] | 神阿，求你不要远离我。我的 神阿，求你速速帮助我。 < | >
 | [niv] | Be not far from me, O God; come quickly, O my God, to help me.
 | [asv] | O God, be not far from me; O my God, make haste to help me.
 | [jnd] | O God, be not far from me; my God, hasten to my help.
 | [kjv] | O God, be not far from me: O my God, make haste for my help.
 | [nwb] | O God, be not far from me: O my God, make haste for my help.
 | [rsv] | O God, be not far from me; O my God, make haste to help me!
 | [web] | . God, don't be far from me.My God, hurry to help me.
 | [ylt] | O God, be not far from me, O my God, for my help make haste.
 | [bbe] | O God, be not far from me; O my God, come quickly to my help.
71:13 | [cbgb] | 愿那与我性命为敌的，羞愧被灭。愿那谋害我的，受辱蒙羞。 < | >
 | [niv] | May my accusers perish in shame; may those who want to harm me be covered with scorn and disgrace.
 | [asv] | Let them be put to shame and consumed that are adversaries to my soul; Let them be covered with reproach and dishonor that seek my hurt.
 | [jnd] | Let them be ashamed, let them be consumed, that are adversaries to my soul; let them be covered with reproach and dishonour that seek my hurt.
 | [kjv] | Let them be confounded and consumed that are adversaries to my soul; let them be covered with reproach and dishonour that seek my hurt.
 | [nwb] | Let them be confounded consumed that are adversaries to my soul; let them be covered reproach and dishonor that seek my hurt.
 | [rsv] | May my accusers be put to shame and consumed; with scorn and disgrace may they be covered who seek my hurt.
 | [web] | . Let my accusers be put to shame and consumed.Let them be covered with disgrace and scorn who want to harm me.
 | [ylt] | They are ashamed, they are consumed, Who are opposing my soul, They are covered reproach and blushing, Who are seeking my evil,
 | [bbe] | Let those who say evil against my soul be overcome and put to shame; let my haters be made low and have no honour.
71:14 | [cbgb] | 我却要常常盼望，并要越发赞美你。 < | >
 | [niv] | But as for me, I will always have hope; I will praise you more and more.
 | [asv] | But I will hope continually, And will praise thee yet more and more.
 | [jnd] | But as for me, I will hope continually, and will praise thee yet more and more.
 | [kjv] | But I will hope continually, and will yet praise thee more and more.
 | [nwb] | But I will hope continually, and will yet praise thee more and more.
 | [rsv] | But I will hope continually, and will praise thee yet more and more.
 | [web] | . But I will always hope,And will add to all of your praise.
 | [ylt] | And I continually do wait with hope, And have added unto all Thy praise.
 | [bbe] | But I will go on ever hoping, and increasing in all your praise.
71:15 | [cbgb] | 我的口终日要述说你的公义，和你的救恩。因我不计其数。 < | >
 | [niv] | My mouth will tell of your righteousness, of your salvation all day long, though I know not its measure.
 | [asv] | My mouth shall tell of thy righteousness, And of thy salvation all the day; For I know not the numbers thereof.
 | [jnd] | My mouth shall declare thy righteousness, thy salvation all the day: for I know not the numbers .
 | [kjv] | My mouth shall shew forth thy righteousness and thy salvation all the day; for I know not the numbers thereof.
 | [nwb] | My mouth shall show forth thy righteousness thy salvation all the day; for I know not the numbers .
 | [rsv] | My mouth will tell of thy righteous acts, of thy deeds of salvation all the day, for their number is past my knowledge.
 | [web] | . My mouth will tell about your righteousness,And of your salvation all day,Though I don't know its full measure.
 | [ylt] | My mouth recounteth Thy righteousness, All the day Thy salvation, For I have not known the numbers.
 | [bbe] | My mouth will make clear your righteousness and your salvation all the day; for they are more than may be measured.
71:16 | [cbgb] | 我要来说主耶和华大能的事。我单要题说你的公义。 < | >
 | [niv] | I will come and proclaim your mighty acts, O Sovereign LORD; I will proclaim your righteousness, yours alone.
 | [asv] | I will come with the mighty acts of the Lord Jehovah: I will make mention of thy righteousness, even of thine only.
 | [jnd] | I will go in the might of the Lord Jehovah; I will recall thy righteousness, thine alone.
 | [kjv] | I will go in the strength of the Lord GOD: I will make mention of thy righteousness, even of thine only.
 | [nwb] | I will go in the strength of the Lord GOD: I will make mention of thy righteousness, of thine only.
 | [rsv] | With the mighty deeds of the Lord GOD I will come, I will praise thy righteousness, thine alone.
 | [web] | . I will come with the mighty acts of the Lord Yahweh.I will make mention of your righteousness, even of yours alone.
 | [ylt] | I come in the might of the Lord Jehovah, I mention Thy righteousness -- Thine only.
 | [bbe] | I will give news of the great acts of the Lord God; my words will be of your righteousness, and of yours only.
71:17 | [cbgb] | 神阿，自我年幼时，你就教训我。直到如今，我传扬你奇妙的作为。 < | >
 | [niv] | Since my youth, O God, you have taught me, and to this day I declare your marvelous deeds.
 | [asv] | O God, thou hast taught me from my youth; And hitherto have I declared thy wondrous works.
 | [jnd] | O God, thou hast taught me from my youth, and hitherto have I proclaimed thy marvellous works:
 | [kjv] | O God, thou hast taught me from my youth: and hitherto have I declared thy wondrous works.
 | [nwb] | O God, thou hast taught me from my youth: and hitherto have I declared thy wondrous works.
 | [rsv] | O God, from my youth thou hast taught me, and I still proclaim thy wondrous deeds.
 | [web] | . God, you have taught me from my youth.Until now, I have declared your wondrous works.
 | [ylt] | God, Thou hast taught me from my youth, And hitherto I declare Thy wonders.
 | [bbe] | O God, you have been my teacher from the time when I was young; and I have been talking of your works of wonder even till now.
71:18 | [cbgb] | 神阿，我到年老发白的时候，求你不要离弃我，等我将你的能力指示下代，将你的大能指示后世的人。 < | >
 | [niv] | Even when I am old and gray, do not forsake me, O God, till I declare your power to the next generation, your might to all who are to come.
 | [asv] | Yea, even when I am old and grayheaded, O God, forsake me not, Until I have declared thy strength unto the next generation, Thy might to every one that is to come.
 | [jnd] | Now also, when I am old and greyheaded, O God, forsake me not, until I have proclaimed thine arm unto generation, thy might to every one that is to come.
 | [kjv] | Now also when I am old and greyheaded, O God, forsake me not; until I have shewed thy strength unto this generation, and thy power to every one that is to come.
 | [nwb] | Now also when I am old and gray-headed, O God, forsake me not; until I have shown thy strength to generation, thy power to every one is to come.
 | [rsv] | So even to old age and gray hairs, O God, do not forsake me, till I proclaim thy might to all the generations to come. Thy power
 | [web] | . Yes, even when I am old and gray-headed, God, don't forsake me,Until I have declared your strength to the next generation,Your might to everyone who is to come.
 | [ylt] | And also unto old age and grey hairs, O God, forsake me not, Till I declare Thy strength to a generation, To every one that cometh Thy might.
 | [bbe] | Now when I am old and grey-headed, O God, give me not up; till I have made clear your strength to this generation, and your power to all those to come.
71:19 | [cbgb] | 神阿，你的公义甚高。行过大事的 神阿，谁能像你。 < | >
 | [niv] | Your righteousness reaches to the skies, O God, you who have done great things. Who, O God, is like you?
 | [asv] | Thy righteousness also, O God, is very high; Thou who hast done great things, O God, who is like unto thee?
 | [jnd] | And thy righteousness, O God, reacheth on high, thou who hast done great things: O God, who is like unto thee?
 | [kjv] | Thy righteousness also, O God, is very high, who hast done great things: O God, who is like unto thee!
 | [nwb] | Thy righteousness also, O God, very high, who hast done great things: O God, who like to thee!
 | [rsv] | and thy righteousness, O God, reach the high heavens. Thou who hast done great things, O God, who is like thee?
 | [web] | . Your righteousness also, God, reaches to the heavens;You who have done great things. God, who is like you?
 | [ylt] | And Thy righteousness, O God, unto the heights, Because Thou hast done great things, O God, who like Thee?
 | [bbe] | Your righteousness, O God, is very high; you have done great things; O God, who is like you?
71:20 | [cbgb] | 你是叫我们多经历重大急难的，必使我们复活。从地的深处救上来。 < | >
 | [niv] | Though you have made me see troubles, many and bitter, you will restore my life again; from the depths of the earth you will again bring me up.
 | [asv] | Thou, who hast showed us many and sore troubles, Wilt quicken us again, And wilt bring us up again from the depths of the earth.
 | [jnd] | Thou, who hast shewn us many and sore troubles, wilt revive us again, and wilt bring us up again from the depths of the earth;
 | [kjv] | Thou, which hast shewed me great and sore troubles, shalt quicken me again, and shalt bring me up again from the depths of the earth.
 | [nwb] | , who hast shown me great and severe troubles, wilt revive me again, and wilt bring me again from the depths of the earth.
 | [rsv] | Thou who hast made me see many sore troubles wilt revive me again; from the depths of the earth thou wilt bring me up again.
 | [web] | . You, who have showed us many and bitter troubles,You will let me live.You will bring us up again from the depths of the earth.
 | [ylt] | Because Thou hast showed me many and sad distresses, Thou turnest back -- Thou revivest me, And from the depths of the earth, Thou turnest back -- Thou bringest me up.
 | [bbe] | You, who have sent great and bitter troubles on me, will give me life again, lifting me up from the deep waters of the underworld.
71:21 | [cbgb] | 求你使我越发昌大，又转来安慰我。 < | >
 | [niv] | You will increase my honor and comfort me once again.
 | [asv] | Increase thou my greatness, And turn again and comfort me.
 | [jnd] | Thou wilt increase my greatness, and comfort me on every side.
 | [kjv] | Thou shalt increase my greatness, and comfort me on every side.
 | [nwb] | Thou wilt increase my greatness, and comfort me on every side.
 | [rsv] | Thou wilt increase my honor, and comfort me again.
 | [web] | . Increase my honor,And comfort me again.
 | [ylt] | Thou dost increase my greatness, And Thou surroundest -- Thou comfortest me,
 | [bbe] | You will make me greater than before, and give me comfort on every side.
71:22 | [cbgb] | 我的 神阿，我要鼓瑟称赞你，称赞你的诚实。以色列的圣者阿，我要弹琴歌颂你。 < | >
 | [niv] | I will praise you with the harp for your faithfulness, O my God; I will sing praise to you with the lyre, O Holy One of Israel.
 | [asv] | I will also praise thee with the psaltery, Even thy truth, O my God: Unto thee will I sing praises with the harp, O thou Holy One of Israel.
 | [jnd] | I will also praise thee with the psaltery, even thy truth, my God; unto thee will I sing psalms with the harp, thou holy One of Israel.
 | [kjv] | I will also praise thee with the psaltery, even thy truth, O my God: unto thee will I sing with the harp, O thou Holy One of Israel.
 | [nwb] | I will also praise thee with the psaltery, thy truth, O my God: to thee will I sing with the harp, O thou Holy One of Israel.
 | [rsv] | I will also praise thee with the harp for thy faithfulness, O my God; I will sing praises to thee with the lyre, O Holy One of Israel.
 | [web] | . I will also praise you with the harp for your faithfulness, my God.I sing praises to you with the lyre, Holy One of Israel.
 | [ylt] | I also thank Thee with a vessel of psaltery, Thy truth, O my God, I sing to Thee with a harp, O Holy One of Israel,
 | [bbe] | I will give praise to you with instruments of music, O my God, for you are true; I will make songs to you with music, O Holy One of Israel.
71:23 | [cbgb] | 我歌颂你的时候，我的嘴唇，和你所赎我的灵魂，都必欢呼。 < | >
 | [niv] | My lips will shout for joy when I sing praise to you-- I, whom you have redeemed.
 | [asv] | My lips shall shout for joy when I sing praises unto thee; And my soul, which thou hast redeemed.
 | [jnd] | My lips shall exult when I sing psalms unto thee; and my soul, which thou hast redeemed.
 | [kjv] | My lips shall greatly rejoice when I sing unto thee; and my soul, which thou hast redeemed.
 | [nwb] | My lips shall greatly rejoice when I sing to thee; and my soul, which thou hast redeemed.
 | [rsv] | My lips will shout for joy, when I sing praises to thee; my soul also, which thou hast rescued.
 | [web] | . My lips shall shout for joy!My soul, which you have redeemed, sings praises to you!
 | [ylt] | My lips cry aloud when I sing praise to Thee, And my soul that Thou hast redeemed,
 | [bbe] | Joy will be on my lips when I make melody to you; and in my soul, to which you have given salvation.
71:24 | [cbgb] | 并且我的舌头，必终日讲论你的公义，因为那些谋害我的人，已经蒙羞受辱了。 <
 | [niv] | My tongue will tell of your righteous acts all day long, for those who wanted to harm me have been put to shame and confusion.
 | [asv] | My tongue also shall talk of thy righteousness all the day long; For they are put to shame, for they are confounded, that seek my hurt. Psalm
 | [jnd] | My tongue also shall talk of thy righteousness all the day; for they shall be ashamed, for they shall be brought to confusion, that seek my hurt.
 | [kjv] | My tongue also shall talk of thy righteousness all the day long: for they are confounded, for they are brought unto shame, that seek my hurt.
 | [nwb] | My tongue also shall talk of thy righteousness all the day long: for they are confounded, for they are brought to shame, that seek my hurt.
 | [rsv] | And my tongue will talk of thy righteous help all the day long, for they have been put to shame and disgraced who sought to do me hurt.
 | [web] | . My tongue will also talk about your righteousness all day long,For they are put to shame, and they are confounded,who want to harm me.By Solomon.
 | [ylt] | My tongue also all the day uttereth Thy righteousness, Because ashamed -- because confounded, Have been those seeking my evil!
 | [bbe] | My tongue will be talking of your righteousness all the day; for those whose purpose is to do me evil have been crushed and put to shame.


Interlinear Bible:Psalms 72

 诗篇 Psalms 72 << || >>
72:1 | [cbgb] | （所罗门的诗） 神阿，求你将判断的权柄赐给王，将公义赐给王的儿子。 >
 | [niv] | Endow the king with your justice, O God, the royal son with your righteousness.
 | [asv] | Give the king thy judgments, O God, And thy righteousness unto the king's son.
 | [jnd] | {For Solomon.} O God, give the king thy judgments, and thy righteousness unto the king's son.
 | [kjv] | Give the king thy judgments, O God, and thy righteousness unto the king's son.
 | [nwb] | for Solomon. Give the king thy judgments, O God, and thy righteousness to the king's son.
 | [rsv] | A Psalm of Solomon. Give the king thy justice, O God, and thy righteousness to the royal son!
 | [web] | . God, give the king your justice;Your righteousness to the royal son.
 | [ylt] | By Solomon. O God, Thy judgments to the king give, And Thy righteousness to the king's son.
 | [bbe] | Give the king your authority, O God, and your righteousness to the king's son.
72:2 | [cbgb] | 他要按公义审判你的民，按公平审判你的困苦人。 < | >
 | [niv] | He will judge your people in righteousness, your afflicted ones with justice.
 | [asv] | *He will judge thy people with righteousness, And thy poor with justice.
 | [jnd] | He will judge thy people with righteousness, and thine afflicted with judgment.
 | [kjv] | He shall judge thy people with righteousness, and thy poor with judgment.
 | [nwb] | He shall judge thy people with righteousness, and thy poor with judgment.
 | [rsv] | May he judge thy people with righteousness, and thy poor with justice!
 | [web] | . He will judge your people with righteousness,And your poor with justice.
 | [ylt] | He judgeth Thy people with righteousness, And Thy poor with judgment.
 | [bbe] | May he be a judge of your people in righteousness, and make true decisions for the poor.
72:3 | [cbgb] | 大山小山，都要因公义使民得享平安。 < | >
 | [niv] | The mountains will bring prosperity to the people, the hills the fruit of righteousness.
 | [asv] | The mountains shall bring peace to the people, And the hills, in righteousness.
 | [jnd] | The mountains shall bring peace to the people, and the hills, by righteousness.
 | [kjv] | The mountains shall bring peace to the people, and the little hills, by righteousness.
 | [nwb] | The mountains shall bring peace to the people, and the little hills, by righteousness.
 | [rsv] | Let the mountains bear prosperity for the people, and the hills, in righteousness!
 | [web] | . The mountains shall bring prosperity to the people;The hills bring the fruit of righteousness.
 | [ylt] | The mountains bear peace to the people, And the heights by righteousness.
 | [bbe] | May the mountains give peace to the people, and the hills righteousness.
72:4 | [cbgb] | 他必为民中的困苦人伸冤，拯救穷乏之辈，压碎那欺压人的。 < | >
 | [niv] | He will defend the afflicted among the people and save the children of the needy; he will crush the oppressor.
 | [asv] | He will judge the poor of the people, He will save the children of the needy, And will break in pieces the oppressor.
 | [jnd] | He will do justice to the afflicted of the people; he will save the children of the needy, and will break in pieces the oppressor.
 | [kjv] | He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor.
 | [nwb] | He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor.
 | [rsv] | May he defend the cause of the poor of the people, give deliverance to the needy, and crush the oppressor!
 | [web] | . He will judge the poor of the people.He will save the children of the needy,And will break the oppressor in pieces.
 | [ylt] | He judgeth the poor of the people, Giveth deliverance to the sons of the needy, And bruiseth the oppressor.
 | [bbe] | May he be a judge of the poor among the people, may he give salvation to the children of those who are in need; by him let the violent be crushed.
72:5 | [cbgb] | 太阳还存，月亮还在，人要敬畏你，直到万代。 < | >
 | [niv] | He will endure as long as the sun, as long as the moon, through all generations.
 | [asv] | They shall fear thee while the sun endureth, And so long as the moon, throughout all generations.
 | [jnd] | They shall fear thee as long as sun and moon endure, from generation to generation.
 | [kjv] | They shall fear thee as long as the sun and moon endure, throughout all generations.
 | [nwb] | They shall fear thee as long as the sun and moon endure, throughout all generations.
 | [rsv] | May he live while the sun endures, and as long as the moon, throughout all generations!
 | [web] | . They shall fear you while the sun endures;And as long as the moon, throughout all generations.
 | [ylt] | They fear Thee with the sun, and before the moon, Generation -- generations.
 | [bbe] | May his life go on as long as the sun and moon, through all generations.
72:6 | [cbgb] | 他必降临，像雨降在已割的草地上，如甘霖滋润田地。 < | >
 | [niv] | He will be like rain falling on a mown field, like showers watering the earth.
 | [asv] | He will come down like rain upon the mown grass, As showers that water the earth.
 | [jnd] | He shall come down like rain on the mown grass, as showers that water the earth.
 | [kjv] | He shall come down like rain upon the mown grass: as showers that water the earth.
 | [nwb] | He shall come down like rain upon the mown grass: as showers water the earth.
 | [rsv] | May he be like rain that falls on the mown grass, like showers that water the earth!
 | [web] | . He will come down like rain on the mown grass,As showers that water the earth.
 | [ylt] | He cometh down as rain on mown grass, As showers -- sprinkling the earth.
 | [bbe] | May he come down like rain on the cut grass; like showers watering the earth.
72:7 | [cbgb] | 在他的日子义人要发旺，大有平安，好像月亮长存。 < | >
 | [niv] | In his days the righteous will flourish; prosperity will abound till the moon is no more.
 | [asv] | In his days shall the righteous flourish, And abundance of peace, till the moon be no more.
 | [jnd] | In his days shall the righteous flourish, and abundance of peace till the moon be no more.
 | [kjv] | In his days shall the righteous flourish; and abundance of peace so long as the moon endureth.
 | [nwb] | In his days shall the righteous flourish; and abundance of peace so long as the moon endureth.
 | [rsv] | In his days may righteousness flourish, and peace abound, till the moon be no more!
 | [web] | . In his days, the righteous shall flourish,And abundance of peace, until the moon is no more.
 | [ylt] | Flourish in his days doth the righteous, And abundance of peace till the moon is not.
 | [bbe] | In his days may the upright do well, living in peace as long as there is a moon in heaven.
72:8 | [cbgb] | 他要执掌权柄，从这海直到那海，从大河直到地极。 < | >
 | [niv] | He will rule from sea to sea and from the River to the ends of the earth.
 | [asv] | He shall have dominion also from sea to sea, And from the River unto the ends of the earth.
 | [jnd] | And he shall have dominion from sea to sea, and from the river unto the ends of the earth.
 | [kjv] | He shall have dominion also from sea to sea, and from the river unto the ends of the earth.
 | [nwb] | He shall have dominion also from sea to sea, and from the river to the ends of the earth.
 | [rsv] | May he have dominion from sea to sea, and from the River to the ends of the earth!
 | [web] | . He shall have dominion also from sea to sea,From the River to the ends of the earth.
 | [ylt] | And he ruleth from sea unto sea, And from the river unto the ends of earth.
 | [bbe] | Let his kingdom be from sea to sea, from the River to the ends of the earth.
72:9 | [cbgb] | 住在旷野的，必在他面前下拜。他的仇敌，必要舔土。 < | >
 | [niv] | The desert tribes will bow before him and his enemies will lick the dust.
 | [asv] | They that dwell in the wilderness shall bow before him; And his enemies shall lick the dust.
 | [jnd] | The dwellers in the desert shall bow before him, and his enemies shall lick the dust.
 | [kjv] | They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust.
 | [nwb] | They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust.
 | [rsv] | May his foes bow down before him, and his enemies lick the dust!
 | [web] | . Those who dwell in the wilderness shall bow before him.His enemies shall lick the dust.
 | [ylt] | Before him bow do the inhabitants of the dry places, And his enemies lick the dust.
 | [bbe] | Let those who are against him go down before him; and let his haters be low in the dust.
72:10 | [cbgb] | 他施和海岛的王要进贡。示巴和西巴的王要献礼物。 < | >
 | [niv] | The kings of Tarshish and of distant shores will bring tribute to him; the kings of Sheba and Seba will present him gifts.
 | [asv] | The kings of Tarshish and of the isles shall render tribute: The kings of Sheba and Seba shall offer gifts.
 | [jnd] | The kings of Tarshish and of the isles shall render presents; the kings of Sheba and Seba shall offer tribute:
 | [kjv] | The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts.
 | [nwb] | The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts.
 | [rsv] | May the kings of Tarshish and of the isles render him tribute, may the kings of Sheba and Seba bring gifts!
 | [web] | . The kings of Tarshish and of the isles will bring tribute.The kings of Sheba and Seba shall offer gifts.
 | [ylt] | Kings of Tarshish and of the isles send back a present. Kings of Sheba and Seba a reward bring near.
 | [bbe] | Let the kings of Tarshish and of the islands come back with offerings; let the kings of Sheba and Seba give of their stores.
72:11 | [cbgb] | 诸王都要叩拜他，万国都要事奉他。 < | >
 | [niv] | All kings will bow down to him and all nations will serve him.
 | [asv] | Yea, all kings shall fall down before him; All nations shall serve him.
 | [jnd] | Yea, all kings shall bow down before him; all nations shall serve him.
 | [kjv] | Yea, all kings shall fall down before him: all nations shall serve him.
 | [nwb] | Yes, all kings shall fall down before him: all nations shall serve him.
 | [rsv] | May all kings fall down before him, all nations serve him!
 | [web] | . Yes, all kings shall fall down before him.All nations shall serve him.
 | [ylt] | And all kings do bow themselves to him, All nations do serve him,
 | [bbe] | Yes, let all kings go down before him; let all nations be his servants.
72:12 | [cbgb] | 因为穷乏人呼求的时候，他要搭救，没有人帮助的困苦人，他也要搭救。 < | >
 | [niv] | For he will deliver the needy who cry out, the afflicted who have no one to help.
 | [asv] | For he will deliver the needy when he crieth, And the poor, that hath no helper.
 | [jnd] | For he will deliver the needy who crieth, and the afflicted, who hath no helper;
 | [kjv] | For he shall deliver the needy when he crieth; the poor also, and him that hath no helper.
 | [nwb] | For he shall deliver the needy when he crieth; the poor also, and that hath no helper.
 | [rsv] | For he delivers the needy when he calls, the poor and him who has no helper.
 | [web] | . For he will deliver the needy when he cries;The poor, who has no helper.
 | [ylt] | For he delivereth the needy who crieth, And the poor when he hath no helper,
 | [bbe] | For he will be a saviour to the poor in answer to his cry; and to him who is in need, without a helper.
72:13 | [cbgb] | 他要怜恤贫寒和穷乏的人，拯救穷苦人的性命。 < | >
 | [niv] | He will take pity on the weak and the needy and save the needy from death.
 | [asv] | He will have pity on the poor and needy, And the souls of the needy he will save.
 | [jnd] | He will have compassion on the poor and needy, and will save the souls of the needy:
 | [kjv] | He shall spare the poor and needy, and shall save the souls of the needy.
 | [nwb] | He shall spare the poor and needy, and shall save the souls of the needy.
 | [rsv] | He has pity on the weak and the needy, and saves the lives of the needy.
 | [web] | . He will have pity on the poor and needy.He will save the souls of the needy.
 | [ylt] | He hath pity on the poor and needy, And the souls of the needy he saveth,
 | [bbe] | He will have pity on the poor, and be the saviour of those who are in need.
72:14 | [cbgb] | 他要救赎他们脱离欺压和强暴。他们的血在他眼中看为宝贵。 < | >
 | [niv] | He will rescue them from oppression and violence, for precious is their blood in his sight.
 | [asv] | He will redeem their soul from oppression and violence; And precious will their blood be in his sight:
 | [jnd] | He will redeem their souls from oppression and violence, and precious shall their blood be in his sight.
 | [kjv] | He shall redeem their soul from deceit and violence: and precious shall their blood be in his sight.
 | [nwb] | He shall redeem their soul from deceit and violence: and precious shall be their blood in his sight.
 | [rsv] | From oppression and violence he redeems their life; and precious is their blood in his sight.
 | [web] | . He will redeem their soul from oppression and violence.Their blood will be precious in his sight.
 | [ylt] | From fraud and from violence he redeemeth their soul, And precious is their blood in his eyes.
 | [bbe] | He will keep their souls free from evil designs and violent attacks; and their blood will be of value in his eyes.
72:15 | [cbgb] | 他们要存活。示巴的金子要奉给他。人要常常为他祷告，终日称颂他。 < | >
 | [niv] | Long may he live! May gold from Sheba be given him. May people ever pray for him and bless him all day long.
 | [asv] | And they shall live; and to him shall be given of the gold of Sheba: And men shall pray for him continually; They shall bless him all the day long.
 | [jnd] | And he shall live; and to him shall be given of the gold of Sheba; and prayer shall be made for him continually: all the day shall he be blessed.
 | [kjv] | And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised.
 | [nwb] | And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; daily shall he be praised.
 | [rsv] | Long may he live, may gold of Sheba be given to him! May prayer be made for him continually, and blessings invoked for him all the day!
 | [web] | . They shall live, and to him shall be given of the gold of Sheba.Men shall pray for him continually.They shall bless him all day long.
 | [ylt] | And he liveth, and giveth to him of the gold of Sheba, And prayeth for him continually, All the day he doth bless him.
 | [bbe] | May he have long life, and may gold from Sheba be given to him: may prayers be made for him at all times; may blessings be on him every day.
72:16 | [cbgb] | 在地的山顶上，五谷必然茂盛。（五谷必然茂盛或作有一把五谷）所结的谷实，要响动如利巴嫩的树林。城里的人，要发旺如地上的草。 < | >
 | [niv] | Let grain abound throughout the land; on the tops of the hills may it sway. Let its fruit flourish like Lebanon; let it thrive like the grass of the field.
 | [asv] | There shall be abundance of grain in the earth upon the top of the mountains; The fruit thereof shall shake like Lebanon: And they of the city shall flourish like grass of the earth.
 | [jnd] | There shall be abundance of corn in the earth, upon the top of the mountains; the fruit thereof shall shake like Lebanon; and they of the city shall bloom like the herb of the earth.
 | [kjv] | There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like grass of the earth.
 | [nwb] | There shall be a handful of corn in the earth upon the top of the mountains; the fruit of it shall shake like Lebanon: and of the city shall flourish like grass of the earth.
 | [rsv] | May there be abundance of grain in the land; on the tops of the mountains may it wave; may its fruit be like Lebanon; and may men blossom forth from the cities like the grass of the field!
 | [web] | . There shall be abundance of grain throughout the land.Its fruit sways like Lebanon.Let it flourish, thriving like the grass of the field.
 | [ylt] | There is a handful of corn in the earth, On the top of mountains, Shake like Lebanon doth its fruit, And they flourish out of the city as the herb of the earth.
 | [bbe] | May there be wide-stretching fields of grain in the land, shaking on the top of the mountains, full of fruit like Lebanon: may its stems be unnumbered like the grass of the earth.
72:17 | [cbgb] | 他的名要存到永远，要留传如日之久。人要因他蒙福。万国要称他有福。 < | >
 | [niv] | May his name endure forever; may it continue as long as the sun. All nations will be blessed through him, and they will call him blessed.
 | [asv] | His name shall endure for ever; His name shall be continued as long as the sun: And men shall be blessed in him; All nations shall call him happy.
 | [jnd] | His name shall endure for ever; his name shall be continued as long as the sun: and shall bless themselves in him; all nations shall call him blessed.
 | [kjv] | His name shall endure for ever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him blessed.
 | [nwb] | His name shall endure for ever: his name shall be continued as long as the sun: and shall be blessed in him: all nations shall call him blessed.
 | [rsv] | May his name endure for ever, his fame continue as long as the sun! May men bless themselves by him, all nations call him blessed!
 | [web] | . His name endures forever.His name continues as long as the sun.Men shall be blessed by him.All nations will call him blessed.
 | [ylt] | His name is to the age, Before the sun is his name continued, And they bless themselves in him, All nations do pronounce him happy.
 | [bbe] | May his name go on for ever, as long as the sun: may men be blessing themselves by him; may all nations be blessing his name.
72:18 | [cbgb] | 独行奇事的耶和华以色列的 神，是应当称颂的。 < | >
 | [niv] | Praise be to the LORD God, the God of Israel, who alone does marvelous deeds.
 | [asv] | Blessed be Jehovah God, the God of Israel, Who only doeth wondrous things:
 | [jnd] | Blessed be Jehovah Elohim, the God of Israel, who alone doeth wondrous things!
 | [kjv] | Blessed be the LORD God, the God of Israel, who only doeth wondrous things.
 | [nwb] | Blessed the LORD God, the God of Israel, who only doeth wondrous things.
 | [rsv] | Blessed be the LORD, the God of Israel, who alone does wondrous things.
 | [web] | . Praise be to Yahweh God, the God of Israel,Who alone does marvelous deeds.
 | [ylt] | Blessed is Jehovah God, God of Israel, He alone is doing wonders,
 | [bbe] | Praise be to the Lord God, the God of Israel, the only doer of wonders.
72:19 | [cbgb] | 他荣耀的名，也当称颂，直到永远。愿他的荣耀，充满全地。阿们，阿们。 < | >
 | [niv] | Praise be to his glorious name forever; may the whole earth be filled with his glory. Amen and Amen.
 | [asv] | And blessed be his glorious name for ever; And let the whole earth be filled with his glory. Amen, and Amen.
 | [jnd] | And blessed be his glorious name for ever! and let the whole earth be filled with his glory! Amen, and Amen.
 | [kjv] | And blessed be his glorious name for ever: and let the whole earth be filled with his glory; Amen, and Amen.
 | [nwb] | And blessed his glorious name for ever: and let the whole earth be filled his glory; Amen, and amen.
 | [rsv] | Blessed be his glorious name for ever; may his glory fill the whole earth! Amen and Amen!
 | [web] | . Blessed be his glorious name forever!Let the whole earth be filled with his glory!Amen and amen.
 | [ylt] | And blessed the Name of His honour to the age, And the whole earth is filled His honour. Amen, and amen!
 | [bbe] | Praise to the glory of his noble name for ever; let all the earth be full of his glory. So be it, So be it.
72:20 | [cbgb] | 耶西的儿子大卫的祈祷完毕。 <
 | [niv] | This concludes the prayers of David son of Jesse.
 | [asv] | The prayers of David the son of Jesse are ended. BOOK III Psalm
 | [jnd] | The prayers of David the son of Jesse are ended.
 | [kjv] | The prayers of David the son of Jesse are ended.
 | [nwb] | The prayers of David the son of Jesse are ended.
 | [rsv] | The prayers of David, the son of Jesse, are ended.
 | [web] | . This ends the prayers by David, the son of Jesse.BOOK IIIA Psalm by Asaph.
 | [ylt] | The prayers of David son of Jesse have been ended.
 | [bbe] | The prayers of David, the son of Jesse, are ended.


Interlinear Bible:Psalms 73

 诗篇 Psalms 73 << || >>
73:1 | [cbgb] | （亚萨的诗） 神实在恩待以色列那些清心的人。 >
 | [niv] | Surely God is good to Israel, to those who are pure in heart.
 | [asv] | Surely God is good to Israel, Even to such as are pure in heart.
 | [jnd] | {A Psalm of Asaph.} Truly God is good to Israel, to such as are of a pure heart.
 | [kjv] | Truly God is good to Israel, even to such as are of a clean heart.
 | [nwb] | A Psalm of Asaph. Truly God good to Israel, to such as are of a clean heart.
 | [rsv] | A Psalm of Asaph. Truly God is good to the upright, to those who are pure in heart.
 | [web] | . Surely God is good to Israel,To those who are pure in heart.
 | [ylt] | A Psalm of Asaph. Only -- good to Israel God, to the clean of heart. And I -- as a little thing, My feet have been turned aside,
 | [bbe] | Truly, God is good to Israel, even to such as are clean in heart.
73:2 | [cbgb] | 至于我，我的脚几乎失闪。我的脚险些滑跌。 < | >
 | [niv] | But as for me, my feet had almost slipped; I had nearly lost my foothold.
 | [asv] | But as for me, my feet were almost gone; My steps had well nigh slipped.
 | [jnd] | But as for me, my feet were almost gone, my steps had well nigh slipped;
 | [kjv] | But as for me, my feet were almost gone; my steps had well nigh slipped.
 | [nwb] | But as for me, my feet were almost gone; my steps had well nigh slipped.
 | [rsv] | But as for me, my feet had almost stumbled, my steps had well nigh slipped.
 | [web] | . But as for me, my feet were almost gone.My steps had nearly slipped.
 | [ylt] | As nothing, have my steps slipped, For I have been envious of the boastful,
 | [bbe] | But as for me, my feet had almost gone from under me; I was near to slipping;
73:3 | [cbgb] | 我见恶人和狂傲人享平安，就心怀不平。 < | >
 | [niv] | For I envied the arrogant when I saw the prosperity of the wicked.
 | [asv] | For I was envious at the arrogant, When I saw the prosperity of the wicked.
 | [jnd] | For I was envious at the arrogant, seeing the prosperity of the wicked.
 | [kjv] | For I was envious at the foolish, when I saw the prosperity of the wicked.
 | [nwb] | For I was envious at the foolish, I saw the prosperity of the wicked.
 | [rsv] | For I was envious of the arrogant, when I saw the prosperity of the wicked.
 | [web] | . For I was envious of the arrogant,When I saw the prosperity of the wicked.
 | [ylt] | The peace of the wicked I see, That there are no bands at their death,
 | [bbe] | Because of my envy of the men of pride, when I saw the well-being of the wrongdoers.
73:4 | [cbgb] | 他们死的时候，没有疼痛。他们的力气，却也壮实。 < | >
 | [niv] | They have no struggles; their bodies are healthy and strong.
 | [asv] | For there are no pangs in their death; But their strength is firm.
 | [jnd] | For they have no pangs in their death, and their body is well nourished;
 | [kjv] | For there are no bands in their death: but their strength is firm.
 | [nwb] | For no bands in their death: but their strength firm.
 | [rsv] | For they have no pangs; their bodies are sound and sleek.
 | [web] | . For there are no struggles in their death,But their strength is firm.
 | [ylt] | And their might firm.
 | [bbe] | For they have no pain; their bodies are fat and strong.
73:5 | [cbgb] | 他们不像别人受苦，也不像别人遭灾。 < | >
 | [niv] | They are free from the burdens common to man; they are not plagued by human ills.
 | [asv] | They are not in trouble as other men; Neither are they plagued like other men.
 | [jnd] | They have not the hardships of mankind, neither are they plagued like men:
 | [kjv] | They are not in trouble as other men; neither are they plagued like other men.
 | [nwb] | They not in trouble men; neither are they afflicted like men.
 | [rsv] | They are not in trouble as other men are; they are not stricken like other men.
 | [web] | . They are free from burdens of men,Neither are they plagued like other men.
 | [ylt] | In the misery of mortals they are not, And with common men they are not plagued.
 | [bbe] | They are not in trouble as others are; they have no part in the unhappy fate of men.
73:6 | [cbgb] | 所以骄傲如链子戴在他们的项上。强暴像衣裳遮住他们的身体。 < | >
 | [niv] | Therefore pride is their necklace; they clothe themselves with violence.
 | [asv] | Therefore pride is as a chain about their neck; Violence covereth them as a garment.
 | [jnd] | Therefore pride encompasseth them as a neck-chain, violence covereth them a garment;
 | [kjv] | Therefore pride compasseth them about as a chain; violence covereth them as a garment.
 | [nwb] | Therefore pride encompasseth them as a chain; violence covereth them a garment.
 | [rsv] | Therefore pride is their necklace; violence covers them as a garment.
 | [web] | . Therefore pride is like a chain around their neck.Violence covers them like a garment.
 | [ylt] | Therefore hath pride encircled them, Violence covereth them as a dress.
 | [bbe] | For this reason pride is round them like a chain; they are clothed with violent behaviour as with a robe.
73:7 | [cbgb] | 他们的眼睛，因体胖而凸出。他们所得的，过于心里所想的。 < | >
 | [niv] | From their callous hearts comes iniquity ; the evil conceits of their minds know no limits.
 | [asv] | Their eyes stand out with fatness: They have more than heart could wish.
 | [jnd] | Their eyes stand out from fatness, they exceed the imaginations of their heart:
 | [kjv] | Their eyes stand out with fatness: they have more than heart could wish.
 | [nwb] | Their eyes stand out with fatness: they have more than heart could wish.
 | [rsv] | Their eyes swell out with fatness, their hearts overflow with follies.
 | [web] | . Their eyes bulge with fat.Their minds pass the limits of conceit.
 | [ylt] | Their eye hath come out from fat. The imaginations of the heart transgressed;
 | [bbe] | Their eyes are bursting with fat; they have more than their heart's desire.
73:8 | [cbgb] | 他们讥笑人，凭恶意说欺压人的话。他们说话自高。 < | >
 | [niv] | They scoff, and speak with malice; in their arrogance they threaten oppression.
 | [asv] | They scoff, and in wickedness utter oppression: They speak loftily.
 | [jnd] | They mock and speak wickedly of oppression, they speak loftily:
 | [kjv] | They are corrupt, and speak wickedly concerning oppression: they speak loftily.
 | [nwb] | They are corrupt, and speak wickedly oppression: they speak loftily.
 | [rsv] | They scoff and speak with malice; loftily they threaten oppression.
 | [web] | . They scoff and speak with malice.In arrogance, they threaten oppression.
 | [ylt] | They do corruptly, And they speak in the wickedness of oppression, From on high they speak.
 | [bbe] | Their thoughts are deep with evil designs; their talk from their seats of power is of cruel acts.
73:9 | [cbgb] | 他们的口亵渎上天，他们的舌毁谤全地。 < | >
 | [niv] | Their mouths lay claim to heaven, and their tongues take possession of the earth.
 | [asv] | They have set their mouth in the heavens, And their tongue walketh through the earth.
 | [jnd] | They set their mouth in the heavens, and their tongue walketh through the earth.
 | [kjv] | They set their mouth against the heavens, and their tongue walketh through the earth.
 | [nwb] | They set their mouth against the heavens, and their tongue walketh through the earth.
 | [rsv] | They set their mouths against the heavens, and their tongue struts through the earth.
 | [web] | . They have set their mouth in the heavens.Their tongue walks through the earth.
 | [ylt] | They have set in the heavens their mouth, And their tongue walketh in the earth.
 | [bbe] | Their mouth goes up to heaven; their tongues go walking through the earth.
73:10 | [cbgb] | 所以 神的民归到这里，喝尽了满杯的苦水。 < | >
 | [niv] | Therefore their people turn to them and drink up waters in abundance.
 | [asv] | Therefore his people return hither: And waters of a full cup are drained by them.
 | [jnd] | Therefore his people turn hither, and waters in fulness are wrung out to them.
 | [kjv] | Therefore his people return hither: and waters of a full cup are wrung out to them.
 | [nwb] | Therefore his people return hither: and waters of a full are wrung out to them.
 | [rsv] | Therefore the people turn and praise them; and find no fault in them.
 | [web] | . Therefore their people return to them,And they drink up waters of abundance.
 | [ylt] | Therefore do His people return hither, And waters of fulness are wrung out to them.
 | [bbe] | For this reason they are full of bread; and water is ever flowing for them.
73:11 | [cbgb] | 他们说， 神怎能晓得。至高者岂有知识呢？ < | >
 | [niv] | They say, "How can God know? Does the Most High have knowledge?"
 | [asv] | And they say, How doth God know? And is there knowledge in the Most High?
 | [jnd] | And they say, How can 鵊od know, and is there knowledge in the Most High?
 | [kjv] | And they say, How doth God know? and is there knowledge in the most High?
 | [nwb] | And they say, How doth God know? and is there knowledge in the Most High?
 | [rsv] | And they say, "How can God know? Is there knowledge in the Most High?"
 | [web] | . They say, "How does God know?Is there knowledge in the Most High?"
 | [ylt] | And they have said, `How hath God known? And is there knowledge in the Most High?'
 | [bbe] | And they say, How will the Lord see this? is there knowledge in the Most High?
73:12 | [cbgb] | 看哪，这就是恶人。他们既是常享安逸，财宝便加增。 < | >
 | [niv] | This is what the wicked are like-- always carefree, they increase in wealth.
 | [asv] | Behold, these are the wicked; And, being alway at ease, they increase in riches.
 | [jnd] | Behold, these are the wicked, and they prosper in the world: they heap up riches.
 | [kjv] | Behold, these are the ungodly, who prosper in the world; they increase in riches.
 | [nwb] | Behold, these the ungodly, who prosper in the world; they increase riches.
 | [rsv] | Behold, these are the wicked; always at ease, they increase in riches.
 | [web] | . Behold, these are the wicked.Being always at ease, they increase in riches.
 | [ylt] | Lo, these the wicked and easy ones of the age, They have increased strength.
 | [bbe] | Truly, such are the sinners; they do well at all times, and their wealth is increased.
73:13 | [cbgb] | 我实在徒然洁净了我的心，徒然洗手表明无辜。 < | >
 | [niv] | Surely in vain have I kept my heart pure; in vain have I washed my hands in innocence.
 | [asv] | Surely in vain have I cleansed my heart, And washed my hands in innocency;
 | [jnd] | Truly have I purified my heart in vain, and washed my hands in innocency:
 | [kjv] | Verily I have cleansed my heart in vain, and washed my hands in innocency.
 | [nwb] | Verily I have cleansed my heart vain, and washed my hands in innocence.
 | [rsv] | All in vain have I kept my heart clean and washed my hands in innocence.
 | [web] | . Surely in vain I have cleansed my heart,And washed my hands in innocence,
 | [ylt] | Only -- a vain thing! I have purified my heart, And I wash in innocency my hands,
 | [bbe] | As for me, I have made my heart clean to no purpose, washing my hands in righteousness;
73:14 | [cbgb] | 因为我终日遭灾难，每早晨受惩治。 < | >
 | [niv] | All day long I have been plagued; I have been punished every morning.
 | [asv] | For all the day long have I been plagued, And *chastened every morning.
 | [jnd] | For all the day have I been plagued, and chastened every morning.
 | [kjv] | For all the day long have I been plagued, and chastened every morning.
 | [nwb] | For all the day long have I been afflicted, and chastened every morning.
 | [rsv] | For all the day long I have been stricken, and chastened every morning.
 | [web] | . For all day long have I been plagued,And punished every morning.
 | [ylt] | And I am plagued all the day, And my reproof every morning.
 | [bbe] | For I have been troubled all the day; every morning have I undergone punishment.
73:15 | [cbgb] | 我若说，我要这样讲，这就是以奸诈待你的众子。 < | >
 | [niv] | If I had said, "I will speak thus," I would have betrayed your children.
 | [asv] | If I had said, I will speak thus; Behold, I had dealt treacherously with the generation of thy children.
 | [jnd] | If I said, I will speak thus, behold, I should be faithless to the generation of thy children.
 | [kjv] | If I say, I will speak thus; behold, I should offend against the generation of thy children.
 | [nwb] | If I say, I will speak thus; behold, I should offend the generation of thy children.
 | [rsv] | If I had said, "I will speak thus," I would have been untrue to the generation of thy children.
 | [web] | . If I had said, "I will speak thus;"Behold, I would have betrayed the generation of your children.
 | [ylt] | If I have said, `I recount thus,' Lo, a generation of Thy sons I have deceived.
 | [bbe] | If I would make clear what it is like, I would say, You are false to the generation of your children.
73:16 | [cbgb] | 我思索怎能明白这事，眼看实系为难。 < | >
 | [niv] | When I tried to understand all this, it was oppressive to me
 | [asv] | When I thought how I might know this, It was too painful for me;
 | [jnd] | When I thought to be able to know this, it was a grievous task in mine eyes;
 | [kjv] | When I thought to know this, it was too painful for me;
 | [nwb] | When I thought to know this, it too painful for me;
 | [rsv] | But when I thought how to understand this, it seemed to me a wearisome task,
 | [web] | . When I tried to understand this,It was too painful for me;
 | [ylt] | And I think to know this, Perverseness it in mine eyes,
 | [bbe] | When my thoughts were turned to see the reason of this, it was a weariness in my eyes;
73:17 | [cbgb] | 等我进了 神的圣所，思想他们的结局。 < | >
 | [niv] | till I entered the sanctuary of God; then I understood their final destiny.
 | [asv] | Until I went into the sanctuary of God, And considered their latter end.
 | [jnd] | Until I went into the sanctuaries of 鵊od; understood I their end.
 | [kjv] | Until I went into the sanctuary of God; then understood I their end.
 | [nwb] | Until I went into the sanctuary of God; I understood their end.
 | [rsv] | until I went into the sanctuary of God; then I perceived their end.
 | [web] | . Until I entered God's sanctuary,And considered their latter end.
 | [ylt] | Till I come in to the sanctuaries of God, I attend to their latter end.
 | [bbe] | Till I went into God's holy place, and saw the end of the evil-doers.
73:18 | [cbgb] | 你实在把他们安在滑地，使他们掉在沉沦之中。 < | >
 | [niv] | Surely you place them on slippery ground; you cast them down to ruin.
 | [asv] | Surely thou settest them in slippery places: Thou castest them down to destruction.
 | [jnd] | Truly thou settest them in slippery places, thou castest them down in ruins.
 | [kjv] | Surely thou didst set them in slippery places: thou castedst them down into destruction.
 | [nwb] | Surely thou didst set them in slippery places: thou didst cast them down into destruction.
 | [rsv] | Truly thou dost set them in slippery places; thou dost make them fall to ruin.
 | [web] | . Surely you set them in slippery places.You throw them down to destruction.
 | [ylt] | Only, in slippery places Thou dost set them, Thou hast caused them to fall to desolations.
 | [bbe] | You put their feet where there was danger of slipping, so that they go down into destruction.
73:19 | [cbgb] | 他们转眼之间，成了何等的荒凉。他们被惊恐灭尽了。 < | >
 | [niv] | How suddenly are they destroyed, completely swept away by terrors!
 | [asv] | How are they become a desolation in a moment! They are utterly consumed with terrors.
 | [jnd] | How are they suddenly made desolate! they pass away, consumed with terrors.
 | [kjv] | How are they brought into desolation, as in a moment! they are utterly consumed with terrors.
 | [nwb] | How are they into desolation, as in a moment! they are utterly consumed with terrors.
 | [rsv] | How they are destroyed in a moment, swept away utterly by terrors!
 | [web] | . How they are suddenly destroyed!They are completely swept away with terrors.
 | [ylt] | How have they become a desolation as in a moment, They have been ended -- consumed from terrors.
 | [bbe] | How suddenly are they wasted! fears are the cause of their destruction.
73:20 | [cbgb] | 人睡醒了怎样看梦，主阿，你醒了，也必照样轻看他们的影像。 < | >
 | [niv] | As a dream when one awakes, so when you arise, O Lord, you will despise them as fantasies.
 | [asv] | As a dream when one awaketh, So, O Lord, when thou awakest, thou wilt despise their image.
 | [jnd] | As a dream, when one awaketh, wilt thou, Lord, on arising despise their image.
 | [kjv] | As a dream when one awaketh; so, O Lord, when thou awakest, thou shalt despise their image.
 | [nwb] | As a dream when awaketh; , O Lord, when thou awakest, thou wilt despise their image.
 | [rsv] | They are like a dream when one awakes, on awaking you despise their phantoms.
 | [web] | . As a dream when one wakes up,So, Lord, when you awake, you will despise their fantasies.
 | [ylt] | As a dream from awakening, O Lord, In awaking, their image Thou despisest.
 | [bbe] | As a dream when one is awake, they are ended; they are like an image gone out of mind when sleep is over.
73:21 | [cbgb] | 因而我心里发酸，肺腑被刺。 < | >
 | [niv] | When my heart was grieved and my spirit embittered,
 | [asv] | For my soul was grieved, And I was pricked in my heart:
 | [jnd] | When my heart was in a ferment, and I was pricked in my reins,
 | [kjv] | Thus my heart was grieved, and I was pricked in my reins.
 | [nwb] | Thus my heart was grieved, and I was pricked in my reins.
 | [rsv] | When my soul was embittered, when I was pricked in heart,
 | [web] | . For my soul was grieved.I was embittered in my heart.
 | [ylt] | For my heart doth show itself violent, And my reins prick themselves,
 | [bbe] | My heart was made bitter, and I was pained by the bite of grief:
73:22 | [cbgb] | 我这样愚昧无知，在你面前如畜类一般。 < | >
 | [niv] | I was senseless and ignorant; I was a brute beast before you.
 | [asv] | So brutish was I, and ignorant; I was as a beast before thee.
 | [jnd] | Then I was brutish and knew nothing; I was a beast with thee.
 | [kjv] | So foolish was I, and ignorant: I was as a beast before thee.
 | [nwb] | So foolish I, and ignorant: I was a beast before thee.
 | [rsv] | I was stupid and ignorant, I was like a beast toward thee.
 | [web] | . I was so senseless and ignorant.I was a brute beast before you.
 | [ylt] | And I am brutish, and do not know. A beast I have been with Thee.
 | [bbe] | As for me, I was foolish, and without knowledge; I was like a beast before you.
73:23 | [cbgb] | 然而我常与你同在。你搀着我的右手。 < | >
 | [niv] | Yet I am always with you; you hold me by my right hand.
 | [asv] | Nevertheless I am continually with thee: Thou hast holden my right hand.
 | [jnd] | Nevertheless I am continually with thee: thou hast holden my right hand;
 | [kjv] | Nevertheless I am continually with thee: thou hast holden me by my right hand.
 | [nwb] | Nevertheless I continually with thee: thou hast held by my right hand.
 | [rsv] | Nevertheless I am continually with thee; thou dost hold my right hand.
 | [web] | . Nevertheless, I am continually with you.You have held my right hand.
 | [ylt] | And I continually with Thee, Thou hast laid hold on my right hand.
 | [bbe] | But still I am ever with you; you have taken me by my right hand.
73:24 | [cbgb] | 你要以你的训言引导我，以后必接我到荣耀里。 < | >
 | [niv] | You guide me with your counsel, and afterward you will take me into glory.
 | [asv] | Thou wilt guide me with thy counsel, And afterward receive me to glory.
 | [jnd] | Thou wilt guide me by thy counsel, and after the glory, thou wilt receive me.
 | [kjv] | Thou shalt guide me with thy counsel, and afterward receive me to glory.
 | [nwb] | Thou wilt guide me with thy counsel, and afterward receive me glory.
 | [rsv] | Thou dost guide me with thy counsel, and afterward thou wilt receive me to glory.
 | [web] | . You will guide me with your counsel,And afterward receive me to glory.
 | [ylt] | With Thy counsel Thou dost lead me, And after honour dost receive me.
 | [bbe] | Your wisdom will be my guide, and later you will put me in a place of honour.
73:25 | [cbgb] | 除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。 < | >
 | [niv] | Whom have I in heaven but you? And earth has nothing I desire besides you.
 | [asv] | Whom have I in heaven but thee? And there is none upon earth that I desire besides thee.
 | [jnd] | Whom have I in the heavens? and there is none upon earth I desire beside thee.
 | [kjv] | Whom have I in heaven but thee? and there is none upon earth that I desire beside thee.
 | [nwb] | Whom have I in heaven ? and none upon earth I desire besides thee.
 | [rsv] | Whom have I in heaven but thee? And there is nothing upon earth that I desire besides thee.
 | [web] | . Who do I have in heaven?There is no one on earth who I desire besides you.
 | [ylt] | Whom have I in the heavens? And with Thee none I have desired in earth.
 | [bbe] | Whom have I in heaven but you? and having you I have no desire for anything on earth.
73:26 | [cbgb] | 我的肉体，和我的心肠衰残。但 神是我心里的力量，又是我的福分，直到永远。 < | >
 | [niv] | My flesh and my heart may fail, but God is the strength of my heart and my portion forever.
 | [asv] | My flesh and my heart faileth; But God is the strength of my heart and my portion for ever.
 | [jnd] | My flesh and my heart faileth: God is the rock of my heart and my portion for ever.
 | [kjv] | My flesh and my heart faileth: but God is the strength of my heart, and my portion for ever.
 | [nwb] | My flesh and my heart faileth: God the strength of my heart, and my portion for ever.
 | [rsv] | My flesh and my heart may fail, but God is the strength of my heart and my portion for ever.
 | [web] | . My flesh and my heart fails,But God is the strength of my heart and my portion forever.
 | [ylt] | Consumed hath been my flesh and my heart, The rock of my heart and my portion God to the age.
 | [bbe] | My flesh and my heart are wasting away: but God is the Rock of my heart and my eternal heritage.
73:27 | [cbgb] | 远离你的，必要死亡。凡离弃你行邪淫的，你都灭绝了。 < | >
 | [niv] | Those who are far from you will perish; you destroy all who are unfaithful to you.
 | [asv] | For, lo, they that are far from thee shall perish: Thou hast destroyed all them that play the harlot, departing from thee.
 | [jnd] | For behold, they that are far from thee shall perish; thou destroyest every one that goeth a whoring from thee.
 | [kjv] | For, lo, they that are far from thee shall perish: thou hast destroyed all them that go a whoring from thee.
 | [nwb] | For lo, they that are far from thee shall perish: thou hast destroyed all them that go astray from thee.
 | [rsv] | For lo, those who are far from thee shall perish; thou dost put an end to those who are false to thee.
 | [web] | . For, behold, those who are far from you shall perish.You have destroyed all those who are unfaithful to you.
 | [ylt] | For, lo, those far from Thee do perish, Thou hast cut off every one, Who is going a whoring from Thee.
 | [bbe] | For those who are far away from you will come to destruction: you will put an end to all those who have not kept faith with you.
73:28 | [cbgb] | 但我亲近 神是与我有益。我以主耶和华为我的避难所，好叫我述说你一切的作为。 <
 | [niv] | But as for me, it is good to be near God. I have made the Sovereign LORD my refuge; I will tell of all your deeds.
 | [asv] | But it is good for me to draw near unto God: I have made the Lord Jehovah my refuge, That I may tell of all thy works. Psalm
 | [jnd] | But as for me, it is good for me to draw near to God: I have put my trust in the Lord Jehovah, that I may declare all thy works.
 | [kjv] | But it is good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all thy works.
 | [nwb] | But good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all thy works.
 | [rsv] | But for me it is good to be near God; I have made the Lord GOD my refuge, that I may tell of all thy works.
 | [web] | . But it is good for me to come close to God.I have made the Lord Yahweh my refuge,That I may tell of all your works.A contemplation by Asaph.
 | [ylt] | And I -- nearness of God to me good, I have placed in the Lord Jehovah my refuge, To recount all Thy works!
 | [bbe] | But it is good for me to come near to God: I have put my faith in the Lord God, so that I may make clear all his works.


Interlinear Bible:Psalms 74

 诗篇 Psalms 74 << || >>
74:1 | [cbgb] | （亚萨的训诲诗） 神阿，你为何永远丢弃我们呢？你为何向你草场的羊发怒如烟冒出呢？ >
 | [niv] | Why have you rejected us forever, O God? Why does your anger smolder against the sheep of your pasture?
 | [asv] | O God, why hast thou cast us off for ever? Why doth thine anger smoke against the sheep of thy pasture?
 | [jnd] | {An instruction: of Asaph.} Why, O God, hast thou cast off for ever? doth thine anger smoke against the sheep of thy pasture?
 | [kjv] | O God, why hast thou cast us off for ever? why doth thine anger smoke against the sheep of thy pasture?
 | [nwb] | Maschil of Asaph. O God, why hast thou cast off for ever? doth thy anger smoke against the sheep of thy pasture?
 | [rsv] | A Maskil of Asaph. O God, why dost thou cast us off for ever? Why does thy anger smoke against the sheep of thy pasture?
 | [web] | . God, why have you rejected us forever?Why does your anger smolder against the sheep of your pasture?
 | [ylt] | An Instruction of Asaph. Why, O God, hast Thou cast off for ever? Thine anger smoketh against the flock of Thy pasture.
 | [bbe] | Of God, why have you put us away from you for ever? why is the fire of your wrath smoking against the sheep who are your care?
74:2 | [cbgb] | 求你记念你古时所得来的会众，就是你所赎作你产业支派的。并记念你向来所居住的锡安山。 < | >
 | [niv] | Remember the people you purchased of old, the tribe of your inheritance, whom you redeemed-- Mount Zion, where you dwelt.
 | [asv] | Remember thy congregation, which thou hast gotten of old, Which thou hast redeemed to be the tribe of thine inheritance; And mount Zion, wherein thou hast dwelt.
 | [jnd] | Remember thine assembly, which thou hast purchased of old, which thou hast redeemed the portion of thine inheritance, this mount Zion, wherein thou hast dwelt.
 | [kjv] | Remember thy congregation, which thou hast purchased of old; the rod of thine inheritance, which thou hast redeemed; this mount Zion, wherein thou hast dwelt.
 | [nwb] | Remember thy congregation, thou hast purchased of old: the rod of thy inheritance, thou hast redeemed; this mount Zion, in which thou hast dwelt.
 | [rsv] | Remember thy congregation, which thou hast gotten of old, which thou hast redeemed to be the tribe of thy heritage! Remember Mount Zion, where thou hast dwelt.
 | [web] | . Remember your congregation, which you purchased of old,Which you have redeemed to be the tribe of your inheritance;Mount Zion, in which you have lived.
 | [ylt] | Remember Thy company. Thou didst purchase of old, Thou didst redeem the rod of Thy inheritance, This mount Zion -- Thou didst dwell in it.
 | [bbe] | Keep in mind your band of worshippers, for whom you gave payment in the days which are past, whom you took for yourself as the people of your heritage; even this mountain of Zion, which has been your resting-place.
74:3 | [cbgb] | 求你举步去看那日久荒凉之地，仇敌在圣所中所行的一切恶事。 < | >
 | [niv] | Turn your steps toward these everlasting ruins, all this destruction the enemy has brought on the sanctuary.
 | [asv] | Lift up thy feet unto the perpetual ruins, All the evil that the enemy hath done in the sanctuary.
 | [jnd] | Lift up thy steps unto the perpetual desolations: everything in the sanctuary hath the enemy destroyed.
 | [kjv] | Lift up thy feet unto the perpetual desolations; even all that the enemy hath done wickedly in the sanctuary.
 | [nwb] | Lift up thy feet to the perpetual desolations; all the enemy hath done wickedly in the sanctuary.
 | [rsv] | Direct thy steps to the perpetual ruins; the enemy has destroyed everything in the sanctuary!
 | [web] | . Lift up your feet to the perpetual ruins,All the evil that the enemy has done in the sanctuary.
 | [ylt] | Lift up Thy steps to the perpetual desolations, Everything the enemy did wickedly in the sanctuary.
 | [bbe] | Go up and see the unending destruction; all the evil which your haters have done in the holy place;
74:4 | [cbgb] | 你的敌人在你会中吼叫。他们竖了自己的旗为记号。 < | >
 | [niv] | Your foes roared in the place where you met with us; they set up their standards as signs.
 | [asv] | Thine adversaries have roared in the midst of thine assembly; They have set up their ensigns for signs.
 | [jnd] | Thine adversaries roar in the midst of thy place of assembly; they set up their signs signs.
 | [kjv] | Thine enemies roar in the midst of thy congregations; they set up their ensigns for signs.
 | [nwb] | Thy enemies roar in the midst of thy congregations; they set up their ensigns signs.
 | [rsv] | Thy foes have roared in the midst of thy holy place; they set up their own signs for signs.
 | [web] | . Your adversaries have roared in the midst of your assembly.They have set up their standards as signs.
 | [ylt] | Roared have thine adversaries, In the midst of Thy meeting-places, They have set their ensigns as ensigns.
 | [bbe] | Sending out their voices like lions among your worshippers; they have put up their signs to be seen.
74:5 | [cbgb] | 他们好像人扬起斧子，砍伐林中的树。 < | >
 | [niv] | They behaved like men wielding axes to cut through a thicket of trees.
 | [asv] | They seemed as men that lifted up Axes upon a thicket of trees.
 | [jnd] | was known as he could lift up axes in the thicket of trees;
 | [kjv] | A man was famous according as he had lifted up axes upon the thick trees.
 | [nwb] | was famous according as he had lifted up axes upon the thick trees.
 | [rsv] | At the upper entrance they hacked the wooden trellis with axes.
 | [web] | . They behaved like men wielding axes,Cutting through a thicket of trees.
 | [ylt] | He is known as one bringing in on high Against a thicket of wood -- axes.
 | [bbe] | They are cutting down, like a man whose blade is lifted up against the thick trees.
74:6 | [cbgb] | 圣所中一切雕刻的，他们现在用斧子锤子打坏了。 < | >
 | [niv] | They smashed all the carved paneling with their axes and hatchets.
 | [asv] | And now all the carved work thereof They break down with hatchet and hammers.
 | [jnd] | And now they break down its carved work altogether, with hatchets and hammers.
 | [kjv] | But now they break down the carved work thereof at once with axes and hammers.
 | [nwb] | But now they break down the carved work of it at once with axes and hammers.
 | [rsv] | And then all its carved wood they broke down with hatchets and hammers.
 | [web] | . Now all its carved workThey break down with hatchet and hammers.
 | [ylt] | And now, its carvings together With axe and hatchet they break down,
 | [bbe] | Your doors are broken down with hammers and iron blades.
74:7 | [cbgb] | 他们用火焚烧你的圣所，亵渎你名的居所，拆毁到地。 < | >
 | [niv] | They burned your sanctuary to the ground; they defiled the dwelling place of your Name.
 | [asv] | They have set thy sanctuary on fire; They have profaned the dwelling-place of thy name by casting it to the ground.
 | [jnd] | They have set on fire thy sanctuary, they have profaned the habitation of thy name to the ground.
 | [kjv] | They have cast fire into thy sanctuary, they have defiled by casting down the dwelling place of thy name to the ground.
 | [nwb] | They have cast fire into thy sanctuary, they have defiled the dwelling-place of thy name to the ground.
 | [rsv] | They set thy sanctuary on fire; to the ground they desecrated the dwelling place of thy name.
 | [web] | . They have burned your sanctuary to the ground.They have profaned the dwelling-place of your Name.
 | [ylt] | They have sent into fire Thy sanctuary, to the earth they polluted the tabernacle of Thy name,
 | [bbe] | They have put on fire your holy place; they have made the place of your name unclean, pulling it down to the earth.
74:8 | [cbgb] | 他们心里说，我们要尽行毁灭，他们就在遍地把 神的会所都烧毁了。 < | >
 | [niv] | They said in their hearts, "We will crush them completely!" They burned every place where God was worshiped in the land.
 | [asv] | They said in their heart, Let us make havoc of them altogether: They have burned up all the *synagogues of God in the land.
 | [jnd] | They said in their heart, Let us destroy them together: they have burned up all 鵊od's places of assembly in the land.
 | [kjv] | They said in their hearts, Let us destroy them together: they have burned up all the synagogues of God in the land.
 | [nwb] | They said in their hearts, Let us destroy them together: they have burned up all the synagogues of God in the land.
 | [rsv] | They said to themselves, "We will utterly subdue them"; they burned all the meeting places of God in the land.
 | [web] | . They said in their heart, "We will crush them completely."They have burned up all the places in the land where God was worshipped.
 | [ylt] | They said in their hearts, `Let us oppress them together,' They did burn all the meeting-places of God in the land.
 | [bbe] | They have said in their hearts, Let us put an end to them all together; they have given over to the fire all God's places of worship in the land.
74:9 | [cbgb] | 我们不见我们的标帜。不再有先知。我们内中也没有人知道这灾祸要到几时呢？ < | >
 | [niv] | We are given no miraculous signs; no prophets are left, and none of us knows how long this will be.
 | [asv] | We see not our signs: There is no more any prophet; Neither is there among us any that knoweth how long.
 | [jnd] | We see not our signs; there is no more any prophet, neither is there among us any that knoweth how long.
 | [kjv] | We see not our signs: there is no more any prophet: neither is there among us any that knoweth how long.
 | [nwb] | We see not our signs: no more any prophet: neither among us any that knoweth how long.
 | [rsv] | We do not see our signs; there is no longer any prophet, and there is none among us who knows how long.
 | [web] | . We see no miraculous signs.There is no longer any prophet,Neither is there among us anyone who knows how long.
 | [ylt] | Our ensigns we have not seen, There is no more a prophet, Nor with us is one knowing how long.
 | [bbe] | We do not see our signs: there is no longer any prophet, or anyone among us to say how long.
74:10 | [cbgb] | 神阿，敌人辱骂要到几时呢？仇敌亵渎你的名，要到永远麽？ < | >
 | [niv] | How long will the enemy mock you, O God? Will the foe revile your name forever?
 | [asv] | How long, O God, shall the adversary reproach? Shall the enemy blaspheme thy name for ever?
 | [jnd] | How long, O God, shall the adversary reproach? Shall the enemy contemn thy name for ever?
 | [kjv] | O God, how long shall the adversary reproach? shall the enemy blaspheme thy name for ever?
 | [nwb] | O God, how long shall the adversary reproach? shall the enemy blaspheme thy name for ever?
 | [rsv] | How long, O God, is the foe to scoff? Is the enemy to revile thy name for ever?
 | [web] | . How long, God, shall the adversary reproach?Shall the enemy blaspheme your name forever?
 | [ylt] | Till when, O God, doth an adversary reproach? Doth an enemy despise thy name for ever?
 | [bbe] | O God, how long will those who are against us say cruel things? will the hater go on looking down on your name for ever?
74:11 | [cbgb] | 你为什么缩回你的右手。求你从怀中伸出来，毁灭他们。 < | >
 | [niv] | Why do you hold back your hand, your right hand? Take it from the folds of your garment and destroy them!
 | [asv] | Why drawest thou back thy hand, even thy right hand? Pluck it out of thy bosom and consume them.
 | [jnd] | Why withdrawest thou thy hand, and thy right hand? out of thy bosom: consume .
 | [kjv] | Why withdrawest thou thy hand, even thy right hand? pluck it out of thy bosom.
 | [nwb] | Why withdrawest thou thy hand, even thy right hand? pluck out of thy bosom.
 | [rsv] | Why dost thou hold back thy hand, why dost thou keep thy right hand in thy bosom?
 | [web] | . Why do you draw back your hand, even your right hand?Take it out of your pocket and consume them!
 | [ylt] | Why dost Thou turn back Thy hand, Even Thy right hand? From the midst of Thy bosom remove .
 | [bbe] | Why are you keeping back your hand, and covering your right hand in your robe?
74:12 | [cbgb] | 神自古以来为我的王，在地上施行拯救。 < | >
 | [niv] | But you, O God, are my king from of old; you bring salvation upon the earth.
 | [asv] | Yet God is my King of old, Working salvation in the midst of the earth.
 | [jnd] | But God is my king of old, accomplishing deliverances in the midst of the earth.
 | [kjv] | For God is my King of old, working salvation in the midst of the earth.
 | [nwb] | For God my King of old, working salvation in the midst of the earth.
 | [rsv] | Yet God my King is from of old, working salvation in the midst of the earth.
 | [web] | . Yet God is my King of old,Working salvation in the midst of the earth.
 | [ylt] | And God my king of old, Working salvation in the midst of the earth.
 | [bbe] | For from the past God is my King, working salvation in the earth.
74:13 | [cbgb] | 你曾用能力将海分开，将水中大鱼的头打破。 < | >
 | [niv] | It was you who split open the sea by your power; you broke the heads of the monster in the waters.
 | [asv] | Thou didst divide the sea by thy strength: Thou brakest the heads of the sea-monsters in the waters.
 | [jnd] | *Thou* didst divide the sea by thy strength; thou didst break the heads of the monsters on the waters:
 | [kjv] | Thou didst divide the sea by thy strength: thou brakest the heads of the dragons in the waters.
 | [nwb] | Thou didst divide the sea by thy strength: thou didst break the heads of the dragons in the waters.
 | [rsv] | Thou didst divide the sea by thy might; thou didst break the heads of the dragons on the waters.
 | [web] | . You divided the sea by your strength.You broke the heads of the sea monsters in the waters.
 | [ylt] | Thou hast broken by Thy strength a sea-, Thou hast shivered Heads of dragons by the waters,
 | [bbe] | The sea was parted in two by your strength; the heads of the great sea-beasts were broken.
74:14 | [cbgb] | 你曾砸碎鳄鱼的头，把他给旷野的禽兽为食物。（禽兽原文作民） < | >
 | [niv] | It was you who crushed the heads of Leviathan and gave him as food to the creatures of the desert.
 | [asv] | Thou brakest the heads of leviathan in pieces; Thou gavest him to be food to the people inhabiting the wilderness.
 | [jnd] | *Thou* didst break in pieces the heads of leviathan, thou gavest him to be meat to those that people the desert.
 | [kjv] | Thou brakest the heads of leviathan in pieces, and gavest him to be meat to the people inhabiting the wilderness.
 | [nwb] | Thou didst break the head of leviathan in pieces, didst give him food to the people inhabiting the wilderness.
 | [rsv] | Thou didst crush the heads of Leviathan, thou didst give him as food for the creatures of the wilderness.
 | [web] | . You broke the heads of Leviathan in pieces.You gave him as food to people and desert creatures.
 | [ylt] | Thou hast broken the heads of leviathan, Thou makest him food, For the people of the dry places.
 | [bbe] | The heads of the great snake were crushed by you; you gave them as food to the fishes of the sea.
74:15 | [cbgb] | 你曾分裂磐石，水便成了溪河，你使长流的江河乾了。 < | >
 | [niv] | It was you who opened up springs and streams; you dried up the ever flowing rivers.
 | [asv] | Thou didst cleave fountain and flood: Thou driedst up mighty rivers.
 | [jnd] | *Thou* didst cleave fountain and torrent, *thou* driedst up ever-flowing rivers.
 | [kjv] | Thou didst cleave the fountain and the flood: thou driedst up mighty rivers.
 | [nwb] | Thou didst cleave the fountain and the flood: thou didst dry up mighty rivers.
 | [rsv] | Thou didst cleave open springs and brooks; thou didst dry up ever-flowing streams.
 | [web] | . You opened up spring and stream.You dried up mighty rivers.
 | [ylt] | Thou hast cleaved a fountain and a stream, Thou hast dried up perennial flowings.
 | [bbe] | You made valleys for fountains and springs; you made the ever-flowing rivers dry.
74:16 | [cbgb] | 白昼属你，黑夜也属你。亮光和日头，是你所豫备的。 < | >
 | [niv] | The day is yours, and yours also the night; you established the sun and moon.
 | [asv] | The day is thine, the night also is thine: Thou hast prepared the light and the sun.
 | [jnd] | The day is thine, the night also is thine; *thou* hast prepared the moon and the sun:
 | [kjv] | The day is thine, the night also is thine: thou hast prepared the light and the sun.
 | [nwb] | The day thine, the night also thine: thou hast prepared the light and the sun.
 | [rsv] | Thine is the day, thine also the night; thou hast established the luminaries and the sun.
 | [web] | . The day is yours, the night is also yours.You have prepared the light and the sun.
 | [ylt] | Thine the day, also Thine the night, Thou hast prepared a light giver -- the sun.
 | [bbe] | The day is yours and the night is yours: you made the light and the sun.
74:17 | [cbgb] | 地的一切疆界，是你所立的。夏天和冬天是你所定的。 < | >
 | [niv] | It was you who set all the boundaries of the earth; you made both summer and winter.
 | [asv] | Thou hast set all the borders of the earth: Thou hast made summer and winter.
 | [jnd] | *Thou* hast set all the borders of the earth; summer and winter -- *thou* didst form them.
 | [kjv] | Thou hast set all the borders of the earth: thou hast made summer and winter.
 | [nwb] | Thou hast set all the borders of the earth: thou hast made summer and winter.
 | [rsv] | Thou hast fixed all the bounds of the earth; thou hast made summer and winter.
 | [web] | . You have set all the boundaries of the earth.You have made summer and winter.
 | [ylt] | Thou hast set up all the borders of earth, Summer and winter Thou hast formed them.
 | [bbe] | By you all the limits of the earth were fixed; you have made summer and winter.
74:18 | [cbgb] | 耶和华阿，仇敌辱骂，愚顽民亵渎了你的名，求你记念这事。 < | >
 | [niv] | Remember how the enemy has mocked you, O LORD, how foolish people have reviled your name.
 | [asv] | Remember this, that the enemy hath reproached, O Jehovah, And that a foolish people hath blasphemed thy name.
 | [jnd] | Remember this, that an enemy hath reproached Jehovah, and a foolish people have contemned thy name.
 | [kjv] | Remember this, that the enemy hath reproached, O LORD, and that the foolish people have blasphemed thy name.
 | [nwb] | Remember this, the enemy hath reproached, O LORD, and the foolish people have blasphemed thy name.
 | [rsv] | Remember this, O LORD, how the enemy scoffs, and an impious people reviles thy name.
 | [web] | . Remember this, that the enemy has mocked you, Yahweh.Foolish people have blasphemed your name.
 | [ylt] | Remember this -- an enemy reproached Jehovah, And a foolish people have despised Thy name.
 | [bbe] | Keep this in mind, O Lord, that your haters have said cruel things, and that your name has been looked down on by a people of evil behaviour.
74:19 | [cbgb] | 不要将你班鸠的性命交给野兽。不要永远忘记你困苦人的性命。 < | >
 | [niv] | Do not hand over the life of your dove to wild beasts; do not forget the lives of your afflicted people forever.
 | [asv] | Oh deliver not the soul of thy turtle-dove unto the wild beast: Forget not the life of thy poor for ever.
 | [jnd] | Give not up the soul of thy turtle-dove unto the wild beast; forget not the troop of thine afflicted for ever.
 | [kjv] | O deliver not the soul of thy turtledove unto the multitude of the wicked: forget not the congregation of thy poor for ever.
 | [nwb] | O deliver not the soul of thy turtle dove to the multitude forget not the congregation of thy poor for ever.
 | [rsv] | Do not deliver the soul of thy dove to the wild beasts; do not forget the life of thy poor for ever.
 | [web] | . Don't deliver the soul of your dove to wild beasts.Don't forget the life of your poor forever.
 | [ylt] | Give not up to a company, The soul of Thy turtle-dove, The company of Thy poor ones forget not for ever.
 | [bbe] | O give not the soul of your dove to the hawk; let not the life of the poor go out of your memory for ever.
74:20 | [cbgb] | 求你顾念所立的约。因为地上黑暗之处，都满了强暴的居所。 < | >
 | [niv] | Have regard for your covenant, because haunts of violence fill the dark places of the land.
 | [asv] | Have respect unto the covenant; For the dark places of the earth are full of the habitations of violence.
 | [jnd] | Have respect unto the covenant; for the dark places of the earth are full of the dwellings of violence.
 | [kjv] | Have respect unto the covenant: for the dark places of the earth are full of the habitations of cruelty.
 | [nwb] | Have respect to the covenant: for the dark places of the earth are full of the habitations of cruelty.
 | [rsv] | Have regard for thy covenant; for the dark places of the land are full of the habitations of violence.
 | [web] | . Honor your covenant,For haunts of violence fill the dark places of the earth.
 | [ylt] | Look attentively to the covenant, For the dark places of earth, Have been full of habitations of violence.
 | [bbe] | Keep in mind your undertaking; for the dark places of the earth are full of pride and cruel acts.
74:21 | [cbgb] | 不要叫受欺压的人蒙羞回去。要叫困苦穷乏的人赞美你的名。 < | >
 | [niv] | Do not let the oppressed retreat in disgrace; may the poor and needy praise your name.
 | [asv] | Oh let not the oppressed return ashamed: Let the poor and needy praise thy name.
 | [jnd] | Oh let not the oppressed one return ashamed; let the afflicted and needy praise thy name.
 | [kjv] | O let not the oppressed return ashamed: let the poor and needy praise thy name.
 | [nwb] | O let not the oppressed return ashamed: let the poor and needy praise thy name.
 | [rsv] | Let not the downtrodden be put to shame; let the poor and needy praise thy name.
 | [web] | . Don't let the oppressed return ashamed.Let the poor and needy praise your name.
 | [ylt] | Let not the oppressed turn back ashamed, Let the poor and needy praise Thy name,
 | [bbe] | O let not the crushed be turned back in shame; let the low man and the poor give praise to your name.
74:22 | [cbgb] | 神阿，求你起来，为自己伸诉。要记念愚顽人怎样终日辱骂你。 < | >
 | [niv] | Rise up, O God, and defend your cause; remember how fools mock you all day long.
 | [asv] | Arise, O God, plead thine own cause: Remember how the foolish man reproacheth thee all the day.
 | [jnd] | Rise up, O God, plead thine own cause: remember how the foolish man reproacheth thee all the day;
 | [kjv] | Arise, O God, plead thine own cause: remember how the foolish man reproacheth thee daily.
 | [nwb] | Arise, O God, plead thy own cause: remember how the foolish man reproacheth thee daily.
 | [rsv] | Arise, O God, plead thy cause; remember how the impious scoff at thee all the day!
 | [web] | . Arise, God! Plead your own cause.Remember how the foolish man mocks you all day.
 | [ylt] | Arise, O God, plead Thy plea, Remember Thy reproach from a fool all the day.
 | [bbe] | Up! O God, be the judge of your cause; keep in mind the bitter things which the man of evil behaviour says against you every day.
74:23 | [cbgb] | 不要忘记你敌人的声音。那起来敌你之人的喧哗时常上升。 <
 | [niv] | Do not ignore the clamor of your adversaries, the uproar of your enemies, which rises continually.
 | [asv] | Forget not the voice of thine adversaries: The tumult of those that rise up against thee ascendeth continually. Psalm
 | [jnd] | Forget not the voice of thine adversaries: the tumult of those that rise up against thee ascendeth continually.
 | [kjv] | Forget not the voice of thine enemies: the tumult of those that rise up against thee increaseth continually.
 | [nwb] | Forget not the voice of thy enemies: the tumult of those that rise against thee increaseth continually.
 | [rsv] | Do not forget the clamor of thy foes, the uproar of thy adversaries which goes up continually!
 | [web] | . Don't forget the voice of your adversaries.The tumult of those who rise up against you ascends continually.For the Chief Musician. To the tune of "Do Not Destroy." A Psalm by Asaph. A song.
 | [ylt] | Forget not the voice of Thine adversaries, The noise of Thy withstanders is going up continually!
 | [bbe] | Keep in mind the voice of your haters; the outcry of those who come against you goes up every day.


Interlinear Bible:Psalms 75

 诗篇 Psalms 75 << || >>
75:1 | [cbgb] | （亚萨的诗歌，交与伶长，调用休要毁坏） 神阿，我们称谢你，我们称谢你，因为你的名相近，人都述说你奇妙的作为。 >
 | [niv] | We give thanks to you, O God, we give thanks, for your Name is near; men tell of your wonderful deeds.
 | [asv] | We give thanks unto thee, O God; We give thanks, for thy name is near: Men tell of thy wondrous works.
 | [jnd] | {To the chief Musician. 'Destroy not.' A Psalm of Asaph: a Song.} Unto thee we give thanks, O God, we give thanks; and thy name is near: thy marvellous works declare it.
 | [kjv] | Unto thee, O God, do we give thanks, unto thee do we give thanks: for that thy name is near thy wondrous works declare.
 | [nwb] | To the chief Musician, Al-taschith, A Psalm Song of Asaph. To thee, O God, do we give thanks, do we give thanks: for thy name is near, thy wondrous works declare.
 | [rsv] | To the choirmaster: according to Do Not Destroy. A Psalm of Asaph. A Song. We give thanks to thee, O God; we give thanks; we call on thy name and recount thy wondrous deeds.
 | [web] | . We give thanks to you, God,We give thanks, for your Name is near.Men tell about your wondrous works.
 | [ylt] | To the Overseer. -- `Destroy not.' -- A Psalm of Asaph. -- A Song. We have given thanks to Thee, O God, We have given thanks, and near Thy name, They have recounted Thy wonders.
 | [bbe] | To you, O God, we give praise, to you we give praise: and those who give honour to your name make clear your works of power.
75:2 | [cbgb] | 我到了所定的日期，必按正直施行审判。 < | >
 | [niv] | You say, "I choose the appointed time; it is I who judge uprightly.
 | [asv] | When I shall *find the set time, I will judge uprightly.
 | [jnd] | When I shall receive the assembly, I will judge with equity.
 | [kjv] | When I shall receive the congregation I will judge uprightly.
 | [nwb] | When I shall receive the congregation I will judge uprightly.
 | [rsv] | At the set time which I appoint I will judge with equity.
 | [web] | . When I choose the appointed time,I will judge blamelessly.
 | [ylt] | When I receive an appointment, I -- I do judge uprightly.
 | [bbe] | When the right time has come, I will be the judge in righteousness.
75:3 | [cbgb] | 地和其上的居民，都消化了。我曾立了地的柱子。（细拉） < | >
 | [niv] | When the earth and all its people quake, it is I who hold its pillars firm.
 | [asv] | *The earth and all the inhabitants thereof are dissolved: I have *set up the pillars of it. Selah
 | [jnd] | The earth and all the inhabitants thereof are dissolved: I have established its pillars. Selah.
 | [kjv] | The earth and all the inhabitants thereof are dissolved: I bear up the pillars of it. Selah.
 | [nwb] | The earth and all its inhabitants are dissolved: I bear up the pillars of it. Selah.
 | [rsv] | When the earth totters, and all its inhabitants, it is I who keep steady its pillars.
 | [web] | . The earth and all its inhabitants quake.I firmly hold its pillars.Selah.
 | [ylt] | Melted is the earth and all its inhabitants, I -- I have pondered its pillars. Selah.
 | [bbe] | When the earth and all its people become feeble, I am the support of its pillars. (Selah.)
75:4 | [cbgb] | 我对狂傲人说，不要行事狂傲。对凶恶的人说，不要举角。 < | >
 | [niv] | To the arrogant I say, `Boast no more,' and to the wicked, `Do not lift up your horns.
 | [asv] | I said unto the *arrogant, Deal not arrogantly; And to the wicked, Lift not up the horn:
 | [jnd] | I said unto the boastful, Boast not; and to the wicked, Lift not up the horn:
 | [kjv] | I said unto the fools, Deal not foolishly: and to the wicked, Lift not up the horn:
 | [nwb] | I said to the fools, Deal not foolishly; and to the wicked, Lift not up the horn:
 | [rsv] | I say to the boastful, "Do not boast," and to the wicked, "Do not lift up your horn;
 | [web] | . I said to the arrogant, "Don't boast;"To the wicked, "Don't lift up the horn.
 | [ylt] | I have said to the boastful, `Be not boastful,' And to the wicked, `Raise not up a horn.'
 | [bbe] | I say to the men of pride, Let your pride be gone: and to the sinners, Let not your horn be lifted up.
75:5 | [cbgb] | 不要把你们的角高举。不要挺着颈项说话。 < | >
 | [niv] | Do not lift your horns against heaven; do not speak with outstretched neck.'"
 | [asv] | Lift not up your horn on high; Speak not *with a stiff neck.
 | [jnd] | Lift not up your horn on high; speak not arrogantly with a neck.
 | [kjv] | Lift not up your horn on high: speak not with a stiff neck.
 | [nwb] | Lift not up your horn on high: speak a stiff neck.
 | [rsv] | do not lift up your horn on high, or speak with insolent neck."
 | [web] | . Don't lift up your horn on high.Don't speak with a stiff neck."
 | [ylt] | Raise not up on high your horn, (Ye speak with a stiff neck.)
 | [bbe] | Let not your horn be lifted up: let no more words of pride come from your outstretched necks.
75:6 | [cbgb] | 因为高举非从东，非从西，也非从南而来。 < | >
 | [niv] | No one from the east or the west or from the desert can exalt a man.
 | [asv] | For neither from the east, nor from the west, Nor yet *from the *south, cometh lifting up.
 | [jnd] | For not from the east nor from the west, nor yet from the south doth exaltation
 | [kjv] | For promotion cometh neither from the east, nor from the west, nor from the south.
 | [nwb] | For promotion neither from the east, nor from the west, nor from the south.
 | [rsv] | For not from the east or from the west and not from the wilderness comes lifting up;
 | [web] | . For neither from the east, nor from the west,Nor yet from the south, comes exaltation.
 | [ylt] | For not from the east, or from the west, Nor from the wilderness -- elevation.
 | [bbe] | For honour does not come from the east, or from the west, or uplifting from the south;
75:7 | [cbgb] | 惟有 神断定。他使这人降卑，使那人升高。 < | >
 | [niv] | But it is God who judges: He brings one down, he exalts another.
 | [asv] | But God is the judge: He putteth down one, and lifteth up another.
 | [jnd] | For God is the judge; he putteth down one and exalteth another.
 | [kjv] | But God is the judge: he putteth down one, and setteth up another.
 | [nwb] | But God the judge: he putteth down one, and setteth up another.
 | [rsv] | but it is God who executes judgment, putting down one and lifting up another.
 | [web] | . But God is the judge.He puts down one, and lifts up another.
 | [ylt] | But God judge, This He maketh low -- and this He lifteth up.
 | [bbe] | But God is the judge, putting down one, and lifting up another.
75:8 | [cbgb] | 耶和华手里有杯。其中的酒起沫。杯内满了搀杂的酒。他倒出来。地上的恶人必都喝这酒的渣滓，而且喝尽。 < | >
 | [niv] | In the hand of the LORD is a cup full of foaming wine mixed with spices; he pours it out, and all the wicked of the earth drink it down to its very dregs.
 | [asv] | For in the hand of Jehovah there is a cup, and the wine *foameth; It is full of mixture, and he poureth out of the same: Surely the dregs thereof, all the wicked of the earth shall drain them, and drink them.
 | [jnd] | For in the hand of Jehovah there is a cup, and it foameth with wine, it is full of mixture; and he poureth out of the same; yea, the dregs thereof shall all the wicked of the earth drain off, drink.
 | [kjv] | For in the hand of the LORD there is a cup, and the wine is red; it is full of mixture; and he poureth out of the same: but the dregs thereof, all the wicked of the earth shall wring them out, and drink them.
 | [nwb] | For in the hand of the LORD a cup, and the wine is red; it is full of mixture, and he poureth out of the same: but the dregs of it all the wicked of the earth shall wring out, drink .
 | [rsv] | For in the hand of the LORD there is a cup, with foaming wine, well mixed; and he will pour a draught from it, and all the wicked of the earth shall drain it down to the dregs.
 | [web] | . For in the hand of Yahweh there is a cup,Full of foaming wine mixed with spices.He pours it out.Indeed the wicked of the earth drink and drink it to its very dregs.
 | [ylt] | For a cup in the hand of Jehovah, And the wine hath foamed, It is full of mixture, and He poureth out of it, Only its dregs wring out, and drink, Do all the wicked of the earth,
 | [bbe] | For in the hand of the Lord is a cup, and the wine is red; it is well mixed, overflowing from his hand: he will make all the sinners of the earth take of it, even to the last drop.
75:9 | [cbgb] | 但我要宣扬，直到永远。我要歌颂雅各的 神。 < | >
 | [niv] | As for me, I will declare this forever; I will sing praise to the God of Jacob.
 | [asv] | But I will declare for ever, I will sing praises to the God of Jacob.
 | [jnd] | But as for me, I will declare for ever; I will sing psalms to the God of Jacob.
 | [kjv] | But I will declare for ever; I will sing praises to the God of Jacob.
 | [nwb] | But I will declare for ever; I will sing praises to the God of Jacob.
 | [rsv] | But I will rejoice for ever, I will sing praises to the God of Jacob.
 | [web] | . But I will declare this forever:I will sing praises to the God of Jacob.
 | [ylt] | And I -- I declare to the age, I sing praise to the God of Jacob.
 | [bbe] | But I will ever be full of joy, making songs of praise to the God of Jacob.
75:10 | [cbgb] | 恶人一切的角，我要砍断。惟有义人的角，必被高举。 <
 | [niv] | I will cut off the horns of all the wicked, but the horns of the righteous will be lifted up.
 | [asv] | All the horns of the wicked also will I cut off; But the horns of the righteous shall be lifted up. Psalm
 | [jnd] | And all the horns of the wicked will I cut off; the horns of the righteous shall be exalted.
 | [kjv] | All the horns of the wicked also will I cut off; but the horns of the righteous shall be exalted.
 | [nwb] | All the horns of the wicked also will I cut off; the horns of the righteous shall be exalted.
 | [rsv] | All the horns of the wicked he will cut off, but the horns of the righteous shall be exalted.
 | [web] | . I will cut off all the horns of the wicked,But the horns of the righteous shall be lifted up.For the Chief Musician. On stringed instruments. A Psalm by Asaph. A song.
 | [ylt] | And all horns of the wicked I cut off, Exalted are the horns of the righteous!
 | [bbe] | By him will all the horns of the sinners be cut off; but the horns of the upright will be lifted up.


Interlinear Bible:Psalms 76

 诗篇 Psalms 76 << || >>
76:1 | [cbgb] | （亚萨的诗歌，交与伶长，用丝弦的乐器）在犹大 神为人所认识。在以色列他的名为大。 >
 | [niv] | In Judah God is known; his name is great in Israel.
 | [asv] | In Judah is God known: His name is great in Israel.
 | [jnd] | {To the chief Musician. On stringed instruments. A Psalm of Asaph: a Song.} In Judah is God known, his name is great in Israel;
 | [kjv] | In Judah is God known: his name is great in Israel.
 | [nwb] | To the chief Musician on Neginoth, A Psalm Song of Asaph. In Judah God known: his name great in Israel.
 | [rsv] | To the choirmaster: with stringed instruments. A Psalm of Asaph. A Song. In Judah God is known, his name is great in Israel.
 | [web] | . In Judah, God is known.His name is great in Israel.
 | [ylt] | To the Overseer with stringed instruments. -- A Psalm of Asaph. -- A Song. In Judah God known, in Israel His name great.
 | [bbe] | In Judah is the knowledge of God; his name is great in Israel,
76:2 | [cbgb] | 在撒冷有他的帐幕，在锡安有他的居所。 < | >
 | [niv] | His tent is in Salem, his dwelling place in Zion.
 | [asv] | In Salem also is his tabernacle, And his *dwelling-place in Zion.
 | [jnd] | And in Salem is his tent, and his dwelling-place in Zion.
 | [kjv] | In Salem also is his tabernacle, and his dwelling place in Zion.
 | [nwb] | In Salem also is his tabernacle, and his dwelling place in Zion.
 | [rsv] | His abode has been established in Salem, his dwelling place in Zion.
 | [web] | . His tent is also in Salem;His dwelling-place in Zion.
 | [ylt] | And His tabernacle is in Salem, And His habitation in Zion.
 | [bbe] | In Salem is his tent, his resting-place in Zion.
76:3 | [cbgb] | 他在那里折断弓上的火箭，并盾牌，刀剑，和争战的兵器。（细拉） < | >
 | [niv] | There he broke the flashing arrows, the shields and the swords, the weapons of war.
 | [asv] | There he brake the *arrows of the bow; The shield, and the sword, and the battle. Selah
 | [jnd] | There broke he the flashings of the bow, shield and sword and battle. Selah.
 | [kjv] | There brake he the arrows of the bow, the shield, and the sword, and the battle. Selah.
 | [nwb] | There he broke the arrows of the bow, the shield, and the sword, and the battle. Selah.
 | [rsv] | There he broke the flashing arrows, the shield, the sword, and the weapons of war.
 | [web] | . There he broke the flaming arrows of the bow,The shield, and the sword, and the weapons of war.Selah.
 | [ylt] | There he hath shivered arrows of a bow, Shield, and sword, and battle. Selah.
 | [bbe] | There were the arrows of the bow broken, there he put an end to body-cover, sword, and fight. (Selah.)
76:4 | [cbgb] | 你从有野食之山而来，有光华和荣美。 < | >
 | [niv] | You are resplendent with light, more majestic than mountains rich with game.
 | [asv] | Glorious art thou and excellent, *From the mountains of prey.
 | [jnd] | More glorious art thou, more excellent, than the mountains of prey.
 | [kjv] | Thou art more glorious and excellent than the mountains of prey.
 | [nwb] | Thou more glorious excellent than the mountains of prey.
 | [rsv] | Glorious art thou, more majestic than the everlasting mountains.
 | [web] | . Glorious are you, and excellent,More than mountains of game.
 | [ylt] | Bright Thou, honourable above hills of prey.
 | [bbe] | You are shining and full of glory, more than the eternal mountains.
76:5 | [cbgb] | 心中勇敢的人，都被抢夺。他们睡了长觉。没有一个英雄能措手。 < | >
 | [niv] | Valiant men lie plundered, they sleep their last sleep; not one of the warriors can lift his hands.
 | [asv] | The stouthearted are made a spoil, They have slept their sleep; And none of the men of might have found their hands.
 | [jnd] | The stout-hearted are made a spoil, they have slept their sleep; and none of the men of might have found their hands.
 | [kjv] | The stouthearted are spoiled, they have slept their sleep: and none of the men of might have found their hands.
 | [nwb] | The stout-hearted are spoiled, they have slept their sleep: and none of the men of might have found their hands.
 | [rsv] | The stouthearted were stripped of their spoil; they sank into sleep; all the men of war were unable to use their hands.
 | [web] | . Valiant men lie plundered,They have slept their last sleep.None of the men of war can lift their hands.
 | [ylt] | Spoiled themselves have the mighty of heart, They have slept their sleep, And none of the men of might found their hands.
 | [bbe] | Gone is the wealth of the strong, their last sleep has overcome them; the men of war have become feeble.
76:6 | [cbgb] | 雅各的 神阿，你的斥责一发坐车的，骑马的，都沉睡了。 < | >
 | [niv] | At your rebuke, O God of Jacob, both horse and chariot lie still.
 | [asv] | At thy rebuke, O God of Jacob, Both chariot and horse are cast into a deep sleep.
 | [jnd] | At thy rebuke, O God of Jacob, both chariot and horse are cast into a dead sleep.
 | [kjv] | At thy rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep.
 | [nwb] | At thy rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep.
 | [rsv] | At thy rebuke, O God of Jacob, both rider and horse lay stunned.
 | [web] | . At your rebuke, God of Jacob,Both chariot and horse are cast into a deep sleep.
 | [ylt] | From Thy rebuke, O God of Jacob, Both rider and horse have been fast asleep.
 | [bbe] | At the voice of your wrath, O God of Jacob, deep sleep has overcome carriage and horse.
76:7 | [cbgb] | 惟独你是可畏的。你怒气一发，谁能在你面前删得住呢？ < | >
 | [niv] | You alone are to be feared. Who can stand before you when you are angry?
 | [asv] | Thou, even thou, art to be feared; And who may stand in thy sight when once thou art angry?
 | [jnd] | Thou, thou art to be feared, and who can stand before thee when once thou art angry?
 | [kjv] | Thou, even thou, art to be feared: and who may stand in thy sight when once thou art angry?
 | [nwb] | Thou, thou, to be feared: and who may stand in thy sight when once thou art angry?
 | [rsv] | But thou, terrible art thou! Who can stand before thee when once thy anger is roused?
 | [web] | . You, even you, are to be feared.Who can stand in your sight when you are angry?
 | [ylt] | Thou, fearful Thou, And who doth stand before Thee, Since Thou hast been angry!
 | [bbe] | You, you are to be feared; who may keep his place before you in the time of your wrath?
76:8 | [cbgb] | 你从天上使人听判断。 < | >
 | [niv] | From heaven you pronounced judgment, and the land feared and was quiet--
 | [asv] | Thou didst cause sentence to be heard from heaven; The earth feared, and was still,
 | [jnd] | Thou didst cause judgment to be heard from the heavens; the earth feared, and was still,
 | [kjv] | Thou didst cause judgment to be heard from heaven; the earth feared, and was still,
 | [nwb] | Thou didst cause judgment to be heard from heaven; the earth feared, and was still,
 | [rsv] | From the heavens thou didst utter judgment; the earth feared and was still,
 | [web] | . You pronounced judgment from heaven.The earth feared, and was silent,
 | [ylt] | From heaven Thou hast sounded judgment, Earth hath feared, and hath been still,
 | [bbe] | From heaven you gave your decision; the earth, in its fear, gave no sound,
76:9 | [cbgb] | 神起来施行审判，要救地上一切谦卑的人。那时地就惧怕而静默。（细拉） < | >
 | [niv] | when you, O God, rose up to judge, to save all the afflicted of the land.
 | [asv] | When God arose to judgment, To save all the meek of the earth. Selah
 | [jnd] | When God rose up to judgment, to save all the meek of the earth. Selah.
 | [kjv] | When God arose to judgment, to save all the meek of the earth. Selah.
 | [nwb] | When God arose to judgment, to save all the meek of the earth. Selah.
 | [rsv] | when God arose to establish judgment to save all the oppressed of the earth.
 | [web] | When God arose to judgment,To save all the afflicted ones of the earth.Selah.
 | [ylt] | In the rising of God to judgment, To save all the humble of earth. Selah.
 | [bbe] | When God took his place as judge, for the salvation of the poor on the earth. (Selah.)
76:10 | [cbgb] | 人的忿怒，要成全你的荣美。人的馀怒，你要禁止。 < | >
 | [niv] | Surely your wrath against men brings you praise, and the survivors of your wrath are restrained.
 | [asv] | Surely the wrath of man shall praise thee: The residue of wrath shalt thou *gird upon thee.
 | [jnd] | For the fury of man shall praise thee; the remainder of fury wilt thou gird on thyself.
 | [kjv] | Surely the wrath of man shall praise thee: the remainder of wrath shalt thou restrain.
 | [nwb] | Surely the wrath of man shall praise thee: the remainder of wrath wilt thou restrain.
 | [rsv] | Surely the wrath of men shall praise thee; the residue of wrath thou wilt gird upon thee.
 | [web] | . Surely the wrath of man praises you.The survivors of your wrath are restrained.
 | [ylt] | For the fierceness of man praiseth Thee, The remnant of fierceness Thou girdest on.
 | [bbe] | The ... will give you praise; the rest of ...
76:11 | [cbgb] | 你们许愿，当向耶和华你们的 神还愿。在他四面的人，都当拿贡物献给那可畏的主。 < | >
 | [niv] | Make vows to the LORD your God and fulfill them; let all the neighboring lands bring gifts to the One to be feared.
 | [asv] | Vow, and pay unto Jehovah your God: Let all that are round about him bring presents unto him that ought to be feared.
 | [jnd] | Vow and pay unto Jehovah your God: let all that are round about him bring presents unto him that is to be feared.
 | [kjv] | Vow, and pay unto the LORD your God: let all that be round about him bring presents unto him that ought to be feared.
 | [nwb] | Vow, and pay to the LORD your God: let all that are about him bring presents to him that ought to be feared.
 | [rsv] | Make your vows to the LORD your God, and perform them; let all around him bring gifts to him who is to be feared,
 | [web] | . Make vows to Yahweh your God, and fulfill them!Let all of his neighbors bring presents to him who is to be feared.
 | [ylt] | Vow and complete to Jehovah your God, All ye surrounding him. They bring presents to the Fearful One.
 | [bbe] | Give to the Lord your God what is his by right; let all who are round him give offerings to him who is to be feared.
76:12 | [cbgb] | 他要挫折王子的骄气。他向地上的君王，显威可畏。 <
 | [niv] | He breaks the spirit of rulers; he is feared by the kings of the earth.
 | [asv] | He will cut off the spirit of princes: He is terrible to the kings of the earth. Psalm
 | [jnd] | He cutteth off the spirit of princes; is terrible to the kings of the earth.
 | [kjv] | He shall cut off the spirit of princes: he is terrible to the kings of the earth.
 | [nwb] | He shall cut off the spirit of princes: terrible to the kings of the earth.
 | [rsv] | who cuts off the spirit of princes, who is terrible to the kings of the earth.
 | [web] | . He will cut off the spirit of princes.He is feared by the kings of the earth.For the Chief Musician. To Jeduthun. A Psalm by Asaph.
 | [ylt] | He doth gather the spirit of leaders, Fearful to the kings of earth!
 | [bbe] | He puts an end to the wrath of rulers; he is feared by the kings of the earth.


Interlinear Bible:Psalms 77

 诗篇 Psalms 77 << || >>
77:1 | [cbgb] | （亚萨的诗，照耶杜顿的作法，交与伶长）我要向 神发声呼求。我向 神发声，他必留心听我。 >
 | [niv] | I cried out to God for help; I cried out to God to hear me.
 | [asv] | I will cry unto God with my voice, Even unto God with my voice; and he will give ear unto me.
 | [jnd] | {To the chief Musician. On Jeduthun. Of Asaph. A Psalm.} My voice is unto God, and I will cry; my voice is unto God, and he will give ear unto me.
 | [kjv] | I cried unto God with my voice, even unto God with my voice; and he gave ear unto me.
 | [nwb] | To the chief Musician, to Jeduthun, A Psalm of Asaph. I cried to God with my voice, to God with my voice; and he gave ear to me.
 | [rsv] | To the choirmaster: according to Jeduthun. A Psalm of Asaph. I cry aloud to God, aloud to God, that he may hear me.
 | [web] | . My cry goes to God!Indeed, I cry to God for help,And for him to listen to me.
 | [ylt] | To the Overseer, for Jeduthun. -- A Psalm of Asaph. My voice to God, and I cry, my voice to God, And He hath given ear unto me.
 | [bbe] | I was crying to God with my voice; even to God with my voice, and he gave ear to me.
77:2 | [cbgb] | 我在患难之日寻求主。我在夜间不住的举手祷告。我的心不肯受安慰。 < | >
 | [niv] | When I was in distress, I sought the Lord; at night I stretched out untiring hands and my soul refused to be comforted.
 | [asv] | In the day of my trouble I sought the Lord: My hand was stretched out in the night, and slacked not; My soul refused to be comforted.
 | [jnd] | In the day of my trouble, I sought the Lord: my hand was stretched out in the night, and slacked not; my soul refused to be comforted.
 | [kjv] | In the day of my trouble I sought the Lord: my sore ran in the night, and ceased not: my soul refused to be comforted.
 | [nwb] | In the day of my trouble I sought the Lord: my sore ran in the night, and ceased not: my soul refused to be comforted.
 | [rsv] | In the day of my trouble I seek the Lord; in the night my hand is stretched out without wearying; my soul refuses to be comforted.
 | [web] | . In the day of my trouble I sought the Lord.My hand was stretched out in the night, and didn't get tired.My soul refused to be comforted.
 | [ylt] | In a day of my distress the Lord I sought, My hand by night hath been spread out, And it doth not cease, My soul hath refused to be comforted.
 | [bbe] | In the day of my trouble, my heart was turned to the Lord: my hand was stretched out in the night without resting; my soul would not be comforted.
77:3 | [cbgb] | 我想念 神，就烦躁不安。我沉吟悲伤，心便发昏。（细拉） < | >
 | [niv] | I remembered you, O God, and I groaned; I mused, and my spirit grew faint.
 | [asv] | I remember God, and am disquieted: I complain, and my spirit is *overwhelmed. Selah
 | [jnd] | I remembered God, and I moaned; I complained, and my spirit was overwhelmed. Selah.
 | [kjv] | I remembered God, and was troubled: I complained, and my spirit was overwhelmed. Selah.
 | [nwb] | I remembered God, and was troubled: I complained, and my spirit was overwhelmed. Selah.
 | [rsv] | I think of God, and I moan; I meditate, and my spirit faints.
 | [web] | . I remember God, and I groan.I complain, and my spirit is overwhelmed.Selah.
 | [ylt] | I remember God, and make a noise, I meditate, and feeble is my spirit. Selah.
 | [bbe] | I will keep God in memory, with sounds of grief; my thoughts are troubled, and my spirit is overcome. (Selah.)
77:4 | [cbgb] | 你叫我不能闭眼。我烦乱不安，甚至不能说话。 < | >
 | [niv] | You kept my eyes from closing; I was too troubled to speak.
 | [asv] | Thou holdest mine eyes watching: I am so troubled that I cannot speak.
 | [jnd] | Thou holdest open mine eyelids; I am full of disquiet and cannot speak.
 | [kjv] | Thou holdest mine eyes waking: I am so troubled that I cannot speak.
 | [nwb] | Thou holdest my eyes waking: I am so troubled that I cannot speak.
 | [rsv] | Thou dost hold my eyelids from closing; I am so troubled that I cannot speak.
 | [web] | . You hold my eyelids open.I am so troubled that I can't speak.
 | [ylt] | Thou hast taken hold of the watches of mine eyes, I have been moved, and I speak not.
 | [bbe] | You keep my eyes from sleep; I am so troubled that no words come.
77:5 | [cbgb] | 我追想古时之日，上古之年。 < | >
 | [niv] | I thought about the former days, the years of long ago;
 | [asv] | I have considered the days of old, The years of ancient times.
 | [jnd] | I consider the days of old, the years of ancient times.
 | [kjv] | I have considered the days of old, the years of ancient times.
 | [nwb] | I have considered the days of old, the years of ancient times.
 | [rsv] | I consider the days of old, I remember the years long ago.
 | [web] | . I have considered the days of old,The years of ancient times.
 | [ylt] | I have reckoned the days of old, The years of the ages.
 | [bbe] | My thoughts go back to the days of the past, to the years which are gone.
77:6 | [cbgb] | 我想起我夜间的歌曲，扪心自问。我心里也仔细省察。 < | >
 | [niv] | I remembered my songs in the night. My heart mused and my spirit inquired:
 | [asv] | I call to remembrance my song in the night: I commune with mine own heart; And my spirit maketh diligent search.
 | [jnd] | I remember my song in the night; I muse in mine own heart, and my spirit maketh diligent search.
 | [kjv] | I call to remembrance my song in the night: I commune with mine own heart: and my spirit made diligent search.
 | [nwb] | I call to remembrance my song in the night: I commune with my own heart: and my spirit made diligent search.
 | [rsv] | I commune with my heart in the night; I meditate and search my spirit:
 | [web] | . I remember my song in the night.I consider in my own heart;My spirit diligently inquires:
 | [ylt] | I remember my music in the night, With my heart I meditate, and my spirit doth search diligently:
 | [bbe] | The memory of my song comes back to me in the night; my thoughts are moving in my heart; my spirit is searching with care.
77:7 | [cbgb] | 难道主要永远丢弃我，不再施恩麽？ < | >
 | [niv] | "Will the Lord reject forever? Will he never show his favor again?
 | [asv] | Will the Lord cast off for ever? And will he be favorable no more?
 | [jnd] | Will the Lord cast off for ever? and will he be favourable no more?
 | [kjv] | Will the Lord cast off for ever? and will he be favourable no more?
 | [nwb] | Will the Lord cast off for ever? and will he be favorable no more?
 | [rsv] | "Will the Lord spurn for ever, and never again be favorable?
 | [web] | . "Will the Lord reject us forever?Will he be favorable no more?
 | [ylt] | To the ages doth the Lord cast off? Doth He add to be pleased no more?
 | [bbe] | Will the Lord put me away for ever? will he be kind no longer?
77:8 | [cbgb] | 难道他的慈爱永远穷尽，他的应许世世废弃麽？ < | >
 | [niv] | Has his unfailing love vanished forever? Has his promise failed for all time?
 | [asv] | Is his lovingkindness clean gone for ever? Doth his promise fail for evermore?
 | [jnd] | Hath his loving-kindness ceased for ever? hath word come to an end from generation to generation?
 | [kjv] | Is his mercy clean gone for ever? doth his promise fail for evermore?
 | [nwb] | Is his mercy wholly gone for ever? doth promise fail for evermore?
 | [rsv] | Has his steadfast love for ever ceased? Are his promises at an end for all time?
 | [web] | . Has his lovingkindness vanished forever?Does his promise fail for generations?
 | [ylt] | Hath His kindness ceased for ever? The saying failed to all generations?
 | [bbe] | Is his mercy quite gone for ever? has his word come to nothing?
77:9 | [cbgb] | 难道 神忘记开恩。因发怒就止住他的慈悲麽？（细拉） < | >
 | [niv] | Has God forgotten to be merciful? Has he in anger withheld his compassion?"
 | [asv] | Hath God forgotten to be gracious? Hath he in anger shut up his tender mercies? Selah
 | [jnd] | Hath 鵊od forgotten to be gracious? or hath he in anger shut up his tender mercies? Selah.
 | [kjv] | Hath God forgotten to be gracious? hath he in anger shut up his tender mercies? Selah.
 | [nwb] | Hath God forgotten to be gracious? hath he in anger shut up his tender mercies? Selah.
 | [rsv] | Has God forgotten to be gracious? Has he in anger shut up his compassion?"
 | [web] | . Has God forgotten to be gracious?Has he, in anger, withheld his compassion?"Selah.
 | [ylt] | Hath God forgotten favours? Hath He shut up in anger His mercies? Selah.
 | [bbe] | Has God put away the memory of his pity? are his mercies shut up by his wrath? (Selah.)
77:10 | [cbgb] | 我便说，这是我的懦弱。但我要追念至高者显出右手之年代。 < | >
 | [niv] | Then I thought, "To this I will appeal: the years of the right hand of the Most High."
 | [asv] | And I said, This is my infirmity; But I will remember the years of the right hand of the Most High.
 | [jnd] | Then said I, This is my weakness: -- the years of the right hand of the Most High
 | [kjv] | And I said, This is my infirmity: but I will remember the years of the right hand of the most High.
 | [nwb] | And I said, This my infirmity: the years of the right hand of the Most High.
 | [rsv] | And I say, "It is my grief that the right hand of the Most High has changed."
 | [web] | . Then I thought, "I will appeal to this:The years of the right hand of the Most High."
 | [ylt] | And I say: `My weakness is, The changes of the right hand of the Most High.'
 | [bbe] | And I said, It is a weight on my spirit; but I will keep in mind the years of the right hand of the Most High.
77:11 | [cbgb] | 我要题说耶和华所行的。我要记念你古时的奇事。 < | >
 | [niv] | I will remember the deeds of the LORD; yes, I will remember your miracles of long ago.
 | [asv] | I will make mention of the deeds of *Jehovah; For I will remember thy wonders of old.
 | [jnd] | Will I remember, -- the works of Jah; for I will remember thy wonders of old,
 | [kjv] | I will remember the works of the LORD: surely I will remember thy wonders of old.
 | [nwb] | I will remember the works of the LORD: surely I will remember thy wonders of old.
 | [rsv] | I will call to mind the deeds of the LORD; yea, I will remember thy wonders of old.
 | [web] | . I will remember Yah's deeds;For I will remember your wonders of old.
 | [ylt] | I mention the doings of Jah, For I remember of old Thy wonders,
 | [bbe] | I will keep in mind the works of Jah: I will keep the memory of your wonders in the past.
77:12 | [cbgb] | 我也要思想你的经营，默念你的作为。 < | >
 | [niv] | I will meditate on all your works and consider all your mighty deeds.
 | [asv] | I will meditate also upon all thy work, And muse on thy doings.
 | [jnd] | And I will meditate upon all thy work, and muse upon thy doings.
 | [kjv] | I will meditate also of all thy work, and talk of thy doings.
 | [nwb] | I will meditate also of all thy work, and talk of thy doings.
 | [rsv] | I will meditate on all thy work, and muse on thy mighty deeds.
 | [web] | . I will also meditate on all your work,And consider your doings.
 | [ylt] | And I have meditated on all Thy working, And I talk concerning Thy doings.
 | [bbe] | I will give thought to all your work, while my mind goes over your acts of power.
77:13 | [cbgb] | 神阿，你的作为是洁净的。有何 神大如 神呢？ < | >
 | [niv] | Your ways, O God, are holy. What god is so great as our God?
 | [asv] | Thy way, O God, is *in the sanctuary: Who is a great god like unto God?
 | [jnd] | O God, thy way is in the sanctuary: who is so great a 鵪od as God?
 | [kjv] | Thy way, O God, is in the sanctuary: who is so great a God as our God?
 | [nwb] | Thy way, O God, in the sanctuary: who great a God as God!
 | [rsv] | Thy way, O God, is holy. What god is great like our God?
 | [web] | . Your way, God, is in the sanctuary.What god is great like God?
 | [ylt] | O God, in holiness Thy way, Who a great god like God?
 | [bbe] | Your way, O God, is holy: what god is so great as our God?
77:14 | [cbgb] | 你是行奇事的 神。你曾在列邦中彰显你的能力。 < | >
 | [niv] | You are the God who performs miracles; you display your power among the peoples.
 | [asv] | Thou art the God that doest wonders: Thou hast made known thy strength among the peoples.
 | [jnd] | Thou art the 鵊od that doest wonders; thou hast declared thy strength among the peoples.
 | [kjv] | Thou art the God that doest wonders: thou hast declared thy strength among the people.
 | [nwb] | Thou the God that doest wonders: thou hast declared thy strength among the people.
 | [rsv] | Thou art the God who workest wonders, who hast manifested thy might among the peoples.
 | [web] | . You are the God who does wonders.You have made your strength known among the peoples.
 | [ylt] | Thou the God doing wonders. Thou hast made known among the peoples Thy strength,
 | [bbe] | You are the God who does works of power: you have made your strength clear to the nations.
77:15 | [cbgb] | 你曾用你的膀臂赎了你的民，就是雅各和约瑟的子孙。（细拉） < | >
 | [niv] | With your mighty arm you redeemed your people, the descendants of Jacob and Joseph.
 | [asv] | Thou hast with thine arm redeemed thy people, The sons of Jacob and Joseph. Selah
 | [jnd] | Thou hast with arm redeemed thy people, the sons of Jacob and Joseph. Selah.
 | [kjv] | Thou hast with thine arm redeemed thy people, the sons of Jacob and Joseph. Selah.
 | [nwb] | Thou hast with arm redeemed thy people, the sons of Jacob and Joseph. Selah.
 | [rsv] | Thou didst with thy arm redeem thy people, the sons of Jacob and Joseph.
 | [web] | . You have redeemed your people with your arm,The sons of Jacob and Joseph.Selah.
 | [ylt] | Thou hast redeemed with strength Thy people, The sons of Jacob and Joseph. Selah.
 | [bbe] | With your arm you have made your people free, the sons of Jacob and Joseph. (Selah.)
77:16 | [cbgb] | 神阿，诸水见你，一见就都惊惶。深渊也都战抖。 < | >
 | [niv] | The waters saw you, O God, the waters saw you and writhed; the very depths were convulsed.
 | [asv] | The waters saw thee, O God; The waters saw thee, they *were afraid: The depths also trembled.
 | [jnd] | The waters saw thee, O God, the waters saw thee; they trembled, yea, the depths were troubled:
 | [kjv] | The waters saw thee, O God, the waters saw thee; they were afraid: the depths also were troubled.
 | [nwb] | The waters saw thee, O God, the waters saw thee; they were afraid: the depths also were disturbed.
 | [rsv] | When the waters saw thee, O God, when the waters saw thee, they were afraid, yea, the deep trembled.
 | [web] | . The waters saw you, God.The waters saw you, and they writhed.The depths also convulsed.
 | [ylt] | The waters have seen Thee, O God, The waters have seen Thee, They are afraid -- also depths are troubled.
 | [bbe] | The waters saw you, O God; the waters saw you, they were in fear: even the deep was troubled.
77:17 | [cbgb] | 云中倒出水来。天空发出响声。你的箭也飞行四方。 < | >
 | [niv] | The clouds poured down water, the skies resounded with thunder; your arrows flashed back and forth.
 | [asv] | The clouds poured out water; The skies sent out a sound: Thine arrows also went abroad.
 | [jnd] | The thick clouds poured out water; the skies sent out a sound, yea, thine arrows went abroad:
 | [kjv] | The clouds poured out water: the skies sent out a sound: thine arrows also went abroad.
 | [nwb] | The clouds poured out water: the skies sent out a sound: thy arrows also went abroad.
 | [rsv] | The clouds poured out water; the skies gave forth thunder; thy arrows flashed on every side.
 | [web] | . The clouds poured out water.The skies resounded with thunder.Your arrows also flashed around.
 | [ylt] | Poured out waters have thick clouds, The skies have given forth a noise, Also -- Thine arrows go up and down.
 | [bbe] | The clouds sent out water; the skies gave out a sound; truly, your arrows went far and wide.
77:18 | [cbgb] | 你的雷声在旋风中。电光照亮世界。大地战抖震动。 < | >
 | [niv] | Your thunder was heard in the whirlwind, your lightning lit up the world; the earth trembled and quaked.
 | [asv] | The voice of thy thunder was in the whirlwind; The lightnings lightened the world: The earth trembled and shook.
 | [jnd] | The voice of thy thunder was in the whirlwind, lightnings lit up the world; the earth was troubled and it quaked.
 | [kjv] | The voice of thy thunder was in the heaven: the lightnings lightened the world: the earth trembled and shook.
 | [nwb] | The voice of thy thunder in the heaven: the lightnings lightened the world: the earth trembled and shook.
 | [rsv] | The crash of thy thunder was in the whirlwind; thy lightnings lighted up the world; the earth trembled and shook.
 | [web] | . The voice of your thunder was in the whirlwind.The lightnings lit up the world.The earth trembled and shook.
 | [ylt] | The voice of Thy thunder in the spheres, Lightnings have lightened the world, The earth hath trembled, yea, it shaketh.
 | [bbe] | The voice of your thunder went rolling on; the world was flaming with the light of the storm; the earth was shaking.
77:19 | [cbgb] | 你的道在海中，你的路在大水中，你的脚踪无人知道。 < | >
 | [niv] | Your path led through the sea, your way through the mighty waters, though your footprints were not seen.
 | [asv] | Thy way was in the sea, And thy paths in the great waters, And thy footsteps were not known.
 | [jnd] | Thy way is in the sea, and thy paths are in the great waters; and thy footsteps are not known.
 | [kjv] | Thy way is in the sea, and thy path in the great waters, and thy footsteps are not known.
 | [nwb] | Thy way in the sea, and thy path in the great waters, and thy footsteps are not known.
 | [rsv] | Thy way was through the sea, thy path through the great waters; yet thy footprints were unseen.
 | [web] | . Your way was through the sea;Your paths through the great waters.Your footsteps were not known.
 | [ylt] | In the sea Thy way, And Thy paths in many waters, And Thy tracks have not been known.
 | [bbe] | Your way was in the sea, and your road in the great waters; there was no knowledge of your footsteps.
77:20 | [cbgb] | 你曾藉摩西和亚伦的手，引导你的百姓，好像羊群一般。 <
 | [niv] | You led your people like a flock by the hand of Moses and Aaron.
 | [asv] | Thou leddest thy people like a flock, By the hand of Moses and Aaron. Psalm
 | [jnd] | Thou leddest thy people like a flock by the hand of Moses and Aaron.
 | [kjv] | Thou leddest thy people like a flock by the hand of Moses and Aaron.
 | [nwb] | Thou leddest thy people like a flock by the hand of Moses and Aaron.
 | [rsv] | Thou didst lead thy people like a flock by the hand of Moses and Aaron.
 | [web] | . You led your people like a flock,By the hand of Moses and Aaron.A contemplation by Asaph.
 | [ylt] | Thou hast led as a flock Thy people, By the hand of Moses and Aaron!
 | [bbe] | You were guiding your people like a flock, by the hand of Moses and Aaron.


Interlinear Bible:Psalms 78

 诗篇 Psalms 78 << || >>
78:1 | [cbgb] | （亚萨的训诲诗）我的民哪，你门要留心听我的训诲，侧耳听我口中的话。 >
 | [niv] | O my people, hear my teaching; listen to the words of my mouth.
 | [asv] | Give ear, O my people, to my *law: Incline your ears to the words of my mouth.
 | [jnd] | {An instruction. Of Asaph.} Give ear, O my people, to my law; incline your ears to the words of my mouth.
 | [kjv] | Give ear, O my people, to my law: incline your ears to the words of my mouth.
 | [nwb] | Maschil of Asaph. Give ear, O my people, my law: incline your ear to the words of my mouth.
 | [rsv] | A Maskil of Asaph. Give ear, O my people, to my teaching; incline your ears to the words of my mouth!
 | [web] | . Hear my law, my people.Turn your ears to the words of my mouth.
 | [ylt] | An Instruction of Asaph. Give ear, O my people, to my law, Incline your ear to sayings of my mouth.
 | [bbe] | Give ear, O my people, to my law; let your ears be bent down to the words of my mouth.
78:2 | [cbgb] | 我要开口说比喻。我要说出古时的谜语。 < | >
 | [niv] | I will open my mouth in parables, I will utter hidden things, things from of old--
 | [asv] | I will open my mouth in a parable; I will utter dark sayings of old,
 | [jnd] | I will open my mouth in a parable; I will utter riddles from of old,
 | [kjv] | I will open my mouth in a parable: I will utter dark sayings of old:
 | [nwb] | I will open my mouth in a parable: I will utter dark sayings of old:
 | [rsv] | I will open my mouth in a parable; I will utter dark sayings from of old,
 | [web] | . I will open my mouth in a parable.I will utter dark sayings of old,
 | [ylt] | I open with a simile my mouth, I bring forth hidden things of old,
 | [bbe] | Opening my mouth I will give out a story, even the dark sayings of old times;
78:3 | [cbgb] | 是我们所听见所知道的，也是我们的祖宗告诉我们的。 < | >
 | [niv] | what we have heard and known, what our fathers have told us.
 | [asv] | Which we have heard and known, And our fathers have told us.
 | [jnd] | Which we have heard and known, and our fathers have told us:
 | [kjv] | Which we have heard and known, and our fathers have told us.
 | [nwb] | Which we have heard and known, and our fathers have told us.
 | [rsv] | things that we have heard and known, that our fathers have told us.
 | [web] | . Which we have heard and known,Our fathers have told us.
 | [ylt] | That we have heard and do know, And our fathers have recounted to us.
 | [bbe] | Which have come to our hearing and our knowledge, as they were given to us by our fathers.
78:4 | [cbgb] | 我们不将这些事向他们的子孙隐瞒。要将耶和华的美德和他的能力，并他奇妙的作为，述说给后代听。 < | >
 | [niv] | We will not hide them from their children; we will tell the next generation the praiseworthy deeds of the LORD, his power, and the wonders he has done.
 | [asv] | We will not hide them from their children, Telling to the generation to come the praises of Jehovah, And his strength, and his wondrous works that he hath done.
 | [jnd] | We will not hide from their sons, shewing forth to the generation to come the praises of Jehovah, and his strength, and his marvellous works which he hath done.
 | [kjv] | We will not hide them from their children, shewing to the generation to come the praises of the LORD, and his strength, and his wonderful works that he hath done.
 | [nwb] | We will not hide from their children, showing to the generation to come the praises of the LORD, and his strength, and his wonderful works that he hath done.
 | [rsv] | We will not hide them from their children, but tell to the coming generation the glorious deeds of the LORD, and his might, and the wonders which he has wrought.
 | [web] | . We will not hide them from their children,Telling to the generation to come the praises of Yahweh,His strength, and his wondrous works that he has done.
 | [ylt] | We do not hide from their sons, To a later generation recounting praises of Jehovah, And His strength, and His wonders that He hath done.
 | [bbe] | We will not keep them secret from our children; we will make clear to the coming generation the praises of the Lord and his strength, and the great works of wonder which he has done.
78:5 | [cbgb] | 因为他在雅各中立法度，在以色列中设律法，是他吩咐我们祖宗，要传给子孙的。 < | >
 | [niv] | He decreed statutes for Jacob and established the law in Israel, which he commanded our forefathers to teach their children,
 | [asv] | For he established a testimony in Jacob, And appointed a law in Israel, Which he commanded our fathers, That they should make them known to their children;
 | [jnd] | For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children;
 | [kjv] | For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children:
 | [nwb] | For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children:
 | [rsv] | He established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers to teach to their children;
 | [web] | . For he established a testimony in Jacob,And appointed a law in Israel,Which he commanded our fathers,That they should make them known to their children;
 | [ylt] | And He raiseth up a testimony in Jacob, And a law hath placed in Israel, That He commanded our fathers, To make them known to their sons.
 | [bbe] | He put up a witness in Jacob, and made a law in Israel; which he gave to our fathers so that they might give knowledge of them to their children;
78:6 | [cbgb] | 使将要生的后代子孙，可以晓得。他们也要起来告诉他们的子孙。 < | >
 | [niv] | so the next generation would know them, even the children yet to be born, and they in turn would tell their children.
 | [asv] | That the generation to come might know them, even the children that should be born; Who should arise and tell them to their children,
 | [jnd] | That the generation to come might know , the children that should be born; that they might rise up and tell to their children,
 | [kjv] | That the generation to come might know them, even the children which should be born; who should arise and declare them to their children:
 | [nwb] | That the generation to come might know , the children should be born; should arise and declare to their children:
 | [rsv] | that the next generation might know them, the children yet unborn, and arise and tell them to their children,
 | [web] | . That the generation to come might know, even the children who should be born;Who should arise and tell their children,
 | [ylt] | So that a later generation doth know, Sons who are born, do rise and recount to their sons,
 | [bbe] | So that the generation to come might have knowledge of them, even the children of the future, who would give word of them to their children;
78:7 | [cbgb] | 好叫他们仰望 神，不忘记 神的作为。惟要守他的命令。 < | >
 | [niv] | Then they would put their trust in God and would not forget his deeds but would keep his commands.
 | [asv] | That they might set their hope in God, And not forget the works of God, But keep his commandments,
 | [jnd] | And that they might set their hope in God, and not forget the works of 鵊od, but observe his commandments;
 | [kjv] | That they might set their hope in God, and not forget the works of God, but keep his commandments:
 | [nwb] | That they might set their hope in God, and not forget the works of God, but keep his commandments:
 | [rsv] | so that they should set their hope in God, and not forget the works of God, but keep his commandments;
 | [web] | . That they might set their hope in God,And not forget the works of God,But keep his commandments,
 | [ylt] | And place in God their confidence, And forget not the doings of God, But keep His commands.
 | [bbe] | So that they might put their hope in God, and not let God's works go out of their minds, but keep his laws;
78:8 | [cbgb] | 不要像他们的祖宗，是顽梗悖逆居心不正之辈，向着 神心不诚实。 < | >
 | [niv] | They would not be like their forefathers-- a stubborn and rebellious generation, whose hearts were not loyal to God, whose spirits were not faithful to him.
 | [asv] | And might not be as their fathers, A stubborn and rebellious generation, A generation *that set not their heart aright, And whose spirit was not stedfast with God.
 | [jnd] | And might not be as their fathers, a stubborn and rebellious generation, a generation that prepared not their heart, and whose spirit was not stedfast with 鵊od.
 | [kjv] | And might not be as their fathers, a stubborn and rebellious generation; a generation that set not their heart aright, and whose spirit was not stedfast with God.
 | [nwb] | And might not be as their fathers, a stubborn and rebellious generation; a generation set not their heart aright, and whose spirit was not steadfast with God.
 | [rsv] | and that they should not be like their fathers, a stubborn and rebellious generation, a generation whose heart was not steadfast, whose spirit was not faithful to God.
 | [web] | . And might not be as their fathers,A stubborn and rebellious generation,A generation that didn't make their hearts loyal,Whose spirit was not steadfast with God.
 | [ylt] | And they are not like their fathers, A generation apostate and rebellious, A generation! it hath not prepared its heart, Nor stedfast with God its spirit.
 | [bbe] | And not be like their fathers, a stiff-necked and uncontrolled generation; a generation whose heart was hard, whose spirit was not true to God.
78:9 | [cbgb] | 以法莲的子孙，带着兵器，拿着弓，临阵之日，转身退后。 < | >
 | [niv] | The men of Ephraim, though armed with bows, turned back on the day of battle;
 | [asv] | The children of Ephraim, being armed and carrying bows, Turned back in the day of battle.
 | [jnd] | The sons of Ephraim, armed bowmen, turned back in the day of battle.
 | [kjv] | The children of Ephraim, being armed, and carrying bows, turned back in the day of battle.
 | [nwb] | The children of Ephraim, armed, carrying bows, turned back in the day of battle.
 | [rsv] | The E'phraimites, armed with the bow, turned back on the day of battle.
 | [web] | . The children of Ephraim, being armed and carrying bows,Turned back in the day of battle.
 | [ylt] | Sons of Ephraim -- armed bearers of bow, Have turned in a day of conflict.
 | [bbe] | The children of Ephraim, armed with bows, were turned back on the day of the fight.
78:10 | [cbgb] | 他们不遵守 神的约，不肯照他的律法行。 < | >
 | [niv] | they did not keep God's covenant and refused to live by his law.
 | [asv] | They kept not the covenant of God, And refused to walk in his law;
 | [jnd] | They kept not the covenant of God, and refused to walk in his law;
 | [kjv] | They kept not the covenant of God, and refused to walk in his law;
 | [nwb] | They kept not the covenant of God, and refused to walk in his law;
 | [rsv] | They did not keep God's covenant, but refused to walk according to his law.
 | [web] | . They didn't keep the covenant of God,And refused to walk in his law.
 | [ylt] | They have not kept the covenant of God, And in His law they have refused to walk,
 | [bbe] | They were not ruled by God's word, and they would not go in the way of his law;
78:11 | [cbgb] | 又忘记他所行的，和他显给他们奇妙的作为。 < | >
 | [niv] | They forgot what he had done, the wonders he had shown them.
 | [asv] | And they forgat his doings, And his wondrous works that he had showed them.
 | [jnd] | And forgot his doings, and his marvellous works which he had shewn them.
 | [kjv] | And forgat his works, and his wonders that he had shewed them.
 | [nwb] | And forgot his works, and his wonders that he had shown them.
 | [rsv] | They forgot what he had done, and the miracles that he had shown them.
 | [web] | . They forgot his doings,His wondrous works that he had showed them.
 | [ylt] | And they forget His doings, And His wonders that He shewed them.
 | [bbe] | They let his works go out of their memory, and the wonders which he had made them see.
78:12 | [cbgb] | 他在埃及地，在琐安田，在他们祖宗的眼前，施行奇事。 < | >
 | [niv] | He did miracles in the sight of their fathers in the land of Egypt, in the region of Zoan.
 | [asv] | Marvellous things did he in the sight of their fathers, In the land of Egypt, in the field of Zoan.
 | [jnd] | In the sight of their fathers had he done wonders, in the land of Egypt, the field of Zoan.
 | [kjv] | Marvellous things did he in the sight of their fathers, in the land of Egypt, in the field of Zoan.
 | [nwb] | Marvelous things did he in the sight of their fathers, in the land of Egypt, the field of Zoan.
 | [rsv] | In the sight of their fathers he wrought marvels in the land of Egypt, in the fields of Zo'an.
 | [web] | . Marvelous things did he in the sight of their fathers,In the land of Egypt, in the field of Zoan.
 | [ylt] | Before their fathers He hath done wonders, In the land of Egypt -- the field of Zoan.
 | [bbe] | He did great works before the eyes of their fathers, in the land of Egypt, in the fields of Zoan.
78:13 | [cbgb] | 他将海分裂，使他们过去。又叫水立起如垒。 < | >
 | [niv] | He divided the sea and led them through; he made the water stand firm like a wall.
 | [asv] | He clave the sea, and caused them to pass through; And he made the waters to stand as a heap.
 | [jnd] | He clave the sea, and caused them to pass through; and made the waters to stand as a heap;
 | [kjv] | He divided the sea, and caused them to pass through; and he made the waters to stand as an heap.
 | [nwb] | He divided the sea, and caused them to pass through; and he made the waters to stand as a heap.
 | [rsv] | He divided the sea and let them pass through it, and made the waters stand like a heap.
 | [web] | . He split the sea, and caused them to pass through;He made the waters stand as a heap.
 | [ylt] | He cleft a sea, and causeth them to pass over, Yea, He causeth waters to stand as a heap.
 | [bbe] | The sea was cut in two so that they might go through; the waters were massed together on this side and on that.
78:14 | [cbgb] | 他白日用云彩，终夜用火光，引导他们。 < | >
 | [niv] | He guided them with the cloud by day and with light from the fire all night.
 | [asv] | In the day-time also he led them with a cloud, And all the night with a light of fire.
 | [jnd] | And he led them with a cloud in the daytime, and all the night with the light of fire.
 | [kjv] | In the daytime also he led them with a cloud, and all the night with a light of fire.
 | [nwb] | In the day-time also he led them with a cloud, and all the night with a light of fire.
 | [rsv] | In the daytime he led them with a cloud, and all the night with a fiery light.
 | [web] | . In the daytime he also led them with a cloud,All the night with a light of fire.
 | [ylt] | And leadeth them with a cloud by day, And all the night with a light of fire.
 | [bbe] | In the daytime he was guiding them in the cloud, and all through the night with a light of fire.
78:15 | [cbgb] | 他在旷野分裂磐石，多多的给他们水喝，如从深渊而出。 < | >
 | [niv] | He split the rocks in the desert and gave them water as abundant as the seas;
 | [asv] | He clave rocks in the wilderness, And gave them drink abundantly as out of the depths.
 | [jnd] | He clave rocks in the wilderness, and gave drink as out of the depths, abundantly;
 | [kjv] | He clave the rocks in the wilderness, and gave them drink as out of the great depths.
 | [nwb] | He cleaved the rocks in the wilderness, and gave drink as the great depths.
 | [rsv] | He cleft rocks in the wilderness, and gave them drink abundantly as from the deep.
 | [web] | . He split rocks in the wilderness,And gave them drink abundantly as out of the depths.
 | [ylt] | He cleaveth rocks in a wilderness, And giveth drink -- as the great deep.
 | [bbe] | The rocks of the waste land were broken by his power, and he gave them drink as out of the deep waters.
78:16 | [cbgb] | 他使水从磐石涌出，叫水如江河下流。 < | >
 | [niv] | he brought streams out of a rocky crag and made water flow down like rivers.
 | [asv] | He brought streams also out of the rock, And caused waters to run down like rivers.
 | [jnd] | And he brought streams out of the rock, and caused waters to run down like rivers.
 | [kjv] | He brought streams also out of the rock, and caused waters to run down like rivers.
 | [nwb] | He brought streams also out of the rock, and caused waters to run down like rivers.
 | [rsv] | He made streams come out of the rock, and caused waters to flow down like rivers.
 | [web] | . He brought streams also out of the rock,And caused waters to run down like rivers.
 | [ylt] | And bringeth out streams from a rock, And causeth waters to come down as rivers.
 | [bbe] | He made streams come out of the rock; and waters came flowing down like rivers.
78:17 | [cbgb] | 他们却仍旧得罪他，在乾燥之地悖逆至高者。 < | >
 | [niv] | But they continued to sin against him, rebelling in the desert against the Most High.
 | [asv] | Yet went they on still to sin against him, To rebel against the Most High in the *desert.
 | [jnd] | Yet they still went on sinning against him, provoking the Most High in the desert;
 | [kjv] | And they sinned yet more against him by provoking the most High in the wilderness.
 | [nwb] | And they sinned yet more against him by provoking the Most High in the wilderness.
 | [rsv] | Yet they sinned still more against him, rebelling against the Most High in the desert.
 | [web] | . Yet they still went on to sin against him,To rebel against the Most High in the desert.
 | [ylt] | And they add still to sin against Him, To provoke the Most High in the dry place.
 | [bbe] | And they went on sinning against him even more, turning away from the Most High in the waste land;
78:18 | [cbgb] | 他们心中试探 神，随自己所欲的求食物。 < | >
 | [niv] | They willfully put God to the test by demanding the food they craved.
 | [asv] | And they tempted God in their heart By asking food *according to their desire.
 | [jnd] | And they tempted 鵊od in their heart, by asking meat for their lust;
 | [kjv] | And they tempted God in their heart by asking meat for their lust.
 | [nwb] | And they tempted God in their heart by asking food for their desire.
 | [rsv] | They tested God in their heart by demanding the food they craved.
 | [web] | . They tempted God in their heartBy asking food according to their desire.
 | [ylt] | And they try God in their heart, To ask food for their lust.
 | [bbe] | Testing God in their hearts, requesting meat for their desire.
78:19 | [cbgb] | 并且妄论 神，说， 神在旷野岂能摆设筵席麽？ < | >
 | [niv] | They spoke against God, saying, "Can God spread a table in the desert?
 | [asv] | Yea, they spake against God; They said, Can God prepare a table in the wilderness?
 | [jnd] | And they spoke against God: they said, Is 鵊od able to prepare a table in the wilderness?
 | [kjv] | Yea, they spake against God; they said, Can God furnish a table in the wilderness?
 | [nwb] | Yes, they spoke against God; they said, Can God furnish a table in the wilderness?
 | [rsv] | They spoke against God, saying, "Can God spread a table in the wilderness?
 | [web] | . Yes, they spoke against God.They said, "Can God prepare a table in the wilderness?
 | [ylt] | And they speak against God -- they said: `Is God able to array a table in a wilderness?'
 | [bbe] | They said bitter words against God, saying, Is God able to make ready a table in the waste land?
78:20 | [cbgb] | 他曾击打磐石，使水涌出，成了江河。他还能赐粮食麽？还能为他的百姓豫备肉麽？ < | >
 | [niv] | When he struck the rock, water gushed out, and streams flowed abundantly. But can he also give us food? Can he supply meat for his people?"
 | [asv] | Behold, he smote the rock, so that waters gushed out, And streams overflowed; Can he give bread also? Will he provide flesh for his people?
 | [jnd] | Behold, he smote the rock, and waters gushed out, and streams overflowed; is he able to give bread also, or provide flesh for his people?
 | [kjv] | Behold, he smote the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people?
 | [nwb] | Behold, he smote the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people?
 | [rsv] | He smote the rock so that water gushed out and streams overflowed. Can he also give bread, or provide meat for his people?"
 | [web] | . Behold, he struck the rock, so that waters gushed out,Streams overflowed.Can he give bread also?Will he provide flesh for his people?"
 | [ylt] | Lo, He hath smitten a rock, And waters flow, yea, streams overflow. `Also -- bread He able to give? Doth He prepare flesh for His people?'
 | [bbe] | See, the rock was cut open by his power, so that the water came rushing out, and overflowing streams; is he able to give us bread? is he able to get meat for his people?
78:21 | [cbgb] | 所以耶和华听见，就发怒。有烈火向雅各烧起，有怒气向以色列上腾。 < | >
 | [niv] | When the LORD heard them, he was very angry; his fire broke out against Jacob, and his wrath rose against Israel,
 | [asv] | Therefore Jehovah heard, and was wroth; And a fire was kindled against Jacob, And anger also went up against Israel;
 | [jnd] | Therefore Jehovah heard, and was wroth; and fire was kindled against Jacob, and anger also went up against Israel:
 | [kjv] | Therefore the LORD heard this, and was wroth: so a fire was kindled against Jacob, and anger also came up against Israel;
 | [nwb] | Therefore the LORD heard , and was wroth: so a fire was kindled against Jacob, and anger also came up against Israel;
 | [rsv] | Therefore, when the LORD heard, he was full of wrath; a fire was kindled against Jacob, his anger mounted against Israel;
 | [web] | . Therefore Yahweh heard, and was angry.A fire was kindled against Jacob,Anger also went up against Israel,
 | [ylt] | Therefore hath Jehovah heard, And He sheweth Himself wroth, And fire hath been kindled against Jacob, And anger also hath gone up against Israel,
 | [bbe] | So these things came to the Lord's ears, and he was angry; and a fire was lighted against Jacob, and wrath came up against Israel;
78:22 | [cbgb] | 因为他们不信服 神，不倚赖他的救恩。 < | >
 | [niv] | for they did not believe in God or trust in his deliverance.
 | [asv] | Because they believed not in God, And trusted not in his salvation.
 | [jnd] | Because they believed not in God, and confided not in his salvation;
 | [kjv] | Because they believed not in God, and trusted not in his salvation:
 | [nwb] | Because they believed not in God, and trusted not in his salvation:
 | [rsv] | because they had no faith in God, and did not trust his saving power.
 | [web] | . Because they didn't believe in God,And didn't trust in his salvation.
 | [ylt] | For they have not believed in God, Nor have they trusted in His salvation.
 | [bbe] | Because they had no faith in God, and no hope in his salvation.
78:23 | [cbgb] | 他却吩咐天空，又敞开天上的门。 < | >
 | [niv] | Yet he gave a command to the skies above and opened the doors of the heavens;
 | [asv] | Yet he commanded the skies above, And opened the doors of heaven;
 | [jnd] | Though he had commanded the clouds from above, and had opened the doors of the heavens,
 | [kjv] | Though he had commanded the clouds from above, and opened the doors of heaven,
 | [nwb] | Though he had commanded the clouds from above, and opened the doors of heaven,
 | [rsv] | Yet he commanded the skies above, and opened the doors of heaven;
 | [web] | . Yet he commanded the skies above,And opened the doors of heaven.
 | [ylt] | And He commandeth clouds from above, Yea, doors of the heavens He hath opened.
 | [bbe] | And he gave orders to the clouds on high, and the doors of heaven were open;
78:24 | [cbgb] | 降吗哪像雨给他们吃，将天上的粮食赐给他们。 < | >
 | [niv] | he rained down manna for the people to eat, he gave them the grain of heaven.
 | [asv] | And he rained down manna upon them to eat, And gave them *food from heaven.
 | [jnd] | And had rained down manna upon them to eat, and had given them the corn of the heavens.
 | [kjv] | And had rained down manna upon them to eat, and had given them of the corn of heaven.
 | [nwb] | And had rained down manna upon them to eat, and had given them of the corn of heaven.
 | [rsv] | and he rained down upon them manna to eat, and gave them the grain of heaven.
 | [web] | . He rained down manna on them to eat,And gave them food from the sky.
 | [ylt] | And He raineth on them manna to eat, Yea, corn of heaven He hath given to them.
 | [bbe] | And he sent down manna like rain for their food, and gave them the grain of heaven.
78:25 | [cbgb] | 各人或作人吃大能者的食物。他赐下粮食，使他们饱足。 < | >
 | [niv] | Men ate the bread of angels; he sent them all the food they could eat.
 | [asv] | *Man did eat the bread of the mighty: He sent them food to the full.
 | [jnd] | Man did eat the bread of the mighty; he sent them provision to the full.
 | [kjv] | Man did eat angels' food: he sent them meat to the full.
 | [nwb] | Man ate angels' food: he sent them food to the full.
 | [rsv] | Man ate of the bread of the angels; he sent them food in abundance.
 | [web] | . Man ate the bread of angels.He sent them food to the full.
 | [ylt] | Food of the mighty hath each eaten, Venison He sent to them to satiety.
 | [bbe] | Man took part in the food of strong ones; he sent them meat in full measure.
78:26 | [cbgb] | 他领东风起在天空，又用能力引了南风来。 < | >
 | [niv] | He let loose the east wind from the heavens and led forth the south wind by his power.
 | [asv] | He *caused the east wind to blow in the heavens; And by his power he guided the south wind.
 | [jnd] | He caused the east wind to rise in the heavens, and by his strength he brought the south wind;
 | [kjv] | He caused an east wind to blow in the heaven: and by his power he brought in the south wind.
 | [nwb] | He caused an east wind to blow in the heaven: and by his power he brought in the south wind.
 | [rsv] | He caused the east wind to blow in the heavens, and by his power he led out the south wind;
 | [web] | . He caused the east wind to blow in the sky.By his power he guided the south wind.
 | [ylt] | He causeth an east wind to journey in the heavens, And leadeth by His strength a south wind,
 | [bbe] | He sent an east wind from heaven, driving on the south wind by his power.
78:27 | [cbgb] | 他降肉像雨在他们当中，多如尘土，又降飞鸟，多如海沙。 < | >
 | [niv] | He rained meat down on them like dust, flying birds like sand on the seashore.
 | [asv] | He rained flesh also upon them as the dust, And winged birds as the sand of the seas:
 | [jnd] | And he rained flesh upon them as dust, and feathered fowl as the sand of the seas,
 | [kjv] | He rained flesh also upon them as dust, and feathered fowls like as the sand of the sea:
 | [nwb] | He rained flesh also upon them as dust, and feathered fowls like as the sand of the sea:
 | [rsv] | he rained flesh upon them like dust, winged birds like the sand of the seas;
 | [web] | . He rained also flesh on them as the dust;Winged birds as the sand of the seas.
 | [ylt] | And He raineth on them flesh as dust, And as sand of the seas -- winged fowl,
 | [bbe] | He sent down meat on them like dust, and feathered birds like the sand of the sea,
78:28 | [cbgb] | 落在他们的营中，在他们住处的四面。 < | >
 | [niv] | He made them come down inside their camp, all around their tents.
 | [asv] | And he let it fall in the midst of their camp, Round about their habitations.
 | [jnd] | And he let it fall in the midst of their camp, round about their habitations:
 | [kjv] | And he let it fall in the midst of their camp, round about their habitations.
 | [nwb] | And he let fall in the midst of their camp, around their habitations.
 | [rsv] | he let them fall in the midst of their camp, all around their habitations.
 | [web] | . He let them fall in the midst of their camp,Around their habitations.
 | [ylt] | And causeth to fall in the midst of His camp, Round about His tabernacles.
 | [bbe] | And he let it come down into their resting-place, round about their tents.
78:29 | [cbgb] | 他们吃了，而且饱足。这样，就随了他们所欲的。 < | >
 | [niv] | They ate till they had more than enough, for he had given them what they craved.
 | [asv] | So they did eat, and were well filled; And he gave them their own desire.
 | [jnd] | And they did eat, and were well filled; for that they lusted after, he brought to them.
 | [kjv] | So they did eat, and were well filled: for he gave them their own desire;
 | [nwb] | So they ate, and were well filled: for he gave them their own desire;
 | [rsv] | And they ate and were well filled, for he gave them what they craved.
 | [web] | . So they ate, and were well filled.He gave them their own desire.
 | [ylt] | And they eat, and are greatly satisfied, And their desire He bringeth to them.
 | [bbe] | So they had food and were full; for he gave them their desire;
78:30 | [cbgb] | 他们贪而无厌，食物还在他们口中的时候， < | >
 | [niv] | But before they turned from the food they craved, even while it was still in their mouths,
 | [asv] | They were not estranged from that which they desired, Their food was yet in their mouths,
 | [jnd] | They were not alienated from their lust, their meat was yet in their mouths,
 | [kjv] | They were not estranged from their lust. But while their meat was yet in their mouths,
 | [nwb] | They were not estranged from their desire: but while their meat yet in their mouths,
 | [rsv] | But before they had sated their craving, while the food was still in their mouths,
 | [web] | . They didn't turn from their cravings.Their food was yet in their mouths,
 | [ylt] | They have not been estranged from their desire, Yet their food in their mouth,
 | [bbe] | But they were not turned from their desires; and while the food was still in their mouths,
78:31 | [cbgb] | 神的怒气，就向他们上腾，杀了他们内中的肥壮人。打倒以色列的少年人。 < | >
 | [niv] | God's anger rose against them; he put to death the sturdiest among them, cutting down the young men of Israel.
 | [asv] | When the anger of God went up against them, And slew of the fattest of them, And smote down the young men of Israel.
 | [jnd] | When the anger of God went up against them; and he slew the fattest of them, and smote down the chosen men of Israel.
 | [kjv] | The wrath of God came upon them, and slew the fattest of them, and smote down the chosen men of Israel.
 | [nwb] | The wrath of God came upon them, and slew the fattest of them, and smote down the chosen of Israel.
 | [rsv] | the anger of God rose against them and he slew the strongest of them, and laid low the picked men of Israel.
 | [web] | When the anger of God went up against them,And killed some of the fattest of them,And struck down the young men of Israel.
 | [ylt] | And the anger of God hath gone up against them, And He slayeth among their fat ones, And youths of Israel He caused to bend.
 | [bbe] | The wrath of God came on them, and put to death the fattest of them, and put an end to the young men of Israel.
78:32 | [cbgb] | 虽是这样，他们仍旧犯罪，不信他奇妙的作为。 < | >
 | [niv] | In spite of all this, they kept on sinning; in spite of his wonders, they did not believe.
 | [asv] | For all this they sinned still, And believed not in his wondrous works.
 | [jnd] | For all this, they sinned still, and believed not in his marvellous works;
 | [kjv] | For all this they sinned still, and believed not for his wondrous works.
 | [nwb] | For all this they sinned still, and believed not for his wondrous works.
 | [rsv] | In spite of all this they still sinned; despite his wonders they did not believe.
 | [web] | . For all this they still sinned,And didn't believe in his wondrous works.
 | [ylt] | With all this they have sinned again, And have not believed in His wonders.
 | [bbe] | For all this they went on sinning even more, and had no faith in his great wonders.
78:33 | [cbgb] | 因此他叫他们的日子，全归虚空，叫他们的年岁，尽属惊恐。 < | >
 | [niv] | So he ended their days in futility and their years in terror.
 | [asv] | Therefore their days did he consume in vanity, And their years in terror.
 | [jnd] | And he consumed their days in vanity, and their years in terror.
 | [kjv] | Therefore their days did he consume in vanity, and their years in trouble.
 | [nwb] | Therefore their days did he consume in vanity, and their years in trouble.
 | [rsv] | So he made their days vanish like a breath, and their years in terror.
 | [web] | . Therefore he consumed their days in vanity,And their years in terror.
 | [ylt] | And He consumeth in vanity their days, And their years in trouble.
 | [bbe] | So their days were wasted like a breath, and their years in trouble.
78:34 | [cbgb] | 他杀他们的时候，他们才求问他，回心转意，切切的寻求 神。 < | >
 | [niv] | Whenever God slew them, they would seek him; they eagerly turned to him again.
 | [asv] | When he slew them, then they inquired after him; And they returned and sought God earnestly.
 | [jnd] | When he slew them, then they sought him, and returned and sought early after 鵊od;
 | [kjv] | When he slew them, then they sought him: and they returned and enquired early after God.
 | [nwb] | When he slew them, then they sought him: and they returned and inquired early after God.
 | [rsv] | When he slew them, they sought for him; they repented and sought God earnestly.
 | [web] | . When he killed them, then they inquired after him.They returned and sought God earnestly.
 | [ylt] | If He slew them, then they sought Him, And turned back, and sought God earnestly,
 | [bbe] | When he sent death on them, then they made search for him; turning to him and looking for him with care;
78:35 | [cbgb] | 他们也追念 神是他们的磐石，至高的 神，是他们的救赎主。 < | >
 | [niv] | They remembered that God was their Rock, that God Most High was their Redeemer.
 | [asv] | And they remembered that God was their rock, And the Most High God their redeemer.
 | [jnd] | And they remembered that God was their rock, and 鵊od, the Most High, their redeemer.
 | [kjv] | And they remembered that God was their rock, and the high God their redeemer.
 | [nwb] | And they remembered that God their rock, and the high God their redeemer.
 | [rsv] | They remembered that God was their rock, the Most High God their redeemer.
 | [web] | . They remembered that God was their rock,The Most High God their redeemer.
 | [ylt] | And they remember that God their rock, And God Most High their redeemer.
 | [bbe] | In the memory that God was their Rock, and the Most High God their saviour.
78:36 | [cbgb] | 他们却用口馅媚他，用舌向他说谎。 < | >
 | [niv] | But then they would flatter him with their mouths, lying to him with their tongues;
 | [asv] | But they flattered him with their mouth, And lied unto him with their tongue.
 | [jnd] | But they flattered him with their mouth, and lied unto him with their tongue;
 | [kjv] | Nevertheless they did flatter him with their mouth, and they lied unto him with their tongues.
 | [nwb] | Nevertheless they flattered him with their mouth, and they lied to him with their tongues.
 | [rsv] | But they flattered him with their mouths; they lied to him with their tongues.
 | [web] | . But they flattered him with their mouth,And lied to him with their tongue.
 | [ylt] | And -- they deceive Him with their mouth, And with their tongue do lie to Him,
 | [bbe] | But their lips were false to him, and their tongues were untrue to him;
78:37 | [cbgb] | 因他们的心向他不正，在他的约上，也不忠心。 < | >
 | [niv] | their hearts were not loyal to him, they were not faithful to his covenant.
 | [asv] | For their heart was not *right with him, Neither were they faithful in his covenant.
 | [jnd] | For their heart was not firm toward him, neither were they stedfast in his covenant.
 | [kjv] | For their heart was not right with him, neither were they stedfast in his covenant.
 | [nwb] | For their heart was not right with him, neither were they steadfast in his covenant.
 | [rsv] | Their heart was not steadfast toward him; they were not true to his covenant.
 | [web] | . For their heart was not right with him,Neither were they faithful in his covenant.
 | [ylt] | And their heart hath not been right with Him, And they have not been stedfast in His covenant.
 | [bbe] | And their hearts were not right with him, and they did not keep their agreement with him.
78:38 | [cbgb] | 但他有怜悯，赦免他们的罪孽，不灭绝他们。而且屡次消他的怒气，不发尽他的忿怒。 < | >
 | [niv] | Yet he was merciful; he forgave their iniquities and did not destroy them. Time after time he restrained his anger and did not stir up his full wrath.
 | [asv] | But he, being merciful, forgave their iniquity, and destroyed them not: Yea, many a time turned he his anger away, And did not stir up all his wrath.
 | [jnd] | But he was merciful: he forgave the iniquity, and destroyed not; but many a time turned he his anger away, and did not stir up all his fury:
 | [kjv] | But he, being full of compassion, forgave their iniquity, and destroyed them not: yea, many a time turned he his anger away, and did not stir up all his wrath.
 | [nwb] | But he, full of compassion, forgave iniquity, and destroyed not: yes, many a time he turned his anger away, and did not stir up all his wrath.
 | [rsv] | Yet he, being compassionate, forgave their iniquity, and did not destroy them; he restrained his anger often, and did not stir up all his wrath.
 | [web] | . But he, being merciful, forgave iniquity, and didn't destroy them.Yes, many times he turned his anger away,And didn't stir up all his wrath.
 | [ylt] | And He -- the Merciful One, Pardoneth iniquity, and destroyeth not, And hath often turned back His anger, And waketh not up all His fury.
 | [bbe] | But he, being full of pity, has forgiveness for sin, and does not put an end to man: frequently turning back his wrath, and not being violently angry.
78:39 | [cbgb] | 他想到他们不过是血气，是一阵去而不返的风。 < | >
 | [niv] | He remembered that they were but flesh, a passing breeze that does not return.
 | [asv] | And he remembered that they were but flesh, A wind that passeth away, and cometh not again.
 | [jnd] | And he remembered that they were flesh, a breath that passeth away and cometh not again.
 | [kjv] | For he remembered that they were but flesh; a wind that passeth away, and cometh not again.
 | [nwb] | For he remembered that they flesh; a wind that passeth away, and cometh not again.
 | [rsv] | He remembered that they were but flesh, a wind that passes and comes not again.
 | [web] | . He remembered that they were but flesh,A wind that passes away, and doesn't come again.
 | [ylt] | And He remembereth that they flesh, A wind going on -- and it returneth not.
 | [bbe] | So he kept in mind that they were only flesh; a breath which is quickly gone, and will not come again.
78:40 | [cbgb] | 他们在旷野悖逆他，在荒地叫他担忧，何其多呢？ < | >
 | [niv] | How often they rebelled against him in the desert and grieved him in the wasteland!
 | [asv] | How oft did they rebel against him in the wilderness, And grieve him in the desert!
 | [jnd] | How oft did they provoke him in the wilderness, and grieve him in the desert!
 | [kjv] | How oft did they provoke him in the wilderness, and grieve him in the desert!
 | [nwb] | How oft did they provoke him in the wilderness, grieve him in the desert!
 | [rsv] | How often they rebelled against him in the wilderness and grieved him in the desert!
 | [web] | . How often did they rebel against him in the wilderness,And grieve him in the desert!
 | [ylt] | How often do they provoke Him in the wilderness, Grieve Him in the desolate place?
 | [bbe] | How frequently did they go against him in the waste land, and give him cause for grief in the dry places!
78:41 | [cbgb] | 他们再三试探 神，惹动以色列的圣者。 < | >
 | [niv] | Again and again they put God to the test; they vexed the Holy One of Israel.
 | [asv] | And they turned again and tempted God, And *provoked the Holy One of Israel.
 | [jnd] | And they turned again and tempted 鵊od, and grieved the Holy One of Israel.
 | [kjv] | Yea, they turned back and tempted God, and limited the Holy One of Israel.
 | [nwb] | Yes, they turned back and tempted God, and limited the Holy One of Israel.
 | [rsv] | They tested him again and again, and provoked the Holy One of Israel.
 | [web] | . They turned again and tempted God,And provoked the Holy One of Israel.
 | [ylt] | Yea, they turn back, and try God, And the Holy One of Israel have limited.
 | [bbe] | Again they put God to the test, and gave pain to the Holy One of Israel.
78:42 | [cbgb] | 他们不追念他的能力（原文作手），和赎他们脱离敌人的日子。 < | >
 | [niv] | They did not remember his power-- the day he redeemed them from the oppressor,
 | [asv] | They remember not his hand, Nor the day when he redeemed them from the adversary;
 | [jnd] | They remembered not his hand, the day when he delivered them from the oppressor,
 | [kjv] | They remembered not his hand, nor the day when he delivered them from the enemy.
 | [nwb] | They remembered not his hand, the day when he delivered them from the enemy.
 | [rsv] | They did not keep in mind his power, or the day when he redeemed them from the foe;
 | [web] | . They didn't remember his hand,Nor the day when he redeemed them from the adversary;
 | [ylt] | They have not remembered His hand The day He ransomed them from the adversary.
 | [bbe] | They did not keep in mind the work of his hand, or the day when he took them from the power of their haters;
78:43 | [cbgb] | 他怎样在埃及地显 神迹，在琐安田显奇事。 < | >
 | [niv] | the day he displayed his miraculous signs in Egypt, his wonders in the region of Zoan.
 | [asv] | How he set his signs in Egypt, And his wonders in the field of Zoan,
 | [jnd] | How he set his signs in Egypt, and his miracles in the field of Zoan;
 | [kjv] | How he had wrought his signs in Egypt, and his wonders in the field of Zoan.
 | [nwb] | How he had wrought his signs in Egypt, and his wonders in the field of Zoan:
 | [rsv] | when he wrought his signs in Egypt, and his miracles in the fields of Zo'an.
 | [web] | . How he set his signs in Egypt,His wonders in the field of Zoan,
 | [ylt] | When He set His signs in Egypt, And His wonders in the field of Zoan,
 | [bbe] | How he had done his signs in Egypt, and his wonders in the field of Zoan;
78:44 | [cbgb] | 把他们的江河，并河汊的水，都变为血，使他们不能喝。 < | >
 | [niv] | He turned their rivers to blood; they could not drink from their streams.
 | [asv] | And turned their rivers into blood, And their streams, so that they could not drink.
 | [jnd] | And turned their rivers into blood, and their streams, that they could not drink;
 | [kjv] | And had turned their rivers into blood; and their floods, that they could not drink.
 | [nwb] | And had turned their rivers into blood; and their floods, that they could not drink.
 | [rsv] | He turned their rivers to blood, so that they could not drink of their streams.
 | [web] | . Turned their rivers into blood,Their streams, so that they could not drink.
 | [ylt] | And He turneth to blood their streams, And their floods they drink not.
 | [bbe] | So that their rivers were turned to blood, and they were not able to get drink from their streams.
78:45 | [cbgb] | 他叫苍蝇成群，落在他们当中，吸尽他们。又叫青蛙灭了他们。 < | >
 | [niv] | He sent swarms of flies that devoured them, and frogs that devastated them.
 | [asv] | He sent among them swarms of flies, which devoured them; And frogs, which destroyed them.
 | [jnd] | He sent dog-flies among them, which devoured them, and frogs, which destroyed them;
 | [kjv] | He sent divers sorts of flies among them, which devoured them; and frogs, which destroyed them.
 | [nwb] | He sent divers sorts of flies among them, which devoured them; and frogs, which destroyed them.
 | [rsv] | He sent among them swarms of flies, which devoured them, and frogs, which destroyed them.
 | [web] | . He sent among them swarms of flies, which devoured them;Frogs, which destroyed them.
 | [ylt] | He sendeth among them the beetle, and it consumeth them, And the frog, and it destroyeth them,
 | [bbe] | He sent different sorts of flies among them, poisoning their flesh; and frogs for their destruction.
78:46 | [cbgb] | 把他们的土产交给蚂蚱，把他们辛苦得来的交给蝗虫。 < | >
 | [niv] | He gave their crops to the grasshopper, their produce to the locust.
 | [asv] | He gave also their increase unto the caterpillar, And their labor unto the locust.
 | [jnd] | And he gave their increase unto the caterpillar, and their labour unto the locust;
 | [kjv] | He gave also their increase unto the caterpiller, and their labour unto the locust.
 | [nwb] | He gave also their increase to the caterpillar, and their labor to the locust.
 | [rsv] | He gave their crops to the caterpillar, and the fruit of their labor to the locust.
 | [web] | . He gave also their increase to the caterpillar,Their labor to the locust.
 | [ylt] | And giveth to the caterpillar their increase, And their labour to the locust.
 | [bbe] | He gave the increase of their fields to worms, the fruits of their industry to the locusts.
78:47 | [cbgb] | 他降冰雹打坏他们的葡萄树。下严霜打坏他们的桑树。 < | >
 | [niv] | He destroyed their vines with hail and their sycamore-figs with sleet.
 | [asv] | He *destroyed their vines with hail, And their sycomore-trees with *frost.
 | [jnd] | He killed their vines with hail, and their sycamore trees with hail-stones;
 | [kjv] | He destroyed their vines with hail, and their sycomore trees with frost.
 | [nwb] | He destroyed their vines with hail, and their sycamore trees with frost.
 | [rsv] | He destroyed their vines with hail, and their sycamores with frost.
 | [web] | . He destroyed their vines with hail,Their sycamore-fig trees with frost.
 | [ylt] | He destroyeth with hail their vine, And their sycamores with frost,
 | [bbe] | He sent ice for the destruction of their vines; their trees were damaged by the bitter cold.
78:48 | [cbgb] | 又把他们的牲畜交给冰雹，把他们的群畜交给闪电。 < | >
 | [niv] | He gave over their cattle to the hail, their livestock to bolts of lightning.
 | [asv] | He gave over their cattle also to the hail, And their flocks to hot thunderbolts.
 | [jnd] | And he delivered up their cattle to the hail, and their flocks to thunderbolts.
 | [kjv] | He gave up their cattle also to the hail, and their flocks to hot thunderbolts.
 | [nwb] | He gave up their cattle also to the hail, and their flocks to hot thunderbolts.
 | [rsv] | He gave over their cattle to the hail, and their flocks to thunderbolts.
 | [web] | . He gave over their cattle also to the hail,And their flocks to hot thunderbolts.
 | [ylt] | And delivereth up to the hail their beasts, And their cattle to the burning flames.
 | [bbe] | Ice was rained down on their cattle; thunderstorms sent destruction among the flocks.
78:49 | [cbgb] | 他使猛烈的怒气，和忿怒，恼恨，苦难，成了一群降灾的使者，临到他们。 < | >
 | [niv] | He unleashed against them his hot anger, his wrath, indignation and hostility-- a band of destroying angels.
 | [asv] | He cast upon them the fierceness of his anger, Wrath, and indignation, and trouble, *A band of angels of evil.
 | [jnd] | He cast upon them the fierceness of his anger, wrath, and indignation, and distress, -- a mission of angels of woes.
 | [kjv] | He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending evil angels among them.
 | [nwb] | He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending evil angels .
 | [rsv] | He let loose on them his fierce anger, wrath, indignation, and distress, a company of destroying angels.
 | [web] | . He threw on them the fierceness of his anger,Wrath, indignation, and trouble,And a band of angels of evil.
 | [ylt] | He sendeth on them the fury of His anger, Wrath, and indignation, and distress -- A discharge of evil messengers.
 | [bbe] | He sent on them the heat of his wrath, his bitter disgust, letting loose evil angels among them.
78:50 | [cbgb] | 他为自己的怒气修平了路，将他们交给瘟疫，使他们死亡。 < | >
 | [niv] | He prepared a path for his anger; he did not spare them from death but gave them over to the plague.
 | [asv] | He *made a path for his anger; He spared not their soul from death, But gave *their life over to the pestilence,
 | [jnd] | He made a way for his anger; he spared not their soul from death, but gave their life over to the pestilence;
 | [kjv] | He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence;
 | [nwb] | He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence;
 | [rsv] | He made a path for his anger; he did not spare them from death, but gave their lives over to the plague.
 | [web] | . He made a path for his anger.He didn't spare their soul from death,But gave their life over to the pestilence,
 | [ylt] | He pondereth a path for His anger, He kept not back their soul from death, Yea, their life to the pestilence He delivered up.
 | [bbe] | He let his wrath have its way; he did not keep back their soul from death, but gave their life to disease.
78:51 | [cbgb] | 在埃及击杀一切长子，在含的帐棚中，击杀他们强壮时头生的。 < | >
 | [niv] | He struck down all the firstborn of Egypt, the firstfruits of manhood in the tents of Ham.
 | [asv] | And smote all the first-born in Egypt, The *chief of their strength in the tents of Ham.
 | [jnd] | And he smote all the firstborn in Egypt, the first-fruits of their vigour in the tents of Ham.
 | [kjv] | And smote all the firstborn in Egypt; the chief of their strength in the tabernacles of Ham:
 | [nwb] | And smote all the first-born in Egypt; the chief of strength in the tabernacles of Ham:
 | [rsv] | He smote all the first-born in Egypt, the first issue of their strength in the tents of Ham.
 | [web] | . And struck all the firstborn in Egypt,The chief of their strength in the tents of Ham.
 | [ylt] | And He smiteth every first-born in Egypt, The first-fruit of the strong in tents of Ham.
 | [bbe] | He gave to destruction all the first sons of Egypt; the first-fruits of their strength in the tents of Ham;
78:52 | [cbgb] | 他却领出自己的民如羊，在旷野引他们如羊群。 < | >
 | [niv] | But he brought his people out like a flock; he led them like sheep through the desert.
 | [asv] | But he led forth his own people like sheep, And guided them in the wilderness like a flock.
 | [jnd] | And he made his own people to go forth like sheep, and guided them in the wilderness like a flock;
 | [kjv] | But made his own people to go forth like sheep, and guided them in the wilderness like a flock.
 | [nwb] | But made his own people to go forth like sheep, and guided them in the wilderness like a flock.
 | [rsv] | Then he led forth his people like sheep, and guided them in the wilderness like a flock.
 | [web] | . But he led forth his own people like sheep,And guided them in the wilderness like a flock.
 | [ylt] | And causeth His people to journey as a flock, And guideth them as a drove in a wilderness,
 | [bbe] | But he took his people out like sheep, guiding them in the waste land like a flock.
78:53 | [cbgb] | 他领他们稳稳妥妥的，使他们不至害怕。海却淹没他们的仇敌。 < | >
 | [niv] | He guided them safely, so they were unafraid; but the sea engulfed their enemies.
 | [asv] | And he led them safely, so that they feared not; But the sea overwhelmed their enemies.
 | [jnd] | And he led them safely, so that they were without fear; and the sea covered their enemies.
 | [kjv] | And he led them on safely, so that they feared not: but the sea overwhelmed their enemies.
 | [nwb] | And he led them on safely, so that they feared not: but the sea overwhelmed their enemies.
 | [rsv] | He led them in safety, so that they were not afraid; but the sea overwhelmed their enemies.
 | [web] | . He led them safely, so that they weren't afraid,But the sea overwhelmed their enemies.
 | [ylt] | And He leadeth them confidently, And they have not been afraid, And their enemies hath the sea covered.
 | [bbe] | He took them on safely so that they had no fear; but their haters were covered by the sea.
78:54 | [cbgb] | 他带他们到自己圣地的边界，到他右手所得的这山地。 < | >
 | [niv] | Thus he brought them to the border of his holy land, to the hill country his right hand had taken.
 | [asv] | And he brought them to the border of his sanctuary, To this *mountain, which his right hand had gotten.
 | [jnd] | And he brought them to his holy border, this mountain, which his right hand purchased;
 | [kjv] | And he brought them to the border of his sanctuary, even to this mountain, which his right hand had purchased.
 | [nwb] | And he brought them to the border of his sanctuary, this mountain, his right hand had purchased.
 | [rsv] | And he brought them to his holy land, to the mountain which his right hand had won.
 | [web] | . He brought them to the border of his sanctuary,To this mountain, which his right hand had taken.
 | [ylt] | And He bringeth them in unto the border of His sanctuary, This mountain His right hand had got,
 | [bbe] | And he was their guide to his holy land, even to the mountain, which his right hand had made his;
78:55 | [cbgb] | 他在他们面前赶出外邦人，用绳子将外邦的地量给他们为业，叫以色列支派的人，住在他们的帐棚里。 < | >
 | [niv] | He drove out nations before them and allotted their lands to them as an inheritance; he settled the tribes of Israel in their homes.
 | [asv] | He drove out the nations also before them, And allotted them for an inheritance by line, And made the tribes of Israel to dwell in their tents.
 | [jnd] | And he drove out the nations before them, and allotted them for an inheritance by line, and made the tribes of Israel to dwell in their tents.
 | [kjv] | He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents.
 | [nwb] | He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents.
 | [rsv] | He drove out nations before them; he apportioned them for a possession and settled the tribes of Israel in their tents.
 | [web] | . He also drove out the nations before them,Allotted them for an inheritance by line,And made the tribes of Israel to dwell in their tents.
 | [ylt] | And casteth out nations from before them, And causeth them to fall in the line of inheritance, And causeth the tribes of Israel to dwell in their tents,
 | [bbe] | Driving out nations before them, marking out the line of their heritage, and giving the people of Israel their tents for a resting-place.
78:56 | [cbgb] | 他们仍旧试探悖逆至高的 神，不守他的法度。 < | >
 | [niv] | But they put God to the test and rebelled against the Most High; they did not keep his statutes.
 | [asv] | Yet they tempted and rebelled against the Most High God, And kept not his testimonies;
 | [jnd] | But they tempted and provoked God, the Most High, and kept not his testimonies,
 | [kjv] | Yet they tempted and provoked the most high God, and kept not his testimonies:
 | [nwb] | Yet they tempted and provoked the most high God, and kept not his testimonies:
 | [rsv] | Yet they tested and rebelled against the Most High God, and did not observe his testimonies,
 | [web] | . Yet they tempted and rebelled against the Most High God,And didn't keep his testimonies;
 | [ylt] | And they tempt and provoke God Most High, And His testimonies have not kept.
 | [bbe] | But they were bitter against the Most High God, testing him, and not keeping his laws;
78:57 | [cbgb] | 反倒退后，行诡诈，像他们的祖宗一样。他们改变，如同翻背的弓。 < | >
 | [niv] | Like their fathers they were disloyal and faithless, as unreliable as a faulty bow.
 | [asv] | But turned back, and dealt treacherously like their fathers: They were turned aside like a deceitful bow.
 | [jnd] | And they drew back and dealt treacherously like their fathers: they turned like a deceitful bow.
 | [kjv] | But turned back, and dealt unfaithfully like their fathers: they were turned aside like a deceitful bow.
 | [nwb] | But turned back, and dealt unfaithfully like their fathers: they were turned aside like a deceitful bow.
 | [rsv] | but turned away and acted treacherously like their fathers; they twisted like a deceitful bow.
 | [web] | . But turned back, and dealt treacherously like their fathers.They were turned aside like a deceitful bow.
 | [ylt] | And they turn back, And deal treacherously like their fathers, They have been turned like a deceitful bow,
 | [bbe] | Their hearts were turned back and untrue like their fathers; they were turned to one side like a twisted bow.
78:58 | [cbgb] | 因他们的邱坛，惹了他的怒气，因他们雕刻的偶像，触动他的愤恨。 < | >
 | [niv] | They angered him with their high places; they aroused his jealousy with their idols.
 | [asv] | For they provoked him to anger with their high places, And moved him to jealousy with their graven images.
 | [jnd] | And they provoked him to anger with their high places, and moved him to jealousy with their graven images.
 | [kjv] | For they provoked him to anger with their high places, and moved him to jealousy with their graven images.
 | [nwb] | For they provoked him to anger with their high places, and moved him to jealousy with their graven images.
 | [rsv] | For they provoked him to anger with their high places; they moved him to jealousy with their graven images.
 | [web] | . For they provoked him to anger with their high places,And moved him to jealousy with their engraved images.
 | [ylt] | And make Him angry with their high places, And with their graven images make Him zealous,
 | [bbe] | They made him angry with their high places; moving him to wrath with their images.
78:59 | [cbgb] | 神听见，就发怒，极其憎恶以色列人。 < | >
 | [niv] | When God heard them, he was very angry; he rejected Israel completely.
 | [asv] | When God heard this, he was wroth, And greatly abhorred Israel;
 | [jnd] | God heard, and was wroth, and greatly abhorred Israel:
 | [kjv] | When God heard this, he was wroth, and greatly abhorred Israel:
 | [nwb] | When God heard , he was wroth, and greatly abhorred Israel:
 | [rsv] | When God heard, he was full of wrath, and he utterly rejected Israel.
 | [web] | . When God heard this, he was angry,And greatly abhorred Israel;
 | [ylt] | God hath heard, and sheweth Himself wroth. And kicketh exceedingly against Israel.
 | [bbe] | When this came to God's ears he was very angry, and gave up Israel completely;
78:60 | [cbgb] | 甚至他离弃示罗的帐幕，就是他在人间所搭的帐棚。 < | >
 | [niv] | He abandoned the tabernacle of Shiloh, the tent he had set up among men.
 | [asv] | So that he forsook the tabernacle of Shiloh, The tent which he placed among men;
 | [jnd] | And he forsook the tabernacle at Shiloh, the tent where he had dwelt among men,
 | [kjv] | So that he forsook the tabernacle of Shiloh, the tent which he placed among men;
 | [nwb] | So that he forsook the tabernacle of Shiloh, the tent he placed among men;
 | [rsv] | He forsook his dwelling at Shiloh, the tent where he dwelt among men,
 | [web] | . So that he forsook the tent of Shiloh,The tent which he placed among men;
 | [ylt] | And He leaveth the tabernacle of Shiloh, The tent He had placed among men,
 | [bbe] | So that he went away from the holy place in Shiloh, the tent which he had put among men;
78:61 | [cbgb] | 又将他的约柜原文作能力交与人掳去，将他的荣耀交在敌人手中。 < | >
 | [niv] | He sent his might into captivity, his splendor into the hands of the enemy.
 | [asv] | And delivered his strength into captivity, And his glory into the adversary's hand.
 | [jnd] | And gave his strength into captivity, and his glory into the hand of the oppressor;
 | [kjv] | And delivered his strength into captivity, and his glory into the enemy's hand.
 | [nwb] | And delivered his strength into captivity, and his glory into the enemy's hand.
 | [rsv] | and delivered his power to captivity, his glory to the hand of the foe.
 | [web] | . And delivered his strength into captivity,His glory into the adversary's hand.
 | [ylt] | And He giveth His strength to captivity, And His beauty into the hand of an adversary,
 | [bbe] | And he let his strength be taken prisoner, and gave his glory into the hands of his hater.
78:62 | [cbgb] | 并将他的百姓交与刀剑，向他的产业发怒。 < | >
 | [niv] | He gave his people over to the sword; he was very angry with his inheritance.
 | [asv] | He gave his people over also unto the sword, And was wroth with his inheritance.
 | [jnd] | And delivered up his people unto the sword, and was very wroth with his inheritance:
 | [kjv] | He gave his people over also unto the sword; and was wroth with his inheritance.
 | [nwb] | He gave over his people also to the sword; and was wroth with his inheritance.
 | [rsv] | He gave his people over to the sword, and vented his wrath on his heritage.
 | [web] | . He also gave his people over to the sword,And was angry with his inheritance.
 | [ylt] | And delivereth up to the sword His people, And with His inheritance shewed Himself angry.
 | [bbe] | He gave his people up to the sword, and was angry with his heritage.
78:63 | [cbgb] | 少年人被火烧灭。处女也无喜歌。 < | >
 | [niv] | Fire consumed their young men, and their maidens had no wedding songs;
 | [asv] | Fire devoured their young men; And their virgins had no marriage-song.
 | [jnd] | The fire consumed their young men, and their maidens were not praised in song;
 | [kjv] | The fire consumed their young men; and their maidens were not given to marriage.
 | [nwb] | The fire consumed their young men; and their maidens were not given to marriage.
 | [rsv] | Fire devoured their young men, and their maidens had no marriage song.
 | [web] | . Fire devoured their young men;Their virgins had no wedding song.
 | [ylt] | His young men hath fire consumed, And His virgins have not been praised.
 | [bbe] | Their young men were burned in the fire; and their virgins were not praised in the bride-song.
78:64 | [cbgb] | 祭司倒在刀下。寡妇却不哀哭。 < | >
 | [niv] | their priests were put to the sword, and their widows could not weep.
 | [asv] | Their priests fell by the sword; And their widows made no lamentation.
 | [jnd] | Their priests fell by the sword, and their widows made no lamentation.
 | [kjv] | Their priests fell by the sword; and their widows made no lamentation.
 | [nwb] | Their priests fell by the sword; and their widows made no lamentation.
 | [rsv] | Their priests fell by the sword, and their widows made no lamentation.
 | [web] | . Their priests fell by the sword;Their widows made no lamentation.
 | [ylt] | His priests by the sword have fallen, And their widows weep not.
 | [bbe] | Their priests were put to death by the sword, and their widows made no weeping for them.
78:65 | [cbgb] | 那时主像世人睡醒，像勇士饮酒呼喊。 < | >
 | [niv] | Then the Lord awoke as from sleep, as a man wakes from the stupor of wine.
 | [asv] | Then the Lord awaked as one out of sleep, Like a mighty man that shouteth by reason of wine.
 | [jnd] | Then the Lord awoke as one out of sleep, like a mighty man that shouteth aloud by reason of wine;
 | [kjv] | Then the LORD awaked as one out of sleep, and like a mighty man that shouteth by reason of wine.
 | [nwb] | Then the Lord awaked as one out of sleep, like a mighty man that shouteth by reason of wine.
 | [rsv] | Then the Lord awoke as from sleep, like a strong man shouting because of wine.
 | [web] | . Then the Lord awakened as one out of sleep,Like a mighty man who shouts by reason of wine.
 | [ylt] | And the Lord waketh as a sleeper, As a mighty one crying aloud from wine.
 | [bbe] | Then was the Lord like one awaking from sleep, and like a strong man crying out because of wine.
78:66 | [cbgb] | 他就打退了他的敌人，叫他们永蒙羞辱。 < | >
 | [niv] | He beat back his enemies; he put them to everlasting shame.
 | [asv] | And he smote his adversaries backward: He put them to a perpetual reproach.
 | [jnd] | And he smote his adversaries in the hinder part, and put them to everlasting reproach.
 | [kjv] | And he smote his enemies in the hinder parts: he put them to a perpetual reproach.
 | [nwb] | And he smote his enemies in the hinder part: he put them to a perpetual reproach.
 | [rsv] | And he put his adversaries to rout; he put them to everlasting shame.
 | [web] | . He struck his adversaries backward.He put them to a perpetual reproach.
 | [ylt] | And He smiteth His adversaries backward, A reproach age-during He hath put on them,
 | [bbe] | His haters were turned back by his blows and shamed for ever.
78:67 | [cbgb] | 并且他弃掉约瑟的帐棚，不拣选以法莲支派， < | >
 | [niv] | Then he rejected the tents of Joseph, he did not choose the tribe of Ephraim;
 | [asv] | Moreover he refused the tent of Joseph, And chose not the tribe of Ephraim,
 | [jnd] | And he rejected the tent of Joseph, and chose not the tribe of Ephraim,
 | [kjv] | Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim:
 | [nwb] | Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim:
 | [rsv] | He rejected the tent of Joseph, he did not choose the tribe of E'phraim;
 | [web] | . Moreover he rejected the tent of Joseph,And didn't choose the tribe of Ephraim,
 | [ylt] | And He kicketh against the tent of Joseph, And on the tribe of Ephraim hath not fixed.
 | [bbe] | And he put the tent of Joseph on one side, and took not the tribe of Ephraim;
78:68 | [cbgb] | 却拣选犹大支派，他所喜爱的锡安山。 < | >
 | [niv] | but he chose the tribe of Judah, Mount Zion, which he loved.
 | [asv] | But chose the tribe of Judah, The mount Zion which he loved.
 | [jnd] | But chose the tribe of Judah, the mount Zion which he loved;
 | [kjv] | But chose the tribe of Judah, the mount Zion which he loved.
 | [nwb] | But chose the tribe of Judah, the mount Zion which he loved.
 | [rsv] | but he chose the tribe of Judah, Mount Zion, which he loves.
 | [web] | . But chose the tribe of Judah,Mount Zion which he loved.
 | [ylt] | And He chooseth the tribe of Judah, With mount Zion that He loved,
 | [bbe] | But he took the tribe of Judah for himself, and the mountain of Zion, in which he had pleasure.
78:69 | [cbgb] | 盖造他的圣所，好像高峰，又像他建立永存之地。 < | >
 | [niv] | He built his sanctuary like the heights, like the earth that he established forever.
 | [asv] | And he built his sanctuary like the heights, Like the earth which he hath established for ever.
 | [jnd] | And he built his sanctuary like the heights, like the earth which he hath founded for ever.
 | [kjv] | And he built his sanctuary like high palaces, like the earth which he hath established for ever.
 | [nwb] | And he built his sanctuary like high , like the earth which he hath established for ever.
 | [rsv] | He built his sanctuary like the high heavens, like the earth, which he has founded for ever.
 | [web] | . He built his sanctuary like the heights,Like the earth which he has established forever.
 | [ylt] | And buildeth His sanctuary as a high place, Like the earth, He founded it to the age.
 | [bbe] | And he made his holy place like the high heaven, like the earth which is fixed by him for ever.
78:70 | [cbgb] | 又拣选他的仆人大卫，从羊圈中将他召来。 < | >
 | [niv] | He chose David his servant and took him from the sheep pens;
 | [asv] | He chose David also his servant, And took him from the sheepfolds:
 | [jnd] | And he chose David his servant, and took him from the sheepfolds:
 | [kjv] | He chose David also his servant, and took him from the sheepfolds:
 | [nwb] | He chose David also his servant, and took him from the sheep-folds:
 | [rsv] | He chose David his servant, and took him from the sheepfolds;
 | [web] | . He also chose David his servant,And took him from the sheepfolds;
 | [ylt] | And He fixeth on David His servant, And taketh him from the folds of a flock,
 | [bbe] | He took David to be his servant, taking him from the place of the flocks;
78:71 | [cbgb] | 叫他不再跟从那些带奶的母羊，为要牧养自己的百姓雅各，和自己的产业以色列。 < | >
 | [niv] | from tending the sheep he brought him to be the shepherd of his people Jacob, of Israel his inheritance.
 | [asv] | From following the ewes that have their young he brought him, To be the shepherd of Jacob his people, and Israel his inheritance.
 | [jnd] | From following the suckling-ewes, he brought him to feed Jacob his people, and Israel his inheritance.
 | [kjv] | From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance.
 | [nwb] | From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance.
 | [rsv] | from tending the ewes that had young he brought him to be the shepherd of Jacob his people, of Israel his inheritance.
 | [web] | . From following the ewes that have their young he brought himTo be the shepherd of Jacob, his people, and Israel, his inheritance.
 | [ylt] | From behind suckling ones He hath brought him in, To rule over Jacob His people, And over Israel His inheritance.
 | [bbe] | From looking after the sheep which were giving milk, he took him to give food to Jacob his people, and to Israel his heritage.
78:72 | [cbgb] | 于是他按心中的纯正，牧养他们，用手中的巧妙，引导他们。 <
 | [niv] | And David shepherded them with integrity of heart; with skillful hands he led them.
 | [asv] | So he was their shepherd according to the integrity of his heart, And guided them by the skilfulness of his hands. Psalm
 | [jnd] | And he fed them according to the integrity of his heart, and led them by the skilfulness of his hands.
 | [kjv] | So he fed them according to the integrity of his heart; and guided them by the skilfulness of his hands.
 | [nwb] | So he fed them according to the integrity of his heart; and guided them by the skillfulness of his hands.
 | [rsv] | With upright heart he tended them, and guided them with skilful hand.
 | [web] | . So he was their shepherd according to the integrity of his heart,And guided them by the skillfulness of his hands.A Psalm by Asaph.
 | [ylt] | And he ruleth them according to the integrity of his heart, And by the skilfulness of his hands leadeth them!
 | [bbe] | So he gave them food with an upright heart, guiding them by the wisdom of his hands..


Interlinear Bible:Psalms 79

 诗篇 Psalms 79 << || >>
79:1 | [cbgb] | （亚萨的诗） 神阿，外邦人进入你的产业，污秽你的圣殿，使耶路撒冷变成荒堆。 >
 | [niv] | O God, the nations have invaded your inheritance; they have defiled your holy temple, they have reduced Jerusalem to rubble.
 | [asv] | O God, the nations are come into thine inheritance; Thy holy temple have they defiled; They have laid Jerusalem in heaps.
 | [jnd] | {A Psalm of Asaph.} O God, the nations are come into thine inheritance: thy holy temple have they defiled; they have laid Jerusalem in heaps.
 | [kjv] | O god, the heathen are come into thine inheritance; thy holy temple have they defiled; they have laid Jerusalem on heaps.
 | [nwb] | A Psalm of Asaph. O God, the heathen have come into thy inheritance; thy holy temple have they defiled; they have laid Jerusalem on heaps.
 | [rsv] | A Psalm of Asaph. O God, the heathen have come into thy inheritance; they have defiled thy holy temple; they have laid Jerusalem in ruins.
 | [web] | . God, the nations have come into your inheritance.They have defiled your holy temple.They have laid Jerusalem in heaps.
 | [ylt] | A Psalm of Asaph. O God, nations have come into Thy inheritance, They have defiled Thy holy temple, They made Jerusalem become heaps,
 | [bbe] | O God, the nations have come into your heritage; they have made your holy Temple unclean; they have made Jerusalem a mass of broken walls.
79:2 | [cbgb] | 把你仆人的尸首，交与天空的飞鸟为食，把你圣民的肉，交与地上的野兽。 < | >
 | [niv] | They have given the dead bodies of your servants as food to the birds of the air, the flesh of your saints to the beasts of the earth.
 | [asv] | The dead bodies of thy servants have they given to be food unto the birds of the heavens, The flesh of thy saints unto the beasts of the earth.
 | [jnd] | The dead bodies of thy servants have they given to be meat unto the fowl of the heavens, the flesh of thy saints unto the beasts of the earth:
 | [kjv] | The dead bodies of thy servants have they given to be meat unto the fowls of the heaven, the flesh of thy saints unto the beasts of the earth.
 | [nwb] | The dead bodies of thy servants have they given food to the fowls of the heaven, the flesh of thy saints, to the beasts of the earth.
 | [rsv] | They have given the bodies of thy servants to the birds of the air for food, the flesh of thy saints to the beasts of the earth.
 | [web] | . They have given the dead bodies of your servants to be food for the birds of the sky,The flesh of your saints to the animals of the earth.
 | [ylt] | They gave the dead bodies of Thy servants Food for the fowls of the heavens, The flesh of Thy saints For the wild beast of the earth.
 | [bbe] | They have given the bodies of your servants as food to the birds of the air, and the flesh of your saints to the beasts of the earth.
79:3 | [cbgb] | 在耶路撒冷周围流他们的血如水，无人葬埋。 < | >
 | [niv] | They have poured out blood like water all around Jerusalem, and there is no one to bury the dead.
 | [asv] | Their blood have they shed like water round about Jerusalem; And there was none to bury them.
 | [jnd] | Their blood have they shed like water round about Jerusalem, and there was none to bury .
 | [kjv] | Their blood have they shed like water round about Jerusalem; and there was none to bury them.
 | [nwb] | Their blood have they shed like water around Jerusalem; and none to bury .
 | [rsv] | They have poured out their blood like water round about Jerusalem, and there was none to bury them.
 | [web] | . Their blood they have shed like water around Jerusalem.There was no one to bury them.
 | [ylt] | They have shed their blood As water round about Jerusalem, And there is none burying.
 | [bbe] | Their blood has been flowing like water round about Jerusalem; there was no one to put them in their last resting-place.
79:4 | [cbgb] | 我们成为邻国的羞辱，成为我们四围人的嗤笑讥刺。 < | >
 | [niv] | We are objects of reproach to our neighbors, of scorn and derision to those around us.
 | [asv] | We are become a reproach to our neighbors, A scoffing and derision to them that are round about us.
 | [jnd] | We are become a reproach to our neighbours, a mockery and a derision to them that are round about us.
 | [kjv] | We are become a reproach to our neighbours, a scorn and derision to them that are round about us.
 | [nwb] | We have become a reproach to our neighbors, a scorn and derision to them that are around us.
 | [rsv] | We have become a taunt to our neighbors, mocked and derided by those round about us.
 | [web] | . We have become a reproach to our neighbors,A scoffing and derision to those who are around us.
 | [ylt] | We have been a reproach to our neighbours, A scorn and a derision to our surrounders.
 | [bbe] | We are looked down on by our neighbours, we are laughed at and made sport of by those who are round us.
79:5 | [cbgb] | 耶和华阿，这到几时呢？你要动怒到永远麽？你的愤怒要如火焚烧麽？ < | >
 | [niv] | How long, O LORD? Will you be angry forever? How long will your jealousy burn like fire?
 | [asv] | How long, O Jehovah? wilt thou be angry for ever? Shall thy jealousy burn like fire?
 | [jnd] | How long, O Jehovah? wilt thou be angry for ever? Shall thy jealousy burn like fire?
 | [kjv] | How long, LORD? wilt thou be angry for ever? shall thy jealousy burn like fire?
 | [nwb] | How long, LORD? wilt thou be angry for ever? shall thy jealousy burn like fire?
 | [rsv] | How long, O LORD? Wilt thou be angry for ever? Will thy jealous wrath burn like fire?
 | [web] | . How long, Yahweh? Will you be angry forever?Will your jealousy burn like fire?
 | [ylt] | Till when, O Jehovah? art Thou angry for ever? Thy jealousy doth burn as fire.
 | [bbe] | How long, O Lord? will you be angry for ever? will your wrath go on burning like fire?
79:6 | [cbgb] | 愿你将你的愤怒倒在那不认识你的外邦，和那不求告你名的国度。 < | >
 | [niv] | Pour out your wrath on the nations that do not acknowledge you, on the kingdoms that do not call on your name;
 | [asv] | Pour out thy wrath upon the nations that know thee not, And upon the kingdoms that call not upon thy name.
 | [jnd] | Pour out thy fury upon the nations that have not known thee, and upon the kingdoms that call not upon thy name:
 | [kjv] | Pour out thy wrath upon the heathen that have not known thee, and upon the kingdoms that have not called upon thy name.
 | [nwb] | Pour out thy wrath upon the heathen that have not known thee, and upon the kingdoms that have not called upon thy name.
 | [rsv] | Pour out thy anger on the nations that do not know thee, and on the kingdoms that do not call on thy name!
 | [web] | . Pour out your wrath on the nations that don't know you;On the kingdoms that don't call on your names;
 | [ylt] | Pour Thy fury on the nations who have not known Thee, And on kingdoms that have not called in Thy name.
 | [bbe] | Let your wrath be on the nations who have no knowledge of you, and on the kingdoms who have not made prayer to your name.
79:7 | [cbgb] | 因为他们吞了雅各，把他的住处变为荒场。 < | >
 | [niv] | for they have devoured Jacob and destroyed his homeland.
 | [asv] | For they have devoured Jacob, And laid waste his habitation.
 | [jnd] | For they have devoured Jacob, and laid waste his habitation.
 | [kjv] | For they have devoured Jacob, and laid waste his dwelling place.
 | [nwb] | For they have devoured Jacob, and laid waste his dwelling-place.
 | [rsv] | For they have devoured Jacob, and laid waste his habitation.
 | [web] | . For they have devoured Jacob,And destroyed his homeland.
 | [ylt] | For hath devoured Jacob, And his habitation they have made desolate.
 | [bbe] | For they have taken Jacob for their meat, and made waste his house.
79:8 | [cbgb] | 求你不要记念我们先祖的罪孽，向我们追讨。愿你的慈悲快迎着我们。因为我们落到极卑微的地步。 < | >
 | [niv] | Do not hold against us the sins of the fathers; may your mercy come quickly to meet us, for we are in desperate need.
 | [asv] | Remember not against us the iniquities of our forefathers: Let thy tender mercies speedily meet us; For we are brought very low.
 | [jnd] | Remember not against us the iniquities of forefathers; let thy tender mercies speedily come to meet us: for we are brought very low.
 | [kjv] | O remember not against us former iniquities: let thy tender mercies speedily prevent us: for we are brought very low.
 | [nwb] | O remember not against us former iniquities: let thy tender mercies speedily succor us: for we are brought very low.
 | [rsv] | Do not remember against us the iniquities of our forefathers; let thy compassion come speedily to meet us, for we are brought very low.
 | [web] | . Don't hold the iniquities of our forefathers against us.Let your tender mercies speedily meet us,For we are in desperate need.
 | [ylt] | Remember not for us the iniquities of forefathers, Haste, let Thy mercies go before us, For we have been very weak.
 | [bbe] | Do not keep in mind against us the sins of our fathers; let your mercy come to us quickly, for we have been made very low.
79:9 | [cbgb] | 拯救我们的 神阿，求你因你名的荣耀，帮助我们，为你名的缘故，搭救我们，赦免我们的罪。 < | >
 | [niv] | Help us, O God our Savior, for the glory of your name; deliver us and forgive our sins for your name's sake.
 | [asv] | Help us, O God of our salvation, for the glory of thy name; And deliver us, and *forgive our sins, for thy name's sake.
 | [jnd] | Help us, O God of our salvation, because of the glory of thy name; and deliver us, and forgive our sins, for thy name's sake.
 | [kjv] | Help us, O God of our salvation, for the glory of thy name: and deliver us, and purge away our sins, for thy name's sake.
 | [nwb] | Help us, O God of our salvation, for the glory of thy name: and deliver us, and purge away our sins, for thy name's sake.
 | [rsv] | Help us, O God of our salvation, for the glory of thy name; deliver us, and forgive our sins, for thy name's sake!
 | [web] | . Help us, God of our salvation, for the glory of your name.Deliver us, and forgive our sins, for your name's sake.
 | [ylt] | Help us, O God of our salvation, Because of the honour of Thy name, And deliver us, and cover over our sins, For Thy name's sake.
 | [bbe] | Give us help, O God of our salvation, for the glory of your name; take us out of danger and give us forgiveness for our sins, because of your name.
79:10 | [cbgb] | 为何容外邦人说，他们的 神在那里呢？愿你使外邦人知道你在我们眼前，伸你仆人流血的冤。 < | >
 | [niv] | Why should the nations say, "Where is their God?" Before our eyes, make known among the nations that you avenge the outpoured blood of your servants.
 | [asv] | Wherefore should the nations say, Where is their God? Let the avenging of the blood of thy servants which is shed Be known among the nations in our sight.
 | [jnd] | Wherefore should the nations say, Where is their God? Let the avenging of the blood of thy servants that is shed be known among the nations in our sight.
 | [kjv] | Wherefore should the heathen say, Where is their God? let him be known among the heathen in our sight by the revenging of the blood of thy servants which is shed.
 | [nwb] | Why should the heathen say, Where their God? let him be known among the heathen in our sight avenging the blood of thy servants shed.
 | [rsv] | Why should the nations say, "Where is their God?" Let the avenging of the outpoured blood of thy servants be known among the nations before our eyes!
 | [web] | . Why should the nations say, "Where is their God?"Let it be known among the nations, before our eyes,That vengeance for your servants' blood is being poured out.
 | [ylt] | Why do the nations say, `Where their God?' Let be known among the nations before our eyes, The vengeance of the blood of Thy servants that is shed.
 | [bbe] | Why may the nations say, Where is their God? Let payment for the blood of your servants be made openly among the nations before our eyes.
79:11 | [cbgb] | 愿被囚之人的叹息，达到你面前。愿你按你的大能力，存留那些将要死的人。 < | >
 | [niv] | May the groans of the prisoners come before you; by the strength of your arm preserve those condemned to die.
 | [asv] | Let the sighing of the prisoner come before thee: According to the greatness *of thy power preserve thou *those that are appointed to death;
 | [jnd] | Let the groaning of the prisoner come before thee; according to the greatness of thine arm, preserve those that are appointed to die;
 | [kjv] | Let the sighing of the prisoner come before thee; according to the greatness of thy power preserve thou those that are appointed to die;
 | [nwb] | Let the sighing of the prisoner come before thee; according to the greatness of thy power preserve thou those that are appointed to die;
 | [rsv] | Let the groans of the prisoners come before thee; according to thy great power preserve those doomed to die!
 | [web] | . Let the sighing of the prisoner come before you.According to the greatness of your power, preserve those who are sentenced to death;
 | [ylt] | Let the groaning of the prisoner come in before Thee, According to the greatness of Thine arm, Leave Thou the sons of death.
 | [bbe] | Let the cry of the prisoner come before you; with your strong arm make free the children of death;
79:12 | [cbgb] | 主阿，愿你将我们邻邦所羞辱你的羞辱，加七倍归到他们的身上。 < | >
 | [niv] | Pay back into the laps of our neighbors seven times the reproach they have hurled at you, O Lord.
 | [asv] | And render unto our neighbors sevenfold into their bosom Their reproach, wherewith they have reproached thee, O Lord.
 | [jnd] | And render unto our neighbours, sevenfold into their bosom, their reproach, wherewith they have reproached thee, O Lord.
 | [kjv] | And render unto our neighbours sevenfold into their bosom their reproach, wherewith they have reproached thee, O Lord.
 | [nwb] | And render to our neighbors seven-fold into their bosom their reproach, with which they have reproached thee, O Lord.
 | [rsv] | Return sevenfold into the bosom of our neighbors the taunts with which they have taunted thee, O Lord!
 | [web] | . Pay back to our neighbors seven times into their bosomTheir reproach with which they have reproached you, Lord.
 | [ylt] | And turn Thou back to our neighbours, Sevenfold unto their bosom, their reproach, Wherewith they reproached Thee, O Lord.
 | [bbe] | And give punishment seven times over into the breast of our neighbours for the bitter words which they have said against you, O Lord.
79:13 | [cbgb] | 这样，你的民，你草场的羊，要称谢你，直到永远。要述说赞美你的话，直到万代。 <
 | [niv] | Then we your people, the sheep of your pasture, will praise you forever; from generation to generation we will recount your praise.
 | [asv] | So we thy people and sheep of thy pasture Will give thee thanks for ever: We will show forth thy praise to all generations. Psalm
 | [jnd] | And we, thy people and the sheep of thy pasture, will give thanks unto thee for ever; we will shew forth thy praise from generation to generation.
 | [kjv] | So we thy people and sheep of thy pasture will give thee thanks for ever: we will shew forth thy praise to all generations.
 | [nwb] | So we thy people and sheep of thy pasture will give thee thanks for ever: we will show forth thy praise to all generations.
 | [rsv] | Then we thy people, the flock of thy pasture, will give thanks to thee for ever; from generation to generation we will recount thy praise.
 | [web] | . So we, your people and sheep of your pasture,Will give you thanks forever.We will praise you forever, to all generations.For the Chief Musician. To the tune of "The Lilies of the Covenant." A Psalm by Asaph.
 | [ylt] | And we, Thy people, and the flock of Thy pasture, We give thanks to Thee to the age, To all generations we recount Thy praise!
 | [bbe] | So we your people, and the sheep of your flock, will give you glory for ever: we will go on praising you through all generations.


Interlinear Bible:Psalms 80

 诗篇 Psalms 80 << || >>
80:1 | [cbgb] | （亚萨的诗，交与伶长，调用为证的百合花）领约瑟如领羊群的以色列的牧者阿，求你留心听。坐在二基路伯上的阿，求你发出光来。 >
 | [niv] | Hear us, O Shepherd of Israel, you who lead Joseph like a flock; you who sit enthroned between the cherubim, shine forth
 | [asv] | Give ear, O Shepherd of Israel, Thou that leadest Joseph like a flock; Thou that *sittest above the cherubim, shine forth.
 | [jnd] | {To the chief Musician. On Shoshannim-Eduth. Of Asaph. A Psalm.} Give ear, O Shepherd of Israel, thou that leadest Joseph like a flock; thou that sittest the cherubim, shine forth.
 | [kjv] | Give ear, O Shepherd of Israel, thou that leadest Joseph like a flock; thou that dwellest between the cherubims, shine forth.
 | [nwb] | To the chief Musician upon Shoshannim Eduth, A Psalm of Asaph. Give ear, O Shepherd of Israel, thou that leadest Joseph like a flock; thou that dwellest the cherubim, shine forth.
 | [rsv] | To the choirmaster: according to Lilies. A Testimony of Asaph. A Psalm. Give ear, O Shepherd of Israel, thou who leadest Joseph like a flock! Thou who art enthroned upon the cherubim, shine forth
 | [web] | . Hear us, Shepherd of Israel,You who lead Joseph like a flock,You who sit above the cherubim, shine forth.
 | [ylt] | To the Overseer. -- `On the Lilies.' A testimony of Asaph. -- A Psalm. Shepherd of Israel, give ear, Leading Joseph as a flock, Inhabiting the cherubs -- shine forth,
 | [bbe] | Give ear, O Keeper of Israel, guiding Joseph like a flock; you who have your seat on the winged ones, let your glory be seen.
80:2 | [cbgb] | 在以法莲便雅悯玛拿西前面施展你的大能，来救我们。 < | >
 | [niv] | before Ephraim, Benjamin and Manasseh. Awaken your might; come and save us.
 | [asv] | Before Ephraim and Benjamin and Manasseh, stir up thy might, And come to save us.
 | [jnd] | Before Ephraim and Benjamin and Manasseh, stir up thy strength, and come to our deliverance.
 | [kjv] | Before Ephraim and Benjamin and Manasseh stir up thy strength, and come and save us.
 | [nwb] | Before Ephraim and Benjamin and Manasseh stir up thy strength, and come save us.
 | [rsv] | before E'phraim and Benjamin and Manas'seh! Stir up thy might, and come to save us!
 | [web] | . Before Ephraim and Benjamin and Manasseh, stir up your might,Come to save us.
 | [ylt] | Before Ephraim, and Benjamin, and Manasseh, Wake up Thy might, and come for our salvation.
 | [bbe] | Before Ephraim and Benjamin and Manasseh, let your strength be awake from sleep, and come as our salvation.
80:3 | [cbgb] | 神阿，求你使我们回转（回转或作复兴），使你的脸发光，我们便要得救。 < | >
 | [niv] | Restore us, O God; make your face shine upon us, that we may be saved.
 | [asv] | *Turn us again, O God; And cause thy face to shine, and we shall be saved.
 | [jnd] | O God, restore us; and cause thy face to shine, and we shall be saved.
 | [kjv] | Turn us again, O God, and cause thy face to shine; and we shall be saved.
 | [nwb] | Turn us again, O God, and cause thy face to shine; and we shall be saved.
 | [rsv] | Restore us, O God; let thy face shine, that we may be saved!
 | [web] | . Turn us again, God.Cause your face to shine,And we will be saved.
 | [ylt] | O God, cause us to turn back, And cause Thy face to shine, and we are saved.
 | [bbe] | Take us back again, O God; let us see the shining of your face, and let us be safe.
80:4 | [cbgb] | 耶和华万军之 神阿，你向你百姓的祷告发怒，要到几时呢？ < | >
 | [niv] | O LORD God Almighty, how long will your anger smolder against the prayers of your people?
 | [asv] | O Jehovah God of hosts, How long *wilt thou be angry against the prayer of thy people?
 | [jnd] | Jehovah, God of hosts, how long will thine anger smoke against the prayer of thy people?
 | [kjv] | O LORD God of hosts, how long wilt thou be angry against the prayer of thy people?
 | [nwb] | O LORD God of hosts, how long wilt thou be angry against the prayer of thy people?
 | [rsv] | O LORD God of hosts, how long wilt thou be angry with thy people's prayers?
 | [web] | . Yahweh God of hosts,How long will you be angry against the prayer of your people?
 | [ylt] | Jehovah, God of Hosts, till when? Thou hast burned against the prayer of Thy people.
 | [bbe] | O Lord God of armies, how long will your wrath be burning against the rest of your people?
80:5 | [cbgb] | 你以眼泪当食物给他们吃，又多量出眼泪给他们喝。 < | >
 | [niv] | You have fed them with the bread of tears; you have made them drink tears by the bowlful.
 | [asv] | Thou hast fed them with the bread of tears, And given them tears to drink in large measure.
 | [jnd] | Thou hast fed them with the bread of tears, and given them tears to drink in large measure:
 | [kjv] | Thou feedest them with the bread of tears; and givest them tears to drink in great measure.
 | [nwb] | Thou feedest them with the bread of tears; and givest them tears to drink in great measure.
 | [rsv] | Thou hast fed them with the bread of tears, and given them tears to drink in full measure.
 | [web] | . You have fed them with the bread of tears,And given them tears to drink in large measure.
 | [ylt] | Thou hast caused them to eat bread of tears, And causest them to drink With tears a third time.
 | [bbe] | You have given them the bread of weeping for food; for their drink you have given them sorrow in great measure.
80:6 | [cbgb] | 你使邻邦因我们分争。我们的仇敌彼此戏笑。 < | >
 | [niv] | You have made us a source of contention to our neighbors, and our enemies mock us.
 | [asv] | Thou makest us a strife unto our neighbors; And our enemies laugh among themselves.
 | [jnd] | Thou hast made us a strife unto our neighbours, and our enemies mock among themselves.
 | [kjv] | Thou makest us a strife unto our neighbours: and our enemies laugh among themselves.
 | [nwb] | Thou makest us a strife to our neighbors: and our enemies laugh among themselves.
 | [rsv] | Thou dost make us the scorn of our neighbors; and our enemies laugh among themselves.
 | [web] | . You make us a source of contention to our neighbors.Our enemies laugh among themselves.
 | [ylt] | Thou makest us a strife to our neighbors, And our enemies mock at it.
 | [bbe] | You make us a cause of war among our neighbours; our haters are laughing at us among themselves.
80:7 | [cbgb] | 万军之 神阿，求你使我们回转，使你的脸发光，我们便要得救。 < | >
 | [niv] | Restore us, O God Almighty; make your face shine upon us, that we may be saved.
 | [asv] | Turn us again, O God of hosts; And cause thy face to shine, and we shall be saved.
 | [jnd] | Restore us, O God of hosts; and cause thy face to shine, and we shall be saved.
 | [kjv] | Turn us again, O God of hosts, and cause thy face to shine; and we shall be saved.
 | [nwb] | Turn us again, O God of hosts, and cause thy face to shine; and we shall be saved.
 | [rsv] | Restore us, O God of hosts; let thy face shine, that we may be saved!
 | [web] | . Turn us again, God of hosts.Cause your face to shine,And we will be saved.
 | [ylt] | God of Hosts, turn us back, And cause Thy face to shine, and we are saved.
 | [bbe] | Take us back again, O God of armies; let us see the shining of your face, and let us be safe.
80:8 | [cbgb] | 你从埃及挪出一棵葡萄树，赶出外邦人，把这树栽上。 < | >
 | [niv] | You brought a vine out of Egypt; you drove out the nations and planted it.
 | [asv] | Thou broughtest a vine out of Egypt: Thou didst drive out the nations, and plantedst it.
 | [jnd] | Thou broughtest a vine out of Egypt; thou didst cast out the nations, and plant it:
 | [kjv] | Thou hast brought a vine out of Egypt: thou hast cast out the heathen, and planted it.
 | [nwb] | Thou hast brought a vine out of Egypt: thou hast cast out the heathen, and planted it.
 | [rsv] | Thou didst bring a vine out of Egypt; thou didst drive out the nations and plant it.
 | [web] | . You brought a vine out of Egypt.You drove out the nations, and planted it.
 | [ylt] | A vine out of Egypt Thou dost bring, Thou dost cast out nations, and plantest it.
 | [bbe] | You took a vine out of Egypt: driving out the nations, and planting it in their land.
80:9 | [cbgb] | 你在这树根前豫备了地方，他就深深扎根，爬满了地。 < | >
 | [niv] | You cleared the ground for it, and it took root and filled the land.
 | [asv] | Thou preparedst room before it, And it took deep root, and filled the land.
 | [jnd] | Thou preparedst space before it, and it took deep root, and filled the land;
 | [kjv] | Thou preparedst room before it, and didst cause it to take deep root, and it filled the land.
 | [nwb] | Thou preparedst before it, and didst cause it to take deep root, and it filled the land.
 | [rsv] | Thou didst clear the ground for it; it took deep root and filled the land.
 | [web] | . You cleared the ground for it.It took deep root, and filled the land.
 | [ylt] | Thou hast looked before it, and dost root it, And it filleth the land,
 | [bbe] | You made ready a place for it, so that it might take deep root, and it sent out its branches over all the land.
80:10 | [cbgb] | 他的影子遮满了山，枝子好像佳美的香柏树。 < | >
 | [niv] | The mountains were covered with its shade, the mighty cedars with its branches.
 | [asv] | The mountains were covered with the shadow of it, And *the boughs thereof were like *cedars of God.
 | [jnd] | The mountains were covered with its shadow, and the branches thereof were cedars of 鵊od;
 | [kjv] | The hills were covered with the shadow of it, and the boughs thereof were like the goodly cedars.
 | [nwb] | The hills were covered with the shade of it, and its boughs the goodly cedars.
 | [rsv] | The mountains were covered with its shade, the mighty cedars with its branches;
 | [web] | . The mountains were covered with its shadow.Its boughs were like God's cedars.
 | [ylt] | Covered have been hills its shadow, And its boughs cedars of God.
 | [bbe] | The mountains were covered with its shade, and the great trees with its branches.
80:11 | [cbgb] | 他发出枝子，长到大海，发出蔓子，延到大河。 < | >
 | [niv] | It sent out its boughs to the Sea, its shoots as far as the River.
 | [asv] | It sent out its branches unto the sea, And its shoots unto the River.
 | [jnd] | It sent out its boughs unto the sea, and its shoots unto the river.
 | [kjv] | She sent out her boughs unto the sea, and her branches unto the river.
 | [nwb] | She sent out her boughs to the sea, and her branches to the river.
 | [rsv] | it sent out its branches to the sea, and its shoots to the River.
 | [web] | . It sent out its branches to the sea,Its shoots to the River.
 | [ylt] | It sendeth forth its branches unto the sea, And unto the river its sucklings.
 | [bbe] | It sent out its arms to the Sea, and its branches to the River.
80:12 | [cbgb] | 你为何拆毁这树的篱笆，任凭一切过路的人摘取。 < | >
 | [niv] | Why have you broken down its walls so that all who pass by pick its grapes?
 | [asv] | Why hast thou broken down its walls, So that all they that pass by the way do pluck it?
 | [jnd] | Why hast thou broken down its fences, so that all who pass by the way do pluck it?
 | [kjv] | Why hast thou then broken down her hedges, so that all they which pass by the way do pluck her?
 | [nwb] | Why hast thou broke down her hedges, so that all they who pass by the way do pluck her?
 | [rsv] | Why then hast thou broken down its walls, so that all who pass along the way pluck its fruit?
 | [web] | . Why have you broken down its walls,So that all those who pass by the way pluck it?
 | [ylt] | Why hast Thou broken down its hedges, And all passing by the way have plucked it?
 | [bbe] | Why are its walls broken down by your hands, so that all who go by may take its fruit?
80:13 | [cbgb] | 林中出来的野猪，把他糟踏，野地的走兽，拿他当食物。 < | >
 | [niv] | Boars from the forest ravage it and the creatures of the field feed on it.
 | [asv] | The boar out of the wood doth ravage it, And the wild beasts of the field feed on it.
 | [jnd] | The boar out of the forest doth waste it, and the beast of the field doth feed off it.
 | [kjv] | The boar out of the wood doth waste it, and the wild beast of the field doth devour it.
 | [nwb] | The boar from the wood doth waste it, and the wild beast of the field doth devour it.
 | [rsv] | The boar from the forest ravages it, and all that move in the field feed on it.
 | [web] | . The boar out of the wood ravages it.The wild animals of the field feed on it.
 | [ylt] | A boar out of the forest doth waste it, And a wild beast of the fields consumeth it.
 | [bbe] | It is uprooted by the pigs from the woods, the beasts of the field get their food from it.
80:14 | [cbgb] | 万军之 神阿，求你回转，从天上垂看，眷顾这葡萄树， < | >
 | [niv] | Return to us, O God Almighty! Look down from heaven and see! Watch over this vine,
 | [asv] | Turn again, we beseech thee, O God of hosts: Look down from heaven, and behold, and visit this vine,
 | [jnd] | O God of hosts, return, we beseech thee; look down from the heavens, and behold, and visit this vine;
 | [kjv] | Return, we beseech thee, O God of hosts: look down from heaven, and behold, and visit this vine;
 | [nwb] | Return, we beseech thee, O God of hosts: look down from heaven, and behold, and visit this vine;
 | [rsv] | Turn again, O God of hosts! Look down from heaven, and see; have regard for this vine,
 | [web] | . Turn again, we beg you, God of hosts.Look down from heaven, and see, and visit this vine,
 | [ylt] | God of Hosts, turn back, we beseech Thee, Look from heaven, and see, and inspect this vine,
 | [bbe] | Come back, O God of armies: from heaven let your eyes be turned to this vine, and give your mind to it,
80:15 | [cbgb] | 保护你右手所栽的，和你为自己所坚固的枝子。 < | >
 | [niv] | the root your right hand has planted, the son you have raised up for yourself.
 | [asv] | And *the stock which thy right hand planted, And the *branch that thou madest strong for thyself.
 | [jnd] | Even the stock which thy right hand hath planted, and the young plant thou madest strong for thyself.
 | [kjv] | And the vineyard which thy right hand hath planted, and the branch that thou madest strong for thyself.
 | [nwb] | And the vineyard which thy right hand planted, and the branch thou madest strong for thyself.
 | [rsv] | the stock which thy right hand planted.
 | [web] | . The stock which your right hand planted,The branch that you made strong for yourself.
 | [ylt] | And the root that Thy right hand planted, And the branch Thou madest strong for Thee,
 | [bbe] | Even to the tree which was planted by your right hand, and to the branch which you made strong for yourself.
80:16 | [cbgb] | 这树已经被火焚烧被刀砍伐，他们因你脸上的怒容就灭亡了。 < | >
 | [niv] | Your vine is cut down, it is burned with fire; at your rebuke your people perish.
 | [asv] | It is burned with fire, it is cut down: They perish at the rebuke of thy countenance.
 | [jnd] | It is burned with fire, it is cut down; they perish at the rebuke of thy countenance.
 | [kjv] | It is burned with fire, it is cut down: they perish at the rebuke of thy countenance.
 | [nwb] | burnt with fire, cut down: they perish at the rebuke of thy countenance.
 | [rsv] | They have burned it with fire, they have cut it down; may they perish at the rebuke of thy countenance!
 | [web] | . It is burned with fire. It is cut down.They perish at your rebuke.
 | [ylt] | Burnt with fire -- cut down, From the rebuke of Thy face they perish.
 | [bbe] | It is burned with fire; it is cut down: they are made waste by the wrath of your face.
80:17 | [cbgb] | 愿你的手杖扶持你右边的人，就是你为自己所坚固的人子。 < | >
 | [niv] | Let your hand rest on the man at your right hand, the son of man you have raised up for yourself.
 | [asv] | Let thy hand be upon the man of thy right hand, Upon the son of man whom thou madest strong for thyself.
 | [jnd] | Let thy hand be upon the man of thy right hand, upon the son of man whom thou hast made strong for thyself.
 | [kjv] | Let thy hand be upon the man of thy right hand, upon the son of man whom thou madest strong for thyself.
 | [nwb] | Let thy hand be upon the man of thy right hand, upon the son of man thou madest strong for thyself.
 | [rsv] | But let thy hand be upon the man of thy right hand, the son of man whom thou hast made strong for thyself!
 | [web] | . Let your hand be on the man of your right hand,On the son of man whom you made strong for yourself.
 | [ylt] | Let Thy hand be on the man of Thy right hand, On the son of man Thou hast strengthened for Thyself.
 | [bbe] | Let your hand be on the man of your right hand, on the son of man whom you made strong for yourself.
80:18 | [cbgb] | 这样，我们便不退后离开你。求你救活我们，我们就要求告你的名。 < | >
 | [niv] | Then we will not turn away from you; revive us, and we will call on your name.
 | [asv] | So shall we not go back from thee: Quicken thou us, and we will call upon thy name.
 | [jnd] | So will we not go back from thee. Revive us, and we will call upon thy name.
 | [kjv] | So will not we go back from thee: quicken us, and we will call upon thy name.
 | [nwb] | So will we not go back from thee: revive us, and we will call upon thy name.
 | [rsv] | Then we will never turn back from thee; give us life, and we will call on thy name!
 | [web] | . So we will not turn away from you.Revive us, and we will call on your name.
 | [ylt] | And we do not go back from Thee, Thou dost revive us, and in Thy name we call.
 | [bbe] | So will we not be turned back from you; keep us in life, and we will give praise to your name.
80:19 | [cbgb] | 耶和华万军之 神阿，求你使我们回转，使你的脸发光，我们便要得救。 <
 | [niv] | Restore us, O LORD God Almighty; make your face shine upon us, that we may be saved.
 | [asv] | *Turn us again, O Jehovah God of hosts; Cause thy face to shine, and we shall be saved. Psalm
 | [jnd] | Restore us, O Jehovah, God of hosts; cause thy face to shine, and we shall be saved.
 | [kjv] | Turn us again, O LORD God of hosts, cause thy face to shine; and we shall be saved.
 | [nwb] | Turn us again, O LORD God of hosts, cause thy face to shine; and we shall be saved.
 | [rsv] | Restore us, O LORD God of hosts! let thy face shine, that we may be saved!
 | [web] | . Turn us again, Yahweh God of hosts.Cause your face to shine, and we will be saved.For the Chief Musician. On an instrument of Gath. By Asaph.
 | [ylt] | O Jehovah, God of Hosts, turn us back, Cause Thy face to shine, and we are saved!
 | [bbe] | Take us back, O Lord God of armies; let us see the shining of your face, and let us be safe.


Interlinear Bible:Psalms 81

 诗篇 Psalms 81 << || >>
81:1 | [cbgb] | （亚萨的诗，交与伶长，用迦特乐器）你们当向 神我们的力量大声欢呼，向雅各的 神发声欢乐， >
 | [niv] | Sing for joy to God our strength; shout aloud to the God of Jacob!
 | [asv] | Sing aloud unto God our strength: Make a joyful noise unto the God of Jacob.
 | [jnd] | {To the chief Musician. Upon the Gittith. of Asaph.} Sing ye joyously unto God our strength, shout aloud unto the God of Jacob;
 | [kjv] | Sing aloud unto God our strength: make a joyful noise unto the God of Jacob.
 | [nwb] | To the chief Musician upon Gittith, of Asaph. Sing aloud to God our strength: make a joyful noise to the God of Jacob.
 | [rsv] | To the choirmaster: according to The Gittith. A Psalm of Asaph. Sing aloud to God our strength; shout for joy to the God of Jacob!
 | [web] | . Sing aloud to God, our strength!Make a joyful noise to the God of Jacob!
 | [ylt] | To the Overseer. -- `On the Gittith.' By Asaph. Cry aloud to God our strength, Shout to the God of Jacob.
 | [bbe] | Make a song to God our strength: make a glad cry to the God of Jacob.
81:2 | [cbgb] | 唱起诗歌，打手鼓，弹美琴与瑟。 < | >
 | [niv] | Begin the music, strike the tambourine, play the melodious harp and lyre.
 | [asv] | Raise a song, and *bring hither the timbrel, The pleasant harp with the psaltery.
 | [jnd] | Raise a song, and sound the tambour, the pleasant harp with the lute.
 | [kjv] | Take a psalm, and bring hither the timbrel, the pleasant harp with the psaltery.
 | [nwb] | Take a psalm, and bring hither the timbrel, the pleasant harp with the psaltery.
 | [rsv] | Raise a song, sound the timbrel, the sweet lyre with the harp.
 | [web] | . Raise a song, and bring here the tambourine,The pleasant lyre with the harp.
 | [ylt] | Lift up a song, and give out a timbrel, A pleasant harp with psaltery.
 | [bbe] | Take up the melody, playing on an instrument of music, even on corded instruments.
81:3 | [cbgb] | 当在月朔，并月望，我们过节的日期，吹角。 < | >
 | [niv] | Sound the ram's horn at the New Moon, and when the moon is full, on the day of our Feast;
 | [asv] | Blow the trumpet at the new moon, At the full moon, on our feast-day.
 | [jnd] | Blow the trumpet at the new moon, at the set time, on our feast day:
 | [kjv] | Blow up the trumpet in the new moon, in the time appointed, on our solemn feast day.
 | [nwb] | Blow the trumpet in the new moon, in the time appointed, on our solemn feast day.
 | [rsv] | Blow the trumpet at the new moon, at the full moon, on our feast day.
 | [web] | . Blow the trumpet at the New Moon,At the full moon, on our feast day.
 | [ylt] | Blow in the month a trumpet, In the new moon, at the day of our festival,
 | [bbe] | Let the horn be sounded in the time of the new moon, at the full moon, on our holy feast-day:
81:4 | [cbgb] | 因这是为以色列定的律例，是雅各 神的典章。 < | >
 | [niv] | this is a decree for Israel, an ordinance of the God of Jacob.
 | [asv] | For it is a statute for Israel, An ordinance of the God of Jacob.
 | [jnd] | For this is a statute for Israel, an ordinance of the God of Jacob;
 | [kjv] | For this was a statute for Israel, and a law of the God of Jacob.
 | [nwb] | For this a statute for Israel, a law of the God of Jacob.
 | [rsv] | For it is a statute for Israel, an ordinance of the God of Jacob.
 | [web] | . For it is a statute for Israel,An ordinance of the God of Jacob.
 | [ylt] | For a statute to Israel it , An ordinance of the God of Jacob.
 | [bbe] | For this is a rule for Israel, and a law of the God of Jacob.
81:5 | [cbgb] | 他去攻击埃及地的时候，在约瑟中间立此为证。我在那里听见我所不明白的言语。 < | >
 | [niv] | He established it as a statute for Joseph when he went out against Egypt, where we heard a language we did not understand.
 | [asv] | He appointed it in Joseph for a testimony, When he went out *over the land of Egypt, Where I heard *a language that I knew not.
 | [jnd] | He ordained it in Joseph a testimony, when he went forth over the land of Egypt, I heard a language that I knew not.
 | [kjv] | This he ordained in Joseph for a testimony, when he went out through the land of Egypt: where I heard a language that I understood not.
 | [nwb] | This he ordained in Joseph a testimony, when he went out through the land of Egypt: I heard a language I understood not.
 | [rsv] | He made it a decree in Joseph, when he went out over the land of Egypt. I hear a voice I had not known:
 | [web] | . He appointed it in Joseph for a testimony,When he went out over the land of Egypt,I heard a language that I didn't know.
 | [ylt] | A testimony on Joseph He hath placed it, In his going forth over the land of Egypt. A lip, I have not known -- I hear.
 | [bbe] | He gave it to Joseph as a witness, when he went out over the land of Egypt; then the words of a strange tongue were sounding in my ears.
81:6 | [cbgb] | 神说，我使你的肩得脱重担，你的手放下筐子。 < | >
 | [niv] | He says, "I removed the burden from their shoulders; their hands were set free from the basket.
 | [asv] | I removed his shoulder from the burden: His hands were freed from the basket.
 | [jnd] | I removed his shoulder from the burden; his hands were freed from the basket.
 | [kjv] | I removed his shoulder from the burden: his hands were delivered from the pots.
 | [nwb] | I removed his shoulder from the burden: his hands were delivered from the pots.
 | [rsv] | "I relieved your shoulder of the burden; your hands were freed from the basket.
 | [web] | . "I removed his shoulder from the burden.His hands were freed from the basket.
 | [ylt] | From the burden his shoulder I turned aside, His hands from the basket pass over.
 | [bbe] | I took the weight from his back; his hands were made free from the baskets.
81:7 | [cbgb] | 你在急难中呼求，我就搭救你。我在雷的隐密处应允你，在米利巴水那里试验你。（细拉） < | >
 | [niv] | In your distress you called and I rescued you, I answered you out of a thundercloud; I tested you at the waters of Meribah.
 | [asv] | Thou calledst in trouble, and I delivered thee; I answered thee in the secret place of thunder; I proved thee at the waters of Meribah. Selah
 | [jnd] | Thou calledst in trouble, and I delivered thee; I answered thee in the secret place of thunder; I proved thee at the waters of Meribah. Selah.
 | [kjv] | Thou calledst in trouble, and I delivered thee; I answered thee in the secret place of thunder: I proved thee at the waters of Meribah. Selah.
 | [nwb] | Thou calledst in trouble, and I delivered thee; I answered thee in the secret place of thunder: I proved thee at the waters of Meribah. Selah.
 | [rsv] | In distress you called, and I delivered you; I answered you in the secret place of thunder; I tested you at the waters of Mer'ibah.
 | [web] | . You called in trouble, and I delivered you.I answered you in the secret place of thunder.I tested you at the waters of Meribah."Selah.
 | [ylt] | In distress thou hast called and I deliver thee, I answer thee in the secret place of thunder, I try thee by the waters of Meribah. Selah.
 | [bbe] | You gave a cry in your trouble, and I made you free; I gave you an answer in the secret place of the thunder; I put you to the test at the waters of Meribah. (Selah.)
81:8 | [cbgb] | 我的民哪，你当听。我要劝戒你。以色列阿，甚愿你肯听从我。 < | >
 | [niv] | "Hear, O my people, and I will warn you-- if you would but listen to me, O Israel!
 | [asv] | Hear, O my people, and I will testify unto thee: O Israel, if thou wouldest hearken unto me!
 | [jnd] | Hear, my people, and I will testify unto thee; O Israel, if thou wouldest hearken unto me!
 | [kjv] | Hear, O my people, and I will testify unto thee: O Israel, if thou wilt hearken unto me;
 | [nwb] | Hear, O my people, and I will testify to thee; O Israel, if thou wilt hearken to me;
 | [rsv] | Hear, O my people, while I admonish you! O Israel, if you would but listen to me!
 | [web] | . "Hear, my people, and I will testify to you.Israel, if you would listen to me!
 | [ylt] | Hear, O My people, and I testify to thee, O Israel, if thou dost hearken to me:
 | [bbe] | Give ear, O my people, and I will give you my word, O Israel, if you will only do as I say!
81:9 | [cbgb] | 在你当中不可有别的 神。外邦的 神，你也不可下拜。 < | >
 | [niv] | You shall have no foreign god among you; you shall not bow down to an alien god.
 | [asv] | There shall no strange god be in thee; Neither shalt thou worship any foreign god.
 | [jnd] | There shall no strange 鵪od be in thee, neither shalt thou worship any foreign 鵪od.
 | [kjv] | There shall no strange god be in thee; neither shalt thou worship any strange god.
 | [nwb] | There shall no strange god be in thee; neither shalt thou worship any strange god.
 | [rsv] | There shall be no strange god among you; you shall not bow down to a foreign god.
 | [web] | . There shall be no strange god in you,Neither shall you worship any foreign god.
 | [ylt] | There is not in thee a strange god, And thou bowest not thyself to a strange god.
 | [bbe] | There is to be no strange god among you; you are not to give worship to any other god.
81:10 | [cbgb] | 我是耶和华你的 神，曾把你从埃及地领上来。你要大大张口，我就给你充满。 < | >
 | [niv] | I am the LORD your God, who brought you up out of Egypt. Open wide your mouth and I will fill it.
 | [asv] | I am Jehovah thy God, Who brought thee up out of the land of Egypt: Open thy mouth wide, and I will fill it.
 | [jnd] | I am Jehovah thy God, that brought thee up out of the land of Egypt: open thy mouth wide, and I will fill it.
 | [kjv] | I am the LORD thy God, which brought thee out of the land of Egypt: open thy mouth wide, and I will fill it.
 | [nwb] | I the LORD thy God who brought thee out of the land of Egypt: open thy mouth wide, and I will fill it.
 | [rsv] | I am the LORD your God, who brought you up out of the land of Egypt. Open your mouth wide, and I will fill it.
 | [web] | . I am Yahweh, your God,Who brought you up out of the land of Egypt.Open your mouth wide, and I will fill it.
 | [ylt] | I Jehovah thy God, Who bringeth thee up out of the land of Egypt. Enlarge thy mouth, and I fill it.
 | [bbe] | I am the Lord your God, who took you up from the land of Egypt: let your mouth be open wide, so that I may give you food.
81:11 | [cbgb] | 无奈我的民不听我的声音。以色列全不理我。 < | >
 | [niv] | "But my people would not listen to me; Israel would not submit to me.
 | [asv] | But my people hearkened not to my voice; And Israel would none of me.
 | [jnd] | But my people hearkened not to my voice, and Israel would none of me.
 | [kjv] | But my people would not hearken to my voice; and Israel would none of me.
 | [nwb] | But my people would not hearken to my voice; and Israel would not obey me.
 | [rsv] | "But my people did not listen to my voice; Israel would have none of me.
 | [web] | . But my people didn't listen to my voice.Israel desired none of me.
 | [ylt] | But, My people hearkened not to My voice, And Israel hath not consented to Me.
 | [bbe] | But my people did not give ear to my voice; Israel would have nothing to do with me.
81:12 | [cbgb] | 我便任凭他们心里刚硬，随自己的计谋而行。 < | >
 | [niv] | So I gave them over to their stubborn hearts to follow their own devices.
 | [asv] | So I let them go after the stubbornness of their heart, That they might walk in their own counsels.
 | [jnd] | So I gave them up unto their own hearts' stubbornness: they walked after their own counsels.
 | [kjv] | So I gave them up unto their own hearts' lust: and they walked in their own counsels.
 | [nwb] | So I gave them up to their own hearts lust: they walked in their own counsels.
 | [rsv] | So I gave them over to their stubborn hearts, to follow their own counsels.
 | [web] | . So I let them go after the stubbornness of their hearts,That they might walk in their own counsels.
 | [ylt] | And I send them away in the enmity of their heart, They walk in their own counsels.
 | [bbe] | So I gave them up to the desires of their hearts; that they might go after their evil purposes.
81:13 | [cbgb] | 甚愿我的民肯听从我，以色列肯行我的道。 < | >
 | [niv] | "If my people would but listen to me, if Israel would follow my ways,
 | [asv] | Oh that my people would hearken unto me, That Israel would walk in my ways!
 | [jnd] | Oh that my people had hearkened unto me, that Israel had walked in my ways!
 | [kjv] | Oh that my people had hearkened unto me, and Israel had walked in my ways!
 | [nwb] | O that my people had hearkened to me, Israel had walked in my ways!
 | [rsv] | O that my people would listen to me, that Israel would walk in my ways!
 | [web] | . Oh that my people would listen to me,That Israel would walk in my ways!
 | [ylt] | O that My people were hearkening to Me, Israel in My ways would walk.
 | [bbe] | If only my people would give ear to me, walking in my ways!
81:14 | [cbgb] | 我便速速治服他们的仇敌，反手攻击他们的敌人。 < | >
 | [niv] | how quickly would I subdue their enemies and turn my hand against their foes!
 | [asv] | I would soon subdue their enemies, And turn my hand against their adversaries.
 | [jnd] | I would soon have subdued their enemies, and turned my hand against their adversaries.
 | [kjv] | I should soon have subdued their enemies, and turned my hand against their adversaries.
 | [nwb] | I should soon have subdued their enemies, and turned my hand against their adversaries.
 | [rsv] | I would soon subdue their enemies, and turn my hand against their foes.
 | [web] | . I would soon subdue their enemies,And turn my hand against their adversaries.
 | [ylt] | As a little thing their enemies I cause to bow, And against their adversaries I turn back My hand,
 | [bbe] | I would quickly overcome their haters: my hand would be turned against those who make war on them.
81:15 | [cbgb] | 恨耶和华的人必来投降，但他的百姓，必永久长存。 < | >
 | [niv] | Those who hate the LORD would cringe before him, and their punishment would last forever.
 | [asv] | The haters of Jehovah should *submit themselves unto him: But their time should endure for ever.
 | [jnd] | The haters of Jehovah would have come cringing unto him; but their time would have been for ever.
 | [kjv] | The haters of the LORD should have submitted themselves unto him: but their time should have endured for ever.
 | [nwb] | The haters of the LORD should have submitted themselves to him: and their time should have endured for ever.
 | [rsv] | Those who hate the LORD would cringe toward him, and their fate would last for ever.
 | [web] | . The haters of Yahweh would cringe before him,And their punishment would last forever.
 | [ylt] | Those hating Jehovah feign obedience to Him, But their time is -- to the age.
 | [bbe] | The haters of the Lord would be broken, and their destruction would be eternal.
81:16 | [cbgb] | 他也必拿上好的麦子给他们吃。有拿从磐石出的蜂蜜，叫他们饱足。 <
 | [niv] | But you would be fed with the finest of wheat; with honey from the rock I would satisfy you."
 | [asv] | He would feed them also with the *finest of the wheat; And with honey out of the rock would I satisfy thee. Psalm
 | [jnd] | And he would have fed them with the finest of wheat; yea, with honey out of the rock would I have satisfied thee.
 | [kjv] | He should have fed them also with the finest of the wheat: and with honey out of the rock should I have satisfied thee.
 | [nwb] | He would have fed them also with the finest of the wheat: and with honey out of the rock I should have satisfied thee.
 | [rsv] | I would feed you with the finest of the wheat, and with honey from the rock I would satisfy you."
 | [web] | . But he would have also fed them with the finest of the wheat.I will satisfy you with honey out of the rock."A Psalm by Asaph.
 | [ylt] | He causeth him to eat of the fat of wheat, And honey from a rock I satisfy thee!
 | [bbe] | I would give them the best grain for food; you would be full of honey from the rock.


Interlinear Bible:Psalms 82

 诗篇 Psalms 82 << || >>
82:1 | [cbgb] | （亚萨的诗） 神站在有权力者的会中。在诸 神中行审判。 >
 | [niv] | God presides in the great assembly; he gives judgment among the "gods":
 | [asv] | God standeth in the congregation of God; He judgeth among the gods.
 | [jnd] | {A Psalm of Asaph.} God standeth in the assembly of 鵊od, he judgeth among the gods.
 | [kjv] | God standeth in the congregation of the mighty; he judgeth among the gods.
 | [nwb] | A Psalm of Asaph. God standeth in the congregation of the mighty; he judgeth among the gods.
 | [rsv] | A Psalm of Asaph. God has taken his place in the divine council; in the midst of the gods he holds judgment:
 | [web] | . God presides in the great assembly.He judges among the gods.
 | [ylt] | -- A Psalm of Asaph. God hath stood in the company of God, In the midst God doth judge.
 | [bbe] | God is in the meeting-place of God; he is judging among the gods.
82:2 | [cbgb] | 说，你们审判不秉公义，徇恶人的情面，要到几时呢？（细拉） < | >
 | [niv] | "How long will you defend the unjust and show partiality to the wicked?
 | [asv] | How long will ye judge unjustly, And respect the persons of the wicked? Selah
 | [jnd] | How long will ye judge unrighteously, and accept the person of the wicked? Selah.
 | [kjv] | How long will ye judge unjustly, and accept the persons of the wicked? Selah.
 | [nwb] | How long will ye judge unjustly, and accept the persons of the wicked? Selah.
 | [rsv] | "How long will you judge unjustly and show partiality to the wicked?
 | [web] | . "How long will you judge unjustly,And show partiality to the wicked?"Selah.
 | [ylt] | Till when do ye judge perversely? And the face of the wicked lift up? Selah.
 | [bbe] | How long will you go on judging falsely, having respect for the persons of evil-doers? (Selah.)
82:3 | [cbgb] | 你们当为贫寒的人和孤儿伸冤。当为困苦和穷乏的人施行公义。 < | >
 | [niv] | Defend the cause of the weak and fatherless; maintain the rights of the poor and oppressed.
 | [asv] | Judge the *poor and fatherless: Do justice to the afflicted and destitute.
 | [jnd] | Judge the poor and the fatherless, do justice to the afflicted and the destitute;
 | [kjv] | Defend the poor and fatherless: do justice to the afflicted and needy.
 | [nwb] | Defend the poor and fatherless: do justice to the afflicted and needy.
 | [rsv] | Give justice to the weak and the fatherless; maintain the right of the afflicted and the destitute.
 | [web] | . "Defend the weak, the poor, and the fatherless.Maintain the rights of the poor and oppressed.
 | [ylt] | Judge ye the weak and fatherless, The afflicted and the poor declare righteous.
 | [bbe] | Give ear to the cause of the poor and the children without fathers; let those who are troubled and in need have their rights.
82:4 | [cbgb] | 当保护贫寒和穷乏的人，救他们脱离恶人的手。 < | >
 | [niv] | Rescue the weak and needy; deliver them from the hand of the wicked.
 | [asv] | Rescue the poor and needy: Deliver them out of the hand of the wicked.
 | [jnd] | Rescue the poor and needy, deliver them out of the hand of the wicked.
 | [kjv] | Deliver the poor and needy: rid them out of the hand of the wicked.
 | [nwb] | Deliver the poor and needy: deliver from the hand of the wicked.
 | [rsv] | Rescue the weak and the needy; deliver them from the hand of the wicked."
 | [web] | . Rescue the weak and needy.Deliver them out of the hand of the wicked."
 | [ylt] | Let the weak and needy escape, From the hand of the wicked deliver them.
 | [bbe] | Be the saviour of the poor and those who have nothing: take them out of the hand of the evil-doers.
82:5 | [cbgb] | 你们仍不知道，也不明白，在黑暗中走来走去。地的根基都摇动了。 < | >
 | [niv] | "They know nothing, they understand nothing. They walk about in darkness; all the foundations of the earth are shaken.
 | [asv] | They know not, neither do they understand; They walk to and fro in darkness: All the foundations of the earth are shaken.
 | [jnd] | They know not, neither do they understand; they walk on in darkness: all the foundations of the earth are moved.
 | [kjv] | They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course.
 | [nwb] | They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course.
 | [rsv] | They have neither knowledge nor understanding, they walk about in darkness; all the foundations of the earth are shaken.
 | [web] | . They don't know, neither do they understand.They walk back and forth in darkness.All the foundations of the earth are shaken.
 | [ylt] | They knew not, nor do they understand, In darkness they walk habitually, Moved are all the foundations of earth.
 | [bbe] | They have no knowledge or sense; they go about in the dark: all the bases of the earth are moved.
82:6 | [cbgb] | 我曾说，你们是 神，都是至高者的儿子。 < | >
 | [niv] | "I said, `You are "gods"; you are all sons of the Most High.'
 | [asv] | I said, Ye are gods, And all of you sons of the Most High.
 | [jnd] | I have said, Ye are gods, and all of you are children of the Most High;
 | [kjv] | I have said, Ye are gods; and all of you are children of the most High.
 | [nwb] | I have said, Ye gods; and all of you children of the Most High.
 | [rsv] | I say, "You are gods, sons of the Most High, all of you;
 | [web] | . I said, "You are gods,All of you are sons of the Most High.
 | [ylt] | I -- I have said, `Gods ye , And sons of the Most High -- all of you,
 | [bbe] | I said, You are gods; all of you are the sons of the Most High:
82:7 | [cbgb] | 然而你们要死，与世人一样。要仆倒，像王子中的一位。 < | >
 | [niv] | But you will die like mere men; you will fall like every other ruler."
 | [asv] | Nevertheless ye shall die like men, And fall like one of the princes.
 | [jnd] | But ye shall die like men, and fall like one of the princes.
 | [kjv] | But ye shall die like men, and fall like one of the princes.
 | [nwb] | But ye shall die like men, and fall like one of the princes.
 | [rsv] | nevertheless, you shall die like men, and fall like any prince."
 | [web] | . Nevertheless you shall die like men,And fall like one of the rulers."
 | [ylt] | But as man ye die, and as one of the heads ye fall,
 | [bbe] | But you will come to death like men, falling like one of the rulers of the earth.
82:8 | [cbgb] | 神阿，求你起来，审判世界。因为你要得万邦为业。 <
 | [niv] | Rise up, O God, judge the earth, for all the nations are your inheritance.
 | [asv] | Arise, O God, judge the earth; For thou shalt inherit all the nations. Psalm
 | [jnd] | Arise, O God, judge the earth; for *thou* shalt inherit all the nations.
 | [kjv] | Arise, O God, judge the earth: for thou shalt inherit all nations.
 | [nwb] | Arise, O God, judge the earth: for thou wilt inherit all nations.
 | [rsv] | Arise, O God, judge the earth; for to thee belong all the nations!
 | [web] | . Arise, God, judge the earth,For you inherit all of the nations.A song. A Psalm by Asaph.
 | [ylt] | Rise, O God, judge the earth, For Thou hast inheritance among all the nations!
 | [bbe] | Up! O God, come as judge of the earth; for all the nations are your heritage.


Interlinear Bible:Psalms 83

 诗篇 Psalms 83 << || >>
83:1 | [cbgb] | （亚萨的诗歌） 神阿，求你不要静默。 神阿，求你不要闭口，也不要不作声。 >
 | [niv] | O God, do not keep silent; be not quiet, O God, be not still.
 | [asv] | O God, keep not thou silence: Hold not thy peace, and be not still, O God.
 | [jnd] | {A Song; a Psalm of Asaph.} O God, keep not silence; hold not thy peace, and be not still, O 鵊od:
 | [kjv] | Keep not thou silence, O God: hold not thy peace, and be not still, O God.
 | [nwb] | A song, Psalm of Asaph. Keep not thou silence, O God: hold not thy peace, and be not still, O God.
 | [rsv] | A Song. A Psalm of Asaph. O God, do not keep silence; do not hold thy peace or be still, O God!
 | [web] | . God, don't keep silent.Don't keep silent, and don't be still, God.
 | [ylt] | A Song, -- A Psalm of Asaph. O God, let there be no silence to Thee, Be not silent, nor be quiet, O God.
 | [bbe] | O God, do not keep quiet: let your lips be open and take no rest, O God.
83:2 | [cbgb] | 因为你的仇敌喧囔。恨你的抬起头来。 < | >
 | [niv] | See how your enemies are astir, how your foes rear their heads.
 | [asv] | For, lo, thine enemies make a tumult; And they that hate thee have lifted up the head.
 | [jnd] | For behold, thine enemies make a tumult; and they that hate thee lift up the head.
 | [kjv] | For, lo, thine enemies make a tumult: and they that hate thee have lifted up the head.
 | [nwb] | For lo, thy enemies make a tumult: and they that hate thee have lifted up the head.
 | [rsv] | For lo, thy enemies are in tumult; those who hate thee have raised their heads.
 | [web] | . For, behold, your enemies are stirred up.Those who hate you have lifted up their heads.
 | [ylt] | For, lo, Thine enemies do roar, And those hating Thee have lifted up the head,
 | [bbe] | For see! those who make war on you are out of control; your haters are lifting up their heads.
83:3 | [cbgb] | 他们同谋奸诈，要害你的百姓，彼此商议，要害你所隐藏的人。 < | >
 | [niv] | With cunning they conspire against your people; they plot against those you cherish.
 | [asv] | Thy take crafty counsel against thy people, And consult together against thy hidden ones.
 | [jnd] | They take crafty counsel against thy people, and consult against thy hidden ones:
 | [kjv] | They have taken crafty counsel against thy people, and consulted against thy hidden ones.
 | [nwb] | They have taken crafty counsel against thy people, and consulted against thy hidden ones.
 | [rsv] | They lay crafty plans against thy people; they consult together against thy protected ones.
 | [web] | . They conspire with cunning against your people.They plot against your cherished ones.
 | [ylt] | Against Thy people they take crafty counsel, And consult against Thy hidden ones.
 | [bbe] | They have made wise designs against your people, talking together against those whom you keep in a secret place.
83:4 | [cbgb] | 他们说，来吧，我们将他们剪灭，使他们不再成国。使以色列的名，不再被人记念。 < | >
 | [niv] | "Come," they say, "let us destroy them as a nation, that the name of Israel be remembered no more."
 | [asv] | They have said, Come, and let us cut them off from being a nation; That the name of Israel may be no more in remembrance.
 | [jnd] | They say, Come, and let us cut them off from being a nation, and let the name of Israel be mentioned no more.
 | [kjv] | They have said, Come, and let us cut them off from being a nation; that the name of Israel may be no more in remembrance.
 | [nwb] | They have said, Come, and let us cut them off from a nation; that the name of Israel may be no more in remembrance.
 | [rsv] | They say, "Come, let us wipe them out as a nation; let the name of Israel be remembered no more!"
 | [web] | . "Come," they say, "and let us destroy them as a nation,That the name of Israel may be remembered no more."
 | [ylt] | They have said, `Come, And we cut them off from a nation, And the name of Israel is not remembered any more.'
 | [bbe] | They have said, Come, let us put an end to them as a nation; so that the name of Israel may go out of man's memory.
83:5 | [cbgb] | 他们同心商议，彼此结盟，要抵挡你。 < | >
 | [niv] | With one mind they plot together; they form an alliance against you--
 | [asv] | For they have consulted together with one consent; Against thee do they make a covenant:
 | [jnd] | For they have consulted together with one heart: they have made an alliance together against thee.
 | [kjv] | For they have consulted together with one consent: they are confederate against thee:
 | [nwb] | For they have consulted together with one consent: they are confederate against thee,
 | [rsv] | Yea, they conspire with one accord; against thee they make a covenant--
 | [web] | . For they have conspired together with one mind.They form an alliance against you.
 | [ylt] | For they consulted in heart together, Against Thee a covenant they make,
 | [bbe] | For they have all come to an agreement; they are all joined together against you:
83:6 | [cbgb] | 就是住帐棚的以东人，和以实玛利人。摩押和夏甲人。 < | >
 | [niv] | the tents of Edom and the Ishmaelites, of Moab and the Hagrites,
 | [asv] | The tents of Edom and the Ishmaelites; Moab, and the Hagarenes;
 | [jnd] | The tents of Edom and the Ishmaelites, Moab and the Hagarites;
 | [kjv] | The tabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes;
 | [nwb] | The tabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes;
 | [rsv] | the tents of Edom and the Ish'maelites, Moab and the Hagrites,
 | [web] | . The tents of Edom and the Ishmaelites;Moab, and the Hagrites;
 | [ylt] | Tents of Edom, and Ishmaelites, Moab, and the Hagarenes,
 | [bbe] | The tents of Edom and the Ishmaelites; Moab and the Hagarites;
83:7 | [cbgb] | 迦巴勒，亚扪，和亚玛力，非利士，并推罗的居民。 < | >
 | [niv] | Gebal, Ammon and Amalek, Philistia, with the people of Tyre.
 | [asv] | Gebal, and Ammon, and Amalek; Philistia with the inhabitants of Tyre:
 | [jnd] | Gebal, and Ammon, and Amalek; Philistia, with the inhabitants of Tyre;
 | [kjv] | Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre;
 | [nwb] | Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre;
 | [rsv] | Gebal and Ammon and Am'alek, Philistia with the inhabitants of Tyre;
 | [web] | . Gebal, Ammon, and Amalek;Philistia with the inhabitants of Tyre;
 | [ylt] | Gebal, and Ammon, and Amalek, Philistia with inhabitants of Tyre,
 | [bbe] | Gebal and Ammon and Amalek; the Philistines and the people of Tyre;
83:8 | [cbgb] | 亚述也与他们连合。他们作罗得子孙的帮手。（细拉） < | >
 | [niv] | Even Assyria has joined them to lend strength to the descendants of Lot.
 | [asv] | Assyria also is joined with them; They have *helped the children of Lot. Selah
 | [jnd] | Asshur also is joined with them: they are an arm to the sons of Lot. Selah.
 | [kjv] | Assur also is joined with them: they have holpen the children of Lot. Selah.
 | [nwb] | Assur also is joined with them: they have helped the children of Lot. Selah.
 | [rsv] | Assyria also has joined them; they are the strong arm of the children of Lot.
 | [web] | . Assyria also is joined with them.They have helped the children of Lot.Selah.
 | [ylt] | Asshur also is joined with them, They have been an arm to sons of Lot. Selah.
 | [bbe] | Assur is joined with them; they have become the support of the children of Lot. (Selah.)
83:9 | [cbgb] | 求你待他们如待米甸，如在基顺河待西西拉和耶宾一样。 < | >
 | [niv] | Do to them as you did to Midian, as you did to Sisera and Jabin at the river Kishon,
 | [asv] | Do thou unto them as unto Midian, As to Sisera, as to Jabin, at the river Kishon;
 | [jnd] | Do unto them as to Midian; as to Sisera, as to Jabin, at the torrent of Kishon:
 | [kjv] | Do unto them as unto the Midianites; as to Sisera, as to Jabin, at the brook of Kison:
 | [nwb] | Do to them as the Midianites; as Sisera, as Jabin, at the brook of Kison:
 | [rsv] | Do to them as thou didst to Mid'ian, as to Sis'era and Jabin at the river Kishon,
 | [web] | . Do to them as you did to Midian,As to Sisera, as to Jabin, at the river Kishon;
 | [ylt] | Do to them as Midian, As Sisera, as Jabin, at the stream Kishon.
 | [bbe] | Do to them what you did to the Midianites; what you did to Sisera and Jabin, at the stream of Kishon:
83:10 | [cbgb] | 他们在隐多珥灭亡，成了地上的粪土。 < | >
 | [niv] | who perished at Endor and became like refuse on the ground.
 | [asv] | Who perished at Endor, Who became as dung for the earth.
 | [jnd] | Who were destroyed at Endor; they became as dung for the ground.
 | [kjv] | Which perished at Endor: they became as dung for the earth.
 | [nwb] | perished at En-dor: they became dung for the earth.
 | [rsv] | who were destroyed at En-dor, who became dung for the ground.
 | [web] | . Who perished at Endor,Who became as dung for the earth.
 | [ylt] | They were destroyed at Endor, They were dung for the ground!
 | [bbe] | Who came to destruction at En-dor; their bodies became dust and waste.
83:11 | [cbgb] | 求你叫他们的首领，像俄立和西伊伯，叫他们的王子，都像西巴和撒慕拿。 < | >
 | [niv] | Make their nobles like Oreb and Zeeb, all their princes like Zebah and Zalmunna,
 | [asv] | Make their nobles like Oreb and Zeeb; Yea, all their princes like Zebah and Zalmunna;
 | [jnd] | Make their nobles as Oreb and as Zeeb; and all their chiefs as Zebah and as Zalmunna.
 | [kjv] | Make their nobles like Oreb, and like Zeeb: yea, all their princes as Zebah, and as Zalmunna:
 | [nwb] | Make their nobles like Oreb, and like Zeeb: yes, all their princes as Zebah, and as Zalmunna:
 | [rsv] | Make their nobles like Oreb and Zeeb, all their princes like Zebah and Zalmun'na,
 | [web] | . Make their nobles like Oreb and Zeeb;Yes, all their princes like Zebah and Zalmunna;
 | [ylt] | Make their nobles as Oreb and as Zeeb, And as Zebah and Zalmunna all their princes,
 | [bbe] | Make their chiefs like Oreb and Zeeb; and all their rulers like Zebah and Zalmunna:
83:12 | [cbgb] | 他们说，我们要得 神的住处，作为自己的产业。 < | >
 | [niv] | who said, "Let us take possession of the pasturelands of God."
 | [asv] | Who said, Let us take to ourselves in possession The *habitations of God.
 | [jnd] | For they have said, Let us take to ourselves God's dwelling-places in possession.
 | [kjv] | Who said, Let us take to ourselves the houses of God in possession.
 | [nwb] | Who said, Let us take to ourselves the houses of God in possession.
 | [rsv] | who said, "Let us take possession for ourselves of the pastures of God."
 | [web] | . Who said, "Let us take possessionOf God's pasturelands."
 | [ylt] | Who have said, `Let us occupy for ourselves The comely places of God.'
 | [bbe] | Who have said, Let us take for our heritage the resting-place of God.
83:13 | [cbgb] | 我的 神阿，求你叫他们像旋风的尘土，像风前的碎秸。 < | >
 | [niv] | Make them like tumbleweed, O my God, like chaff before the wind.
 | [asv] | O my God, make them like the whirling dust; As stubble before the wind.
 | [jnd] | O my God, make them like a whirling thing, like stubble before the wind.
 | [kjv] | O my God, make them like a wheel; as the stubble before the wind.
 | [nwb] | O my God, make them like a wheel; as the stubble before the wind.
 | [rsv] | O my God, make them like whirling dust, like chaff before the wind.
 | [web] | . My God, make them like tumbleweed;Like chaff before the wind.
 | [ylt] | O my God, make them as a rolling thing, As stubble before wind.
 | [bbe] | O my God, make them like the rolling dust; like dry stems before the wind.
83:14 | [cbgb] | 火怎样焚烧树林，火焰怎样烧着山岭。 < | >
 | [niv] | As fire consumes the forest or a flame sets the mountains ablaze,
 | [asv] | As the fire that burneth the forest, And as the flame that setteth the mountains on fire,
 | [jnd] | As fire burneth a forest, and as the flame setteth the mountains on fire,
 | [kjv] | As the fire burneth a wood, and as the flame setteth the mountains on fire;
 | [nwb] | As the fire burneth a wood, and as the flame setteth the mountains on fire;
 | [rsv] | As fire consumes the forest, as the flame sets the mountains ablaze,
 | [web] | . As the fire that burns the forest,As the flame that sets the mountains on fire,
 | [ylt] | As a fire doth burn a forest, And as a flame setteth hills on fire,
 | [bbe] | As fire burning a wood, and as a flame causing fire on the mountains,
83:15 | [cbgb] | 求你也照样用狂风追赶他们，用暴雨恐吓他们。 < | >
 | [niv] | so pursue them with your tempest and terrify them with your storm.
 | [asv] | So pursue them with thy tempest, And terrify them with thy storm.
 | [jnd] | So pursue them with thy tempest, and terrify them with thy whirlwind.
 | [kjv] | So persecute them with thy tempest, and make them afraid with thy storm.
 | [nwb] | So persecute them with thy tempest, and make them afraid with thy storm.
 | [rsv] | so do thou pursue them with thy tempest and terrify them with thy hurricane!
 | [web] | So pursue them with your tempest,Terrify them with your storm.
 | [ylt] | So dost Thou pursue them with Thy whirlwind, And with Thy hurricane troublest them.
 | [bbe] | So go after them with your strong wind, and let them be full of fear because of your storm.
83:16 | [cbgb] | 愿你使他们满面羞耻，好叫他们寻求你耶和华的名。 < | >
 | [niv] | Cover their faces with shame so that men will seek your name, O LORD.
 | [asv] | Fill their faces with confusion, That they may seek thy name, O Jehovah.
 | [jnd] | Fill their faces with shame, that they may seek thy name, O Jehovah.
 | [kjv] | Fill their faces with shame; that they may seek thy name, O LORD.
 | [nwb] | Fill their faces with shame; that they may seek thy name, O LORD.
 | [rsv] | Fill their faces with shame, that they may seek thy name, O LORD.
 | [web] | . Fill their faces with confusion,That they may seek your name, Yahweh.
 | [ylt] | Fill their faces shame, And they seek Thy name, O Jehovah.
 | [bbe] | Let their faces be full of shame; so that they may give honour to your name, O Lord.
83:17 | [cbgb] | 愿他们永远羞愧惊惶。愿他们惭愧灭亡。 < | >
 | [niv] | May they ever be ashamed and dismayed; may they perish in disgrace.
 | [asv] | Let them be put to shame and dismayed for ever; Yea, let them be confounded and perish;
 | [jnd] | Let them be put to shame and be dismayed for ever, and let them be confounded and perish:
 | [kjv] | Let them be confounded and troubled for ever; yea, let them be put to shame, and perish:
 | [nwb] | Let them be confounded and troubled for ever; yes, let them be put to shame, and perish:
 | [rsv] | Let them be put to shame and dismayed for ever; let them perish in disgrace.
 | [web] | . Let them be put to shame and dismayed forever.Yes, let them be confounded and perish;
 | [ylt] | They are ashamed and troubled for ever, Yea, they are confounded and lost.
 | [bbe] | Let them be overcome and troubled for ever; let them be put to shame and come to destruction;
83:18 | [cbgb] | 使他们知道惟独你名为耶和华的，是全地以上的至高者。 <
 | [niv] | Let them know that you, whose name is the LORD-- that you alone are the Most High over all the earth.
 | [asv] | That they may know that *thou alone, whose name is Jehovah, Art the Most High over all the earth. Psalm
 | [jnd] | That they may know that thou alone, whose name is Jehovah, art the Most High over all the earth.
 | [kjv] | That men may know that thou, whose name alone is JEHOVAH, art the most high over all the earth.
 | [nwb] | That may know that thou, whose name alone JEHOVAH, the most high over all the earth.
 | [rsv] | Let them know that thou alone, whose name is the LORD, art the Most High over all the earth.
 | [web] | . That they may know that you alone, whose name is Yahweh,Are the Most High over all the earth.For the Chief Musician. On an instrument of Gath. A Psalm by the sons of Korah.
 | [ylt] | And they know that Thou -- (Thy name Jehovah -- by Thyself,) the Most High over all the earth!
 | [bbe] | So that men may see that you only, whose name is Yahweh, are Most High over all the earth.


Interlinear Bible:Psalms 84

 诗篇 Psalms 84 << || >>
84:1 | [cbgb] | （可拉后裔的诗，交与伶长，用迦特乐器）万军之耶和华阿，你的居所何等可爱。 >
 | [niv] | How lovely is your dwelling place, O LORD Almighty!
 | [asv] | How *amiable are thy tabernacles, O Jehovah of hosts!
 | [jnd] | {To the chief Musician. Upon the Gittith. Of the sons of Korah. A Psalm.} How amiable are thy tabernacles, O Jehovah of hosts!
 | [kjv] | How amiable are thy tabernacles, O LORD of hosts!
 | [nwb] | To the chief Musician upon Gittith, A Psalm for the sons of Korah. How amiable thy tabernacles, O LORD of hosts!
 | [rsv] | To the choirmaster: according to The Gittith. A Psalm of the Sons of Korah. How lovely is thy dwelling place, O LORD of hosts!
 | [web] | . How lovely are your dwellings,Yahweh of Hosts!
 | [ylt] | To the Overseer. -- `On the Gittith By sons of Korah.' -- A Psalm. How beloved Thy tabernacles, Jehovah of Hosts!
 | [bbe] | How dear are your tents, O Lord of armies!
84:2 | [cbgb] | 我羡慕渴想耶和华的院宇。我的心肠，我的肉体，向永生 神呼吁（或作欢呼）。 < | >
 | [niv] | My soul yearns, even faints, for the courts of the LORD; my heart and my flesh cry out for the living God.
 | [asv] | My soul longeth, yea, even fainteth for the courts of Jehovah; My heart and my flesh *cry out unto the living God.
 | [jnd] | My soul longeth, yea, even fainteth for the courts of Jehovah; my heart and my flesh cry out for the living 鵊od.
 | [kjv] | My soul longeth, yea, even fainteth for the courts of the LORD: my heart and my flesh crieth out for the living God.
 | [nwb] | My soul longeth, and even fainteth for the courts of the LORD: my heart and my flesh crieth out for the living God.
 | [rsv] | My soul longs, yea, faints for the courts of the LORD; my heart and flesh sing for joy to the living God.
 | [web] | . My soul longs, and even faints for the courts of Yahweh.My heart and my flesh cry out for the living God.
 | [ylt] | My soul desired, yea, it hath also been consumed, For the courts of Jehovah, My heart and my flesh cry aloud unto the living God,
 | [bbe] | The passion of my soul's desire is for the house of the Lord; my heart and my flesh are crying out for the living God.
84:3 | [cbgb] | 万军之耶和华我的王，我的 神阿，在你祭坛那里，麻雀为自己找着房屋。燕子为自己找着抱雏之窝。 < | >
 | [niv] | Even the sparrow has found a home, and the swallow a nest for herself, where she may have her young-- a place near your altar, O LORD Almighty, my King and my God.
 | [asv] | Yea, the sparrow hath found her a house, And the swallow a nest for herself, where she may lay her young, Even thine altars, O Jehovah of hosts, My King, and my God.
 | [jnd] | Yea, the sparrow hath found a house, and the swallow a nest for herself, where she layeth her young, thine altars, O Jehovah of hosts, my King and my God.
 | [kjv] | Yea, the sparrow hath found an house, and the swallow a nest for herself, where she may lay her young, even thine altars, O LORD of hosts, my King, and my God.
 | [nwb] | Yes, the sparrow hath found a house, and the swallow a nest for herself, where she may lay her young, thy altars, O LORD of hosts, my King, and my God.
 | [rsv] | Even the sparrow finds a home, and the swallow a nest for herself, where she may lay her young, at thy altars, O LORD of hosts, my King and my God.
 | [web] | . Yes, the sparrow has found a home,And the swallow a nest for herself, where she may have her young,Near your altars, Yahweh of Hosts,My King, and my God.
 | [ylt] | (Even a sparrow hath found a house, And a swallow a nest for herself, Where she hath placed her brood,) Thine altars, O Jehovah of Hosts, My king and my God.
 | [bbe] | The little birds have places for themselves, where they may put their young, even your altars, O Lord of armies, my King and my God.
84:4 | [cbgb] | 如此住在你殿中的，便为有福。他们仍要赞美你。（细拉） < | >
 | [niv] | Blessed are those who dwell in your house; they are ever praising you.
 | [asv] | Blessed are they that dwell in thy house: They will be still praising thee. Selah
 | [jnd] | Blessed are they that dwell in thy house: they will be constantly praising thee. Selah.
 | [kjv] | Blessed are they that dwell in thy house: they will be still praising thee. Selah.
 | [nwb] | Blessed they that dwell in thy house: they will be still praising thee. Selah.
 | [rsv] | Blessed are those who dwell in thy house, ever singing thy praise!
 | [web] | . Blessed are those who dwell in your house.They are always praising you.Selah.
 | [ylt] | O the happiness of those inhabiting Thy house, Yet do they praise Thee. Selah.
 | [bbe] | Happy are they whose resting-place is in your house: they will still be praising you. (Selah.)
84:5 | [cbgb] | 靠你有力量心中想往锡安大道的，这人便为有福。 < | >
 | [niv] | Blessed are those whose strength is in you, who have set their hearts on pilgrimage.
 | [asv] | Blessed is the man whose strength is in thee; In whose heart are the highways to Zion.
 | [jnd] | Blessed is the man whose strength is in thee, -- they, in whose heart are the highways.
 | [kjv] | Blessed is the man whose strength is in thee; in whose heart are the ways of them.
 | [nwb] | Blessed the man whose strength in thee; in whose heart the ways .
 | [rsv] | Blessed are the men whose strength is in thee, in whose heart are the highways to Zion.
 | [web] | . Blessed is the man whose strength is in you;Who have set their hearts on a pilgrimage.
 | [ylt] | O the happiness of a man whose strength is in Thee, Highways in their heart.
 | [bbe] | Happy is the man whose strength is in you; in whose heart are the highways to Zion.
84:6 | [cbgb] | 他们经过流泪谷，叫这谷变为泉源之地。并有秋雨之福，盖满了全谷。 < | >
 | [niv] | As they pass through the Valley of Baca, they make it a place of springs; the autumn rains also cover it with pools.
 | [asv] | Passing through the valley of *Weeping they make it a place of springs; Yea, the early rain covereth it with blessings.
 | [jnd] | Passing through the valley of Baca, they make it a well-spring; yea, the early rain covereth it with blessings.
 | [kjv] | Who passing through the valley of Baca make it a well; the rain also filleth the pools.
 | [nwb] | passing through the valley of Baca make it a well; the rain also filleth the pools.
 | [rsv] | As they go through the valley of Baca they make it a place of springs; the early rain also covers it with pools.
 | [web] | . Passing through the valley of Weeping, they make it a place of springs.Yes, the autumn rain covers it with blessings.
 | [ylt] | Those passing through a valley of weeping, A fountain do make it, Blessings also cover the director.
 | [bbe] | Going through the valley of balsam-trees, they make it a place of springs; it is clothed with blessings by the early rain.
84:7 | [cbgb] | 他们行走，力上加力，各人到锡安朝见 神。 < | >
 | [niv] | They go from strength to strength, till each appears before God in Zion.
 | [asv] | They go from strength to strength; Every one of them appeareth before God in Zion.
 | [jnd] | They go from strength to strength: will appear before God in Zion.
 | [kjv] | They go from strength to strength, every one of them in Zion appeareth before God.
 | [nwb] | They go from strength to strength, in Zion appeareth before God.
 | [rsv] | They go from strength to strength; the God of gods will be seen in Zion.
 | [web] | . They go from strength to strength.Everyone of them appears before God in Zion.
 | [ylt] | They go from strength unto strength, He appeareth unto God in Zion.
 | [bbe] | They go from strength to strength; every one of them comes before God in Zion.
84:8 | [cbgb] | 耶和华万军之 神阿，求你听我的祷告。雅各的 神阿，求你留心听。（细拉） < | >
 | [niv] | Hear my prayer, O LORD God Almighty; listen to me, O God of Jacob.
 | [asv] | O Jehovah God of hosts, hear my prayer; Give ear, O God of Jacob. Selah
 | [jnd] | Jehovah, God of hosts, hear my prayer; give ear, O God of Jacob. Selah.
 | [kjv] | O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah.
 | [nwb] | O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah.
 | [rsv] | O LORD God of hosts, hear my prayer; give ear, O God of Jacob!
 | [web] | . Yahweh, God of hosts, hear my prayer.Listen, God of Jacob.Selah.
 | [ylt] | O Jehovah, God of Hosts, hear my prayer, Give ear, O God of Jacob. Selah.
 | [bbe] | O Lord God of armies, let my prayer come to you: give ear, O God of Jacob. (Selah.)
84:9 | [cbgb] | 神阿，你是我们的盾牌。求你垂顾观看你受膏者的面。 < | >
 | [niv] | Look upon our shield, O God; look with favor on your anointed one.
 | [asv] | *Behold, O God our shield, And look upon the face of thine anointed.
 | [jnd] | Behold, O God our shield, and look upon the face of thine anointed.
 | [kjv] | Behold, O God our shield, and look upon the face of thine anointed.
 | [nwb] | Behold, O God our shield, and look upon the face of thy anointed.
 | [rsv] | Behold our shield, O God; look upon the face of thine anointed!
 | [web] | . Behold, God our shield,Look at the face of your anointed.
 | [ylt] | Our shield, see, O God, And behold the face of Thine anointed,
 | [bbe] | O God, let your eyes be on him who is our safe cover, and let your heart be turned to your king.
84:10 | [cbgb] | 在你院宇住一日，胜似在别处住千日。宁可在我 神殿中看门，不愿住在恶人的帐棚里。 < | >
 | [niv] | Better is one day in your courts than a thousand elsewhere; I would rather be a doorkeeper in the house of my God than dwell in the tents of the wicked.
 | [asv] | For a day in thy courts is better than a thousand. I had rather *be a doorkeeper in the house of my God, Than to dwell in the tents of wickedness.
 | [jnd] | For a day in thy courts is better than a thousand. I had rather stand at the threshold of the house of my God, than dwell in the tents of wickedness.
 | [kjv] | For a day in thy courts is better than a thousand. I had rather be a doorkeeper in the house of my God, than to dwell in the tents of wickedness.
 | [nwb] | For a day in thy courts better than a thousand. I had rather be a door-keeper in the house of my God, than to dwell in the tents of wickedness.
 | [rsv] | For a day in thy courts is better than a thousand elsewhere. I would rather be a doorkeeper in the house of my God than dwell in the tents of wickedness.
 | [web] | . For a day in your courts is better than a thousand.I would rather be a doorkeeper in the house of my God,Than to dwell in the tents of wickedness.
 | [ylt] | For good a day in Thy courts, O Teacher! I have chosen rather to be at the threshold, In the house of my God, Than to dwell in tents of wickedness.
 | [bbe] | For a day in your house is better than a thousand. It is better to be a door-keeper in the house of my God, than to be living in the tents of sin.
84:11 | [cbgb] | 因为耶和华 神是日头，是盾牌，要赐下恩惠和荣耀。他未尝留下一样好处，不给那些行动正直的人。 < | >
 | [niv] | For the LORD God is a sun and shield; the LORD bestows favor and honor; no good thing does he withhold from those whose walk is blameless.
 | [asv] | For Jehovah God is a sun and a shield: Jehovah will give grace and glory; No good thing will he withhold from them that walk uprightly.
 | [jnd] | For Jehovah Elohim is a sun and shield: Jehovah will give grace and glory; no good thing will he withhold from them that walk uprightly.
 | [kjv] | For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will he withhold from them that walk uprightly.
 | [nwb] | For the LORD God a sun and shield: the LORD will give grace and glory: no good will he withhold from them that walk uprightly.
 | [rsv] | For the LORD God is a sun and shield; he bestows favor and honor. No good thing does the LORD withhold from those who walk uprightly.
 | [web] | . For Yahweh God is a sun and a shield.Yahweh will give grace and glory.He withholds no good thing from those who walk blamelessly.
 | [ylt] | For a sun and a shield Jehovah God, Grace and honour doth Jehovah give. He withholdeth not good To those walking in uprightness.
 | [bbe] | The Lord God is our sun and our strength: the Lord will give grace and glory: he will not keep back any good thing from those whose ways are upright.
84:12 | [cbgb] | 万军之耶和华阿，倚靠你的人，便为有福。 <
 | [niv] | O LORD Almighty, blessed is the man who trusts in you.
 | [asv] | O Jehovah of hosts, Blessed is the man that trusteth in thee. Psalm
 | [jnd] | Jehovah of hosts, blessed is the man that confideth in thee!
 | [kjv] | O LORD of hosts, blessed is the man that trusteth in thee.
 | [nwb] | O LORD of hosts, blessed the man that trusteth in thee.
 | [rsv] | O LORD of hosts, blessed is the man who trusts in thee!
 | [web] | . Yahweh of Hosts,Blessed is the man who trusts in you.For the Chief Musician. A Psalm by the sons of Korah.
 | [ylt] | Jehovah of Hosts! O the happiness of a man trusting in Thee.
 | [bbe] | O Lord of armies, happy is the man whose hope is in you.


Interlinear Bible:Psalms 85

 诗篇 Psalms 85 << || >>
85:1 | [cbgb] | （可拉后裔的诗，交与伶长）耶和华阿，你已经向你的地施恩，救回被掳的雅各。 >
 | [niv] | You showed favor to your land, O LORD; you restored the fortunes of Jacob.
 | [asv] | Jehovah, thou hast been favorable unto thy land; Thou hast *brought back the captivity of Jacob.
 | [jnd] | {To the chief Musician. Of the sons of Korah. A Psalm.} Thou hast been favourable, Jehovah, unto thy land; thou hast turned the captivity of Jacob:
 | [kjv] | Lord, thou hast been favourable unto thy land: thou hast brought back the captivity of Jacob.
 | [nwb] | To the chief Musician, A Psalm for the sons of Korah. LORD, thou hast been favorable to thy land: thou hast brought back the captivity of Jacob.
 | [rsv] | To the choirmaster. A Psalm of the Sons of Korah. LORD, thou wast favorable to thy land; thou didst restore the fortunes of Jacob.
 | [web] | . Yahweh, you have been favorable to your land.You have restored the fortunes of Jacob.
 | [ylt] | To the Overseer. -- By sons of Korah. A Psalm. Thou hast accepted, O Jehovah, Thy land, Thou hast turned the captivity of Jacob.
 | [bbe] | Lord, you were good to your land: changing the fate of Jacob.
85:2 | [cbgb] | 你赦免了你百姓的罪孽，遮盖了他们一切的过犯。（细拉） < | >
 | [niv] | You forgave the iniquity of your people and covered all their sins.
 | [asv] | Thou hast forgiven the iniquity of thy people; Thou hast covered all their sin. Selah
 | [jnd] | Thou hast forgiven the iniquity of thy people; thou hast covered all their sin. Selah.
 | [kjv] | Thou hast forgiven the iniquity of thy people, thou hast covered all their sin. Selah.
 | [nwb] | Thou hast forgiven the iniquity of thy people, thou hast covered all their sin. Selah.
 | [rsv] | Thou didst forgive the iniquity of thy people; thou didst pardon all their sin.
 | [web] | . You have forgiven the iniquity of your people.You have covered all their sin.Selah.
 | [ylt] | Thou hast borne away the iniquity of Thy people, Thou hast covered all their sin. Selah.
 | [bbe] | The wrongdoing of your people had forgiveness; all their sin had been covered. (Selah.)
85:3 | [cbgb] | 你收转了所发的忿怒，和你猛烈的怒气。 < | >
 | [niv] | You set aside all your wrath and turned from your fierce anger.
 | [asv] | Thou hast taken away all thy wrath; Thou hast turned thyself from the fierceness of thine anger.
 | [jnd] | Thou hast withdrawn all thy wrath; thou hast turned from the fierceness of thine anger.
 | [kjv] | Thou hast taken away all thy wrath: thou hast turned thyself from the fierceness of thine anger.
 | [nwb] | Thou hast taken away all thy wrath; thou hast turned from the fierceness of thy anger.
 | [rsv] | Thou didst withdraw all thy wrath; thou didst turn from thy hot anger.
 | [web] | . You have taken away all your wrath.You have turned from the fierceness of your anger.
 | [ylt] | Thou hast gathered up all Thy wrath, Thou hast turned back from the fierceness of Thine anger.
 | [bbe] | You were no longer angry: you were turned from the heat of your wrath.
85:4 | [cbgb] | 拯救我们的神阿，求你使我们回转，叫你的恼恨向我们止息。 < | >
 | [niv] | Restore us again, O God our Savior, and put away your displeasure toward us.
 | [asv] | *Turn us, O God of our salvation, And cause thine indignation toward us to cease.
 | [jnd] | Bring us back, O God of our salvation, and cause thine indignation toward us to cease.
 | [kjv] | Turn us, O God of our salvation, and cause thine anger toward us to cease.
 | [nwb] | Turn us, O God of our salvation, and cause thy anger towards us to cease.
 | [rsv] | Restore us again, O God of our salvation, and put away thy indignation toward us!
 | [web] | . Turn us, God of our salvation,And cause your indignation toward us to cease.
 | [ylt] | Turn back us, O God of our salvation, And make void Thine anger with us.
 | [bbe] | Come back to us, O God of our salvation, and be angry with us no longer.
85:5 | [cbgb] | 你要向我们发怒到永远麽，你要将你的怒气延留到万代麽？ < | >
 | [niv] | Will you be angry with us forever? Will you prolong your anger through all generations?
 | [asv] | Wilt thou be angry with us for ever? Wilt thou draw out thine anger to all generations?
 | [jnd] | Wilt thou be angry with us for ever? wilt thou draw out thine anger from generation to generation?
 | [kjv] | Wilt thou be angry with us for ever? wilt thou draw out thine anger to all generations?
 | [nwb] | Wilt thou be angry with us for ever? wilt thou draw out thy anger to all generations?
 | [rsv] | Wilt thou be angry with us for ever? Wilt thou prolong thy anger to all generations?
 | [web] | . Will you be angry with us forever?Will you draw out your anger to all generations?
 | [ylt] | To the age art Thou angry against us? Dost Thou draw out Thine anger To generation and generation?
 | [bbe] | Will you go on being angry with us for ever? will you keep your wrath against us through all the long generations?
85:6 | [cbgb] | 你不再将我们救活，使你的百姓靠你欢喜麽？ < | >
 | [niv] | Will you not revive us again, that your people may rejoice in you?
 | [asv] | Wilt thou not quicken us again, That thy people may rejoice in thee?
 | [jnd] | Wilt thou not revive us again, that thy people may rejoice in thee?
 | [kjv] | Wilt thou not revive us again: that thy people may rejoice in thee?
 | [nwb] | Wilt thou not revive us again: that thy people may rejoice in thee?
 | [rsv] | Wilt thou not revive us again, that thy people may rejoice in thee?
 | [web] | . Won't you revive us again,That your people may rejoice in you?
 | [ylt] | Dost Thou not turn back? Thou revivest us, And Thy people do rejoice in Thee.
 | [bbe] | Will you not give us life again, so that your people may be glad in you?
85:7 | [cbgb] | 耶和华阿，求你使我们得见你的慈爱，又将你的救恩赐给我们。 < | >
 | [niv] | Show us your unfailing love, O LORD, and grant us your salvation.
 | [asv] | Show us thy lovingkindness, O Jehovah, And grant us thy salvation.
 | [jnd] | Shew us thy loving-kindness, O Jehovah, and grant us thy salvation.
 | [kjv] | Shew us thy mercy, O LORD, and grant us thy salvation.
 | [nwb] | Show us thy mercy, O LORD, and grant us thy salvation.
 | [rsv] | Show us thy steadfast love, O LORD, and grant us thy salvation.
 | [web] | . Show us your lovingkindness, Yahweh.Grant us your salvation.
 | [ylt] | Show us, O Jehovah, thy kindness, And Thy salvation Thou dost give to us.
 | [bbe] | Let us see your mercy, O Lord, and give us your salvation.
85:8 | [cbgb] | 我要听神耶和华所说的话。因为他必应许将平安赐给他的百姓，他的圣民。他们却不可再转去妄行。 < | >
 | [niv] | I will listen to what God the LORD will say; he promises peace to his people, his saints-- but let them not return to folly.
 | [asv] | I will hear what God Jehovah will speak; For he will speak peace unto his people, and to his saints: But let them not turn again to folly.
 | [jnd] | I will hear what 鵊od, Jehovah, will speak; for he will speak peace unto his people, and to his godly ones: but let them not turn again to folly.
 | [kjv] | I will hear what God the LORD will speak: for he will speak peace unto his people, and to his saints: but let them not turn again to folly.
 | [nwb] | I will hear what God the LORD will speak: for he will speak peace to his people, and to his saints: but let them not turn again to folly.
 | [rsv] | Let me hear what God the LORD will speak, for he will speak peace to his people, to his saints, to those who turn to him in their hearts.
 | [web] | . I will hear what God, Yahweh, will speak,For he will speak peace to his people, his saints;But let them not turn again to folly.
 | [ylt] | I hear what God Jehovah speaketh, For He speaketh peace unto His people, And unto His saints, and they turn not back to folly.
 | [bbe] | I will give ear to the voice of the Lord; for he will say words of peace to his people and to his saints; but let them not go back to their foolish ways.
85:9 | [cbgb] | 他的救恩，诚然与敬畏他的人相近，叫荣耀住在我们的地上。 < | >
 | [niv] | Surely his salvation is near those who fear him, that his glory may dwell in our land.
 | [asv] | Surely his salvation is nigh them that fear him, That glory may dwell in our land.
 | [jnd] | Surely his salvation is nigh them that fear him, that glory may dwell in our land.
 | [kjv] | Surely his salvation is nigh them that fear him; that glory may dwell in our land.
 | [nwb] | Surely his salvation nigh them that fear him; that glory may dwell in our land.
 | [rsv] | Surely his salvation is at hand for those who fear him, that glory may dwell in our land.
 | [web] | . Surely his salvation is near those who fear him,That glory may dwell in our land.
 | [ylt] | Only, near to those fearing Him His salvation, That honour may dwell in our land.
 | [bbe] | Truly, his salvation is near to his worshippers; so that glory may be in our land.
85:10 | [cbgb] | 慈爱和诚实，彼此相遇。公义和平安，彼此相亲。 < | >
 | [niv] | Love and faithfulness meet together; righteousness and peace kiss each other.
 | [asv] | Mercy and truth are met together; Righteousness and peace have kissed each other.
 | [jnd] | Loving-kindness and truth are met together; righteousness and peace have kissed each other:
 | [kjv] | Mercy and truth are met together; righteousness and peace have kissed each other.
 | [nwb] | Mercy and truth are met together; righteousness and peace have kissed .
 | [rsv] | Steadfast love and faithfulness will meet; righteousness and peace will kiss each other.
 | [web] | . Mercy and truth meet together.Righteousness and peace have kissed each other.
 | [ylt] | Kindness and truth have met, Righteousness and peace have kissed,
 | [bbe] | Mercy and faith have come together; righteousness and peace have given one another a kiss.
85:11 | [cbgb] | 诚实从地而生，公义从天而现。 < | >
 | [niv] | Faithfulness springs forth from the earth, and righteousness looks down from heaven.
 | [asv] | Truth springeth out of the earth; And righteousness hath looked down from heaven.
 | [jnd] | Truth shall spring out of the earth, and righteousness shall look down from the heavens.
 | [kjv] | Truth shall spring out of the earth; and righteousness shall look down from heaven.
 | [nwb] | Truth shall spring out of the earth; and righteousness shall look down from heaven.
 | [rsv] | Faithfulness will spring up from the ground, and righteousness will look down from the sky.
 | [web] | . Truth springs out of the earth.Righteousness has looked down from heaven.
 | [ylt] | Truth from the earth springeth up, And righteousness from heaven looketh out,
 | [bbe] | Faith comes up from the earth like a plant; righteousness is looking down from heaven.
85:12 | [cbgb] | 耶和华必将好处赐给我们。我们的地，也要多出土产。 < | >
 | [niv] | The LORD will indeed give what is good, and our land will yield its harvest.
 | [asv] | Yea, Jehovah will give that which is good; And our land shall yield its increase.
 | [jnd] | Jehovah also will give what is good, and our land shall yield its increase.
 | [kjv] | Yea, the LORD shall give that which is good; and our land shall yield her increase.
 | [nwb] | Yes, the LORD will give good; and our land shall yield her increase.
 | [rsv] | Yea, the LORD will give what is good, and our land will yield its increase.
 | [web] | . Yes, Yahweh will give that which is good.Our land will yield its increase.
 | [ylt] | Jehovah also giveth that which is good, And our land doth give its increase.
 | [bbe] | The Lord will give what is good; and our land will give its increase.
85:13 | [cbgb] | 公义要行在他面前，叫他的脚踪，成为可走的路。 <
 | [niv] | Righteousness goes before him and prepares the way for his steps.
 | [asv] | Righteousness shall go before him, And shall *make his footsteps a way to walk in. Psalm
 | [jnd] | Righteousness shall go before him, and shall set his footsteps on the way.
 | [kjv] | Righteousness shall go before him; and shall set us in the way of his steps.
 | [nwb] | Righteousness shall go before him; and shall set in the way of his steps.
 | [rsv] | Righteousness will go before him, and make his footsteps a way.
 | [web] | . Righteousness goes before him,And prepares the way for his steps.A Prayer by David.
 | [ylt] | Righteousness before Him goeth, And maketh His footsteps for a way!
 | [bbe] | Righteousness will go before him, making a way for his footsteps.


Interlinear Bible:Psalms 86

 诗篇 Psalms 86 << || >>
86:1 | [cbgb] | （大卫的祈祷）耶和华阿，求你侧耳应允我，因我是困苦穷乏的。 >
 | [niv] | Hear, O LORD, and answer me, for I am poor and needy.
 | [asv] | Bow down thine ear, O Jehovah, and answer me; For I am poor and needy.
 | [jnd] | {A Prayer of David.} Incline thine ear, Jehovah, answer me; for I am afflicted and needy.
 | [kjv] | Bow down thine ear, O LORD, hear me: for I am poor and needy.
 | [nwb] | A Prayer of David. Bow down thy ear, O LORD, hear me: for I poor and needy.
 | [rsv] | A Prayer of David. Incline thy ear, O LORD, and answer me, for I am poor and needy.
 | [web] | . Hear, Yahweh, and answer me,For I am poor and needy.
 | [ylt] | A Prayer of David. Incline, O Jehovah, Thine ear, Answer me, for I poor and needy.
 | [bbe] | Let your ears be open to my voice, O Lord, and give me an answer; for I am poor and in need.
86:2 | [cbgb] | 求你保存我的性命。因我是虔诚人。我的 神阿，求你拯救这倚靠你的仆人。 < | >
 | [niv] | Guard my life, for I am devoted to you. You are my God; save your servant who trusts in you.
 | [asv] | Preserve my soul; for I am godly: O thou my God, save thy servant that trusteth in thee.
 | [jnd] | Keep my soul, for I am godly; O thou my God, save thy servant who confideth in thee.
 | [kjv] | Preserve my soul; for I am holy: O thou my God, save thy servant that trusteth in thee.
 | [nwb] | Preserve my soul; for I holy: O thou my God, save thy servant that trusteth in thee.
 | [rsv] | Preserve my life, for I am godly; save thy servant who trusts in thee. Thou art my God;
 | [web] | . Preserve my soul, for I am godly.You, my God, save your servant who trusts in you.
 | [ylt] | Keep my soul, for I pious, Save Thy servant -- who is trusting to Thee, O Thou, my God.
 | [bbe] | Keep my soul, for I am true to you; O my God, give salvation to your servant, whose hope is in you.
86:3 | [cbgb] | 主阿，求你怜悯我，因我终日求告你。 < | >
 | [niv] | Have mercy on me, O Lord, for I call to you all day long.
 | [asv] | Be merciful unto me, O Lord; For unto thee do I cry all the day long.
 | [jnd] | Be gracious unto me, O Lord; for unto thee do I call all the day.
 | [kjv] | Be merciful unto me, O Lord: for I cry unto thee daily.
 | [nwb] | Be merciful to me, O Lord: for I cry to thee daily.
 | [rsv] | be gracious to me, O Lord, for to thee do I cry all the day.
 | [web] | . Be merciful to me, Lord,For I call to you all day long.
 | [ylt] | Favour me, O Lord, for to Thee I call all the day.
 | [bbe] | Have mercy on me, O Lord; for my cry goes up to you all the day.
86:4 | [cbgb] | 主阿，求你使仆人心里欢喜。因为我的心仰望你。 < | >
 | [niv] | Bring joy to your servant, for to you, O Lord, I lift up my soul.
 | [asv] | Rejoice the soul of thy servant; For unto thee, O Lord, do I lift up my soul.
 | [jnd] | Rejoice the soul of thy servant; for unto thee, Lord, do I lift up my soul.
 | [kjv] | Rejoice the soul of thy servant: for unto thee, O Lord, do I lift up my soul.
 | [nwb] | Rejoice the soul of thy servant: for to thee, O Lord, do I lift up my soul.
 | [rsv] | Gladden the soul of thy servant, for to thee, O Lord, do I lift up my soul.
 | [web] | . Bring joy to the soul of your servant,For to you, Lord, do I lift up my soul.
 | [ylt] | Rejoice the soul of Thy servant, For unto Thee, O Lord, my soul I lift up.
 | [bbe] | Make glad the soul of your servant; for it is lifted up to you, O Lord.
86:5 | [cbgb] | 主阿，你本为良善，乐意饶恕人，有丰盛的慈爱，赐给凡求告你的人。 < | >
 | [niv] | You are forgiving and good, O Lord, abounding in love to all who call to you.
 | [asv] | For thou, Lord, art good, and ready to forgive, And abundant in lovingkindness unto all them that call upon thee.
 | [jnd] | For thou, Lord, art good, and ready to forgive, and art of great loving-kindness unto all that call upon thee.
 | [kjv] | For thou, Lord, art good, and ready to forgive; and plenteous in mercy unto all them that call upon thee.
 | [nwb] | For thou, Lord, good, and ready to forgive; and abundant in mercy to all them that call upon thee.
 | [rsv] | For thou, O Lord, art good and forgiving, abounding in steadfast love to all who call on thee.
 | [web] | . For you, Lord, are good, and ready to forgive;Abundant in lovingkindness to all those who call on you.
 | [ylt] | For Thou, Lord, good and forgiving. And abundant in kindness to all calling Thee.
 | [bbe] | You are good, O Lord, and full of forgiveness; your mercy is great to all who make their cry to you.
86:6 | [cbgb] | 耶和华阿，求你留心听我的祷告，垂听我恳求的声音。 < | >
 | [niv] | Hear my prayer, O LORD; listen to my cry for mercy.
 | [asv] | Give ear, O Jehovah, unto my prayer; And hearken unto the voice of my supplications.
 | [jnd] | Give ear, O Jehovah, unto my prayer, and attend to the voice of my supplications.
 | [kjv] | Give ear, O LORD, unto my prayer; and attend to the voice of my supplications.
 | [nwb] | Give ear, O LORD, to my prayer; and attend to the voice of my supplications.
 | [rsv] | Give ear, O LORD, to my prayer; hearken to my cry of supplication.
 | [web] | . Hear, Yahweh, my prayer.Listen to the voice of my petitions.
 | [ylt] | Hear, O Jehovah, my prayer, And attend to the voice of my supplications.
 | [bbe] | O Lord, give ear to my prayer; and take note of the sound of my requests.
86:7 | [cbgb] | 我在患难之日要求告你。因为你必应允我。 < | >
 | [niv] | In the day of my trouble I will call to you, for you will answer me.
 | [asv] | In the day of my trouble I will call upon thee; For thou wilt answer me.
 | [jnd] | In the day of my distress I will call upon thee, for thou wilt answer me.
 | [kjv] | In the day of my trouble I will call upon thee: for thou wilt answer me.
 | [nwb] | In the day of my trouble I will call upon thee: for thou wilt answer me.
 | [rsv] | In the day of my trouble I call on thee, for thou dost answer me.
 | [web] | . In the day of my trouble I will call on you,For you will answer me.
 | [ylt] | In a day of my distress I call Thee, For Thou dost answer me.
 | [bbe] | In the day of my trouble I send up my cry to you; for you will give me an answer.
86:8 | [cbgb] | 主阿，诸 神之中，没有可比你的。你的作为也无可比。 < | >
 | [niv] | Among the gods there is none like you, O Lord; no deeds can compare with yours.
 | [asv] | There is none like unto thee among the gods, O Lord; Neither are there any works like unto thy works.
 | [jnd] | Among the gods there is none like unto thee, Lord, and there is nothing like unto thy works.
 | [kjv] | Among the gods there is none like unto thee, O Lord; neither are there any works like unto thy works.
 | [nwb] | Among the gods none like thee, O Lord; neither like thy works.
 | [rsv] | There is none like thee among the gods, O Lord, nor are there any works like thine.
 | [web] | . There is no one like you among the gods, Lord,Nor any deeds like your deeds.
 | [ylt] | There is none like Thee among the gods, O Lord, And like Thy works there are none.
 | [bbe] | There is no god like you, O Lord; there are no works like your works.
86:9 | [cbgb] | 主阿，你所造的万民，都要来敬拜你。他们也要荣耀你的名。 < | >
 | [niv] | All the nations you have made will come and worship before you, O Lord; they will bring glory to your name.
 | [asv] | All nations whom thou hast made shall come and worship before thee, O Lord; And they shall glorify thy name.
 | [jnd] | All nations whom thou hast made shall come and worship before thee, O Lord, and shall glorify thy name.
 | [kjv] | All nations whom thou hast made shall come and worship before thee, O Lord; and shall glorify thy name.
 | [nwb] | All nations whom thou hast made shall come and worship before thee, O Lord; and shall glorify thy name.
 | [rsv] | All the nations thou hast made shall come and bow down before thee, O Lord, and shall glorify thy name.
 | [web] | . All nations you have made will come and worship before you, Lord.They shall glorify your name.
 | [ylt] | All nations that Thou hast made Come and bow themselves before Thee, O Lord, And give honour to Thy name.
 | [bbe] | Let all the nations whom you have made come and give worship to you, O Lord, giving glory to your name.
86:10 | [cbgb] | 因你为大，且行奇妙的事。惟独你是 神。 < | >
 | [niv] | For you are great and do marvelous deeds; you alone are God.
 | [asv] | For thou art great, and doest wondrous things: Thou art God alone.
 | [jnd] | For thou art great, and doest wondrous things: thou art God, thou alone.
 | [kjv] | For thou art great, and doest wondrous things: thou art God alone.
 | [nwb] | For thou great, and doest wondrous things: thou God alone.
 | [rsv] | For thou art great and doest wondrous things, thou alone art God.
 | [web] | . For you are great, and do wondrous things.You are God alone.
 | [ylt] | For great Thou, and doing wonders, Thou God Thyself alone.
 | [bbe] | For you are great, and do great works of wonder; you only are God.
86:11 | [cbgb] | 耶和华阿，求你将你的道指教我。我要照你的真理行。求你使我专心敬畏你的名。 < | >
 | [niv] | Teach me your way, O LORD, and I will walk in your truth; give me an undivided heart, that I may fear your name.
 | [asv] | Teach me thy way, O Jehovah; I will walk in thy truth: Unite my heart to fear thy name.
 | [jnd] | Teach me thy way, Jehovah; I will walk in thy truth: unite my heart to fear thy name.
 | [kjv] | Teach me thy way, O LORD; I will walk in thy truth: unite my heart to fear thy name.
 | [nwb] | Teach me thy way, O LORD; I will walk in thy truth: unite my heart to fear thy name.
 | [rsv] | Teach me thy way, O LORD, that I may walk in thy truth; unite my heart to fear thy name.
 | [web] | . Teach me your way, Yahweh.I will walk in your truth.Make my heart undivided to fear your name.
 | [ylt] | Show me, O Jehovah, Thy way, I walk in Thy truth, My heart doth rejoice to fear Thy name.
 | [bbe] | Make your way clear to me, O Lord; I will go on my way in your faith: let my heart be glad in the fear of your name.
86:12 | [cbgb] | 主我的 神阿，我要一心称赞你。我要荣耀你的名，直到永远。 < | >
 | [niv] | I will praise you, O Lord my God, with all my heart; I will glorify your name forever.
 | [asv] | I will praise thee, O Lord my God, with my whole heart; And I will glorify thy name for evermore.
 | [jnd] | I will praise thee, O Lord my God, with my whole heart; and I will glorify thy name for evermore.
 | [kjv] | I will praise thee, O Lord my God, with all my heart: and I will glorify thy name for evermore.
 | [nwb] | I will praise thee, O Lord my God, with all my heart: and I will glorify thy name for evermore.
 | [rsv] | I give thanks to thee, O Lord my God, with my whole heart, and I will glorify thy name for ever.
 | [web] | . I will praise you, Lord my God, with my whole heart.I will glorify your name forevermore.
 | [ylt] | I confess Thee, O Lord my God, with all my heart, And I honour Thy name to the age.
 | [bbe] | I will give you praise, O Lord my God, with all my heart; I will give glory to your name for ever.
86:13 | [cbgb] | 因为你向我发的慈爱是大的。你救了我的灵魂，免入极深的阴间。 < | >
 | [niv] | For great is your love toward me; you have delivered me from the depths of the grave.
 | [asv] | For great is thy lovingkindness toward me; And thou hast delivered my soul from the lowest Sheol.
 | [jnd] | For great is thy loving-kindness toward me, and thou hast delivered my soul from the lowest Sheol.
 | [kjv] | For great is thy mercy toward me: and thou hast delivered my soul from the lowest hell.
 | [nwb] | For great thy mercy towards me: and thou hast delivered my soul from the lowest hell.
 | [rsv] | For great is thy steadfast love toward me; thou hast delivered my soul from the depths of Sheol.
 | [web] | . For your lovingkindness is great toward me.You have delivered my soul from the lowest Sheol.
 | [ylt] | For Thy kindness great toward me, And Thou hast delivered my soul from the lowest Sheol.
 | [bbe] | For your mercy to me is great; you have taken my soul up from the deep places of the underworld.
86:14 | [cbgb] | 神阿，骄傲的人起来攻击我，又有一党强横的人寻索我的命。他们没有将你放在眼中。 < | >
 | [niv] | The arrogant are attacking me, O God; a band of ruthless men seeks my life-- men without regard for you.
 | [asv] | O God, the proud are risen up against me, And a company of violent men have sought after my soul, And have not set thee before them.
 | [jnd] | O God, the proud are risen against me, and the assembly of the violent seek after my soul, and they have not set thee before them.
 | [kjv] | O God, the proud are risen against me, and the assemblies of violent men have sought after my soul; and have not set thee before them.
 | [nwb] | O God, the proud have risen against me, and the assemblies of violent have sought after my soul; and have not set thee before them.
 | [rsv] | O God, insolent men have risen up against me; a band of ruthless men seek my life, and they do not set thee before them.
 | [web] | . God, the proud have risen up against me.A company of violent men have sought after my soul,And they don't hold regard for you before them.
 | [ylt] | O God, the proud have risen up against me, And a company of the terrible sought my soul, And have not placed Thee before them,
 | [bbe] | O God, men of pride have come up against me, and the army of violent men would take my life; they have not put you before them.
86:15 | [cbgb] | 主阿，你是有怜悯有恩典的 神，不轻易发怒，并有丰盛的慈爱和诚实。 < | >
 | [niv] | But you, O Lord, are a compassionate and gracious God, slow to anger, abounding in love and faithfulness.
 | [asv] | But thou, O Lord, art a God merciful and gracious, Slow to anger, and abundant in lovingkindness and truth.
 | [jnd] | But thou, Lord, art a 鵊od merciful and gracious, slow to anger, and abundant in goodness and truth.
 | [kjv] | But thou, O Lord, art a God full of compassion, and gracious, longsuffering, and plenteous in mercy and truth.
 | [nwb] | But thou, O Lord, a God full of compassion, and gracious; long-suffering, and abundant in mercy and truth.
 | [rsv] | But thou, O Lord, art a God merciful and gracious, slow to anger and abounding in steadfast love and faithfulness.
 | [web] | . But you, Lord, are a merciful and gracious God,Slow to anger, and abundant in lovingkindness and truth.
 | [ylt] | And Thou, O Lord, God, merciful and gracious, Slow to anger, and abundant in kindness and truth.
 | [bbe] | But you, O Lord, are a God full of pity and forgiveness, slow to get angry, great in mercy and wisdom.
86:16 | [cbgb] | 求你向我转脸，怜恤我，将你的力量赐给仆人，救你婢女的儿子。 < | >
 | [niv] | Turn to me and have mercy on me; grant your strength to your servant and save the son of your maidservant.
 | [asv] | Oh turn unto me, and *have mercy upon me; Give thy strength unto thy servant, And save the son of thy handmaid.
 | [jnd] | Turn toward me, and be gracious unto me; give thy strength unto thy servant, and save the son of thine handmaid.
 | [kjv] | O turn unto me, and have mercy upon me; give thy strength unto thy servant, and save the son of thine handmaid.
 | [nwb] | O turn to me, and have mercy upon me; give thy strength to thy servant, and save the son of thy handmaid.
 | [rsv] | Turn to me and take pity on me; give thy strength to thy servant, and save the son of thy handmaid.
 | [web] | . Turn to me, and have mercy on me!Give your strength to your servant.Save the son of your handmaid.
 | [ylt] | Look unto me, and favour me, Give Thy strength to Thy servant, And give salvation to a son of Thine handmaid.
 | [bbe] | O be turned to me and have mercy on me: give your strength to your servant, and your salvation to the son of her who is your servant.
86:17 | [cbgb] | 求你向我显出恩待我的凭据，叫恨我的人看见，便羞愧，因为你耶和华帮助我，安慰我。 <
 | [niv] | Give me a sign of your goodness, that my enemies may see it and be put to shame, for you, O LORD, have helped me and comforted me.
 | [asv] | Show me a token for good, That they who hate me may see it, and be put to shame, Because thou, Jehovah, hast helped me, and comforted me. Psalm
 | [jnd] | Shew me a token for good, that they which hate me may see it, and be ashamed; for thou, Jehovah, hast helped me and comforted me.
 | [kjv] | Shew me a token for good; that they which hate me may see it, and be ashamed: because thou, LORD, hast holpen me, and comforted me.
 | [nwb] | Show me a token for good; that they who hate me may see , and be ashamed: because thou, LORD, hast helped me, and comforted me.
 | [rsv] | Show me a sign of thy favor, that those who hate me may see and be put to shame because thou, LORD, hast helped me and comforted me.
 | [web] | . Show me a sign of your goodness,That those who hate me may see it, and be put to shame,Because you, Yahweh, have helped me, and comforted me.A Psalm by the sons of Korah; a Song.
 | [ylt] | Do with me a sign for good, And those hating me see and are ashamed, For Thou, O Jehovah, hast helped me, Yea, Thou hast comforted me!
 | [bbe] | Give me a sign for good; so that my haters may see it and be shamed; because you, Lord, have been my help and comfort.


Interlinear Bible:Psalms 87

 诗篇 Psalms 87 << || >>
87:1 | [cbgb] | （可拉后裔的诗歌）耶和华所立的根基在圣山上。 >
 | [niv] | He has set his foundation on the holy mountain;
 | [asv] | *His foundation is in the holy mountains.
 | [jnd] | {Of the sons of Korah. A Psalm. A Song.} His foundation is in the mountains of holiness.
 | [kjv] | His foundation is in the holy mountains.
 | [nwb] | A Psalm Song for the sons of Korah. His foundation in the holy mountains.
 | [rsv] | A Psalm of the Sons of Korah. A Song. On the holy mount stands the city he founded;
 | [web] | . His foundation is in the holy mountains.
 | [ylt] | By sons of Korah. -- A Psalm, a song. His foundation in holy mountains.
 | [bbe] | This house is resting on the holy mountain.
87:2 | [cbgb] | 他爱锡安的门，胜于爱雅各一切的住处。 < | >
 | [niv] | the LORD loves the gates of Zion more than all the dwellings of Jacob.
 | [asv] | Jehovah loveth the gates of Zion More than all the dwellings of Jacob.
 | [jnd] | Jehovah loveth the gates of Zion more than all the habitations of Jacob.
 | [kjv] | The LORD loveth the gates of Zion more than all the dwellings of Jacob.
 | [nwb] | The LORD loveth the gates of Zion more than all the dwellings of Jacob.
 | [rsv] | the LORD loves the gates of Zion more than all the dwelling places of Jacob.
 | [web] | . Yahweh loves the gates of ZionMore than all the dwellings of Jacob.
 | [ylt] | Jehovah is loving the gates of Zion Above all the tabernacles of Jacob.
 | [bbe] | The Lord has more love for the doors of Zion than for all the tents of Jacob.
87:3 | [cbgb] | 神的城阿，有荣耀的事乃指着你说的。（细拉） < | >
 | [niv] | Glorious things are said of you, O city of God:
 | [asv] | Glorious things are spoken of thee, O city of God. Selah
 | [jnd] | Glorious things are spoken of thee, O city of God. Selah.
 | [kjv] | Glorious things are spoken of thee, O city of God. Selah.
 | [nwb] | Glorious things are spoken of thee, O city of God. Selah.
 | [rsv] | Glorious things are spoken of you, O city of God.
 | [web] | . Glorious things are spoken about you, city of God.Selah.
 | [ylt] | Honourable things are spoken in Thee, O city of God. Selah.
 | [bbe] | Noble things are said of you, O town of God. (Selah.)
87:4 | [cbgb] | 我要题起拉哈伯，和巴比伦人是在认识我之中的，看哪，非利士，和推罗，并古实人，个个生在那里。 < | >
 | [niv] | "I will record Rahab and Babylon among those who acknowledge me-- Philistia too, and Tyre, along with Cush -- and will say, `This one was born in Zion.'"
 | [asv] | I will make mention of *Rahab and Babylon as among them that know me: Behold, Philistia, and Tyre, with *Ethiopia: This one was born there.
 | [jnd] | I will make mention of Rahab and Babylon among them that know me; behold Philistia, and Tyre, with Ethiopia: this was born there.
 | [kjv] | I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Ethiopia; this man was born there.
 | [nwb] | I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Cush; this was born there.
 | [rsv] | Among those who know me I mention Rahab and Babylon; behold, Philistia and Tyre, with Ethiopia--"This one was born there," they say.
 | [web] | . I will record Rahab and Babylon among those who acknowledge me.Behold, Philistia, Tyre, and also Ethiopia:"This one was born there."
 | [ylt] | I mention Rahab and Babel to those knowing Me, Lo, Philistia, and Tyre, with Cush! This was born there.
 | [bbe] | Rahab and Babylon will be named among those who have knowledge of me; see, Philistia and Tyre, with Ethiopia; this man had his birth there.
87:5 | [cbgb] | 论到锡安必说，这一个那一个都生在其中。而且至高者必亲自坚立这城。 < | >
 | [niv] | Indeed, of Zion it will be said, "This one and that one were born in her, and the Most High himself will establish her."
 | [asv] | Yea, of Zion it shall be said, This one and that one was born in her; And the Most High himself will establish her.
 | [jnd] | And of Zion it shall be said, This one and that one was born in her; and the Most High himself shall establish her.
 | [kjv] | And of Zion it shall be said, This and that man was born in her: and the highest himself shall establish her.
 | [nwb] | And of Zion it shall be said, This and that man was born in her: and the Highest himself shall establish her.
 | [rsv] | And of Zion it shall be said, "This one and that one were born in her"; for the Most High himself will establish her.
 | [web] | . Yes, of Zion it will be said, "This one and that one was born in her;"The Most High himself will establish her.
 | [ylt] | And of Zion it is said: Each one was born in her, And He, the Most High, doth establish her.
 | [bbe] | And of Zion it will be said, This or that man had his birth there; and the Most High will make her strong.
87:6 | [cbgb] | 当耶和华记录万民的时候，他要点出这一个生在那里。（细拉） < | >
 | [niv] | The LORD will write in the register of the peoples: "This one was born in Zion."
 | [asv] | Jehovah will count, when he writeth up the peoples, This one was born there. Selah
 | [jnd] | Jehovah will count, when he inscribeth the peoples, This was born there. Selah.
 | [kjv] | The LORD shall count, when he writeth up the people, that this man was born there. Selah.
 | [nwb] | The LORD shall count, when he writeth up the people, this was born there. Selah.
 | [rsv] | The LORD records as he registers the peoples, "This one was born there."
 | [web] | . Yahweh will count, when he writes up the peoples,"This one was born there."Selah.
 | [ylt] | Jehovah doth recount in the describing of the peoples, `This was born there.' Selah.
 | [bbe] | The Lord will keep in mind, when he is writing the records of the people, that this man had his birth there. (Selah.)
87:7 | [cbgb] | 歌唱的，跳舞的，都要说，我的泉源都在你这里。 <
 | [niv] | As they make music they will sing, "All my fountains are in you."
 | [asv] | They that sing as well as *they that dance shall say, All my fountains are in thee. Psalm
 | [jnd] | As well the singers as the dancers , All my springs are in thee.
 | [kjv] | As well the singers as the players on instruments shall be there: all my springs are in thee.
 | [nwb] | As well the singers as the players on instruments all my springs in thee.
 | [rsv] | Singers and dancers alike say, "All my springs are in you."
 | [web] | . Those who sing as well as those who dance say,"All my springs are in you."A Song. A Psalm by the sons of Korah. For the Chief Musician. To the tune of "The Suffering of Affliction." A contemplation by Heman, the Ezrahite.
 | [ylt] | Singers also as players on instruments, All my fountains in Thee!
 | [bbe] | The players on instruments will be there, and the dancers will say, All my springs are in you.


Interlinear Bible:Psalms 88

 诗篇 Psalms 88 << || >>
88:1 | [cbgb] | （可拉后裔的诗歌，就是以斯拉人希幔的训诲诗，交与伶长，调用麻哈拉利暗俄）耶和华拯救我的 神阿，我昼夜在你面前呼吁。 >
 | [niv] | O LORD, the God who saves me, day and night I cry out before you.
 | [asv] | O Jehovah, the God of my salvation, I have cried day and night before thee.
 | [jnd] | {A Song, a Psalm for the sons of Korah. To the chief Musician. Upon Mahalath Leannoth. An instruction. Of Heman the Ezrahite.} Jehovah, God of my salvation, I have cried by day in the night before thee.
 | [kjv] | O lord God of my salvation, I have cried day and night before thee:
 | [nwb] | A Song Psalm for the sons of Korah, to the chief Musician upon Mahalath Leannoth, Maschil of Heman the Ezrahite. O LORD God of my salvation, I have cried day night before thee:
 | [rsv] | A Song. A Psalm of the Sons of Korah. To the choirmaster: according to Mahalath Leannoth. A Maskil of Heman the Ezrahite. O LORD, my God, I call for help by day; I cry out in the night before thee.
 | [web] | . Yahweh, the God of my salvation,I have cried day and night before you.
 | [ylt] | A Song, a Psalm, by sons of Korah, to the Overseer, `Concerning the Sickness of Afflictions.' -- An instruction, by Heman the Ezrahite. O Jehovah, God of my salvation, Daily I have cried, nightly before Thee,
 | [bbe] | O Lord, God of my salvation, I have been crying to you for help by day and by night:
88:2 | [cbgb] | 愿我的祷告达到你面前。求你侧耳听我的呼求。 < | >
 | [niv] | May my prayer come before you; turn your ear to my cry.
 | [asv] | Let my prayer enter into thy presence; Incline thine ear unto my cry.
 | [jnd] | Let my prayer come before thee; incline thine ear unto my cry.
 | [kjv] | Let my prayer come before thee: incline thine ear unto my cry;
 | [nwb] | Let my prayer come before thee: incline thy ear to my cry;
 | [rsv] | Let my prayer come before thee, incline thy ear to my cry!
 | [web] | . Let my prayer enter into your presence.Turn your ear to my cry.
 | [ylt] | My prayer cometh in before Thee, Incline Thine ear to my loud cry,
 | [bbe] | Let my prayer come before you; give ear to my cry:
88:3 | [cbgb] | 因为我心里满了患难，我的性命临近阴间。 < | >
 | [niv] | For my soul is full of trouble and my life draws near the grave.
 | [asv] | For my soul is full of troubles, And my life draweth nigh unto Sheol.
 | [jnd] | For my soul is full of troubles, and my life draweth nigh to Sheol.
 | [kjv] | For my soul is full of troubles: and my life draweth nigh unto the grave.
 | [nwb] | For my soul is full of troubles: and my life draweth nigh to the grave.
 | [rsv] | For my soul is full of troubles, and my life draws near to Sheol.
 | [web] | . For my soul is full of troubles.My life draws near to Sheol.
 | [ylt] | For my soul hath been full of evils, And my life hath come to Sheol.
 | [bbe] | For my soul is full of evils, and my life has come near to the underworld.
88:4 | [cbgb] | 我算和下坑的人同列，如无力的人一样。（无力或作没有帮助） < | >
 | [niv] | I am counted among those who go down to the pit; I am like a man without strength.
 | [asv] | I am reckoned with them that go down into the pit; I am as a man that hath no help,
 | [jnd] | I am reckoned with them that go down into the pit; I am as a man that hath no strength:
 | [kjv] | I am counted with them that go down into the pit: I am as a man that hath no strength:
 | [nwb] | I am counted with them that go down into the pit: I am as a man no strength:
 | [rsv] | I am reckoned among those who go down to the Pit; I am a man who has no strength,
 | [web] | . I am counted among those who go down into the pit.I am like a man who has no help,
 | [ylt] | I have been reckoned with those going down the pit, I have been as a man without strength.
 | [bbe] | I am numbered among those who go down into the earth; I have become like a man for whom there is no help:
88:5 | [cbgb] | 我被丢在死人中，好像被杀的人，躺在坟墓里。他们是你不再记念的，与你隔绝了。 < | >
 | [niv] | I am set apart with the dead, like the slain who lie in the grave, whom you remember no more, who are cut off from your care.
 | [asv] | Cast *off among the dead, Like the slain that lie in the grave, Whom thou rememberest no more, And they are cut off from thy hand.
 | [jnd] | Prostrate among the dead, like the slain that lie in the grave; whom thou rememberest no more, and who are cut off from thy hand.
 | [kjv] | Free among the dead, like the slain that lie in the grave, whom thou rememberest no more: and they are cut off from thy hand.
 | [nwb] | Free among the dead, like the slain that lie in the grave, whom thou rememberest no more: and they are cut off from thy hand.
 | [rsv] | like one forsaken among the dead, like the slain that lie in the grave, like those whom thou dost remember no more, for they are cut off from thy hand.
 | [web] | Set apart among the dead,Like the slain who lie in the grave,Whom you remember no more.They are cut off from your hand.
 | [ylt] | Among the dead -- free, As pierced ones lying in the grave, Whom Thou hast not remembered any more, Yea, they by Thy hand have been cut off.
 | [bbe] | My soul is among the dead, like those in the underworld, to whom you give no more thought; for they are cut off from your care.
88:6 | [cbgb] | 你把我放在极深的坑里，在黑暗地方，在深处。 < | >
 | [niv] | You have put me in the lowest pit, in the darkest depths.
 | [asv] | Thou hast laid me in the lowest pit, In dark places, in the deeps.
 | [jnd] | Thou hast laid me in the lowest pit, in dark places, in the deeps.
 | [kjv] | Thou hast laid me in the lowest pit, in darkness, in the deeps.
 | [nwb] | Thou hast laid me in the lowest pit, in darkness, in the deeps.
 | [rsv] | Thou hast put me in the depths of the Pit, in the regions dark and deep.
 | [web] | . You have laid me in the lowest pit,In the darkest depths.
 | [ylt] | Thou hast put me in the lowest pit, In dark places, in depths.
 | [bbe] | You have put me in the lowest deep, even in dark places.
88:7 | [cbgb] | 你的忿怒重压我身。你用一切的波浪困住我。（细拉） < | >
 | [niv] | Your wrath lies heavily upon me; you have overwhelmed me with all your waves.
 | [asv] | Thy wrath lieth hard upon me, And thou hast afflicted me with all thy waves. Selah
 | [jnd] | Thy fury lieth hard upon me, and thou hast afflicted with all thy waves. Selah.
 | [kjv] | Thy wrath lieth hard upon me, and thou hast afflicted me with all thy waves. Selah.
 | [nwb] | Thy wrath lieth hard upon me, and thou hast afflicted with all thy waves. Selah.
 | [rsv] | Thy wrath lies heavy upon me, and thou dost overwhelm me with all thy waves.
 | [web] | . Your wrath lies heavily on me.You have afflicted me with all your waves.Selah.
 | [ylt] | Upon me hath Thy fury lain, And all Thy breakers Thou hast afflicted. Selah.
 | [bbe] | The weight of your wrath is crushing me, all your waves have overcome me. (Selah.)
88:8 | [cbgb] | 你把我所认识的隔在远处，使我为他们所憎恶。我被拘困，不得出来。 < | >
 | [niv] | You have taken from me my closest friends and have made me repulsive to them. I am confined and cannot escape;
 | [asv] | Thou hast put mine acquaintance far from me; Thou hast made me an abomination unto them: I am shut up, and I cannot come forth.
 | [jnd] | Thou hast put my familiar friends far from me; thou hast made me an abomination unto them: I am shut up, and I cannot come forth.
 | [kjv] | Thou hast put away mine acquaintance far from me; thou hast made me an abomination unto them: I am shut up, and I cannot come forth.
 | [nwb] | Thou hast put away my acquaintance far from me; thou hast made me an abomination to them: shut up, and I cannot come forth.
 | [rsv] | Thou hast caused my companions to shun me; thou hast made me a thing of horror to them. I am shut in so that I cannot escape;
 | [web] | . You have taken my friends from me.You have made me an abomination to them.I am confined, and I can't escape.
 | [ylt] | Thou hast put mine acquaintance far from me, Thou hast made me an abomination to them, Shut up -- I go not forth.
 | [bbe] | You have sent my friends far away from me; you have made me a disgusting thing in their eyes: I am shut up, and not able to come out.
88:9 | [cbgb] | 我的眼睛，因困苦而乾瘪。耶和华阿，我天天求告你，向你举手。 < | >
 | [niv] | my eyes are dim with grief. I call to you, O LORD, every day; I spread out my hands to you.
 | [asv] | Mine eye wasteth away by reason of affliction: I have called daily upon thee, O Jehovah; I have spread forth my hands unto thee.
 | [jnd] | Mine eye consumeth by reason of affliction. Upon thee, Jehovah, have I called every day; I have stretched out my hands unto thee.
 | [kjv] | Mine eye mourneth by reason of affliction: LORD, I have called daily upon thee, I have stretched out my hands unto thee.
 | [nwb] | My eye mourneth by reason of affliction: LORD, I have called daily upon thee, I have stretched out my hands to thee.
 | [rsv] | my eye grows dim through sorrow. Every day I call upon thee, O LORD; I spread out my hands to thee.
 | [web] | . My eyes are dim from grief.I have called on you daily, Yahweh.I have spread out my hands to you.
 | [ylt] | Mine eye hath grieved because of affliction, I called Thee, O Jehovah, all the day, I have spread out unto Thee my hands.
 | [bbe] | My eyes are wasting away because of my trouble: Lord, my cry has gone up to you every day, my hands are stretched out to you.
88:10 | [cbgb] | 你岂要行奇事给死人看麽？难道阴魂还能起来称赞你麽？（细拉） < | >
 | [niv] | Do you show your wonders to the dead? Do those who are dead rise up and praise you?
 | [asv] | Wilt thou show wonders to the dead? Shall *they that are decreased arise and praise thee? Selah
 | [jnd] | Wilt thou do wonders to the dead? shall the shades arise and praise thee? Selah.
 | [kjv] | Wilt thou shew wonders to the dead? shall the dead arise and praise thee? Selah.
 | [nwb] | Wilt thou show wonders to the dead? shall the dead arise praise thee? Selah.
 | [rsv] | Dost thou work wonders for the dead? Do the shades rise up to praise thee?
 | [web] | . Do you show wonders to the dead?Do the dead rise up and praise you?Selah.
 | [ylt] | To the dead dost Thou do wonders? Do Rephaim rise? do they thank Thee? Selah.
 | [bbe] | Will you do works of wonder for the dead? will the shades come back to give you praise? (Selah.)
88:11 | [cbgb] | 岂能在坟墓里述说你的慈爱麽？岂能在灭亡中述说你的信实麽？ < | >
 | [niv] | Is your love declared in the grave, your faithfulness in Destruction ?
 | [asv] | Shall thy lovingkindness be declared in the grave? Or thy faithfulness in *Destruction?
 | [jnd] | Shall thy loving-kindness be declared in the grave? thy faithfulness in Destruction?
 | [kjv] | Shall thy lovingkindness be declared in the grave? or thy faithfulness in destruction?
 | [nwb] | Shall thy loving-kindness be declared in the grave? thy faithfulness in destruction?
 | [rsv] | Is thy steadfast love declared in the grave, or thy faithfulness in Abaddon?
 | [web] | . Is your lovingkindness declared in the grave?Or your faithfulness in Destruction?
 | [ylt] | Is Thy kindness recounted in the grave? Thy faithfulness in destruction?
 | [bbe] | Will the story of your mercy be given in the house of the dead? will news of your faith come to the place of destruction?
88:12 | [cbgb] | 你的奇事，岂能在幽暗里被知道麽？你的公义，岂能在忘记之地被知道麽？ < | >
 | [niv] | Are your wonders known in the place of darkness, or your righteous deeds in the land of oblivion?
 | [asv] | Shall thy wonders be known in the dark? And thy righteousness in the land of forgetfulness?
 | [jnd] | Shall thy wonders be known in the dark? and thy righteousness in the land of forgetfulness?
 | [kjv] | Shall thy wonders be known in the dark? and thy righteousness in the land of forgetfulness?
 | [nwb] | Shall thy wonders be known in the dark? and thy righteousness in the land of forgetfulness?
 | [rsv] | Are thy wonders known in the darkness, or thy saving help in the land of forgetfulness?
 | [web] | . Are your wonders made known in the dark?Or your righteousness in the land of forgetfulness?
 | [ylt] | Are Thy wonders known in the darkness? And Thy righteousness in the land of forgetfulness?
 | [bbe] | May there be knowledge of your wonders in the dark? or of your righteousness where memory is dead?
88:13 | [cbgb] | 耶和华阿，我呼求你。我早晨的祷告要达到你面前。 < | >
 | [niv] | But I cry to you for help, O LORD; in the morning my prayer comes before you.
 | [asv] | But unto thee, O Jehovah, have I cried; And in the morning shall my prayer come before thee.
 | [jnd] | But as for me, Jehovah, I cry unto thee, and in the morning my prayer cometh before thee.
 | [kjv] | But unto thee have I cried, O LORD; and in the morning shall my prayer prevent thee.
 | [nwb] | But to thee have I cried, O LORD; and in the morning shall my prayer come before thee.
 | [rsv] | But I, O LORD, cry to thee; in the morning my prayer comes before thee.
 | [web] | . But to you, Yahweh, I have cried.In the morning, my prayer comes before you.
 | [ylt] | And I, unto Thee, O Jehovah, I have cried, And in the morning doth my prayer come before Thee.
 | [bbe] | But to you did I send up my cry, O Lord; in the morning my prayer came before you.
88:14 | [cbgb] | 耶和华阿，你为何丢弃我。为何掩面不顾我。 < | >
 | [niv] | Why, O LORD, do you reject me and hide your face from me?
 | [asv] | Jehovah, why castest thou off my soul? Why hidest thou thy face from me?
 | [jnd] | Why, O Jehovah, castest thou off my soul? hidest thou thy face from me?
 | [kjv] | LORD, why castest thou off my soul? why hidest thou thy face from me?
 | [nwb] | LORD, why castest thou off my soul? hidest thou thy face from me?
 | [rsv] | O LORD, why dost thou cast me off? Why dost thou hide thy face from me?
 | [web] | . Yahweh, why do you reject my soul?Why do you hide your face from me?
 | [ylt] | Why, O Jehovah, castest Thou off my soul? Thou hidest Thy face from me.
 | [bbe] | Lord, why have you sent away my soul? why is your face covered from me?
88:15 | [cbgb] | 我自幼受苦，几呼死亡。我受你的惊恐，甚至慌张。 < | >
 | [niv] | From my youth I have been afflicted and close to death; I have suffered your terrors and am in despair.
 | [asv] | I am afflicted and ready to die from my youth up: While I suffer thy terrors I am distracted.
 | [jnd] | I am afflicted and expiring from my youth up; I suffer thy terrors, I am distracted.
 | [kjv] | I am afflicted and ready to die from my youth up: while I suffer thy terrors I am distracted.
 | [nwb] | I afflicted and ready to die from youth up: I suffer thy terrors I am distracted.
 | [rsv] | Afflicted and close to death from my youth up, I suffer thy terrors; I am helpless.
 | [web] | . I am afflicted and ready to die from my youth up.While I suffer your terrors, I am distracted.
 | [ylt] | I afflicted, and expiring from youth, I have borne Thy terrors -- I pine away.
 | [bbe] | I have been troubled and in fear of death from the time when I was young; your wrath is hard on me, and I have no strength.
88:16 | [cbgb] | 你的烈怒漫过我身。你的惊吓，把我剪除。 < | >
 | [niv] | Your wrath has swept over me; your terrors have destroyed me.
 | [asv] | Thy fierce wrath is gone over me; Thy terrors have cut me off.
 | [jnd] | Thy fierce anger hath gone over me; thy terrors have brought me to nought:
 | [kjv] | Thy fierce wrath goeth over me; thy terrors have cut me off.
 | [nwb] | Thy fierce wrath goeth over me; thy terrors have cut me off.
 | [rsv] | Thy wrath has swept over me; thy dread assaults destroy me.
 | [web] | . Your fierce wrath has gone over me.Your terrors have cut me off.
 | [ylt] | Over me hath Thy wrath passed, Thy terrors have cut me off,
 | [bbe] | The heat of your wrath has gone over me; I am broken by your cruel punishments.
88:17 | [cbgb] | 这些终日如水环绕我，一齐都来围困我。 < | >
 | [niv] | All day long they surround me like a flood; they have completely engulfed me.
 | [asv] | They came round about me like water all the day long; They compassed me about together.
 | [jnd] | They have surrounded me all the day like water; they have compassed me about together.
 | [kjv] | They came round about me daily like water; they compassed me about together.
 | [nwb] | They came around me daily like water; they encompassed me together.
 | [rsv] | They surround me like a flood all day long; they close in upon me together.
 | [web] | . They came around me like water all day long.They completely engulfed me.
 | [ylt] | They have surrounded me as waters all the day, They have gone round against me together,
 | [bbe] | They are round me all the day like water; they have made a circle about me.
88:18 | [cbgb] | 你把我的良朋密友隔在远处，使我所认识的人，进入黑暗里。 <
 | [niv] | You have taken my companions and loved ones from me; the darkness is my closest friend.
 | [asv] | Lover and friend hast thou put far from me, And mine acquaintance *into darkness. Psalm
 | [jnd] | Lover and associate hast thou put far from me: my familiar friends are darkness.
 | [kjv] | Lover and friend hast thou put far from me, and mine acquaintance into darkness.
 | [nwb] | Lover and friend hast thou put far from me, my acquaintance into darkness.
 | [rsv] | Thou hast caused lover and friend to shun me; my companions are in darkness.
 | [web] | . You have put lover and friend far from me,And my friends into darkness.A contemplation by Ethan, the Ezrahite.
 | [ylt] | Thou hast put far from me lover and friend, Mine acquaintance the place of darkness!
 | [bbe] | You have sent my friends and lovers far from me; I am gone from the memory of those who are dear to me.


Interlinear Bible:Psalms 89

 诗篇 Psalms 89 << || >>
89:1 | [cbgb] | （以斯拉人以探的训诲诗）我要歌唱耶和华的慈爱，直到永远。我要用口将你的信实传与万代。 >
 | [niv] | I will sing of the LORD's great love forever; with my mouth I will make your faithfulness known through all generations.
 | [asv] | I will sing of the lovingkindness of Jehovah for ever: With my mouth will I make known thy faithfulness to all generations.
 | [jnd] | {An instruction. Of Ethan the Ezrahite.} I will sing of the loving-kindness of Jehovah for ever; with my mouth will I make known thy faithfulness from generation to generation.
 | [kjv] | I will sing of the mercies of the LORD for ever: with my mouth will I make known thy faithfulness to all generations.
 | [nwb] | Maschil of Ethan the Ezrahite. I will sing of the mercies of the LORD for ever: with my mouth will I make known thy faithfulness to all generations.
 | [rsv] | A Maskil of Ethan the Ezrahite. I will sing of thy steadfast love, O LORD, for ever; with my mouth I will proclaim thy faithfulness to all generations.
 | [web] | . I will sing of the lovingkindness of Yahweh forever.With my mouth, I will make known your faithfulness to all generations.
 | [ylt] | An instruction, by Ethan the Ezrahite. Of the kind acts of Jehovah, to the age I sing, To all generations I make known Thy faithfulness with my mouth,
 | [bbe] | My song will be of the mercies of the Lord for ever: with my mouth will I make his faith clear to all generations.
89:2 | [cbgb] | 因我曾说，你的慈悲，必建立到永远。你的信实，必坚立在天上。 < | >
 | [niv] | I will declare that your love stands firm forever, that you established your faithfulness in heaven itself.
 | [asv] | For I have said, Mercy shall be built up for ever; Thy faithfulness wilt thou establish in the very heavens.
 | [jnd] | For I said, Loving-kindness shall be built up for ever; in the very heavens wilt thou establish thy faithfulness.
 | [kjv] | For I have said, Mercy shall be built up for ever: thy faithfulness shalt thou establish in the very heavens.
 | [nwb] | For I have said, Mercy shall be built up for ever: thy faithfulness wilt thou establish in the very heavens.
 | [rsv] | For thy steadfast love was established for ever, thy faithfulness is firm as the heavens.
 | [web] | . I indeed declare, "Love stands firm forever.You established the heavens.Your faithfulness is in them."
 | [ylt] | For I said, `To the age is kindness built, The heavens! Thou dost establish Thy faithfulness in them.'
 | [bbe] | For you have said, Mercy will be made strong for ever; my faith will be unchanging in the heavens.
89:3 | [cbgb] | 我与我所拣选的人立了约，向我的仆人大卫起了誓。 < | >
 | [niv] | You said, "I have made a covenant with my chosen one, I have sworn to David my servant,
 | [asv] | I have made a covenant with my chosen, I have sworn unto David my servant:
 | [jnd] | I have made a covenant with mine elect, I have sworn unto David my servant:
 | [kjv] | I have made a covenant with my chosen, I have sworn unto David my servant,
 | [nwb] | I have made a covenant with my chosen, I have sworn to David my servant,
 | [rsv] | Thou hast said, "I have made a covenant with my chosen one, I have sworn to David my servant:
 | [web] | . "I have made a covenant with my chosen one,I have sworn to David, my servant,
 | [ylt] | I have made a covenant for My chosen, I have sworn to David My servant:
 | [bbe] | I have made an agreement with the man of my selection, I have made an oath to David my servant;
89:4 | [cbgb] | 我要建立你的后裔，直到永远，要建立你的宝座，直到万代。 < | >
 | [niv] | `I will establish your line forever and make your throne firm through all generations.'"
 | [asv] | Thy seed will I establish for ever, And build up thy throne to all generations. Selah
 | [jnd] | Thy seed will I establish for ever, and build up thy throne from generation to generation. Selah.
 | [kjv] | Thy seed will I establish for ever, and build up thy throne to all generations. Selah.
 | [nwb] | Thy seed will I establish for ever, and build up thy throne to all generations. Selah.
 | [rsv] | 'I will establish your descendants for ever, and build your throne for all generations.'"
 | [web] | . 'I will establish your seed forever,And build up your throne to all generations.'"Selah.
 | [ylt] | `Even to the age do I establish thy seed, And have built to generation and generation thy throne. Selah.
 | [bbe] | I will make your seed go on for ever, your kingdom will be strong through all generations. (Selah.)
89:5 | [cbgb] | 耶和华阿，诸天要称赞你的奇事。在圣者的会中，要称赞你的信实。 < | >
 | [niv] | The heavens praise your wonders, O LORD, your faithfulness too, in the assembly of the holy ones.
 | [asv] | And the heavens shall praise thy wonders, O Jehovah; Thy faithfulness also in the assembly of the holy ones.
 | [jnd] | And the heavens shall celebrate thy wonders, O Jehovah, and thy faithfulness in the congregation of the saints.
 | [kjv] | And the heavens shall praise thy wonders, O LORD: thy faithfulness also in the congregation of the saints.
 | [nwb] | And the heavens shall praise thy wonders, O LORD; thy faithfulness also in the congregation of the saints.
 | [rsv] | Let the heavens praise thy wonders, O LORD, thy faithfulness in the assembly of the holy ones!
 | [web] | . The heavens will praise your wonders, Yahweh;Your faithfulness also in the assembly of the holy ones.
 | [ylt] | and the heavens confess Thy wonders, O Jehovah, Thy faithfulness also in an assembly of holy ones.
 | [bbe] | In heaven let them give praise for your wonders, O Lord; and your unchanging faith among the saints.
89:6 | [cbgb] | 在天空谁能比耶和华呢？ 神的众子中，谁能像耶和华呢？ < | >
 | [niv] | For who in the skies above can compare with the LORD? Who is like the LORD among the heavenly beings?
 | [asv] | For who in the skies can be compared unto Jehovah? Who among the *sons of the *mighty is like unto Jehovah,
 | [jnd] | For who in the heaven can be compared to Jehovah? among the sons of the mighty shall be likened to Jehovah?
 | [kjv] | For who in the heaven can be compared unto the LORD? who among the sons of the mighty can be likened unto the LORD?
 | [nwb] | For who in the heaven can be compared to the LORD? among the sons of the mighty can be likened to the LORD?
 | [rsv] | For who in the skies can be compared to the LORD? Who among the heavenly beings is like the LORD,
 | [web] | . For who in the skies can be compared to Yahweh?Who among the sons of the heavenly beings is like Yahweh,
 | [ylt] | For who in the sky, Compareth himself to Jehovah? Is like to Jehovah among sons of the mighty?
 | [bbe] | For who is there in the heavens in comparison with the Lord? who is like the Lord among the sons of the gods?
89:7 | [cbgb] | 他在圣者的会中，是大有威严的 神，比一切在他四围的更可畏惧。 < | >
 | [niv] | In the council of the holy ones God is greatly feared; he is more awesome than all who surround him.
 | [asv] | A God very terrible in the council of the holy ones, And to be feared above all them that are round about him?
 | [jnd] | 鵊od is greatly to be feared in the council of the saints, and terrible for all that are round about him.
 | [kjv] | God is greatly to be feared in the assembly of the saints, and to be had in reverence of all them that are about him.
 | [nwb] | God is greatly to be feared in the assembly of the saints, and to be had in reverence by all about him.
 | [rsv] | a God feared in the council of the holy ones, great and terrible above all that are round about him?
 | [web] | . A very awesome God in the council of the holy ones,To be feared above all those who are around him?
 | [ylt] | God is very terrible, In the secret counsel of His holy ones, And fearful over all surrounding Him.
 | [bbe] | God is greatly to be feared among the saints, and to be honoured over all those who are about him.
89:8 | [cbgb] | 耶和华万军之 神阿，那一个大能者像你耶和华。你的信实，是在你的四围。 < | >
 | [niv] | O LORD God Almighty, who is like you? You are mighty, O LORD, and your faithfulness surrounds you.
 | [asv] | O Jehovah God of hosts, Who is a mighty one, like unto thee, O *Jehovah? And thy faithfulness is round about thee.
 | [jnd] | Jehovah, God of hosts, who is like unto thee, the strong Jah? And thy faithfulness is round about thee.
 | [kjv] | O LORD God of hosts, who is a strong LORD like unto thee? or to thy faithfulness round about thee?
 | [nwb] | O LORD God of hosts, who a strong LORD like to thee? or to thy faithfulness around thee?
 | [rsv] | O LORD God of hosts, who is mighty as thou art, O LORD, with thy faithfulness round about thee?
 | [web] | . Yahweh, God of hosts, who is a mighty one, like you?Yah, your faithfulness is around you.
 | [ylt] | O Jehovah, God of Hosts, Who like Thee -- a strong Jah? And Thy faithfulness round about Thee.
 | [bbe] | O Lord God of armies, who is strong like you, O Jah? and your unchanging faith is round about you.
89:9 | [cbgb] | 你管辖海的狂傲。波浪翻腾，你就使他平静了。 < | >
 | [niv] | You rule over the surging sea; when its waves mount up, you still them.
 | [asv] | Thou rulest the pride of the sea: When the waves thereof arise, thou stillest them.
 | [jnd] | *Thou* rulest the pride of the sea: when its waves arise, *thou* stillest them.
 | [kjv] | Thou rulest the raging of the sea: when the waves thereof arise, thou stillest them.
 | [nwb] | Thou rulest the raging of the sea: when its waves arise, thou stillest them.
 | [rsv] | Thou dost rule the raging of the sea; when its waves rise, thou stillest them.
 | [web] | . You rule the pride of the sea.When its waves rise up, you calm them.
 | [ylt] | Thou ruler over the pride of the sea, In the lifting up of its billows Thou dost restrain them.
 | [bbe] | You have rule over the sea in storm; when its waves are troubled, you make them calm.
89:10 | [cbgb] | 你打碎了拉哈伯似乎是已杀的人。你用有能的膀臂打散了你的仇敌。 < | >
 | [niv] | You crushed Rahab like one of the slain; with your strong arm you scattered your enemies.
 | [asv] | Thou hast broken Rahab in pieces, as one that is slain; Thou hast scattered thine enemies with the arm of thy strength.
 | [jnd] | Thou hast crushed Rahab as one that is slain; thou hast scattered thine enemies with the arm of thy strength.
 | [kjv] | Thou hast broken Rahab in pieces, as one that is slain; thou hast scattered thine enemies with thy strong arm.
 | [nwb] | Thou hast broken Rahab in pieces, as one that is slain; thou hast scattered thy enemies with thy strong arm.
 | [rsv] | Thou didst crush Rahab like a carcass, thou didst scatter thy enemies with thy mighty arm.
 | [web] | . You have broken Rahab in pieces, like one of the slain.You have scattered your enemies with your mighty arm.
 | [ylt] | Thou hast bruised Rahab, as one wounded. With the arm of Thy strength Thou hast scattered Thine enemies.
 | [bbe] | Rahab was crushed by you like one wounded to death; with your strong arm you put to flight all your haters.
89:11 | [cbgb] | 天属你，地也属你。世界和其中所充满的，都为你所建立。 < | >
 | [niv] | The heavens are yours, and yours also the earth; you founded the world and all that is in it.
 | [asv] | The heavens are thine, the earth also is thine: The world and the fulness thereof, thou hast founded them.
 | [jnd] | Thine are the heavens, the earth also is thine; the world and its fulness, *thou* hast founded them.
 | [kjv] | The heavens are thine, the earth also is thine: as for the world and the fulness thereof, thou hast founded them.
 | [nwb] | The heavens thine, the earth also thine: the world, and the fullness of it, thou hast founded them.
 | [rsv] | The heavens are thine, the earth also is thine; the world and all that is in it, thou hast founded them.
 | [web] | . The heavens are yours, the earth also is yours;The world and its fullness. You have founded them.
 | [ylt] | Thine the heavens -- the earth also Thine, The habitable world and its fulness, Thou hast founded them.
 | [bbe] | Yours are the heavens, and the earth is yours; you have made the world, and everything which is in it.
89:12 | [cbgb] | 南北为你所创造。他泊和黑门都因你的名欢呼。 < | >
 | [niv] | You created the north and the south; Tabor and Hermon sing for joy at your name.
 | [asv] | The north and the south, thou hast created them: Tabor and Hermon rejoice in thy name.
 | [jnd] | The north and the south, *thou* hast created them: Tabor and Hermon triumph in thy name.
 | [kjv] | The north and the south thou hast created them: Tabor and Hermon shall rejoice in thy name.
 | [nwb] | The north and the south thou hast created them: Tabor and Hermon shall rejoice in thy name.
 | [rsv] | The north and the south, thou hast created them; Tabor and Hermon joyously praise thy name.
 | [web] | . The north and the south, you have created them.Tabor and Hermon rejoice in your name.
 | [ylt] | North and south Thou hast appointed them, Tabor and Hermon in Thy name do sing.
 | [bbe] | You have made the north and the south; Tabor and Hermon are sounding with joy at your name.
89:13 | [cbgb] | 你有大能的膀臂。你的手有力，你的右手也高举。 < | >
 | [niv] | Your arm is endued with power; your hand is strong, your right hand exalted.
 | [asv] | Thou hast *a mighty arm; Strong is thy hand, and high is thy right hand.
 | [jnd] | Thine is the arm of might: strong is thy hand, high is thy right hand.
 | [kjv] | Thou hast a mighty arm: strong is thy hand, and high is thy right hand.
 | [nwb] | Thou hast a mighty arm: strong is thy hand, high is thy right hand.
 | [rsv] | Thou hast a mighty arm; strong is thy hand, high thy right hand.
 | [web] | . You have a mighty arm.Your hand is strong, and your right hand is exalted.
 | [ylt] | Thou hast an arm with might, Strong is Thy hand -- high Thy right hand.
 | [bbe] | Yours is an arm of power; strong is your hand and high your right hand.
89:14 | [cbgb] | 公义和公平，是你宝座的根基。慈爱和诚实，行在你前面。 < | >
 | [niv] | Righteousness and justice are the foundation of your throne; love and faithfulness go before you.
 | [asv] | Righteousness and justice are the foundation of thy throne: Lovingkindness and truth go before thy face.
 | [jnd] | Righteousness and judgment are the foundation of thy throne; loving-kindness and truth go before thy face.
 | [kjv] | Justice and judgment are the habitation of thy throne: mercy and truth shall go before thy face.
 | [nwb] | Justice and judgment the habitation of thy throne: mercy and truth shall go before thy face.
 | [rsv] | Righteousness and justice are the foundation of thy throne; steadfast love and faithfulness go before thee.
 | [web] | . Righteousness and justice are the foundation of your throne.Lovingkindness and truth go before your face.
 | [ylt] | Righteousness and judgment the fixed place of Thy throne, Kindness and truth go before Thy face.
 | [bbe] | The seat of your kingdom is resting on righteousness and right judging: mercy and good faith come before your face.
89:15 | [cbgb] | 知道向你欢呼的，那民是有福的。耶和华阿，他们在你脸上的光里行走。 < | >
 | [niv] | Blessed are those who have learned to acclaim you, who walk in the light of your presence, O LORD.
 | [asv] | Blessed is the people that know the *joyful sound: They walk, O Jehovah, in the light of thy countenance.
 | [jnd] | Blessed is the people that know the shout of joy: they walk, O Jehovah, in the light of thy countenance.
 | [kjv] | Blessed is the people that know the joyful sound: they shall walk, O LORD, in the light of thy countenance.
 | [nwb] | Blessed the people that know the joyful sound: they shall walk, O LORD, in the light of thy countenance.
 | [rsv] | Blessed are the people who know the festal shout, who walk, O LORD, in the light of thy countenance,
 | [web] | . Blessed are the people who learn to acclaim you.They walk in the light of your presence, Yahweh.
 | [ylt] | O the happiness of the people knowing the shout, O Jehovah, in the light of Thy face they walk habitually.
 | [bbe] | Happy are the people who have knowledge of the holy cry: the light of your face, O Lord, will be shining on their way.
89:16 | [cbgb] | 他们因你的名终日欢乐，因你的公义得以高举。 < | >
 | [niv] | They rejoice in your name all day long; they exult in your righteousness.
 | [asv] | In thy name do they rejoice all the day; And in thy righteousness are they exalted.
 | [jnd] | In thy name are they joyful all the day, and in thy righteousness are they exalted.
 | [kjv] | In thy name shall they rejoice all the day: and in thy righteousness shall they be exalted.
 | [nwb] | In thy name shall they rejoice all the day: and in thy righteousness shall they be exalted.
 | [rsv] | who exult in thy name all the day, and extol thy righteousness.
 | [web] | . In your name do they rejoice all day.In your righteousness, they are exalted.
 | [ylt] | In Thy name they rejoice all the day, And in Thy righteousness they are exalted,
 | [bbe] | In your name will they have joy all the day: in your righteousness will they be lifted up.
89:17 | [cbgb] | 你是他们力量的荣耀。因为你喜悦我们，我们的角必被高举。 < | >
 | [niv] | For you are their glory and strength, and by your favor you exalt our horn.
 | [asv] | For thou art the glory of their strength; And in thy favor *our horn shall be exalted.
 | [jnd] | For thou art the glory of their strength; and in thy favour our horn shall be exalted.
 | [kjv] | For thou art the glory of their strength: and in thy favour our horn shall be exalted.
 | [nwb] | For thou the glory of their strength: and in thy favor our horn shall be exalted.
 | [rsv] | For thou art the glory of their strength; by thy favor our horn is exalted.
 | [web] | . For you are the glory of their strength.In your favor, our horn will be exalted.
 | [ylt] | For the beauty of their strength Thou, And in Thy good will is our horn exalted,
 | [bbe] | For you are the glory of their strength; in your pleasure will our horn be lifted up.
89:18 | [cbgb] | 我们的盾牌属耶和华。我们的王属以色列的圣者。 < | >
 | [niv] | Indeed, our shield belongs to the LORD, our king to the Holy One of Israel.
 | [asv] | For our shield belongeth unto Jehovah; *And our king to the Holy One of Israel.
 | [jnd] | For Jehovah is our shield, and the Holy One of Israel, our king.
 | [kjv] | For the LORD is our defence; and the Holy One of Israel is our king.
 | [nwb] | For the LORD our defense; and the Holy One of Israel our king.
 | [rsv] | For our shield belongs to the LORD, our king to the Holy One of Israel.
 | [web] | . For our shield belongs to Yahweh;Our king to the Holy One of Israel.
 | [ylt] | For of Jehovah our shield, And of the Holy One of Israel our king.
 | [bbe] | For our breastplate is the Lord; and our king is the Holy One of Israel's.
89:19 | [cbgb] | 当时你在异象中晓谕你的圣民，说，我以把救助之力，加在有能者的身上。我高举那从民中所拣选的 < | >
 | [niv] | Once you spoke in a vision, to your faithful people you said: "I have bestowed strength on a warrior; I have exalted a young man from among the people.
 | [asv] | Then thou spakest in vision to thy *saints, And saidst, I have laid help upon one that is mighty; I have exalted one chosen out of the people.
 | [jnd] | Then thou spakest in vision of thy Holy One, and saidst, I have laid help upon a mighty one; I have exalted one chosen out of the people.
 | [kjv] | Then thou spakest in vision to thy holy one, and saidst, I have laid help upon one that is mighty; I have exalted one chosen out of the people.
 | [nwb] | Then thou didst speak in vision to thy holy one, and say, I have laid help upon mighty; I have exalted chosen out of the people.
 | [rsv] | Of old thou didst speak in a vision to thy faithful one, and say: "I have set the crown upon one who is mighty, I have exalted one chosen from the people.
 | [web] | . Then you spoke in vision to your saints,And said, "I have bestowed strength on the warrior.I have exalted a young man from the people.
 | [ylt] | Then Thou hast spoken in vision, To Thy saint, yea, Thou sayest, I have placed help upon a mighty one, Exalted a chosen one out of the people,
 | [bbe] | Then your voice came to your holy one in a vision, saying, I have put the crown on a strong one, lifting up one taken from among the people.
89:20 | [cbgb] | 我寻得我的仆人大卫，用我的圣膏膏他。 < | >
 | [niv] | I have found David my servant; with my sacred oil I have anointed him.
 | [asv] | I have found David my servant; With my holy oil have I anointed him:
 | [jnd] | I have found David my servant; with my holy oil have I anointed him:
 | [kjv] | I have found David my servant; with my holy oil have I anointed him:
 | [nwb] | I have found David my servant; with my holy oil have I anointed him:
 | [rsv] | I have found David, my servant; with my holy oil I have anointed him;
 | [web] | . I have found David, my servant.I have anointed him with my holy oil,
 | [ylt] | I have found David My servant, With My holy oil I have anointed him.
 | [bbe] | I have made discovery of David my servant; I have put my holy oil on his head.
89:21 | [cbgb] | 我的手必使他竖立。我的膀臂也必坚固他。 < | >
 | [niv] | My hand will sustain him; surely my arm will strengthen him.
 | [asv] | With whom my hand shall be established; Mine arm also shall strengthen him.
 | [jnd] | With whom my hand shall be established; and mine arm shall strengthen him.
 | [kjv] | With whom my hand shall be established: mine arm also shall strengthen him.
 | [nwb] | With whom my hand shall be established: my arm also shall strengthen him.
 | [rsv] | so that my hand shall ever abide with him, my arm also shall strengthen him.
 | [web] | . With whom my hand shall be established.My arm will also strengthen him.
 | [ylt] | With whom My hand is established, My arm also doth strengthen him.
 | [bbe] | My hand will be his support; my arm will give him strength.
89:22 | [cbgb] | 仇敌必不勒索他，凶恶之子，也不苦害他。 < | >
 | [niv] | No enemy will subject him to tribute; no wicked man will oppress him.
 | [asv] | The enemy shall not *exact from him, Nor the son of wickedness afflict him.
 | [jnd] | No enemy shall exact upon him, nor the son of wickedness afflict him;
 | [kjv] | The enemy shall not exact upon him; nor the son of wickedness afflict him.
 | [nwb] | The enemy shall not exact upon him; nor the son of wickedness afflict him.
 | [rsv] | The enemy shall not outwit him, the wicked shall not humble him.
 | [web] | . No enemy will tax him.No wicked man will oppress him.
 | [ylt] | An enemy exacteth not upon him, And a son of perverseness afflicteth him not.
 | [bbe] | The deceit of those who are against him will not overcome him; he will not be troubled by the sons of evil.
89:23 | [cbgb] | 我要在他面前打碎他的敌人，击杀那恨他的人。 < | >
 | [niv] | I will crush his foes before him and strike down his adversaries.
 | [asv] | And I will beat down his adversaries before him, And smite them that hate him.
 | [jnd] | But I will beat down his adversaries before his face, and will smite them that hate him.
 | [kjv] | And I will beat down his foes before his face, and plague them that hate him.
 | [nwb] | And I will beat down his foes before his face, and afflict them that hate him.
 | [rsv] | I will crush his foes before him and strike down those who hate him.
 | [web] | . I will beat down his adversaries before him,And strike those who hate him.
 | [ylt] | And I have beaten down before him his adversaries, And those hating him I plague,
 | [bbe] | I will have those who are against him broken before his face, and his haters will be crushed under my blows.
89:24 | [cbgb] | 只是我的信实，和我的慈爱，要与他同在。因我的名，他的角必被高举。 < | >
 | [niv] | My faithful love will be with him, and through my name his horn will be exalted.
 | [asv] | But my faithfulness and my lovingkindness shall be with him; And in my name shall his horn be exalted.
 | [jnd] | And my faithfulness and my loving-kindness shall be with him, and by my name shall his horn be exalted.
 | [kjv] | But my faithfulness and my mercy shall be with him: and in my name shall his horn be exalted.
 | [nwb] | But my faithfulness and my mercy with him: and in my name shall his horn be exalted.
 | [rsv] | My faithfulness and my steadfast love shall be with him, and in my name shall his horn be exalted.
 | [web] | . But my faithfulness and my lovingkindness will be with him.In my name, his horn will be exalted.
 | [ylt] | And My faithfulness and kindness with him, And in My name is his horn exalted.
 | [bbe] | But my faith and my mercy will be with him; and in my name will his horn be lifted up.
89:25 | [cbgb] | 我要使他的左手伸到海上，右手伸到河上。 < | >
 | [niv] | I will set his hand over the sea, his right hand over the rivers.
 | [asv] | I will set his hand also on the sea, And his right hand on the rivers.
 | [jnd] | And I will set his hand in the sea, and his right hand in the rivers.
 | [kjv] | I will set his hand also in the sea, and his right hand in the rivers.
 | [nwb] | I will set his hand also in the sea, and his right hand in the rivers.
 | [rsv] | I will set his hand on the sea and his right hand on the rivers.
 | [web] | . I will set his hand also on the sea,And his right hand on the rivers.
 | [ylt] | And I have set on the sea his hand, And on the rivers his right hand.
 | [bbe] | I will put his hand in the sea, and his right hand in the rivers.
89:26 | [cbgb] | 他要称呼我说，你是我的父是我的 神，是拯救我的磐石。 < | >
 | [niv] | He will call out to me, `You are my Father, my God, the Rock my Savior.'
 | [asv] | He shall cry unto me, Thou art my Father, My God, and the rock of my salvation.
 | [jnd] | *He* shall call unto me, Thou art my father, my 鵊od, and the rock of my salvation;
 | [kjv] | He shall cry unto me, Thou art my father, my God, and the rock of my salvation.
 | [nwb] | He shall cry to me, Thou my father, my God, and the rock of my salvation.
 | [rsv] | He shall cry to me, 'Thou art my Father, my God, and the Rock of my salvation.'
 | [web] | . He will call to me, 'You are my Father,My God, and the rock of my salvation!'
 | [ylt] | He proclaimeth me: `Thou my Father, My God, and the rock of my salvation.'
 | [bbe] | He will say to me, You are my father, my God, and the Rock of my salvation.
89:27 | [cbgb] | 我也要立他为长子，为世上最高的君王。 < | >
 | [niv] | I will also appoint him my firstborn, the most exalted of the kings of the earth.
 | [asv] | I also will make him my first-born, The highest of the kings of the earth.
 | [jnd] | And as to me, I will make him firstborn, the highest of the kings of the earth.
 | [kjv] | Also I will make him my firstborn, higher than the kings of the earth.
 | [nwb] | Also I will make him first-born, higher than the kings of the earth.
 | [rsv] | And I will make him the first-born, the highest of the kings of the earth.
 | [web] | . I will also appoint him my firstborn,The highest of the kings of the earth.
 | [ylt] | I also first-born do appoint him, Highest of the kings of the earth.
 | [bbe] | And I will make him the first of my sons, most high over the kings of the earth.
89:28 | [cbgb] | 我要为他存留我的慈爱，直到永远。我与他立的约，必要坚定。 < | >
 | [niv] | I will maintain my love to him forever, and my covenant with him will never fail.
 | [asv] | My lovingkindness will I keep for him for evermore; And my covenant shall *stand fast with him.
 | [jnd] | My loving-kindness will I keep for him for evermore, and my covenant shall stand fast with him;
 | [kjv] | My mercy will I keep for him for evermore, and my covenant shall stand fast with him.
 | [nwb] | My mercy will I keep for him for evermore, and my covenant shall stand fast with him.
 | [rsv] | My steadfast love I will keep for him for ever, and my covenant will stand firm for him.
 | [web] | . I will keep my lovingkindness for him forevermore.My covenant will stand firm with him.
 | [ylt] | To the age I keep for him My kindness, And My covenant stedfast with him.
 | [bbe] | I will keep my mercy for him for ever; my agreement with him will not be changed.
89:29 | [cbgb] | 我也要使他的后裔，存到永远，使他的宝座，如天之久。 < | >
 | [niv] | I will establish his line forever, his throne as long as the heavens endure.
 | [asv] | His seed also will I make to endure for ever, And his throne as the days of heaven.
 | [jnd] | And I will establish his seed for ever, and his throne as the days of heaven.
 | [kjv] | His seed also will I make to endure for ever, and his throne as the days of heaven.
 | [nwb] | His seed also will I make for ever, and his throne as the days of heaven.
 | [rsv] | I will establish his line for ever and his throne as the days of the heavens.
 | [web] | . I will also make his seed endure forever,And his throne as the days of heaven.
 | [ylt] | And I have set his seed for ever, And his throne as the days of the heavens.
 | [bbe] | His seed will keep their place for ever; his kingdom will be eternal, like the heavens.
89:30 | [cbgb] | 倘若他的子孙离弃我的律法，不照我的典章行。 < | >
 | [niv] | "If his sons forsake my law and do not follow my statutes,
 | [asv] | If his children forsake my law, And walk not in mine ordinances;
 | [jnd] | If his sons forsake my law, and walk not in mine ordinances;
 | [kjv] | If his children forsake my law, and walk not in my judgments;
 | [nwb] | If his children forsake my law, and walk not in my judgments;
 | [rsv] | If his children forsake my law and do not walk according to my ordinances,
 | [web] | . If his children forsake my law,And don't walk in my ordinances;
 | [ylt] | If his sons forsake My law, And in My judgments do not walk;
 | [bbe] | If his children give up my law, and are not ruled by my decisions;
89:31 | [cbgb] | 背弃我的律例，不遵守我的诫命。 < | >
 | [niv] | if they violate my decrees and fail to keep my commands,
 | [asv] | If they *break my statutes, And keep not my commandments;
 | [jnd] | If they profane my statutes, and keep not my commandments:
 | [kjv] | If they break my statutes, and keep not my commandments;
 | [nwb] | If they break my statutes, and keep not my commandments;
 | [rsv] | if they violate my statutes and do not keep my commandments,
 | [web] | . If they break my statutes,And don't keep my commandments;
 | [ylt] | If My statutes they pollute, And My commands do not keep,
 | [bbe] | If my rules are broken, and my orders are not kept;
89:32 | [cbgb] | 我就要用杖责罚他们的过犯，用鞭责罚他们的罪孽。 < | >
 | [niv] | I will punish their sin with the rod, their iniquity with flogging;
 | [asv] | Then will I visit their transgression with the rod, And their iniquity with stripes.
 | [jnd] | Then will I visit their transgression with the rod, and their iniquity with stripes.
 | [kjv] | Then will I visit their transgression with the rod, and their iniquity with stripes.
 | [nwb] | Then will I visit their transgression with the rod, and their iniquity with stripes.
 | [rsv] | then I will punish their transgression with the rod and their iniquity with scourges;
 | [web] | . Then I will punish their sin with the rod,And their iniquity with stripes.
 | [ylt] | I have looked after with a rod their transgression, And with strokes their iniquity,
 | [bbe] | Then I will send punishment on them for their sin; my rod will be the reward of their evil-doing.
89:33 | [cbgb] | 只是我必不将我的慈爱，全然收回，也必不叫我的信实废弃。 < | >
 | [niv] | but I will not take my love from him, nor will I ever betray my faithfulness.
 | [asv] | But my lovingkindness will I not utterly take from him, Nor suffer my faithfulness to fail.
 | [jnd] | Nevertheless my loving-kindness will I not utterly take from him, nor belie my faithfulness;
 | [kjv] | Nevertheless my lovingkindness will I not utterly take from him, nor suffer my faithfulness to fail.
 | [nwb] | Nevertheless my loving-kindness will I not utterly take from him, nor suffer my faithfulness to fail.
 | [rsv] | but I will not remove from him my steadfast love, or be false to my faithfulness.
 | [web] | . But I will not completely take my lovingkindness from him,Nor allow my faithfulness to fail.
 | [ylt] | And My kindness I break not from him, Nor do I deal falsely in My faithfulness.
 | [bbe] | But I will not take away my mercy from him, and will not be false to my faith.
89:34 | [cbgb] | 我必不背弃我的约，也不改变我口中所出的。 < | >
 | [niv] | I will not violate my covenant or alter what my lips have uttered.
 | [asv] | My covenant will I not break, Nor alter the thing that is gone out of my lips.
 | [jnd] | My covenant will I not profane, nor alter the thing that is gone out of my lips.
 | [kjv] | My covenant will I not break, nor alter the thing that is gone out of my lips.
 | [nwb] | My covenant will I not break, nor alter the thing that hath gone out of my lips.
 | [rsv] | I will not violate my covenant, or alter the word that went forth from my lips.
 | [web] | . I will not break my covenant,Nor alter what my lips have uttered.
 | [ylt] | I profane not My covenant, And that which is going forth from My lips I change not.
 | [bbe] | I will be true to my agreement; the things which have gone out of my lips will not be changed.
89:35 | [cbgb] | 我一次指着自己的圣洁起誓。我决不向大卫说谎。 < | >
 | [niv] | Once for all, I have sworn by my holiness-- and I will not lie to David--
 | [asv] | *Once have I sworn by my holiness: I will not lie unto David:
 | [jnd] | Once have I sworn by my holiness; I will not lie unto David:
 | [kjv] | Once have I sworn by my holiness that I will not lie unto David.
 | [nwb] | Once have I sworn by my holiness that I will not lie to David.
 | [rsv] | Once for all I have sworn by my holiness; I will not lie to David.
 | [web] | . Once have I sworn by my holiness,I will not lie to David.
 | [ylt] | Once I have sworn by My holiness, I lie not to David,
 | [bbe] | I have made an oath once by my holy name, that I will not be false to David.
89:36 | [cbgb] | 他的后裔要存到永远，他的宝座在我面前，如日之恒一般。 < | >
 | [niv] | that his line will continue forever and his throne endure before me like the sun;
 | [asv] | His seed shall endure for ever, And his throne as the sun before me.
 | [jnd] | His seed shall endure for ever, and his throne as the sun before me;
 | [kjv] | His seed shall endure for ever, and his throne as the sun before me.
 | [nwb] | His seed shall endure for ever, and his throne as the sun before me.
 | [rsv] | His line shall endure for ever, his throne as long as the sun before me.
 | [web] | . His seed will endure forever,His throne like the sun before me.
 | [ylt] | His seed is to the age, And his throne as the sun before Me,
 | [bbe] | His seed will not come to an end for ever; the seat of his kingdom will be like the sun before me.
89:37 | [cbgb] | 又如月亮永远坚立，如天上确实的见证。（细拉） < | >
 | [niv] | it will be established forever like the moon, the faithful witness in the sky."
 | [asv] | *It shall be established for ever as the moon, *And as the faithful witness in the sky. Selah
 | [jnd] | It shall be established for ever as the moon, and the witness in the sky is firm. Selah.
 | [kjv] | It shall be established for ever as the moon, and as a faithful witness in heaven. Selah.
 | [nwb] | It shall be established for ever as the moon, and a faithful witness in heaven. Selah.
 | [rsv] | Like the moon it shall be established for ever; it shall stand firm while the skies endure."
 | [web] | . It will be established forever like the moon,The faithful witness in the sky."Selah.
 | [ylt] | As the moon it is established -- to the age, And the witness in the sky is stedfast. Selah.
 | [bbe] | It will be fixed for ever like the moon; and the witness in heaven is true. (Selah.)
89:38 | [cbgb] | 但你恼怒你的受膏者，就丢掉弃绝他。 < | >
 | [niv] | But you have rejected, you have spurned, you have been very angry with your anointed one.
 | [asv] | But thou hast cast off and rejected, Thou hast been wroth with thine anointed.
 | [jnd] | But thou hast rejected and cast off; thou hast been very wroth with thine anointed:
 | [kjv] | But thou hast cast off and abhorred, thou hast been wroth with thine anointed.
 | [nwb] | But thou hast cast off and abhorred, thou hast been wroth with thy anointed.
 | [rsv] | But now thou hast cast off and rejected, thou art full of wrath against thy anointed.
 | [web] | . But you have rejected and spurned.You have been angry with your anointed.
 | [ylt] | And Thou, Thou hast cast off, and dost reject, Thou hast shown Thyself wroth With Thine anointed,
 | [bbe] | But you have put him away in disgust; you have been angry with the king of your selection.
89:39 | [cbgb] | 你厌恶了与仆人所立的约，将他的冠冕践踏于地。 < | >
 | [niv] | You have renounced the covenant with your servant and have defiled his crown in the dust.
 | [asv] | Thou hast abhorred the covenant of thy servant: Thou hast profaned his crown by casting it to the ground.
 | [jnd] | Thou hast made void the covenant of thy servant; thou hast profaned his crown to the ground:
 | [kjv] | Thou hast made void the covenant of thy servant: thou hast profaned his crown by casting it to the ground.
 | [nwb] | Thou hast made void the covenant of thy servant: thou hast profaned his crown to the ground.
 | [rsv] | Thou hast renounced the covenant with thy servant; thou hast defiled his crown in the dust.
 | [web] | . You have renounced the covenant of your servant.You have defiled his crown in the dust.
 | [ylt] | Hast rejected the covenant of Thy servant, Thou hast polluted to the earth his crown,
 | [bbe] | You have made your agreement with your servant of no effect: you have had no respect for his crown, it has come down even to the earth.
89:40 | [cbgb] | 你拆毁了他一切的篱笆。使他的保障，变为荒场。 < | >
 | [niv] | You have broken through all his walls and reduced his strongholds to ruins.
 | [asv] | Thou hast broken down all his hedges; Thou hast brought his strongholds to ruin.
 | [jnd] | Thou hast broken down all his hedges; thou hast brought his strongholds to ruin.
 | [kjv] | Thou hast broken down all his hedges; thou hast brought his strong holds to ruin.
 | [nwb] | Thou hast broken down all his hedges; thou hast brought his strong holds to ruin.
 | [rsv] | Thou hast breached all his walls; thou hast laid his strongholds in ruins.
 | [web] | . You have broken down all his hedges.You have brought his strongholds to ruin.
 | [ylt] | Thou hast broken down all his hedges, Thou hast made his fenced places a ruin.
 | [bbe] | All his walls are broken down; you have given his strong towers to destruction.
89:41 | [cbgb] | 凡过路的人，都抢夺他。他成为邻邦的羞辱。 < | >
 | [niv] | All who pass by have plundered him; he has become the scorn of his neighbors.
 | [asv] | All that pass by the way rob him: He is become a reproach to his neighbors.
 | [jnd] | All that pass by the way plunder him; he is become a reproach to his neighbours.
 | [kjv] | All that pass by the way spoil him: he is a reproach to his neighbours.
 | [nwb] | All that pass by the way plunder him: he is a reproach to his neighbors.
 | [rsv] | All that pass by despoil him; he has become the scorn of his neighbors.
 | [web] | . All who pass by the way rob him.He has become a reproach to his neighbors.
 | [ylt] | Spoiled him have all passing by the way, He hath been a reproach to his neighbours,
 | [bbe] | All those who come by take away his goods; he is laughed at by his neighbours.
89:42 | [cbgb] | 你高举了他敌人的右手。你叫他一切的仇敌欢喜。 < | >
 | [niv] | You have exalted the right hand of his foes; you have made all his enemies rejoice.
 | [asv] | Thou hast exalted the right hand of his adversaries; Thou hast made all his enemies to rejoice.
 | [jnd] | Thou hast exalted the right hand of his oppressors; thou hast made all his enemies to rejoice:
 | [kjv] | Thou hast set up the right hand of his adversaries; thou hast made all his enemies to rejoice.
 | [nwb] | Thou hast set up the right hand of his adversaries; thou hast made all his enemies to rejoice.
 | [rsv] | Thou hast exalted the right hand of his foes; thou hast made all his enemies rejoice.
 | [web] | . You have exalted the right hand of his adversaries.You have made all of his enemies rejoice.
 | [ylt] | Thou hast exalted the right hand of his adversaries, Thou hast caused all his enemies to rejoice.
 | [bbe] | You have given power to the right hand of his haters; you have made glad all those who are against him.
89:43 | [cbgb] | 你叫他的刀剑卷刃，叫他在争战之中站立不住。 < | >
 | [niv] | You have turned back the edge of his sword and have not supported him in battle.
 | [asv] | Yea, thou turnest back the edge of his sword, And hast not made him to stand in the battle.
 | [jnd] | Yea, thou hast turned back the edge of his sword, and hast not made him stand in the battle.
 | [kjv] | Thou hast also turned the edge of his sword, and hast not made him to stand in the battle.
 | [nwb] | Thou hast also turned the edge of his sword, and hast not made him to stand in the battle.
 | [rsv] | Yea, thou hast turned back the edge of his sword, and thou hast not made him stand in battle.
 | [web] | . Yes, you turn back the edge of his sword,And haven't supported him in battle.
 | [ylt] | Also -- Thou turnest back the sharpness of his sword, And hast not established him in battle,
 | [bbe] | His sword is turned back; you have not been his support in the fight.
89:44 | [cbgb] | 你使他的光辉止息，将他的宝座推倒于地。 < | >
 | [niv] | You have put an end to his splendor and cast his throne to the ground.
 | [asv] | Thou hast made his brightness to cease, And cast his throne down to the ground.
 | [jnd] | Thou hast made his brightness to cease, and cast his throne down to the ground;
 | [kjv] | Thou hast made his glory to cease, and cast his throne down to the ground.
 | [nwb] | Thou hast made his glory to cease, and cast his throne down to the ground.
 | [rsv] | Thou hast removed the scepter from his hand, and cast his throne to the ground.
 | [web] | . You have ended his splendor,And thrown his throne down to the ground.
 | [ylt] | Hast caused to cease from his brightness, And his throne to the earth hast cast down.
 | [bbe] | You have put an end to his glory: the seat of his kingdom has been levelled to the earth.
89:45 | [cbgb] | 你减少他青年的日子。又使他蒙羞。（细拉） < | >
 | [niv] | You have cut short the days of his youth; you have covered him with a mantle of shame.
 | [asv] | The days of his youth hast thou shortened: Thou hast covered him with shame. Selah
 | [jnd] | The days of his youth hast thou shortened; thou hast covered him with shame. Selah.
 | [kjv] | The days of his youth hast thou shortened: thou hast covered him with shame. Selah.
 | [nwb] | The days of his youth hast thou shortened: thou hast covered him with shame. Selah.
 | [rsv] | Thou hast cut short the days of his youth; thou hast covered him with shame.
 | [web] | . You have shortened the days of his youth.You have covered him with shame.Selah.
 | [ylt] | Thou hast shortened the days of his youth, Hast covered him over shame. Selah.
 | [bbe] | You have made him old before his time; he is covered with shame. (Selah.)
89:46 | [cbgb] | 耶和华阿，这要到几时呢？你要将自己隐藏到永远麽？你的忿怒如火焚烧，要到几时呢？ < | >
 | [niv] | How long, O LORD? Will you hide yourself forever? How long will your wrath burn like fire?
 | [asv] | How long, O Jehovah? wilt thou hide thyself for ever? How long shall thy wrath burn like fire?
 | [jnd] | How long, Jehovah, wilt thou hide thyself for ever? shall thy fury burn like fire?
 | [kjv] | How long, LORD? wilt thou hide thyself for ever? shall thy wrath burn like fire?
 | [nwb] | How long, LORD, wilt thou hide thyself? for ever? shall thy wrath burn like fire?
 | [rsv] | How long, O LORD? Wilt thou hide thyself for ever? How long will thy wrath burn like fire?
 | [web] | . How long, Yahweh?Will you hide yourself forever?Will your wrath burn like fire?
 | [ylt] | Till when, O Jehovah, art Thou hidden? For ever doth Thy fury burn as fire?
 | [bbe] | How long, O Lord, will you Keep yourself for ever from our eyes? how long will your wrath be burning like fire?
89:47 | [cbgb] | 求你想念我的时候是何等的短少。你创造世人，要使他们归何等的虚空呢？（细拉） < | >
 | [niv] | Remember how fleeting is my life. For what futility you have created all men!
 | [asv] | Oh remember how short my time is: For what vanity hast thou created all the children of men!
 | [jnd] | Remember, as regards me, what life is. Wherefore hast thou created all the children of men to be vanity?
 | [kjv] | Remember how short my time is: wherefore hast thou made all men in vain?
 | [nwb] | Remember how short my time is: why hast thou made all men in vain?
 | [rsv] | Remember, O Lord, what the measure of life is, for what vanity thou hast created all the sons of men!
 | [web] | . Remember how short my time is!For what vanity have you created all the children of men!
 | [ylt] | Remember, I pray Thee, what life-time? Wherefore in vain hast Thou created All the sons of men?
 | [bbe] | See how short my time is; why have you made all men for no purpose?
89:48 | [cbgb] | 谁能常活免死，救他的灵魂脱离阴间的权柄呢？（细拉） < | >
 | [niv] | What man can live and not see death, or save himself from the power of the grave ?
 | [asv] | What man is he that shall live and not see death, That shall deliver his soul from the *power of Sheol? Selah
 | [jnd] | What man liveth, and shall not see death? Shall he deliver his soul from the power of Sheol? Selah.
 | [kjv] | What man is he that liveth, and shall not see death? shall he deliver his soul from the hand of the grave? Selah.
 | [nwb] | What man liveth, and shall not see death? shall he deliver his soul from the hand of the grave? Selah.
 | [rsv] | What man can live and never see death? Who can deliver his soul from the power of Sheol?
 | [web] | . What man is he who shall live and not see death,Who shall deliver his soul from the power of Sheol?Selah.
 | [ylt] | Who the man that liveth, and doth not see death? He delivereth his soul from the hand of Sheol. Selah.
 | [bbe] | What man now living will not see death? will he be able to keep back his soul from the underworld? (Selah.)
89:49 | [cbgb] | 主阿，你从前凭你的信实向大卫立誓，要施行的慈爱在那里呢？ < | >
 | [niv] | O Lord, where is your former great love, which in your faithfulness you swore to David?
 | [asv] | Lord, where are thy former lovingkindnesses, Which thou swarest unto David in thy faithfulness?
 | [jnd] | Where, Lord, are thy former loving-kindnesses, thou swarest unto David in thy faithfulness?
 | [kjv] | Lord, where are thy former lovingkindnesses, which thou swarest unto David in thy truth?
 | [nwb] | Lord, where thy former loving-kindnesses, thou didst swear to David in thy truth?
 | [rsv] | Lord, where is thy steadfast love of old, which by thy faithfulness thou didst swear to David?
 | [web] | . Lord, where are your former lovingkindnesses,Which you swore to David in your faithfulness?
 | [ylt] | Where Thy former kindnesses, O Lord. Thou hast sworn to David in Thy faithfulness,
 | [bbe] | Lord, where are your earlier mercies? where is the oath which you made to David in unchanging faith?
89:50 | [cbgb] | 主阿，求你记念仆人们所受的羞辱，记念我怎样将一切强盛民的羞辱存在我怀里。 < | >
 | [niv] | Remember, Lord, how your servant has been mocked, how I bear in my heart the taunts of all the nations,
 | [asv] | Remember, Lord, the reproach of thy servants; How I do bear in my bosom the reproach of all the *mighty peoples,
 | [jnd] | Remember, Lord, the reproach of thy servants -- that I bear in my bosom all the mighty peoples --
 | [kjv] | Remember, Lord, the reproach of thy servants; how I do bear in my bosom the reproach of all the mighty people;
 | [nwb] | Remember, Lord, the reproach of thy servants; I do bear in my bosom all the mighty people;
 | [rsv] | Remember, O Lord, how thy servant is scorned; how I bear in my bosom the insults of the peoples,
 | [web] | . Remember, Lord, the reproach of your servants,How I bear in my heart the taunts of all the mighty peoples,
 | [ylt] | Remember, O Lord, the reproach of Thy servants, I have borne in my bosom all the strivings of the peoples,
 | [bbe] | Keep in mind, O Lord, the shame of your servants, and how the bitter words of all the people have come into my heart;
89:51 | [cbgb] | 耶和华阿，你的仇敌，用这羞辱，羞辱了你的仆人，羞辱了你受膏者的脚踪。 < | >
 | [niv] | the taunts with which your enemies have mocked, O LORD, with which they have mocked every step of your anointed one.
 | [asv] | Wherewith thine enemies have reproached, O Jehovah, Wherewith they have reproached the footsteps of thine anointed.
 | [jnd] | Wherewith thine enemies, O Jehovah, have reproached, wherewith they have reproached the footsteps of thine anointed.
 | [kjv] | Wherewith thine enemies have reproached, O LORD; wherewith they have reproached the footsteps of thine anointed.
 | [nwb] | With which thy enemies have reproached, O LORD; with which they have reproached the footsteps of thy anointed
 | [rsv] | with which thy enemies taunt, O LORD, with which they mock the footsteps of thy anointed.
 | [web] | . Wherewith your enemies have mocked, Yahweh,Wherewith they have mocked the footsteps of your anointed one.
 | [ylt] | Wherewith Thine enemies reproached, O Jehovah, Wherewith they have reproached The steps of Thine anointed.
 | [bbe] | The bitter words of your haters, O Lord, shaming the footsteps of your king.
89:52 | [cbgb] | 耶和华是应当称颂的，直到永远。阿们，阿们。 <
 | [niv] | Praise be to the LORD forever! Amen and Amen.
 | [asv] | Blessed be Jehovah for evermore. Amen, and Amen. BOOK IV Psalm
 | [jnd] | Blessed be Jehovah for evermore! Amen, and Amen.
 | [kjv] | Blessed be the LORD for evermore. Amen, and Amen.
 | [nwb] | Blessed the LORD for evermore. Amen and amen.
 | [rsv] | Blessed be the LORD for ever! Amen and Amen.
 | [web] | . Blessed be Yahweh forevermore.Amen, and Amen.BOOK IVA Prayer by Moses, the man of God.
 | [ylt] | Blessed Jehovah to the age. Amen, and amen!
 | [bbe] | Let the Lord be praised for ever. So be it, So be it.


Interlinear Bible:Psalms 90

 诗篇 Psalms 90 << || >>
90:1 | [cbgb] | （ 神人摩西的祈祷）主阿，你世世代代作我们的居所。 >
 | [niv] | Lord, you have been our dwelling place throughout all generations.
 | [asv] | Lord, thou hast been our dwelling-place In all generations.
 | [jnd] | {A Prayer of Moses, the man of God.} Lord, *thou* hast been our dwelling-place in all generations.
 | [kjv] | Lord, thou hast been our dwelling place in all generations.
 | [nwb] | A prayer of Moses the man of God. Lord, thou hast been our dwelling-place in all generations.
 | [rsv] | A Prayer of Moses, the man of God. LORD, thou hast been our dwelling place in all generations.
 | [web] | . Lord, you have been our dwelling placeIn all generations.
 | [ylt] | A Prayer of Moses, the man of God. Lord, a habitation Thou -- Thou hast been, To us -- in generation and generation,
 | [bbe] | Lord, you have been our resting-place in all generations.
90:2 | [cbgb] | 诸山未曾生出，地与世界你未曾造成，从亘古到永远，你是 神。 < | >
 | [niv] | Before the mountains were born or you brought forth the earth and the world, from everlasting to everlasting you are God.
 | [asv] | Before the mountains were brought forth, Or ever thou *hadst formed the earth and the world, Even from everlasting to everlasting, thou art God.
 | [jnd] | Before the mountains were brought forth, and thou hadst formed the earth and the world, even from eternity to eternity thou art 鵊od.
 | [kjv] | Before the mountains were brought forth, or ever thou hadst formed the earth and the world, even from everlasting to everlasting, thou art God.
 | [nwb] | Before the mountains were brought forth, or ever thou hadst formed the earth and the world, even from everlasting to everlasting, thou God.
 | [rsv] | Before the mountains were brought forth, or ever thou hadst formed the earth and the world, from everlasting to everlasting thou art God.
 | [web] | . Before the mountains were brought forth,Or ever you had formed the earth and the world,Even from everlasting to everlasting, you are God.
 | [ylt] | Before mountains were brought forth, And Thou dost form the earth and the world, Even from age unto age Thou God.
 | [bbe] | Before the mountains were made, before you had given birth to the earth and the world, before time was, and for ever, you are God.
90:3 | [cbgb] | 你使人归于尘土，说，你们世人要归回。 < | >
 | [niv] | You turn men back to dust, saying, "Return to dust, O sons of men."
 | [asv] | Thou turnest man to *destruction, And sayest, Return, ye children of men.
 | [jnd] | Thou makest man to return to dust, and sayest, Return, children of men.
 | [kjv] | Thou turnest man to destruction; and sayest, Return, ye children of men.
 | [nwb] | Thou turnest man to destruction; and sayest, Return, ye children of men.
 | [rsv] | Thou turnest man back to the dust, and sayest, "Turn back, O children of men!"
 | [web] | . You turn man to destruction, saying,"Return, you children of men."
 | [ylt] | Thou turnest man unto a bruised thing, And sayest, Turn back, ye sons of men.
 | [bbe] | You send man back to his dust; and say, Go back, you children of men.
90:4 | [cbgb] | 在你看来，千年如已过的昨日，又如夜间的一更。 < | >
 | [niv] | For a thousand years in your sight are like a day that has just gone by, or like a watch in the night.
 | [asv] | For a thousand years in thy sight Are but as yesterday *when it is past, And as a watch in the night.
 | [jnd] | For a thousand years, in thy sight, are as yesterday when it is past, and a watch in the night.
 | [kjv] | For a thousand years in thy sight are but as yesterday when it is past, and as a watch in the night.
 | [nwb] | For a thousand years in thy sight as yesterday when it is past, and a watch in the night.
 | [rsv] | For a thousand years in thy sight are but as yesterday when it is past, or as a watch in the night.
 | [web] | . For a thousand years in your sightAre but as yesterday when it is past,As a watch in the night.
 | [ylt] | For a thousand years in Thine eyes as yesterday, For it passeth on, yea, a watch by night.
 | [bbe] | For to you a thousand years are no more than yesterday when it is past, and like a watch in the night.
90:5 | [cbgb] | 你教他们如水冲去。他们如睡一觉。早晨他们如生长的草。 < | >
 | [niv] | You sweep men away in the sleep of death; they are like the new grass of the morning--
 | [asv] | Thou carriest them away as with a flood; they are as a sleep: In the morning they are like grass which groweth up.
 | [jnd] | Thou carriest them away as with a flood; they are a sleep: in the morning they are like grass groweth up:
 | [kjv] | Thou carriest them away as with a flood; they are as a sleep: in the morning they are like grass which groweth up.
 | [nwb] | Thou carriest them away as with a flood; they are a sleep; in the morning like grass groweth.
 | [rsv] | Thou dost sweep men away; they are like a dream, like grass which is renewed in the morning:
 | [web] | . You sweep them away as they sleep.In the morning they sprout like new grass.
 | [ylt] | Thou hast inundated them, they are asleep, In the morning as grass he changeth.
 | [bbe] | ...
90:6 | [cbgb] | 早晨发芽生长，晚上割下枯乾。 < | >
 | [niv] | though in the morning it springs up new, by evening it is dry and withered.
 | [asv] | In the morning it flourisheth, and groweth up; In the evening it is cut down, and withereth.
 | [jnd] | In the morning it flourisheth and groweth up; in the evening it is cut down and withereth.
 | [kjv] | In the morning it flourisheth, and groweth up; in the evening it is cut down, and withereth.
 | [nwb] | In the morning it flourisheth, and groweth; in the evening it is cut down, and withereth.
 | [rsv] | in the morning it flourishes and is renewed; in the evening it fades and withers.
 | [web] | . In the morning it sprouts and springs up.By evening, it is withered and dry.
 | [ylt] | In the morning it flourisheth, and hath changed, At evening it is cut down, and hath withered.
 | [bbe] | In the morning it is green; in the evening it is cut down, and becomes dry.
90:7 | [cbgb] | 我们因你的怒气而消灭，因你的忿怒而惊惶。 < | >
 | [niv] | We are consumed by your anger and terrified by your indignation.
 | [asv] | For we are consumed in thine anger, And in thy wrath are we troubled.
 | [jnd] | For we are consumed by thine anger, and by thy fury are we troubled.
 | [kjv] | For we are consumed by thine anger, and by thy wrath are we troubled.
 | [nwb] | For we are consumed by thy anger, and by thy wrath are we troubled.
 | [rsv] | For we are consumed by thy anger; by thy wrath we are overwhelmed.
 | [web] | . For we are consumed in your anger.We are troubled in your wrath.
 | [ylt] | For we were consumed in Thine anger, And in Thy fury we have been troubled.
 | [bbe] | We are burned up by the heat of your passion, and troubled by your wrath.
90:8 | [cbgb] | 你将我们的罪孽摆在你面前，将我们的隐恶摆在你面光之中。 < | >
 | [niv] | You have set our iniquities before you, our secret sins in the light of your presence.
 | [asv] | Thou hast set our iniquities before thee, Our secret sins in the light of thy countenance.
 | [jnd] | Thou hast set our iniquities before thee, our secret in the light of thy countenance.
 | [kjv] | Thou hast set our iniquities before thee, our secret sins in the light of thy countenance.
 | [nwb] | Thou hast set our iniquities before thee, our secret in the light of thy countenance.
 | [rsv] | Thou hast set our iniquities before thee, our secret sins in the light of thy countenance.
 | [web] | . You have set our iniquities before you,Our secret sins in the light of your presence.
 | [ylt] | Thou hast set our iniquities before Thee, Our hidden things at the light of Thy face,
 | [bbe] | You have put our evil doings before you, our secret sins in the light of your face.
90:9 | [cbgb] | 我们经过的日子，都在你震怒之下。我们度尽的年岁好像一声叹息。 < | >
 | [niv] | All our days pass away under your wrath; we finish our years with a moan.
 | [asv] | For all our days are passed away in thy wrath: We bring our years to an end as *a sigh.
 | [jnd] | For all our days pass away in thy wrath: we spend our years as a thought.
 | [kjv] | For all our days are passed away in thy wrath: we spend our years as a tale that is told.
 | [nwb] | For all our days are passed away in thy wrath: we spend our years, as a tale .
 | [rsv] | For all our days pass away under thy wrath, our years come to an end like a sigh.
 | [web] | . For all our days have passed away in your wrath.We bring our years to an end as a sigh.
 | [ylt] | For all our days pined away in Thy wrath, We consumed our years as a meditation.
 | [bbe] | For all our days have gone by in your wrath; our years come to an end like a breath.
90:10 | [cbgb] | 我们一生的年日是七十岁。若是强壮可到八十岁。但其中所矜夸的，不过是劳苦愁烦。转眼成空，我们便如飞而去。 < | >
 | [niv] | The length of our days is seventy years-- or eighty, if we have the strength; yet their span is but trouble and sorrow, for they quickly pass, and we fly away.
 | [asv] | The days of our years are threescore years and ten, Or even by reason of strength fourscore years; Yet is their pride but labor and sorrow; For it is soon gone, and we fly away.
 | [jnd] | The days of our years are threescore years and ten; and if, by reason of strength, they be fourscore years, yet their pride is labour and vanity, for it is soon cut off, and we fly away.
 | [kjv] | The days of our years are threescore years and ten; and if by reason of strength they be fourscore years, yet is their strength labour and sorrow; for it is soon cut off, and we fly away.
 | [nwb] | The days of our years seventy years; and if by reason of strength eighty years, yet their strength labor and sorrow; for it is soon cut off, and we fly away.
 | [rsv] | The years of our life are threescore and ten, or even by reason of strength fourscore; yet their span is but toil and trouble; they are soon gone, and we fly away.
 | [web] | . The days of our years are seventy,Or even by reason of strength eighty years;Yet their pride is but labor and sorrow,For it passes quickly, and we fly away.
 | [ylt] | Days of our years, in them seventy years, And if, by reason of might, eighty years, Yet their enlargement labour and vanity, For it hath been cut off hastily, and we fly away.
 | [bbe] | The measure of our life is seventy years; and if through strength it may be eighty years, its pride is only trouble and sorrow, for it comes to an end and we are quickly gone.
90:11 | [cbgb] | 谁晓得你怒气的权势，谁按着你该受的敬畏晓得你的忿怒呢？ < | >
 | [niv] | Who knows the power of your anger? For your wrath is as great as the fear that is due you.
 | [asv] | Who knoweth the power of thine anger, And thy wrath according to the fear that is due unto thee?
 | [jnd] | Who knoweth the power of thine anger? and thy wrath according to the fear of thee?
 | [kjv] | Who knoweth the power of thine anger? even according to thy fear, so is thy wrath.
 | [nwb] | Who knoweth the power of thy anger? even according to thy fear, thy wrath.
 | [rsv] | Who considers the power of thy anger, and thy wrath according to the fear of thee?
 | [web] | . Who knows the power of your anger,Your wrath according to the fear that is due to you?
 | [ylt] | Who knoweth the power of Thine anger? And according to Thy fear -- Thy wrath?
 | [bbe] | Who has knowledge of the power of your wrath, or who takes note of the weight of your passion?
90:12 | [cbgb] | 求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。 < | >
 | [niv] | Teach us to number our days aright, that we may gain a heart of wisdom.
 | [asv] | So teach us to number our days, That we may get us a heart of wisdom.
 | [jnd] | So teach to number our days, that we may acquire a wise heart.
 | [kjv] | So teach us to number our days, that we may apply our hearts unto wisdom.
 | [nwb] | So teach to number days, that we may apply our hearts to wisdom.
 | [rsv] | So teach us to number our days that we may get a heart of wisdom.
 | [web] | . So teach us to number our days,That we may gain a heart of wisdom.
 | [ylt] | To number our days aright let know, And we bring the heart to wisdom.
 | [bbe] | So give us knowledge of the number of our days, that we may get a heart of wisdom.
90:13 | [cbgb] | 耶和华阿，我们要等到几时呢？求你转回，为你的仆人后悔。 < | >
 | [niv] | Relent, O LORD! How long will it be? Have compassion on your servants.
 | [asv] | Return, O Jehovah; how long? And let it repent thee concerning thy servants.
 | [jnd] | Return, Jehovah: how long? and let it repent thee concerning thy servants.
 | [kjv] | Return, O LORD, how long? and let it repent thee concerning thy servants.
 | [nwb] | Return, O LORD, how long? and repent thou concerning thy servants.
 | [rsv] | Return, O LORD! How long? Have pity on thy servants!
 | [web] | . Relent, Yahweh! How long?Have compassion on your servants.
 | [ylt] | Turn back, O Jehovah, till when? And repent concerning Thy servants.
 | [bbe] | Come back, O Lord; how long? let your purpose for your servants be changed.
90:14 | [cbgb] | 求你使我们早早饱得你的慈爱，好叫我们一生一世欢呼喜乐。 < | >
 | [niv] | Satisfy us in the morning with your unfailing love, that we may sing for joy and be glad all our days.
 | [asv] | Oh satisfy us in the morning with thy lovingkindness, That we may rejoice and be glad all our days.
 | [jnd] | Satisfy us early with thy loving-kindness; that we may sing for joy and be glad all our days.
 | [kjv] | O satisfy us early with thy mercy; that we may rejoice and be glad all our days.
 | [nwb] | O satisfy us early with thy mercy; that we may rejoice and be glad all our days.
 | [rsv] | Satisfy us in the morning with thy steadfast love, that we may rejoice and be glad all our days.
 | [web] | . Satisfy us in the morning with your lovingkindness,That we may rejoice and be glad all our days.
 | [ylt] | Satisfy us at morn Thy kindness, And we sing and rejoice all our days.
 | [bbe] | In the morning give us your mercy in full measure; so that we may have joy and delight all our days.
90:15 | [cbgb] | 求你照着你使我们受苦的日子，和我们遭难的年岁，叫我们喜乐。 < | >
 | [niv] | Make us glad for as many days as you have afflicted us, for as many years as we have seen trouble.
 | [asv] | Make us glad according to the days wherein thou hast afflicted us, And the years wherein we have seen evil.
 | [jnd] | Make us glad according to the days thou hast afflicted us, according to the years we have seen evil.
 | [kjv] | Make us glad according to the days wherein thou hast afflicted us, and the years wherein we have seen evil.
 | [nwb] | Make us glad according to the days thou hast afflicted us, the years we have seen evil.
 | [rsv] | Make us glad as many days as thou hast afflicted us, and as many years as we have seen evil.
 | [web] | . Make us glad for as many days as you have afflicted us,For as many years as we have seen evil.
 | [ylt] | Cause us to rejoice according to the days Wherein Thou hast afflicted us, The years we have seen evil.
 | [bbe] | Make us glad in reward for the days of our sorrow, and for the years in which we have seen evil.
90:16 | [cbgb] | 愿你的作为向你仆人显现。愿你的荣耀向他们子孙显明。 < | >
 | [niv] | May your deeds be shown to your servants, your splendor to their children.
 | [asv] | Let thy work appear unto thy servants, And thy glory upon their children.
 | [jnd] | Let thy work appear unto thy servants, and thy majesty unto their sons.
 | [kjv] | Let thy work appear unto thy servants, and thy glory unto their children.
 | [nwb] | Let thy work appear to thy servants, and thy glory to their children.
 | [rsv] | Let thy work be manifest to thy servants, and thy glorious power to their children.
 | [web] | . Let your work appear to your servants;Your glory to their children.
 | [ylt] | Let Thy work appear unto Thy servants, And Thine honour on their sons.
 | [bbe] | Make your work clear to your servants, and your glory to their children.
90:17 | [cbgb] | 愿主我们 神的荣美，归与我们身上。愿你坚立我们手所作的工。我们手所作的工，愿你坚立。 <
 | [niv] | May the favor of the Lord our God rest upon us; establish the work of our hands for us-- yes, establish the work of our hands.
 | [asv] | And let the *favor of the Lord our God be upon us; And establish thou the work of our hands upon us; Yea, the work of our hands establish thou it. Psalm
 | [jnd] | And let the beauty of Jehovah our God be upon us; and establish thou the work of our hands upon us: yea, the work of our hands, establish thou it.
 | [kjv] | And let the beauty of the LORD our God be upon us: and establish thou the work of our hands upon us; yea, the work of our hands establish thou it.
 | [nwb] | And let the beauty of the LORD our God be upon us: and establish thou the work of our hands upon us; yes, the work of our hands establish thou it.
 | [rsv] | Let the favor of the Lord our God be upon us, and establish thou the work of our hands upon us, yea, the work of our hands establish thou it.
 | [web] | . Let the favor of the Lord our God be on us;Establish the work of our hands for us;Yes, establish the work of our hands.
 | [ylt] | And let the pleasantness of Jehovah our God be upon us, And the work of our hands establish on us, Yea, the work of our hands establish it!
 | [bbe] | Let the pleasure of the Lord our God be on us: O Lord, give strength to the work of our hands.


Interlinear Bible:Psalms 91

 诗篇 Psalms 91 << || >>
91:1 | [cbgb] | 住在至高者隐密处的，必住在全能者的荫下。 >
 | [niv] | He who dwells in the shelter of the Most High will rest in the shadow of the Almighty.
 | [asv] | He that dwelleth in the secret place of the Most High *Shall abide under the shadow of the Almighty.
 | [jnd] | He that dwelleth in the secret place of the Most High shall abide under the shadow of the Almighty.
 | [kjv] | He that dwelleth in the secret place of the most High shall abide under the shadow of the Almighty.
 | [nwb] | He that dwelleth in the secret place of the Most High shall abide under the shadow of the Almighty.
 | [rsv] | He who dwells in the shelter of the Most High, who abides in the shadow of the Almighty,
 | [web] | . He who dwells in the secret place of the Most HighWill rest in the shadow of the Almighty.
 | [ylt] | He who is dwelling In the secret place of the Most High, In the shade of the Mighty lodgeth habitually,
 | [bbe] | Happy is he whose resting-place is in the secret of the Lord, and under the shade of the wings of the Most High;
91:2 | [cbgb] | 我要论到耶和华说，他是我的避难所，是我的山寨，是我的 神，是我所倚靠的。 < | >
 | [niv] | I will say of the LORD, "He is my refuge and my fortress, my God, in whom I trust."
 | [asv] | I will say of Jehovah, He is my refuge and my fortress; My God, in whom I trust.
 | [jnd] | I say of Jehovah, My refuge and my fortress; my God, I will confide in him.
 | [kjv] | I will say of the LORD, He is my refuge and my fortress: my God; in him will I trust.
 | [nwb] | I will say of the LORD, my refuge and my fortress: my God; in him will I trust.
 | [rsv] | will say to the LORD, "My refuge and my fortress; my God, in whom I trust."
 | [web] | . I will say of Yahweh, "He is my refuge and my fortress;My God, in whom I trust."
 | [ylt] | He is saying of Jehovah, `My refuge, and my bulwark, my God, I trust in Him,'
 | [bbe] | Who says of the Lord, He is my safe place and my tower of strength: he is my God, in whom is my hope.
91:3 | [cbgb] | 他必救你脱离捕鸟人的网罗，和毒害的瘟疫。 < | >
 | [niv] | Surely he will save you from the fowler's snare and from the deadly pestilence.
 | [asv] | For he will deliver thee from the snare of the fowler, And from the deadly pestilence.
 | [jnd] | Surely *he* shall deliver thee from the snare of the fowler, from the destructive pestilence.
 | [kjv] | Surely he shall deliver thee from the snare of the fowler, and from the noisome pestilence.
 | [nwb] | Surely he shall deliver thee from the snare of the fowler, from the noisome pestilence.
 | [rsv] | For he will deliver you from the snare of the fowler and from the deadly pestilence;
 | [web] | . For he will deliver you from the snare of the fowler,From the deadly pestilence.
 | [ylt] | For He delivereth thee from the snare of a fowler, From a calamitous pestilence.
 | [bbe] | He will take you out of the bird-net, and keep you safe from wasting disease.
91:4 | [cbgb] | 他必用自己的翎毛遮蔽你。你要投靠在他的翅膀底下。他的诚实，是大小的盾牌。 < | >
 | [niv] | He will cover you with his feathers, and under his wings you will find refuge; his faithfulness will be your shield and rampart.
 | [asv] | He will cover thee with his pinions, And under his wings shalt thou take refuge: His truth is a shield and a buckler.
 | [jnd] | He shall cover thee with his feathers, and under his wings shalt thou find refuge: his truth is a shield and buckler.
 | [kjv] | He shall cover thee with his feathers, and under his wings shalt thou trust: his truth shall be thy shield and buckler.
 | [nwb] | He shall cover thee with his feathers, and under his wings shalt thou trust: his truth shield and buckler.
 | [rsv] | he will cover you with his pinions, and under his wings you will find refuge; his faithfulness is a shield and buckler.
 | [web] | . He will cover you with his pinions,Under his wings you will take refuge.His truth is a shield and a buckler.
 | [ylt] | With His pinion He covereth thee over, And under His wings thou dost trust, A shield and buckler His truth.
 | [bbe] | You will be covered by his feathers; under his wings you will be safe: his good faith will be your salvation.
91:5 | [cbgb] | 你必不怕黑夜的惊骇，或是白日飞的箭。 < | >
 | [niv] | You will not fear the terror of night, nor the arrow that flies by day,
 | [asv] | Thou shalt not be afraid for the terror by night, Nor for the arrow that flieth by day;
 | [jnd] | Thou shalt not be afraid for the terror by night, for the arrow that flieth by day,
 | [kjv] | Thou shalt not be afraid for the terror by night; nor for the arrow that flieth by day;
 | [nwb] | Thou shalt not be afraid for the terror by night; for the arrow flieth by day;
 | [rsv] | You will not fear the terror of the night, nor the arrow that flies by day,
 | [web] | . You will not be afraid of the terror by night,Nor of the arrow that flies by day;
 | [ylt] | Thou art not afraid of fear by night, Of arrow that flieth by day,
 | [bbe] | You will have no fear of the evil things of the night, or of the arrow in flight by day,
91:6 | [cbgb] | 也不怕黑夜行的瘟疫，或是午间灭人的毒病。 < | >
 | [niv] | nor the pestilence that stalks in the darkness, nor the plague that destroys at midday.
 | [asv] | For the pestilence that walketh in darkness, Nor for the destruction that wasteth at noonday.
 | [jnd] | For the pestilence that walketh in darkness, for the destruction that wasteth at noonday.
 | [kjv] | Nor for the pestilence that walketh in darkness; nor for the destruction that wasteth at noonday.
 | [nwb] | for the pestilence walketh in darkness; for the destruction wasteth at noon-day.
 | [rsv] | nor the pestilence that stalks in darkness, nor the destruction that wastes at noonday.
 | [web] | Nor of the pestilence that walks in darkness,Nor for the destruction that wastes at noonday.
 | [ylt] | Of pestilence in thick darkness that walketh, Of destruction that destroyeth at noon,
 | [bbe] | Or of the disease which takes men in the dark, or of the destruction which makes waste when the sun is high.
91:7 | [cbgb] | 虽有千人仆倒在你旁边，万人仆倒在你右边，这灾却不得临近你。 < | >
 | [niv] | A thousand may fall at your side, ten thousand at your right hand, but it will not come near you.
 | [asv] | A thousand shall fall at thy side, And ten thousand at thy right hand; But it shall not come nigh thee.
 | [jnd] | A thousand shall fall at thy side, and ten thousand at thy right hand; it shall not come nigh thee.
 | [kjv] | A thousand shall fall at thy side, and ten thousand at thy right hand; but it shall not come nigh thee.
 | [nwb] | A thousand shall fall at thy side, and ten thousand at thy right hand; it shall not come nigh thee.
 | [rsv] | A thousand may fall at your side, ten thousand at your right hand; but it will not come near you.
 | [web] | . A thousand shall fall at your side,And ten thousand at your right hand;But it will not come near you.
 | [ylt] | There fall at thy side a thousand, And a myriad at thy right hand, Unto thee it cometh not nigh.
 | [bbe] | You will see a thousand falling by your side, and ten thousand at your right hand; but it will not come near you.
91:8 | [cbgb] | 你惟亲眼观看，见恶人遭报。 < | >
 | [niv] | You will only observe with your eyes and see the punishment of the wicked.
 | [asv] | Only with thine eyes shalt thou behold, And see the reward of the wicked.
 | [jnd] | Only with thine eyes shalt thou behold, and see the reward of the wicked.
 | [kjv] | Only with thine eyes shalt thou behold and see the reward of the wicked.
 | [nwb] | Only with thy eyes shalt thou behold and see the reward of the wicked.
 | [rsv] | You will only look with your eyes and see the recompense of the wicked.
 | [web] | . You will only look with your eyes,And see the reward of the wicked.
 | [ylt] | But with thine eyes thou lookest, And the reward of the wicked thou seest,
 | [bbe] | Only with your eyes will you see the reward of the evil-doers.
91:9 | [cbgb] | 耶和华是我的避难所。你已将至高者当你的居所。 < | >
 | [niv] | If you make the Most High your dwelling-- even the LORD, who is my refuge--
 | [asv] | *For thou, O Jehovah, art my refuge! Thou hast made the Most High thy habitation;
 | [jnd] | Because *thou* hast made Jehovah, my refuge, the Most High, thy dwelling-place,
 | [kjv] | Because thou hast made the LORD, which is my refuge, even the most High, thy habitation;
 | [nwb] | Because thou hast made the LORD my refuge, the Most High, thy habitation;
 | [rsv] | Because you have made the LORD your refuge, the Most High your habitation,
 | [web] | . For you, Yahweh, are my refuge!You have made the Most High your habitation.
 | [ylt] | (For Thou, O Jehovah, my refuge,) The Most High thou madest thy habitation.
 | [bbe] | Because you have said, I am in the hands of the Lord, the Most High is my safe resting-place;
91:10 | [cbgb] | 祸患必不临到你，灾害也不挨近你的帐棚。 < | >
 | [niv] | then no harm will befall you, no disaster will come near your tent.
 | [asv] | There shall no evil befall thee, Neither shall any plague come nigh thy tent.
 | [jnd] | There shall no evil befall thee, neither shall any plague come nigh thy tent.
 | [kjv] | There shall no evil befall thee, neither shall any plague come nigh thy dwelling.
 | [nwb] | There shall no evil befall thee, neither shall any plague come nigh thy dwelling.
 | [rsv] | no evil shall befall you, no scourge come near your tent.
 | [web] | . No evil will happen to you,Neither shall any plague come near your tent.
 | [ylt] | Evil happeneth not unto thee, And a plague cometh not near thy tent,
 | [bbe] | No evil will come on you, and no disease will come near your tent.
91:11 | [cbgb] | 因他要为你吩咐他的使者，在你行的一切道路上保护你。 < | >
 | [niv] | For he will command his angels concerning you to guard you in all your ways;
 | [asv] | For he will give his angels charge over thee, To keep thee in all thy ways.
 | [jnd] | For he shall give his angels charge concerning thee, to keep thee in all thy ways:
 | [kjv] | For he shall give his angels charge over thee, to keep thee in all thy ways.
 | [nwb] | For he shall give his angels charge over thee, to keep thee in all thy ways.
 | [rsv] | For he will give his angels charge of you to guard you in all your ways.
 | [web] | . For he will give his angels charge over you,To guard you in all your ways.
 | [ylt] | For His messengers He chargeth for thee, To keep thee in all thy ways,
 | [bbe] | For he will give you into the care of his angels to keep you wherever you go.
91:12 | [cbgb] | 他们要用手托着你，免得你的脚碰在石头上。 < | >
 | [niv] | they will lift you up in their hands, so that you will not strike your foot against a stone.
 | [asv] | They shall bear thee up in their hands, Lest thou dash thy foot against a stone.
 | [jnd] | They shall bear thee up in hands, lest thou dash thy foot against a stone.
 | [kjv] | They shall bear thee up in their hands, lest thou dash thy foot against a stone.
 | [nwb] | They shall bear thee up in hands, lest thou dash thy foot against a stone.
 | [rsv] | On their hands they will bear you up, lest you dash your foot against a stone.
 | [web] | . They will bear you up in their hands,So that you won't dash your foot against a stone.
 | [ylt] | On the hands they bear thee up, Lest thou smite against a stone thy foot.
 | [bbe] | In their hands they will keep you up, so that your foot may not be crushed against a stone.
91:13 | [cbgb] | 你要踹在狮子和虺蛇的身上，践踏少壮狮子和大蛇。 < | >
 | [niv] | You will tread upon the lion and the cobra; you will trample the great lion and the serpent.
 | [asv] | Thou shalt tread upon the lion and adder: The young lion and the serpent shalt thou trample under foot.
 | [jnd] | Thou shalt tread upon the lion and the adder; the young lion and the dragon shalt thou trample under foot.
 | [kjv] | Thou shalt tread upon the lion and adder: the young lion and the dragon shalt thou trample under feet.
 | [nwb] | Thou shalt tread upon the lion and adder: the young lion and the dragon shalt thou trample under feet.
 | [rsv] | You will tread on the lion and the adder, the young lion and the serpent you will trample under foot.
 | [web] | . You will tread on the lion and cobra.You will trample the young lion and the serpent underfoot.
 | [ylt] | On lion and asp thou treadest, Thou trampest young lion and dragon.
 | [bbe] | You will put your foot on the lion and the snake; the young lion and the great snake will be crushed under your feet.
91:14 | [cbgb] | 神说，因为他专心爱我，我就搭救他。因为他知道我的名，我要把他安置在高处。 < | >
 | [niv] | "Because he loves me," says the LORD, "I will rescue him; I will protect him, for he acknowledges my name.
 | [asv] | Because he hath set his love upon me, therefore will I deliver him: I will set him on high, because he hath known my name.
 | [jnd] | Because he hath set his love upon me, therefore will I deliver him; I will set him on high, because he hath known my name.
 | [kjv] | Because he hath set his love upon me, therefore will I deliver him: I will set him on high, because he hath known my name.
 | [nwb] | Because he hath set his love upon me, therefore will I deliver him: I will set him on high, because he hath known my name.
 | [rsv] | Because he cleaves to me in love, I will deliver him; I will protect him, because he knows my name.
 | [web] | . Because he has set his love on me, therefore I will deliver him.I will set him on high, because he has known my name.
 | [ylt] | Because in Me he hath delighted, I also deliver him -- I set him on high, Because he hath known My name.
 | [bbe] | Because he has given me his love, I will take him out of danger: I will put him in a place of honour, because he has kept my name in his heart.
91:15 | [cbgb] | 他若求告我，我就应允他。他在急难中，我要与他同在。我要搭救他，使他尊贵。 < | >
 | [niv] | He will call upon me, and I will answer him; I will be with him in trouble, I will deliver him and honor him.
 | [asv] | He shall call upon me, and I will answer him; I will be with him in trouble: I will deliver him, and honor him.
 | [jnd] | He shall call upon me, and I will answer him; I will be with him in trouble, I will deliver him and honour him.
 | [kjv] | He shall call upon me, and I will answer him: I will be with him in trouble; I will deliver him, and honour him.
 | [nwb] | He shall call upon me, and I will answer him: I with him in trouble; I will deliver him, and honor him.
 | [rsv] | When he calls to me, I will answer him; I will be with him in trouble, I will rescue him and honor him.
 | [web] | . He will call on me, and I will answer him.I will be with him in trouble.I will deliver him, and honor him.
 | [ylt] | He doth call Me, and I answer him, I with him in distress, I deliver him, and honour him.
 | [bbe] | When his cry comes up to me, I will give him an answer: I will be with him in trouble; I will make him free from danger and give him honour.
91:16 | [cbgb] | 我要使他足享长寿，将我的救恩显明给他。 <
 | [niv] | With long life will I satisfy him and show him my salvation."
 | [asv] | With long life will I satisfy him, And show him my salvation. Psalm
 | [jnd] | With length of days will I satisfy him, and shew him my salvation.
 | [kjv] | With long life will I satisfy him, and shew him my salvation.
 | [nwb] | With long life will I satisfy him, and show him my salvation.
 | [rsv] | With long life I will satisfy him, and show him my salvation.
 | [web] | . I will satisfy him with long life,And show him my salvation.A Psalm. A song for the Sabbath day.
 | [ylt] | With length of days I satisfy him, And I cause him to look on My salvation!
 | [bbe] | With long life will he be rewarded; and I will let him see my salvation.


Interlinear Bible:Psalms 92

 诗篇 Psalms 92 << || >>
92:1 | [cbgb] | （安息日的诗歌）称谢耶和华，歌颂你至高者的名。 >
 | [niv] | It is good to praise the LORD and make music to your name, O Most High,
 | [asv] | It is a good thing to give thanks unto Jehovah, And to sing praises unto thy name, O Most High;
 | [jnd] | {A Psalm, a Song, for the Sabbath day.} It is good to give thanks unto Jehovah, and to sing psalms unto thy name, O Most High;
 | [kjv] | IT IS A GOOD THING TO GIVE THANKS UNTO THE LORD, AND TO SING PRAISES UNTO THY NAME, O MOST HIGH:
 | [nwb] | A Psalm Song for the sabbath day. good to give thanks to the LORD, and to sing praises to thy name, O Most High.
 | [rsv] | A Psalm. A Song for the Sabbath. It is good to give thanks to the LORD, to sing praises to thy name, O Most High;
 | [web] | . It is a good thing to give thanks to Yahweh,To sing praises to your name, Most High;
 | [ylt] | A Psalm. -- A Song for the sabbath-day. Good to give thanks to Jehovah, And to sing praises to Thy name, O Most High,
 | [bbe] | It is a good thing to give praise to the Lord, and to make melody to your name, O Most High;
92:2 | [cbgb] | 用十弦的乐器和瑟，用琴弹幽雅的声音， < | >
 | [niv] | to proclaim your love in the morning and your faithfulness at night,
 | [asv] | To show forth thy lovingkindness in the morning, And thy faithfulness every night,
 | [jnd] | To declare thy loving-kindness in the morning, and thy faithfulness in the nights,
 | [kjv] | To shew forth thy lovingkindness in the morning, and thy faithfulness every night,
 | [nwb] | To show forth thy loving-kindness in the morning, and thy faithfulness every night.
 | [rsv] | to declare thy steadfast love in the morning, and thy faithfulness by night,
 | [web] | . To proclaim your lovingkindness in the morning,And your faithfulness every night,
 | [ylt] | To declare in the morning Thy kindness, And Thy faithfulness in the nights.
 | [bbe] | To make clear your mercy in the morning, and your unchanging faith every night;
92:3 | [cbgb] | 早晨传杨你的慈爱，每夜传杨你的信实，这本为美事。 < | >
 | [niv] | to the music of the ten-stringed lyre and the melody of the harp.
 | [asv] | With an instrument of ten strings, and with the psaltery; With a solemn sound upon the harp.
 | [jnd] | Upon an instrument of ten strings and upon the lute; upon the Higgaion with the harp.
 | [kjv] | Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound.
 | [nwb] | Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound.
 | [rsv] | to the music of the lute and the harp, to the melody of the lyre.
 | [web] | . With the ten-stringed lute, with the harp,And with the melody of the lyre.
 | [ylt] | On ten strings and on psaltery, On higgaion, with harp.
 | [bbe] | On a ten-corded instrument, and on an instrument of music with a quiet sound.
92:4 | [cbgb] | 因你耶和华藉着你的作为，叫我高兴。我要因你手的工作欢呼。 < | >
 | [niv] | For you make me glad by your deeds, O LORD; I sing for joy at the works of your hands.
 | [asv] | For thou, Jehovah, hast made me glad through thy work: I will triumph in the works of thy hands.
 | [jnd] | For thou, Jehovah, hast made me glad through thy work; I will triumph in the works of thy hands.
 | [kjv] | For thou, LORD, hast made me glad through thy work: I will triumph in the works of thy hands.
 | [nwb] | For thou, LORD, hast made me glad through thy work: I will triumph in the works of thy hands.
 | [rsv] | For thou, O LORD, hast made me glad by thy work; at the works of thy hands I sing for joy.
 | [web] | . For you, Yahweh, have made me glad through your work.I will triumph in the works of your hands.
 | [ylt] | For Thou hast caused me to rejoice, O Jehovah, in Thy work, Concerning the works of Thy hands I sing.
 | [bbe] | For you, O Lord, have made me glad through your work; I will have joy in the works of your hands.
92:5 | [cbgb] | 耶和华阿，你的工作何其大，你的心思极其深。 < | >
 | [niv] | How great are your works, O LORD, how profound your thoughts!
 | [asv] | How great are thy works, O Jehovah! Thy thoughts are very deep.
 | [jnd] | Jehovah, how great are thy works! Thy thoughts are very deep:
 | [kjv] | O LORD, how great are thy works! and thy thoughts are very deep.
 | [nwb] | O LORD, how great are thy works! thy thoughts are very deep.
 | [rsv] | How great are thy works, O LORD! Thy thoughts are very deep!
 | [web] | . How great are your works, Yahweh!Your thoughts are very deep.
 | [ylt] | How great have been Thy works, O Jehovah, Very deep have been Thy thoughts.
 | [bbe] | O Lord, how great are your works! and your thoughts are very deep.
92:6 | [cbgb] | 畜类人不晓得，愚顽人也不明白。 < | >
 | [niv] | The senseless man does not know, fools do not understand,
 | [asv] | A brutish man knoweth not; Neither doth a fool understand this:
 | [jnd] | A brutish man knoweth not, neither doth a fool understand it.
 | [kjv] | A brutish man knoweth not; neither doth a fool understand this.
 | [nwb] | A brutish man knoweth not; neither doth a fool understand this.
 | [rsv] | The dull man cannot know, the stupid cannot understand this:
 | [web] | . A senseless man doesn't know,Neither does a fool understand this:
 | [ylt] | A brutish man doth not know, And a fool understandeth not this; --
 | [bbe] | A man without sense has no knowledge of this; and a foolish man may not take it in.
92:7 | [cbgb] | 恶人茂盛如草，一切作孽之人发旺的时候，正是他们要灭亡，直到永远。 < | >
 | [niv] | that though the wicked spring up like grass and all evildoers flourish, they will be forever destroyed.
 | [asv] | When the wicked spring as the grass, And when all the workers of iniquity do flourish; It is that they shall be destroyed for ever.
 | [jnd] | When the wicked spring as the grass, and when all the workers of iniquity flourish, it is that they may be destroyed for ever.
 | [kjv] | When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed for ever:
 | [nwb] | When the wicked spring as the grass, and when all the workers of iniquity do flourish; that they shall be destroyed for ever:
 | [rsv] | that, though the wicked sprout like grass and all evildoers flourish, they are doomed to destruction for ever,
 | [web] | . Though the wicked spring up as the grass,And all the evil-doers flourish,They will be destroyed forever.
 | [ylt] | When the wicked flourish as a herb, And blossom do all workers of iniquity -- For their being destroyed for ever and ever!
 | [bbe] | When the sinners come up like the grass, and all the workers of evil do well for themselves, it is so that their end may be eternal destruction.
92:8 | [cbgb] | 惟你耶和华是至高，直到永远。 < | >
 | [niv] | But you, O LORD, are exalted forever.
 | [asv] | But thou, O Jehovah, art on high for evermore.
 | [jnd] | And thou, Jehovah, art on high for evermore.
 | [kjv] | But thou, LORD, art most high for evermore.
 | [nwb] | But thou, LORD, high for evermore.
 | [rsv] | but thou, O LORD, art on high for ever.
 | [web] | . But you, Yahweh, are on high forevermore.
 | [ylt] | And Thou high to the age, O Jehovah.
 | [bbe] | But you, O Lord, are on high for ever.
92:9 | [cbgb] | 耶和华阿，你的仇敌都要灭亡，一切作孽的也要离散。 < | >
 | [niv] | For surely your enemies, O LORD, surely your enemies will perish; all evildoers will be scattered.
 | [asv] | For, lo, thine enemies, O Jehovah, For, lo, thine enemies shall perish; All the workers of iniquity shall be scattered.
 | [jnd] | For lo, thine enemies, O Jehovah, for lo, thine enemies shall perish; all the workers of iniquity shall be scattered.
 | [kjv] | For, lo, thine enemies, O LORD, for, lo, thine enemies shall perish; all the workers of iniquity shall be scattered.
 | [nwb] | For lo, thy enemies, O LORD, for lo, thy enemies shall perish; all the workers of iniquity shall be scattered.
 | [rsv] | For, lo, thy enemies, O LORD, for, lo, thy enemies shall perish; all evildoers shall be scattered.
 | [web] | . For, behold, your enemies, Yahweh,For, behold, your enemies shall perish.All the evil-doers will be scattered.
 | [ylt] | For, lo, Thine enemies, O Jehovah, For, lo, Thine enemies, do perish, Separate themselves do all workers of iniquity.
 | [bbe] | For see! your haters, O Lord, will be put to death; all the workers of evil will be put to flight;
92:10 | [cbgb] | 你却高举了我的角，如野牛的角。我是被新油膏了的。 < | >
 | [niv] | You have exalted my horn like that of a wild ox; fine oils have been poured upon me.
 | [asv] | But my horn hast thou exalted like the horn of the wild-ox: I am anointed with fresh oil.
 | [jnd] | But my horn shalt thou exalt like a buffalo's: I shall be anointed with fresh oil.
 | [kjv] | But my horn shalt thou exalt like the horn of an unicorn: I shall be anointed with fresh oil.
 | [nwb] | But my horn shalt thou exalt like an unicorn: I shall be anointed with fresh oil.
 | [rsv] | But thou hast exalted my horn like that of the wild ox; thou hast poured over me fresh oil.
 | [web] | . But you have exalted my horn like that of the wild ox.I am anointed with fresh oil.
 | [ylt] | And Thou exaltest as a reem my horn, I have been anointed with fresh oil.
 | [bbe] | But my horn is lifted up like the horn of the ox: the best oil is flowing on my head.
92:11 | [cbgb] | 我眼睛看见仇敌遭报，我耳朵听见那些起来攻击我的恶人受罚。 < | >
 | [niv] | My eyes have seen the defeat of my adversaries; my ears have heard the rout of my wicked foes.
 | [asv] | Mine eye also hath seen my desire on *mine enemies, Mine ears have heard my desire of the evil-doers that rise up against me.
 | [jnd] | And mine eye shall see on mine enemies; mine ears shall hear of the evil-doers that rise up against me.
 | [kjv] | Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me.
 | [nwb] | My eye also shall see on my enemies, my ears shall hear of the wicked that rise up against me.
 | [rsv] | My eyes have seen the downfall of my enemies, my ears have heard the doom of my evil assailants.
 | [web] | . My eye has also seen my enemies,My ears have heard of the evil-doers who rise up against me.
 | [ylt] | And mine eye looketh on mine enemies, Of those rising up against me, The evil doers, do mine ears hear.
 | [bbe] | My eyes have seen trouble come on my haters; my ears have news of the fate of the evil-doers who have come up against me.
92:12 | [cbgb] | 义人要发旺如棕树，生长如利巴嫩的香柏树。 < | >
 | [niv] | The righteous will flourish like a palm tree, they will grow like a cedar of Lebanon;
 | [asv] | The righteous shall flourish like the palm-tree: He shall grow like a cedar in Lebanon.
 | [jnd] | The righteous shall shoot forth like a palm-tree; he shall grow like a cedar on Lebanon.
 | [kjv] | The righteous shall flourish like the palm tree: he shall grow like a cedar in Lebanon.
 | [nwb] | The righteous shall flourish like the palm-tree; he shall grow like a cedar in Lebanon.
 | [rsv] | The righteous flourish like the palm tree, and grow like a cedar in Lebanon.
 | [web] | . The righteous shall flourish like the palm tree.He will grow like a cedar in Lebanon.
 | [ylt] | The righteous as a palm-tree flourisheth, As a cedar in Lebanon he groweth.
 | [bbe] | The good man will be like a tall tree in his strength; his growth will be as the wide-stretching trees of Lebanon.
92:13 | [cbgb] | 他们栽于耶和华的殿中，发旺在我们 神的院里。 < | >
 | [niv] | planted in the house of the LORD, they will flourish in the courts of our God.
 | [asv] | They are planted in the house of Jehovah; They shall flourish in the courts of our God.
 | [jnd] | Those that are planted in the house of Jehovah shall flourish in the courts of our God:
 | [kjv] | Those that be planted in the house of the LORD shall flourish in the courts of our God.
 | [nwb] | Those that are planted in the house of the LORD shall flourish in the courts of our God.
 | [rsv] | They are planted in the house of the LORD, they flourish in the courts of our God.
 | [web] | . They are planted in Yahweh's house.They will flourish in our God's courts.
 | [ylt] | Those planted in the house of Jehovah, In the courts of our God do flourish.
 | [bbe] | Those who are planted in the house of the Lord will come up tall and strong in his gardens.
92:14 | [cbgb] | 他们年老的时候，仍要结果子。要满了汁浆而常发青。 < | >
 | [niv] | They will still bear fruit in old age, they will stay fresh and green,
 | [asv] | They shall still bring forth fruit in old age; They shall be full of sap and green:
 | [jnd] | They are still vigorous in old age, they are full of sap and green;
 | [kjv] | They shall still bring forth fruit in old age; they shall be fat and flourishing;
 | [nwb] | They shall still bring forth fruit in old age; they shall be fat and flourishing;
 | [rsv] | They still bring forth fruit in old age, they are ever full of sap and green,
 | [web] | . They will still bring forth fruit in old age.They will be full of sap and green,
 | [ylt] | Still they bring forth in old age, Fat and flourishing are they,
 | [bbe] | They will give fruit even when they are old; they will be fertile and full of growth;
92:15 | [cbgb] | 好显明耶和华是正直的，他是我的磐石，在他毫无不义。 <
 | [niv] | proclaiming, "The LORD is upright; he is my Rock, and there is no wickedness in him."
 | [asv] | To show that Jehovah is upright; He is my rock, and there is no unrighteousness in him. Psalm
 | [jnd] | To shew that Jehovah is upright: my rock, and there is no unrighteousness in him.
 | [kjv] | To shew that the LORD is upright: he is my rock, and there is no unrighteousness in him.
 | [nwb] | To show that the LORD upright: my rock, and no unrighteousness in him.
 | [rsv] | to show that the LORD is upright; he is my rock, and there is no unrighteousness in him.
 | [web] | To show that Yahweh is upright.He is my rock, and there is no unrighteousness in him.
 | [ylt] | To declare that upright Jehovah my rock, And there is no perverseness in Him!
 | [bbe] | For a sign that the Lord is upright; he is my Rock, there is no deceit in him.


Interlinear Bible:Psalms 93

 诗篇 Psalms 93 << || >>
93:1 | [cbgb] | 耶和华作王。他以威严为衣穿上。耶和华以能力为衣，以能力束腰。世界就坚定，不得动摇。 >
 | [niv] | The LORD reigns, he is robed in majesty; the LORD is robed in majesty and is armed with strength. The world is firmly established; it cannot be moved.
 | [asv] | Jehovah reigneth; he is clothed with majesty; Jehovah is clothed with strength; he hath girded himself therewith: The world also is established, that it cannot be moved.
 | [jnd] | Jehovah reigneth, he hath clothed himself with majesty: Jehovah hath clothed himself, he hath girded himself with strength; yea, the world is established, it shall not be moved.
 | [kjv] | The LORD reigneth, he is clothed with majesty; the LORD is clothed with strength, wherewith he hath girded himself: the world also is stablished, that it cannot be moved.
 | [nwb] | The LORD reigneth, he is clothed with majesty; the LORD is clothed with strength, he hath girded himself: the world also is established, that it cannot be moved.
 | [rsv] | The LORD reigns; he is robed in majesty; the LORD is robed, he is girded with strength. Yea, the world is established; it shall never be moved;
 | [web] | . Yahweh reigns! He is clothed with majesty!Yahweh is armed with strength.The world also is established.It can't be moved.
 | [ylt] | Jehovah hath reigned, Excellency He hath put on, Jehovah put on strength, He girded Himself, Also -- established is the world, unmoved.
 | [bbe] | The Lord is King; he is clothed with glory; the Lord is clothed with strength; power is the cord of his robe; the world is fixed, so that it may not be moved.
93:2 | [cbgb] | 你的宝座从太初立定。你从亘古就有。 < | >
 | [niv] | Your throne was established long ago; you are from all eternity.
 | [asv] | Thy throne is established of old: Thou art from everlasting.
 | [jnd] | Thy throne is established of old; thou art from eternity.
 | [kjv] | Thy throne is established of old: thou art from everlasting.
 | [nwb] | Thy throne established of old: thou from everlasting.
 | [rsv] | thy throne is established from of old; thou art from everlasting.
 | [web] | . Your throne is established from long ago.You are from everlasting.
 | [ylt] | Established is Thy throne since then, From the age Thou .
 | [bbe] | The seat of your power has been from the past; you are eternal.
93:3 | [cbgb] | 耶和华阿，大水杨起，大水发声，波浪澎湃。 < | >
 | [niv] | The seas have lifted up, O LORD, the seas have lifted up their voice; the seas have lifted up their pounding waves.
 | [asv] | The floods have lifted up, O Jehovah, The floods have lifted up their voice; The floods lift up their *waves.
 | [jnd] | The floods lifted up, O Jehovah, the floods lifted up their voice; the floods lifted up their roaring waves.
 | [kjv] | The floods have lifted up, O LORD, the floods have lifted up their voice; the floods lift up their waves.
 | [nwb] | The floods have lifted up, O LORD, the floods have lifted up their voice; the floods lift their waves.
 | [rsv] | The floods have lifted up, O LORD, the floods have lifted up their voice, the floods lift up their roaring.
 | [web] | . The floods have lifted up, Yahweh,The floods have lifted up their voice.The floods lift up their waves.
 | [ylt] | Floods have lifted up, O Jehovah, Floods have lifted up their voice, Floods lift up their breakers.
 | [bbe] | The rivers send up, O Lord, the rivers send up their voices; they send them up with a loud cry.
93:4 | [cbgb] | 耶和华在高处大有能力，胜过诸水的响声，洋海的大浪。 < | >
 | [niv] | Mightier than the thunder of the great waters, mightier than the breakers of the sea-- the LORD on high is mighty.
 | [asv] | Above the voices of many waters, The mighty breakers of the sea, Jehovah on high is mighty.
 | [jnd] | Jehovah on high is mightier than the voices of many waters, than the mighty breakers of the sea.
 | [kjv] | The LORD on high is mightier than the noise of many waters, yea, than the mighty waves of the sea.
 | [nwb] | The LORD on high mightier than the noise of many waters, , the mighty waves of the sea.
 | [rsv] | Mightier than the thunders of many waters, mightier than the waves of the sea, the LORD on high is mighty!
 | [web] | . Above the voices of many waters,The mighty breakers of the sea,Yahweh on high is mighty.
 | [ylt] | Than the voices of many mighty waters, Breakers of a sea, mighty on high Jehovah,
 | [bbe] | The Lord in heaven is stronger than the noise of great waters, yes, he is stronger than the great waves of the sea.
93:5 | [cbgb] | 耶和华阿，你的法度最的确。你的殿永称为圣，是合宜的。 <
 | [niv] | Your statutes stand firm; holiness adorns your house for endless days, O LORD.
 | [asv] | Thy testimonies are very sure: Holiness becometh thy house, O Jehovah, for evermore. Psalm
 | [jnd] | Thy testimonies are very sure: holiness becometh thy house, O Jehovah, for ever.
 | [kjv] | Thy testimonies are very sure: holiness becometh thine house, O LORD, for ever.
 | [nwb] | Thy testimonies are very sure: holiness becometh thy house, O LORD, for ever.
 | [rsv] | Thy decrees are very sure; holiness befits thy house, O LORD, for evermore.
 | [web] | . Your statutes stand firm.Holiness adorns your house,Yahweh, forevermore.
 | [ylt] | Thy testimonies have been very stedfast, To Thy house comely holiness, O Jehovah, for length of days!
 | [bbe] | Your witness is most certain; it is right for your house to be holy, O Lord, for ever.


Interlinear Bible:Psalms 94

 诗篇 Psalms 94 << || >>
94:1 | [cbgb] | 耶和华阿，你是伸冤的 神。伸冤的 神阿，求你发出光来。 >
 | [niv] | O LORD, the God who avenges, O God who avenges, shine forth.
 | [asv] | O Jehovah, thou God to whom vengeance belongeth, Thou God to whom vengeance belongeth, shine forth.
 | [jnd] | O 鵊od of vengeances, Jehovah, 鵊od of vengeances, shine forth;
 | [kjv] | O Lord God, to whom vengeance belongeth; O God, to whom vengeance belongeth, shew thyself.
 | [nwb] | O LORD God, to whom vengeance belongeth; O God, to whom vengeance belongeth, show thyself.
 | [rsv] | O LORD, thou God of vengeance, thou God of vengeance, shine forth!
 | [web] | . Yahweh, you God to whom vengeance belongs,You God to whom vengeance belongs, shine forth.
 | [ylt] | God of vengeance -- Jehovah! God of vengeance, shine forth.
 | [bbe] | O God, in whose hands is punishment, O God of punishment, let your shining face be seen.
94:2 | [cbgb] | 审判世界的主阿，求你挺身而立，使骄傲人受应得的报应。 < | >
 | [niv] | Rise up, O Judge of the earth; pay back to the proud what they deserve.
 | [asv] | Lift up thyself, thou judge of the earth: Render to the proud their desert.
 | [jnd] | Lift up thyself, thou judge of the earth, render the reward to the proud.
 | [kjv] | Lift up thyself, thou judge of the earth: render a reward to the proud.
 | [nwb] | Lift up thyself, thou judge of the earth: render a reward to the proud.
 | [rsv] | Rise up, O judge of the earth; render to the proud their deserts!
 | [web] | . Rise up, you judge of the earth.Pay back the proud what they deserve.
 | [ylt] | Be lifted up, O Judge of the earth, Send back a recompence on the proud.
 | [bbe] | Be lifted up, O judge of the earth; let their reward come to the men of pride.
94:3 | [cbgb] | 耶和华阿，恶人夸胜要到几时呢，要到几时呢？ < | >
 | [niv] | How long will the wicked, O LORD, how long will the wicked be jubilant?
 | [asv] | Jehovah, how long shall the wicked, How long shall the wicked triumph?
 | [jnd] | How long shall the wicked, O Jehovah, how long shall the wicked triumph?
 | [kjv] | LORD, how long shall the wicked, how long shall the wicked triumph?
 | [nwb] | LORD, how long shall the wicked, how long shall the wicked triumph?
 | [rsv] | O LORD, how long shall the wicked, how long shall the wicked exult?
 | [web] | . Yahweh, how long will the wicked,How long will the wicked triumph?
 | [ylt] | Till when the wicked, O Jehovah? Till when do the wicked exult?
 | [bbe] | How long will sinners, O Lord, how long will sinners have joy over us?
94:4 | [cbgb] | 他们絮絮叨叨，说傲慢的话。一切作孽的人，都自己夸张。 < | >
 | [niv] | They pour out arrogant words; all the evildoers are full of boasting.
 | [asv] | They prate, they speak arrogantly: All the workers of iniquity boast themselves.
 | [jnd] | shall they utter speak insolence -- all the workers of iniquity boast themselves?
 | [kjv] | How long shall they utter and speak hard things? and all the workers of iniquity boast themselves?
 | [nwb] | shall they utter speak hard things? all the workers of iniquity boast themselves?
 | [rsv] | They pour out their arrogant words, they boast, all the evildoers.
 | [web] | . They pour out arrogant words.All the evil-doers boast.
 | [ylt] | They utter -- they speak an old saw, All working iniquity do boast themselves.
 | [bbe] | Words of pride come from their lips; all the workers of evil say great things of themselves.
94:5 | [cbgb] | 耶和华阿，他们强压你的百姓，苦害你的产业。 < | >
 | [niv] | They crush your people, O LORD; they oppress your inheritance.
 | [asv] | They break in pieces thy people, O Jehovah, And afflict thy heritage.
 | [jnd] | They crush thy people, O Jehovah, and afflict thine inheritance;
 | [kjv] | They break in pieces thy people, O LORD, and afflict thine heritage.
 | [nwb] | They break in pieces thy people, O LORD, and afflict thy heritage.
 | [rsv] | They crush thy people, O LORD, and afflict thy heritage.
 | [web] | . They break your people in pieces, Yahweh,And afflict your heritage.
 | [ylt] | Thy people, O Jehovah, they bruise, And Thine inheritance they afflict.
 | [bbe] | Your people are crushed by them, O Lord, your heritage is troubled,
94:6 | [cbgb] | 他们杀死寡妇和寄居的，又杀害孤儿。 < | >
 | [niv] | They slay the widow and the alien; they murder the fatherless.
 | [asv] | They slay the widow and the sojourner, And murder the fatherless.
 | [jnd] | They slay the widow and the stranger, and murder the fatherless,
 | [kjv] | They slay the widow and the stranger, and murder the fatherless.
 | [nwb] | They slay the widow and the stranger, and murder the fatherless.
 | [rsv] | They slay the widow and the sojourner, and murder the fatherless;
 | [web] | . They kill the widow and the alien,And murder the fatherless.
 | [ylt] | Widow and sojourner they slay, And fatherless ones they murder.
 | [bbe] | They put to death the widow and the guest, they take the lives of children who have no father;
94:7 | [cbgb] | 他们说，耶和华必不看见，雅各的 神必不思念。 < | >
 | [niv] | They say, "The LORD does not see; the God of Jacob pays no heed."
 | [asv] | And they say, *Jehovah will not see, Neither will the God of Jacob consider.
 | [jnd] | And say, Jah will not see, neither will the God of Jacob regard .
 | [kjv] | Yet they say, The LORD shall not see, neither shall the God of Jacob regard it.
 | [nwb] | Yet they say, The LORD will not see, neither will the God of Jacob regard .
 | [rsv] | and they say, "The LORD does not see; the God of Jacob does not perceive."
 | [web] | . They say, "Yah will not see,Neither will Jacob's God consider."
 | [ylt] | And they say, `Jehovah doth not see, And the God of Jacob doth not consider.'
 | [bbe] | And they say, Jah will not see it, the God of Jacob will not give thought to it.
94:8 | [cbgb] | 你们民间的畜类人当思想。你们愚顽人，到几时才有智慧呢？ < | >
 | [niv] | Take heed, you senseless ones among the people; you fools, when will you become wise?
 | [asv] | Consider, ye brutish among the people; And ye fools, when will ye be wise?
 | [jnd] | Understand, ye brutish among the people; and ye fools, when will ye be wise?
 | [kjv] | Understand, ye brutish among the people: and ye fools, when will ye be wise?
 | [nwb] | Understand, ye brutish among the people: and fools, when will ye be wise?
 | [rsv] | Understand, O dullest of the people! Fools, when will you be wise?
 | [web] | . Consider, you senseless among the people;You fools, when will you be wise?
 | [ylt] | Consider, ye brutish among the people, And ye foolish, when do ye act wisely?
 | [bbe] | Give your mind to my words, you who are without wisdom among the people; you foolish men, when will you be wise?
94:9 | [cbgb] | 造耳朵的，难道自己不听见麽？造眼睛的，难道自己不看见麽？ < | >
 | [niv] | Does he who implanted the ear not hear? Does he who formed the eye not see?
 | [asv] | He that planted the ear, shall he not hear? He that formed the eye, shall he not see?
 | [jnd] | He that planted the ear, shall he not hear? He that formed the eye, shall he not see?
 | [kjv] | He that planted the ear, shall he not hear? he that formed the eye, shall he not see?
 | [nwb] | He that planted the ear, shall he not hear? he that formed the eye, shall he not see?
 | [rsv] | He who planted the ear, does he not hear? He who formed the eye, does he not see?
 | [web] | . He who implanted the ear, won't he hear?He who formed the eye, won't he see?
 | [ylt] | He who planteth the ear doth He not hear? He who formeth the eye doth He not see?
 | [bbe] | Has he by whom your ears were planted no hearing? or is he blind by whom your eyes were formed?
94:10 | [cbgb] | 管教列邦的，就是叫人得知识的，难道自己不惩治人麽？ < | >
 | [niv] | Does he who disciplines nations not punish? Does he who teaches man lack knowledge?
 | [asv] | He that *chastiseth the nations, shall not he correct, Even he that teacheth man knowledge?
 | [jnd] | He that instructeth the nations, shall not he correct -- he that teacheth man knowledge?
 | [kjv] | He that chastiseth the heathen, shall not he correct? he that teacheth man knowledge, shall not he know?
 | [nwb] | He that chastiseth the heathen, shall he not correct? he that teacheth man knowledge, ?
 | [rsv] | He who chastens the nations, does he not chastise? He who teaches men knowledge,
 | [web] | . He who disciplines the nations, won't he punish?He who teaches man knows.
 | [ylt] | He who is instructing nations, Doth He not reprove? He who is teaching man knowledge Jehovah.
 | [bbe] | He who is the judge of the nations, will he not give men the reward of their acts, even he who gives knowledge to man?
94:11 | [cbgb] | 耶和华知道人的意念是虚妄的。 < | >
 | [niv] | The LORD knows the thoughts of man; he knows that they are futile.
 | [asv] | Jehovah knoweth the thoughts of man, *That they are *vanity.
 | [jnd] | Jehovah knoweth the thoughts of man, that they are vanity.
 | [kjv] | The LORD knoweth the thoughts of man, that they are vanity.
 | [nwb] | The LORD knoweth the thoughts of man, that they vanity.
 | [rsv] | the LORD, knows the thoughts of man, that they are but a breath.
 | [web] | . Yahweh knows the thoughts of man,That they are futile.
 | [ylt] | He knoweth the thoughts of man, that they vanity.
 | [bbe] | The Lord has knowledge of the thoughts of man, for they are only a breath.
94:12 | [cbgb] | 耶和华阿，你所管教，用律法所教训的人，是有福的。 < | >
 | [niv] | Blessed is the man you discipline, O LORD, the man you teach from your law;
 | [asv] | Blessed is the man whom thou chastenest, O Jehovah, And teachest out of thy law;
 | [jnd] | Blessed is the man whom thou chastenest, O Jah, and whom thou teachest out of thy law;
 | [kjv] | Blessed is the man whom thou chastenest, O LORD, and teachest him out of thy law;
 | [nwb] | Blessed the man whom thou chastenest, O LORD, and teachest him out of thy law;
 | [rsv] | Blessed is the man whom thou dost chasten, O LORD, and whom thou dost teach out of thy law
 | [web] | . Blessed is the man whom you discipline, Yah,And teach out of your law;
 | [ylt] | O the happiness of the man Whom Thou instructest, O Jah, And out of Thy law teachest him,
 | [bbe] | Happy is the man who is guided by you, O Jah, and to whom you give teaching out of your law;
94:13 | [cbgb] | 你使他在遭难的日子，得享平安。惟有恶人陷在所挖的坑中。 < | >
 | [niv] | you grant him relief from days of trouble, till a pit is dug for the wicked.
 | [asv] | That thou mayest give him rest from the days of adversity, Until the pit be digged for the wicked.
 | [jnd] | That thou mayest give him rest from the days of evil, until the pit be digged for the wicked.
 | [kjv] | That thou mayest give him rest from the days of adversity, until the pit be digged for the wicked.
 | [nwb] | That thou mayest give him rest from the days of adversity, until the pit be digged for the wicked.
 | [rsv] | to give him respite from days of trouble, until a pit is dug for the wicked.
 | [web] | . That you may give him rest from the days of adversity,Until the pit is dug for the wicked.
 | [ylt] | To give rest to him from days of evil, While a pit is digged for the wicked.
 | [bbe] | So that you may give him rest from the days of evil, till a hole is made ready for the destruction of the sinners.
94:14 | [cbgb] | 因为耶和华必不丢弃他的百姓，也不离弃他的产业。 < | >
 | [niv] | For the LORD will not reject his people; he will never forsake his inheritance.
 | [asv] | For Jehovah will not cast off his people, Neither will he forsake his inheritance.
 | [jnd] | For Jehovah will not cast off his people, neither will he forsake his inheritance;
 | [kjv] | For the LORD will not cast off his people, neither will he forsake his inheritance.
 | [nwb] | For the LORD will not cast off his people, neither will he forsake his inheritance.
 | [rsv] | For the LORD will not forsake his people; he will not abandon his heritage;
 | [web] | . For Yahweh won't reject his people,Neither will he forsake his inheritance.
 | [ylt] | For Jehovah leaveth not His people, And His inheritance forsaketh not.
 | [bbe] | The Lord will not give up his people, or take away his support from his heritage;
94:15 | [cbgb] | 审判要转向公义。心里正直的，必都随从。 < | >
 | [niv] | Judgment will again be founded on righteousness, and all the upright in heart will follow it.
 | [asv] | For judgment shall return unto righteousness; And all the upright in heart shall follow it.
 | [jnd] | For judgment shall return unto righteousness, and all the upright in heart shall follow it.
 | [kjv] | But judgment shall return unto righteousness: and all the upright in heart shall follow it.
 | [nwb] | But judgment shall return to righteousness: and all the upright in heart shall follow it.
 | [rsv] | for justice will return to the righteous, and all the upright in heart will follow it.
 | [web] | . For judgment will return to righteousness.All the upright in heart shall follow it.
 | [ylt] | For to righteousness judgment turneth back, And after it all the upright of heart,
 | [bbe] | But decisions will again be made in righteousness; and they will be kept by all whose hearts are true.
94:16 | [cbgb] | 谁肯为我起来攻击作恶的。谁肯为我站起抵挡作孽的。 < | >
 | [niv] | Who will rise up for me against the wicked? Who will take a stand for me against evildoers?
 | [asv] | Who will rise up for me against the evil-doers? Who will stand up for me against the workers of iniquity?
 | [jnd] | Who will rise up for me against the evil-doers? who will stand for me against the workers of iniquity?
 | [kjv] | Who will rise up for me against the evildoers? or who will stand up for me against the workers of iniquity?
 | [nwb] | Who will rise up for me against the evil-doers? who will stand up for me against the workers of iniquity?
 | [rsv] | Who rises up for me against the wicked? Who stands up for me against evildoers?
 | [web] | . Who will rise up for me against the wicked?Who will stand up for me against the evil-doers?
 | [ylt] | Who riseth up for me with evil doers? Who stationeth himself for me with workers of iniquity?
 | [bbe] | Who will give me help against the sinners? and who will be my support against the workers of evil?
94:17 | [cbgb] | 若不是耶和华帮助我，我就住在寂静之中了。 < | >
 | [niv] | Unless the LORD had given me help, I would soon have dwelt in the silence of death.
 | [asv] | Unless Jehovah had been my help, My soul had soon dwelt in silence.
 | [jnd] | If Jehovah had not been my help, my soul had almost dwelt in silence.
 | [kjv] | Unless the LORD had been my help, my soul had almost dwelt in silence.
 | [nwb] | Unless the LORD my help, my soul had almost dwelt in silence.
 | [rsv] | If the LORD had not been my help, my soul would soon have dwelt in the land of silence.
 | [web] | . Unless Yahweh had been my help,My soul would have soon lived in silence.
 | [ylt] | Unless Jehovah a help to me, My soul had almost inhabited silence.
 | [bbe] | If the Lord had not been my helper, my soul would quickly have gone down into death.
94:18 | [cbgb] | 我正说我失了脚，耶和华阿，那时你的慈爱扶助我。 < | >
 | [niv] | When I said, "My foot is slipping," your love, O LORD, supported me.
 | [asv] | When I said, My foot slippeth; Thy lovingkindness, O Jehovah, held me up.
 | [jnd] | When I said, My foot slippeth, thy loving-kindness, O Jehovah, held me up.
 | [kjv] | When I said, My foot slippeth; thy mercy, O LORD, held me up.
 | [nwb] | When I said, My foot slippeth; thy mercy, O LORD, held me up.
 | [rsv] | When I thought, "My foot slips," thy steadfast love, O LORD, held me up.
 | [web] | . When I said, "My foot is slipping!"Your lovingkindness, Yahweh, held me up.
 | [ylt] | If I have said, `My foot hath slipped,' Thy kindness, O Jehovah, supporteth me.
 | [bbe] | If I say, My foot is slipping; your mercy, O Lord, is my support.
94:19 | [cbgb] | 我心里多忧多疑，你安慰我，就使我欢乐。 < | >
 | [niv] | When anxiety was great within me, your consolation brought joy to my soul.
 | [asv] | In the multitude of my *thoughts within me Thy comforts delight my soul.
 | [jnd] | In the multitude of my anxious thoughts within me thy comforts have delighted my soul.
 | [kjv] | In the multitude of my thoughts within me thy comforts delight my soul.
 | [nwb] | In the multitude of my thoughts within me, thy comforts delight my soul.
 | [rsv] | When the cares of my heart are many, thy consolations cheer my soul.
 | [web] | . In the multitude of my thoughts within me,Your comforts delight my soul.
 | [ylt] | In the abundance of my thoughts within me, Thy comforts delight my soul.
 | [bbe] | Among all my troubled thoughts, your comforts are the delight of my soul.
94:20 | [cbgb] | 那藉着律例架弄残害，在位上行奸恶的，岂能与你相交麽？ < | >
 | [niv] | Can a corrupt throne be allied with you-- one that brings on misery by its decrees?
 | [asv] | Shall the *throne of wickedness have fellowship with thee, Which frameth mischief by statute?
 | [jnd] | Shall the throne of wickedness be united to thee, which frameth mischief into a law?
 | [kjv] | Shall the throne of iniquity have fellowship with thee, which frameth mischief by a law?
 | [nwb] | Shall the throne of iniquity have fellowship with thee, which frameth mischief by a law?
 | [rsv] | Can wicked rulers be allied with thee, who frame mischief by statute?
 | [web] | . Shall the throne of wickedness have fellowship with you,Which brings about mischief by statute?
 | [ylt] | Is a throne of mischief joined Thee? A framer of perverseness by statute?
 | [bbe] | What part with you has the seat of sin, which makes evil into a law?
94:21 | [cbgb] | 他们大家聚集攻击义人，将无辜的人定为死罪。 < | >
 | [niv] | They band together against the righteous and condemn the innocent to death.
 | [asv] | They gather themselves together against the soul of the righteous, And condemn the innocent blood.
 | [jnd] | They band together against the soul of the righteous, and condemn innocent blood.
 | [kjv] | They gather themselves together against the soul of the righteous, and condemn the innocent blood.
 | [nwb] | They assemble themselves against the soul of the righteous, and condemn the innocent blood.
 | [rsv] | They band together against the life of the righteous, and condemn the innocent to death.
 | [web] | . They gather themselves together against the soul of the righteous,And condemn the innocent blood.
 | [ylt] | They decree against the soul of the righteous, And innocent blood declare wicked.
 | [bbe] | They are banded together against the soul of the upright, to give decisions against those who have done no wrong.
94:22 | [cbgb] | 但耶和华向来作了我的高台。我的 神作了我投靠的磐石。 < | >
 | [niv] | But the LORD has become my fortress, and my God the rock in whom I take refuge.
 | [asv] | But Jehovah hath been my high tower, And my God the rock of my refuge.
 | [jnd] | But Jehovah will be my high tower; and my God the rock of my refuge.
 | [kjv] | But the LORD is my defence; and my God is the rock of my refuge.
 | [nwb] | But the LORD is my defense; and my God the rock of my refuge.
 | [rsv] | But the LORD has become my stronghold, and my God the rock of my refuge.
 | [web] | . But Yahweh has been my high tower,My God, the rock of my refuge.
 | [ylt] | And Jehovah is for a high place to me, And my God for a rock -- my refuge,
 | [bbe] | But the Lord is my safe resting-place; my God is the Rock where I am safe.
94:23 | [cbgb] | 他叫他们的罪孽归到他们身上。他们正在行恶之中，他要剪除他们。耶和华我们的 神要把他们剪除。 <
 | [niv] | He will repay them for their sins and destroy them for their wickedness; the LORD our God will destroy them.
 | [asv] | And he hath brought upon them their own iniquity, And will cut them off in their own wickedness; Jehovah our God will cut them off. Psalm
 | [jnd] | And he will bring upon them their iniquity, and will cut them off in their own evil: Jehovah our God will cut them off.
 | [kjv] | And he shall bring upon them their own iniquity, and shall cut them off in their own wickedness; yea, the LORD our God shall cut them off.
 | [nwb] | And he will bring upon them their own iniquity, and will cut them off in their own wickedness; , the LORD our God will cut them off.
 | [rsv] | He will bring back on them their iniquity and wipe them out for their wickedness; the LORD our God will wipe them out.
 | [web] | . He has brought on them their own iniquity,And will cut them off in their own wickedness.Yahweh, our God, will cut them off.
 | [ylt] | And turneth back on them their iniquity, And in their wickedness cutteth them off; Jehovah our God doth cut them off!
 | [bbe] | And he has made their evil designs come back on themselves, cutting them off in their sin; the Lord our God will put an end to them.


Interlinear Bible:Psalms 95

 诗篇 Psalms 95 << || >>
95:1 | [cbgb] | 来阿，我们要向耶和华歌唱，向拯救我们的磐石欢呼。 >
 | [niv] | Come, let us sing for joy to the LORD; let us shout aloud to the Rock of our salvation.
 | [asv] | Oh come, let us sing unto Jehovah; Let us make a joyful noise to the rock of our salvation.
 | [jnd] | Come, let us sing aloud to Jehovah, let us shout for joy to the rock of our salvation;
 | [kjv] | O come, let us sing unto the LORD: let us make a joyful noise to the rock of our salvation.
 | [nwb] | O come, let us sing to the LORD: let us make a joyful noise to the rock of our salvation.
 | [rsv] | O come, let us sing to the LORD; let us make a joyful noise to the rock of our salvation!
 | [web] | . Oh come, let us sing to Yahweh.Let us make a joyful noise to the rock of our salvation!
 | [ylt] | Come, we sing to Jehovah, We shout to the rock of our salvation.
 | [bbe] | O come, let us make songs to the Lord; sending up glad voices to the Rock of our salvation.
95:2 | [cbgb] | 我们要来感谢他，用诗歌向他欢呼。 < | >
 | [niv] | Let us come before him with thanksgiving and extol him with music and song.
 | [asv] | Let us come before his presence with thanksgiving; Let us make a joyful noise unto him with psalms.
 | [jnd] | Let us come before his face with thanksgiving; let us shout aloud unto him with psalms.
 | [kjv] | Let us come before his presence with thanksgiving, and make a joyful noise unto him with psalms.
 | [nwb] | Let us come before his presence with thanksgiving, and make a joyful noise to him with psalms.
 | [rsv] | Let us come into his presence with thanksgiving; let us make a joyful noise to him with songs of praise!
 | [web] | . Let us come before his presence with thanksgiving.Let us make a joyful noise to him with psalms!
 | [ylt] | We come before His face with thanksgiving, With psalms we shout to Him.
 | [bbe] | Let us come before his face with praises; and make melody with holy songs.
95:3 | [cbgb] | 因耶和华为大 神，为大王，超乎万 神之上。 < | >
 | [niv] | For the LORD is the great God, the great King above all gods.
 | [asv] | For Jehovah is a great God, And a great King above all gods.
 | [jnd] | For Jehovah is a great 鵊od, and a great king above all gods.
 | [kjv] | For the LORD is a great God, and a great King above all gods.
 | [nwb] | For the LORD a great God, and a great King above all gods.
 | [rsv] | For the LORD is a great God, and a great King above all gods.
 | [web] | . For Yahweh is a great God,A great King above all gods.
 | [ylt] | For a great God Jehovah, And a great king over all gods.
 | [bbe] | For the Lord is a great God, and a great King over all gods.
95:4 | [cbgb] | 地的深处在他手中。山的高峰也属他。 < | >
 | [niv] | In his hand are the depths of the earth, and the mountain peaks belong to him.
 | [asv] | In his hand are the deep places of the earth; The *heights of the mountains are his also.
 | [jnd] | In his hand are the deep places of the earth; the heights of the mountains are his also:
 | [kjv] | In his hand are the deep places of the earth: the strength of the hills is his also.
 | [nwb] | In his hand the deep places of the earth: the strength of the hills his also.
 | [rsv] | In his hand are the depths of the earth; the heights of the mountains are his also.
 | [web] | . In his hand are the deep places of the earth.The heights of the mountains are also his.
 | [ylt] | In whose hand the deep places of earth, And the strong places of hills His.
 | [bbe] | The deep places of the earth are in his hand; and the tops of the mountains are his.
95:5 | [cbgb] | 海洋属他。是他造的。旱地也是他手造成的。 < | >
 | [niv] | The sea is his, for he made it, and his hands formed the dry land.
 | [asv] | The sea is his, and he made it; And his hands formed the dry land.
 | [jnd] | The sea is his, and he made it, and his hands formed the dry .
 | [kjv] | The sea is his, and he made it: and his hands formed the dry land.
 | [nwb] | The sea his, and he made it: and his hands formed the dry .
 | [rsv] | The sea is his, for he made it; for his hands formed the dry land.
 | [web] | . The sea is his, and he made it.His hands formed the dry land.
 | [ylt] | Whose is the sea, and He made it, And His hands formed the dry land.
 | [bbe] | The sea is his, and he made it; and the dry land was formed by his hands.
95:6 | [cbgb] | 来阿，我们要屈身敬拜，在造我们的耶和华面前跪下。 < | >
 | [niv] | Come, let us bow down in worship, let us kneel before the LORD our Maker;
 | [asv] | Oh come, let us worship and bow down; Let us kneel before Jehovah our Maker:
 | [jnd] | Come, let us worship and bow down; let us kneel before Jehovah our Maker.
 | [kjv] | O come, let us worship and bow down: let us kneel before the LORD our maker.
 | [nwb] | O come, let us worship and bow down: let us kneel before the LORD our maker.
 | [rsv] | O come, let us worship and bow down, let us kneel before the LORD, our Maker!
 | [web] | . Oh come, let us worship and bow down.Let us kneel before Yahweh, our Maker,
 | [ylt] | Come in, we bow ourselves, and we bend, We kneel before Jehovah our Maker.
 | [bbe] | O come, let us give worship, falling down on our knees before the Lord our Maker.
95:7 | [cbgb] | 因为他是我们的 神。我们是他草场的羊，是他手下的民。惟愿你们今天听他的话。 < | >
 | [niv] | for he is our God and we are the people of his pasture, the flock under his care. Today, if you hear his voice,
 | [asv] | For he is our God, And we are the people of his pasture, and the sheep of his hand. To-day, *oh that ye would hear his voice!
 | [jnd] | For he is our God; and we are the people of his pasture and the sheep of his hand. To-day if ye hear his voice,
 | [kjv] | For he is our God; and we are the people of his pasture, and the sheep of his hand. To day if ye will hear his voice,
 | [nwb] | For he our God; and we the people of his pasture, and the sheep of his hand. To-day, if ye will hear his voice,
 | [rsv] | For he is our God, and we are the people of his pasture, and the sheep of his hand. O that today you would hearken to his voice!
 | [web] | . For he is our God.We are the people of his pasture, and the sheep of his hand.Today, oh that you would hear his voice!
 | [ylt] | For He our God, and we the people of His pasture, And the flock of His hand, To-day, if to His voice ye hearken,
 | [bbe] | For he is our God; and we are the people to whom he gives food, and the sheep of his flock. Today, if you would only give ear to his voice!
95:8 | [cbgb] | 你们不可硬着心，像当日在米利巴，就是在旷野的玛撒。 < | >
 | [niv] | do not harden your hearts as you did at Meribah, as you did that day at Massah in the desert,
 | [asv] | Harden not your heart, as at *Meribah, As in the day of *Massah in the wilderness;
 | [jnd] | Harden not your heart, as at Meribah, as the day of Massah, in the wilderness;
 | [kjv] | Harden not your heart, as in the provocation, and as in the day of temptation in the wilderness:
 | [nwb] | Harden not your heart, as in the provocation, as the day of temptation in the wilderness:
 | [rsv] | Harden not your hearts, as at Mer'ibah, as on the day at Massah in the wilderness,
 | [web] | . Don't harden your heart, as at Meribah,As in the day of Massah in the wilderness,
 | [ylt] | Harden not your heart as Meribah, As the day of Massah in the wilderness,
 | [bbe] | Let not your hearts be hard, as at Meribah, as in the day of Massah in the waste land;
95:9 | [cbgb] | 那时你们的祖宗试我探我，并且观看我的作为。 < | >
 | [niv] | where your fathers tested and tried me, though they had seen what I did.
 | [asv] | When your fathers tempted me, Proved me, and saw my work.
 | [jnd] | When your fathers tempted me, proved me, and saw my work.
 | [kjv] | When your fathers tempted me, proved me, and saw my work.
 | [nwb] | When your fathers tempted me, proved me, and saw my work.
 | [rsv] | when your fathers tested me, and put me to the proof, though they had seen my work.
 | [web] | . When your fathers tempted me,Tested me, and saw my work.
 | [ylt] | Where your fathers have tried Me, Have proved Me, yea, have seen My work.
 | [bbe] | When your fathers put me to the test and saw my power and my work.
95:10 | [cbgb] | 四十年之久，我厌烦那世代，说，这是心里迷糊的百姓，竟不晓得我的作为。 < | >
 | [niv] | For forty years I was angry with that generation; I said, "They are a people whose hearts go astray, and they have not known my ways."
 | [asv] | Forty years long was I grieved with that generation, And said, It is a people that do err in their heart, And they have not known my ways:
 | [jnd] | Forty years was I grieved with the generation, and said, It is a people that do err in their heart, and they have not known my ways;
 | [kjv] | Forty years long was I grieved with this generation, and said, It is a people that do err in their heart, and they have not known my ways:
 | [nwb] | Forty years long was I grieved with generation, and said, It a people that do err in their heart, and they have not known my ways:
 | [rsv] | For forty years I loathed that generation and said, "They are a people who err in heart, and they do not regard my ways."
 | [web] | . Forty long years I was grieved with that generation,And said, "It is a people that errs in their heart.They have not known my ways."
 | [ylt] | Forty years I am weary of the generation, And I say, `A people erring in heart -- they! And they have not known My ways:'
 | [bbe] | For forty years I was angry with this generation, and said, They are a people whose hearts are turned away from me, for they have no knowledge of my ways;
95:11 | [cbgb] | 所以我在怒中起誓，说，他们断不可进入我的安息。 <
 | [niv] | So I declared on oath in my anger, "They shall never enter my rest."
 | [asv] | Wherefore I sware in my wrath, That they should not enter into my rest. Psalm
 | [jnd] | So that I swore in mine anger, that they should not enter into my rest.
 | [kjv] | Unto whom I sware in my wrath that they should not enter into my rest.
 | [nwb] | To whom I swore in my wrath, that they should not enter into my rest.
 | [rsv] | Therefore I swore in my anger that they should not enter my rest.
 | [web] | Therefore I swore in my wrath,"They won't enter into my rest."
 | [ylt] | Where I sware in Mine anger, `If they come in unto My rest -- !'
 | [bbe] | And I made an oath in my wrath, that they might not come into my place of rest.


Interlinear Bible:Psalms 96

 诗篇 Psalms 96 << || >>
96:1 | [cbgb] | 你们要向耶和华唱新歌。全地都要向耶和华歌唱。 >
 | [niv] | Sing to the LORD a new song; sing to the LORD, all the earth.
 | [asv] | Oh sing unto Jehovah a new song: Sing unto Jehovah, all the earth.
 | [jnd] | Sing ye unto Jehovah a new song: sing unto Jehovah, all the earth.
 | [kjv] | O sing unto the LORD a new song: sing unto the LORD, all the earth.
 | [nwb] | O sing to the LORD a new song: sing to the LORD, all the earth.
 | [rsv] | O sing to the LORD a new song; sing to the LORD, all the earth!
 | [web] | . Sing to Yahweh a new song!Sing to Yahweh, all the earth.
 | [ylt] | Sing to Jehovah a new song, Sing to Jehovah all the earth.
 | [bbe] | O make a new song to the Lord; let all the earth make melody to the Lord.
96:2 | [cbgb] | 要向耶和华歌唱，称颂他的名，天天传杨他的救恩。 < | >
 | [niv] | Sing to the LORD, praise his name; proclaim his salvation day after day.
 | [asv] | Sing unto Jehovah, bless his name; Show forth his salvation from day to day.
 | [jnd] | Sing unto Jehovah, bless his name; publish his salvation from day to day.
 | [kjv] | Sing unto the LORD, bless his name; shew forth his salvation from day to day.
 | [nwb] | Sing to the LORD, bless his name; show forth his salvation from day to day.
 | [rsv] | Sing to the LORD, bless his name; tell of his salvation from day to day.
 | [web] | . Sing to Yahweh! Bless his name.Proclaim his salvation from day to day.
 | [ylt] | Sing to Jehovah, bless His name, Proclaim from day to day His salvation.
 | [bbe] | Make songs to the Lord, blessing his name; give the good news of his salvation day by day.
96:3 | [cbgb] | 在列邦中述说他的荣耀，在万民中述说他的奇事。 < | >
 | [niv] | Declare his glory among the nations, his marvelous deeds among all peoples.
 | [asv] | Declare his glory among the nations, His marvellous works among all the peoples.
 | [jnd] | Declare his glory among the nations, his wondrous works among all the peoples.
 | [kjv] | Declare his glory among the heathen, his wonders among all people.
 | [nwb] | Declare his glory among the heathen, his wonders among all people.
 | [rsv] | Declare his glory among the nations, his marvelous works among all the peoples!
 | [web] | . Declare his glory among the nations,His marvelous works among all the peoples.
 | [ylt] | Declare among nations His honour, Among all the peoples His wonders.
 | [bbe] | Make clear his glory to the nations, and his wonders to all the peoples.
96:4 | [cbgb] | 因耶和华为大，当受极大的赞美。他在万 神之上当受敬畏。 < | >
 | [niv] | For great is the LORD and most worthy of praise; he is to be feared above all gods.
 | [asv] | For great is Jehovah, and greatly to be praised: He is to be feared above all gods.
 | [jnd] | For Jehovah is great and exceedingly to be praised; he is terrible above all gods.
 | [kjv] | For the LORD is great, and greatly to be praised: he is to be feared above all gods.
 | [nwb] | For the LORD great, and greatly to be praised: he to be feared above all gods.
 | [rsv] | For great is the LORD, and greatly to be praised; he is to be feared above all gods.
 | [web] | . For great is Yahweh, and greatly to be praised!He is to be feared above all gods.
 | [ylt] | For great Jehovah, and praised greatly, Fearful He over all gods.
 | [bbe] | For the Lord is great, and greatly to be praised; he is more to be feared than all other gods.
96:5 | [cbgb] | 外邦的 神都属虚无。惟独耶和华创造诸天。 < | >
 | [niv] | For all the gods of the nations are idols, but the LORD made the heavens.
 | [asv] | For all the gods of the peoples are *idols; But Jehovah made the heavens.
 | [jnd] | For all the gods of the peoples are idols; but Jehovah made the heavens.
 | [kjv] | For all the gods of the nations are idols: but the LORD made the heavens.
 | [nwb] | For all the gods of the nations idols: but the LORD made the heavens.
 | [rsv] | For all the gods of the peoples are idols; but the LORD made the heavens.
 | [web] | . For all the gods of the peoples are idols,But Yahweh made the heavens.
 | [ylt] | For all the gods of the peoples nought, And Jehovah made the heavens.
 | [bbe] | For all the gods of the nations are false gods; but the Lord made the heavens.
96:6 | [cbgb] | 有尊荣和威严在他面前。有能力与华美在他圣所。 < | >
 | [niv] | Splendor and majesty are before him; strength and glory are in his sanctuary.
 | [asv] | Honor and majesty are before him: Strength and beauty are in his sanctuary.
 | [jnd] | Majesty and splendour are before him; strength and beauty are in his sanctuary.
 | [kjv] | Honour and majesty are before him: strength and beauty are in his sanctuary.
 | [nwb] | Honor and majesty before him: strength and beauty in his sanctuary.
 | [rsv] | Honor and majesty are before him; strength and beauty are in his sanctuary.
 | [web] | . Honor and majesty are before him.Strength and beauty are in his sanctuary.
 | [ylt] | Honour and majesty before Him, Strength and beauty in His sanctuary.
 | [bbe] | Honour and glory are before him: strong and fair is his holy place.
96:7 | [cbgb] | 民中的万族阿，你们要将荣耀能力归给耶和华，都归给耶和华。 < | >
 | [niv] | Ascribe to the LORD, O families of nations, ascribe to the LORD glory and strength.
 | [asv] | Ascribe unto Jehovah, ye kindreds of the peoples, Ascribe unto Jehovah glory and strength.
 | [jnd] | Give unto Jehovah, ye families of peoples, give unto Jehovah glory and strength;
 | [kjv] | Give unto the LORD, O ye kindreds of the people, give unto the LORD glory and strength.
 | [nwb] | Give to the LORD, O ye kindreds of the people, give to the LORD glory and strength.
 | [rsv] | Ascribe to the LORD, O families of the peoples, ascribe to the LORD glory and strength!
 | [web] | . Ascribe to Yahweh, you families of nations,Ascribe to Yahweh glory and strength.
 | [ylt] | Ascribe to Jehovah, O families of the peoples, Ascribe to Jehovah honour and strength.
 | [bbe] | Give to the Lord, O you families of the peoples, give to the Lord glory and strength.
96:8 | [cbgb] | 要将耶和华的名所当得的荣耀归给他，拿供物来进入他的院宇。 < | >
 | [niv] | Ascribe to the LORD the glory due his name; bring an offering and come into his courts.
 | [asv] | Ascribe unto Jehovah the glory due unto his name: Bring an offering, and come into his courts.
 | [jnd] | Give unto Jehovah the glory of his name; bring an oblation and come into his courts;
 | [kjv] | Give unto the LORD the glory due unto his name: bring an offering, and come into his courts.
 | [nwb] | Give to the LORD the glory his name: bring an offering, and come into his courts.
 | [rsv] | Ascribe to the LORD the glory due his name; bring an offering, and come into his courts!
 | [web] | . Ascribe to Yahweh the glory due to his name.Bring an offering, and come into his courts.
 | [ylt] | Ascribe to Jehovah the honour of His name, Lift up a present and come in to His courts.
 | [bbe] | Give to the Lord the glory of his name; take with you an offering and come into his house.
96:9 | [cbgb] | 当以圣洁的妆饰的或作为，敬拜耶和华。全地要在他面前山抖。 < | >
 | [niv] | Worship the LORD in the splendor of his holiness; tremble before him, all the earth.
 | [asv] | Oh worship Jehovah *in holy array: Tremble before him, all the earth.
 | [jnd] | Worship Jehovah in holy splendour; tremble before him, all the earth.
 | [kjv] | O worship the LORD in the beauty of holiness: fear before him, all the earth.
 | [nwb] | O worship the LORD in the beauty of holiness: fear before him, all the earth.
 | [rsv] | Worship the LORD in holy array; tremble before him, all the earth!
 | [web] | . Worship Yahweh in holy array.Tremble before him, all the earth.
 | [ylt] | Bow yourselves to Jehovah, In the honour of holiness, Be afraid of His presence, all the earth.
 | [bbe] | O give worship to the Lord in holy robes; be in fear before him, all the earth.
96:10 | [cbgb] | 人在列邦中要说，耶和华作王，世界就坚定，不得动摇。他要按公正审判众民。 < | >
 | [niv] | Say among the nations, "The LORD reigns." The world is firmly established, it cannot be moved; he will judge the peoples with equity.
 | [asv] | Say among the nations, Jehovah reigneth: The world also is established that it cannot be moved: He will judge the peoples with equity.
 | [jnd] | Say among the nations, Jehovah reigneth! yea, the world is established, it shall not be moved; he will execute judgment upon the peoples with equity.
 | [kjv] | Say among the heathen that the LORD reigneth: the world also shall be established that it shall not be moved: he shall judge the people righteously.
 | [nwb] | Say among the heathen the LORD reigneth: the world also shall be established that it shall not be moved: he will judge the people righteously.
 | [rsv] | Say among the nations, "The LORD reigns! Yea, the world is established, it shall never be moved; he will judge the peoples with equity."
 | [web] | . Say among the nations, "Yahweh reigns."The world is also established.It can't be moved.He will judge the peoples with equity.
 | [ylt] | Say among nations, `Jehovah hath reigned, Also -- established is the world, unmoved, He judgeth the peoples in uprightness.'
 | [bbe] | Say among the nations, The Lord is King; yes, the world is ordered so that it may not be moved; he will be an upright judge of the peoples.
96:11 | [cbgb] | 愿天欢喜，愿地快乐。愿海和其中所充满的澎湃。 < | >
 | [niv] | Let the heavens rejoice, let the earth be glad; let the sea resound, and all that is in it;
 | [asv] | Let the heavens be glad, and let the earth rejoice; Let the sea roar, and the fulness thereof;
 | [jnd] | Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fulness thereof;
 | [kjv] | Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fulness thereof.
 | [nwb] | Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fullness of it.
 | [rsv] | Let the heavens be glad, and let the earth rejoice; let the sea roar, and all that fills it;
 | [web] | . Let the heavens be glad, and let the earth rejoice.Let the sea roar, and the fullness of it!
 | [ylt] | The heavens joy, and the earth is joyful, The sea and its fulness roar.
 | [bbe] | Let the heavens have joy and the earth be glad; let the sea be thundering with all its waters;
96:12 | [cbgb] | 愿田和其中所有的都欢乐。那时林中的树木，都要在耶和华面前欢呼。 < | >
 | [niv] | let the fields be jubilant, and everything in them. Then all the trees of the forest will sing for joy;
 | [asv] | Let the field exult, and all that is therein; Then shall all the trees of the wood sing for joy
 | [jnd] | Let the field exult and all that is therein. Then shall all the trees of the forest sing for joy,
 | [kjv] | Let the field be joyful, and all that is therein: then shall all the trees of the wood rejoice
 | [nwb] | Let the field be joyful, and all that in it: then shall all the trees of the wood rejoice before the LORD:
 | [rsv] | let the field exult, and everything in it! Then shall all the trees of the wood sing for joy
 | [web] | Let the field exult, and all that is therein.Then shall all the trees of the wood sing for joy
 | [ylt] | The field exulteth, and all that in it, Then sing do all trees of the forest,
 | [bbe] | Let the field be glad, and everything which is in it; yes, let all the trees of the wood be sounding with joy,
96:13 | [cbgb] | 因为他来了。他来要审判全地。他要按公义审判世界，按他的信实审判万民。 <
 | [niv] | they will sing before the LORD, for he comes, he comes to judge the earth. He will judge the world in righteousness and the peoples in his truth.
 | [asv] | Before Jehovah; for he cometh, For he cometh to judge the earth: He will judge the world with righteousness, And the peoples *with his truth. Psalm
 | [jnd] | Before Jehovah, for he cometh; for he cometh to judge the earth: he will judge the world with righteousness, and the peoples in his faithfulness.
 | [kjv] | Before the LORD: for he cometh, for he cometh to judge the earth: he shall judge the world with righteousness, and the people with his truth.
 | [nwb] | For he cometh, for he cometh to judge the earth: he will judge the world with righteousness, and the people with his truth.
 | [rsv] | before the LORD, for he comes, for he comes to judge the earth. He will judge the world with righteousness, and the peoples with his truth.
 | [web] | Before Yahweh; for he comes,For he comes to judge the earth.He will judge the world with righteousness,The peoples with his truth.
 | [ylt] | Before Jehovah, for He hath come, For He hath come to judge the earth. He judgeth the world in righteousness, And the peoples in His faithfulness!
 | [bbe] | Before the Lord, for he is come; he is come to be the judge of the earth; the earth will be judged in righteousness, and the peoples with unchanging faith.


Interlinear Bible:Psalms 97

 诗篇 Psalms 97 << || >>
97:1 | [cbgb] | 耶和华作王。愿地快乐，愿众海岛欢喜。 >
 | [niv] | The LORD reigns, let the earth be glad; let the distant shores rejoice.
 | [asv] | Jehovah reigneth; let the earth rejoice; Let the multitude of isles be glad.
 | [jnd] | Jehovah reigneth: let the earth be glad, let the many isles rejoice.
 | [kjv] | The LORD reigneth; let the earth rejoice; let the multitude of isles be glad thereof.
 | [nwb] | The LORD reigneth; let the earth rejoice; let the multitude of isles be glad.
 | [rsv] | The LORD reigns; let the earth rejoice; let the many coastlands be glad!
 | [web] | . Yahweh reigns! Let the earth rejoice.Let the multitude of islands be glad.
 | [ylt] | Jehovah hath reigned, The earth is joyful, many isles rejoice.
 | [bbe] | The Lord is King, let the earth have joy; let all the sea-lands be glad.
97:2 | [cbgb] | 密云和幽暗，在他的四围。公义和公平，是他宝座的根基。 < | >
 | [niv] | Clouds and thick darkness surround him; righteousness and justice are the foundation of his throne.
 | [asv] | Clouds and darkness are round about him: Righteousness and justice are the foundation of his throne.
 | [jnd] | Clouds and darkness are round about him; righteousness and judgment are the foundation of his throne.
 | [kjv] | Clouds and darkness are round about him: righteousness and judgment are the habitation of his throne.
 | [nwb] | Clouds and darkness surround him: righteousness and judgment the habitation of his throne.
 | [rsv] | Clouds and thick darkness are round about him; righteousness and justice are the foundation of his throne.
 | [web] | . Clouds and darkness are around him.Righteousness and justice are the foundation of his throne.
 | [ylt] | Cloud and darkness round about Him, Righteousness and judgment the basis of His throne.
 | [bbe] | Dark clouds are round him; his kingdom is based on righteousness and right judging.
97:3 | [cbgb] | 有烈火在他前头行，烧灭他四围的敌人。 < | >
 | [niv] | Fire goes before him and consumes his foes on every side.
 | [asv] | A fire goeth before him, And burneth up his adversaries round about.
 | [jnd] | A fire goeth before him, and burneth up his adversaries round about.
 | [kjv] | A fire goeth before him, and burneth up his enemies round about.
 | [nwb] | A fire goeth before him, and burneth up his enemies round about.
 | [rsv] | Fire goes before him, and burns up his adversaries round about.
 | [web] | . A fire goes before him,And burns up his adversaries on every side.
 | [ylt] | Fire before Him goeth, And burneth round about His adversaries.
 | [bbe] | Fire goes before him, burning up all those who are against him round about.
97:4 | [cbgb] | 他的闪电光照世界。大地看见便震动。 < | >
 | [niv] | His lightning lights up the world; the earth sees and trembles.
 | [asv] | His lightnings lightened the world: The earth saw, and trembled.
 | [jnd] | His lightnings lightened the world: the earth saw, and trembled.
 | [kjv] | His lightnings enlightened the world: the earth saw, and trembled.
 | [nwb] | His lightnings enlightened the world: the earth saw, and trembled.
 | [rsv] | His lightnings lighten the world; the earth sees and trembles.
 | [web] | . His lightning lights up the world;The earth sees, and trembles.
 | [ylt] | Lightened have His lightnings the world, The earth hath seen, and is pained.
 | [bbe] | His bright flames give light to the world; the earth saw it with fear.
97:5 | [cbgb] | 诸山见耶和华的面，就是全地之主的面，便消化如腊。 < | >
 | [niv] | The mountains melt like wax before the LORD, before the Lord of all the earth.
 | [asv] | The mountains melted like wax at the presence of Jehovah, At the presence of the Lord of the whole earth.
 | [jnd] | The mountains melted like wax at the presence of Jehovah, at the presence of the Lord of the whole earth.
 | [kjv] | The hills melted like wax at the presence of the LORD, at the presence of the Lord of the whole earth.
 | [nwb] | The hills melted like wax at the presence of the LORD, at the presence of the Lord of the whole earth.
 | [rsv] | The mountains melt like wax before the LORD, before the Lord of all the earth.
 | [web] | . The mountains melt like wax at the presence of Yahweh,At the presence of the Lord of the whole earth.
 | [ylt] | Hills, like wax, melted before Jehovah, Before the Lord of all the earth.
 | [bbe] | The mountains became like wax at the coming of the Lord, at the coming of the Lord of all the earth.
97:6 | [cbgb] | 诸天表明他的公义，万民看见他的荣耀。 < | >
 | [niv] | The heavens proclaim his righteousness, and all the peoples see his glory.
 | [asv] | The heavens declare his righteousness, And all the peoples have seen his glory.
 | [jnd] | The heavens declare his righteousness, and all the peoples see his glory.
 | [kjv] | The heavens declare his righteousness, and all the people see his glory.
 | [nwb] | The heavens declare his righteousness, and all the people see his glory.
 | [rsv] | The heavens proclaim his righteousness; and all the peoples behold his glory.
 | [web] | . The heavens declare his righteousness.All the peoples have seen his glory.
 | [ylt] | The heavens declared His righteousness, And all the peoples have seen His honour.
 | [bbe] | The heavens gave out the news of his righteousness, and all the people saw his glory.
97:7 | [cbgb] | 愿一切事奉雕刻的偶像，靠虚无之 神自夸的，都蒙羞愧。万 神哪，你们都当拜他。 < | >
 | [niv] | All who worship images are put to shame, those who boast in idols-- worship him, all you gods!
 | [asv] | Let all them be put to shame that serve graven images, That boast themselves of idols: Worship him, all ye gods.
 | [jnd] | Ashamed be all they that serve graven images, that boast themselves of idols. Worship him, all ye gods.
 | [kjv] | Confounded be all they that serve graven images, that boast themselves of idols: worship him, all ye gods.
 | [nwb] | Confounded be all they that serve graven images, that boast themselves of idols; worship him, all gods.
 | [rsv] | All worshipers of images are put to shame, who make their boast in worthless idols; all gods bow down before him.
 | [web] | . Let all them be put to shame who serve engraved images,Who boast in their idols.Worship him, all you gods!
 | [ylt] | Ashamed are all servants of a graven image, Those boasting themselves in idols, Bow yourselves to him, all ye gods.
 | [bbe] | Shamed be all those who give worship to images, and take pride in false gods; give him worship, all you gods.
97:8 | [cbgb] | 耶和华阿，锡安听见你的判断，就欢喜，犹大的城邑原文作女子，也都快乐。 < | >
 | [niv] | Zion hears and rejoices and the villages of Judah are glad because of your judgments, O LORD.
 | [asv] | Zion heard and was glad, And the daughters of Judah rejoiced, Because of thy judgments, O Jehovah.
 | [jnd] | Zion heard, and rejoiced; and the daughters of Judah were glad, because of thy judgments, O Jehovah.
 | [kjv] | Zion heard, and was glad; and the daughters of Judah rejoiced because of thy judgments, O LORD.
 | [nwb] | Zion heard, and was glad; and the daughters of Judah rejoiced because of thy judgments, O LORD.
 | [rsv] | Zion hears and is glad, and the daughters of Judah rejoice, because of thy judgments, O God.
 | [web] | . Zion heard and was glad.The daughters of Judah rejoiced,Because of your judgments, Yahweh.
 | [ylt] | Zion hath heard and rejoiceth, And daughters of Judah are joyful, Because of Thy judgments, O Jehovah.
 | [bbe] | Zion gave ear and was glad; and the daughters of Judah were full of joy, because of your decisions, O Lord.
97:9 | [cbgb] | 因为你耶和华至高超乎全地。你被尊崇，远超万 神之上。 < | >
 | [niv] | For you, O LORD, are the Most High over all the earth; you are exalted far above all gods.
 | [asv] | For thou, Jehovah, art most high above all the earth: Thou art exalted far above all gods.
 | [jnd] | For thou, Jehovah, art the Most High above all the earth; thou art exalted exceedingly above all gods.
 | [kjv] | For thou, LORD, art high above all the earth: thou art exalted far above all gods.
 | [nwb] | For thou, LORD, high above all the earth: thou art exalted far above all gods.
 | [rsv] | For thou, O LORD, art most high over all the earth; thou art exalted far above all gods.
 | [web] | . For you, Yahweh, are most high above all the earth.You are exalted far above all gods.
 | [ylt] | For Thou, Jehovah, Most High over all the earth, Greatly Thou hast been exalted over all gods.
 | [bbe] | For you, Lord, are most high over the earth; you are lifted up over all other gods.
97:10 | [cbgb] | 你们爱耶和华的，都当恨恶罪恶。他保护圣民的性命，搭救他们脱离恶人的手。 < | >
 | [niv] | Let those who love the LORD hate evil, for he guards the lives of his faithful ones and delivers them from the hand of the wicked.
 | [asv] | O ye that love Jehovah, hate evil: He preserveth the souls of his saints; He delivereth them out of the hand of the wicked.
 | [jnd] | Ye that love Jehovah, hate evil: he preserveth the souls of his saints, he delivereth them out of the hand of the wicked.
 | [kjv] | Ye that love the LORD, hate evil: he preserveth the souls of his saints; he delivereth them out of the hand of the wicked.
 | [nwb] | Ye that love the LORD, hate evil: he preserveth the souls of his saints; he delivereth them out of the hand of the wicked.
 | [rsv] | The LORD loves those who hate evil; he preserves the lives of his saints; he delivers them from the hand of the wicked.
 | [web] | . You who love Yahweh, hate evil.He preserves the souls of his saints.He delivers them out of the hand of the wicked.
 | [ylt] | Ye who love Jehovah, hate evil, He is keeping the souls of His saints, From the hand of the wicked he delivereth them.
 | [bbe] | You who are lovers of the Lord, be haters of evil; he keeps the souls of his saints; he takes them out of the hand of sinners.
97:11 | [cbgb] | 散布亮光，是为义人。预备喜乐，是为正直人。 < | >
 | [niv] | Light is shed upon the righteous and joy on the upright in heart.
 | [asv] | Light is sown for the righteous, And gladness for the upright in heart.
 | [jnd] | Light is sown for the righteous, and joy for the upright in heart.
 | [kjv] | Light is sown for the righteous, and gladness for the upright in heart.
 | [nwb] | Light is sown for the righteous, and gladness for the upright in heart.
 | [rsv] | Light dawns for the righteous, and joy for the upright in heart.
 | [web] | . Light is sown for the righteous,And gladness for the upright in heart.
 | [ylt] | Light sown for the righteous, And for the upright of heart -- joy.
 | [bbe] | Light is shining on the lovers of righteousness, and for the upright in heart there is joy.
97:12 | [cbgb] | 你们义人当靠耶和华欢喜，称谢他可记念的圣名。 <
 | [niv] | Rejoice in the LORD, you who are righteous, and praise his holy name.
 | [asv] | Be glad in Jehovah, ye righteous; And give thanks to his holy memorial name. Psalm
 | [jnd] | Rejoice in Jehovah, ye righteous; and give thanks in remembrance of his holiness.
 | [kjv] | Rejoice in the LORD, ye righteous; and give thanks at the remembrance of his holiness.
 | [nwb] | Rejoice in the LORD, ye righteous; and give thanks at the remembrance of his holiness.
 | [rsv] | Rejoice in the LORD, O you righteous, and give thanks to his holy name!
 | [web] | . Be glad in Yahweh, you righteous people!Give thanks to his holy Name.A Psalm.
 | [ylt] | Rejoice, ye righteous, in Jehovah, And give thanks at the remembrance of his holiness!
 | [bbe] | Be glad in the Lord, you upright men; praising the memory of his holy name.


Interlinear Bible:Psalms 98

 诗篇 Psalms 98 << || >>
98:1 | [cbgb] | （一篇诗）你们要向耶和华唱新歌。因为他行过奇妙的事。他的右手和圣臂，施行救恩。 >
 | [niv] | Sing to the LORD a new song, for he has done marvelous things; his right hand and his holy arm have worked salvation for him.
 | [asv] | Oh sing unto Jehovah a new song; For he hath done marvellous things: His right hand, and his holy arm, hath wrought salvation for him.
 | [jnd] | {A Psalm.} Sing ye unto Jehovah a new song: for he hath done wondrous things; his right hand and his holy arm hath wrought salvation for him.
 | [kjv] | O sing unto the LORD a new song; for he hath done marvellous things: his right hand, and his holy arm, hath gotten him the victory.
 | [nwb] | A Psalm. O sing to the LORD a new song; for he hath done marvelous things: his right hand, and his holy arm, hath gotten him the victory.
 | [rsv] | A Psalm. O sing to the LORD a new song, for he has done marvelous things! His right hand and his holy arm have gotten him victory.
 | [web] | . Sing to Yahweh a new song,For he has done marvelous things!His right hand, and his holy arm, have worked salvation for him.
 | [ylt] | A Psalm. Sing ye to Jehovah a new song, For wonders He hath done, Given salvation to Him hath His right hand and His holy arm.
 | [bbe] | O make a new song to the Lord, because he has done works of wonder; with his right hand, and with his holy arm, he has overcome.
98:2 | [cbgb] | 耶和华发明了他的救恩，在列邦人眼前显出公义。 < | >
 | [niv] | The LORD has made his salvation known and revealed his righteousness to the nations.
 | [asv] | Jehovah hath made known his salvation: His righteousness hath he openly showed in the sight of the nations.
 | [jnd] | Jehovah hath made known his salvation: his righteousness hath he openly shewed in the sight of the nations.
 | [kjv] | The LORD hath made known his salvation: his righteousness hath he openly shewed in the sight of the heathen.
 | [nwb] | The LORD hath made known his salvation: his righteousness hath he openly shown in the sight of the heathen.
 | [rsv] | The LORD has made known his victory, he has revealed his vindication in the sight of the nations.
 | [web] | . Yahweh has made known his salvation.He has openly shown his righteousness in the sight of the nations.
 | [ylt] | Jehovah hath made known His salvation, Before the eyes of the nations, He hath revealed His righteousness,
 | [bbe] | The Lord has given to all the knowledge of his salvation; he has made clear his righteousness in the eyes of the nations.
98:3 | [cbgb] | 记念他向以色列家所发的慈爱，所凭的信实。地的四极，都看见我们 神的救恩。 < | >
 | [niv] | He has remembered his love and his faithfulness to the house of Israel; all the ends of the earth have seen the salvation of our God.
 | [asv] | He hath remembered his lovingkindness and his faithfulness toward the house of Israel: All the ends of the earth have seen the salvation of our God.
 | [jnd] | He hath remembered his loving-kindness and his faithfulness toward the house of Israel: all the ends of the earth have seen the salvation of our God.
 | [kjv] | He hath remembered his mercy and his truth toward the house of Israel: all the ends of the earth have seen the salvation of our God.
 | [nwb] | He hath remembered his mercy and his truth towards the house of Israel: all the ends of the earth have seen the salvation of our God.
 | [rsv] | He has remembered his steadfast love and faithfulness to the house of Israel. All the ends of the earth have seen the victory of our God.
 | [web] | . He has remembered his lovingkindness and his faithfulness toward the house of Israel.All the ends of the earth have seen the salvation of our God.
 | [ylt] | He hath remembered His kindness, And His faithfulness to the house of Israel, All ends of earth have seen the salvation of our God.
 | [bbe] | He has kept in mind his mercy and his unchanging faith to the house of Israel; all the ends of the earth have seen the salvation of our God.
98:4 | [cbgb] | 全地都要向耶和华欢乐。要发起大声欢呼歌颂。 < | >
 | [niv] | Shout for joy to the LORD, all the earth, burst into jubilant song with music;
 | [asv] | Make a joyful noise unto Jehovah, all the earth: Break forth and sing for joy, yea, sing praises.
 | [jnd] | Shout aloud unto Jehovah, all the earth; break forth and shout for joy, and sing psalms.
 | [kjv] | Make a joyful noise unto the LORD, all the earth: make a loud noise, and rejoice, and sing praise.
 | [nwb] | Make a joyful noise to the LORD, all the earth: make a loud noise, and rejoice, and sing praise.
 | [rsv] | Make a joyful noise to the LORD, all the earth; break forth into joyous song and sing praises!
 | [web] | . Make a joyful noise to Yahweh, all the earth!Burst out and sing for joy, yes, sing praises!
 | [ylt] | Shout to Jehovah, all the earth, Break forth, and cry aloud, and sing.
 | [bbe] | Let all the earth send out a glad cry to the Lord; sounding with a loud voice, and praising him with songs of joy.
98:5 | [cbgb] | 要用琴歌颂耶和华，用琴和诗歌的声音歌颂他。 < | >
 | [niv] | make music to the LORD with the harp, with the harp and the sound of singing,
 | [asv] | Sing praises unto Jehovah with the harp; With the harp and the voice of melody.
 | [jnd] | Sing psalms unto Jehovah with the harp: with the harp, and the voice of a song;
 | [kjv] | Sing unto the LORD with the harp; with the harp, and the voice of a psalm.
 | [nwb] | Sing to the LORD with the harp; with the harp, and the voice of a psalm.
 | [rsv] | Sing praises to the LORD with the lyre, with the lyre and the sound of melody!
 | [web] | . Sing praises to Yahweh with the harp,With the harp and the voice of melody.
 | [ylt] | Sing to Jehovah with harp, With harp, and voice of praise,
 | [bbe] | Make melody to the Lord with instruments of music; with a corded instrument and the voice of song.
98:6 | [cbgb] | 用号和角声，在大君王耶和华面前欢呼。 < | >
 | [niv] | with trumpets and the blast of the ram's horn-- shout for joy before the LORD, the King.
 | [asv] | With trumpets and sound of cornet Make a joyful noise before the King, Jehovah.
 | [jnd] | With trumpets and sound of cornet, make a joyful noise before the King, Jehovah.
 | [kjv] | With trumpets and sound of cornet make a joyful noise before the LORD, the King.
 | [nwb] | With trumpets and sound of cornet make a joyful noise before the LORD, the King.
 | [rsv] | With trumpets and the sound of the horn make a joyful noise before the King, the LORD!
 | [web] | . With trumpets and sound of the ram's horn.Make a joyful noise before the King, Yahweh.
 | [ylt] | With trumpets, and voice of a cornet, Shout ye before the king Jehovah.
 | [bbe] | With wind instruments and the sound of the horn, make a glad cry before the Lord, the King.
98:7 | [cbgb] | 愿海和其中所充满的澎湃。世界和住在其间的，也要发声。 < | >
 | [niv] | Let the sea resound, and everything in it, the world, and all who live in it.
 | [asv] | Let the sea roar, and the fulness thereof; The world, and they that dwell therein;
 | [jnd] | Let the sea roar, and the fulness thereof; the world, and they that dwell therein;
 | [kjv] | Let the sea roar, and the fulness thereof; the world, and they that dwell therein.
 | [nwb] | Let the sea roar, and the fullness of it, the world, and they that dwell therein.
 | [rsv] | Let the sea roar, and all that fills it; the world and those who dwell in it!
 | [web] | . Let the sea roar with its fullness;The world, and those who dwell therein.
 | [ylt] | Roar doth the sea and its fulness, The world and the inhabitants in it.
 | [bbe] | Let the sea be thundering, with all its waters; the world, and all who are living in it;
98:8 | [cbgb] | 愿大水拍手。愿诸山在耶和华面前一同欢呼。 < | >
 | [niv] | Let the rivers clap their hands, let the mountains sing together for joy;
 | [asv] | Let the floods clap their hands; Let the hills sing for joy together
 | [jnd] | Let the floods clap hands; let the mountains sing for joy together,
 | [kjv] | Let the floods clap their hands: let the hills be joyful together
 | [nwb] | Let the floods clap hands: let the hills be joyful together
 | [rsv] | Let the floods clap their hands; let the hills sing for joy together
 | [web] | . Let the rivers clap their hands.Let the mountains sing for joy together.
 | [ylt] | Floods clap hand, together hills cry aloud,
 | [bbe] | Let the streams make sounds of joy with their hands; let the mountains be glad together,
98:9 | [cbgb] | 因为他来，要审判遍地。他要按公义审判世界，按公正审判万民。 <
 | [niv] | let them sing before the LORD, for he comes to judge the earth. He will judge the world in righteousness and the peoples with equity.
 | [asv] | Before Jehovah; for he cometh to judge the earth: He will judge the world with righteousness, And the peoples with equity. Psalm
 | [jnd] | Before Jehovah, for he cometh to judge the earth: he will judge the world with righteousness, and the peoples with equity.
 | [kjv] | Before the LORD; for he cometh to judge the earth: with righteousness shall he judge the world, and the people with equity.
 | [nwb] | Before the LORD; for he cometh to judge the earth: with righteousness will he judge the world, and the people with equity.
 | [rsv] | before the LORD, for he comes to judge the earth. He will judge the world with righteousness, and the peoples with equity.
 | [web] | . Let them sing before Yahweh,For he comes to judge the earth.He will judge the world with righteousness,And the peoples with equity.
 | [ylt] | Before Jehovah, For He hath come to judge the earth, He judgeth the world in righteousness, And the people in uprightness!
 | [bbe] | Before the Lord, for he has come as judge of the earth; judging the world in righteousness, and giving true decisions for the peoples.


Interlinear Bible:Psalms 99

 诗篇 Psalms 99 << || >>
99:1 | [cbgb] | 耶和华作王，万民当战抖。他坐在二基路伯上，地当动摇。 >
 | [niv] | The LORD reigns, let the nations tremble; he sits enthroned between the cherubim, let the earth shake.
 | [asv] | Jehovah reigneth; let the peoples tremble: He *sitteth above the cherubim; let the earth be moved.
 | [jnd] | Jehovah reigneth: let the peoples tremble. He sitteth cherubim: let the earth be moved.
 | [kjv] | The LORD reigneth; let the people tremble: he sitteth between the cherubims; let the earth be moved.
 | [nwb] | The LORD reigneth; let the people tremble: he setteth the cherubim; let the earth be moved.
 | [rsv] | The LORD reigns; let the peoples tremble! He sits enthroned upon the cherubim; let the earth quake!
 | [web] | . Yahweh reigns! Let the peoples tremble.He sits enthroned among the cherubim.Let the earth be moved.
 | [ylt] | Jehovah hath reigned, peoples tremble, The Inhabitant of the cherubs, the earth shaketh.
 | [bbe] | The Lord is King; let the peoples be in fear: his seat is on the winged ones; let the earth be moved.
99:2 | [cbgb] | 耶和华在锡安为大。他超乎万民之上。 < | >
 | [niv] | Great is the LORD in Zion; he is exalted over all the nations.
 | [asv] | Jehovah is great in Zion; And he is high above all the peoples.
 | [jnd] | Jehovah is great in Zion, and he is high above all the peoples.
 | [kjv] | The LORD is great in Zion; and he is high above all the people.
 | [nwb] | The LORD great in Zion; and he high above all people.
 | [rsv] | The LORD is great in Zion; he is exalted over all the peoples.
 | [web] | . Yahweh is great in Zion.He is high above all the peoples.
 | [ylt] | Jehovah in Zion great, And high He over all the peoples.
 | [bbe] | The Lord is great in Zion; he is high over all the nations.
99:3 | [cbgb] | 他们当称赞他大而可畏的名。他本为圣。 < | >
 | [niv] | Let them praise your great and awesome name-- he is holy.
 | [asv] | Let them praise thy great and terrible name: Holy is he.
 | [jnd] | They shall praise thy great and terrible name, -- it is holy! --
 | [kjv] | Let them praise thy great and terrible name; for it is holy.
 | [nwb] | Let them praise thy great and terrible name; it holy.
 | [rsv] | Let them praise thy great and terrible name! Holy is he!
 | [web] | . Let them praise your great and awesome name.He is Holy!
 | [ylt] | They praise Thy name, `Great, and fearful, holy is.'
 | [bbe] | Let them give praise to your name, for it is great and to be feared; holy is he.
99:4 | [cbgb] | 王有能力喜爱公平，竖立公正，在雅各中施行公平和公义。 < | >
 | [niv] | The King is mighty, he loves justice-- you have established equity; in Jacob you have done what is just and right.
 | [asv] | The king's strength also loveth justice; Thou dost establish equity; Thou executest justice and righteousness in Jacob.
 | [jnd] | And the strength of the king that loveth justice. *Thou* hast established equity: it is thou that executest judgment and righteousness in Jacob.
 | [kjv] | The king's strength also loveth judgment; thou dost establish equity, thou executest judgment and righteousness in Jacob.
 | [nwb] | The king's strength also loveth judgment; thou dost establish equity, thou executest judgment and righteousness in Jacob.
 | [rsv] | Mighty King, lover of justice, thou hast established equity; thou hast executed justice and righteousness in Jacob.
 | [web] | . The King's strength also loves justice.You do establish equity.You execute justice and righteousness in Jacob.
 | [ylt] | And the strength of the king Hath loved judgment, Thou -- Thou hast established uprightness; Judgment and righteousness in Jacob, Thou -- Thou hast done.
 | [bbe] | The king's power is used for righteousness; you give true decisions, judging rightly in the land of Jacob.
99:5 | [cbgb] | 你们当尊崇耶和华我们的 神，在他脚凳前下拜。他本为圣。 < | >
 | [niv] | Exalt the LORD our God and worship at his footstool; he is holy.
 | [asv] | Exalt ye Jehovah our God, And worship at his footstool: Holy is he.
 | [jnd] | Exalt Jehovah our God, and worship at his footstool. He is holy!
 | [kjv] | Exalt ye the LORD our God, and worship at his footstool; for he is holy.
 | [nwb] | Exalt ye the LORD our God, and worship at his footstool; he holy.
 | [rsv] | Extol the LORD our God; worship at his footstool! Holy is he!
 | [web] | . Exalt Yahweh our God.Worship at his footstool.He is Holy!
 | [ylt] | Exalt ye Jehovah our God, And bow yourselves at His footstool, holy He.
 | [bbe] | Give high honour to the Lord our God, worshipping at his feet; holy is he.
99:6 | [cbgb] | 在他的祭司中有摩西和亚伦，在求告他名的人中有撒母耳，他们求告耶和华，他就应允他们。 < | >
 | [niv] | Moses and Aaron were among his priests, Samuel was among those who called on his name; they called on the LORD and he answered them.
 | [asv] | Moses and Aaron among his priests, And Samuel among them that call upon his name; They called upon Jehovah, and he answered them.
 | [jnd] | Moses and Aaron among his priests, and Samuel among them that call upon his name: they called unto Jehovah, and *he* answered them.
 | [kjv] | Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the LORD, and he answered them.
 | [nwb] | Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the LORD, and he answered them.
 | [rsv] | Moses and Aaron were among his priests, Samuel also was among those who called on his name. They cried to the LORD, and he answered them.
 | [web] | . Moses and Aaron were among his priests,Samuel among those who call on his name;They called on Yahweh, and he answered them.
 | [ylt] | Moses and Aaron among His priests, And Samuel among those proclaiming His name. They are calling unto Jehovah, And He doth answer them.
 | [bbe] | Moses and Aaron among his priests, and Samuel among those who gave honour to his name; they made prayers to the Lord, and he gave answers to them.
99:7 | [cbgb] | 他在云柱中对他们说话。他们遵守他的法度，和他所赐给他们的律例。 < | >
 | [niv] | He spoke to them from the pillar of cloud; they kept his statutes and the decrees he gave them.
 | [asv] | He spake unto them in the pillar of cloud: They kept his testimonies, And the statute that he gave them.
 | [jnd] | He spoke unto them in the pillar of cloud: they kept his testimonies, and the statute that he gave them.
 | [kjv] | He spake unto them in the cloudy pillar: they kept his testimonies, and the ordinance that he gave them.
 | [nwb] | He spoke to them in the cloudy pillar: they kept his testimonies, and the ordinance he gave them.
 | [rsv] | He spoke to them in the pillar of cloud; they kept his testimonies, and the statutes that he gave them.
 | [web] | . He spoke to them in the pillar of cloud.They kept his testimonies,The statute that he gave them.
 | [ylt] | In a pillar of cloud He speaketh unto them, They have kept His testimonies, And the statute He hath given to them.
 | [bbe] | His voice came to them from the pillar of cloud; they kept his witness, and the law which he gave them.
99:8 | [cbgb] | 耶和华我们的 神阿，你应允他们。你是赦免他们的 神，却按他们所行的报应他们。 < | >
 | [niv] | O LORD our God, you answered them; you were to Israel a forgiving God, though you punished their misdeeds.
 | [asv] | Thou answeredst them, O Jehovah our God: Thou wast a God that forgavest them, Though thou tookest vengeance of their doings.
 | [jnd] | Jehovah, our God, *thou* answeredst them: a forgiving 鵊od wast thou unto them, though thou tookest vengeance of their doings.
 | [kjv] | Thou answeredst them, O LORD our God: thou wast a God that forgavest them, though thou tookest vengeance of their inventions.
 | [nwb] | Thou didst answer them, O LORD our God: thou wast a God that forgavest them, though thou tookest vengeance of their inventions.
 | [rsv] | O LORD our God, thou didst answer them; thou wast a forgiving God to them, but an avenger of their wrongdoings.
 | [web] | . You answered them, Yahweh our God.You are a God who forgave them,Although you took vengeance for their doings.
 | [ylt] | O Jehovah, our God, Thou hast afflicted them, A God forgiving Thou hast been to them, And taking vengeance on their actions.
 | [bbe] | You gave them an answer, O Lord our God; you took away their sin, though you gave them punishment for their wrongdoing.
99:9 | [cbgb] | 你们要尊崇耶和华我们的 神，在他的圣山下拜。因为耶和华我们的 神本为圣。 <
 | [niv] | Exalt the LORD our God and worship at his holy mountain, for the LORD our God is holy.
 | [asv] | Exalt ye Jehovah our God, And worship at his holy hill; For Jehovah our God is holy. Psalm
 | [jnd] | Exalt Jehovah our God, and worship at the hill of his holiness; for holy is Jehovah our God.
 | [kjv] | Exalt the LORD our God, and worship at his holy hill; for the LORD our God is holy.
 | [nwb] | Exalt the LORD our God, and worship at his holy hill; for the LORD our God holy.
 | [rsv] | Extol the LORD our God, and worship at his holy mountain; for the LORD our God is holy!
 | [web] | . Exalt Yahweh, our God.Worship at his holy hill,For Yahweh, our God, is holy!A Psalm of thanksgiving.
 | [ylt] | Exalt ye Jehovah our God, And bow yourselves at His holy hill, For holy Jehovah our God!
 | [bbe] | Give high honour to the Lord our God, worshipping with your faces turned to his holy hill; for the Lord our God is holy.


Interlinear Bible:Psalms 100

 诗篇 Psalms 100 << || >>
100:1 | [cbgb] | （称谢诗）普天下当向耶和华欢呼。 >
 | [niv] | Shout for joy to the LORD, all the earth.
 | [asv] | Make a joyful noise unto Jehovah, *all ye lands.
 | [jnd] | {A Psalm of thanksgiving.} Shout aloud unto Jehovah, all the earth!
 | [kjv] | Make a joyful noise unto the LORD, all ye lands.
 | [nwb] | A Psalm of praise. Make a joyful noise to the LORD, all ye lands.
 | [rsv] | A Psalm for the thank offering. Make a joyful noise to the LORD, all the lands!
 | [web] | . Make a joyful noise to Yahweh, all you lands!
 | [ylt] | A Psalm of Thanksgiving. Shout to Jehovah, all the earth.
 | [bbe] | Make a glad sound to the Lord, all the earth.
100:2 | [cbgb] | 你们当乐意事奉耶和华。当来向他歌唱。 < | >
 | [niv] | Worship the LORD with gladness; come before him with joyful songs.
 | [asv] | Serve Jehovah with gladness: Come before his presence with singing.
 | [jnd] | Serve Jehovah with joy: come before his presence with exultation.
 | [kjv] | Serve the LORD with gladness: come before his presence with singing.
 | [nwb] | Serve the LORD with gladness: come before his presence with singing.
 | [rsv] | Serve the LORD with gladness! Come into his presence with singing!
 | [web] | Serve Yahweh with gladness.Come before his presence with singing.
 | [ylt] | Serve Jehovah with joy, come before him with singing.
 | [bbe] | Give worship to the Lord with joy; come before him with a song.
100:3 | [cbgb] | 你们当晓得耶和华是 神。我们是他造的，也是属他的。我们是他的民，也是他草场的羊。 < | >
 | [niv] | Know that the LORD is God. It is he who made us, and we are his ; we are his people, the sheep of his pasture.
 | [asv] | Know ye that Jehovah, he is God: It is he that hath made us, *and we are his; We are his people, and the sheep of his pasture.
 | [jnd] | Know that Jehovah is God: it is he that hath made us, and not we ourselves; his people, and the sheep of his pasture.
 | [kjv] | Know ye that the LORD he is God: it is he that hath made us, and not we ourselves; we are his people, and the sheep of his pasture.
 | [nwb] | Know ye that the LORD he God: he hath made us, and not we ourselves; his people, and the sheep of his pasture.
 | [rsv] | Know that the LORD is God! It is he that made us, and we are his; we are his people, and the sheep of his pasture.
 | [web] | . Know that Yahweh, he is God.It is he who has made us, and we are his.We are his people, and the sheep of his pasture.
 | [ylt] | Know that Jehovah He God, He made us, and we are His, His people -- and the flock of His pasture.
 | [bbe] | Be certain that the Lord is God; it is he who has made us, and we are his; we are his people, and the sheep to whom he gives food.
100:4 | [cbgb] | 当称谢进入他的门，当赞美进入他的院。当感谢他，称颂他的名。 < | >
 | [niv] | Enter his gates with thanksgiving and his courts with praise; give thanks to him and praise his name.
 | [asv] | Enter into his gates with *thanksgiving, And into his courts with praise: Give thanks unto him, and bless his name.
 | [jnd] | Enter into his gates with thanksgiving into his courts with praise; give thanks unto him, bless his name:
 | [kjv] | Enter into his gates with thanksgiving, and into his courts with praise: be thankful unto him, and bless his name.
 | [nwb] | Enter into his gates with thanksgiving, into his courts with praise: be thankful to him, bless his name.
 | [rsv] | Enter his gates with thanksgiving, and his courts with praise! Give thanks to him, bless his name!
 | [web] | . Enter into his gates with thanksgiving,Into his courts with praise.Give thanks to him, and bless his name.
 | [ylt] | Enter ye His gates with thanksgiving, His courts with praise, Give ye thanks to Him, bless ye His Name.
 | [bbe] | Come into his doors with joy, and into his house with praise; give him honour, blessing his name.
100:5 | [cbgb] | 因为耶和华本为善，他的慈爱，存到永远，他的信实，直到万代。 <
 | [niv] | For the LORD is good and his love endures forever; his faithfulness continues through all generations.
 | [asv] | For Jehovah is good; his lovingkindness endureth for ever, And his faithfulness unto all generations. Psalm
 | [jnd] | For Jehovah is good; his loving-kindness for ever; and his faithfulness from generation to generation.
 | [kjv] | For the LORD is good; his mercy is everlasting; and his truth endureth to all generations.
 | [nwb] | For the LORD good; his mercy everlasting; and his truth to all generations.
 | [rsv] | For the LORD is good; his steadfast love endures for ever, and his faithfulness to all generations.
 | [web] | . For Yahweh is good.His lovingkindness endures forever,His faithfulness to all generations.A Psalm by David.
 | [ylt] | For good Jehovah, to the age His kindness, And to generation and generation His faithfulness!
 | [bbe] | For the Lord is good, and his mercy is never-ending; his faith is unchanging through all generations.


Interlinear Bible:Psalms 101

 诗篇 Psalms 101 << || >>
101:1 | [cbgb] | （大卫的诗）我要歌唱慈爱和公平。耶和华阿，我要向你歌颂。 >
 | [niv] | I will sing of your love and justice; to you, O LORD, I will sing praise.
 | [asv] | I will sing of lovingkindness and justice: Unto thee, O Jehovah, will I sing praises.
 | [jnd] | {A Psalm of David.} I will sing of loving-kindness and judgment: unto thee, Jehovah, will I sing psalms.
 | [kjv] | I will sing of mercy and judgment: unto thee, O LORD, will I sing.
 | [nwb] | A Psalm of David. I will sing of mercy and judgment: to thee, O LORD, will I sing.
 | [rsv] | A Psalm of David. I will sing of loyalty and of justice; to thee, O LORD, I will sing.
 | [web] | . I will sing of lovingkindness and justice.To you, Yahweh, I will sing praises.
 | [ylt] | A Psalm of David. Kindness and judgment I sing, To Thee, O Jehovah, I sing praise.
 | [bbe] | I will make a song of mercy and righteousness; to you, O Lord, will I make melody.
101:2 | [cbgb] | 我要用智慧行完全的道。你几时到我这里来呢？我要存完全的心，行在我家中。 < | >
 | [niv] | I will be careful to lead a blameless life-- when will you come to me? I will walk in my house with blameless heart.
 | [asv] | I will *behave myself wisely in a perfect way: Oh when wilt thou come unto me? I will walk within my house *with a perfect heart.
 | [jnd] | I will behave myself wisely in a perfect way. When wilt thou come unto me? I will walk within my house in the integrity of my heart.
 | [kjv] | I will behave myself wisely in a perfect way. O when wilt thou come unto me? I will walk within my house with a perfect heart.
 | [nwb] | I will behave myself wisely in a perfect way. O when wilt thou come to me? I will walk within my house with a perfect heart.
 | [rsv] | I will give heed to the way that is blameless. Oh when wilt thou come to me? I will walk with integrity of heart within my house;
 | [web] | . I will be careful to live a blameless life.When will you come to me?I will walk within my house with a blameless heart.
 | [ylt] | I act wisely in a perfect way, When dost Thou come in unto me? I walk habitually in the integrity of my heart, In the midst of my house.
 | [bbe] | I will do wisely in the way of righteousness: O when will you come to me? I will be walking in my house with a true heart.
101:3 | [cbgb] | 邪僻的事，我都不摆在我眼前。悖逆人所做的事，我甚恨恶，不容沾在我身上。 < | >
 | [niv] | I will set before my eyes no vile thing. The deeds of faithless men I hate; they will not cling to me.
 | [asv] | I will set no base thing before mine eyes: I hate *the work of them that turn aside; It shall not cleave unto me.
 | [jnd] | I will set no thing of Belial before mine eyes: I hate the work of them that turn aside; it shall not cleave to me.
 | [kjv] | I will set no wicked thing before mine eyes: I hate the work of them that turn aside; it shall not cleave to me.
 | [nwb] | I will set no wicked thing before my eyes: I hate the work of them that turn aside; it shall not cleave to me.
 | [rsv] | I will not set before my eyes anything that is base. I hate the work of those who fall away; it shall not cleave to me.
 | [web] | . I will set no vile thing before my eyes.I hate the deeds of faithless men.They will not cling to me.
 | [ylt] | I set not before mine eyes a worthless thing, The work of those turning aside I have hated, It adhereth not to me.
 | [bbe] | I will not put any evil thing before my eyes; I am against all turning to one side; I will not have it near me.
101:4 | [cbgb] | 弯曲的心思，我必远离。一切的恶人（或译恶事），我不认识。 < | >
 | [niv] | Men of perverse heart shall be far from me; I will have nothing to do with evil.
 | [asv] | A perverse heart shall depart from me: I will know no *evil thing.
 | [jnd] | A perverse heart shall depart from me; I will not know evil.
 | [kjv] | A froward heart shall depart from me: I will not know a wicked person.
 | [nwb] | A froward heart shall depart from me: I will not know a wicked .
 | [rsv] | Perverseness of heart shall be far from me; I will know nothing of evil.
 | [web] | . A perverse heart will be far from me.I will have nothing to do with evil.
 | [ylt] | A perverse heart turneth aside from me, Wickedness I know not.
 | [bbe] | The false heart I will send away from me: I will not have an evil-doer for a friend.
101:5 | [cbgb] | 在暗中谗谤他邻居的，我必将他灭绝。眼目高傲，心里骄纵的，我必不容他。 < | >
 | [niv] | Whoever slanders his neighbor in secret, him will I put to silence; whoever has haughty eyes and a proud heart, him will I not endure.
 | [asv] | Whoso privily slandereth his neighbor, him will I destroy: Him that hath a high look and a proud heart will I not suffer.
 | [jnd] | Whoso secretly slandereth his neighbour, him will I destroy; him that hath a high look and a proud heart will I not suffer.
 | [kjv] | Whoso privily slandereth his neighbour, him will I cut off: him that hath an high look and a proud heart will not I suffer.
 | [nwb] | Whoever privily slandereth his neighbor, him will I cut off: him that hath a high look and a proud heart I will not suffer.
 | [rsv] | Him who slanders his neighbor secretly I will destroy. The man of haughty looks and arrogant heart I will not endure.
 | [web] | . I will silence whoever secretly slanders his neighbor.I won't tolerate one who is haughty and conceited.
 | [ylt] | Whoso slandereth in secret his neighbour, Him I cut off, The high of eyes and proud of heart, him I endure not.
 | [bbe] | I will put to death anyone who says evil of his neighbour secretly; the man with a high look and a heart of pride is disgusting to me.
101:6 | [cbgb] | 我眼要看国中的诚实人，叫他们与我同住。行为完全的，他要伺候我。 < | >
 | [niv] | My eyes will be on the faithful in the land, that they may dwell with me; he whose walk is blameless will minister to me.
 | [asv] | Mine eyes shall be upon the faithful of the land, that they may dwell with me: He that walketh in a perfect way, he shall minister unto me.
 | [jnd] | Mine eyes shall be upon the faithful of the land, that they may dwell with me; he that walketh in a perfect way, he shall serve me.
 | [kjv] | Mine eyes shall be upon the faithful of the land, that they may dwell with me: he that walketh in a perfect way, he shall serve me.
 | [nwb] | My eyes upon the faithful of the land, that they may dwell with me: he that walketh in a perfect way, he shall serve me.
 | [rsv] | I will look with favor on the faithful in the land, that they may dwell with me; he who walks in the way that is blameless shall minister to me.
 | [web] | . My eyes will be on the faithful of the land,That they may dwell with me.He who walks in a perfect way,He will serve me.
 | [ylt] | Mine eyes are on the faithful of the land, To dwell with me, Whoso is walking in a perfect way, he serveth me.
 | [bbe] | My eyes will be on those of good faith in the land, so that they may be living in my house; he who is walking in the right way will be my servant.
101:7 | [cbgb] | 行诡诈的，必不得住在我家里。说谎话的，必不得立在我眼前。 < | >
 | [niv] | No one who practices deceit will dwell in my house; no one who speaks falsely will stand in my presence.
 | [asv] | He that worketh deceit shall not dwell within my house: He that speaketh falsehood shall not be established before mine eyes.
 | [jnd] | He that practiseth deceit shall not dwell within my house; he that speaketh falsehoods shall not subsist in my sight.
 | [kjv] | He that worketh deceit shall not dwell within my house: he that telleth lies shall not tarry in my sight.
 | [nwb] | He that worketh deceit shall not dwell within my house: he that telleth lies shall not tarry in my sight.
 | [rsv] | No man who practices deceit shall dwell in my house; no man who utters lies shall continue in my presence.
 | [web] | . He who practices deceit won't dwell within my house.He who speaks falsehood won't be established before my eyes.
 | [ylt] | He dwelleth not in my house who is working deceit, Whoso is speaking lies Is not established before mine eyes.
 | [bbe] | The worker of deceit will not come into my house; the false man will have no place before my eyes.
101:8 | [cbgb] | 我每日早晨，要灭绝国中所有的恶人。好把一切作孽的，从耶和华的城里剪除。 <
 | [niv] | Every morning I will put to silence all the wicked in the land; I will cut off every evildoer from the city of the LORD.
 | [asv] | Morning by morning will I destroy all the wicked of the land; To cut off all the workers of iniquity from the city of Jehovah. Psalm
 | [jnd] | Every morning will I destroy all the wicked of the land: to cut off all workers of iniquity from the city of Jehovah.
 | [kjv] | I will early destroy all the wicked of the land; that I may cut off all wicked doers from the city of the LORD.
 | [nwb] | I will early destroy all the wicked of the land; that I may cut off all who practice wickedness from the city of the LORD.
 | [rsv] | Morning by morning I will destroy all the wicked in the land, cutting off all the evildoers from the city of the LORD.
 | [web] | . Morning by morning, I will destroy all the wicked of the land;To cut off all the workers of iniquity from Yahweh's city.A Prayer of the afflicted, when he is overwhelmed and pours out his complaint before Yahweh.
 | [ylt] | At morning I cut off all the wicked of the land, To cut off from the city of Jehovah All the workers of iniquity!
 | [bbe] | Morning by morning will I put to death all the sinners in the land, so that all evil-doers may be cut off from Jerusalem.


Interlinear Bible:Psalms 102

 诗篇 Psalms 102 << || >>
102:1 | [cbgb] | （困苦人发昏的时候，在耶和华面前吐露苦情的祷告）耶和华阿，求你听我的祷告，容我的呼求达到你面前。 >
 | [niv] | Hear my prayer, O LORD; let my cry for help come to you.
 | [asv] | Hear my prayer, O Jehovah, And let my cry come unto thee.
 | [jnd] | {A Prayer of the afflicted, when he is overwhelmed, and poureth out his complaint before Jehovah.} Jehovah, hear my prayer, and let my cry come unto thee.
 | [kjv] | Hear my prayer, O LORD, and let my cry come unto thee.
 | [nwb] | A Prayer of the afflicted, when he is overwhelmed, and poureth out his complaint before the LORD. Hear my prayer, O LORD, and let my cry come to thee.
 | [rsv] | A prayer of one afflicted, when he is faint and pours out his complaint before the LORD. Hear my prayer, O LORD; let my cry come to thee!
 | [web] | . Hear my prayer, Yahweh!Let my cry come to you.
 | [ylt] | A Prayer of the afflicted when he is feeble, and before Jehovah poureth out his plaint. O Jehovah, hear my prayer, yea, my cry to Thee cometh.
 | [bbe] | Give ear to my prayer, O Lord, and let my cry come to you.
102:2 | [cbgb] | 我在急难的日子，求你向我侧耳，不要向我掩面。我呼求的日子，求你快快应允我。 < | >
 | [niv] | Do not hide your face from me when I am in distress. Turn your ear to me; when I call, answer me quickly.
 | [asv] | Hide not thy face from me in the day of my distress: Incline thine ear unto me; In the day when I call answer me speedily.
 | [jnd] | Hide not thy face from me: in the day of my trouble, incline thine ear unto me; in the day I call, answer me speedily.
 | [kjv] | Hide not thy face from me in the day when I am in trouble; incline thine ear unto me: in the day when I call answer me speedily.
 | [nwb] | Hide not thy face from me in the day I am in trouble; incline thy ear to me: in the day I call, answer me speedily.
 | [rsv] | Do not hide thy face from me in the day of my distress! Incline thy ear to me; answer me speedily in the day when I call!
 | [web] | . Don't hide your face from me in the day of my distress.Turn your ear to me.Answer me quickly in the day when I call.
 | [ylt] | Hide not Thou Thy face from me, In a day of mine adversity, Incline unto me Thine ear, In the day I call, haste, answer me.
 | [bbe] | Let not your face be veiled from me in the day of my trouble; give ear to me, and let my cry be answered quickly.
102:3 | [cbgb] | 因为，我的年日如烟云消灭，我的骨头，如火把烧着。 < | >
 | [niv] | For my days vanish like smoke; my bones burn like glowing embers.
 | [asv] | For my days consume away *like smoke, And my bones are burned *as a firebrand.
 | [jnd] | For my days are consumed like smoke, and my bones are burned as a firebrand.
 | [kjv] | For my days are consumed like smoke, and my bones are burned as an hearth.
 | [nwb] | For my days are consumed like smoke, and my bones are burned as an hearth.
 | [rsv] | For my days pass away like smoke, and my bones burn like a furnace.
 | [web] | . For my days consume away like smoke.My bones are burned as a firebrand.
 | [ylt] | For consumed in smoke have been my days, And my bones as a fire-brand have burned.
 | [bbe] | My days are wasted like smoke, and my bones are burned up as in a fire.
102:4 | [cbgb] | 我的心被伤，如草枯乾，甚至我忘记吃饭。 < | >
 | [niv] | My heart is blighted and withered like grass; I forget to eat my food.
 | [asv] | My heart is smitten like grass, and withered; For I forget to eat my bread.
 | [jnd] | My heart is smitten and withered like grass; yea, I have forgotten to eat my bread.
 | [kjv] | My heart is smitten, and withered like grass; so that I forget to eat my bread.
 | [nwb] | My heart is smitten, and withered like grass; so that I forget to eat my bread.
 | [rsv] | My heart is smitten like grass, and withered; I forget to eat my bread.
 | [web] | . My heart is blighted like grass, and withered,For I forget to eat my bread.
 | [ylt] | Smitten as the herb, and withered, is my heart, For I have forgotten to eat my bread.
 | [bbe] | My heart is broken; it has become dry and dead like grass, so that I give no thought to food.
102:5 | [cbgb] | 因我唉哼的声音，我的肉紧贴骨头。 < | >
 | [niv] | Because of my loud groaning I am reduced to skin and bones.
 | [asv] | By reason of the voice of my groaning My bones cleave to my flesh.
 | [jnd] | By reason of the voice of my groaning, my bones cleave to my flesh.
 | [kjv] | By reason of the voice of my groaning my bones cleave to my skin.
 | [nwb] | By reason of the voice of my groaning, my bones cleave to my skin.
 | [rsv] | Because of my loud groaning my bones cleave to my flesh.
 | [web] | . By reason of the voice of my groaning,My bones stick to my skin.
 | [ylt] | From the voice of my sighing Hath my bone cleaved to my flesh.
 | [bbe] | Because of the voice of my sorrow, my flesh is wasted to the bone.
102:6 | [cbgb] | 我如同旷野的鹈鹕。我好像荒场的遂鸟。 < | >
 | [niv] | I am like a desert owl, like an owl among the ruins.
 | [asv] | I am like a pelican of the wilderness; I am become as an owl of the waste places.
 | [jnd] | I am become like the pelican of the wilderness, I am as an owl in desolate places;
 | [kjv] | I am like a pelican of the wilderness: I am like an owl of the desert.
 | [nwb] | I am like a pelican of the wilderness: I am like an owl of the desert.
 | [rsv] | I am like a vulture of the wilderness, like an owl of the waste places;
 | [web] | . I am like a pelican of the wilderness.I have become as an owl of the waste places.
 | [ylt] | I have been like to a pelican of the wilderness, I have been as an owl of the dry places.
 | [bbe] | I am like a bird living by itself in the waste places; like the night-bird in a waste of sand.
102:7 | [cbgb] | 我儆醒不睡。我像房顶上孤单的麻雀。 < | >
 | [niv] | I lie awake; I have become like a bird alone on a roof.
 | [asv] | I watch, and am become like a sparrow That is alone upon the house-top.
 | [jnd] | I watch, and am like a sparrow alone upon the housetop.
 | [kjv] | I watch, and am as a sparrow alone upon the house top.
 | [nwb] | I watch, and am as a sparrow alone upon the house top.
 | [rsv] | I lie awake, I am like a lonely bird on the housetop.
 | [web] | . I watch, and have become like a sparrow that is alone on the housetop.
 | [ylt] | I have watched, and I am As a bird alone on the roof.
 | [bbe] | I keep watch like a bird by itself on the house-top.
102:8 | [cbgb] | 我的仇敌终日辱骂我。向我猖狂的人指着我赌咒。 < | >
 | [niv] | All day long my enemies taunt me; those who rail against me use my name as a curse.
 | [asv] | Mine enemies reproach me all the day; They that are mad against me do curse by me.
 | [jnd] | Mine enemies reproach me all the day; they that are mad against me swear by me.
 | [kjv] | Mine enemies reproach me all the day; and they that are mad against me are sworn against me.
 | [nwb] | My enemies reproach me all the day; they that are enraged against me are sworn against me.
 | [rsv] | All the day my enemies taunt me, those who deride me use my name for a curse.
 | [web] | . My enemies reproach me all day.Those who are mad at me use my name as a curse.
 | [ylt] | All the day mine enemies reproached me, Those mad at me have sworn against me.
 | [bbe] | My haters say evil of me all day; those who are violent against me make use of my name as a curse.
102:9 | [cbgb] | 我吃过炉灰，如同吃饭。我所喝的与眼泪搀杂。 < | >
 | [niv] | For I eat ashes as my food and mingle my drink with tears
 | [asv] | For I have eaten ashes like bread, And mingled my drink with weeping,
 | [jnd] | For I have eaten ashes like bread, and mingled my drink with weeping,
 | [kjv] | For I have eaten ashes like bread, and mingled my drink with weeping.
 | [nwb] | For I have eaten ashes like bread, and mingled my drink with weeping,
 | [rsv] | For I eat ashes like bread, and mingle tears with my drink,
 | [web] | . For I have eaten ashes like bread,And mingled my drink with tears,
 | [ylt] | Because ashes as bread I have eaten, And my drink with weeping have mingled,
 | [bbe] | I have had dust for bread and my drink has been mixed with weeping:
102:10 | [cbgb] | 这都因你的恼恨和忿怒。你把我拾起来，又把我摔下去。 < | >
 | [niv] | because of your great wrath, for you have taken me up and thrown me aside.
 | [asv] | Because of thine indignation and thy wrath: For thou hast taken me up, and cast me away.
 | [jnd] | Because of thine indignation and thy wrath; for thou hast lifted me up, and cast me down.
 | [kjv] | Because of thine indignation and thy wrath: for thou hast lifted me up, and cast me down.
 | [nwb] | Because of thy indignation and thy wrath: for thou hast lifted me up, and cast me down.
 | [rsv] | because of thy indignation and anger; for thou hast taken me up and thrown me away.
 | [web] | . Because of your indignation and your wrath,For you have taken me up, and thrown me away.
 | [ylt] | From Thine indignation and Thy wrath, For Thou hast lifted me up, And dost cast me down.
 | [bbe] | Because of your passion and your wrath, for I have been lifted up and then made low by you.
102:11 | [cbgb] | 我的年日，如日偏斜。我也如草枯乾。 < | >
 | [niv] | My days are like the evening shadow; I wither away like grass.
 | [asv] | My days are like a shadow that *declineth; And I am withered like grass.
 | [jnd] | My days are like a lengthened-out shadow, and I, I am withered like grass.
 | [kjv] | My days are like a shadow that declineth; and I am withered like grass.
 | [nwb] | My days like a shadow that declineth; and I am withered like grass.
 | [rsv] | My days are like an evening shadow; I wither away like grass.
 | [web] | . My days are like a long shadow.I have withered like grass.
 | [ylt] | My days as a shadow stretched out, And I -- as the herb I am withered.
 | [bbe] | My days are like a shade which is stretched out; I am dry like the grass.
102:12 | [cbgb] | 惟你耶和华必存到永远。你可记念的名，也存到万代。 < | >
 | [niv] | But you, O LORD, sit enthroned forever; your renown endures through all generations.
 | [asv] | But thou, O Jehovah, *wilt abide for ever; And thy memorial name unto all generations.
 | [jnd] | But thou, Jehovah, abidest for ever, and thy memorial from generation to generation.
 | [kjv] | But thou, O LORD, shall endure for ever; and thy remembrance unto all generations.
 | [nwb] | But thou, O LORD, shalt endure for ever; and thy remembrance to all generations.
 | [rsv] | But thou, O LORD, art enthroned for ever; thy name endures to all generations.
 | [web] | . But you, Yahweh, will abide forever;Your renown endures to all generations.
 | [ylt] | And Thou, O Jehovah, to the age abidest, And Thy memorial to all generations.
 | [bbe] | But you, O Lord, are eternal; and your name will never come to an end.
102:13 | [cbgb] | 你必起来怜恤锡安，因现在饲可怜她的时候。日期已经到了。 < | >
 | [niv] | You will arise and have compassion on Zion, for it is time to show favor to her; the appointed time has come.
 | [asv] | Thou wilt arise, and have mercy upon Zion; For it is time to have pity upon her, Yea, the set time is come.
 | [jnd] | *Thou* wilt rise up, thou wilt have mercy upon Zion: for it is the time to be gracious to her, for the set time is come.
 | [kjv] | Thou shalt arise, and have mercy upon Zion: for the time to favour her, yea, the set time, is come.
 | [nwb] | Thou shalt arise, have mercy upon Zion: for the time to favor her, yes, the set time, is come.
 | [rsv] | Thou wilt arise and have pity on Zion; it is the time to favor her; the appointed time has come.
 | [web] | . You will arise and have mercy on Zion;For it is time to have pity on her.Yes, the set time has come.
 | [ylt] | Thou -- Thou risest -- Thou pitiest Zion, For the time to favour her, For the appointed time hath come.
 | [bbe] | You will again get up and have mercy on Zion: for the time has come for her to be comforted.
102:14 | [cbgb] | 你的仆人原来喜悦她的石头，可怜她的尘土。 < | >
 | [niv] | For her stones are dear to your servants; her very dust moves them to pity.
 | [asv] | For thy servants take pleasure in her stones, And have pity upon her dust.
 | [jnd] | For thy servants take pleasure in her stones, and favour her dust.
 | [kjv] | For thy servants take pleasure in her stones, and favour the dust thereof.
 | [nwb] | For thy servants take pleasure in her stones, and favor the dust thereof.
 | [rsv] | For thy servants hold her stones dear, and have pity on her dust.
 | [web] | . For your servants take pleasure in her stones,And have pity on her dust.
 | [ylt] | For Thy servants have been pleased with her stones, And her dust they favour.
 | [bbe] | For your servants take pleasure in her stones, looking with love on her dust.
102:15 | [cbgb] | 列国要敬畏耶和华的名。世上诸王都敬畏你的荣耀。 < | >
 | [niv] | The nations will fear the name of the LORD, all the kings of the earth will revere your glory.
 | [asv] | So the nations shall fear the name of Jehovah, And all the kings of the earth thy glory.
 | [jnd] | And the nations shall fear the name of Jehovah, and all the kings of the earth thy glory.
 | [kjv] | So the heathen shall fear the name of the LORD, and all the kings of the earth thy glory.
 | [nwb] | So the heathen shall fear the name of the LORD: and all the kings of the earth thy glory.
 | [rsv] | The nations will fear the name of the LORD, and all the kings of the earth thy glory.
 | [web] | . So the nations will fear the name of Yahweh;All the kings of the earth your glory.
 | [ylt] | And nations fear the name of Jehovah, And all kings of the earth Thine honour,
 | [bbe] | So the nations will give honour to the name of the Lord, and all the kings of the earth will be in fear of his glory:
102:16 | [cbgb] | 因为耶和华建造了锡安，在他荣耀里显现。 < | >
 | [niv] | For the LORD will rebuild Zion and appear in his glory.
 | [asv] | For Jehovah hath built up Zion; He hath appeared in his glory.
 | [jnd] | When Jehovah shall build up Zion, he will appear in his glory.
 | [kjv] | When the LORD shall build up Zion, he shall appear in his glory.
 | [nwb] | When the LORD shall build up Zion, he will appear in his glory.
 | [rsv] | For the LORD will build up Zion, he will appear in his glory;
 | [web] | . For Yahweh has built up Zion.He has appeared in his glory.
 | [ylt] | For Jehovah hath builded Zion, He hath been seen in His honour,
 | [bbe] | When the Lord has put up the walls of Zion, and has been been in his glory;
102:17 | [cbgb] | 他垂听穷人的祷告，并不藐视他们的祈求。 < | >
 | [niv] | He will respond to the prayer of the destitute; he will not despise their plea.
 | [asv] | He hath regarded the prayer of the destitute, And hath not despised their prayer.
 | [jnd] | He will regard the prayer of the destitute one, and not despise their prayer.
 | [kjv] | He will regard the prayer of the destitute, and not despise their prayer.
 | [nwb] | He will regard the prayer of the destitute, and not despise their prayer.
 | [rsv] | he will regard the prayer of the destitute, and will not despise their supplication.
 | [web] | . He has responded to the prayer of the destitute,And has not despised their prayer.
 | [ylt] | He turned unto the prayer of the destitute, And He hath not despised their prayer.
 | [bbe] | When he has given ear to the prayer of the poor, and has not put his request on one side.
102:18 | [cbgb] | 这必为后代的人记下。将来受造的民，要赞美耶和华。 < | >
 | [niv] | Let this be written for a future generation, that a people not yet created may praise the LORD:
 | [asv] | This shall be written for the generation to come; And a people which shall be created shall praise *Jehovah.
 | [jnd] | This shall be written for the generation to come; and a people that shall be created shall praise Jah:
 | [kjv] | This shall be written for the generation to come: and the people which shall be created shall praise the LORD.
 | [nwb] | This shall be written for the generation to come: and the people which shall be created shall praise the LORD.
 | [rsv] | Let this be recorded for a generation to come, so that a people yet unborn may praise the LORD:
 | [web] | . This will be written for the generation to come.A people which will be created will praise Yah.
 | [ylt] | This is written for a later generation, And the people created do praise Jah.
 | [bbe] | This will be put in writing for the coming generation, and the people of the future will give praise to the Lord.
102:19 | [cbgb] | 因为他从至高的圣所垂看。耶和华从天向地观察。 < | >
 | [niv] | "The LORD looked down from his sanctuary on high, from heaven he viewed the earth,
 | [asv] | For he hath looked down from the height of his sanctuary; From heaven did Jehovah behold the earth;
 | [jnd] | For he hath looked down from the height of his sanctuary; from the heavens hath Jehovah beheld the earth,
 | [kjv] | For he hath looked down from the height of his sanctuary; from heaven did the LORD behold the earth;
 | [nwb] | For he hath looked down from the hight of his sanctuary; from heaven hath the LORD beheld the earth;
 | [rsv] | that he looked down from his holy height, from heaven the LORD looked at the earth,
 | [web] | . For he has looked down from the height of his sanctuary.From heaven, Yahweh saw the earth;
 | [ylt] | For He hath looked From the high place of His sanctuary. Jehovah from heaven unto earth looked attentively,
 | [bbe] | For from his holy place the Lord has seen, looking down on the earth from heaven;
102:20 | [cbgb] | 要垂听被囚之人的叹息。要释放将要死的人。 < | >
 | [niv] | to hear the groans of the prisoners and release those condemned to death."
 | [asv] | To hear the sighing of the prisoner; To loose *those that are appointed to death;
 | [jnd] | To hear the groaning of the prisoner, to loose those that are appointed to die;
 | [kjv] | To hear the groaning of the prisoner; to loose those that are appointed to death;
 | [nwb] | To hear the groaning of the prisoner; to loose those that are appointed to death;
 | [rsv] | to hear the groans of the prisoners, to set free those who were doomed to die;
 | [web] | . To hear the groans of the prisoner;To free those who are condemned to death;
 | [ylt] | To hear the groan of the prisoner, To loose sons of death,
 | [bbe] | Hearing the cry of the prisoner, making free those for whom death is ordered;
102:21 | [cbgb] | 使人在锡安传扬耶和华的名，在耶路撒冷传扬赞美他的话。 < | >
 | [niv] | So the name of the LORD will be declared in Zion and his praise in Jerusalem
 | [asv] | That men may declare the name of Jehovah in Zion, And his praise in Jerusalem;
 | [jnd] | That the name of Jehovah may be declared in Zion, and his praise in Jerusalem,
 | [kjv] | To declare the name of the LORD in Zion, and his praise in Jerusalem;
 | [nwb] | To declare the name of the LORD in Zion, and his praise in Jerusalem;
 | [rsv] | that men may declare in Zion the name of the LORD, and in Jerusalem his praise,
 | [web] | . That men may declare the name of Yahweh in Zion,And his praise in Jerusalem;
 | [ylt] | To declare in Zion the name of Jehovah, And His praise in Jerusalem,
 | [bbe] | So that they may give out the name of the Lord in Zion, and his praise in Jerusalem;
102:22 | [cbgb] | 就是在万民和列国聚会事奉耶和华的时候。 < | >
 | [niv] | when the peoples and the kingdoms assemble to worship the LORD.
 | [asv] | When the peoples are gathered together, And the kingdoms, to serve Jehovah.
 | [jnd] | When the peoples shall be gathered together, and the kingdoms, to serve Jehovah.
 | [kjv] | When the people are gathered together, and the kingdoms, to serve the LORD.
 | [nwb] | When the people are assembled, and the kingdoms, to serve the LORD.
 | [rsv] | when peoples gather together, and kingdoms, to worship the LORD.
 | [web] | . When the peoples are gathered together,The kingdoms, to serve Yahweh.
 | [ylt] | In the peoples being gathered together, And the kingdoms -- to serve Jehovah.
 | [bbe] | When the peoples are come together, and the kingdoms, to give worship to the Lord.
102:23 | [cbgb] | 他使我的力量，中道衰弱，使我的年日短少。 < | >
 | [niv] | In the course of my life he broke my strength; he cut short my days.
 | [asv] | He *weakened my strength in the way; He shortened my days.
 | [jnd] | He weakened my strength in the way, he shortened my days.
 | [kjv] | He weakened my strength in the way; he shortened my days.
 | [nwb] | He weakened my strength in the way; he shortened my days.
 | [rsv] | He has broken my strength in mid-course; he has shortened my days.
 | [web] | . He weakened my strength along the course.He shortened my days.
 | [ylt] | He hath humbled in the way my power, He hath shortened my days.
 | [bbe] | He has taken my strength from me in the way; he has made short my days.
102:24 | [cbgb] | 我说，我的 神阿，不要使我中年去世。你的年数世世无穷。 < | >
 | [niv] | So I said: "Do not take me away, O my God, in the midst of my days; your years go on through all generations.
 | [asv] | I said, O my God, take me not away in the midst of my days: Thy years are throughout all generations.
 | [jnd] | I said, My 鵊od, take me not away in the midst of my days! ... Thy years are from generation to generation.
 | [kjv] | I said, O my God, take me not away in the midst of my days: thy years are throughout all generations.
 | [nwb] | I said, O my God, take me not away in the midst of my days: thy years throughout all generations.
 | [rsv] | "O my God," I say, "take me not hence in the midst of my days, thou whose years endure throughout all generations!"
 | [web] | . I said, "My God, don't take me away in the midst of my days.Your years are throughout all generations.
 | [ylt] | I say, `My God, take me not up in the midst of my days,' Through all generations Thine years.
 | [bbe] | I will say, O my God, take me not away before my time; your years go on through all generations:
102:25 | [cbgb] | 你起初立了地的根基。天也是你手所造的。 < | >
 | [niv] | In the beginning you laid the foundations of the earth, and the heavens are the work of your hands.
 | [asv] | Of old didst thou lay the foundation of the earth; And the heavens are the work of thy hands.
 | [jnd] | Of old hast thou founded the earth, and the heavens are the work of thy hands:
 | [kjv] | Of old hast thou laid the foundation of the earth: and the heavens are the work of thy hands.
 | [nwb] | Of old hast thou laid the foundation of the earth: and the heavens the work of thy hands.
 | [rsv] | Of old thou didst lay the foundation of the earth, and the heavens are the work of thy hands.
 | [web] | . Of old, you laid the foundation of the earth.The heavens are the work of your hands.
 | [ylt] | Beforetime the earth Thou didst found, And the work of Thy hands the heavens.
 | [bbe] | In the past you put the earth on its base, and the heavens are the work of your hands.
102:26 | [cbgb] | 天地都要灭没，你却要长存。天地都要如外衣渐渐旧了。你要将天地如里衣更换，天地就改变了。 < | >
 | [niv] | They will perish, but you remain; they will all wear out like a garment. Like clothing you will change them and they will be discarded.
 | [asv] | They shall perish, but thou shalt endure; Yea, all of them shall wax old like a garment; As a vesture shalt thou change them, and they shall be changed:
 | [jnd] | *They* shall perish, but *thou* continuest; and all of them shall grow old as a garment: as a vesture shalt thou change them, and they shall be changed.
 | [kjv] | They shall perish, but thou shalt endure: yea, all of them shall wax old like a garment; as a vesture shalt thou change them, and they shall be changed:
 | [nwb] | They shall perish, but thou wilt endure: yes, all of them shall grow old like a garment; as a vesture wilt thou change them, and they shall be changed:
 | [rsv] | They will perish, but thou dost endure; they will all wear out like a garment. Thou changest them like raiment, and they pass away;
 | [web] | . They will perish, but you will endure.Yes, all of them will wear out like a garment.You will change them like a cloak, and they will be changed.
 | [ylt] | They -- They perish, and Thou remainest, And all of them as a garment become old, As clothing Thou changest them, And they are changed.
 | [bbe] | They will come to an end, but you will still go on; they all will become old like a coat, and like a robe they will be changed:
102:27 | [cbgb] | 惟有你永不改变。你的年数，没有穷尽。 < | >
 | [niv] | But you remain the same, and your years will never end.
 | [asv] | But thou art the same, And thy years shall have no end.
 | [jnd] | But thou art the Same, and thy years shall have no end.
 | [kjv] | But thou art the same, and thy years shall have no end.
 | [nwb] | But thou the same, and thy years will have no end.
 | [rsv] | but thou art the same, and thy years have no end.
 | [web] | . But you are the same.Your years will have no end.
 | [ylt] | And Thou the same, and Thine years are not finished.
 | [bbe] | But you are the unchanging One, and your years will have no end.
102:28 | [cbgb] | 你仆人的子孙要长存。他们的后裔，要坚立在你面前。 <
 | [niv] | The children of your servants will live in your presence; their descendants will be established before you."
 | [asv] | The children of thy servants shall continue, And their seed shall be established before thee. Psalm
 | [jnd] | The children of thy servants shall abide, and their seed shall be established before thee.
 | [kjv] | The children of thy servants shall continue, and their seed shall be established before thee.
 | [nwb] | The children of thy servants shall continue, and their seed shall be established before thee.
 | [rsv] | The children of thy servants shall dwell secure; their posterity shall be established before thee.
 | [web] | . The children of your servants will continue.Their seed will be established before you."By David.
 | [ylt] | The sons of Thy servants do continue, And their seed before Thee is established!
 | [bbe] | The children of your servants will have a safe resting-place, and their seed will be ever before you.


Interlinear Bible:Psalms 103

 诗篇 Psalms 103 << || >>
103:1 | [cbgb] | （大卫的诗）。我的心哪，你要称颂耶和华。凡在我里面的，也要称颂他的圣名。 >
 | [niv] | Praise the LORD, O my soul; all my inmost being, praise his holy name.
 | [asv] | Bless Jehovah, O my soul; And all that is within me, bless his holy name.
 | [jnd] | {of David.} Bless Jehovah, O my soul; and all that is within me, his holy name!
 | [kjv] | Bless the LORD, O my soul: and all that is within me, bless his holy name.
 | [nwb] | of David. Bless the LORD, O my soul: and all that is within me, his holy name.
 | [rsv] | A Psalm of David. Bless the LORD, O my soul; and all that is within me, bless his holy name!
 | [web] | . Praise Yahweh, my soul!All that is within me, praise his holy name!
 | [ylt] | By David. Bless, O my soul, Jehovah, And all my inward parts -- His Holy Name.
 | [bbe] | Give praise to the Lord, O my soul; let everything in me give praise to his holy name.
103:2 | [cbgb] | 我的心哪，你要称颂耶和华，不可忘记他的一切恩惠。 < | >
 | [niv] | Praise the LORD, O my soul, and forget not all his benefits--
 | [asv] | Bless Jehovah, O my soul, And forget not all his benefits:
 | [jnd] | Bless Jehovah, O my soul, and forget not all his benefits:
 | [kjv] | Bless the LORD, O my soul, and forget not all his benefits:
 | [nwb] | Bless the LORD, O my soul, and forget not all his benefits:
 | [rsv] | Bless the LORD, O my soul, and forget not all his benefits,
 | [web] | . Praise Yahweh, my soul,And don't forget all his benefits;
 | [ylt] | Bless, O my soul, Jehovah, And forget not all His benefits,
 | [bbe] | Give praise to the Lord, O my soul; let not all his blessings go from your memory.
103:3 | [cbgb] | 他赦免你的一切罪孽，医治你的一切疾病。 < | >
 | [niv] | who forgives all your sins and heals all your diseases,
 | [asv] | Who forgiveth all thine iniquities; Who healeth all thy diseases;
 | [jnd] | Who forgiveth all thine iniquities, who healeth all thy diseases;
 | [kjv] | Who forgiveth all thine iniquities; who healeth all thy diseases;
 | [nwb] | Who forgiveth all thy iniquities; who healeth all thy diseases;
 | [rsv] | who forgives all your iniquity, who heals all your diseases,
 | [web] | . Who forgives all your sins;Who heals all your diseases;
 | [ylt] | Who is forgiving all thine iniquities, Who is healing all thy diseases,
 | [bbe] | He has forgiveness for all your sins; he takes away all your diseases;
103:4 | [cbgb] | 他救赎你的命脱离死亡，以仁爱和慈悲为你的冠冕。 < | >
 | [niv] | who redeems your life from the pit and crowns you with love and compassion,
 | [asv] | Who redeemeth thy life from *destruction; Who crowneth thee with lovingkindness and tender mercies;
 | [jnd] | Who redeemeth thy life from the pit, who crowneth thee with loving-kindness and tender mercies;
 | [kjv] | Who redeemeth thy life from destruction; who crowneth thee with lovingkindness and tender mercies;
 | [nwb] | Who redeemeth thy life from destruction; who crowneth thee with loving-kindness and tender mercies;
 | [rsv] | who redeems your life from the Pit, who crowns you with steadfast love and mercy,
 | [web] | . Who redeems your life from destruction;Who crowns you with lovingkindness and tender mercies;
 | [ylt] | Who is redeeming from destruction thy life, Who is crowning thee -- kindness and mercies,
 | [bbe] | He keeps back your life from destruction, crowning you with mercy and grace.
103:5 | [cbgb] | 他用美物，使你所愿的得以知足，以致你如鹰反老还童。 < | >
 | [niv] | who satisfies your desires with good things so that your youth is renewed like the eagle's.
 | [asv] | Who satisfieth *thy desire with good things, So that thy youth is renewed like the eagle.
 | [jnd] | Who satisfieth thine old age with good ; thy youth is renewed like the eagle's.
 | [kjv] | Who satisfieth thy mouth with good things; so that thy youth is renewed like the eagle's.
 | [nwb] | Who satisfieth thy mouth with good ; thy youth is renewed like the eagle's.
 | [rsv] | who satisfies you with good as long as you live so that your youth is renewed like the eagle's.
 | [web] | . Who satisfies your desire with good things,So that your youth is renewed like the eagle's.
 | [ylt] | Who is satisfying with good thy desire, Renew itself as an eagle doth thy youth.
 | [bbe] | He makes your mouth full of good things, so that your strength is made new again like the eagle's.
103:6 | [cbgb] | 耶和华施行公义，为一切受屈的人伸冤。 < | >
 | [niv] | The LORD works righteousness and justice for all the oppressed.
 | [asv] | Jehovah executeth righteous acts, And judgments for all that are oppressed.
 | [jnd] | Jehovah executeth righteousness and justice for all that are oppressed.
 | [kjv] | The LORD executeth righteousness and judgment for all that are oppressed.
 | [nwb] | The LORD executeth righteousness and judgment for all that are oppressed.
 | [rsv] | The LORD works vindication and justice for all who are oppressed.
 | [web] | . Yahweh executes righteous acts,And justice for all who are oppressed.
 | [ylt] | Jehovah is doing righteousness and judgments For all the oppressed.
 | [bbe] | The Lord gives decisions in righteousness for all who are in trouble.
103:7 | [cbgb] | 他使摩西知道他的法则，叫以色列人晓得他的作为。 < | >
 | [niv] | He made known his ways to Moses, his deeds to the people of Israel:
 | [asv] | He made known his ways unto Moses, His doings unto the children of Israel.
 | [jnd] | He made known his ways unto Moses, his acts unto the children of Israel.
 | [kjv] | He made known his ways unto Moses, his acts unto the children of Israel.
 | [nwb] | He made known his ways to Moses, his acts to the children of Israel.
 | [rsv] | He made known his ways to Moses, his acts to the people of Israel.
 | [web] | . He made known his ways to Moses,His deeds to the children of Israel.
 | [ylt] | He maketh known His ways to Moses, To the sons of Israel His acts.
 | [bbe] | He gave knowledge of his way to Moses, and made his acts clear to the children of Israel.
103:8 | [cbgb] | 耶和华有怜悯，有恩典，不轻易发怒，且有丰盛的慈爱。 < | >
 | [niv] | The LORD is compassionate and gracious, slow to anger, abounding in love.
 | [asv] | Jehovah is merciful and gracious, Slow to anger, and abundant in lovingkindness.
 | [jnd] | Jehovah is merciful and gracious, slow to anger, and abundant in loving-kindness.
 | [kjv] | The LORD is merciful and gracious, slow to anger, and plenteous in mercy.
 | [nwb] | The LORD merciful and gracious, slow to anger, and abundant in mercy.
 | [rsv] | The LORD is merciful and gracious, slow to anger and abounding in steadfast love.
 | [web] | . Yahweh is merciful and gracious,Slow to anger, and abundant in lovingkindness.
 | [ylt] | Merciful and gracious Jehovah, Slow to anger, and abundant in mercy.
 | [bbe] | The Lord is kind and full of pity, not quickly made angry, but ever ready to have mercy.
103:9 | [cbgb] | 他不长久责备，也不永远怀怒。 < | >
 | [niv] | He will not always accuse, nor will he harbor his anger forever;
 | [asv] | He will not always chide; Neither will he keep his anger for ever.
 | [jnd] | He will not always chide, neither will he keep for ever.
 | [kjv] | He will not always chide: neither will he keep his anger for ever.
 | [nwb] | He will not always chide: neither will he keep for ever.
 | [rsv] | He will not always chide, nor will he keep his anger for ever.
 | [web] | . He will not always accuse;Neither will he stay angry forever.
 | [ylt] | Not for ever doth He strive, Nor to the age doth He watch.
 | [bbe] | His feeling will no longer be bitter; he will not keep his wrath for ever.
103:10 | [cbgb] | 他没有按我们的罪过待我们，也没有照我们的罪孽报应我们。 < | >
 | [niv] | he does not treat us as our sins deserve or repay us according to our iniquities.
 | [asv] | He hath not dealt with us after our sins, Nor rewarded us after our iniquities.
 | [jnd] | He hath not dealt with us according to our sins, nor rewarded us according to our iniquities.
 | [kjv] | He hath not dealt with us after our sins; nor rewarded us according to our iniquities.
 | [nwb] | He hath not dealt with us according to our sins; nor rewarded us according to our iniquities.
 | [rsv] | He does not deal with us according to our sins, nor requite us according to our iniquities.
 | [web] | . He has not dealt with us according to our sins,Nor rewarded us for our iniquities.
 | [ylt] | Not according to our sins hath He done to us, Nor according to our iniquities Hath He conferred benefits upon us.
 | [bbe] | He has not given us the punishment for our sins, or the reward of our wrongdoing.
103:11 | [cbgb] | 天离地何等的高，他的慈爱向敬畏他的人，也是何等的大。 < | >
 | [niv] | For as high as the heavens are above the earth, so great is his love for those who fear him;
 | [asv] | For as the heavens are high above the earth, So great is his lovingkindness toward them that fear him.
 | [jnd] | For as the heavens are high above the earth, so great is his loving-kindness toward them that fear him.
 | [kjv] | For as the heaven is high above the earth, so great is his mercy toward them that fear him.
 | [nwb] | For as the heaven is high above the earth, great is his mercy towards them that fear him.
 | [rsv] | For as the heavens are high above the earth, so great is his steadfast love toward those who fear him;
 | [web] | . For as the heavens are high above the earth,So great is his lovingkindness toward those who fear him.
 | [ylt] | For, as the height of the heavens above the earth, His kindness hath been mighty over those fearing Him.
 | [bbe] | For as the heaven is high over the earth, so great is his mercy to his worshippers.
103:12 | [cbgb] | 东离西有多远，他叫我们的过犯，离我们也有多远。 < | >
 | [niv] | as far as the east is from the west, so far has he removed our transgressions from us.
 | [asv] | As far as the east is from the west, So far hath he removed our transgressions from us.
 | [jnd] | As far as the east is from the west, so far hath he removed our transgressions from us.
 | [kjv] | As far as the east is from the west, so far hath he removed our transgressions from us.
 | [nwb] | As far as the east is from the west, far hath he removed our transgressions from us.
 | [rsv] | as far as the east is from the west, so far does he remove our transgressions from us.
 | [web] | . As far as the east is from the west,So far has he removed our transgressions from us.
 | [ylt] | As the distance of east from west He hath put far from us our transgressions.
 | [bbe] | As far as the east is from the west, so far has he put our sins from us.
103:13 | [cbgb] | 父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人。 < | >
 | [niv] | As a father has compassion on his children, so the LORD has compassion on those who fear him;
 | [asv] | Like as a father pitieth his children, So Jehovah pitieth them that fear him.
 | [jnd] | As a father pitieth children, so Jehovah pitieth them that fear him.
 | [kjv] | Like as a father pitieth his children, so the LORD pitieth them that fear him.
 | [nwb] | Like as a father pitieth children, the LORD pitieth them that fear him.
 | [rsv] | As a father pities his children, so the LORD pities those who fear him.
 | [web] | . Like a father has compassion on his children,So Yahweh has compassion on those who fear him.
 | [ylt] | As a father hath mercy on sons, Jehovah hath mercy on those fearing Him.
 | [bbe] | As a father has pity on his children, so the Lord has pity on his worshippers.
103:14 | [cbgb] | 因为他知道我们的本体，思念我们不过是尘土。 < | >
 | [niv] | for he knows how we are formed, he remembers that we are dust.
 | [asv] | For he knoweth our frame; He remembereth that we are dust.
 | [jnd] | For himself knoweth our frame; he remembereth that we are dust.
 | [kjv] | For he knoweth our frame; he remembereth that we are dust.
 | [nwb] | For he knoweth our frame; he remembereth that we dust.
 | [rsv] | For he knows our frame; he remembers that we are dust.
 | [web] | . For he knows how we are made.He remembers that we are dust.
 | [ylt] | For He hath known our frame, Remembering that we dust.
 | [bbe] | For he has knowledge of our feeble frame; he sees that we are only dust.
103:15 | [cbgb] | 至于世人，他的年日如草一样。他发旺如野地的花。 < | >
 | [niv] | As for man, his days are like grass, he flourishes like a flower of the field;
 | [asv] | As for man, his days are as grass; As a flower of the field, so he flourisheth.
 | [jnd] | As for man, his days are as grass; as a flower of the field, so he flourisheth:
 | [kjv] | As for man, his days are as grass: as a flower of the field, so he flourisheth.
 | [nwb] | man, his days as grass: as a flower of the field, so he flourisheth.
 | [rsv] | As for man, his days are like grass; he flourishes like a flower of the field;
 | [web] | . As for man, his days are like grass.As a flower of the field, so he flourishes.
 | [ylt] | Mortal man! as grass his days, As a flower of the field so he flourisheth;
 | [bbe] | As for man, his days are as grass: his beautiful growth is like the flower of the field.
103:16 | [cbgb] | 经风一吹，便归无有。他的原处，也不再认识他。 < | >
 | [niv] | the wind blows over it and it is gone, and its place remembers it no more.
 | [asv] | For the wind passeth over it, and it is gone; And the place thereof shall know it no more.
 | [jnd] | For the wind passeth over it, and it is gone, and the place thereof knoweth it no more.
 | [kjv] | For the wind passeth over it, and it is gone; and the place thereof shall know it no more.
 | [nwb] | For the wind passeth over it, and it is gone; and its place shall know it no more.
 | [rsv] | for the wind passes over it, and it is gone, and its place knows it no more.
 | [web] | . For the wind passes over it, and it is gone.Its place remembers it no more.
 | [ylt] | For a wind hath passed over it, and it is not, And its place doth not discern it any more.
 | [bbe] | The wind goes over it and it is gone; and its place sees it no longer.
103:17 | [cbgb] | 但耶和华的慈爱，归于敬畏他的人，从亘古到永远。他的公义，也归于子子孙孙。 < | >
 | [niv] | But from everlasting to everlasting the LORD's love is with those who fear him, and his righteousness with their children's children--
 | [asv] | But the lovingkindness of Jehovah is from everlasting to everlasting upon them that fear him, And his righteousness unto children's children;
 | [jnd] | But the loving-kindness of Jehovah is from everlasting and to everlasting, upon them that fear him, and his righteousness unto children's children,
 | [kjv] | But the mercy of the LORD is from everlasting to everlasting upon them that fear him, and his righteousness unto children's children;
 | [nwb] | But the mercy of the LORD is from everlasting to everlasting upon them that fear him, and his righteousness to children's children;
 | [rsv] | But the steadfast love of the LORD is from everlasting to everlasting upon those who fear him, and his righteousness to children's children,
 | [web] | . But Yahweh's lovingkindness is from everlasting to everlasting with those who fear him,His righteousness to children's children;
 | [ylt] | And the kindness of Jehovah from age even unto age on those fearing Him, And His righteousness to sons' sons,
 | [bbe] | But the mercy of the Lord is eternal for his worshippers, and their children's children will see his righteousness;
103:18 | [cbgb] | 就是那些遵守他的约，记念他的训词而遵行的人。 < | >
 | [niv] | with those who keep his covenant and remember to obey his precepts.
 | [asv] | To such as keep his covenant, And to those that remember his precepts to do them.
 | [jnd] | To such as keep his covenant and to those that remember his precepts to do them.
 | [kjv] | To such as keep his covenant, and to those that remember his commandments to do them.
 | [nwb] | To such as keep his covenant, and to those that remember his commandments to do them.
 | [rsv] | to those who keep his covenant and remember to do his commandments.
 | [web] | . To those who keep his covenant,To those who remember to obey his precepts.
 | [ylt] | To those keeping His covenant, And to those remembering His precepts to do them.
 | [bbe] | If they keep his agreement, and have his laws in mind to do them.
103:19 | [cbgb] | 耶和华在天上立定宝座。他的权柄（原文作国）统管万有。 < | >
 | [niv] | The LORD has established his throne in heaven, and his kingdom rules over all.
 | [asv] | Jehovah hath established his throne in the heavens; And his kingdom ruleth over all.
 | [jnd] | Jehovah hath established his throne in the heavens, and his kingdom ruleth over all.
 | [kjv] | The LORD hath prepared his throne in the heavens; and his kingdom ruleth over all.
 | [nwb] | The LORD hath prepared his throne in the heavens; and his kingdom ruleth over all.
 | [rsv] | The LORD has established his throne in the heavens, and his kingdom rules over all.
 | [web] | . Yahweh has established his throne in the heavens.His kingdom rules over all.
 | [ylt] | Jehovah in the heavens Hath established His throne, And His kingdom over all hath ruled.
 | [bbe] | The Lord has made ready his high seat in the heavens; his kingdom is ruling over all.
103:20 | [cbgb] | 听从他命令成全他旨意有大能的天使，都要称颂耶和华。 < | >
 | [niv] | Praise the LORD, you his angels, you mighty ones who do his bidding, who obey his word.
 | [asv] | Bless Jehovah, ye his angels, That are mighty in strength, that fulfil his word, Hearkening unto the voice of his word.
 | [jnd] | Bless Jehovah, ye his angels, mighty in strength, that execute his word, hearkening unto the voice of his word.
 | [kjv] | Bless the LORD, ye his angels, that excel in strength, that do his commandments, hearkening unto the voice of his word.
 | [nwb] | Bless the LORD, ye his angels, that excel in strength, that do his commandments, hearkening to the voice of his word.
 | [rsv] | Bless the LORD, O you his angels, you mighty ones who do his word, hearkening to the voice of his word!
 | [web] | . Praise Yahweh, you angels of his,Who are mighty in strength, who fulfill his word,Obeying the voice of his word.
 | [ylt] | Bless Jehovah, ye His messengers, Mighty in power -- doing His word, To hearken to the voice of His Word.
 | [bbe] | Give praise to the Lord, you his angels, who are great in strength, doing his orders, and waiting for his voice.
103:21 | [cbgb] | 你们作他的诸军作他的仆役行他所喜悦的，都要称颂耶和华。 < | >
 | [niv] | Praise the LORD, all his heavenly hosts, you his servants who do his will.
 | [asv] | Bless Jehovah, all ye his hosts, Ye ministers of his, that do his pleasure.
 | [jnd] | Bless Jehovah, all ye his hosts; ye ministers of his that do his will.
 | [kjv] | Bless ye the LORD, all ye his hosts; ye ministers of his, that do his pleasure.
 | [nwb] | Bless ye the LORD, all his hosts; ministers of his, that do his pleasure.
 | [rsv] | Bless the LORD, all his hosts, his ministers that do his will!
 | [web] | . Praise Yahweh, all you hosts of his,You servants of his, who do his pleasure.
 | [ylt] | Bless Jehovah, all ye His hosts, His ministers -- doing His pleasure.
 | [bbe] | Give praise to the Lord, all you his armies; and you his servants who do his pleasure.
103:22 | [cbgb] | 你们一切被他造的，在他所治理的各处，都要称颂耶和华。我的心哪，你要称颂耶和华。 <
 | [niv] | Praise the LORD, all his works everywhere in his dominion. Praise the LORD, O my soul.
 | [asv] | Bless Jehovah, all ye his works, In all places of his dominion: Bless Jehovah, O my soul. Psalm
 | [jnd] | Bless Jehovah, all his works, in all places of his dominion. Bless Jehovah, O my soul!
 | [kjv] | Bless the LORD, all his works in all places of his dominion: bless the LORD, O my soul.
 | [nwb] | Bless the LORD, all his works in all places of his dominion: bless the LORD, O my soul.
 | [rsv] | Bless the LORD, all his works, in all places of his dominion. Bless the LORD, O my soul!
 | [web] | . Praise Yahweh, all you works of his,In all places of his dominion.Praise Yahweh, my soul.
 | [ylt] | Bless Jehovah, all ye His works, In all places of His dominion. Bless, O my soul, Jehovah!
 | [bbe] | Give praise to the Lord, all his works, in all places under his rule: give praise to the Lord, O my soul.


Interlinear Bible:Psalms 104

 诗篇 Psalms 104 << || >>
104:1 | [cbgb] | 我的心哪，你要称颂耶和华。耶和华我的 神阿，你为至大。你以尊荣威严为衣服。 >
 | [niv] | Praise the LORD, O my soul. O LORD my God, you are very great; you are clothed with splendor and majesty.
 | [asv] | Bless Jehovah, O my soul. O Jehovah my God, thou art very great; Thou art clothed with honor and majesty:
 | [jnd] | Bless Jehovah, O my soul! Jehovah my God, thou art very great; thou art clothed with majesty and splendour;
 | [kjv] | Bless the LORD, O my soul. O LORD my God, thou art very great; thou art clothed with honour and majesty.
 | [nwb] | Bless the LORD, O my soul. O LORD my God, thou art very great; thou art clothed with honor and majesty.
 | [rsv] | Bless the LORD, O my soul! O LORD my God, thou art very great! Thou art clothed with honor and majesty,
 | [web] | . Bless Yahweh, my soul.Yahweh, my God, you are very great.You are clothed with honor and majesty.
 | [ylt] | Bless, O my soul, Jehovah! Jehovah, my God, Thou hast been very great, Honour and majesty Thou hast put on.
 | [bbe] | Give praise to the Lord, O my soul. O Lord my God, you are very great; you are robed with honour and power.
104:2 | [cbgb] | 披上亮光，如披外袍，铺张穹苍，如铺幔子。 < | >
 | [niv] | He wraps himself in light as with a garment; he stretches out the heavens like a tent
 | [asv] | Who coverest thyself with light as with a garment; Who stretchest out the heavens like a curtain;
 | [jnd] | Covering thyself with light as with a garment, stretching out the heavens like a tent-curtain; --
 | [kjv] | Who coverest thyself with light as with a garment: who stretchest out the heavens like a curtain:
 | [nwb] | Who coverest with light as a garment: who stretchest out the heavens like a curtain:
 | [rsv] | who coverest thyself with light as with a garment, who hast stretched out the heavens like a tent,
 | [web] | . He covers himself with light as with a garment.He stretches out the heavens like a curtain.
 | [ylt] | Covering himself light as a garment, Stretching out the heavens as a curtain,
 | [bbe] | You are clothed with light as with a robe; stretching out the heavens like a curtain:
104:3 | [cbgb] | 在水中立楼阁的楝梁，用云彩为车辇，藉着风的翅膀而行。 < | >
 | [niv] | and lays the beams of his upper chambers on their waters. He makes the clouds his chariot and rides on the wings of the wind.
 | [asv] | Who layeth the beams of his chambers in the waters; Who maketh the clouds his chariot; Who walketh upon the wings of the wind;
 | [jnd] | Who layeth the beams of his upper chambers in the waters, who maketh clouds his chariot, who walketh upon the wings of the wind;
 | [kjv] | Who layeth the beams of his chambers in the waters: who maketh the clouds his chariot: who walketh upon the wings of the wind:
 | [nwb] | Who layeth the beams of his chambers in the waters: who maketh the clouds his chariot: who walketh upon the wings of the wind:
 | [rsv] | who hast laid the beams of thy chambers on the waters, who makest the clouds thy chariot, who ridest on the wings of the wind,
 | [web] | . He lays the beams of his chambers in the waters.He makes the clouds his chariot.He walks on the wings of the wind.
 | [ylt] | Who is laying the beam of His upper chambers in the waters, Who is making thick clouds His chariot, Who is walking on wings of wind,
 | [bbe] | The arch of your house is based on the waters; you make the clouds your carriage; you go on the wings of the wind:
104:4 | [cbgb] | 以风为使者，以火焰为仆役。 < | >
 | [niv] | He makes winds his messengers, flames of fire his servants.
 | [asv] | Who maketh *winds his messengers; Flames of fire his ministers;
 | [jnd] | Who maketh his angels spirits; his ministers a flame of fire.
 | [kjv] | Who maketh his angels spirits; his ministers a flaming fire:
 | [nwb] | Who maketh his angels spirits; his ministers a flaming fire:
 | [rsv] | who makest the winds thy messengers, fire and flame thy ministers.
 | [web] | . He makes his messengers winds;His servants flames of fire.
 | [ylt] | Making His messengers -- the winds, His ministers -- the flaming fire.
 | [bbe] | He makes winds his angels, and flames of fire his servants.
104:5 | [cbgb] | 将地立在根基上，使地永不动摇。 < | >
 | [niv] | He set the earth on its foundations; it can never be moved.
 | [asv] | *Who laid the foundations of the earth, That it should not be moved for ever.
 | [jnd] | He laid the earth upon its foundations: it shall not be removed for ever.
 | [kjv] | Who laid the foundations of the earth, that it should not be removed for ever.
 | [nwb] | laid the foundations of the earth, it should not be removed for ever.
 | [rsv] | Thou didst set the earth on its foundations, so that it should never be shaken.
 | [web] | . He laid the foundations of the earth,That it should not be moved forever.
 | [ylt] | He hath founded earth on its bases, It is not moved to the age and for ever.
 | [bbe] | He has made the earth strong on its bases, so that it may not be moved for ever and ever;
104:6 | [cbgb] | 你用深水遮盖地面，犹如衣裳。诸水高过山岭。 < | >
 | [niv] | You covered it with the deep as with a garment; the waters stood above the mountains.
 | [asv] | Thou coveredst it with the deep as with a vesture; The waters stood above the mountains.
 | [jnd] | Thou hadst covered it with the deep, as with a vesture; the waters stood above the mountains:
 | [kjv] | Thou coveredst it with the deep as with a garment: the waters stood above the mountains.
 | [nwb] | Thou coveredst it with the deep as a garment: the waters stood above the mountains.
 | [rsv] | Thou didst cover it with the deep as with a garment; the waters stood above the mountains.
 | [web] | . You covered it with the deep as with a cloak.The waters stood above the mountains.
 | [ylt] | The abyss! as with clothing Thou hast covered it, Above hills do waters stand.
 | [bbe] | Covering it with the sea as with a robe: the waters were high over the mountains;
104:7 | [cbgb] | 你的斥责一发，水便奔逃。你的雷声一发，水便奔流。 < | >
 | [niv] | But at your rebuke the waters fled, at the sound of your thunder they took to flight;
 | [asv] | At thy rebuke they fled; At the voice of thy thunder they hasted away
 | [jnd] | At thy rebuke they fled, at the voice of thy thunder they hasted away; --
 | [kjv] | At thy rebuke they fled; at the voice of thy thunder they hasted away.
 | [nwb] | At thy rebuke they fled; at the voice of thy thunder they hasted away.
 | [rsv] | At thy rebuke they fled; at the sound of thy thunder they took to flight.
 | [web] | . At your rebuke they fled.At the voice of your thunder they hurried away.
 | [ylt] | From Thy rebuke they flee, From the voice of Thy thunder haste away.
 | [bbe] | At the voice of your word they went in flight; at the sound of your thunder they went away in fear;
104:8 | [cbgb] | （诸山升上，诸谷沉下（或作随山上翻，随谷下流），归你为它所安定之地 < | >
 | [niv] | they flowed over the mountains, they went down into the valleys, to the place you assigned for them.
 | [asv] | *(The mountains rose, the valleys sank down) Unto the place which thou hadst founded for them.
 | [jnd] | The mountains rose, the valleys sank, unto the place which thou hadst founded for them; --
 | [kjv] | They go up by the mountains; they go down by the valleys unto the place which thou hast founded for them.
 | [nwb] | They go up by the mountains; they go down by the valleys to the place which thou hast founded for them.
 | [rsv] | The mountains rose, the valleys sank down to the place which thou didst appoint for them.
 | [web] | . The mountains rose,The valleys sank down,To the place which you had assigned to them.
 | [ylt] | They go up hills -- they go down valleys, Unto a place Thou hast founded for them.
 | [bbe] | The mountains came up and the valleys went down into the place which you had made ready for them.
104:9 | [cbgb] | 你定了界限，使水不能过去，不再转回遮盖地面。 < | >
 | [niv] | You set a boundary they cannot cross; never again will they cover the earth.
 | [asv] | Thou hast set a bound that they may not pass over; That they turn not again to cover the earth.
 | [jnd] | Thou hast set a bound which they may not pass over, that they turn not again to cover the earth.
 | [kjv] | Thou hast set a bound that they may not pass over; that they turn not again to cover the earth.
 | [nwb] | Thou hast set a bound that they may not pass over; that they turn not again to cover the earth.
 | [rsv] | Thou didst set a bound which they should not pass, so that they might not again cover the earth.
 | [web] | . You have set a boundary that they may not pass over;That they don't turn again to cover the earth.
 | [ylt] | A border Thou hast set, they pass not over, They turn not back to cover the earth.
 | [bbe] | You made a limit over which they might not go, so that the earth would never again be covered by them.
104:10 | [cbgb] | 耶和华使泉源涌在山谷，流在山间。 < | >
 | [niv] | He makes springs pour water into the ravines; it flows between the mountains.
 | [asv] | He sendeth forth springs into the valleys; They run among the mountains;
 | [jnd] | He sendeth the springs into the valleys: they run among the mountains;
 | [kjv] | He sendeth the springs into the valleys, which run among the hills.
 | [nwb] | He sendeth the springs into the valleys, run among the hills.
 | [rsv] | Thou makest springs gush forth in the valleys; they flow between the hills,
 | [web] | . He sends forth springs into the valleys.They run among the mountains.
 | [ylt] | Who is sending forth fountains in valleys, Between hills they go on.
 | [bbe] | You sent the springs into the valleys; they are flowing between the hills.
104:11 | [cbgb] | 使野地的走兽有水喝，野驴得解其渴。 < | >
 | [niv] | They give water to all the beasts of the field; the wild donkeys quench their thirst.
 | [asv] | They give drink to every beast of the field; The wild asses quench their thirst.
 | [jnd] | They give drink to every beast of the field; the wild asses quench their thirst.
 | [kjv] | They give drink to every beast of the field: the wild asses quench their thirst.
 | [nwb] | They give drink to every beast of the field: the wild asses quench their thirst.
 | [rsv] | they give drink to every beast of the field; the wild asses quench their thirst.
 | [web] | . They give drink to every animal of the field.The wild donkeys quench their thirst.
 | [ylt] | They water every beast of the field, Wild asses break their thirst.
 | [bbe] | They give drink to every beast of the field; the mountain asses come to them for water.
104:12 | [cbgb] | 天上的飞鸟在水旁住宿，在树枝上啼叫。 < | >
 | [niv] | The birds of the air nest by the waters; they sing among the branches.
 | [asv] | By them the birds of the heavens have their habitation; They *sing among the branches.
 | [jnd] | The birds of heaven dwell by them; they give forth their voice from among the branches.
 | [kjv] | By them shall the fowls of the heaven have their habitation, which sing among the branches.
 | [nwb] | By them shall the fowls of the heaven have their habitation, sing among the branches.
 | [rsv] | By them the birds of the air have their habitation; they sing among the branches.
 | [web] | . The birds of the sky nest by them.They sing among the branches.
 | [ylt] | By them the fowl of the heavens doth dwell, From between the branches They give forth the voice.
 | [bbe] | The birds of the air have their resting-places by them, and make their song among the branches.
104:13 | [cbgb] | 他从楼阁中浇灌山岭。因他作为的功效，地就丰足。 < | >
 | [niv] | He waters the mountains from his upper chambers; the earth is satisfied by the fruit of his work.
 | [asv] | He watereth the mountains from his chambers: The earth is filled with the fruit of thy works.
 | [jnd] | He watereth the mountains from his upper-chambers: the earth is satisfied with the fruit of thy works.
 | [kjv] | He watereth the hills from his chambers: the earth is satisfied with the fruit of thy works.
 | [nwb] | He watereth the hills from his chambers: the earth is satisfied with the fruit of thy works.
 | [rsv] | From thy lofty abode thou waterest the mountains; the earth is satisfied with the fruit of thy work.
 | [web] | . He waters the mountains from his chambers.The earth is filled with the fruit of your works.
 | [ylt] | Watering hills from His upper chambers, From the fruit of Thy works is the earth satisfied.
 | [bbe] | He sends down rain from his store-houses on the hills: the earth is full of the fruit of his works.
104:14 | [cbgb] | 他使草生长，给六畜吃。使菜蔬发长，供给人用。使人从地里能得食物。 < | >
 | [niv] | He makes grass grow for the cattle, and plants for man to cultivate-- bringing forth food from the earth:
 | [asv] | He causeth the grass to grow for the cattle, And herb for the *service of man; That he may bring forth *food out of the earth,
 | [jnd] | He maketh the grass to grow for the cattle, and herb for the service of man; bringing forth bread out of the earth,
 | [kjv] | He causeth the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth;
 | [nwb] | He causeth the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth;
 | [rsv] | Thou dost cause the grass to grow for the cattle, and plants for man to cultivate, that he may bring forth food from the earth,
 | [web] | . He causes the grass to grow for the cattle,And plants for man to cultivate,That he may bring forth food out of the earth:
 | [ylt] | Causing grass to spring up for cattle, And herb for the service of man, To bring forth bread from the earth,
 | [bbe] | He makes the grass come up for the cattle, and plants for the use of man; so that bread may come out of the earth;
104:15 | [cbgb] | 又得酒能悦人心，得油能润人面，得粮能养人心。 < | >
 | [niv] | wine that gladdens the heart of man, oil to make his face shine, and bread that sustains his heart.
 | [asv] | And wine that maketh glad the heart of man, *And oil to make his face to shine, And bread that strengtheneth man's heart.
 | [jnd] | And wine which gladdeneth the heart of man; making face shine with oil; and with bread he strengtheneth man's heart.
 | [kjv] | And wine that maketh glad the heart of man, and oil to make his face to shine, and bread which strengtheneth man's heart.
 | [nwb] | And wine maketh glad the heart of man, oil to make face to shine, and bread strengtheneth man's heart.
 | [rsv] | and wine to gladden the heart of man, oil to make his face shine, and bread to strengthen man's heart.
 | [web] | . Wine that makes glad the heart of man,Oil to make his face to shine,And bread that strengthens man's heart.
 | [ylt] | And wine -- it rejoiceth the heart of man, To cause the face to shine from oil, And bread -- the heart of man it supporteth.
 | [bbe] | And wine to make glad the heart of man, and oil to make his face shining, and bread giving strength to his heart.
104:16 | [cbgb] | 佳美的树木，就是利巴嫩蹬香柏树，是耶和华所栽种的，都满了汁浆。 < | >
 | [niv] | The trees of the LORD are well watered, the cedars of Lebanon that he planted.
 | [asv] | The trees of Jehovah are filled with moisture, The cedars of Lebanon, which he hath planted;
 | [jnd] | The trees of Jehovah are satisfied, the cedars of Lebanon, which he hath planted,
 | [kjv] | The trees of the LORD are full of sap; the cedars of Lebanon, which he hath planted;
 | [nwb] | The trees of the LORD are full ; the cedars of Lebanon, which he hath planted;
 | [rsv] | The trees of the LORD are watered abundantly, the cedars of Lebanon which he planted.
 | [web] | . Yahweh's trees are well watered,The cedars of Lebanon, which he has planted;
 | [ylt] | Satisfied the trees of Jehovah, Cedars of Lebanon that He hath planted,
 | [bbe] | The trees of the Lord are full of growth, the cedars of Lebanon of his planting;
104:17 | [cbgb] | 雀鸟在其上搭窝。至于鹤，松树是它的房屋。 < | >
 | [niv] | There the birds make their nests; the stork has its home in the pine trees.
 | [asv] | Where the birds make their nests: As for the stork, the fir-trees are her house.
 | [jnd] | Where the birds make their nests; the stork, the fir trees are her house.
 | [kjv] | Where the birds make their nests: as for the stork, the fir trees are her house.
 | [nwb] | Where the birds make their nests: the stork, the fir-trees her house.
 | [rsv] | In them the birds build their nests; the stork has her home in the fir trees.
 | [web] | . Where the birds make their nests.The stork makes its home in the fir trees.
 | [ylt] | Where birds do make nests, The stork -- the firs her house.
 | [bbe] | Where the birds have their resting-places; as for the stork, the tall trees are her house.
104:18 | [cbgb] | 高山为野山羊的住所。岩石为沙番的藏处。 < | >
 | [niv] | The high mountains belong to the wild goats; the crags are a refuge for the coneys.
 | [asv] | The high mountains are for the wild goats; The rocks are a refuge for the conies.
 | [jnd] | The high mountains are for the wild goats; the cliffs, a refuge for the rock-badgers.
 | [kjv] | The high hills are a refuge for the wild goats; and the rocks for the conies.
 | [nwb] | The high hills a refuge for the wild goats; the rocks for the conies.
 | [rsv] | The high mountains are for the wild goats; the rocks are a refuge for the badgers.
 | [web] | . The high mountains are for the wild goats.The rocks are a refuge for the rock badgers.
 | [ylt] | The high hills for wild goats, Rocks a refuge for conies,
 | [bbe] | The high hills are a safe place for the mountain goats, and the rocks for the small beasts.
104:19 | [cbgb] | 你安置月亮为定节令。日头自知沉落。 < | >
 | [niv] | The moon marks off the seasons, and the sun knows when to go down.
 | [asv] | He appointed the moon for seasons: The sun knoweth his going down.
 | [jnd] | He made the moon for seasons: the sun knoweth its going down.
 | [kjv] | He appointed the moon for seasons: the sun knoweth his going down.
 | [nwb] | He appointeth the moon for seasons: the sun knoweth his going down.
 | [rsv] | Thou hast made the moon to mark the seasons; the sun knows its time for setting.
 | [web] | . He appointed the moon for seasons.The sun knows when to set.
 | [ylt] | He made the moon for seasons, The sun hath known his place of entrance.
 | [bbe] | He made the moon for a sign of the divisions of the year; teaching the sun the time of its going down.
104:20 | [cbgb] | 你造黑暗为夜，林中的百兽就都爬出来。 < | >
 | [niv] | You bring darkness, it becomes night, and all the beasts of the forest prowl.
 | [asv] | Thou makest darkness, and it is night, Wherein all the beasts of the forest creep forth.
 | [jnd] | Thou makest darkness, and it is night, wherein all the beasts of the forest creep forth:
 | [kjv] | Thou makest darkness, and it is night: wherein all the beasts of the forest do creep forth.
 | [nwb] | Thou makest darkness, and it is night: in which all the beasts of the forest do creep .
 | [rsv] | Thou makest darkness, and it is night, when all the beasts of the forest creep forth.
 | [web] | . You make darkness, and it is night,In which all the animals of the forest prowl.
 | [ylt] | Thou settest darkness, and it is night, In it doth every beast of the forest creep.
 | [bbe] | When you make it dark, it is night, when all the beasts of the woods come quietly out of their secret places.
104:21 | [cbgb] | 少壮狮子吼叫，要抓食，向 神寻求食物。 < | >
 | [niv] | The lions roar for their prey and seek their food from God.
 | [asv] | The young lions roar after their prey, And seek their food from God.
 | [jnd] | The young lions roar after the prey, and to seek their food from 鵊od.
 | [kjv] | The young lions roar after their prey, and seek their meat from God.
 | [nwb] | The young lions roar after their prey, and seek their food from God.
 | [rsv] | The young lions roar for their prey, seeking their food from God.
 | [web] | . The young lions roar after their prey,And seek their food from God.
 | [ylt] | The young lions are roaring for prey, And to seek from God their food.
 | [bbe] | The young lions go thundering after their food; searching for their meat from God.
104:22 | [cbgb] | 日头一出，兽便躲避，卧在洞里。 < | >
 | [niv] | The sun rises, and they steal away; they return and lie down in their dens.
 | [asv] | The sun ariseth, they get them away, And lay them down in their dens.
 | [jnd] | The sun ariseth, they retreat, and lay them down in their dens.
 | [kjv] | The sun ariseth, they gather themselves together, and lay them down in their dens.
 | [nwb] | The sun ariseth, they collect, and lay themselves down in their dens.
 | [rsv] | When the sun rises, they get them away and lie down in their dens.
 | [web] | . The sun rises, and they steal away,And lay down in their dens.
 | [ylt] | The sun riseth, they are gathered, And in their dens they crouch.
 | [bbe] | The sun comes up, and they come together, and go back to their secret places to take their rest.
104:23 | [cbgb] | 人出去做工，劳碌直到晚上。 < | >
 | [niv] | Then man goes out to his work, to his labor until evening.
 | [asv] | Man goeth forth unto his work And to his labor until the evening.
 | [jnd] | Man goeth forth unto his work, and to his labour until the evening.
 | [kjv] | Man goeth forth unto his work and to his labour until the evening.
 | [nwb] | Man goeth forth to his work and to his labor until the evening.
 | [rsv] | Man goes forth to his work and to his labor until the evening.
 | [web] | . Man goes forth to his work,To his labor until the evening.
 | [ylt] | Man goeth forth to his work, And to his service -- till evening.
 | [bbe] | Man goes out to his work, and to his business, till the evening.
104:24 | [cbgb] | 耶和华阿，你所造的何其多，都是你用智慧造成的。遍地满了你的丰富。 < | >
 | [niv] | How many are your works, O LORD! In wisdom you made them all; the earth is full of your creatures.
 | [asv] | O Jehovah, how manifold are thy works! In wisdom hast thou made them all: The earth is full of thy *riches.
 | [jnd] | How manifold are thy works, O Jehovah! in wisdom hast thou made them all: the earth is full of thy riches.
 | [kjv] | O LORD, how manifold are thy works! in wisdom hast thou made them all: the earth is full of thy riches.
 | [nwb] | O LORD, how manifold are thy works! in wisdom hast thou made them all: the earth is full of thy riches.
 | [rsv] | O LORD, how manifold are thy works! In wisdom hast thou made them all; the earth is full of thy creatures.
 | [web] | . Yahweh, how many are your works!In wisdom have you made them all.The earth is full of your riches.
 | [ylt] | How many have been Thy works, O Jehovah, All of them in wisdom Thou hast made, Full is the earth of thy possessions.
 | [bbe] | O Lord, how great is the number of your works! in wisdom you have made them all; the earth is full of the things you have made.
104:25 | [cbgb] | 那里有海，又大又广。其中有无数的动物。大小活物都有。 < | >
 | [niv] | There is the sea, vast and spacious, teeming with creatures beyond number-- living things both large and small.
 | [asv] | Yonder is the sea, great and wide, Wherein are things creeping innumerable, Both small and great beasts.
 | [jnd] | Yonder is the great and wide sea: therein are moving things innumerable, living creatures small and great.
 | [kjv] | So is this great and wide sea, wherein are things creeping innumerable, both small and great beasts.
 | [nwb] | this great and wide sea, in which creeping animals innumerable, both small and great beasts.
 | [rsv] | Yonder is the sea, great and wide, which teems with things innumerable, living things both small and great.
 | [web] | . There is the sea, great and wide,In which are innumerable living things,Both small and great animals.
 | [ylt] | This, the sea, great and broad of sides, There moving things -- innumerable, Living creatures -- small with great.
 | [bbe] | There is the great, wide sea, where there are living things, great and small, more than may be numbered.
104:26 | [cbgb] | 那里有船行走。有你所造的鳄鱼游泳在其中。 < | >
 | [niv] | There the ships go to and fro, and the leviathan, which you formed to frolic there.
 | [asv] | There go the ships; There is leviathan, whom thou hast formed to play *therein.
 | [jnd] | There go the ships; that leviathan, which thou hast formed to play therein.
 | [kjv] | There go the ships: there is that leviathan, whom thou hast made to play therein.
 | [nwb] | There go the ships: that leviathan, thou hast made to play therein.
 | [rsv] | There go the ships, and Leviathan which thou didst form to sport in it.
 | [web] | . There the ships go,And leviathan, whom you formed to play there.
 | [ylt] | There do ships go: leviathan, That Thou hast formed to play in it.
 | [bbe] | There go the ships; there is that great beast, which you have made as a plaything.
104:27 | [cbgb] | 这都仰望你按时给它食物。 < | >
 | [niv] | These all look to you to give them their food at the proper time.
 | [asv] | These wait all for thee, That thou mayest give them their food in due season.
 | [jnd] | These all look unto thee, that thou mayest give their food in its season:
 | [kjv] | These wait all upon thee; that thou mayest give them their meat in due season.
 | [nwb] | These wait all upon thee; that thou mayest give their food in due season.
 | [rsv] | These all look to thee, to give them their food in due season.
 | [web] | . These all wait for you,That you may give them their food in due season.
 | [ylt] | All of them unto Thee do look, To give their food in its season.
 | [bbe] | All of them are waiting for you, to give them their food in its time.
104:28 | [cbgb] | 你给它们，它们便拾起来；你张手，它们饱得美食。 < | >
 | [niv] | When you give it to them, they gather it up; when you open your hand, they are satisfied with good things.
 | [asv] | Thou givest unto them, they gather; Thou openest thy hand, they are satisfied with good.
 | [jnd] | That thou givest unto them, they gather; thou openest thy hand, they are filled with good.
 | [kjv] | That thou givest them they gather: thou openest thine hand, they are filled with good.
 | [nwb] | thou givest them, they gather: thou openest thy hand, they are filled with good.
 | [rsv] | When thou givest to them, they gather it up; when thou openest thy hand, they are filled with good things.
 | [web] | . You give to them; they gather.You open your hand; they are satisfied with good.
 | [ylt] | Thou dost give to them -- they gather, Thou dost open Thy hand -- they satisfied good.
 | [bbe] | They take what you give them; they are full of the good things which come from your open hand.
104:29 | [cbgb] | 你掩面，它们便惊惶。你收回它们的气，它们就死亡，归于尘土。 < | >
 | [niv] | When you hide your face, they are terrified; when you take away their breath, they die and return to the dust.
 | [asv] | Thou hidest thy face, they are troubled; Thou *takest away their breath, they die, And return to their dust.
 | [jnd] | Thou hidest thy face, they are troubled; thou takest away their breath, they expire and return to their dust.
 | [kjv] | Thou hidest thy face, they are troubled: thou takest away their breath, they die, and return to their dust.
 | [nwb] | Thou hidest thy face, they are troubled: thou takest away their breath, they die, and return to their dust.
 | [rsv] | When thou hidest thy face, they are dismayed; when thou takest away their breath, they die and return to their dust.
 | [web] | . You hide your face: they are troubled;You take away their breath: they die, and return to the dust.
 | [ylt] | Thou hidest Thy face -- they are troubled, Thou gatherest their spirit -- they expire, And unto their dust they turn back.
 | [bbe] | If your face is veiled, they are troubled; when you take away their breath, they come to an end, and go back to the dust.
104:30 | [cbgb] | 你发出你的灵，它们便受造。你使地面更换为新。 < | >
 | [niv] | When you send your Spirit, they are created, and you renew the face of the earth.
 | [asv] | Thou sendest forth thy Spirit, they are created; And thou renewest the face of the ground.
 | [jnd] | Thou sendest forth thy spirit, they are created, and thou renewest the face of the earth.
 | [kjv] | Thou sendest forth thy spirit, they are created: and thou renewest the face of the earth.
 | [nwb] | Thou sendest forth thy spirit, they are created: and thou renewest the face of the earth.
 | [rsv] | When thou sendest forth thy Spirit, they are created; and thou renewest the face of the ground.
 | [web] | . You send forth your Spirit: they are created.You renew the face of the ground.
 | [ylt] | Thou sendest out Thy Spirit, they are created, And Thou renewest the face of the ground.
 | [bbe] | If you send out your spirit, they are given life; you make new the face of the earth.
104:31 | [cbgb] | 愿耶和华的荣耀存到永远。愿耶和华喜悦自己所造的。 < | >
 | [niv] | May the glory of the LORD endure forever; may the LORD rejoice in his works--
 | [asv] | Let the glory of Jehovah endure for ever; Let Jehovah rejoice in his works:
 | [jnd] | The glory of Jehovah will endure for ever; Jehovah will rejoice in his works.
 | [kjv] | The glory of the LORD shall endure for ever: the LORD shall rejoice in his works.
 | [nwb] | The glory of the LORD shall endure for ever: the LORD shall rejoice in his works.
 | [rsv] | May the glory of the LORD endure for ever, may the LORD rejoice in his works,
 | [web] | . Let the glory of Yahweh endure forever.Let Yahweh rejoice in his works.
 | [ylt] | The honour of Jehovah is to the age, Jehovah rejoiceth in His works,
 | [bbe] | Let the glory of the Lord be for ever; let the Lord have joy in his works:
104:32 | [cbgb] | 他看地，地便震动。他摸山，山就冒烟。 < | >
 | [niv] | he who looks at the earth, and it trembles, who touches the mountains, and they smoke.
 | [asv] | Who looketh on the earth, and it trembleth; He toucheth the mountains, and they smoke.
 | [jnd] | He looketh on the earth, and it trembleth; he toucheth the mountains, and they smoke.
 | [kjv] | He looketh on the earth, and it trembleth: he toucheth the hills, and they smoke.
 | [nwb] | He looketh on the earth, and it trembleth: he toucheth the hills, and they smoke.
 | [rsv] | who looks on the earth and it trembles, who touches the mountains and they smoke!
 | [web] | . He looks at the earth, and it trembles.He touches the mountains, and they smoke.
 | [ylt] | Who is looking to earth, and it trembleth, He cometh against hills, and they smoke.
 | [bbe] | At whose look the earth is shaking; at whose touch the mountains send out smoke.
104:33 | [cbgb] | 我要一生向耶和华唱诗。我还活的时候，要向我 神歌颂。 < | >
 | [niv] | I will sing to the LORD all my life; I will sing praise to my God as long as I live.
 | [asv] | I will sing unto Jehovah as long as I live: I will sing praise to my God while I have any being.
 | [jnd] | I will sing unto Jehovah as long as I live; I will sing psalms to my God while I have my being.
 | [kjv] | I will sing unto the LORD as long as I live: I will sing praise to my God while I have my being.
 | [nwb] | I will sing to the LORD as long as I live: I will sing praise to my God while I have my being.
 | [rsv] | I will sing to the LORD as long as I live; I will sing praise to my God while I have being.
 | [web] | . I will sing to Yahweh as long as I live.I will sing praise to my God while I have any being.
 | [ylt] | I sing to Jehovah during my life, I sing praise to my God while I exist.
 | [bbe] | I will make songs to the Lord all my life; I will make melody to my God while I have my being.
104:34 | [cbgb] | 愿他以我的默念为甘甜。我要因耶和华欢喜。 < | >
 | [niv] | May my meditation be pleasing to him, as I rejoice in the LORD.
 | [asv] | Let thy meditation be sweet unto him: I will rejoice in Jehovah.
 | [jnd] | My meditation shall be pleasant unto him; I will rejoice in Jehovah.
 | [kjv] | My meditation of him shall be sweet: I will be glad in the LORD.
 | [nwb] | My meditation of him shall be sweet: I will be glad in the LORD.
 | [rsv] | May my meditation be pleasing to him, for I rejoice in the LORD.
 | [web] | . Let your meditation be sweet to him.I will rejoice in Yahweh.
 | [ylt] | Sweet is my meditation on Him, I -- I do rejoice in Jehovah.
 | [bbe] | Let my thoughts be sweet to him: I will be glad in the Lord.
104:35 | [cbgb] | 愿罪人从世上消灭。愿恶人归于无有。我的心哪，要称颂耶和华。你们要赞美耶和华。（原文作哈利路亚下同） <
 | [niv] | But may sinners vanish from the earth and the wicked be no more. Praise the LORD, O my soul. Praise the LORD.
 | [asv] | Let sinners be consumed out of the earth. And let the wicked be no more. Bless Jehovah, O my soul. *Praise ye Jehovah. Psalm
 | [jnd] | Sinners shall be consumed out of the earth, and the wicked shall be no more. Bless Jehovah, O my soul. Hallelujah!
 | [kjv] | Let the sinners be consumed out of the earth, and let the wicked be no more. Bless thou the LORD, O my soul. Praise ye the LORD.
 | [nwb] | Let sinners be consumed out of the earth, and let the wicked be no more. Bless thou the LORD, O my soul. Praise ye the LORD.
 | [rsv] | Let sinners be consumed from the earth, and let the wicked be no more! Bless the LORD, O my soul! Praise the LORD!
 | [web] | . Let sinners be consumed out of the earth.Let the wicked be no more.Bless Yahweh, my soul.Praise Yah!
 | [ylt] | Consumed are sinners from the earth, And the wicked are no more. Bless, O my soul, Jehovah. Praise ye Jehovah!
 | [bbe] | Let sinners be cut off from the earth, and let all evil-doers come to an end. Give praise to the Lord, O my soul. Give praise to the Lord.


Interlinear Bible:Psalms 105

 诗篇 Psalms 105 << || >>
105:1 | [cbgb] | 你们要称谢耶和华，求告他的名，在万民中传扬他的作为。 >
 | [niv] | Give thanks to the LORD, call on his name; make known among the nations what he has done.
 | [asv] | Oh give thanks unto Jehovah, call upon his name; Make known among the peoples his doings.
 | [jnd] | Give ye thanks unto Jehovah, call upon his name; make known his acts among the peoples.
 | [kjv] | O give thanks unto the LORD; call upon his name: make known his deeds among the people.
 | [nwb] | O give thanks to the LORD; call upon his name: make known his deeds among the people.
 | [rsv] | O give thanks to the LORD, call on his name, make known his deeds among the peoples!
 | [web] | . Give thanks to Yahweh! Call on his name!Make his doings known among the peoples.
 | [ylt] | Give ye thanks to Jehovah -- call ye in His name, Make known among the peoples His acts.
 | [bbe] | O give praise to the Lord; give honour to his name, talking of his doings among the peoples.
105:2 | [cbgb] | 要向他唱诗歌颂，谈论他一切奇妙的作为。 < | >
 | [niv] | Sing to him, sing praise to him; tell of all his wonderful acts.
 | [asv] | Sing unto him, sing praises unto him; *Talk ye of all his marvelous works.
 | [jnd] | Sing unto him, sing psalms unto him; meditate upon all his wondrous works.
 | [kjv] | Sing unto him, sing psalms unto him: talk ye of all his wondrous works.
 | [nwb] | Sing to him, sing psalms to him: talk ye of all his wondrous works.
 | [rsv] | Sing to him, sing praises to him, tell of all his wonderful works!
 | [web] | . Sing to him, sing praises to him!Tell of all his marvelous works.
 | [ylt] | Sing ye to Him -- sing praise to Him, Meditate ye on all His wonders.
 | [bbe] | Let your voice be sounding in songs and melody; let all your thoughts be of the wonder of his works.
105:3 | [cbgb] | 要以他的圣名夸耀。寻求耶和华的人，心中应当欢喜。 < | >
 | [niv] | Glory in his holy name; let the hearts of those who seek the LORD rejoice.
 | [asv] | Glory ye in his holy name: Let the heart of them rejoice that seek Jehovah.
 | [jnd] | Glory ye in his holy name: let the heart of them rejoice that seek Jehovah.
 | [kjv] | Glory ye in his holy name: let the heart of them rejoice that seek the LORD.
 | [nwb] | Glory ye in his holy name: let the heart of them rejoice that seek the LORD.
 | [rsv] | Glory in his holy name; let the hearts of those who seek the LORD rejoice!
 | [web] | . Glory in his holy name.Let the heart of them rejoice who seek Yahweh.
 | [ylt] | Boast yourselves in His Holy Name, The heart of those seeking Jehovah rejoiceth.
 | [bbe] | Have glory in his holy name; let the hearts of those who are searching after the Lord be glad.
105:4 | [cbgb] | 要寻求耶和华与他的能力，时常寻求他的面。 < | >
 | [niv] | Look to the LORD and his strength; seek his face always.
 | [asv] | Seek ye Jehovah and his strength; Seek his face evermore.
 | [jnd] | Seek Jehovah and his strength, seek his face continually;
 | [kjv] | Seek the LORD, and his strength: seek his face evermore.
 | [nwb] | Seek the LORD, and his strength: seek his face evermore.
 | [rsv] | Seek the LORD and his strength, seek his presence continually!
 | [web] | . Seek Yahweh and his strength.Seek his face forever more.
 | [ylt] | Seek ye Jehovah and His strength, Seek ye His face continually.
 | [bbe] | Let your search be for the Lord and for his strength; let your hearts ever be turned to him.
105:5 | [cbgb] | 他仆人亚伯拉罕的后裔，他所拣选雅各的子孙哪， < | >
 | [niv] | Remember the wonders he has done, his miracles, and the judgments he pronounced,
 | [asv] | Remember his marvellous works that he hath done, His wonders, and the judgments of his mouth,
 | [jnd] | Remember his wondrous works which he hath done, his miracles and the judgments of his mouth:
 | [kjv] | Remember his marvellous works that he hath done; his wonders, and the judgments of his mouth;
 | [nwb] | Remember his wonderful works that he hath done; his wonders, and the judgments of his mouth;
 | [rsv] | Remember the wonderful works that he has done, his miracles, and the judgments he uttered,
 | [web] | . Remember his marvelous works that he has done;His wonders, and the judgments of his mouth,
 | [ylt] | Remember His wonders that He did, His signs and the judgments of His mouth.
 | [bbe] | Keep in mind the great works which he has done; his wonders, and the decisions of his mouth;
105:6 | [cbgb] | 你们要记念他奇妙的作为和他的奇事，并他口中的判语。 < | >
 | [niv] | O descendants of Abraham his servant, O sons of Jacob, his chosen ones.
 | [asv] | O ye seed of Abraham his servant, Ye children of Jacob, his chosen ones.
 | [jnd] | Ye seed of Abraham his servant, ye sons of Jacob, his chosen ones.
 | [kjv] | O ye seed of Abraham his servant, ye children of Jacob his chosen.
 | [nwb] | O ye seed of Abraham his servant, ye children of Jacob his chosen.
 | [rsv] | O offspring of Abraham his servant, sons of Jacob, his chosen ones!
 | [web] | . You seed of Abraham, his servant,You children of Jacob, his chosen ones.
 | [ylt] | O seed of Abraham, His servant, O sons of Jacob, His chosen ones.
 | [bbe] | O you seed of Abraham, his servant, you children of Jacob, his loved ones.
105:7 | [cbgb] | 他是耶和华我们的 神。全地都有他的判断。 < | >
 | [niv] | He is the LORD our God; his judgments are in all the earth.
 | [asv] | He is Jehovah our God: His judgments are in all the earth.
 | [jnd] | He, Jehovah, is our God; his judgments are in all the earth.
 | [kjv] | He is the LORD our God: his judgments are in all the earth.
 | [nwb] | He the LORD our God: his judgments in all the earth.
 | [rsv] | He is the LORD our God; his judgments are in all the earth.
 | [web] | . He is Yahweh, our God.His judgments are in all the earth.
 | [ylt] | He Jehovah our God, In all the earth His judgments.
 | [bbe] | He is the Lord our God: he is judge of all the earth.
105:8 | [cbgb] | 他记念他的约，直到永远，他所吩咐的话，直到千代。 < | >
 | [niv] | He remembers his covenant forever, the word he commanded, for a thousand generations,
 | [asv] | He hath remembered his covenant for ever, The word which he commanded to a thousand generations,
 | [jnd] | He is ever mindful of his covenant, -- the word which he commanded to a thousand generations, --
 | [kjv] | He hath remembered his covenant for ever, the word which he commanded to a thousand generations.
 | [nwb] | He hath remembered his covenant for ever, the word he commanded to a thousand generations.
 | [rsv] | He is mindful of his covenant for ever, of the word that he commanded, for a thousand generations,
 | [web] | . He has remembered his covenant forever,The word which he commanded to a thousand generations,
 | [ylt] | He hath remembered to the age His covenant, The word He commanded to a thousand generations,
 | [bbe] | He has kept his agreement in mind for ever, the word which he gave for a thousand generations;
105:9 | [cbgb] | 就是与亚伯拉罕所立的约，向以撒所起的誓。 < | >
 | [niv] | the covenant he made with Abraham, the oath he swore to Isaac.
 | [asv] | The covenant which he made with Abraham, And his oath unto Isaac,
 | [jnd] | Which he made with Abraham, and of his oath unto Isaac;
 | [kjv] | Which covenant he made with Abraham, and his oath unto Isaac;
 | [nwb] | Which he made with Abraham, and his oath to Isaac;
 | [rsv] | the covenant which he made with Abraham, his sworn promise to Isaac,
 | [web] | . The covenant which he made with Abraham,His oath to Isaac,
 | [ylt] | That He hath made with Abraham, And His oath to Isaac,
 | [bbe] | The agreement which he made with Abraham, and his oath to Isaac;
105:10 | [cbgb] | 他又将这约向雅各定为律例，向以色列定为永远的约， < | >
 | [niv] | He confirmed it to Jacob as a decree, to Israel as an everlasting covenant:
 | [asv] | And confirmed the same unto Jacob for a statute, To Israel for an everlasting covenant,
 | [jnd] | And he confirmed it unto Jacob for a statute, unto Israel for an everlasting covenant,
 | [kjv] | And confirmed the same unto Jacob for a law, and to Israel for an everlasting covenant:
 | [nwb] | And confirmed the same to Jacob for a law, to Israel an everlasting covenant:
 | [rsv] | which he confirmed to Jacob as a statute, to Israel as an everlasting covenant,
 | [web] | . And confirmed the same to Jacob for a statute;To Israel for an everlasting covenant,
 | [ylt] | And doth establish it to Jacob for a statute, To Israel -- a covenant age-during,
 | [bbe] | And he gave it to Jacob for a law, and to Israel for an eternal agreement;
105:11 | [cbgb] | 说，我必将迦南地赐给你，作你产业的分。 < | >
 | [niv] | "To you I will give the land of Canaan as the portion you will inherit."
 | [asv] | Saying, Unto thee will I give the land of Canaan, The *lot of your inheritance;
 | [jnd] | Saying, Unto thee will I give the land of Canaan, the lot of your inheritance;
 | [kjv] | Saying, Unto thee will I give the land of Canaan, the lot of your inheritance:
 | [nwb] | Saying, To thee will I give the land of Canaan, the lot of your inheritance:
 | [rsv] | saying, "To you I will give the land of Canaan as your portion for an inheritance."
 | [web] | . Saying, "To you I will give the land of Canaan,The lot of your inheritance;"
 | [ylt] | Saying, `To thee I give the land of Canaan, The portion of your inheritance,'
 | [bbe] | Saying, To you will I give the land of Canaan, the measured line of your heritage:
105:12 | [cbgb] | 当时，他们人丁有限，数目稀少，并且在那地为寄居的。 < | >
 | [niv] | When they were but few in number, few indeed, and strangers in it,
 | [asv] | When they were but a few men in number, Yea, very few, and sojourners in it.
 | [jnd] | When they were a few men in number, of small account, and strangers in it.
 | [kjv] | When they were but a few men in number; yea, very few, and strangers in it.
 | [nwb] | When they were a few men in number; yes, very few, and strangers in it.
 | [rsv] | When they were few in number, of little account, and sojourners in it,
 | [web] | . When they were but a few men in number,Yes, very few, and sojourners in it.
 | [ylt] | In their being few in number, But a few, and sojourners in it.
 | [bbe] | When they were still small in number, and strange in the land;
105:13 | [cbgb] | 他们从这邦游到那邦，从这国行到那国。 < | >
 | [niv] | they wandered from nation to nation, from one kingdom to another.
 | [asv] | And they went about from nation to nation, From one kingdom to another people.
 | [jnd] | And they went from nation to nation, from one kingdom to another people.
 | [kjv] | When they went from one nation to another, from one kingdom to another people;
 | [nwb] | When they went from one nation to another, from kingdom to another people;
 | [rsv] | wandering from nation to nation, from one kingdom to another people,
 | [web] | . They went about from nation to nation,From one kingdom to another people.
 | [ylt] | And they go up and down, from nation unto nation, From a kingdom unto another people.
 | [bbe] | When they went about from one nation to another, and from one kingdom to another people.
105:14 | [cbgb] | 他不容什么人欺负他们，为他们的缘故责备君王， < | >
 | [niv] | He allowed no one to oppress them; for their sake he rebuked kings:
 | [asv] | He suffered no man to do them wrong; Yea, he reproved kings for their sakes,
 | [jnd] | He suffered no man to oppress them, and reproved kings for their sakes,
 | [kjv] | He suffered no man to do them wrong: yea, he reproved kings for their sakes;
 | [nwb] | He suffered no man to do them wrong: yes, he reproved kings for their sakes;
 | [rsv] | he allowed no one to oppress them; he rebuked kings on their account,
 | [web] | . He allowed no one to do them wrong.Yes, he reproved kings for their sakes,
 | [ylt] | He hath not suffered any to oppress them And He reproveth for their sakes kings.
 | [bbe] | He would not let anyone do them wrong; he even kept back kings because of them,
105:15 | [cbgb] | 说，不可难为我受膏的人，也不可恶待我的先知。 < | >
 | [niv] | "Do not touch my anointed ones; do my prophets no harm."
 | [asv] | Saying, Touch not mine anointed ones, And do my prophets no harm.
 | [jnd] | Touch not mine anointed ones, and do my prophets no harm.
 | [kjv] | Saying, Touch not mine anointed, and do my prophets no harm.
 | [nwb] | , Touch not my anointed, and do my prophets no harm.
 | [rsv] | saying, "Touch not my anointed ones, do my prophets no harm!"
 | [web] | . "Don't touch my anointed ones.Do my prophets no harm."
 | [ylt] | `Strike not against Mine anointed, And to My prophets do not evil.'
 | [bbe] | Saying, Put not your hand on those who have been marked with my holy oil, and do my prophets no wrong.
105:16 | [cbgb] | 他命饥荒降在那地上，将所倚靠的粮食全行断绝。 < | >
 | [niv] | He called down famine on the land and destroyed all their supplies of food;
 | [asv] | And he called for a famine upon the land; He brake the whole staff of bread.
 | [jnd] | And he called for a famine upon the land; he broke the whole staff of bread.
 | [kjv] | Moreover he called for a famine upon the land: he brake the whole staff of bread.
 | [nwb] | Moreover he called for a famine upon the land: he broke the whole staff of bread.
 | [rsv] | When he summoned a famine on the land, and broke every staff of bread,
 | [web] | . He called for a famine on the land.He destroyed the food supplies.
 | [ylt] | And He calleth a famine on the land, The whole staff of bread He hath broken.
 | [bbe] | And he took away all food from the land, so that the people were without bread.
105:17 | [cbgb] | 在他们以先打发一个人去。约瑟被卖为奴仆。 < | >
 | [niv] | and he sent a man before them-- Joseph, sold as a slave.
 | [asv] | He sent a man before them; Joseph was sold for a servant:
 | [jnd] | He sent a man before them: Joseph was sold for a bondman.
 | [kjv] | He sent a man before them, even Joseph, who was sold for a servant:
 | [nwb] | He sent a man before them, Joseph, was sold for a servant:
 | [rsv] | he had sent a man ahead of them, Joseph, who was sold as a slave.
 | [web] | . He sent a man before them.Joseph was sold for a slave.
 | [ylt] | He hath sent before them a man, For a servant hath Joseph been sold.
 | [bbe] | He sent a man before them, even Joseph, who was given as a servant for a price:
105:18 | [cbgb] | 人用脚镣伤他的脚，他被铁链捆拘。 < | >
 | [niv] | They bruised his feet with shackles, his neck was put in irons,
 | [asv] | His feet they hurt with fetters: *He was laid in chains of iron,
 | [jnd] | They afflicted his feet with fetters; his soul came into irons;
 | [kjv] | Whose feet they hurt with fetters: he was laid in iron:
 | [nwb] | Whose feet they hurt with fetters: he was laid in iron:
 | [rsv] | His feet were hurt with fetters, his neck was put in a collar of iron;
 | [web] | . They bruised his feet with shackles.His neck was locked in irons,
 | [ylt] | They have afflicted with fetters his feet, Iron hath entered his soul,
 | [bbe] | His feet were fixed in chains; his neck was put in iron bands;
105:19 | [cbgb] | 耶和华的话试炼他，直等到他所说的应验了。 < | >
 | [niv] | till what he foretold came to pass, till the word of the LORD proved him true.
 | [asv] | Until the time that his word came to pass, The word of Jehovah tried him.
 | [jnd] | Until the time when what he said came about: the word of Jehovah tried him.
 | [kjv] | Until the time that his word came: the word of the LORD tried him.
 | [nwb] | Until the time that his word came: the word of the LORD tried him.
 | [rsv] | until what he had said came to pass the word of the LORD tested him.
 | [web] | . Until the time that his word happened,And Yahweh's word proved him true.
 | [ylt] | Till the time of the coming of His word The saying of Jehovah hath tried him.
 | [bbe] | Till the time when his word came true; he was tested by the word of the Lord.
105:20 | [cbgb] | 王打发人把他解开，就是治理众民的，把他释放。 < | >
 | [niv] | The king sent and released him, the ruler of peoples set him free.
 | [asv] | The king sent and loosed him; Even the ruler of peoples, and let him go free.
 | [jnd] | The king sent and loosed him -- the ruler of peoples -- and let him go free.
 | [kjv] | The king sent and loosed him; even the ruler of the people, and let him go free.
 | [nwb] | The king sent and loosed him; the ruler of the people, and let him go free.
 | [rsv] | The king sent and released him, the ruler of the peoples set him free;
 | [web] | . The king sent and freed him;Even the ruler of peoples, and let him go free.
 | [ylt] | The king hath sent, and looseth him, The ruler of the peoples, and draweth him out.
 | [bbe] | The king sent men to take off his chains; even the ruler of the people, who let him go free.
105:21 | [cbgb] | 立他作王家之主，掌管他一切所有的。 < | >
 | [niv] | He made him master of his household, ruler over all he possessed,
 | [asv] | He made him lord of his house, And ruler of all his substance;
 | [jnd] | He made him lord of his house, and ruler over all his possessions:
 | [kjv] | He made him lord of his house, and ruler of all his substance:
 | [nwb] | He made him lord of his house, and ruler of all his substance:
 | [rsv] | he made him lord of his house, and ruler of all his possessions,
 | [web] | . He made him lord of his house,And ruler of all of his possessions;
 | [ylt] | He hath made him lord of his house, And ruler over all his possessions.
 | [bbe] | He made him lord of his house, and ruler over everything he had;
105:22 | [cbgb] | 使他随意捆绑他的臣宰，将智慧教导他的长老。 < | >
 | [niv] | to instruct his princes as he pleased and teach his elders wisdom.
 | [asv] | To bind his princes at his pleasure, And teach his elders wisdom.
 | [jnd] | To bind his princes at his pleasure, and teach his elders wisdom.
 | [kjv] | To bind his princes at his pleasure; and teach his senators wisdom.
 | [nwb] | To bind his princes at his pleasure; and teach his senators wisdom.
 | [rsv] | to instruct his princes at his pleasure, and to teach his elders wisdom.
 | [web] | . To discipline his princes at his pleasure,And to teach his elders wisdom.
 | [ylt] | To bind his chiefs at his pleasure, And his elders he maketh wise.
 | [bbe] | To give his chiefs teaching at his pleasure, and so that his law-givers might get wisdom from him.
105:23 | [cbgb] | 以色列也到了埃及，雅各在含地寄居。 < | >
 | [niv] | Then Israel entered Egypt; Jacob lived as an alien in the land of Ham.
 | [asv] | Israel also came into Egypt; And Jacob sojourned in the land of Ham.
 | [jnd] | And Israel came into Egypt, and Jacob sojourned in the land of Ham.
 | [kjv] | Israel also came into Egypt; and Jacob sojourned in the land of Ham.
 | [nwb] | Israel also came into Egypt; and Jacob sojourned in the land of Ham.
 | [rsv] | Then Israel came to Egypt; Jacob sojourned in the land of Ham.
 | [web] | . Israel also came into Egypt.Jacob sojourned in the land of Ham.
 | [ylt] | And Israel cometh in to Egypt, And Jacob hath sojourned in the land of Ham.
 | [bbe] | Then Israel came into Egypt, and Jacob was living in the land of Ham.
105:24 | [cbgb] | 耶和华使他的百姓生养众多，使他们比敌人强盛。 < | >
 | [niv] | The LORD made his people very fruitful; he made them too numerous for their foes,
 | [asv] | And he increased his people greatly, And made them stronger than their adversaries.
 | [jnd] | And he made his people exceeding fruitful, and made them mightier than their oppressors.
 | [kjv] | And he increased his people greatly; and made them stronger than their enemies.
 | [nwb] | And he increased his people greatly; and made them stronger than their enemies.
 | [rsv] | And the LORD made his people very fruitful, and made them stronger than their foes.
 | [web] | . He increased his people greatly,And made them stronger than their adversaries.
 | [ylt] | And He maketh His people very fruitful, And maketh it mightier than its adversaries.
 | [bbe] | And his people were greatly increased, and became stronger than those who were against them.
105:25 | [cbgb] | 使敌人的心转去恨他的百姓，并用诡计待他的仆人。 < | >
 | [niv] | whose hearts he turned to hate his people, to conspire against his servants.
 | [asv] | He turned their heart to hate his people, To deal subtly with his servants.
 | [jnd] | He turned their heart to hate his people, to deal subtilly with his servants.
 | [kjv] | He turned their heart to hate his people, to deal subtilly with his servants.
 | [nwb] | He turned their heart to hate his people, to deal subtilly with his servants.
 | [rsv] | He turned their hearts to hate his people, to deal craftily with his servants.
 | [web] | . He turned their heart to hate his people,To conspire against his servants.
 | [ylt] | He turned their heart to hate His people, To conspire against His servants.
 | [bbe] | Their hearts were turned to hate against his people, so that they made secret designs against them.
105:26 | [cbgb] | 他打发他的仆人摩西，和他所拣选的亚伦。 < | >
 | [niv] | He sent Moses his servant, and Aaron, whom he had chosen.
 | [asv] | He sent Moses his servant, And Aaron whom he had chosen.
 | [jnd] | He sent Moses his servant, Aaron whom he had chosen:
 | [kjv] | He sent Moses his servant; and Aaron whom he had chosen.
 | [nwb] | He sent Moses his servant; Aaron whom he had chosen.
 | [rsv] | He sent Moses his servant, and Aaron whom he had chosen.
 | [web] | . He sent Moses, his servant,And Aaron, whom he had chosen.
 | [ylt] | He hath sent Moses His servant, Aaron whom He had fixed on.
 | [bbe] | He sent Moses, his servant, and Aaron, the man of his selection.
105:27 | [cbgb] | 在敌人中间显他的 神迹，在含地显他的奇事。 < | >
 | [niv] | They performed his miraculous signs among them, his wonders in the land of Ham.
 | [asv] | They set among them *his signs, And wonders in the land of Ham.
 | [jnd] | They set his signs among them, and miracles in the land of Ham.
 | [kjv] | They shewed his signs among them, and wonders in the land of Ham.
 | [nwb] | They showed his signs among them, and wonders in the land of Ham.
 | [rsv] | They wrought his signs among them, and miracles in the land of Ham.
 | [web] | . They performed miracles among them,And wonders in the land of Ham.
 | [ylt] | They have set among them the matters of His signs, And wonders in the land of Ham.
 | [bbe] | He let his signs be seen among the people, and his wonders in the land of Ham.
105:28 | [cbgb] | 他命黑暗，就有黑暗。没有违背他话的。 < | >
 | [niv] | He sent darkness and made the land dark-- for had they not rebelled against his words?
 | [asv] | He sent darkness, and made it dark; And they rebelled not against his words.
 | [jnd] | He sent darkness, and made it dark; and they rebelled not against his word.
 | [kjv] | He sent darkness, and made it dark; and they rebelled not against his word.
 | [nwb] | He sent darkness, and made it dark; and they rebelled not against his word.
 | [rsv] | He sent darkness, and made the land dark; they rebelled against his words.
 | [web] | . He sent darkness, and made it dark.They didn't rebel against his words.
 | [ylt] | He hath sent darkness, and it is dark, And they have not provoked His word.
 | [bbe] | He sent black night and made it dark; and they did not go against his word.
105:29 | [cbgb] | 他叫埃及的水变为血，叫他们的鱼死了。 < | >
 | [niv] | He turned their waters into blood, causing their fish to die.
 | [asv] | He turned their waters into blood, And slew their fish.
 | [jnd] | He turned their waters into blood, and caused their fish to die.
 | [kjv] | He turned their waters into blood, and slew their fish.
 | [nwb] | He turned their waters into blood, and slew their fish.
 | [rsv] | He turned their waters into blood, and caused their fish to die.
 | [web] | . He turned their waters into blood,And killed their fish.
 | [ylt] | He hath turned their waters to blood, And putteth to death their fish.
 | [bbe] | At his word their waters were turned to blood, and he sent death on all their fish.
105:30 | [cbgb] | 在他们的地上，以及王宫的内室，青蛙多多滋生。 < | >
 | [niv] | Their land teemed with frogs, which went up into the bedrooms of their rulers.
 | [asv] | Their land swarmed with frogs In the chambers of their kings.
 | [jnd] | Their land swarmed with frogs, -- in the chambers of their kings.
 | [kjv] | Their land brought forth frogs in abundance, in the chambers of their kings.
 | [nwb] | Their land brought forth frogs in abundance, in the chambers of their kings.
 | [rsv] | Their land swarmed with frogs, even in the chambers of their kings.
 | [web] | . Their land swarmed with frogs,Even in the chambers of their kings.
 | [ylt] | Teemed hath their land frogs, In the inner chambers of their kings.
 | [bbe] | Their land was full of frogs, even in the rooms of the king.
105:31 | [cbgb] | 他说一声，苍蝇就成群而来，并有虱子进入他们四境。 < | >
 | [niv] | He spoke, and there came swarms of flies, and gnats throughout their country.
 | [asv] | He spake, and there came swarms of flies, And lice in all their borders.
 | [jnd] | He spoke, and there came dog-flies, gnats in all their borders.
 | [kjv] | He spake, and there came divers sorts of flies, and lice in all their coasts.
 | [nwb] | He spoke, and there came divers sorts of flies, lice in all their borders.
 | [rsv] | He spoke, and there came swarms of flies, and gnats throughout their country.
 | [web] | . He spoke, and swarms of flies came,And lice in all their borders.
 | [ylt] | He hath said, and the beetle cometh, Lice into all their border.
 | [bbe] | He gave the word, and there came the dog-fly, and insects over all the land.
105:32 | [cbgb] | 他给他们降下冰雹为雨，在他们的地上降下火焰。 < | >
 | [niv] | He turned their rain into hail, with lightning throughout their land;
 | [asv] | He gave them hail for rain, And flaming fire in their land.
 | [jnd] | He gave them hail for rain, flaming fire in their land;
 | [kjv] | He gave them hail for rain, and flaming fire in their land.
 | [nwb] | He gave them hail for rain, flaming fire in their land.
 | [rsv] | He gave them hail for rain, and lightning that flashed through their land.
 | [web] | . He gave them hail for rain,With lightning in their land.
 | [ylt] | He hath made their showers hail, A flaming fire in their land.
 | [bbe] | He gave them ice for rain, and flaming fire in their land.
105:33 | [cbgb] | 他也击打他们的葡萄树和无花果树，毁坏他们境内的树木。 < | >
 | [niv] | he struck down their vines and fig trees and shattered the trees of their country.
 | [asv] | He smote their vines also and their fig-trees, And brake the trees of their borders.
 | [jnd] | And he smote their vines and their fig-trees, and broke the trees of their borders.
 | [kjv] | He smote their vines also and their fig trees; and brake the trees of their coasts.
 | [nwb] | He smote their vines also and their fig-trees; and broke the trees of their borders.
 | [rsv] | He smote their vines and fig trees, and shattered the trees of their country.
 | [web] | . He struck their vines and also their fig trees,And shattered the trees of their country.
 | [ylt] | And He smiteth their vine and their fig, And shivereth the trees of their border.
 | [bbe] | He gave their vines and their fig-trees to destruction, and the trees of their land were broken down.
105:34 | [cbgb] | 他说一声，就有蝗虫蚂蚱上来，不计其数， < | >
 | [niv] | He spoke, and the locusts came, grasshoppers without number;
 | [asv] | He spake, and the locust came, And the grasshopper, and that without number,
 | [jnd] | He spoke, and the locust came, and the cankerworm, even without number;
 | [kjv] | He spake, and the locusts came, and caterpillers, and that without number,
 | [nwb] | He spoke, and the locusts came, and caterpillars, and that without number,
 | [rsv] | He spoke, and the locusts came, and young locusts without number;
 | [web] | . He spoke, and the locusts came,And the grasshoppers, without number,
 | [ylt] | He hath said, and the locust cometh, And the cankerworm -- innumerable,
 | [bbe] | At his word the locusts came, and young locusts more than might be numbered,
105:35 | [cbgb] | 吃尽了他们地上各样的菜蔬，和田地的出产。 < | >
 | [niv] | they ate up every green thing in their land, ate up the produce of their soil.
 | [asv] | And did eat up every herb in their land, And did eat up the fruit of their ground.
 | [jnd] | And they devoured every herb in their land, and ate up the fruit of their ground.
 | [kjv] | And did eat up all the herbs in their land, and devoured the fruit of their ground.
 | [nwb] | And ate up all the herbs in their land, and devoured the fruit of their ground.
 | [rsv] | which devoured all the vegetation in their land, and ate up the fruit of their ground.
 | [web] | . Ate up every plant in their land;Ate up the fruit of their ground.
 | [ylt] | And it consumeth every herb in their land, And it consumeth the fruit of their ground.
 | [bbe] | And put an end to all the plants of their land, taking all the fruit of the earth for food.
105:36 | [cbgb] | 他又击杀他们国内一切的长子，就是他们强壮时头生的。 < | >
 | [niv] | Then he struck down all the firstborn in their land, the firstfruits of all their manhood.
 | [asv] | He smote also all the first-born in their land, The *chief of all their strength.
 | [jnd] | And he smote every firstborn in their land, the firstfruits of all their vigour.
 | [kjv] | He smote also all the firstborn in their land, the chief of all their strength.
 | [nwb] | He smote also all the first-born in their land, the chief of all their strength.
 | [rsv] | He smote all the first-born in their land, the first issue of all their strength.
 | [web] | . He struck also all the firstborn in their land,The chief of all their strength.
 | [ylt] | And He smiteth every first-born in their land, The first-fruit of all their strength,
 | [bbe] | He put to death the first child of every family in the land, the first-fruits of their strength.
105:37 | [cbgb] | 他领自己的百姓带银子金子出来。他支派中没有一个软弱的。 < | >
 | [niv] | He brought out Israel, laden with silver and gold, and from among their tribes no one faltered.
 | [asv] | And he brought them forth with silver and gold; And there was *not one feeble person among his tribes.
 | [jnd] | And he brought them forth with silver and gold; and there was not one feeble among their tribes.
 | [kjv] | He brought them forth also with silver and gold: and there was not one feeble person among their tribes.
 | [nwb] | He brought them forth also with silver and gold: and not one feeble among their tribes.
 | [rsv] | Then he led forth Israel with silver and gold, and there was none among his tribes who stumbled.
 | [web] | . He brought them forth with silver and gold.There was not one feeble person among his tribes.
 | [ylt] | And bringeth them out with silver and gold, And there is not in its tribes a feeble one.
 | [bbe] | He took his people out with silver and gold: there was not one feeble person among them.
105:38 | [cbgb] | 他们出来的时候，埃及人便欢喜。原来埃及人惧怕他们。 < | >
 | [niv] | Egypt was glad when they left, because dread of Israel had fallen on them.
 | [asv] | Egypt was glad when they departed; For the fear of them had fallen upon them.
 | [jnd] | Egypt rejoiced at their departure; for the fear of them had fallen upon them.
 | [kjv] | Egypt was glad when they departed: for the fear of them fell upon them.
 | [nwb] | Egypt was glad when they departed: for the fear of them fell upon them.
 | [rsv] | Egypt was glad when they departed, for dread of them had fallen upon it.
 | [web] | . Egypt was glad when they departed,For the fear of them had fallen on them.
 | [ylt] | Rejoiced hath Egypt in their going forth, For their fear had fallen upon them.
 | [bbe] | Egypt was glad when they went; for the fear of them had come down on them.
105:39 | [cbgb] | 他铺张云彩当遮盖，夜间使火光照。 < | >
 | [niv] | He spread out a cloud as a covering, and a fire to give light at night.
 | [asv] | He spread a cloud for a covering, And fire to give light in the night.
 | [jnd] | He spread a cloud for a covering, and fire to give light in the night.
 | [kjv] | He spread a cloud for a covering; and fire to give light in the night.
 | [nwb] | He spread a cloud for a covering; and fire to give light in the night.
 | [rsv] | He spread a cloud for a covering, and fire to give light by night.
 | [web] | . He spread a cloud for a covering,Fire to give light in the night.
 | [ylt] | He hath spread a cloud for a covering, And fire to enlighten the night.
 | [bbe] | A cloud was stretched over them for a cover; and he sent fire to give light in the night.
105:40 | [cbgb] | 他们一求，他就使鹌鹑飞来，并用天上的粮食，叫他们饱足。 < | >
 | [niv] | They asked, and he brought them quail and satisfied them with the bread of heaven.
 | [asv] | They asked, and he brought quails, And satisfied them with the bread of heaven.
 | [jnd] | They asked, and he brought quails, and satisfied them with the bread of heaven.
 | [kjv] | The people asked, and he brought quails, and satisfied them with the bread of heaven.
 | [nwb] | asked, and he brought quails, and satisfied them with the bread of heaven.
 | [rsv] | They asked, and he brought quails, and gave them bread from heaven in abundance.
 | [web] | . They asked, and he brought quails,And satisfied them with the bread of the sky.
 | [ylt] | They have asked, and He bringeth quails, And bread of heaven satisfieth them.
 | [bbe] | At the people's request he sent birds, and gave them the bread of heaven for food.
105:41 | [cbgb] | 他打开磐石，水就涌出。在乾旱之处，水流成河。 < | >
 | [niv] | He opened the rock, and water gushed out; like a river it flowed in the desert.
 | [asv] | He opened the rock, and waters gushed out; They ran in the dry places like a river.
 | [jnd] | He opened the rock, and waters gushed forth; they ran in the dry places a river.
 | [kjv] | He opened the rock, and the waters gushed out; they ran in the dry places like a river.
 | [nwb] | He opened the rock, and the waters gushed out; they ran in the dry places a river.
 | [rsv] | He opened the rock, and water gushed forth; it flowed through the desert like a river.
 | [web] | . He opened the rock, and waters gushed out.They ran as a river in the dry places.
 | [ylt] | He hath opened a rock, and waters issue, They have gone on in dry places -- a river.
 | [bbe] | His hand made the rock open, and the waters came streaming out; they went down through the dry places like a river.
105:42 | [cbgb] | 这都因他记念他的圣言，和他的仆人亚伯拉罕。 < | >
 | [niv] | For he remembered his holy promise given to his servant Abraham.
 | [asv] | For he remembered his holy word, And Abraham his servant.
 | [jnd] | For he remembered his holy word, Abraham his servant;
 | [kjv] | For he remembered his holy promise, and Abraham his servant.
 | [nwb] | For he remembered his holy promise, Abraham his servant.
 | [rsv] | For he remembered his holy promise, and Abraham his servant.
 | [web] | . For he remembered his holy word,And Abraham, his servant.
 | [ylt] | For He hath remembered His holy word, With Abraham His servant,
 | [bbe] | For he kept in mind his holy word, and Abraham, his servant.
105:43 | [cbgb] | 他带领百姓欢乐而出，带领选民欢呼前往。 < | >
 | [niv] | He brought out his people with rejoicing, his chosen ones with shouts of joy;
 | [asv] | And he brought forth his people with joy, And his chosen with singing.
 | [jnd] | And he brought forth his people with gladness, his chosen with rejoicing;
 | [kjv] | And he brought forth his people with joy, and his chosen with gladness:
 | [nwb] | And he brought forth his people with joy, his chosen with gladness:
 | [rsv] | So he led forth his people with joy, his chosen ones with singing.
 | [web] | . He brought forth his people with joy,His chosen with singing.
 | [ylt] | And He bringeth forth His people with joy, With singing His chosen ones.
 | [bbe] | And he took his people out with joy, the men of his selection with glad cries:
105:44 | [cbgb] | 他将列国的地赐给他们，他们便承受众民劳碌得来的。 < | >
 | [niv] | he gave them the lands of the nations, and they fell heir to what others had toiled for--
 | [asv] | And he gave them the lands of the nations; And they took the labor of the peoples in possession:
 | [jnd] | And he gave them the lands of the nations, and they took possession of the labour of the peoples:
 | [kjv] | And gave them the lands of the heathen: and they inherited the labour of the people;
 | [nwb] | And gave them the lands of the heathen: and they inherited the labor of the people;
 | [rsv] | And he gave them the lands of the nations; and they took possession of the fruit of the peoples' toil,
 | [web] | . He gave them the lands of the nations.They took the labor of the peoples in possession,
 | [ylt] | And He giveth to them the lands of nations, And the labour of peoples they possess,
 | [bbe] | And gave them the lands of the nations; and they took the work of the peoples for a heritage;
105:45 | [cbgb] | 好使他们遵他的律例，守他的律法。你们要赞美耶和华。 <
 | [niv] | that they might keep his precepts and observe his laws. Praise the LORD.
 | [asv] | That they might keep his statutes, And observe his laws. *Praise ye Jehovah. Psalm
 | [jnd] | That they might keep his statutes, and observe his laws. Hallelujah!
 | [kjv] | That they might observe his statutes, and keep his laws. Praise ye the LORD.
 | [nwb] | That they might observe his statutes, and keep his laws. Praise ye the LORD.
 | [rsv] | to the end that they should keep his statutes, and observe his laws. Praise the LORD!
 | [web] | . That they might keep his statutes,And observe his laws.Praise Yah!
 | [ylt] | That they may observe His statutes, And His laws may keep. Praise ye Jehovah!
 | [bbe] | So that they might keep his orders, and be true to his laws. Give praise to the Lord.


Interlinear Bible:Psalms 106

 诗篇 Psalms 106 << || >>
106:1 | [cbgb] | 你们要赞美耶和华。要称谢耶和华，因他本为善。他的慈爱永远长存。 >
 | [niv] | Praise the LORD. Give thanks to the LORD, for he is good; his love endures forever.
 | [asv] | *Praise ye Jehovah. Oh give thanks unto Jehovah; for he is good; For his lovingkindness endureth forever.
 | [jnd] | Hallelujah! Give ye thanks unto Jehovah; for he is good; for his loving-kindness for ever.
 | [kjv] | Praise ye the LORD. O give thanks unto the LORD; for he is good: for his mercy endureth for ever.
 | [nwb] | Praise ye the LORD. O give thanks to the LORD; for good: for his mercy for ever.
 | [rsv] | Praise the LORD! O give thanks to the LORD, for he is good; for his steadfast love endures for ever!
 | [web] | . Praise Yahweh!Give thanks to Yahweh, for he is good,For his lovingkindness endures forever.
 | [ylt] | Praise ye Jah, give thanks to Jehovah, For good, for to the age, His kindness.
 | [bbe] | Let the Lord be praised. O give praise to the Lord, for he is good: for his mercy is unchanging for ever.
106:2 | [cbgb] | 谁能传说耶和华的大能，谁能表明他一切的美德。 < | >
 | [niv] | Who can proclaim the mighty acts of the LORD or fully declare his praise?
 | [asv] | Who can utter the mighty acts of Jehovah, Or show forth all his praise?
 | [jnd] | Who can utter the mighty acts of Jehovah? can shew forth all his praise?
 | [kjv] | Who can utter the mighty acts of the LORD? who can shew forth all his praise?
 | [nwb] | Who can utter the mighty acts of the LORD? can show forth all his praise?
 | [rsv] | Who can utter the mighty doings of the LORD, or show forth all his praise?
 | [web] | . Who can utter the mighty acts of Yahweh,Or fully declare all his praise?
 | [ylt] | Who doth utter the mighty acts of Jehovah? Soundeth all His praise?
 | [bbe] | Who is able to give an account of the great acts of the Lord, or to make clear all his praise?
106:3 | [cbgb] | 凡遵守公平，常行公义的，这人便为有福。 < | >
 | [niv] | Blessed are they who maintain justice, who constantly do what is right.
 | [asv] | Blessed are they that keep justice, And he that doeth righteousness at all times.
 | [jnd] | Blessed are they that keep justice, he that doeth righteousness at all times.
 | [kjv] | Blessed are they that keep judgment, and he that doeth righteousness at all times.
 | [nwb] | Blessed they that keep judgment, he that doeth righteousness at all times.
 | [rsv] | Blessed are they who observe justice, who do righteousness at all times!
 | [web] | . Blessed are those who keep justice,He who does righteousness at all times.
 | [ylt] | O the happiness of those keeping judgment, Doing righteousness at all times.
 | [bbe] | Happy are they whose decisions are upright, and he who does righteousness at all times.
106:4 | [cbgb] | 耶和华阿，你用恩惠待你的百姓，求你也用这恩惠记念我，开你的救恩眷顾我， < | >
 | [niv] | Remember me, O LORD, when you show favor to your people, come to my aid when you save them,
 | [asv] | Remember me, O Jehovah, with the favor that thou bearest unto thy people; Oh visit me with thy salvation,
 | [jnd] | Remember me, O Jehovah, with favour toward thy people; visit me with thy salvation:
 | [kjv] | Remember me, O LORD, with the favour that thou bearest unto thy people: O visit me with thy salvation;
 | [nwb] | Remember me, O LORD, with the favor thy people: O visit me with thy salvation;
 | [rsv] | Remember me, O LORD, when thou showest favor to thy people; help me when thou deliverest them;
 | [web] | . Remember me, Yahweh, with the favor that you show to your people.Visit me with your salvation,
 | [ylt] | Remember me, O Jehovah, With the favour of Thy people, Look after me in Thy salvation.
 | [bbe] | Keep me in mind, O Lord, when you are good to your people; O let your salvation come to me;
106:5 | [cbgb] | 使我见你选民的福，乐你国民的乐，与你的产业一同夸耀。 < | >
 | [niv] | that I may enjoy the prosperity of your chosen ones, that I may share in the joy of your nation and join your inheritance in giving praise.
 | [asv] | That I may see the prosperity of thy chosen, That I may rejoice in the gladness of thy nation, That I may glory with thine inheritance.
 | [jnd] | That I may see the prosperity of thy chosen ones, that I may rejoice in the joy of thy nation, that I may glory with thine inheritance.
 | [kjv] | That I may see the good of thy chosen, that I may rejoice in the gladness of thy nation, that I may glory with thine inheritance.
 | [nwb] | That I may see the good of thy chosen, that I may rejoice in the gladness of thy nation, that I may glory with thy inheritance.
 | [rsv] | that I may see the prosperity of thy chosen ones, that I may rejoice in the gladness of thy nation, that I may glory with thy heritage.
 | [web] | . That I may see the prosperity of your chosen,That I may rejoice in the gladness of your nation,That I may glory with your inheritance.
 | [ylt] | To look on the good of Thy chosen ones, To rejoice in the joy of Thy nation, To boast myself with Thine inheritance.
 | [bbe] | So that I may see the well-being of the people of your selection, and have a part in the joy of your nation, and take pride in your heritage.
106:6 | [cbgb] | 我们与我们的祖宗一同犯罪。我们作了孽，行了恶。 < | >
 | [niv] | We have sinned, even as our fathers did; we have done wrong and acted wickedly.
 | [asv] | We have sinned with our fathers, We have committed iniquity, we have done wickedly.
 | [jnd] | We have sinned with our fathers, we have committed iniquity, we have done wickedly.
 | [kjv] | We have sinned with our fathers, we have committed iniquity, we have done wickedly.
 | [nwb] | We have sinned with our fathers, we have committed iniquity, we have done wickedly.
 | [rsv] | Both we and our fathers have sinned; we have committed iniquity, we have done wickedly.
 | [web] | . We have sinned with our fathers.We have committed iniquity.We have done wickedly.
 | [ylt] | We have sinned with our fathers, We have done perversely, we have done wickedly.
 | [bbe] | We are sinners like our fathers, we have done wrong, our acts are evil.
106:7 | [cbgb] | 我们的祖宗在埃及不明白你的奇事，不记念你丰盛的慈爱，反倒在红海行了悖逆。 < | >
 | [niv] | When our fathers were in Egypt, they gave no thought to your miracles; they did not remember your many kindnesses, and they rebelled by the sea, the Red Sea.
 | [asv] | Our fathers understood not thy wonders in Egypt; They remembered not the multitude of thy lovingkindnesses, But were rebellious at the sea, even at the Red Sea.
 | [jnd] | Our fathers in Egypt considered not thy wondrous works; they remembered not the multitude of thy loving-kindnesses; but they rebelled at the sea, at the Red Sea.
 | [kjv] | Our fathers understood not thy wonders in Egypt; they remembered not the multitude of thy mercies; but provoked him at the sea, even at the Red sea.
 | [nwb] | Our fathers understood not thy wonders in Egypt; they remembered not the multitude of thy mercies; but provoked at the sea, at the Red sea.
 | [rsv] | Our fathers, when they were in Egypt, did not consider thy wonderful works; they did not remember the abundance of thy steadfast love, but rebelled against the Most High at the Red Sea.
 | [web] | . Our fathers didn't understand your wonders in Egypt.They didn't remember the multitude of your lovingkindnesses,But were rebellious at the sea, even at the Red Sea.
 | [ylt] | Our fathers in Egypt, Have not considered wisely Thy wonders, They have not remembered The abundance of Thy kind acts, And provoke by the sea, at the sea of Suph.
 | [bbe] | Our fathers did not give thought to your wonders in Egypt; they did not keep in memory the great number of your mercies, but gave you cause for wrath at the sea, even at the Red Sea.
106:8 | [cbgb] | 然而，他因自己的名拯救他们，为要彰显他的大能。 < | >
 | [niv] | Yet he saved them for his name's sake, to make his mighty power known.
 | [asv] | Nevertheless he saved them for his name's sake, That he might make his mighty power to be known.
 | [jnd] | Yet he saved them for his name's sake, that he might make known his might.
 | [kjv] | Nevertheless he saved them for his name's sake, that he might make his mighty power to be known.
 | [nwb] | Nevertheless he saved them for his name's sake, that he might make his mighty power to be known.
 | [rsv] | Yet he saved them for his name's sake, that he might make known his mighty power.
 | [web] | . Nevertheless he saved them for his name's sake,That he might make his mighty power known.
 | [ylt] | And He saveth them for His name's sake, To make known His might,
 | [bbe] | But he was their saviour because of his name, so that men might see his great power.
106:9 | [cbgb] | 并且斥责红海，海便乾了；他带领他们经过深处，如同经过旷野。 < | >
 | [niv] | He rebuked the Red Sea, and it dried up; he led them through the depths as through a desert.
 | [asv] | He rebuked the Red Sea also, and it was dried up: So he led them through the depths, as through a *wilderness.
 | [jnd] | And he rebuked the Red Sea, and it dried up; and he led them through the deeps as through a wilderness.
 | [kjv] | He rebuked the Red sea also, and it was dried up: so he led them through the depths, as through the wilderness.
 | [nwb] | He rebuked the Red sea also, and it was dried up: so he led them through the depths, as through the wilderness.
 | [rsv] | He rebuked the Red Sea, and it became dry; and he led them through the deep as through a desert.
 | [web] | . He rebuked the Red Sea also, and it was dried up;So he led them through the depths, as through a desert.
 | [ylt] | And rebuketh the sea of Suph, and it is dried up, And causeth them to go Through depths as a wilderness.
 | [bbe] | By his word the Red Sea was made dry: and he took them through the deep waters as through the waste land.
106:10 | [cbgb] | 他拯救他们脱离恨他们人的手，从仇敌手中救赎他们。 < | >
 | [niv] | He saved them from the hand of the foe; from the hand of the enemy he redeemed them.
 | [asv] | And he saved them from the hand of him that hated them, And redeemed them from the hand of the enemy.
 | [jnd] | And he saved them from the hand of him that hated , and redeemed them from the hand of the enemy.
 | [kjv] | And he saved them from the hand of him that hated them, and redeemed them from the hand of the enemy.
 | [nwb] | And he saved them from the hand of him that hated , and redeemed them from the hand of the enemy.
 | [rsv] | So he saved them from the hand of the foe, and delivered them from the power of the enemy.
 | [web] | . He saved them from the hand of him who hated them,And redeemed them from the hand of the enemy.
 | [ylt] | And He saveth them from the hand Of him who is hating, And redeemeth them from the hand of the enemy.
 | [bbe] | And he took them safely out of the hands of their haters, and kept them from the attacks of those who were against them.
106:11 | [cbgb] | 水淹没他们的敌人，没有一个存留。 < | >
 | [niv] | The waters covered their adversaries; not one of them survived.
 | [asv] | And the waters covered their adversaries; There was not one of them left.
 | [jnd] | And the waters covered their oppressors: there was not one of them left.
 | [kjv] | And the waters covered their enemies: there was not one of them left.
 | [nwb] | And the waters covered their enemies: there was not one of them left.
 | [rsv] | And the waters covered their adversaries; not one of them was left.
 | [web] | . The waters covered their adversaries.There was not one of them left.
 | [ylt] | And waters cover their adversaries, One of them hath not been left.
 | [bbe] | And the waters went over their haters; all of them came to an end.
106:12 | [cbgb] | 那时，他们才信了他的话，歌唱赞美他。 < | >
 | [niv] | Then they believed his promises and sang his praise.
 | [asv] | Then believed they his words; They sang his praise.
 | [jnd] | Then believed they his words; they sang his praise.
 | [kjv] | Then believed they his words; they sang his praise.
 | [nwb] | Then they believed his words; they sang his praise.
 | [rsv] | Then they believed his words; they sang his praise.
 | [web] | . Then they believed his words.They sang his praise.
 | [ylt] | And they believe in His words, they sing His praise,
 | [bbe] | Then they had faith in his words; they gave him songs of praise.
106:13 | [cbgb] | 等不多时，他们就忘了他的作为，不仰望他的指教， < | >
 | [niv] | But they soon forgot what he had done and did not wait for his counsel.
 | [asv] | They soon forgat his works; They waited not for his counsel,
 | [jnd] | They soon forgot his works; they waited not for his counsel:
 | [kjv] | They soon forgat his works; they waited not for his counsel:
 | [nwb] | They soon forgot his works; they waited not for his counsel:
 | [rsv] | But they soon forgot his works; they did not wait for his counsel.
 | [web] | . They soon forgot his works.They didn't wait for his counsel,
 | [ylt] | They have hasted -- forgotten His works, They have not waited for His counsel.
 | [bbe] | But their memory of his works was short; not waiting to be guided by him,
106:14 | [cbgb] | 反倒在旷野大起欲心，在荒地试探 神。 < | >
 | [niv] | In the desert they gave in to their craving; in the wasteland they put God to the test.
 | [asv] | But lusted exceedingly in the wilderness, And tempted God in the desert.
 | [jnd] | And they lusted exceedingly in the wilderness, and tempted 鵊od in the desert.
 | [kjv] | But lusted exceedingly in the wilderness, and tempted God in the desert.
 | [nwb] | But lusted exceedingly in the wilderness, and tempted God in the desert.
 | [rsv] | But they had a wanton craving in the wilderness, and put God to the test in the desert;
 | [web] | But gave in to craving in the desert,And tested God in the wasteland.
 | [ylt] | And they lust greatly in a wilderness, And try God in a desert.
 | [bbe] | They gave way to their evil desires in the waste land, and put God to the test in the dry places.
106:15 | [cbgb] | 他将他们所求的赐给他们，却使他们的心灵软弱。 < | >
 | [niv] | So he gave them what they asked for, but sent a wasting disease upon them.
 | [asv] | And he gave them their request, But sent leanness into their soul.
 | [jnd] | Then he gave them their request, but sent leanness into their soul.
 | [kjv] | And he gave them their request; but sent leanness into their soul.
 | [nwb] | And he gave them their request; but sent leanness into their soul.
 | [rsv] | he gave them what they asked, but sent a wasting disease among them.
 | [web] | . He gave them their request,But sent leanness into their soul.
 | [ylt] | And He giveth to them their request, And sendeth leanness into their soul.
 | [bbe] | And he gave them their request, but sent a wasting disease into their souls.
106:16 | [cbgb] | 他们又在营中嫉妒摩西，和耶和华的圣者亚伦。 < | >
 | [niv] | In the camp they grew envious of Moses and of Aaron, who was consecrated to the LORD.
 | [asv] | They envied Moses also in the camp, And Aaron the *saint of Jehovah.
 | [jnd] | And they envied Moses in the camp, Aaron, the saint of Jehovah.
 | [kjv] | They envied Moses also in the camp, and Aaron the saint of the LORD.
 | [nwb] | They envied Moses also in the camp, Aaron the saint of the LORD.
 | [rsv] | When men in the camp were jealous of Moses and Aaron, the holy one of the LORD,
 | [web] | . They envied Moses also in the camp,And Aaron, Yahweh's saint.
 | [ylt] | And they are envious of Moses in the camp, Of Aaron, Jehovah's holy one.
 | [bbe] | They were full of envy against Moses among the tents, and against Aaron, the holy one of the Lord.
106:17 | [cbgb] | 地裂开，吞下大坍，掩盖亚比兰一党的人。 < | >
 | [niv] | The earth opened up and swallowed Dathan; it buried the company of Abiram.
 | [asv] | The earth opened and swallowed up Dathan, And covered the company of Abiram.
 | [jnd] | The earth opened and swallowed up Dathan, and covered the company of Abiram;
 | [kjv] | The earth opened and swallowed up Dathan and covered the company of Abiram.
 | [nwb] | The earth opened and swallowed up Dathan, and covered the company of Abiram.
 | [rsv] | the earth opened and swallowed up Dathan, and covered the company of Abi'ram.
 | [web] | . The earth opened and swallowed up Dathan,And covered the company of Abiram.
 | [ylt] | Earth openeth, and swalloweth up Dathan, And covereth over the company of Abiram.
 | [bbe] | The earth opening put an end to Dathan, covering up Abiram and his band.
106:18 | [cbgb] | 有火在他们的党中发起，有火焰烧毁了恶人。 < | >
 | [niv] | Fire blazed among their followers; a flame consumed the wicked.
 | [asv] | And a fire was kindled in their company; The flame burned up the wicked.
 | [jnd] | And fire was kindled in their company; a flame burned up the wicked.
 | [kjv] | And a fire was kindled in their company; the flame burned up the wicked.
 | [nwb] | And a fire was kindled in their company; the flame burned up the wicked.
 | [rsv] | Fire also broke out in their company; the flame burned up the wicked.
 | [web] | . A fire was kindled in their company.The flame burned up the wicked.
 | [ylt] | And fire burneth among their company, A flame setteth on fire the wicked.
 | [bbe] | And a fire was lighted among their tents; the sinners were burned up by the flames.
106:19 | [cbgb] | 他们在何烈山造了牛犊，叩拜铸成的像。 < | >
 | [niv] | At Horeb they made a calf and worshiped an idol cast from metal.
 | [asv] | They made a calf in Horeb, And worshipped a molten image.
 | [jnd] | They made a calf in Horeb, and did homage to a molten image;
 | [kjv] | They made a calf in Horeb, and worshipped the molten image.
 | [nwb] | They made a calf in Horeb, and worshiped the molten image.
 | [rsv] | They made a calf in Horeb and worshiped a molten image.
 | [web] | . They made a calf in Horeb,And worshipped a molten image.
 | [ylt] | They make a calf in Horeb, And bow themselves to a molten image,
 | [bbe] | They made a young ox in Horeb, and gave worship to an image of gold.
106:20 | [cbgb] | 如此将他们荣耀的主，换为吃草之牛的像。 < | >
 | [niv] | They exchanged their Glory for an image of a bull, which eats grass.
 | [asv] | Thus they changed their glory For the likeness of an ox that eateth grass.
 | [jnd] | And they changed their glory into the similitude of an ox that eateth grass.
 | [kjv] | Thus they changed their glory into the similitude of an ox that eateth grass.
 | [nwb] | Thus they changed their glory into the similitude of an ox that eateth grass.
 | [rsv] | They exchanged the glory of God for the image of an ox that eats grass.
 | [web] | . Thus they exchanged their gloryFor an image of a bull that eats grass.
 | [ylt] | And change their Honour Into the form of an ox eating herbs.
 | [bbe] | And their glory was changed into the image of an ox, whose food is grass.
106:21 | [cbgb] | 忘了 神他们的救主。他曾在埃及行大事。 < | >
 | [niv] | They forgot the God who saved them, who had done great things in Egypt,
 | [asv] | They forgat God their Saviour, Who had done great things in Egypt,
 | [jnd] | They forgot 鵊od their Saviour, who had done great things in Egypt,
 | [kjv] | They forgat God their saviour, which had done great things in Egypt;
 | [nwb] | They forgot God their savior, who had done great things in Egypt;
 | [rsv] | They forgot God, their Savior, who had done great things in Egypt,
 | [web] | . They forgot God, their Savior,Who had done great things in Egypt,
 | [ylt] | They have forgotten God their saviour, The doer of great things in Egypt,
 | [bbe] | They had no memory of God their saviour, who had done great things in Egypt;
106:22 | [cbgb] | 在含地行奇事，在红海行可畏的事。 < | >
 | [niv] | miracles in the land of Ham and awesome deeds by the Red Sea.
 | [asv] | Wondrous works in the land of Ham, And terrible things by the Red Sea.
 | [jnd] | Wondrous works in the land of Ham, terrible things by the Red Sea.
 | [kjv] | Wondrous works in the land of Ham, and terrible things by the Red sea.
 | [nwb] | Wondrous works in the land of Ham, terrible things by the Red sea.
 | [rsv] | wondrous works in the land of Ham, and terrible things by the Red Sea.
 | [web] | Wondrous works in the land of Ham,And awesome things by the Red Sea.
 | [ylt] | Of wonderful things in the land of Ham, Of fearful things by the sea of Suph.
 | [bbe] | Works of wonder in the land of Ham, and things of fear by the Red Sea.
106:23 | [cbgb] | 所以，他说要灭绝他们。若非有他所拣选的摩西站在当中（原文作破口），使他的忿怒转消，恐怕他就灭绝他们。 < | >
 | [niv] | So he said he would destroy them-- had not Moses, his chosen one, stood in the breach before him to keep his wrath from destroying them.
 | [asv] | Therefore he said that he would destroy them, Had not Moses his chosen stood before him in the breach, To turn away his wrath, lest he should destroy them.
 | [jnd] | And he said that he would destroy them, had not Moses, his chosen, stood before him in the breach, to turn away his fury, lest he should destroy .
 | [kjv] | Therefore he said that he would destroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy them.
 | [nwb] | Therefore he said that he would destroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy .
 | [rsv] | Therefore he said he would destroy them--had not Moses, his chosen one, stood in the breach before him, to turn away his wrath from destroying them.
 | [web] | . Therefore he said that he would destroy them,Had Moses, his chosen, not stood before him in the breach,To turn away his wrath, so that he wouldn't destroy them.
 | [ylt] | And He saith to destroy them, Unless Moses, His chosen one, Had stood in the breach before Him, To turn back His wrath from destroying.
 | [bbe] | And he was purposing to put an end to them if Moses, his special servant, had not gone up before him, between him and his people, turning back his wrath, to keep them from destruction.
106:24 | [cbgb] | 他们又藐视那美地，不信他的话， < | >
 | [niv] | Then they despised the pleasant land; they did not believe his promise.
 | [asv] | Yea, they despised the pleasant land, They believed not his word,
 | [jnd] | And they despised the pleasant land; they believed not his word,
 | [kjv] | Yea, they despised the pleasant land, they believed not his word:
 | [nwb] | Yes, they despised the pleasant land, they believed not his word:
 | [rsv] | Then they despised the pleasant land, having no faith in his promise.
 | [web] | . Yes, they despised the pleasant land.They didn't believe his word,
 | [ylt] | And they kick against the desirable land, They have not given credence to His word.
 | [bbe] | They were disgusted with the good land; they had no belief in his word;
106:25 | [cbgb] | 在自己帐棚内发怨言，不听耶和华的声音。 < | >
 | [niv] | They grumbled in their tents and did not obey the LORD.
 | [asv] | But murmured in their tents, And hearkened not unto the voice of Jehovah.
 | [jnd] | But murmured in their tents: they hearkened not unto the voice of Jehovah.
 | [kjv] | But murmured in their tents, and hearkened not unto the voice of the LORD.
 | [nwb] | But murmured in their tents, hearkened not to the voice of the LORD.
 | [rsv] | They murmured in their tents, and did not obey the voice of the LORD.
 | [web] | But murmured in their tents,And didn't listen to the voice of Yahweh.
 | [ylt] | And they murmur in their tents, They have not hearkened to the voice of Jehovah.
 | [bbe] | Talking against him secretly in their tents, they did not give ear to the voice of the Lord.
106:26 | [cbgb] | 所以，他对他们起誓，必叫他们倒在旷野， < | >
 | [niv] | So he swore to them with uplifted hand that he would make them fall in the desert,
 | [asv] | Therefore he *sware unto them, That he would *overthrow them in the wilderness,
 | [jnd] | And he lifted up his hand to them, that he would make them fall in the wilderness;
 | [kjv] | Therefore he lifted up his hand against them, to overthrow them in the wilderness:
 | [nwb] | Therefore he lifted up his hand against them, to overthrow them in the wilderness:
 | [rsv] | Therefore he raised his hand and swore to them that he would make them fall in the wilderness,
 | [web] | . Therefore he swore to themThat he would overthrow them in the wilderness,
 | [ylt] | And He lifteth up His hand to them, To cause them to fall in a wilderness,
 | [bbe] | So he made an oath against them, to put an end to them in the waste land:
106:27 | [cbgb] | 叫他们的后裔倒在列国之中，分散在各地。 < | >
 | [niv] | make their descendants fall among the nations and scatter them throughout the lands.
 | [asv] | And that he would overthrow their seed among the nations, And scatter them in the lands.
 | [jnd] | And that he would make their seed fall among the nations, and disperse them through the countries.
 | [kjv] | To overthrow their seed also among the nations, and to scatter them in the lands.
 | [nwb] | To overthrow their seed also among the nations, and to scatter them in the lands.
 | [rsv] | and would disperse their descendants among the nations, scattering them over the lands.
 | [web] | That he would overthrow their seed among the nations,And scatter them in the lands.
 | [ylt] | And to cause their seed to fall among nations, And to scatter them through lands.
 | [bbe] | That their children might be mixed among the nations, and sent away into other lands.
106:28 | [cbgb] | 他们又与巴力毗珥连合，且吃了祭死 神（或作人）的物。 < | >
 | [niv] | They yoked themselves to the Baal of Peor and ate sacrifices offered to lifeless gods;
 | [asv] | They joined themselves also unto Baal-peor, And ate the sacrifices of the dead.
 | [jnd] | And they joined themselves unto Baal-Peor, and ate the sacrifices of the dead;
 | [kjv] | They joined themselves also unto Baalpeor, and ate the sacrifices of the dead.
 | [nwb] | They joined themselves also to Baal-peor, and ate the sacrifices of the dead.
 | [rsv] | Then they attached themselves to the Ba'al of Pe'or, and ate sacrifices offered to the dead;
 | [web] | . They joined themselves also to Baal-peor,And ate the sacrifices of the dead.
 | [ylt] | And they are coupled to Baal-Peor, And eat the sacrifices of the dead,
 | [bbe] | And they were joined to Baal-peor, and took part in the offerings to the dead.
106:29 | [cbgb] | 他们这样行，惹耶和华发怒，便有瘟疫流行在他们中间。 < | >
 | [niv] | they provoked the LORD to anger by their wicked deeds, and a plague broke out among them.
 | [asv] | Thus they provoked him to anger with their doings; And the plague brake in upon them.
 | [jnd] | And they provoked to anger with their doings; and a plague broke out among them.
 | [kjv] | Thus they provoked him to anger with their inventions: and the plague brake in upon them.
 | [nwb] | Thus they provoked to anger with their inventions: and the plague broke in upon them.
 | [rsv] | they provoked the LORD to anger with their doings, and a plague broke out among them.
 | [web] | . Thus they provoked him to anger with their deeds.The plague broke in on them.
 | [ylt] | And they provoke to anger by their actions, And a plague breaketh forth upon them,
 | [bbe] | So they made him angry by their behaviour; and he sent disease on them.
106:30 | [cbgb] | 那时，非尼哈站起，刑罚恶人，瘟疫这才止息。 < | >
 | [niv] | But Phinehas stood up and intervened, and the plague was checked.
 | [asv] | Then stood up Phinehas, and executed judgment; And so the plague was stayed.
 | [jnd] | Then stood up Phinehas and executed judgment, and the plague was stayed;
 | [kjv] | Then stood up Phinehas, and executed judgment: and so the plague was stayed.
 | [nwb] | Then stood up Phinehas, and executed judgment: and the plague was stayed.
 | [rsv] | Then Phin'ehas stood up and interposed, and the plague was stayed.
 | [web] | . Then Phinehas stood up, and executed judgment,So the plague was stopped.
 | [ylt] | And Phinehas standeth, and executeth judgment, And the plague is restrained,
 | [bbe] | Then Phinehas got up, and made prayer for them; and the disease went no farther.
106:31 | [cbgb] | 那就算为他的义，世世代代，直到永远。 < | >
 | [niv] | This was credited to him as righteousness for endless generations to come.
 | [asv] | And that was reckoned unto him for righteousness, Unto all generations for evermore.
 | [jnd] | And that was reckoned unto him for righteousness, from generation to generation, for evermore.
 | [kjv] | And that was counted unto him for righteousness unto all generations for evermore.
 | [nwb] | And that was counted to him for righteousness to all generations for ever.
 | [rsv] | And that has been reckoned to him as righteousness from generation to generation for ever.
 | [web] | . That was credited to him for righteousness,To all generations forevermore.
 | [ylt] | And it is reckoned to him to righteousness, To all generations -- unto the age.
 | [bbe] | And all the generations coming after him kept the memory of his righteousness for ever.
106:32 | [cbgb] | 他们在米利巴水又叫耶和华发怒，甚至摩西也受了亏损。 < | >
 | [niv] | By the waters of Meribah they angered the LORD, and trouble came to Moses because of them;
 | [asv] | They angered him also at the waters of *Meribah, So that it went ill with Moses for their sakes;
 | [jnd] | And they moved him to wrath at the waters of Meribah, and it went ill with Moses on their account;
 | [kjv] | They angered him also at the waters of strife, so that it went ill with Moses for their sakes:
 | [nwb] | They angered also at the waters of strife, so that it went ill with Moses for their sakes:
 | [rsv] | They angered him at the waters of Mer'ibah, and it went ill with Moses on their account;
 | [web] | . They angered him also at the waters of Meribah,So that Moses was troubled for their sakes;
 | [ylt] | And they cause wrath by the waters of Meribah, And it is evil to Moses for their sakes,
 | [bbe] | They made God angry again at the waters of Meribah, so that Moses was troubled because of them;
106:33 | [cbgb] | 是因他们惹动他的灵，摩西（原文作他）用嘴说了急躁的话。 < | >
 | [niv] | for they rebelled against the Spirit of God, and rash words came from Moses' lips.
 | [asv] | Because they were rebellious against his spirit, And he spake unadvisedly with his lips.
 | [jnd] | For they provoked his spirit, so that he spoke unadvisedly with his lips.
 | [kjv] | Because they provoked his spirit, so that he spake unadvisedly with his lips.
 | [nwb] | Because they provoked his spirit, so that he spoke unadvisedly with his lips.
 | [rsv] | for they made his spirit bitter, and he spoke words that were rash.
 | [web] | . Because they were rebellious against his spirit,He spoke rashly with his lips.
 | [ylt] | For they have provoked his spirit, And he speaketh wrongfully with his lips.
 | [bbe] | For they made his spirit bitter, and he said unwise things.
106:34 | [cbgb] | 他们不照耶和华所吩咐的灭绝外邦人， < | >
 | [niv] | They did not destroy the peoples as the LORD had commanded them,
 | [asv] | They did not destroy the peoples, As Jehovah commanded them,
 | [jnd] | They did not destroy the peoples, as Jehovah commanded them;
 | [kjv] | They did not destroy the nations, concerning whom the LORD commanded them:
 | [nwb] | They did not destroy the nations, concerning whom the LORD commanded them:
 | [rsv] | They did not destroy the peoples, as the LORD commanded them,
 | [web] | . They didn't destroy the peoples,As Yahweh commanded them,
 | [ylt] | They have not destroyed the peoples, As Jehovah had said to them,
 | [bbe] | They did not put an end to the peoples, as the Lord had said;
106:35 | [cbgb] | 反与他们混杂相合，学习他们的行为， < | >
 | [niv] | but they mingled with the nations and adopted their customs.
 | [asv] | But mingled themselves with the nations, And learned their works,
 | [jnd] | But they mingled with the nations, and learned their works;
 | [kjv] | But were mingled among the heathen, and learned their works.
 | [nwb] | But were mingled among the heathen, and learned their works.
 | [rsv] | but they mingled with the nations and learned to do as they did.
 | [web] | But mingled themselves with the nations,Learned their works.
 | [ylt] | And mix themselves among nations, and learn their works,
 | [bbe] | But they were joined to the nations, learning their works.
106:36 | [cbgb] | 事奉他们的偶像，这就成了自己的网罗。 < | >
 | [niv] | They worshiped their idols, which became a snare to them.
 | [asv] | And served their idols, Which became a snare unto them.
 | [jnd] | And they served their idols; and they were a snare unto them:
 | [kjv] | And they served their idols: which were a snare unto them.
 | [nwb] | And they served their idols: which were a snare to them.
 | [rsv] | They served their idols, which became a snare to them.
 | [web] | . They served their idols,Which became a snare to them.
 | [ylt] | And serve their idols, And they are to them for a snare.
 | [bbe] | And they gave worship to images; which were a danger to them:
106:37 | [cbgb] | 把自己的儿女祭祀鬼魔， < | >
 | [niv] | They sacrificed their sons and their daughters to demons.
 | [asv] | Yea, they sacrificed their sons and their daughters unto demons,
 | [jnd] | And they sacrificed their sons and their daughters unto demons,
 | [kjv] | Yea, they sacrificed their sons and their daughters unto devils,
 | [nwb] | Yes, they sacrificed their sons and their daughters to demons,
 | [rsv] | They sacrificed their sons and their daughters to the demons;
 | [web] | . Yes, they sacrificed their sons and their daughters to demons.
 | [ylt] | And they sacrifice their sons And their daughters to destroyers,
 | [bbe] | They even made offerings of their sons and their daughters to evil spirits,
106:38 | [cbgb] | 流无辜人的血，就是自己儿女的血，把他们祭祀迦南的偶像，那地就被血污秽了。 < | >
 | [niv] | They shed innocent blood, the blood of their sons and daughters, whom they sacrificed to the idols of Canaan, and the land was desecrated by their blood.
 | [asv] | And shed innocent blood, Even the blood of their sons and of their daughters, Whom they sacrificed unto the idols of Canaan; And the land was polluted with blood.
 | [jnd] | And shed innocent blood, the blood of their sons and of their daughters, whom they sacrificed unto the idols of Canaan; and the land was polluted with blood.
 | [kjv] | And shed innocent blood, even the blood of their sons and of their daughters, whom they sacrificed unto the idols of Canaan: and the land was polluted with blood.
 | [nwb] | And shed innocent blood, the blood of their sons and of their daughters, whom they sacrificed to the idols of Canaan: and the land was polluted with blood.
 | [rsv] | they poured out innocent blood, the blood of their sons and daughters, whom they sacrificed to the idols of Canaan; and the land was polluted with blood.
 | [web] | They shed innocent blood,Even the blood of their sons and of their daughters,Whom they sacrificed to the idols of Canaan.The land was polluted with blood.
 | [ylt] | And they shed innocent blood -- Blood of their sons and of their daughters, Whom they have sacrificed to idols of Canaan, And the land is profaned with blood.
 | [bbe] | And gave the blood of their sons and their daughters who had done no wrong, offering them to the images of Canaan; and the land was made unclean with blood.
106:39 | [cbgb] | 这样，他们被自己所做的污秽了，在行为上犯了邪淫。 < | >
 | [niv] | They defiled themselves by what they did; by their deeds they prostituted themselves.
 | [asv] | Thus were they defiled with their works, And played the harlot in their doings.
 | [jnd] | And they were defiled with their works, and went a-whoring in their doings.
 | [kjv] | Thus were they defiled with their own works, and went a whoring with their own inventions.
 | [nwb] | Thus were they defiled with their own works, and went astray with their own inventions.
 | [rsv] | Thus they became unclean by their acts, and played the harlot in their doings.
 | [web] | . Thus were they defiled with their works,And prostituted themselves in their deeds.
 | [ylt] | And they are defiled with their works, And commit whoredom in their habitual doings.
 | [bbe] | So they became unclean through their works, going after their evil desires.
106:40 | [cbgb] | 所以，耶和华的怒气，向他的百姓发作，憎恶他的产业。 < | >
 | [niv] | Therefore the LORD was angry with his people and abhorred his inheritance.
 | [asv] | Therefore was the wrath of Jehovah kindled against his people, And he abhorred his inheritance.
 | [jnd] | Then was the anger of Jehovah kindled against his people, and he abhorred his inheritance;
 | [kjv] | Therefore was the wrath of the LORD kindled against his people, insomuch that he abhorred his own inheritance.
 | [nwb] | Therefore was the wrath of the LORD kindled against his people, insomuch that he abhorred his own inheritance.
 | [rsv] | Then the anger of the LORD was kindled against his people, and he abhorred his heritage;
 | [web] | . Therefore the wrath of Yahweh was kindled against his people.He abhorred his inheritance.
 | [ylt] | And the anger of Jehovah Is kindled against His people, And He doth abominate His inheritance.
 | [bbe] | Then the wrath of the Lord was burning against his people, and he was angry with his heritage.
106:41 | [cbgb] | 将他们交在外邦人的手里；恨他们的人就辖制他们。 < | >
 | [niv] | He handed them over to the nations, and their foes ruled over them.
 | [asv] | And he gave them into the hand of the nations; And they that hated them ruled over them.
 | [jnd] | And he gave them into the hand of the nations; and they that hated them ruled over them:
 | [kjv] | And he gave them into the hand of the heathen; and they that hated them ruled over them.
 | [nwb] | And he gave them into the hand of the heathen; and they that hated them ruled over them.
 | [rsv] | he gave them into the hand of the nations, so that those who hated them ruled over them.
 | [web] | . He gave them into the hand of the nations.Those who hated them ruled over them.
 | [ylt] | And giveth them into the hand of nations, And those hating them rule over them,
 | [bbe] | And he gave them into the hands of the nations; and they were ruled by their haters.
106:42 | [cbgb] | 他们的仇敌也欺压他们，他们就伏在敌人手下。 < | >
 | [niv] | Their enemies oppressed them and subjected them to their power.
 | [asv] | Their enemies also oppressed them, And they were brought into subjection under their hand.
 | [jnd] | And their enemies oppressed them, and they were brought into subjection under their hand.
 | [kjv] | Their enemies also oppressed them, and they were brought into subjection under their hand.
 | [nwb] | Their enemies also oppressed them, and they were brought into subjection under their hand.
 | [rsv] | Their enemies oppressed them, and they were brought into subjection under their power.
 | [web] | . Their enemies also oppressed them.They were brought into subjection under their hand.
 | [ylt] | And their enemies oppress them, And they are humbled under their hand.
 | [bbe] | By them they were crushed, and made low under their hands.
106:43 | [cbgb] | 他屡次搭救他们，他们却设谋背逆，因自己的罪孽降为卑下。 < | >
 | [niv] | Many times he delivered them, but they were bent on rebellion and they wasted away in their sin.
 | [asv] | Many times did he deliver them; But they were rebellious in their counsel, And were brought low in their iniquity.
 | [jnd] | Often did he deliver them; but as for them they provoked by their counsel, and they were brought low by their iniquity.
 | [kjv] | Many times did he deliver them; but they provoked him with their counsel, and were brought low for their iniquity.
 | [nwb] | Many times did he deliver them; but they provoked with their counsel; and were brought low for their iniquity.
 | [rsv] | Many times he delivered them, but they were rebellious in their purposes, and were brought low through their iniquity.
 | [web] | . Many times he delivered them,But they were rebellious in their counsel,And were brought low in their iniquity.
 | [ylt] | Many times He doth deliver them, And they rebel in their counsel, And they are brought low in their iniquity.
 | [bbe] | Again and again he made them free; but their hearts were turned against his purpose, and they were overcome by their sins.
106:44 | [cbgb] | 然而，他听见他们哀告的时候，就眷顾他们的急难。 < | >
 | [niv] | But he took note of their distress when he heard their cry;
 | [asv] | Nevertheless he regarded their distress, When he heard their cry:
 | [jnd] | But he regarded their distress, when he heard their cry;
 | [kjv] | Nevertheless he regarded their affliction, when he heard their cry:
 | [nwb] | Nevertheless he regarded their affliction, when he heard their cry:
 | [rsv] | Nevertheless he regarded their distress, when he heard their cry.
 | [web] | . Nevertheless he regarded their distress,When he heard their cry.
 | [ylt] | And He looketh on their distress When He heareth their cry,
 | [bbe] | But when their cry came to his ears, he had pity on their trouble:
106:45 | [cbgb] | 为他们记念他的约，照他丰盛的慈爱后悔。 < | >
 | [niv] | for their sake he remembered his covenant and out of his great love he relented.
 | [asv] | And he remembered for them his covenant, And repented according to the multitude of his lovingkindnesses.
 | [jnd] | And he remembered for them his covenant, and repented according to the multitude of his loving-kindnesses;
 | [kjv] | And he remembered for them his covenant, and repented according to the multitude of his mercies.
 | [nwb] | And he remembered for them his covenant, and repented according to the multitude of his mercies.
 | [rsv] | He remembered for their sake his covenant, and relented according to the abundance of his steadfast love.
 | [web] | . He remembered for them his covenant,And repented according to the multitude of his lovingkindnesses.
 | [ylt] | And remembereth for them His covenant, And is comforted, According to the abundance of His kindness.
 | [bbe] | And kept in mind his agreement with them, and in his great mercy gave them forgiveness.
106:46 | [cbgb] | 他也使他们在凡掳掠他们的人面前蒙怜恤。 < | >
 | [niv] | He caused them to be pitied by all who held them captive.
 | [asv] | He made them also to be pitied Of all those that carried them captive.
 | [jnd] | And he caused them to find compassion of all those that had carried them captives.
 | [kjv] | He made them also to be pitied of all those that carried them captives.
 | [nwb] | He made them also to be pitied by all those that carried them captives.
 | [rsv] | He caused them to be pitied by all those who held them captive.
 | [web] | . He made them also to be pitiedBy all those who carried them captive.
 | [ylt] | And He appointeth them for mercies Before all their captors.
 | [bbe] | He put pity into the hearts of those who made them prisoners.
106:47 | [cbgb] | 耶和华我们的 神阿，求你拯救我们，从外邦中招聚我们，我们好称赞你的圣名，以赞美你为夸胜。 < | >
 | [niv] | Save us, O LORD our God, and gather us from the nations, that we may give thanks to your holy name and glory in your praise.
 | [asv] | Save us, O Jehovah our God, And gather us from among the nations, To give thanks unto thy holy name, And to triumph in thy praise.
 | [jnd] | Save us, Jehovah our God, and gather us from among the nations, to give thanks unto thy holy name, to triumph in thy praise.
 | [kjv] | Save us, O LORD our God, and gather us from among the heathen, to give thanks unto thy holy name, and to triumph in thy praise.
 | [nwb] | Save us, O LORD our God, and gather us from among the heathen, to give thanks to thy holy name, to triumph in thy praise.
 | [rsv] | Save us, O LORD our God, and gather us from among the nations, that we may give thanks to thy holy name and glory in thy praise.
 | [web] | . Save us, Yahweh, our God,Gather us from among the nations,To give thanks to your holy name,To triumph in your praise!
 | [ylt] | Save us, O Jehovah our God, and gather us from the nations, To give thanks to Thy holy name, To glory in Thy praise.
 | [bbe] | Be our saviour, O Lord our God, and let us come back together from among the nations, so that we may give honour to your holy name, and have glory in your praise.
106:48 | [cbgb] | 耶和华以色列的 神是应当称颂的，从亘古直到永远。愿众民都说，阿们。你们要赞美耶和华。 <
 | [niv] | Praise be to the LORD, the God of Israel, from everlasting to everlasting. Let all the people say, "Amen!" Praise the LORD.
 | [asv] | Blessed be Jehovah, the God of Israel, From everlasting even to everlasting. And let all the people say, Amen. *Praise ye Jehovah. BOOK V Psalm
 | [jnd] | Blessed be Jehovah the God of Israel, from eternity and to eternity! And let all the people say, Amen! Hallelujah!
 | [kjv] | Blessed be the LORD God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise ye the LORD.
 | [nwb] | Blessed the LORD God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise ye the LORD.
 | [rsv] | Blessed be the LORD, the God of Israel, from everlasting to everlasting! And let all the people say, "Amen!" Praise the LORD!
 | [web] | . Blessed be Yahweh, the God of Israel,From everlasting even to everlasting!Let all the people say, "Amen."Praise Yah!BOOK V
 | [ylt] | Blessed Jehovah, God of Israel, From the age even unto the age. And all the people said, `Amen, praise Jah!'
 | [bbe] | Praise be to the Lord God of Israel for ever and for ever; and let all the people say, So be it. Give praise to the Lord.


Interlinear Bible:Psalms 107

 诗篇 Psalms 107 << || >>
107:1 | [cbgb] | 你们要称谢耶和华，因他本为善。他的慈爱，永远长存。 >
 | [niv] | Give thanks to the LORD, for he is good; his love endures forever.
 | [asv] | O give thanks unto Jehovah; For he is good; For his lovingkindness endureth for ever.
 | [jnd] | Give ye thanks unto Jehovah; for he is good; for his loving-kindness for ever.
 | [kjv] | O give thanks unto the LORD, for he is good: for his mercy endureth for ever.
 | [nwb] | O give thanks to the LORD, for good; for his mercy for ever.
 | [rsv] | O give thanks to the LORD, for he is good; for his steadfast love endures for ever!
 | [web] | . Give thanks to Yahweh,For he is good,For his lovingkindness endures forever.
 | [ylt] | `Give ye thanks to Jehovah, For good, for to the age His kindness:'
 | [bbe] | O give praise to the Lord, for he is good: for his mercy is unchanging for ever.
107:2 | [cbgb] | 愿耶和华的赎民说这话，就是他从敌人手中所救赎的， < | >
 | [niv] | Let the redeemed of the LORD say this-- those he redeemed from the hand of the foe,
 | [asv] | Let the redeemed of Jehovah say so, Whom he hath redeemed from the hand of the adversary,
 | [jnd] | Let the redeemed of Jehovah say so, whom he hath redeemed from the hand of the oppressor,
 | [kjv] | Let the redeemed of the LORD say so, whom he hath redeemed from the hand of the enemy;
 | [nwb] | Let the redeemed of the LORD say , whom he hath redeemed from the hand of the enemy;
 | [rsv] | Let the redeemed of the LORD say so, whom he has redeemed from trouble
 | [web] | . Let the redeemed by Yahweh say so,Whom he has redeemed from the hand of the adversary,
 | [ylt] | Let the redeemed of Jehovah say, Whom He redeemed from the hand of an adversary.
 | [bbe] | Let those whose cause the Lord has taken up say so, his people whom he has taken out of the hands of their haters;
107:3 | [cbgb] | 从各地，从东从西，从南从北，所招聚来的。 < | >
 | [niv] | those he gathered from the lands, from east and west, from north and south.
 | [asv] | And gathered out of the lands, From the east and from the west, From the north and *from the south.
 | [jnd] | And gathered out of the countries, from the east and from the west, from the north and from the sea.
 | [kjv] | And gathered them out of the lands, from the east, and from the west, from the north, and from the south.
 | [nwb] | And gathered them out of the lands, from the east, and from the west, from the north, and from the south.
 | [rsv] | and gathered in from the lands, from the east and from the west, from the north and from the south.
 | [web] | Gathered out of the lands,From the east and from the west,From the north and from the south.
 | [ylt] | And from the lands hath gathered them, From east and from west, From north, and from the sea.
 | [bbe] | Making them come together out of all the lands, from the east and from the west, from the north and from the south.
107:4 | [cbgb] | 他们在旷野荒地漂流，寻不见可住的城邑。 < | >
 | [niv] | Some wandered in desert wastelands, finding no way to a city where they could settle.
 | [asv] | They wandered in the wilderness in a desert way; They found no city of habitation.
 | [jnd] | They wandered in the wilderness in a desert way, they found no city of habitation;
 | [kjv] | They wandered in the wilderness in a solitary way; they found no city to dwell in.
 | [nwb] | They wandered in the wilderness in a solitary way; they found no city to dwell in.
 | [rsv] | Some wandered in desert wastes, finding no way to a city to dwell in;
 | [web] | . They wandered in the wilderness in a desert way.They found no city to live in.
 | [ylt] | They wandered in a wilderness, in a desert by the way, A city of habitation they have not found.
 | [bbe] | They were wandering in the waste places; they saw no way to a resting-place.
107:5 | [cbgb] | 又饥又渴，心里发昏。 < | >
 | [niv] | They were hungry and thirsty, and their lives ebbed away.
 | [asv] | Hungry and thirsty, Their soul fainted in them.
 | [jnd] | Hungry and thirsty, their soul fainted in them:
 | [kjv] | Hungry and thirsty, their soul fainted in them.
 | [nwb] | Hungry and thirsty, their soul fainted in them.
 | [rsv] | hungry and thirsty, their soul fainted within them.
 | [web] | . Hungry and thirsty,Their soul fainted in them.
 | [ylt] | Hungry -- yea -- thirsty, Their soul in them becometh feeble,
 | [bbe] | Their souls became feeble for need of food and drink.
107:6 | [cbgb] | 于是，他们在苦难中哀求耶和华，他从他们的祸患中搭救他们。 < | >
 | [niv] | Then they cried out to the LORD in their trouble, and he delivered them from their distress.
 | [asv] | Then they cried unto Jehovah in their trouble, And he delivered them out of their distresses,
 | [jnd] | Then they cried unto Jehovah in their trouble, he delivered them out of their distresses,
 | [kjv] | Then they cried unto the LORD in their trouble, and he delivered them out of their distresses.
 | [nwb] | Then they cried to the LORD in their trouble, he delivered them out of their distresses.
 | [rsv] | Then they cried to the LORD in their trouble, and he delivered them from their distress;
 | [web] | . Then they cried to Yahweh in their trouble,And he delivered them out of their distresses,
 | [ylt] | And they cry unto Jehovah in their adversity, From their distress He delivereth them,
 | [bbe] | Then they sent up their cry to the Lord in their sorrow, and he gave them salvation out of all their troubles;
107:7 | [cbgb] | 又领他们行走直路，使他们往可居住的城邑。 < | >
 | [niv] | He led them by a straight way to a city where they could settle.
 | [asv] | He led them also by a straight way, That they might go to a city of habitation.
 | [jnd] | And he led them forth by a right way, that they might go to a city of habitation.
 | [kjv] | And he led them forth by the right way, that they might go to a city of habitation.
 | [nwb] | And he led them forth by the right way, that they might go to a city of habitation.
 | [rsv] | he led them by a straight way, till they reached a city to dwell in.
 | [web] | . He led them also by a straight way,That they might go to a city to live in.
 | [ylt] | And causeth them to tread in a right way, To go unto a city of habitation.
 | [bbe] | Guiding them in the right way, so that they might come into the town of their resting-place.
107:8 | [cbgb] | 但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。 < | >
 | [niv] | Let them give thanks to the LORD for his unfailing love and his wonderful deeds for men,
 | [asv] | Oh that men would praise Jehovah for his lovingkindness, And for his wonderful works to the children of men!
 | [jnd] | Let them give thanks unto Jehovah for his loving-kindness, and for his wondrous works to the children of men;
 | [kjv] | Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!
 | [nwb] | Oh that would praise the LORD his goodness, and his wonderful works to the children of men!
 | [rsv] | Let them thank the LORD for his steadfast love, for his wonderful works to the sons of men!
 | [web] | . Let them praise Yahweh for his lovingkindness,For his wonderful works to the children of men!
 | [ylt] | They confess to Jehovah His kindness, And His wonders to the sons of men.
 | [bbe] | Let men give praise to the Lord for his mercy, and for the wonders which he does for the children of men!
107:9 | [cbgb] | 因他使心里渴慕的人，得以知足，使心里饥饿的人，得饱美物。 < | >
 | [niv] | for he satisfies the thirsty and fills the hungry with good things.
 | [asv] | For he satisfieth the longing soul, And the hungry soul he filleth with good.
 | [jnd] | For he hath satisfied the longing soul and filled the hungry soul with good.
 | [kjv] | For he satisfieth the longing soul, and filleth the hungry soul with goodness.
 | [nwb] | For he satisfieth the longing soul, and filleth the hungry soul with goodness.
 | [rsv] | For he satisfies him who is thirsty, and the hungry he fills with good things.
 | [web] | . For he satisfies the longing soul.He fills the hungry soul with good.
 | [ylt] | For He hath satisfied a longing soul, And a hungry soul hath filled goodness.
 | [bbe] | He gives its desire to the unresting soul, so that it is full of good things.
107:10 | [cbgb] | 那些坐在黑暗中死荫里的人，被困苦和铁链捆锁， < | >
 | [niv] | Some sat in darkness and the deepest gloom, prisoners suffering in iron chains,
 | [asv] | Such as sat in darkness and in the shadow of death, Being bound in affliction and iron,
 | [jnd] | Such as inhabit darkness and the shadow of death, bound in affliction and iron,
 | [kjv] | Such as sit in darkness and in the shadow of death, being bound in affliction and iron;
 | [nwb] | Such as sit in darkness and in the shades of death, bound in affliction and iron;
 | [rsv] | Some sat in darkness and in gloom, prisoners in affliction and in irons,
 | [web] | . Some sat in darkness and in the shadow of death,Being bound in affliction and iron,
 | [ylt] | Inhabitants of dark places and death-shade, Prisoners of affliction and of iron,
 | [bbe] | Those who were in the dark, in the black night, in chains of sorrow and iron;
107:11 | [cbgb] | 是因他们违背 神的话语，藐视至高者的旨意。 < | >
 | [niv] | for they had rebelled against the words of God and despised the counsel of the Most High.
 | [asv] | Because they rebelled against the words of God, And contemned the counsel of the Most High:
 | [jnd] | Because they had rebelled against the words of 鵊od, and had despised the counsel of the Most High; ...
 | [kjv] | Because they rebelled against the words of God, and contemned the counsel of the most High:
 | [nwb] | Because they rebelled against the words of God, and contemned the counsel of the Most High:
 | [rsv] | for they had rebelled against the words of God, and spurned the counsel of the Most High.
 | [web] | Because they rebelled against the words of God,And condemned the counsel of the Most High.
 | [ylt] | Because they changed the saying of God, And the counsel of the Most High despised.
 | [bbe] | Because they went against the words of God, and gave no thought to the laws of the Most High:
107:12 | [cbgb] | 所以，他用劳苦治服他们的心。他们仆倒，无人扶助。 < | >
 | [niv] | So he subjected them to bitter labor; they stumbled, and there was no one to help.
 | [asv] | Therefore he brought down their heart with labor; They fell down, and there was none to help.
 | [jnd] | And he bowed down their heart with labour; they stumbled, and there was none to help:
 | [kjv] | Therefore he brought down their heart with labour; they fell down, and there was none to help.
 | [nwb] | Therefore he brought down their heart with labor; they fell down, and none to help.
 | [rsv] | Their hearts were bowed down with hard labor; they fell down, with none to help.
 | [web] | . Therefore he brought down their heart with labor.They fell down, and there was none to help.
 | [ylt] | And He humbleth with labour their heart, They have been feeble, and there is no helper.
 | [bbe] | So that he made their hearts weighted down with grief; they were falling, and had no helper.
107:13 | [cbgb] | 于是，他们在苦难中哀求耶和华，他从他们的祸患中拯救他们。 < | >
 | [niv] | Then they cried to the LORD in their trouble, and he saved them from their distress.
 | [asv] | Then they cried unto Jehovah in their trouble, And he saved them out of their distresses.
 | [jnd] | Then they cried unto Jehovah in their trouble, he saved them out of their distresses;
 | [kjv] | Then they cried unto the LORD in their trouble, and he saved them out of their distresses.
 | [nwb] | Then they cried to the LORD in their trouble, he saved them out of their distresses.
 | [rsv] | Then they cried to the LORD in their trouble, and he delivered them from their distress;
 | [web] | . Then they cried to Yahweh in their trouble,And he saved them out of their distresses.
 | [ylt] | And they cry unto Jehovah in their adversity, From their distresses He saveth them.
 | [bbe] | Then they sent up their cry to the Lord in their sorrow, and he gave them salvation out of all their troubles.
107:14 | [cbgb] | 他从黑暗中，和死荫里，领他们出来，折断他们的绑索。 < | >
 | [niv] | He brought them out of darkness and the deepest gloom and broke away their chains.
 | [asv] | He brought them out of darkness and the shadow of death, And brake their bonds in sunder.
 | [jnd] | He brought them out of darkness and the shadow of death, and broke their bands in sunder.
 | [kjv] | He brought them out of darkness and the shadow of death, and brake their bands in sunder.
 | [nwb] | He brought them out of darkness and the shades of death, and broke their bands asunder.
 | [rsv] | he brought them out of darkness and gloom, and broke their bonds asunder.
 | [web] | . He brought them out of darkness and the shadow of death,And broke their bonds in sunder.
 | [ylt] | He bringeth them out from the dark place, And death-shade, And their bands He draweth away.
 | [bbe] | He took them out of the dark and the black night, and all their chains were broken.
107:15 | [cbgb] | 但愿人因耶和华的慈爱，和他向人所行的奇事都称赞他。 < | >
 | [niv] | Let them give thanks to the LORD for his unfailing love and his wonderful deeds for men,
 | [asv] | Oh that men would praise Jehovah for his lovingkindness, And for his wonderful works to the children of men!
 | [jnd] | Let them give thanks unto Jehovah for his loving-kindness, and for his wondrous works to the children of men;
 | [kjv] | Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!
 | [nwb] | Oh that would praise the LORD his goodness, and his wonderful works to the children of men!
 | [rsv] | Let them thank the LORD for his steadfast love, for his wonderful works to the sons of men!
 | [web] | . Let them praise Yahweh for his lovingkindness,For his wonderful works to the children of men!
 | [ylt] | They confess to Jehovah His kindness, And His wonders to the sons of men.
 | [bbe] | Let men give praise to the Lord for his mercy, and for the wonders which he does for the children of men!
107:16 | [cbgb] | 因为他打破了铜门，砍断了铁闩。 < | >
 | [niv] | for he breaks down gates of bronze and cuts through bars of iron.
 | [asv] | For he hath broken the gates of brass, And cut the bars of iron in sunder.
 | [jnd] | For he hath broken the gates of bronze, and cut asunder the bars of iron.
 | [kjv] | For he hath broken the gates of brass, and cut the bars of iron in sunder.
 | [nwb] | For he hath broken the gates of brass, and cut the bars of iron asunder.
 | [rsv] | For he shatters the doors of bronze, and cuts in two the bars of iron.
 | [web] | . For he has broken the gates of brass,And cut through bars of iron.
 | [ylt] | For He hath broken doors of brass, And bars of iron He hath cut.
 | [bbe] | The doors of brass are broken by his arm, and the bands of iron are cut in two.
107:17 | [cbgb] | 愚妄人因自己的过犯，和自己的罪孽便受苦楚。 < | >
 | [niv] | Some became fools through their rebellious ways and suffered affliction because of their iniquities.
 | [asv] | Fools because of *their transgression, And because of their iniquities, are afflicted.
 | [jnd] | Fools, because of their way of transgression, and because of their iniquities, are afflicted;
 | [kjv] | Fools because of their transgression, and because of their iniquities, are afflicted.
 | [nwb] | Fools, because of their transgression, and because of their iniquities, are afflicted.
 | [rsv] | Some were sick through their sinful ways, and because of their iniquities suffered affliction;
 | [web] | . Fools are afflicted because of their disobedience,And because of their iniquities.
 | [ylt] | Fools, by means of their transgression, And by their iniquities, afflict themselves.
 | [bbe] | Foolish men, because of their sins, and because of their wrongdoing, are troubled;
107:18 | [cbgb] | 他们心里厌恶各样的食物，就临近死门。 < | >
 | [niv] | They loathed all food and drew near the gates of death.
 | [asv] | Their soul abhorreth all manner of food; And they draw near unto the gates of death.
 | [jnd] | Their soul abhorreth all manner of food, and they draw near unto the gates of death:
 | [kjv] | Their soul abhorreth all manner of meat; and they draw near unto the gates of death.
 | [nwb] | Their soul abhorreth all manner of food; and they draw near to the gates of death.
 | [rsv] | they loathed any kind of food, and they drew near to the gates of death.
 | [web] | . Their soul abhors all kinds of food.They draw near to the gates of death.
 | [ylt] | All food doth their soul abominate, And they come nigh unto the gates of death,
 | [bbe] | They are disgusted by all food, and they come near to the doors of death.
107:19 | [cbgb] | 于是，他们在苦难中哀求耶和华，他从他们的祸患中拯救他们。 < | >
 | [niv] | Then they cried to the LORD in their trouble, and he saved them from their distress.
 | [asv] | Then they cry unto Jehovah in their trouble, And he saveth them out of their distresses.
 | [jnd] | Then they cry unto Jehovah in their trouble, he saveth them out of their distresses;
 | [kjv] | Then they cry unto the LORD in their trouble, and he saveth them out of their distresses.
 | [nwb] | Then they cry to the LORD in their trouble, he saveth them out of their distresses.
 | [rsv] | Then they cried to the LORD in their trouble, and he delivered them from their distress;
 | [web] | . Then they cry to Yahweh in their trouble,He saves them out of their distresses.
 | [ylt] | And cry unto Jehovah in their adversity, From their distresses He saveth them,
 | [bbe] | Then they send up their cry to the Lord in their sorrow, and he gives them salvation out of all their troubles.
107:20 | [cbgb] | 他发命医治他们，救他们脱离死亡。 < | >
 | [niv] | He sent forth his word and healed them; he rescued them from the grave.
 | [asv] | He sendeth his word, and healeth them, And delivereth them from their *destructions.
 | [jnd] | He sendeth his word, and healeth them, and delivereth them from their destructions.
 | [kjv] | He sent his word, and healed them, and delivered them from their destructions.
 | [nwb] | He sent his word, and healed them, and delivered from their destructions.
 | [rsv] | he sent forth his word, and healed them, and delivered them from destruction.
 | [web] | . He sends his word, and heals them,And delivers them from their graves.
 | [ylt] | He sendeth His word and healeth them, And delivereth from their destructions.
 | [bbe] | He sent his word and made them well, and kept them safe from the underworld.
107:21 | [cbgb] | 但愿人因耶和华的慈爱，和他向人所行的奇事都称赞他。 < | >
 | [niv] | Let them give thanks to the LORD for his unfailing love and his wonderful deeds for men.
 | [asv] | Oh that men would praise Jehovah for his lovingkindness, And for his wonderful works to the children of men!
 | [jnd] | Let them give thanks unto Jehovah for his loving-kindness, and for his wondrous works to the children of men,
 | [kjv] | Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!
 | [nwb] | Oh that would praise the LORD his goodness, and his wonderful works to the children of men!
 | [rsv] | Let them thank the LORD for his steadfast love, for his wonderful works to the sons of men!
 | [web] | . Let them praise Yahweh for his lovingkindness,For his wonderful works to the children of men!
 | [ylt] | They confess to Jehovah His kindness, And His wonders to the sons of men,
 | [bbe] | Let men give praise to the Lord for his mercy, and for the wonders which he does for the children of men!
107:22 | [cbgb] | 愿他们以感谢为祭献给他，欢呼述说他的作为。 < | >
 | [niv] | Let them sacrifice thank offerings and tell of his works with songs of joy.
 | [asv] | And let them offer the sacrifices of thanksgiving, And declare his works with singing.
 | [jnd] | And let them offer the sacrifices of thanksgiving, and declare his works in joyful song.
 | [kjv] | And let them sacrifice the sacrifices of thanksgiving, and declare his works with rejoicing.
 | [nwb] | And let them sacrifice the sacrifices of thanksgiving, and declare his works with rejoicing.
 | [rsv] | And let them offer sacrifices of thanksgiving, and tell of his deeds in songs of joy!
 | [web] | . Let them offer the sacrifices of thanksgiving,And declare his works with singing.
 | [ylt] | And they sacrifice sacrifices of thanksgiving, And recount His works with singing.
 | [bbe] | Let them make offerings of praise, giving news of his works with cries of joy.
107:23 | [cbgb] | 在海上坐船，在大水中经理事务的。 < | >
 | [niv] | Others went out on the sea in ships; they were merchants on the mighty waters.
 | [asv] | They that go down to the sea in ships, That do business in great waters;
 | [jnd] | They that go down to the sea in ships, that do business in great waters,
 | [kjv] | They that go down to the sea in ships, that do business in great waters;
 | [nwb] | They that go down to the sea in ships, that do business on great waters;
 | [rsv] | Some went down to the sea in ships, doing business on the great waters;
 | [web] | . Those who go down to the sea in ships,Who do business in great waters;
 | [ylt] | Those going down the sea in ships, Doing business in many waters,
 | [bbe] | Those who go down to the sea in ships, who do business in the great waters;
107:24 | [cbgb] | 他们看见耶和华的作为，并他在深水中的奇事。 < | >
 | [niv] | They saw the works of the LORD, his wonderful deeds in the deep.
 | [asv] | These see the works of Jehovah, And his wonders in the deep.
 | [jnd] | These see the works of Jehovah, and his wonders in the deep.
 | [kjv] | These see the works of the LORD, and his wonders in the deep.
 | [nwb] | These see the works of the LORD, and his wonders in the deep.
 | [rsv] | they saw the deeds of the LORD, his wondrous works in the deep.
 | [web] | These see Yahweh's works,And his wonders in the deep.
 | [ylt] | They have seen the works of Jehovah, And His wonders in the deep.
 | [bbe] | They see the works of the Lord, and his wonders in the deep.
107:25 | [cbgb] | 因他一吩咐，狂风就起来，海中的波浪也扬起。 < | >
 | [niv] | For he spoke and stirred up a tempest that lifted high the waves.
 | [asv] | For he commandeth, and raiseth the stormy wind, Which lifteth up the waves thereof.
 | [jnd] | For he speaketh, and raiseth the stormy wind, which lifteth up the waves thereof:
 | [kjv] | For he commandeth, and raiseth the stormy wind, which lifteth up the waves thereof.
 | [nwb] | For he commandeth, and raiseth the stormy wind, which lifteth up its waves.
 | [rsv] | For he commanded, and raised the stormy wind, which lifted up the waves of the sea.
 | [web] | . For he commands, and raises the stormy wind,Which lifts up its waves.
 | [ylt] | And He saith, and appointeth a tempest, And it lifteth up its billows,
 | [bbe] | For at his word comes up the storm-wind, lifting high the waves.
107:26 | [cbgb] | 他们上到天空，下到海底，他们的心因患难便消化。 < | >
 | [niv] | They mounted up to the heavens and went down to the depths; in their peril their courage melted away.
 | [asv] | They mount up to the heavens, they go down again to the depths: Their soul melteth away because of trouble.
 | [jnd] | They mount up to the heavens, they go down to the depths; their soul is melted because of trouble;
 | [kjv] | They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble.
 | [nwb] | They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble.
 | [rsv] | They mounted up to heaven, they went down to the depths; their courage melted away in their evil plight;
 | [web] | . They mount up to the sky; they go down again to the depths.Their soul melts away because of trouble.
 | [ylt] | They go up the heavens, they go down the depths, Their soul in evil is melted.
 | [bbe] | The sailors go up to heaven, and down into the deep; their souls are wasted because of their trouble.
107:27 | [cbgb] | 他们摇摇幌幌。东倒西歪，好像醉酒的人。他们的智慧无法可施。 < | >
 | [niv] | They reeled and staggered like drunken men; they were at their wits' end.
 | [asv] | They reel to and fro, and stagger like a drunken man, And *are at their wits' end.
 | [jnd] | They reel to and fro, and stagger like a drunken man, and they are at their wits' end:
 | [kjv] | They reel to and fro, and stagger like a drunken man, and are at their wit's end.
 | [nwb] | They reel to and fro, and stagger like a drunken man, and are at their wit's end.
 | [rsv] | they reeled and staggered like drunken men, and were at their wits' end.
 | [web] | . They reel back and forth, and stagger like a drunken man,And are at their wits' end.
 | [ylt] | They reel to and fro, and move as a drunkard, And all their wisdom is swallowed up.
 | [bbe] | They are turned here and there, rolling like a man who is full of wine; and all their wisdom comes to nothing.
107:28 | [cbgb] | 于是，他们在苦难中哀求耶和华，他从他们的祸患中领出他们来。 < | >
 | [niv] | Then they cried out to the LORD in their trouble, and he brought them out of their distress.
 | [asv] | Then they cry unto Jehovah in their trouble, And he bringeth them out of their distresses.
 | [jnd] | Then they cry unto Jehovah in their trouble, and he bringeth them out of their distresses;
 | [kjv] | Then they cry unto the LORD in their trouble, and he bringeth them out of their distresses.
 | [nwb] | Then they cry to the LORD in their trouble, and he bringeth them out of their distresses.
 | [rsv] | Then they cried to the LORD in their trouble, and he delivered them from their distress;
 | [web] | . Then they cry to Yahweh in their trouble,He brings them out of their distress.
 | [ylt] | And they cry to Jehovah in their adversity, And from their distresses He bringeth them out.
 | [bbe] | Then they send up their cry to the Lord in their sorrow, and he gives them salvation out of all their troubles.
107:29 | [cbgb] | 他使狂风止息，波浪就平静。 < | >
 | [niv] | He stilled the storm to a whisper; the waves of the sea were hushed.
 | [asv] | He maketh the storm a calm, So that the waves thereof are still.
 | [jnd] | He maketh the storm a calm, and the waves thereof are still:
 | [kjv] | He maketh the storm a calm, so that the waves thereof are still.
 | [nwb] | He maketh the storm a calm, so that the waves are still.
 | [rsv] | he made the storm be still, and the waves of the sea were hushed.
 | [web] | . He makes the storm a calm,So that its waves are still.
 | [ylt] | He establisheth a whirlwind to a calm, And hushed are their billows.
 | [bbe] | He makes the storm into a calm, so that the waves are at peace.
107:30 | [cbgb] | 风息浪静，他们便欢喜。他就引他们到所愿去的海口。 < | >
 | [niv] | They were glad when it grew calm, and he guided them to their desired haven.
 | [asv] | Then are they glad because they are quiet; So he bringeth them unto their desired haven.
 | [jnd] | And they rejoice because they are quiet; and he bringeth them unto their desired haven.
 | [kjv] | Then are they glad because they be quiet; so he bringeth them unto their desired haven.
 | [nwb] | Then are they glad because they are quiet; so he bringeth them to their desired haven.
 | [rsv] | Then they were glad because they had quiet, and he brought them to their desired haven.
 | [web] | . Then are they glad because it is calm,So he brings them to their desired haven.
 | [ylt] | And they rejoice because they are quiet, And He leadeth them to the haven of their desire.
 | [bbe] | Then they are glad, because the sea is quiet, and he takes them to the harbour of their desire.
107:31 | [cbgb] | 但愿人因耶和华的慈爱，和他向人所行的奇事都称赞他。 < | >
 | [niv] | Let them give thanks to the LORD for his unfailing love and his wonderful deeds for men.
 | [asv] | Oh that men would praise Jehovah for his lovingkindness, And for his wonderful works to the children of men!
 | [jnd] | Let them give thanks unto Jehovah for his loving-kindness, and for his wondrous works to the children of men;
 | [kjv] | Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!
 | [nwb] | Oh that would praise the LORD his goodness, and his wonderful works to the children of men!
 | [rsv] | Let them thank the LORD for his steadfast love, for his wonderful works to the sons of men!
 | [web] | . Let them praise Yahweh for his lovingkindness,For his wonderful works to the children of men!
 | [ylt] | They confess to Jehovah His kindness, And His wonders to the sons of men,
 | [bbe] | Let men give praise to the Lord for his mercy, and for the wonders which he does for the children of men!
107:32 | [cbgb] | 愿他们在民的会中尊崇他，在长老的位上赞美他。 < | >
 | [niv] | Let them exalt him in the assembly of the people and praise him in the council of the elders.
 | [asv] | Let them exalt him also in the assembly of the people, And praise him in the seat of the elders.
 | [jnd] | Let them exalt him also in the congregation of the people, and praise him in the session of the elders.
 | [kjv] | Let them exalt him also in the congregation of the people, and praise him in the assembly of the elders.
 | [nwb] | Let them exalt him also in the congregation of the people, and praise him in the assembly of the elders.
 | [rsv] | Let them extol him in the congregation of the people, and praise him in the assembly of the elders.
 | [web] | . Let them exalt him also in the assembly of the people,And praise him in the seat of the elders.
 | [ylt] | And they exalt Him in the assembly of the people, And in the seat of the elders praise Him.
 | [bbe] | Let them give glory to him in the meeting of the people, and praise among the chiefs.
107:33 | [cbgb] | 他使江河变为旷野，叫水泉变为乾渴之地。 < | >
 | [niv] | He turned rivers into a desert, flowing springs into thirsty ground,
 | [asv] | He turneth rivers into a wilderness, And watersprings into a thirsty ground;
 | [jnd] | He maketh rivers into a wilderness, and water-springs into dry ground;
 | [kjv] | He turneth rivers into a wilderness, and the watersprings into dry ground;
 | [nwb] | He turneth rivers into a wilderness, and the water-springs into dry ground;
 | [rsv] | He turns rivers into a desert, springs of water into thirsty ground,
 | [web] | . He turns rivers into a desert,Water springs into a thirsty ground,
 | [ylt] | He maketh rivers become a wilderness, And fountains of waters become dry land.
 | [bbe] | He makes rivers into waste places, and springs of water into a dry land;
107:34 | [cbgb] | 使肥地变为硷地。这都因其间居民的罪恶。 < | >
 | [niv] | and fruitful land into a salt waste, because of the wickedness of those who lived there.
 | [asv] | A fruitful land into a salt desert, For the wickedness of them that dwell therein.
 | [jnd] | A fruitful land into a plain of salt, for the wickedness of them that dwell therein.
 | [kjv] | A fruitful land into barrenness, for the wickedness of them that dwell therein.
 | [nwb] | A fruitful land into barrenness, for the wickedness of them that dwell in it.
 | [rsv] | a fruitful land into a salty waste, because of the wickedness of its inhabitants.
 | [web] | And a fruitful land into a salt waste,For the wickedness of those who dwell in it.
 | [ylt] | A fruitful land becometh a barren place, For the wickedness of its inhabitants.
 | [bbe] | He makes a fertile country into a salt waste, because of the sins of those who are living there.
107:35 | [cbgb] | 他使旷野变为水潭，叫旱地变为水泉。 < | >
 | [niv] | He turned the desert into pools of water and the parched ground into flowing springs;
 | [asv] | He turneth a wilderness into a pool of water, And a dry land into watersprings.
 | [jnd] | He maketh the wilderness into a pool of water, and the dry land into water-springs;
 | [kjv] | He turneth the wilderness into a standing water, and dry ground into watersprings.
 | [nwb] | He turneth the wilderness into a standing water, and dry ground into water-springs.
 | [rsv] | He turns a desert into pools of water, a parched land into springs of water.
 | [web] | . He turns a desert into a pool of water,And a dry land into water springs.
 | [ylt] | He maketh a wilderness become a pool of water, And a dry land become fountains of waters.
 | [bbe] | He makes a waste land into a place of water, and a dry land into water-springs.
107:36 | [cbgb] | 他使饥饿的人住在那里，好建造可住的城邑。 < | >
 | [niv] | there he brought the hungry to live, and they founded a city where they could settle.
 | [asv] | And there he maketh the hungry to dwell, That they may prepare a city of habitation,
 | [jnd] | And there he maketh the hungry to dwell, and they establish a city of habitation;
 | [kjv] | And there he maketh the hungry to dwell, that they may prepare a city for habitation;
 | [nwb] | And there he maketh the hungry to dwell, that they may prepare a city for habitation;
 | [rsv] | And there he lets the hungry dwell, and they establish a city to live in;
 | [web] | . There he makes the hungry to live,That they may prepare a city to live in,
 | [ylt] | And He causeth the hungry to dwell there, And they prepare a city of habitation.
 | [bbe] | And there he gives the poor a resting-place, so that they may make themselves a town;
107:37 | [cbgb] | 又种田地，栽葡萄园，得享所出的土产。 < | >
 | [niv] | They sowed fields and planted vineyards that yielded a fruitful harvest;
 | [asv] | And sow fields, and plant vineyards, And get them fruits of increase.
 | [jnd] | And sow fields, and plant vineyards, which yield fruits of increase;
 | [kjv] | And sow the fields, and plant vineyards, which may yield fruits of increase.
 | [nwb] | And sow the fields, and plant vineyards, which may yield fruits of increase.
 | [rsv] | they sow fields, and plant vineyards, and get a fruitful yield.
 | [web] | Sow fields, plant vineyards,And reap the fruits of increase.
 | [ylt] | And they sow fields, and plant vineyards, And they make fruits of increase.
 | [bbe] | And put seed in the fields and make vine-gardens, to give them fruit.
107:38 | [cbgb] | 他又赐福给他们，叫他们生养众多。也不叫他们的牲畜减少。 < | >
 | [niv] | he blessed them, and their numbers greatly increased, and he did not let their herds diminish.
 | [asv] | He blesseth them also, so that they are multiplied greatly; And he suffereth not their cattle to decrease.
 | [jnd] | And he blesseth them, so that they are multiplied greatly; and he suffereth not their cattle to decrease.
 | [kjv] | He blesseth them also, so that they are multiplied greatly; and suffereth not their cattle to decrease.
 | [nwb] | He blesseth them also, so that they are multiplied greatly; and suffereth not their cattle to decrease.
 | [rsv] | By his blessing they multiply greatly; and he does not let their cattle decrease.
 | [web] | . He blesses them also, so that they are multiplied greatly.He doesn't allow their cattle to decrease.
 | [ylt] | And He blesseth them, and they multiply exceedingly, And their cattle He doth not diminish.
 | [bbe] | He gives them his blessing so that they are increased greatly, and their cattle do not become less.
107:39 | [cbgb] | 他们又因暴虐，患难，愁苦，就减少且卑下。 < | >
 | [niv] | Then their numbers decreased, and they were humbled by oppression, calamity and sorrow;
 | [asv] | Again, they are diminished and bowed down Through oppression, trouble, and sorrow.
 | [jnd] | And they are diminished and brought low, through oppression, adversity, and sorrow:
 | [kjv] | Again, they are minished and brought low through oppression, affliction, and sorrow.
 | [nwb] | Again, they are diminished and brought low through oppression, affliction, and sorrow.
 | [rsv] | When they are diminished and brought low through oppression, trouble, and sorrow,
 | [web] | . Again, they are diminished and bowed downThrough oppression, trouble, and sorrow.
 | [ylt] | And they are diminished, and bow down, By restraint, evil, and sorrow.
 | [bbe] | And when they are made low, and crushed by trouble and sorrow,
107:40 | [cbgb] | 他使君王蒙羞被辱，使他们在荒废无路之地漂流。 < | >
 | [niv] | he who pours contempt on nobles made them wander in a trackless waste.
 | [asv] | He poureth contempt upon princes, And causeth them to wander in the waste, where there is no way.
 | [jnd] | He poureth contempt upon nobles, and causeth them to wander in a pathless waste;
 | [kjv] | He poureth contempt upon princes, and causeth them to wander in the wilderness, where there is no way.
 | [nwb] | He poureth contempt upon princes, and causeth them to wander in the wilderness, no way.
 | [rsv] | he pours contempt upon princes and makes them wander in trackless wastes;
 | [web] | . He pours contempt on princes,And causes them to wander in a trackless waste.
 | [ylt] | He is pouring contempt upon nobles, And causeth them to wander in vacancy -- no way.
 | [bbe] | He puts an end to the pride of kings, and sends them wandering in the waste lands where there is no way.
107:41 | [cbgb] | 他却将穷乏人安置在高处，脱离苦难，使他的家属多如羊群。 < | >
 | [niv] | But he lifted the needy out of their affliction and increased their families like flocks.
 | [asv] | Yet setteth he the needy on high from affliction, And maketh him families like a flock.
 | [jnd] | But he secureth the needy one on high from affliction, and maketh families like flocks.
 | [kjv] | Yet setteth he the poor on high from affliction, and maketh him families like a flock.
 | [nwb] | Yet he setteth the poor on high from affliction, and maketh him families like a flock.
 | [rsv] | but he raises up the needy out of affliction, and makes their families like flocks.
 | [web] | . Yet he lifts the needy out of their affliction,And increases their families like a flock.
 | [ylt] | And setteth on high the needy from affliction, And placeth families as a flock.
 | [bbe] | But he puts the poor man on high from his troubles, and gives him families like a flock.
107:42 | [cbgb] | 正直人看见，就欢喜。罪孽之辈，必塞口无言。 < | >
 | [niv] | The upright see and rejoice, but all the wicked shut their mouths.
 | [asv] | The upright shall see it, and be glad; And all iniquity shall stop her mouth.
 | [jnd] | The upright shall see it, and rejoice; and all unrighteousness shall stop its mouth.
 | [kjv] | The righteous shall see it, and rejoice: and all iniquity shall stop her mouth.
 | [nwb] | The righteous shall see , and rejoice: and all iniquity shall stop her mouth.
 | [rsv] | The upright see it and are glad; and all wickedness stops its mouth.
 | [web] | . The upright will see it, and be glad.All the wicked will shut their mouths.
 | [ylt] | The upright do see and rejoice, And all perversity hath shut her mouth.
 | [bbe] | The upright see it and are glad: the mouth of the sinner is stopped.
107:43 | [cbgb] | 凡有智慧的，必在这些事上留心，也必思想耶和华的慈爱。 <
 | [niv] | Whoever is wise, let him heed these things and consider the great love of the LORD.
 | [asv] | Whoso is wise will give heed to these things; And they will consider the lovingkindnesses of Jehovah. Psalm
 | [jnd] | Whoso is wise, let him observe these things, and let them understand the loving-kindnesses of Jehovah.
 | [kjv] | Whoso is wise, and will observe these things, even they shall understand the lovingkindness of the LORD.
 | [nwb] | Whoever wise, and will observe these , even they shall understand the loving-kindness of the LORD.
 | [rsv] | Whoever is wise, let him give heed to these things; let men consider the steadfast love of the LORD.
 | [web] | . Whoever is wise will pay attention to these things.They will consider the lovingkindnesses of Yahweh.A Song. A Psalm by David.
 | [ylt] | Who wise, and observeth these? They understand the kind acts of Jehovah!
 | [bbe] | Let the wise give thought to these things, and see the mercies of the Lord.


Interlinear Bible:Psalms 108

 诗篇 Psalms 108 << || >>
108:1 | [cbgb] | （大卫的诗歌） 神阿，我心坚定。我口（原文作荣耀）要唱诗歌颂。 >
 | [niv] | My heart is steadfast, O God; I will sing and make music with all my soul.
 | [asv] | My heart is fixed, O God; I will sing, yea, I will sing praises, even with my glory.
 | [jnd] | {A Song, a Psalm of David.} My heart is fixed, O God: I will sing, yea, I will sing psalms, even my glory.
 | [kjv] | O god, my heart is fixed; I will sing and give praise, even with my glory.
 | [nwb] | A Song Psalm of David. O God, my heart is fixed; I will sing and give praise, even with my glory.
 | [rsv] | A Song. A Psalm of David. My heart is steadfast, O God, my heart is steadfast! I will sing and make melody! Awake, my soul!
 | [web] | . My heart is steadfast, God.I will sing and I will make music with my soul.
 | [ylt] | A Song, a Psalm of David. Prepared is my heart, O God, I sing, yea, I sing praise, also my honour.
 | [bbe] | O God, my heart is fixed; I will make songs and melody, even with my glory.
108:2 | [cbgb] | 琴瑟阿，你们当醒起。我自己要极早醒起。 < | >
 | [niv] | Awake, harp and lyre! I will awaken the dawn.
 | [asv] | Awake, psaltery and harp: I myself will *awake right early.
 | [jnd] | Awake, lute and harp: I will wake the dawn.
 | [kjv] | Awake, psaltery and harp: I myself will awake early.
 | [nwb] | Awake, psaltery and harp: I will awake early.
 | [rsv] | Awake, O harp and lyre! I will awake the dawn!
 | [web] | . Wake up, harp and lyre!I will wake up the dawn.
 | [ylt] | Awake, psaltery and harp, I awake the dawn.
 | [bbe] | Give out your sounds, O corded instruments: the dawn will be awaking with my song.
108:3 | [cbgb] | 耶和华阿，我要在万民中称谢你，在列邦中歌颂你。 < | >
 | [niv] | I will praise you, O LORD, among the nations; I will sing of you among the peoples.
 | [asv] | I will give thanks unto thee, O Jehovah, among the peoples; And I will sing praises unto thee among the nations.
 | [jnd] | I will give thee thanks among the peoples, O Jehovah; of thee will I sing psalms among the nations:
 | [kjv] | I will praise thee, O LORD, among the people: and I will sing praises unto thee among the nations.
 | [nwb] | I will praise thee, O LORD, among the people: and I will sing praises to thee among the nations.
 | [rsv] | I will give thanks to thee, O LORD, among the peoples, I will sing praises to thee among the nations.
 | [web] | . I will give thanks to you, Yahweh, among the nations.I will sing praises to you among the peoples.
 | [ylt] | I thank Thee among peoples, O Jehovah, And I praise Thee among the nations.
 | [bbe] | I will give you praise, O Lord, among the peoples; I will make melody to you among the nations.
108:4 | [cbgb] | 因为，你的慈爱，大过诸天；你的诚实，达到穹苍。 < | >
 | [niv] | For great is your love, higher than the heavens; your faithfulness reaches to the skies.
 | [asv] | For thy lovingkindness is great above the heavens; And thy truth reacheth unto the skies.
 | [jnd] | For thy loving-kindness is great above the heavens, and thy truth is unto the clouds.
 | [kjv] | For thy mercy is great above the heavens: and thy truth reacheth unto the clouds.
 | [nwb] | For thy mercy great above the heavens: and thy truth to the clouds.
 | [rsv] | For thy steadfast love is great above the heavens, thy faithfulness reaches to the clouds.
 | [web] | . For your lovingkindness is great above the heavens.Your faithfulness reaches to the skies.
 | [ylt] | For great above the heavens Thy kindness, And unto the clouds Thy truth.
 | [bbe] | For your mercy is higher than the heavens: and your unchanging faith than the clouds.
108:5 | [cbgb] | 神阿，愿你崇高过于诸天。愿你的荣耀，高过全地。 < | >
 | [niv] | Be exalted, O God, above the heavens, and let your glory be over all the earth.
 | [asv] | Be thou exalted, O God, above the heavens, And thy glory above all the earth.
 | [jnd] | Be thou exalted above the heavens, O God, and thy glory above all the earth.
 | [kjv] | Be thou exalted, O God, above the heavens: and thy glory above all the earth;
 | [nwb] | Be thou exalted, O God, above the heavens: and thy glory above all the earth;
 | [rsv] | Be exalted, O God, above the heavens! Let thy glory be over all the earth!
 | [web] | . Be exalted, God, above the heavens,Let your glory be over all the earth.
 | [ylt] | Be Thou exalted above the heavens, O God, And above all the earth Thy honour.
 | [bbe] | Be lifted up, O God, higher than the heavens; let your glory be over all the earth.
108:6 | [cbgb] | 求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。 < | >
 | [niv] | Save us and help us with your right hand, that those you love may be delivered.
 | [asv] | That thy beloved may be delivered, Save with thy right hand, and answer *us.
 | [jnd] | That thy beloved ones may be delivered: save with thy right hand, and answer me.
 | [kjv] | That thy beloved may be delivered: save with thy right hand, and answer me.
 | [nwb] | That thy beloved may be delivered: save thy right hand, and answer me.
 | [rsv] | That thy beloved may be delivered, give help by thy right hand, and answer me!
 | [web] | . That your beloved may be delivered,Save with your right hand, and answer us.
 | [ylt] | That Thy beloved ones may be delivered, Save Thy right hand, and answer us.
 | [bbe] | Let your right hand be stretched out for salvation, and give me an answer, so that your loved ones may be safe from danger.
108:7 | [cbgb] | 神已经指着他的圣洁说（说或作应许我），我要欢乐。我要分开示剑，丈量疏割谷。 < | >
 | [niv] | God has spoken from his sanctuary: "In triumph I will parcel out Shechem and measure off the Valley of Succoth.
 | [asv] | God hath spoken in his holiness: I will exult; I will divide Shechem, and mete out the valley of Succoth.
 | [jnd] | God hath spoken in his holiness: I will exult, I will divide Shechem, and mete out the valley of Succoth.
 | [kjv] | God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.
 | [nwb] | God hath spoken in his holiness; I will rejoice, I will divide Shechem, and measure out the valley of Succoth.
 | [rsv] | God has promised in his sanctuary: "With exultation I will divide up Shechem, and portion out the Vale of Succoth.
 | [web] | . God has spoken from his sanctuary: "In triumph,I will divide Shechem, and measure out the valley of Succoth.
 | [ylt] | God hath spoken in His holiness: I exult, I apportion Shechem, And the valley of Succoth I measure,
 | [bbe] | This is the word of the holy God: I will be glad; I will make Shechem a heritage, measuring out the valley of Succoth.
108:8 | [cbgb] | 基列是我的。玛拿西是我的。以法莲是护卫我头的。犹大是我的杖。 < | >
 | [niv] | Gilead is mine, Manasseh is mine; Ephraim is my helmet, Judah my scepter.
 | [asv] | Gilead is mine; Manasseh is mine; Ephraim also is the defence of my head; Judah is my *sceptre.
 | [jnd] | Gilead is mine, Manasseh is mine, and Ephraim is the strength of my head; Judah is my law-giver;
 | [kjv] | Gilead is mine; Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;
 | [nwb] | Gilead mine; Manasseh mine; Ephraim also the strength of my head; Judah my lawgiver;
 | [rsv] | Gilead is mine; Manas'seh is mine; E'phraim is my helmet; Judah my scepter.
 | [web] | . Gilead is mine. Manasseh is mine.Ephraim also is my helmet.Judah is my scepter.
 | [ylt] | Mine Gilead, mine Manasseh, And Ephraim the strength of my head, Judah my lawgiver,
 | [bbe] | Gilead is mine; Manasseh is mine; Ephraim is the strength of my head; Judah is my law-giver;
108:9 | [cbgb] | 摩押是我的沭浴盆。我要向以东抛鞋。我必因胜非利士呼喊。 < | >
 | [niv] | Moab is my washbasin, upon Edom I toss my sandal; over Philistia I shout in triumph."
 | [asv] | Moab is my washpot; *Upon Edom will I cast my shoe; Over Philistia will I shout.
 | [jnd] | Moab is my wash-pot; upon Edom will I cast my sandal; over Philistia will I shout aloud.
 | [kjv] | Moab is my washpot; over Edom will I cast out my shoe; over Philistia will I triumph.
 | [nwb] | Moab my washpot; over Edom will I cast out my shoe; over Philistia will I triumph.
 | [rsv] | Moab is my washbasin; upon Edom I cast my shoe; over Philistia I shout in triumph."
 | [web] | . Moab is my wash pot.I will toss my sandal on Edom.I will shout over Philistia."
 | [ylt] | Moab a pot for my washing, Upon Edom I cast my shoe, Over Philistia I shout habitually.
 | [bbe] | Moab is my washpot; on Edom is the resting-place of my shoe; over Philistia will I send out a glad cry.
108:10 | [cbgb] | 谁能领我进坚固城。谁能引我到以东地。 < | >
 | [niv] | Who will bring me to the fortified city? Who will lead me to Edom?
 | [asv] | Who will bring me into the fortified city? Who *hath led me unto Edom?
 | [jnd] | Who will bring me into the strong city? who will lead me unto Edom?
 | [kjv] | Who will bring me into the strong city? who will lead me into Edom?
 | [nwb] | Who will bring me into the strong city: who will lead me into Edom?
 | [rsv] | Who will bring me to the fortified city? Who will lead me to Edom?
 | [web] | . Who will bring me into the fortified city?Who has led me to Edom?
 | [ylt] | Who doth bring me in to the fenced city? Who hath led me unto Edom?
 | [bbe] | Who will take me into the strong town? who will be my guide into Edom?
108:11 | [cbgb] | 神阿，你不是丢弃了我们麽？ 神阿，你不和我们的军兵同去麽？ < | >
 | [niv] | Is it not you, O God, you who have rejected us and no longer go out with our armies?
 | [asv] | *Hast not thou cast us off, O God? And thou goest not forth, O God, with our hosts.
 | [jnd] | not , O God, who didst cast us off? and didst not go forth, O God, with our armies?
 | [kjv] | Wilt not thou, O God, who hast cast us off? and wilt not thou, O God, go forth with our hosts?
 | [nwb] | not , O God, hast cast us off? and wilt not thou, O God, go forth with our armies?
 | [rsv] | Hast thou not rejected us, O God? Thou dost not go forth, O God, with our armies.
 | [web] | . Haven't you rejected us, God?You don't go forth, God, with our armies.
 | [ylt] | Hast not Thou, O God, cast us off? And Thou goest not out, O God, with our hosts!
 | [bbe] | Have you not sent us away from you, O God? and you go not out with our armies.
108:12 | [cbgb] | 求你帮助我们攻击敌人，因为人的帮助是枉然的。 < | >
 | [niv] | Give us aid against the enemy, for the help of man is worthless.
 | [asv] | Give us help against the adversary; For vain is the help of man.
 | [jnd] | Give us help from trouble; for vain is man's deliverance.
 | [kjv] | Give us help from trouble: for vain is the help of man.
 | [nwb] | Give us help from trouble: for vain the help of man.
 | [rsv] | O grant us help against the foe, for vain is the help of man!
 | [web] | . Give us help against the enemy,For the help of man is vain.
 | [ylt] | Give to us help from adversity, And vain is the salvation of man.
 | [bbe] | Give us help in our trouble; for there is no help in man.
108:13 | [cbgb] | 我们倚靠 神，才得施展大能，因为践踏我们敌人的就是他。 <
 | [niv] | With God we will gain the victory, and he will trample down our enemies.
 | [asv] | Through God we shall do valiantly: For he it is that will tread down our adversaries. Psalm
 | [jnd] | Through God we shall do valiantly; and he it is that will tread down our adversaries.
 | [kjv] | Through God we shall do valiantly: for he it is that shall tread down our enemies.
 | [nwb] | Through God we shall do valiantly: for he will tread down our enemies.
 | [rsv] | With God we shall do valiantly; it is he who will tread down our foes.
 | [web] | . Through God, we will do valiantly.For it is he who will tread down our enemies.For the Chief Musician. A Psalm by David.
 | [ylt] | In God we do mightily, And He doth tread down our adversaries!
 | [bbe] | With God we will do great things; for by him will our haters be crushed underfoot.


Interlinear Bible:Psalms 109

 诗篇 Psalms 109 << || >>
109:1 | [cbgb] | （大卫的诗，交与伶长）我所赞美的 神阿，求你不要闭口不言。 >
 | [niv] | O God, whom I praise, do not remain silent,
 | [asv] | Hold not thy peace, O God of my praise;
 | [jnd] | {To the chief Musician. Of David. A Psalm.} O God of my praise, be not silent:
 | [kjv] | Hold not thy peace, O God of my praise;
 | [nwb] | To the chief Musician, A Psalm of David. Hold not thy peace, O God of my praise;
 | [rsv] | To the choirmaster. A Psalm of David. Be not silent, O God of my praise!
 | [web] | . God of my praise, don't remain silent,
 | [ylt] | To the Overseer. -- A Psalm of David. O God of my praise, be not silent,
 | [bbe] | God of my praise, let my prayer be answered;
109:2 | [cbgb] | 因为恶人的嘴，和诡诈人的口，已经张开攻击我。他们用撒谎的舌头对我说话。 < | >
 | [niv] | for wicked and deceitful men have opened their mouths against me; they have spoken against me with lying tongues.
 | [asv] | For the mouth of the wicked and the mouth of deceit have they opened against me: They have spoken *unto me with a lying tongue.
 | [jnd] | For the mouth of the wicked and the mouth of deceit are opened against me: they have spoken against me with a lying tongue,
 | [kjv] | For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue.
 | [nwb] | For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue.
 | [rsv] | For wicked and deceitful mouths are opened against me, speaking against me with lying tongues.
 | [web] | For they have opened the mouth of the wicked and the mouth of deceit against me.They have spoken to me with a lying tongue.
 | [ylt] | For the mouth of wickedness, and the mouth of deceit, Against me they have opened, They have spoken with me -- A tongue of falsehood, and words of hatred!
 | [bbe] | For the mouth of the sinner is open against me in deceit: his tongue has said false things against me.
109:3 | [cbgb] | 他们围绕我，说怨恨的话，又无故地攻打我。 < | >
 | [niv] | With words of hatred they surround me; they attack me without cause.
 | [asv] | They have compassed me about also with words of hatred, And fought against me without a cause.
 | [jnd] | And with words of hatred have they encompassed me; and they fight against me without a cause.
 | [kjv] | They compassed me about also with words of hatred; and fought against me without a cause.
 | [nwb] | They encompassed me also with words of hatred; and fought against me without a cause.
 | [rsv] | They beset me with words of hate, and attack me without cause.
 | [web] | . They have also surrounded me with words of hatred,And fought against me without a cause.
 | [ylt] | They have compassed me about, And they fight me without cause.
 | [bbe] | Words of hate are round about me; they have made war against me without cause.
109:4 | [cbgb] | 他们与我为敌以报我爱。但我专心祈祷。 < | >
 | [niv] | In return for my friendship they accuse me, but I am a man of prayer.
 | [asv] | For my love they are my adversaries: But I give myself unto prayer.
 | [jnd] | For my love they are mine adversaries; but I prayer.
 | [kjv] | For my love they are my adversaries: but I give myself unto prayer.
 | [nwb] | For my love they are my adversaries: but I prayer.
 | [rsv] | In return for my love they accuse me, even as I make prayer for them.
 | [web] | . In return for my love, they are my adversaries;But I am in prayer.
 | [ylt] | For my love they oppose me, and I -- prayer!
 | [bbe] | For my love they give me back hate; but I have given myself to prayer.
109:5 | [cbgb] | 他们向我以恶报善，以恨报爱。 < | >
 | [niv] | They repay me evil for good, and hatred for my friendship.
 | [asv] | And they have *rewarded me evil for good, And hatred for my love.
 | [jnd] | And they have rewarded me evil for good, and hatred for my love.
 | [kjv] | And they have rewarded me evil for good, and hatred for my love.
 | [nwb] | And they have rewarded me evil for good, and hatred for my love.
 | [rsv] | So they reward me evil for good, and hatred for my love.
 | [web] | . They have rewarded me evil for good,And hatred for my love.
 | [ylt] | And they set against me evil for good, And hatred for my love.
 | [bbe] | They have put on me evil for good; hate in exchange for my love.
109:6 | [cbgb] | 愿你耪一个恶人辖制他，耪一个对头站在他右边。 < | >
 | [niv] | Appoint an evil man to oppose him; let an accuser stand at his right hand.
 | [asv] | Set thou a wicked man over him; And let *an adversary stand at his right hand.
 | [jnd] | Set a wicked over him, and let adversary stand at his right hand;
 | [kjv] | Set thou a wicked man over him: and let Satan stand at his right hand.
 | [nwb] | Set thou a wicked man over him: and let Satan stand at his right hand.
 | [rsv] | Appoint a wicked man against him; let an accuser bring him to trial.
 | [web] | . Set a wicked man over him.Let an adversary stand at his right hand.
 | [ylt] | Appoint Thou over him the wicked, And an adversary standeth at his right hand.
 | [bbe] | Put an evil man over him; and let one be placed at his right hand to say evil of him.
109:7 | [cbgb] | 他受审判的时候，愿他出来担当罪名。愿他的祈祷反成为罪。 < | >
 | [niv] | When he is tried, let him be found guilty, and may his prayers condemn him.
 | [asv] | When he is judged, let him come forth guilty; And let his prayer *be turned into sin.
 | [jnd] | When he shall be judged, let him go out guilty, and let his prayer become sin;
 | [kjv] | When he shall be judged, let him be condemned: and let his prayer become sin.
 | [nwb] | When he shall be judged, let him be condemned: and let his prayer become sin.
 | [rsv] | When he is tried, let him come forth guilty; let his prayer be counted as sin!
 | [web] | . When he is judged, let him come forth guilty.Let his prayer be turned into sin.
 | [ylt] | In his being judged, he goeth forth wicked, And his prayer is for sin.
 | [bbe] | When he is judged, let the decision go against him; and may his prayer become sin.
109:8 | [cbgb] | 愿他的年日短少。愿别人得他的职分。 < | >
 | [niv] | May his days be few; may another take his place of leadership.
 | [asv] | Let his days be few; And let another take his office.
 | [jnd] | Let his days be few, let another take his office;
 | [kjv] | Let his days be few; and let another take his office.
 | [nwb] | Let his days be few; let another take his office.
 | [rsv] | May his days be few; may another seize his goods!
 | [web] | . Let his days be few.Let another take his office.
 | [ylt] | His days are few, his oversight another taketh,
 | [bbe] | Let his life be short; let another take his position of authority.
109:9 | [cbgb] | 愿他的儿女为孤儿，他的妻子为寡妇。 < | >
 | [niv] | May his children be fatherless and his wife a widow.
 | [asv] | Let his children be fatherless, And his wife a widow.
 | [jnd] | Let his sons be fatherless, and his wife a widow;
 | [kjv] | Let his children be fatherless, and his wife a widow.
 | [nwb] | Let his children be fatherless, and his wife a widow.
 | [rsv] | May his children be fatherless, and his wife a widow!
 | [web] | . Let his children be fatherless,And his wife a widow.
 | [ylt] | His sons are fatherless, and his wife a widow.
 | [bbe] | Let his children have no father, and his wife be made a widow.
109:10 | [cbgb] | 愿他的儿女漂流讨饭，从他们荒凉之处出来求食。 < | >
 | [niv] | May his children be wandering beggars; may they be driven from their ruined homes.
 | [asv] | Let his children be vagabonds, and beg; And let them seek their bread *out of their desolate places.
 | [jnd] | Let his sons be vagabonds and beg, and let them seek far from their desolate places;
 | [kjv] | Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places.
 | [nwb] | Let his children be continually vagabonds, and beg: let them seek also out of their desolate places.
 | [rsv] | May his children wander about and beg; may they be driven out of the ruins they inhabit!
 | [web] | . Let his children be wandering beggars.Let them be sought from their ruins.
 | [ylt] | And wander continually do his sons, Yea, they have begged, And have sought out of their dry places.
 | [bbe] | Let his children be wanderers, looking to others for their food; let them be sent away from the company of their friends.
109:11 | [cbgb] | 愿强暴的债主牢笼他一切所有的。愿外人抢他劳碌得来的。 < | >
 | [niv] | May a creditor seize all he has; may strangers plunder the fruits of his labor.
 | [asv] | Let the extortioner *catch all that he hath; And let strangers make spoil of his labor.
 | [jnd] | Let the usurer cast the net over all that he hath, and let strangers despoil his labour;
 | [kjv] | Let the extortioner catch all that he hath; and let the strangers spoil his labour.
 | [nwb] | Let the extortioner catch all that he hath; and let strangers spoil his labor.
 | [rsv] | May the creditor seize all that he has; may strangers plunder the fruits of his toil!
 | [web] | . Let the creditor seize all that he has.Let strangers plunder the fruit of his labor.
 | [ylt] | An exactor layeth a snare for all that he hath, And strangers spoil his labour.
 | [bbe] | Let his creditor take all his goods; and let others have the profit of his work.
109:12 | [cbgb] | 愿无人向他延绵施恩。愿无人可怜他的孤儿。 < | >
 | [niv] | May no one extend kindness to him or take pity on his fatherless children.
 | [asv] | Let there be none to *extend kindness unto him; Neither let there be any to have pity on his fatherless children.
 | [jnd] | Let there be none to extend kindness unto him, neither let there be any to favour his fatherless children;
 | [kjv] | Let there be none to extend mercy unto him: neither let there be any to favour his fatherless children.
 | [nwb] | Let there be none to extend mercy to him: neither let there be any to favor his fatherless children.
 | [rsv] | Let there be none to extend kindness to him, nor any to pity his fatherless children!
 | [web] | . Let there be none to extend kindness to him,Neither let there be any to have pity on his fatherless children.
 | [ylt] | He hath none to extend kindness, Nor is there one showing favour to his orphans.
 | [bbe] | Let no man have pity on him, or give help to his children when he is dead.
109:13 | [cbgb] | 愿他的后人断绝，名字被涂抹，不传于下代。 < | >
 | [niv] | May his descendants be cut off, their names blotted out from the next generation.
 | [asv] | Let his posterity be cut off; In the generation following let their name be blotted out.
 | [jnd] | Let his posterity be cut off; in the generation following let their name be blotted out:
 | [kjv] | Let his posterity be cut off; and in the generation following let their name be blotted out.
 | [nwb] | Let his posterity be cut off; in the generation following let their name be blotted out.
 | [rsv] | May his posterity be cut off; may his name be blotted out in the second generation!
 | [web] | . Let his posterity be cut off.In the generation following let their name be blotted out.
 | [ylt] | His posterity is for cutting off, In another generation is their name blotted out.
 | [bbe] | Let his seed be cut off; in the coming generation let their name go out of memory.
109:14 | [cbgb] | 愿他祖宗的罪孽被耶和华记念。愿他母亲的罪过不被涂抹。 < | >
 | [niv] | May the iniquity of his fathers be remembered before the LORD; may the sin of his mother never be blotted out.
 | [asv] | Let the iniquity of his fathers be remembered with Jehovah; And let not the sin of his mother be blotted out.
 | [jnd] | Let the iniquity of his fathers be remembered with Jehovah, and let not the sin of his mother be blotted out;
 | [kjv] | Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out.
 | [nwb] | Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out.
 | [rsv] | May the iniquity of his fathers be remembered before the LORD, and let not the sin of his mother be blotted out!
 | [web] | . Let the iniquity of his fathers be remembered by Yahweh.Don't let the sin of his mother be blotted out.
 | [ylt] | The iniquity of his fathers Is remembered unto Jehovah, And the sin of his mother is not blotted out.
 | [bbe] | Let the Lord keep in mind the wrongdoing of his fathers; and may the sin of his mother have no forgiveness.
109:15 | [cbgb] | 愿这些罪常在耶和华面前，使他的名号断绝于世。 < | >
 | [niv] | May their sins always remain before the LORD, that he may cut off the memory of them from the earth.
 | [asv] | Let them be before Jehovah continually, That he may cut off the memory of them from the earth;
 | [jnd] | Let them be before Jehovah continually, that he may cut off the memory of them from the earth:
 | [kjv] | Let them be before the LORD continually, that he may cut off the memory of them from the earth.
 | [nwb] | Let them be before the LORD continually, that he may cut off the memory of them from the earth.
 | [rsv] | Let them be before the LORD continually; and may his memory be cut off from the earth!
 | [web] | . Let them be before Yahweh continually,That he may cut off the memory of them from the earth;
 | [ylt] | They are before Jehovah continually, And He cutteth off from earth their memorial.
 | [bbe] | Let them be ever before the eyes of the Lord, so that the memory of them may be cut off from the earth.
109:16 | [cbgb] | 因为他不想施恩，却逼迫困苦穷乏的，和伤心的人，要把他们治死。 < | >
 | [niv] | For he never thought of doing a kindness, but hounded to death the poor and the needy and the brokenhearted.
 | [asv] | Because he remembered not to show kindness, But persecuted the poor and needy man, And the broken in heart, to slay them.
 | [jnd] | Because he remembered not to shew kindness, but persecuted the afflicted and needy man, and the broken in heart, to slay him.
 | [kjv] | Because that he remembered not to shew mercy, but persecuted the poor and needy man, that he might even slay the broken in heart.
 | [nwb] | Because that he remembered not to show mercy, but persecuted the poor and needy man, that he might even slay the broken in heart.
 | [rsv] | For he did not remember to show kindness, but pursued the poor and needy and the brokenhearted to their death.
 | [web] | . Because he didn't remember to show kindness,But persecuted the poor and needy man,The broken in heart, to kill them.
 | [ylt] | Because that he hath not remembered to do kindness, And pursueth the poor man and needy, And the smitten of heart -- to slay,
 | [bbe] | Because he had no mercy, but was cruel to the low and the poor, designing the death of the broken-hearted.
109:17 | [cbgb] | 他爱咒骂，咒骂就临到他。他不喜爱福乐，福乐就与他远离。 < | >
 | [niv] | He loved to pronounce a curse-- may it come on him; he found no pleasure in blessing-- may it be far from him.
 | [asv] | Yea, he loved cursing, and it came unto him; And he delighted not in blessing, and it was far from him.
 | [jnd] | And he loved cursing; so let it come unto him. And he delighted not in blessing; and let it be far from him.
 | [kjv] | As he loved cursing, so let it come unto him: as he delighted not in blessing, so let it be far from him.
 | [nwb] | As he loved cursing, so let it come to him: as he delighted not in blessing, so let it be far from him.
 | [rsv] | He loved to curse; let curses come on him! He did not like blessing; may it be far from him!
 | [web] | . Yes, he loved cursing, and it came to him.He didn't delight in blessing, and it was far from him.
 | [ylt] | And he loveth reviling, and it meeteth him, And he hath not delighted in blessing, And it is far from him.
 | [bbe] | As he took pleasure in cursing, so let it come on him; and as he had no delight in blessing, let it be far from him.
109:18 | [cbgb] | 他拿咒骂当衣服穿上。这咒骂就如水进他里面，像油入他的骨头。 < | >
 | [niv] | He wore cursing as his garment; it entered into his body like water, into his bones like oil.
 | [asv] | He clothed himself also with cursing as with his garment, And it came into his inward parts like water, And like oil into his bones.
 | [jnd] | And he clothed himself with cursing like his vestment; so let it come into his bowels like water, and like oil into his bones;
 | [kjv] | As he clothed himself with cursing like as with his garment, so let it come into his bowels like water, and like oil into his bones.
 | [nwb] | As he clothed himself with cursing like as with his garment, so let it come into his bowels like water, and like oil into his bones.
 | [rsv] | He clothed himself with cursing as his coat, may it soak into his body like water, like oil into his bones!
 | [web] | . He clothed himself also with cursing as with his garment.It came into his inward parts like water,Like oil into his bones.
 | [ylt] | And he putteth on reviling as his robe, And it cometh in as water into his midst, And as oil into his bones.
 | [bbe] | He put on cursing like a robe, and it has come into his body like water, and into his bones like oil.
109:19 | [cbgb] | 愿这咒骂当他遮身的衣服，当他常束的腰带。 < | >
 | [niv] | May it be like a cloak wrapped about him, like a belt tied forever around him.
 | [asv] | Let it be unto him as the raiment wherewith he covereth himself, And for the girdle wherewith he is girded continually.
 | [jnd] | Let it be unto him as a garment with which he covereth himself, and for a girdle wherewith he is constantly girded.
 | [kjv] | Let it be unto him as the garment which covereth him, and for a girdle wherewith he is girded continually.
 | [nwb] | Let it be to him as the garment covereth him, and for a girdle with which he is girded continually.
 | [rsv] | May it be like a garment which he wraps round him, like a belt with which he daily girds himself!
 | [web] | . Let it be to him as the clothing with which he covers himself,For the belt that is always around him.
 | [ylt] | It is to him as apparel -- he covereth himself, And for a continual girdle he girdeth it on.
 | [bbe] | Let it be to him as a robe which he puts on, let it be like a band which is round him at all times.
109:20 | [cbgb] | 这就是我对头，和用恶言议论我的人，从耶和华那里所受的报应。 < | >
 | [niv] | May this be the LORD's payment to my accusers, to those who speak evil of me.
 | [asv] | This is the reward of mine adversaries from Jehovah, And of them that speak evil against my soul.
 | [jnd] | Let this be the reward of mine adversaries from Jehovah, and of them that speak evil against my soul.
 | [kjv] | Let this be the reward of mine adversaries from the LORD, and of them that speak evil against my soul.
 | [nwb] | this the reward of my adversaries from the LORD, and of them that speak evil against my soul.
 | [rsv] | May this be the reward of my accusers from the LORD, of those who speak evil against my life!
 | [web] | . This is the reward of my adversaries from Yahweh,Of those who speak evil against my soul.
 | [ylt] | This the wage of mine accusers from Jehovah, And of those speaking evil against my soul.
 | [bbe] | Let this be the reward given to my haters from the Lord, and to those who say evil of my soul.
109:21 | [cbgb] | 主耶和华阿，求你为你的名恩待我。因你的慈爱美好，求你搭救我。 < | >
 | [niv] | But you, O Sovereign LORD, deal well with me for your name's sake; out of the goodness of your love, deliver me.
 | [asv] | But deal thou with me, O Jehovah the Lord, for thy name's sake: Because thy lovingkindness is good, deliver thou me;
 | [jnd] | But do *thou* for me, Jehovah, Lord, for thy name's sake; because thy loving-kindness is good, deliver me:
 | [kjv] | But do thou for me, O GOD the Lord, for thy name's sake: because thy mercy is good, deliver thou me.
 | [nwb] | But do thou for me, O GOD the Lord, for thy name's sake: because thy mercy good, deliver thou me.
 | [rsv] | But thou, O GOD my Lord, deal on my behalf for thy name's sake; because thy steadfast love is good, deliver me!
 | [web] | . But deal with me, Yahweh the Lord, for your name's sake,Because your lovingkindness is good, deliver me;
 | [ylt] | And Thou, O Jehovah Lord, Deal with me for Thy name's sake, Because Thy kindness good, deliver me.
 | [bbe] | But, O Lord God, give me your help, because of your name; take me out of danger, because your mercy is good.
109:22 | [cbgb] | 因为我困苦穷乏，内心受伤。 < | >
 | [niv] | For I am poor and needy, and my heart is wounded within me.
 | [asv] | For I am poor and needy, And my heart is wounded within me.
 | [jnd] | For I am afflicted and needy, and my heart is wounded within me.
 | [kjv] | For I am poor and needy, and my heart is wounded within me.
 | [nwb] | For I poor and needy, and my heart is wounded within me.
 | [rsv] | For I am poor and needy, and my heart is stricken within me.
 | [web] | For I am poor and needy.My heart is wounded within me.
 | [ylt] | For I poor and needy, And my heart hath been pierced in my midst.
 | [bbe] | For I am poor and in need, and my heart is wounded in me.
109:23 | [cbgb] | 我如日影渐渐偏斜而去。我如蝗虫被抖出来。 < | >
 | [niv] | I fade away like an evening shadow; I am shaken off like a locust.
 | [asv] | I am gone like the shadow when it *declineth: I am tossed up and down as the locust.
 | [jnd] | I am gone like a shadow when it lengtheneth; I am tossed about like the locust;
 | [kjv] | I am gone like the shadow when it declineth: I am tossed up and down as the locust.
 | [nwb] | I am gone like the shadow when it declineth: I am tossed up and down as the locust.
 | [rsv] | I am gone, like a shadow at evening; I am shaken off like a locust.
 | [web] | . I fade away like an evening shadow.I am shaken off as the locust.
 | [ylt] | As a shadow when it is stretched out I have gone, I have been driven away as a locust.
 | [bbe] | I am gone like the shade when it is stretched out: I am forced out of my place like a locust.
109:24 | [cbgb] | 我因禁食，膝骨软弱；我身上的肉也渐渐瘦了。 < | >
 | [niv] | My knees give way from fasting; my body is thin and gaunt.
 | [asv] | My knees *are weak through fasting; And my flesh faileth of fatness.
 | [jnd] | My knees are failing through fasting, and my flesh hath lost its fatness;
 | [kjv] | My knees are weak through fasting; and my flesh faileth of fatness.
 | [nwb] | My knees are weak through fasting; and my flesh faileth of fatness.
 | [rsv] | My knees are weak through fasting; my body has become gaunt.
 | [web] | . My knees are weak through fasting.My body is thin and lacks fat.
 | [ylt] | My knees have been feeble from fasting, And my flesh hath failed of fatness.
 | [bbe] | My knees are feeble for need of food; there is no fat on my bones.
109:25 | [cbgb] | 我受他们的羞辱。他们看见我，便摇头。 < | >
 | [niv] | I am an object of scorn to my accusers; when they see me, they shake their heads.
 | [asv] | I am become also a reproach unto them: When they see me, they shake their head.
 | [jnd] | And I am become a reproach unto them; they look upon me they shake their heads.
 | [kjv] | I became also a reproach unto them: when they looked upon me they shaked their heads.
 | [nwb] | I became also a reproach to them: they looked upon me they shook their heads.
 | [rsv] | I am an object of scorn to my accusers; when they see me, they wag their heads.
 | [web] | . I have also become a reproach to them.When they see me, they shake their head.
 | [ylt] | And I -- I have been a reproach to them, They see me, they shake their head.
 | [bbe] | As for me, they make sport of me; shaking their heads when they see me.
109:26 | [cbgb] | 耶和华我的 神阿，求你帮助我，照你的慈爱拯救我。 < | >
 | [niv] | Help me, O LORD my God; save me in accordance with your love.
 | [asv] | Help me, O Jehovah my God; Oh save me according to thy lovingkindness:
 | [jnd] | Help me, Jehovah my God; save me according to thy loving-kindness:
 | [kjv] | Help me, O LORD my God: O save me according to thy mercy:
 | [nwb] | Help me, O LORD my God: O save me according to thy mercy:
 | [rsv] | Help me, O LORD my God! Save me according to thy steadfast love!
 | [web] | . Help me, Yahweh, my God.Save me according to your lovingkindness;
 | [ylt] | Help me, O Jehovah my God, Save me, according to Thy kindness.
 | [bbe] | Give me help, O Lord my God; in your mercy be my saviour;
109:27 | [cbgb] | 使他们知道这是你的手，是你耶和华所行的事。 < | >
 | [niv] | Let them know that it is your hand, that you, O LORD, have done it.
 | [asv] | That they may know that this is thy hand; That thou, Jehovah, hast done it.
 | [jnd] | That they may know that this is thy hand; that *thou*, Jehovah, hast done it.
 | [kjv] | That they may know that this is thy hand; that thou, LORD, hast done it.
 | [nwb] | That they may know that this thy hand; thou, LORD, hast done it.
 | [rsv] | Let them know that this is thy hand; thou, O LORD, hast done it!
 | [web] | . That they may know that this is your hand;That you, Yahweh, have done it.
 | [ylt] | And they know that this Thy hand, Thou, O Jehovah, Thou hast done it.
 | [bbe] | So that they may see that it is the work of your hand; that you, Lord, have done it.
109:28 | [cbgb] | 任凭他们咒骂。惟愿你赐福。他们几时起来就必蒙羞，你的仆人却要欢喜。 < | >
 | [niv] | They may curse, but you will bless; when they attack they will be put to shame, but your servant will rejoice.
 | [asv] | Let them curse, but bless thou: When they arise, they shall be put to shame, But thy servant shall rejoice.
 | [jnd] | Let *them* curse, but bless *thou*; when they rise up, let them be ashamed, and let thy servant rejoice.
 | [kjv] | Let them curse, but bless thou: when they arise, let them be ashamed; but let thy servant rejoice.
 | [nwb] | Let them curse, but bless thou: when they arise, let them be ashamed; but let thy servant rejoice.
 | [rsv] | Let them curse, but do thou bless! Let my assailants be put to shame; may thy servant be glad!
 | [web] | . They may curse, but you bless.When they arise, they will be put to shame,But your servant shall rejoice.
 | [ylt] | They revile, and Thou dost bless, They have risen, and are ashamed, And Thy servant doth rejoice.
 | [bbe] | They may give curses but you give blessing; when they come up against me, put them to shame; but let your servant be glad.
109:29 | [cbgb] | 愿我的对头，披戴羞辱。愿他们以自己的羞愧为外袍遮身。 < | >
 | [niv] | My accusers will be clothed with disgrace and wrapped in shame as in a cloak.
 | [asv] | *Let mine adversaries be clothed with dishonor, And let them cover themselves with their own shame as with a robe.
 | [jnd] | Let mine adversaries be clothed with confusion, and let them cover themselves with their shame as with a mantle.
 | [kjv] | Let mine adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle.
 | [nwb] | Let my adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle.
 | [rsv] | May my accusers be clothed with dishonor; may they be wrapped in their own shame as in a mantle!
 | [web] | . Let my adversaries be clothed with dishonor.Let them cover themselves with their own shame as with a robe.
 | [ylt] | Mine accusers put on blushing, and are covered, As an upper robe their shame.
 | [bbe] | Let my haters be clothed with shame, covering themselves with shame as with a robe.
109:30 | [cbgb] | 我要用口极力称谢耶和华。我要在众人中间赞美他。 < | >
 | [niv] | With my mouth I will greatly extol the LORD; in the great throng I will praise him.
 | [asv] | I will give great thanks unto Jehovah with my mouth; Yea, I will praise him among the multitude.
 | [jnd] | I will greatly celebrate Jehovah with my mouth; yea, I will praise him among the multitude.
 | [kjv] | I will greatly praise the LORD with my mouth; yea, I will praise him among the multitude.
 | [nwb] | I will greatly praise the LORD with my mouth; yes, I will praise him among the multitude.
 | [rsv] | With my mouth I will give great thanks to the LORD; I will praise him in the midst of the throng.
 | [web] | . I will give great thanks to Yahweh with my mouth.Yes, I will praise him among the multitude.
 | [ylt] | I thank Jehovah greatly with my mouth, And in the midst of many I praise Him,
 | [bbe] | I will give the Lord great praise with my mouth; yes, I will give praise to him among all the people.
109:31 | [cbgb] | 因为他必站在穷乏人的右边，要救他脱离审判他灵魂的人。 <
 | [niv] | For he stands at the right hand of the needy one, to save his life from those who condemn him.
 | [asv] | For he will stand at the right hand of the needy, To save him from them that judge his soul. Psalm
 | [jnd] | For he standeth at the right hand of the needy, to save him from those that judge his soul.
 | [kjv] | For he shall stand at the right hand of the poor, to save him from those that condemn his soul.
 | [nwb] | For he will stand at the right hand of the poor, to save from those that condemn his soul.
 | [rsv] | For he stands at the right hand of the needy, to save him from those who condemn him to death.
 | [web] | . For he will stand at the right hand of the needy,To save him from those who judge his soul.A Psalm by David.
 | [ylt] | For He standeth at the right hand of the needy, To save from those judging his soul.
 | [bbe] | For he is ever at the right hand of the poor, to take him out of the hands of those who go after his soul..


Interlinear Bible:Psalms 110

 诗篇 Psalms 110 << || >>
110:1 | [cbgb] | （大卫的诗）耶和华对我主说，你坐在我的右边，等我使你仇敌作你的脚凳。 >
 | [niv] | The LORD says to my Lord: "Sit at my right hand until I make your enemies a footstool for your feet."
 | [asv] | Jehovah saith unto my Lord, Sit thou at my right hand, Until I make thine enemies thy footstool.
 | [jnd] | {Psalm of David.} Jehovah said unto my Lord, Sit at my right hand, until I put thine enemies footstool of thy feet.
 | [kjv] | The LORD said unto my Lord, Sit thou at my right hand, until I make thine enemies thy footstool.
 | [nwb] | A Psalm of David. The LORD said to my Lord, Sit thou at my right hand, until I make thy enemies thy footstool.
 | [rsv] | A Psalm of David. The LORD says to my lord: "Sit at my right hand, till I make your enemies your footstool."
 | [web] | . Yahweh says to my Lord, "Sit at my right hand,Until I make your enemies your footstool for your feet."
 | [ylt] | A Psalm of David. The affirmation of Jehovah to my Lord: `Sit at My right hand, Till I make thine enemies thy footstool.'
 | [bbe] | The Lord said to my lord, Be seated at my right hand, till I put all those who are against you under your feet.
110:2 | [cbgb] | 耶和华必使你从锡安伸出能力的杖来。你要在你仇敌中掌权。 < | >
 | [niv] | The LORD will extend your mighty scepter from Zion; you will rule in the midst of your enemies.
 | [asv] | Jehovah will *send forth the *rod of thy strength out of Zion: Rule thou in the midst of thine enemies.
 | [jnd] | Jehovah shall send the sceptre of thy might out of Zion: rule in the midst of thine enemies.
 | [kjv] | The LORD shall send the rod of thy strength out of Zion: rule thou in the midst of thine enemies.
 | [nwb] | The LORD will send the rod of thy strength out of Zion: rule thou in the midst of thy enemies.
 | [rsv] | The LORD sends forth from Zion your mighty scepter. Rule in the midst of your foes!
 | [web] | . Yahweh will send forth the rod of your strength out of Zion.Rule in the midst of your enemies.
 | [ylt] | The rod of thy strength doth Jehovah send from Zion, Rule in the midst of thine enemies.
 | [bbe] | The Lord will send out the rod of your strength from Zion; be king over your haters.
110:3 | [cbgb] | 当你掌权的日子（或作行军的日子），你的民要以圣洁的妆饰为衣（或作以圣洁为妆饰），甘心牺牲自己。你的民多如清晨的甘露（或作你少年时光耀如清晨的甘露）。 < | >
 | [niv] | Your troops will be willing on your day of battle. Arrayed in holy majesty, from the womb of the dawn you will receive the dew of your youth.
 | [asv] | Thy people *offer themselves willingly In the day of thy *power, *in holy array: Out of the womb of the morning *Thou hast the dew of thy youth.
 | [jnd] | Thy people shall be willing in the day of thy power, in holy splendour: from the womb of the morning to thee the dew of thy youth.
 | [kjv] | Thy people shall be willing in the day of thy power, in the beauties of holiness from the womb of the morning: thou hast the dew of thy youth.
 | [nwb] | Thy people willing in the day of thy power, in the beauties of holiness: from the womb of the morning, thou hast the dew of thy youth.
 | [rsv] | Your people will offer themselves freely on the day you lead your host upon the holy mountains. From the womb of the morning like dew your youth will come to you.
 | [web] | . Your people offer themselves willingly in the day of your power,In holy array.Out of the womb of the morning, you have the dew of your youth.
 | [ylt] | Thy people free-will gifts in the day of Thy strength, in the honours of holiness, From the womb, from the morning, Thou hast the dew of thy youth.
 | [bbe] | Your people give themselves gladly in the day of your power; like the dew of the morning on the holy mountains is the army of your young men.
110:4 | [cbgb] | 耶和华起了誓，决不后悔，说，你是照着麦基洗德的等次，永远为祭司。 < | >
 | [niv] | The LORD has sworn and will not change his mind: "You are a priest forever, in the order of Melchizedek."
 | [asv] | Jehovah hath sworn, and will not repent: Thou art a priest for ever After the *order of Melchizedek.
 | [jnd] | Jehovah hath sworn, and will not repent, Thou art priest for ever after the order of Melchisedek.
 | [kjv] | The LORD hath sworn, and will not repent, Thou art a priest for ever after the order of Melchizedek.
 | [nwb] | The LORD hath sworn, and will not repent, Thou a priest for ever after the order of Melchisedek.
 | [rsv] | The LORD has sworn and will not change his mind, "You are a priest for ever after the order of Melchiz'edek."
 | [web] | . Yahweh has sworn, and will not change his mind:"You are a priest forever in the order of Melchizedek."
 | [ylt] | Jehovah hath sworn, and doth not repent, `Thou a priest to the age, According to the order of Melchizedek.'
 | [bbe] | The Lord has made an oath, and will not take it back. You are a priest for ever, after the order of Melchizedek.
110:5 | [cbgb] | 在你右边的主，当他发怒的日子，必打伤列王。 < | >
 | [niv] | The Lord is at your right hand; he will crush kings on the day of his wrath.
 | [asv] | The Lord at thy right hand *Will strike through kings in the day of his wrath.
 | [jnd] | The Lord at thy right hand will smite through kings in the day of his anger.
 | [kjv] | The Lord at thy right hand shall strike through kings in the day of his wrath.
 | [nwb] | The Lord at thy right hand will strike through kings in the day of his wrath.
 | [rsv] | The Lord is at your right hand; he will shatter kings on the day of his wrath.
 | [web] | . The Lord is at your right hand.He will crush kings in the day of his wrath.
 | [ylt] | The Lord on thy right hand smote kings In the day of His anger.
 | [bbe] | In the day of his wrath kings will be wounded by the Lord at your right hand.
110:6 | [cbgb] | 他要在列邦中刑罚恶人，尸首就遍满各处。他要在许多国中打破仇敌的头 < | >
 | [niv] | He will judge the nations, heaping up the dead and crushing the rulers of the whole earth.
 | [asv] | He will judge among the nations, *He *will fill the places with dead bodies; He *will strike through the head *in many countries.
 | [jnd] | He shall judge among the nations; he shall fill with dead bodies; he shall smite through the head over a great country.
 | [kjv] | He shall judge among the heathen, he shall fill the places with the dead bodies; he shall wound the heads over many countries.
 | [nwb] | He will judge among the heathen, he will fill with the dead bodies; he will wound the heads over many countries.
 | [rsv] | He will execute judgment among the nations, filling them with corpses; he will shatter chiefs over the wide earth.
 | [web] | . He will judge among the nations.He will heap up dead bodies.He will crush the ruler of the whole earth.
 | [ylt] | He doth judge among the nations, He hath completed the carcases, Hath smitten the head over the mighty earth.
 | [bbe] | He will be judge among the nations, the valleys will be full of dead bodies; the head over a great country will be wounded by him.
110:7 | [cbgb] | 他要喝路旁的河水，因此必抬起头来。 <
 | [niv] | He will drink from a brook beside the way ; therefore he will lift up his head.
 | [asv] | He will drink of the brook in the way: Therefore will he lift up the head. Psalm
 | [jnd] | He shall drink of the brook in the way; therefore shall he lift up the head.
 | [kjv] | He shall drink of the brook in the way: therefore shall he lift up the head.
 | [nwb] | He will drink of the brook in the way: therefore will he lift up the head.
 | [rsv] | He will drink from the brook by the way; therefore he will lift up his head.
 | [web] | . He will drink of the brook in the way;Therefore will he lift up his head.
 | [ylt] | From a brook in the way he drinketh, Therefore he doth lift up the head!
 | [bbe] | He will take of the stream by the way; so his head will be lifted up.


Interlinear Bible:Psalms 111

 诗篇 Psalms 111 << || >>
111:1 | [cbgb] | 你们要赞美耶和华。我要在正直人的大会中，并公会中，一心称谢耶和华。 >
 | [niv] | Praise the LORD. I will extol the LORD with all my heart in the council of the upright and in the assembly.
 | [asv] | *Praise ye Jehovah. I will give thanks unto Jehovah with my whole heart, In the council of the upright, and in the congregation.
 | [jnd] | Hallelujah! I will celebrate Jehovah with whole heart, in the council of the upright, and in the assembly.
 | [kjv] | Praise ye the LORD. I will praise the LORD with my whole heart, in the assembly of the upright, and in the congregation.
 | [nwb] | Praise ye the LORD. I will praise the LORD with whole heart, in the assembly of the upright, and the congregation.
 | [rsv] | Prasie the LORD. I will give thanks to the LORD with my whole heart, in the company of the upright, in the congregation.
 | [web] | . Praise Yah!I will give thanks to Yahweh with my whole heart,In the council of the upright, and in the congregation.
 | [ylt] | Praise ye Jah! I thank Jehovah with the whole heart, In the secret meeting of the upright, And of the company.
 | [bbe] | Let the Lord be praised. I will give praise to the Lord with all my heart, among the upright, and in the meeting of the people.
111:2 | [cbgb] | 耶和华的作为本为大。凡喜爱的都必考察。 < | >
 | [niv] | Great are the works of the LORD; they are pondered by all who delight in them.
 | [asv] | The works of Jehovah are great, Sought out of all them that have pleasure therein.
 | [jnd] | Great are the works of Jehovah; sought out of all that delight in them.
 | [kjv] | The works of the LORD are great, sought out of all them that have pleasure therein.
 | [nwb] | The works of the LORD great, sought out by all them that have pleasure in them.
 | [rsv] | Great are the works of the LORD, studied by all who have pleasure in them.
 | [web] | . The works of Yahweh are great,Pondered by all those who delight in them.
 | [ylt] | Great the works of Jehovah, Sought out by all desiring them.
 | [bbe] | The works of the Lord are great, searched out by all those who have delight in them.
111:3 | [cbgb] | 他所行的是尊荣和威严。他的公义存到永远。 < | >
 | [niv] | Glorious and majestic are his deeds, and his righteousness endures forever.
 | [asv] | His work is honor and majesty; And his righteousness endureth for ever.
 | [jnd] | His work is majesty and splendour, and his righteousness abideth for ever.
 | [kjv] | His work is honourable and glorious: and his righteousness endureth for ever.
 | [nwb] | His work honorable and glorious: and his righteousness endureth for ever.
 | [rsv] | Full of honor and majesty is his work, and his righteousness endures for ever.
 | [web] | . His work is honor and majesty.His righteousness endures forever.
 | [ylt] | Honourable and majestic is His work, And His righteousness is standing for ever.
 | [bbe] | His work is full of honour and glory; and his righteousness is unchanging for ever.
111:4 | [cbgb] | 他行了奇事，使人记念。耶和华有恩惠，有怜悯。 < | >
 | [niv] | He has caused his wonders to be remembered; the LORD is gracious and compassionate.
 | [asv] | He hath made his wonderful works to be remembered: Jehovah is gracious and merciful.
 | [jnd] | He hath made his wonders to be remembered: Jehovah is gracious and merciful.
 | [kjv] | He hath made his wonderful works to be remembered: the LORD is gracious and full of compassion.
 | [nwb] | He hath made his wonderful works to be remembered: the LORD gracious and full of compassion.
 | [rsv] | He has caused his wonderful works to be remembered; the LORD is gracious and merciful.
 | [web] | . He has caused his wonderful works to be remembered.Yahweh is gracious and merciful.
 | [ylt] | A memorial He hath made of His wonders, Gracious and merciful Jehovah.
 | [bbe] | Certain for ever is the memory of his wonders: the Lord is full of pity and mercy.
111:5 | [cbgb] | 他赐粮食给敬畏他的人。他必永远记念他的约。 < | >
 | [niv] | He provides food for those who fear him; he remembers his covenant forever.
 | [asv] | He hath given *food unto them that fear him: He will ever be mindful of his covenant.
 | [jnd] | He hath given meat unto them that fear him; he is ever mindful of his covenant.
 | [kjv] | He hath given meat unto them that fear him: he will ever be mindful of his covenant.
 | [nwb] | He hath given food to them that fear him: he will ever be mindful of his covenant.
 | [rsv] | He provides food for those who fear him; he is ever mindful of his covenant.
 | [web] | . He has given food to those who fear him.He always remembers his covenant.
 | [ylt] | Prey He hath given to those fearing Him, He remembereth to the age His covenant.
 | [bbe] | He has given food to his worshippers; he will keep his agreement in mind for ever.
111:6 | [cbgb] | 他向百姓显出大能的作为，把外邦的地赐给他们为业。 < | >
 | [niv] | He has shown his people the power of his works, giving them the lands of other nations.
 | [asv] | He hath showed his people the power of his works, In giving them the heritage of the nations.
 | [jnd] | He hath shewn his people the power of his works, to give them the heritage of the nations.
 | [kjv] | He hath shewed his people the power of his works, that he may give them the heritage of the heathen.
 | [nwb] | He hath shown his people the power of his works, that he may give them the heritage of the heathen.
 | [rsv] | He has shown his people the power of his works, in giving them the heritage of the nations.
 | [web] | . He has shown his people the power of his works,In giving them the heritage of the nations.
 | [ylt] | The power of His works He hath declared to His people, To give to them the inheritance of nations.
 | [bbe] | He has made clear to his people the power of his works, giving them the heritage of the nations.
111:7 | [cbgb] | 他手所行的，是诚实公平。他的训词都是确实的。 < | >
 | [niv] | The works of his hands are faithful and just; all his precepts are trustworthy.
 | [asv] | The works of his hands are truth and justice; All his precepts are sure.
 | [jnd] | The works of his hands are truth and judgment; all his precepts are faithful:
 | [kjv] | The works of his hands are verity and judgment; all his commandments are sure.
 | [nwb] | The works of his hands verity and judgment; all his commandments sure.
 | [rsv] | The works of his hands are faithful and just; all his precepts are trustworthy,
 | [web] | . The works of his hands are truth and justice.All his precepts are sure.
 | [ylt] | The works of His hands true and just, Stedfast all His appointments.
 | [bbe] | The works of his hands are faith and righteousness; all his laws are unchanging.
111:8 | [cbgb] | 是永永远远坚定的，是按诚实正直设立的。 < | >
 | [niv] | They are steadfast for ever and ever, done in faithfulness and uprightness.
 | [asv] | They are established for ever and ever; They are *done in truth and uprightness.
 | [jnd] | Maintained for ever and ever, done in truth and uprightness.
 | [kjv] | They stand fast for ever and ever, and are done in truth and uprightness.
 | [nwb] | They stand fast for ever and ever, done in truth and uprightness.
 | [rsv] | they are established for ever and ever, to be performed with faithfulness and uprightness.
 | [web] | . They are established forever and ever.They are done in truth and uprightness.
 | [ylt] | They are sustained for ever to the age. They are made in truth and uprightness.
 | [bbe] | They are fixed for ever and ever, they are done in faith and righteousness.
111:9 | [cbgb] | 他向百姓施行救赎，命定他的约，直到永远。他的名圣而可畏。 < | >
 | [niv] | He provided redemption for his people; he ordained his covenant forever-- holy and awesome is his name.
 | [asv] | He hath sent redemption unto his people; He hath commanded his covenant for ever: Holy and reverend is his name.
 | [jnd] | He sent deliverance unto his people; he hath commanded his covenant for ever: holy and terrible is his name.
 | [kjv] | He sent redemption unto his people: he hath commanded his covenant for ever: holy and reverend is his name.
 | [nwb] | He sent redemption to his people: he hath commanded his covenant for ever: holy and reverend his name.
 | [rsv] | He sent redemption to his people; he has commanded his covenant for ever. Holy and terrible is his name!
 | [web] | . He has sent redemption to his people.He has ordained his covenant forever.His name is holy and awesome!
 | [ylt] | Redemption He hath sent to His people, He hath appointed to the age His covenant, Holy and fearful His name.
 | [bbe] | He has sent salvation to his people; he has given his word for ever: holy is his name and greatly to be feared.
111:10 | [cbgb] | 敬畏耶和华是智慧得开端。凡遵行。他命令的，便是聪明人。耶和华是永远当赞美的。 <
 | [niv] | The fear of the LORD is the beginning of wisdom; all who follow his precepts have good understanding. To him belongs eternal praise.
 | [asv] | The fear of Jehovah is the beginning of wisdom; *A good understanding have all they that do *his commandments: His praise endureth for ever. Psalm
 | [jnd] | The fear of Jehovah is the beginning of wisdom; a good understanding have all they that do his praise abideth for ever.
 | [kjv] | The fear of the LORD is the beginning of wisdom: a good understanding have all they that do his commandments: his praise endureth for ever.
 | [nwb] | The fear of the LORD the beginning of wisdom: a good understanding have all they that do his praise endureth for ever.
 | [rsv] | The fear of the LORD is the beginning of wisdom; a good understanding have all those who practice it. His praise endures for ever!
 | [web] | . The fear of Yahweh is the beginning of wisdom.All those who do his work have a good understanding.His praise endures forever!
 | [ylt] | The beginning of wisdom fear of Jehovah, Good understanding have all doing them, His praise standing for ever!
 | [bbe] | The fear of the Lord is the best part of wisdom: all those who keep his laws are wise: his praise is eternal..


Interlinear Bible:Psalms 112

 诗篇 Psalms 112 << || >>
112:1 | [cbgb] | 你们要赞美耶和华。敬畏耶和华，甚喜爱他命令的，这人便为有福。 >
 | [niv] | Praise the LORD. Blessed is the man who fears the LORD, who finds great delight in his commands.
 | [asv] | *Praise ye Jehovah. Blessed is the man that feareth Jehovah, That delighteth greatly in his commandments.
 | [jnd] | Hallelujah! Blessed is the man that feareth Jehovah, that delighteth greatly in his commandments.
 | [kjv] | Praise ye the LORD. Blessed is the man that feareth the LORD, that delighteth greatly in his commandments.
 | [nwb] | Praise ye the LORD. Blessed the man feareth the LORD, delighteth greatly in his commandments.
 | [rsv] | Praise the LORD. Blessed is the man who fears the LORD, who greatly delights in his commandments!
 | [web] | . Praise Yah!Blessed is the man who fears Yahweh,Who delights greatly in his commandments.
 | [ylt] | Praise ye Jah! O the happiness of one fearing Jehovah, In His commands he hath delighted greatly.
 | [bbe] | Let the Lord be praised. Happy is the man who gives honour to the Lord, and has great delight in his laws.
112:2 | [cbgb] | 他的后裔在世必强盛。正直人的后代，必要蒙福。 < | >
 | [niv] | His children will be mighty in the land; the generation of the upright will be blessed.
 | [asv] | His seed shall be mighty upon earth: The generation of the upright shall be blessed.
 | [jnd] | His seed shall be mighty in the land; the generation of the upright shall be blessed.
 | [kjv] | His seed shall be mighty upon earth: the generation of the upright shall be blessed.
 | [nwb] | His seed shall be mighty upon earth: the generation of the upright shall be blessed.
 | [rsv] | His descendants will be mighty in the land; the generation of the upright will be blessed.
 | [web] | . His seed will be mighty on earth.The generation of the upright will be blessed.
 | [ylt] | Mighty in the earth is his seed, The generation of the upright is blessed.
 | [bbe] | His seed will be strong on the earth; blessings will be on the generation of the upright.
112:3 | [cbgb] | 他家中有货物，有钱财。他的公义存到永远。 < | >
 | [niv] | Wealth and riches are in his house, and his righteousness endures forever.
 | [asv] | Wealth and riches are in his house; And his righteousness endureth for ever.
 | [jnd] | Wealth and riches in his house; and his righteousness abideth for ever.
 | [kjv] | Wealth and riches shall be in his house: and his righteousness endureth for ever.
 | [nwb] | Wealth and riches in his house: and his righteousness endureth for ever.
 | [rsv] | Wealth and riches are in his house; and his righteousness endures for ever.
 | [web] | . Wealth and riches are in his house.His righteousness endures forever.
 | [ylt] | Wealth and riches in his house, And his righteousness is standing for ever.
 | [bbe] | A store of wealth will be in his house, and his righteousness will be for ever.
112:4 | [cbgb] | 正直人在黑暗中，有光向他发现。他有恩惠，有怜悯，有公义。 < | >
 | [niv] | Even in darkness light dawns for the upright, for the gracious and compassionate and righteous man.
 | [asv] | Unto the upright there ariseth light in the darkness: He is gracious, and merciful, and righteous.
 | [jnd] | Unto the upright there ariseth light in the darkness; he is gracious, and merciful, and righteous.
 | [kjv] | Unto the upright there ariseth light in the darkness: he is gracious, and full of compassion, and righteous.
 | [nwb] | To the upright there ariseth light in darkness: gracious, and full of compassion, and righteous.
 | [rsv] | Light rises in the darkness for the upright; the LORD is gracious, merciful, and righteous.
 | [web] | . Light dawns in the darkness for the upright,Gracious, merciful, and righteous.
 | [ylt] | Light hath risen in darkness to the upright, Gracious, and merciful, and righteous.
 | [bbe] | For the upright there is a light shining in the dark; he is full of grace and pity.
112:5 | [cbgb] | 施恩与人，借贷与人的，这人事情顺利。他被审判的时候，要诉明自己的冤。 < | >
 | [niv] | Good will come to him who is generous and lends freely, who conducts his affairs with justice.
 | [asv] | Well is it with the man that dealeth graciously and lendeth; He shall maintain his cause in judgment.
 | [jnd] | It is well with the man that is gracious and lendeth; he will sustain his cause in judgment.
 | [kjv] | A good man sheweth favour, and lendeth: he will guide his affairs with discretion.
 | [nwb] | A good man showeth favor, and lendeth: he will guide his affairs with discretion.
 | [rsv] | It is well with the man who deals generously and lends, who conducts his affairs with justice.
 | [web] | . It is well with the man who deals graciously and lends.He will maintain his cause in judgment.
 | [ylt] | Good the man -- gracious and lending, He sustaineth his matters in judgment.
 | [bbe] | All is well for the man who is kind and gives freely to others; he will make good his cause when he is judged.
112:6 | [cbgb] | 他永不动摇。义人被记念，直到永远。 < | >
 | [niv] | Surely he will never be shaken; a righteous man will be remembered forever.
 | [asv] | For he shall never be moved; The righteous shall be had in everlasting remembrance.
 | [jnd] | For he shall not be moved for ever: the righteous shall be in everlasting remembrance.
 | [kjv] | Surely he shall not be moved for ever: the righteous shall be in everlasting remembrance.
 | [nwb] | Surely he shall not be moved for ever: the righteous shall be in everlasting remembrance.
 | [rsv] | For the righteous will never be moved; he will be remembered for ever.
 | [web] | . For he will never be shaken.The righteous will be remembered forever.
 | [ylt] | For -- to the age he is not moved; For a memorial age-during is the righteous.
 | [bbe] | He will not ever be moved; the memory of the upright will be living for ever.
112:7 | [cbgb] | 他必不怕凶恶的信息。他心坚定，倚靠耶和华。 < | >
 | [niv] | He will have no fear of bad news; his heart is steadfast, trusting in the LORD.
 | [asv] | He shall not be afraid of evil tidings: His heart is fixed, trusting in Jehovah.
 | [jnd] | He shall not be afraid of evil tidings; his heart is fixed confiding in Jehovah;
 | [kjv] | He shall not be afraid of evil tidings: his heart is fixed, trusting in the LORD.
 | [nwb] | He shall not be afraid of evil tidings: his heart is fixed, trusting in the LORD.
 | [rsv] | He is not afraid of evil tidings; his heart is firm, trusting in the LORD.
 | [web] | . He will not be afraid of evil news.His heart is steadfast, trusting in Yahweh.
 | [ylt] | Of an evil report he is not afraid, Prepared is His heart, confident in Jehovah.
 | [bbe] | He will have no fear of evil news; his heart is fixed, for his hope is in the Lord.
112:8 | [cbgb] | 他心确定，总不惧怕，直到他看见敌人遭报。 < | >
 | [niv] | His heart is secure, he will have no fear; in the end he will look in triumph on his foes.
 | [asv] | His heart is established, he shall not be afraid, Until he see his desire upon his adversaries.
 | [jnd] | His heart is maintained, he is not afraid, until he see upon his oppressors.
 | [kjv] | His heart is established, he shall not be afraid, until he see his desire upon his enemies.
 | [nwb] | His heart established, he shall not be afraid, until he seeth upon his enemies.
 | [rsv] | His heart is steady, he will not be afraid, until he sees his desire on his adversaries.
 | [web] | . His heart is established.He will not be afraid in the end when he sees his adversaries.
 | [ylt] | Sustained is his heart -- he feareth not, Till that he look on his adversaries.
 | [bbe] | His heart is resting safely, he will have no fear, till he sees trouble come on his haters.
112:9 | [cbgb] | 他施舍钱财，周济贫穷。他的仁义存到永远。他的角必被高举，大有荣耀。 < | >
 | [niv] | He has scattered abroad his gifts to the poor, his righteousness endures forever; his horn will be lifted high in honor.
 | [asv] | He hath dispersed, he hath given to the needy; His righteousness endureth for ever: His horn shall be exalted with honor.
 | [jnd] | He scattereth abroad, he giveth to the needy; his righteousness abideth for ever: his horn shall be exalted with honour.
 | [kjv] | He hath dispersed, he hath given to the poor; his righteousness endureth for ever; his horn shall be exalted with honour.
 | [nwb] | He hath dispersed, he hath given to the poor; his righteousness endureth for ever; his horn shall be exalted with honor.
 | [rsv] | He has distributed freely, he has given to the poor; his righteousness endures for ever; his horn is exalted in honor.
 | [web] | . He has dispersed, he has given to the poor.His righteousness endures forever.His horn will be exalted with honor.
 | [ylt] | He hath scattered -- hath given to the needy, His righteousness is standing for ever, His horn is exalted with honour.
 | [bbe] | He has given with open hands to the poor; his righteousness is for ever; his horn will be lifted up with honour.
112:10 | [cbgb] | 恶人看见便恼恨。必咬牙而消化。恶人的心愿，要归灭绝。 <
 | [niv] | The wicked man will see and be vexed, he will gnash his teeth and waste away; the longings of the wicked will come to nothing.
 | [asv] | The wicked shall see it, and be grieved; He shall gnash with his teeth, and melt away: The desire of the wicked shall perish. Psalm
 | [jnd] | The wicked shall see and be vexed; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.
 | [kjv] | The wicked shall see it, and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.
 | [nwb] | The wicked shall see , and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.
 | [rsv] | The wicked man sees it and is angry; he gnashes his teeth and melts away; the desire of the wicked man comes to nought.
 | [web] | . The wicked will see it, and be grieved.He shall gnash with his teeth, and melt away.The desire of the wicked will perish.
 | [ylt] | The wicked seeth, and hath been angry, His teeth he gnasheth, and hath melted, The desire of the wicked doth perish!
 | [bbe] | The sinner will see it with grief; he will be wasted away with envy; the desire of the evil-doers will come to nothingg


Interlinear Bible:Psalms 113

 诗篇 Psalms 113 << || >>
113:1 | [cbgb] | 你们要赞美耶和华。耶和华的仆人哪，你们要赞美，赞美耶和华的名。 >
 | [niv] | Praise the LORD. Praise, O servants of the LORD, praise the name of the LORD.
 | [asv] | Praise ye Jehovah. Praise, O ye servants of Jehovah, Praise the name of Jehovah.
 | [jnd] | Hallelujah! Praise, ye servants of Jehovah, praise the name of Jehovah.
 | [kjv] | Praise ye the LORD. Praise, O ye servants of the LORD, praise the name of the LORD.
 | [nwb] | Praise ye the LORD. Praise, O ye servants of the LORD, praise the name of the LORD.
 | [rsv] | Praise the LORD! Praise, O servants of the LORD, praise the name of the LORD!
 | [web] | . Praise Yah!Praise, you servants of Yahweh,Praise the name of Yahweh.
 | [ylt] | Praise ye Jah! Praise, ye servants of Jehovah. Praise the name of Jehovah.
 | [bbe] | Let the Lord be praised. O you servants of the Lord, give praise to the name of the Lord.
113:2 | [cbgb] | 耶和华的名，是应当称颂的，从今时直到永远。 < | >
 | [niv] | Let the name of the LORD be praised, both now and forevermore.
 | [asv] | Blessed be the name of Jehovah From this time forth and for evermore.
 | [jnd] | Blessed be the name of Jehovah, from this time forth and for evermore!
 | [kjv] | Blessed be the name of the LORD from this time forth and for evermore.
 | [nwb] | Blessed be the name of the LORD from this time forth and for evermore.
 | [rsv] | Blessed be the name of the LORD from this time forth and for evermore!
 | [web] | . Blessed be the name of Yahweh,From this time forth and forevermore.
 | [ylt] | The name of Jehovah is blessed, From henceforth, and unto the age.
 | [bbe] | Let blessing be on the name of the Lord, from this time and for ever.
113:3 | [cbgb] | 从日出之地，到日落之处，耶和华的名是应当赞美的。 < | >
 | [niv] | From the rising of the sun to the place where it sets, the name of the LORD is to be praised.
 | [asv] | From the rising of the sun unto the going down of the same Jehovah's name is to be praised.
 | [jnd] | From the rising of the sun unto the going down of the same, let Jehovah's name be praised.
 | [kjv] | From the rising of the sun unto the going down of the same the LORD's name is to be praised.
 | [nwb] | From the rising of the sun to the going down of the same the LORD'S name to be praised.
 | [rsv] | From the rising of the sun to its setting the name of the LORD is to be praised!
 | [web] | . From the rising of the sun to the going down of the same,Yahweh's name is to be praised.
 | [ylt] | From the rising of the sun unto its going in, Praised the name of Jehovah.
 | [bbe] | From the coming up of the sun to its going down, the Lord's name is to be praised.
113:4 | [cbgb] | 耶和华超乎万民之上。他的荣耀高过诸天。 < | >
 | [niv] | The LORD is exalted over all the nations, his glory above the heavens.
 | [asv] | Jehovah is high above all nations, And his glory above the heavens.
 | [jnd] | Jehovah is high above all nations, his glory above the heavens.
 | [kjv] | The LORD is high above all nations, and his glory above the heavens.
 | [nwb] | The LORD high above all nations, his glory above the heavens.
 | [rsv] | The LORD is high above all nations, and his glory above the heavens!
 | [web] | . Yahweh is high above all nations,His glory above the heavens.
 | [ylt] | High above all nations Jehovah, Above the heavens his honour.
 | [bbe] | The Lord is high over all nations, and his glory is higher than the heavens.
113:5 | [cbgb] | 谁像耶和华我们的 神呢？他坐在至高之处， < | >
 | [niv] | Who is like the LORD our God, the One who sits enthroned on high,
 | [asv] | Who is like unto Jehovah our God, That hath his seat on high,
 | [jnd] | Who is like unto Jehovah our God, who hath placed his dwelling on high;
 | [kjv] | Who is like unto the LORD our God, who dwelleth on high,
 | [nwb] | Who like to the LORD our God, who dwelleth on high.
 | [rsv] | Who is like the LORD our God, who is seated on high,
 | [web] | . Who is like Yahweh, our God,Who has his seat on high,
 | [ylt] | Who as Jehovah our God, He is exalting to sit?
 | [bbe] | Who is like the Lord our God, who is seated on high,
113:6 | [cbgb] | 自己谦卑，观看天上地下的事。 < | >
 | [niv] | who stoops down to look on the heavens and the earth?
 | [asv] | That humbleth himself *to behold The things that are in heaven and in the earth?
 | [jnd] | Who humbleth himself to look on the heavens and on the earth?
 | [kjv] | Who humbleth himself to behold the things that are in heaven, and in the earth!
 | [nwb] | Who humbleth to behold in heaven, and in the earth!
 | [rsv] | who looks far down upon the heavens and the earth?
 | [web] | Who stoops down to see in heaven and in the earth?
 | [ylt] | He is humbling to look On the heavens and on the earth.
 | [bbe] | Looking down on the heavens, and on the earth?
113:7 | [cbgb] | 他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人。 < | >
 | [niv] | He raises the poor from the dust and lifts the needy from the ash heap;
 | [asv] | He raiseth up the poor out of the dust, And lifteth up the needy from the dunghill;
 | [jnd] | He raiseth up the poor out of the dust; from the dung-hill he lifteth up the needy,
 | [kjv] | He raiseth up the poor out of the dust, and lifteth the needy out of the dunghill;
 | [nwb] | He raiseth the poor out of the dust, lifteth the needy out of the dunghill;
 | [rsv] | He raises the poor from the dust, and lifts the needy from the ash heap,
 | [web] | . He raises up the poor out of the dust.Lifts up the needy from the ash heap;
 | [ylt] | He is raising up from the dust the poor, From a dunghill He exalteth the needy.
 | [bbe] | He takes the poor man out of the dust, lifting him up from his low position;
113:8 | [cbgb] | 使他们与王子同坐，就是与本国的王子同坐。 < | >
 | [niv] | he seats them with princes, with the princes of their people.
 | [asv] | That he may set him with princes, Even with the princes of his people.
 | [jnd] | To set among nobles, among the nobles of his people.
 | [kjv] | That he may set him with princes, even with the princes of his people.
 | [nwb] | That he may set with princes, with the princes of his people.
 | [rsv] | to make them sit with princes, with the princes of his people.
 | [web] | . That he may set him with princes,Even with the princes of his people.
 | [ylt] | To cause to sit with princes, With the princes of His people.
 | [bbe] | To give him a place among the rulers, even with the rulers of his people.
113:9 | [cbgb] | 他使不能生育的妇人安居家中，为多子的乐母。你们要赞美耶和华。 <
 | [niv] | He settles the barren woman in her home as a happy mother of children. Praise the LORD.
 | [asv] | He maketh the barren woman to keep house, And to be a joyful mother of children. Praise ye Jehovah. Psalm
 | [jnd] | He maketh the barren woman to keep house, a joyful mother of sons. Hallelujah!
 | [kjv] | He maketh the barren woman to keep house, and to be a joyful mother of children. Praise ye the LORD.
 | [nwb] | He maketh the barren woman to keep house, a joyful mother of children. Praise ye the LORD.
 | [rsv] | He gives the barren woman a home, making her the joyous mother of children. Praise the LORD!
 | [web] | . He settles the barren woman in her home,As a joyful mother of children.Praise Yah!
 | [ylt] | Causing the barren one of the house to sit, A joyful mother of sons; praise ye Jah!
 | [bbe] | He gives the unfertile woman a family, making her a happy mother of children. Give praise to the Lordd


Interlinear Bible:Psalms 114

 诗篇 Psalms 114 << || >>
114:1 | [cbgb] | 以色列出了埃及，雅各家离开说异言之民。 >
 | [niv] | When Israel came out of Egypt, the house of Jacob from a people of foreign tongue,
 | [asv] | When Israel went forth out of Egypt, The house of Jacob from a people of strange language;
 | [jnd] | When Israel went out of Egypt, the house of Jacob from a people of strange language,
 | [kjv] | When Israel went out of Egypt, the house of Jacob from a people of strange language;
 | [nwb] | When Israel went out of Egypt, the house of Jacob from a people of a foreign language;
 | [rsv] | When Israel went forth from Egypt, the house of Jacob from a people of strange language,
 | [web] | . When Israel went forth out of Egypt,The house of Jacob from a people of foreign language;
 | [ylt] | In the going out of Israel from Egypt, The house of Jacob from a strange people,
 | [bbe] | When Israel came out of Egypt, the children of Jacob from a people whose language was strange to them;
114:2 | [cbgb] | 那时，犹大为主的圣所，以色列为他所治理的国度。 < | >
 | [niv] | Judah became God's sanctuary, Israel his dominion.
 | [asv] | Judah became his sanctuary, Israel his dominion.
 | [jnd] | Judah was his sanctuary, Israel his dominion.
 | [kjv] | Judah was his sanctuary, and Israel his dominion.
 | [nwb] | Judah was his sanctuary, Israel his dominion.
 | [rsv] | Judah became his sanctuary, Israel his dominion.
 | [web] | . Judah became his sanctuary,Israel his dominion.
 | [ylt] | Judah became His sanctuary, Israel his dominion.
 | [bbe] | Judah became his holy place, and Israel his kingdom.
114:3 | [cbgb] | 沧海看见就奔逃。约旦河也倒流。 < | >
 | [niv] | The sea looked and fled, the Jordan turned back;
 | [asv] | The sea saw it, and fled; The Jordan was driven back.
 | [jnd] | The sea saw it and fled, the Jordan turned back;
 | [kjv] | The sea saw it, and fled: Jordan was driven back.
 | [nwb] | The sea saw , and fled: Jordan was driven back.
 | [rsv] | The sea looked and fled, Jordan turned back.
 | [web] | . The sea saw it, and fled.The Jordan was driven back.
 | [ylt] | The sea hath seen, and fleeth, The Jordan turneth backward.
 | [bbe] | The sea saw it, and went in flight; Jordan was turned back.
114:4 | [cbgb] | 大山踊跃，如公羊。小山跳舞，如羊羔。 < | >
 | [niv] | the mountains skipped like rams, the hills like lambs.
 | [asv] | The mountains skipped like rams, The little hills like lambs.
 | [jnd] | The mountains skipped like rams, the hills like lambs.
 | [kjv] | The mountains skipped like rams, and the little hills like lambs.
 | [nwb] | The mountains skipped like rams, the little hills like lambs.
 | [rsv] | The mountains skipped like rams, the hills like lambs.
 | [web] | . The mountains skipped like rams,The little hills like lambs.
 | [ylt] | The mountains have skipped as rams, Heights as sons of a flock.
 | [bbe] | The mountains were jumping like goats, and the little hills like lambs.
114:5 | [cbgb] | 沧海阿，你为何奔逃。约旦哪，你为何倒流。 < | >
 | [niv] | Why was it, O sea, that you fled, O Jordan, that you turned back,
 | [asv] | What aileth thee, O thou sea, that thou fleest? Thou Jordan, that thou turnest back?
 | [jnd] | What ailed thee, thou sea, that thou fleddest? thou Jordan, that thou turnedst back?
 | [kjv] | What ailed thee, O thou sea, that thou fleddest? thou Jordan, that thou wast driven back?
 | [nwb] | What thee, O thou sea, that thou fleddest? thou Jordan, thou wast driven back?
 | [rsv] | What ails you, O sea, that you flee? O Jordan, that you turn back?
 | [web] | . What was it, you sea, that you fled?You Jordan, that you turned back?
 | [ylt] | What -- to thee, O sea, that thou fleest? O Jordan, thou turnest back!
 | [bbe] | What was wrong with you, O sea, that you went in flight? O Jordan, that you were turned back?
114:6 | [cbgb] | 大山哪，你为何踊跃，如公羊。小山哪，你为何跳舞，如羊羔。 < | >
 | [niv] | you mountains, that you skipped like rams, you hills, like lambs?
 | [asv] | Ye mountains, that ye skip like rams; Ye little hills, like lambs?
 | [jnd] | Ye mountains, that ye skipped like rams? ye hills, like lambs?
 | [kjv] | Ye mountains, that ye skipped like rams; and ye little hills, like lambs?
 | [nwb] | Ye mountains, ye skipped like rams; ye little hills, like lambs?
 | [rsv] | O mountains, that you skip like rams? O hills, like lambs?
 | [web] | . You mountains, that you skipped like rams;You little hills, like lambs?
 | [ylt] | O mountains, ye skip as rams! O heights, as sons of a flock!
 | [bbe] | You mountains, why were you jumping like goats, and you little hills like lambs?
114:7 | [cbgb] | 大地阿，你因见主的面，就是雅各 神的面，便要震动。 < | >
 | [niv] | Tremble, O earth, at the presence of the Lord, at the presence of the God of Jacob,
 | [asv] | Tremble, thou earth, at the presence of the Lord, At the presence of the God of Jacob,
 | [jnd] | Tremble, thou earth, at the presence of the Lord, at the presence of the +God of Jacob,
 | [kjv] | Tremble, thou earth, at the presence of the Lord, at the presence of the God of Jacob;
 | [nwb] | Tremble, thou earth, at the presence of the Lord, at the presence of the God of Jacob;
 | [rsv] | Tremble, O earth, at the presence of the LORD, at the presence of the God of Jacob,
 | [web] | . Tremble, you earth, at the presence of the Lord,At the presence of the God of Jacob,
 | [ylt] | From before the Lord be afraid, O earth, From before the God of Jacob,
 | [bbe] | Be troubled, O earth, before the Lord, before the God of Jacob;
114:8 | [cbgb] | 他叫磐石变为水池，叫坚石变为泉源。 <
 | [niv] | who turned the rock into a pool, the hard rock into springs of water.
 | [asv] | Who turned the rock into a pool of water, The flint into a fountain of waters. Psalm
 | [jnd] | Who turned the rock into a pool of water, the flint into a fountain of waters.
 | [kjv] | Which turned the rock into a standing water, the flint into a fountain of waters.
 | [nwb] | Who turned the rock a standing water, the flint into a fountain of waters.
 | [rsv] | who turns the rock into a pool of water, the flint into a spring of water.
 | [web] | . Who turned the rock into a pool of water,The flint into a spring of waters.
 | [ylt] | He is turning the rock to a pool of waters, The flint to a fountain of waters!
 | [bbe] | Who made the rock into a water-spring, and the hard stone into a fountain.


Interlinear Bible:Psalms 115

 诗篇 Psalms 115 << || >>
115:1 | [cbgb] | 耶和华阿，荣耀不要归与我们，不要归与我们。要因你的慈爱和诚实归在你的名下。 >
 | [niv] | Not to us, O LORD, not to us but to your name be the glory, because of your love and faithfulness.
 | [asv] | Not unto us, O Jehovah, not unto us, But unto thy name give glory, For thy lovingkindness, and for thy truth's sake.
 | [jnd] | Not unto us, O Jehovah, not unto us, but unto thy name give glory, for thy loving-kindness and for thy truth's sake.
 | [kjv] | Not unto us, O LORD, not unto us, but unto thy name give glory, for thy mercy, and for thy truth's sake.
 | [nwb] | Not to us, O LORD, not to us, but to thy name give glory, for thy mercy, for thy truth's sake.
 | [rsv] | Not to us, O LORD, not to us, but to thy name give glory, for the sake of thy steadfast love and thy faithfulness!
 | [web] | . Not to us, Yahweh, not to us,But to your name give glory,For your lovingkindness, and for your truth's sake.
 | [ylt] | Not to us, O Jehovah, not to us, But to Thy name give honour, For Thy kindness, for Thy truth.
 | [bbe] | Not to us, O Lord, not to us, but to your name let glory be given, because of your mercy and your unchanging faith.
115:2 | [cbgb] | 为何容外邦人说，他们的 神在哪里呢？ < | >
 | [niv] | Why do the nations say, "Where is their God?"
 | [asv] | Wherefore should the nations say, Where is now their God?
 | [jnd] | Wherefore should the nations say, Where then is their God?
 | [kjv] | Wherefore should the heathen say, Where is now their God?
 | [nwb] | Why should the heathen say, Where now their God?
 | [rsv] | Why should the nations say, "Where is their God?"
 | [web] | . Why should the nations say,"Where is their God, now?"
 | [ylt] | Why do the nations say, `Where, pray, their God.
 | [bbe] | Why may the nations say, Where is now their God?
115:3 | [cbgb] | 然而，我们的 神在天上。都随自己的意旨行事。 < | >
 | [niv] | Our God is in heaven; he does whatever pleases him.
 | [asv] | But our God is in the heavens: He hath done whatsoever he pleased.
 | [jnd] | But our God is in the heavens: he hath done whatsoever he pleased.
 | [kjv] | But our God is in the heavens: he hath done whatsoever he hath pleased.
 | [nwb] | But our God in the heavens: he hath done whatever he pleased.
 | [rsv] | Our God is in the heavens; he does whatever he pleases.
 | [web] | . But our God is in the heavens.He does whatever he pleases.
 | [ylt] | And our God in the heavens, All that He hath pleased He hath done.
 | [bbe] | But our God is in heaven: he has done whatever was pleasing to him.
115:4 | [cbgb] | 他们的偶像，是金的，银的，是人手所造的。 < | >
 | [niv] | But their idols are silver and gold, made by the hands of men.
 | [asv] | Their idols are silver and gold, The work of men's hands.
 | [jnd] | Their idols are silver and gold, the work of men's hands:
 | [kjv] | Their idols are silver and gold, the work of men's hands.
 | [nwb] | Their idols silver and gold; the work of men's hands.
 | [rsv] | Their idols are silver and gold, the work of men's hands.
 | [web] | . Their idols are silver and gold,The work of men's hands.
 | [ylt] | Their idols silver and gold, work of man's hands,
 | [bbe] | Their images are silver and gold, the work of men's hands.
115:5 | [cbgb] | 有口却不能言，有眼却不能看。 < | >
 | [niv] | They have mouths, but cannot speak, eyes, but they cannot see;
 | [asv] | They have mouths, but they speak not; Eyes have they, but they see not;
 | [jnd] | They have a mouth, and they speak not; eyes have they, and they see not;
 | [kjv] | They have mouths, but they speak not: eyes have they, but they see not:
 | [nwb] | They have mouths, but they speak not: eyes have they, but they see not:
 | [rsv] | They have mouths, but do not speak; eyes, but do not see.
 | [web] | . They have mouths, but they don't speak;They have eyes, but they don't see;
 | [ylt] | A mouth they have, and they speak not, Eyes they have, and they see not,
 | [bbe] | They have mouths, but no voice; they have eyes, but they see not;
115:6 | [cbgb] | 有耳却不能听。有鼻却不能闻。 < | >
 | [niv] | they have ears, but cannot hear, noses, but they cannot smell;
 | [asv] | They have ears, but they hear not; Noses have they, but they smell not;
 | [jnd] | They have ears, and they hear not; a nose have they, and they smell not;
 | [kjv] | They have ears, but they hear not: noses have they, but they smell not:
 | [nwb] | They have ears, but they hear not: noses have they, but they smell not:
 | [rsv] | They have ears, but do not hear; noses, but do not smell.
 | [web] | . They have ears, but they don't hear;They have noses, but they don't smell;
 | [ylt] | Ears they have, and they hear not, A nose they have, and they smell not,
 | [bbe] | They have ears, but no hearing; they have noses, but no sense of smell;
115:7 | [cbgb] | 有手却不能摸。有脚却不能走。有喉咙也不能出声。 < | >
 | [niv] | they have hands, but cannot feel, feet, but they cannot walk; nor can they utter a sound with their throats.
 | [asv] | They have hands, but they handle not; Feet have they, but they walk not; Neither speak they through their throat.
 | [jnd] | They have hands, and they handle not; feet have they, and they walk not; they give no sound through their throat.
 | [kjv] | They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat.
 | [nwb] | They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat.
 | [rsv] | They have hands, but do not feel; feet, but do not walk; and they do not make a sound in their throat.
 | [web] | . They have hands, but they don't feel;They have feet, but they don't walk;Neither do they speak through their throat.
 | [ylt] | Their hands, but they handle not, Their feet, and they walk not;
 | [bbe] | They have hands without feeling, and feet without power of walking; and no sound comes from their throat.
115:8 | [cbgb] | 造他的要和他一样。凡靠他的也要如此。 < | >
 | [niv] | Those who make them will be like them, and so will all who trust in them.
 | [asv] | They that make them shall be like unto them; Yea, every one that trusteth in them.
 | [jnd] | They that make them are like unto them, -- every one that confideth in them.
 | [kjv] | They that make them are like unto them; so is every one that trusteth in them.
 | [nwb] | They that make them are like them; every one that trusteth in them.
 | [rsv] | Those who make them are like them; so are all who trust in them.
 | [web] | . Those who make them will be like them;Yes, everyone who trusts in them.
 | [ylt] | Nor do they mutter through their throat, Like them are their makers, Every one who is trusting in them.
 | [bbe] | Those who make them are like them; and so is everyone who puts his faith in them.
115:9 | [cbgb] | 以色列阿，你要倚靠耶和华。他是你的帮助，和你的盾牌。 < | >
 | [niv] | O house of Israel, trust in the LORD-- he is their help and shield.
 | [asv] | O Israel, trust thou in Jehovah: He is their help and their shield.
 | [jnd] | O Israel, confide thou in Jehovah: he is their help and their shield.
 | [kjv] | O Israel, trust thou in the LORD: he is their help and their shield.
 | [nwb] | O Israel, trust thou in the LORD: he their help and their shield.
 | [rsv] | O Israel, trust in the LORD! He is their help and their shield.
 | [web] | . Israel, trust in Yahweh!He is their help and their shield.
 | [ylt] | O Israel, trust in Jehovah, `Their help and their shield He.'
 | [bbe] | O Israel, have faith in the Lord: he is their help and their breastplate.
115:10 | [cbgb] | 亚伦家阿，你们要倚靠耶和华。他是你们的帮助，和你们的盾牌。 < | >
 | [niv] | O house of Aaron, trust in the LORD-- he is their help and shield.
 | [asv] | O house of Aaron, trust ye in Jehovah: He is their help and their shield.
 | [jnd] | House of Aaron, confide in Jehovah: he is their help and their shield.
 | [kjv] | O house of Aaron, trust in the LORD: he is their help and their shield.
 | [nwb] | O house of Aaron, trust in the LORD: he their help and their shield.
 | [rsv] | O house of Aaron, put your trust in the LORD! He is their help and their shield.
 | [web] | . House of Aaron, trust in Yahweh!He is their help and their shield.
 | [ylt] | O house of Aaron, trust in Jehovah, `Their help and their shield He.'
 | [bbe] | O house of Aaron, have faith in the Lord: he is their help and their breastplate.
115:11 | [cbgb] | 你们敬畏耶和华的，要倚靠耶和华。他是你们的帮助，和你们的盾牌。 < | >
 | [niv] | You who fear him, trust in the LORD-- he is their help and shield.
 | [asv] | Ye that fear Jehovah, trust in Jehovah: He is their help and their shield.
 | [jnd] | Ye that fear Jehovah, confide in Jehovah: he is their help and their shield.
 | [kjv] | Ye that fear the LORD, trust in the LORD: he is their help and their shield.
 | [nwb] | Ye that fear the LORD, trust in the LORD: he their help and their shield.
 | [rsv] | You who fear the LORD, trust in the LORD! He is their help and their shield.
 | [web] | . You who fear Yahweh, trust in Yahweh!He is their help and their shield.
 | [ylt] | Ye fearing Jehovah, trust in Jehovah, `Their help and their shield He.'
 | [bbe] | You worshippers of the Lord, have faith in the Lord: he is their help and their breastplate.
115:12 | [cbgb] | 耶和华向来眷念我们。他还要赐福给我们，要赐福给以色列的家，赐福给亚伦的家。 < | >
 | [niv] | The LORD remembers us and will bless us: He will bless the house of Israel, he will bless the house of Aaron,
 | [asv] | Jehovah hath been mindful of us; he will bless us: He will bless the house of Israel; He will bless the house of Aaron.
 | [jnd] | Jehovah hath been mindful of us: he will bless, he will bless the house of Israel; he will bless the house of Aaron;
 | [kjv] | The LORD hath been mindful of us: he will bless us; he will bless the house of Israel; he will bless the house of Aaron.
 | [nwb] | The LORD hath been mindful of us: he will bless ; he will bless the house of Israel; he will bless the house of Aaron.
 | [rsv] | The LORD has been mindful of us; he will bless us; he will bless the house of Israel; he will bless the house of Aaron;
 | [web] | . Yahweh remembers us. He will bless us.He will bless the house of Israel.He will bless the house of Aaron.
 | [ylt] | Jehovah hath remembered us, He blesseth, He blesseth the house of Israel, He blesseth the house of Aaron,
 | [bbe] | The Lord has kept us in mind and will give us his blessing; he will send blessings on the house of Israel and on the house of Aaron.
115:13 | [cbgb] | 凡敬畏耶和华的，无论大小，主必赐福给他。 < | >
 | [niv] | he will bless those who fear the LORD-- small and great alike.
 | [asv] | He will bless them that fear Jehovah, Both small and great.
 | [jnd] | He will bless them that fear Jehovah, both the small and the great.
 | [kjv] | He will bless them that fear the LORD, both small and great.
 | [nwb] | He will bless them that fear the LORD, small and great.
 | [rsv] | he will bless those who fear the LORD, both small and great.
 | [web] | . He will bless those who fear Yahweh,Both small and great.
 | [ylt] | He blesseth those fearing Jehovah, The small with the great.
 | [bbe] | He will send blessings on the worshippers of the Lord, on the small and on the great.
115:14 | [cbgb] | 愿耶和华叫你们和你们的子孙，日见加增。 < | >
 | [niv] | May the LORD make you increase, both you and your children.
 | [asv] | Jehovah increase you more and more, You and your children.
 | [jnd] | Jehovah will add unto you more, unto you and unto your children.
 | [kjv] | The LORD shall increase you more and more, you and your children.
 | [nwb] | The LORD will increase you more and more, you and your children.
 | [rsv] | May the LORD give you increase, you and your children!
 | [web] | . May Yahweh increase you more and more,You and your children.
 | [ylt] | Jehovah addeth to you, to you, and to your sons.
 | [bbe] | May the Lord give you and your children still greater increase.
115:15 | [cbgb] | 你们蒙了造天地之耶和华的福。 < | >
 | [niv] | May you be blessed by the LORD, the Maker of heaven and earth.
 | [asv] | Blessed are ye of Jehovah, Who made heaven and earth.
 | [jnd] | Ye are blessed of Jehovah, who made the heavens and the earth.
 | [kjv] | Ye are blessed of the LORD which made heaven and earth.
 | [nwb] | Ye blessed of the LORD who made heaven and earth.
 | [rsv] | May you be blessed by the LORD, who made heaven and earth!
 | [web] | . Blessed are you by Yahweh,Who made heaven and earth.
 | [ylt] | Blessed ye of Jehovah, maker of heaven and earth,
 | [bbe] | May you have the blessing of the Lord, who made heaven and earth.
115:16 | [cbgb] | 天，是耶和华的天。地，他却给了世人。 < | >
 | [niv] | The highest heavens belong to the LORD, but the earth he has given to man.
 | [asv] | The heavens are the heavens of Jehovah; But the earth hath he given to the children of men.
 | [jnd] | The heavens are the heavens of Jehovah, but the earth hath he given to the children of men.
 | [kjv] | The heaven, even the heavens, are the LORD's: but the earth hath he given to the children of men.
 | [nwb] | The heaven, the heavens, the LORD'S: but the earth hath he given to the children of men.
 | [rsv] | The heavens are the LORD's heavens, but the earth he has given to the sons of men.
 | [web] | . The heavens are the heavens of Yahweh;But the earth has he given to the children of men.
 | [ylt] | The heavens -- the heavens Jehovah's, And the earth He hath given to sons of men,
 | [bbe] | The heavens are the Lord's; but the earth he has given to the children of men.
115:17 | [cbgb] | 死人不能赞美耶和华。下到寂静中的也都不能。 < | >
 | [niv] | It is not the dead who praise the LORD, those who go down to silence;
 | [asv] | The dead praise not Jehovah, Neither any that go down into silence;
 | [jnd] | The dead praise not Jah, neither any that go down into silence;
 | [kjv] | The dead praise not the LORD, neither any that go down into silence.
 | [nwb] | The dead praise not the LORD, neither any that go down into silence.
 | [rsv] | The dead do not praise the LORD, nor do any that go down into silence.
 | [web] | . The dead don't praise Yah,Neither any who go down into silence;
 | [ylt] | The dead praise not Jah, Nor any going down to silence.
 | [bbe] | The dead do not give praise to the Lord; or those who go down to the underworld.
115:18 | [cbgb] | 但我们要称颂耶和华，从今时直到永远。你们要赞美耶和华。 <
 | [niv] | it is we who extol the LORD, both now and forevermore. Praise the LORD.
 | [asv] | But we will bless Jehovah From this time forth and for evermore. *Praise ye Jehovah. Psalm
 | [jnd] | But *we* will bless Jah from this time forth and for evermore. Hallelujah!
 | [kjv] | But we will bless the LORD from this time forth and for evermore. Praise the LORD.
 | [nwb] | But we will bless the LORD from this time forth and for ever. Praise the LORD.
 | [rsv] | But we will bless the LORD from this time forth and for evermore. Praise the LORD!
 | [web] | . But we will bless Yah,From this time forth and forevermore.Praise Yah!
 | [ylt] | And we, we bless Jah, From henceforth, and unto the age. Praise ye Jah!
 | [bbe] | But we will give praise to the Lord now and for ever. Praise be to the Lord..


Interlinear Bible:Psalms 116

 诗篇 Psalms 116 << || >>
116:1 | [cbgb] | 我爱耶和华，因为他听了我的声音，和我的恳求。 >
 | [niv] | I love the LORD, for he heard my voice; he heard my cry for mercy.
 | [asv] | I love Jehovah, because he heareth My voice and my supplications.
 | [jnd] | I love Jehovah, for he hath heard my voice my supplications;
 | [kjv] | I love the LORD, because he hath heard my voice and my supplications.
 | [nwb] | I love the LORD, because he hath heard my voice my supplications.
 | [rsv] | I love the LORD, because he has heard my voice and my supplications.
 | [web] | . I love Yahweh, because he listens to my voice,And my cries for mercy.
 | [ylt] | I have loved, because Jehovah heareth My voice, my supplication,
 | [bbe] | I have given my love to the Lord, because he has given ear to the voice of my cry and my prayer.
116:2 | [cbgb] | 他既向我侧耳，我一生要求告他。 < | >
 | [niv] | Because he turned his ear to me, I will call on him as long as I live.
 | [asv] | Because he hath inclined his ear unto me, Therefore will I call upon him as long as I live.
 | [jnd] | For he hath inclined his ear unto me, and I will call upon him during my days.
 | [kjv] | Because he hath inclined his ear unto me, therefore will I call upon him as long as I live.
 | [nwb] | Because he hath inclined his ear to me, therefore will I call upon as long as I live.
 | [rsv] | Because he inclined his ear to me, therefore I will call on him as long as I live.
 | [web] | . Because he has turned his ear to me,Therefore I will call on him as long as I live.
 | [ylt] | Because He hath inclined His ear to me, And during my days I call.
 | [bbe] | He has let my request come before him, and I will make my prayer to him all my days.
116:3 | [cbgb] | 死亡的绳索缠绕我，阴间的痛苦抓住我。我遭遇患难愁苦。 < | >
 | [niv] | The cords of death entangled me, the anguish of the grave came upon me; I was overcome by trouble and sorrow.
 | [asv] | The cords of death compassed me, And the pains of Sheol *gat hold upon me: I found trouble and sorrow.
 | [jnd] | The bands of death encompassed me, and the anguish of Sheol took hold of me; I found trouble and sorrow:
 | [kjv] | The sorrows of death compassed me, and the pains of hell gat hold upon me: I found trouble and sorrow.
 | [nwb] | The sorrows of death encompassed me, and the pains of hell came upon me: I found trouble and sorrow.
 | [rsv] | The snares of death encompassed me; the pangs of Sheol laid hold on me; I suffered distress and anguish.
 | [web] | . The cords of death surrounded me,The pains of Sheol got a hold on me.I found trouble and sorrow.
 | [ylt] | Compassed me have cords of death, And straits of Sheol have found me, Distress and sorrow I find.
 | [bbe] | The nets of death were round me, and the pains of the underworld had me in their grip; I was full of trouble and sorrow.
116:4 | [cbgb] | 那时，我便求告耶和华的名，说，耶和华阿，求你救我的灵魂。 < | >
 | [niv] | Then I called on the name of the LORD: "O LORD, save me!"
 | [asv] | Then called I upon the name of Jehovah: O Jehovah, I beseech thee, deliver my soul.
 | [jnd] | Then called I upon the name of Jehovah: I beseech thee, Jehovah, deliver my soul.
 | [kjv] | Then called I upon the name of the LORD; O LORD, I beseech thee, deliver my soul.
 | [nwb] | Then I called upon the name of the LORD; O LORD, I beseech thee, deliver my soul.
 | [rsv] | Then I called on the name of the LORD: "O LORD, I beseech thee, save my life!"
 | [web] | . Then called I on the name of Yahweh:"Yahweh, I beg you, deliver my soul."
 | [ylt] | And in the name of Jehovah I call: I pray Thee, O Jehovah, deliver my soul,
 | [bbe] | Then I made my prayer to the Lord, saying, O Lord, take my soul out of trouble.
116:5 | [cbgb] | 耶和华有恩惠，有公义。我们的 神以怜悯为怀。 < | >
 | [niv] | The LORD is gracious and righteous; our God is full of compassion.
 | [asv] | Gracious is Jehovah, and righteous; Yea, our God is merciful.
 | [jnd] | Gracious is Jehovah and righteous; and our God is merciful.
 | [kjv] | Gracious is the LORD, and righteous; yea, our God is merciful.
 | [nwb] | Gracious the LORD, and righteous; yes, our God merciful.
 | [rsv] | Gracious is the LORD, and righteous; our God is merciful.
 | [web] | . Gracious is Yahweh, and righteous;Yes, our God is merciful.
 | [ylt] | Gracious Jehovah, and righteous, Yea, our God merciful,
 | [bbe] | The Lord is full of grace and righteousness; truly, he is a God of mercy.
116:6 | [cbgb] | 耶和华保护愚人。我落到卑微的地步，他救了我。 < | >
 | [niv] | The LORD protects the simplehearted; when I was in great need, he saved me.
 | [asv] | Jehovah preserveth the simple: I was brought low, and he saved me.
 | [jnd] | Jehovah keepeth the simple: I was brought low, and he saved me.
 | [kjv] | The LORD preserveth the simple: I was brought low, and he helped me.
 | [nwb] | The LORD preserveth the simple: I was brought low, and he helped me.
 | [rsv] | The LORD preserves the simple; when I was brought low, he saved me.
 | [web] | . Yahweh preserves the simple.I was brought low, and he saved me.
 | [ylt] | A preserver of the simple Jehovah, I was low, and to me He giveth salvation.
 | [bbe] | The Lord keeps the simple; I was made low, and he was my saviour.
116:7 | [cbgb] | 我的心哪，你要仍归安乐，因为耶和华用厚恩待你。 < | >
 | [niv] | Be at rest once more, O my soul, for the LORD has been good to you.
 | [asv] | Return unto thy rest, O my soul; For Jehovah hath dealt bountifully with thee.
 | [jnd] | Return unto thy rest, O my soul; for Jehovah hath dealt bountifully with thee.
 | [kjv] | Return unto thy rest, O my soul; for the LORD hath dealt bountifully with thee.
 | [nwb] | Return to thy rest, O my soul; for the LORD hath dealt bountifully with thee.
 | [rsv] | Return, O my soul, to your rest; for the LORD has dealt bountifully with you.
 | [web] | . Return to your rest, my soul,For Yahweh has dealt bountifully with you.
 | [ylt] | Turn back, O my soul, to thy rest, For Jehovah hath conferred benefits on thee.
 | [bbe] | Come back to your rest, O my soul; for the Lord has given you your reward.
116:8 | [cbgb] | 主阿，你救我的命，免了死亡，救我的眼，免了流泪，救我的脚，免了跌倒。 < | >
 | [niv] | For you, O LORD, have delivered my soul from death, my eyes from tears, my feet from stumbling,
 | [asv] | For thou hast delivered my soul from death, Mine eyes from tears, And my feet from falling.
 | [jnd] | For thou hast delivered my soul from death, mine eyes from tears, my feet from falling.
 | [kjv] | For thou hast delivered my soul from death, mine eyes from tears, and my feet from falling.
 | [nwb] | For thou hast delivered my soul from death, my eyes from tears, my feet from falling.
 | [rsv] | For thou hast delivered my soul from death, my eyes from tears, my feet from stumbling;
 | [web] | . For you have delivered my soul from death,My eyes from tears,And my feet from falling.
 | [ylt] | For Thou hast delivered my soul from death, My eyes from tears, my feet from overthrowing.
 | [bbe] | You have taken my soul from the power of death, keeping my eyes from weeping, and my feet from falling.
116:9 | [cbgb] | 我要在耶和华面前，行活人之路。 < | >
 | [niv] | that I may walk before the LORD in the land of the living.
 | [asv] | I will walk before Jehovah In the land of the living.
 | [jnd] | I will walk before Jehovah in the land of the living.
 | [kjv] | I will walk before the LORD in the land of the living.
 | [nwb] | I will walk before the LORD in the land of the living.
 | [rsv] | I walk before the LORD in the land of the living.
 | [web] | . I will walk before Yahweh in the land of the living.
 | [ylt] | I walk habitually before Jehovah In the lands of the living.
 | [bbe] | I will go before the Lord in the land of the living.
116:10 | [cbgb] | 我因信，所以如此说话。我受了极大的困苦。 < | >
 | [niv] | I believed; therefore I said, "I am greatly afflicted."
 | [asv] | I *believe, for I will speak: I was greatly afflicted:
 | [jnd] | I believed, therefore have I spoken. As for me, I was greatly afflicted.
 | [kjv] | I believed, therefore have I spoken: I was greatly afflicted:
 | [nwb] | I believed, therefore have I spoken: I was greatly afflicted:
 | [rsv] | I kept my faith, even when I said, "I am greatly afflicted";
 | [web] | . I believed, therefore I said,"I was greatly afflicted."
 | [ylt] | I have believed, for I speak, I -- I have been afflicted greatly.
 | [bbe] | I still had faith, though I said, I am in great trouble;
116:11 | [cbgb] | 我曾急促地说，人都是说谎的。 < | >
 | [niv] | And in my dismay I said, "All men are liars."
 | [asv] | I said in my *haste, All men are liars.
 | [jnd] | I said in my haste, All men are liars.
 | [kjv] | I said in my haste, All men are liars.
 | [nwb] | I said in my haste, All men liars.
 | [rsv] | I said in my consternation, "Men are all a vain hope."
 | [web] | . I said in my haste,"All men are liars."
 | [ylt] | I said in my haste, `Every man a liar.'
 | [bbe] | Though I said in my fear, All men are false.
116:12 | [cbgb] | 我拿什么报答耶和华向我所赐的一切厚恩。 < | >
 | [niv] | How can I repay the LORD for all his goodness to me?
 | [asv] | What shall I render unto Jehovah For all his benefits toward me?
 | [jnd] | What shall I render unto Jehovah, all his benefits toward me?
 | [kjv] | What shall I render unto the LORD for all his benefits toward me?
 | [nwb] | What shall I render to the LORD all his benefits towards me?
 | [rsv] | What shall I render to the LORD for all his bounty to me?
 | [web] | . What will I give to Yahweh for all his benefits toward me?
 | [ylt] | What do I return to Jehovah? All His benefits upon me.
 | [bbe] | What may I give to the Lord for all the good things which he has done for me?
116:13 | [cbgb] | 我要举起救恩的杯，称扬耶和华的名。 < | >
 | [niv] | I will lift up the cup of salvation and call on the name of the LORD.
 | [asv] | I will take the cup of salvation, And call upon the name of Jehovah.
 | [jnd] | I will take the cup of salvation, and call upon the name of Jehovah.
 | [kjv] | I will take the cup of salvation, and call upon the name of the LORD.
 | [nwb] | I will take the cup of salvation, and call upon the name of the LORD.
 | [rsv] | I will lift up the cup of salvation and call on the name of the LORD,
 | [web] | I will take the cup of salvation, and call on the name of Yahweh.
 | [ylt] | The cup of salvation I lift up, And in the name of Jehovah I call.
 | [bbe] | I will take the cup of salvation, and give praise to the name of the Lord.
116:14 | [cbgb] | 我要在他众民面前向耶和华还我的愿。 < | >
 | [niv] | I will fulfill my vows to the LORD in the presence of all his people.
 | [asv] | I will pay my vows unto Jehovah, Yea, in the presence of all his people.
 | [jnd] | I will perform my vows unto Jehovah, yea, before all his people.
 | [kjv] | I will pay my vows unto the LORD now in the presence of all his people.
 | [nwb] | I will pay my vows to the LORD now in the presence of all his people.
 | [rsv] | I will pay my vows to the LORD in the presence of all his people.
 | [web] | . I will pay my vows to Yahweh,Yes, in the presence of all his people.
 | [ylt] | My vows to Jehovah let me complete, I pray you, before all His people.
 | [bbe] | I will make the offering of my oath to the Lord, even before all his people.
116:15 | [cbgb] | 在耶和华眼中，看圣民之死，极为宝贵。 < | >
 | [niv] | Precious in the sight of the LORD is the death of his saints.
 | [asv] | Precious in the sight of Jehovah Is the death of his saints.
 | [jnd] | Precious in the sight of Jehovah is the death of his saints.
 | [kjv] | Precious in the sight of the LORD is the death of his saints.
 | [nwb] | Precious in the sight of the LORD the death of his saints.
 | [rsv] | Precious in the sight of the LORD is the death of his saints.
 | [web] | . Precious in the sight of Yahweh is the death of his saints.
 | [ylt] | Precious in the eyes of Jehovah the death for His saints.
 | [bbe] | Dear in the eyes of the Lord is the death of his saints.
116:16 | [cbgb] | 耶和华阿，我真是你的仆人。我是你的仆人，是你婢女的儿子。你已经解开我的绑索。 < | >
 | [niv] | O LORD, truly I am your servant; I am your servant, the son of your maidservant ; you have freed me from my chains.
 | [asv] | O Jehovah, truly I am thy servant: I am thy servant, the son of thy handmaid; Thou hast loosed my bonds.
 | [jnd] | Yea, Jehovah! for I am thy servant; I am thy servant, the son of thy handmaid: thou hast loosed my bonds.
 | [kjv] | O LORD, truly I am thy servant; I am thy servant, and the son of thine handmaid: thou hast loosed my bonds.
 | [nwb] | O LORD, truly I thy servant; I thy servant, the son of thy handmaid: thou hast loosed my bonds.
 | [rsv] | O LORD, I am thy servant; I am thy servant, the son of thy handmaid. Thou hast loosed my bonds.
 | [web] | . Yahweh, truly I am your servant.I am your servant, the son of your handmaid.You have freed me from my chains.
 | [ylt] | Cause to come, O Jehovah, for I Thy servant. I Thy servant, son of Thy handmaid, Thou hast opened my bonds.
 | [bbe] | O Lord, truly I am your servant; I am your servant, the son of her who is your servant; by you have my cords been broken.
116:17 | [cbgb] | 我要以感谢为祭献给你，又要求告耶和华的名。 < | >
 | [niv] | I will sacrifice a thank offering to you and call on the name of the LORD.
 | [asv] | I will offer to thee the sacrifice of thanksgiving, And will call upon the name of Jehovah.
 | [jnd] | I will offer to thee the sacrifice of thanksgiving, and will call upon the name of Jehovah.
 | [kjv] | I will offer to thee the sacrifice of thanksgiving, and will call upon the name of the LORD.
 | [nwb] | I will offer to thee the sacrifice of thanksgiving, and will call upon the name of the LORD.
 | [rsv] | I will offer to thee the sacrifice of thanksgiving and call on the name of the LORD.
 | [web] | . I will offer to you the sacrifice of thanksgiving,And will call on the name of Yahweh.
 | [ylt] | To Thee I sacrifice a sacrifice of thanks, And in the name of Jehovah I call.
 | [bbe] | I will give an offering of praise to you, and make my prayer in the name of the Lord.
116:18 | [cbgb] | 我要在他众民面前，在耶和华殿的院内， < | >
 | [niv] | I will fulfill my vows to the LORD in the presence of all his people,
 | [asv] | I will pay my vows unto Jehovah, Yea, in the presence of all his people,
 | [jnd] | I will perform my vows unto Jehovah, yea, before all his people,
 | [kjv] | I will pay my vows unto the LORD now in the presence of all his people.
 | [nwb] | I will pay my vows to the LORD now in the presence of all his people,
 | [rsv] | I will pay my vows to the LORD in the presence of all his people,
 | [web] | . I will pay my vows to Yahweh,Yes, in the presence of all his people,
 | [ylt] | My vows to Jehovah let me complete, I pray you, before all His people,
 | [bbe] | I will make the offerings of my oath, even before all his people;
116:19 | [cbgb] | 在耶路撒冷当中，向耶和华还我的愿。你们要赞美耶和华。 <
 | [niv] | in the courts of the house of the LORD-- in your midst, O Jerusalem. Praise the LORD.
 | [asv] | In the courts of Jehovah's house, In the midst of thee, O Jerusalem. *Praise ye Jehovah. Psalm
 | [jnd] | In the courts of Jehovah's house, in the midst of thee, O Jerusalem. Hallelujah!
 | [kjv] | In the courts of the LORD's house, in the midst of thee, O Jerusalem. Praise ye the LORD.
 | [nwb] | In the courts of the LORD'S house, in the midst of thee, O Jerusalem. Praise ye the LORD.
 | [rsv] | in the courts of the house of the LORD, in your midst, O Jerusalem. Praise the LORD!
 | [web] | . In the courts of Yahweh's house,In the midst of you, Jerusalem.Praise Yah!
 | [ylt] | In the courts of the house of Jehovah, In thy midst, O Jerusalem, praise ye Jah!
 | [bbe] | In the Lord's house, even in Jerusalem. Praise be to the Lord.


Interlinear Bible:Psalms 117

 诗篇 Psalms 117 << || >>
117:1 | [cbgb] | 万国阿，你们都当赞美耶和华。万民哪，你们都当颂赞他。 >
 | [niv] | Praise the LORD, all you nations; extol him, all you peoples.
 | [asv] | O praise Jehovah, all ye nations; Laud him, all ye peoples.
 | [jnd] | Praise Jehovah, all ye nations; laud him, all ye peoples;
 | [kjv] | O praise the LORD, all ye nations: praise him, all ye people.
 | [nwb] | O praise the LORD, all ye nations: praise him, all ye people.
 | [rsv] | Praise the LORD, all nations! Extol him, all peoples!
 | [web] | . Praise Yahweh, all you nations!Extol him, all you peoples!
 | [ylt] | Praise Jehovah, all ye nations, Glorify Him, all ye peoples.
 | [bbe] | Let all the nations give praise to the Lord: let all the people give him praise.
117:2 | [cbgb] | 因为他向我们大施慈爱。耶和华的诚实存到永远。你们要赞美耶和华。 <
 | [niv] | For great is his love toward us, and the faithfulness of the LORD endures forever. Praise the LORD.
 | [asv] | For his lovingkindness is great toward us; And the truth of Jehovah endureth for ever. *Praise ye Jehovah. Psalm
 | [jnd] | For his loving-kindness is great toward us, and the truth of Jehovah for ever. Hallelujah!
 | [kjv] | For his merciful kindness is great toward us: and the truth of the LORD endureth for ever. Praise ye the LORD.
 | [nwb] | For his merciful kindness is great towards us: and the truth of the LORD for ever. Praise ye the LORD.
 | [rsv] | For great is his steadfast love toward us; and the faithfulness of the LORD endures for ever. Praise the LORD!
 | [web] | . For his lovingkindness is great toward us.Yahweh's faithfulness endures forever.Praise Yah!
 | [ylt] | For mighty to us hath been His kindness, And the truth of Jehovah to the age. Praise ye Jah!
 | [bbe] | For great is his mercy to us, and his faith is unchanging for ever. Praise be to the Lord.


Interlinear Bible:Psalms 118

 诗篇 Psalms 118 << || >>
118:1 | [cbgb] | 你们要称谢耶和华，因他本为善。他的慈爱永远长存。 >
 | [niv] | Give thanks to the LORD, for he is good; his love endures forever.
 | [asv] | Oh give thanks unto Jehovah; for he is good; For his lovingkindness endureth for ever.
 | [jnd] | Give ye thanks unto Jehovah; for he is good; for his loving-kindness for ever.
 | [kjv] | O give thanks unto the LORD; for he is good: because his mercy endureth for ever.
 | [nwb] | O give thanks to the LORD; for good: because his mercy for ever.
 | [rsv] | O give thanks to the LORD, for he is good; his steadfast love endures for ever!
 | [web] | . Give thanks to Yahweh, for he is good,For his lovingkindness endures forever.
 | [ylt] | Give ye thanks to Jehovah, For good, for to the age His kindness.
 | [bbe] | O give praise to the Lord, for he is good: for his mercy is unchanging for ever.
118:2 | [cbgb] | 愿以色列说，他的慈爱永远长存。 < | >
 | [niv] | Let Israel say: "His love endures forever."
 | [asv] | Let Israel now say, That his lovingkindness endureth for ever.
 | [jnd] | Oh let Israel say, that his loving-kindness for ever.
 | [kjv] | Let Israel now say, that his mercy endureth for ever.
 | [nwb] | Let Israel now say, that his mercy for ever.
 | [rsv] | Let Israel say, "His steadfast love endures for ever."
 | [web] | . Let Israel now sayThat his lovingkindness endures forever.
 | [ylt] | I pray you, let Israel say, That, to the age His kindness.
 | [bbe] | Let Israel now say, that his mercy is unchanging for ever.
118:3 | [cbgb] | 愿亚伦的家说，他的慈爱永远长存。 < | >
 | [niv] | Let the house of Aaron say: "His love endures forever."
 | [asv] | Let the house of Aaron now say, That his lovingkindness endureth for ever.
 | [jnd] | Oh let the house of Aaron say, that his loving-kindness for ever.
 | [kjv] | Let the house of Aaron now say, that his mercy endureth for ever.
 | [nwb] | Let the house of Aaron now say, that his mercy for ever.
 | [rsv] | Let the house of Aaron say, "His steadfast love endures for ever."
 | [web] | . Let the house of Aaron now sayThat his lovingkindness endures forever.
 | [ylt] | I pray you, let the house of Aaron say, That, to the age His kindness.
 | [bbe] | Let the house of Aaron now say, that his mercy is unchanging for ever.
118:4 | [cbgb] | 愿敬畏耶和华的说，他的慈爱永远长存。 < | >
 | [niv] | Let those who fear the LORD say: "His love endures forever."
 | [asv] | Let them now that fear Jehovah say, That his lovingkindness endureth for ever.
 | [jnd] | Oh let them that fear Jehovah say, that his loving-kindness for ever.
 | [kjv] | Let them now that fear the LORD say, that his mercy endureth for ever.
 | [nwb] | Let them now that fear the LORD say, that his mercy for ever.
 | [rsv] | Let those who fear the LORD say, "His steadfast love endures for ever."
 | [web] | . Now let those who fear Yahweh sayThat his lovingkindness endures forever.
 | [ylt] | I pray you, let those fearing Jehovah say, That, to the age His kindness.
 | [bbe] | Let all worshippers of the Lord now say, that his mercy is unchanging for ever.
118:5 | [cbgb] | 我在急难中求告耶和华，他就应允我，把我安置在宽阔之地。 < | >
 | [niv] | In my anguish I cried to the LORD, and he answered by setting me free.
 | [asv] | Out of my distress I called upon *Jehovah: *Jehovah answered me and set me in a large place.
 | [jnd] | I called upon Jah in distress; Jah answered me in a large place.
 | [kjv] | I called upon the LORD in distress: the LORD answered me, and set me in a large place.
 | [nwb] | I called upon the LORD in distress: the LORD answered me, in a large place.
 | [rsv] | Out of my distress I called on the LORD; the LORD answered me and set me free.
 | [web] | . Out of my distress, I called on Yah.Yah answered me with freedom.
 | [ylt] | From the straitness I called Jah, Jah answered me in a broad place.
 | [bbe] | I made my prayer to the Lord in my trouble: and the Lord gave me an answer, and put me in a wide place.
118:6 | [cbgb] | 有耶和华帮助我。我必不惧怕。人能把我怎麽样呢？ < | >
 | [niv] | The LORD is with me; I will not be afraid. What can man do to me?
 | [asv] | Jehovah is on my side; I will not fear: What can man do unto me?
 | [jnd] | Jehovah is for me, I will not fear; what can man do unto me?
 | [kjv] | The LORD is on my side; I will not fear: what can man do unto me?
 | [nwb] | The LORD on my side; I will not fear: what can man do to me?
 | [rsv] | With the LORD on my side I do not fear. What can man do to me?
 | [web] | . Yahweh is on my side. I will not be afraid.What can man do to me?
 | [ylt] | Jehovah for me, I do not fear what man doth to me.
 | [bbe] | The Lord is on my side; I will have no fear: what is man able to do to me?
118:7 | [cbgb] | 在那帮助我的人中，有耶和华帮助我，所以我要看见那恨我的人遭报。 < | >
 | [niv] | The LORD is with me; he is my helper. I will look in triumph on my enemies.
 | [asv] | Jehovah is on my side among them that help me: Therefore shall I see my desire upon them that hate me.
 | [jnd] | Jehovah is for me among them that help me; and I shall see upon them that hate me.
 | [kjv] | The LORD taketh my part with them that help me: therefore shall I see my desire upon them that hate me.
 | [nwb] | The LORD taketh my part with them that help me: therefore shall I see upon them that hate me.
 | [rsv] | The LORD is on my side to help me; I shall look in triumph on those who hate me.
 | [web] | . Yahweh is on my side among those who help me.Therefore I will look in triumph at those who hate me.
 | [ylt] | Jehovah for me among my helpers, And I -- I look on those hating me.
 | [bbe] | The Lord is my great helper: I will see my desire against my haters.
118:8 | [cbgb] | 投靠耶和华，强似衣赖人。 < | >
 | [niv] | It is better to take refuge in the LORD than to trust in man.
 | [asv] | It is better to take refuge in Jehovah Than to put confidence in man.
 | [jnd] | It is better to trust in Jehovah than to put confidence in man;
 | [kjv] | It is better to trust in the LORD than to put confidence in man.
 | [nwb] | better to trust in the LORD than to put confidence in man.
 | [rsv] | It is better to take refuge in the LORD than to put confidence in man.
 | [web] | . It is better to take refuge in Yahweh,Than to put confidence in man.
 | [ylt] | Better to take refuge in Jehovah than to trust in man,
 | [bbe] | It is better to have faith in the Lord than to put one's hope in man.
118:9 | [cbgb] | 投靠耶和华，强似倚赖王子。 < | >
 | [niv] | It is better to take refuge in the LORD than to trust in princes.
 | [asv] | It is better to take refuge in Jehovah Than to put confidence in princes.
 | [jnd] | It is better to trust in Jehovah than to put confidence in nobles.
 | [kjv] | It is better to trust in the LORD than to put confidence in princes.
 | [nwb] | better to trust in the LORD than to put confidence in princes.
 | [rsv] | It is better to take refuge in the LORD than to put confidence in princes.
 | [web] | . It is better to take refuge in Yahweh,Than to put confidence in princes.
 | [ylt] | Better to take refuge in Jehovah, Than to trust in princes.
 | [bbe] | It is better to have faith in the Lord than to put one's hope in rulers.
118:10 | [cbgb] | 万民围绕我。我靠耶和华的名，必剿灭他们。 < | >
 | [niv] | All the nations surrounded me, but in the name of the LORD I cut them off.
 | [asv] | All nations compassed me about: In the name of Jehovah I will cut them off.
 | [jnd] | All nations encompassed me; but in the name of Jehovah have I destroyed them.
 | [kjv] | All nations compassed me about: but in the name of the LORD will I destroy them.
 | [nwb] | All nations encompassed me: but in the name of the LORD will I destroy them.
 | [rsv] | All nations surrounded me; in the name of the LORD I cut them off!
 | [web] | . All the nations surrounded me,But in the name of Yahweh, I cut them off.
 | [ylt] | All nations have compassed me about, In the name of Jehovah I surely cut them off.
 | [bbe] | All the nations have come round me; but in the name of the Lord I will have them cut down.
118:11 | [cbgb] | 他们环绕我，围困我。我靠耶和华的名，必剿灭他们。 < | >
 | [niv] | They surrounded me on every side, but in the name of the LORD I cut them off.
 | [asv] | They compassed me about; yea, they compassed me about: In the name of Jehovah I will cut them off.
 | [jnd] | They encompassed me, yea, encompassed me; but in the name of Jehovah have I destroyed them.
 | [kjv] | They compassed me about; yea, they compassed me about: but in the name of the LORD I will destroy them.
 | [nwb] | They encompassed me; yes, they encompassed me: but in the name of the LORD I will destroy them.
 | [rsv] | They surrounded me, surrounded me on every side; in the name of the LORD I cut them off!
 | [web] | . They surrounded me, yes, they surrounded me.In the name of Yahweh I indeed cut them off.
 | [ylt] | They have compassed me about, Yea, they have compassed me about, In the name of Jehovah I surely cut them off.
 | [bbe] | They are round me, yes, they are all about me; but in the name of the Lord I will have them cut down.
118:12 | [cbgb] | 他们如同蜂子围绕我，好像烧荆棘的火，必被熄灭。我靠耶和华的名，必剿灭他们。 < | >
 | [niv] | They swarmed around me like bees, but they died out as quickly as burning thorns; in the name of the LORD I cut them off.
 | [asv] | They compassed me about like bees; They are quenched as the fire of thorns: In the name of Jehovah I will cut them off.
 | [jnd] | They encompassed me like bees; they are quenched as the fire of thorns: for in the name of Jehovah have I destroyed them.
 | [kjv] | They compassed me about like bees: they are quenched as the fire of thorns: for in the name of the LORD I will destroy them.
 | [nwb] | They encompassed me like bees; they are quenched as the fire of thorns: for in the name of the LORD I will destroy them.
 | [rsv] | They surrounded me like bees, they blazed like a fire of thorns; in the name of the LORD I cut them off!
 | [web] | . They surrounded me like bees.They are quenched like the burning thorns.In the name of Yahweh I cut them off.
 | [ylt] | They compassed me about as bees, They have been extinguished as a fire of thorns, In the name of Jehovah I surely cut them off.
 | [bbe] | They are round me like bees; but they are put out like a fire among thorns; for in the name of the Lord I will have them cut down.
118:13 | [cbgb] | 你推我，要叫我跌倒，但耶和华帮助了我。 < | >
 | [niv] | I was pushed back and about to fall, but the LORD helped me.
 | [asv] | Thou didst thrust sore at me that I might fall; But Jehovah helped me.
 | [jnd] | Thou hast thrust hard at me that I might fall; but Jehovah helped me.
 | [kjv] | Thou hast thrust sore at me that I might fall: but the LORD helped me.
 | [nwb] | Thou hast violently thrust at me that I might fall: but the LORD helped me.
 | [rsv] | I was pushed hard, so that I was falling, but the LORD helped me.
 | [web] | . You pushed me back hard, to make me fall,But Yahweh helped me.
 | [ylt] | Thou hast sorely thrust me to fall, And Jehovah hath helped me.
 | [bbe] | I have been hard pushed by you, so that I might have a fall: but the Lord was my helper.
118:14 | [cbgb] | 耶和华是我的力量，是我的诗歌。他也成了我的拯救。 < | >
 | [niv] | The LORD is my strength and my song; he has become my salvation.
 | [asv] | Jehovah is my strength and song; And he is become my salvation.
 | [jnd] | My strength and song is Jah, and he is become my salvation.
 | [kjv] | The LORD is my strength and song, and is become my salvation.
 | [nwb] | The LORD my strength and song, and is become my salvation.
 | [rsv] | The LORD is my strength and my song; he has become my salvation.
 | [web] | . Yah is my strength and song.He has become my salvation.
 | [ylt] | My strength and song Jah, And He is to me for salvation.
 | [bbe] | The Lord is my strength and my song; he has become my salvation.
118:15 | [cbgb] | 在义人的帐棚里，有欢呼拯救的声音。耶和华的右手施展大能。 < | >
 | [niv] | Shouts of joy and victory resound in the tents of the righteous: "The LORD's right hand has done mighty things!
 | [asv] | The voice of rejoicing and salvation is in the tents of the righteous: The right hand of Jehovah doeth valiantly.
 | [jnd] | The voice of triumph and salvation is in the tents of the righteous: the right hand of Jehovah doeth valiantly;
 | [kjv] | The voice of rejoicing and salvation is in the tabernacles of the righteous: the right hand of the LORD doeth valiantly.
 | [nwb] | The voice of rejoicing and salvation in the tabernacles of the righteous: the right hand of the LORD doeth valiantly.
 | [rsv] | Hark, glad songs of victory in the tents of the righteous: "The right hand of the LORD does valiantly,
 | [web] | . The voice of rejoicing and salvation is in the tents of the righteous."The right hand of Yahweh does valiantly.
 | [ylt] | A voice of singing and salvation, in the tents of the righteous, The right hand of Jehovah is doing valiantly.
 | [bbe] | The sound of joy and salvation is in the tents of the upright; the right hand of the Lord does works of power.
118:16 | [cbgb] | 耶和华的右手高举。耶和华的右手施展大能。 < | >
 | [niv] | The LORD's right hand is lifted high; the LORD's right hand has done mighty things!"
 | [asv] | The right hand of Jehovah is exalted: The right hand of Jehovah doeth valiantly.
 | [jnd] | The right hand of Jehovah is exalted, the right hand of Jehovah doeth valiantly.
 | [kjv] | The right hand of the LORD is exalted: the right hand of the LORD doeth valiantly.
 | [nwb] | The right hand of the LORD is exalted: the right hand of the LORD doeth valiantly.
 | [rsv] | the right hand of the LORD is exalted, the right hand of the LORD does valiantly!"
 | [web] | . The right hand of Yahweh is exalted!The right hand of Yahweh does valiantly!"
 | [ylt] | The right hand of Jehovah is exalted, The right hand of Jehovah is doing valiantly.
 | [bbe] | The right hand of the Lord is lifted up; the right hand of the Lord does works of power.
118:17 | [cbgb] | 我必不致死，仍要存活，并要传扬耶和华的作为。 < | >
 | [niv] | I will not die but live, and will proclaim what the LORD has done.
 | [asv] | I shall not die, but live, And declare the works of Jehovah.
 | [jnd] | I shall not die, but live, and declare the works of Jah.
 | [kjv] | I shall not die, but live, and declare the works of the LORD.
 | [nwb] | I shall not die, but live, and declare the works of the LORD.
 | [rsv] | I shall not die, but I shall live, and recount the deeds of the LORD.
 | [web] | . I will not die, but live,And declare Yah's works.
 | [ylt] | I do not die, but live, And recount the works of Jah,
 | [bbe] | Life and not death will be my part, and I will give out the story of the works of the Lord.
118:18 | [cbgb] | 耶和华虽严严地惩治我，却未曾将我交于死亡。 < | >
 | [niv] | The LORD has chastened me severely, but he has not given me over to death.
 | [asv] | *Jehovah hath chastened me sore; But he hath not given me over unto death.
 | [jnd] | Jah hath chastened me sore; but he hath not given me over unto death.
 | [kjv] | The LORD hath chastened me sore: but he hath not given me over unto death.
 | [nwb] | The LORD hath chastened me severely: but he hath not given me over to death.
 | [rsv] | The LORD has chastened me sorely, but he has not given me over to death.
 | [web] | . Yah has punished me severely,But he has not given me over to death.
 | [ylt] | Jah hath sorely chastened me, And to death hath not given me up.
 | [bbe] | The hand of Jah has been hard on me; but he has not given me up to death.
118:19 | [cbgb] | 给我敞开义门。我要进去称谢耶和华。 < | >
 | [niv] | Open for me the gates of righteousness; I will enter and give thanks to the LORD.
 | [asv] | Open to me the gates of righteousness: I will enter into them, I will give thanks unto Jehovah.
 | [jnd] | Open to me the gates of righteousness: I will enter into them; Jah will I praise.
 | [kjv] | Open to me the gates of righteousness: I will go into them, and I will praise the LORD:
 | [nwb] | Open to me the gates of righteousness: I will enter them, I will praise the LORD:
 | [rsv] | Open to me the gates of righteousness, that I may enter through them and give thanks to the LORD.
 | [web] | . Open to me the gates of righteousness.I will enter into them.I will give thanks to Yah.
 | [ylt] | Open ye to me gates of righteousness, I enter into them -- I thank Jah.
 | [bbe] | Let the doors of righteousness be open to me; I will go in and give praise to the Lord.
118:20 | [cbgb] | 这是耶和华的门。义人要进去。 < | >
 | [niv] | This is the gate of the LORD through which the righteous may enter.
 | [asv] | This is the gate of Jehovah; The righteous shall enter into it.
 | [jnd] | This is the gate of Jehovah: the righteous shall enter therein.
 | [kjv] | This gate of the LORD, into which the righteous shall enter.
 | [nwb] | This gate of the LORD, into which the righteous shall enter.
 | [rsv] | This is the gate of the LORD; the righteous shall enter through it.
 | [web] | . This is the gate of Yahweh;The righteous will enter into it.
 | [ylt] | This the gate to Jehovah, The righteous enter into it.
 | [bbe] | This is the door of the Lord's house; the workers of righteousness will go in through it.
118:21 | [cbgb] | 我要称谢你，因为你已经应允我，又成了我的拯救。 < | >
 | [niv] | I will give you thanks, for you answered me; you have become my salvation.
 | [asv] | I will give thanks unto thee; for thou hast answered me, And art become my salvation.
 | [jnd] | I will give thee thanks, for thou hast answered me, and art become my salvation.
 | [kjv] | I will praise thee: for thou hast heard me, and art become my salvation.
 | [nwb] | I will praise thee: for thou hast heard me, and art become my salvation.
 | [rsv] | I thank thee that thou hast answered me and hast become my salvation.
 | [web] | . I will give thanks to you, for you have answered me,And have become my salvation.
 | [ylt] | I thank Thee, for Thou hast answered me, And art to me for salvation.
 | [bbe] | I will give you praise, for you have given me an answer, and have become my salvation.
118:22 | [cbgb] | 匠人所弃的石头，已成了房角的头块石头。 < | >
 | [niv] | The stone the builders rejected has become the capstone;
 | [asv] | The stone which the builders rejected Is become the head of the corner.
 | [jnd] | stone which the builders rejected hath become the head of the corner:
 | [kjv] | The stone which the builders refused is become the head stone of the corner.
 | [nwb] | The stone the builders refused is become the head of the corner.
 | [rsv] | The stone which the builders rejected has become the head of the corner.
 | [web] | . The stone which the builders rejected has become the head of the corner.
 | [ylt] | A stone the builders refused Hath become head of a corner.
 | [bbe] | The stone which the builders put on one side has become the chief stone of the building.
118:23 | [cbgb] | 这是耶和华所做的，在我们眼中看为希奇。 < | >
 | [niv] | the LORD has done this, and it is marvelous in our eyes.
 | [asv] | This is *Jehovah's doing; It is marvellous in our eyes.
 | [jnd] | This is of Jehovah; it is wonderful in our eyes.
 | [kjv] | This is the LORD's doing; it is marvellous in our eyes.
 | [nwb] | This is the LORD'S doing; it wonderful in our eyes.
 | [rsv] | This is the LORD's doing; it is marvelous in our eyes.
 | [web] | . This is Yahweh's doing.It is marvelous in our eyes.
 | [ylt] | From Jehovah hath this been, It wonderful in our eyes,
 | [bbe] | This is the Lord's doing; it is a wonder in our eyes.
118:24 | [cbgb] | 这是耶和华所定的日子。我们在其中要高兴欢喜。 < | >
 | [niv] | This is the day the LORD has made; let us rejoice and be glad in it.
 | [asv] | This is the day which Jehovah hath made; We will rejoice and be glad in it.
 | [jnd] | This is the day that Jehovah hath made; we will rejoice and be glad in it.
 | [kjv] | This is the day which the LORD hath made; we will rejoice and be glad in it.
 | [nwb] | This the day the LORD hath made; we will rejoice and be glad in it.
 | [rsv] | This is the day which the LORD has made; let us rejoice and be glad in it.
 | [web] | . This is the day that Yahweh has made.We will rejoice and be glad in it!
 | [ylt] | This the day Jehovah hath made, We rejoice and are glad in it.
 | [bbe] | This is the day which the Lord has made; we will be full of joy and delight in it.
118:25 | [cbgb] | 耶和华阿，求你拯救。耶和华阿，求你使我们亨通。 < | >
 | [niv] | O LORD, save us; O LORD, grant us success.
 | [asv] | Save now, we beseech thee, O Jehovah: O Jehovah, we beseech thee, send now prosperity.
 | [jnd] | Oh save, Jehovah, I beseech thee; Jehovah, I beseech thee, oh send prosperity!
 | [kjv] | Save now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity.
 | [nwb] | Save now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity.
 | [rsv] | Save us, we beseech thee, O LORD! O LORD, we beseech thee, give us success!
 | [web] | . Save us now, we beg you, Yahweh;Yahweh, we beg you, now send prosperity.
 | [ylt] | I beseech Thee, O Jehovah, save, I pray Thee, I beseech Thee, O Jehovah, prosper, I pray Thee.
 | [bbe] | Send salvation now, O Lord; Lord, send us your blessing.
118:26 | [cbgb] | 奉耶和华名来的，是应当称颂的。我们从耶和华的殿中，为你们祝福。 < | >
 | [niv] | Blessed is he who comes in the name of the LORD. From the house of the LORD we bless you.
 | [asv] | Blessed be he that *cometh in the name of Jehovah: We have blessed you out of the house of Jehovah.
 | [jnd] | Blessed be he that cometh in the name of Jehovah. We have blessed you out of the house of Jehovah.
 | [kjv] | Blessed be he that cometh in the name of the LORD: we have blessed you out of the house of the LORD.
 | [nwb] | Blessed he that cometh in the name of the LORD: we have blessed you out of the house of the LORD.
 | [rsv] | Blessed be he who enters in the name of the LORD! We bless you from the house of the LORD.
 | [web] | . Blessed is he who comes in the name of Yahweh!We have blessed you out of the house of Yahweh.
 | [ylt] | Blessed he who is coming In the name of Jehovah, We blessed you from the house of Jehovah,
 | [bbe] | A blessing be on him who comes in the name of the Lord; we give you blessing from the house of the Lord.
118:27 | [cbgb] | 耶和华是 神。他光照了我们。理当用绳索把祭牲拴住，牵到坛角那里。 < | >
 | [niv] | The LORD is God, and he has made his light shine upon us. With boughs in hand, join in the festal procession up to the horns of the altar.
 | [asv] | Jehovah is God, and he hath given us light: Bind the sacrifice with cords, even unto the horns of the altar.
 | [jnd] | Jehovah is 鵊od, and he hath given us light: bind the sacrifice with cords, -- up to the horns of the altar.
 | [kjv] | God is the LORD, which hath shewed us light: bind the sacrifice with cords, even unto the horns of the altar.
 | [nwb] | God the LORD, who hath shown us light: bind the sacrifice with cords, to the horns of the altar.
 | [rsv] | The LORD is God, and he has given us light. Bind the festal procession with branches, up to the horns of the altar!
 | [web] | . Yahweh is God, and he has given us light.Bind the sacrifice with cords, even to the horns of the altar.
 | [ylt] | God Jehovah, and He giveth to us light, Direct ye the festal-sacrifice with cords, Unto the horns of the altar.
 | [bbe] | The Lord is God, and he has given us light; let the holy dance be ordered with branches, even up to the horns of the altar.
118:28 | [cbgb] | 你是我的 神，我要称谢你。你是我的 神，我要尊崇你。 < | >
 | [niv] | You are my God, and I will give you thanks; you are my God, and I will exalt you.
 | [asv] | Thou art my God, and I will give thanks unto thee: Thou art my God, I will exalt thee.
 | [jnd] | Thou art my 鵊od, and I will give thee thanks; my God, I will exalt thee.
 | [kjv] | Thou art my God, and I will praise thee: thou art my God, I will exalt thee.
 | [nwb] | Thou my God, and I will praise thee: my God, I will exalt thee.
 | [rsv] | Thou art my God, and I will give thanks to thee; thou art my God, I will extol thee.
 | [web] | . You are my God, and I will give thanks to you.You are my God, I will exalt you.
 | [ylt] | My God Thou , and I confess Thee, My God, I exalt Thee.
 | [bbe] | You are my God, and I will give you praise; my God, and I will give honour to your name.
118:29 | [cbgb] | 你们要称谢耶和华，因他本为善。他的慈爱永远长存。 <
 | [niv] | Give thanks to the LORD, for he is good; his love endures forever.
 | [asv] | Oh give thanks unto Jehovah; for he is good; For his lovingkindness endureth for ever. Psalm
 | [jnd] | Give ye thanks unto Jehovah; for he is good; for his loving-kindness for ever.
 | [kjv] | O give thanks unto the LORD; for he is good: for his mercy endureth for ever.
 | [nwb] | O give thanks to the LORD; for good: for his mercy for ever.
 | [rsv] | O give thanks to the LORD, for he is good; for his steadfast love endures for ever!
 | [web] | . Oh give thanks to Yahweh, for he is good,For his lovingkindness endures forever.ALEPH
 | [ylt] | Give ye thanks to Jehovah, For good, for to the age, His kindness!
 | [bbe] | O give praise to the Lord, for he is good: for his mercy is unchanging for ever.


Interlinear Bible:Psalms 119

 诗篇 Psalms 119 << || >>
119:1 | [cbgb] | 行为完全，遵行耶和华律法的，这人便为有福。 >
 | [niv] | Blessed are they whose ways are blameless, who walk according to the law of the LORD.
 | [asv] | Blessed are they that are *perfect in the way, Who walk in the law of Jehovah.
 | [jnd] | ALEPH. Blessed are the perfect in the way, who walk in the law of Jehovah.
 | [kjv] | Blessed are the undefiled in the way, who walk in the law of the LORD.
 | [nwb] | ALEPH. Blessed the undefiled in the way, who walk in the law of the LORD.
 | [rsv] | Blessed are those whose way is blameless, who walk in the law of the LORD!
 | [web] | . Blessed are those whose ways are blameless,Who walk according to the law of Yahweh.
 | [ylt] | O the happiness of those perfect in the way, They are walking in the law of Jehovah,
 | [bbe] | Happy are they who are without sin in their ways, walking in the law of the Lord.
119:2 | [cbgb] | 遵守他的法度，一心寻求他的，这人便为有福。 < | >
 | [niv] | Blessed are they who keep his statutes and seek him with all their heart.
 | [asv] | Blessed are they that keep his testimonies, That seek him with the whole heart.
 | [jnd] | Blessed are they that observe his testimonies, that seek him with the whole heart;
 | [kjv] | Blessed are they that keep his testimonies, and that seek him with the whole heart.
 | [nwb] | Blessed they that keep his testimonies, seek him with the whole heart.
 | [rsv] | Blessed are those who keep his testimonies, who seek him with their whole heart,
 | [web] | . Blessed are those who keep his statutes,Who seek him with their whole heart.
 | [ylt] | O the happiness of those keeping His testimonies, With the whole heart they seek Him.
 | [bbe] | Happy are they who keep his unchanging word, searching after him with all their heart.
119:3 | [cbgb] | 这人不做非义的事，但遵行他的道。 < | >
 | [niv] | They do nothing wrong; they walk in his ways.
 | [asv] | Yea, they do no unrighteousness; They walk in his ways.
 | [jnd] | Who also do no unrighteousness: they walk in his ways.
 | [kjv] | They also do no iniquity: they walk in his ways.
 | [nwb] | They also do no iniquity: they walk in his ways.
 | [rsv] | who also do no wrong, but walk in his ways!
 | [web] | . Yes, they do nothing wrong.They walk in his ways.
 | [ylt] | Yea, they have not done iniquity, In His ways they have walked.
 | [bbe] | They do no evil; they go in his ways.
119:4 | [cbgb] | 耶和华阿，你曾将你的训词吩咐我们，为要我们殷勤遵守。 < | >
 | [niv] | You have laid down precepts that are to be fully obeyed.
 | [asv] | Thou hast commanded us thy precepts, That we should observe them diligently.
 | [jnd] | Thou hast enjoined thy precepts, to be kept diligently.
 | [kjv] | Thou hast commanded us to keep thy precepts diligently.
 | [nwb] | Thou hast commanded to keep thy precepts diligently.
 | [rsv] | Thou hast commanded thy precepts to be kept diligently.
 | [web] | . You have commanded your precepts,That we should fully obey them.
 | [ylt] | Thou hast commanded us Thy precepts to keep diligently,
 | [bbe] | You have put your orders into our hearts, so that we might keep them with care.
119:5 | [cbgb] | 但愿我行事坚定，得以遵守你的律例。 < | >
 | [niv] | Oh, that my ways were steadfast in obeying your decrees!
 | [asv] | Oh that my ways were established To observe thy statutes!
 | [jnd] | Oh that my ways were directed to keep thy statutes!
 | [kjv] | O that my ways were directed to keep thy statutes!
 | [nwb] | O that my ways were directed to keep thy statutes!
 | [rsv] | O that my ways may be steadfast in keeping thy statutes!
 | [web] | . Oh that my ways were steadfastTo obey your statutes!
 | [ylt] | O that my ways were prepared to keep Thy statutes,
 | [bbe] | If only my ways were ordered so that I might keep your rules!
119:6 | [cbgb] | 我看重你的一切命令，就不至于羞愧。 < | >
 | [niv] | Then I would not be put to shame when I consider all your commands.
 | [asv] | Then shall I not be put to shame, When I have respect unto all thy commandments.
 | [jnd] | Then shall I not be ashamed, when I have respect unto all thy commandments.
 | [kjv] | Then shall I not be ashamed, when I have respect unto all thy commandments.
 | [nwb] | Then shall I not be ashamed, when I have respect to all thy commandments.
 | [rsv] | Then I shall not be put to shame, having my eyes fixed on all thy commandments.
 | [web] | . Then I wouldn't be put to shame,When I consider all of your commandments.
 | [ylt] | Then I am not ashamed In my looking unto all Thy commands.
 | [bbe] | Then I would not be put to shame, as long as I have respect for all your teaching.
119:7 | [cbgb] | 我学了你公义的判语，就要以正直的心称谢你。 < | >
 | [niv] | I will praise you with an upright heart as I learn your righteous laws.
 | [asv] | I will give thanks unto thee with uprightness of heart, When I learn thy righteous judgments.
 | [jnd] | I will give thee thanks with uprightness of heart, when I shall have learned thy righteous judgments.
 | [kjv] | I will praise thee with uprightness of heart, when I shall have learned thy righteous judgments.
 | [nwb] | I will praise thee with uprightness of heart, when I shall have learned thy righteous judgments.
 | [rsv] | I will praise thee with an upright heart, when I learn thy righteous ordinances.
 | [web] | . I will give thanks to you with uprightness of heart,When I learn your righteous judgments.
 | [ylt] | I confess Thee with uprightness of heart, In my learning the judgments of Thy righteousness.
 | [bbe] | I will give you praise with an upright heart in learning your right decisions.
119:8 | [cbgb] | 我必守你的律例。求你总不要丢弃我。 < | >
 | [niv] | I will obey your decrees; do not utterly forsake me. >Beth
 | [asv] | I will observe thy statutes: Oh forsake me not utterly. BETH.
 | [jnd] | I will keep thy statutes: forsake me not utterly.
 | [kjv] | I will keep thy statutes: O forsake me not utterly.
 | [nwb] | I will keep thy statutes: O forsake me not utterly.
 | [rsv] | I will observe thy statutes; O forsake me not utterly!
 | [web] | . I will observe your statutes.Don't utterly forsake me.BEIT
 | [ylt] | Thy statutes I keep, leave me not utterly!
 | [bbe] | I will keep your rules: O give me not up completely.
119:9 | [cbgb] | 少年人用什么洁净他的行为呢？是要遵行你的话。 < | >
 | [niv] | How can a young man keep his way pure? By living according to your word.
 | [asv] | Wherewith shall a young man cleanse his way? By taking heed thereto according to thy word.
 | [jnd] | BETH. Wherewithal shall a young man cleanse his path? by taking heed according to thy word.
 | [kjv] | Wherewithal shall a young man cleanse his way? by taking heed thereto according to thy word.
 | [nwb] | BETH. Wherewith shall a young man cleanse his way? by taking heed , according to thy word.
 | [rsv] | How can a young man keep his way pure? By guarding it according to thy word.
 | [web] | . How can a young man keep his way pure?By living according to your word.
 | [ylt] | With what doth a young man purify his path? To observe -- according to Thy word.
 | [bbe] | How may a young man make his way clean? by guiding it after your word.
119:10 | [cbgb] | 我一心寻求了你。求你不要叫我偏离你的命令。 < | >
 | [niv] | I seek you with all my heart; do not let me stray from your commands.
 | [asv] | With my whole heart have I sought thee: Oh let me not wander from thy commandments.
 | [jnd] | With my whole heart have I sought thee: let me not wander from thy commandments.
 | [kjv] | With my whole heart have I sought thee: O let me not wander from thy commandments.
 | [nwb] | With my whole heart have I sought thee: O let me not wander from thy commandments.
 | [rsv] | With my whole heart I seek thee; let me not wander from thy commandments!
 | [web] | . With my whole heart, I have sought you.Don't let me wander from your commandments.
 | [ylt] | With all my heart I have sought Thee, Let me not err from Thy commands.
 | [bbe] | I have made search for you with all my heart: O let me not go wandering far from your teaching.
119:11 | [cbgb] | 我将你的话藏在心里，免得我得罪你。 < | >
 | [niv] | I have hidden your word in my heart that I might not sin against you.
 | [asv] | Thy word have I laid up in my heart, That I might not sin against thee.
 | [jnd] | Thy 鵺ord have I hid in my heart, that I might not sin against thee.
 | [kjv] | Thy word have I hid in mine heart, that I might not sin against thee.
 | [nwb] | Thy word have I hid in my heart, that I might not sin against thee.
 | [rsv] | I have laid up thy word in my heart, that I might not sin against thee.
 | [web] | . I have hidden your word in my heart,That I might not sin against you.
 | [ylt] | In my heart I have hid Thy saying, That I sin not before Thee.
 | [bbe] | I have kept your sayings secretly in my heart, so that I might do no sin against you.
119:12 | [cbgb] | 耶和华阿，你是应当称颂的。求你将你的律例教训我。 < | >
 | [niv] | Praise be to you, O LORD; teach me your decrees.
 | [asv] | Blessed art thou, O Jehovah: Teach me thy statutes.
 | [jnd] | Blessed art thou, Jehovah! teach me thy statutes.
 | [kjv] | Blessed art thou, O LORD: teach me thy statutes.
 | [nwb] | Blessed thou, O LORD: teach me thy statutes.
 | [rsv] | Blessed be thou, O LORD; teach me thy statutes!
 | [web] | . Blessed are you, Yahweh.Teach me your statutes.
 | [ylt] | Blessed Thou, O Jehovah, teach me Thy statutes.
 | [bbe] | Praise be to you, O Lord: give me knowledge of your rules.
119:13 | [cbgb] | 我用嘴唇传扬你口中的一切典章。 < | >
 | [niv] | With my lips I recount all the laws that come from your mouth.
 | [asv] | With my lips have I declared All the ordinances of thy mouth.
 | [jnd] | With my lips have I declared all the judgments of thy mouth.
 | [kjv] | With my lips have I declared all the judgments of thy mouth.
 | [nwb] | With my lips have I declared all the judgments of thy mouth.
 | [rsv] | With my lips I declare all the ordinances of thy mouth.
 | [web] | . With my lips,I have declared all the ordinances of your mouth.
 | [ylt] | With my lips I have recounted All the judgments of Thy mouth.
 | [bbe] | With my lips have I made clear all the decisions of your mouth.
119:14 | [cbgb] | 我喜悦你的法度，如同喜悦一切的财物。 < | >
 | [niv] | I rejoice in following your statutes as one rejoices in great riches.
 | [asv] | I have rejoiced in the way of thy testimonies, As much as in all riches.
 | [jnd] | I have rejoiced in the way of thy testimonies, as in all wealth.
 | [kjv] | I have rejoiced in the way of thy testimonies, as much as in all riches.
 | [nwb] | I have rejoiced in the way of thy testimonies, as in all riches.
 | [rsv] | In the way of thy testimonies I delight as much as in all riches.
 | [web] | . I have rejoiced in the way of your testimonies,As much as in all riches.
 | [ylt] | In the way of Thy testimonies I have joyed, As over all wealth.
 | [bbe] | I have taken as much delight in the way of your unchanging word, as in all wealth.
119:15 | [cbgb] | 我要默想你的训词，看重你的道路。 < | >
 | [niv] | I meditate on your precepts and consider your ways.
 | [asv] | I will meditate on thy precepts, And have respect unto thy ways.
 | [jnd] | I will meditate upon thy precepts, and have respect unto thy paths.
 | [kjv] | I will meditate in thy precepts, and have respect unto thy ways.
 | [nwb] | I will meditate in thy precepts, and have respect to thy ways.
 | [rsv] | I will meditate on thy precepts, and fix my eyes on thy ways.
 | [web] | . I will meditate on your precepts,And consider your ways.
 | [ylt] | In Thy precepts I meditate, And I behold attentively Thy paths.
 | [bbe] | I will give thought to your orders, and have respect for your ways.
119:16 | [cbgb] | 我要在你的律例中自乐。我不忘记你的话。 < | >
 | [niv] | I delight in your decrees; I will not neglect your word. >Gimel
 | [asv] | I will delight myself in thy statutes: I will not forget thy word. GIMEL.
 | [jnd] | I delight myself in thy statutes; I will not forget thy word.
 | [kjv] | I will delight myself in thy statutes: I will not forget thy word.
 | [nwb] | I will delight myself in thy statutes: I will not forget thy word.
 | [rsv] | I will delight in thy statutes; I will not forget thy word.
 | [web] | . I will delight myself in your statutes.I will not forget your word.GIMEL
 | [ylt] | In Thy statutes I delight myself, I do not forget Thy word.
 | [bbe] | I will have delight in your rules; I will not let your word go out of my mind.
119:17 | [cbgb] | 求你用厚恩待你的仆人，使我存活。我就遵守你的话。 < | >
 | [niv] | Do good to your servant, and I will live; I will obey your word.
 | [asv] | Deal bountifully with thy servant, that I may live; So will I observe thy word.
 | [jnd] | GIMEL. Deal bountifully with thy servant I shall live; and I will keep thy word.
 | [kjv] | Deal bountifully with thy servant, that I may live, and keep thy word.
 | [nwb] | GIMEL. Deal bountifully with thy servant, I may live, and keep thy word.
 | [rsv] | Deal bountifully with thy servant, that I may live and observe thy word.
 | [web] | . Do good to your servant.I will live and I will obey your word.
 | [ylt] | Confer benefits on Thy servant, I live, and I keep Thy word.
 | [bbe] | Give me, your servant, the reward of life, so that I may keep your word;
119:18 | [cbgb] | 求你开我的眼睛，使我看出你律法中的奇妙。 < | >
 | [niv] | Open my eyes that I may see wonderful things in your law.
 | [asv] | Open thou mine eyes, that I may behold Wondrous things out of thy law.
 | [jnd] | Open mine eyes, and I shall behold wondrous things out of thy law.
 | [kjv] | Open thou mine eyes, that I may behold wondrous things out of thy law.
 | [nwb] | Open thou my eyes, that I may behold wondrous things out of thy law.
 | [rsv] | Open my eyes, that I may behold wondrous things out of thy law.
 | [web] | . Open my eyes,That I may see wondrous things out of your law.
 | [ylt] | Uncover mine eyes, and I behold wonders out of Thy law.
 | [bbe] | Let my eyes be open to see the wonders of your law.
119:19 | [cbgb] | 我是在地上作寄居的。求你不要向我隐瞒你的命令。 < | >
 | [niv] | I am a stranger on earth; do not hide your commands from me.
 | [asv] | I am a sojourner in the earth: Hide not thy commandments from me.
 | [jnd] | I am a stranger in the land; hide not thy commandments from me.
 | [kjv] | I am a stranger in the earth: hide not thy commandments from me.
 | [nwb] | I a stranger in the earth: hide not thy commandments from me.
 | [rsv] | I am a sojourner on earth; hide not thy commandments from me!
 | [web] | . I am a stranger on the earth.Don't hide your commandments from me.
 | [ylt] | A sojourner I on earth, Hide not from me Thy commands.
 | [bbe] | I am living in a strange land: do not let your teachings be kept secret from me.
119:20 | [cbgb] | 我时常切慕你的典章，甚至心碎。 < | >
 | [niv] | My soul is consumed with longing for your laws at all times.
 | [asv] | My soul breaketh for the longing That it hath unto thine ordinances at all times.
 | [jnd] | My soul breaketh for longing after thy judgments at all times.
 | [kjv] | My soul breaketh for the longing that it hath unto thy judgments at all times.
 | [nwb] | My soul breaketh for the longing to thy judgments at all times.
 | [rsv] | My soul is consumed with longing for thy ordinances at all times.
 | [web] | . My soul is consumed with longing for your ordinances at all times.
 | [ylt] | Broken hath my soul for desire Unto Thy judgments at all times.
 | [bbe] | My soul is broken with desire for your decisions at all times.
119:21 | [cbgb] | 受咒诅ⅱ偏离你命令的骄傲人，你已经责备他们。 < | >
 | [niv] | You rebuke the arrogant, who are cursed and who stray from your commands.
 | [asv] | Thou hast rebuked the proud *that are cursed, That do wander from thy commandments.
 | [jnd] | Thou hast rebuked the proud cursed, who wander from thy commandments.
 | [kjv] | Thou hast rebuked the proud that are cursed, which do err from thy commandments.
 | [nwb] | Thou hast rebuked the proud cursed, who do err from thy commandments.
 | [rsv] | Thou dost rebuke the insolent, accursed ones, who wander from thy commandments;
 | [web] | . You have rebuked the proud who are cursed,Who wander from your commandments.
 | [ylt] | Thou hast rebuked the cursed proud, Who are erring from Thy commands.
 | [bbe] | Your hand has been against the men of pride, a curse is on those who go wandering out of your way.
119:22 | [cbgb] | 求你除掉我所受的羞辱和藐视。因我遵守你的法度。 < | >
 | [niv] | Remove from me scorn and contempt, for I keep your statutes.
 | [asv] | Take away from me reproach and contempt; For I have kept thy testimonies.
 | [jnd] | Roll off from me reproach and contempt; for I observe thy testimonies.
 | [kjv] | Remove from me reproach and contempt; for I have kept thy testimonies.
 | [nwb] | Remove from me reproach and contempt; for I have kept thy testimonies.
 | [rsv] | take away from me their scorn and contempt, for I have kept thy testimonies.
 | [web] | . Take reproach and contempt away from me,For I have kept your statutes.
 | [ylt] | Remove from me reproach and contempt, For Thy testimonies I have kept.
 | [bbe] | Take away from me shame and bitter words; for I have kept your unchanging word in my heart.
119:23 | [cbgb] | 虽有首领坐着妄论我。你仆人却思想你的律例。 < | >
 | [niv] | Though rulers sit together and slander me, your servant will meditate on your decrees.
 | [asv] | Princes also sat and talked against me; But thy servant did meditate on thy statutes.
 | [jnd] | Princes also did sit talk together against me: thy servant doth meditate in thy statutes.
 | [kjv] | Princes also did sit and speak against me: but thy servant did meditate in thy statutes.
 | [nwb] | Princes also did sit speak against me: thy servant did meditate in thy statutes.
 | [rsv] | Even though princes sit plotting against me, thy servant will meditate on thy statutes.
 | [web] | . Though princes sit and slander me,Your servant will meditate on your statutes.
 | [ylt] | Princes also sat -- against me they spoke, Thy servant doth meditate in Thy statutes,
 | [bbe] | Rulers make evil designs against me; but your servant gives thought to your rules.
119:24 | [cbgb] | 你的法度，是我所喜乐的，是我的谋士。 < | >
 | [niv] | Your statutes are my delight; they are my counselors. >Daleth
 | [asv] | Thy testimonies also are my delight And *my counsellors. DALETH.
 | [jnd] | Thy testimonies also are my delight my counsellors.
 | [kjv] | Thy testimonies also are my delight and my counsellors.
 | [nwb] | Thy testimonies also my delight, my counselors.
 | [rsv] | Thy testimonies are my delight, they are my counselors.
 | [web] | . Indeed your statutes are my delight,And my counselors.DALED
 | [ylt] | Thy testimonies also my delight, The men of my counsel!
 | [bbe] | Your unchanging word is my delight, and the guide of my footsteps.
119:25 | [cbgb] | 我的性命几乎归于尘土。求你照你的话，将我救活。 < | >
 | [niv] | I am laid low in the dust; preserve my life according to your word.
 | [asv] | My soul cleaveth unto the dust: Quicken thou me according to thy word.
 | [jnd] | DALETH. My soul cleaveth unto the dust: quicken me according to thy word.
 | [kjv] | My soul cleaveth unto the dust: quicken thou me according to thy word.
 | [nwb] | DALETH. My soul cleaveth to the dust: revive thou me according to thy word.
 | [rsv] | My soul cleaves to the dust; revive me according to thy word!
 | [web] | . My soul is laid low in the dust.Revive me according to your word!
 | [ylt] | Cleaved to the dust hath my soul, Quicken me according to Thy word.
 | [bbe] | My soul is joined to the dust: O give me life, in keeping with your word.
119:26 | [cbgb] | 我述说我所行的，你应允了我。求你将你的律例教训我。 < | >
 | [niv] | I recounted my ways and you answered me; teach me your decrees.
 | [asv] | I declared my ways, and thou answeredst me: Teach me thy statutes.
 | [jnd] | I have declared my ways, and thou hast answered me: teach me thy statutes.
 | [kjv] | I have declared my ways, and thou heardest me: teach me thy statutes.
 | [nwb] | I have declared my ways, and thou heardest me: teach me thy statutes.
 | [rsv] | When I told of my ways, thou didst answer me; teach me thy statutes!
 | [web] | . I declared my ways, and you answered me.Teach me your statutes.
 | [ylt] | My ways I have recounted, And Thou answerest me, teach me Thy statutes,
 | [bbe] | I put the record of my ways before you, and you gave me an answer: O give me knowledge of your rules.
119:27 | [cbgb] | 求你使我明白你的训词，我就思想你的奇事。 < | >
 | [niv] | Let me understand the teaching of your precepts; then I will meditate on your wonders.
 | [asv] | Make me to understand the way of thy precepts: So shall I meditate on thy wondrous works.
 | [jnd] | Make me to understand the way of thy precepts, and I will meditate upon thy wondrous works.
 | [kjv] | Make me to understand the way of thy precepts: so shall I talk of thy wondrous works.
 | [nwb] | Make me to understand the way of thy precepts: so shall I talk of thy wondrous works.
 | [rsv] | Make me understand the way of thy precepts, and I will meditate on thy wondrous works.
 | [web] | . Let me understand the teaching of your precepts!Then I will meditate on your wondrous works.
 | [ylt] | The way of Thy precepts cause me to understand, And I meditate in Thy wonders.
 | [bbe] | Make the way of your orders clear to me; then my thoughts will be ever on your wonders.
119:28 | [cbgb] | 我的心因愁苦而消化。求你照你的话使我坚立。 < | >
 | [niv] | My soul is weary with sorrow; strengthen me according to your word.
 | [asv] | My soul *melteth for heaviness: Strengthen thou me according unto thy word.
 | [jnd] | My soul melteth for sadness: strengthen me according to thy word.
 | [kjv] | My soul melteth for heaviness: strengthen thou me according unto thy word.
 | [nwb] | My soul melteth for heaviness: strengthen thou me according to thy word.
 | [rsv] | My soul melts away for sorrow; strengthen me according to thy word!
 | [web] | . My soul is weary with sorrow.Strengthen me according to your word.
 | [ylt] | My soul hath dropped from affliction, Establish me according to Thy word.
 | [bbe] | My soul is wasted with sorrow; give me strength again in keeping with your word
119:29 | [cbgb] | 求你使我离开奸诈的道，开恩将你的律法赐给我。 < | >
 | [niv] | Keep me from deceitful ways; be gracious to me through your law.
 | [asv] | Remove from me the way of falsehood; And grant me thy law graciously.
 | [jnd] | Remove from me the way of falsehood, and graciously grant me thy law.
 | [kjv] | Remove from me the way of lying: and grant me thy law graciously.
 | [nwb] | Remove from me the way of lying: and grant me thy law graciously.
 | [rsv] | Put false ways far from me; and graciously teach me thy law!
 | [web] | . Keep me from the way of deceit.Grant me your law graciously!
 | [ylt] | The way of falsehood turn aside from me And with Thy law favour me.
 | [bbe] | Take from me every false way; and in mercy give me your law.
119:30 | [cbgb] | 我拣选了忠信的道，将你的典章摆在我面前。 < | >
 | [niv] | I have chosen the way of truth; I have set my heart on your laws.
 | [asv] | I have chosen the way of faithfulness: Thine ordinances have I set before me.
 | [jnd] | I have chosen the way of faithfulness; thy judgments have I set .
 | [kjv] | I have chosen the way of truth: thy judgments have I laid before me.
 | [nwb] | I have chosen the way of truth: thy judgments have I laid .
 | [rsv] | I have chosen the way of faithfulness, I set thy ordinances before me.
 | [web] | . I have chosen the way of truth.I have set my heart on your law.
 | [ylt] | The way of faithfulness I have chosen, Thy judgments I have compared,
 | [bbe] | I have taken the way of faith: I have kept your decisions before me.
119:31 | [cbgb] | 我持守你的法度。耶和华阿，求你不要叫我羞愧。 < | >
 | [niv] | I hold fast to your statutes, O LORD; do not let me be put to shame.
 | [asv] | I cleave unto thy testimonies: O Jehovah, put me not to shame.
 | [jnd] | I cleave unto thy testimonies; Jehovah, let me not be ashamed.
 | [kjv] | I have stuck unto thy testimonies: O LORD, put me not to shame.
 | [nwb] | I have adhered to thy testimonies: O LORD, put me not to shame.
 | [rsv] | I cleave to thy testimonies, O LORD; let me not be put to shame!
 | [web] | . I cling to your statutes, Yahweh.Don't let me be put to shame.
 | [ylt] | I have adhered to Thy testimonies, O Jehovah, put me not to shame.
 | [bbe] | I have been true to your unchanging word; O Lord, do not put me to shame.
119:32 | [cbgb] | 你开广我心的时候，我就往你命令的道上直奔。 < | >
 | [niv] | I run in the path of your commands, for you have set my heart free. >He
 | [asv] | I will run the way of thy commandments, When thou shalt enlarge my heart. HE.
 | [jnd] | I will run the way of thy commandments when thou shalt enlarge my heart.
 | [kjv] | I will run the way of thy commandments, when thou shalt enlarge my heart.
 | [nwb] | I will run the way of thy commandments, when thou shalt enlarge my heart.
 | [rsv] | I will run in the way of thy commandments when thou enlargest my understanding!
 | [web] | . I run in the path of your commandments,For you have set my heart free.HEY
 | [ylt] | The way of Thy commands I run, For Thou dost enlarge my heart!
 | [bbe] | I will go quickly in the way of your teaching, because you have given me a free heart.
119:33 | [cbgb] | 耶和华阿，求你将你的律例指教我，我必遵守到底。 < | >
 | [niv] | Teach me, O LORD, to follow your decrees; then I will keep them to the end.
 | [asv] | Teach me, O Jehovah, the way of thy statutes; And I shall keep it unto the end.
 | [jnd] | HE. Teach me, O Jehovah, the way of thy statutes, and I will observe it the end.
 | [kjv] | Teach me, O LORD, the way of thy statutes; and I shall keep it unto the end.
 | [nwb] | HE. Teach me, O LORD, the way of thy statutes; and I shall keep it the end.
 | [rsv] | Teach me, O LORD, the way of thy statutes; and I will keep it to the end.
 | [web] | . Teach me, Yahweh, the way of your statutes.I will keep them to the end.
 | [ylt] | Show me, O Jehovah, the way of Thy statutes, And I keep it -- the end.
 | [bbe] | O Lord, let me see the way of your rules, and I will keep it to the end.
119:34 | [cbgb] | 求你赐我悟性，我便遵守你的律法。且要一心遵守。 < | >
 | [niv] | Give me understanding, and I will keep your law and obey it with all my heart.
 | [asv] | Give me understanding, and I shall keep thy law; Yea, I shall observe it with my whole heart.
 | [jnd] | Give me understanding, and I will observe thy law; and I will keep it with whole heart.
 | [kjv] | Give me understanding, and I shall keep thy law; yea, I shall observe it with my whole heart.
 | [nwb] | Give me understanding, and I shall keep thy law; yes, I shall observe it with whole heart.
 | [rsv] | Give me understanding, that I may keep thy law and observe it with my whole heart.
 | [web] | . Give me understanding, and I will keep your law.Yes, I will obey it with my whole heart.
 | [ylt] | Cause me to understand, and I keep Thy law, And observe it with the whole heart.
 | [bbe] | Give me wisdom, so that I may keep your law; going after it with all my heart.
119:35 | [cbgb] | 求你叫我遵行你的命令。因为这是我所喜乐的。 < | >
 | [niv] | Direct me in the path of your commands, for there I find delight.
 | [asv] | Make me to go in the path of thy commandments; For therein do I delight.
 | [jnd] | Make me to walk in the path of thy commandments; for therein do I delight.
 | [kjv] | Make me to go in the path of thy commandments; for therein do I delight.
 | [nwb] | Make me to go in the path of thy commandments; for in that do I delight.
 | [rsv] | Lead me in the path of thy commandments, for I delight in it.
 | [web] | . Direct me in the path of your commandments,For I delight in them.
 | [ylt] | Cause me to tread in the path of Thy commands, For in it I have delighted.
 | [bbe] | Make me go in the way of your teachings; for they are my delight.
119:36 | [cbgb] | 求你使我的心，趋向你的法度，不趋向非义之财。 < | >
 | [niv] | Turn my heart toward your statutes and not toward selfish gain.
 | [asv] | Incline my heart unto thy testimonies, And not to covetousness.
 | [jnd] | Incline my heart unto thy testimonies, and not to gain.
 | [kjv] | Incline my heart unto thy testimonies, and not to covetousness.
 | [nwb] | Incline my heart to thy testimonies, and not to covetousness.
 | [rsv] | Incline my heart to thy testimonies, and not to gain!
 | [web] | . Turn my heart toward your statutes,Not toward selfish gain.
 | [ylt] | Incline my heart unto Thy testimonies, And not unto dishonest gain.
 | [bbe] | Let my heart be turned to your unchanging word, and not to evil desire.
119:37 | [cbgb] | 求你叫我转眼不看虚假，又叫我在你的道中生活。 < | >
 | [niv] | Turn my eyes away from worthless things; preserve my life according to your word.
 | [asv] | Turn away mine eyes from beholding vanity, And quicken me in thy ways.
 | [jnd] | Turn away mine eyes from beholding vanity; quicken me in thy way.
 | [kjv] | Turn away mine eyes from beholding vanity; and quicken thou me in thy way.
 | [nwb] | Turn away my eyes from beholding vanity; revive thou me in thy way.
 | [rsv] | Turn my eyes from looking at vanities; and give me life in thy ways.
 | [web] | . Turn my eyes away from looking at worthless things.Revive me in your ways.
 | [ylt] | Remove mine eyes from seeing vanity, In Thy way quicken Thou me.
 | [bbe] | Let my eyes be turned away from what is false; give me life in your ways.
119:38 | [cbgb] | 你向敬畏你的人所应许的话，求你向仆人坚定。 < | >
 | [niv] | Fulfill your promise to your servant, so that you may be feared.
 | [asv] | Confirm unto thy servant thy word, *Which is in order unto the fear of thee.
 | [jnd] | Establish thy 鵺ord unto thy servant, who is to thy fear.
 | [kjv] | Stablish thy word unto thy servant, who is devoted to thy fear.
 | [nwb] | Establish thy word to thy servant, who to thy fear.
 | [rsv] | Confirm to thy servant thy promise, which is for those who fear thee.
 | [web] | . Fulfill your promise to your servant,That you may be feared.
 | [ylt] | Establish to Thy servant Thy saying, That concerning Thy fear.
 | [bbe] | Give effect to your word to your servant, in whose heart is the fear of you.
119:39 | [cbgb] | 求你使我所怕的羞辱远离我，因你的典章本为美。 < | >
 | [niv] | Take away the disgrace I dread, for your laws are good.
 | [asv] | Turn away my reproach whereof I am afraid; For thine ordinances are good.
 | [jnd] | Turn away my reproach which I fear; for thy judgments are good.
 | [kjv] | Turn away my reproach which I fear: for thy judgments are good.
 | [nwb] | Turn away my reproach which I fear: for thy judgments good.
 | [rsv] | Turn away the reproach which I dread; for thy ordinances are good.
 | [web] | . Take away my disgrace that I dread,For your ordinances are good.
 | [ylt] | Remove my reproach that I have feared, For Thy judgments good.
 | [bbe] | Take away the shame which is my fear; for your decisions are good.
119:40 | [cbgb] | 我羡慕你的训词。求你使我在你的公义上生活。 < | >
 | [niv] | How I long for your precepts! Preserve my life in your righteousness. >Waw
 | [asv] | Behold, I have longed after thy precepts: Quicken me in thy righteousness. VAV.
 | [jnd] | Behold, I have longed after thy precepts: quicken me in thy righteousness.
 | [kjv] | Behold, I have longed after thy precepts: quicken me in thy righteousness.
 | [nwb] | Behold, I have longed after thy precepts: revive me in thy righteousness.
 | [rsv] | Behold, I long for thy precepts; in thy righteousness give me life!
 | [web] | . Behold, I long for your precepts!Revive me in your righteousness.WAW
 | [ylt] | Lo, I have longed for Thy precepts, In Thy righteousness quicken Thou me,
 | [bbe] | See how great is my desire for your orders: give me life in your righteousness.
119:41 | [cbgb] | 耶和华阿，愿你照你的话，使你的慈爱，就是你的救恩，临到我身上。 < | >
 | [niv] | May your unfailing love come to me, O LORD, your salvation according to your promise;
 | [asv] | Let thy lovingkindnesses also come unto me, O Jehovah, Even thy salvation, according to thy word.
 | [jnd] | VAU. And let thy loving-kindness come unto me, O Jehovah, -- thy salvation according to thy 鵺ord.
 | [kjv] | Let thy mercies come also unto me, O LORD, even thy salvation, according to thy word.
 | [nwb] | VAU. Let thy mercies come also to me, O LORD, thy salvation, according to thy word.
 | [rsv] | Let thy steadfast love come to me, O LORD, thy salvation according to thy promise;
 | [web] | . Let your lovingkindness also come to me, Yahweh,Your salvation, according to your word.
 | [ylt] | And meet me doth Thy kindness, O Jehovah, Thy salvation according to Thy saying.
 | [bbe] | Let your mercies come to me, O Lord, even your salvation, as you have said.
119:42 | [cbgb] | 我就有话回答那羞辱我的。因我倚靠你的话。 < | >
 | [niv] | then I will answer the one who taunts me, for I trust in your word.
 | [asv] | So shall I have an answer for him that reproacheth me; For I trust in thy word.
 | [jnd] | So shall I have wherewith to answer him that reproacheth me; for I confide in thy word.
 | [kjv] | So shall I have wherewith to answer him that reproacheth me: for I trust in thy word.
 | [nwb] | So shall I have with which to answer him that reproacheth me: for I trust in thy word.
 | [rsv] | then shall I have an answer for those who taunt me, for I trust in thy word.
 | [web] | . So I will have an answer for him who reproaches me,For I trust in your word.
 | [ylt] | And I answer him who is reproaching me a word, For I have trusted in Thy word.
 | [bbe] | So that I may have an answer for the man who would put me to shame; for I have faith in your word.
119:43 | [cbgb] | 求你叫真理的话，总不离开我口。因我仰望你的典章。 < | >
 | [niv] | Do not snatch the word of truth from my mouth, for I have put my hope in your laws.
 | [asv] | And take not the word of truth utterly out of my mouth; For I have hoped in thine ordinances.
 | [jnd] | And take not the word of truth utterly out of my mouth; because I have hoped in thy judgments.
 | [kjv] | And take not the word of truth utterly out of my mouth; for I have hoped in thy judgments.
 | [nwb] | And take not the word of truth utterly out of my mouth; for I have hoped in thy judgments.
 | [rsv] | And take not the word of truth utterly out of my mouth, for my hope is in thy ordinances.
 | [web] | . Don't snatch the word of truth out of my mouth,For I put my hope in your ordinances.
 | [ylt] | And Thou takest not utterly away From my mouth the word of truth, Because for Thy judgment I have hoped.
 | [bbe] | Take not your true word quite out of my mouth; for I have put my hope in your decisions.
119:44 | [cbgb] | 我要常守你的律法，直到永永远远。 < | >
 | [niv] | I will always obey your law, for ever and ever.
 | [asv] | So shall I observe thy law continually For ever and ever.
 | [jnd] | Then will I keep thy law continually, for ever and ever;
 | [kjv] | So shall I keep thy law continually for ever and ever.
 | [nwb] | So shall I keep thy law continually for ever and ever.
 | [rsv] | I will keep thy law continually, for ever and ever;
 | [web] | . So I will obey your law continually,Forever and ever.
 | [ylt] | And I keep Thy law continually, To the age and for ever.
 | [bbe] | So that I may keep your law for ever and ever;
119:45 | [cbgb] | 我要自由而行（或作我要行在宽阔之地）。因我素来考究你的训词。 < | >
 | [niv] | I will walk about in freedom, for I have sought out your precepts.
 | [asv] | And I shall walk at liberty; For I have sought thy precepts.
 | [jnd] | And I will walk at liberty, for I have sought thy precepts;
 | [kjv] | And I will walk at liberty: for I seek thy precepts.
 | [nwb] | And I will walk at liberty: for I seek thy precepts.
 | [rsv] | and I shall walk at liberty, for I have sought thy precepts.
 | [web] | . I will walk in liberty,For I have sought your precepts.
 | [ylt] | And I walk habitually in a broad place, For Thy precepts I have sought.
 | [bbe] | So that my way may be in a wide place: because my search has been for your orders.
119:46 | [cbgb] | 我也要在君王面前，论说你的法度，并不至于羞愧。 < | >
 | [niv] | I will speak of your statutes before kings and will not be put to shame,
 | [asv] | I will also speak of thy testimonies before kings, And shall not be put to shame.
 | [jnd] | And I will speak of thy testimonies before kings, and will not be ashamed;
 | [kjv] | I will speak of thy testimonies also before kings, and will not be ashamed.
 | [nwb] | I will speak of thy testimonies also before kings, and will not be ashamed.
 | [rsv] | I will also speak of thy testimonies before kings, and shall not be put to shame;
 | [web] | . I will also speak of your statutes before kings,And will not be put to shame.
 | [ylt] | And I speak of Thy testimonies before kings, And I am not ashamed.
 | [bbe] | So that I may give knowledge of your unchanging word before kings, and not be put to shame.
119:47 | [cbgb] | 我要在你的命令中自乐。这命令素来是我所爱的。 < | >
 | [niv] | for I delight in your commands because I love them.
 | [asv] | And I will delight myself in thy commandments, Which I have loved.
 | [jnd] | And I will delight myself in thy commandments, which I have loved;
 | [kjv] | And I will delight myself in thy commandments, which I have loved.
 | [nwb] | And I will delight myself in thy commandments, which I have loved.
 | [rsv] | for I find my delight in thy commandments, which I love.
 | [web] | . I will delight myself in your commandments,Because I love them.
 | [ylt] | And I delight myself in Thy commands, That I have loved,
 | [bbe] | And so that I may take delight in your teachings, to which I have given my love.
119:48 | [cbgb] | 我又要遵行（原文作举手）你的命令。这命令素来是我所爱的。我也要思想你的律例。 < | >
 | [niv] | I lift up my hands to your commands, which I love, and I meditate on your decrees. >Zayin
 | [asv] | I will lift up my hands also unto thy commandments, which I have loved; And I will meditate on thy statutes. ZAYIN.
 | [jnd] | And I will lift up my hands unto thy commandments, which I have loved, and I will meditate in thy statutes.
 | [kjv] | My hands also will I lift up unto thy commandments, which I have loved; and I will meditate in thy statutes.
 | [nwb] | My hands also will I lift to thy commandments, which I have loved; and I will meditate in thy statutes.
 | [rsv] | I revere thy commandments, which I love, and I will meditate on thy statutes.
 | [web] | . I reach out my hands for your commandments, which I love.I will meditate on your statutes.ZAYIN
 | [ylt] | And I lift up my hands unto Thy commands, That I have loved, And I do meditate on Thy statutes!
 | [bbe] | And so that my hands may be stretched out to you; and I will give thought to your rules.
119:49 | [cbgb] | 求你记念向你仆人所应许的话，叫我有盼望。 < | >
 | [niv] | Remember your word to your servant, for you have given me hope.
 | [asv] | Remember the word unto thy servant, Because thou hast made me to hope.
 | [jnd] | ZAIN. Remember the word for thy servant, upon which thou hast caused me to hope.
 | [kjv] | Remember the word unto thy servant, upon which thou hast caused me to hope.
 | [nwb] | ZAIN. Remember the word to thy servant, upon which thou hast caused me to hope.
 | [rsv] | Remember thy word to thy servant, in which thou hast made me hope.
 | [web] | . Remember your word to your servant,Because you gave me hope.
 | [ylt] | Remember the word to Thy servant, On which Thou hast caused me to hope.
 | [bbe] | Keep in mind your word to your servant, for on it has my hope been fixed.
119:50 | [cbgb] | 这话将我救活了。我在患难中，因此得安慰。 < | >
 | [niv] | My comfort in my suffering is this: Your promise preserves my life.
 | [asv] | This is my comfort in my affliction; *For thy word hath quickened me.
 | [jnd] | This is my comfort in mine affliction; for thy 鵺ord hath quickened me.
 | [kjv] | This is my comfort in my affliction: for thy word hath quickened me.
 | [nwb] | This my comfort in my affliction: for thy word hath revived me.
 | [rsv] | This is my comfort in my affliction that thy promise gives me life.
 | [web] | . This is my comfort in my affliction,For your word has revived me.
 | [ylt] | This my comfort in mine affliction, That Thy saying hath quickened me.
 | [bbe] | This is my comfort in my trouble; that your sayings have given me life.
119:51 | [cbgb] | 骄傲的人甚侮慢我。我却未曾偏离你的律法。 < | >
 | [niv] | The arrogant mock me without restraint, but I do not turn from your law.
 | [asv] | The proud have had me greatly in derision: Yet have I not swerved from thy law.
 | [jnd] | The proud have derided me beyond measure: I have not declined from thy law.
 | [kjv] | The proud have had me greatly in derision: yet have I not declined from thy law.
 | [nwb] | The proud have had me greatly in derision: I have not declined from thy law.
 | [rsv] | Godless men utterly deride me, but I do not turn away from thy law.
 | [web] | . The arrogant mock me excessively,But I don't swerve from your law.
 | [ylt] | The proud have utterly scorned me, From Thy law I have not turned aside.
 | [bbe] | The men of pride have made great sport of me; but I have not been turned from your law.
119:52 | [cbgb] | 耶和华阿，我记念你从古以来的典章，就得了安慰。 < | >
 | [niv] | I remember your ancient laws, O LORD, and I find comfort in them.
 | [asv] | I have remembered thine ordinances of old, O Jehovah, And have comforted myself.
 | [jnd] | I remembered thy judgments of old, O Jehovah, and have comforted myself.
 | [kjv] | I remembered thy judgments of old, O LORD; and have comforted myself.
 | [nwb] | I remembered thy judgments of old, O LORD; and have comforted myself.
 | [rsv] | When I think of thy ordinances from of old, I take comfort, O LORD.
 | [web] | . I remember your ordinances of old, Yahweh,And have comforted myself.
 | [ylt] | I remembered Thy judgments of old, O Jehovah, And I comfort myself.
 | [bbe] | I have kept the memory of your decisions from times past, O Lord; and they have been my comfort.
119:53 | [cbgb] | 我见恶人离弃你的律法，就怒气发作，犹如火烧。 < | >
 | [niv] | Indignation grips me because of the wicked, who have forsaken your law.
 | [asv] | *Hot indignation hath taken hold upon me, Because of the wicked that forsake thy law.
 | [jnd] | Burning indignation hath taken hold upon me because of the wicked who forsake thy law.
 | [kjv] | Horror hath taken hold upon me because of the wicked that forsake thy law.
 | [nwb] | Horror hath taken hold upon me because of the wicked that forsake thy law.
 | [rsv] | Hot indignation seizes me because of the wicked, who forsake thy law.
 | [web] | . Indignation has taken hold on me,Because of the wicked who forsake your law.
 | [ylt] | Horror hath seized me, Because of the wicked forsaking Thy law.
 | [bbe] | I am burning with wrath, because of the sinners who have given up your law.
119:54 | [cbgb] | 我在世寄居，素来以你的律例为诗歌。 < | >
 | [niv] | Your decrees are the theme of my song wherever I lodge.
 | [asv] | Thy statutes have been my songs In the house of my pilgrimage.
 | [jnd] | Thy statutes have been my songs in the house of my pilgrimage.
 | [kjv] | Thy statutes have been my songs in the house of my pilgrimage.
 | [nwb] | Thy statutes have been my songs in the house of my pilgrimage.
 | [rsv] | Thy statutes have been my songs in the house of my pilgrimage.
 | [web] | . Your statutes have been my songs,In the house where I live.
 | [ylt] | Songs have been to me Thy statutes, In the house of my sojournings.
 | [bbe] | Your rules have been melodies to me, while I have been living in strange lands.
119:55 | [cbgb] | 耶和华阿，我夜间记念你的名，遵守你的律法。 < | >
 | [niv] | In the night I remember your name, O LORD, and I will keep your law.
 | [asv] | I have remembered thy name, O Jehovah, in the night, And have observed thy law.
 | [jnd] | I have remembered thy name, O Jehovah, in the night, and have kept thy law.
 | [kjv] | I have remembered thy name, O LORD, in the night, and have kept thy law.
 | [nwb] | I have remembered thy name, O LORD, in the night, and have kept thy law.
 | [rsv] | I remember thy name in the night, O LORD, and keep thy law.
 | [web] | . I have remembered your name, Yahweh, in the night,And I obey your law.
 | [ylt] | I have remembered in the night Thy name, O Jehovah, And I do keep Thy law.
 | [bbe] | I have given thought to your name in the night, O Lord, and have kept your law.
119:56 | [cbgb] | 我所以如此，是因我守你的训词。 < | >
 | [niv] | This has been my practice: I obey your precepts. >Heth
 | [asv] | This I have had, *Because I have kept thy precepts. HHETH.
 | [jnd] | This I have had, because I have observed thy precepts.
 | [kjv] | This I had, because I kept thy precepts.
 | [nwb] | This I had, because I kept thy precepts.
 | [rsv] | This blessing has fallen to me, that I have kept thy precepts.
 | [web] | . This is my way,That I keep your precepts.CHET
 | [ylt] | This hath been to me, That Thy precepts I have kept!
 | [bbe] | This has been true of me, that I have kept your orders in my heart.
119:57 | [cbgb] | 耶和华是我的福分。我曾说，我要遵守你的言语。 < | >
 | [niv] | You are my portion, O LORD; I have promised to obey your words.
 | [asv] | *Jehovah is my portion: I have said that I would observe thy words.
 | [jnd] | CHETH. My portion, O Jehovah, I have said, is to keep thy words.
 | [kjv] | Thou art my portion, O LORD: I have said that I would keep thy words.
 | [nwb] | CHETH. my portion, O LORD: I have said that I would keep thy words.
 | [rsv] | The LORD is my portion; I promise to keep thy words.
 | [web] | . Yahweh is my portion.I promised to obey your words.
 | [ylt] | My portion Jehovah; I have said -- to keep Thy words,
 | [bbe] | The Lord is my heritage: I have said that I would be ruled by your words.
119:58 | [cbgb] | 我一心求过你的恩。愿你照你的话怜悯我。 < | >
 | [niv] | I have sought your face with all my heart; be gracious to me according to your promise.
 | [asv] | I entreated thy favor with my whole heart: Be merciful unto me according to thy word.
 | [jnd] | I have sought thy favour with whole heart: be gracious unto me according to thy 鵺ord.
 | [kjv] | I intreated thy favour with my whole heart: be merciful unto me according to thy word.
 | [nwb] | I entreated thy favor with whole heart: be merciful to me according to thy word.
 | [rsv] | I entreat thy favor with all my heart; be gracious to me according to thy promise.
 | [web] | . I sought your favor with my whole heart.Be merciful to me according to your word.
 | [ylt] | I appeased Thy face with the whole heart, Favour me according to Thy saying.
 | [bbe] | I have given my mind to do your pleasure with all my heart; have mercy on me, as you have said.
119:59 | [cbgb] | 我思想我所行的道，就转步归向你的法度。 < | >
 | [niv] | I have considered my ways and have turned my steps to your statutes.
 | [asv] | I thought on my ways, And turned my feet unto thy testimonies.
 | [jnd] | I have thought on my ways, and turned my feet unto thy testimonies.
 | [kjv] | I thought on my ways, and turned my feet unto thy testimonies.
 | [nwb] | I thought on my ways, and turned my feet to thy testimonies.
 | [rsv] | When I think of thy ways, I turn my feet to thy testimonies;
 | [web] | . I considered my ways,And turned my steps to your statutes.
 | [ylt] | I have reckoned my ways, And turn back my feet unto Thy testimonies.
 | [bbe] | I gave thought to my steps, and my feet were turned into the way of your unchanging word.
119:60 | [cbgb] | 我急忙遵守你的命令，并不迟延。 < | >
 | [niv] | I will hasten and not delay to obey your commands.
 | [asv] | I made haste, and delayed not, To observe thy commandments.
 | [jnd] | I have made haste, and not delayed, to keep thy commandments.
 | [kjv] | I made haste, and delayed not to keep thy commandments.
 | [nwb] | I made haste, and delayed not to keep thy commandments.
 | [rsv] | I hasten and do not delay to keep thy commandments.
 | [web] | . I will hurry, and not delay,To obey your commandments.
 | [ylt] | I have made haste, And delayed not, to keep Thy commands.
 | [bbe] | I was quick to do your orders, and let no time be wasted.
119:61 | [cbgb] | 恶人的绳索缠绕我。我却没有忘记你的律法。 < | >
 | [niv] | Though the wicked bind me with ropes, I will not forget your law.
 | [asv] | The cords of the wicked have wrapped me round; But I have not forgotten thy law.
 | [jnd] | The bands of the wicked have wrapped me round: I have not forgotten thy law.
 | [kjv] | The bands of the wicked have robbed me: but I have not forgotten thy law.
 | [nwb] | The bands of the wicked have robbed me: I have not forgotten thy law.
 | [rsv] | Though the cords of the wicked ensnare me, I do not forget thy law.
 | [web] | . The ropes of the wicked bind me,But I won't forget your law.
 | [ylt] | Cords of the wicked have surrounded me, Thy law I have not forgotten.
 | [bbe] | The cords of evil-doers are round me; but I have kept in mind your law.
119:62 | [cbgb] | 我因你公义的典章，半夜必起来称谢你。 < | >
 | [niv] | At midnight I rise to give you thanks for your righteous laws.
 | [asv] | At midnight I will rise to give thanks unto thee Because of thy righteous ordinances.
 | [jnd] | At midnight I rise up to give thanks unto thee, because of thy righteous judgments.
 | [kjv] | At midnight I will rise to give thanks unto thee because of thy righteous judgments.
 | [nwb] | At midnight I will rise to give thanks to thee, because of thy righteous judgments.
 | [rsv] | At midnight I rise to praise thee, because of thy righteous ordinances.
 | [web] | . At midnight I will rise to give thanks to you,Because of your righteous ordinances.
 | [ylt] | At midnight I rise to give thanks to Thee, For the judgments of Thy righteousness.
 | [bbe] | In the middle of the night I will get up to give you praise, because of all your right decisions.
119:63 | [cbgb] | 凡敬畏你，守你训词的人，我都与他作伴。 < | >
 | [niv] | I am a friend to all who fear you, to all who follow your precepts.
 | [asv] | I am a companion of all them that fear thee, And of them that observe thy precepts.
 | [jnd] | I am the companion of all that fear thee, and of them that keep thy precepts.
 | [kjv] | I am a companion of all them that fear thee, and of them that keep thy precepts.
 | [nwb] | I a companion of all that fear thee, and of them that keep thy precepts.
 | [rsv] | I am a companion of all who fear thee, of those who keep thy precepts.
 | [web] | . I am a friend of all those who fear you,Of those who observe your precepts.
 | [ylt] | A companion I to all who fear Thee, And to those keeping Thy precepts.
 | [bbe] | I keep company with all your worshippers, and those who have your orders in their memory.
119:64 | [cbgb] | 耶和华阿，你的慈爱遍满大地。求你将你的律例教训我。 < | >
 | [niv] | The earth is filled with your love, O LORD; teach me your decrees. >Teth
 | [asv] | The earth, O Jehovah, is full of thy lovingkindness: Teach me thy statutes. TETH.
 | [jnd] | The earth, O Jehovah, is full of thy loving-kindness: teach me thy statutes.
 | [kjv] | The earth, O LORD, is full of thy mercy: teach me thy statutes.
 | [nwb] | The earth, O LORD, is full of thy mercy: teach me thy statutes.
 | [rsv] | The earth, O LORD, is full of thy steadfast love; teach me thy statutes!
 | [web] | . The earth is full of your lovingkindness, Yahweh.Teach me your statutes.TET
 | [ylt] | Of Thy kindness, O Jehovah, the earth is full, Thy statutes teach Thou me!
 | [bbe] | The earth, O Lord, is full of your mercy: give me knowledge of your rules.
119:65 | [cbgb] | 耶和华阿，你向来是照你的话善待仆人。 < | >
 | [niv] | Do good to your servant according to your word, O LORD.
 | [asv] | Thou hast dealt well with thy servant, O Jehovah, according unto thy word.
 | [jnd] | TETH. Thou hast dealt well with thy servant, O Jehovah, according to thy word.
 | [kjv] | Thou hast dealt well with thy servant, O LORD, according unto thy word.
 | [nwb] | TETH. Thou hast dealt well with thy servant, O LORD, according to thy word.
 | [rsv] | Thou hast dealt well with thy servant, O LORD, according to thy word.
 | [web] | . Do good to your servant,According to your word, Yahweh.
 | [ylt] | Good Thou didst with Thy servant, O Jehovah, According to Thy word.
 | [bbe] | You have done good to your servant, O Lord, in keeping with your word.
119:66 | [cbgb] | 求你将精明和知识赐给我。因我信了你的命令。 < | >
 | [niv] | Teach me knowledge and good judgment, for I believe in your commands.
 | [asv] | Teach me good judgment and knowledge; For I have believed in thy commandments.
 | [jnd] | Teach me good discernment and knowledge; for I have believed in thy commandments.
 | [kjv] | Teach me good judgment and knowledge: for I have believed thy commandments.
 | [nwb] | Teach me good judgment and knowledge: for I have believed thy commandments.
 | [rsv] | Teach me good judgment and knowledge, for I believe in thy commandments.
 | [web] | . Teach me good judgment and knowledge,For I believe in your commandments.
 | [ylt] | The goodness of reason and knowledge teach me, For in Thy commands I have believed.
 | [bbe] | Give me knowledge and good sense; for I have put my faith in your teachings.
119:67 | [cbgb] | 我未受苦以先，走迷了路，现在却遵守你的话。 < | >
 | [niv] | Before I was afflicted I went astray, but now I obey your word.
 | [asv] | Before I was afflicted I went astray; But now I observe thy word.
 | [jnd] | Before I was afflicted I went astray, but now I keep thy 鵺ord.
 | [kjv] | Before I was afflicted I went astray: but now have I kept thy word.
 | [nwb] | Before I was afflicted I went astray: but now have I kept thy word.
 | [rsv] | Before I was afflicted I went astray; but now I keep thy word.
 | [web] | . Before I was afflicted, I went astray;But now I observe your word.
 | [ylt] | Before I am afflicted, I -- I am erring, And now Thy saying I have kept.
 | [bbe] | Before I was in trouble I went out of the way; but now I keep your word.
119:68 | [cbgb] | 你本为善，所行的也善。求你将你的律例教训我。 < | >
 | [niv] | You are good, and what you do is good; teach me your decrees.
 | [asv] | Thou art good, and doest good; Teach me thy statutes.
 | [jnd] | Thou art good, and doest good; teach me thy statutes.
 | [kjv] | Thou art good, and doest good; teach me thy statutes.
 | [nwb] | Thou good, and doest good; teach me thy statutes.
 | [rsv] | Thou art good and doest good; teach me thy statutes.
 | [web] | . You are good, and do good.Teach me your statutes.
 | [ylt] | Good Thou , and doing good, Teach me Thy statutes.
 | [bbe] | You are good, and your works are good; give me knowledge of your rules.
119:69 | [cbgb] | 骄傲人编造谎言攻击我。我却要一心守你的训词。 < | >
 | [niv] | Though the arrogant have smeared me with lies, I keep your precepts with all my heart.
 | [asv] | The proud have forged a lie against me: With my whole heart will I keep thy precepts.
 | [jnd] | The proud have forged falsehood against me: I will observe thy precepts with whole heart.
 | [kjv] | The proud have forged a lie against me: but I will keep thy precepts with my whole heart.
 | [nwb] | The proud have forged a lie against me: I will keep thy precepts with whole heart.
 | [rsv] | The godless besmear me with lies, but with my whole heart I keep thy precepts;
 | [web] | . The proud have smeared a lie upon me.With my whole heart, I will keep your precepts.
 | [ylt] | Forged against me falsehood have the proud, I with the whole heart keep Thy precepts.
 | [bbe] | The men of pride have said false things about me; but I will keep your orders in my heart.
119:70 | [cbgb] | 他们心蒙脂油。我却喜爱你的律法。 < | >
 | [niv] | Their hearts are callous and unfeeling, but I delight in your law.
 | [asv] | Their heart is as fat as grease; But I delight in thy law.
 | [jnd] | Their heart is as fat as grease: as for me, I delight in thy law.
 | [kjv] | Their heart is as fat as grease; but I delight in thy law.
 | [nwb] | Their heart is as gross as fat; I delight in thy law.
 | [rsv] | their heart is gross like fat, but I delight in thy law.
 | [web] | . Their heart is as callous as the fat,But I delight in your law.
 | [ylt] | Insensate as fat hath been their heart, I -- in Thy law I have delighted.
 | [bbe] | Their hearts are shut up with fat; but my delight is in your law.
119:71 | [cbgb] | 我受苦是与我有益，为要使我学习你的律例。 < | >
 | [niv] | It was good for me to be afflicted so that I might learn your decrees.
 | [asv] | It is good for me that I have been afflicted; That I may learn thy statutes.
 | [jnd] | It is good for me that I have been afflicted, that I might learn thy statutes.
 | [kjv] | It is good for me that I have been afflicted; that I might learn thy statutes.
 | [nwb] | good for me that I have been afflicted; that I might learn thy statutes.
 | [rsv] | It is good for me that I was afflicted, that I might learn thy statutes.
 | [web] | . It is good for me that I have been afflicted,That I may learn your statutes.
 | [ylt] | Good for me that I have been afflicted, That I might learn Thy statutes.
 | [bbe] | It is good for me to have been through trouble; so that I might come to the knowledge of your rules.
119:72 | [cbgb] | 你口中的训言（或作律法），与我有益，胜于千万的金银。 < | >
 | [niv] | The law from your mouth is more precious to me than thousands of pieces of silver and gold. >Yodh
 | [asv] | The law of thy mouth is better unto me Than thousands of gold and silver. YODH.
 | [jnd] | The law of thy mouth is better unto me than thousands of gold and silver.
 | [kjv] | The law of thy mouth is better unto me than thousands of gold and silver.
 | [nwb] | The law of thy mouth better to me than thousands of gold and silver.
 | [rsv] | The law of thy mouth is better to me than thousands of gold and silver pieces.
 | [web] | . The law of your mouth is better to me than thousands of pieces of gold and silver.YUD
 | [ylt] | Better to me the law of Thy mouth Than thousands of gold and silver!
 | [bbe] | The law of your mouth is better to me than thousands of gold and silver.
119:73 | [cbgb] | 你的手制造我，建立我。求你赐我悟性，可以学习你的命令。 < | >
 | [niv] | Your hands made me and formed me; give me understanding to learn your commands.
 | [asv] | Thy hands have made me and *fashioned me: Give me understanding, that I may learn thy commandments.
 | [jnd] | YOD. Thy hands have made me and fashioned me: give me understanding, and I will learn thy commandments.
 | [kjv] | Thy hands have made me and fashioned me: give me understanding, that I may learn thy commandments.
 | [nwb] | JOD. Thy hands have made me and fashioned me: give me understanding, that I may learn thy commandments.
 | [rsv] | Thy hands have made and fashioned me; give me understanding that I may learn thy commandments.
 | [web] | . Your hands have made me and formed me.Give me understanding, that I may learn your commandments.
 | [ylt] | Thy hands made me and establish me, Cause me to understand, and I learn Thy commands.
 | [bbe] | Your hands have made me, and given me form: give me wisdom, so that I may have knowledge of your teaching.
119:74 | [cbgb] | 敬畏你的人见我，就要欢喜。因我仰望你的话。 < | >
 | [niv] | May those who fear you rejoice when they see me, for I have put my hope in your word.
 | [asv] | They that fear thee shall see me and be glad, Because I have hoped in thy word.
 | [jnd] | They that fear thee will see me, and rejoice; because I have hoped in thy word.
 | [kjv] | They that fear thee will be glad when they see me; because I have hoped in thy word.
 | [nwb] | They that fear thee will be glad when they see me; because I have hoped in thy word.
 | [rsv] | Those who fear thee shall see me and rejoice, because I have hoped in thy word.
 | [web] | . Those who fear you will see me and be glad,Because I have put my hope in your word.
 | [ylt] | Those fearing Thee see me and rejoice, Because for Thy word I have hoped.
 | [bbe] | Your worshippers will see me and be glad; because my hope has been in your word.
119:75 | [cbgb] | 耶和华阿，我知道你的判语是公义的。你使我受苦，是以诚实待我。 < | >
 | [niv] | I know, O LORD, that your laws are righteous, and in faithfulness you have afflicted me.
 | [asv] | I know, O Jehovah, that thy judgments are righteous, And that in faithfulness thou hast afflicted me.
 | [jnd] | I know, Jehovah, that thy Judgments are righteousness, and that in faithfulness thou hast afflicted me.
 | [kjv] | I know, O LORD, that thy judgments are right, and that thou in faithfulness hast afflicted me.
 | [nwb] | I know, O LORD, that thy judgments right, and thou in faithfulness hast afflicted me.
 | [rsv] | I know, O LORD, that thy judgments are right, and that in faithfulness thou hast afflicted me.
 | [web] | . Yahweh, I know that your judgments are righteous,That in faithfulness you have afflicted me.
 | [ylt] | I have known, O Jehovah, That righteous Thy judgments, And faithfulness Thou hast afflicted me.
 | [bbe] | I have seen, O Lord, that your decisions are right, and that in unchanging faith you have sent trouble on me.
119:76 | [cbgb] | 求你照着应许仆人的话，以慈爱安慰我。 < | >
 | [niv] | May your unfailing love be my comfort, according to your promise to your servant.
 | [asv] | Let, I pray thee, thy lovingkindness be for my comfort, According to thy word unto thy servant.
 | [jnd] | Oh let thy loving-kindness be for my comfort, according to thy 鵺ord unto thy servant.
 | [kjv] | Let, I pray thee, thy merciful kindness be for my comfort, according to thy word unto thy servant.
 | [nwb] | Let, I pray thee, thy merciful kindness be for my comfort, according to thy word to thy servant.
 | [rsv] | Let thy steadfast love be ready to comfort me according to thy promise to thy servant.
 | [web] | . Please let your lovingkindness be for my comfort,According to your word to your servant.
 | [ylt] | Let, I pray Thee, Thy kindness be to comfort me, According to Thy saying to Thy servant.
 | [bbe] | Let your mercy now be my comfort, as you have said to your servant.
119:77 | [cbgb] | 愿你的慈悲临到我，使我存活。因你的律法是我所喜爱的。 < | >
 | [niv] | Let your compassion come to me that I may live, for your law is my delight.
 | [asv] | Let thy tender mercies come unto me, that I may live; For thy law is my delight.
 | [jnd] | Let thy tender mercies come unto me, that I may live; for thy law is my delight.
 | [kjv] | Let thy tender mercies come unto me, that I may live: for thy law is my delight.
 | [nwb] | Let thy tender mercies come to me, that I may live: for thy law my delight.
 | [rsv] | Let thy mercy come to me, that I may live; for thy law is my delight.
 | [web] | . Let your tender mercies come to me, that I may live;For your law is my delight.
 | [ylt] | Meet me do Thy mercies, and I live, For Thy law my delight.
 | [bbe] | Let your gentle mercies come to me, so that I may have life; for your law is my delight.
119:78 | [cbgb] | 愿骄傲人蒙羞。因为他们无理地倾覆我。但我要思想你的训词。 < | >
 | [niv] | May the arrogant be put to shame for wronging me without cause; but I will meditate on your precepts.
 | [asv] | Let the proud be put to shame; For they have overthrown me *wrongfully: But I will meditate on thy precepts.
 | [jnd] | Let the proud be ashamed; for they have acted perversely towards me with falsehood: as for me, I meditate in thy precepts.
 | [kjv] | Let the proud be ashamed; for they dealt perversely with me without a cause: but I will meditate in thy precepts.
 | [nwb] | Let the proud be ashamed; for they dealt perversely with me without a cause: I will meditate in thy precepts.
 | [rsv] | Let the godless be put to shame, because they have subverted me with guile; as for me, I will meditate on thy precepts.
 | [web] | . Let the proud be put to shame, for they have overthrown me wrongfully.I will meditate on your precepts.
 | [ylt] | Ashamed are the proud, For falsehood they dealt perversely with me. I meditate in Thy precepts.
 | [bbe] | Let the men of pride be shamed; because they have falsely given decision against me; but I will give thought to your orders.
119:79 | [cbgb] | 愿敬畏你的人归向我，他们就知道你的法度。 < | >
 | [niv] | May those who fear you turn to me, those who understand your statutes.
 | [asv] | Let those that fear thee turn unto me; *And they shall know thy testimonies.
 | [jnd] | Let those that fear thee turn unto me, and those that know thy testimonies.
 | [kjv] | Let those that fear thee turn unto me, and those that have known thy testimonies.
 | [nwb] | Let those that fear thee turn to me, and those that have known thy testimonies.
 | [rsv] | Let those who fear thee turn to me, that they may know thy testimonies.
 | [web] | . Let those who fear you turn to me.They will know your statutes.
 | [ylt] | Those fearing Thee turn back to me, And those knowing Thy testimonies.
 | [bbe] | Let your worshippers be turned to me, and those who have knowledge of your words.
119:80 | [cbgb] | 愿我的心在你的律例上完全，使我不致蒙羞。 < | >
 | [niv] | May my heart be blameless toward your decrees, that I may not be put to shame. >Kaph
 | [asv] | Let my heart be perfect in thy statutes, That I be not put to shame. KAPH.
 | [jnd] | Let my heart be perfect in thy statutes, that I be not ashamed.
 | [kjv] | Let my heart be sound in thy statutes; that I be not ashamed.
 | [nwb] | Let my heart be sound in thy statutes; that I may not be ashamed.
 | [rsv] | May my heart be blameless in thy statutes, that I may not be put to shame!
 | [web] | . Let my heart be blameless toward your decrees,That I may not be put to shame.KAF
 | [ylt] | My heart is perfect in Thy statutes, So that I am not ashamed.
 | [bbe] | Let all my heart be given to your orders, so that I may not be put to shame.
119:81 | [cbgb] | 我心渴想你的救恩，仰望你的应许。 < | >
 | [niv] | My soul faints with longing for your salvation, but I have put my hope in your word.
 | [asv] | My soul fainteth for thy salvation; But I hope in thy word.
 | [jnd] | CAPH. My soul fainteth for thy salvation; I hope in thy word.
 | [kjv] | My soul fainteth for thy salvation: but I hope in thy word.
 | [nwb] | CAPH. My soul fainteth for thy salvation: I hope in thy word.
 | [rsv] | My soul languishes for thy salvation; I hope in thy word.
 | [web] | . My soul faints for your salvation.I hope in your word.
 | [ylt] | Consumed for Thy salvation hath been my soul, For Thy word I have hoped.
 | [bbe] | My soul is wasted with desire for your salvation: but I have hope in your word.
119:82 | [cbgb] | 我因盼望你的应许，眼睛失明，说，你何时安慰我。 < | >
 | [niv] | My eyes fail, looking for your promise; I say, "When will you comfort me?"
 | [asv] | Mine eyes fail for thy word, While I say, When wilt thou comfort me?
 | [jnd] | Mine eyes fail for thy 鵺ord, saying, When wilt thou comfort me?
 | [kjv] | Mine eyes fail for thy word, saying, When wilt thou comfort me?
 | [nwb] | My eyes fail for thy word, saying, When wilt thou comfort me?
 | [rsv] | My eyes fail with watching for thy promise; I ask, "When wilt thou comfort me?"
 | [web] | . My eyes fail for your word.I say, "When will you comfort me?"
 | [ylt] | Consumed have been mine eyes for Thy word, Saying, `When doth it comfort me?'
 | [bbe] | My eyes are full of weariness with searching for your word, saying, When will you give me comfort?
119:83 | [cbgb] | 我好像烟薰的皮袋。却不忘记你的律例。 < | >
 | [niv] | Though I am like a wineskin in the smoke, I do not forget your decrees.
 | [asv] | For I am become like a wine-skin in the smoke; Yet do I not forget thy statutes.
 | [jnd] | For I am become like a bottle in the smoke; I do not forget thy statutes.
 | [kjv] | For I am become like a bottle in the smoke; yet do I not forget thy statutes.
 | [nwb] | For I am become like a bottle in the smoke; I do not forget thy statutes.
 | [rsv] | For I have become like a wineskin in the smoke, yet I have not forgotten thy statutes.
 | [web] | . For I have become like a wineskin in the smoke.I don't forget your statutes.
 | [ylt] | For I have been as a bottle in smoke, Thy statutes I have not forgotten.
 | [bbe] | For I have become like a wine-skin black with smoke; but I still keep the memory of your rules.
119:84 | [cbgb] | 你仆人的年日有多少呢？你几时向逼迫我的人施行审判呢？ < | >
 | [niv] | How long must your servant wait? When will you punish my persecutors?
 | [asv] | How many are the days of thy servant? When wilt thou execute judgment on them that persecute me?
 | [jnd] | How many shall be the days of thy servant? when wilt thou execute judgment on them that persecute me?
 | [kjv] | How many are the days of thy servant? when wilt thou execute judgment on them that persecute me?
 | [nwb] | How many the days of thy servant? when wilt thou execute judgment on them that persecute me?
 | [rsv] | How long must thy servant endure? When wilt thou judge those who persecute me?
 | [web] | . How many are the days of your servant?When will you execute judgment on those who persecute me?
 | [ylt] | How many the days of Thy servant? When dost Thou execute Against my pursuers judgment?
 | [bbe] | How short is the life of your servant! when will you give your decision against those who are attacking me?
119:85 | [cbgb] | 不从你律法的骄傲人，为我掘了坑。 < | >
 | [niv] | The arrogant dig pitfalls for me, contrary to your law.
 | [asv] | The proud have digged pits for me, Who are not according to thy law.
 | [jnd] | The proud have digged pits for me, which is not according to thy law.
 | [kjv] | The proud have digged pits for me, which are not after thy law.
 | [nwb] | The proud have digged pits for me, which not according to thy law.
 | [rsv] | Godless men have dug pitfalls for me, men who do not conform to thy law.
 | [web] | . The proud have dug pits for me,Contrary to your law.
 | [ylt] | The proud have digged for me pits, That not according to Thy law.
 | [bbe] | The men of pride, who are turned away from your law, have put nets for me.
119:86 | [cbgb] | 你的命令尽都诚实。他们无理地逼迫我，求你帮助我。 < | >
 | [niv] | All your commands are trustworthy; help me, for men persecute me without cause.
 | [asv] | All thy commandments are faithful: They persecute me wrongfully; help thou me.
 | [jnd] | All thy commandments are faithfulness. They persecute me wrongfully: help thou me.
 | [kjv] | All thy commandments are faithful: they persecute me wrongfully; help thou me.
 | [nwb] | All thy commandments faithful: they persecute me wrongfully; help thou me.
 | [rsv] | All thy commandments are sure; they persecute me with falsehood; help me!
 | [web] | . All of your commandments are faithful.They persecute me wrongfully. Help me!
 | [ylt] | All Thy commands faithfulness, falsehood they have pursued me, Help Thou me.
 | [bbe] | All your teachings are certain; they go after me with evil design; give me your help.
119:87 | [cbgb] | 他们几乎把我从世上灭绝，但我没有离弃你的训词。 < | >
 | [niv] | They almost wiped me from the earth, but I have not forsaken your precepts.
 | [asv] | They had almost consumed me upon earth; But I forsook not thy precepts. LAMEDH.
 | [jnd] | They had almost consumed me upon the earth; but as for me, I forsook not thy precepts.
 | [kjv] | They had almost consumed me upon earth; but I forsook not thy precepts.
 | [nwb] | They had almost consumed me upon earth; but I forsook not thy precepts.
 | [rsv] | They have almost made an end of me on earth; but I have not forsaken thy precepts.
 | [web] | . They had almost wiped me from the earth,But I didn't forsake your precepts.
 | [ylt] | Almost consumed me on earth have they, And I -- I have not forsaken Thy precepts.
 | [bbe] | They had almost put an end to me on earth; but I did not give up your orders.
119:88 | [cbgb] | 求你照你的慈爱将我救活。我就遵守你口中的法度。 < | >
 | [niv] | Preserve my life according to your love, and I will obey the statutes of your mouth. >Lamedh
 | [asv] | Quicken me after thy lovingkindness; So shall I observe the testimony of thy mouth.
 | [jnd] | Quicken me according to thy loving-kindness, and I will keep the testimony of thy mouth.
 | [kjv] | Quicken me after thy lovingkindness; so shall I keep the testimony of thy mouth.
 | [nwb] | Revive me after thy loving-kindness; so shall I keep the testimony of thy mouth.
 | [rsv] | In thy steadfast love spare my life, that I may keep the testimonies of thy mouth.
 | [web] | . Preserve my life according to your lovingkindness,So I will obey the statutes of your mouth.LAMED
 | [ylt] | According to Thy kindness quicken Thou me, And I keep the testimony of Thy mouth!
 | [bbe] | Give me life in your mercy; so that I may be ruled by the unchanging word of your mouth.
119:89 | [cbgb] | 耶和华阿，你的话安定在天，直到永远。 < | >
 | [niv] | Your word, O LORD, is eternal; it stands firm in the heavens.
 | [asv] | For ever, O Jehovah, Thy word is settled in heaven.
 | [jnd] | LAMED. For ever, O Jehovah, thy word is settled in the heavens.
 | [kjv] | For ever, O LORD, thy word is settled in heaven.
 | [nwb] | LAMED. For ever, O LORD, thy word is settled in heaven.
 | [rsv] | For ever, O LORD, thy word is firmly fixed in the heavens.
 | [web] | . Yahweh, your word is settled in heaven forever.
 | [ylt] | To the age, O Jehovah, Thy word is set up in the heavens.
 | [bbe] | For ever, O Lord, your word is fixed in heaven.
119:90 | [cbgb] | 你的诚实存到万代。你坚定了地，地就长存。 < | >
 | [niv] | Your faithfulness continues through all generations; you established the earth, and it endures.
 | [asv] | Thy faithfulness is unto all generations: Thou hast established the earth, and it abideth.
 | [jnd] | Thy faithfulness is from generation to generation: thou hast established the earth, and it standeth.
 | [kjv] | Thy faithfulness is unto all generations: thou hast established the earth, and it abideth.
 | [nwb] | Thy faithfulness to all generations: thou hast established the earth, and it abideth.
 | [rsv] | Thy faithfulness endures to all generations; thou hast established the earth, and it stands fast.
 | [web] | . Your faithfulness is to all generations.You have established the earth, and it remains.
 | [ylt] | To all generations Thy faithfulness, Thou didst establish earth, and it standeth.
 | [bbe] | Your faith is unchanging from generation to generation: you have put the earth in its place, and it is not moved.
119:91 | [cbgb] | 天地照你的安排，存到今日。万物都是你的仆役。 < | >
 | [niv] | Your laws endure to this day, for all things serve you.
 | [asv] | *They abide this day according to thine ordinances; For all things are thy servants.
 | [jnd] | By thine ordinances they stand this day; for all things are thy servants.
 | [kjv] | They continue this day according to thine ordinances: for all are thy servants.
 | [nwb] | They continue this day according to thy ordinances: for all thy servants.
 | [rsv] | By thy appointment they stand this day; for all things are thy servants.
 | [web] | . Your laws remain to this day,For all things serve you.
 | [ylt] | According to Thine ordinances They have stood this day, for the whole Thy servants.
 | [bbe] | They are ruled this day by your decisions; for all things are your servants.
119:92 | [cbgb] | 我若不是喜爱你的律法，早就在苦难中灭绝了。 < | >
 | [niv] | If your law had not been my delight, I would have perished in my affliction.
 | [asv] | Unless thy law had been my delight, I should then have perished in mine affliction.
 | [jnd] | Unless thy law had been my delight, I should then have perished in mine affliction.
 | [kjv] | Unless thy law had been my delights, I should then have perished in mine affliction.
 | [nwb] | Unless thy law my delights, I should then have perished in my affliction.
 | [rsv] | If thy law had not been my delight, I should have perished in my affliction.
 | [web] | . Unless your law had been my delight,I would have perished in my affliction.
 | [ylt] | Unless Thy law my delights, Then had I perished in mine affliction.
 | [bbe] | If your law had not been my delight, my troubles would have put an end to me.
119:93 | [cbgb] | 我永不忘记你的训词。因你用这训词将我救活了。 < | >
 | [niv] | I will never forget your precepts, for by them you have preserved my life.
 | [asv] | I will never forget thy precepts; For with them thou hast quickened me.
 | [jnd] | I will never forget thy precepts; for by them thou hast quickened me.
 | [kjv] | I will never forget thy precepts: for with them thou hast quickened me.
 | [nwb] | I will never forget thy precepts: for with them thou hast revived me.
 | [rsv] | I will never forget thy precepts; for by them thou hast given me life.
 | [web] | . I will never forget your precepts,For with them, you have revived me.
 | [ylt] | To the age I forget not Thy precepts, For by them Thou hast quickened me.
 | [bbe] | I will ever keep your orders in mind; for in them I have life.
119:94 | [cbgb] | 我是属你的，求你救我，因我寻求了你的训词。 < | >
 | [niv] | Save me, for I am yours; I have sought out your precepts.
 | [asv] | I am thine, save me; For I have sought thy precepts.
 | [jnd] | I am thine, save me; for I have sought thy precepts.
 | [kjv] | I am thine, save me: for I have sought thy precepts.
 | [nwb] | I thine, save me; for I have sought thy precepts.
 | [rsv] | I am thine, save me; for I have sought thy precepts.
 | [web] | . I am yours. Save me,For I have sought your precepts.
 | [ylt] | I Thine, save Thou me, For Thy precepts I have sought.
 | [bbe] | I am yours, O be my saviour; for my desire has been for your rules.
119:95 | [cbgb] | 恶人等待我，要灭绝我，我却要揣摩你的法度。 < | >
 | [niv] | The wicked are waiting to destroy me, but I will ponder your statutes.
 | [asv] | The wicked have waited for me, to destroy me; But I will consider thy testimonies. MEM.
 | [jnd] | The wicked have awaited me to destroy me; I attend unto thy testimonies.
 | [kjv] | The wicked have waited for me to destroy me: but I will consider thy testimonies.
 | [nwb] | The wicked have waited for me to destroy me: I will consider thy testimonies.
 | [rsv] | The wicked lie in wait to destroy me; but I consider thy testimonies.
 | [web] | . The wicked have waited for me, to destroy me.I will consider your statutes.
 | [ylt] | Thy wicked waited for me to destroy me, Thy testimonies I understand.
 | [bbe] | The sinners have been waiting for me to give me up to destruction; but I will give all my mind to your unchanging ward.
119:96 | [cbgb] | 我看万事尽都有限。惟有你的命令，极其宽广。 < | >
 | [niv] | To all perfection I see a limit; but your commands are boundless. >Mem
 | [asv] | I have seen an end of all perfection; But thy commandment is exceeding broad.
 | [jnd] | I have seen an end of all perfection: thy commandment is exceeding broad.
 | [kjv] | I have seen an end of all perfection: but thy commandment is exceeding broad.
 | [nwb] | I have seen an end of all perfection: thy commandment exceeding broad.
 | [rsv] | I have seen a limit to all perfection, but thy commandment is exceedingly broad.
 | [web] | . I have seen a limit to all perfection,But your commands are boundless.MEM
 | [ylt] | Of all perfection I have seen an end, Broad Thy command -- exceedingly!
 | [bbe] | I have seen that nothing on earth is complete; but your teaching is very wide.
119:97 | [cbgb] | 我何等爱慕你的律法，终日不住地思想。 < | >
 | [niv] | Oh, how I love your law! I meditate on it all day long.
 | [asv] | Oh how love I thy law! It is my meditation all the day.
 | [jnd] | MEM. Oh how I love thy law! it is my meditation all the day.
 | [kjv] | O how I love thy law! it is my meditation all the day.
 | [nwb] | MEM. O how I love thy law! it my meditation all the day.
 | [rsv] | Oh, how I love thy law! It is my meditation all the day.
 | [web] | . How love I your law!It is my meditation all day.
 | [ylt] | O how I have loved Thy law! All the day it my meditation.
 | [bbe] | O what love I have for your law! I give thought to it all the day.
119:98 | [cbgb] | 你的命令常存在我心里，使我比仇敌有智慧。 < | >
 | [niv] | Your commands make me wiser than my enemies, for they are ever with me.
 | [asv] | *Thy commandments make me wiser than mine enemies; For they are ever with me.
 | [jnd] | Thy commandments make me wiser than mine enemies; for they are ever with me.
 | [kjv] | Thou through thy commandments hast made me wiser than mine enemies: for they are ever with me.
 | [nwb] | Thou through thy commandments hast made me wiser than my enemies: for they ever with me.
 | [rsv] | Thy commandment makes me wiser than my enemies, for it is ever with me.
 | [web] | . Your commandments make me wiser than my enemies,For your commandments are always with me.
 | [ylt] | Than mine enemies Thy command maketh me wiser, For it before me to the age.
 | [bbe] | Your teaching has made me wiser than my haters: for it is mine for ever.
119:99 | [cbgb] | 我比我的师傅更通达。因我思想你的法度。 < | >
 | [niv] | I have more insight than all my teachers, for I meditate on your statutes.
 | [asv] | I have more understanding than all my teachers; For thy testimonies are my meditation.
 | [jnd] | I have more understanding than all my teachers; for thy testimonies are my meditation.
 | [kjv] | I have more understanding than all my teachers: for thy testimonies are my meditation.
 | [nwb] | I have more understanding than all my teachers: for thy testimonies my meditation.
 | [rsv] | I have more understanding than all my teachers, for thy testimonies are my meditation.
 | [web] | . I have more understanding than all my teachers,For your testimonies are my meditation.
 | [ylt] | Above all my teachers I have acted wisely. For Thy testimonies my meditation.
 | [bbe] | I have more knowledge than all my teachers, because I give thought to your unchanging word.
119:100 | [cbgb] | 我比年老的更明白，因我守了你的训词。 < | >
 | [niv] | I have more understanding than the elders, for I obey your precepts.
 | [asv] | I understand more than the aged, Because I have kept thy precepts.
 | [jnd] | I understand more than the aged, because I have observed thy precepts.
 | [kjv] | I understand more than the ancients, because I keep thy precepts.
 | [nwb] | I understand more than the ancients, because I keep thy precepts.
 | [rsv] | I understand more than the aged, for I keep thy precepts.
 | [web] | . I understand more than the aged,Because I have kept your precepts.
 | [ylt] | Above elders I understand more, For Thy precepts I have kept.
 | [bbe] | I have more wisdom than the old, because I have kept your orders.
119:101 | [cbgb] | 我禁止我脚走一切的邪路，为要遵守你的话。 < | >
 | [niv] | I have kept my feet from every evil path so that I might obey your word.
 | [asv] | I have refrained my feet from every evil way, That I might observe thy word.
 | [jnd] | I have refrained my feet from every evil path, that I might keep thy word.
 | [kjv] | I have refrained my feet from every evil way, that I might keep thy word.
 | [nwb] | I have refrained my feet from every evil way, that I might keep thy word.
 | [rsv] | I hold back my feet from every evil way, in order to keep thy word.
 | [web] | . I have kept my feet from every evil way,That I might observe your word.
 | [ylt] | From every evil path I restrained my feet, So that I keep Thy word.
 | [bbe] | I have kept back my feet from all evil ways, so that I might be true to your word.
119:102 | [cbgb] | 我没有偏离你的典章，因为你教训了我。 < | >
 | [niv] | I have not departed from your laws, for you yourself have taught me.
 | [asv] | I have not turned aside from thine ordinances; For thou hast taught me.
 | [jnd] | I have not departed from thy judgments; for it is thou that hast taught me.
 | [kjv] | I have not departed from thy judgments: for thou hast taught me.
 | [nwb] | I have not departed from thy judgments: for thou hast taught me.
 | [rsv] | I do not turn aside from thy ordinances, for thou hast taught me.
 | [web] | . I have not turned aside from your ordinances,For you have taught me.
 | [ylt] | From Thy judgments I turned not aside, For Thou -- Thou hast directed me.
 | [bbe] | My heart has not been turned away from your decisions; for you have been my teacher.
119:103 | [cbgb] | 你的言语，在我上膛何等甘美。在我口中比蜜更甜。 < | >
 | [niv] | How sweet are your words to my taste, sweeter than honey to my mouth!
 | [asv] | How sweet are thy words unto my *taste! Yea, sweeter than honey to my mouth!
 | [jnd] | How sweet are thy 鵺ords unto my taste! more than honey to my mouth!
 | [kjv] | How sweet are thy words unto my taste! yea, sweeter than honey to my mouth!
 | [nwb] | How sweet are thy words to my taste! than honey to my mouth!
 | [rsv] | How sweet are thy words to my taste, sweeter than honey to my mouth!
 | [web] | . How sweet are your promises to my taste,More than honey to my mouth!
 | [ylt] | How sweet to my palate hath been Thy saying, Above honey to my mouth.
 | [bbe] | How sweet are your sayings to my taste! truly, they are sweeter than honey in my mouth!
119:104 | [cbgb] | 我藉着你的训词，得以明白。所以我恨一切的假道。 < | >
 | [niv] | I gain understanding from your precepts; therefore I hate every wrong path. >Nun
 | [asv] | Through thy precepts I get understanding: Therefore I hate every false way. NUN.
 | [jnd] | From thy precepts I get understanding; therefore I hate every false path.
 | [kjv] | Through thy precepts I get understanding: therefore I hate every false way.
 | [nwb] | Through thy precepts I get understanding: therefore I hate every false way.
 | [rsv] | Through thy precepts I get understanding; therefore I hate every false way.
 | [web] | . Through your precepts, I get understanding;Therefore I hate every false way.NUN
 | [ylt] | From Thy precepts I have understanding, Therefore I have hated every false path!
 | [bbe] | Through your orders I get wisdom; for this reason I am a hater of every false way.
119:105 | [cbgb] | 你的话是我脚前的灯，是我路上的光。 < | >
 | [niv] | Your word is a lamp to my feet and a light for my path.
 | [asv] | Thy word is a lamp unto my feet, And light unto my path.
 | [jnd] | NUN. Thy word is a lamp unto my feet, and a light unto my path.
 | [kjv] | Thy word is a lamp unto my feet, and a light unto my path.
 | [nwb] | NUN. Thy word a lamp to my feet, and a light to my path.
 | [rsv] | Thy word is a lamp to my feet and a light to my path.
 | [web] | . Your word is a lamp to my feet,And a light for my path.
 | [ylt] | A lamp to my foot Thy word, And a light to my path.
 | [bbe] | Your word is a light for my feet, ever shining on my way.
119:106 | [cbgb] | 你公义的典章，我曾起誓遵守，我必按誓而行。 < | >
 | [niv] | I have taken an oath and confirmed it, that I will follow your righteous laws.
 | [asv] | I have sworn, and have confirmed it, That I will observe thy righteous ordinances.
 | [jnd] | I have sworn, and I will perform it, that I will keep thy righteous judgments.
 | [kjv] | I have sworn, and I will perform it, that I will keep thy righteous judgments.
 | [nwb] | I have sworn, and I will perform , that I will keep thy righteous judgments.
 | [rsv] | I have sworn an oath and confirmed it, to observe thy righteous ordinances.
 | [web] | . I have sworn, and have confirmed it,That I will obey your righteous ordinances.
 | [ylt] | I have sworn, and I confirm , To keep the judgments of Thy righteousness.
 | [bbe] | I have made an oath and kept it, to be guided by your upright decisions.
119:107 | [cbgb] | 我甚是受苦。耶和华阿，求你照你的话将我救活。 < | >
 | [niv] | I have suffered much; preserve my life, O LORD, according to your word.
 | [asv] | I am afflicted very much: Quicken me, O Jehovah, according unto thy word.
 | [jnd] | I am afflicted very much; O Jehovah, quicken me according to thy word.
 | [kjv] | I am afflicted very much: quicken me, O LORD, according unto thy word.
 | [nwb] | I am afflicted very much: revive me, O LORD, according to thy word.
 | [rsv] | I am sorely afflicted; give me life, O LORD, according to thy word!
 | [web] | . I am afflicted very much.Revive me, Yahweh, according to your word.
 | [ylt] | I have been afflicted very much, O Jehovah, quicken me, according to Thy word.
 | [bbe] | I am greatly troubled, O Lord, give me life in keeping with your word.
119:108 | [cbgb] | 耶和华阿，求你悦纳我口中的赞美为供物，又将你的典章教训我。 < | >
 | [niv] | Accept, O LORD, the willing praise of my mouth, and teach me your laws.
 | [asv] | Accept, I beseech thee, the freewill-offerings of my mouth, O Jehovah, And teach me thine ordinances.
 | [jnd] | Accept, I beseech thee, Jehovah, the voluntary-offerings of my mouth, and teach me thy judgments.
 | [kjv] | Accept, I beseech thee, the freewill offerings of my mouth, O LORD, and teach me thy judgments.
 | [nwb] | Accept, I beseech thee, the free-will-offerings of my mouth, O LORD, and teach me thy judgments.
 | [rsv] | Accept my offerings of praise, O LORD, and teach me thy ordinances.
 | [web] | . Accept, I beg you, the willing offerings of my mouth.Yahweh, teach me your ordinances.
 | [ylt] | Free-will-offerings of my mouth, Accept, I pray Thee, O Jehovah, And Thy judgments teach Thou me.
 | [bbe] | Take, O Lord, the free offerings of my mouth, and give me knowledge of your decisions.
119:109 | [cbgb] | 我的性命常在危险之中，我却不忘记你的律法。 < | >
 | [niv] | Though I constantly take my life in my hands, I will not forget your law.
 | [asv] | My soul is continually in my hand; Yet do I not forget thy law.
 | [jnd] | My life is continually in my hand; but I do not forget thy law.
 | [kjv] | My soul is continually in my hand: yet do I not forget thy law.
 | [nwb] | My soul continually in my hand: yet I do not forget thy law.
 | [rsv] | I hold my life in my hand continually, but I do not forget thy law.
 | [web] | . My soul is continually in my hand,Yet I won't forget your law.
 | [ylt] | My soul in my hand continually, And Thy law I have not forgotten.
 | [bbe] | My soul is ever in danger; but I still keep the memory of your law.
119:110 | [cbgb] | 恶人为我设下网罗。我却没有偏离你的训词。 < | >
 | [niv] | The wicked have set a snare for me, but I have not strayed from your precepts.
 | [asv] | The wicked have laid a snare for me; Yet have I not gone astray from thy precepts.
 | [jnd] | The wicked have laid a snare for me; but I have not wandered from thy precepts.
 | [kjv] | The wicked have laid a snare for me: yet I erred not from thy precepts.
 | [nwb] | The wicked have laid a snare for me: yet I erred not from thy precepts.
 | [rsv] | The wicked have laid a snare for me, but I do not stray from thy precepts.
 | [web] | . The wicked have laid a snare for me,Yet I haven't gone astray from your precepts.
 | [ylt] | The wicked have laid a snare for me, And from thy precepts I wandered not.
 | [bbe] | Sinners have put a net to take me; but I was true to your orders.
119:111 | [cbgb] | 我以你的法度为永远的产业。因这是我心中所喜爱的。 < | >
 | [niv] | Your statutes are my heritage forever; they are the joy of my heart.
 | [asv] | Thy testimonies have I taken as a heritage for ever; For they are the rejoicing of my heart.
 | [jnd] | Thy testimonies have I taken as a heritage for ever; for they are the rejoicing of my heart.
 | [kjv] | Thy testimonies have I taken as an heritage for ever: for they are the rejoicing of my heart.
 | [nwb] | Thy testimonies have I taken as an heritage for ever: for they the rejoicing of my heart.
 | [rsv] | Thy testimonies are my heritage for ever; yea, they are the joy of my heart.
 | [web] | . I have taken your testimonies as a heritage forever,For they are the joy of my heart.
 | [ylt] | I have inherited Thy testimonies to the age, For the joy of my heart they.
 | [bbe] | I have taken your unchanging word as an eternal heritage; for it is the joy of my heart.
119:112 | [cbgb] | 我的心专向你的律例，永远遵行，一直到底。 < | >
 | [niv] | My heart is set on keeping your decrees to the very end. >Samekh
 | [asv] | I have inclined my heart to perform thy statutes For ever, even unto the end. SAMEKH.
 | [jnd] | I have inclined my heart to perform thy statutes for ever, unto the end.
 | [kjv] | I have inclined mine heart to perform thy statutes alway, even unto the end.
 | [nwb] | I have inclined my heart to perform thy statutes always, the end.
 | [rsv] | I incline my heart to perform thy statutes for ever, to the end.
 | [web] | . I have set my heart to perform your statutes forever,Even to the end.SAMEKH
 | [ylt] | I have inclined my heart To do Thy statutes, to the age -- the end!
 | [bbe] | My heart is ever ready to keep your rules, even to the end.
119:113 | [cbgb] | 心怀二意的人，为我所恨。但你的律法，为我所爱。 < | >
 | [niv] | I hate double-minded men, but I love your law.
 | [asv] | I hate them that are of a double mind; But thy law do I love.
 | [jnd] | SAMECH. The double-minded have I hated; but thy law do I love.
 | [kjv] | I hate vain thoughts: but thy law do I love.
 | [nwb] | SAMECH. I hate thoughts: but thy law do I love.
 | [rsv] | I hate double-minded men, but I love thy law.
 | [web] | . I hate double-minded men,But I love your law.
 | [ylt] | Doubting ones I have hated, And Thy law I have loved.
 | [bbe] | I am a hater of men of doubting mind; but I am a lover of your law.
119:114 | [cbgb] | 你是我藏身之处，又是我的盾牌。我甚仰望你的话语。 < | >
 | [niv] | You are my refuge and my shield; I have put my hope in your word.
 | [asv] | Thou art my hiding-place and my shield: I hope in thy word.
 | [jnd] | Thou art my hiding-place and my shield: I hope in thy word.
 | [kjv] | Thou art my hiding place and my shield: I hope in thy word.
 | [nwb] | Thou my hiding place and my shield: I hope in thy word.
 | [rsv] | Thou art my hiding place and my shield; I hope in thy word.
 | [web] | . You are my hiding place and my shield.I hope in your word.
 | [ylt] | My hiding place and my shield Thou, For Thy word I have hoped.
 | [bbe] | You are my secret place and my breastplate against danger; my hope is in your word.
119:115 | [cbgb] | 作恶的人哪，你们离开我吧，我好遵守我 神的命令。 < | >
 | [niv] | Away from me, you evildoers, that I may keep the commands of my God!
 | [asv] | Depart from me, ye evil-doers, That I may keep the commandments of my God.
 | [jnd] | Depart from me, ye evil-doers; and I will observe the commandments of my God.
 | [kjv] | Depart from me, ye evildoers: for I will keep the commandments of my God.
 | [nwb] | Depart from me, ye evil-doers: for I will keep the commandments of my God.
 | [rsv] | Depart from me, you evildoers, that I may keep the commandments of my God.
 | [web] | . Depart from me, you evildoers,That I may keep the commandments of my God.
 | [ylt] | Turn aside from me, ye evil-doers, And I keep the commands of my God.
 | [bbe] | Go far from me, you evil-doers; so that I may keep the teachings of my God.
119:116 | [cbgb] | 求你照你的话扶持我，使我存活，也不叫我因失望而害羞。 < | >
 | [niv] | Sustain me according to your promise, and I will live; do not let my hopes be dashed.
 | [asv] | Uphold me according unto thy word, that I may live; And let me not be ashamed of my hope.
 | [jnd] | Uphold me according to thy 鵺ord, that I may live; and let me not be ashamed of my hope.
 | [kjv] | Uphold me according unto thy word, that I may live: and let me not be ashamed of my hope.
 | [nwb] | Uphold me according to thy word, that I may live: and let me not be ashamed of my hope.
 | [rsv] | Uphold me according to thy promise, that I may live, and let me not be put to shame in my hope!
 | [web] | . Uphold me according to your word, that I may live.Let me not be ashamed of my hope.
 | [ylt] | Sustain me according to Thy saying, And I live, and Thou puttest me not to shame Because of my hope.
 | [bbe] | Be my support as you have said, and give me life; let not my hope be turned to shame.
119:117 | [cbgb] | 求你扶持我，我便得救，时常看重你的律例。 < | >
 | [niv] | Uphold me, and I will be delivered; I will always have regard for your decrees.
 | [asv] | Hold thou me up, and I shall be safe, And shall have respect unto thy statutes continually.
 | [jnd] | Hold thou me up, and I shall be safe; and I will have respect unto thy statutes continually.
 | [kjv] | Hold thou me up, and I shall be safe: and I will have respect unto thy statutes continually.
 | [nwb] | Support me, and I shall be safe: and I will have respect to thy statutes continually.
 | [rsv] | Hold me up, that I may be safe and have regard for thy statutes continually!
 | [web] | . Hold me up, and I will be safe,And will have respect for your statutes continually.
 | [ylt] | Support Thou me, and I am saved, And I look on Thy statutes continually.
 | [bbe] | Let me not be moved, and I will be safe, and ever take delight in your rules.
119:118 | [cbgb] | 凡偏离你律例的人，你都轻弃他们。因为他们的诡诈必归虚空。 < | >
 | [niv] | You reject all who stray from your decrees, for their deceitfulness is in vain.
 | [asv] | Thou hast set at nought all them that err from thy statutes; For their deceit is *falsehood.
 | [jnd] | Thou hast set at nought all them that wander from thy statutes; for their deceit is falsehood.
 | [kjv] | Thou hast trodden down all them that err from thy statutes: for their deceit is falsehood.
 | [nwb] | Thou hast trodden down all them that err from thy statutes: for their deceit is falsehood.
 | [rsv] | Thou dost spurn all who go astray from thy statutes; yea, their cunning is in vain.
 | [web] | . You reject all those who stray from your statutes,For their deceit is in vain.
 | [ylt] | Thou hast trodden down All going astray from Thy statutes, For falsehood their deceit.
 | [bbe] | You have overcome all those who are wandering from your rules; for all their thoughts are false.
119:119 | [cbgb] | 凡地上的恶人，你除掉他，好像除掉渣滓。因此我爱你的法度。 < | >
 | [niv] | All the wicked of the earth you discard like dross; therefore I love your statutes.
 | [asv] | Thou *puttest away all the wicked of the earth like dross: Therefore I love thy testimonies.
 | [jnd] | Thou puttest away all the wicked of the earth dross; therefore I love thy testimonies.
 | [kjv] | Thou puttest away all the wicked of the earth like dross: therefore I love thy testimonies.
 | [nwb] | Thou puttest away all the wicked of the earth dross: therefore I love thy testimonies.
 | [rsv] | All the wicked of the earth thou dost count as dross; therefore I love thy testimonies.
 | [web] | . You put away all the wicked of the earth like dross.Therefore I love your testimonies.
 | [ylt] | Dross! Thou hast caused to cease All the wicked of the earth; Therefore I have loved Thy testimonies.
 | [bbe] | All the sinners of the earth are like waste metal in your eyes; and for this cause I give my love to your unchanging word.
119:120 | [cbgb] | 我因惧怕你，肉就发抖。我也怕你的判语。 < | >
 | [niv] | My flesh trembles in fear of you; I stand in awe of your laws. >Ayin
 | [asv] | My flesh trembleth for fear of thee; And I am afraid of thy judgments. AYIN.
 | [jnd] | My flesh shuddereth for fear of thee; and I am afraid of thy judgments.
 | [kjv] | My flesh trembleth for fear of thee; and I am afraid of thy judgments.
 | [nwb] | My flesh trembleth for fear of thee; and I am afraid of thy judgments.
 | [rsv] | My flesh trembles for fear of thee, and I am afraid of thy judgments.
 | [web] | . My flesh trembles for fear of you.I am afraid of your judgments.AYIN
 | [ylt] | Trembled from Thy fear hath my flesh, And from Thy judgments I have been afraid!
 | [bbe] | My flesh is moved for fear of you; I give honour to your decisions.
119:121 | [cbgb] | 我行过公平和公义。求你不要撇下我给欺压我的人。 < | >
 | [niv] | I have done what is righteous and just; do not leave me to my oppressors.
 | [asv] | I have done justice and righteousness: Leave me not to mine oppressors.
 | [jnd] | AIN. I have done judgment and justice: leave me not to mine oppressors.
 | [kjv] | I have done judgment and justice: leave me not to mine oppressors.
 | [nwb] | AIN. I have done judgment and justice; leave me not to my oppressors.
 | [rsv] | I have done what is just and right; do not leave me to my oppressors.
 | [web] | . I have done what is just and righteous.Don't leave me to my oppressors.
 | [ylt] | I have done judgment and righteousness, Leave me not to mine oppressors.
 | [bbe] | I have done what is good and right: you will not give me into the hands of those who are working against me.
119:122 | [cbgb] | 求你为仆人作保，使我得好处。不容骄傲人欺压我。 < | >
 | [niv] | Ensure your servant's well-being; let not the arrogant oppress me.
 | [asv] | Be surety for thy servant for good: Let not the proud oppress me.
 | [jnd] | Be surety for thy servant for good; let not the proud oppress me.
 | [kjv] | Be surety for thy servant for good: let not the proud oppress me.
 | [nwb] | Be surety for thy servant for good: let not the proud oppress me.
 | [rsv] | Be surety for thy servant for good; let not the godless oppress me.
 | [web] | . Ensure your servant's well-being.Don't let the proud oppress me.
 | [ylt] | Make sure Thy servant for good, Let not the proud oppress me.
 | [bbe] | Take your servant's interests into your keeping; let me not be crushed by the men of pride.
119:123 | [cbgb] | 我因盼望你的救恩，和你公义的话，眼睛失明。 < | >
 | [niv] | My eyes fail, looking for your salvation, looking for your righteous promise.
 | [asv] | Mine eyes fail for thy salvation, And for thy righteous word.
 | [jnd] | Mine eyes fail for thy salvation, and for the 鵺ord of thy righteousness.
 | [kjv] | Mine eyes fail for thy salvation, and for the word of thy righteousness.
 | [nwb] | My eyes fail for thy salvation, and for the word of thy righteousness.
 | [rsv] | My eyes fail with watching for thy salvation, and for the fulfilment of thy righteous promise.
 | [web] | . My eyes fail looking for your salvation,For your righteous word.
 | [ylt] | Mine eyes have been consumed for Thy salvation. And for the saying of Thy righteousness.
 | [bbe] | My eyes are wasted with desire for your salvation, and for the word of your righteousness.
119:124 | [cbgb] | 求你照你的慈爱待仆人，将你的律例教训我。 < | >
 | [niv] | Deal with your servant according to your love and teach me your decrees.
 | [asv] | Deal with thy servant according unto thy lovingkindness, And teach me thy statutes.
 | [jnd] | Deal with thy servant according to thy loving-kindness, and teach me thy statutes.
 | [kjv] | Deal with thy servant according unto thy mercy, and teach me thy statutes.
 | [nwb] | Deal with thy servant according to thy mercy, and teach me thy statutes.
 | [rsv] | Deal with thy servant according to thy steadfast love, and teach me thy statutes.
 | [web] | . Deal with your servant according to your lovingkindness.Teach me your statutes.
 | [ylt] | Do with Thy servant according to Thy kindness. And Thy statutes teach Thou me.
 | [bbe] | Be good to your servant in your mercy, and give me teaching in your rules.
119:125 | [cbgb] | 我是你的仆人。求你赐我悟性，使我得知你的法度。 < | >
 | [niv] | I am your servant; give me discernment that I may understand your statutes.
 | [asv] | I am thy servant; give me understanding, That I may know thy testimonies.
 | [jnd] | I am thy servant; give me understanding that I may know thy testimonies.
 | [kjv] | I am thy servant; give me understanding, that I may know thy testimonies.
 | [nwb] | I thy servant; give me understanding, that I may know thy testimonies.
 | [rsv] | I am thy servant; give me understanding, that I may know thy testimonies!
 | [web] | . I am your servant. Give me understanding,That I may know your testimonies.
 | [ylt] | Thy servant I -- cause me to understand, And I know Thy testimonies.
 | [bbe] | I am your servant; give me wisdom, so that I may have knowledge of your unchanging word.
119:126 | [cbgb] | 这是耶和华降罚的时候，因人废了你的律法。 < | >
 | [niv] | It is time for you to act, O LORD; your law is being broken.
 | [asv] | It is time for Jehovah to work; For they have made void thy law.
 | [jnd] | It is time for Jehovah to work: they have made void thy law.
 | [kjv] | It is time for thee, LORD, to work: for they have made void thy law.
 | [nwb] | time for , LORD, to work: they have made void thy law.
 | [rsv] | It is time for the LORD to act, for thy law has been broken.
 | [web] | . It is time to act, Yahweh,For they break your law.
 | [ylt] | Time for Jehovah to work! they have made void Thy law.
 | [bbe] | It is time, O Lord, for you to let your work be seen; for they have made your law without effect.
119:127 | [cbgb] | 所以，我爱你的命令胜于金子，更胜于精金。 < | >
 | [niv] | Because I love your commands more than gold, more than pure gold,
 | [asv] | Therefore I love thy commandments Above gold, yea, above fine gold.
 | [jnd] | Therefore I love thy commandments above gold, yea, above fine gold.
 | [kjv] | Therefore I love thy commandments above gold; yea, above fine gold.
 | [nwb] | Therefore I love thy commandments above gold; yes, above fine gold.
 | [rsv] | Therefore I love thy commandments above gold, above fine gold.
 | [web] | . Therefore I love your commandments more than gold,Yes, more than pure gold.
 | [ylt] | Therefore I have loved Thy commands Above gold -- even fine gold.
 | [bbe] | For this reason I have greater love far your teachings than for gold, even for shining gold.
119:128 | [cbgb] | 你一切的训词，在万事上我都以为正直。我却恨恶一切假道。 < | >
 | [niv] | and because I consider all your precepts right, I hate every wrong path. >Pe
 | [asv] | Therefore I esteem all thy precepts concerning all things to be right; And I hate every false way. PE.
 | [jnd] | Therefore I regard all precepts concerning all things to be right: I hate every false path.
 | [kjv] | Therefore I esteem all thy precepts concerning all things to be right; and I hate every false way.
 | [nwb] | Therefore I esteem all precepts all right; I hate every false way.
 | [rsv] | Therefore I direct my steps by all thy precepts; I hate every false way.
 | [web] | . Therefore I consider all of your precepts to be right.I hate every false way.PEY
 | [ylt] | Therefore all my appointments I have declared wholly right, Every path of falsehood I have hated!
 | [bbe] | Because of it I keep straight in all things by your orders; and I am a hater of every false way.
119:129 | [cbgb] | 你的法度奇妙，所以我一心谨守。 < | >
 | [niv] | Your statutes are wonderful; therefore I obey them.
 | [asv] | Thy testimonies are wonderful; Therefore doth my soul keep them.
 | [jnd] | PE. Thy testimonies are wonderful; therefore doth my soul observe them.
 | [kjv] | Thy testimonies are wonderful: therefore doth my soul keep them.
 | [nwb] | PE. Thy testimonies wonderful: therefore doth my soul keep them.
 | [rsv] | Thy testimonies are wonderful; therefore my soul keeps them.
 | [web] | . Your testimonies are wonderful,Therefore my soul keeps them.
 | [ylt] | Wonderful Thy testimonies, Therefore hath my soul kept them.
 | [bbe] | Your unchanging word is full of wonder; for this reason my soul keeps it.
119:130 | [cbgb] | 你的言语一解开，就发出亮光，使愚人通达。 < | >
 | [niv] | The unfolding of your words gives light; it gives understanding to the simple.
 | [asv] | The opening of thy words giveth light; It giveth understanding unto the simple.
 | [jnd] | The entrance of thy words giveth light, giving understanding unto the simple.
 | [kjv] | The entrance of thy words giveth light; it giveth understanding unto the simple.
 | [nwb] | The entrance of thy words giveth light; it giveth understanding to the simple.
 | [rsv] | The unfolding of thy words gives light; it imparts understanding to the simple.
 | [web] | . The entrance of your words gives light.It gives understanding to the simple.
 | [ylt] | The opening of Thy words enlighteneth, Instructing the simple.
 | [bbe] | The opening of your words gives light; it gives good sense to the simple.
119:131 | [cbgb] | 我张口而气喘。因我切慕你的命令。 < | >
 | [niv] | I open my mouth and pant, longing for your commands.
 | [asv] | I opened wide my mouth, and panted; For I longed for thy commandments.
 | [jnd] | I opened my mouth wide and panted; for I longed for thy commandments.
 | [kjv] | I opened my mouth, and panted: for I longed for thy commandments.
 | [nwb] | I opened my mouth, and panted: for I longed for thy commandments.
 | [rsv] | With open mouth I pant, because I long for thy commandments.
 | [web] | . I opened my mouth wide and panted,For I longed for your commandments.
 | [ylt] | My mouth I have opened, yea, I pant, For, for Thy commands I have longed.
 | [bbe] | My mouth was open wide, waiting with great desire for your teachings.
119:132 | [cbgb] | 求你转向我，怜悯我，好像你素常待那些爱你名的人。 < | >
 | [niv] | Turn to me and have mercy on me, as you always do to those who love your name.
 | [asv] | Turn thee unto me, and have mercy upon me, As thou usest to do unto those that love thy name.
 | [jnd] | Turn unto me, and be gracious unto me, as thou art wont to do unto those that love thy name.
 | [kjv] | Look thou upon me, and be merciful unto me, as thou usest to do unto those that love thy name.
 | [nwb] | Look thou upon me, and be merciful to me, as thou usest to do to those that love thy name.
 | [rsv] | Turn to me and be gracious to me, as is thy wont toward those who love thy name.
 | [web] | . Turn to me, and have mercy on me,As you always do to those who love your name.
 | [ylt] | Look unto me, and favour me, As customary to those loving Thy name.
 | [bbe] | Let your eyes be turned to me, and have mercy on me, as it is right for you to do to those who are lovers of your name.
119:133 | [cbgb] | 求你用你的话，使我脚步稳当，不许什么罪孽辖制我。 < | >
 | [niv] | Direct my footsteps according to your word; let no sin rule over me.
 | [asv] | Establish my footsteps in thy word; And let not any iniquity have dominion over me.
 | [jnd] | Establish my steps in thy 鵺ord; and let not any iniquity have dominion over me.
 | [kjv] | Order my steps in thy word: and let not any iniquity have dominion over me.
 | [nwb] | Order my steps in thy word: and let not any iniquity have dominion over me.
 | [rsv] | Keep steady my steps according to thy promise, and let no iniquity get dominion over me.
 | [web] | . Establish my footsteps in your word.Don't let any iniquity have dominion over me.
 | [ylt] | My steps establish by Thy saying, And any iniquity doth not rule over me.
 | [bbe] | Let my steps be guided by your word; and let not sin have control over me.
119:134 | [cbgb] | 求你救我脱离人的欺压。我要遵守你的训词。 < | >
 | [niv] | Redeem me from the oppression of men, that I may obey your precepts.
 | [asv] | Redeem me from the oppression of man: So will I observe thy precepts.
 | [jnd] | Deliver me from the oppression of man; and I will keep thy precepts.
 | [kjv] | Deliver me from the oppression of man: so will I keep thy precepts.
 | [nwb] | Deliver me from the oppression of man: so will I keep thy precepts.
 | [rsv] | Redeem me from man's oppression, that I may keep thy precepts.
 | [web] | . Redeem me from the oppression of man,So I will observe your precepts.
 | [ylt] | Ransom me from the oppression of man, And I observe Thy precepts,
 | [bbe] | Make me free from the cruel rule of man; then I will keep your orders.
119:135 | [cbgb] | 求你用脸光照仆人。又将你的律例教训我。 < | >
 | [niv] | Make your face shine upon your servant and teach me your decrees.
 | [asv] | Make thy face to shine upon thy servant; And teach me thy statutes.
 | [jnd] | Make thy face to shine upon thy servant, and teach me thy statutes.
 | [kjv] | Make thy face to shine upon thy servant; and teach me thy statutes.
 | [nwb] | Make thy face to shine upon thy servant: and teach me thy statutes.
 | [rsv] | Make thy face shine upon thy servant, and teach me thy statutes.
 | [web] | . Make your face to shine on your servant.Teach me your statutes.
 | [ylt] | Thy face cause to shine on Thy servant, And teach me Thy statutes.
 | [bbe] | Let your servant see the shining of your face; give me knowledge of your rules.
119:136 | [cbgb] | 我的眼泪下流成河，因为他们不守你的律法。 < | >
 | [niv] | Streams of tears flow from my eyes, for your law is not obeyed. >Tsadhe
 | [asv] | Streams of water run down mine eyes, Because they observe not thy law. TSADHE.
 | [jnd] | Mine eyes run down with streams of water, because they keep not thy law.
 | [kjv] | Rivers of waters run down mine eyes, because they keep not thy law.
 | [nwb] | Rivers of waters run down my eyes, because they keep not thy law.
 | [rsv] | My eyes shed streams of tears, because men do not keep thy law.
 | [web] | . Streams of tears run down my eyes,Because they don't observe your law.TZADI
 | [ylt] | Rivulets of waters have come down mine eyes, Because they have not kept Thy law!
 | [bbe] | Rivers of water are flowing from my eyes, because men do not keep your law.
119:137 | [cbgb] | 耶和华阿，你是公义的，你的判语也是正直的。 < | >
 | [niv] | Righteous are you, O LORD, and your laws are right.
 | [asv] | Righteous art thou, O Jehovah, And upright *are thy judgments.
 | [jnd] | TZADE. Righteous art thou, Jehovah, and upright are thy judgments.
 | [kjv] | Righteous art thou, O LORD, and upright are thy judgments.
 | [nwb] | TSADDI. Righteous thou, O LORD, and upright thy judgments.
 | [rsv] | Righteous art thou, O LORD, and right are thy judgments.
 | [web] | . You are righteous, Yahweh.your judgments are upright.
 | [ylt] | Righteous Thou, O Jehovah, And upright Thy judgments.
 | [bbe] | O Lord, great is your righteousness, and upright are your decisions.
119:138 | [cbgb] | 你所命定的法度，是凭公义和至诚。 < | >
 | [niv] | The statutes you have laid down are righteous; they are fully trustworthy.
 | [asv] | Thou hast commanded thy testimonies in righteousness And very faithfulness.
 | [jnd] | Thou hast commanded thy testimonies in righteousness and exceeding faithfulness.
 | [kjv] | Thy testimonies that thou hast commanded are righteous and very faithful.
 | [nwb] | Thy testimonies thou hast commanded righteous and very faithful.
 | [rsv] | Thou hast appointed thy testimonies in righteousness and in all faithfulness.
 | [web] | . You have commanded your statutes in righteousness.They are fully trustworthy.
 | [ylt] | Thou hast appointed Thy testimonies, Righteous and exceeding faithful,
 | [bbe] | You have given your unchanging word in righteousness, and it is for ever.
119:139 | [cbgb] | 我心焦急，如同火烧，因我敌人忘记你的言语。 < | >
 | [niv] | My zeal wears me out, for my enemies ignore your words.
 | [asv] | My zeal hath *consumed me, Because mine adversaries have forgotten thy words.
 | [jnd] | My zeal destroyeth me, because mine oppressors have forgotten thy words.
 | [kjv] | My zeal hath consumed me, because mine enemies have forgotten thy words.
 | [nwb] | My zeal hath consumed me; because my enemies have forgotten thy words.
 | [rsv] | My zeal consumes me, because my foes forget thy words.
 | [web] | . My zeal wears me out,Because my enemies ignore your words.
 | [ylt] | Cut me off hath my zeal, For mine adversaries forgot Thy words.
 | [bbe] | My passion has overcome me; because my haters are turned away from your words.
119:140 | [cbgb] | 你的话极其精炼。所以你的仆人喜爱。 < | >
 | [niv] | Your promises have been thoroughly tested, and your servant loves them.
 | [asv] | Thy word is very *pure; Therefore thy servant loveth it.
 | [jnd] | Thy 鵺ord is exceeding pure, and thy servant loveth it.
 | [kjv] | Thy word is very pure: therefore thy servant loveth it.
 | [nwb] | Thy word very pure: therefore thy servant loveth it.
 | [rsv] | Thy promise is well tried, and thy servant loves it.
 | [web] | . Your promises have been thoroughly tested,And your servant loves them.
 | [ylt] | Tried thy saying exceedingly, And Thy servant hath loved it.
 | [bbe] | Your word is of tested value; and it is dear to your servant.
119:141 | [cbgb] | 我微小，被人藐视。却不忘记你的训词。 < | >
 | [niv] | Though I am lowly and despised, I do not forget your precepts.
 | [asv] | I am small and despised; Yet do I not forget thy precepts.
 | [jnd] | I am little and despised: thy precepts have I not forgotten.
 | [kjv] | I am small and despised: yet do not I forget thy precepts.
 | [nwb] | I small and despised: I do not forget thy precepts.
 | [rsv] | I am small and despised, yet I do not forget thy precepts.
 | [web] | . I am small and despised.I don't forget your precepts.
 | [ylt] | Small I , and despised, Thy precepts I have not forgotten.
 | [bbe] | I am small and of no account; but I keep your orders in mind.
119:142 | [cbgb] | 你的公义永远长存。你的律法尽都真实。 < | >
 | [niv] | Your righteousness is everlasting and your law is true.
 | [asv] | Thy righteousness is an everlasting righteousness, And thy law is truth.
 | [jnd] | Thy righteousness is an everlasting righteousness, and thy law is truth.
 | [kjv] | Thy righteousness is an everlasting righteousness, and thy law is the truth.
 | [nwb] | Thy righteousness an everlasting righteousness, and thy law the truth.
 | [rsv] | Thy righteousness is righteous for ever, and thy law is true.
 | [web] | . Your righteousness is an everlasting righteousness.Your law is truth.
 | [ylt] | Thy righteousness righteousness to the age, And Thy law truth.
 | [bbe] | Your righteousness is an unchanging righteousness, and your law is certain.
119:143 | [cbgb] | 我遭遇患难愁苦。你的命令却是我所喜爱的。 < | >
 | [niv] | Trouble and distress have come upon me, but your commands are my delight.
 | [asv] | Trouble and anguish have *taken hold on me; Yet thy commandments are my delight.
 | [jnd] | Trouble and anguish have taken hold upon me: thy commandments are my delights.
 | [kjv] | Trouble and anguish have taken hold on me: yet thy commandments are my delights.
 | [nwb] | Trouble and anguish have taken hold on me: thy commandments my delights.
 | [rsv] | Trouble and anguish have come upon me, but thy commandments are my delight.
 | [web] | . Trouble and anguish have taken hold of me.Your commandments are my delight.
 | [ylt] | Adversity and distress have found me, Thy commands my delights.
 | [bbe] | Pain and trouble have overcome me: but your teachings are my delight.
119:144 | [cbgb] | 你的法度永远是公义的。求你赐我悟性，我就活了。 < | >
 | [niv] | Your statutes are forever right; give me understanding that I may live. >Qoph
 | [asv] | Thy testimonies are righteous for ever: Give me understanding, and I shall live. QOPH.
 | [jnd] | The righteousness of thy testimonies is for ever: give me understanding, and I shall live.
 | [kjv] | The righteousness of thy testimonies is everlasting: give me understanding, and I shall live.
 | [nwb] | The righteousness of thy testimonies everlasting: give me understanding, and I shall live.
 | [rsv] | Thy testimonies are righteous for ever; give me understanding that I may live.
 | [web] | . Your testimonies are righteous forever.Give me understanding, that I may live.KUF
 | [ylt] | The righteousness of Thy testimonies to Cause me to understand, and I live!
 | [bbe] | The righteousness of your unchanging word is eternal; give me wisdom so that I may have life.
119:145 | [cbgb] | 耶和华阿，我一心呼吁你。求你应允我，我必谨守你的律例。 < | >
 | [niv] | I call with all my heart; answer me, O LORD, and I will obey your decrees.
 | [asv] | I have called with my whole heart; answer me, O Jehovah: I will keep thy statutes.
 | [jnd] | KOPH. I have called with whole heart; answer me, O Jehovah: I will observe thy statutes.
 | [kjv] | I cried with my whole heart; hear me, O LORD: I will keep thy statutes.
 | [nwb] | KOPH. I cried with whole heart; hear me, O LORD: I will keep thy statutes.
 | [rsv] | With my whole heart I cry; answer me, O LORD! I will keep thy statutes.
 | [web] | . I have called with my whole heart. Answer me, Yahweh!I will keep your statutes.
 | [ylt] | I have called with the whole heart, Answer me, O Jehovah, Thy statutes I keep,
 | [bbe] | I have made my prayer with all my heart; give answer to me, O Lord: I will keep your rules.
119:146 | [cbgb] | 我向你呼吁，求你救我。我要遵守你的法度。 < | >
 | [niv] | I call out to you; save me and I will keep your statutes.
 | [asv] | I have called unto thee; save me, And I shall observe thy testimonies.
 | [jnd] | I call upon thee; save me, and I will keep thy testimonies.
 | [kjv] | I cried unto thee; save me, and I shall keep thy testimonies.
 | [nwb] | I cried to thee; save me, and I shall keep thy testimonies.
 | [rsv] | I cry to thee; save me, that I may observe thy testimonies.
 | [web] | . I have called to you. Save me!I will obey your statutes.
 | [ylt] | I have called Thee, save Thou me, And I do keep Thy testimonies.
 | [bbe] | My cry has gone up to you; take me out of trouble, and I will be guided by your unchanging word.
119:147 | [cbgb] | 我趁天未亮呼求。我仰望了你的言语。 < | >
 | [niv] | I rise before dawn and cry for help; I have put my hope in your word.
 | [asv] | I anticipated the dawning of the morning, and cried: I hoped in thy words.
 | [jnd] | I anticipate the morning-dawn and I cry: I hope in thy word.
 | [kjv] | I prevented the dawning of the morning, and cried: I hoped in thy word.
 | [nwb] | I came before the dawning of the morning, and cried: I hoped in thy word.
 | [rsv] | I rise before dawn and cry for help; I hope in thy words.
 | [web] | . I rise before dawn and cry for help.I put my hope in your words.
 | [ylt] | I have gone forward in the dawn, and I cry, For Thy word I have hoped.
 | [bbe] | Before the sun is up, my cry for help comes to your ear; my hope is in your words.
119:148 | [cbgb] | 我趁夜更未换，将眼睁开，为要思想你的话语。 < | >
 | [niv] | My eyes stay open through the watches of the night, that I may meditate on your promises.
 | [asv] | Mine eyes anticipated the night-watches, That I might meditate on thy word.
 | [jnd] | Mine eyes anticipate the night-watches, that I may meditate in thy 鵺ord.
 | [kjv] | Mine eyes prevent the night watches, that I might meditate in thy word.
 | [nwb] | My eyes anticipated the watches, that I might meditate in thy word.
 | [rsv] | My eyes are awake before the watches of the night, that I may meditate upon thy promise.
 | [web] | . My eyes stay open through the night watches,That I might meditate on your word.
 | [ylt] | Mine eyes have gone before the watches, To meditate in Thy saying.
 | [bbe] | In the night watches I am awake, so that I may give thought to your saying.
119:149 | [cbgb] | 求你照你的慈爱听我的声音。耶和华阿，求你照你的典章，将我救活。 < | >
 | [niv] | Hear my voice in accordance with your love; preserve my life, O LORD, according to your laws.
 | [asv] | Hear my voice according unto thy lovingkindness: Quicken me, O Jehovah, *according to thine ordinances.
 | [jnd] | Hear my voice according to thy loving-kindness: O Jehovah, quicken me according to thy judgment.
 | [kjv] | Hear my voice according unto thy lovingkindness: O LORD, quicken me according to thy judgment.
 | [nwb] | Hear my voice, according to thy loving-kindness: O LORD, revive me according to thy judgment.
 | [rsv] | Hear my voice in thy steadfast love; O LORD, in thy justice preserve my life.
 | [web] | . Hear my voice according to your lovingkindness.Revive me, Yahweh, according to your ordinances.
 | [ylt] | My voice hear, according to Thy kindness, Jehovah, according to Thy judgment quicken me.
 | [bbe] | Let my voice come to you, in your mercy; O Lord, by your decisions give me life.
119:150 | [cbgb] | 追求奸恶的人临近了。他们远离你的律法。 < | >
 | [niv] | Those who devise wicked schemes are near, but they are far from your law.
 | [asv] | They draw nigh *that follow after wickedness; They are far from thy law.
 | [jnd] | They have drawn nigh that follow after mischief: they are far from thy law.
 | [kjv] | They draw nigh that follow after mischief: they are far from thy law.
 | [nwb] | They draw nigh that follow after mischief: they are far from thy law.
 | [rsv] | They draw near who persecute me with evil purpose; they are far from thy law.
 | [web] | . They draw near who follow after wickedness.They are far from your law.
 | [ylt] | Near have been my wicked pursuers, From Thy law they have been far off.
 | [bbe] | Those who have evil designs against me come near; they are far from your law.
119:151 | [cbgb] | 耶和华阿，你与我相近。你一切的命令尽都真实。 < | >
 | [niv] | Yet you are near, O LORD, and all your commands are true.
 | [asv] | Thou art nigh, O Jehovah; And all thy commandments are truth.
 | [jnd] | Thou, Jehovah, art near, and all thy commandments are truth.
 | [kjv] | Thou art near, O LORD; and all thy commandments are truth.
 | [nwb] | Thou near, O LORD; and all thy commandments truth.
 | [rsv] | But thou art near, O LORD, and all thy commandments are true.
 | [web] | . You are near, Yahweh.All your commandments are truth.
 | [ylt] | Near Thou, O Jehovah, And all Thy commands truth.
 | [bbe] | You are near, O Lord; and all your teachings are true.
119:152 | [cbgb] | 我因学你的法度，久已知道是你永远立定的。 < | >
 | [niv] | Long ago I learned from your statutes that you established them to last forever. >Resh
 | [asv] | Of old have I known from thy testimonies, That thou hast founded them for ever. RESH.
 | [jnd] | From thy testimonies, I have known of old that thou hast founded them for ever.
 | [kjv] | Concerning thy testimonies, I have known of old that thou hast founded them for ever.
 | [nwb] | Concerning thy testimonies, I have known of old that thou hast founded them for ever.
 | [rsv] | Long have I known from thy testimonies that thou hast founded them for ever.
 | [web] | . Of old I have known from your testimonies,That you have founded them forever.RESH
 | [ylt] | Of old I have known Thy testimonies, That to the age Thou hast founded them!
 | [bbe] | I have long had knowledge that your unchanging word is for ever.
119:153 | [cbgb] | 求你看顾我的苦难，搭救我，因我不忘记你的律法。 < | >
 | [niv] | Look upon my suffering and deliver me, for I have not forgotten your law.
 | [asv] | Consider mine affliction, and deliver me; For I do not forget thy law.
 | [jnd] | RESH. See mine affliction, and deliver me; for I have not forgotten thy law.
 | [kjv] | Consider mine affliction, and deliver me: for I do not forget thy law.
 | [nwb] | RESH. Consider my affliction, and deliver me: for I do not forget thy law.
 | [rsv] | Look on my affliction and deliver me, for I do not forget thy law.
 | [web] | . Consider my affliction, and deliver me,For I don't forget your law.
 | [ylt] | See my affliction, and deliver Thou me, For Thy law I have not forgotten.
 | [bbe] | O see my trouble, and be my saviour; for I keep your law in my mind,
119:154 | [cbgb] | 求你为我辨屈，救赎我，照你的话将我救活。 < | >
 | [niv] | Defend my cause and redeem me; preserve my life according to your promise.
 | [asv] | Plead thou my cause, and redeem me: Quicken me according to thy word.
 | [jnd] | Plead my cause, and redeem me: quicken me according to thy 鵺ord.
 | [kjv] | Plead my cause, and deliver me: quicken me according to thy word.
 | [nwb] | Plead my cause, and deliver me: revive me according to thy word.
 | [rsv] | Plead my cause and redeem me; give me life according to thy promise!
 | [web] | . Plead my cause, and redeem me!Revive me according to your promise.
 | [ylt] | Plead my plea, and redeem me, According to Thy saying quicken me.
 | [bbe] | Undertake my cause, and come to my help, give me life, as you have said.
119:155 | [cbgb] | 救恩远离恶人。因为他们不寻求你的律例。 < | >
 | [niv] | Salvation is far from the wicked, for they do not seek out your decrees.
 | [asv] | Salvation is far from the wicked; For they seek not thy statutes.
 | [jnd] | Salvation is far from the wicked; for they seek not thy statutes.
 | [kjv] | Salvation is far from the wicked: for they seek not thy statutes.
 | [nwb] | Salvation far from the wicked: for they seek not thy statutes.
 | [rsv] | Salvation is far from the wicked, for they do not seek thy statutes.
 | [web] | . Salvation is far from the wicked,For they don't seek your statutes.
 | [ylt] | Far from the wicked salvation, For Thy statutes they have not sought.
 | [bbe] | Salvation is far from evil-doers; for they have made no search for your rules.
119:156 | [cbgb] | 耶和华阿，你的慈悲本为大。求你照你的典章将我救活。 < | >
 | [niv] | Your compassion is great, O LORD; preserve my life according to your laws.
 | [asv] | Great are thy tender mercies, O Jehovah: Quicken me according to thine ordinances.
 | [jnd] | Many are thy tender mercies, O Jehovah; quicken me according to thy judgments.
 | [kjv] | Great are thy tender mercies, O LORD: quicken me according to thy judgments.
 | [nwb] | Great thy tender mercies, O LORD: revive me according to thy judgments.
 | [rsv] | Great is thy mercy, O LORD; give me life according to thy justice.
 | [web] | . Great are your tender mercies, Yahweh.Revive me according to your ordinances.
 | [ylt] | Thy mercies many, O Jehovah, According to Thy judgments quicken me.
 | [bbe] | Great is the number of your mercies, O Lord; give me life in keeping with your decisions.
119:157 | [cbgb] | 逼迫我的，抵挡我的，很多，我却没有偏离你的法度。 < | >
 | [niv] | Many are the foes who persecute me, but I have not turned from your statutes.
 | [asv] | Many are my persecutors and mine adversaries; Yet have I not swerved from thy testimonies.
 | [jnd] | Many are my persecutors and mine oppressors; I have not declined from thy testimonies.
 | [kjv] | Many are my persecutors and mine enemies; yet do I not decline from thy testimonies.
 | [nwb] | Many my persecutors and my enemies; I do not decline from thy testimonies.
 | [rsv] | Many are my persecutors and my adversaries, but I do not swerve from thy testimonies.
 | [web] | . Many are my persecutors and my adversaries.I haven't swerved from your testimonies.
 | [ylt] | Many my pursuers, and adversaries, From Thy testimonies I have not turned aside.
 | [bbe] | Great is the number of those who are against me; but I have not been turned away from your unchanging word.
119:158 | [cbgb] | 我看见奸恶的人，就甚憎恶，因为他们不遵守你的话。 < | >
 | [niv] | I look on the faithless with loathing, for they do not obey your word.
 | [asv] | I beheld the treacherous, and *was grieved, Because they observe not thy word.
 | [jnd] | I beheld them that deal treacherously, and was grieved; because they kept not thy 鵺ord.
 | [kjv] | I beheld the transgressors, and was grieved; because they kept not thy word.
 | [nwb] | I beheld the transgressors, and was grieved; because they kept not thy word.
 | [rsv] | I look at the faithless with disgust, because they do not keep thy commands.
 | [web] | . I look at the faithless with loathing,Because they don't observe your word.
 | [ylt] | I have seen treacherous ones, And grieve myself, Because Thy saying they have not kept.
 | [bbe] | I saw with hate those who were untrue to you; for they did not keep your saying.
119:159 | [cbgb] | 你看我怎样爱你的训词。耶和华阿，求你照你的慈爱将我救活。 < | >
 | [niv] | See how I love your precepts; preserve my life, O LORD, according to your love.
 | [asv] | Consider how I love thy precepts: Quicken me, O Jehovah, according to thy lovingkindness.
 | [jnd] | See how I have loved thy precepts: quicken me, O Jehovah, according to thy loving-kindness.
 | [kjv] | Consider how I love thy precepts: quicken me, O LORD, according to thy lovingkindness.
 | [nwb] | Consider how I love thy precepts: revive me, O LORD, according to thy loving-kindness.
 | [rsv] | Consider how I love thy precepts! Preserve my life according to thy steadfast love.
 | [web] | . Consider how I love your precepts.Revive me, Yahweh, according to your lovingkindness.
 | [ylt] | See, for thy precepts I have loved, Jehovah, According to Thy kindness quicken me.
 | [bbe] | See how great is my love for your orders: give me life, O Lord, in keeping with your mercy.
119:160 | [cbgb] | 你话的总纲是真实。你一切公义的典章是永远长存。 < | >
 | [niv] | All your words are true; all your righteous laws are eternal. >Sin and Shin
 | [asv] | The sum of thy word is truth; And every one of thy righteous ordinances endureth for ever. SHIN.
 | [jnd] | The sum of thy word is truth, and every righteous judgment of thine is for ever.
 | [kjv] | Thy word is true from the beginning: and every one of thy righteous judgments endureth for ever.
 | [nwb] | Thy word true the beginning: and every one of thy righteous judgments for ever.
 | [rsv] | The sum of thy word is truth; and every one of thy righteous ordinances endures for ever.
 | [web] | . All of your words are truth.Every one of your righteous ordinances endures forever.SIN AND SHIN
 | [ylt] | The sum of Thy word truth, And to the age every judgment of Thy righteousness!
 | [bbe] | Your word is true from the first; and your upright decision is unchanging for ever.
119:161 | [cbgb] | 首领无故地逼迫我。但我的心畏惧你的言语。 < | >
 | [niv] | Rulers persecute me without cause, but my heart trembles at your word.
 | [asv] | Princes have persecuted me without a cause; But my heart standeth in awe of thy words.
 | [jnd] | SHIN. Princes have persecuted me without a cause; but my heart standeth in awe of thy word.
 | [kjv] | Princes have persecuted me without a cause: but my heart standeth in awe of thy word.
 | [nwb] | SCHIN. Princes have persecuted me without a cause; but my heart standeth in awe of thy word.
 | [rsv] | Princes persecute me without cause, but my heart stands in awe of thy words.
 | [web] | . Princes have persecuted me without a cause,But my heart stands in awe of your words.
 | [ylt] | Princes have pursued me without cause, And because of Thy words was my heart afraid.
 | [bbe] | Rulers have been cruel to me without cause; but I have the fear of your word in my heart.
119:162 | [cbgb] | 我喜爱你的话，好像人得了许多掳物。 < | >
 | [niv] | I rejoice in your promise like one who finds great spoil.
 | [asv] | I rejoice at thy word, As one that findeth great spoil.
 | [jnd] | I have joy in thy 鵺ord, as one that findeth great spoil.
 | [kjv] | I rejoice at thy word, as one that findeth great spoil.
 | [nwb] | I rejoice at thy word, as one that findeth great spoil.
 | [rsv] | I rejoice at thy word like one who finds great spoil.
 | [web] | . I rejoice at your word,As one who finds great spoil.
 | [ylt] | I do rejoice concerning Thy saying, As one finding abundant spoil.
 | [bbe] | I am delighted by your saying, like a man who makes discovery of great wealth.
119:163 | [cbgb] | 谎话是我所恨恶所憎嫌的。惟你的律法，是我所爱的。 < | >
 | [niv] | I hate and abhor falsehood but I love your law.
 | [asv] | I hate and abhor falsehood; But thy law do I love.
 | [jnd] | I hate and abhor falsehood; thy law do I love.
 | [kjv] | I hate and abhor lying: but thy law do I love.
 | [nwb] | I hate and abhor lying: thy law do I love.
 | [rsv] | I hate and abhor falsehood, but I love thy law.
 | [web] | . I hate and abhor falsehood.I love your law.
 | [ylt] | Falsehood I have hated, yea I abominate , Thy law I have loved.
 | [bbe] | I am full of hate and disgust for false words; but I am a lover of your law.
119:164 | [cbgb] | 我因你公义的典章，一天七次赞美你。 < | >
 | [niv] | Seven times a day I praise you for your righteous laws.
 | [asv] | Seven times a day do I praise thee, Because of thy righteous ordinances.
 | [jnd] | Seven times a day do I praise thee because of thy righteous judgments.
 | [kjv] | Seven times a day do I praise thee because of thy righteous judgments.
 | [nwb] | Seven times a day do I praise thee, because of thy righteous judgments.
 | [rsv] | Seven times a day I praise thee for thy righteous ordinances.
 | [web] | . Seven times a day, I praise you,Because of your righteous ordinances.
 | [ylt] | Seven in a day I have praised Thee, Because of the judgments of Thy righteousness.
 | [bbe] | Seven times a day do I give you praise, because of your upright decisions.
119:165 | [cbgb] | 爱你律法的人，有大平安。什么都不能使他们绊脚。 < | >
 | [niv] | Great peace have they who love your law, and nothing can make them stumble.
 | [asv] | Great peace have they that love thy law; And they have no occasion of stumbling.
 | [jnd] | Great peace have they that love thy law, and nothing doth stumble them.
 | [kjv] | Great peace have they which love thy law: and nothing shall offend them.
 | [nwb] | Great peace have they who love thy law: and nothing shall cause them to stumble.
 | [rsv] | Great peace have those who love thy law; nothing can make them stumble.
 | [web] | . Those who love your law have great peace.Nothing causes them to stumble.
 | [ylt] | Abundant peace have those loving Thy law, And they have no stumbling-block.
 | [bbe] | Great peace have lovers of your law; they have no cause for falling.
119:166 | [cbgb] | 耶和华阿，我仰望了你的救恩，遵行了你的命令。 < | >
 | [niv] | I wait for your salvation, O LORD, and I follow your commands.
 | [asv] | I have hoped for thy salvation, O Jehovah, And have done thy commandments.
 | [jnd] | I have hoped for thy salvation, O Jehovah, and have done thy commandments.
 | [kjv] | LORD, I have hoped for thy salvation, and done thy commandments.
 | [nwb] | LORD, I have hoped for thy salvation, and performed thy commandments.
 | [rsv] | I hope for thy salvation, O LORD, and I do thy commandments.
 | [web] | . I have hoped for your salvation, Yahweh.I have done your commandments.
 | [ylt] | I have waited for Thy salvation, O Jehovah, And Thy commands I have done.
 | [bbe] | Lord, my hope has been in your salvation; and I have kept your teachings.
119:167 | [cbgb] | 我心里守了你的法度。这法度我甚喜爱。 < | >
 | [niv] | I obey your statutes, for I love them greatly.
 | [asv] | My soul hath observed thy testimonies; And I love them exceedingly.
 | [jnd] | My soul hath kept thy testimonies, and I love them exceedingly.
 | [kjv] | My soul hath kept thy testimonies; and I love them exceedingly.
 | [nwb] | My soul hath kept thy testimonies; and I love them exceedingly.
 | [rsv] | My soul keeps thy testimonies; I love them exceedingly.
 | [web] | . My soul has observed your testimonies.I love them exceedingly.
 | [ylt] | Kept hath my soul Thy testimonies, And I do love them exceedingly.
 | [bbe] | My soul has kept your unchanging word; great is my love for it.
119:168 | [cbgb] | 我遵守了你的训词和法度。因我一切所行的，都在你面前。 < | >
 | [niv] | I obey your precepts and your statutes, for all my ways are known to you. >Taw
 | [asv] | I have observed thy precepts and thy testimonies; For all my ways are before thee. TAV.
 | [jnd] | I have kept thy precepts and thy testimonies; for all my ways are before thee.
 | [kjv] | I have kept thy precepts and thy testimonies: for all my ways are before thee.
 | [nwb] | I have kept thy precepts and thy testimonies: for all my ways before thee.
 | [rsv] | I keep thy precepts and testimonies, for all my ways are before thee.
 | [web] | . I have obeyed your precepts and your testimonies,For all my ways are before you.TAV
 | [ylt] | I have kept Thy precepts and Thy testimonies, For all my ways are before Thee!
 | [bbe] | I have been ruled by your orders; for all my ways are before you.
119:169 | [cbgb] | 耶和华阿，愿我的呼吁达到你面前，照你的话赐我悟性。 < | >
 | [niv] | May my cry come before you, O LORD; give me understanding according to your word.
 | [asv] | Let my cry come near before thee, O Jehovah: Give me understanding according to thy word.
 | [jnd] | TAU. Let my cry come near before thee, Jehovah: give me understanding according to thy word.
 | [kjv] | Let my cry come near before thee, O LORD: give me understanding according to thy word.
 | [nwb] | TAU. Let my cry come near before thee, O LORD: give me understanding according to thy word.
 | [rsv] | Let my cry come before thee, O LORD; give me understanding according to thy word!
 | [web] | . Let my cry come before you, Yahweh.Give me understanding according to your word.
 | [ylt] | My loud cry cometh near before Thee, O Jehovah; According to Thy word cause me to understand.
 | [bbe] | Let my cry come before you, O Lord; give me wisdom in keeping with your word.
119:170 | [cbgb] | 愿我的恳求达到你面前，照你的话搭救我。 < | >
 | [niv] | May my supplication come before you; deliver me according to your promise.
 | [asv] | Let my supplication come before thee: Deliver me according to thy word.
 | [jnd] | Let my supplication come before thee: deliver me according to thy 鵺ord.
 | [kjv] | Let my supplication come before thee: deliver me according to thy word.
 | [nwb] | Let my supplication come before thee: deliver me according to thy word.
 | [rsv] | Let my supplication come before thee; deliver me according to thy word.
 | [web] | . Let my supplication come before you.Deliver me according to your word.
 | [ylt] | My supplication cometh in before Thee, According to Thy saying deliver Thou me.
 | [bbe] | Let my prayer come before you; take me out of trouble, as you have said.
119:171 | [cbgb] | 愿我的嘴发出赞美的话。因为你将律例教训我。 < | >
 | [niv] | May my lips overflow with praise, for you teach me your decrees.
 | [asv] | Let my lips utter praise; For thou teachest me thy statutes.
 | [jnd] | My lips shall pour forth praise when thou hast taught me thy statutes.
 | [kjv] | My lips shall utter praise, when thou hast taught me thy statutes.
 | [nwb] | My lips shall utter praise, when thou hast taught me thy statutes.
 | [rsv] | My lips will pour forth praise that thou dost teach me thy statutes.
 | [web] | . Let my lips utter praise,For you teach me your statutes.
 | [ylt] | My lips do utter praise, For Thou dost teach me Thy statutes.
 | [bbe] | Let my lips be flowing with praise, because you have given me knowledge of your rules.
119:172 | [cbgb] | 愿我的舌头歌唱你的话。因你一切的命令尽都公义。 < | >
 | [niv] | May my tongue sing of your word, for all your commands are righteous.
 | [asv] | Let my tongue sing of thy word; For all thy commandments are righteousness.
 | [jnd] | My tongue shall speak aloud of thy 鵺ord; for all thy commandments are righteousness.
 | [kjv] | My tongue shall speak of thy word: for all thy commandments are righteousness.
 | [nwb] | My tongue shall speak of thy word: for all thy commandments righteousness.
 | [rsv] | My tongue will sing of thy word, for all thy commandments are right.
 | [web] | . Let my tongue sing of your word,For all your commandments are righteousness.
 | [ylt] | My tongue doth sing of Thy saying, For all Thy commands righteous.
 | [bbe] | Let my tongue make songs in praise of your word; for all your teachings are righteousness.
119:173 | [cbgb] | 愿你用手帮助我。因我拣选了你的训词。 < | >
 | [niv] | May your hand be ready to help me, for I have chosen your precepts.
 | [asv] | Let thy hand be ready to help me; For I have chosen thy precepts.
 | [jnd] | Let thy hand be for my help; for I have chosen thy precepts.
 | [kjv] | Let thine hand help me; for I have chosen thy precepts.
 | [nwb] | Let thy hand help me; for I have chosen thy precepts.
 | [rsv] | Let thy hand be ready to help me, for I have chosen thy precepts.
 | [web] | . Let your hand be ready to help me,For I have chosen your precepts.
 | [ylt] | Thy hand is for a help to me, For Thy commands I have chosen.
 | [bbe] | Let your hand be near for my help; for I have given my heart to your orders.
119:174 | [cbgb] | 耶和华阿，我切慕你的救恩。你的律法也是我所喜爱的。 < | >
 | [niv] | I long for your salvation, O LORD, and your law is my delight.
 | [asv] | I have longed for thy salvation, O Jehovah; And thy law is my delight.
 | [jnd] | I have longed for thy salvation, O Jehovah, and thy law is my delight.
 | [kjv] | I have longed for thy salvation, O LORD; and thy law is my delight.
 | [nwb] | I have longed for thy salvation, O LORD; and thy law my delight.
 | [rsv] | I long for thy salvation, O LORD, and thy law is my delight.
 | [web] | . I have longed for your salvation, Yahweh.Your law is my delight.
 | [ylt] | I have longed for Thy salvation, O Jehovah, And Thy law my delight.
 | [bbe] | All my desire has been for your salvation, O Lord; and your law is my delight.
119:175 | [cbgb] | 愿我的性命存活，得以赞美你。愿你的典章帮助我。 < | >
 | [niv] | Let me live that I may praise you, and may your laws sustain me.
 | [asv] | Let my soul live, and it shall praise thee; And let thine ordinances help me.
 | [jnd] | Let my soul live, and it shall praise thee; and let thy judgments help me.
 | [kjv] | Let my soul live, and it shall praise thee; and let thy judgments help me.
 | [nwb] | Let my soul live, and it shall praise thee; and let thy judgments help me.
 | [rsv] | Let me live, that I may praise thee, and let thy ordinances help me.
 | [web] | . Let my soul live, that I may praise you.Let your ordinances help me.
 | [ylt] | My soul liveth, and it doth praise Thee, And Thy judgments do help me.
 | [bbe] | Give life to my soul so that it may give you praise; and let your decisions be my support.
119:176 | [cbgb] | 我如亡羊走迷了路。求你寻找仆人。因我不忘记你的命令。 <
 | [niv] | I have strayed like a lost sheep. Seek your servant, for I have not forgotten your commands.
 | [asv] | I have gone astray like a lost sheep; Seek thy servant; For I do not forget thy commandments. Psalm
 | [jnd] | I have gone astray like a lost sheep: seek thy servant; for I have not forgotten thy commandments.
 | [kjv] | I have gone astray like a lost sheep; seek thy servant; for I do not forget thy commandments.
 | [nwb] | I have gone astray like a lost sheep; seek thy servant; for I do not forget thy commandments.
 | [rsv] | I have gone astray like a lost sheep; seek thy servant, for I do not forget thy commandments.
 | [web] | . I have gone astray like a lost sheep.Seek your servant, for I don't forget your commandments.A Song of Ascents.
 | [ylt] | I wandered as a lost sheep, seek Thy servant, For Thy precepts I have not forgotten!
 | [bbe] | I have gone out of the way like a wandering sheep; make search for your servant; for I keep your teachings ever in mind..


Interlinear Bible:Psalms 120

 诗篇 Psalms 120 << || >>
120:1 | [cbgb] | （上行（或作登阶下同）之诗我在急难中求告耶和华，他就应允我。 >
 | [niv] | I call on the LORD in my distress, and he answers me.
 | [asv] | In my distress I cried unto Jehovah, And he answered me.
 | [jnd] | {A Song of degrees.} In my trouble I called unto Jehovah, and he answered me.
 | [kjv] | In my distress I cried unto the LORD, and he heard me.
 | [nwb] | A Song of degrees. In my distress I cried to the LORD, and he heard me.
 | [rsv] | A Song of Ascents. In my distress I cry to the LORD, that he may answer me:
 | [web] | . In my distress, I cried to Yahweh.He answered me.
 | [ylt] | A Song of the Ascents. Unto Jehovah in my distress I have called, And He answereth me.
 | [bbe] | In my trouble my cry went up to the Lord, and he gave me an answer.
120:2 | [cbgb] | 耶和华阿，求你救我脱离说谎的嘴唇，和诡诈的舌头。 < | >
 | [niv] | Save me, O LORD, from lying lips and from deceitful tongues.
 | [asv] | Deliver my soul, O Jehovah, from lying lips, And from a deceitful tongue.
 | [jnd] | Jehovah, deliver my soul from the lying lip, from the deceitful tongue.
 | [kjv] | Deliver my soul, O LORD, from lying lips, and from a deceitful tongue.
 | [nwb] | Deliver my soul, O LORD, from lying lips, from a deceitful tongue.
 | [rsv] | "Deliver me, O LORD, from lying lips, from a deceitful tongue."
 | [web] | . Deliver my soul, Yahweh, from lying lips,From a deceitful tongue.
 | [ylt] | O Jehovah, deliver my soul from a lying lip, From a deceitful tongue!
 | [bbe] | O Lord, be the saviour of my soul from false lips, and from the tongue of deceit.
120:3 | [cbgb] | 诡诈的舌头阿，要给你什么呢？要拿什么加给你呢？ < | >
 | [niv] | What will he do to you, and what more besides, O deceitful tongue?
 | [asv] | What shall be given unto thee, and what shall be done more unto thee, Thou deceitful tongue?
 | [jnd] | What shall be given unto thee, what shall be added unto thee, thou deceitful tongue?
 | [kjv] | What shall be given unto thee? or what shall be done unto thee, thou false tongue?
 | [nwb] | What shall be given to thee? or what shall be done to thee, thou false tongue?
 | [rsv] | What shall be given to you? And what more shall be done to you, you deceitful tongue?
 | [web] | . What will be given to you, and what will be done more to you,You deceitful tongue?
 | [ylt] | What doth He give to thee? And what doth He add to thee? O deceitful tongue!
 | [bbe] | What punishment will he give you? what more will he do to you, you false tongue?
120:4 | [cbgb] | 就是勇士的利箭，和罗腾木（小树名松类）的炭火。 < | >
 | [niv] | He will punish you with a warrior's sharp arrows, with burning coals of the broom tree.
 | [asv] | *Sharp arrows of the mighty, With coals of *juniper.
 | [jnd] | Sharp arrows of a mighty one, with burning coals of broom-wood.
 | [kjv] | Sharp arrows of the mighty, with coals of juniper.
 | [nwb] | Sharp arrows of the mighty, with coals of juniper.
 | [rsv] | A warrior's sharp arrows, with glowing coals of the broom tree!
 | [web] | . Sharp arrows of the mighty,With coals of juniper.
 | [ylt] | Sharp arrows of a mighty one, with broom-coals.
 | [bbe] | Sharp arrows of the strong, and burning fire.
120:5 | [cbgb] | 我寄居在米设，住在基达帐棚之中，有祸了。 < | >
 | [niv] | Woe to me that I dwell in Meshech, that I live among the tents of Kedar!
 | [asv] | Woe is me, that I sojourn in Meshech, That I dwell among the tents of Kedar!
 | [jnd] | Woe is me, that I sojourn in Meshech, that I dwell among the tents of Kedar!
 | [kjv] | Woe is me, that I sojourn in Mesech, that I dwell in the tents of Kedar!
 | [nwb] | Woe is me, that I sojourn in Mesech, I dwell in the tents of Kedar!
 | [rsv] | Woe is me, that I sojourn in Meshech, that I dwell among the tents of Kedar!
 | [web] | . Woe is me, that I live in Meshech,That I dwell among the tents of Kedar!
 | [ylt] | Wo to me, for I have inhabited Mesech, I have dwelt with tents of Kedar.
 | [bbe] | Sorrow is mine because I am strange in Meshech, and living in the tents of Kedar.
120:6 | [cbgb] | 我与那恨恶和睦的人，许久同住。 < | >
 | [niv] | Too long have I lived among those who hate peace.
 | [asv] | My soul hath long had her dwelling With him that hateth peace.
 | [jnd] | My soul hath long dwelt with them that hate peace.
 | [kjv] | My soul hath long dwelt with him that hateth peace.
 | [nwb] | My soul hath long dwelt with him that hateth peace.
 | [rsv] | Too long have I had my dwelling among those who hate peace.
 | [web] | . My soul has had her dwelling too longWith him who hates peace.
 | [ylt] | Too much hath my soul dwelt with him who is hating peace.
 | [bbe] | My soul has long been living with the haters of peace.
120:7 | [cbgb] | 我愿和睦。但我发言，他们就要争战。 <
 | [niv] | I am a man of peace; but when I speak, they are for war.
 | [asv] | I am for peace: But when I speak, they are for war. Psalm
 | [jnd] | I peace; but when I speak, *they* for war.
 | [kjv] | I am for peace: but when I speak, they are for war.
 | [nwb] | I for peace: but when I speak, they for war.
 | [rsv] | I am for peace; but when I speak, they are for war!
 | [web] | . I am for peace,But when I speak, they are for war.A Song of Ascents.
 | [ylt] | I peace, and when I speak they for war!
 | [bbe] | I am for peace: but when I say so, they are for war..


Interlinear Bible:Psalms 121

 诗篇 Psalms 121 << || >>
121:1 | [cbgb] | （上行之诗）我要向山举目。我的帮助从何而来。 >
 | [niv] | I lift up my eyes to the hills-- where does my help come from?
 | [asv] | I will lift up mine eyes unto the mountains: From whence shall my help come?
 | [jnd] | {A Song of degrees.} I lift up mine eyes unto the mountains: whence shall my help come?
 | [kjv] | I will lift up mine eyes unto the hills, from whence cometh my help.
 | [nwb] | A Song of degrees. I will lift up my eyes to the hills, from whence cometh my help.
 | [rsv] | A Song of Ascents. I lift up my eyes to the hills. From whence does my help come?
 | [web] | . I will lift up my eyes to the hills.Where does my help come from?
 | [ylt] | A Song of the Ascents. I lift up mine eyes unto the hills, Whence doth my help come?
 | [bbe] | My eyes are lifted up to the hills: O where will my help come from?
121:2 | [cbgb] | 我的帮助从造天地的耶和华而来。 < | >
 | [niv] | My help comes from the LORD, the Maker of heaven and earth.
 | [asv] | My help cometh from Jehovah, Who made heaven and earth.
 | [jnd] | My help from Jehovah, who made the heavens and the earth.
 | [kjv] | My help cometh from the LORD, which made heaven and earth.
 | [nwb] | My help from the LORD, who made heaven and earth.
 | [rsv] | My help comes from the LORD, who made heaven and earth.
 | [web] | . My help comes from Yahweh,Who made heaven and earth.
 | [ylt] | My help from Jehovah, maker of heaven and earth,
 | [bbe] | Your help comes from the Lord, who made heaven and earth.
121:3 | [cbgb] | 他必不叫你的脚摇动。保护你的必不打盹。 < | >
 | [niv] | He will not let your foot slip-- he who watches over you will not slumber;
 | [asv] | *He will not suffer thy foot to be moved: He that keepeth thee will not slumber.
 | [jnd] | He will not suffer thy foot to be moved; he that keepeth thee will not slumber.
 | [kjv] | He will not suffer thy foot to be moved: he that keepeth thee will not slumber.
 | [nwb] | He will not suffer thy foot to be moved: he that keepeth thee will not slumber.
 | [rsv] | He will not let your foot be moved, he who keeps you will not slumber.
 | [web] | . He will not allow your foot to be moved.He who keeps you will not slumber.
 | [ylt] | He suffereth not thy foot to be moved, Thy preserver slumbereth not.
 | [bbe] | May he not let your foot be moved: no need of sleep has he who keeps you.
121:4 | [cbgb] | 保护以色列的，也不打盹，也不睡觉。 < | >
 | [niv] | indeed, he who watches over Israel will neither slumber nor sleep.
 | [asv] | Behold, he that keepeth Israel Will neither slumber nor sleep.
 | [jnd] | Behold, he that keepeth Israel will neither slumber nor sleep.
 | [kjv] | Behold, he that keepeth Israel shall neither slumber nor sleep.
 | [nwb] | Behold, he that keepeth Israel shall neither slumber nor sleep.
 | [rsv] | Behold, he who keeps Israel will neither slumber nor sleep.
 | [web] | . Behold, he who keeps IsraelWill neither slumber nor sleep.
 | [ylt] | Lo, He slumbereth not, nor sleepeth, He who is preserving Israel.
 | [bbe] | See, the eyes of Israel's keeper will not be shut in sleep.
121:5 | [cbgb] | 保护你的是耶和华。耶和华在你的右边荫庇你。 < | >
 | [niv] | The LORD watches over you-- the LORD is your shade at your right hand;
 | [asv] | Jehovah is thy keeper: Jehovah is thy shade upon thy right hand.
 | [jnd] | Jehovah is thy keeper, Jehovah is thy shade upon thy right hand;
 | [kjv] | The LORD is thy keeper: the LORD is thy shade upon thy right hand.
 | [nwb] | The LORD thy keeper: the LORD thy shade upon thy right hand.
 | [rsv] | The LORD is your keeper; the LORD is your shade on your right hand.
 | [web] | . Yahweh is your keeper.Yahweh is your shade on your right hand.
 | [ylt] | Jehovah thy preserver, Jehovah thy shade on thy right hand,
 | [bbe] | The Lord is your keeper; the Lord is your shade on your right hand.
121:6 | [cbgb] | 白日太阳必不伤你，夜间月亮必不害你。 < | >
 | [niv] | the sun will not harm you by day, nor the moon by night.
 | [asv] | The sun shall not smite thee by day, Nor the moon by night.
 | [jnd] | The sun shall not smite thee by day, nor the moon by night.
 | [kjv] | The sun shall not smite thee by day, nor the moon by night.
 | [nwb] | The sun shall not smite thee by day, nor the moon by night.
 | [rsv] | The sun shall not smite you by day, nor the moon by night.
 | [web] | . The sun will not harm you by day,Nor the moon by night.
 | [ylt] | By day the sun doth not smite thee, Nor the moon by night.
 | [bbe] | You will not be touched by the sun in the day, or by the moon at night.
121:7 | [cbgb] | 耶和华要保护你，免受一切的灾害。他要保护你的性命。 < | >
 | [niv] | The LORD will keep you from all harm-- he will watch over your life;
 | [asv] | Jehovah will keep thee from all evil; He will keep thy soul.
 | [jnd] | Jehovah will keep thee from all evil; he will keep thy soul.
 | [kjv] | The LORD shall preserve thee from all evil: he shall preserve thy soul.
 | [nwb] | The LORD will preserve thee from all evil: he will preserve thy soul.
 | [rsv] | The LORD will keep you from all evil; he will keep your life.
 | [web] | . Yahweh will keep you from all evil.He will keep your soul.
 | [ylt] | Jehovah preserveth thee from all evil, He doth preserve thy soul.
 | [bbe] | The Lord will keep you safe from all evil; he will take care of your soul.
121:8 | [cbgb] | 你出你入耶和华要保护你，从今时直到永远。 <
 | [niv] | the LORD will watch over your coming and going both now and forevermore.
 | [asv] | Jehovah will keep thy going out and thy coming in From this time forth and for evermore. Psalm
 | [jnd] | Jehovah will keep thy going out and thy coming in, from henceforth and for evermore.
 | [kjv] | The LORD shall preserve thy going out and thy coming in from this time forth, and even for evermore.
 | [nwb] | The LORD will preserve thy going out and thy coming in from this time forth, and even for ever.
 | [rsv] | The LORD will keep your going out and your coming in from this time forth and for evermore.
 | [web] | . Yahweh will keep your going out and your coming in,From this time forth, and forevermore.A Song of Ascents. By David.
 | [ylt] | Jehovah preserveth thy going out and thy coming in, From henceforth even unto the age!
 | [bbe] | The Lord will keep watch over your going out and your coming in, from this time and for ever.


Interlinear Bible:Psalms 122

 诗篇 Psalms 122 << || >>
122:1 | [cbgb] | （大卫上行之诗）人对我说，我们往耶和华的殿去，我就欢喜。 >
 | [niv] | I rejoiced with those who said to me, "Let us go to the house of the LORD."
 | [asv] | I was glad when they said unto me, Let us go unto the house of Jehovah.
 | [jnd] | {A Song of degrees. Of David.} I rejoiced when they said unto me, Let us go into the house of Jehovah.
 | [kjv] | I was glad when they said unto me, Let us go into the house of the LORD.
 | [nwb] | A Song of degrees of David. I was glad when they said to me, Let us go into the house of the LORD.
 | [rsv] | A Song of Ascents. Of David. I was glad when they said to me, "Let us go to the house of the LORD!"
 | [web] | . I was glad when they said to me,"Let's go to Yahweh's house!"
 | [ylt] | A Song of the Ascents, by David. I have rejoiced in those saying to me, `To the house of Jehovah we go.'
 | [bbe] | I was glad because they said to me, We will go into the house of the Lord.
122:2 | [cbgb] | 耶路撒冷阿，我们的脚站在你的门内。 < | >
 | [niv] | Our feet are standing in your gates, O Jerusalem.
 | [asv] | Our feet *are standing Within thy gates, O Jerusalem,
 | [jnd] | Our feet shall stand within thy gates, O Jerusalem.
 | [kjv] | Our feet shall stand within thy gates, O Jerusalem.
 | [nwb] | Our feet shall stand within thy gates, O Jerusalem.
 | [rsv] | Our feet have been standing within your gates, O Jerusalem!
 | [web] | . Our feet are standingWithin your gates, Jerusalem;
 | [ylt] | Our feet have been standing in thy gates, O Jerusalem!
 | [bbe] | At last our feet were inside your doors, O Jerusalem.
122:3 | [cbgb] | 耶路撒冷被建造，如同连络整齐的一座城。 < | >
 | [niv] | Jerusalem is built like a city that is closely compacted together.
 | [asv] | Jerusalem, that art builded As a city that is compact together;
 | [jnd] | Jerusalem, which art built as a city that is compact together,
 | [kjv] | Jerusalem is builded as a city that is compact together:
 | [nwb] | Jerusalem is built as a city that is compact together:
 | [rsv] | Jerusalem, built as a city which is bound firmly together,
 | [web] | . Jerusalem, that is builtAs a city that is compact together;
 | [ylt] | Jerusalem -- the builded one -- as a city that is joined to itself together.
 | [bbe] | O Jerusalem, you are like a town which is well joined together;
122:4 | [cbgb] | 众支派，就是耶和华的支派，上那里去，按以色列的常例（或作作以色列的证据）称赞耶和华的名。 < | >
 | [niv] | That is where the tribes go up, the tribes of the LORD, to praise the name of the LORD according to the statute given to Israel.
 | [asv] | Whither the tribes go up, even the tribes of *Jehovah, For *an ordinance for Israel, To give thanks unto the name of Jehovah.
 | [jnd] | Whither the tribes go up, the tribes of Jah, a testimony to Israel, to give thanks unto the name of Jehovah.
 | [kjv] | Whither the tribes go up, the tribes of the LORD, unto the testimony of Israel, to give thanks unto the name of the LORD.
 | [nwb] | Whither the tribes go up, the tribes of the LORD, to the testimony of Israel, to give thanks to the name of the LORD.
 | [rsv] | to which the tribes go up, the tribes of the LORD, as was decreed for Israel, to give thanks to the name of the LORD.
 | [web] | . Where the tribes go up, even Yah's tribes,According to an ordinance for Israel,To give thanks to the name of Yahweh.
 | [ylt] | For thither have tribes gone up, Tribes of Jah, companies of Israel, To give thanks to the name of Jehovah.
 | [bbe] | To which the tribes went up, even the tribes of the Lord, for a witness to Israel, to give praise to the name of the Lord.
122:5 | [cbgb] | 因为在那里设立审判的宝座，就是大卫家的宝座。 < | >
 | [niv] | There the thrones for judgment stand, the thrones of the house of David.
 | [asv] | For there *are set thrones for judgment, The thrones of the house of David.
 | [jnd] | For there are set thrones for judgment, the thrones of the house of David.
 | [kjv] | For there are set thrones of judgment, the thrones of the house of David.
 | [nwb] | For there are set thrones of judgment, the thrones of the house of David.
 | [rsv] | There thrones for judgment were set, the thrones of the house of David.
 | [web] | . For there are set thrones for judgment,The thrones of David's house.
 | [ylt] | For there have sat thrones of judgment, Thrones of the house of David.
 | [bbe] | For there seats for the judges were placed, even the rulers' seats of the line of David.
122:6 | [cbgb] | 你们要为耶路撒冷求平安。耶路撒冷阿，爱你的人必然兴旺。 < | >
 | [niv] | Pray for the peace of Jerusalem: "May those who love you be secure.
 | [asv] | *Pray for the peace of Jerusalem: *They shall prosper that love thee.
 | [jnd] | Pray for the peace of Jerusalem: they shall prosper that love thee.
 | [kjv] | Pray for the peace of Jerusalem: they shall prosper that love thee.
 | [nwb] | Pray for the peace of Jerusalem: they shall prosper that love thee.
 | [rsv] | Pray for the peace of Jerusalem! "May they prosper who love you!
 | [web] | . Pray for the peace of Jerusalem.They will prosper who love you.
 | [ylt] | Ask ye the peace of Jerusalem, At rest are those loving thee.
 | [bbe] | O make prayers for the peace of Jerusalem; may they whose love is given to you do well.
122:7 | [cbgb] | 愿你城中平安，愿你宫内兴旺。 < | >
 | [niv] | May there be peace within your walls and security within your citadels."
 | [asv] | Peace be within thy walls, And prosperity within thy palaces.
 | [jnd] | Peace be within thy bulwarks, prosperity within thy palaces.
 | [kjv] | Peace be within thy walls, and prosperity within thy palaces.
 | [nwb] | Peace be within thy walls, prosperity within thy palaces.
 | [rsv] | Peace be within your walls, and security within your towers!"
 | [web] | . Peace be within your walls,And prosperity within your palaces.
 | [ylt] | Peace is in thy bulwark, rest in thy high places,
 | [bbe] | May peace be inside your walls, and wealth in your noble houses.
122:8 | [cbgb] | 因我弟兄和同伴的缘故，我要说，愿平安在你中间。 < | >
 | [niv] | For the sake of my brothers and friends, I will say, "Peace be within you."
 | [asv] | For my brethren and companions' sakes, I will now say, Peace be within thee.
 | [jnd] | For my brethren and companions' sakes I will say, Peace be within thee!
 | [kjv] | For my brethren and companions' sakes, I will now say, Peace be within thee.
 | [nwb] | For my brethren and companions' sake, I will now say, Peace within thee.
 | [rsv] | For my brethren and companions' sake I will say, "Peace be within you!"
 | [web] | . For my brothers' and companions' sakes,I will now say, "Peace be within you."
 | [ylt] | For the sake of my brethren and my companions, Let me speak, I pray thee, `Peace in thee.'
 | [bbe] | Because of my brothers and friends, I will now say, Let peace be with you.
122:9 | [cbgb] | 因耶和华我们 神殿的缘故，我要为你求福。 <
 | [niv] | For the sake of the house of the LORD our God, I will seek your prosperity.
 | [asv] | For the sake of the house of Jehovah our God I will seek thy good. Psalm
 | [jnd] | Because of the house of Jehovah our God I will seek thy good.
 | [kjv] | Because of the house of the LORD our God I will seek thy good.
 | [nwb] | Because of the house of the LORD our God I will seek thy good.
 | [rsv] | For the sake of the house of the LORD our God, I will seek your good.
 | [web] | . For the sake of the house of Yahweh our God,I will seek your good.A Song of Ascents.
 | [ylt] | For the sake of the house of Jehovah our God, I seek good for thee!
 | [bbe] | Because of the house of the Lord our God, I will be working for your good.


Interlinear Bible:Psalms 123

 诗篇 Psalms 123 << || >>
123:1 | [cbgb] | （上行之诗）坐在天上的主阿，我向你举目。 >
 | [niv] | I lift up my eyes to you, to you whose throne is in heaven.
 | [asv] | Unto thee do I lift up mine eyes, O thou that sittest in the heavens.
 | [jnd] | {A Song of degrees.} Unto thee do I lift up mine eyes, O thou that dwellest in the heavens.
 | [kjv] | Unto thee lift I up mine eyes, O thou that dwellest in the heavens.
 | [nwb] | A Song of degrees. To thee I raise my eyes, O thou that dwellest in the heavens.
 | [rsv] | A Song of Ascents. To thee I lift up my eyes, O thou who art enthroned in the heavens!
 | [web] | . To you I do lift up my eyes,You who sit in the heavens.
 | [ylt] | A Song of the Ascents. Unto Thee I have lifted up mine eyes, O dweller in the heavens.
 | [bbe] | To you my eyes are lifted up, even to you whose seat is in the heavens.
123:2 | [cbgb] | 看哪，仆人的眼睛怎样望主人的手，使女的眼睛怎样望主母的手，我们的眼睛也照样望耶和华我们的 神，直到他怜悯我们。 < | >
 | [niv] | As the eyes of slaves look to the hand of their master, as the eyes of a maid look to the hand of her mistress, so our eyes look to the LORD our God, till he shows us his mercy.
 | [asv] | Behold, as the eyes of servants look unto the hand of their master, As the eyes of a maid unto the hand of her mistress; So our eyes look unto Jehovah our God, Until he have mercy upon us.
 | [jnd] | Behold, as the eyes of servants unto the hand of their masters, as the eyes of a maiden unto the hand of her mistress, so our eyes to Jehovah our God, until he be gracious unto us.
 | [kjv] | Behold, as the eyes of servants look unto the hand of their masters, and as the eyes of a maiden unto the hand of her mistress; so our eyes wait upon the LORD our God, until that he have mercy upon us.
 | [nwb] | Behold, as the eyes of servants to the hand of their masters, as the eyes of a maiden to the hand of her mistress; so our eyes upon the LORD our God, until he shall have mercy upon us.
 | [rsv] | Behold, as the eyes of servants look to the hand of their master, as the eyes of a maid to the hand of her mistress, so our eyes look to the LORD our God, till he have mercy upon us.
 | [web] | . Behold, as the eyes of servants look to the hand of their master,As the eyes of a maid to the hand of her mistress;So our eyes look to Yahweh, our God,Until he has mercy on us.
 | [ylt] | Lo, as eyes of men-servants unto the hand of their masters, As eyes of a maid-servant unto the hand of her mistress, So our eyes unto Jehovah our God, Till that He doth favour us.
 | [bbe] | See! as the eyes of servants are turned to the hands of their masters, and the eyes of a servant-girl to her owner, so our eyes are waiting for the Lord our God, till he has mercy on us.
123:3 | [cbgb] | 耶和华阿，求你怜悯我们，怜悯我们。因为我们被藐视，已到极处。 < | >
 | [niv] | Have mercy on us, O LORD, have mercy on us, for we have endured much contempt.
 | [asv] | Have mercy upon us, O Jehovah, have mercy upon us; For we are exceedingly filled with contempt.
 | [jnd] | Be gracious unto us, O Jehovah, be gracious unto us; for we are exceedingly filled with contempt.
 | [kjv] | Have mercy upon us, O LORD, have mercy upon us: for we are exceedingly filled with contempt.
 | [nwb] | Have mercy upon us, O LORD, have mercy upon us; for we are exceedingly filled with contempt.
 | [rsv] | Have mercy upon us, O LORD, have mercy upon us, for we have had more than enough of contempt.
 | [web] | . Have mercy on us, Yahweh, have mercy on us,For we have endured much contempt.
 | [ylt] | Favour us, O Jehovah, favour us, For greatly have we been filled with contempt,
 | [bbe] | Have mercy on us, O Lord, have mercy on us: for all men are looking down on us.
123:4 | [cbgb] | 我们被那些安逸人的讥诮，和骄傲人的藐视，已到极处。 <
 | [niv] | We have endured much ridicule from the proud, much contempt from the arrogant.
 | [asv] | Our soul is exceedingly filled With the scoffing of those that are at ease, And with the contempt of the proud. Psalm
 | [jnd] | Our soul is exceedingly filled with the scorning of those that are at ease, with the contempt of the proud.
 | [kjv] | Our soul is exceedingly filled with the scorning of those that are at ease, and with the contempt of the proud.
 | [nwb] | Our soul is exceedingly filled with the scorning of those that are at ease, with the contempt of the proud.
 | [rsv] | Too long our soul has been sated with the scorn of those who are at ease, the contempt of the proud.
 | [web] | . Our soul is exceedingly filled with the scoffing of those who are at ease,With the contempt of the proud.A Song of Ascents. By David.
 | [ylt] | Greatly hath our soul been filled With the scorning of the easy ones, With the contempt of the arrogant!
 | [bbe] | For long enough have men of pride made sport of our soul.


Interlinear Bible:Psalms 124

 诗篇 Psalms 124 << || >>
124:1 | [cbgb] | （大卫上行之诗）以色列人要说，若不是耶和华帮助我们， >
 | [niv] | If the LORD had not been on our side-- let Israel say--
 | [asv] | If it had not been Jehovah who was on our side, Let Israel now say,
 | [jnd] | {A Song of degrees. Of David.} If it had not been Jehovah who was for us -- oh let Israel say --
 | [kjv] | If it had not been the LORD who was on our side, now may Israel say;
 | [nwb] | A Song of degrees of David. If the LORD who was on our side, now may Israel say;
 | [rsv] | A Song of Ascents. Of David. If it had not been the LORD who was on our side, let Israel now say--
 | [web] | . If it had not been Yahweh who was on our side,Let Israel now say,
 | [ylt] | A Song of the Ascents, by David. Save Jehovah -- who hath been for us, (Pray, let Israel say),
 | [bbe] | If it had not been the Lord who was on our side (let Israel now say);
124:2 | [cbgb] | 若不是耶和华帮助我们，当人起来攻击我们， < | >
 | [niv] | if the LORD had not been on our side when men attacked us,
 | [asv] | If it had not been Jehovah who was on our side, When men rose up against us;
 | [jnd] | If it had not been Jehovah who was for us, when men rose up against us,
 | [kjv] | If it had not been the LORD who was on our side, when men rose up against us:
 | [nwb] | If the LORD who was on our side, when men rose up against us:
 | [rsv] | if it had not been the LORD who was on our side, when men rose up against us,
 | [web] | . If it had not been Yahweh who was on our side,When men rose up against us;
 | [ylt] | Save Jehovah -- who hath been for us, In the rising up of man against us,
 | [bbe] | If it had not been the Lord who was on our side, when men came up against us;
124:3 | [cbgb] | 向我们发怒的时候，就把我们活活地吞了。 < | >
 | [niv] | when their anger flared against us, they would have swallowed us alive;
 | [asv] | Then they had swallowed us up alive, When their wrath was kindled against us;
 | [jnd] | Then they had swallowed us up alive, when their anger was kindled against us;
 | [kjv] | Then they had swallowed us up quick, when their wrath was kindled against us:
 | [nwb] | Then they had swallowed us up quick, when their wrath was kindled against us:
 | [rsv] | then they would have swallowed us up alive, when their anger was kindled against us;
 | [web] | . Then they would have swallowed us up alive,When their wrath was kindled against us;
 | [ylt] | Then alive they had swallowed us up, In the burning of their anger against us,
 | [bbe] | They would have made a meal of us while still living, in the heat of their wrath against us:
124:4 | [cbgb] | 那时，波涛必漫过我们，河水必淹没我们。 < | >
 | [niv] | the flood would have engulfed us, the torrent would have swept over us,
 | [asv] | Then the waters had overwhelmed us, The stream had gone over our soul;
 | [jnd] | Then the waters had overwhelmed us, a torrent had gone over our soul;
 | [kjv] | Then the waters had overwhelmed us, the stream had gone over our soul:
 | [nwb] | Then the waters had overwhelmed us, the stream had gone over our soul:
 | [rsv] | then the flood would have swept us away, the torrent would have gone over us;
 | [web] | . Then the waters would have overwhelmed us,The stream would have gone over our soul;
 | [ylt] | Then the waters had overflowed us, The stream passed over our soul,
 | [bbe] | We would have been covered by the waters; the streams would have gone over our soul;
124:5 | [cbgb] | 狂傲的水必淹没我们。 < | >
 | [niv] | the raging waters would have swept us away.
 | [asv] | Then the proud waters had gone over our soul.
 | [jnd] | Then the proud waters had gone over our soul.
 | [kjv] | Then the proud waters had gone over our soul.
 | [nwb] | Then the proud waters had gone over our soul.
 | [rsv] | then over us would have gone the raging waters.
 | [web] | . Then the proud waters would have gone over our soul.
 | [ylt] | Then passed over our soul had the proud waters.
 | [bbe] | Yes, the waters of pride would have gone over our soul.
124:6 | [cbgb] | 耶和华是应当称颂的。他没有把我们当野食交给他们吞吃（原文作牙齿）。 < | >
 | [niv] | Praise be to the LORD, who has not let us be torn by their teeth.
 | [asv] | Blessed be Jehovah, Who hath not given us as a prey to their teeth.
 | [jnd] | Blessed be Jehovah, who gave us not up a prey to their teeth!
 | [kjv] | Blessed be the LORD, who hath not given us as a prey to their teeth.
 | [nwb] | Blessed the LORD, who hath not given us a prey to their teeth.
 | [rsv] | Blessed be the LORD, who has not given us as prey to their teeth!
 | [web] | . Blessed be Yahweh,Who has not given us as a prey to their teeth.
 | [ylt] | Blessed Jehovah who hath not given us, A prey to their teeth.
 | [bbe] | Praise be to the Lord, who has not let us be wounded by their teeth.
124:7 | [cbgb] | 我们好像雀鸟，从捕鸟人的网罗里逃脱。网罗破裂，我们逃脱了。 < | >
 | [niv] | We have escaped like a bird out of the fowler's snare; the snare has been broken, and we have escaped.
 | [asv] | Our soul is escaped as a bird out of the snare of the fowlers: The snare is broken, and we are escaped.
 | [jnd] | Our soul is escaped as a bird out of the snare of the fowlers: the snare is broken, and we have escaped.
 | [kjv] | Our soul is escaped as a bird out of the snare of the fowlers: the snare is broken, and we are escaped.
 | [nwb] | Our soul hath escaped as a bird out of the snare of the fowlers: the snare broken, and we have escaped.
 | [rsv] | We have escaped as a bird from the snare of the fowlers; the snare is broken, and we have escaped!
 | [web] | . Our soul has escaped like a bird out of the fowler's snare.The snare is broken, and we have escaped.
 | [ylt] | Our soul as a bird hath escaped from a snare of fowlers, The snare was broken, and we have escaped.
 | [bbe] | Our soul has gone free like a bird out of the net of those who would take her: the net is broken, and we are free.
124:8 | [cbgb] | 我们得帮助，是在乎倚靠造天地之耶和华的名。 <
 | [niv] | Our help is in the name of the LORD, the Maker of heaven and earth.
 | [asv] | Our help is in the name of Jehovah, Who made heaven and earth. Psalm
 | [jnd] | Our help is in the name of Jehovah, the maker of heavens and earth.
 | [kjv] | Our help is in the name of the LORD, who made heaven and earth.
 | [nwb] | Our help in the name of the LORD, who made heaven and earth.
 | [rsv] | Our help is in the name of the LORD, who made heaven and earth.
 | [web] | . Our help is in the name of Yahweh,Who made heaven and earth.A Song of Ascents.
 | [ylt] | Our help in the name of Jehovah, Maker of the heavens and earth!
 | [bbe] | Our help is in the name of the Lord, the maker of heaven and earth.


Interlinear Bible:Psalms 125

 诗篇 Psalms 125 << || >>
125:1 | [cbgb] | （上行之诗）倚靠耶和华的人，好像锡安山，永不动摇。 >
 | [niv] | Those who trust in the LORD are like Mount Zion, which cannot be shaken but endures forever.
 | [asv] | They that trust in Jehovah Are as mount Zion, which cannot be moved, but abideth for ever.
 | [jnd] | {A Song of degrees.} They that confide in Jehovah are as mount Zion, which cannot be moved; it abideth for ever.
 | [kjv] | They that trust in the LORD shall be as mount Zion, which cannot be removed, but abideth for ever.
 | [nwb] | A Song of degrees. They that trust in the LORD, as mount Zion, cannot be removed, abideth for ever.
 | [rsv] | A Song of Ascents. Those who trust in the LORD are like Mount Zion, which cannot be moved, but abides for ever.
 | [web] | . Those who trust in Yahweh are as mount Zion,Which can't be moved, but remains forever.
 | [ylt] | A Song of the Ascents. Those trusting in Jehovah as Mount Zion, It is not moved -- to the age it abideth.
 | [bbe] | Those whose hope is in the Lord are like the mountain of Zion, which may not be moved, but keeps its place for ever.
125:2 | [cbgb] | 众山怎样围绕耶路撒冷，耶和华也照样围绕他的百姓，从今时直到永远。 < | >
 | [niv] | As the mountains surround Jerusalem, so the LORD surrounds his people both now and forevermore.
 | [asv] | As the mountains are round about Jerusalem, So Jehovah is round about his people From this time forth and for evermore.
 | [jnd] | Jerusalem! -- mountains are round about her, and Jehovah is round about his people, from henceforth and for evermore.
 | [kjv] | As the mountains are round about Jerusalem, so the LORD is round about his people from henceforth even for ever.
 | [nwb] | the mountains round Jerusalem, so the LORD around his people from henceforth even for ever.
 | [rsv] | As the mountains are round about Jerusalem, so the LORD is round about his people, from this time forth and for evermore.
 | [web] | . As the mountains surround Jerusalem,So Yahweh surrounds his people from this time forth and forevermore.
 | [ylt] | Jerusalem! mountains round about her, And Jehovah round about His people, From henceforth even unto the age.
 | [bbe] | As the mountains are round about Jerusalem, so the Lord is round about his people, from this time and for ever.
125:3 | [cbgb] | 恶人的杖不常落在义人的分上，免得义人伸手作恶。 < | >
 | [niv] | The scepter of the wicked will not remain over the land allotted to the righteous, for then the righteous might use their hands to do evil.
 | [asv] | For the sceptre of wickedness shall not rest upon the lot of the righteous; That the righteous put not forth their hands unto iniquity.
 | [jnd] | For the sceptre of wickedness shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity.
 | [kjv] | For the rod of the wicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity.
 | [nwb] | For the rod of the wicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands to iniquity.
 | [rsv] | For the scepter of wickedness shall not rest upon the land allotted to the righteous, lest the righteous put forth their hands to do wrong.
 | [web] | . For the scepter of wickedness won't remain over the allotment of the righteous;So that the righteous won't put forth their hands to iniquity.
 | [ylt] | For the rod of wickedness resteth not On the lot of the righteous, That the righteous put not forth on iniquity their hands.
 | [bbe] | For the rod of sinners will not be resting on the heritage of the upright; so that the upright may not put out their hands to evil.
125:4 | [cbgb] | 耶和华阿，求你善待那些为善，和心里正直的人。 < | >
 | [niv] | Do good, O LORD, to those who are good, to those who are upright in heart.
 | [asv] | Do good, O Jehovah, unto those that are good, And to them that are upright in their hearts.
 | [jnd] | Do good, O Jehovah, unto the good, and to them that are upright in their hearts.
 | [kjv] | Do good, O LORD, unto those that be good, and to them that are upright in their hearts.
 | [nwb] | Do good, O LORD, to are good, and to upright in their hearts.
 | [rsv] | Do good, O LORD, to those who are good, and to those who are upright in their hearts!
 | [web] | . Do good, Yahweh, to those who are good,To those who are upright in their hearts.
 | [ylt] | Do good, O Jehovah, to the good, And to the upright in their hearts.
 | [bbe] | Do good, O Lord, to those who are good, and to those who are upright in heart.
125:5 | [cbgb] | 至于那偏行弯曲道路的人，耶和华必使他和作恶的人一同出去受刑。愿平安归于以色列。 <
 | [niv] | But those who turn to crooked ways the LORD will banish with the evildoers. Peace be upon Israel.
 | [asv] | But as for such as turn aside unto their crooked ways, Jehovah will lead them forth with the workers of iniquity. Peace be upon Israel. Psalm
 | [jnd] | But as for such as turn aside unto their crooked ways, Jehovah will lead them forth with the workers of iniquity. Peace be upon Israel!
 | [kjv] | As for such as turn aside unto their crooked ways, the LORD shall lead them forth with the workers of iniquity: but peace shall be upon Israel.
 | [nwb] | As for such as turn aside to their crooked ways, the LORD shall lead them forth with the workers of iniquity: peace upon Israel.
 | [rsv] | But those who turn aside upon their crooked ways the LORD will lead away with evildoers! Peace be in Israel!
 | [web] | . But as for those who turn aside to their crooked ways,Yahweh will lead them away with the workers of iniquity.Peace be on Israel.A Song of Ascents.
 | [ylt] | As to those turning their crooked ways, Jehovah causeth them to go with workers of iniquity. Peace on Israel!
 | [bbe] | But as for such as are turned out of the straight way, the Lord will take them away with the workers of evil. Let peace be on Israel..


Interlinear Bible:Psalms 126

 诗篇 Psalms 126 << || >>
126:1 | [cbgb] | （上行之诗）当耶和华将那些被掳的带回锡安的时候，我们好像做梦的人。 >
 | [niv] | When the LORD brought back the captives to Zion, we were like men who dreamed.
 | [asv] | When Jehovah brought back those that returned to Zion, We were like unto them that dream.
 | [jnd] | {A Song of degrees.} When Jehovah turned the captivity of Zion, we were like them that dream.
 | [kjv] | When the LORD turned again the captivity of Zion, we were like them that dream.
 | [nwb] | A Song of degrees. When the LORD turned again the captivity of Zion, we were like them that dream.
 | [rsv] | A Song of Ascents. When the LORD restored the fortunes of Zion, we were like those who dream.
 | [web] | . When Yahweh brought back those who returned to Zion,We were like those who dream.
 | [ylt] | A Song of the Ascents. In Jehovah's turning back the captivity of Zion, We have been as dreamers.
 | [bbe] | When the Lord made a change in Zion's fate, we were like men in a dream.
126:2 | [cbgb] | 我们满口喜笑，满舌欢呼的时候，外邦中就有人说，耶和华为他们行了大事。 < | >
 | [niv] | Our mouths were filled with laughter, our tongues with songs of joy. Then it was said among the nations, "The LORD has done great things for them."
 | [asv] | Then was our mouth filled with laughter, And our tongue with singing: Then said they among the nations, Jehovah hath done great things for them.
 | [jnd] | Then was our mouth filled with laughter, and our tongue with rejoicing: then said they among the nations, Jehovah hath done great things for them.
 | [kjv] | Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The LORD hath done great things for them.
 | [nwb] | Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The LORD hath done great things for them.
 | [rsv] | Then our mouth was filled with laughter, and our tongue with shouts of joy; then they said among the nations, "The LORD has done great things for them."
 | [web] | . Then our mouth was filled with laughter,And our tongue with singing.Then said they among the nations,"Yahweh has done great things for them."
 | [ylt] | Then filled laughter is our mouth, And our tongue singing, Then do they say among nations, `Jehovah did great things with these.'
 | [bbe] | Then our mouths were full of laughing, and our tongues gave a glad cry; they said among the nations, The Lord has done great things for them.
126:3 | [cbgb] | 耶和华果然为我们行了大事，我们就欢喜。 < | >
 | [niv] | The LORD has done great things for us, and we are filled with joy.
 | [asv] | Jehovah hath done great things for us, Whereof we are glad.
 | [jnd] | Jehovah hath done great things for us; we are joyful.
 | [kjv] | The LORD hath done great things for us; whereof we are glad.
 | [nwb] | The LORD hath done great things for us; we are glad.
 | [rsv] | The LORD has done great things for us; we are glad.
 | [web] | . Yahweh has done great things for us,And we are glad.
 | [ylt] | Jehovah did great things with us, We have been joyful.
 | [bbe] | The Lord has done great things for us; because of which we are glad.
126:4 | [cbgb] | 耶和华阿，求你使我们被掳的人归回，好像南地的河水复流。 < | >
 | [niv] | Restore our fortunes, O LORD, like streams in the Negev.
 | [asv] | Turn again our captivity, O Jehovah, As the streams in the South.
 | [jnd] | Turn our captivity, O Jehovah, as the streams in the south.
 | [kjv] | Turn again our captivity, O LORD, as the streams in the south.
 | [nwb] | Turn again our captivity, O LORD, as the streams in the south.
 | [rsv] | Restore our fortunes, O LORD, like the watercourses in the Negeb!
 | [web] | . Restore our fortunes again, Yahweh,Like the streams in the Negev.
 | [ylt] | Turn again, O Jehovah, our captivity, As streams in the south.
 | [bbe] | Let our fate be changed, O Lord, like the streams in the South.
126:5 | [cbgb] | 流泪撒种的，必欢呼收割。 < | >
 | [niv] | Those who sow in tears will reap with songs of joy.
 | [asv] | They that sow in tears shall reap in joy.
 | [jnd] | They that sow in tears shall reap with rejoicing:
 | [kjv] | They that sow in tears shall reap in joy.
 | [nwb] | They that sow in tears shall reap in joy.
 | [rsv] | May those who sow in tears reap with shouts of joy!
 | [web] | . Those who sow in tears will reap in joy.
 | [ylt] | Those sowing in tears, with singing do reap,
 | [bbe] | Those who put in seed with weeping will get in the grain with cries of joy.
126:6 | [cbgb] | 那带种流泪出去的，必要欢欢乐乐地带禾捆回来。 <
 | [niv] | He who goes out weeping, carrying seed to sow, will return with songs of joy, carrying sheaves with him.
 | [asv] | He that goeth forth and weepeth, *bearing seed for sowing, Shall doubtless come again with joy, bringing his sheaves with him. Psalm
 | [jnd] | He goeth forth and weepeth, bearing seed for scattering; he cometh again with rejoicing, bearing his sheaves.
 | [kjv] | He that goeth forth and weepeth, bearing precious seed, shall doubtless come again with rejoicing, bringing his sheaves with him.
 | [nwb] | He that goeth forth and weepeth, bearing precious seed, shall doubtless return with rejoicing, bringing his sheaves .
 | [rsv] | He that goes forth weeping, bearing the seed for sowing, shall come home with shouts of joy, bringing his sheaves with him.
 | [web] | He who goes out weeping, carrying seed for sowing,Will assuredly come again with joy, carrying his sheaves.A Song of Ascents. By Solomon.
 | [ylt] | Whoso goeth on and weepeth, Bearing the basket of seed, Surely cometh in with singing, bearing his sheaves!
 | [bbe] | Though a man may go out weeping, taking his vessel of seed with him; he will come again in joy, with the corded stems of grain in his arms.


Interlinear Bible:Psalms 127

 诗篇 Psalms 127 << || >>
127:1 | [cbgb] | （所罗门上行之诗）若不是耶和华建造房屋，建造的人就枉然劳力。若不是耶和华看守城池，看守的人就枉然警醒。 >
 | [niv] | Unless the LORD builds the house, its builders labor in vain. Unless the LORD watches over the city, the watchmen stand guard in vain.
 | [asv] | Except Jehovah build the house, They labor in vain that build it: Except Jehovah keep the city, The watchman waketh but in vain.
 | [jnd] | {A Song of degrees. Of Solomon.} Unless Jehovah build the house, in vain do its builders labour in it; unless Jehovah keep the city, the keeper watcheth in vain:
 | [kjv] | Except the LORD build the house, they labour in vain that build it: except the LORD keep the city, the watchman waketh but in vain.
 | [nwb] | A Song of degrees for Solomon. Except the LORD shall build the house, they labor in vain that build it: except the LORD shall keep the city, the watchman waketh in vain.
 | [rsv] | A Song of Ascents. Of Solomon. Unless the LORD builds the house, those who build it labor in vain. Unless the LORD watches over the city, the watchman stays awake in vain.
 | [web] | . Unless Yahweh builds the house,They labor in vain who build it.Unless Yahweh watches over the city,The watchman guards it in vain.
 | [ylt] | A Song of the Ascents, by Solomon. If Jehovah doth not build the house, In vain have its builders laboured at it, If Jehovah doth not watch a city, In vain hath a watchman waked.
 | [bbe] | If the Lord is not helping the builders, then the building of a house is to no purpose: if the Lord does not keep the town, the watchman keeps his watch for nothing.
127:2 | [cbgb] | 你们清晨早起，夜晚安歇，吃劳碌得来的饭，本是枉然。惟有耶和华所亲爱的，必叫他安然睡觉。 < | >
 | [niv] | In vain you rise early and stay up late, toiling for food to eat-- for he grants sleep to those he loves.
 | [asv] | It is vain for you to rise up early, To take rest late, To eat the bread of toil; For so he giveth unto his beloved *sleep.
 | [jnd] | It is vain for you to rise up early, to lie down late, to eat the bread of sorrows: so to his beloved one he giveth sleep.
 | [kjv] | It is vain for you to rise up early, to sit up late, to eat the bread of sorrows: for so he giveth his beloved sleep.
 | [nwb] | vain for you to rise early, to sit up late, to eat the bread of sorrows: so he giveth his beloved sleep.
 | [rsv] | It is in vain that you rise up early and go late to rest, eating the bread of anxious toil; for he gives to his beloved sleep.
 | [web] | . It is vain for you to rise up early,To stay up late,Eating the bread of toil;For he gives sleep to his loved ones.
 | [ylt] | Vain for you who are rising early, Who delay sitting, eating the bread of griefs, So He giveth to His beloved one sleep.
 | [bbe] | It is of no use for you to get up early, and to go late to your rest, with the bread of sorrow for your food; for the Lord gives to his loved ones in sleep.
127:3 | [cbgb] | 儿女是耶和华所赐的产业。所怀的胎是他所给的赏赐。 < | >
 | [niv] | Sons are a heritage from the LORD, children a reward from him.
 | [asv] | Lo, children are a heritage of Jehovah; And the fruit of the womb is his reward.
 | [jnd] | Lo, children are an inheritance from Jehovah, the fruit of the womb a reward.
 | [kjv] | Lo, children are an heritage of the LORD: and the fruit of the womb is his reward.
 | [nwb] | Lo, children a heritage of the LORD: the fruit of the womb reward.
 | [rsv] | Lo, sons are a heritage from the LORD, the fruit of the womb a reward.
 | [web] | . Behold, children are a heritage of Yahweh.The fruit of the womb is his reward.
 | [ylt] | Lo, an inheritance of Jehovah sons, A reward the fruit of the womb.
 | [bbe] | See, sons are a heritage from the Lord; the fruit of the body is his reward.
127:4 | [cbgb] | 少年时所生的儿女，好像勇士手中的箭。 < | >
 | [niv] | Like arrows in the hands of a warrior are sons born in one's youth.
 | [asv] | As arrows in the hand of a mighty man, So are the children of youth.
 | [jnd] | As arrows in the hand of a mighty man, so are the children of youth.
 | [kjv] | As arrows are in the hand of a mighty man; so are children of the youth.
 | [nwb] | As arrows in the hand of a mighty man: so children of the youth.
 | [rsv] | Like arrows in the hand of a warrior are the sons of one's youth.
 | [web] | . As arrows in the hand of a mighty man,So are the children of youth.
 | [ylt] | As arrows in the hand of a mighty one, So the sons of the young men.
 | [bbe] | Like arrows in the hand of a man of war, are the children of the young.
127:5 | [cbgb] | 箭袋充满的人便为有福。他们在城门口和仇敌说话的时候，必不至于羞愧。 <
 | [niv] | Blessed is the man whose quiver is full of them. They will not be put to shame when they contend with their enemies in the gate.
 | [asv] | Happy is the man that hath his quiver full of them: They shall not be put to shame, When they speak with their enemies in the gate. Psalm
 | [jnd] | Happy is the man that hath filled his quiver with them. They shall not be ashamed when they speak with enemies in the gate.
 | [kjv] | Happy is the man that hath his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.
 | [nwb] | Happy the man that hath his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.
 | [rsv] | Happy is the man who has his quiver full of them! He shall not be put to shame when he speaks with his enemies in the gate.
 | [web] | . Happy is the man who has his quiver full of them.They won't be put to shame when they speak with their enemies in the gate.A Song of Ascents.
 | [ylt] | O the happiness of the man Who hath filled his quiver with them, They are not ashamed, For they speak with enemies in the gate!
 | [bbe] | Happy is the man who has a good store of them; he will not be put to shame, but his cause will be supported by them against his haters.


Interlinear Bible:Psalms 128

 诗篇 Psalms 128 << || >>
128:1 | [cbgb] | （上行之诗）凡敬畏耶和华，遵行他道的人便为有福。 >
 | [niv] | Blessed are all who fear the LORD, who walk in his ways.
 | [asv] | Blessed is every one that feareth Jehovah, That walketh in his ways.
 | [jnd] | {A Song of degrees.} Blessed is every one that feareth Jehovah, that walketh in his ways.
 | [kjv] | Blessed is every one that feareth the LORD; that walketh in his ways.
 | [nwb] | A Song of degrees. Blessed every one that feareth the LORD; that walketh in his ways.
 | [rsv] | A Song of Ascents. Blessed is every one who fears the LORD, who walks in his ways!
 | [web] | . Blessed is everyone who fears Yahweh,Who walks in his ways.
 | [ylt] | A Song of the Ascents. O the happiness of every one fearing Jehovah, Who is walking in His ways.
 | [bbe] | Happy is the worshipper of the Lord, who is walking in his ways.
128:2 | [cbgb] | 你要吃劳碌得来的。你要享福，事情顺利。 < | >
 | [niv] | You will eat the fruit of your labor; blessings and prosperity will be yours.
 | [asv] | For thou shalt eat the labor of thy hands: Happy shalt thou be, and it shall be well with thee.
 | [jnd] | For thou shalt eat the labour of thy hands; happy shalt thou be, and it shall be well with thee.
 | [kjv] | For thou shalt eat the labour of thine hands: happy shalt thou be, and it shall be well with thee.
 | [nwb] | For thou shalt eat the labor of thy hands: happy thou be, and well with thee.
 | [rsv] | You shall eat the fruit of the labor of your hands; you shall be happy, and it shall be well with you.
 | [web] | . For you will eat the labor of your hands.You will be happy, and it will be well with you.
 | [ylt] | The labour of thy hands thou surely eatest, Happy thou, and good to thee.
 | [bbe] | You will have the fruit of the work of your hands: happy will you be, and all will be well for you.
128:3 | [cbgb] | 你妻子在你的内室，好像多结果子的葡萄树。你儿女围绕你的桌子，好像橄榄栽子。 < | >
 | [niv] | Your wife will be like a fruitful vine within your house; your sons will be like olive shoots around your table.
 | [asv] | Thy wife shall be as a fruitful vine, In the innermost parts of thy house; Thy children like olive plants, Round about thy table.
 | [jnd] | Thy wife shall be as a fruitful vine in the inner part of thy house; thy children like olive-plants round about thy table.
 | [kjv] | Thy wife shall be as a fruitful vine by the sides of thine house: thy children like olive plants round about thy table.
 | [nwb] | Thy wife as a fruitful vine by the sides of thy house: thy children like olive plants around thy table.
 | [rsv] | Your wife will be like a fruitful vine within your house; your children will be like olive shoots around your table.
 | [web] | . Your wife will be as a fruitful vine,In the innermost parts of your house;Your children like olive plants,Around your table.
 | [ylt] | Thy wife as a fruitful vine in the sides of thy house, Thy sons as olive plants around thy table.
 | [bbe] | Your wife will be like a fertile vine in the inmost parts of your house: your children will be like olive plants round your table.
128:4 | [cbgb] | 看哪，敬畏耶和华的人，必要这样蒙福。 < | >
 | [niv] | Thus is the man blessed who fears the LORD.
 | [asv] | Behold, thus shall the man be blessed That feareth Jehovah.
 | [jnd] | Behold, thus shall the man be blessed that feareth Jehovah.
 | [kjv] | Behold, that thus shall the man be blessed that feareth the LORD.
 | [nwb] | Behold, that thus shall the man be blessed that feareth the LORD.
 | [rsv] | Lo, thus shall the man be blessed who fears the LORD.
 | [web] | . Behold, thus is the man blessed who fears Yahweh.
 | [ylt] | Lo, surely thus is the man blessed who is fearing Jehovah.
 | [bbe] | See! this is the blessing of the worshipper of the Lord.
128:5 | [cbgb] | 愿耶和华从锡安赐福给你。愿你一生一世，看见耶路撒冷的好处。 < | >
 | [niv] | May the LORD bless you from Zion all the days of your life; may you see the prosperity of Jerusalem,
 | [asv] | Jehovah bless thee out of Zion: And see thou the good of Jerusalem all the days of thy life.
 | [jnd] | Jehovah will bless thee out of Zion; and mayest thou see the good of Jerusalem all the days of thy life,
 | [kjv] | The LORD shall bless thee out of Zion: and thou shalt see the good of Jerusalem all the days of thy life.
 | [nwb] | The LORD shall bless thee out of Zion: and thou shalt see the good of Jerusalem all the days of thy life.
 | [rsv] | The LORD bless you from Zion! May you see the prosperity of Jerusalem all the days of your life!
 | [web] | . May Yahweh bless you out of Zion,And may you see the good of Jerusalem all the days of your life.
 | [ylt] | Jehovah doth bless thee out of Zion, Look, then, on the good of Jerusalem, All the days of thy life,
 | [bbe] | May the Lord send you blessing out of Zion: may you see the good of Jerusalem all the days of your life.
128:6 | [cbgb] | 愿你看见你儿女的儿女。愿平安归于以色列。 <
 | [niv] | and may you live to see your children's children. Peace be upon Israel.
 | [asv] | Yea, see thou thy children's children. *Peace be upon Israel. Psalm
 | [jnd] | And see thy children's children. Peace be upon Israel!
 | [kjv] | Yea, thou shalt see thy children's children, and peace upon Israel.
 | [nwb] | Yes, thou shalt see thy children's children, peace upon Israel.
 | [rsv] | May you see your children's children! Peace be upon Israel!
 | [web] | . Yes, may you see your children's children.Peace be upon Israel.A Song of Ascents.
 | [ylt] | And see the sons of thy sons! Peace on Israel!
 | [bbe] | May you see your children's children. Peace be on Israel..


Interlinear Bible:Psalms 129

 诗篇 Psalms 129 << || >>
129:1 | [cbgb] | （上行之诗）以色列当说，从我幼年以来，敌人屡次苦害我， >
 | [niv] | They have greatly oppressed me from my youth-- let Israel say--
 | [asv] | *Many a time have they afflicted me from my youth up, Let Israel now say,
 | [jnd] | {A Song of degrees.} Many a time have they afflicted me from my youth -- oh let Israel say --
 | [kjv] | Many a time have they afflicted me from my youth, may Israel now say:
 | [nwb] | A Song of degrees. Many a time have they afflicted me from my youth, may Israel now say:
 | [rsv] | A Song of Ascents. "Sorely have they afflicted me from my youth," let Israel now say--
 | [web] | . Many times have they afflicted me from my youth up.Let Israel now say,
 | [ylt] | A Song of the Ascents. Often they distressed me from my youth, Pray, let Israel say:
 | [bbe] | Great have been my troubles from the time when I was young (let Israel now say);
129:2 | [cbgb] | 从我幼年以来，敌人屡次苦害我，却没有胜了我。 < | >
 | [niv] | they have greatly oppressed me from my youth, but they have not gained the victory over me.
 | [asv] | Many a time have they afflicted me from my youth up: Yet they have not prevailed against me.
 | [jnd] | Many a time have they afflicted me from my youth; yet they have not prevailed against me.
 | [kjv] | Many a time have they afflicted me from my youth: yet they have not prevailed against me.
 | [nwb] | Many a time have they afflicted me from my youth: yet they have not prevailed against me.
 | [rsv] | "Sorely have they afflicted me from my youth, yet they have not prevailed against me.
 | [web] | . Many times have they afflicted me from my youth up,Yet they have not prevailed against me.
 | [ylt] | Often they distressed me from my youth, Yet they have not prevailed over me.
 | [bbe] | Great have been my troubles from the time when I was young, but my troubles have not overcome me.
129:3 | [cbgb] | 如同扶犁的在我背上扶犁而耕，耕的犁沟甚长。 < | >
 | [niv] | Plowmen have plowed my back and made their furrows long.
 | [asv] | The plowers plowed upon my back; They made long their furrows.
 | [jnd] | The ploughers ploughed upon my back; they made long their furrows.
 | [kjv] | The plowers plowed upon my back: they made long their furrows.
 | [nwb] | The plowers plowed upon my back: they made long their furrows.
 | [rsv] | The plowers plowed upon my back; they made long their furrows."
 | [web] | . The plowers plowed on my back.They made their furrows long.
 | [ylt] | Over my back have ploughers ploughed, They have made long their furrows.
 | [bbe] | The ploughmen were ploughing on my back; long were the wounds they made.
129:4 | [cbgb] | 耶和华是公义的。他砍断了恶人的绳索。 < | >
 | [niv] | But the LORD is righteous; he has cut me free from the cords of the wicked.
 | [asv] | Jehovah is righteous: He hath cut asunder the cords of the wicked.
 | [jnd] | Jehovah is righteous: he hath cut asunder the cords of the wicked.
 | [kjv] | The LORD is righteous: he hath cut asunder the cords of the wicked.
 | [nwb] | The LORD righteous: he hath cut asunder the cords of the wicked.
 | [rsv] | The LORD is righteous; he has cut the cords of the wicked.
 | [web] | . Yahweh is righteous.He has cut apart the cords of the wicked.
 | [ylt] | Jehovah righteous, He hath cut asunder cords of the wicked.
 | [bbe] | The Lord is true: the cords of the evil-doers are broken in two.
129:5 | [cbgb] | 愿恨恶锡安的，都蒙羞退后。 < | >
 | [niv] | May all who hate Zion be turned back in shame.
 | [asv] | Let them be put to shame and turned backward, All they that hate Zion.
 | [jnd] | Let them be ashamed and turned backward, all that hate Zion;
 | [kjv] | Let them all be confounded and turned back that hate Zion.
 | [nwb] | Let them all be confounded and turned back that hate Zion.
 | [rsv] | May all who hate Zion be put to shame and turned backward!
 | [web] | . Let them be put to shame and turned backward,All those who hate Zion.
 | [ylt] | Confounded and turn backward do all hating Zion.
 | [bbe] | Let all the haters of Zion be shamed and turned back.
129:6 | [cbgb] | 愿他们像房顶上的草，未长成而枯乾。 < | >
 | [niv] | May they be like grass on the roof, which withers before it can grow;
 | [asv] | Let them be as the grass upon the housetops, Which withereth before it *groweth up;
 | [jnd] | Let them be as the grass upon the house-tops, which withereth before it is plucked up,
 | [kjv] | Let them be as the grass upon the housetops, which withereth afore it groweth up:
 | [nwb] | Let them be as the grass the house-tops, which withereth before it groweth up:
 | [rsv] | Let them be like the grass on the housetops, which withers before it grows up,
 | [web] | . Let them be as the grass on the housetops,Which withers before it grows up;
 | [ylt] | They are as grass of the roofs, That before it was drawn out withereth,
 | [bbe] | Let them be like the grass on the house-tops, which is dry before it comes to full growth.
129:7 | [cbgb] | 收割的不够一把，捆禾的也不满怀。 < | >
 | [niv] | with it the reaper cannot fill his hands, nor the one who gathers fill his arms.
 | [asv] | Wherewith the reaper filleth not his hand, Nor he that bindeth sheaves his bosom.
 | [jnd] | Wherewith the mower filleth not his hand, nor he that bindeth sheaves his bosom;
 | [kjv] | Wherewith the mower filleth not his hand; nor he that bindeth sheaves his bosom.
 | [nwb] | With which the mower filleth not his hand; nor he that bindeth sheaves, his bosom.
 | [rsv] | with which the reaper does not fill his hand or the binder of sheaves his bosom,
 | [web] | . With which the reaper doesn't fill his hand,Nor he who binds sheaves, his bosom.
 | [ylt] | That hath not filled the hand of a reaper, And the bosom of a binder of sheaves.
 | [bbe] | He who gets in the grain has no use for it; and they do not make bands of it for the grain-stems.
129:8 | [cbgb] | 过路的也不说，愿耶和华所赐的福，归与你们。我们奉耶和华的名，给你们祝福。 <
 | [niv] | May those who pass by not say, "The blessing of the LORD be upon you; we bless you in the name of the LORD."
 | [asv] | Neither do they that go by say, The blessing of Jehovah be upon you; We bless you in the name of Jehovah. Psalm
 | [jnd] | Neither do the passers-by say, The blessing of Jehovah be upon you; we bless you in the name of Jehovah!
 | [kjv] | Neither do they which go by say, The blessing of the LORD be upon you: we bless you in the name of the LORD.
 | [nwb] | Neither do they who go by, say, The blessing of the LORD upon you: we bless you in the name of the LORD.
 | [rsv] | while those who pass by do not say, "The blessing of the LORD be upon you! We bless you in the name of the LORD!"
 | [web] | . Neither do those who go by say,"The blessing of Yahweh be on you.We bless you in the name of Yahweh."A Song of Ascents.
 | [ylt] | And the passers by have not said, `The blessing of Jehovah on you, We blessed you in the Name of Jehovah!'
 | [bbe] | And those who go by do not say, The blessing of the Lord be on you; we give you blessing in the name of the Lord.


Interlinear Bible:Psalms 130

 诗篇 Psalms 130 << || >>
130:1 | [cbgb] | （上行之诗）耶和华阿，我从深处向你求告。 >
 | [niv] | Out of the depths I cry to you, O LORD;
 | [asv] | Out of the depths have I cried unto thee, O Jehovah.
 | [jnd] | {A Song of degrees.} Out of the depths do I call upon thee, Jehovah.
 | [kjv] | Out of the depths have I cried unto thee, O LORD.
 | [nwb] | A Song of degrees. Out of the depths have I cried to thee, O LORD.
 | [rsv] | A Song of Ascents. Out of the depths I cry to thee, O LORD!
 | [web] | . Out of the depths I have cried to you, Yahweh.
 | [ylt] | A Song of the Ascents. From depths I have called Thee, Jehovah.
 | [bbe] | Out of the deep have I sent up my cry to you, O Lord.
130:2 | [cbgb] | 主阿，求你听我的声音。愿你侧耳听我恳求的声音。 < | >
 | [niv] | O Lord, hear my voice. Let your ears be attentive to my cry for mercy.
 | [asv] | Lord, hear my voice: Let thine ears be attentive To the voice of my supplications.
 | [jnd] | Lord, hear my voice; let thine ears be attentive to the voice of my supplication.
 | [kjv] | Lord, hear my voice: let thine ears be attentive to the voice of my supplications.
 | [nwb] | Lord, hear my voice: let thy ears be attentive to the voice of my supplications.
 | [rsv] | Lord, hear my voice! Let thy ears be attentive to the voice of my supplications!
 | [web] | . Lord, hear my voice.Let your ears be attentive to the voice of my petitions.
 | [ylt] | Lord, hearken to my voice, Thine ears are attentive to the voice of my supplications.
 | [bbe] | Lord, let my voice come before you: let your ears be awake to the voice of my prayer.
130:3 | [cbgb] | 主耶和华阿，你若究察罪孽，谁能站得住呢？ < | >
 | [niv] | If you, O LORD, kept a record of sins, O Lord, who could stand?
 | [asv] | If thou, Jehovah, shouldest mark iniquities, O Lord, who could stand?
 | [jnd] | If thou, Jah, shouldest mark iniquities, Lord, who shall stand?
 | [kjv] | If thou, LORD, shouldest mark iniquities, O Lord, who shall stand?
 | [nwb] | If thou, LORD, shouldest mark iniquities, O Lord, who shall stand?
 | [rsv] | If thou, O LORD, shouldst mark iniquities, Lord, who could stand?
 | [web] | . If you, Yah, kept a record of sins,Lord, who could stand?
 | [ylt] | If iniquities Thou dost observe, O Lord, who doth stand?
 | [bbe] | O Jah, if you took note of every sin, who would go free?
130:4 | [cbgb] | 但在你有赦免之恩，要叫人敬畏你。 < | >
 | [niv] | But with you there is forgiveness; therefore you are feared.
 | [asv] | But there is forgiveness with thee, That thou mayest be feared.
 | [jnd] | But there is forgiveness with thee, that thou mayest be feared.
 | [kjv] | But there is forgiveness with thee, that thou mayest be feared.
 | [nwb] | But forgiveness with thee, that thou mayest be feared.
 | [rsv] | But there is forgiveness with thee, that thou mayest be feared.
 | [web] | . But there is forgiveness with you,Therefore you are feared.
 | [ylt] | But with Thee forgiveness, that Thou mayest be feared.
 | [bbe] | But there is forgiveness with you, so that you may be feared.
130:5 | [cbgb] | 我等候耶和华，我的心等候。我也仰望他的话。 < | >
 | [niv] | I wait for the LORD, my soul waits, and in his word I put my hope.
 | [asv] | I wait for Jehovah, my soul doth wait, And in his word do I hope.
 | [jnd] | I wait for Jehovah; my soul doth wait, and in his word do I hope.
 | [kjv] | I wait for the LORD, my soul doth wait, and in his word do I hope.
 | [nwb] | I wait for the LORD, my soul doth wait, and in his word do I hope.
 | [rsv] | I wait for the LORD, my soul waits, and in his word I hope;
 | [web] | . I wait for Yahweh.My soul waits.I hope in his word.
 | [ylt] | I hoped Jehovah -- hoped hath my soul, And for His word I have waited.
 | [bbe] | I am waiting for the Lord, my soul is waiting for him, and my hope is in his word.
130:6 | [cbgb] | 我的心等候主，胜于守夜的，等候天亮，胜于守夜的，等候天亮。 < | >
 | [niv] | My soul waits for the Lord more than watchmen wait for the morning, more than watchmen wait for the morning.
 | [asv] | My soul waiteth for the Lord More than watchmen wait for the morning; Yea, more than watchmen for the morning.
 | [jnd] | My soul for the Lord more than the watchers for the morning, the watchers for the morning.
 | [kjv] | My soul waiteth for the Lord more than they that watch for the morning: I say, more than they that watch for the morning.
 | [nwb] | My soul for the Lord more than they that watch for the morning: , they that watch for the morning.
 | [rsv] | my soul waits for the LORD more than watchmen for the morning, more than watchmen for the morning.
 | [web] | . My soul longs for the Lord more than watchmen long for the morning;More than watchmen for the morning.
 | [ylt] | My soul for the Lord, More than those watching for morning, Watching for morning!
 | [bbe] | My soul is watching for the Lord more than those who are watching for the morning; yes, more than the watchers for the morning.
130:7 | [cbgb] | 以色列阿，你当仰望耶和华。因他有慈爱，有丰盛的救恩。 < | >
 | [niv] | O Israel, put your hope in the LORD, for with the LORD is unfailing love and with him is full redemption.
 | [asv] | O Israel, hope in Jehovah; For with Jehovah there is lovingkindness, And with him is plenteous redemption.
 | [jnd] | Let Israel hope in Jehovah, because with Jehovah there is loving-kindness, and with him is plenteous redemption;
 | [kjv] | Let Israel hope in the LORD: for with the LORD there is mercy, and with him is plenteous redemption.
 | [nwb] | Let Israel hope in the LORD: for with the LORD mercy, and with him plenteous redemption.
 | [rsv] | O Israel, hope in the LORD! For with the LORD there is steadfast love, and with him is plenteous redemption.
 | [web] | . Israel, hope in Yahweh,For with Yahweh there is lovingkindness.With him is abundant redemption.
 | [ylt] | Israel doth wait on Jehovah, For with Jehovah kindness, And abundant with Him redemption.
 | [bbe] | O Israel, have hope in the Lord; for with the Lord is mercy and full salvation.
130:8 | [cbgb] | 他必救赎以色列脱离一切的罪孽。 <
 | [niv] | He himself will redeem Israel from all their sins.
 | [asv] | And he will redeem Israel From all his iniquities. Psalm
 | [jnd] | And he will redeem Israel from all his iniquities.
 | [kjv] | And he shall redeem Israel from all his iniquities.
 | [nwb] | And he shall redeem Israel from all his iniquities.
 | [rsv] | And he will redeem Israel from all his iniquities.
 | [web] | . He will redeem Israel from all their sins.A Song of Ascents. By David.
 | [ylt] | And He doth redeem Israel from all his iniquities!
 | [bbe] | And he will make Israel free from all his sins.


Interlinear Bible:Psalms 131

 诗篇 Psalms 131 << || >>
131:1 | [cbgb] | （大卫上行之诗）耶和华阿，我的心不狂傲，我的眼不高大。重大和测不透的事，我也不敢行。 >
 | [niv] | My heart is not proud, O LORD, my eyes are not haughty; I do not concern myself with great matters or things too wonderful for me.
 | [asv] | Jehovah, my heart is not haughty, nor mine eyes lofty; Neither do I exercise myself in great matters, Or in things too wonderful for me.
 | [jnd] | {A Song of degrees. Of David.} Jehovah, my heart is not haughty, nor mine eyes lofty; neither do I exercise myself in great matters, and in things too wonderful for me.
 | [kjv] | Lord, my heart is not haughty, nor mine eyes lofty: neither do I exercise myself in great matters, or in things too high for me.
 | [nwb] | A Song of degrees of David. LORD, my heart not haughty, nor my eyes lofty: neither do I exercise myself in great matters, or in things too high for me.
 | [rsv] | A Song of Ascents. Of David. O LORD, my heart is not lifted up, my eyes are not raised too high; I do not occupy myself with things too great and too marvelous for me.
 | [web] | . Yahweh, my heart isn't haughty, nor my eyes lofty;Neither do I concern myself with great matters,Or things too wonderful for me.
 | [ylt] | A Song of the Ascents, by David. Jehovah, my heart hath not been haughty, Nor have mine eyes been high, Nor have I walked in great things, And in things too wonderful for me.
 | [bbe] | Lord, there is no pride in my heart and my eyes are not lifted up; and I have not taken part in great undertakings, or in things over-hard for me.
131:2 | [cbgb] | 我的心平稳安静，好像断过奶的孩子在他母亲的怀中。我的心在我里面真像断过奶的孩子。 < | >
 | [niv] | But I have stilled and quieted my soul; like a weaned child with its mother, like a weaned child is my soul within me.
 | [asv] | Surely I have stilled and quieted my soul; Like a weaned child with his mother, Like a weaned child is my soul within me.
 | [jnd] | Surely I have restrained and composed my soul, like a weaned child with its mother: my soul within me is as a weaned child.
 | [kjv] | Surely I have behaved and quieted myself, as a child that is weaned of his mother: my soul is even as a weaned child.
 | [nwb] | Surely I have behaved and quieted myself as a child that is weaned by his mother: my soul even as a weaned child.
 | [rsv] | But I have calmed and quieted my soul, like a child quieted at its mother's breast; like a child that is quieted is my soul.
 | [web] | . Surely I have stilled and quieted my soul,Like a weaned child with his mother,Like a weaned child is my soul within me.
 | [ylt] | Have I not compared, and kept silent my soul, As a weaned one by its mother? As a weaned one by me my soul.
 | [bbe] | See, I have made my soul calm and quiet, like a child on its mother's breast; my soul is like a child on its mother's breast.
131:3 | [cbgb] | 以色列阿，你当仰望耶和华，从今时直到永远。 <
 | [niv] | O Israel, put your hope in the LORD both now and forevermore.
 | [asv] | O Israel, hope in Jehovah From this time forth and for evermore. Psalm
 | [jnd] | Let Israel hope in Jehovah, from henceforth and for evermore.
 | [kjv] | Let Israel hope in the LORD from henceforth and for ever.
 | [nwb] | Let Israel hope in the LORD from henceforth and for ever.
 | [rsv] | O Israel, hope in the LORD from this time forth and for evermore.
 | [web] | . Israel, hope in Yahweh,From this time forth and forevermore.A Song of Ascents.
 | [ylt] | Israel doth wait on Jehovah, From henceforth, and unto the age!
 | [bbe] | O Israel, have hope in the Lord, from this time and for ever.


Interlinear Bible:Psalms 132

 诗篇 Psalms 132 << || >>
132:1 | [cbgb] | （上行之诗）耶和华阿，求你记念大卫所受的一切苦难。 >
 | [niv] | O LORD, remember David and all the hardships he endured.
 | [asv] | Jehovah, remember for David All his affliction;
 | [jnd] | {A Song of degrees.} Jehovah, remember for David all his affliction;
 | [kjv] | Lord, remember David, and all his afflictions:
 | [nwb] | A Song of degrees. LORD, remember David all his afflictions;
 | [rsv] | A Song of Ascents. Remember, O LORD, in David's favor, all the hardships he endured;
 | [web] | . Yahweh, remember David and all his affliction,
 | [ylt] | A Song of the Ascents. Remember, Jehovah, for David, all his afflictions.
 | [bbe] | Lord, give thought to David, and to all his troubles;
132:2 | [cbgb] | 他怎样向耶和华起誓，向雅各的大能者许愿， < | >
 | [niv] | He swore an oath to the LORD and made a vow to the Mighty One of Jacob:
 | [asv] | How he sware unto Jehovah, And vowed unto the Mighty One of Jacob:
 | [jnd] | How he swore unto Jehovah, vowed unto the Mighty One of Jacob:
 | [kjv] | How he sware unto the LORD, and vowed unto the mighty God of Jacob;
 | [nwb] | How he swore to the LORD, vowed to the mighty of Jacob;
 | [rsv] | how he swore to the LORD and vowed to the Mighty One of Jacob,
 | [web] | . How he swore to Yahweh,And vowed to the Mighty One of Jacob:
 | [ylt] | Who hath sworn to Jehovah. He hath vowed to the Mighty One of Jacob:
 | [bbe] | How he made an oath to the Lord, and gave his word to the great God of Jacob, saying,
132:3 | [cbgb] | 说，我必不进我的帐幕，也不上我的床榻。 < | >
 | [niv] | "I will not enter my house or go to my bed--
 | [asv] | Surely I will not come into the tabernacle of my house, Nor go up into my bed;
 | [jnd] | I will not come into the tent of my house, I will not go up to the couch of my bed;
 | [kjv] | Surely I will not come into the tabernacle of my house, nor go up into my bed;
 | [nwb] | Surely I will not come into the tabernacle of my house, nor go up into my bed;
 | [rsv] | "I will not enter my house or get into my bed;
 | [web] | . "Surely I will not come into the structure of my house,Nor go up into my bed;
 | [ylt] | `If I enter into the tent of my house, If I go up on the couch of my bed,
 | [bbe] | Truly, I will not come into my house, or go to my bed,
132:4 | [cbgb] | 我不容我的眼睛睡觉，也不容我的眼目打盹。 < | >
 | [niv] | I will allow no sleep to my eyes, no slumber to my eyelids,
 | [asv] | I will not give sleep to mine eyes, Or slumber to mine eyelids;
 | [jnd] | I will not give sleep to mine eyes, slumber to mine eyelids,
 | [kjv] | I will not give sleep to mine eyes, or slumber to mine eyelids,
 | [nwb] | I will not give sleep to my eyes, slumber to my eyelids,
 | [rsv] | I will not give sleep to my eyes or slumber to my eyelids,
 | [web] | . I will not give sleep to my eyes,Or slumber to my eyelids;
 | [ylt] | If I give sleep to mine eyes, To mine eyelids -- slumber,
 | [bbe] | I will not give sleep to my eyes, or rest to my eyeballs,
132:5 | [cbgb] | 直等我为耶和华寻得所在，为雅各的大能者寻得居所。 < | >
 | [niv] | till I find a place for the LORD, a dwelling for the Mighty One of Jacob."
 | [asv] | Until I find out a place for Jehovah, A tabernacle for the Mighty One of Jacob.
 | [jnd] | Until I find out a place for Jehovah, habitations for the Mighty One of Jacob. ...
 | [kjv] | Until I find out a place for the LORD, an habitation for the mighty God of Jacob.
 | [nwb] | Until I find a place for the LORD, a habitation for the mighty of Jacob.
 | [rsv] | until I find a place for the LORD, a dwelling place for the Mighty One of Jacob."
 | [web] | . Until I find out a place for Yahweh,A dwelling for the Mighty One of Jacob."
 | [ylt] | Till I do find a place for Jehovah, Tabernacles for the Mighty One of Jacob.
 | [bbe] | Till I have got a place for the Lord, a resting-place for the great God of Jacob.
132:6 | [cbgb] | 我们听说约柜在以法他，我们在基列耶琳就寻见了。 < | >
 | [niv] | We heard it in Ephrathah, we came upon it in the fields of Jaar :
 | [asv] | Lo, we heard of it in Ephrathah: We found it in the field of the wood.
 | [jnd] | Behold, we heard of it at Ephratah, we found it in the fields of the wood.
 | [kjv] | Lo, we heard of it at Ephratah: we found it in the fields of the wood.
 | [nwb] | Lo, we heard of it at Ephratah: we found it in the fields of the wood.
 | [rsv] | Lo, we heard of it in Eph'rathah, we found it in the fields of Ja'ar.
 | [web] | . Behold, we heard of it in Ephrathah.We found it in the field of Jaar:
 | [ylt] | `Lo, we have heard it in Ephratah, We have found it in the fields of the forest.
 | [bbe] | We had news of it at Ephrathah: we came to it in the fields of the wood.
132:7 | [cbgb] | 我们要进他的居所，在他脚凳前下拜。 < | >
 | [niv] | "Let us go to his dwelling place; let us worship at his footstool--
 | [asv] | We will go into his tabernacles; We will worship at his footstool.
 | [jnd] | Let us go into his habitations, let us worship at his footstool.
 | [kjv] | We will go into his tabernacles: we will worship at his footstool.
 | [nwb] | We will go into his tabernacles: we will worship at his footstool.
 | [rsv] | "Let us go to his dwelling place; let us worship at his footstool!"
 | [web] | . "We will go into his dwelling place.We will worship at his footstool.
 | [ylt] | We come in to His tabernacles, We bow ourselves at His footstool.
 | [bbe] | Let us go into his tent; let us give worship at his feet.
132:8 | [cbgb] | 耶和华阿，求你兴起，和你有能力的约柜同入安息之所。 < | >
 | [niv] | arise, O LORD, and come to your resting place, you and the ark of your might.
 | [asv] | Arise, O Jehovah, into thy resting-place; Thou, and the ark of thy strength.
 | [jnd] | Arise, Jehovah, into thy rest, thou and the ark of thy strength.
 | [kjv] | Arise, O LORD, into thy rest; thou, and the ark of thy strength.
 | [nwb] | Arise, O LORD, into thy rest; thou, and the ark of thy strength.
 | [rsv] | Arise, O LORD, and go to thy resting place, thou and the ark of thy might.
 | [web] | . Arise, Yahweh, into your resting place;You, and the ark of your strength.
 | [ylt] | Arise, O Jehovah, to Thy rest, Thou, and the ark of Thy strength,
 | [bbe] | Come back, O Lord, to your resting-place; you and the ark of your strength.
132:9 | [cbgb] | 愿你的祭司披上公义。愿你的圣民欢呼。 < | >
 | [niv] | May your priests be clothed with righteousness; may your saints sing for joy."
 | [asv] | Let thy priest be clothed with righteousness; And let thy saints shout for joy.
 | [jnd] | Let thy priests be clothed with righteousness, and let thy saints shout for joy.
 | [kjv] | Let thy priests be clothed with righteousness; and let thy saints shout for joy.
 | [nwb] | Let thy priests be clothed with righteousness; and let thy saints shout for joy.
 | [rsv] | Let thy priests be clothed with righteousness, and let thy saints shout for joy.
 | [web] | . Let your priest be clothed with righteousness.Let your saints shout for joy!"
 | [ylt] | Thy priests do put on righteousness, And Thy pious ones cry aloud.
 | [bbe] | Let your priests be clothed with righteousness; and let your saints give cries of joy.
132:10 | [cbgb] | 求你因你仆人大卫的缘故，不要厌弃你的受膏者。 < | >
 | [niv] | For the sake of David your servant, do not reject your anointed one.
 | [asv] | For thy servant David's sake Turn not away the face of thine anointed.
 | [jnd] | For thy servant David's sake, turn not away the face of thine anointed.
 | [kjv] | For thy servant David's sake turn not away the face of thine anointed.
 | [nwb] | For thy servant David's sake turn not away the face of thy anointed.
 | [rsv] | For thy servant David's sake do not turn away the face of thy anointed one.
 | [web] | . For your servant David's sake,Don't turn away the face of your anointed one.
 | [ylt] | For the sake of David Thy servant, Turn not back the face of Thine anointed.
 | [bbe] | Because of your servant David, do not give up your king.
132:11 | [cbgb] | 耶和华向大卫，凭诚实起了誓，必不反覆，说，我要使你所生的坐在你的宝座上。 < | >
 | [niv] | The LORD swore an oath to David, a sure oath that he will not revoke: "One of your own descendants I will place on your throne--
 | [asv] | Jehovah hath sworn unto David in truth; He will not turn from it: Of the fruit of thy body will I set upon thy throne.
 | [jnd] | Jehovah hath sworn truth unto David; he will not turn from it: Of the fruit of thy body will I set upon thy throne;
 | [kjv] | The LORD hath sworn in truth unto David; he will not turn from it; Of the fruit of thy body will I set upon thy throne.
 | [nwb] | The LORD hath sworn truth to David; he will not turn from it; Of the fruit of thy body will I set upon thy throne.
 | [rsv] | The LORD swore to David a sure oath from which he will not turn back: "One of the sons of your body I will set on your throne.
 | [web] | . Yahweh has sworn to David in truth.He will not turn from it:"I will set the fruit of your body on your throne.
 | [ylt] | Jehovah hath sworn truth to David, He turneth not back from it: Of the fruit of thy body, I set on the throne for thee.
 | [bbe] | The Lord gave a true oath to David, which he will not take back, saying, I will give your kingdom to the fruit of your body.
132:12 | [cbgb] | 你的众子若守我的约，和我所教训他们的法度，他们的子孙，必永远坐在你的宝座上。 < | >
 | [niv] | if your sons keep my covenant and the statutes I teach them, then their sons will sit on your throne for ever and ever."
 | [asv] | If thy children will keep my covenant And my testimony that I shall teach them, Their children also shall sit upon thy throne for evermore.
 | [jnd] | If thy children keep my covenant, and my testimonies which I will teach them, their children also for evermore shall sit upon thy throne.
 | [kjv] | If thy children will keep my covenant and my testimony that I shall teach them, their children shall also sit upon thy throne for evermore.
 | [nwb] | If thy children will keep my covenant and my testimony that I shall teach them; their children also shall sit upon thy throne for ever.
 | [rsv] | If your sons keep my covenant and my testimonies which I shall teach them, their sons also for ever shall sit upon your throne."
 | [web] | . If your children will keep my covenant,My testimony that I will teach them,Their children also will sit on your throne forevermore."
 | [ylt] | If thy sons keep My covenant, And My testimonies that I teach them, Their sons also for ever and ever, Do sit on the throne for thee.
 | [bbe] | If your children keep my word, and the teachings which I will give them, their children will be rulers of your kingdom for ever.
132:13 | [cbgb] | 因为耶和华拣选了锡安，愿意当作自己的居所， < | >
 | [niv] | For the LORD has chosen Zion, he has desired it for his dwelling:
 | [asv] | For Jehovah hath chosen Zion; He hath desired it for his habitation.
 | [jnd] | For Jehovah hath chosen Zion; he hath desired it for his dwelling:
 | [kjv] | For the LORD hath chosen Zion; he hath desired it for his habitation.
 | [nwb] | For the LORD hath chosen Zion; he hath desired for his habitation.
 | [rsv] | For the LORD has chosen Zion; he has desired it for his habitation:
 | [web] | . For Yahweh has chosen Zion.He has desired it for his habitation.
 | [ylt] | For Jehovah hath fixed on Zion, He hath desired for a seat to Himself,
 | [bbe] | For the Lord's heart is on Zion, desiring it for his resting-place.
132:14 | [cbgb] | 说，这是我永远安息之所。我要住在这里，因为是我所愿意的。 < | >
 | [niv] | "This is my resting place for ever and ever; here I will sit enthroned, for I have desired it--
 | [asv] | This is my resting-place for ever: Here will I dwell; for I have desired it.
 | [jnd] | This is my rest for ever; here will I dwell, for I have desired it.
 | [kjv] | This is my rest for ever: here will I dwell; for I have desired it.
 | [nwb] | This my rest for ever: here will I dwell; for I have desired it.
 | [rsv] | "This is my resting place for ever; here I will dwell, for I have desired it.
 | [web] | . "This is my resting place forever.Here I will live, for I have desired it.
 | [ylt] | This My rest for ever and ever, Here do I sit, for I have desired it.
 | [bbe] | This is my rest for ever: here will I ever be; for this is my desire.
132:15 | [cbgb] | 我要使其中的粮食丰满，使其中的穷人饱足。 < | >
 | [niv] | I will bless her with abundant provisions; her poor will I satisfy with food.
 | [asv] | I will abundantly bless her provision: I will satisfy her poor with bread.
 | [jnd] | I will abundantly bless her provision; I will satisfy her needy ones with bread;
 | [kjv] | I will abundantly bless her provision: I will satisfy her poor with bread.
 | [nwb] | I will abundantly bless her provision: I will satisfy her poor with bread.
 | [rsv] | I will abundantly bless her provisions; I will satisfy her poor with bread.
 | [web] | . I will abundantly bless her provision.I will satisfy her poor with bread.
 | [ylt] | Her provision I greatly bless, Her needy ones I satisfy bread,
 | [bbe] | My blessing will be on her food; and her poor will be full of bread.
132:16 | [cbgb] | 我要使祭司披上救恩，圣民大声欢呼。 < | >
 | [niv] | I will clothe her priests with salvation, and her saints will ever sing for joy.
 | [asv] | Her priests also will I clothe with salvation; And her saints shall shout aloud for joy.
 | [jnd] | And I will clothe her priests with salvation, and her saints shall shout aloud for joy.
 | [kjv] | I will also clothe her priests with salvation: and her saints shall shout aloud for joy.
 | [nwb] | I will also clothe her priests with salvation, and her saints shall shout aloud for joy.
 | [rsv] | Her priests I will clothe with salvation, and her saints will shout for joy.
 | [web] | . Her priests I will also clothe with salvation.Her saints will shout aloud for joy.
 | [ylt] | And her priests I clothe salvation, And her pious ones do sing aloud.
 | [bbe] | Her priests will be clothed with salvation; and her saints will give cries of joy.
132:17 | [cbgb] | 我要叫大卫的角，在那里发生。我为我的受膏者，预备明灯。 < | >
 | [niv] | "Here I will make a horn grow for David and set up a lamp for my anointed one.
 | [asv] | There will I make the horn of David to bud: I have ordained a lamp for mine anointed.
 | [jnd] | There will I cause the horn of David to bud forth; I have ordained a lamp for mine anointed.
 | [kjv] | There will I make the horn of David to bud: I have ordained a lamp for mine anointed.
 | [nwb] | There will I make the horn of David to bud, I have ordained a lamp for my anointed.
 | [rsv] | There I will make a horn to sprout for David; I have prepared a lamp for my anointed.
 | [web] | . There I will make the horn of David to bud.I have ordained a lamp for my anointed.
 | [ylt] | There I cause to spring up a horn for David, I have arranged a lamp for Mine anointed.
 | [bbe] | There I will make the horn of David fertile: I have made ready a light for my king.
132:18 | [cbgb] | 我要使他的仇敌披上羞耻。但他的冠冕，要在头上发光。 <
 | [niv] | I will clothe his enemies with shame, but the crown on his head will be resplendent."
 | [asv] | His enemies will I clothe with shame; But upon himself shall his crown flourish. Psalm
 | [jnd] | His enemies will I clothe with shame; but upon himself shall his crown flourish.
 | [kjv] | His enemies will I clothe with shame: but upon himself shall his crown flourish.
 | [nwb] | His enemies will I clothe with shame: but upon himself shall his crown flourish.
 | [rsv] | His enemies I will clothe with shame, but upon himself his crown will shed its luster."
 | [web] | . I will clothe his enemies with shame,But on himself, his crown will be resplendant."A Song of Ascents. By David.
 | [ylt] | His enemies I do clothe shame, And upon him doth his crown flourish!
 | [bbe] | His haters will be clothed with shame; but I will make his crown shining..


Interlinear Bible:Psalms 133

 诗篇 Psalms 133 << || >>
133:1 | [cbgb] | （大卫上行之诗）看哪，弟兄和睦同居，是何等地善，何等地美。 >
 | [niv] | How good and pleasant it is when brothers live together in unity!
 | [asv] | Behold, how good and how pleasant it is For brethren to dwell together in unity!
 | [jnd] | {A Song of degrees. Of David.} Behold, how good and how pleasant it is for brethren to dwell together in unity!
 | [kjv] | Behold, how good and how pleasant it is for brethren to dwell together in unity!
 | [nwb] | A Song of degrees of David. Behold, how good and how pleasant for brethren to dwell together in unity!
 | [rsv] | A Song of Ascents. Behold, how good and pleasant it is when brothers dwell in unity!
 | [web] | . See how good and how pleasant it is for brothers to live together in unity!
 | [ylt] | A Song of the Ascents, by David. Lo, how good and how pleasant The dwelling of brethren -- even together!
 | [bbe] | See how good and how pleasing it is for brothers to be living together in harmony!
133:2 | [cbgb] | 这好比那贵重的油，浇在亚伦的头上，流到胡须，又流到他的衣襟。 < | >
 | [niv] | It is like precious oil poured on the head, running down on the beard, running down on Aaron's beard, down upon the collar of his robes.
 | [asv] | It is like the precious oil upon the head, That ran down upon the beard, Even Aaron's beard; That came down upon the skirt of his garments;
 | [jnd] | Like the precious oil upon the head, that ran down upon the beard, upon Aaron's beard, that ran down to the hem of his garments;
 | [kjv] | It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments;
 | [nwb] | like the precious ointment upon the head, that ran down upon the beard, Aaron's beard: that went down to the skirts of his garment;
 | [rsv] | It is like the precious oil upon the head, running down upon the beard, upon the beard of Aaron, running down on the collar of his robes!
 | [web] | . It is like the precious oil on the head,That ran down on the beard,Even Aaron's beard;That came down on the edge of his robes;
 | [ylt] | As the good oil on the head, Coming down on the beard, the beard of Aaron, That cometh down on the skirt of his robes,
 | [bbe] | It is like oil of great price on the head, flowing down over the face, even Aaron's face: coming down to the edge of his robe;
133:3 | [cbgb] | 又好比黑门的甘露，降在锡安山。因为在那里有耶和华所命定的福，就是永远的生命。 <
 | [niv] | It is as if the dew of Hermon were falling on Mount Zion. For there the LORD bestows his blessing, even life forevermore.
 | [asv] | Like the dew of Hermon, That cometh down upon the mountains of Zion: For there Jehovah commanded the blessing, Even life for evermore. Psalm
 | [jnd] | As the dew of Hermon that descendeth on the mountains of Zion; for there hath Jehovah commanded the blessing, life for evermore.
 | [kjv] | As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life for evermore.
 | [nwb] | As the dew of Hermon, that descended upon the mountains of Zion: for there the LORD commanded the blessing, life for ever.
 | [rsv] | It is like the dew of Hermon, which falls on the mountains of Zion! For there the LORD has commanded the blessing, life for evermore.
 | [web] | . Like the dew of Hermon,That comes down on the hills of Zion:For there Yahweh gives the blessing,Even life forevermore.A Song of Ascents.
 | [ylt] | As dew of Hermon -- That cometh down on hills of Zion, For there Jehovah commanded the blessing -- Life unto the age!
 | [bbe] | Like the dew of Hermon, which comes down on the mountains of Zion: for there the Lord gave orders for the blessing, even life for everr


Interlinear Bible:Psalms 134

 诗篇 Psalms 134 << || >>
134:1 | [cbgb] | （上行之诗）耶和华的仆人，夜间站在耶和华殿中的，你们当称颂耶和华。 >
 | [niv] | Praise the LORD, all you servants of the LORD who minister by night in the house of the LORD.
 | [asv] | Behold, bless ye Jehovah, all ye servants of Jehovah, That by night stand in the house of Jehovah.
 | [jnd] | {A Song of degrees.} Behold, bless Jehovah, all ye servants of Jehovah, who by night stand in the house of Jehovah.
 | [kjv] | Behold, bless ye the LORD, all ye servants of the LORD, which by night stand in the house of the LORD.
 | [nwb] | A Song of degrees. Behold, bless ye the LORD, all servants of the LORD, who by night stand in the house of the LORD.
 | [rsv] | A Song of Ascents. Come, bless the LORD, all you servants of the LORD, who stand by night in the house of the LORD!
 | [web] | . Look! Praise Yahweh, all you servants of Yahweh,Who stand by night in Yahweh's house!
 | [ylt] | A Song of the Ascents. Lo, bless Jehovah, all servants of Jehovah, Who are standing in the house of Jehovah by night.
 | [bbe] | Give praise to the Lord, all you servants of the Lord, who take your places in the house of the Lord by night.
134:2 | [cbgb] | 你们当向圣所举手，称颂耶和华。 < | >
 | [niv] | Lift up your hands in the sanctuary and praise the LORD.
 | [asv] | Lift up your hands to the sanctuary, And bless ye Jehovah.
 | [jnd] | Lift up your hands in the sanctuary, and bless Jehovah.
 | [kjv] | Lift up your hands in the sanctuary, and bless the LORD.
 | [nwb] | Lift up your hands the sanctuary, and bless the LORD.
 | [rsv] | Lift up your hands to the holy place, and bless the LORD!
 | [web] | . Lift up your hands in the sanctuary.Praise Yahweh!
 | [ylt] | Lift up your hands the sanctuary, And bless ye Jehovah.
 | [bbe] | Give praise to the Lord, lifting up your hands in his holy place.
134:3 | [cbgb] | 愿造天地的耶和华，从锡安赐福给你们。 <
 | [niv] | May the LORD, the Maker of heaven and earth, bless you from Zion.
 | [asv] | Jehovah bless thee out of Zion; Even he that made heaven and earth. Psalm
 | [jnd] | Jehovah, the maker of heavens and earth, bless thee out of Zion.
 | [kjv] | The LORD that made heaven and earth bless thee out of Zion.
 | [nwb] | The LORD that made heaven and earth bless thee out of Zion.
 | [rsv] | May the LORD bless you from Zion, he who made heaven and earth!
 | [web] | . May Yahweh bless you from Zion;Even he who made heaven and earth.
 | [ylt] | Jehovah doth bless thee out of Zion, The maker of the heavens and earth!
 | [bbe] | May the Lord, who made heaven and earth, send you blessing out of Zion,


Interlinear Bible:Psalms 135

 诗篇 Psalms 135 << || >>
135:1 | [cbgb] | 你们要赞美耶和华。你们要赞美耶和华的名。 >
 | [niv] | Praise the LORD. Praise the name of the LORD; praise him, you servants of the LORD,
 | [asv] | Praise ye Jehovah. Praise ye the name of Jehovah; Praise him, O ye servants of Jehovah,
 | [jnd] | Hallelujah! Praise the name of Jehovah; praise, ye servants of Jehovah,
 | [kjv] | Praise ye the LORD. Praise ye the name of the LORD; praise him, O ye servants of the LORD.
 | [nwb] | Praise ye the LORD. Praise ye the name of the LORD; praise , O ye servants of the LORD.
 | [rsv] | Praise the LORD. Praise the name of the LORD, give praise, O servants of the LORD,
 | [web] | . Praise Yah!Praise the name of Yahweh!Praise him, you servants of Yahweh,
 | [ylt] | Praise ye Jah! Praise ye the name of Jehovah, Praise, ye servants of Jehovah,
 | [bbe] | Let the Lord be praised. O you servants of the Lord, give praise to the name of the Lord.
135:2 | [cbgb] | 耶和华的仆人站在耶和华殿中，站在我们 神殿院中的，你们要赞美他。 < | >
 | [niv] | you who minister in the house of the LORD, in the courts of the house of our God.
 | [asv] | Ye that stand in the house of Jehovah, In the courts of the house of our God.
 | [jnd] | Ye that stand in the house of Jehovah, in the courts of the house of our God.
 | [kjv] | Ye that stand in the house of the LORD, in the courts of the house of our God.
 | [nwb] | Ye that stand in the house of the LORD, in the courts of the house of our God,
 | [rsv] | you that stand in the house of the LORD, in the courts of the house of our God!
 | [web] | . You who stand in the house of Yahweh,In the courts of our God's house.
 | [ylt] | Who are standing in the house of Jehovah, In the courts of the house of our God.
 | [bbe] | You who are in the house of the Lord, and in the open spaces of the house of our God,
135:3 | [cbgb] | 你们要赞美耶和华。耶和华本为善。要歌颂他的名，因为这是美好的。 < | >
 | [niv] | Praise the LORD, for the LORD is good; sing praise to his name, for that is pleasant.
 | [asv] | Praise ye Jehovah; for Jehovah is good: Sing praises unto his name; for it is pleasant.
 | [jnd] | Praise ye Jah; for Jehovah is good: sing psalms unto his name; for it is pleasant.
 | [kjv] | Praise the LORD; for the LORD is good: sing praises unto his name; for it is pleasant.
 | [nwb] | Praise the LORD; for the LORD good; sing praises to his name; for pleasant.
 | [rsv] | Praise the LORD, for the LORD is good; sing to his name, for he is gracious!
 | [web] | . Praise Yah, for Yahweh is good.Sing praises to his name, for that is pleasant.
 | [ylt] | Praise ye Jah! for Jehovah good, Sing praise to His name, for pleasant.
 | [bbe] | Give praise to Jah, for he is good: make melody to his name, for it is pleasing.
135:4 | [cbgb] | 耶和华拣选雅各归自己，拣选以色列特作自己的子民。 < | >
 | [niv] | For the LORD has chosen Jacob to be his own, Israel to be his treasured possession.
 | [asv] | For Jehovah hath chosen Jacob unto himself, And Israel for his own possession.
 | [jnd] | For Jah hath chosen Jacob unto himself, Israel for his own possession.
 | [kjv] | For the LORD hath chosen Jacob unto himself, and Israel for his peculiar treasure.
 | [nwb] | For the LORD hath chosen Jacob to himself, Israel for his peculiar treasure.
 | [rsv] | For the LORD has chosen Jacob for himself, Israel as his own possession.
 | [web] | . For Yah has chosen Jacob for himself;Israel for his own possession.
 | [ylt] | For Jacob hath Jah chosen for Himself, Israel for His peculiar treasure.
 | [bbe] | For the Lord has taken Jacob for himself, and Israel for his property.
135:5 | [cbgb] | 原来我知道耶和华为大，也知道我们的主超乎万 神之上。 < | >
 | [niv] | I know that the LORD is great, that our Lord is greater than all gods.
 | [asv] | For I know that Jehovah is great, And that our Lord is above all gods.
 | [jnd] | For *I* know that Jehovah is great, and our Lord is above all gods.
 | [kjv] | For I know that the LORD is great, and that our Lord is above all gods.
 | [nwb] | For I know that the LORD great, and our Lord above all gods.
 | [rsv] | For I know that the LORD is great, and that our Lord is above all gods.
 | [web] | . For I know that Yahweh is great,That our Lord is above all gods.
 | [ylt] | For I have known that great Jehovah, Yea, our Lord above all gods.
 | [bbe] | I know that the Lord is great, and that our Lord is greater than all other gods.
135:6 | [cbgb] | 耶和华在天上，在地下，在海中，在一切的深处，都随自己的意旨而行。 < | >
 | [niv] | The LORD does whatever pleases him, in the heavens and on the earth, in the seas and all their depths.
 | [asv] | Whatsoever Jehovah pleased, that hath he done, In heaven and in earth, in the seas and in all deeps;
 | [jnd] | Whatsoever Jehovah pleased, he hath done in the heavens and on the earth, in the seas and all deeps;
 | [kjv] | Whatsoever the LORD pleased, that did he in heaven, and in earth, in the seas, and all deep places.
 | [nwb] | Whatever the LORD pleased, did he in heaven, and in earth, in the seas, and all deep places.
 | [rsv] | Whatever the LORD pleases he does, in heaven and on earth, in the seas and all deeps.
 | [web] | . Whatever Yahweh pleased, that he has done,In heaven and in earth, in the seas and in all deeps;
 | [ylt] | All that Jehovah pleased He hath done, In the heavens and in earth, In the seas and all deep places,
 | [bbe] | The Lord has done whatever was pleasing to him, in heaven, and on the earth, in the seas and in all the deep waters.
135:7 | [cbgb] | 他使云雾从地极上腾，造电随雨而闪，从府库中带出风来。 < | >
 | [niv] | He makes clouds rise from the ends of the earth; he sends lightning with the rain and brings out the wind from his storehouses.
 | [asv] | Who causeth the vapors to ascend from the ends of the earth; Who maketh lightnings for the rain; Who bringeth forth the wind out of his treasuries;
 | [jnd] | Who causeth the vapours to ascend from the ends of the earth; who maketh lightnings for the rain; who bringeth the wind out of his treasuries:
 | [kjv] | He causeth the vapours to ascend from the ends of the earth; he maketh lightnings for the rain; he bringeth the wind out of his treasuries.
 | [nwb] | He causeth the vapors to ascend from the ends of the earth; he maketh lightnings for the rain; he bringeth the wind out of his treasuries.
 | [rsv] | He it is who makes the clouds rise at the end of the earth, who makes lightnings for the rain and brings forth the wind from his storehouses.
 | [web] | . Who causes the clouds to rise from the ends of the earth;Who makes lightnings with the rain;Who brings forth the wind out of his treasuries;
 | [ylt] | Causing vapours to ascend from the end of the earth, Lightnings for the rain He hath made, Bringing forth wind from His treasures.
 | [bbe] | He makes the mists go up from the ends of the earth; he makes thunder-flames for the rain; he sends out the winds from his store-houses.
135:8 | [cbgb] | 他将埃及头生的，连人带牲畜都击杀了。 < | >
 | [niv] | He struck down the firstborn of Egypt, the firstborn of men and animals.
 | [asv] | Who smote the first-born of Egypt, Both of man and beast;
 | [jnd] | Who smote the firstborn of Egypt, both of man and beast;
 | [kjv] | Who smote the firstborn of Egypt, both of man and beast.
 | [nwb] | Who smote the first-born of Egypt, both of man and beast.
 | [rsv] | He it was who smote the first-born of Egypt, both of man and of beast;
 | [web] | . Who struck the firstborn of Egypt,Both of man and animal;
 | [ylt] | Who smote the first-born of Egypt, From man unto beast.
 | [bbe] | He put to death the first-fruits of Egypt, of man and of beast.
135:9 | [cbgb] | 埃及阿，他施行 神迹奇事，在你当中，在法老和他一切臣仆身上。 < | >
 | [niv] | He sent his signs and wonders into your midst, O Egypt, against Pharaoh and all his servants.
 | [asv] | Who sent signs and wonders into the midst of thee, O Egypt, Upon Pharaoh, and upon all his servants;
 | [jnd] | Who sent signs and miracles into the midst of thee, O Egypt, upon Pharaoh and upon all his servants;
 | [kjv] | Who sent tokens and wonders into the midst of thee, O Egypt, upon Pharaoh, and upon all his servants.
 | [nwb] | sent tokens and wonders into the midst of thee, O Egypt, upon Pharaoh, and upon all his servants.
 | [rsv] | who in thy midst, O Egypt, sent signs and wonders against Pharaoh and all his servants;
 | [web] | . Who sent signs and wonders into the midst of you, Egypt,On Pharaoh, and on all his servants;
 | [ylt] | He sent tokens and wonders into thy midst, O Egypt, On Pharaoh and on all his servants.
 | [bbe] | He sent signs and wonders among you, O Egypt, on Pharaoh, and on all his servants.
135:10 | [cbgb] | 他击杀许多的民，又杀戮大能的王， < | >
 | [niv] | He struck down many nations and killed mighty kings--
 | [asv] | Who smote many nations, And slew mighty kings,
 | [jnd] | Who smote great nations, and slew mighty kings,
 | [kjv] | Who smote great nations, and slew mighty kings;
 | [nwb] | Who smote great nations, and slew mighty kings;
 | [rsv] | who smote many nations and slew mighty kings,
 | [web] | . Who struck many nations,And killed mighty kings,
 | [ylt] | Who smote many nations, and slew strong kings,
 | [bbe] | He overcame great nations, and put strong kings to death;
135:11 | [cbgb] | 就是亚摩利王西宏，和巴珊王噩，并迦南一切的国王， < | >
 | [niv] | Sihon king of the Amorites, Og king of Bashan and all the kings of Canaan--
 | [asv] | Sihon king of the Amorites, And Og king of Bashan, And all the kingdoms of Canaan,
 | [jnd] | Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan;
 | [kjv] | Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan:
 | [nwb] | Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan:
 | [rsv] | Sihon, king of the Amorites, and Og, king of Bashan, and all the kingdoms of Canaan,
 | [web] | . Sihon king of the Amorites,Og king of Bashan,All the kingdoms of Canaan,
 | [ylt] | Even Sihon king of the Amorite, And Og king of Bashan, And all kingdoms of Canaan.
 | [bbe] | Sihon, king of the Amorites, and Og, king of Bashan, and all the kingdoms of Canaan;
135:12 | [cbgb] | 将他们的地，赏赐他的百姓以色列为业。 < | >
 | [niv] | and he gave their land as an inheritance, an inheritance to his people Israel.
 | [asv] | And gave their land for a heritage, A heritage unto Israel his people.
 | [jnd] | And gave their land for an inheritance, an inheritance unto Israel his people.
 | [kjv] | And gave their land for an heritage, an heritage unto Israel his people.
 | [nwb] | And gave their land a heritage, a heritage to Israel his people.
 | [rsv] | and gave their land as a heritage, a heritage to his people Israel.
 | [web] | . And gave their land for a heritage,A heritage to Israel, his people.
 | [ylt] | And He gave their land an inheritance, An inheritance to Israel His people,
 | [bbe] | And gave their land for a heritage, even for a heritage to Israel his people.
135:13 | [cbgb] | 耶和华阿，你的名存到永远。耶和华阿，你可记念的名存到万代。 < | >
 | [niv] | Your name, O LORD, endures forever, your renown, O LORD, through all generations.
 | [asv] | Thy name, O Jehovah, endureth for ever; Thy memorial name, O Jehovah, throughout all generations.
 | [jnd] | Thy name, O Jehovah, is for ever; thy memorial, O Jehovah, from generation to generation.
 | [kjv] | Thy name, O LORD, endureth for ever; and thy memorial, O LORD, throughout all generations.
 | [nwb] | Thy name, O LORD, for ever; thy memorial, O LORD, throughout all generations.
 | [rsv] | Thy name, O LORD, endures for ever, thy renown, O LORD, throughout all ages.
 | [web] | . Your name, Yahweh, endures forever;Your renown, Yahweh, throughout all generations.
 | [ylt] | O Jehovah, Thy name to the age, O Jehovah, Thy memorial to all generations.
 | [bbe] | O Lord, your name is eternal; and the memory of you will have no end.
135:14 | [cbgb] | 耶和华要为他的百姓伸冤，为他的仆人后悔。 < | >
 | [niv] | For the LORD will vindicate his people and have compassion on his servants.
 | [asv] | For Jehovah will judge his people, And repent himself concerning his servants.
 | [jnd] | For Jehovah will judge his people, and will repent in favour of his servants.
 | [kjv] | For the LORD will judge his people, and he will repent himself concerning his servants.
 | [nwb] | For the LORD will judge his people, and he will repent concerning his servants.
 | [rsv] | For the LORD will vindicate his people, and have compassion on his servants.
 | [web] | . For Yahweh will judge his people,And have compassion on his servants.
 | [ylt] | For Jehovah doth judge His people, And for His servants comforteth Himself.
 | [bbe] | For the Lord will be judge of his people's cause; his feelings will be changed to his servants.
135:15 | [cbgb] | 外邦的偶像是金的，银的，是人手所造的。 < | >
 | [niv] | The idols of the nations are silver and gold, made by the hands of men.
 | [asv] | The idols of the nations are silver and gold, The work of men's hands.
 | [jnd] | The idols of the nations are silver and gold, the work of men's hands:
 | [kjv] | The idols of the heathen are silver and gold, the work of men's hands.
 | [nwb] | The idols of the heathen silver and gold, the work of men's hands.
 | [rsv] | The idols of the nations are silver and gold, the work of men's hands.
 | [web] | . The idols of the nations are silver and gold,The work of men's hands.
 | [ylt] | The idols of the nations silver and gold, Work of the hands of man.
 | [bbe] | The images of the nations are silver and gold, the work of men's hands.
135:16 | [cbgb] | 有口却不能言，有眼却不能看， < | >
 | [niv] | They have mouths, but cannot speak, eyes, but they cannot see;
 | [asv] | They have mouths, but they speak not; Eyes have they, but they see not;
 | [jnd] | They have a mouth, and they speak not; eyes have they, and they see not;
 | [kjv] | They have mouths, but they speak not; eyes have they, but they see not;
 | [nwb] | They have mouths, but they speak not; eyes have they, but they see not.
 | [rsv] | They have mouths, but they speak not, they have eyes, but they see not,
 | [web] | . They have mouths, but they can't speak;They have eyes, but they can't see;
 | [ylt] | A mouth they have, and they speak not, Eyes they have, and they see not,
 | [bbe] | They have mouths, but no voice, they have eyes, but they do not see;
135:17 | [cbgb] | 有耳却不能听，口中也没有气息。 < | >
 | [niv] | they have ears, but cannot hear, nor is there breath in their mouths.
 | [asv] | They have ears, but they hear not; Neither is there any breath in their mouths.
 | [jnd] | They have ears, and they hear not; neither is there any breath in their mouth.
 | [kjv] | They have ears, but they hear not; neither is there any breath in their mouths.
 | [nwb] | They have ears, but they hear not; neither is there breath in their mouths.
 | [rsv] | they have ears, but they hear not, nor is there any breath in their mouths.
 | [web] | . They have ears, but they can't hear;Neither is there any breath in their mouths.
 | [ylt] | Ears they have, and they give not ear, Nose -- there is no breath in their mouth!
 | [bbe] | They have ears, but no hearing; and there is no breath in their mouths.
135:18 | [cbgb] | 造他的要和他一样，凡靠他的也要如此。 < | >
 | [niv] | Those who make them will be like them, and so will all who trust in them.
 | [asv] | They that make them shall be like unto them; Yea, every one that trusteth in them.
 | [jnd] | They that make them are like unto them, -- every one that confideth in them.
 | [kjv] | They that make them are like unto them: so is every one that trusteth in them.
 | [nwb] | They that make them are like them: every one that trusteth in them.
 | [rsv] | Like them be those who make them! --yea, every one who trusts in them!
 | [web] | . Those who make them will be like them;Yes, everyone who trusts in them.
 | [ylt] | Like them are their makers, Every one who is trusting in them.
 | [bbe] | Those who make them are like them; and so is everyone who puts his hope in them.
135:19 | [cbgb] | 以色列家阿，你们要称颂耶和华。亚伦家阿，你们要称颂耶和华。 < | >
 | [niv] | O house of Israel, praise the LORD; O house of Aaron, praise the LORD;
 | [asv] | O house of Israel, bless ye Jehovah: O house of Aaron, bless ye Jehovah:
 | [jnd] | House of Israel, bless ye Jehovah; house of Aaron, bless ye Jehovah;
 | [kjv] | Bless the LORD, O house of Israel: bless the LORD, O house of Aaron:
 | [nwb] | Bless the LORD, O house of Israel: bless the LORD, O house of Aaron:
 | [rsv] | O house of Israel, bless the LORD! O house of Aaron, bless the LORD!
 | [web] | . House of Israel, praise Yahweh!House of Aaron, praise Yahweh!
 | [ylt] | O house of Israel, bless ye Jehovah, O house of Aaron, bless ye Jehovah,
 | [bbe] | Give praise to the Lord, O children of Israel: give praise to the Lord, O sons of Aaron:
135:20 | [cbgb] | 利未家阿，你们要称颂耶和华。你们敬畏耶和华的，要称颂耶和华。 < | >
 | [niv] | O house of Levi, praise the LORD; you who fear him, praise the LORD.
 | [asv] | O house of Levi, bless ye Jehovah: Ye that fear Jehovah, bless ye Jehovah.
 | [jnd] | House of Levi, bless ye Jehovah; ye that fear Jehovah, bless Jehovah.
 | [kjv] | Bless the LORD, O house of Levi: ye that fear the LORD, bless the LORD.
 | [nwb] | Bless the LORD, O house of Levi: ye that fear the LORD, bless the LORD.
 | [rsv] | O house of Levi, bless the LORD! You that fear the LORD, bless the LORD!
 | [web] | . House of Levi, praise Yahweh!You who fear Yahweh, praise Yahweh!
 | [ylt] | O house of Levi, bless ye Jehovah, Those fearing Jehovah, bless ye Jehovah.
 | [bbe] | Give praise to the Lord, O sons of Levi: let all the worshippers of the Lord give him praise.
135:21 | [cbgb] | 住在耶路撒冷的耶和华，该从锡安受称颂。你们要赞美耶和华。 <
 | [niv] | Praise be to the LORD from Zion, to him who dwells in Jerusalem. Praise the LORD.
 | [asv] | Blessed be Jehovah out of Zion, Who dwelleth at Jerusalem. Praise ye Jehovah. Psalm
 | [jnd] | Blessed be Jehovah out of Zion, who dwelleth at Jerusalem! Hallelujah!
 | [kjv] | Blessed be the LORD out of Zion, which dwelleth at Jerusalem. Praise ye the LORD.
 | [nwb] | Blessed be the LORD out of Zion, who dwelleth at Jerusalem. Praise ye the LORD.
 | [rsv] | Blessed be the LORD from Zion, he who dwells in Jerusalem! Praise the LORD!
 | [web] | . Blessed be Yahweh from Zion,Who dwells at Jerusalem.Praise Yah!
 | [ylt] | Blessed Jehovah from Zion, Inhabiting Jerusalem -- praise ye Jah!
 | [bbe] | Praise be to the Lord out of Zion, even to the Lord whose house is in Jerusalem, Let the Lord be praised..


Interlinear Bible:Psalms 136

 诗篇 Psalms 136 << || >>
136:1 | [cbgb] | 你们要称谢耶和华，因他本为善。他的慈爱永远长存。 >
 | [niv] | Give thanks to the LORD, for he is good.
 | [asv] | Oh give thanks unto Jehovah; for he is good; For his lovingkindness endureth for ever.
 | [jnd] | Give ye thanks unto Jehovah, for he is good; for his loving-kindness for ever:
 | [kjv] | O give thanks unto the LORD; for he is good: for his mercy endureth for ever.
 | [nwb] | O give thanks to the LORD; for good: for his mercy for ever.
 | [rsv] | O give thanks to the LORD, for he is good, for his steadfast love endures for ever.
 | [web] | . Give thanks to Yahweh, for he is good;For his lovingkindness endures forever.
 | [ylt] | Give ye thanks to Jehovah, For good, for to the age His kindness.
 | [bbe] | O give praise to the Lord, for he is good: for his mercy is unchanging for ever.
136:2 | [cbgb] | 你们要称谢万 神之 神，因他的慈爱永远长存。 < | >
 | [niv] | Give thanks to the God of gods.
 | [asv] | Oh give thanks unto the God of gods; For his lovingkindness endureth for ever.
 | [jnd] | Give thanks unto the God of gods, for his loving-kindness for ever;
 | [kjv] | O give thanks unto the God of gods: for his mercy endureth for ever.
 | [nwb] | O give thanks to the God of gods: for his mercy for ever.
 | [rsv] | O give thanks to the God of gods, for his steadfast love endures for ever.
 | [web] | . Give thanks to the God of gods;For his lovingkindness endures forever.
 | [ylt] | Give ye thanks to the God of gods, For to the age His kindness.
 | [bbe] | O give praise to the God of gods: for his mercy is unchanging for ever.
136:3 | [cbgb] | 你们要称谢万主之主，因他的慈爱永远长存。 < | >
 | [niv] | Give thanks to the Lord of lords:
 | [asv] | Oh give thanks unto the Lord of lords; For his lovingkindness endureth for ever:
 | [jnd] | Give thanks unto the Lord of lords, for his loving-kindness for ever.
 | [kjv] | O give thanks to the Lord of lords: for his mercy endureth for ever.
 | [nwb] | O give thanks to the Lord of lords: for his mercy for ever.
 | [rsv] | O give thanks to the Lord of lords, for his steadfast love endures for ever;
 | [web] | . Give thanks to the Lord of lords;For his lovingkindness endures forever:
 | [ylt] | Give ye thanks to the Lord of lords, For to the age His kindness.
 | [bbe] | O give praise to the Lord of lords: for his mercy is unchanging for ever.
136:4 | [cbgb] | 称谢那独行大奇事的，因他的慈爱永远长存。 < | >
 | [niv] | to him who alone does great wonders,
 | [asv] | To him who alone doeth great wonders; For his lovingkindness endureth for ever:
 | [jnd] | To him who alone doeth great wonders, for his loving-kindness for ever:
 | [kjv] | To him who alone doeth great wonders: for his mercy endureth for ever.
 | [nwb] | To him who alone doeth great wonders: for his mercy for ever.
 | [rsv] | to him who alone does great wonders, for his steadfast love endures for ever;
 | [web] | . To him who alone does great wonders;For his lovingkindness endures forever:
 | [ylt] | To Him doing great wonders by Himself alone, For to the age His kindness.
 | [bbe] | To him who only does great wonders: for his mercy is unchanging for ever.
136:5 | [cbgb] | 称谢那用智慧造天的，因他的慈爱永远长存。 < | >
 | [niv] | who by his understanding made the heavens,
 | [asv] | To him that by understanding made the heavens; For his lovingkindness endureth for ever:
 | [jnd] | To him that by understanding made the heavens, for his loving-kindness for ever;
 | [kjv] | To him that by wisdom made the heavens: for his mercy endureth for ever.
 | [nwb] | To him that by wisdom made the heavens: for his mercy for ever.
 | [rsv] | to him who by understanding made the heavens, for his steadfast love endures for ever;
 | [web] | . To him who by understanding made the heavens;For his lovingkindness endures forever:
 | [ylt] | To Him making the heavens by understanding, For to the age His kindness.
 | [bbe] | To him who by wisdom made the heavens: for his mercy is unchanging for ever.
136:6 | [cbgb] | 称谢那铺地在水以上的，因他的慈爱永远长存。 < | >
 | [niv] | who spread out the earth upon the waters,
 | [asv] | To him that spread forth the earth above the waters; For his lovingkindness endureth for ever:
 | [jnd] | To him that stretched out the earth above the waters, for his loving-kindness for ever;
 | [kjv] | To him that stretched out the earth above the waters: for his mercy endureth for ever.
 | [nwb] | To him that stretched out the earth above the waters: for his mercy for ever.
 | [rsv] | to him who spread out the earth upon the waters, for his steadfast love endures for ever;
 | [web] | . To him who spread out the earth above the waters;For his lovingkindness endures forever:
 | [ylt] | To Him spreading the earth over the waters, For to the age His kindness.
 | [bbe] | To him by whom the earth was stretched out over the waters: for his mercy is unchanging for ever.
136:7 | [cbgb] | 称谢那造成大光的，因他的慈爱永远长存。 < | >
 | [niv] | who made the great lights--
 | [asv] | To him that made great lights; For his lovingkindness endureth for ever:
 | [jnd] | To him that made great lights, for his loving-kindness for ever;
 | [kjv] | To him that made great lights: for his mercy endureth for ever:
 | [nwb] | To him that made great lights: for his mercy for ever:
 | [rsv] | to him who made the great lights, for his steadfast love endures for ever;
 | [web] | . To him who made the great lights;For his lovingkindness endures forever:
 | [ylt] | To Him making great lights, For to the age His kindness.
 | [bbe] | To him who made great lights: for his mercy is unchanging for ever.
136:8 | [cbgb] | 他造日头管白昼，因他的慈爱永远长存。 < | >
 | [niv] | the sun to govern the day,
 | [asv] | The sun to rule by day; For his lovingkindness endureth for ever;
 | [jnd] | The sun for rule over the day, for his loving-kindness for ever,
 | [kjv] | The sun to rule by day: for his mercy endureth for ever:
 | [nwb] | The sun to rule by day: for his mercy for ever:
 | [rsv] | the sun to rule over the day, for his steadfast love endures for ever;
 | [web] | . The sun to rule by day;For his lovingkindness endures forever;
 | [ylt] | The sun to rule by day, For to the age His kindness.
 | [bbe] | The sun to have rule by day: for his mercy is unchanging for ever.
136:9 | [cbgb] | 他造月亮星宿管黑夜，因他的慈爱永远长存。 < | >
 | [niv] | the moon and stars to govern the night;
 | [asv] | The moon and stars to rule by night; For his lovingkindness endureth for ever:
 | [jnd] | The moon and stars for rule over the night, for his loving-kindness for ever:
 | [kjv] | The moon and stars to rule by night: for his mercy endureth for ever.
 | [nwb] | The moon and stars to rule by night: for his mercy for ever.
 | [rsv] | the moon and stars to rule over the night, for his steadfast love endures for ever;
 | [web] | . The moon and stars to rule by night;For his lovingkindness endures forever:
 | [ylt] | The moon and stars to rule by night, For to the age His kindness.
 | [bbe] | The moon and the stars to have rule by night: for his mercy is unchanging for ever.
136:10 | [cbgb] | 称谢那击杀埃及人之长子的，因他的慈爱永远长存。 < | >
 | [niv] | to him who struck down the firstborn of Egypt
 | [asv] | To him that smote Egypt in their first-born; For his lovingkindness endureth for ever;
 | [jnd] | To him that smote Egypt in their firstborn, for his loving-kindness for ever,
 | [kjv] | To him that smote Egypt in their firstborn: for his mercy endureth for ever:
 | [nwb] | To him that smote Egypt in their first-born: for his mercy for ever:
 | [rsv] | to him who smote the first-born of Egypt, for his steadfast love endures for ever;
 | [web] | . To him who struck down the Egyptian firstborn;For his lovingkindness endures forever;
 | [ylt] | To Him smiting Egypt in their first-born, For to the age His kindness.
 | [bbe] | To him who put to death the first-fruits of Egypt: for his mercy is unchanging for ever:
136:11 | [cbgb] | 他领以色列人从他们中间出来，因他的慈爱永远长存。 < | >
 | [niv] | and brought Israel out from among them
 | [asv] | And brought out Israel from among them; For his lovingkindness endureth for ever;
 | [jnd] | And brought out Israel from among them, for his loving-kindness for ever,
 | [kjv] | And brought out Israel from among them: for his mercy endureth for ever:
 | [nwb] | And brought out Israel from among them: for his mercy for ever:
 | [rsv] | and brought Israel out from among them, for his steadfast love endures for ever;
 | [web] | . And brought out Israel from among them;For his lovingkindness endures forever;
 | [ylt] | And bringing forth Israel from their midst, For to the age His kindness.
 | [bbe] | And took out Israel from among them: for his mercy is unchanging for ever:
136:12 | [cbgb] | 他施展大能的手和伸出来的膀臂，因他的慈爱永远长存。 < | >
 | [niv] | with a mighty hand and outstretched arm;
 | [asv] | With a strong hand, and with an outstretched arm; For his lovingkindness endureth for ever:
 | [jnd] | With a powerful hand and with a stretched-out arm, for his loving-kindness for ever;
 | [kjv] | With a strong hand, and with a stretched out arm: for his mercy endureth for ever.
 | [nwb] | With a strong hand, and with an out-stretched arm: for his mercy for ever.
 | [rsv] | with a strong hand and an outstretched arm, for his steadfast love endures for ever;
 | [web] | . With a strong hand, and with an outstretched arm;For his lovingkindness endures forever:
 | [ylt] | By a strong hand, and a stretched-out-arm, For to the age His kindness.
 | [bbe] | With a strong hand and an outstretched arm: for his mercy is unchanging for ever.
136:13 | [cbgb] | 称谢那分裂红海的，因他的慈爱永远长存。 < | >
 | [niv] | to him who divided the Red Sea asunder
 | [asv] | To him that divided the Red Sea in sunder; For his lovingkindness endureth for ever;
 | [jnd] | To him that divided the Red sea into parts, for his loving-kindness for ever,
 | [kjv] | To him which divided the Red sea into parts: for his mercy endureth for ever:
 | [nwb] | To him who divided the Red sea into parts: for his mercy for ever.
 | [rsv] | to him who divided the Red Sea in sunder, for his steadfast love endures for ever;
 | [web] | . To him who divided the Red Sea apart;For his lovingkindness endures forever;
 | [ylt] | To Him cutting the sea of Suph into parts, For to the age His kindness,
 | [bbe] | To him who made a way through the Red Sea: for his mercy is unchanging for ever:
136:14 | [cbgb] | 他领以色列从其中经过，因他的慈爱永远长存。 < | >
 | [niv] | and brought Israel through the midst of it,
 | [asv] | And made Israel to pass through the midst of it; For his lovingkindness endureth for ever;
 | [jnd] | And made Israel to pass through the midst of it, for his loving-kindness for ever,
 | [kjv] | And made Israel to pass through the midst of it: for his mercy endureth for ever:
 | [nwb] | And made Israel to pass through the midst of it: for his mercy for ever:
 | [rsv] | and made Israel pass through the midst of it, for his steadfast love endures for ever;
 | [web] | . Made Israel to pass through the midst of it;For his lovingkindness endures forever;
 | [ylt] | And caused Israel to pass through its midst, For to the age His kindness,
 | [bbe] | And let Israel go through it: for his mercy is unchanging for ever:
136:15 | [cbgb] | 却把法老和他的军兵推翻在红海里，因他的慈爱永远长存。 < | >
 | [niv] | but swept Pharaoh and his army into the Red Sea;
 | [asv] | But overthrew Pharaoh and his host in the Red Sea; For his lovingkindness endureth for ever:
 | [jnd] | And overturned Pharaoh and his host in the Red sea, for his loving-kindness for ever;
 | [kjv] | But overthrew Pharaoh and his host in the Red sea: for his mercy endureth for ever.
 | [nwb] | But overthrew Pharaoh and his army in the Red sea: for his mercy for ever.
 | [rsv] | but overthrew Pharaoh and his host in the Red Sea, for his steadfast love endures for ever;
 | [web] | . But overthrew Pharaoh and his host in the Red Sea;For his lovingkindness endures forever:
 | [ylt] | And shook out Pharaoh and his force in the sea of Suph, For to the age His kindness.
 | [bbe] | By him Pharaoh and his army were overturned in the Red Sea: for his mercy is unchanging for ever.
136:16 | [cbgb] | 称谢那引导自己的民行走旷野的，因他的慈爱永远长存。 < | >
 | [niv] | to him who led his people through the desert,
 | [asv] | To him that led his people through the wilderness; For his lovingkindness endureth for ever:
 | [jnd] | To him that led his people through the wilderness, for his loving-kindness for ever;
 | [kjv] | To him which led his people through the wilderness: for his mercy endureth for ever.
 | [nwb] | To him who led his people through the wilderness: for his mercy for ever.
 | [rsv] | to him who led his people through the wilderness, for his steadfast love endures for ever;
 | [web] | . To him who led his people through the wilderness;For his lovingkindness endures forever:
 | [ylt] | To Him leading His people in a wilderness, For to the age His kindness.
 | [bbe] | To him who took his people through the waste land: for his mercy is unchanging for ever.
136:17 | [cbgb] | 称谢那击杀大君王的，因他的慈爱永远长存。 < | >
 | [niv] | who struck down great kings,
 | [asv] | To him that smote great kings; For his lovingkindness endureth for ever;
 | [jnd] | To him that smote great kings, for his loving-kindness for ever,
 | [kjv] | To him which smote great kings: for his mercy endureth for ever:
 | [nwb] | To him who smote great kings: for his mercy for ever:
 | [rsv] | to him who smote great kings, for his steadfast love endures for ever;
 | [web] | . To him who struck great kings;For his lovingkindness endures forever;
 | [ylt] | To Him smiting great kings, For to the age His kindness.
 | [bbe] | To him who overcame great kings: for his mercy is unchanging for ever:
136:18 | [cbgb] | 他杀戮有名的君王，因他的慈爱永远长存。 < | >
 | [niv] | and killed mighty kings--
 | [asv] | And slew famous kings; For his lovingkindness endureth for ever:
 | [jnd] | And slew famous kings, for his loving-kindness for ever;
 | [kjv] | And slew famous kings: for his mercy endureth for ever:
 | [nwb] | And slew famous kings: for his mercy for ever.
 | [rsv] | and slew famous kings, for his steadfast love endures for ever;
 | [web] | . And killed mighty kings;For his lovingkindness endures forever:
 | [ylt] | Yea, He doth slay honourable kings, For to the age His kindness.
 | [bbe] | And put noble kings to death: for his mercy is unchanging for ever:
136:19 | [cbgb] | 就是杀戮亚摩利王西宏，因他的慈爱永远长存。 < | >
 | [niv] | Sihon king of the Amorites
 | [asv] | Sihon king of the Amorites; For his lovingkindness endureth forever;
 | [jnd] | Sihon king of the Amorites, for his loving-kindness for ever,
 | [kjv] | Sihon king of the Amorites: for his mercy endureth for ever:
 | [nwb] | Sihon king of the Amorites: for his mercy for ever:
 | [rsv] | Sihon, king of the Amorites, for his steadfast love endures for ever;
 | [web] | . Sihon king of the Amorites;For his lovingkindness endures forever;
 | [ylt] | Even Sihon king of the Amorite, For to the age His kindness.
 | [bbe] | Sihon, king of the Amorites: for his mercy is unchanging for ever:
136:20 | [cbgb] | 又杀巴珊王噩，因他的慈爱永远长存。 < | >
 | [niv] | and Og king of Bashan--
 | [asv] | And Og king of Bashan; For his lovingkindness endureth for ever;
 | [jnd] | And Og king of Bashan, for his loving-kindness for ever;
 | [kjv] | And Og the king of Bashan: for his mercy endureth for ever:
 | [nwb] | And Og king of Bashan: for his mercy for ever:
 | [rsv] | and Og, king of Bashan, for his steadfast love endures for ever;
 | [web] | . Og king of Bashan;For his lovingkindness endures forever;
 | [ylt] | And Og king of Bashan, For to the age His kindness.
 | [bbe] | And Og, king of Bashan: for his mercy is unchanging for ever:
136:21 | [cbgb] | 他将他们的地赐他的百姓为业，因他的慈爱永远长存。 < | >
 | [niv] | and gave their land as an inheritance,
 | [asv] | And gave their land for a heritage; For his lovingkindness endureth for ever;
 | [jnd] | And gave their land for an inheritance, for his loving-kindness for ever,
 | [kjv] | And gave their land for an heritage: for his mercy endureth for ever:
 | [nwb] | And gave their land for a heritage: for his mercy for ever:
 | [rsv] | and gave their land as a heritage, for his steadfast love endures for ever;
 | [web] | . And gave their land as an inheritance;For his lovingkindness endures forever;
 | [ylt] | And He gave their land for inheritance, For to the age His kindness.
 | [bbe] | And gave their land to his people for a heritage: for his mercy is unchanging for ever.
136:22 | [cbgb] | 就是赐他的仆人以色列为业，因他的慈爱永远长存。 < | >
 | [niv] | an inheritance to his servant Israel;
 | [asv] | Even a heritage unto Israel his servant; For his lovingkindness endureth for ever:
 | [jnd] | An inheritance unto Israel his servant, for his loving-kindness for ever:
 | [kjv] | Even an heritage unto Israel his servant: for his mercy endureth for ever.
 | [nwb] | a heritage to Israel his servant: for his mercy for ever.
 | [rsv] | a heritage to Israel his servant, for his steadfast love endures for ever.
 | [web] | . Even a heritage to Israel his servant;For his lovingkindness endures forever:
 | [ylt] | An inheritance to Israel His servant, For to the age His kindness.
 | [bbe] | Even a heritage for his servant Israel: for his mercy is unchanging for ever.
136:23 | [cbgb] | 他顾念我们在卑微的地步，因他的慈爱永远长存。 < | >
 | [niv] | to the One who remembered us in our low estate
 | [asv] | Who remembered us in our low estate; For his lovingkindness endureth for ever;
 | [jnd] | Who hath remembered us in our low estate, for his loving-kindness for ever;
 | [kjv] | Who remembered us in our low estate: for his mercy endureth for ever:
 | [nwb] | Who remembered us in our low estate: for his mercy for ever:
 | [rsv] | It is he who remembered us in our low estate, for his steadfast love endures for ever;
 | [web] | . Who remembered us in our low estate;For his lovingkindness endures forever;
 | [ylt] | Who in our lowliness hath remembered us, For to the age His kindness.
 | [bbe] | Who kept us in mind when we were in trouble: for his mercy is unchanging for ever.
136:24 | [cbgb] | 他救拔我们脱离敌人，因他的慈爱永远长存。 < | >
 | [niv] | and freed us from our enemies,
 | [asv] | And hath delivered us from our adversaries; For his lovingkindness endureth for ever:
 | [jnd] | And hath delivered us from our oppressors, for his loving-kindness for ever:
 | [kjv] | And hath redeemed us from our enemies: for his mercy endureth for ever.
 | [nwb] | And hath redeemed us from our enemies: for his mercy for ever.
 | [rsv] | and rescued us from our foes, for his steadfast love endures for ever;
 | [web] | . And has delivered us from our adversaries;For his lovingkindness endures forever:
 | [ylt] | And He delivereth us from our adversaries, For to the age His kindness.
 | [bbe] | And has taken us out of the hands of our haters: for his mercy is unchanging for ever.
136:25 | [cbgb] | 他赐粮食给凡有血气的，因他的慈爱永远长存。 < | >
 | [niv] | and who gives food to every creature.
 | [asv] | Who giveth food to all flesh; For his lovingkindness endureth for ever.
 | [jnd] | Who giveth food to all flesh, for his loving-kindness for ever.
 | [kjv] | Who giveth food to all flesh: for his mercy endureth for ever.
 | [nwb] | Who giveth food to all flesh: for his mercy for ever.
 | [rsv] | he who gives food to all flesh, for his steadfast love endures for ever.
 | [web] | . Who gives food to every creature;For his lovingkindness endures forever.
 | [ylt] | Giving food to all flesh, For to the age His kindness.
 | [bbe] | Who gives food to all flesh: for his mercy is unchanging for ever.
136:26 | [cbgb] | 你们要称谢天上的 神，因他的慈爱永远长存。 <
 | [niv] | Give thanks to the God of heaven.
 | [asv] | Oh give thanks unto the God of heaven; For his lovingkindness endureth for ever. Psalm
 | [jnd] | Give ye thanks unto the 鵊od of the heavens; for his loving-kindness for ever.
 | [kjv] | O give thanks unto the God of heaven: for his mercy endureth for ever.
 | [nwb] | O give thanks to the God of heaven: for his mercy for ever.
 | [rsv] | O give thanks to the God of heaven, for his steadfast love endures for ever.
 | [web] | . Oh give thanks to the God of heaven;For his lovingkindness endures forever.
 | [ylt] | Give ye thanks to the God of the heavens, For to the age His kindness!
 | [bbe] | O give praise to the God of heaven: for his mercy is unchanging for ever..


Interlinear Bible:Psalms 137

 诗篇 Psalms 137 << || >>
137:1 | [cbgb] | 他们曾在巴比伦的河边坐下，一追想锡安就哭了。 >
 | [niv] | By the rivers of Babylon we sat and wept when we remembered Zion.
 | [asv] | By the rivers of Babylon, There we sat down, yea, we wept, When we remembered Zion.
 | [jnd] | By the rivers of Babylon, there we sat down; yea, we wept when we remembered Zion.
 | [kjv] | By the rivers of Babylon, there we sat down, yea, we wept, when we remembered Zion.
 | [nwb] | By the rivers of Babylon, there we sat down, yes, we wept, when we remembered Zion.
 | [rsv] | By the waters of Babylon, there we sat down and wept, when we remembered Zion.
 | [web] | . By the rivers of Babylon, there we sat down.Yes, we wept, when we remembered Zion.
 | [ylt] | By rivers of Babylon -- There we did sit, Yea, we wept when we remembered Zion.
 | [bbe] | By the rivers of Babylon we were seated, weeping at the memory of Zion,
137:2 | [cbgb] | 我们把琴挂在那里的柳树上。 < | >
 | [niv] | There on the poplars we hung our harps,
 | [asv] | Upon the willows in the midst thereof We hanged up our harps.
 | [jnd] | We hanged our harps upon the willows in the midst thereof.
 | [kjv] | We hanged our harps upon the willows in the midst thereof.
 | [nwb] | We hung our harps upon the willows in the midst of it.
 | [rsv] | On the willows there we hung up our lyres.
 | [web] | . On the willows in the midst of it,We hung up our harps.
 | [ylt] | On willows in its midst we hung our harps.
 | [bbe] | Hanging our instruments of music on the trees by the waterside.
137:3 | [cbgb] | 因为在那里，掳掠我们的要我们唱歌，抢夺我们的，要我们作乐，说，给我们唱一首锡安歌吧。 < | >
 | [niv] | for there our captors asked us for songs, our tormentors demanded songs of joy; they said, "Sing us one of the songs of Zion!"
 | [asv] | For there they that led us captive required of us songs, And they that wasted us required of us mirth, saying, Sing us one of the songs of Zion.
 | [jnd] | For there they that carried us away captive required of us a song; and they that made us wail mirth, Sing us of the songs of Zion.
 | [kjv] | For there they that carried us away captive required of us a song; and they that wasted us required of us mirth, saying, Sing us one of the songs of Zion.
 | [nwb] | For there they that carried us away captive required of us a song; and they that wasted us mirth, , Sing us of the songs of Zion.
 | [rsv] | For there our captors required of us songs, and our tormentors, mirth, saying, "Sing us one of the songs of Zion!"
 | [web] | . For there, those who led us captive asked us for songs.Those who tormented us demanded songs of joy:"Sing us one of the songs of Zion!"
 | [ylt] | For there our captors asked us the words of a song, And our spoilers -- joy: `Sing ye to us of a song of Zion.'
 | [bbe] | For there those who had taken us prisoners made request for a song; and those who had taken away all we had gave us orders to be glad, saying, Give us one of the songs of Zion.
137:4 | [cbgb] | 我们怎能在外邦唱耶和华的歌呢？ < | >
 | [niv] | How can we sing the songs of the LORD while in a foreign land?
 | [asv] | How shall we sing Jehovah's song In a foreign land?
 | [jnd] | How should we sing a song of Jehovah's upon a foreign soil?
 | [kjv] | How shall we sing the LORD's song in a strange land?
 | [nwb] | How shall we sing the LORD'S song in a foreign land?
 | [rsv] | How shall we sing the LORD's song in a foreign land?
 | [web] | . How can we sing Yahweh's song in a foreign land?
 | [ylt] | How do we sing the song of Jehovah, On the land of a stranger?
 | [bbe] | How may we give the Lord's song in a strange land?
137:5 | [cbgb] | 耶路撒冷阿，我若忘记你，情愿我的右手忘记技巧。 < | >
 | [niv] | If I forget you, O Jerusalem, may my right hand forget .
 | [asv] | If I forget thee, O Jerusalem, Let my right hand forget her skill.
 | [jnd] | If I forget thee, Jerusalem, let my right hand forget ;
 | [kjv] | If I forget thee, O Jerusalem, let my right hand forget her cunning.
 | [nwb] | If I forget thee, O Jerusalem, let my right hand forget .
 | [rsv] | If I forget you, O Jerusalem, let my right hand wither!
 | [web] | . If I forget you, Jerusalem,Let my right hand forget its skill.
 | [ylt] | If I forget thee, O Jerusalem, my right hand forgetteth!
 | [bbe] | If I keep not your memory, O Jerusalem, let not my right hand keep the memory of its art.
137:6 | [cbgb] | 我若不记念你，若不看耶路撒冷过于我所最喜乐的，情愿我的舌头贴于上膛。 < | >
 | [niv] | May my tongue cling to the roof of my mouth if I do not remember you, if I do not consider Jerusalem my highest joy.
 | [asv] | Let my tongue cleave to the roof of my mouth, If I remember thee not; If I prefer not Jerusalem Above my chief joy.
 | [jnd] | If I do not remember thee, let my tongue cleave to my palate: if I prefer not Jerusalem above my chief joy.
 | [kjv] | If I do not remember thee, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy.
 | [nwb] | If I do not remember thee, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy.
 | [rsv] | Let my tongue cleave to the roof of my mouth, if I do not remember you, if I do not set Jerusalem above my highest joy!
 | [web] | . Let my tongue stick to the roof of my mouth,If I don't remember you;If I don't prefer Jerusalem above my chief joy.
 | [ylt] | My tongue doth cleave to my palate, If I do not remember thee, If I do not exalt Jerusalem above my chief joy.
 | [bbe] | If I let you go out of my thoughts, and if I do not put Jerusalem before my greatest joy, let my tongue be fixed to the roof of my mouth.
137:7 | [cbgb] | 耶路撒冷遭难的日子，以东人说，拆毁，拆毁，直拆到根基。耶和华阿求你记念这仇。 < | >
 | [niv] | Remember, O LORD, what the Edomites did on the day Jerusalem fell. "Tear it down," they cried, "tear it down to its foundations!"
 | [asv] | Remember, O Jehovah, against the children of Edom The day of Jerusalem; Who said, Rase it, rase it, Even to the foundation thereof.
 | [jnd] | Remember, O Jehovah, against the sons of Edom, the day of Jerusalem; who said, Lay bare, Lay bare, down to its foundation!
 | [kjv] | Remember, O LORD, the children of Edom in the day of Jerusalem; who said, Rase it, rase it, even to the foundation thereof.
 | [nwb] | Remember, O LORD, the children of Edom in the day of Jerusalem; who said, Raze , raze , to its foundation.
 | [rsv] | Remember, O LORD, against the E'domites the day of Jerusalem, how they said, "Rase it, rase it! Down to its foundations!"
 | [web] | . Remember, Yahweh, against the children of Edom,The day of Jerusalem;Who said, "Raze it! Raze it even to its foundation!"
 | [ylt] | Remember, Jehovah, for the sons of Edom, The day of Jerusalem, Those saying, `Rase, rase to its foundation!'
 | [bbe] | O Lord, keep in mind against the children of Edom the day of Jerusalem; how they said, Let it be uncovered, uncovered even to its base.
137:8 | [cbgb] | 将要被灭的巴比伦城阿（城原文是女子），报复你像你待我们的，那人便为有福。 < | >
 | [niv] | O Daughter of Babylon, doomed to destruction, happy is he who repays you for what you have done to us--
 | [asv] | O daughter of Babylon, that art to be destroyed, Happy shall he be, that rewardeth thee As thou hast served us.
 | [jnd] | Daughter of Babylon, who art to be laid waste, happy he that rendereth unto thee that which thou hast meted out to us.
 | [kjv] | O daughter of Babylon, who art to be destroyed; happy shall he be, that rewardeth thee as thou hast served us.
 | [nwb] | O daughter of Babylon, who art to be destroyed; happy , that rewardeth thee as thou hast served us.
 | [rsv] | O daughter of Babylon, you devastator! Happy shall he be who requites you with what you have done to us!
 | [web] | . Daughter of Babylon, doomed to destruction,He will be happy who rewards you,As you have served us.
 | [ylt] | O daughter of Babylon, O destroyed one, O the happiness of him who repayeth to thee thy deed, That thou hast done to us.
 | [bbe] | O daughter of Babylon, whose fate is destruction; happy is the man who does to you what you have done to us.
137:9 | [cbgb] | 拿你的婴孩摔在磐石上的，那人便为有福。 <
 | [niv] | he who seizes your infants and dashes them against the rocks.
 | [asv] | Happy shall he be, that taketh and dasheth thy little ones Against the rock. Psalm
 | [jnd] | Happy he that taketh and dasheth thy little ones against the rock.
 | [kjv] | Happy shall he be, that taketh and dasheth thy little ones against the stones.
 | [nwb] | Happy , that taketh and dasheth thy little ones against the stones.
 | [rsv] | Happy shall he be who takes your little ones and dashes them against the rock!
 | [web] | . Happy shall he be,Who takes and dashes your little ones against the rock.By David.
 | [ylt] | O the happiness of him who doth seize, And hath dashed thy sucklings on the rock!
 | [bbe] | Happy is the man who takes your little ones, crushing them against the rocks.


Interlinear Bible:Psalms 138

 诗篇 Psalms 138 << || >>
138:1 | [cbgb] | （大卫的诗）我要一心称谢你，在诸 神面前歌颂你。 >
 | [niv] | I will praise you, O LORD, with all my heart; before the "gods" I will sing your praise.
 | [asv] | I will give thee thanks with my whole heart: Before the gods will I sing praises unto thee.
 | [jnd] | {of David.} I will give thee thanks with my whole heart; before the gods will I sing psalms of thee.
 | [kjv] | I will praise thee with my whole heart: before the gods will I sing praise unto thee.
 | [nwb] | of David. I will praise thee with my whole heart: before the gods will I sing praise to thee.
 | [rsv] | A Psalm of David. I give thee thanks, O LORD, with my whole heart; before the gods I sing thy praise;
 | [web] | . I will give you thanks with my whole heart.Before the gods, I will sing praises to you.
 | [ylt] | By David. I confess Thee, with all my heart, Before the gods I do praise Thee.
 | [bbe] | I will give you praise with all my heart: I will make melody to you before the gods.
138:2 | [cbgb] | 我要向你的圣殿下拜，为你的慈爱和诚实称赞你的名。因你使你的话显为大，过于你所应许的（或作超乎你的名声）。 < | >
 | [niv] | I will bow down toward your holy temple and will praise your name for your love and your faithfulness, for you have exalted above all things your name and your word.
 | [asv] | I will worship toward thy holy temple, And give thanks unto thy name for thy lovingkindness and for thy truth: For thou hast magnified thy word above all thy name.
 | [jnd] | I will bow down toward the temple of thy holiness, and celebrate thy name for thy loving-kindness and for thy truth; for thou hast magnified thy word above all thy name.
 | [kjv] | I will worship toward thy holy temple, and praise thy name for thy lovingkindness and for thy truth: for thou hast magnified thy word above all thy name.
 | [nwb] | I will worship towards thy holy temple, and praise thy name for thy loving-kindness and for thy truth: for thou hast magnified thy word above all thy name.
 | [rsv] | I bow down toward thy holy temple and give thanks to thy name for thy steadfast love and thy faithfulness; for thou hast exalted above everything thy name and thy word.
 | [web] | . I will bow down toward your holy temple,And give thanks to your Name for your lovingkindness and for your truth;For you have exalted your Name and your Word above all.
 | [ylt] | I bow myself toward Thy holy temple, And I confess Thy name, For Thy kindness, and for Thy truth, For Thou hast made great Thy saying above all Thy name.
 | [bbe] | I will give worship before your holy Temple, praising your name for your mercy and for your unchanging faith: for you have made your word greater than all your name.
138:3 | [cbgb] | 我呼求的日子，你就应允我，鼓励我，使我心里有能力。 < | >
 | [niv] | When I called, you answered me; you made me bold and stouthearted.
 | [asv] | In the day that I called thou answeredst me, Thou didst encourage me with strength in my soul.
 | [jnd] | In the day when I called thou answeredst me; thou didst encourage me with strength in my soul.
 | [kjv] | In the day when I cried thou answeredst me, and strengthenedst me with strength in my soul.
 | [nwb] | In the day when I cried thou didst answer me, strengthen me strength in my soul.
 | [rsv] | On the day I called, thou didst answer me, my strength of soul thou didst increase.
 | [web] | . In the day that I called, you answered me.You encouraged me with strength in my soul.
 | [ylt] | In the day I called, when Thou dost answer me, Thou dost strengthen me in my soul strength.
 | [bbe] | When my cry came to your ears you gave me an answer, and made me great with strength in my soul.
138:4 | [cbgb] | 耶和华阿，地上的君王，都要称谢你，因他们听见了你口中的言语。 < | >
 | [niv] | May all the kings of the earth praise you, O LORD, when they hear the words of your mouth.
 | [asv] | All the kings of the earth shall give thee thanks, O Jehovah, For they have heard the words of thy mouth.
 | [jnd] | All the kings of the earth shall celebrate thee, Jehovah, when they have heard the words of thy mouth;
 | [kjv] | All the kings of the earth shall praise thee, O LORD, when they hear the words of thy mouth.
 | [nwb] | All the kings of the earth shall praise thee, O LORD, when they hear the words of thy mouth.
 | [rsv] | All the kings of the earth shall praise thee, O LORD, for they have heard the words of thy mouth;
 | [web] | . All the kings of the earth will give you thanks, Yahweh,For they have heard the words of your mouth.
 | [ylt] | O Jehovah, all kings of earth confess Thee, When they have heard the sayings of Thy mouth.
 | [bbe] | All the kings of the earth will give you praise, O Lord, when the words of your mouth come to their ears.
138:5 | [cbgb] | 他们要歌颂耶和华的作为，因耶和华大有荣耀。 < | >
 | [niv] | May they sing of the ways of the LORD, for the glory of the LORD is great.
 | [asv] | Yea, they shall sing of the ways of Jehovah; For great is the glory of Jehovah.
 | [jnd] | And they shall sing in the ways of Jehovah, for great is the glory of Jehovah.
 | [kjv] | Yea, they shall sing in the ways of the LORD: for great is the glory of the LORD.
 | [nwb] | Yes, they shall sing in the ways of the LORD: for great the glory of the LORD.
 | [rsv] | and they shall sing of the ways of the LORD, for great is the glory of the LORD.
 | [web] | . Yes, they will sing of the ways of Yahweh;For great is Yahweh's glory.
 | [ylt] | And they sing in the ways of Jehovah, For great the honour of Jehovah.
 | [bbe] | They will make songs about the ways of the Lord; for great is the glory of the Lord.
138:6 | [cbgb] | 耶和华虽高，仍看顾低微的人。他却从远处看出骄傲的人。 < | >
 | [niv] | Though the LORD is on high, he looks upon the lowly, but the proud he knows from afar.
 | [asv] | For though Jehovah is high, yet hath he respect unto the lowly; But the haughty he knoweth from afar.
 | [jnd] | For Jehovah is high; but he looketh upon the lowly, and the proud he knoweth afar off.
 | [kjv] | Though the LORD be high, yet hath he respect unto the lowly: but the proud he knoweth afar off.
 | [nwb] | Though the LORD high, yet hath he respect to the lowly: but the proud he knoweth afar off.
 | [rsv] | For though the LORD is high, he regards the lowly; but the haughty he knows from afar.
 | [web] | . For though Yahweh is high, yet he looks after the lowly;But the proud, he knows from afar.
 | [ylt] | For high Jehovah, and the lowly He seeth, And the haughty from afar He knoweth.
 | [bbe] | Though the Lord is high, he sees those who are low; and he has knowledge from far off of those who are lifted up.
138:7 | [cbgb] | 我虽行在患难中，你必将我救活。我的仇敌发怒，你必伸手抵挡他们。你的右手也必救我。 < | >
 | [niv] | Though I walk in the midst of trouble, you preserve my life; you stretch out your hand against the anger of my foes, with your right hand you save me.
 | [asv] | Though I walk in the midst of trouble, thou wilt revive me; Thou wilt stretch forth thy hand against the wrath of mine enemies, And thy right hand will save me.
 | [jnd] | Though I walk in the midst of trouble, thou wilt revive me: thou wilt stretch forth thy hand against the anger of mine enemies, and thy right hand shall save me.
 | [kjv] | Though I walk in the midst of trouble, thou wilt revive me: thou shalt stretch forth thine hand against the wrath of mine enemies, and thy right hand shall save me.
 | [nwb] | Though I walk in the midst of trouble, thou wilt revive me: thou wilt stretch forth thy hand against the wrath of my enemies, and thy right hand will save me.
 | [rsv] | Though I walk in the midst of trouble, thou dost preserve my life; thou dost stretch out thy hand against the wrath of my enemies, and thy right hand delivers me.
 | [web] | . Though I walk in the midst of trouble, you will revive me.You will stretch forth your hand against the wrath of my enemies.Your right hand will save me.
 | [ylt] | If I walk in the midst of distress Thou quickenest me, Against the anger of mine enemies Thou sendest forth Thy hand, And Thy right hand doth save me.
 | [bbe] | Even when trouble is round me, you will give me life; your hand will be stretched out against the wrath of my haters, and your right hand will be my salvation.
138:8 | [cbgb] | 耶和华必成全关乎我的事。耶和华阿，你的慈爱永远长存。求你不要离弃你手所造的。 <
 | [niv] | The LORD will fulfill for me; your love, O LORD, endures forever-- do not abandon the works of your hands.
 | [asv] | Jehovah will perfect that which concerneth me: Thy lovingkindness, O Jehovah, endureth for ever; Forsake not the works of thine own hands. Psalm
 | [jnd] | Jehovah will perfect what concerneth me: thy loving-kindness, O Jehovah, for ever; forsake not the works of thine own hands.
 | [kjv] | The LORD will perfect that which concerneth me: thy mercy, O LORD, endureth for ever: forsake not the works of thine own hands.
 | [nwb] | The LORD will perfect concerneth me: thy mercy, O LORD, for ever: forsake not the works thy own hands.
 | [rsv] | The LORD will fulfil his purpose for me; thy steadfast love, O LORD, endures for ever. Do not forsake the work of thy hands.
 | [web] | . Yahweh will fulfill that which concerns me;Your lovingkindness, Yahweh, endures forever.Don't forsake the works of your own hands.For the Chief Musician. A Psalm by David.
 | [ylt] | Jehovah doth perfect for me, O Jehovah, Thy kindness to the age, The works of Thy hands let not fall!
 | [bbe] | The Lord will make all things complete for me: O Lord, your mercy is eternal; do not give up the works of your hands.


Interlinear Bible:Psalms 139

 诗篇 Psalms 139 << || >>
139:1 | [cbgb] | （大卫的诗，交与伶长）耶和华阿，你已经鉴察我，认识我。 >
 | [niv] | O LORD, you have searched me and you know me.
 | [asv] | O Jehovah, thou hast searched me, and known me.
 | [jnd] | {To the chief Musician. A Psalm of David.} Jehovah, thou hast searched me, and known .
 | [kjv] | O lord, thou hast searched me, and known me.
 | [nwb] | To the chief Musician, A Psalm of David. O LORD, thou hast searched me, and known .
 | [rsv] | To the choirmaster. A Psalm of David. O LORD, thou hast searched me and known me!
 | [web] | . Yahweh, you have searched me,And you know me.
 | [ylt] | To the Overseer. -- A Psalm by David. Jehovah, Thou hast searched me, and knowest.
 | [bbe] | O Lord, you have knowledge of me, searching out all my secrets.
139:2 | [cbgb] | 我坐下，我起来，你都晓得。你从远处知道我的意念。 < | >
 | [niv] | You know when I sit and when I rise; you perceive my thoughts from afar.
 | [asv] | Thou knowest my downsitting and mine uprising; Thou understandest my thought afar off.
 | [jnd] | *Thou* knowest my down-sitting and mine uprising, thou understandest my thought afar off;
 | [kjv] | Thou knowest my downsitting and mine uprising, thou understandest my thought afar off.
 | [nwb] | Thou knowest my down-sitting and my up rising, thou understandest my thought afar off.
 | [rsv] | Thou knowest when I sit down and when I rise up; thou discernest my thoughts from afar.
 | [web] | . You know my sitting down and my rising up.You perceive my thoughts from afar.
 | [ylt] | Thou -- Thou hast known my sitting down, And my rising up, Thou hast attended to my thoughts from afar.
 | [bbe] | You have knowledge when I am seated and when I get up, you see my thoughts from far away.
139:3 | [cbgb] | 我行路，我躺卧，你都细察，你也深知我一切所行的。 < | >
 | [niv] | You discern my going out and my lying down; you are familiar with all my ways.
 | [asv] | Thou searchest out my path and my lying down, And art acquainted with all my ways.
 | [jnd] | Thou searchest out my path and my lying down, and art acquainted with all my ways;
 | [kjv] | Thou compassest my path and my lying down, and art acquainted with all my ways.
 | [nwb] | Thou compassest my path and my lying down, and art acquainted all my ways.
 | [rsv] | Thou searchest out my path and my lying down, and art acquainted with all my ways.
 | [web] | . You search out my path and my lying down,And are acquainted with all my ways.
 | [ylt] | My path and my couch Thou hast fanned, And all my ways hast been acquainted.
 | [bbe] | You keep watch over my steps and my sleep, and have knowledge of all my ways.
139:4 | [cbgb] | 耶和华阿，我舌头上的话，你腔有一句不知道的。 < | >
 | [niv] | Before a word is on my tongue you know it completely, O LORD.
 | [asv] | For there is not a word in my tongue, But, lo, O Jehovah, thou knowest it altogether.
 | [jnd] | For there is not yet a word on my tongue, lo, O Jehovah, thou knowest it altogether.
 | [kjv] | For there is not a word in my tongue, but, lo, O LORD, thou knowest it altogether.
 | [nwb] | For not a word on my tongue, lo, O LORD, thou knowest it altogether.
 | [rsv] | Even before a word is on my tongue, lo, O LORD, thou knowest it altogether.
 | [web] | . For there is not a word on my tongue,But, behold, Yahweh, you know it altogether.
 | [ylt] | For there is not a word in my tongue, Lo, O Jehovah, Thou hast known it all!
 | [bbe] | For there is not a word on my tongue which is not clear to you, O Lord.
139:5 | [cbgb] | 你在我前后环绕我，按手在我身上。 < | >
 | [niv] | You hem me in--behind and before; you have laid your hand upon me.
 | [asv] | Thou hast beset me behind and before, And laid thy hand upon me.
 | [jnd] | Thou hast beset me behind and before, and laid thy hand upon me.
 | [kjv] | Thou hast beset me behind and before, and laid thine hand upon me.
 | [nwb] | Thou hast beset me behind and before, and laid thy hand upon me.
 | [rsv] | Thou dost beset me behind and before, and layest thy hand upon me.
 | [web] | . You hem me in behind and before.You laid your hand on me.
 | [ylt] | Behind and before Thou hast besieged me, And Thou dost place on me Thy hand.
 | [bbe] | I am shut in by you on every side, and you have put your hand on me.
139:6 | [cbgb] | 这样的知识奇妙，是我不能测的。至高，是我不能及的。 < | >
 | [niv] | Such knowledge is too wonderful for me, too lofty for me to attain.
 | [asv] | Such knowledge is too wonderful for me; It is high, I cannot attain unto it.
 | [jnd] | O knowledge too wonderful for me! it is high, I cannot unto it.
 | [kjv] | Such knowledge is too wonderful for me; it is high, I cannot attain unto it.
 | [nwb] | knowledge too wonderful for me; it is high, I cannot to it.
 | [rsv] | Such knowledge is too wonderful for me; it is high, I cannot attain it.
 | [web] | . This knowledge is beyond me.It is lofty. I can't attain it.
 | [ylt] | Knowledge too wonderful for me, It hath been set on high, I am not able for it.
 | [bbe] | Such knowledge is a wonder greater than my powers; it is so high that I may not come near it.
139:7 | [cbgb] | 我往那里去躲避你的灵。我往那里逃躲避你的面。 < | >
 | [niv] | Where can I go from your Spirit? Where can I flee from your presence?
 | [asv] | Whither shall I go from thy Spirit? Or whither shall I flee from thy presence?
 | [jnd] | Whither shall I go from thy Spirit? and whither flee from thy presence?
 | [kjv] | Whither shall I go from thy spirit? or whither shall I flee from thy presence?
 | [nwb] | Whither shall I go from thy spirit? or whither shall I flee from thy presence?
 | [rsv] | Whither shall I go from thy Spirit? Or whither shall I flee from thy presence?
 | [web] | . Where could I go from your Spirit?Or where could I flee from your presence?
 | [ylt] | Whither do I go from Thy Spirit? And whither from Thy face do I flee?
 | [bbe] | Where may I go from your spirit? how may I go in flight from you?
139:8 | [cbgb] | 我若升到天上，你在那里。我若在阴间下榻，你也在那里。 < | >
 | [niv] | If I go up to the heavens, you are there; if I make my bed in the depths, you are there.
 | [asv] | If I ascend up into heaven, thou art there: If I make my bed in Sheol, behold, thou art there.
 | [jnd] | If I ascend up into the heavens thou art there; or if I make my bed in Sheol, behold, thou ;
 | [kjv] | If I ascend up into heaven, thou art there: if I make my bed in hell, behold, thou art there.
 | [nwb] | If I ascend into heaven, thou there: if I make my bed in hell, behold, thou .
 | [rsv] | If I ascend to heaven, thou art there! If I make my bed in Sheol, thou art there!
 | [web] | . If I ascend up into heaven, you are there.If I make my bed in Sheol, behold, you are there!
 | [ylt] | If I ascend the heavens -- there Thou , And spread out a couch in Sheol, lo, Thee!
 | [bbe] | If I go up to heaven, you are there: or if I make my bed in the underworld, you are there.
139:9 | [cbgb] | 我若展开清晨的翅膀，飞到海极居住。 < | >
 | [niv] | If I rise on the wings of the dawn, if I settle on the far side of the sea,
 | [asv] | If I take the wings of the morning, And dwell in the uttermost parts of the sea;
 | [jnd] | I take the wings of the dawn dwell in the uttermost parts of the sea,
 | [kjv] | If I take the wings of the morning, and dwell in the uttermost parts of the sea;
 | [nwb] | I take the wings of the morning, dwell in the uttermost parts of the sea;
 | [rsv] | If I take the wings of the morning and dwell in the uttermost parts of the sea,
 | [web] | . If I take the wings of the dawn,And settle in the uttermost parts of the sea;
 | [ylt] | I take the wings of morning, I dwell in the uttermost part of the sea,
 | [bbe] | If I take the wings of the morning, and go to the farthest parts of the sea;
139:10 | [cbgb] | 就是在那里，你的手必引导我，你的右手，也必扶持我。 < | >
 | [niv] | even there your hand will guide me, your right hand will hold me fast.
 | [asv] | Even there shall thy hand lead me, And thy right hand shall hold me.
 | [jnd] | Even there shall thy hand lead me, and thy right hand shall hold me.
 | [kjv] | Even there shall thy hand lead me, and thy right hand shall hold me.
 | [nwb] | Even there shall thy hand lead me, and thy right hand shall hold me.
 | [rsv] | even there thy hand shall lead me, and thy right hand shall hold me.
 | [web] | . Even there your hand will lead me,And your right hand will hold me.
 | [ylt] | Also there Thy hand doth lead me, And Thy right hand doth hold me.
 | [bbe] | Even there will I be guided by your hand, and your right hand will keep me.
139:11 | [cbgb] | 我若说，黑夜必定遮蔽我，我周围的亮光必成为黑夜。 < | >
 | [niv] | If I say, "Surely the darkness will hide me and the light become night around me,"
 | [asv] | If I say, Surely the darkness shall overwhelm me, And the light about me shall be night;
 | [jnd] | And if I say, Surely darkness shall cover me, and the light about me be night;
 | [kjv] | If I say, Surely the darkness shall cover me; even the night shall be light about me.
 | [nwb] | If I say, Surely the darkness shall cover me; even the night shall be light about me.
 | [rsv] | If I say, "Let only darkness cover me, and the light about me be night,"
 | [web] | . If I say, "Surely the darkness will overwhelm me;The light around me will be night;"
 | [ylt] | And I say, `Surely darkness bruiseth me, Then night light to me.
 | [bbe] | If I say, Only let me be covered by the dark, and the light about me be night;
139:12 | [cbgb] | 黑暗也不能遮蔽我使你不见，黑夜却如白昼发亮。黑暗和光明，在你看都是一样。 < | >
 | [niv] | even the darkness will not be dark to you; the night will shine like the day, for darkness is as light to you.
 | [asv] | Even the darkness hideth not from thee, But the night shineth as the day: The darkness and the light are both alike to thee.
 | [jnd] | Even darkness hideth not from thee, and the night shineth as the day: the darkness is as the light.
 | [kjv] | Yea, the darkness hideth not from thee; but the night shineth as the day: the darkness and the light are both alike to thee.
 | [nwb] | Yes, the darkness hideth not from thee; but the night shineth as the day: the darkness and the light both alike .
 | [rsv] | even the darkness is not dark to thee, the night is bright as the day; for darkness is as light with thee.
 | [web] | . Even the darkness doesn't hide from you,But the night shines as the day.The darkness is like light to you.
 | [ylt] | Also darkness hideth not from Thee, And night as day shineth, as darkness so light.
 | [bbe] | Even the dark is not dark to you; the night is as bright as the day: for dark and light are the same to you.
139:13 | [cbgb] | 我的肺腑是你所造的。我在母腹中，你已覆庇我。 < | >
 | [niv] | For you created my inmost being; you knit me together in my mother's womb.
 | [asv] | For thou didst form my inward parts: Thou didst cover me in my mother's womb.
 | [jnd] | For thou hast possessed my reins; thou didst cover me in my mother's womb.
 | [kjv] | For thou hast possessed my reins: thou hast covered me in my mother's womb.
 | [nwb] | For thou hast possessed my reins: thou hast covered me in my mother's womb.
 | [rsv] | For thou didst form my inward parts, thou didst knit me together in my mother's womb.
 | [web] | . For you formed my inmost being.You knit me together in my mother's womb.
 | [ylt] | For Thou -- Thou hast possessed my reins, Thou dost cover me in my mother's belly.
 | [bbe] | My flesh was made by you, and my parts joined together in my mother's body.
139:14 | [cbgb] | 我要称谢你，因我受造，奇妙可畏。你的作为奇妙，这是我心深知道的。 < | >
 | [niv] | I praise you because I am fearfully and wonderfully made; your works are wonderful, I know that full well.
 | [asv] | I will give thanks unto thee; for I am fearfully and wonderfully made: Wonderful are thy works; And that my soul knoweth right well.
 | [jnd] | I will praise thee, for I am fearfully, wonderfully made. Marvellous are thy works; and my soul knoweth right well.
 | [kjv] | I will praise thee; for I am fearfully and wonderfully made: marvellous are thy works; and that my soul knoweth right well.
 | [nwb] | I will praise thee: for I am fearfully wonderfully made: wonderful thy works; and my soul well knoweth.
 | [rsv] | I praise thee, for thou art fearful and wonderful. Wonderful are thy works! Thou knowest me right well;
 | [web] | . I will give thanks to you,For I am fearfully and wonderfully made.Your works are wonderful.My soul knows that very well.
 | [ylt] | I confess Thee, because that wonders I have been distinguished. Wonderful Thy works, And my soul is knowing well.
 | [bbe] | I will give you praise, for I am strangely and delicately formed; your works are great wonders, and of this my soul is fully conscious.
139:15 | [cbgb] | 我在暗中受造，在地的深处被联络。那时，我的形体并不向你隐藏。 < | >
 | [niv] | My frame was not hidden from you when I was made in the secret place. When I was woven together in the depths of the earth,
 | [asv] | My frame was not hidden from thee, When I was made in secret, And curiously wrought in the lowest parts of the earth.
 | [jnd] | My bones were not hidden from thee when I was made in secret, curiously wrought in the lower parts of the earth.
 | [kjv] | My substance was not hid from thee, when I was made in secret, and curiously wrought in the lowest parts of the earth.
 | [nwb] | My substance was not hid from thee when I was made in secret, curiously formed in the lowest parts of the earth.
 | [rsv] | my frame was not hidden from thee, when I was being made in secret, intricately wrought in the depths of the earth.
 | [web] | . My frame wasn't hidden from you,When I was made in secret,Woven together in the depths of the earth.
 | [ylt] | My substance was not hid from Thee, When I was made in secret, Curiously wrought in the lower part of earth.
 | [bbe] | My frame was not unseen by you when I was made secretly, and strangely formed in the lowest parts of the earth.
139:16 | [cbgb] | 我未成形的体质，你的眼早已看见了。你所定的日子，我尚未度一日（或作我被造的肢体尚未有其一），你都写在你的册上了。 < | >
 | [niv] | your eyes saw my unformed body. All the days ordained for me were written in your book before one of them came to be.
 | [asv] | Thine eyes did see mine unformed substance; And in thy book they were all written, Even the days that were ordained for me, When as yet there was none of them.
 | [jnd] | Thine eyes did see my unformed substance, and in thy book all were written; days were they fashioned, when there was none of them.
 | [kjv] | Thine eyes did see my substance, yet being unperfect; and in thy book all my members were written, which in continuance were fashioned, when as yet there was none of them.
 | [nwb] | Thy eyes saw my substance, yet being imperfect; and in thy book all were written, in continuance were fashioned, when none of them.
 | [rsv] | Thy eyes beheld my unformed substance; in thy book were written, every one of them, the days that were formed for me, when as yet there was none of them.
 | [web] | . Your eyes saw my body.In your book they were all written,The days that were ordained for me,When as yet there were none of them.
 | [ylt] | Mine unformed substance Thine eyes saw, And on Thy book all of them are written, The days they were formed -- And not one among them.
 | [bbe] | Your eyes saw my unformed substance; in your book all my days were recorded, even those which were purposed before they had come into being.
139:17 | [cbgb] | 神阿，你的意念向我何等宝贵。其数何等众多。 < | >
 | [niv] | How precious to me are your thoughts, O God! How vast is the sum of them!
 | [asv] | How precious also are thy thoughts unto me, O God! How great is the sum of them!
 | [jnd] | But how precious are thy thoughts unto me, O 鵊od! how great is the sum of them!
 | [kjv] | How precious also are thy thoughts unto me, O God! how great is the sum of them!
 | [nwb] | How precious also are thy thoughts to me, O God! how great is the sum of them!
 | [rsv] | How precious to me are thy thoughts, O God! How vast is the sum of them!
 | [web] | . How precious to me are your thoughts, God!How vast is the sum of them!
 | [ylt] | And to me how precious have been Thy thoughts, O God, how great hath been their sum!
 | [bbe] | How dear are your thoughts to me, O God! how great is the number of them!
139:18 | [cbgb] | 我若数点，比海沙更多。我睡醒的时候，仍和你同在。 < | >
 | [niv] | Were I to count them, they would outnumber the grains of sand. When I awake, I am still with you.
 | [asv] | If I should count them, they are more in number than the sand: When I awake, I am still with thee.
 | [jnd] | I would count them, they are more in number than the sand. When I awake, I am still with thee.
 | [kjv] | If I should count them, they are more in number than the sand: when I awake, I am still with thee.
 | [nwb] | I should count them, they are more in number than the sand: when I awake, I am still with thee.
 | [rsv] | If I would count them, they are more than the sand. When I awake, I am still with thee.
 | [web] | . If I would count them, they are more in number than the sand.When I wake up, I am still with you.
 | [ylt] | I recount them! than the sand they are more, I have waked, and I am still with Thee.
 | [bbe] | If I made up their number, it would be more than the grains of sand; when I am awake, I am still with you.
139:19 | [cbgb] | 神阿，你必要杀戮恶人。所以，你们好流人血的，离开我去吧。 < | >
 | [niv] | If only you would slay the wicked, O God! Away from me, you bloodthirsty men!
 | [asv] | Surely thou wilt slay the wicked, O God: Depart from me therefore, ye bloodthirsty men.
 | [jnd] | Oh that thou wouldest slay the wicked, O +God! And ye men of blood, depart from me.
 | [kjv] | Surely thou wilt slay the wicked, O God: depart from me therefore, ye bloody men.
 | [nwb] | Surely thou wilt slay the wicked, O God: depart from me therefore, ye bloody men.
 | [rsv] | O that thou wouldst slay the wicked, O God, and that men of blood would depart from me,
 | [web] | . If only you, God, would kill the wicked.Get away from me, you bloodthirsty men!
 | [ylt] | Dost Thou slay, O God, the wicked? Then, men of blood, turn aside from me!
 | [bbe] | If only you would put the sinners to death, O God; go far from me, you men of blood.
139:20 | [cbgb] | 因为他们说恶言顶撞你。你的仇敌也妄称你的名。 < | >
 | [niv] | They speak of you with evil intent; your adversaries misuse your name.
 | [asv] | For they speak against thee wickedly, And thine enemies take thy name in vain.
 | [jnd] | For they speak of thee wickedly, they take in vain, thine enemies.
 | [kjv] | For they speak against thee wickedly, and thine enemies take thy name in vain.
 | [nwb] | For they speak against thee wickedly, thy enemies take in vain.
 | [rsv] | men who maliciously defy thee, who lift themselves up against thee for evil!
 | [web] | . For they speak against you wickedly.Your enemies take your name in vain.
 | [ylt] | Who exchange Thee for wickedness, Lifted up to vanity Thine enemies.
 | [bbe] | For they go against you with evil designs, and your haters make sport of your name.
139:21 | [cbgb] | 耶和华阿，恨恶你的，我岂不恨恶他们麽？攻击你的，我岂不憎嫌他们麽？ < | >
 | [niv] | Do I not hate those who hate you, O LORD, and abhor those who rise up against you?
 | [asv] | Do not I hate them, O Jehovah, that hate thee? And am not I grieved with those that rise up against thee?
 | [jnd] | Do not I hate them, O Jehovah, that hate thee? and do not I loathe them that rise up against thee?
 | [kjv] | Do not I hate them, O LORD, that hate thee? and am not I grieved with those that rise up against thee?
 | [nwb] | Do not I hate them, O LORD, that hate thee? and am not I grieved with those that rise up against thee?
 | [rsv] | Do I not hate them that hate thee, O LORD? And do I not loathe them that rise up against thee?
 | [web] | . Yahweh, don't I hate those who hate you?Am I not grieved with those who rise up against you?
 | [ylt] | Do not I hate, Jehovah, those hating Thee? And with Thy withstanders grieve myself?
 | [bbe] | Are not your haters hated by me, O Lord? are not those who are lifted up against you a cause of grief to me?
139:22 | [cbgb] | 我切切地恨恶他们，以他们为仇敌。 < | >
 | [niv] | I have nothing but hatred for them; I count them my enemies.
 | [asv] | I hate them with perfect hatred: They are become mine enemies.
 | [jnd] | I hate them with perfect hatred; I account them mine enemies.
 | [kjv] | I hate them with perfect hatred: I count them mine enemies.
 | [nwb] | I hate them with perfect hatred: I count them my enemies.
 | [rsv] | I hate them with perfect hatred; I count them my enemies.
 | [web] | . I hate them with perfect hatred.They have become my enemies.
 | [ylt] | perfect hatred I have hated them, Enemies they have become to me.
 | [bbe] | My hate for them is complete; my thoughts of them are as if they were making war on me.
139:23 | [cbgb] | 神阿，求你鉴察我，知道我的心思，试炼我，知道我的意念。 < | >
 | [niv] | Search me, O God, and know my heart; test me and know my anxious thoughts.
 | [asv] | Search me, O God, and know my heart: Try me, and know my thoughts;
 | [jnd] | Search me, O 鵊od, and know my heart; prove me, and know my thoughts;
 | [kjv] | Search me, O God, and know my heart: try me, and know my thoughts:
 | [nwb] | Search me, O God, and know my heart; try me, and know my thoughts:
 | [rsv] | Search me, O God, and know my heart! Try me and know my thoughts!
 | [web] | . Search me, God, and know my heart.Try me, and know my thoughts.
 | [ylt] | Search me, O God, and know my heart, Try me, and know my thoughts,
 | [bbe] | O God, let the secrets of my heart be uncovered, and let my wandering thoughts be tested:
139:24 | [cbgb] | 看在我里面有什么恶行没有，引导我走永生的道路。 <
 | [niv] | See if there is any offensive way in me, and lead me in the way everlasting.
 | [asv] | And see if there be any wicked way in me, And lead me in the way everlasting. Psalm
 | [jnd] | And see if there be any grievous way in me; and lead me in the way everlasting.
 | [kjv] | And see if there be any wicked way in me, and lead me in the way everlasting.
 | [nwb] | And see if wicked way in me, and lead me in the way everlasting.
 | [rsv] | And see if there be any wicked way in me, and lead me in the way everlasting!
 | [web] | . See if there is any wicked way in me,And lead me in the everlasting way.For the Chief Musician. A Psalm by David.
 | [ylt] | And see if a grievous way be in me, And lead me in a way age-during!
 | [bbe] | See if there is any way of sorrow in me, and be my guide in the eternal way..


Interlinear Bible:Psalms 140

 诗篇 Psalms 140 << || >>
140:1 | [cbgb] | （大卫的诗，交与伶长）耶和华阿，求你拯救我脱离凶恶的人，保护我脱离强暴的人。 >
 | [niv] | Rescue me, O LORD, from evil men; protect me from men of violence,
 | [asv] | Deliver me, O Jehovah, from the evil man; Preserve me from the violent man:
 | [jnd] | {To the chief Musician. A Psalm of David.} Free me, O Jehovah, from the evil man; preserve me from the violent man:
 | [kjv] | Deliver me, O LORD, from the evil man: preserve me from the violent man;
 | [nwb] | To the chief Musician, A Psalm of David. Deliver me, O LORD, from the evil man: preserve me from the violent man;
 | [rsv] | To the choirmaster. A Psalm of David. Deliver me, O LORD, from evil men; preserve me from violent men,
 | [web] | . Deliver me, Yahweh, from the evil man.Preserve me from the violent man;
 | [ylt] | To the Overseer. -- A Psalm of David. Deliver me, O Jehovah, from an evil man, From one of violence Thou keepest me.
 | [bbe] | O Lord, take me out of the power of the evil man; keep me safe from the violent man:
140:2 | [cbgb] | 他们心中图谋奸恶，常常聚集要争战。 < | >
 | [niv] | who devise evil plans in their hearts and stir up war every day.
 | [asv] | Who devise mischiefs in their heart; Continually do they gather themselves together for war.
 | [jnd] | Who devise mischiefs in heart; every day are they banded together for war.
 | [kjv] | Which imagine mischiefs in their heart; continually are they gathered together for war.
 | [nwb] | Who imagine mischiefs in heart; continually are they assembled war.
 | [rsv] | who plan evil things in their heart, and stir up wars continually.
 | [web] | . Those who devise mischief in their hearts.They continually gather themselves together for war.
 | [ylt] | Who have devised evils in the heart, All the day they assemble wars.
 | [bbe] | For their hearts are full of evil designs; and they are ever making ready causes of war.
140:3 | [cbgb] | 他们使舌头尖利如蛇，嘴里有虺蛇的毒气。（细拉） < | >
 | [niv] | They make their tongues as sharp as a serpent's; the poison of vipers is on their lips.
 | [asv] | They have sharpened their tongue like a serpent; Adders' poison is under their lips. Selah
 | [jnd] | They sharpen their tongues like a serpent; adders' poison is under their lips. Selah.
 | [kjv] | They have sharpened their tongues like a serpent; adders' poison is under their lips. Selah.
 | [nwb] | They have sharpened their tongues like a serpent; adder's poison under their lips. Selah.
 | [rsv] | They make their tongue sharp as a serpent's, and under their lips is the poison of vipers.
 | [web] | . They have sharpened their tongues like a serpent.Viper's poison is under their lips.Selah.
 | [ylt] | They sharpened their tongue as a serpent, Poison of an adder under their lips. Selah.
 | [bbe] | Their tongues are sharp like the tongue of a snake; the poison of snakes is under their lips. (Selah.)
140:4 | [cbgb] | 耶和华阿，求你拯救我脱离恶人的手，保护我脱离强暴的人。他们图谋推我跌倒。 < | >
 | [niv] | Keep me, O LORD, from the hands of the wicked; protect me from men of violence who plan to trip my feet.
 | [asv] | Keep me, O Jehovah, from the hands of the wicked; Preserve me from the violent man: Who have purposed to thrust aside my steps.
 | [jnd] | Keep me, O Jehovah, from the hands of the wicked , preserve me from the violent man, who devise to overthrow my steps.
 | [kjv] | Keep me, O LORD, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my goings.
 | [nwb] | Keep me, O LORD, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my goings.
 | [rsv] | Guard me, O LORD, from the hands of the wicked; preserve me from violent men, who have planned to trip up my feet.
 | [web] | . Yahweh, keep me from the hands of the wicked.Preserve me from the violent men:Who have determined to trip my feet.
 | [ylt] | Preserve me, Jehovah, from the hands of the wicked, From one of violence Thou keepest me, Who have devised to overthrow my steps.
 | [bbe] | O Lord, take me out of the hands of sinners; keep me safe from the violent man: for they are designing my downfall.
140:5 | [cbgb] | 骄傲人为我暗设网罗和绳索。他们在路旁铺下网，设下圈套。（细拉） < | >
 | [niv] | Proud men have hidden a snare for me; they have spread out the cords of their net and have set traps for me along my path.
 | [asv] | The proud have hid a snare for me, and cords; They have spread a net by the wayside; They have set gins for me. Selah
 | [jnd] | The proud have hidden a snare for me, and cords; they have spread a net by the way-side; they have set traps for me. Selah.
 | [kjv] | The proud have hid a snare for me, and cords; they have spread a net by the wayside; they have set gins for me. Selah.
 | [nwb] | The proud have hid a snare for me, and cords; they have spread a net by the way side: they have set gins for me. Selah.
 | [rsv] | Arrogant men have hidden a trap for me, and with cords they have spread a net, by the wayside they have set snares for me.
 | [web] | . The proud have hidden a snare for me,They have spread the cords of a net by the path.They have set traps for me.Selah.
 | [ylt] | The proud hid a snare for me -- and cords, They spread a net by the side of the path, Snares they have set for me. Selah.
 | [bbe] | The men of pride have put secret cords for my feet; stretching nets in my way, so that they may take me with their tricks. (Selah.)
140:6 | [cbgb] | 我曾对耶和华说，你是我的 神。耶和华阿，求你留心听我恳求的声音。 < | >
 | [niv] | O LORD, I say to you, "You are my God." Hear, O LORD, my cry for mercy.
 | [asv] | I said unto Jehovah, Thou art my God: Give ear unto the voice of my supplications, O Jehovah.
 | [jnd] | I have said unto Jehovah, Thou art my 鵊od: give ear, O Jehovah, to the voice of my supplications.
 | [kjv] | I said unto the LORD, Thou art my God: hear the voice of my supplications, O LORD.
 | [nwb] | I said to the LORD, Thou my God: hear the voice of my supplications, O LORD.
 | [rsv] | I say to the LORD, Thou art my God; give ear to the voice of my supplications, O LORD!
 | [web] | . I said to Yahweh, "You are my God."Listen to the cry of my petitions, Yahweh.
 | [ylt] | I have said to Jehovah, `My God Thou, Hear, Jehovah, the voice of my supplications.'
 | [bbe] | I have said to the Lord, You are my God: give ear, O Lord, to the voice of my prayer.
140:7 | [cbgb] | 主耶和华，我救恩的力量阿，在争战的日子，你遮蔽了我的头。 < | >
 | [niv] | O Sovereign LORD, my strong deliverer, who shields my head in the day of battle--
 | [asv] | O Jehovah the Lord, the strength of my salvation, Thou hast covered my head in the day of battle.
 | [jnd] | Jehovah, the Lord, is the strength of my salvation: thou hast covered my head in the day of battle.
 | [kjv] | O GOD the Lord, the strength of my salvation, thou hast covered my head in the day of battle.
 | [nwb] | O GOD the Lord, the strength of my salvation, thou hast covered my head in the day of battle.
 | [rsv] | O LORD, my Lord, my strong deliverer, thou hast covered my head in the day of battle.
 | [web] | . Yahweh, the Lord, the strength of my salvation,You have covered my head in the day of battle.
 | [ylt] | O Jehovah, my Lord, strength of my salvation, Thou hast covered my head in the day of armour.
 | [bbe] | O Lord God, the strength of my salvation, you have been a cover over my head in the day of the fight.
140:8 | [cbgb] | 耶和华阿，求你不要遂恶人的心愿。不要成就他们的计谋，恐怕他们自高。（细拉） < | >
 | [niv] | do not grant the wicked their desires, O LORD; do not let their plans succeed, or they will become proud.
 | [asv] | Grant not, O Jehovah, the desires of the wicked; Further not his evil device, lest they exalt themselves. Selah
 | [jnd] | Grant not, O Jehovah, the desire of the wicked; further not his device: they would exalt themselves. Selah.
 | [kjv] | Grant not, O LORD, the desires of the wicked: further not his wicked device; lest they exalt themselves. Selah.
 | [nwb] | Grant not, O LORD, the desires of the wicked: further not his wicked device; they exalt themselves. Selah.
 | [rsv] | Grant not, O LORD, the desires of the wicked; do not further his evil plot!
 | [web] | . Yahweh, don't grant the desires of the wicked.Don't let their evil plans succeed, or they will become proud.Selah.
 | [ylt] | Grant not, O Jehovah, the desires of the wicked, His wicked device bring not forth, They are high. Selah.
 | [bbe] | O Lord, give not the wrongdoer his desire; give him no help in his evil designs, or he may be uplifted in pride. (Selah.)
140:9 | [cbgb] | 至于那些昂首围困我的人，愿他们嘴唇的奸恶陷害（原文是遮蔽）自己。 < | >
 | [niv] | Let the heads of those who surround me be covered with the trouble their lips have caused.
 | [asv] | As for the head of those that compass me about, Let the mischief of their own lips cover them.
 | [jnd] | the head of those that encompass me, let the mischief of their own lips cover them.
 | [kjv] | As for the head of those that compass me about, let the mischief of their own lips cover them.
 | [nwb] | the head of those that encompass me, let the mischief of their own lips cover them.
 | [rsv] | Those who surround me lift up their head, let the mischief of their lips overwhelm them!
 | [web] | . As for the head of those who surround me,Let the mischief of their own lips cover them.
 | [ylt] | The chief of my surrounders, The perverseness of their lips covereth them.
 | [bbe] | As for those who come round me, let their heads be covered by the evil of their lips.
140:10 | [cbgb] | 愿火炭落在他们身上。愿他们被丢在火中，抛在深坑里，不能再起来。 < | >
 | [niv] | Let burning coals fall upon them; may they be thrown into the fire, into miry pits, never to rise.
 | [asv] | Let burning coals fall upon them: Let them be cast into the fire, Into deep pits, whence they shall not rise.
 | [jnd] | Let burning coals fall on them; let them be cast into the fire; into deep waters, that they rise not up again.
 | [kjv] | Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not up again.
 | [nwb] | Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not again.
 | [rsv] | Let burning coals fall upon them! Let them be cast into pits, no more to rise!
 | [web] | . Let burning coals fall on them.Let them be thrown into the fire,Into miry pits, from where they never rise.
 | [ylt] | They cause to fall on themselves burning coals, Into fire He doth cast them, Into deep pits -- they arise not.
 | [bbe] | Let burning flames come down on them: let them be put into the fire, and into deep waters, so that they may not get up again.
140:11 | [cbgb] | 说恶言的人，在地上必坚立不住。祸患必猎取强暴的人，将他打倒。 < | >
 | [niv] | Let slanderers not be established in the land; may disaster hunt down men of violence.
 | [asv] | An evil speaker shall not be established in the earth: Evil shall hunt the violent man to overthrow him.
 | [jnd] | Let not the man of tongue be established in the earth: evil shall hunt the man of violence to ruin.
 | [kjv] | Let not an evil speaker be established in the earth: evil shall hunt the violent man to overthrow him.
 | [nwb] | Let not an evil speaker be established on the earth: evil shall hunt the violent man to overthrow .
 | [rsv] | Let not the slanderer be established in the land; let evil hunt down the violent man speedily!
 | [web] | . An evil speaker won't be established in the earth.Evil will hunt the violent man to overthrow him.
 | [ylt] | A talkative man is not established in the earth, One of violence -- evil hunteth to overflowing.
 | [bbe] | Let not a man of evil tongue be safe on earth: let destruction overtake the violent man with blow on blow.
140:12 | [cbgb] | 我知道耶和华必为困苦人伸冤，必为穷乏人辨屈。 < | >
 | [niv] | I know that the LORD secures justice for the poor and upholds the cause of the needy.
 | [asv] | I know that Jehovah will maintain the cause of the afflicted, And justice for the needy.
 | [jnd] | I know that Jehovah will maintain the cause of the afflicted one, the right of the needy.
 | [kjv] | I know that the LORD will maintain the cause of the afflicted, and the right of the poor.
 | [nwb] | I know that the LORD will maintain the cause of the afflicted, the right of the poor.
 | [rsv] | I know that the LORD maintains the cause of the afflicted, and executes justice for the needy.
 | [web] | . I know that Yahweh will maintain the cause of the afflicted,And justice for the needy.
 | [ylt] | I have known that Jehovah doth execute The judgment of the afflicted, The judgment of the needy.
 | [bbe] | I am certain that the Lord will take care of the cause of the poor, and of the rights of those who are troubled.
140:13 | [cbgb] | 义人必要称赞你的名。正直人必住在你面前。 <
 | [niv] | Surely the righteous will praise your name and the upright will live before you.
 | [asv] | Surely the righteous shall give thanks unto thy name: The upright shall dwell in thy presence. Psalm
 | [jnd] | Yea, the righteous shall give thanks unto thy name; the upright shall dwell in thy presence.
 | [kjv] | Surely the righteous shall give thanks unto thy name: the upright shall dwell in thy presence.
 | [nwb] | Surely the righteous shall give thanks to thy name: the upright shall dwell in thy presence.
 | [rsv] | Surely the righteous shall give thanks to thy name; the upright shall dwell in thy presence.
 | [web] | . Surely the righteous will give thanks to your name.The upright will dwell in your presence.A Psalm by David.
 | [ylt] | Only -- the righteous give thanks to Thy name, The upright do dwell with Thy presence!
 | [bbe] | Truly, the upright will give praise to your name: the holy will have a place in your house.


Interlinear Bible:Psalms 141

 诗篇 Psalms 141 << || >>
141:1 | [cbgb] | （大卫的诗）耶和华阿，我曾求告你，求你快快临到我这里。我求告你的时候，愿你留心听我的声音。 >
 | [niv] | O LORD, I call to you; come quickly to me. Hear my voice when I call to you.
 | [asv] | Jehovah, I have called upon thee; make haste unto me: Give ear unto my voice, when I call unto thee.
 | [jnd] | {A Psalm of David.} Jehovah, I have called upon thee: make haste unto me; give ear unto my voice, when I call unto thee.
 | [kjv] | Lord, I cry unto thee: make haste unto me; give ear unto my voice, when I cry unto thee.
 | [nwb] | A Psalm of David. LORD, I cry to thee: make haste to me; give ear to my voice, when I cry to thee.
 | [rsv] | A Psalm of David. I call upon thee, O LORD; make haste to me! Give ear to my voice, when I call to thee!
 | [web] | . Yahweh, I have called on you.Come to me quickly!Listen to my voice when I call to you.
 | [ylt] | A Psalm, by David. O Jehovah, I have called Thee, haste to me, Give ear my voice when I call to Thee.
 | [bbe] | Lord, I have made my cry to you; come to me quickly; give ear to my voice, when it goes up to you.
141:2 | [cbgb] | 愿我的祷告，如香陈列在你面前。愿我举手祈求，如献晚祭。 < | >
 | [niv] | May my prayer be set before you like incense; may the lifting up of my hands be like the evening sacrifice.
 | [asv] | Let my prayer be set forth as incense before thee; The lifting up of my hands as the evening sacrifice.
 | [jnd] | Let my prayer be set forth before thee as incense, the lifting up of my hands as the evening oblation.
 | [kjv] | Let my prayer be set forth before thee as incense; and the lifting up of my hands as the evening sacrifice.
 | [nwb] | Let my prayer be set forth before thee incense; the lifting up of my hands the evening sacrifice.
 | [rsv] | Let my prayer be counted as incense before thee, and the lifting up of my hands as an evening sacrifice!
 | [web] | . Let my prayer be set before you like incense;The lifting up of my hands like the evening sacrifice.
 | [ylt] | My prayer is prepared -- incense before Thee, The lifting up of my hands -- the evening present.
 | [bbe] | Let my prayer be ordered before you like a sweet smell; and let the lifting up of my hands be like the evening offering.
141:3 | [cbgb] | 耶和华阿，求你禁止我的口，把守我的嘴。 < | >
 | [niv] | Set a guard over my mouth, O LORD; keep watch over the door of my lips.
 | [asv] | Set a watch, O Jehovah, before my mouth; Keep the door of my lips.
 | [jnd] | Set a watch, O Jehovah, before my mouth; keep the door of my lips.
 | [kjv] | Set a watch, O LORD, before my mouth; keep the door of my lips.
 | [nwb] | Set a watch, O LORD, before my mouth; keep the door of my lips.
 | [rsv] | Set a guard over my mouth, O LORD, keep watch over the door of my lips!
 | [web] | . Set a watch, Yahweh, before my mouth.Keep the door of my lips.
 | [ylt] | Set, O Jehovah, a watch for my mouth, Watch Thou over the door of my lips.
 | [bbe] | O Lord, keep a watch over my mouth; keep the door of my lips.
141:4 | [cbgb] | 求你不叫我的心，偏向邪恶，以致我和作孽的人同行恶事。也不叫我吃他们的美食。 < | >
 | [niv] | Let not my heart be drawn to what is evil, to take part in wicked deeds with men who are evildoers; let me not eat of their delicacies.
 | [asv] | Incline not my heart to any evil thing, To practise deeds of wickedness With men that work iniquity: And let me not eat of their dainties.
 | [jnd] | Incline not my heart to any evil thing, to practise deeds of wickedness with men that are workers of iniquity; and let me not eat of their dainties.
 | [kjv] | Incline not my heart to any evil thing, to practise wicked works with men that work iniquity: and let me not eat of their dainties.
 | [nwb] | Incline not my heart to evil thing, to practice wicked works with men that work iniquity: and let me not eat of their dainties.
 | [rsv] | Incline not my heart to any evil, to busy myself with wicked deeds in company with men who work iniquity; and let me not eat of their dainties!
 | [web] | . Don't incline my heart to any evil thing,To practice deeds of wickedness with men who work iniquity.Don't let me eat of their delicacies.
 | [ylt] | Incline not my heart to an evil thing, To do habitually actions in wickedness, With men working iniquity, Yea, I eat not of their pleasant things.
 | [bbe] | Keep my heart from desiring any evil thing, or from taking part in the sins of the evil-doers with men who do wrong: and let me have no part in their good things.
141:5 | [cbgb] | 任凭义人击打我，这算为仁慈。任凭他责备我，这算为头上的膏油。我的头不要躲闪。正在他们行恶的时候，我仍要祈祷。 < | >
 | [niv] | Let a righteous man strike me--it is a kindness; let him rebuke me--it is oil on my head. My head will not refuse it. Yet my prayer is ever against the deeds of evildoers;
 | [asv] | Let the righteous smite me, it shall be a kindness; And let him reprove me, it shall be as oil upon the head; Let not my head refuse it: For even in their wickedness shall my prayer continue.
 | [jnd] | Let the righteous smite me, it is kindness; and let him reprove me, it is an excellent oil which my head shall not refuse: for yet my prayer also is in their calamities.
 | [kjv] | Let the righteous smite me; it shall be a kindness: and let him reprove me; it shall be an excellent oil, which shall not break my head: for yet my prayer also shall be in their calamities.
 | [nwb] | Let the righteous smite me; a kindness: and let him reprove me; an excellent oil, shall not break my head: for yet my prayer also in their calamities.
 | [rsv] | Let a good man strike or rebuke me in kindness, but let the oil of the wicked never anoint my head; for my prayer is continually against their wicked deeds.
 | [web] | . Let the righteous strike me, it is kindness;Let him reprove me, it is like oil on the head;Don't let my head refuse it;Yet my prayer is always against evil deeds.
 | [ylt] | The righteous doth beat me kindness. And doth reprove me, Oil of the head my head disalloweth not, For still my prayer about their vexations.
 | [bbe] | Let the upright give me punishment; and let the god-fearing man put me in the right way; but I will not let the oil of sinners come on my head: when they do evil I will give myself to prayer.
141:6 | [cbgb] | 他们的审判官，被扔在岩下。众人要听我的话，因为这话甘甜。 < | >
 | [niv] | their rulers will be thrown down from the cliffs, and the wicked will learn that my words were well spoken.
 | [asv] | Their judges are thrown down by the sides of the rock; And they shall hear my words; for they are sweet.
 | [jnd] | When their judges are thrown down from the rocks, they shall hear my words, for they are sweet.
 | [kjv] | When their judges are overthrown in stony places, they shall hear my words; for they are sweet.
 | [nwb] | When their judges are overthrown in stony places, they shall hear my words; for they are sweet.
 | [rsv] | When they are given over to those who shall condemn them, then they shall learn that the word of the LORD is true.
 | [web] | . Their judges are thrown down by the sides of the rock.They will hear my words, for they are well spoken.
 | [ylt] | Their judges have been released by the sides of a rock, And they have heard my sayings, For they have been pleasant.
 | [bbe] | When destruction comes to their judges by the side of the rock, they will give ear to my words, for they are sweet.
141:7 | [cbgb] | 我们的骨头散在墓旁，好像人耕田，刨地的土块。 < | >
 | [niv] | "As one plows and breaks up the earth, so our bones have been scattered at the mouth of the grave. "
 | [asv] | As when one ploweth and cleaveth the earth, Our bones are scattered at the mouth of Sheol.
 | [jnd] | Our bones are scattered at the mouth of Sheol, as when one cutteth and cleaveth upon the earth.
 | [kjv] | Our bones are scattered at the grave's mouth, as when one cutteth and cleaveth wood upon the earth.
 | [nwb] | Our bones are scattered at the grave's mouth, as when one cutteth and cleaveth upon the earth.
 | [rsv] | As a rock which one cleaves and shatters on the land, so shall their bones be strewn at the mouth of Sheol.
 | [web] | . "As when one plows and breaks up the earth,Our bones are scattered at the mouth of Sheol."
 | [ylt] | As one tilling and ripping up in the land, Have our bones been scattered at the command of Saul.
 | [bbe] | Our bones are broken up at the mouth of the underworld, as the earth is broken by the plough.
141:8 | [cbgb] | 主耶和华阿，我的眼目仰望你。我投靠你，求你不要将我撇得孤苦。 < | >
 | [niv] | But my eyes are fixed on you, O Sovereign LORD; in you I take refuge--do not give me over to death.
 | [asv] | For mine eyes are unto thee, O Jehovah the Lord: In thee do I take refuge; leave not my soul destitute.
 | [jnd] | For unto thee, Jehovah, Lord, are mine eyes; in thee do I trust: leave not my soul destitute.
 | [kjv] | But mine eyes are unto thee, O GOD the Lord: in thee is my trust; leave not my soul destitute.
 | [nwb] | But my eyes to thee, O GOD the Lord: in thee is my trust; leave not my soul destitute.
 | [rsv] | But my eyes are toward thee, O LORD God; in thee I seek refuge; leave me not defenseless!
 | [web] | . For my eyes are on you, Yahweh, the Lord.In you, I take refuge.Don't leave my soul destitute.
 | [ylt] | But to Thee, O Jehovah, my Lord, mine eyes, In Thee I have trusted, Make not bare my soul.
 | [bbe] | But my eyes are turned to you, O Lord God: my hope is in you; let not my soul be given up to death.
141:9 | [cbgb] | 求你保护我脱离恶人为我设的网罗，和作孽之人的圈套。 < | >
 | [niv] | Keep me from the snares they have laid for me, from the traps set by evildoers.
 | [asv] | Keep me from the snare which they have laid for me, And from the gins of the workers of iniquity.
 | [jnd] | Keep me from the snare which they have laid for me, and from the traps of the workers of iniquity.
 | [kjv] | Keep me from the snares which they have laid for me, and the gins of the workers of iniquity.
 | [nwb] | Keep me from the snare they have laid for me, and the gins of the workers of iniquity.
 | [rsv] | Keep me from the trap which they have laid for me, and from the snares of evildoers!
 | [web] | . Keep me from the snare which they have laid for me,From the traps of the workers of iniquity.
 | [ylt] | Keep me from the gin they laid for me, Even snares of workers of iniquity.
 | [bbe] | Keep me from the net which they have put down for me, and from the designs of the workers of evil.
141:10 | [cbgb] | 愿恶人落在自己的网里，我却得以逃脱。 <
 | [niv] | Let the wicked fall into their own nets, while I pass by in safety.
 | [asv] | Let the wicked fall into their own nets, Whilst that I withal escape. Psalm
 | [jnd] | Let the wicked fall into their own nets, whilst that *I* withal pass over.
 | [kjv] | Let the wicked fall into their own nets, whilst that I withal escape.
 | [nwb] | Let the wicked fall into their own nets, whilst I escape.
 | [rsv] | Let the wicked together fall into their own nets, while I escape.
 | [web] | . Let the wicked fall together into their own nets,While I pass by.A contemplation by David, when he was in the cave. A Prayer.
 | [ylt] | The wicked fall in their nets together, till I pass over!
 | [bbe] | Let the sinners be taken in the nets which they themselves have put down, while I go free..


Interlinear Bible:Psalms 142

 诗篇 Psalms 142 << || >>
142:1 | [cbgb] | （大卫在洞里作的训诲诗，乃是祈祷）我发声哀告耶和华，发声恳求耶和华。 >
 | [niv] | I cry aloud to the LORD; I lift up my voice to the LORD for mercy.
 | [asv] | I cry with my voice unto Jehovah; With my voice unto Jehovah do I make supplication.
 | [jnd] | {An instruction of David; when he was in the cave: a prayer.} I cry unto Jehovah with my voice: with my voice unto Jehovah do I make supplication.
 | [kjv] | I cried unto the LORD with my voice; with my voice unto the LORD did I make my supplication.
 | [nwb] | Maschil of David; a prayer when he was in the cave. I cried to the LORD with my voice; with my voice to the LORD I made my supplication.
 | [rsv] | A Maskil of David, when he was in the cave. A Prayer. I cry with my voice to the LORD, with my voice I make supplication to the LORD,
 | [web] | . I cry with my voice to Yahweh.With my voice, I ask Yahweh for mercy.
 | [ylt] | An Instruction of David, a Prayer when he is in the cave. My voice unto Jehovah, I cry, My voice unto Jehovah, I entreat grace.
 | [bbe] | The sound of my cry went up to the Lord; with my voice I made my prayer for grace to the Lord.
142:2 | [cbgb] | 我在他面前吐露我的苦情，陈说我的患难。 < | >
 | [niv] | I pour out my complaint before him; before him I tell my trouble.
 | [asv] | I pour out my complaint before him; I show before him my trouble.
 | [jnd] | I pour out my plaint before him; I shew before him my trouble.
 | [kjv] | I poured out my complaint before him; I shewed before him my trouble.
 | [nwb] | I poured out my complaint before him; I showed before him my trouble.
 | [rsv] | I pour out my complaint before him, I tell my trouble before him.
 | [web] | . I pour out my complaint before him.I tell him my troubles.
 | [ylt] | I pour forth before Him my meditation, My distress before Him I declare.
 | [bbe] | I put all my sorrows before him; and made clear to him all my trouble.
142:3 | [cbgb] | 我的灵在我里面发昏的时候，你知道我的道路。在我行的路上，敌人为我暗设网罗。 < | >
 | [niv] | When my spirit grows faint within me, it is you who know my way. In the path where I walk men have hidden a snare for me.
 | [asv] | When my spirit was overwhelmed within me, Thou knewest my path. In the way wherein I walk Have they hidden a snare for me.
 | [jnd] | When my spirit was overwhelmed within me, then *thou* knewest my path. In the way wherein I walked have they hidden a snare for me.
 | [kjv] | When my spirit was overwhelmed within me, then thou knewest my path. In the way wherein I walked have they privily laid a snare for me.
 | [nwb] | When my spirit was overwhelmed within me, then thou knewest my path. In the way in which I walked have they privily laid a snare for me.
 | [rsv] | When my spirit is faint, thou knowest my way! In the path where I walk they have hidden a trap for me.
 | [web] | . When my spirit was overwhelmed within me,You knew my path.In the way in which I walk,They have hidden a snare for me.
 | [ylt] | When my spirit hath been feeble in me, Then Thou hast known my path; In the way which I walk, They have hid a snare for me.
 | [bbe] | When my spirit is overcome, your eyes are on my goings; nets have been secretly placed in the way in which I go.
142:4 | [cbgb] | 求你向我右边观看，因为没有人认识我。我无处避难，也没有人眷顾我。 < | >
 | [niv] | Look to my right and see; no one is concerned for me. I have no refuge; no one cares for my life.
 | [asv] | Look on my right hand, and see; For there is no man that knoweth me: Refuge hath failed me; No man careth for my soul.
 | [jnd] | Look on the right hand and see; there is no man that knoweth me: refuge hath failed me; no man careth for my soul.
 | [kjv] | I looked on my right hand, and beheld, but there was no man that would know me: refuge failed me; no man cared for my soul.
 | [nwb] | I looked on right hand, and beheld, but no man that would know me: refuge failed me; no man cared for my soul.
 | [rsv] | I look to the right and watch, but there is none who takes notice of me; no refuge remains to me, no man cares for me.
 | [web] | . Look on my right, and see;For there is no one who is concerned for me.Refuge has fled from me.No one cares for my soul.
 | [ylt] | Looking on the right hand -- and seeing, And I have none recognizing; Perished hath refuge from me, There is none inquiring for my soul.
 | [bbe] | Looking to my right side, I saw no man who was my friend: I had no safe place; no one had any care for my soul.
142:5 | [cbgb] | 耶和华阿，我曾向你哀求。我说，你是我的避难所。在活人之地，你是我的福分。 < | >
 | [niv] | I cry to you, O LORD; I say, "You are my refuge, my portion in the land of the living."
 | [asv] | I cried unto thee, O Jehovah; I said, Thou art my refuge, My portion in the land of the living.
 | [jnd] | I cried unto thee, Jehovah; I said, Thou art my refuge, my portion in the land of the living.
 | [kjv] | I cried unto thee, O LORD: I said, Thou art my refuge and my portion in the land of the living.
 | [nwb] | I cried to thee, O LORD: I said, Thou my refuge my portion in the land of the living.
 | [rsv] | I cry to thee, O LORD; I say, Thou art my refuge, my portion in the land of the living.
 | [web] | . I cried to you, Yahweh.I said, "You are my refuge,My portion in the land of the living."
 | [ylt] | I have cried unto thee, O Jehovah, I have said, `Thou my refuge, My portion in the land of the living.'
 | [bbe] | I have made my cry to you, O Lord; I have said, You are my safe place, and my heritage in the land of the living.
142:6 | [cbgb] | 求你侧耳听我的呼求，因我落到极卑之地。求你救我脱离逼迫我的人，因为他们比我强盛。 < | >
 | [niv] | Listen to my cry, for I am in desperate need; rescue me from those who pursue me, for they are too strong for me.
 | [asv] | Attend unto my cry; For I am brought very low: Deliver me from my persecutors; For they are stronger than I.
 | [jnd] | Attend unto my cry, for I am brought very low; deliver me from my persecutors, for they are stronger than I.
 | [kjv] | Attend unto my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I.
 | [nwb] | Attend to my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I.
 | [rsv] | Give heed to my cry; for I am brought very low! Deliver me from my persecutors; for they are too strong for me!
 | [web] | . Listen to my cry,For I am in desperate need.Deliver me from my persecutors,For they are stronger than me.
 | [ylt] | Attend Thou unto my loud cry, For I have become very low, Deliver Thou me from my pursuers, For they have been stronger than I.
 | [bbe] | Give ear to my cry, for I am made very low: take me out of the hands of my haters, for they are stronger than I.
142:7 | [cbgb] | 求你领我出离被囚之地，我好称赞你的名。义人必环绕我，因为你是用厚恩待我。 <
 | [niv] | Set me free from my prison, that I may praise your name. Then the righteous will gather about me because of your goodness to me.
 | [asv] | Bring my soul out of prison, That I may give thanks unto thy name: The righteous shall compass me about; For thou wilt deal bountifully with me. Psalm
 | [jnd] | Bring my soul out of prison, that I may celebrate thy name. The righteous shall surround me, because thou dealest bountifully with me.
 | [kjv] | Bring my soul out of prison, that I may praise thy name: the righteous shall compass me about; for thou shalt deal bountifully with me.
 | [nwb] | Bring my soul out of prison, that I may praise thy name: the righteous shall encompass me; for thou wilt deal bountifully with me.
 | [rsv] | Bring me out of prison, that I may give thanks to thy name! The righteous will surround me; for thou wilt deal bountifully with me.
 | [web] | . Bring my soul out of prison,That I may give thanks to your name.The righteous will surround me,For you will be good to me.A Psalm by David.
 | [ylt] | Bring forth from prison my soul to confess Thy name, The righteous do compass me about, When Thou conferrest benefits upon me!
 | [bbe] | Take my soul out of prison, so that I may give praise to your name: the upright will give praise because of me; for you have given me a full reward.


Interlinear Bible:Psalms 143

 诗篇 Psalms 143 << || >>
143:1 | [cbgb] | （大卫的诗）耶和华阿，求你听我的祷告，留心听我的恳求，凭你的信实和公义应允我。 >
 | [niv] | O LORD, hear my prayer, listen to my cry for mercy; in your faithfulness and righteousness come to my relief.
 | [asv] | Hear my prayer, O Jehovah; give ear to my supplications: In thy faithfulness answer me, and in thy righteousness.
 | [jnd] | {A Psalm of David.} Jehovah, hear my prayer; give ear to my supplications: in thy faithfulness answer me, in thy righteousness.
 | [kjv] | Hear my prayer, O LORD, give ear to my supplications: in thy faithfulness answer me, and in thy righteousness.
 | [nwb] | A Psalm of David. Hear my prayer, O LORD, give ear to my supplications: in thy faithfulness answer me, in thy righteousness.
 | [rsv] | A Psalm of David. Hear my prayer, O LORD; give ear to my supplications! In thy faithfulness answer me, in thy righteousness!
 | [web] | . Hear my prayer, Yahweh.Listen to my petitions.In your faithfulness and righteousness, relieve me.
 | [ylt] | A Psalm of David. O Jehovah, hear my prayer, Give ear unto my supplications, In Thy faithfulness answer me -- in Thy righteousness.
 | [bbe] | Let my prayer come to you, O Lord; give ear to my requests for your grace; keep faith with me, and give me an answer in your righteousness;
143:2 | [cbgb] | 求你不要审问仆人。因为在你面前，凡活着的人，没有一个是义的。 < | >
 | [niv] | Do not bring your servant into judgment, for no one living is righteous before you.
 | [asv] | And enter not into judgment with thy servant; For in thy sight no man living is righteous.
 | [jnd] | And enter not into judgment with thy servant; for in thy sight no man living shall be justified.
 | [kjv] | And enter not into judgment with thy servant: for in thy sight shall no man living be justified.
 | [nwb] | And enter not into judgment with thy servant: for in thy sight shall no man living be justified.
 | [rsv] | Enter not into judgment with thy servant; for no man living is righteous before thee.
 | [web] | . Don't enter into judgment with your servant,For in your sight no man living is righteous.
 | [ylt] | And enter not into judgment with Thy servant, For no one living is justified before Thee.
 | [bbe] | Let not your servant come before you to be judged; for no man living is upright in your eyes.
143:3 | [cbgb] | 原来仇敌逼迫我，将我打倒在地，使我住在幽暗之处，像死了许久的人一样。 < | >
 | [niv] | The enemy pursues me, he crushes me to the ground; he makes me dwell in darkness like those long dead.
 | [asv] | For the enemy hath persecuted my soul; He hath smitten my life down to the ground: He hath made me to dwell in dark places, as those that have been long dead.
 | [jnd] | For the enemy persecuteth my soul: he hath crushed my life down to the earth; he hath made me to dwell in dark places, as those that have been long dead.
 | [kjv] | For the enemy hath persecuted my soul; he hath smitten my life down to the ground; he hath made me to dwell in darkness, as those that have been long dead.
 | [nwb] | For the enemy hath persecuted my soul; he hath smitten my life down to the ground; he hath made me to dwell in darkness, as those that have been long dead.
 | [rsv] | For the enemy has pursued me; he has crushed my life to the ground; he has made me sit in darkness like those long dead.
 | [web] | . For the enemy pursues my soul.He has struck my life down to the ground.He has made me live in dark places, as those who have been long dead.
 | [ylt] | For an enemy hath pursued my soul, He hath bruised to the earth my life, He hath caused me to dwell in dark places, As the dead of old.
 | [bbe] | The evil man has gone after my soul; my life is crushed down to the earth: he has put me in the dark, like those who have long been dead.
143:4 | [cbgb] | 所以，我的灵在我里面发昏。我的心在我里面凄惨。 < | >
 | [niv] | So my spirit grows faint within me; my heart within me is dismayed.
 | [asv] | Therefore is my spirit overwhelmed within me; My heart within me is desolate.
 | [jnd] | And my spirit is overwhelmed within me; my heart within me is desolate.
 | [kjv] | Therefore is my spirit overwhelmed within me; my heart within me is desolate.
 | [nwb] | Therefore is my spirit overwhelmed within me; my heart within me is desolate.
 | [rsv] | Therefore my spirit faints within me; my heart within me is appalled.
 | [web] | . Therefore my spirit is overwhelmed within me.My heart within me is desolate.
 | [ylt] | And my spirit in me is become feeble, Within me is my heart become desolate.
 | [bbe] | Because of this my spirit is overcome; and my heart is full of fear.
143:5 | [cbgb] | 我追想古时之日，思想你的一切作为，默念你手的工作。 < | >
 | [niv] | I remember the days of long ago; I meditate on all your works and consider what your hands have done.
 | [asv] | I remember the days of old; I meditate on all thy doings; I muse on the work of thy hands.
 | [jnd] | I remember the days of old: I meditate on all thy doing; I muse on the work of thy hands.
 | [kjv] | I remember the days of old; I meditate on all thy works; I muse on the work of thy hands.
 | [nwb] | I remember the days of old, I meditate on all thy works; I muse on the work of thy hands.
 | [rsv] | I remember the days of old, I meditate on all that thou hast done; I muse on what thy hands have wrought.
 | [web] | . I remember the days of old.I meditate on all your doings.I contemplate the work of your hands.
 | [ylt] | I have remembered days of old, I have meditated on all Thine acts, On the work of Thy hand I muse.
 | [bbe] | I keep in mind the early days of the past, giving thought to all your acts, even to the work of your hands.
143:6 | [cbgb] | 我向你举手。我的心渴想你，如乾旱之地盼雨一样。（细拉） < | >
 | [niv] | I spread out my hands to you; my soul thirsts for you like a parched land.
 | [asv] | I spread forth my hands unto thee: My soul thirsteth after thee, as a weary land. Selah
 | [jnd] | I stretch forth my hands unto thee: my soul, as a parched land, after thee. Selah.
 | [kjv] | I stretch forth my hands unto thee: my soul thirsteth after thee, as a thirsty land. Selah.
 | [nwb] | I stretch forth my hands to thee: my soul after thee, as a thirsty land. Selah.
 | [rsv] | I stretch out my hands to thee; my soul thirsts for thee like a parched land.
 | [web] | . I spread forth my hands to you.My soul thirsts for you, like a parched land.Selah.
 | [ylt] | I have spread forth my hands unto Thee, My soul as a weary land for Thee. Selah.
 | [bbe] | My hands are stretched out to you: my soul is turned to you, like a land in need of water. (Selah.)
143:7 | [cbgb] | 耶和华阿，求你速速应允我。我心 神耗尽。不要向我掩面，免得我像那些下坑的人一样。 < | >
 | [niv] | Answer me quickly, O LORD; my spirit fails. Do not hide your face from me or I will be like those who go down to the pit.
 | [asv] | Make haste to answer me, O Jehovah; my spirit faileth: Hide not thy face from me, Lest I become like them that go down into the pit.
 | [jnd] | Answer me speedily, O Jehovah; my spirit faileth: hide not thy face from me, or I shall be like unto them that go down into the pit.
 | [kjv] | Hear me speedily, O LORD: my spirit faileth: hide not thy face from me, lest I be like unto them that go down into the pit.
 | [nwb] | Hear me speedily, O LORD: my spirit faileth: hide not thy face from me, lest I be like them that go down into the pit.
 | [rsv] | Make haste to answer me, O LORD! My spirit fails! Hide not thy face from me, lest I be like those who go down to the Pit.
 | [web] | . Hurry to answer me, Yahweh.My spirit fails.Don't hide your face from me,So that I don't become like those who go down into the pit.
 | [ylt] | Haste, answer me, O Jehovah, My spirit hath been consumed, Hide not Thou Thy face from me, Or I have been compared with those going down the pit.
 | [bbe] | Be quick in answering me, O Lord, for the strength of my spirit is gone: let me see your face, so that I may not be like those who go down into the underworld.
143:8 | [cbgb] | 求你使我清晨得听你慈爱之言，因我倚靠你。求你使我知道当行的路，因我的心仰望你。 < | >
 | [niv] | Let the morning bring me word of your unfailing love, for I have put my trust in you. Show me the way I should go, for to you I lift up my soul.
 | [asv] | Cause me to hear thy lovingkindness in the morning; For in thee do I trust: Cause me to know the way wherein I should walk; For I lift up my soul unto thee.
 | [jnd] | Cause me to hear thy loving-kindness in the morning, for in thee do I confide; make me to know the way wherein I should walk, for unto thee do I lift up my soul.
 | [kjv] | Cause me to hear thy lovingkindness in the morning; for in thee do I trust: cause me to know the way wherein I should walk; for I lift up my soul unto thee.
 | [nwb] | Cause me to hear thy loving-kindness in the morning; for in thee do I trust: cause me to know the way in which I should walk; for I lift up my soul to thee.
 | [rsv] | Let me hear in the morning of thy steadfast love, for in thee I put my trust. Teach me the way I should go, for to thee I lift up my soul.
 | [web] | . Cause me to hear your lovingkindness in the morning,For I trust in you.Cause me to know the way in which I should walk,For I lift up my soul to you.
 | [ylt] | Cause me to hear in the morning Thy kindness, For in Thee I have trusted, Cause me to know the way that I go, For unto Thee I have lifted up my soul.
 | [bbe] | Let the story of your mercy come to me in the morning, for my hope is in you: give me knowledge of the way in which I am to go; for my soul is lifted up to you.
143:9 | [cbgb] | 耶和华阿，求你救我脱离我的仇敌。我往你那里藏身。 < | >
 | [niv] | Rescue me from my enemies, O LORD, for I hide myself in you.
 | [asv] | Deliver me, O Jehovah, from mine enemies: I flee unto thee to hide me.
 | [jnd] | Deliver me, O Jehovah, from mine enemies: unto thee do I flee for refuge.
 | [kjv] | Deliver me, O LORD, from mine enemies: I flee unto thee to hide me.
 | [nwb] | Deliver me, O LORD, from my enemies: I flee to thee to hide me.
 | [rsv] | Deliver me, O LORD, from my enemies! I have fled to thee for refuge!
 | [web] | . Deliver me, Yahweh, from my enemies.I flee to you to hide me.
 | [ylt] | Deliver me from mine enemies, O Jehovah, Near Thee I am covered.
 | [bbe] | O Lord, take me out of the hands of my haters; my soul is waiting for you.
143:10 | [cbgb] | 求你指教我遵行你的旨意，因你是我的 神。你的灵本为善。求你引我到平坦之地。 < | >
 | [niv] | Teach me to do your will, for you are my God; may your good Spirit lead me on level ground.
 | [asv] | Teach me to do thy will; For thou art my God: Thy Spirit is good; Lead me in the land of uprightness.
 | [jnd] | Teach me to do thy will; for thou art my God: let thy good Spirit lead me in a plain country.
 | [kjv] | Teach me to do thy will; for thou art my God: thy spirit is good; lead me into the land of uprightness.
 | [nwb] | Teach me to do thy will; for thou my God: thy spirit good; lead me into the land of uprightness.
 | [rsv] | Teach me to do thy will, for thou art my God! Let thy good spirit lead me on a level path!
 | [web] | . Teach me to do your will,For you are my God.Your Spirit is good.Lead me in the land of uprightness.
 | [ylt] | Teach me to do Thy good pleasure, For Thou my God -- Thy Spirit good, Lead me into a land of uprightness.
 | [bbe] | Give me teaching so that I may do your pleasure; for you are my God: let your good Spirit be my guide into the land of righteousness.
143:11 | [cbgb] | 耶和华阿，求你为你的名将我救活。凭你的公义，将我从患难中领出来。 < | >
 | [niv] | For your name's sake, O LORD, preserve my life; in your righteousness, bring me out of trouble.
 | [asv] | Quicken me, O Jehovah, for thy name's sake: In thy righteousness bring my soul out of trouble.
 | [jnd] | Revive me, O Jehovah, for thy name's sake; in thy righteousness bring my soul out of trouble;
 | [kjv] | Quicken me, O LORD, for thy name's sake: for thy righteousness' sake bring my soul out of trouble.
 | [nwb] | Revive me, O LORD, for thy name's sake: for thy righteousness' sake bring my soul out of trouble.
 | [rsv] | For thy name's sake, O LORD, preserve my life! In thy righteousness bring me out of trouble!
 | [web] | . Revive me, Yahweh, for your name's sake.In your righteousness, bring my soul out of trouble.
 | [ylt] | For Thy name's sake O Jehovah, Thou dost quicken me, In Thy righteousness, Thou bringest out from distress my soul,
 | [bbe] | Give me life, O Lord, because of your name; in your righteousness take my soul out of trouble.
143:12 | [cbgb] | 凭你的慈爱剪除我的仇敌，灭绝一切苦待我的人，因我是你的仆人。 <
 | [niv] | In your unfailing love, silence my enemies; destroy all my foes, for I am your servant.
 | [asv] | And in thy lovingkindness cut off mine enemies, And destroy all them that afflict my soul; For I am thy servant. Psalm
 | [jnd] | And in thy loving-kindness cut off mine enemies, and destroy all them that oppress my soul: for I am thy servant.
 | [kjv] | And of thy mercy cut off mine enemies, and destroy all them that afflict my soul: for I am thy servant.
 | [nwb] | And of thy mercy cut off my enemies, and destroy all them that afflict my soul: for I thy servant.
 | [rsv] | And in thy steadfast love cut off my enemies, and destroy all my adversaries, for I am thy servant.
 | [web] | . In your lovingkindness, cut off my enemies,And destroy all those who afflict my soul,For I am your servant.By David.
 | [ylt] | And in Thy kindness cuttest off mine enemies, And hast destroyed all the adversaries of my soul, For I Thy servant!
 | [bbe] | And in your mercy put an end to my haters, and send destruction on all those who are against my soul; for I am your servant.


Interlinear Bible:Psalms 144

 诗篇 Psalms 144 << || >>
144:1 | [cbgb] | （大卫的诗）耶和华我的磐石，是应当称颂的。他教导我的手争战，教导我的指头打仗。 >
 | [niv] | Praise be to the LORD my Rock, who trains my hands for war, my fingers for battle.
 | [asv] | Blessed be Jehovah my rock, Who teacheth my hands to war, And my fingers to fight:
 | [jnd] | {of David.} Blessed be Jehovah my rock, who teacheth my hands to war, my fingers to fight;
 | [kjv] | Blessed be the LORD my strength which teacheth my hands to war, and my fingers to fight:
 | [nwb] | of David. Blessed the LORD my strength, who teacheth my hands to war, my fingers to fight;
 | [rsv] | A Psalm of David. Blessed be the LORD, my rock, who trains my hands for war, and my fingers for battle;
 | [web] | . Blessed be Yahweh, my rock,Who teaches my hands to war,And my fingers to battle:
 | [ylt] | By David. Blessed Jehovah my rock, who is teaching My hands for war, my fingers for battle.
 | [bbe] | Praise be to the God of my strength, teaching my hands the use of the sword, and my fingers the art of fighting:
144:2 | [cbgb] | 他是我慈爱的主，我的山寨，我的高台，我的救主，我的盾牌，是我所投靠的。他使我的百姓服在我以下。 < | >
 | [niv] | He is my loving God and my fortress, my stronghold and my deliverer, my shield, in whom I take refuge, who subdues peoples under me.
 | [asv] | My lovingkindness, and my fortress, My high tower, and my deliverer; My shield, and he in whom I take refuge; Who subdueth my people under me.
 | [jnd] | My mercy and my fortress, my high tower and my deliverer, my shield and he in whom I trust, who subdueth my people under me!
 | [kjv] | My goodness, and my fortress; my high tower, and my deliverer; my shield, and he in whom I trust; who subdueth my people under me.
 | [nwb] | My goodness, and my fortress; my high tower, and my deliverer; my shield, and in whom I trust; who subdueth my people under me.
 | [rsv] | my rock and my fortress, my stronghold and my deliverer, my shield and he in whom I take refuge, who subdues the peoples under him.
 | [web] | . My lovingkindness, my fortress,My high tower, my deliverer,My shield, and he in whom I take refuge;Who subdues my people under me.
 | [ylt] | My kind one, and my bulwark, My tower, and my deliverer, My shield, and in whom I have trusted, Who is subduing my people under me!
 | [bbe] | He is my strength, and my Rock; my high tower, and my saviour; my keeper and my hope: he gives me authority over my people.
144:3 | [cbgb] | 耶和华阿，人算什么，你竟认识他。世人算什么，你竟顾念他。 < | >
 | [niv] | O LORD, what is man that you care for him, the son of man that you think of him?
 | [asv] | Jehovah, what is man, that thou takest knowledge of him? Or the son of man, that thou makest account of him?
 | [jnd] | Jehovah, what is man, that thou takest knowledge of him, the son of man, that thou takest thought of him?
 | [kjv] | LORD, what is man, that thou takest knowledge of him! or the son of man, that thou makest account of him!
 | [nwb] | LORD, what man, that thou takest knowledge of him! the son of man, that thou makest account of him!
 | [rsv] | O LORD, what is man that thou dost regard him, or the son of man that thou dost think of him?
 | [web] | . Yahweh, what is man, that you care for him?Or the son of man, that you think of him?
 | [ylt] | Jehovah, what man that Thou knowest him? Son of man, that Thou esteemest him?
 | [bbe] | Lord, what is man, that you keep him in mind? or the son of man that you take him into account?
144:4 | [cbgb] | 人好像一口气。他的年日，如同影儿快快过去。 < | >
 | [niv] | Man is like a breath; his days are like a fleeting shadow.
 | [asv] | Man is like to vanity: His days are as a shadow that passeth away.
 | [jnd] | Man is like to vanity; his days are as a shadow that passeth away.
 | [kjv] | Man is like to vanity: his days are as a shadow that passeth away.
 | [nwb] | Man is like to vanity: his days as a shadow that passeth away.
 | [rsv] | Man is like a breath, his days are like a passing shadow.
 | [web] | . Man is like a breath.His days are like a shadow that passes away.
 | [ylt] | Man to vanity hath been like, His days as a shadow passing by.
 | [bbe] | Man is like a breath: his life is like a shade which is quickly gone.
144:5 | [cbgb] | 耶和华阿，求你使天下垂，亲自降临，摸山，山就冒烟。 < | >
 | [niv] | Part your heavens, O LORD, and come down; touch the mountains, so that they smoke.
 | [asv] | Bow thy heavens, O Jehovah, and come down: Touch the mountains, and they shall smoke.
 | [jnd] | Jehovah, bow thy heavens, and come down; touch the mountains, that they smoke;
 | [kjv] | Bow thy heavens, O LORD, and come down: touch the mountains, and they shall smoke.
 | [nwb] | Bow thy heavens, O LORD, and come down: touch the mountains, and they shall smoke.
 | [rsv] | Bow thy heavens, O LORD, and come down! Touch the mountains that they smoke!
 | [web] | . Part your heavens, Yahweh, and come down.Touch the mountains, and they will smoke.
 | [ylt] | Jehovah, incline Thy heavens and come down, Strike against mountains, and they smoke.
 | [bbe] | Come down, O Lord, from your heavens: at your touch let the mountains give out smoke.
144:6 | [cbgb] | 求你发出闪电，使他们四散，射出你的箭，使他们扰乱。 < | >
 | [niv] | Send forth lightning and scatter ; shoot your arrows and rout them.
 | [asv] | Cast forth lightning, and scatter them; Send out thine arrows, and discomfit them.
 | [jnd] | Cast forth lightnings, and scatter them; send forth thine arrows, and discomfit them:
 | [kjv] | Cast forth lightning, and scatter them: shoot out thine arrows, and destroy them.
 | [nwb] | Cast forth lightning, and scatter them: shoot thy arrows, and destroy them.
 | [rsv] | Flash forth the lightning and scatter them, send out thy arrows and rout them!
 | [web] | . Throw out lightning, and scatter them.Send out your arrows, and rout them.
 | [ylt] | Send forth lightning, and scatter them, Send forth Thine arrows, and trouble them,
 | [bbe] | With your storm-flames send them in flight: send out your arrows for their destruction.
144:7 | [cbgb] | 求你从上伸手救拔我，救我出离大水，救我脱离外邦人的手。 < | >
 | [niv] | Reach down your hand from on high; deliver me and rescue me from the mighty waters, from the hands of foreigners
 | [asv] | Stretch forth thy hand from above; Rescue me, and deliver me out of great waters, Out of the hand of aliens;
 | [jnd] | Stretch out thy hands from above; rescue me, and deliver me out of great waters, from the hand of aliens,
 | [kjv] | Send thine hand from above; rid me, and deliver me out of great waters, from the hand of strange children;
 | [nwb] | Send thy hand from above; rid me, and deliver me out of great waters, from the hand of strange children;
 | [rsv] | Stretch forth thy hand from on high, rescue me and deliver me from the many waters, from the hand of aliens,
 | [web] | . Stretch out your hand from above,Rescue me, and deliver me out of great waters,Out of the hands of foreigners;
 | [ylt] | Send forth Thy hand from on high, Free me, and deliver me from many waters, From the hand of sons of a stranger,
 | [bbe] | Put out your hand from on high; make me free, take me safely out of the great waters, and out of the hands of strange men;
144:8 | [cbgb] | 他们的口说谎话。他们的右手起假誓。 < | >
 | [niv] | whose mouths are full of lies, whose right hands are deceitful.
 | [asv] | Whose mouth speaketh deceit, And whose right hand is a right hand of falsehood.
 | [jnd] | Whose mouth speaketh vanity, and their right hand is a right hand of falsehood.
 | [kjv] | Whose mouth speaketh vanity, and their right hand is a right hand of falsehood.
 | [nwb] | Whose mouth speaketh vanity, and their right hand a right hand of falsehood.
 | [rsv] | whose mouths speak lies, and whose right hand is a right hand of falsehood.
 | [web] | . Whose mouths speak deceit,Whose right hand is a right hand of falsehood.
 | [ylt] | Because their mouth hath spoken vanity, And their right hand a right hand of falsehood.
 | [bbe] | In whose mouths are false words, and whose right hand is a right hand of deceit.
144:9 | [cbgb] | 神阿，我要向你唱新歌，用十弦瑟向你歌颂。 < | >
 | [niv] | I will sing a new song to you, O God; on the ten-stringed lyre I will make music to you,
 | [asv] | I will sing a new song unto thee, O God: Upon a psaltery of ten strings will I sing praises unto thee.
 | [jnd] | O God, I will sing a new song unto thee; with the ten-stringed lute will I sing psalms unto thee:
 | [kjv] | I will sing a new song unto thee, O God: upon a psaltery and an instrument of ten strings will I sing praises unto thee.
 | [nwb] | I will sing a new song to thee, O God: upon a psaltery an instrument of ten strings will I sing praises to thee.
 | [rsv] | I will sing a new song to thee, O God; upon a ten-stringed harp I will play to thee,
 | [web] | . I will sing a new song to you, God.On a ten-stringed lyre, I will sing praises to you.
 | [ylt] | O God, a new song I sing to Thee, On a psaltery of ten strings I sing praise to Thee.
 | [bbe] | I will make a new song to you, O God; I will make melody to you on an instrument of ten cords.
144:10 | [cbgb] | 你是那拯救君王的。你是那救仆人大卫脱离害命之刀的。 < | >
 | [niv] | to the One who gives victory to kings, who delivers his servant David from the deadly sword.
 | [asv] | Thou art he that giveth salvation unto kings; Who rescueth David his servant from the hurtful sword.
 | [jnd] | Who givest salvation unto kings; who rescuest David thy servant from the hurtful sword.
 | [kjv] | It is he that giveth salvation unto kings: who delivereth David his servant from the hurtful sword.
 | [nwb] | that giveth salvation to kings: who delivereth David his servant from the hurtful sword.
 | [rsv] | who givest victory to kings, who rescuest David thy servant.
 | [web] | . You are he who gives salvation to kings,Who rescues David, his servant, from the deadly sword.
 | [ylt] | Who is giving deliverance to kings, Who is freeing David His servant from the sword of evil.
 | [bbe] | It is God who gives salvation to kings; and who kept his servant David from the wounding sword.
144:11 | [cbgb] | 求你救拔我，救我脱离外邦人的手。他们的口说谎话。他们的右手起假誓。 < | >
 | [niv] | Deliver me and rescue me from the hands of foreigners whose mouths are full of lies, whose right hands are deceitful.
 | [asv] | Rescue me, and deliver me out of the hand of aliens, Whose mouth speaketh deceit, And whose right hand is a right hand of falsehood.
 | [jnd] | Rescue me, and deliver me from the hand of aliens, whose mouth speaketh vanity, and their right hand is a right hand of falsehood.
 | [kjv] | Rid me, and deliver me from the hand of strange children, whose mouth speaketh vanity, and their right hand is a right hand of falsehood:
 | [nwb] | Rid me, and deliver me from the hand of strange children, whose mouth speaketh vanity, and their right hand a right hand of falsehood:
 | [rsv] | Rescue me from the cruel sword, and deliver me from the hand of aliens, whose mouths speak lies, and whose right hand is a right hand of falsehood.
 | [web] | . Rescue me, and deliver me out of the hands of foreigners,Whose mouths speak deceit,Whose right hand is a right hand of falsehood.
 | [ylt] | Free me, and deliver me From the hand of sons of a stranger, Because their mouth hath spoken vanity, And their right hand a right hand of falsehood,
 | [bbe] | Make me free, and take me out of the hands of strange men, in whose mouths are false words, and whose right hand is a right hand of deceit.
144:12 | [cbgb] | 我们的儿子，从幼年好像树栽子长大。我们的女儿如同殿角石，是按建宫的样式凿成的。 < | >
 | [niv] | Then our sons in their youth will be like well-nurtured plants, and our daughters will be like pillars carved to adorn a palace.
 | [asv] | When our sons shall be as plants grown up in their youth, And our daughters as corner-stones hewn after the fashion of a palace;
 | [jnd] | That our sons may be as plants grown up in their youth; our daughters as corner-columns, sculptured after the fashion of a palace:
 | [kjv] | That our sons may be as plants grown up in their youth; that our daughters may be as corner stones, polished after the similitude of a palace:
 | [nwb] | That our sons as plants grown up in their youth; our daughters as corner stones, polished the similitude of a palace:
 | [rsv] | May our sons in their youth be like plants full grown, our daughters like corner pillars cut for the structure of a palace;
 | [web] | . Then our sons will be like well-nurtured plants,Our daughters like pillars carved to adorn a palace.
 | [ylt] | Because our sons as plants, Becoming great in their youth, Our daughters as hewn stones, Polished -- the likeness of a palace,
 | [bbe] | Our sons are like tall young plants; and our daughters like the shining stones of a king's house;
144:13 | [cbgb] | 我们的仓盈满，能出各样的粮食。我们的羊，在田间孳生千万。 < | >
 | [niv] | Our barns will be filled with every kind of provision. Our sheep will increase by thousands, by tens of thousands in our fields;
 | [asv] | When our garners are full, affording all manner of store, And our sheep bring forth thousands and ten thousands in our fields;
 | [jnd] | Our granaries full, affording all manner of store; our sheep bringing forth thousands, ten thousands in our pastures;
 | [kjv] | That our garners may be full, affording all manner of store: that our sheep may bring forth thousands and ten thousands in our streets:
 | [nwb] | our granaries full, affording all manner of store; our sheep may bring forth thousands and ten thousands in our streets:
 | [rsv] | may our garners be full, providing all manner of store; may our sheep bring forth thousands and ten thousands in our fields;
 | [web] | . Our barns are full, filled with all kinds of provision.Our sheep bring forth thousands and ten thousands in our fields.
 | [ylt] | Our garners full, bringing out from kind to kind, Our flocks are bringing forth thousands, Ten thousands in our out-places,
 | [bbe] | Our store-houses are full of all good things; and our sheep give birth to thousands and ten thousands in our fields.
144:14 | [cbgb] | 我们的牛驮着满驮，没有人闯进来抢夺，也没有人出去争战。我们的街市上，也没有哭号的声音。 < | >
 | [niv] | our oxen will draw heavy loads. There will be no breaching of walls, no going into captivity, no cry of distress in our streets.
 | [asv] | When our oxen are well laden; When there is no breaking in, and no going forth, And no outcry in our streets:
 | [jnd] | Our kine laden ; no breaking in and no going forth, and no outcry in our streets.
 | [kjv] | That our oxen may be strong to labour; that there be no breaking in, nor going out; that there be no complaining in our streets.
 | [nwb] | our oxen strong to labor; that no breaking in, nor going out; that no complaining in our streets.
 | [rsv] | may our cattle be heavy with young, suffering no mischance or failure in bearing; may there be no cry of distress in our streets!
 | [web] | . Our oxen will pull heavy loads.There is no breaking in, and no going away,And no outcry in our streets.
 | [ylt] | Our oxen are carrying, there is no breach, And there is no outgoing, And there is no crying in our broad places.
 | [bbe] | Our oxen are well weighted down; our cows give birth safely; there is no going out, and there is no cry of sorrow in our open places.
144:15 | [cbgb] | 遇见这光景的百姓，便为有福。有耶和华为他们的 神，这百姓便为有福。 <
 | [niv] | Blessed are the people of whom this is true; blessed are the people whose God is the LORD.
 | [asv] | Happy is the people that is in such a case; Yea, happy is the people whose God is Jehovah. Psalm
 | [jnd] | Blessed the people that is in such a case! Blessed the people whose God is Jehovah!
 | [kjv] | Happy is that people, that is in such a case: yea, happy is that people, whose God is the LORD.
 | [nwb] | Happy people, that is in such a case: , happy people, whose God the LORD.
 | [rsv] | Happy the people to whom such blessings fall! Happy the people whose God is the LORD!
 | [web] | . Happy are the people who are in such a situation.Happy are the people whose God is Yahweh.A praise psalm by David.
 | [ylt] | O the happiness of the people that is thus, O the happiness of the people whose God Jehovah!
 | [bbe] | Happy is the nation whose ways are so ordered: yes, happy is the nation whose God is the Lord.


Interlinear Bible:Psalms 145

 诗篇 Psalms 145 << || >>
145:1 | [cbgb] | （大卫的赞美诗）我的 神我的王阿，我要尊崇你。我要永永远远称颂你的名。 >
 | [niv] | I will exalt you, my God the King; I will praise your name for ever and ever.
 | [asv] | I will extol thee, my God, O King; And I will bless thy name for ever and ever.
 | [jnd] | {A Psalm of praise. Of David.} I will extol thee, my God, O King, and I will bless thy name for ever and ever.
 | [kjv] | I will extol thee, my God, O king; and I will bless thy name for ever and ever.
 | [nwb] | David's of praise. I will extol thee, my God, O king; and I will bless thy name for ever and ever.
 | [rsv] | A Song of Praise. Of David. I will extol thee, my God and King, and bless thy name for ever and ever.
 | [web] | . I will exalt you, my God, the King.I will praise your name forever and ever.
 | [ylt] | Praise by David. I exalt Thee, my God, O king, And bless Thy name to the age and for ever.
 | [bbe] | Let me give glory to you, O God, my King; and blessing to your name for ever and ever.
145:2 | [cbgb] | 我要天天称颂你，也要永永远远赞美你的名。 < | >
 | [niv] | Every day I will praise you and extol your name for ever and ever.
 | [asv] | Every day will I bless thee; And I will praise thy name for ever and ever.
 | [jnd] | Every day will I bless thee, and I will praise thy name for ever and ever.
 | [kjv] | Every day will I bless thee; and I will praise thy name for ever and ever.
 | [nwb] | Every day will I bless thee; and I will praise thy name for ever and ever.
 | [rsv] | Every day I will bless thee, and praise thy name for ever and ever.
 | [web] | . Every day I will praise you.I will extol your name forever and ever.
 | [ylt] | Every day do I bless Thee, And praise Thy name to the age and for ever.
 | [bbe] | Every day will I give you blessing, praising your name for ever and ever.
145:3 | [cbgb] | 耶和华本为大，该受大赞美。其大无法测度。 < | >
 | [niv] | Great is the LORD and most worthy of praise; his greatness no one can fathom.
 | [asv] | Great is Jehovah, and greatly to be praised; And his greatness is unsearchable.
 | [jnd] | Great is Jehovah, and exceedingly to be praised; and his greatness is unsearchable.
 | [kjv] | Great is the LORD, and greatly to be praised; and his greatness is unsearchable.
 | [nwb] | Great the LORD, and greatly to be praised; and his greatness unsearchable.
 | [rsv] | Great is the LORD, and greatly to be praised, and his greatness is unsearchable.
 | [web] | . Great is Yahweh, and greatly to be praised!His greatness is unsearchable.
 | [ylt] | Great Jehovah, and praised greatly, And of His greatness there is no searching.
 | [bbe] | Great is the Lord, and greatly to be praised; his power may never be searched out.
145:4 | [cbgb] | 这代要对那代颂赞你的作为，也要传扬你的大能。 < | >
 | [niv] | One generation will commend your works to another; they will tell of your mighty acts.
 | [asv] | One generation shall laud thy works to another, And shall declare thy mighty acts.
 | [jnd] | One generation shall laud thy works to another, and shall declare thy mighty acts.
 | [kjv] | One generation shall praise thy works to another, and shall declare thy mighty acts.
 | [nwb] | One generation shall praise thy works to another, and shall declare thy mighty acts.
 | [rsv] | One generation shall laud thy works to another, and shall declare thy mighty acts.
 | [web] | . One generation will commend your works to another,And will declare your mighty acts.
 | [ylt] | Generation to generation praiseth Thy works, And Thy mighty acts they declare.
 | [bbe] | One generation after another will give praise to your great acts, and make clear the operation of your strength.
145:5 | [cbgb] | 我要默念你威严的尊荣，和你奇妙的作为。 < | >
 | [niv] | They will speak of the glorious splendor of your majesty, and I will meditate on your wonderful works.
 | [asv] | Of the glorious majesty of thine honor, And of thy wondrous works, will I meditate.
 | [jnd] | I will speak of the glorious splendour of thy majesty, and of thy wondrous works.
 | [kjv] | I will speak of the glorious honour of thy majesty, and of thy wondrous works.
 | [nwb] | I will speak of the glorious honor of thy majesty, and of thy wondrous works.
 | [rsv] | On the glorious splendor of thy majesty, and on thy wondrous works, I will meditate.
 | [web] | . Of the glorious majesty of your honor,Of your wondrous works, I will meditate.
 | [ylt] | The honour -- the glory of Thy majesty, And the matters of Thy wonders I declare.
 | [bbe] | My thoughts will be of the honour and glory of your rule, and of the wonder of your works.
145:6 | [cbgb] | 人要传说你可畏之事的能力。我也要传扬你的大德。 < | >
 | [niv] | They will tell of the power of your awesome works, and I will proclaim your great deeds.
 | [asv] | And men shall speak of the might of thy terrible acts; And I will declare thy greatness.
 | [jnd] | And they shall tell of the might of thy terrible acts; and thy great deeds will I declare.
 | [kjv] | And men shall speak of the might of thy terrible acts: and I will declare thy greatness.
 | [nwb] | And shall speak of the might of thy terrible acts: and I will declare thy greatness.
 | [rsv] | Men shall proclaim the might of thy terrible acts, and I will declare thy greatness.
 | [web] | . Men will speak of the might of your awesome acts.I will declare your greatness.
 | [ylt] | And the strength of Thy fearful acts they tell, And Thy greatness I recount.
 | [bbe] | Men will be talking of the power and fear of your acts; I will give word of your glory.
145:7 | [cbgb] | 他们记念你的大恩，就要传出来，并要歌唱你的公义。 < | >
 | [niv] | They will celebrate your abundant goodness and joyfully sing of your righteousness.
 | [asv] | They shall utter the memory of thy great goodness, And shall sing of thy righteousness.
 | [jnd] | They shall abundantly utter the memory of thy great goodness, and shall sing aloud of thy righteousness.
 | [kjv] | They shall abundantly utter the memory of thy great goodness, and shall sing of thy righteousness.
 | [nwb] | They shall abundantly utter the memory of thy great goodness, and shall sing of thy righteousness.
 | [rsv] | They shall pour forth the fame of thy abundant goodness, and shall sing aloud of thy righteousness.
 | [web] | . They will utter the memory of your great goodness,And will sing of your righteousness.
 | [ylt] | The memorial of the abundance of Thy goodness they send forth. And Thy righteousness they sing.
 | [bbe] | Their sayings will be full of the memory of all your mercy, and they will make songs of your righteousness.
145:8 | [cbgb] | 耶和华有恩惠，有怜悯，不轻易发怒，大有慈爱。 < | >
 | [niv] | The LORD is gracious and compassionate, slow to anger and rich in love.
 | [asv] | Jehovah is gracious, and merciful; Slow to anger, and of great lovingkindness.
 | [jnd] | Jehovah is gracious and merciful; slow to anger, and of great loving-kindness.
 | [kjv] | The LORD is gracious, and full of compassion; slow to anger, and of great mercy.
 | [nwb] | The LORD gracious, and full of compassion; slow to anger, and of great mercy.
 | [rsv] | The LORD is gracious and merciful, slow to anger and abounding in steadfast love.
 | [web] | . Yahweh is gracious, merciful,Slow to anger, and of great lovingkindness.
 | [ylt] | Gracious and merciful Jehovah, Slow to anger, and great in kindness.
 | [bbe] | The Lord is full of grace and pity; not quickly angry, but great in mercy.
145:9 | [cbgb] | 耶和华善待万民，他的慈悲，覆庇他一切所造的。 < | >
 | [niv] | The LORD is good to all; he has compassion on all he has made.
 | [asv] | Jehovah is good to all; And his tender mercies are over all his works.
 | [jnd] | Jehovah is good to all; and his tender mercies are over all his works.
 | [kjv] | The LORD is good to all: and his tender mercies are over all his works.
 | [nwb] | The LORD good to all: and his tender mercies over all his works.
 | [rsv] | The LORD is good to all, and his compassion is over all that he has made.
 | [web] | . Yahweh is good to all.His tender mercies are over all his works.
 | [ylt] | Good Jehovah to all, And His mercies over all His works.
 | [bbe] | The Lord is good to all men; and his mercies are over all his works.
145:10 | [cbgb] | 耶和华阿，你一切所造，的都要称谢你。你的圣民也要称颂你， < | >
 | [niv] | All you have made will praise you, O LORD; your saints will extol you.
 | [asv] | All thy works shall give thanks unto thee, O Jehovah; And thy saints shall bless thee.
 | [jnd] | All thy works shall praise thee, Jehovah, and thy saints shall bless thee.
 | [kjv] | All thy works shall praise thee, O LORD; and thy saints shall bless thee.
 | [nwb] | All thy works shall praise thee, O LORD; and thy saints shall bless thee.
 | [rsv] | All thy works shall give thanks to thee, O LORD, and all thy saints shall bless thee!
 | [web] | . All your works will give thanks to you, Yahweh.Your saints will extol you.
 | [ylt] | Confess Thee O Jehovah, do all Thy works, And Thy saints do bless Thee.
 | [bbe] | All the works of your hands give praise to you, O Lord; and your saints give you blessing.
145:11 | [cbgb] | 传说你国的荣耀，谈论你的大能， < | >
 | [niv] | They will tell of the glory of your kingdom and speak of your might,
 | [asv] | They shall speak of the glory of thy kingdom, And talk of thy power;
 | [jnd] | They shall tell of the glory of thy kingdom, and speak of thy power;
 | [kjv] | They shall speak of the glory of thy kingdom, and talk of thy power;
 | [nwb] | They shall speak of the glory of thy kingdom, and talk of thy power;
 | [rsv] | They shall speak of the glory of thy kingdom, and tell of thy power,
 | [web] | . They will speak of the glory of your kingdom,And talk about your power;
 | [ylt] | The honour of Thy kingdom they tell, And Thy might they speak,
 | [bbe] | Their words will be of the glory of your kingdom, and their talk of your strength;
145:12 | [cbgb] | 好叫世人知道你大能的作为，并你国度威严的荣耀。 < | >
 | [niv] | so that all men may know of your mighty acts and the glorious splendor of your kingdom.
 | [asv] | To make known to the sons of men his mighty acts, And the glory of the majesty of his kingdom.
 | [jnd] | To make known to the children of men his mighty acts, and the glorious splendour of his kingdom.
 | [kjv] | To make known to the sons of men his mighty acts, and the glorious majesty of his kingdom.
 | [nwb] | To make known to the sons of men his mighty acts, and the glorious majesty of his kingdom.
 | [rsv] | to make known to the sons of men thy mighty deeds, and the glorious splendor of thy kingdom.
 | [web] | . To make known to the sons of men his mighty acts,The glory of the majesty of his kingdom.
 | [ylt] | To make known to sons of men His mighty acts, The honour of the majesty of His kingdom.
 | [bbe] | So that the sons of men may have knowledge of his acts of power, and of the great glory of his kingdom.
145:13 | [cbgb] | 你的国是永远的国，你执掌的权柄，存到万代。 < | >
 | [niv] | Your kingdom is an everlasting kingdom, and your dominion endures through all generations. The LORD is faithful to all his promises and loving toward all he has made.
 | [asv] | Thy kingdom is an everlasting kingdom, And thy dominion endureth throughout all generations.
 | [jnd] | Thy kingdom is a kingdom of all ages, and thy dominion is throughout all generations.
 | [kjv] | Thy kingdom is an everlasting kingdom, and thy dominion endureth throughout all generations.
 | [nwb] | Thy kingdom an everlasting kingdom, and thy dominion throughout all generations.
 | [rsv] | Thy kingdom is an everlasting kingdom, and thy dominion endures throughout all generations. The LORD is faithful in all his words, and gracious in all his deeds.
 | [web] | . Your kingdom is an everlasting kingdom.Your dominion endures throughout all generations.
 | [ylt] | Thy kingdom a kingdom of all ages, And Thy dominion in all generations.
 | [bbe] | Your kingdom is an eternal kingdom, and your rule is through all generations.
145:14 | [cbgb] | 凡跌倒的，耶和华将他们扶持。凡被压下的，将他们扶起。 < | >
 | [niv] | The LORD upholds all those who fall and lifts up all who are bowed down.
 | [asv] | Jehovah upholdeth all that fall, And raiseth up all those that are bowed down.
 | [jnd] | Jehovah upholdeth all that fall, and raiseth up all that are bowed down.
 | [kjv] | The LORD upholdeth all that fall, and raiseth up all those that be bowed down.
 | [nwb] | The LORD upholdeth all that fall, and raiseth up all bowed down.
 | [rsv] | The LORD upholds all who are falling, and raises up all who are bowed down.
 | [web] | . Yahweh upholds all who fall,And raises up all those who are bowed down.
 | [ylt] | Jehovah is supporting all who are falling, And raising up all who are bowed down.
 | [bbe] | The Lord is the support of all who are crushed, and the lifter up of all who are bent down.
145:15 | [cbgb] | 万民都举目仰望你。你随时给他们食物。 < | >
 | [niv] | The eyes of all look to you, and you give them their food at the proper time.
 | [asv] | The eyes of all wait for thee; And thou givest them their food in due season.
 | [jnd] | The eyes of all wait upon thee; and thou givest them their food in its season.
 | [kjv] | The eyes of all wait upon thee; and thou givest them their meat in due season.
 | [nwb] | The eyes of all wait upon thee; and thou givest them their food in due season.
 | [rsv] | The eyes of all look to thee, and thou givest them their food in due season.
 | [web] | . The eyes of all wait for you.You give them their food in due season.
 | [ylt] | The eyes of all unto Thee do look, And Thou art giving to them their food in its season,
 | [bbe] | The eyes of all men are waiting for you; and you give them their food in its time.
145:16 | [cbgb] | 你张手，使有生气的都随愿饱足。 < | >
 | [niv] | You open your hand and satisfy the desires of every living thing.
 | [asv] | Thou openest thy hand, And satisfiest the desire of every living thing.
 | [jnd] | Thou openest thy hand, and satisfiest the desire of every living thing.
 | [kjv] | Thou openest thine hand, and satisfiest the desire of every living thing.
 | [nwb] | Thou openest thy hand, and satisfiest the desire of every living creature.
 | [rsv] | Thou openest thy hand, thou satisfiest the desire of every living thing.
 | [web] | . You open your hand,And satisfy the desire of every living thing.
 | [ylt] | Opening Thy hand, and satisfying The desire of every living thing.
 | [bbe] | By the opening of your hand, every living thing has its desire in full measure.
145:17 | [cbgb] | 耶和华在他一切所行的，无不公义。在他一切所做的，都有慈爱。 < | >
 | [niv] | The LORD is righteous in all his ways and loving toward all he has made.
 | [asv] | Jehovah is righteous in all his ways, And gracious in all his works.
 | [jnd] | Jehovah is righteous in all his ways, and kind in all his works.
 | [kjv] | The LORD is righteous in all his ways, and holy in all his works.
 | [nwb] | The LORD righteous in all his ways, and holy in all his works.
 | [rsv] | The LORD is just in all his ways, and kind in all his doings.
 | [web] | . Yahweh is righteous in all his ways,And gracious in all his works.
 | [ylt] | Righteous Jehovah in all His ways, And kind in all His works.
 | [bbe] | The Lord is upright in all his ways, and kind in all his works.
145:18 | [cbgb] | 凡求告耶和华的，就是诚心求告他的，耶和华便与他们相近。 < | >
 | [niv] | The LORD is near to all who call on him, to all who call on him in truth.
 | [asv] | Jehovah is nigh unto all them that call upon him, To all that call upon him in truth.
 | [jnd] | Jehovah is nigh unto all that call upon him, unto all that call upon him in truth.
 | [kjv] | The LORD is nigh unto all them that call upon him, to all that call upon him in truth.
 | [nwb] | The LORD nigh to all them that call upon him, to all that call upon him in truth.
 | [rsv] | The LORD is near to all who call upon him, to all who call upon him in truth.
 | [web] | . Yahweh is near to all those who call on him,To all who call on him in truth.
 | [ylt] | Near Jehovah to all those calling Him, To all who call Him in truth.
 | [bbe] | The Lord is near all those who give honour to his name; even to all who give honour to him with true hearts.
145:19 | [cbgb] | 敬畏他的，他必成就他们的心愿。也必听他们的呼求，拯救他们。 < | >
 | [niv] | He fulfills the desires of those who fear him; he hears their cry and saves them.
 | [asv] | He will fulfil the desire of them that fear him; He also will hear their cry and will save them.
 | [jnd] | He fulfilleth the desire of them that fear him; he heareth their cry, and saveth them.
 | [kjv] | He will fulfil the desire of them that fear him: he also will hear their cry, and will save them.
 | [nwb] | He will fulfill the desire of them that fear him: he also will hear their cry, and will save them.
 | [rsv] | He fulfils the desire of all who fear him, he also hears their cry, and saves them.
 | [web] | . He will fulfill the desire of those who fear him.He also will hear their cry, and will save them.
 | [ylt] | The desire of those fearing Him He doth, And their cry He heareth, and saveth them.
 | [bbe] | To his worshippers, he will give their desire; their cry comes to his ears, and he gives them salvation.
145:20 | [cbgb] | 耶和华保护一切爱他的人，却要灭绝一切的恶人。 < | >
 | [niv] | The LORD watches over all who love him, but all the wicked he will destroy.
 | [asv] | Jehovah preserveth all them that love him; But all the wicked will he destroy.
 | [jnd] | Jehovah keepeth all that love him, and all the wicked will he destroy.
 | [kjv] | The LORD preserveth all them that love him: but all the wicked will he destroy.
 | [nwb] | The LORD preserveth all them that love him: but all the wicked will he destroy.
 | [rsv] | The LORD preserves all who love him; but all the wicked he will destroy.
 | [web] | . Yahweh preserves all those who love him,But all the wicked he will destroy.
 | [ylt] | Jehovah preserveth all those loving Him, And all the wicked He destroyeth.
 | [bbe] | The Lord will keep all his worshippers from danger; but he will send destruction on all sinners.
145:21 | [cbgb] | 我的口要说出赞美耶和华的话。惟愿凡有血气的，都永永远远称颂他的圣名。 <
 | [niv] | My mouth will speak in praise of the LORD. Let every creature praise his holy name for ever and ever.
 | [asv] | My mouth shall speak the praise of Jehovah; And let all flesh bless his holy name for ever and ever. Psalm
 | [jnd] | My mouth shall speak the praise of Jehovah; and let all flesh bless his holy name for ever and ever.
 | [kjv] | My mouth shall speak the praise of the LORD: and let all flesh bless his holy name for ever and ever.
 | [nwb] | My mouth shall speak the praise of the LORD: and let all flesh bless his holy name for ever and ever.
 | [rsv] | My mouth will speak the praise of the LORD, and let all flesh bless his holy name for ever and ever.
 | [web] | . My mouth will speak the praise of Yahweh.Let all flesh bless his holy name forever and ever.
 | [ylt] | The praise of Jehovah my mouth speaketh, And all flesh doth bless His holy name, To the age and for ever!
 | [bbe] | My mouth will give praise to the Lord; let all flesh be blessing his holy name for ever and ever..


Interlinear Bible:Psalms 146

 诗篇 Psalms 146 << || >>
146:1 | [cbgb] | 你们要赞美耶和华。我的心哪，你要赞美耶和华。 >
 | [niv] | Praise the LORD. Praise the LORD, O my soul.
 | [asv] | Praise ye Jehovah. Praise Jehovah, O my soul.
 | [jnd] | Hallelujah! Praise Jehovah, O my soul.
 | [kjv] | Praise ye the LORD. Praise the LORD, O my soul.
 | [nwb] | Praise ye the LORD. Praise the LORD, O my soul.
 | [rsv] | Praise the LORD! Praise the LORD, O my soul!
 | [web] | . Praise Yah!Praise Yahweh, my soul.
 | [ylt] | Praise ye Jah! Praise, O my soul, Jehovah.
 | [bbe] | Let the Lord be praised. Give praise to the Lord, O my soul.
146:2 | [cbgb] | 我一生要赞美耶和华。我还活的时候要歌颂我的 神。 < | >
 | [niv] | I will praise the LORD all my life; I will sing praise to my God as long as I live.
 | [asv] | While I live will I praise Jehovah: I will sing praises unto my God while I have any being.
 | [jnd] | As long as I live will I praise Jehovah; I will sing psalms unto my God while I have my being.
 | [kjv] | While I live will I praise the LORD: I will sing praises unto my God while I have any being.
 | [nwb] | While I live will I praise the LORD: I will sing praises to my God while I have any being.
 | [rsv] | I will praise the LORD as long as I live; I will sing praises to my God while I have being.
 | [web] | . While I live, I will praise Yahweh.I will sing praises to my God as long as I exist.
 | [ylt] | I praise Jehovah during my life, I sing praise to my God while I exist.
 | [bbe] | While I have breath I will give praise to the Lord: I will make melody to my God while I have my being.
146:3 | [cbgb] | 你们不要倚靠君王，不要倚靠世人。他一点不能帮助。 < | >
 | [niv] | Do not put your trust in princes, in mortal men, who cannot save.
 | [asv] | Put not your trust in princes, Nor in the son of man, in whom there is no help.
 | [jnd] | Put not confidence in nobles, in a son of man, in whom there is no salvation.
 | [kjv] | Put not your trust in princes, nor in the son of man, in whom there is no help.
 | [nwb] | Put not your trust in princes, in the son of man, in whom no help.
 | [rsv] | Put not your trust in princes, in a son of man, in whom there is no help.
 | [web] | . Don't put your trust in princes,Each a son of man in whom there is no help.
 | [ylt] | Trust not in princes -- in a son of man, For he hath no deliverance.
 | [bbe] | Put not your faith in rulers, or in the son of man, in whom there is no salvation.
146:4 | [cbgb] | 他的气一断，就归回尘土。他所打算的，当日就消灭了。 < | >
 | [niv] | When their spirit departs, they return to the ground; on that very day their plans come to nothing.
 | [asv] | His breath goeth forth, he returneth to his earth; In that very day his thoughts perish.
 | [jnd] | His breath goeth forth, he returneth to his earth; in that very day his purposes perish.
 | [kjv] | His breath goeth forth, he returneth to his earth; in that very day his thoughts perish.
 | [nwb] | His breath goeth forth, he returneth to his earth; in that very day his thoughts perish.
 | [rsv] | When his breath departs he returns to his earth; on that very day his plans perish.
 | [web] | . His spirit departs, and he returns to the earth.In that very day, his thoughts perish.
 | [ylt] | His spirit goeth forth, he returneth to his earth, In that day have his thoughts perished.
 | [bbe] | Man's breath goes out, he is turned back again to dust; in that day all his purposes come to an end.
146:5 | [cbgb] | 以雅各的 神为帮助，仰望耶和华他 神的，这人便为有福。 < | >
 | [niv] | Blessed is he whose help is the God of Jacob, whose hope is in the LORD his God,
 | [asv] | Happy is he that hath the God of Jacob for his help, Whose hope is in Jehovah his God:
 | [jnd] | Blessed is he who hath the 鵊od of Jacob for his help, whose hope is in Jehovah his God,
 | [kjv] | Happy is he that hath the God of Jacob for his help, whose hope is in the LORD his God:
 | [nwb] | Happy that the God of Jacob for his help, whose hope in the LORD his God:
 | [rsv] | Happy is he whose help is the God of Jacob, whose hope is in the LORD his God,
 | [web] | . Happy is he who has the God of Jacob for his help,Whose hope is in Yahweh, his God:
 | [ylt] | O the happiness of him Who hath the God of Jacob for his help, His hope on Jehovah his God,
 | [bbe] | Happy is the man who has the God of Jacob for his help, whose hope is in the Lord his God:
146:6 | [cbgb] | 耶和华造天，地，海，和其中的万物。他守诚实，直到永远。 < | >
 | [niv] | the Maker of heaven and earth, the sea, and everything in them-- the LORD, who remains faithful forever.
 | [asv] | Who made heaven and earth, The sea, and all that in them is; Who keepeth truth for ever;
 | [jnd] | Who made the heavens and the earth, the sea and all that is therein; who keepeth truth for ever;
 | [kjv] | Which made heaven, and earth, the sea, and all that therein is: which keepeth truth for ever:
 | [nwb] | Who made heaven, and earth, the sea, and all that in them: who keepeth truth for ever:
 | [rsv] | who made heaven and earth, the sea, and all that is in them; who keeps faith for ever;
 | [web] | . Who made heaven and earth,The sea, and all that is in them;Who keeps truth forever;
 | [ylt] | Making the heavens and earth, The sea and all that in them, Who is keeping truth to the age,
 | [bbe] | Who made heaven and earth, the sea, and all things in them; who keeps faith for ever:
146:7 | [cbgb] | 他为受屈的伸冤，赐食物与饥饿的。耶和华释放被囚的。 < | >
 | [niv] | He upholds the cause of the oppressed and gives food to the hungry. The LORD sets prisoners free,
 | [asv] | Who executeth justice for the oppressed; Who giveth food to the hungry. Jehovah looseth the prisoners;
 | [jnd] | Who executeth judgment for the oppressed, who giveth bread to the hungry. Jehovah looseth the prisoners;
 | [kjv] | Which executeth judgment for the oppressed: which giveth food to the hungry. The LORD looseth the prisoners:
 | [nwb] | Who executeth judgment for the oppressed: who giveth food to the hungry. The LORD looseth the prisoners:
 | [rsv] | who executes justice for the oppressed; who gives food to the hungry. The LORD sets the prisoners free;
 | [web] | . Who executes justice for the oppressed;Who gives food to the hungry.Yahweh frees the prisoners.
 | [ylt] | Doing judgment for the oppressed, Giving bread to the hungry.
 | [bbe] | Who gives their rights to those who are crushed down; and gives food to those who are in need of it: the Lord makes the prisoners free;
146:8 | [cbgb] | 耶和华开了瞎子的眼睛。耶和华扶起被压下的人。耶和华喜爱义人。 < | >
 | [niv] | the LORD gives sight to the blind, the LORD lifts up those who are bowed down, the LORD loves the righteous.
 | [asv] | Jehovah openeth the eyes of the blind; Jehovah raiseth up them that are bowed down; Jehovah loveth the righteous;
 | [jnd] | Jehovah openeth the blind; Jehovah raiseth up them that are bowed down; Jehovah loveth the righteous;
 | [kjv] | The LORD openeth the eyes of the blind: the LORD raiseth them that are bowed down: the LORD loveth the righteous:
 | [nwb] | The LORD openeth the blind: the LORD raiseth them that are bowed down: the LORD loveth the righteous:
 | [rsv] | the LORD opens the eyes of the blind. The LORD lifts up those who are bowed down; the LORD loves the righteous.
 | [web] | . Yahweh opens the eyes of the blind.Yahweh raises up those who are bowed down.Yahweh loves the righteous.
 | [ylt] | Jehovah is loosing the prisoners, Jehovah is opening (the eyes of) the blind, Jehovah is raising the bowed down, Jehovah is loving the righteous,
 | [bbe] | The Lord makes open the eyes of the blind; the Lord is the lifter up of those who are bent down; the Lord is a lover of the upright;
146:9 | [cbgb] | 耶和华保护寄居的，扶持孤儿和寡妇，却使恶人的道路弯曲。 < | >
 | [niv] | The LORD watches over the alien and sustains the fatherless and the widow, but he frustrates the ways of the wicked.
 | [asv] | Jehovah preserveth the sojourners; He upholdeth the fatherless and widow; But the way of the wicked he turneth upside down.
 | [jnd] | Jehovah preserveth the strangers; he lifteth up the fatherless and the widow; but the way of the wicked doth he subvert.
 | [kjv] | The LORD preserveth the strangers; he relieveth the fatherless and widow: but the way of the wicked he turneth upside down.
 | [nwb] | The LORD preserveth the strangers; he relieveth the fatherless and widow: but the way of the wicked he turneth upside down.
 | [rsv] | The LORD watches over the sojourners, he upholds the widow and the fatherless; but the way of the wicked he brings to ruin.
 | [web] | . Yahweh preserves the sojourners.He upholds the fatherless and widow,But the way of the wicked he turns upside down.
 | [ylt] | Jehovah is preserving the strangers, The fatherless and widow He causeth to stand, And the way of the wicked He turneth upside down.
 | [bbe] | The Lord takes care of those who are in a strange land; he gives help to the widow and to the child who has no father; but he sends destruction on the way of sinners.
146:10 | [cbgb] | 耶和华要作王，直到永远。锡安哪，你的 神要作王，直到万代。你们要赞美耶和华。 <
 | [niv] | The LORD reigns forever, your God, O Zion, for all generations. Praise the LORD.
 | [asv] | Jehovah will reign for ever, Thy God, O Zion, unto all generations. Praise ye Jehovah. Psalm
 | [jnd] | Jehovah will reign for ever, thy God, O Zion, from generation to generation. Halleluiah!
 | [kjv] | The LORD shall reign for ever, even thy God, O Zion, unto all generations. Praise ye the LORD.
 | [nwb] | The LORD will reign for ever, thy God, O Zion, to all generations. Praise ye the LORD.
 | [rsv] | The LORD will reign for ever, thy God, O Zion, to all generations. Praise the LORD!
 | [web] | . Yahweh will reign forever;Your God, O Zion, to all generations.Praise Yah!
 | [ylt] | Jehovah doth reign to the age, Thy God, O Zion, to generation and generation, Praise ye Jah!
 | [bbe] | The Lord will be King for ever; your God, O Zion, will be King through all generations. Praise be to the Lord.


Interlinear Bible:Psalms 147

 诗篇 Psalms 147 << || >>
147:1 | [cbgb] | 你们要赞美耶和华，因歌颂我们的 神为善为美。赞美的话是合宜的。 >
 | [niv] | Praise the LORD. How good it is to sing praises to our God, how pleasant and fitting to praise him!
 | [asv] | Praise ye Jehovah; For it is good to sing praises unto our God; For it is pleasant, and praise is comely.
 | [jnd] | Praise ye Jah! for it is good. Sing psalms of our God; for it is pleasant: praise is comely.
 | [kjv] | Praise ye the LORD: for it is good to sing praises unto our God; for it is pleasant; and praise is comely.
 | [nwb] | Praise ye the LORD: for good to sing praises to our God; for pleasant; praise is comely.
 | [rsv] | Praise the LORD! For it is good to sing praises to our God; for he is gracious, and a song of praise is seemly.
 | [web] | . Praise Yah,For it is good to sing praises to our God;For it is pleasant and fitting to praise him.
 | [ylt] | Praise ye Jah! For good to praise our God, For pleasant -- comely praise.
 | [bbe] | Give praise to the Lord; for it is good to make melody to our God; praise is pleasing and beautiful.
147:2 | [cbgb] | 耶和华建造耶路撒冷，聚集以色列中被赶散的人。 < | >
 | [niv] | The LORD builds up Jerusalem; he gathers the exiles of Israel.
 | [asv] | Jehovah doth build up Jerusalem; He gathereth together the outcasts of Israel.
 | [jnd] | Jehovah doth build up Jerusalem: he gathereth the outcasts of Israel.
 | [kjv] | The LORD doth build up Jerusalem: he gathereth together the outcasts of Israel.
 | [nwb] | The LORD buildeth up Jerusalem: he gathereth together the outcasts of Israel.
 | [rsv] | The LORD builds up Jerusalem; he gathers the outcasts of Israel.
 | [web] | . Yahweh builds up Jerusalem.He gathers together the outcasts of Israel.
 | [ylt] | Building Jerusalem Jehovah, The driven away of Israel He gathereth.
 | [bbe] | The Lord is building up Jerusalem; he makes all the outlaws of Israel come together.
147:3 | [cbgb] | 他医好伤心的人，裹好他们的伤处。 < | >
 | [niv] | He heals the brokenhearted and binds up their wounds.
 | [asv] | He healeth the broken in heart, And bindeth up their wounds.
 | [jnd] | He healeth the broken in heart, and bindeth up their wounds.
 | [kjv] | He healeth the broken in heart, and bindeth up their wounds.
 | [nwb] | He healeth the broken in heart, and bindeth up their wounds.
 | [rsv] | He heals the brokenhearted, and binds up their wounds.
 | [web] | . He heals the broken in heart,And binds up their wounds.
 | [ylt] | Who is giving healing to the broken of heart, And is binding up their griefs.
 | [bbe] | He makes the broken-hearted well, and puts oil on their wounds.
147:4 | [cbgb] | 他数点星宿的数目，一一称它的名。 < | >
 | [niv] | He determines the number of the stars and calls them each by name.
 | [asv] | He counteth the number of the stars; He calleth them all by their names.
 | [jnd] | He counteth the number of the stars; he giveth names to them all.
 | [kjv] | He telleth the number of the stars; he calleth them all by their names.
 | [nwb] | He telleth the number of the stars; he calleth them all by names.
 | [rsv] | He determines the number of the stars, he gives to all of them their names.
 | [web] | . He counts the number of the stars.He calls them all by their names.
 | [ylt] | Appointing the number of the stars, To all them He giveth names.
 | [bbe] | He sees the number of the stars; he gives them all their names.
147:5 | [cbgb] | 我们的主为大，最有能力。他的智慧无法测度。 < | >
 | [niv] | Great is our Lord and mighty in power; his understanding has no limit.
 | [asv] | Great is our Lord, and mighty in power; His understanding is infinite.
 | [jnd] | Great is our Lord, and of great power: his understanding is infinite.
 | [kjv] | Great is our Lord, and of great power: his understanding is infinite.
 | [nwb] | Great our Lord, and of great power: his understanding infinite.
 | [rsv] | Great is our LORD, and abundant in power; his understanding is beyond measure.
 | [web] | . Great is our Lord, and mighty in power.His understanding is infinite.
 | [ylt] | Great our Lord, and abundant in power, Of His understanding there is no narration.
 | [bbe] | Great is our Lord, and great his power; there is no limit to his wisdom.
147:6 | [cbgb] | 耶和华扶持谦卑人，将恶人倾覆于地。 < | >
 | [niv] | The LORD sustains the humble but casts the wicked to the ground.
 | [asv] | Jehovah upholdeth the meek: He bringeth the wicked down to the ground.
 | [jnd] | Jehovah lifteth up the meek; he abaseth the wicked to the earth.
 | [kjv] | The LORD lifteth up the meek: he casteth the wicked down to the ground.
 | [nwb] | The LORD lifteth up the meek: he casteth the wicked down to the ground.
 | [rsv] | The LORD lifts up the downtrodden, he casts the wicked to the ground.
 | [web] | . Yahweh upholds the humble.He brings the wicked down to the ground.
 | [ylt] | Jehovah is causing the meek to stand, Making low the wicked unto the earth.
 | [bbe] | The Lord gives help to the poor in spirit; but he sends sinners down in shame.
147:7 | [cbgb] | 你们要以感谢向耶和华歌唱，用琴向我们的 神歌颂。 < | >
 | [niv] | Sing to the LORD with thanksgiving; make music to our God on the harp.
 | [asv] | Sing unto Jehovah with thanksgiving; Sing praises upon the harp unto our God,
 | [jnd] | Sing unto Jehovah with thanksgiving; sing psalms upon the harp unto our God:
 | [kjv] | Sing unto the LORD with thanksgiving; sing praise upon the harp unto our God:
 | [nwb] | Sing to the LORD with thanksgiving; sing praise upon the harp to our God:
 | [rsv] | Sing to the LORD with thanksgiving; make melody to our God upon the lyre!
 | [web] | . Sing to Yahweh with thanksgiving.Sing praises on the harp to our God,
 | [ylt] | Answer ye to Jehovah with thanksgiving, Sing ye to our God with a harp.
 | [bbe] | Make songs of praise to the Lord; make melody to our God with instruments of music.
147:8 | [cbgb] | 他用云遮天，为地降雨，使草生长在山上。 < | >
 | [niv] | He covers the sky with clouds; he supplies the earth with rain and makes grass grow on the hills.
 | [asv] | Who covereth the heavens with clouds, Who prepareth rain for the earth, Who maketh grass to grow upon the mountains.
 | [jnd] | Who covereth the heavens with clouds, who prepareth rain for the earth, who maketh grass to grow upon the mountains;
 | [kjv] | Who covereth the heaven with clouds, who prepareth rain for the earth, who maketh grass to grow upon the mountains.
 | [nwb] | Who covereth the heaven with clouds, who prepareth rain for the earth, who maketh grass to grow upon the mountains.
 | [rsv] | He covers the heavens with clouds, he prepares rain for the earth, he makes grass grow upon the hills.
 | [web] | . Who covers the sky with clouds,Who prepares rain for the earth,Who makes grass grow on the mountains.
 | [ylt] | Who is covering the heavens with clouds, Who is preparing for the earth rain, Who is causing grass to spring up mountains,
 | [bbe] | By his hand the heaven is covered with clouds and rain is stored up for the earth; he makes the grass tall on the mountains.
147:9 | [cbgb] | 他赐食给走兽，和啼叫的小乌鸦。 < | >
 | [niv] | He provides food for the cattle and for the young ravens when they call.
 | [asv] | He giveth to the beast his food, And to the young ravens which cry.
 | [jnd] | Who giveth to the cattle their food, to the young ravens which cry.
 | [kjv] | He giveth to the beast his food, and to the young ravens which cry.
 | [nwb] | He giveth to the beast his food, to the young ravens which cry.
 | [rsv] | He gives to the beasts their food, and to the young ravens which cry.
 | [web] | . He provides food for the cattle,And for the young ravens when they call.
 | [ylt] | Giving to the beast its food, To the young of the ravens that call.
 | [bbe] | He gives food to every beast, and to the young ravens in answer to their cry.
147:10 | [cbgb] | 他不喜悦马的力大，不喜爱人的腿快。 < | >
 | [niv] | His pleasure is not in the strength of the horse, nor his delight in the legs of a man;
 | [asv] | He delighteth not in the strength of the horse: He taketh no pleasure in the legs of a man.
 | [jnd] | He delighteth not in the strength of the horse, he taketh not pleasure in the legs of a man;
 | [kjv] | He delighteth not in the strength of the horse: he taketh not pleasure in the legs of a man.
 | [nwb] | He delighteth not in the strength of the horse: he taketh not pleasure in the legs of a man.
 | [rsv] | His delight is not in the strength of the horse, nor his pleasure in the legs of a man;
 | [web] | . He doesn't delight in the strength of the horse.He takes no pleasure in the legs of a man.
 | [ylt] | Not in the might of the horse doth He delight, Not in the legs of a man is He pleased.
 | [bbe] | He has no delight in the strength of a horse; he takes no pleasure in the legs of a man.
147:11 | [cbgb] | 耶和华喜爱敬畏他和盼望他慈爱的人。 < | >
 | [niv] | the LORD delights in those who fear him, who put their hope in his unfailing love.
 | [asv] | Jehovah taketh pleasure in them that fear him, In those that hope in his lovingkindness.
 | [jnd] | Jehovah taketh pleasure in those that fear him, in those that hope in his loving-kindness.
 | [kjv] | The LORD taketh pleasure in them that fear him, in those that hope in his mercy.
 | [nwb] | The LORD taketh pleasure in them that fear him, in those that hope in his mercy.
 | [rsv] | but the LORD takes pleasure in those who fear him, in those who hope in his steadfast love.
 | [web] | . Yahweh takes pleasure in those who fear him,In those who hope in his lovingkindness.
 | [ylt] | Jehovah is pleased with those fearing Him, With those waiting for His kindness.
 | [bbe] | The Lord takes pleasure in his worshippers, and in those whose hope is in his mercy.
147:12 | [cbgb] | 耶路撒冷阿，你要颂赞耶和华。锡安哪，你要赞美你的 神。 < | >
 | [niv] | Extol the LORD, O Jerusalem; praise your God, O Zion,
 | [asv] | Praise Jehovah, O Jerusalem; Praise thy God, O Zion.
 | [jnd] | Laud Jehovah, O Jerusalem; praise thy God, O Zion.
 | [kjv] | Praise the LORD, O Jerusalem; praise thy God, O Zion.
 | [nwb] | Praise the LORD, O Jerusalem; praise thy God, O Zion.
 | [rsv] | Praise the LORD, O Jerusalem! Praise your God, O Zion!
 | [web] | . Praise Yahweh, Jerusalem!Praise your God, Zion!
 | [ylt] | Glorify, O Jerusalem, Jehovah, Praise thy God, O Zion.
 | [bbe] | Give praise to the Lord, O Jerusalem; give praise to your God, O Zion.
147:13 | [cbgb] | 因为他坚固了你的门闩，赐福给你中间的儿女。 < | >
 | [niv] | for he strengthens the bars of your gates and blesses your people within you.
 | [asv] | For he hath strengthened the bars of thy gates; He hath blessed thy children within thee.
 | [jnd] | For he hath strengthened the bars of thy gates; he hath blessed thy children within thee;
 | [kjv] | For he hath strengthened the bars of thy gates; he hath blessed thy children within thee.
 | [nwb] | For he hath strengthened the bars of thy gates; he hath blessed thy children within thee.
 | [rsv] | For he strengthens the bars of your gates; he blesses your sons within you.
 | [web] | . For he has strengthened the bars of your gates.He has blessed your children within you.
 | [ylt] | For He did strengthen the bars of thy gates, He hath blessed thy sons in thy midst.
 | [bbe] | He has made strong the iron bands of your doors; he has sent blessings on your children inside your walls.
147:14 | [cbgb] | 他使你境内平安。用上好的麦子使你满足。 < | >
 | [niv] | He grants peace to your borders and satisfies you with the finest of wheat.
 | [asv] | He maketh peace in thy borders; He filleth thee with the finest of the wheat.
 | [jnd] | He maketh peace in thy borders; he satisfieth thee with the finest of the wheat.
 | [kjv] | He maketh peace in thy borders, and filleth thee with the finest of the wheat.
 | [nwb] | He maketh peace thy borders, filleth thee with the finest of the wheat.
 | [rsv] | He makes peace in your borders; he fills you with the finest of the wheat.
 | [web] | . He makes peace in your borders.He fills you with the finest of the wheat.
 | [ylt] | Who is making thy border peace, the fat of wheat He satisfieth Thee.
 | [bbe] | He gives peace in all your land, making your stores full of fat grain.
147:15 | [cbgb] | 他发命在地。他的话颁行最快。 < | >
 | [niv] | He sends his command to the earth; his word runs swiftly.
 | [asv] | He sendeth out his commandment upon earth; His word runneth very swiftly.
 | [jnd] | He sendeth forth his oracles to the earth: his word runneth very swiftly.
 | [kjv] | He sendeth forth his commandment upon earth: his word runneth very swiftly.
 | [nwb] | He sendeth forth his commandment earth: his word runneth very swiftly.
 | [rsv] | He sends forth his command to the earth; his word runs swiftly.
 | [web] | . He sends out his commandment on earth.His word runs very swiftly.
 | [ylt] | Who is sending forth His saying earth, Very speedily doth His word run.
 | [bbe] | He sends out his orders to the earth; his word goes out quickly.
147:16 | [cbgb] | 他降雪如羊毛，撒霜如炉灰。 < | >
 | [niv] | He spreads the snow like wool and scatters the frost like ashes.
 | [asv] | He giveth snow like wool; He scattereth the hoar-frost like ashes.
 | [jnd] | He giveth snow like wool, scattereth the hoar frost like ashes;
 | [kjv] | He giveth snow like wool: he scattereth the hoarfrost like ashes.
 | [nwb] | He giveth snow like wool: he scattereth the hoar-frost like ashes.
 | [rsv] | He gives snow like wool; he scatters hoarfrost like ashes.
 | [web] | . He gives snow like wool,And scatters frost like ashes.
 | [ylt] | Who is giving snow like wool, Hoar-frost as ashes He scattereth.
 | [bbe] | He gives snow like wool; he sends out ice-drops like dust.
147:17 | [cbgb] | 他掷下冰雹如碎渣。他发出寒冷，谁能当得起呢？ < | >
 | [niv] | He hurls down his hail like pebbles. Who can withstand his icy blast?
 | [asv] | He casteth forth his ice like morsels: Who can stand before his cold?
 | [jnd] | He casteth forth his ice like morsels: who can stand before his cold?
 | [kjv] | He casteth forth his ice like morsels: who can stand before his cold?
 | [nwb] | He casteth forth his ice like morsels: who can stand before his cold?
 | [rsv] | He casts forth his ice like morsels; who can stand before his cold?
 | [web] | . He hurls down his hail like pebbles.Who can stand before his cold?
 | [ylt] | Casting forth His ice like morsels, Before His cold who doth stand?
 | [bbe] | He sends down ice like raindrops: water is made hard by his cold.
147:18 | [cbgb] | 他一出令，这些就都消化。他使风刮起，水便流动。 < | >
 | [niv] | He sends his word and melts them; he stirs up his breezes, and the waters flow.
 | [asv] | He sendeth out his word, and melteth them: He causeth his wind to blow, and the waters flow.
 | [jnd] | He sendeth his word, and melteth them; he causeth his wind to blow -- the waters flow.
 | [kjv] | He sendeth out his word, and melteth them: he causeth his wind to blow, and the waters flow.
 | [nwb] | He sendeth out his word, and melteth them: he causeth his wind to blow, the waters flow.
 | [rsv] | He sends forth his word, and melts them; he makes his wind blow, and the waters flow.
 | [web] | . He sends out his word, and melts them.He causes his wind to blow, and the waters flow.
 | [ylt] | He sendeth forth His word and melteth them, He causeth His wind to blow -- the waters flow.
 | [bbe] | At the outgoing of his word, the ice is turned to water; when he sends out his wind, there is a flowing of waters.
147:19 | [cbgb] | 他将他的道指示雅各，将他的律例典章指示以色列。 < | >
 | [niv] | He has revealed his word to Jacob, his laws and decrees to Israel.
 | [asv] | He showeth his word unto Jacob, His statutes and his ordinances unto Israel.
 | [jnd] | He sheweth his word unto Jacob, his statutes and his judgments unto Israel.
 | [kjv] | He sheweth his word unto Jacob, his statutes and his judgments unto Israel.
 | [nwb] | He showeth his word to Jacob, his statutes and his judgments to Israel.
 | [rsv] | He declares his word to Jacob, his statutes and ordinances to Israel.
 | [web] | . He shows his word to Jacob;His statutes and his ordinances to Israel.
 | [ylt] | Declaring His words to Jacob, His statutes and His judgments to Israel.
 | [bbe] | He makes his word clear to Jacob, teaching Israel his laws and his decisions.
147:20 | [cbgb] | 别国他都没有这样待过。至于他的典章，他们向来没有知道。你们要赞美耶和华。 <
 | [niv] | He has done this for no other nation; they do not know his laws. Praise the LORD.
 | [asv] | He hath not dealt so with any nation; And as for his ordinances, they have not known them. Praise ye Jehovah. Psalm
 | [jnd] | He hath not dealt thus with any nation; and as for judgments, they have not known them. Hallelujah!
 | [kjv] | He hath not dealt so with any nation: and as for his judgments, they have not known them. Praise ye the LORD.
 | [nwb] | He hath not dealt so with any nation: and judgments, they have not known them. Praise ye the LORD.
 | [rsv] | He has not dealt thus with any other nation; they do not know his ordinances. Praise the LORD!
 | [web] | . He has not done this for any nation;They don't know his ordinances.Praise Yah!
 | [ylt] | He hath not done so to any nation, As to judgments, they have not known them. Praise ye Jah!
 | [bbe] | He has not done these things for any other nation: and as for his laws, they have no knowledge of them. Let the Lord be praisedd


Interlinear Bible:Psalms 148

 诗篇 Psalms 148 << || >>
148:1 | [cbgb] | 你们要赞美耶和华，从天上赞美耶和华，在高处赞美他。 >
 | [niv] | Praise the LORD. Praise the LORD from the heavens, praise him in the heights above.
 | [asv] | Praise ye Jehovah. Praise ye Jehovah from the heavens: Praise him in the heights.
 | [jnd] | Hallelujah! Praise Jehovah from the heavens; praise him in the heights.
 | [kjv] | Praise ye the LORD. Praise ye the LORD from the heavens: praise him in the heights.
 | [nwb] | Praise ye the LORD. Praise ye the LORD from the heavens: praise him in the hights.
 | [rsv] | Praise the LORD! Praise the LORD from the heavens, praise him in the heights!
 | [web] | . Praise Yah!Praise Yahweh from the heavens!Praise him in the heights!
 | [ylt] | Praise ye Jah! Praise ye Jehovah from the heavens, Praise ye Him in high places.
 | [bbe] | Give praise to the Lord. Let the Lord be praised from the heavens: give him praise in the skies.
148:2 | [cbgb] | 他的众使者都要赞美他。他的诸军都要赞美他。 < | >
 | [niv] | Praise him, all his angels, praise him, all his heavenly hosts.
 | [asv] | Praise ye him, all his angels: Praise ye him, all his host.
 | [jnd] | Praise ye him, all his angels; praise ye him, all his hosts.
 | [kjv] | Praise ye him, all his angels: praise ye him, all his hosts.
 | [nwb] | Praise ye him, all his angels: praise ye him, all his hosts.
 | [rsv] | Praise him, all his angels, praise him, all his host!
 | [web] | . Praise him, all his angels!Praise him, all his host!
 | [ylt] | Praise ye Him, all His messengers, Praise ye Him, all His hosts.
 | [bbe] | Give praise to him, all you his angels: give praise to him, all his armies.
148:3 | [cbgb] | 日头月亮，你们要赞美他。放光的星宿，你们都要赞美他。 < | >
 | [niv] | Praise him, sun and moon, praise him, all you shining stars.
 | [asv] | Praise ye him, sun and moon: Praise him, all ye stars of light.
 | [jnd] | Praise him, sun and moon; praise him, all ye stars of light.
 | [kjv] | Praise ye him, sun and moon: praise him, all ye stars of light.
 | [nwb] | Praise ye him, sun and moon: praise him, all ye stars of light.
 | [rsv] | Praise him, sun and moon, praise him, all you shining stars!
 | [web] | . Praise him, sun and moon!Praise him, all you shining stars!
 | [ylt] | Praise ye Him, sun and moon, Praise ye Him, all stars of light.
 | [bbe] | Give praise to him, you sun and moon: give praise to him, all you stars of light.
148:4 | [cbgb] | 天上的天，和天上的水，你们都要赞美他。 < | >
 | [niv] | Praise him, you highest heavens and you waters above the skies.
 | [asv] | Praise him, ye heavens of heavens, And ye waters that are above the heavens.
 | [jnd] | Praise him, ye heavens of heavens, and ye waters that are above the heavens.
 | [kjv] | Praise him, ye heavens of heavens, and ye waters that be above the heavens.
 | [nwb] | Praise him, ye heavens of heavens, and ye waters that above the heavens.
 | [rsv] | Praise him, you highest heavens, and you waters above the heavens!
 | [web] | . Praise him, you heavens of heavens,You waters that are above the heavens.
 | [ylt] | Praise ye Him, heavens of heavens, And ye waters that are above the heavens.
 | [bbe] | Give praise to him, you highest heavens, and you waters which are over the heavens.
148:5 | [cbgb] | 愿这些都赞美耶和华的名。因他一吩咐便都造成。 < | >
 | [niv] | Let them praise the name of the LORD, for he commanded and they were created.
 | [asv] | Let them praise the name of Jehovah; For he commanded, and they were created.
 | [jnd] | Let them praise the name of Jehovah, for he it is that commanded, and they were created:
 | [kjv] | Let them praise the name of the LORD: for he commanded, and they were created.
 | [nwb] | Let them praise the name of the LORD: for he commanded, and they were created.
 | [rsv] | Let them praise the name of the LORD! For he commanded and they were created.
 | [web] | . Let them praise the name of Yahweh,For he commanded, and they were created.
 | [ylt] | They do praise the name of Jehovah, For He commanded, and they were created.
 | [bbe] | Let them give praise to the name of the Lord: for he gave the order, and they were made.
148:6 | [cbgb] | 他将这些立定，直到永永远远。他定了命，不能废去（或作越过）。 < | >
 | [niv] | He set them in place for ever and ever; he gave a decree that will never pass away.
 | [asv] | He hath also established them for ever and ever: He hath made a decree which shall not pass away.
 | [jnd] | And he established them for ever and ever; he made a statute which shall not pass.
 | [kjv] | He hath also stablished them for ever and ever: he hath made a decree which shall not pass.
 | [nwb] | He hath also established them for ever and ever: he hath made a decree which shall not pass.
 | [rsv] | And he established them for ever and ever; he fixed their bounds which cannot be passed.
 | [web] | . He has also established them forever and ever.He has made a decree which will not pass away.
 | [ylt] | And He establisheth them for ever to the age, A statute He gave, and they pass not over.
 | [bbe] | He has put them in their places for ever; he has given them their limits which may not be broken.
148:7 | [cbgb] | 所有在地上的，大鱼和一切深洋， < | >
 | [niv] | Praise the LORD from the earth, you great sea creatures and all ocean depths,
 | [asv] | Praise Jehovah from the earth, Ye sea-monsters, and all deeps.
 | [jnd] | Praise Jehovah from the earth, ye sea-monsters, and all deeps;
 | [kjv] | Praise the LORD from the earth, ye dragons, and all deeps:
 | [nwb] | Praise the LORD from the earth, ye dragons, and all deeps:
 | [rsv] | Praise the LORD from the earth, you sea monsters and all deeps,
 | [web] | . Praise Yahweh from the earth,You great sea creatures, and all depths!
 | [ylt] | Praise ye Jehovah from the earth, Dragons and all deeps,
 | [bbe] | Give praise to the Lord from the earth, you great sea-beasts, and deep places:
148:8 | [cbgb] | 火与冰雹，雪和雾气，成就他命的狂风， < | >
 | [niv] | lightning and hail, snow and clouds, stormy winds that do his bidding,
 | [asv] | Fire and hail, snow and vapor; Stormy wind, fulfilling his word;
 | [jnd] | Fire and hail, snow and vapour, stormy wind fulfilling his word;
 | [kjv] | Fire, and hail; snow, and vapours; stormy wind fulfilling his word:
 | [nwb] | Fire, and hail; snow, and vapors; stormy wind fulfilling his word:
 | [rsv] | fire and hail, snow and frost, stormy wind fulfilling his command!
 | [web] | . Lightning and hail, snow and clouds;Stormy wind, fulfilling his word;
 | [ylt] | Fire and hail, snow and vapour, Whirlwind doing His word;
 | [bbe] | Fire and rain of ice, snow and mists; storm-wind, doing his word:
148:9 | [cbgb] | 大山和小山，结果的树木，和一切香柏树， < | >
 | [niv] | you mountains and all hills, fruit trees and all cedars,
 | [asv] | Mountains and all hills; Fruitful trees and all cedars;
 | [jnd] | Mountains and all hills, fruit-trees and all cedars;
 | [kjv] | Mountains, and all hills; fruitful trees, and all cedars:
 | [nwb] | Mountains, and all hills; fruitful trees, and all cedars:
 | [rsv] | Mountains and all hills, fruit trees and all cedars!
 | [web] | . Mountains and all hills;Fruit trees and all cedars;
 | [ylt] | The mountains and all heights, Fruit tree, and all cedars,
 | [bbe] | Mountains and all hills; fruit-trees and all trees of the mountains:
148:10 | [cbgb] | 野兽和一切牲畜，昆虫和飞鸟， < | >
 | [niv] | wild animals and all cattle, small creatures and flying birds,
 | [asv] | Beasts and all cattle; Creeping things and flying birds;
 | [jnd] | Beasts and all cattle, creeping things and winged fowl;
 | [kjv] | Beasts, and all cattle; creeping things, and flying fowl:
 | [nwb] | Beasts, and all cattle; creeping animals, and flying fowl:
 | [rsv] | Beasts and all cattle, creeping things and flying birds!
 | [web] | . Wild animals and all cattle;Small creatures and flying birds;
 | [ylt] | The wild beast, and all cattle, Creeping thing, and winged bird,
 | [bbe] | Beasts and all cattle; insects and winged birds:
148:11 | [cbgb] | 世上的君王和万民，首领和世上一切审判官， < | >
 | [niv] | kings of the earth and all nations, you princes and all rulers on earth,
 | [asv] | Kings of the earth and all peoples; Princes and all judges of the earth;
 | [jnd] | Kings of the earth and all peoples, princes and all judges of the earth;
 | [kjv] | Kings of the earth, and all people; princes, and all judges of the earth:
 | [nwb] | Kings of the earth, and all people; princes, and all judges of the earth:
 | [rsv] | Kings of the earth and all peoples, princes and all rulers of the earth!
 | [web] | . Kings of the earth and all peoples;Princes and all judges of the earth;
 | [ylt] | Kings of earth, and all peoples, Chiefs, and all judges of earth,
 | [bbe] | Kings of the earth, and all peoples; rulers and all judges of the earth:
148:12 | [cbgb] | 少年人和处女，老年人和孩童，都当赞美耶和华。 < | >
 | [niv] | young men and maidens, old men and children.
 | [asv] | Both young men and virgins; Old men and children:
 | [jnd] | Both young men and maidens, old men with youths, --
 | [kjv] | Both young men, and maidens; old men, and children:
 | [nwb] | Both young men, and maidens; old men, and children:
 | [rsv] | Young men and maidens together, old men and children!
 | [web] | . Both young men and maidens;Old men and children:
 | [ylt] | Young men, and also maidens, Aged men, with youths,
 | [bbe] | Young men and virgins; old men and children:
148:13 | [cbgb] | 愿这些都赞美耶和华的名。因为独有他的名被尊崇。他的荣耀在天地之上。 < | >
 | [niv] | Let them praise the name of the LORD, for his name alone is exalted; his splendor is above the earth and the heavens.
 | [asv] | Let them praise the name of Jehovah; For his name alone is exalted; His glory is above the earth and the heavens.
 | [jnd] | Let them praise the name of Jehovah: for his name alone is exalted; his majesty is above the earth and the heavens.
 | [kjv] | Let them praise the name of the LORD: for his name alone is excellent; his glory is above the earth and heaven.
 | [nwb] | Let them praise the name of the LORD: for his name alone is excellent; his glory above the earth and heaven.
 | [rsv] | Let them praise the name of the LORD, for his name alone is exalted; his glory is above earth and heaven.
 | [web] | . Let them praise the name of Yahweh,For his name alone is exalted.His glory is above the earth and the heavens.
 | [ylt] | They praise the name of Jehovah, For His name alone hath been set on high, His honour above earth and heavens.
 | [bbe] | Let them give glory to the name of the Lord: for his name only is to be praised: his kingdom is over the earth and the heaven.
148:14 | [cbgb] | 他将他百姓的角高举，因此他（因此他或作他使）一切圣民以色列人，就是与他相近的百姓，都赞美他。你们要赞美耶和华。 <
 | [niv] | He has raised up for his people a horn, the praise of all his saints, of Israel, the people close to his heart. Praise the LORD.
 | [asv] | And he hath lifted up the horn of his people, The praise of all his saints; Even of the children of Israel, a people near unto him. Praise ye Jehovah. Psalm
 | [jnd] | And he hath lifted up the horn of his people, the praise of all his saints, of the children of Israel, a people near unto him. Hallelujah!
 | [kjv] | He also exalteth the horn of his people, the praise of all his saints; even of the children of Israel, a people near unto him. Praise ye the LORD.
 | [nwb] | He also exalteth the horn of his people, the praise of all his saints; of the children of Israel, a people near to him. Praise ye the LORD.
 | [rsv] | He has raised up a horn for his people, praise for all his saints, for the people of Israel who are near to him. Praise the LORD!
 | [web] | . He has lifted up the horn of his people,The praise of all his saints;Even of the children of Israel, a people near to him.Praise Yah!
 | [ylt] | And He exalteth the horn of His people, The praise of all His saints, Of the sons of Israel, a people near Him. Praise ye Jah!
 | [bbe] | He has put on high the horn of his people, for the praise of all his saints; even the children of Israel, a people which is near to him. Let the Lord be praised..


Interlinear Bible:Psalms 149

 诗篇 Psalms 149 << || >>
149:1 | [cbgb] | 你们要赞美耶和华，向耶和华唱新歌，在圣民的会中赞美他。 >
 | [niv] | Praise the LORD. Sing to the LORD a new song, his praise in the assembly of the saints.
 | [asv] | Praise ye Jehovah. Sing unto Jehovah a new song, And his praise in the assembly of the saints.
 | [jnd] | Hallelujah! Sing unto Jehovah a new song; his praise in the congregation of the godly.
 | [kjv] | Praise ye the LORD. Sing unto the LORD a new song, and his praise in the congregation of saints.
 | [nwb] | Praise ye the LORD. Sing to the LORD a new song, his praise in the congregation of saints.
 | [rsv] | Praise the LORD! Sing to the LORD a new song, his praise in the assembly of the faithful!
 | [web] | . Praise Yahweh!Sing to Yahweh a new song,His praise in the assembly of the saints.
 | [ylt] | Praise ye Jah! Sing ye to Jehovah a new song, His praise in an assembly of saints.
 | [bbe] | Let the Lord be praised. Make a new song to the Lord, let his praise be in the meeting of his saints.
149:2 | [cbgb] | 愿以色列因造他的主欢喜。愿锡安的民，因他们的王快乐。 < | >
 | [niv] | Let Israel rejoice in their Maker; let the people of Zion be glad in their King.
 | [asv] | Let Israel rejoice in him that made him: Let the children of Zion be joyful in their King.
 | [jnd] | Let Israel rejoice in his Maker; let the sons of Zion be joyful in their King.
 | [kjv] | Let Israel rejoice in him that made him: let the children of Zion be joyful in their King.
 | [nwb] | Let Israel rejoice in him that made him: let the children of Zion be joyful in their King.
 | [rsv] | Let Israel be glad in his Maker, let the sons of Zion rejoice in their King!
 | [web] | . Let Israel rejoice in him who made them.Let the children of Zion be joyful in their King.
 | [ylt] | Israel doth rejoice in his Maker, Sons of Zion do joy in their king.
 | [bbe] | Let Israel have joy in his maker; let the children of Zion be glad in their King.
149:3 | [cbgb] | 愿他们跳舞赞美他的名，击鼓弹琴歌颂他。 < | >
 | [niv] | Let them praise his name with dancing and make music to him with tambourine and harp.
 | [asv] | Let them praise his name in the dance: Let them sing praises unto him with timbrel and harp.
 | [jnd] | Let them praise his name in the dance; let them sing psalms unto him with the tambour and harp.
 | [kjv] | Let them praise his name in the dance: let them sing praises unto him with the timbrel and harp.
 | [nwb] | Let them praise his name in the dance: let them sing praises to him with the timbrel and harp:
 | [rsv] | Let them praise his name with dancing, making melody to him with timbrel and lyre!
 | [web] | . Let them praise his name in the dance!Let them sing praises to him with tambourine and harp!
 | [ylt] | They praise His name in a dance, With timbrel and harp sing praise to Him.
 | [bbe] | Let them give praise to his name in the dance: let them make melody to him with instruments of brass and corded instruments of music.
149:4 | [cbgb] | 因为耶和华喜爱他的百姓。他要用救恩当作谦卑人的妆饰。 < | >
 | [niv] | For the LORD takes delight in his people; he crowns the humble with salvation.
 | [asv] | For Jehovah taketh pleasure in his people: He will beautify the meek with salvation.
 | [jnd] | For Jehovah taketh pleasure in his people; he beautifieth the meek with salvation.
 | [kjv] | For the LORD taketh pleasure in his people: he will beautify the meek with salvation.
 | [nwb] | For the LORD taketh pleasure in his people: he will beautify the meek with salvation.
 | [rsv] | For the LORD takes pleasure in his people; he adorns the humble with victory.
 | [web] | . For Yahweh takes pleasure in his people.He crowns the humble with salvation.
 | [ylt] | For Jehovah is pleased with His people, He beautifieth the humble with salvation.
 | [bbe] | For the Lord has pleasure in his people: he gives the poor in spirit a crown of salvation.
149:5 | [cbgb] | 愿圣民因所得的荣耀高兴。愿他们在床上欢呼。 < | >
 | [niv] | Let the saints rejoice in this honor and sing for joy on their beds.
 | [asv] | Let the saints exult in glory: Let them sing for joy upon their beds.
 | [jnd] | Let the godly exult in glory; let them shout for joy upon their beds.
 | [kjv] | Let the saints be joyful in glory: let them sing aloud upon their beds.
 | [nwb] | Let the saints be joyful in glory: let them sing aloud upon their beds.
 | [rsv] | Let the faithful exult in glory; let them sing for joy on their couches.
 | [web] | . Let the saints rejoice in honor.Let them sing for joy on their beds.
 | [ylt] | Exult do saints in honour, They sing aloud on their beds.
 | [bbe] | Let the saints have joy and glory: let them give cries of joy on their beds.
149:6 | [cbgb] | 愿他们口中称赞 神为高，手里有两刃的刀。 < | >
 | [niv] | May the praise of God be in their mouths and a double-edged sword in their hands,
 | [asv] | Let the high praises of God be in their mouth, And a two-edged sword in their hand;
 | [jnd] | Let the high praises of 鵊od be in their mouth, and a two-edged sword in their hand:
 | [kjv] | Let the high praises of God be in their mouth, and a two-edged sword in their hand;
 | [nwb] | the high of God in their mouth, and a two-edged sword in their hand;
 | [rsv] | Let the high praises of God be in their throats and two-edged swords in their hands,
 | [web] | . May the high praises of God be in their mouths,And a two-edged sword in their hand;
 | [ylt] | The exaltation of God in their throat, And a two-edged sword in their hand.
 | [bbe] | Let the high praises of God be in their mouths, and a two-edged sword in their hands;
149:7 | [cbgb] | 为要报复列邦，刑罚万民。 < | >
 | [niv] | to inflict vengeance on the nations and punishment on the peoples,
 | [asv] | To execute vengeance upon the nations, And punishments upon the peoples;
 | [jnd] | To execute vengeance against the nations, punishment among the peoples;
 | [kjv] | To execute vengeance upon the heathen, and punishments upon the people;
 | [nwb] | To execute vengeance upon the heathen, punishments upon the people;
 | [rsv] | to wreak vengeance on the nations and chastisement on the peoples,
 | [web] | . To execute vengeance on the nations,And punishments on the peoples;
 | [ylt] | To do vengeance among nations, Punishments among the peoples.
 | [bbe] | To give the nations the reward of their sins, and the peoples their punishment;
149:8 | [cbgb] | 要用链子捆他们的君王，用铁镣锁他们的大臣。 < | >
 | [niv] | to bind their kings with fetters, their nobles with shackles of iron,
 | [asv] | To bind their kings with chains, And their nobles with fetters of iron;
 | [jnd] | To bind their kings with chains, and their nobles with fetters of iron;
 | [kjv] | To bind their kings with chains, and their nobles with fetters of iron;
 | [nwb] | To bind their kings with chains, and their nobles with fetters of iron;
 | [rsv] | to bind their kings with chains and their nobles with fetters of iron,
 | [web] | . To bind their kings with chains,And their nobles with fetters of iron;
 | [ylt] | To bind their kings with chains, And their honoured ones with fetters of iron,
 | [bbe] | To put their kings in chains, and their rulers in bands of iron;
149:9 | [cbgb] | 要在他们身上施行所记录的审判。他的圣民都有这荣耀。你们要赞美耶和华。 <
 | [niv] | to carry out the sentence written against them. This is the glory of all his saints. Praise the LORD.
 | [asv] | To execute upon them the judgment written: This honor have all his saints. Praise ye Jehovah. Psalm
 | [jnd] | To execute upon them the judgment written. This honour have all his saints. Hallelujah!
 | [kjv] | To execute upon them the judgment written: this honour have all his saints. Praise ye the LORD.
 | [nwb] | To execute upon them the judgment written: this honor have all his saints. Praise ye the LORD.
 | [rsv] | to execute on them the judgment written! This is glory for all his faithful ones. Praise the LORD!
 | [web] | . To execute on them the written judgment.All his saints have this honor.Praise Yah!
 | [ylt] | To do among them the judgment written, An honour it for all his saints. Praise ye Jah!
 | [bbe] | To give them the punishment which is in the holy writings: this honour is given to all his saints. Praise be to the Lord..


Interlinear Bible:Psalms 150

 诗篇 Psalms 150 <<
150:1 | [cbgb] | 你们要赞美耶和华，在 神的圣所赞美他，在他显能力的穹苍赞美他。 >
 | [niv] | Praise the LORD. Praise God in his sanctuary; praise him in his mighty heavens.
 | [asv] | Praise ye Jehovah. Praise God in his sanctuary: Praise him in the firmament of his power.
 | [jnd] | Hallelujah! Praise 鵊od in his sanctuary; praise him in the firmament of his power.
 | [kjv] | Praise ye the LORD. Praise God in his sanctuary: praise him in the firmament of his power.
 | [nwb] | Praise ye the LORD. Praise God in his sanctuary: praise him in the firmament of his power.
 | [rsv] | Praise the LORD! Praise God in his sanctuary; praise him in his mighty firmament!
 | [web] | . Praise Yah!Praise God in his sanctuary!Praise him in his heavens for his acts of power!
 | [ylt] | Praise ye Jah! Praise ye God in His holy place, Praise Him in the expanse of His strength.
 | [bbe] | Let the Lord be praised. Give praise to God in his holy place: give him praise in the heaven of his power.
150:2 | [cbgb] | 要因他大能的作为赞美他，按着他极美的大德赞美他。 < | >
 | [niv] | Praise him for his acts of power; praise him for his surpassing greatness.
 | [asv] | Praise him for his mighty acts: Praise him according to his excellent greatness.
 | [jnd] | Praise him in his mighty acts; praise him according to the abundance of his greatness.
 | [kjv] | Praise him for his mighty acts: praise him according to his excellent greatness.
 | [nwb] | Praise him for his mighty acts: praise him according to his excellent greatness.
 | [rsv] | Praise him for his mighty deeds; praise him according to his exceeding greatness!
 | [web] | . Praise him for his mighty acts!Praise him according to his excellent greatness!
 | [ylt] | Praise Him in His mighty acts, Praise Him according to the abundance of His greatness.
 | [bbe] | Give him praise for his acts of power: give him praise in the measure of his great strength.
150:3 | [cbgb] | 要用角声赞美他，鼓瑟弹琴赞美他。 < | >
 | [niv] | Praise him with the sounding of the trumpet, praise him with the harp and lyre,
 | [asv] | Praise him with trumpet sound: Praise him with psaltery and harp.
 | [jnd] | Praise him with the sound of the trumpet; praise him with lute and harp;
 | [kjv] | Praise him with the sound of the trumpet: praise him with the psaltery and harp.
 | [nwb] | Praise him with the sound of the trumpet: praise him with the psaltery and harp.
 | [rsv] | Praise him with trumpet sound; praise him with lute and harp!
 | [web] | . Praise him with the sounding of the trumpet!Praise him with harp and lyre!
 | [ylt] | Praise Him with blowing of trumpet, Praise Him with psaltery and harp.
 | [bbe] | Give him praise with the sound of the horn: give him praise with corded instruments of music.
150:4 | [cbgb] | 击鼓跳舞赞美他，用丝弦的乐器，和箫的声音赞美他。 < | >
 | [niv] | praise him with tambourine and dancing, praise him with the strings and flute,
 | [asv] | Praise him with timbrel and dance: Praise him with stringed instruments and pipe.
 | [jnd] | Praise him with the tambour and dance; praise him with stringed instruments and the pipe;
 | [kjv] | Praise him with the timbrel and dance: praise him with stringed instruments and organs.
 | [nwb] | Praise him with the timbrel and dance: praise him with stringed instruments and organs.
 | [rsv] | Praise him with timbrel and dance; praise him with strings and pipe!
 | [web] | . Praise him with tambourine and dancing!Praise him with stringed instruments and flute!
 | [ylt] | Praise Him with timbrel and dance, Praise Him with stringed instruments and organ.
 | [bbe] | Give him praise with instruments of brass and in the dance: give him praise with horns and corded instruments.
150:5 | [cbgb] | 用大响的钹赞美他，用高声的钹赞美他。 < | >
 | [niv] | praise him with the clash of cymbals, praise him with resounding cymbals.
 | [asv] | Praise him with loud cymbals: Praise him with high sounding cymbals.
 | [jnd] | Praise him with loud cymbals; praise him with high sounding cymbals.
 | [kjv] | Praise him upon the loud cymbals: praise him upon the high sounding cymbals.
 | [nwb] | Praise him upon the loud cymbals: praise him upon the high sounding cymbals.
 | [rsv] | Praise him with sounding cymbals; praise him with loud clashing cymbals!
 | [web] | . Praise him with loud cymbals!Praise him with resounding cymbals!
 | [ylt] | Praise Him with cymbals of sounding, Praise Him with cymbals of shouting.
 | [bbe] | Give him praise with the loud brass: give him praise with the high-sounding brass.
150:6 | [cbgb] | 凡有气息的，都要赞美耶和华。你们要赞美耶和华。 <
 | [niv] | Let everything that has breath praise the LORD. Praise the LORD.
 | [asv] | Let everything that hath breath praise Jehovah. Praise ye Jehovah. Notes: back to
 | [jnd] | Let everything that hath breath praise Jah. Hallelujah!
 | [kjv] | Let every thing that hath breath praise the LORD. Praise ye the LORD.
 | [nwb] | Let every thing that hath breath praise the LORD. Praise ye the LORD.
 | [rsv] | Let everything that breathes praise the LORD! Praise the LORD!
 | [web] | . Let everything that has breath praise Yah!Praise Yah!
 | [ylt] | All that doth breathe doth praise Jah! Praise ye Jah!
 | [bbe] | Let everything which has breath give praise to the Lord. Let the Lord be praised.


 Revelation [image] << Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Revelation 1

 启示录 Revelation 1 >>
1:1 | [cbgb] | 耶稣基督的启示，就是 神赐给他，叫他将必要成的事指示他的仆人。他就差遣使者，晓谕他的仆人约翰。 >
 | [niv] | The revelation of Jesus Christ, which God gave him to show his servants what must soon take place. He made it known by sending his angel to his servant John,
 | [asv] | The Revelation of Jesus Christ, which God gave him to show unto his servants, even the things which must shortly come to pass: and he sent and signified it by his angel unto his servant John;
 | [jnd] | Revelation of Jesus Christ, which God gave to him, to shew to his bondmen what must shortly take place; and he signified [it], sending by his angel, to his bondman John,
 | [kjv] | The Revelation of Jesus Christ, which God gave unto him, to shew unto his servants things which must shortly come to pass; and he sent and signified it by his angel unto his servant John:
 | [nwb] | The Revelation of Jesus Christ, which God gave to him, to show to his servants things which must shortly come to pass; and he sent and signified by his angel to his servant John:
 | [rsv] | The revelation of Jesus Christ, which God gave him to show to his servants what must soon take place; and he made it known by sending his angel to his servant John,
 | [web] | . This is the Revelation of Jesus Christ, which God gave him to show to his servants the things which must happen soon, which he sent and made known by his angel to his servant, John,
 | [ylt] | A revelation of Jesus Christ, that God gave to him, to shew to his servants what things it behoveth to come to pass quickly; and he did signify [it], having sent through his messenger to his servant John,
 | [bbe] | The Revelation of Jesus Christ which God gave him so that his servants might have knowledge of the things which will quickly take place: and he sent and made it clear by his angel to his servant John;
1:2 | [cbgb] | 约翰便将 神的道，和耶稣基督的见证，凡自己所看见的，都证明出来。 < | >
 | [niv] | who testifies to everything he saw--that is, the word of God and the testimony of Jesus Christ.
 | [asv] | who bare witness of the word of God, and of the testimony of Jesus Christ, even of all things that he saw.
 | [jnd] | who testified the word of God, and the testimony of Jesus Christ, all things that he saw.
 | [kjv] | Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw.
 | [nwb] | Who bore testimony of the word of God, and of the testimony of Jesus Christ, and of all things that he saw.
 | [rsv] | who bore witness to the word of God and to the testimony of Jesus Christ, even to all that he saw.
 | [web] | who testified to God's word, and of the testimony of Jesus Christ, about everything that he saw.
 | [ylt] | who did testify the word of God, and the testimony of Jesus Christ, as many things also as he did see.
 | [bbe] | Who gave witness of the word of God, and of the witness of Jesus Christ, even of all the things which he saw.
1:3 | [cbgb] | 念这书上豫言的，和那些听见又遵守其中所记载的，都是有福的。因为日期近了。 < | >
 | [niv] | Blessed is the one who reads the words of this prophecy, and blessed are those who hear it and take to heart what is written in it, because the time is near.
 | [asv] | Blessed is he that readeth, and they that hear the words of the prophecy, and keep the things that are written therein: for the time is at hand.
 | [jnd] | Blessed he that reads, and they that hear the words of the prophecy, and keep the things written in it; for the time near.
 | [kjv] | Blessed is he that readeth, and they that hear the words of this prophecy, and keep those things which are written therein: for the time is at hand.
 | [nwb] | Blessed he that readeth, and they that hear the words of this prophecy, and keep those things which are written therein: for the time at hand.
 | [rsv] | Blessed is he who reads aloud the words of the prophecy, and blessed are those who hear, and who keep what is written therein; for the time is near.
 | [web] | . Blessed is he who reads and those who hear the words of the prophecy, and keep the things that are written in it, for the time is at hand.
 | [ylt] | Happy is he who is reading, and those hearing, the words of the prophecy, and keeping the things written in it -- for the time is nigh!
 | [bbe] | A blessing be on the reader, and on those who give ear to the prophet's words, and keep the things which he has put in the book: for the time is near.
1:4 | [cbgb] | 约翰写信给亚西亚的七个教会。但愿从那昔在今在以后永在的 神和他宝座前的七灵。 < | >
 | [niv] | John, To the seven churches in the province of Asia: Grace and peace to you from him who is, and who was, and who is to come, and from the seven spirits before his throne,
 | [asv] | John to the seven churches that are in Asia: Grace to you and peace, from him who is and who was and who is to come; and from the seven Spirits that are before his throne;
 | [jnd] | John to the seven assemblies which in Asia: Grace to you and peace from who is, and who was, and who is to come; and from the seven Spirits which before his throne;
 | [kjv] | John to the seven churches which are in Asia: Grace be unto you, and peace, from him which is, and which was, and which is to come; and from the seven Spirits which are before his throne;
 | [nwb] | John to the seven churches which are in Asia: Grace to you, and peace, from him who is, and who was, and who is to come; and from the seven Spirits who are before his throne;
 | [rsv] | John to the seven churches that are in Asia: Grace to you and peace from him who is and who was and who is to come, and from the seven spirits who are before his throne,
 | [web] | . John, to the seven assemblies that are in Asia: Grace to you and peace, from God, who is and who was and who is to come; and from the seven Spirits who are before his throne;
 | [ylt] | John to the seven assemblies that in Asia: Grace to you, and peace, from Him who is, and who was, and who is coming, and from the Seven Spirits that are before His throne,
 | [bbe] | John to the seven churches which are in Asia: Grace to you and peace, from him who is and was and is to come; and from the seven Spirits which are before his high seat;
1:5 | [cbgb] | 并那诚实作见证的，从死里首先复活，为世上君王元首的耶稣基督。有恩惠平安归与你们。他爱我们，用自己的血使我们脱离罪恶。（脱离有古卷作洗去） < | >
 | [niv] | and from Jesus Christ, who is the faithful witness, the firstborn from the dead, and the ruler of the kings of the earth. To him who loves us and has freed us from our sins by his blood,
 | [asv] | and from Jesus Christ, who is the faithful witness, the firstborn of the dead, and the ruler of the kings of the earth. Unto him that loveth us, and loosed us from our sins by his blood;
 | [jnd] | and from Jesus Christ, the faithful witness, the firstborn from the dead, and the prince of the kings of the earth. To him who loves us, and has washed us from our sins in his blood,
 | [kjv] | And from Jesus Christ, who is the faithful witness, and the first begotten of the dead, and the prince of the kings of the earth. Unto him that loved us, and washed us from our sins in his own blood,
 | [nwb] | And from Jesus Christ, the faithful witness, the first-begotten of the dead, and the prince of the kings of the earth. To him that loved us, and washed us from our sins in his own blood,
 | [rsv] | and from Jesus Christ the faithful witness, the first-born of the dead, and the ruler of kings on earth. To him who loves us and has freed us from our sins by his blood
 | [web] | and from Jesus Christ, the faithful witness, the firstborn of the dead, and the ruler of the kings of the earth. To him who loves us, and washed us from our sins by his blood;
 | [ylt] | and from Jesus Christ, the faithful witness, the first-born out of the dead, and the ruler of the kings of the earth; to him who did love us, and did bathe us from our sins in his blood,
 | [bbe] | And from Jesus Christ, the true witness, the first to come back from the dead, and the ruler of the kings of the earth. To him who had love for us and has made us clean from our sins by his blood;
1:6 | [cbgb] | 又使我们成为国民，作他父 神的祭司。但愿荣耀权能归给他，直到永永远远。阿们。 < | >
 | [niv] | and has made us to be a kingdom and priests to serve his God and Father--to him be glory and power for ever and ever! Amen.
 | [asv] | and he made us to be a kingdom, to be priests unto his God and Father; to him be the glory and the dominion for ever and ever. Amen.
 | [jnd] | and made us a kingdom, priests to his God and Father: to him the glory and the might to the ages of ages. Amen.
 | [kjv] | And hath made us kings and priests unto God and his Father; to him be glory and dominion for ever and ever. Amen.
 | [nwb] | And hath made us kings and priests to God and his Father; to him glory and dominion for ever and ever. Amen.
 | [rsv] | and made us a kingdom, priests to his God and Father, to him be glory and dominion for ever and ever. Amen.
 | [web] | and he made us to be a kingdom, priests to his God and Father; to him be the glory and the dominion forever and ever. Amen.
 | [ylt] | and did make us kings and priests to his God and Father, to him the glory and the power to the ages of the ages! Amen.
 | [bbe] | And has made us to be a kingdom and priests to his God and Father; to him let glory and power be given for ever and ever. So be it.
1:7 | [cbgb] | 看哪，他驾云降临。众目要看见他，连刺他的人也要看见他。地上的万族都要因他哀哭。这话是真实的。阿们。 < | >
 | [niv] | Look, he is coming with the clouds, and every eye will see him, even those who pierced him; and all the peoples of the earth will mourn because of him. So shall it be! Amen.
 | [asv] | Behold, he cometh with the clouds; and every eye shall see him, and they that pierced him; and all the tribes of the earth shall mourn over him. Even so, Amen.
 | [jnd] | Behold, he comes with the clouds, and every eye shall see him, and they which have pierced him, and all the tribes of the land shall wail because of him. Yea. Amen.
 | [kjv] | Behold, he cometh with clouds; and every eye shall see him, and they also which pierced him: and all kindreds of the earth shall wail because of him. Even so, Amen.
 | [nwb] | Behold, he cometh with clouds; and every eye shall see him, and they who pierced him: and all kindreds of the earth shall wail because of him. Even so, Amen.
 | [rsv] | Behold, he is coming with the clouds, and every eye will see him, every one who pierced him; and all tribes of the earth will wail on account of him. Even so. Amen.
 | [web] | . Behold, he is coming with the clouds, and every eye will see him, including those who pierced him. All the tribes of the earth will mourn over him. Even so, Amen.
 | [ylt] | Lo, he doth come with the clouds, and see him shall every eye, even those who did pierce him, and wail because of him shall all the tribes of the land. Yes! Amen!
 | [bbe] | See, he comes with the clouds, and every eye will see him, and those by whom he was wounded; and all the tribes of the earth will be sorrowing because of him. Yes, so be it.
1:8 | [cbgb] | 主 神说，我是阿拉法，我是俄梅戛（阿拉法俄梅戛乃希腊字母首末二字），是昔在今在以后永在的全能者。 < | >
 | [niv] | "I am the Alpha and the Omega," says the Lord God, "who is, and who was, and who is to come, the Almighty."
 | [asv] | I am the Alpha and the Omega, saith the Lord God, who is and who was and who is to come, the Almighty.
 | [jnd] | I am the Alpha and the Omega, saith Lord God, he who is, and who was, and who is to come, the Almighty.
 | [kjv] | I am Alpha and Omega, the beginning and the ending, saith the Lord, which is, and which was, and which is to come, the Almighty.
 | [nwb] | I am Alpha and Omega, the beginning and the ending, saith the Lord, who is, and who was, and who is to come, the Almighty.
 | [rsv] | "I am the Alpha and the Omega," says the Lord God, who is and who was and who is to come, the Almighty.
 | [web] | "I am the Alpha and the Omega, the Beginning and the End," says the Lord God, "who is and who was and who is to come, the Almighty."
 | [ylt] | `I am the Alpha and the Omega, beginning and end, saith the Lord, who is, and who was, and who is coming -- the Almighty.'
 | [bbe] | I am the First and the Last, says the Lord God who is and was and is to come, the Ruler of all.
1:9 | [cbgb] | 我约翰就是你们的弟兄，和你们在耶稣的患难，国度，忍耐里一同有分。为 神的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。 < | >
 | [niv] | I, John, your brother and companion in the suffering and kingdom and patient endurance that are ours in Jesus, was on the island of Patmos because of the word of God and the testimony of Jesus.
 | [asv] | I John, your brother and partaker with you in tribulation and kingdom and patience which are in Jesus, was in the isle that is called Patmos, for the word of God and the testimony of Jesus.
 | [jnd] | I John, your brother and fellow-partaker in the tribulation and kingdom and patience, in Jesus, was in the island called Patmos, for the word of God, and for the testimony of Jesus.
 | [kjv] | I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ.
 | [nwb] | I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ.
 | [rsv] | I John, your brother, who share with you in Jesus the tribulation and the kingdom and the patient endurance, was on the island called Patmos on account of the word of God and the testimony of Jesus.
 | [web] | . I John, your brother and partaker with you in oppression and kingdom and perseverance which are in Jesus, was on the isle that is called Patmos because of God's Word and the testimony of Jesus Christ.
 | [ylt] | I, John, who also your brother, and fellow-partner in the tribulation, and in the reign and endurance, of Jesus Christ, was in the isle that is called Patmos, because of the word of God, and because of the testimony of Jesus Christ;
 | [bbe] | I, John, your brother, who have a part with you in the trouble and the kingdom and the quiet strength of Jesus, was in the island which is named Patmos, for the word of God and the witness of Jesus.
1:10 | [cbgb] | 当主日我被圣灵感动，听见在我后面有大声如吹号说， < | >
 | [niv] | On the Lord's Day I was in the Spirit, and I heard behind me a loud voice like a trumpet,
 | [asv] | I was in the Spirit on the Lord's day, and I heard behind me a great voice, as of a trumpet
 | [jnd] | I became in Spirit on the Lord's day, and I heard behind me a great voice as of a trumpet,
 | [kjv] | I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet,
 | [nwb] | I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet,
 | [rsv] | I was in the Spirit on the Lord's day, and I heard behind me a loud voice like a trumpet
 | [web] | I was in the Spirit on the Lord's day, and I heard behind me a loud voice, as of a trumpet
 | [ylt] | I was in the Spirit on the Lord's-day, and I heard behind me a great voice, as of a trumpet, saying,
 | [bbe] | I was in the Spirit on the Lord's day, and a great voice at my back, as of a horn, came to my ears,
1:11 | [cbgb] | 你所看见的，当写在书上，达与以弗所，士每拿，别迦摩，推雅推喇，撒狄，非拉铁非，老底嘉，那七个教会。 < | >
 | [niv] | which said: "Write on a scroll what you see and send it to the seven churches: to Ephesus, Smyrna, Pergamum, Thyatira, Sardis, Philadelphia and Laodicea."
 | [asv] | saying, What thou seest, write in a book and send it to the seven churches: unto Ephesus, and unto Smyrna, and unto Pergamum, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea.
 | [jnd] | saying, What thou seest write in a book, and send to the seven assemblies: to Ephesus, and to Smyrna, and to Pergamos, and to Thyatira, and to Sardis, and to Philadelphia, and to Laodicea.
 | [kjv] | Saying, I am Alpha and Omega, the first and the last: and, What thou seest, write in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea.
 | [nwb] | Saying, I am Alpha and Omega, the first and the last: and, What thou seest, write in a book, and send to the seven churches which are in Asia; to Ephesus, and to Smyrna, and to Pergamos, and to Thyatira, and to Sardis, and to Philadelphia, and to Laodicea.
 | [rsv] | saying, "Write what you see in a book and send it to the seven churches, to Ephesus and to Smyrna and to Per'gamum and to Thyati'ra and to Sardis and to Philadelphia and to La-odice'a."
 | [web] | saying, "What you see, write in a book and send to the seven assemblies: to Ephesus, Smyrna, Pergamum, Thyatira, Sardis, Philadelphia, and to Laodicea."
 | [ylt] | `I am the Alpha and the Omega, the First and the Last;' and, `What thou dost see, write in a scroll, and send to the seven assemblies that in Asia; to Ephesus, and to Smyrna, and to Pergamos, and to Thyatira, and to Sardis, and to Philadelphia, and to Laodicea.'
 | [bbe] | Saying, What you see, put in a book, and send it to the seven churches; to Ephesus and to Smyrna and to Pergamos and to Thyatira and to Sardis and to Philadelphia and to Laodicea.
1:12 | [cbgb] | 我转过身来，要看是谁发声与我说话。既转过来，就看见七个金灯台。 < | >
 | [niv] | I turned around to see the voice that was speaking to me. And when I turned I saw seven golden lampstands,
 | [asv] | And I turned to see the voice that spake with me. And having turned I saw seven golden candlesticks;
 | [jnd] | And I turned back to see the voice which spoke with me; and having turned, I saw seven golden lamps,
 | [kjv] | And I turned to see the voice that spake with me. And being turned, I saw seven golden candlesticks;
 | [nwb] | And I turned to see the voice that spoke with me. And having turned, I saw seven golden candlesticks;
 | [rsv] | Then I turned to see the voice that was speaking to me, and on turning I saw seven golden lampstands,
 | [web] | I turned to see the voice that spoke with me. Having turned, I saw seven golden lampstands.
 | [ylt] | And I did turn to see the voice that did speak with me, and having turned, I saw seven golden lamp-stands,
 | [bbe] | And turning to see the voice which said these words to me, I saw seven gold vessels with lights burning in them;
1:13 | [cbgb] | 灯台中间，有一位好像人子，身穿长衣，直垂到脚，胸间束着金带。 < | >
 | [niv] | and among the lampstands was someone "like a son of man," dressed in a robe reaching down to his feet and with a golden sash around his chest.
 | [asv] | and in the midst of the candlesticks one like unto a son of man, clothed with a garment down to the foot, and girt about at the breasts with a golden girdle.
 | [jnd] | and in the midst of the lamps like Son of man, clothed with a garment reaching to the feet, and girt about at the breasts with a golden girdle:
 | [kjv] | And in the midst of the seven candlesticks one like unto the Son of man, clothed with a garment down to the foot, and girt about the paps with a golden girdle.
 | [nwb] | And in the midst of the seven candlesticks like the Son of man, clothed with a garment down to the foot, and girt about the paps with a golden girdle.
 | [rsv] | and in the midst of the lampstands one like a son of man, clothed with a long robe and with a golden girdle round his breast;
 | [web] | And in the midst of the lampstands was one like a son of man, clothed with a robe reaching down to his feet, and with a golden sash around his chest.
 | [ylt] | and in the midst of the seven lamp-stands, like to a son of man, clothed to the foot, and girt round at the breast with a golden girdle,
 | [bbe] | And in the middle of them one like a son of man, clothed with a robe down to his feet, and with a band of gold round his breasts.
1:14 | [cbgb] | 他的头与发皆白，如白羊毛，如雪。眼目如同火焰。 < | >
 | [niv] | His head and hair were white like wool, as white as snow, and his eyes were like blazing fire.
 | [asv] | And his head and his hair were white as white wool, white as snow; and his eyes were as a flame of fire;
 | [jnd] | his head and hair white like white wool, as snow; and his eyes as a flame of fire;
 | [kjv] | His head and his hairs were white like wool, as white as snow; and his eyes were as a flame of fire;
 | [nwb] | His head and hairs white like wool, as white as snow; and his eyes as a flame of fire;
 | [rsv] | his head and his hair were white as white wool, white as snow; his eyes were like a flame of fire,
 | [web] | His head and his hair were white as white wool, like snow. His eyes were like a flame of fire.
 | [ylt] | and his head and hairs white, as if white wool -- as snow, and his eyes as a flame of fire;
 | [bbe] | And his head and his hair were white like wool, as white as snow; and his eyes were as a flame of fire;
1:15 | [cbgb] | 脚好像在炉中锻炼光明的铜。声音如同众水的声音。 < | >
 | [niv] | His feet were like bronze glowing in a furnace, and his voice was like the sound of rushing waters.
 | [asv] | and his feet like unto burnished brass, as if it had been refined in a furnace; and his voice as the voice of many waters.
 | [jnd] | and his feet like fine brass, as burning in a furnace; and his voice as the voice of many waters;
 | [kjv] | And his feet like unto fine brass, as if they burned in a furnace; and his voice as the sound of many waters.
 | [nwb] | And his feet like fine brass, as if they burned in a furnace; and his voice as the sound of many waters.
 | [rsv] | his feet were like burnished bronze, refined as in a furnace, and his voice was like the sound of many waters;
 | [web] | His feet were like burnished brass, as if it had been refined in a furnace. His voice was like the voice of many waters.
 | [ylt] | and his feet like to fine brass, as in a furnace having been fired, and his voice as a sound of many waters,
 | [bbe] | And his feet like polished brass, as if it had been burned in a fire; and his voice was as the sound of great waters.
1:16 | [cbgb] | 他右手拿着七星。从他口中出来一把两刃的利剑。面貌如同烈日放光。 < | >
 | [niv] | In his right hand he held seven stars, and out of his mouth came a sharp double-edged sword. His face was like the sun shining in all its brilliance.
 | [asv] | And he had in his right hand seven stars: and out of his mouth proceeded a sharp two-edged sword: and his countenance was as the sun shineth in his strength.
 | [jnd] | and having in his right hand seven stars; and out of his mouth a sharp two-edged sword going forth; and his countenance as the sun shines in its power.
 | [kjv] | And he had in his right hand seven stars: and out of his mouth went a sharp twoedged sword: and his countenance was as the sun shineth in his strength.
 | [nwb] | And he had in his right hand seven stars: and out of his mouth went a sharp two-edged sword: and his countenance as the sun shineth in his strength.
 | [rsv] | in his right hand he held seven stars, from his mouth issued a sharp two-edged sword, and his face was like the sun shining in full strength.
 | [web] | He had seven stars in his right hand. Out of his mouth proceeded a sharp two-edged sword. His face was like the sun shining at its brightest.
 | [ylt] | and having in his right hand seven stars, and out of his mouth a sharp two-edged sword is proceeding, and his countenance as the sun shining in its might.
 | [bbe] | And he had in his right hand seven stars: and out of his mouth came a sharp two-edged sword: and his face was like the sun shining in its strength.
1:17 | [cbgb] | 我一看见，就仆倒在他脚前，像死了一样。他用右手按着我说，不要惧怕。我是首先的，我是末后的， < | >
 | [niv] | When I saw him, I fell at his feet as though dead. Then he placed his right hand on me and said: "Do not be afraid. I am the First and the Last.
 | [asv] | And when I saw him, I fell at his feet as one dead. And he laid his right hand upon me, saying, Fear not; I am the first and the last,
 | [jnd] | And when I saw him I fell at his feet as dead; and he laid his right hand upon me, saying, Fear not; *I* am the first and the last,
 | [kjv] | And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last:
 | [nwb] | And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying to me, Fear not; I am the first and the last:
 | [rsv] | When I saw him, I fell at his feet as though dead. But he laid his right hand upon me, saying, "Fear not, I am the first and the last,
 | [web] | When I saw him, I fell at his feet like a dead man. He laid his right hand on me, saying, "Don't be afraid. I am the first and the last,
 | [ylt] | And when I saw him, I did fall at his feet as dead, and he placed his right hand upon me, saying to me, `Be not afraid; I am the First and the Last,
 | [bbe] | And when I saw him, I went down on my face at his feet as one dead. And he put his right hand on me, saying, Have no fear; I am the first and the last and the Living one;
1:18 | [cbgb] | 又是那存活的。我曾死过，现在又活了，直活到永永远远。并且拿着死亡和阴间的钥匙。 < | >
 | [niv] | I am the Living One; I was dead, and behold I am alive for ever and ever! And I hold the keys of death and Hades.
 | [asv] | and the Living one; and I was dead, and behold, I am alive for evermore, and I have the keys of death and of Hades.
 | [jnd] | and the living one: and I became dead, and behold, I am living to the ages of ages, and have the keys of death and of hades.
 | [kjv] | I am he that liveth, and was dead; and, behold, I am alive for evermore, Amen; and have the keys of hell and of death.
 | [nwb] | he that liveth, and was dead; and behold, I am alive for evermore, Amen; and have the keys of hell and of death.
 | [rsv] | and the living one; I died, and behold I am alive for evermore, and I have the keys of Death and Hades.
 | [web] | and the Living one. I was dead, and behold, I am alive forevermore. I have the keys of Death and of Hades.
 | [ylt] | and he who is living, and I did become dead, and, lo, I am living to the ages of the ages. Amen! and I have the keys of the hades and of the death.
 | [bbe] | And I was dead, and see, I am living for ever, and I have the keys of death and of Hell.
1:19 | [cbgb] | 所以你要把所看见的，和现在的事，并将来必成的事，都写出来。 < | >
 | [niv] | "Write, therefore, what you have seen, what is now and what will take place later.
 | [asv] | Write therefore the things which thou sawest, and the things which are, and the things which shall come to pass hereafter;
 | [jnd] | Write therefore what thou hast seen, and the things that are, and the things that are about to be after these.
 | [kjv] | Write the things which thou hast seen, and the things which are, and the things which shall be hereafter;
 | [nwb] | Write the things which thou hast seen, and the things which are, and the things which shall be hereafter;
 | [rsv] | Now write what you see, what is and what is to take place hereafter.
 | [web] | Write therefore the things which you have seen, and the things which are, and the things which will happen hereafter;
 | [ylt] | `Write the things that thou hast seen, and the things that are, and the things that are about to come after these things;
 | [bbe] | Put in writing, then, the things which you have seen, and the things which are, and the things which will be after these;
1:20 | [cbgb] | 论到你所看见在我右手中的七星，和七个金灯台的奥秘。那七星就是七个教会的使者。七个灯台就是七个教会。 <
 | [niv] | The mystery of the seven stars that you saw in my right hand and of the seven golden lampstands is this: The seven stars are the angels of the seven churches, and the seven lampstands are the seven churches.
 | [asv] | the mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks are seven churches.
 | [jnd] | The mystery of the seven stars which thou hast seen on my right hand, and the seven golden lamps. -- The seven stars are angels of the seven assemblies; and the seven lamps are seven assemblies.
 | [kjv] | The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which thou sawest are the seven churches.
 | [nwb] | The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which thou sawest are the seven churches.
 | [rsv] | As for the mystery of the seven stars which you saw in my right hand, and the seven golden lampstands, the seven stars are the angels of the seven churches and the seven lampstands are the seven churches.
 | [web] | the mystery of the seven stars which you saw in my right hand, and the seven golden lampstands. The seven stars are the angels of the seven assemblies. The seven lampstands are seven assemblies.
 | [ylt] | the secret of the seven stars that thou hast seen upon my right hand, and the seven golden lamp-stands: the seven stars are messengers of the seven assemblies, and the seven lamp-stands that thou hast seen are seven assemblies.
 | [bbe] | The secret of the seven stars which you saw in my right hand, and of the seven gold vessels with burning lights. The seven stars are the angels of the seven churches: and the seven lights are the seven churches.


Interlinear Bible:Revelation 2

 启示录 Revelation 2 << || >>
2:1 | [cbgb] | 你要写信给以弗所教会的使者，说，那右手拿着七星，在七个金灯台中间行走的，说， >
 | [niv] | "To the angel of the church in Ephesus write: These are the words of him who holds the seven stars in his right hand and walks among the seven golden lampstands:
 | [asv] | To the angel of the church in Ephesus write: These things saith he that holdeth the seven stars in his right hand, he that walketh in the midst of the seven golden candlesticks:
 | [jnd] | To the angel of the assembly in Ephesus write: These things says he that holds the seven stars in his right hand, who walks in the midst of the seven golden lamps:
 | [kjv] | Unto the angel of the church of Ephesus write; These things saith he that holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks;
 | [nwb] | To the angel of the church of Ephesus write; These things saith he that holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks;
 | [rsv] | "To the angel of the church in Ephesus write: 'The words of him who holds the seven stars in his right hand, who walks among the seven golden lampstands.
 | [web] | . To the angel of the assembly in Ephesus write:"He who holds the seven stars in his right hand, he who walks in the midst of the seven golden lampstands says these things:
 | [ylt] | `To the messenger of the Ephesian assembly write: These things saith he who is holding the seven stars in his right hand, who is walking in the midst of the seven lamp-stands -- the golden:
 | [bbe] | To the angel of the church in Ephesus say: These things says he who has the seven stars in his right hand, who is walking in the middle of the seven gold lights:
2:2 | [cbgb] | 我知道你的行为，劳碌，忍耐，也知道你不能容忍恶人，你也曾试验那自称为使徒却不是使徒的，看出他们是假的来。 < | >
 | [niv] | I know your deeds, your hard work and your perseverance. I know that you cannot tolerate wicked men, that you have tested those who claim to be apostles but are not, and have found them false.
 | [asv] | I know thy works, and thy toil and patience, and that thou canst not bear evil men, and didst try them that call themselves apostles, and they are not, and didst find them false;
 | [jnd] | I know thy works and labour, and thine endurance, and that thou canst not bear evil ; and thou hast tried them who say that themselves apostles and are not, and hast found them liars;
 | [kjv] | I know thy works, and thy labour, and thy patience, and how thou canst not bear them which are evil: and thou hast tried them which say they are apostles, and are not, and hast found them liars:
 | [nwb] | I know thy works, and thy labor, and thy patience, and that thou canst not bear them who are evil; and thou hast tried them who say they are apostles, and are not; and hast found them liars:
 | [rsv] | "'I know your works, your toil and your patient endurance, and how you cannot bear evil men but have tested those who call themselves apostles but are not, and found them to be false;
 | [web] | . "I know your works, and your toil and perseverance, and that you can't tolerate evil men, and have tested those who call themselves apostles, and they are not, and found them false.
 | [ylt] | I have known thy works, and thy labour, and thy endurance, and that thou art not able to bear evil ones, and that thou hast tried those saying themselves to be apostles and are not, and hast found them liars,
 | [bbe] | I have knowledge of your doings, and of your hard work and long waiting, and that you will not put up with evil men, and have put to the test those who say they are Apostles and are not, and have seen that they are false;
2:3 | [cbgb] | 你也能忍耐，曾为我的名劳苦，并不乏倦。 < | >
 | [niv] | You have persevered and have endured hardships for my name, and have not grown weary.
 | [asv] | and thou hast patience and didst bear for my name's sake, and hast not grown weary.
 | [jnd] | and endurest, and hast borne for my name's sake, and hast not wearied:
 | [kjv] | And hast borne, and hast patience, and for my name's sake hast laboured, and hast not fainted.
 | [nwb] | And hast borne, and hast patience, and for my name's sake hast labored, and hast not fainted.
 | [rsv] | I know you are enduring patiently and bearing up for my name's sake, and you have not grown weary.
 | [web] | You have perseverance and have endured for my name's sake, and have not grown weary.
 | [ylt] | and thou didst bear, and hast endurance, and because of my name hast toiled, and hast not been weary.
 | [bbe] | And you have the power of waiting, and have undergone trouble because of my name, without weariness.
2:4 | [cbgb] | 然而有一件事我要责备你，就是你把起初的爱心离弃了。 < | >
 | [niv] | Yet I hold this against you: You have forsaken your first love.
 | [asv] | But I have this against thee, that thou didst leave thy first love.
 | [jnd] | but I have against thee, that thou hast left thy first love.
 | [kjv] | Nevertheless I have somewhat against thee, because thou hast left thy first love.
 | [nwb] | Nevertheless, I have against thee, because thou hast left thy first love.
 | [rsv] | But I have this against you, that you have abandoned the love you had at first.
 | [web] | But I have this against you, that you left your first love.
 | [ylt] | `But I have against thee: That thy first love thou didst leave!
 | [bbe] | But I have this against you, that you are turned away from your first love.
2:5 | [cbgb] | 所以应当回想你是从那里坠落的，并要悔改，行起初所行的事。你若不悔改，我就临到你那里，把你的灯台从原处挪去。 < | >
 | [niv] | Remember the height from which you have fallen! Repent and do the things you did at first. If you do not repent, I will come to you and remove your lampstand from its place.
 | [asv] | Remember therefore whence thou art fallen, and repent and do the first works; or else I come to thee, and will move thy candlestick out of its place, except thou repent.
 | [jnd] | Remember therefore whence thou art fallen, and repent, and do the first works: but if not, I am coming to thee, and I will remove thy lamp out of its place, except thou shalt repent.
 | [kjv] | Remember therefore from whence thou art fallen, and repent, and do the first works; or else I will come unto thee quickly, and will remove thy candlestick out of his place, except thou repent.
 | [nwb] | Remember therefore from whence thou hast fallen, and repent, and do the first works; or else I will come to thee quickly, and will remove thy candlestick out of its place, except thou repent.
 | [rsv] | Remember then from what you have fallen, repent and do the works you did at first. If not, I will come to you and remove your lampstand from its place, unless you repent.
 | [web] | Remember therefore from where you have fallen, and repent and do the first works; or else I am coming to you, and will move your lampstand out of its place, unless you repent.
 | [ylt] | remember, then, whence thou hast fallen, and reform, and the first works do; and if not, I come to thee quickly, and will remove thy lamp-stand from its place -- if thou mayest not reform;
 | [bbe] | So keep in mind where you were at first, and be changed in heart and do the first works; or I will come to you, and will take away your light from its place, if your hearts are not changed.
2:6 | [cbgb] | 然而你还有一个可取的事，就是你恨恶尼哥拉一党人的行为，这也是我所恨恶的。 < | >
 | [niv] | But you have this in your favor: You hate the practices of the Nicolaitans, which I also hate.
 | [asv] | But this thou hast, that thou hatest the works of the Nicolaitans, which I also hate.
 | [jnd] | But this thou hast, that thou hatest the works of the Nicolaitanes, which *I* also hate.
 | [kjv] | But this thou hast, that thou hatest the deeds of the Nicolaitanes, which I also hate.
 | [nwb] | But this thou hast, that thou hatest the deeds of the Nicolaitans, which I also hate.
 | [rsv] | Yet this you have, you hate the works of the Nicola'itans, which I also hate.
 | [web] | But this you have, that you hate the works of the Nicolaitans, which I also hate.
 | [ylt] | but this thou hast, that thou dost hate the works of the Nicolaitans, that I also hate.
 | [bbe] | But at least you have the credit of hating the works of the Nicolaitans, as I do.
2:7 | [cbgb] | 圣灵向众教会所说的话，凡有耳的，就应当听。得胜的，我必将 神乐园中生命树的果子赐给他吃。 < | >
 | [niv] | He who has an ear, let him hear what the Spirit says to the churches. To him who overcomes, I will give the right to eat from the tree of life, which is in the paradise of God.
 | [asv] | He that hath an ear, let him hear what the Spirit saith to the churches. To him that overcometh, to him will I give to eat of the tree of life, which is in the Paradise of God.
 | [jnd] | He that has an ear, let him hear what the Spirit says to the assemblies. To him that overcomes, I will give to him to eat of the tree of life which is in the paradise of God.
 | [kjv] | He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God.
 | [nwb] | He that hath an ear, let him hear what the Spirit saith to the churches; To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God.
 | [rsv] | He who has an ear, let him hear what the Spirit says to the churches. To him who conquers I will grant to eat of the tree of life, which is in the paradise of God.'
 | [web] | He who has an ear, let him hear what the Spirit says to the assemblies. To him who overcomes I will give to eat of the tree of life, which is in the Paradise of my God.
 | [ylt] | He who is having an ear -- let him hear what the Spirit saith to the assemblies: To him who is overcoming -- I will give to him to eat of the tree of life that is in the midst of the paradise of God.
 | [bbe] | He who has ears, let him give ear to what the Spirit says to the churches. To him who overcomes I will give of the fruit of the tree of life, which is in the Paradise of God.
2:8 | [cbgb] | 你要写信给士每拿教会的使者说，那首先的，末后的，死过又活的说， < | >
 | [niv] | "To the angel of the church in Smyrna write: These are the words of him who is the First and the Last, who died and came to life again.
 | [asv] | And to the angel of the church in Smyrna write: These things saith the first and the last, who was dead, and lived again:
 | [jnd] | And to the angel of the assembly in Smyrna write: These things says the first and the last, who became dead, and lived:
 | [kjv] | And unto the angel of the church in Smyrna write; These things saith the first and the last, which was dead, and is alive;
 | [nwb] | And to the angel of the church in Smyrna, write; These things saith the first and the last, who was dead, and is alive;
 | [rsv] | "And to the angel of the church in Smyrna write: 'The words of the first and the last, who died and came to life.
 | [web] | . "To the angel of the assembly in Smyrna write:"The first and the last, who was dead, and has come to life says these things:
 | [ylt] | `And to the messenger of the assembly of the Smyrneans write: These things saith the First and the Last, who did become dead and did live;
 | [bbe] | And to the angel of the church in Smyrna say: These things says the first and the last, who was dead and is living:
2:9 | [cbgb] | 我知道你的患难，你的贫穷，（你却是富足的）也知道那自称是犹太人所说的悔谤话，其实他们不是犹太人，乃是撒但一会的人。 < | >
 | [niv] | I know your afflictions and your poverty--yet you are rich! I know the slander of those who say they are Jews and are not, but are a synagogue of Satan.
 | [asv] | I know thy tribulation, and thy poverty (but thou art rich), and the blasphemy of them that say they are Jews, and they art not, but are a synagogue of Satan.
 | [jnd] | I know thy tribulation and thy poverty; but thou art rich; and the railing of those who say that they themselves are Jews, and are not, but a synagogue of Satan.
 | [kjv] | I know thy works, and tribulation, and poverty, (but thou art rich) and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan.
 | [nwb] | I know thy works, and tribulation, and poverty, (but thou art rich) and the blasphemy of them who say they are Jews, and are not, but the synagogue of Satan.
 | [rsv] | "'I know your tribulation and your poverty (but you are rich) and the slander of those who say that they are Jews and are not, but are a synagogue of Satan.
 | [web] | . "I know your oppression, and your poverty (but you are rich), and the blasphemy of those who say they are Jews, and they are not, but are a synagogue of Satan.
 | [ylt] | I have known thy works, and tribulation, and poverty -- yet thou art rich -- and the evil-speaking of those saying themselves to be Jews, and are not, but a synagogue of the Adversary.
 | [bbe] | I have knowledge of your troubles and how poor you are (but you have true wealth), and the evil words of those who say they are Jews, and are not, but are a Synagogue of Satan.
2:10 | [cbgb] | 你将要受的苦你不用怕。魔鬼要你们中间几个人下在监里，叫你们被试炼。你们必受患难十日。你务要至死忠心，我就赐给你那生命的冠冕。 < | >
 | [niv] | Do not be afraid of what you are about to suffer. I tell you, the devil will put some of you in prison to test you, and you will suffer persecution for ten days. Be faithful, even to the point of death, and I will give you the crown of life.
 | [asv] | Fear not the things which thou art about to suffer: behold, the devil is about to cast some of you into prison, that ye may be tried; and ye shall have tribulation ten days. Be thou faithful unto death, and I will give thee the crown of life.
 | [jnd] | Fear nothing what thou art about to suffer. Behold, the devil is about to cast of you into prison, that ye may be tried; and ye shall have tribulation ten days. Be thou faithful unto death, and I will give to thee the crown of life.
 | [kjv] | Fear none of those things which thou shalt suffer: behold, the devil shall cast some of you into prison, that ye may be tried; and ye shall have tribulation ten days: be thou faithful unto death, and I will give thee a crown of life.
 | [nwb] | Fear none of those things which thou shalt suffer. Behold, the devil will cast of you into prison, that ye may be tried; and ye shall have tribulation ten days. Be thou faithful to death, and I will give thee a crown of life.
 | [rsv] | Do not fear what you are about to suffer. Behold, the devil is about to throw some of you into prison, that you may be tested, and for ten days you will have tribulation. Be faithful unto death, and I will give you the crown of life.
 | [web] | Don't be afraid of the things which you are about to suffer. Behold, the devil is about to throw some of you into prison, that you may be tested; and you will have oppression for ten days. Be faithful to death, and I will give you the crown of life.
 | [ylt] | `Be not afraid of the things that thou art about to suffer; lo, the devil is about to cast of you to prison, that ye may be tried, and ye shall have tribulation ten days; become thou faithful unto death, and I will give to thee the crown of the life.
 | [bbe] | Have no fear of the things which you will have to undergo: see, the Evil One will send some of you into prison, so that you may be put to the test; and you will have great trouble for ten days. Be true till death, and I will give you the crown of life.
2:11 | [cbgb] | 圣灵向众教会所说的话，凡有耳的，就应当听。得胜的，必不受第二次死的害。 < | >
 | [niv] | He who has an ear, let him hear what the Spirit says to the churches. He who overcomes will not be hurt at all by the second death.
 | [asv] | He that hath an ear, let him hear what the Spirit saith to the churches. He that overcometh shall not be hurt of the second death.
 | [jnd] | He that has an ear, let him hear what the Spirit says to the assemblies. He that overcomes shall in no wise be injured of the second death.
 | [kjv] | He that hath an ear, let him hear what the Spirit saith unto the churches; He that overcometh shall not be hurt of the second death.
 | [nwb] | He that hath an ear, let him hear what the Spirit saith to the churches; He that overcometh, shall not be hurt by the second death.
 | [rsv] | He who has an ear, let him hear what the Spirit says to the churches. He who conquers shall not be hurt by the second death.'
 | [web] | He who has an ear, let him hear what the Spirit says to the assemblies. He who overcomes won't be hurt by the second death.
 | [ylt] | He who is having an ear -- let him hear what the Spirit saith to the assemblies: He who is overcoming may not be injured of the second death.
 | [bbe] | He who has ears, let him give ear to what the Spirit says to the churches. He who overcomes will not come under the power of the second death.
2:12 | [cbgb] | 你要写信给别迦摩教会的使者，说，那有两刃利剑的说， < | >
 | [niv] | "To the angel of the church in Pergamum write: These are the words of him who has the sharp, double-edged sword.
 | [asv] | and to the angel of the church in Pergamum write: These things saith he that hath the sharp two-edged sword:
 | [jnd] | And to the angel of the assembly in Pergamos write: These things says he that has the sharp two-edged sword:
 | [kjv] | And to the angel of the church in Pergamos write; These things saith he which hath the sharp sword with two edges;
 | [nwb] | And to the angel of the church in Pergamos write; These things saith he who hath the sharp sword with two edges;
 | [rsv] | "And to the angel of the church in Per'gamum write: 'The words of him who has the sharp two-edged sword.
 | [web] | . "To the angel of the assembly in Pergamum write:"He who has the sharp two-edged sword says these things:
 | [ylt] | `And to the messenger of the assembly in Pergamos write: These things saith he who is having the sharp two-edged sword:
 | [bbe] | And to the angel of the church in Pergamos say: These things says he who has the sharp two-edged sword:
2:13 | [cbgb] | 我知道你的居所，就是有撒但座位之处。当我忠心的见证人安提帕在你们中间，撒但所住的地方被杀之时，你还坚守我的名，没有弃绝我的道。 < | >
 | [niv] | I know where you live--where Satan has his throne. Yet you remain true to my name. You did not renounce your faith in me, even in the days of Antipas, my faithful witness, who was put to death in your city--where Satan lives.
 | [asv] | I know where thou dwellest, even where Satan's throne is; and thou holdest fast my name, and didst not deny my faith, even in the days of Antipas my witness, my faithful one, who was killed among you, where Satan dwelleth.
 | [jnd] | I know where thou dwellest, where the throne of Satan ; and thou holdest fast my name, and hast not denied my faith, even in the days in which Antipas my faithful witness , who was slain among you, where Satan dwells.
 | [kjv] | I know thy works, and where thou dwellest, even where Satan's seat is: and thou holdest fast my name, and hast not denied my faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwelleth.
 | [nwb] | I know thy works, and where thou dwellest, where Satan's seat and thou holdest fast my name, and hast not denied my faith, even in those days wherein Antipas my faithful martyr, who was slain among you, where Satan dwelleth.
 | [rsv] | "'I know where you dwell, where Satan's throne is; you hold fast my name and you did not deny my faith even in the days of An'tipas my witness, my faithful one, who was killed among you, where Satan dwells.
 | [web] | . "I know your works and where you dwell, where Satan's throne is. You hold firmly to my name, and didn't deny my faith, even in the days of Antipas my witness, my faithful one, who was killed among you, where Satan dwells.
 | [ylt] | I have known thy works, and where thou dost dwell -- where the throne of the Adversary -- and thou dost hold fast my name, and thou didst not deny my faith, even in the days in which Antipas my faithful witness, who was put to death beside you, where the Adversary doth dwell.
 | [bbe] | I have knowledge that your living-place is where Satan has his seat: and you are true to my name, and were not turned away from your faith in me, even in the days of Antipas, my true witness, who was put to death among you, where Satan has his place.
2:14 | [cbgb] | 然而有几件事我要责备你，因为在你那里，有人服从巴兰的教训。这巴兰曾教导巴勒将绊脚石放在以色列人面前，叫他们吃祭偶像之物，行奸淫的事。 < | >
 | [niv] | Nevertheless, I have a few things against you: You have people there who hold to the teaching of Balaam, who taught Balak to entice the Israelites to sin by eating food sacrificed to idols and by committing sexual immorality.
 | [asv] | But I have a few things against thee, because thou hast there some that hold the teaching of Balaam, who taught Balak to cast a stumblingblock before the children of Israel, to eat things sacrificed to idols, and to commit fornication.
 | [jnd] | But I have a few things against thee: that thou hast there those who hold the doctrine of Balaam, who taught Balak to cast a snare before the sons of Israel, to eat idol sacrifices and commit fornication.
 | [kjv] | But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balac to cast a stumblingblock before the children of Israel, to eat things sacrificed unto idols, and to commit fornication.
 | [nwb] | But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balak to cast a stumbling-block before the children of Israel, to eat things sacrificed to idols, and to commit lewdness.
 | [rsv] | But I have a few things against you: you have some there who hold the teaching of Balaam, who taught Balak to put a stumbling block before the sons of Israel, that they might eat food sacrificed to idols and practice immorality.
 | [web] | But I have a few things against you, because you have there some who hold the teaching of Balaam, who taught Balak to throw a stumbling block before the children of Israel, to eat things sacrificed to idols, and to commit sexual immorality.
 | [ylt] | `But I have against thee a few things: That thou hast there those holding the teaching of Balaam, who did teach Balak to cast a stumbling-block before the sons of Israel, to eat idol-sacrifices, and to commit whoredom;
 | [bbe] | But I have some things against you, because you have with you those who keep the teaching of Balaam, by whose suggestion Balak made the children of Israel go out of the right way, taking food which was offered to false gods, and going after the desires of the flesh.
2:15 | [cbgb] | 你那里也有人照样服从了尼哥拉一党人的教训。 < | >
 | [niv] | Likewise you also have those who hold to the teaching of the Nicolaitans.
 | [asv] | So hast thou also some that hold the teaching of the Nicolaitans in like manner.
 | [jnd] | So thou also hast those who hold the doctrine of Nicolaitanes in like manner.
 | [kjv] | So hast thou also them that hold the doctrine of the Nicolaitanes, which thing I hate.
 | [nwb] | So hast thou also them that hold the doctrine of the Nicolaitans, which thing I hate.
 | [rsv] | So you also have some who hold the teaching of the Nicola'itans.
 | [web] | So you also have some who hold to the teaching of the Nicolaitans in the same way.
 | [ylt] | so hast thou, even thou, those holding the teaching of the Nicolaitans -- which thing I hate.
 | [bbe] | And you have those who keep the teaching of the Nicolaitans.
2:16 | [cbgb] | 所以你当悔改。若不悔改，我就快临到你那里，用我口中的剑，攻击他们。 < | >
 | [niv] | Repent therefore! Otherwise, I will soon come to you and will fight against them with the sword of my mouth.
 | [asv] | Repent therefore; or else I come to thee quickly, and I will make war against them with the sword of my mouth.
 | [jnd] | Repent therefore: but if not, I come to thee quickly, and I will make war with them with the sword of my mouth.
 | [kjv] | Repent; or else I will come unto thee quickly, and will fight against them with the sword of my mouth.
 | [nwb] | Repent; or else I will come to thee quickly, and will fight against them with the sword of my mouth.
 | [rsv] | Repent then. If not, I will come to you soon and war against them with the sword of my mouth.
 | [web] | Repent therefore, or else I am coming to you quickly, and I will make war against them with the sword of my mouth.
 | [ylt] | `Reform! and if not, I come to thee quickly, and will fight against them with the sword of my mouth.
 | [bbe] | See, then, that you have a change of heart; or I will come to you quickly, and will make war against them with the sword of my mouth.
2:17 | [cbgb] | 圣灵向众教会所说的话，凡有耳的就应当听。得胜的，我必将那隐藏的吗哪赐给他。并赐他一块白石，石上写着新名。除了那领受的以外。没有人能认识。 < | >
 | [niv] | He who has an ear, let him hear what the Spirit says to the churches. To him who overcomes, I will give some of the hidden manna. I will also give him a white stone with a new name written on it, known only to him who receives it.
 | [asv] | He that hath an ear, let him hear what the Spirit saith to the churches. To him that overcometh, to him will I give of the hidden manna, and I will give him a white stone, and upon the stone a new name written, which no one knoweth but he that receiveth it.
 | [jnd] | He that has an ear, let him hear what the Spirit says to the assemblies. To him that overcomes, to him will I give of the hidden manna; and I will give to him a white stone, and on the stone a new name written, which no one knows but he that receives .
 | [kjv] | He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knoweth saving he that receiveth it.
 | [nwb] | He that hath an ear, let him hear what the Spirit saith to the churches; To him that overcometh will I give to eat of the hidden manna, and will give him a white stone, and on the stone a new name written, which no man knoweth, he excepted, that receiveth .
 | [rsv] | He who has an ear, let him hear what the Spirit says to the churches. To him who conquers I will give some of the hidden manna, and I will give him a white stone, with a new name written on the stone which no one knows except him who receives it.'
 | [web] | He who has an ear, let him hear what the Spirit says to the assemblies. To him who overcomes, to him will I give of the hidden manna, and I will give him a white stone, and on the stone a new name written, which no one knows but he who receives it.
 | [ylt] | He who is having an ear -- let him hear what the Spirit saith to the assemblies: To him who is overcoming, I will give to him to eat from the hidden manna, and will give to him a white stone, and upon the stone a new name written, that no one knew except him who is receiving .
 | [bbe] | He who has ears, let him give ear to what the Spirit says to the churches. To him who overcomes I will give of the secret manna, and I will give him a white stone, and on the stone a new name, of which no one has knowledge but he to whom it is given.
2:18 | [cbgb] | 你要写信给推雅推喇教会的使者，说，那眼目如火焰，脚像光明铜的 神之子，说， < | >
 | [niv] | "To the angel of the church in Thyatira write: These are the words of the Son of God, whose eyes are like blazing fire and whose feet are like burnished bronze.
 | [asv] | And to the angel of the church in Thyatira write: These things saith the Son of God, who hath his eyes like a flame of fire, and his feet are like unto burnished brass:
 | [jnd] | And to the angel of the assembly in Thyatira write: These things says the Son of God, he that has his eyes as a flame of fire, and his feet like fine brass:
 | [kjv] | And unto the angel of the church in Thyatira write; These things saith the Son of God, who hath his eyes like unto a flame of fire, and his feet are like fine brass;
 | [nwb] | And to the angel of the church in Thyatira write; These things saith the Son of God, who hath his eyes like a flame of fire, and his feet like fine brass;
 | [rsv] | "And to the angel of the church in Thyati'ra write: 'The words of the Son of God, who has eyes like a flame of fire, and whose feet are like burnished bronze.
 | [web] | . "To the angel of the assembly in Thyatira write:"The Son of God, who has his eyes like a flame of fire, and his feet are like burnished brass, says these things:
 | [ylt] | `And to the messenger of the assembly of Thyatira write: These things saith the Son of God, who is having his eyes as a flame of fire, and his feet like to fine brass;
 | [bbe] | And to the angel of the church in Thyatira say: These things says the Son of God, whose eyes are like a flame of fire, and his feet like polished brass:
2:19 | [cbgb] | 我知道你的行为，爱心，信心，勤劳，忍耐。又知道你末后所行的善事，比起初所行的更多。 < | >
 | [niv] | I know your deeds, your love and faith, your service and perseverance, and that you are now doing more than you did at first.
 | [asv] | I know thy works, and thy love and faith and ministry and patience, and that thy last works are more than the first.
 | [jnd] | I know thy works, and love, and faith, and service, and thine endurance, and thy last works more than the first.
 | [kjv] | I know thy works, and charity, and service, and faith, and thy patience, and thy works; and the last to be more than the first.
 | [nwb] | I know thy works, and charity, and service, and faith, and thy patience, and thy works; and the last more than the first:
 | [rsv] | "'I know your works, your love and faith and service and patient endurance, and that your latter works exceed the first.
 | [web] | . I know your works, your love, faith, service, patient endurance, and that your last works are more than the first.
 | [ylt] | I have known thy works, and love, and ministration, and faith, and thy endurance, and thy works -- and the last more than the first.
 | [bbe] | I have knowledge of your works, and your love and faith and help and strength in trouble, and that your last works are more than the first.
2:20 | [cbgb] | 然而有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物。 < | >
 | [niv] | Nevertheless, I have this against you: You tolerate that woman Jezebel, who calls herself a prophetess. By her teaching she misleads my servants into sexual immorality and the eating of food sacrificed to idols.
 | [asv] | But I have this against thee, that thou sufferest the woman Jezebel, who calleth herself a prophetess; and she teacheth and seduceth my servants to commit fornication, and to eat things sacrificed to idols.
 | [jnd] | But I have against thee that thou permittest the woman Jezebel, she who calls herself prophetess, and she teaches and leads astray my servants to commit fornication and eat of idol sacrifices.
 | [kjv] | Notwithstanding I have a few things against thee, because thou sufferest that woman Jezebel, which calleth herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols.
 | [nwb] | Notwithstanding, I have a few things against thee, because thou sufferest that woman Jezebel, who calleth herself a prophetess, to teach and to seduce my servants to commit lewdness, and to eat things sacrificed to idols.
 | [rsv] | But I have this against you, that you tolerate the woman Jez'ebel, who calls herself a prophetess and is teaching and beguiling my servants to practice immorality and to eat food sacrificed to idols.
 | [web] | But I have this against you, that you tolerate your woman, Jezebel, who calls herself a prophetess. She teaches and seduces my servants to commit sexual immorality, and to eat things sacrificed to idols.
 | [ylt] | `But I have against thee a few things: That thou dost suffer the woman Jezebel, who is calling herself a prophetess, to teach, and to lead astray, my servants to commit whoredom, and idol-sacrifices to eat;
 | [bbe] | But I have this against you, that you let the woman Jezebel say she is a prophet and give false teaching, making my servants go after the desires of the flesh and take food offered to false gods.
2:21 | [cbgb] | 我曾给他悔改的机会，他却不肯悔改他的淫行。 < | >
 | [niv] | I have given her time to repent of her immorality, but she is unwilling.
 | [asv] | And I gave her time that she should repent; and she willeth not to repent of her fornication.
 | [jnd] | And I gave her time that she should repent, and she will not repent of her fornication.
 | [kjv] | And I gave her space to repent of her fornication; and she repented not.
 | [nwb] | And I gave her time to repent of her lewdness, and she repented not.
 | [rsv] | I gave her time to repent, but she refuses to repent of her immorality.
 | [web] | I gave her time to repent, but she refuses to repent of her sexual immorality.
 | [ylt] | and I did give to her a time that she might reform from her whoredom, and she did not reform;
 | [bbe] | And I gave her time for a change of heart, but she has no mind to give up her unclean ways.
2:22 | [cbgb] | 看哪，我要叫他病卧在床，那些与他行淫的人，若不悔改所行的，我也要叫他们同受大患难。 < | >
 | [niv] | So I will cast her on a bed of suffering, and I will make those who commit adultery with her suffer intensely, unless they repent of her ways.
 | [asv] | Behold, I cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of her works.
 | [jnd] | Behold, I cast her into a bed, and those that commit adultery with her into great tribulation, unless they repent of her works,
 | [kjv] | Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds.
 | [nwb] | Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds.
 | [rsv] | Behold, I will throw her on a sickbed, and those who commit adultery with her I will throw into great tribulation, unless they repent of her doings;
 | [web] | Behold, I will throw her into a bed, and those who commit adultery with her into great oppression, unless they repent of her works.
 | [ylt] | lo, I will cast her into a couch, and those committing adultery with her into great tribulation -- if they may not repent of their works,
 | [bbe] | See, I will put her into a bed, and those who make themselves unclean with her, into great trouble, if they go on with her works.
2:23 | [cbgb] | 我又要杀死他的党类（党类原文作儿女），叫众教会知道，我是那察看人肺腑心肠的。并要照你们的行为报应你们各人。 < | >
 | [niv] | I will strike her children dead. Then all the churches will know that I am he who searches hearts and minds, and I will repay each of you according to your deeds.
 | [asv] | And I will kill her children with death; and all the churches shall know that I am he that searcheth the reins and hearts: and I will give unto each one of you according to your works.
 | [jnd] | and her children will I kill with death; and all the assemblies shall know that *I* am he that searches reins and hearts; and I will give to you each according to your works.
 | [kjv] | And I will kill her children with death; and all the churches shall know that I am he which searcheth the reins and hearts: and I will give unto every one of you according to your works.
 | [nwb] | And I will kill her children with death; and all the churches shall know that I am he who searcheth the reins and hearts: and I will give to every one of you according to your works.
 | [rsv] | and I will strike her children dead. And all the churches shall know that I am he who searches mind and heart, and I will give to each of you as your works deserve.
 | [web] | I will kill her children with Death, and all the assemblies will know that I am he who searches the minds and hearts. I will give to each one of you according to your deeds.
 | [ylt] | and her children I will kill in death, and know shall all the assemblies that I am he who is searching reins and hearts; and I will give to you -- to each -- according to your works.
 | [bbe] | And I will put her children to death; and all the churches will see that I am he who makes search into the secret thoughts and hearts of men: and I will give to every one of you the reward of your works.
2:24 | [cbgb] | 至于你们推雅推喇其馀的人，就是一切不从那教训，不晓得他们素常所说撒但深奥之理的人。我告诉你们，我不将别的担子放在你们身上。 < | >
 | [niv] | Now I say to the rest of you in Thyatira, to you who do not hold to her teaching and have not learned Satan's so-called deep secrets (I will not impose any other burden on you):
 | [asv] | But to you I say, to the rest that are in Thyatira, as many as have not this teaching, who know not the deep things of Satan, as they are wont to say; I cast upon you none other burden.
 | [jnd] | But to you I say, the rest who in Thyatira, as many as have not this doctrine, who have not known the depths of Satan, as they say, I do not cast upon you any other burden;
 | [kjv] | But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you none other burden.
 | [nwb] | But to you I say, and to the rest in Thyatira, As many as have not this doctrine, and who have not known the depths of Satan, as they speak; I will put upon you no other burden:
 | [rsv] | But to the rest of you in Thyati'ra, who do not hold this teaching, who have not learned what some call the deep things of Satan, to you I say, I do not lay upon you any other burden;
 | [web] | But to you I say, to the rest who are in Thyatira, as many as don't have this teaching, who don't know what some call 'the deep things of Satan,' to you I say, I don't lay on you any other burden.
 | [ylt] | `And to you I say, and to the rest who are in Thyatira, as many as have not this teaching, and who did not know the depths of the Adversary, as they say; I will not put upon you other burden;
 | [bbe] | But to you I say, to the rest in Thyatira, even to those who have not this teaching, and have no knowledge of the secrets of Satan, as they say; I put on you no other weight.
2:25 | [cbgb] | 但你们已经有的，总要持守，直等到我来。 < | >
 | [niv] | Only hold on to what you have until I come.
 | [asv] | Nevertheless that which ye have, hold fast till I come.
 | [jnd] | but what ye have hold fast till I shall come.
 | [kjv] | But that which ye have already hold fast till I come.
 | [nwb] | But that which ye have hold fast till I come.
 | [rsv] | only hold fast what you have, until I come.
 | [web] | Nevertheless that which you have, hold firmly until I come.
 | [ylt] | but that which ye have -- hold ye, till I may come;
 | [bbe] | But what you have, keep safe till I come.
2:26 | [cbgb] | 那得胜又遵守我命令到底的，我要赐给他权柄制伏列国。 < | >
 | [niv] | To him who overcomes and does my will to the end, I will give authority over the nations--
 | [asv] | And he that overcometh, and he that keepeth my works unto the end, to him will I give authority over the nations:
 | [jnd] | And he that overcomes, and he that keeps unto the end my works, to him will I give authority over the nations,
 | [kjv] | And he that overcometh, and keepeth my works unto the end, to him will I give power over the nations:
 | [nwb] | And he that overcometh, and keepeth my works to the end, to him will I give power over the nations:
 | [rsv] | He who conquers and who keeps my works until the end, I will give him power over the nations,
 | [web] | He who overcomes, and he who keeps my works to the end, to him will I give authority over the nations.
 | [ylt] | and he who is overcoming, and who is keeping unto the end my works, I will give to him authority over the nations,
 | [bbe] | He who overcomes, and keeps my works to the end, to him I will give rule over the nations,
2:27 | [cbgb] | 他必用铁杖辖管他们（辖管原文作牧），将他们如同窑户的瓦器打得粉碎。像我从我父领受的权柄一样。 < | >
 | [niv] | `He will rule them with an iron scepter; he will dash them to pieces like pottery' -- just as I have received authority from my Father.
 | [asv] | and he shall rule them with a rod of iron, as the vessels of the potter are broken to shivers; as I also have received of my Father:
 | [jnd] | and he shall shepherd them with an iron rod; as vessels of pottery are they broken in pieces, as I also have received from my Father;
 | [kjv] | And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of my Father.
 | [nwb] | (And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers:) even as I received of my Father.
 | [rsv] | and he shall rule them with a rod of iron, as when earthen pots are broken in pieces, even as I myself have received power from my Father;
 | [web] | He will rule them with a rod of iron, shattering them like clay pots; as I also have received of my Father:
 | [ylt] | and he shall rule them with a rod of iron -- as the vessels of the potter they shall be broken -- as I also have received from my Father;
 | [bbe] | And he will be ruling them with a rod of iron; as the vessels of the potter they will be broken, even as I have power from my Father:
2:28 | [cbgb] | 我又要把晨星赐给他。 < | >
 | [niv] | I will also give him the morning star.
 | [asv] | and I will give him the morning star.
 | [jnd] | and I will give to him the morning star.
 | [kjv] | And I will give him the morning star.
 | [nwb] | And I will give him the morning-star.
 | [rsv] | and I will give him the morning star.
 | [web] | and I will give him the morning star.
 | [ylt] | and I will give to him the morning star.
 | [bbe] | And I will give him the morning star.
2:29 | [cbgb] | 圣灵向众教会所说的话，凡有耳的就应当听。 <
 | [niv] | He who has an ear, let him hear what the Spirit says to the churches.
 | [asv] | He that hath an ear, let him hear what the Spirit saith to the churches.
 | [jnd] | He that has an ear, let him hear what the Spirit says to the assemblies.
 | [kjv] | He that hath an ear, let him hear what the Spirit saith unto the churches.
 | [nwb] | He that hath an ear, let him hear what the Spirit saith to the churches.
 | [rsv] | He who has an ear, let him hear what the Spirit says to the churches.'
 | [web] | He who has an ear, let him hear what the Spirit says to the assemblies.
 | [ylt] | He who is having an ear -- let him hear what the Spirit saith to the assemblies.
 | [bbe] | He who has ears, let him give ear to what the Spirit says to the churches.


Interlinear Bible:Revelation 3

 启示录 Revelation 3 << || >>
3:1 | [cbgb] | 你要写信给撒狄教会的使者，说，那有 神的七灵和七星的，说，我知道你的行为，按名你是活的，其实是死的。 >
 | [niv] | "To the angel of the church in Sardis write: These are the words of him who holds the seven spirits of God and the seven stars. I know your deeds; you have a reputation of being alive, but you are dead.
 | [asv] | And to the angel of the church in Sardis write: These things saith he that hath the seven Spirits of God, and the seven stars: I know thy works, that thou hast a name that thou livest, and thou art dead.
 | [jnd] | And to the angel of the assembly in Sardis write: These things saith he that has the seven Spirits of God, and the seven stars: I know thy works, that thou hast a name that thou livest, and art dead.
 | [kjv] | And unto the angel of the church in Sardis write; These things saith he that hath the seven Spirits of God, and the seven stars; I know thy works, that thou hast a name that thou livest, and art dead.
 | [nwb] | And to the angel of the church in Sardis write; These things saith he that hath the seven Spirits of God, and the seven stars; I know thy works, that thou hast a name, that thou livest, and art dead.
 | [rsv] | "And to the angel of the church in Sardis write: 'The words of him who has the seven spirits of God and the seven stars. "'I know your works; you have the name of being alive, and you are dead.
 | [web] | . "And to the angel of the assembly in Sardis write:He who has the seven Spirits of God, and the seven stars says these things:"I know your works, that you have a reputation of being alive, but you are dead.
 | [ylt] | And to the messenger of the assembly in Sardis write: These things saith he who is having the Seven Spirits of God, and the seven stars: I have known thy works, and that thou hast the name that thou dost live, and thou art dead;
 | [bbe] | And to the angel of the church in Sardis say: These things says he who has the seven Spirits of God and the seven stars: I have knowledge of your works, that you seem to be living but are dead.
3:2 | [cbgb] | 你要儆醒，坚固那剩下将要衰微的（衰微原文作死）。因我见你的行为，在我 神面前，没有一样是完全的。 < | >
 | [niv] | Wake up! Strengthen what remains and is about to die, for I have not found your deeds complete in the sight of my God.
 | [asv] | Be thou watchful, and establish the things that remain, which were ready to die: for I have found no works of thine perfected before my God.
 | [jnd] | Be watchful, and strengthen the things that remain, which are about to die, for I have not found thy works complete before my God.
 | [kjv] | Be watchful, and strengthen the things which remain, that are ready to die: for I have not found thy works perfect before God.
 | [nwb] | Be watchful, and strengthen the things which remain, that are ready to die: for I have not found thy works perfect before God.
 | [rsv] | Awake, and strengthen what remains and is on the point of death, for I have not found your works perfect in the sight of my God.
 | [web] | . Wake up, and establish the things that remain, which were ready to die, for I have found no works of yours perfected before my God.
 | [ylt] | become watching, and strengthen the rest of the things that are about to die, for I have not found thy works fulfilled before God.
 | [bbe] | Be on the watch, and make strong the rest of the things which are near to death; because as judged by me your works have not come up to God's measure.
3:3 | [cbgb] | 所以要回想你是怎样领受，怎样听见的。又要遵守，并要悔改。若不儆醒，我必临到你那里如同贼一样。我几时临到，你也决不能知道。 < | >
 | [niv] | Remember, therefore, what you have received and heard; obey it, and repent. But if you do not wake up, I will come like a thief, and you will not know at what time I will come to you.
 | [asv] | Remember therefore how thou hast received and didst hear; and keep it, and repent. If therefore thou shalt not watch, I will come as a thief, and thou shalt not know what hour I will come upon thee.
 | [jnd] | Remember therefore how thou hast received and heard, and keep and repent. If therefore thou shalt not watch, I will come as a thief, and thou shalt not know at what hour I shall come upon thee.
 | [kjv] | Remember therefore how thou hast received and heard, and hold fast, and repent. If therefore thou shalt not watch, I will come on thee as a thief, and thou shalt not know what hour I will come upon thee.
 | [nwb] | Remember therefore how thou hast received and heard, and hold fast, and repent. If therefore thou shalt not watch, I will come on thee as a thief, and thou shalt not know what hour I will come upon thee.
 | [rsv] | Remember then what you received and heard; keep that, and repent. If you will not awake, I will come like a thief, and you will not know at what hour I will come upon you.
 | [web] | Remember therefore how you have received and heard. Keep it, and repent. If therefore you won't watch, I will come as a thief, and you won't know what hour I will come on you.
 | [ylt] | `Remember, then, how thou hast received, and heard, and be keeping, and reform: if, then, thou mayest not watch, I will come upon thee as a thief, and thou mayest not know what hour I will come upon thee.
 | [bbe] | Keep in mind, then, the teaching which was given to you, and be ruled by it and have a change of heart. If then you do not keep watch, I will come like a thief, and you will have no knowledge of the hour when I will come on you.
3:4 | [cbgb] | 然而在撒狄你还有几名是未曾污秽自己衣服的。他们要穿白衣与我同行。因为他们是配得过的。 < | >
 | [niv] | Yet you have a few people in Sardis who have not soiled their clothes. They will walk with me, dressed in white, for they are worthy.
 | [asv] | But thou hast a few names in Sardis that did not defile their garments: and they shall walk with me in white; for they are worthy.
 | [jnd] | But thou hast a few names in Sardis which have not defiled their garments, and they shall walk with me in white, because they are worthy.
 | [kjv] | Thou hast a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy.
 | [nwb] | Thou hast a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy.
 | [rsv] | Yet you have still a few names in Sardis, people who have not soiled their garments; and they shall walk with me in white, for they are worthy.
 | [web] | Nevertheless you have a few names in Sardis that did not defile their garments. They will walk with me in white, for they are worthy.
 | [ylt] | Thou hast a few names even in Sardis who did not defile their garments, and they shall walk with me in white, because they are worthy.
 | [bbe] | But you have some names in Sardis who have kept clean their robes; and as a reward they will go in white with me.
3:5 | [cbgb] | 凡得胜的，必这样穿白衣。我也必不从生命册上涂抹他的名。且要在我父面前，和我父众使者面前认他的名。 < | >
 | [niv] | He who overcomes will, like them, be dressed in white. I will never blot out his name from the book of life, but will acknowledge his name before my Father and his angels.
 | [asv] | He that overcometh shall thus be arrayed in white garments; and I will in no wise blot his name out of the book of life, and I will confess his name before my Father, and before his angels.
 | [jnd] | He that overcomes, *he* shall be clothed in white garments, and I will not blot his name out of the book of life, and will confess his name before my Father and before his angels.
 | [kjv] | He that overcometh, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels.
 | [nwb] | He that overcometh, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels.
 | [rsv] | He who conquers shall be clad thus in white garments, and I will not blot his name out of the book of life; I will confess his name before my Father and before his angels.
 | [web] | He who overcomes will be arrayed like this in white garments, and I will in no way blot his name out of the book of life, and I will confess his name before my Father, and before his angels.
 | [ylt] | He who is overcoming -- this one -- shall be arrayed in white garments, and I will not blot out his name from the scroll of the life, and I will confess his name before my Father, and before His messengers.
 | [bbe] | He who overcomes will be dressed in white, and I will not take his name from the book of life, and I will give witness to his name before my Father, and before his angels.
3:6 | [cbgb] | 圣灵向众教会所说的话，凡有耳的，就应当听。 < | >
 | [niv] | He who has an ear, let him hear what the Spirit says to the churches.
 | [asv] | He that hath an ear, let him hear what the Spirit saith to the churches.
 | [jnd] | He that has an ear, let him hear what the Spirit says to the assemblies.
 | [kjv] | He that hath an ear, let him hear what the Spirit saith unto the churches.
 | [nwb] | He that hath an ear, let him hear what the Spirit saith to the churches.
 | [rsv] | He who has an ear, let him hear what the Spirit says to the churches.'
 | [web] | He who has an ear, let him hear what the Spirit says to the assemblies.
 | [ylt] | He who is having an ear -- let him hear what the Spirit saith to the assemblies.
 | [bbe] | He who has ears, let him give ear to what the Spirit says to the churches.
3:7 | [cbgb] | 你要写信给非拉铁非教会的使者，说，那圣洁，真实，拿着大卫的钥匙，开了就没有人能关，关了就没有人能开的，说， < | >
 | [niv] | "To the angel of the church in Philadelphia write: These are the words of him who is holy and true, who holds the key of David. What he opens no one can shut, and what he shuts no one can open.
 | [asv] | And to the angel of the church in Philadelphia write: These things saith he that is holy, he that is true, he that hath the key of David, he that openeth and none shall shut, and that shutteth and none openeth:
 | [jnd] | And to the angel of the assembly in Philadelphia write: These things saith the holy, the true; he that has the key of David, he who opens and no one shall shut, and shuts and no one shall open:
 | [kjv] | And to the angel of the church in Philadelphia write; These things saith he that is holy, he that is true, he that hath the key of David, he that openeth, and no man shutteth; and shutteth, and no man openeth;
 | [nwb] | And to the angel of the church in Philadelphia write; These things saith he that is holy, he that is true, he that hath the key of David, he that openeth, and no man shutteth; and shutteth, and no man openeth:
 | [rsv] | "And to the angel of the church in Philadelphia write: 'The words of the holy one, the true one, who has the key of David, who opens and no one shall shut, who shuts and no one opens.
 | [web] | . "To the angel of the assembly in Philadelphia write:"He who is holy, he who is true, he who has the key of David, he who opens and no one can shut, and that shuts and no one opens, says these things:
 | [ylt] | `And to the messenger of the assembly in Philadelphia write: These things saith he who is holy, he who is true, he who is having the key of David, he who is opening and no one doth shut, and he shutteth and no one doth open!
 | [bbe] | And to the angel of the church in Philadelphia say: These things says he who is holy, he who is true, he who has the key of David, opening the door so that it may be shut by no one, and shutting it so that it may be open to no one.
3:8 | [cbgb] | 我知道你的行为，你略有一点力量，也曾遵守我的道，没有弃绝我的名。看哪，我在你面前给你一个敞开的门，是无人能关的。 < | >
 | [niv] | I know your deeds. See, I have placed before you an open door that no one can shut. I know that you have little strength, yet you have kept my word and have not denied my name.
 | [asv] | I know thy works (behold, I have set before thee a door opened, which none can shut), that thou hast a little power, and didst keep my word, and didst not deny my name.
 | [jnd] | I know thy works: behold, I have set before thee an opened door, which no one can shut, because thou hast a little power, and hast kept my word, and hast not denied my name.
 | [kjv] | I know thy works: behold, I have set before thee an open door, and no man can shut it: for thou hast a little strength, and hast kept my word, and hast not denied my name.
 | [nwb] | I know thy works: behold, I have set before thee an open door, and no man can shut it: for thou hast a little strength, and hast kept my word, and hast not denied my name.
 | [rsv] | "'I know your works. Behold, I have set before you an open door, which no one is able to shut; I know that you have but little power, and yet you have kept my word and have not denied my name.
 | [web] | . "I know your works (behold, I have set before you an open door, which no one can shut), that you have a little power, and kept my word, and didn't deny my name.
 | [ylt] | I have known thy works; lo, I have set before thee a door -- opened, and no one is able to shut it, because thou hast a little power, and didst keep my word, and didst not deny my name;
 | [bbe] | I have knowledge of your works (see, I have put before you an open door which may be shut by no one), and that you have a little strength, and have kept my word, and have been true to my name.
3:9 | [cbgb] | 那撒但一会的，自称是犹太人，其实不是犹太人，乃是说谎话的，我要使他们来在你脚前下拜，也使他们知道我是已经爱你了。 < | >
 | [niv] | I will make those who are of the synagogue of Satan, who claim to be Jews though they are not, but are liars--I will make them come and fall down at your feet and acknowledge that I have loved you.
 | [asv] | Behold, I give of the synagogue of Satan, of them that say they are Jews, and they are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee.
 | [jnd] | Behold, I make them of the synagogue of Satan who say that they are Jews, and are not, but lie; behold, I will cause that they shall come and shall do homage before thy feet, and shall know that *I* have loved thee.
 | [kjv] | Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee.
 | [nwb] | Behold, I will make them of the synagogue of Satan, who say they are Jews, and are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee.
 | [rsv] | Behold, I will make those of the synagogue of Satan who say that they are Jews and are not, but lie--behold, I will make them come and bow down before your feet, and learn that I have loved you.
 | [web] | Behold, I give of the synagogue of Satan, of those who say they are Jews, and they are not, but lie. Behold, I will make them to come and worship before your feet, and to know that I have loved you.
 | [ylt] | lo, I make of the synagogue of the Adversary those saying themselves to be Jews, and are not, but do lie; lo, I will make them that they may come and bow before thy feet, and may know that I loved thee.
 | [bbe] | See, I will make those of the Synagogue of Satan who say they are Jews, and are not, but say what is false; I will make them come and give worship before your feet, and see my love for you.
3:10 | [cbgb] | 你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。 < | >
 | [niv] | Since you have kept my command to endure patiently, I will also keep you from the hour of trial that is going to come upon the whole world to test those who live on the earth.
 | [asv] | Because thou didst keep the word of my patience, I also will keep thee from the hour of trial, that hour which is to come upon the whole world, to try them that dwell upon the earth.
 | [jnd] | Because thou hast kept the word of my patience, *I* also will keep thee out of the hour of trial, which is about to come upon the whole habitable world, to try them that dwell upon the earth.
 | [kjv] | Because thou hast kept the word of my patience, I also will keep thee from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth.
 | [nwb] | Because thou hast kept the word of my patience, I also will keep thee from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth.
 | [rsv] | Because you have kept my word of patient endurance, I will keep you from the hour of trial which is coming on the whole world, to try those who dwell upon the earth.
 | [web] | Because you kept the word of my patience, I also will keep you from the hour of testing, that which is to come on the whole world, to test those who dwell on the earth.
 | [ylt] | `Because thou didst keep the word of my endurance, I also will keep thee from the hour of the trial that is about to come upon all the world, to try those dwelling upon the earth.
 | [bbe] | Because you have kept my word in quiet strength, I will keep you from the hour of testing which is coming on all the world, to put to the test those who are on earth.
3:11 | [cbgb] | 我必快来，你要持守你所有的，免得人夺去你的冠冕。 < | >
 | [niv] | I am coming soon. Hold on to what you have, so that no one will take your crown.
 | [asv] | I come quickly: hold fast that which thou hast, that no one take thy crown.
 | [jnd] | I come quickly: hold fast what thou hast, that no one take thy crown.
 | [kjv] | Behold, I come quickly: hold that fast which thou hast, that no man take thy crown.
 | [nwb] | Behold, I come quickly: hold that fast which thou hast, that no man take thy crown.
 | [rsv] | I am coming soon; hold fast what you have, so that no one may seize your crown.
 | [web] | I come quickly. Hold firmly that which you have, so that no one takes your crown.
 | [ylt] | Lo, I come quickly, be holding fast that which thou hast, that no one may receive thy crown.
 | [bbe] | I come quickly: keep that which you have, so that no one may take your crown.
3:12 | [cbgb] | 得胜的，我要叫他在我 神殿中作柱子，他也必不再从那里出去。我又要将我 神的名，和我 神城的名，（这城就是从天上从我 神那里降下来的新耶路撒冷）并我的新名，都写在他上面。 < | >
 | [niv] | Him who overcomes I will make a pillar in the temple of my God. Never again will he leave it. I will write on him the name of my God and the name of the city of my God, the new Jerusalem, which is coming down out of heaven from my God; and I will also write on him my new name.
 | [asv] | He that overcometh, I will make him a pillar in the temple of my God, and he shall go out thence no more: and I will write upon him the name of my God, and the name of the city of my God, the new Jerusalem, which cometh down out of heaven from my God, and mine own new name.
 | [jnd] | He that overcomes, him will I make a pillar in the temple of my God, and he shall go no more at all out; and I will write upon him the name of my God, and the name of the city of my God, the new Jerusalem, which comes down out of heaven, from my God, and my new name.
 | [kjv] | Him that overcometh will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which cometh down out of heaven from my God: and I will write upon him my new name.
 | [nwb] | Him that overcometh, will I make a pillar in the temple of my God, and he shall go out no more: and I will write upon him the name of my God, and the name of the city of my God, new Jerusalem, which cometh down out of heaven from my God: and my new name.
 | [rsv] | He who conquers, I will make him a pillar in the temple of my God; never shall he go out of it, and I will write on him the name of my God, and the name of the city of my God, the new Jerusalem which comes down from my God out of heaven, and my own new name.
 | [web] | He who overcomes, I will make him a pillar in the temple of my God, and he will go out from there no more. I will write on him the name of my God, and the name of the city of my God, the new Jerusalem, which comes down out of heaven from my God, and my own new name.
 | [ylt] | He who is overcoming -- I will make him a pillar in the sanctuary of my God, and without he may not go any more, and I will write upon him the name of my God, and the name of the city of my God, the new Jerusalem, that doth come down out of the heaven from my God -- also my new name.
 | [bbe] | Him who overcomes I will make a pillar in the house of my God, and he will go out no more: and I will put on him the name of my God, and the name of the town of my God, the new Jerusalem, which comes down out of heaven from my God, and my new name.
3:13 | [cbgb] | 圣灵向众教会所说的话，凡有耳的，就应当听。 < | >
 | [niv] | He who has an ear, let him hear what the Spirit says to the churches.
 | [asv] | He that hath an ear, let him hear what the Spirit saith to the churches.
 | [jnd] | He that has an ear, let him hear what the Spirit says to the assemblies.
 | [kjv] | He that hath an ear, let him hear what the Spirit saith unto the churches.
 | [nwb] | He that hath an ear, let him hear what the Spirit saith to the churches.
 | [rsv] | He who has an ear, let him hear what the Spirit says to the churches.'
 | [web] | He who has an ear, let him hear what the Spirit says to the assemblies.
 | [ylt] | He who is having an ear -- let him hear what the Spirit saith to the assemblies.
 | [bbe] | He who has ears, let him give ear to what the Spirit says to the churches.
3:14 | [cbgb] | 你要写信给老底嘉教会的使者，说，那为阿们的，为诚信真实见证的，在 神创造万物之上为元首的，说， < | >
 | [niv] | "To the angel of the church in Laodicea write: These are the words of the Amen, the faithful and true witness, the ruler of God's creation.
 | [asv] | And to the angel of the church in Laodicea write: These things saith the Amen, the faithful and true witness, the beginning of the creation of God:
 | [jnd] | And to the angel of the assembly in Laodicea write: These things says the Amen, the faithful and true witness, the beginning of the creation of God:
 | [kjv] | And unto the angel of the church of the Laodiceans write; These things saith the Amen, the faithful and true witness, the beginning of the creation of God;
 | [nwb] | And to the angel of the church of the Laodiceans write; These things saith the Amen, the faithful and true witness, the beginning of the creation of God;
 | [rsv] | "And to the angel of the church in La-odice'a write: 'The words of the Amen, the faithful and true witness, the beginning of God's creation.
 | [web] | . "To the angel of the assembly in Laodicea write:"The Amen, the Faithful and True Witness, the Head of God's creation, says these things:
 | [ylt] | `And to the messenger of the assembly of the Laodiceans write: These things saith the Amen, the witness -- the faithful and true -- the chief of the creation of God;
 | [bbe] | And to the angel of the church in Laodicea say: These things says the true and certain witness, the head of God's new order:
3:15 | [cbgb] | 我知道的行为，你也不冷也不热。我巴不得你或冷或热。 < | >
 | [niv] | I know your deeds, that you are neither cold nor hot. I wish you were either one or the other!
 | [asv] | I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot.
 | [jnd] | I know thy works, that thou art neither cold nor hot; I would thou wert cold or hot.
 | [kjv] | I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot.
 | [nwb] | I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot.
 | [rsv] | "'I know your works: you are neither cold nor hot. Would that you were cold or hot!
 | [web] | . "I know your works, that you are neither cold nor hot. I wish you were cold or hot.
 | [ylt] | I have known thy works, that neither cold art thou nor hot; I would thou wert cold or hot.
 | [bbe] | I have knowledge of your works, that you are not cold or warm: it would be better if you were cold or warm.
3:16 | [cbgb] | 你既如温水，也不冷也不热，所以我必从我口中把你吐出去。 < | >
 | [niv] | So, because you are lukewarm--neither hot nor cold--I am about to spit you out of my mouth.
 | [asv] | So because thou art lukewarm, and neither hot nor cold, I will spew thee out of my mouth.
 | [jnd] | Thus because thou art lukewarm, and neither cold nor hot, I am about to spue thee out of my mouth.
 | [kjv] | So then because thou art lukewarm, and neither cold nor hot, I will spue thee out of my mouth.
 | [nwb] | So then, because thou art luke-warm, and neither cold nor hot, I will vomit thee out of my mouth:
 | [rsv] | So, because you are lukewarm, and neither cold nor hot, I will spew you out of my mouth.
 | [web] | So, because you are lukewarm, and neither hot nor cold, I will vomit you out of my mouth.
 | [ylt] | So -- because thou art lukewarm, and neither cold nor hot, I am about to vomit thee out of my mouth;
 | [bbe] | So because you are not one thing or the other, I will have no more to do with you.
3:17 | [cbgb] | 你说，我是富足，已经发了财，一样都不缺。却不知道你是那困苦，可怜，贫穷，瞎眼，赤身的。 < | >
 | [niv] | You say, `I am rich; I have acquired wealth and do not need a thing.' But you do not realize that you are wretched, pitiful, poor, blind and naked.
 | [asv] | Because thou sayest, I am rich, and have gotten riches, and have need of nothing; and knowest not that thou art the wretched one and miserable and poor and blind and naked:
 | [jnd] | Because thou sayest, I am rich, and am grown rich, and have need of nothing, and knowest not that *thou* art the wretched and the miserable, and poor, and blind, and naked;
 | [kjv] | Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked:
 | [nwb] | Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked:
 | [rsv] | For you say, I am rich, I have prospered, and I need nothing; not knowing that you are wretched, pitiable, poor, blind, and naked.
 | [web] | Because you say, 'I am rich, and have gotten riches, and have need of nothing;' and don't know that you are the wretched one, miserable, poor, blind, and naked;
 | [ylt] | because thou sayest -- I am rich, and have grown rich, and have need of nothing, and hast not known that thou art the wretched, and miserable, and poor, and blind, and naked,
 | [bbe] | For you say, I have wealth, and have got together goods and land, and have need of nothing; and you are not conscious of your sad and unhappy condition, that you are poor and blind and without clothing.
3:18 | [cbgb] | 我劝你向我买火炼的金子，叫你富足。又买白衣穿上，叫你赤身的羞耻不露出来。又买眼药擦你的眼睛，使你能看见。 < | >
 | [niv] | I counsel you to buy from me gold refined in the fire, so you can become rich; and white clothes to wear, so you can cover your shameful nakedness; and salve to put on your eyes, so you can see.
 | [asv] | I counsel thee to buy of me gold refined by fire, that thou mayest become rich; and white garments, that thou mayest clothe thyself, and that the shame of thy nakedness be not made manifest; and eyesalve to anoint thine eyes, that thou mayest see.
 | [jnd] | I counsel thee to buy of me gold purified by fire, that thou mayest be rich; and white garments, that thou mayest be clothed, and that the shame of thy nakedness may not be made manifest; and eye-salve to anoint thine eyes, that thou mayest see.
 | [kjv] | I counsel thee to buy of me gold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and that the shame of thy nakedness do not appear; and anoint thine eyes with eyesalve, that thou mayest see.
 | [nwb] | I counsel thee to buy of me gold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and the shame of thy nakedness may not appear; and anoint thy eyes with eye-salve, that thou mayest see.
 | [rsv] | Therefore I counsel you to buy from me gold refined by fire, that you may be rich, and white garments to clothe you and to keep the shame of your nakedness from being seen, and salve to anoint your eyes, that you may see.
 | [web] | I counsel you to buy from me gold refined by fire, that you may become rich; and white garments, that you may clothe yourself, and that the shame of your nakedness may not be revealed; and eye salve to anoint your eyes, that you may see.
 | [ylt] | I counsel thee to buy from me gold fired by fire, that thou mayest be rich, and white garments that thou mayest be arrayed, and the shame of thy nakedness may not be manifest, and with eye-salve anoint thine eyes, that thou mayest see.
 | [bbe] | If you are wise you will get from me gold tested by fire, so that you may have true wealth; and white robes to put on, so that your shame may not be seen; and oil for your eyes, so that you may see.
3:19 | [cbgb] | 凡我所疼爱的，我就责备管教他。所以你要发热心，也要悔改。 < | >
 | [niv] | Those whom I love I rebuke and discipline. So be earnest, and repent.
 | [asv] | As many as I love, I reprove and chasten: be zealous therefore, and repent.
 | [jnd] | I rebuke and discipline as many as I love; be zealous therefore and repent.
 | [kjv] | As many as I love, I rebuke and chasten: be zealous therefore, and repent.
 | [nwb] | As many as I love, I rebuke and chasten: be zealous therefore, and repent.
 | [rsv] | Those whom I love, I reprove and chasten; so be zealous and repent.
 | [web] | As many as I love, I reprove and chasten. Be zealous therefore, and repent.
 | [ylt] | `As many as I love, I do convict and chasten; be zealous, then, and reform;
 | [bbe] | To all those who are dear to me, I give sharp words and punishment: then with all your heart have sorrow for your evil ways.
3:20 | [cbgb] | 看哪，我站在门外叩门。若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。 < | >
 | [niv] | Here I am! I stand at the door and knock. If anyone hears my voice and opens the door, I will come in and eat with him, and he with me.
 | [asv] | Behold, I stand at the door and knock: if any man hear my voice and open the door, I will come in to him, and will sup with him, and he with me.
 | [jnd] | Behold, I stand at the door and am knocking; if any one hear my voice and open the door, I will come in unto him and sup with him, and he with me.
 | [kjv] | Behold, I stand at the door, and knock: if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me.
 | [nwb] | Behold, I stand at the door, and knock: If any man shall hear my voice, and open the door, I will come in to him, and will sup with him, and he with me.
 | [rsv] | Behold, I stand at the door and knock; if any one hears my voice and opens the door, I will come in to him and eat with him, and he with me.
 | [web] | Behold, I stand at the door and knock. If anyone hears my voice and opens the door, I will come in to him, and will dine with him, and he with me.
 | [ylt] | lo, I have stood at the door, and I knock; if any one may hear my voice, and may open the door, I will come in unto him, and will sup with him, and he with me.
 | [bbe] | See, I am waiting at the door and giving the sign; if my voice comes to any man's ears and he makes the door open, I will come in to him, and will take food with him and he with me.
3:21 | [cbgb] | 得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与他同坐一般。 < | >
 | [niv] | To him who overcomes, I will give the right to sit with me on my throne, just as I overcame and sat down with my Father on his throne.
 | [asv] | He that overcometh, I will give to him to sit down with me in my throne, as I also overcame, and sat down with my Father in his throne.
 | [jnd] | He that overcomes, to him will I give to sit with me in my throne; as *I* also have overcome, and have sat down with my Father in his throne.
 | [kjv] | To him that overcometh will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in his throne.
 | [nwb] | To him that overcometh will I grant to sit with me on my throne, even as I also overcame, and am set down with my Father on his throne.
 | [rsv] | He who conquers, I will grant him to sit with me on my throne, as I myself conquered and sat down with my Father on his throne.
 | [web] | He who overcomes, I will give to him to sit down with me on my throne, as I also overcame, and sat down with my Father on his throne.
 | [ylt] | He who is overcoming -- I will give to him to sit with me in my throne, as I also did overcome and did sit down with my Father in His throne.
 | [bbe] | To him who overcomes I will give a place with me on my high seat, even as I overcame, and am seated with my Father on his high seat.
3:22 | [cbgb] | 圣灵向众教会所说的话，凡有耳的，就应当听。 <
 | [niv] | He who has an ear, let him hear what the Spirit says to the churches."
 | [asv] | He that hath an ear, let him hear what the Spirit saith to the churches.
 | [jnd] | He that has an ear, let him hear what the Spirit says to the assemblies.
 | [kjv] | He that hath an ear, let him hear what the Spirit saith unto the churches.
 | [nwb] | He that hath an ear, let him hear what the Spirit saith to the churches.
 | [rsv] | He who has an ear, let him hear what the Spirit says to the churches.'"
 | [web] | He who has an ear, let him hear what the Spirit says to the assemblies."
 | [ylt] | He who is having an ear -- let him hear what the Spirit saith to the assemblies.'
 | [bbe] | He who has ears, let him give ear to what the Spirit says to the churches..


Interlinear Bible:Revelation 4

 启示录 Revelation 4 << || >>
4:1 | [cbgb] | 此后，我观看，见天上有门开了，我初次听见好像吹号的声音，对我说，你上到这里来，我要将以后必成的事指示你。 >
 | [niv] | After this I looked, and there before me was a door standing open in heaven. And the voice I had first heard speaking to me like a trumpet said, "Come up here, and I will show you what must take place after this."
 | [asv] | After these things I saw, and behold, a door opened in heaven, and the first voice that I heard, a voice as of a trumpet speaking with me, one saying, Come up hither, and I will show thee the things which must come to pass hereafter.
 | [jnd] | After these things I saw, and behold, a door opened in heaven, and the first voice which I heard as of a trumpet speaking with me, saying, Come up here, and I will shew thee the things which must take place after these things.
 | [kjv] | After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up hither, and I will shew thee things which must be hereafter.
 | [nwb] | After this I looked, and behold, a door opened in heaven: and the first voice which I heard, as it were of a trumpet talking with me; which said, Come up hither, and I will show thee things which must be hereafter.
 | [rsv] | After this I looked, and lo, in heaven an open door! And the first voice, which I had heard speaking to me like a trumpet, said, "Come up hither, and I will show you what must take place after this."
 | [web] | . After these things I looked and saw a door opened in heaven, and the first voice that I heard, like a trumpet speaking with me, was one saying, "Come up here, and I will show you the things which must happen after this."
 | [ylt] | After these things I saw, and lo, a door opened in the heaven, and the first voice that I heard as of a trumpet speaking with me, saying, `Come up hither, and I will shew thee what it behoveth to come to pass after these things;'
 | [bbe] | After these things I saw a door open in heaven, and the first voice came to my ears, like the sound of a horn, saying, Come up here, and I will make clear to you the things which are to come.
4:2 | [cbgb] | 我立刻被圣灵感动，见有一个宝座安置在天上，又有一位坐在宝座上。 < | >
 | [niv] | At once I was in the Spirit, and there before me was a throne in heaven with someone sitting on it.
 | [asv] | Straightway I was in the Spirit: and behold, there was a throne set in heaven, and one sitting upon the throne;
 | [jnd] | Immediately I became in Spirit; and behold, a throne stood in the heaven, and upon the throne one sitting,
 | [kjv] | And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne.
 | [nwb] | And immediately I was in the spirit: and behold, a throne was set in heaven, and sat on the throne.
 | [rsv] | At once I was in the Spirit, and lo, a throne stood in heaven, with one seated on the throne!
 | [web] | Immediately I was in the Spirit. Behold, there was a throne set in heaven, and one sitting on the throne
 | [ylt] | and immediately I was in the Spirit, and lo, a throne was set in the heaven, and upon the throne is sitting,
 | [bbe] | Straight away I was in the Spirit: and I saw a high seat in heaven, and one was seated on it;
4:3 | [cbgb] | 看那坐着的，好像碧玉和红宝石。又有虹围着宝座，好像绿宝石。 < | >
 | [niv] | And the one who sat there had the appearance of jasper and carnelian. A rainbow, resembling an emerald, encircled the throne.
 | [asv] | and he that sat was to look upon like a jasper stone and a sardius: and there was a rainbow round about the throne, like an emerald to look upon.
 | [jnd] | and he sitting like in appearance to a stone jasper and a sardius, and a rainbow round the throne like in appearance to an emerald.
 | [kjv] | And he that sat was to look upon like a jasper and a sardine stone: and there was a rainbow round about the throne, in sight like unto an emerald.
 | [nwb] | And he that sat was in appearance like a jasper and a sardine stone: and a rainbow around the throne in sight like an emerald.
 | [rsv] | And he who sat there appeared like jasper and carnelian, and round the throne was a rainbow that looked like an emerald.
 | [web] | that looked like a jasper stone and a sardius. There was a rainbow around the throne, like an emerald to look at.
 | [ylt] | and He who is sitting was in sight like a stone, jasper and sardine: and a rainbow was round the throne in sight like an emerald.
 | [bbe] | And to my eyes he was like a jasper and a sardius stone: and there was an arch of light round the high seat, like an emerald.
4:4 | [cbgb] | 宝座的周围，又有二十四个座位，其上坐着二十四位长老，身穿白衣，头上戴着金冠冕。 < | >
 | [niv] | Surrounding the throne were twenty-four other thrones, and seated on them were twenty-four elders. They were dressed in white and had crowns of gold on their heads.
 | [asv] | And round about the throne were four and twenty thrones: and upon the thrones I saw four and twenty elders sitting, arrayed in white garments; and on their heads crowns of gold.
 | [jnd] | And round the throne twenty-four thrones, and on the thrones twenty-four elders sitting, clothed with white garments; and on their heads golden crowns.
 | [kjv] | And round about the throne were four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold.
 | [nwb] | And around the throne four and twenty seats; and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold.
 | [rsv] | Round the throne were twenty-four thrones, and seated on the thrones were twenty-four elders, clad in white garments, with golden crowns upon their heads.
 | [web] | Around the throne were twenty-four thrones. On the thrones were twenty-four elders sitting, dressed in white garments, with crowns of gold on their heads.
 | [ylt] | And around the throne thrones twenty and four, and upon the thrones I saw the twenty and four elders sitting, clothed in white garments, and they had upon their heads crowns of gold;
 | [bbe] | And round about the high seat were four and twenty seats: and on them I saw four and twenty rulers seated, clothed in white robes; and on their heads crowns of gold.
4:5 | [cbgb] | 有闪电，声音，雷轰，从宝座中发出。又有七盏火灯在宝座前点着，这七灯就是 神的七灵。 < | >
 | [niv] | From the throne came flashes of lightning, rumblings and peals of thunder. Before the throne, seven lamps were blazing. These are the seven spirits of God.
 | [asv] | And out of the throne proceed lightnings and voices and thunders. And there was seven lamps of fire burning before the throne, which are the seven Spirits of God;
 | [jnd] | And out of the throne go forth lightnings, and voices, and thunders; and seven lamps of fire, burning before the throne, which are the seven Spirits of God;
 | [kjv] | And out of the throne proceeded lightnings and thunderings and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God.
 | [nwb] | And out of the throne proceeded lightnings and thunderings and voices. And seven lamps of fire burning before the throne, which are the seven Spirits of God.
 | [rsv] | From the throne issue flashes of lightning, and voices and peals of thunder, and before the throne burn seven torches of fire, which are the seven spirits of God;
 | [web] | Out of the throne proceed lightnings, sounds, and thunders. There were seven lamps of fire burning before the throne, which are the seven Spirits of God.
 | [ylt] | and out of the throne proceed do lightnings, and thunders, and voices; and seven lamps of fire are burning before the throne, which are the Seven Spirits of God,
 | [bbe] | And out of the high seat came flames and voices and thunders. And seven lights of fire were burning before the high seat, which are the seven Spirits of God;
4:6 | [cbgb] | 宝座前好像一个玻璃海如同水晶。宝座中，和宝座周围有四个活物，前后遍体都满了眼睛。 < | >
 | [niv] | Also before the throne there was what looked like a sea of glass, clear as crystal. In the center, around the throne, were four living creatures, and they were covered with eyes, in front and in back.
 | [asv] | and before the throne, as it were a sea of glass like a crystal; and in the midst of the throne, and round about the throne, four living creatures full of eyes before and behind.
 | [jnd] | and before the throne, as a glass sea, like crystal. And in the midst of the throne, and around the throne, four living creatures, full of eyes, before and behind;
 | [kjv] | And before the throne there was a sea of glass like unto crystal: and in the midst of the throne, and round about the throne, were four beasts full of eyes before and behind.
 | [nwb] | And before the throne a sea of glass like crystal: And in the midst of the throne, and around the throne, four living beings full of eyes before and behind.
 | [rsv] | and before the throne there is as it were a sea of glass, like crystal. And round the throne, on each side of the throne, are four living creatures, full of eyes in front and behind:
 | [web] | Before the throne was something like a sea of glass, like a crystal. In the midst of the throne, and around the throne were four living creatures full of eyes before and behind.
 | [ylt] | and before the throne a sea of glass like to crystal, and in the midst of the throne, and round the throne, four living creatures, full of eyes before and behind;
 | [bbe] | And before the high seat there was, as it seemed, a clear sea of glass; and in the middle of the high seat, and round about it, four beasts full of eyes round about.
4:7 | [cbgb] | 第一个活物像狮子，第二个像牛犊，第三个脸面像人，第四个像飞鹰。 < | >
 | [niv] | The first living creature was like a lion, the second was like an ox, the third had a face like a man, the fourth was like a flying eagle.
 | [asv] | And the first creature was like a lion, and the second creature like a calf, and the third creature had a face as of a man, and the fourth creature was like a flying eagle.
 | [jnd] | and the first living creature like a lion, and the second living creature like a calf, and the third living creature having the face as of a man, and the fourth living creature like a flying eagle.
 | [kjv] | And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle.
 | [nwb] | And the first living being like a lion, and the second living being like a calf, and the third living being had a face as a man, and the fourth living being like a flying eagle.
 | [rsv] | the first living creature like a lion, the second living creature like an ox, the third living creature with the face of a man, and the fourth living creature like a flying eagle.
 | [web] | The first creature was like a lion, and the second creature like a calf, and the third creature had a face like a man, and the fourth creature was like a flying eagle.
 | [ylt] | and the first living creature like a lion, and the second living creature like a calf, and the third living creature hath the face as a man, and the fourth living creature like an eagle flying.
 | [bbe] | And the first beast was like a lion, and the second like an ox, and the third had a face like a man, and the fourth was like an eagle in flight.
4:8 | [cbgb] | 四活物各有六个翅膀，遍体内外都满了眼睛。他们昼夜不住的说，圣哉，圣哉，圣哉，主 神。是昔在今在以后永在的全能者。 < | >
 | [niv] | Each of the four living creatures had six wings and was covered with eyes all around, even under his wings. Day and night they never stop saying: "Holy, holy, holy is the Lord God Almighty, who was, and is, and is to come."
 | [asv] | and the four living creatures, having each one of them six wings, are full of eyes round about and within: and they have no rest day and night, saying, Holy, holy, holy, is the Lord God, the Almighty, who was and who is and who is to come.
 | [jnd] | And the four living creatures, each one of them having respectively six wings; round and within they are full of eyes; and they cease not day and night saying, Holy, holy, holy, Lord God Almighty, who was, and who is, and who is to come.
 | [kjv] | And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, LORD God Almighty, which was, and is, and is to come.
 | [nwb] | And the four living beings had each of them six wings about ; and full of eyes within: and they rest not day and night, saying, Holy, holy, holy, Lord God Almighty, who was, and is, and is to come.
 | [rsv] | And the four living creatures, each of them with six wings, are full of eyes all round and within, and day and night they never cease to sing, "Holy, holy, holy, is the Lord God Almighty, who was and is and is to come!"
 | [web] | and the four living creatures, having each one of them six wings, are full of eyes around about and within. They have no rest day and night, saying,Holy, holy, holy is the Lord God, the Almighty, who was and who is and who is to come.
 | [ylt] | And the four living creatures, each by itself severally, had six wings, around and within full of eyes, and rest they have not day and night, saying, `Holy, holy, holy, Lord God Almighty, who was, and who is, and who is coming;'
 | [bbe] | And the four beasts, having every one of them six wings, are full of eyes round about and inside: and without resting day and night, they say, Holy, holy, holy, Lord God, Ruler of all, who was and is and is to come.
4:9 | [cbgb] | 每逢四活物将荣耀，尊贵，感谢，归给那坐在宝座上，活到永永远远者的时候， < | >
 | [niv] | Whenever the living creatures give glory, honor and thanks to him who sits on the throne and who lives for ever and ever,
 | [asv] | And when the living creatures shall give glory and honor and thanks to him that sitteth on the throne, to him that liveth for ever and ever,
 | [jnd] | And when the living creatures shall give glory and honour and thanksgiving to him that sits upon the throne, who lives to the ages of ages,
 | [kjv] | And when those beasts give glory and honour and thanks to him that sat on the throne, who liveth for ever and ever,
 | [nwb] | And when those living beings give glory, and honor, and thanks to him that sat on the throne, who liveth for ever and ever,
 | [rsv] | And whenever the living creatures give glory and honor and thanks to him who is seated on the throne, who lives for ever and ever,
 | [web] | . When the living creatures give glory, honor, and thanks to him who sits on the throne, to him who lives forever and ever,
 | [ylt] | and when the living creatures do give glory, and honour, and thanks, to Him who is sitting upon the throne, who is living to the ages of the ages,
 | [bbe] | And when the beasts give glory and honour to him who is seated on the high seat, to him who is living for ever and ever,
4:10 | [cbgb] | 那二十四位长老，就俯伏在坐宝座的面前，敬拜那活到永永远远的，又把他们的冠冕放在宝座前，说， < | >
 | [niv] | the twenty-four elders fall down before him who sits on the throne, and worship him who lives for ever and ever. They lay their crowns before the throne and say:
 | [asv] | the four and twenty elders shall fall down before him that sitteth on the throne, and shall worship him that liveth for ever and ever, and shall cast their crowns before the throne, saying,
 | [jnd] | the twenty-four elders shall fall before him that sits upon the throne, and do homage to him that lives to the ages of ages; and shall cast their crowns before the throne, saying,
 | [kjv] | The four and twenty elders fall down before him that sat on the throne, and worship him that liveth for ever and ever, and cast their crowns before the throne, saying,
 | [nwb] | The four and twenty elders fall down before him that sat on the throne, and worship him that liveth for ever and ever, and cast their crowns before the throne, saying,
 | [rsv] | the twenty-four elders fall down before him who is seated on the throne and worship him who lives for ever and ever; they cast their crowns before the throne, singing,
 | [web] | the twenty-four elders fall down before him who sits on the throne, and worship him who lives forever and ever, and will throw their crowns before the throne, saying,
 | [ylt] | fall down do the twenty and four elders before Him who is sitting upon the throne, and bow before Him who is living to the ages of the ages, and they cast their crowns before the throne, saying,
 | [bbe] | The four and twenty rulers go down on their faces before him who is seated on the high seat, and give worship to him who is living for ever and ever, and take off their crowns before the high seat, saying,
4:11 | [cbgb] | 我们的主，我们的 神，你是配得荣耀尊贵权柄的。因为你创造了万物，并且万物是因你的旨意被创造而有的。 <
 | [niv] | "You are worthy, our Lord and God, to receive glory and honor and power, for you created all things, and by your will they were created and have their being."
 | [asv] | Worthy art thou, our Lord and our God, to receive the glory and the honor and the power: for thou didst create all things, and because of thy will they were, and were created.
 | [jnd] | Thou art worthy, O our Lord and God, to receive glory and honour and power; for *thou* hast created all things, and for thy will they were, and they have been created.
 | [kjv] | Thou art worthy, O Lord, to receive glory and honour and power: for thou hast created all things, and for thy pleasure they are and were created.
 | [nwb] | Thou art worthy, O Lord, to receive glory, and honor, and power: for thou hast created all things, and for thy pleasure they are and were created.
 | [rsv] | "Worthy art thou, our Lord and God, to receive glory and honor and power, for thou didst create all things, and by thy will they existed and were created."
 | [web] | . "Worthy are you, our Lord and our God, to receive the glory, the honor, and the power, for you created all things, and because of your desire they existed, and were created."
 | [ylt] | `Worthy art Thou, O Lord, to receive the glory, and the honour, and the power, because Thou -- Thou didst create the all things, and because of Thy will are they, and they were created.'
 | [bbe] | It is right, our Lord and our God, for you to have glory and honour and power: because by you were all things made, and by your desire they came into being.


Interlinear Bible:Revelation 5

 启示录 Revelation 5 << || >>
5:1 | [cbgb] | 我看见坐宝座的右手中有书卷，里外都写着字，用七印封严了。 >
 | [niv] | Then I saw in the right hand of him who sat on the throne a scroll with writing on both sides and sealed with seven seals.
 | [asv] | And I saw in the right hand of him that sat on the throne a book written within and on the back, close sealed with seven seals.
 | [jnd] | And I saw on the right hand of him that sat upon the throne a book, written within and on the back, sealed with seven seals.
 | [kjv] | And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals.
 | [nwb] | And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals.
 | [rsv] | And I saw in the right hand of him who was seated on the throne a scroll written within and on the back, sealed with seven seals;
 | [web] | . I saw, in the right hand of him who sat on the throne, a book written within and on the back, sealed shut with seven seals.
 | [ylt] | And I saw upon the right hand of Him who is sitting upon the throne a scroll, written within and on the back, sealed with seven seals;
 | [bbe] | And I saw in the right hand of him who was seated on the high seat, a book with writing inside it and on the back, shut with seven stamps of wax.
5:2 | [cbgb] | 我又看见一位大力的天使，大声宣传说，有谁配展开那书卷，揭开那七印呢？ < | >
 | [niv] | And I saw a mighty angel proclaiming in a loud voice, "Who is worthy to break the seals and open the scroll?"
 | [asv] | And I saw a strong angel proclaiming with a great voice, Who is worthy to open the book, and to loose the seals thereof?
 | [jnd] | And I saw a strong angel proclaiming with a loud voice, Who worthy to open the book, and to break its seals?
 | [kjv] | And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof?
 | [nwb] | And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose its seals?
 | [rsv] | and I saw a strong angel proclaiming with a loud voice, "Who is worthy to open the scroll and break its seals?"
 | [web] | I saw a mighty angel proclaiming with a loud voice, "Who is worthy to open the book, and to break its seals?"
 | [ylt] | and I saw a strong messenger crying with a great voice, `Who is worthy to open the scroll and to loose the seals of it?'
 | [bbe] | And I saw a strong angel saying in a loud voice, Who is able to make the book open, and to undo its stamps?
5:3 | [cbgb] | 在天上，地上，地底下，没有能展开能观看那书卷的。 < | >
 | [niv] | But no one in heaven or on earth or under the earth could open the scroll or even look inside it.
 | [asv] | And no one in the heaven, or on the earth, or under the earth, was able to open the book, or to look thereon.
 | [jnd] | And no one was able in the heaven, or upon the earth, or underneath the earth, to open the book, or to regard it.
 | [kjv] | And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon.
 | [nwb] | And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look upon it.
 | [rsv] | And no one in heaven or on earth or under the earth was able to open the scroll or to look into it,
 | [web] | No one in heaven, or on the earth, or under the earth, was able to open the book, or to look in it.
 | [ylt] | and no one was able in the heaven, nor upon the earth, nor under the earth, to open the scroll, nor to behold it.
 | [bbe] | And no one in heaven, or on the earth, or under the earth, was able to get the book open, or to see what was in it.
5:4 | [cbgb] | 因为没有配展开，配观看那书卷的，我就大哭。 < | >
 | [niv] | I wept and wept because no one was found who was worthy to open the scroll or look inside.
 | [asv] | And I wept much, because no one was found worthy to open the book, or to look thereon:
 | [jnd] | And *I* wept much because no one had been found worthy to open the book nor to regard it.
 | [kjv] | And I wept much, because no man was found worthy to open and to read the book, neither to look thereon.
 | [nwb] | And I wept much, because no man was found worthy to open, and to read the book, neither to look upon it.
 | [rsv] | and I wept much that no one was found worthy to open the scroll or to into into it.
 | [web] | And I wept much, because no one was found worthy to open the book, or to look in it.
 | [ylt] | And I was weeping much, because no one was found worthy to open and to read the scroll, nor to behold it,
 | [bbe] | And I was very sad, because there was no one able to get the book open or to see what was in it.
5:5 | [cbgb] | 长老中有一位对我说，不要哭。看哪，犹大支派中的狮子，大卫的根，他已得胜，能以展开那书卷，揭开那七印。 < | >
 | [niv] | Then one of the elders said to me, "Do not weep! See, the Lion of the tribe of Judah, the Root of David, has triumphed. He is able to open the scroll and its seven seals."
 | [asv] | and one of the elders saith unto me, Weep not; behold, the Lion that is of the tribe of Judah, the Root of David, hath overcome to open the book and the seven seals thereof.
 | [jnd] | And one of the elders says to me, Do not weep. Behold, the lion which of the tribe of Juda, the root of David, has overcome to open the book, and its seven seals.
 | [kjv] | And one of the elders saith unto me, Weep not: behold, the Lion of the tribe of Juda, the Root of David, hath prevailed to open the book, and to loose the seven seals thereof.
 | [nwb] | And one of the elders saith to me, Weep not: behold, the Lion of the tribe of Judah, the Root of David, hath prevailed to open the book, and to loose its seven seals.
 | [rsv] | Then one of the elders said to me, "Weep not; lo, the Lion of the tribe of Judah, the Root of David, has conquered, so that he can open the scroll and its seven seals."
 | [web] | One of the elders said to me, "Don't weep. Behold, the Lion who is of the tribe of Judah, the Root of David, has overcome to open the book and its seven seals."
 | [ylt] | and one of the elders saith to me, `Weep not; lo, overcome did the Lion, who is of the tribe of Judah, the root of David, to open the scroll, and to loose the seven seals of it;
 | [bbe] | And one of the rulers said to me, Do not be sad: see, the Lion of the tribe of Judah, the Root of David, has overcome, and has power to undo the book and its seven stamps.
5:6 | [cbgb] | 我又看见宝座与四活物并长老之中，有羔羊站立，像是被杀过的，有七角七眼，就是 神的七灵，奉差遣往普天下去的。 < | >
 | [niv] | Then I saw a Lamb, looking as if it had been slain, standing in the center of the throne, encircled by the four living creatures and the elders. He had seven horns and seven eyes, which are the seven spirits of God sent out into all the earth.
 | [asv] | And I saw in the midst of the throne and of the four living creatures, and in the midst of the elders, a Lamb standing, as though it had been slain, having seven horns, and seven eyes, which are the seven Spirits of God, sent forth into all the earth.
 | [jnd] | And I saw in the midst of the throne and of the four living creatures, and in the midst of the elders, a Lamb standing, as slain, having seven horns and seven eyes, which are the seven Spirits of God sent into all the earth:
 | [kjv] | And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth.
 | [nwb] | And I beheld, and lo, in the midst of the throne, and of the four living beings, and in the midst of the elders stood a Lamb as it had been slain, having seven horns, and seven eyes, which are the seven Spirits of God sent forth into all the earth.
 | [rsv] | And between the throne and the four living creatures and among the elders, I saw a Lamb standing, as though it had been slain, with seven horns and with seven eyes, which are the seven spirits of God sent out into all the earth;
 | [web] | I saw in the midst of the throne and of the four living creatures, and in the midst of the elders, a Lamb standing, as though it had been slain, having seven horns, and seven eyes, which are the seven Spirits of God, sent forth into all the earth.
 | [ylt] | and I saw, and lo, in the midst of the throne, and of the four living creatures, and in the midst of the elders, a Lamb hath stood as it had been slain, having seven horns and seven eyes, which are the Seven Spirits of God, which are sent to all the earth,
 | [bbe] | And I saw in the middle of the high seat and of the four beasts, and in the middle of the rulers, a Lamb in his place, which seemed as if it had been put to death, having seven horns and seven eyes, which are the seven Spirits of God, sent out into all the earth.
5:7 | [cbgb] | 这羔羊前来，从坐宝座的右手里拿了书卷。 < | >
 | [niv] | He came and took the scroll from the right hand of him who sat on the throne.
 | [asv] | And he came, and he taketh it out of the right hand of him that sat on the throne.
 | [jnd] | and it came and took out of the right hand of him that sat upon the throne.
 | [kjv] | And he came and took the book out of the right hand of him that sat upon the throne.
 | [nwb] | And he came and took the book out of the right hand of him that sat upon the throne.
 | [rsv] | and he went and took the scroll from the right hand of him who was seated on the throne.
 | [web] | Then he came, and he took it out of the right hand of him who sat on the throne.
 | [ylt] | and he came and took the scroll out of the right hand of Him who is sitting upon the throne.
 | [bbe] | And he came and took it out of the right hand of him who was seated on the high seat.
5:8 | [cbgb] | 他既拿了书卷，四活物和二十四位长老，就俯伏在羔羊面前，各拿着琴，和盛满了香的金炉。这香就是众圣徒的祈祷。 < | >
 | [niv] | And when he had taken it, the four living creatures and the twenty-four elders fell down before the Lamb. Each one had a harp and they were holding golden bowls full of incense, which are the prayers of the saints.
 | [asv] | And when he had taken the book, the four living creatures and the four and twenty elders fell down before the Lamb, having each one a harp, and golden bowls full of incense, which are the prayers of the saints.
 | [jnd] | And when it took the book, the four living creatures and the twenty-four elders fell before the Lamb, having each a harp and golden bowls full of incenses, which are the prayers of the saints.
 | [kjv] | And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints.
 | [nwb] | And when he had taken the book, the four living beings, and four twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odors, which are the prayers of saints.
 | [rsv] | And when he had taken the scroll, the four living creatures and the twenty-four elders fell down before the Lamb, each holding a harp, and with golden bowls full of incense, which are the prayers of the saints;
 | [web] | Now when he had taken the book, the four living creatures and the twenty-four elders fell down before the Lamb, each one having a harp, and golden bowls full of incense, which are the prayers of the saints.
 | [ylt] | And when he took the scroll, the four living creatures and the twenty-four elders fell before the Lamb, having each one harps and golden vials full of perfumes, which are the prayers of the saints,
 | [bbe] | And when he had taken the book, the four beasts and the four and twenty rulers went down on their faces before the Lamb, having every one an instrument of music, and gold vessels full of perfumes, which are the prayers of the saints.
5:9 | [cbgb] | 他们唱新歌，说，你配拿书卷，配揭开七印。因为你曾被杀，用自己的血从各族各方，各民各国中买了人来，叫他们归于 神， < | >
 | [niv] | And they sang a new song: "You are worthy to take the scroll and to open its seals, because you were slain, and with your blood you purchased men for God from every tribe and language and people and nation.
 | [asv] | And they sing a new song, saying, Worthy art thou to take the book, and to open the seals thereof: for thou was slain, and didst purchase unto God with thy blood men of every tribe, and tongue, and people, and nation,
 | [jnd] | And they sing a new song, saying, Thou art worthy to take the book, and to open its seals; because thou hast been slain, and hast redeemed to God, by thy blood, out of every tribe, and tongue, and people, and nation,
 | [kjv] | And they sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and tongue, and people, and nation;
 | [nwb] | And they sung a new song, saying, Thou art worthy to take the book, and to open the seals of it: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and language, and people, and nation;
 | [rsv] | and they sang a new song, saying, "Worthy art thou to take the scroll and to open its seals, for thou wast slain and by thy blood didst ransom men for God from every tribe and tongue and people and nation,
 | [web] | They sang a new song, saying,"You are worthy to take the book,And to open its seals:For you were killed,And bought us for God with your blood,Out of every tribe, language, people, and nation,
 | [ylt] | and they sing a new song, saying, `Worthy art thou to take the scroll, and to open the seals of it, because thou wast slain, and didst redeem us to God in thy blood, out of every tribe, and tongue, and people, and nation,
 | [bbe] | And their voices are sounding in a new song, saying, It is right for you to take the book and to make it open: for you were put to death and have made an offering to God of your blood for men of every tribe, and language, and people, and nation,
5:10 | [cbgb] | 又叫他们成为国民，作祭司，归于 神。在地上执掌王权。 < | >
 | [niv] | You have made them to be a kingdom and priests to serve our God, and they will reign on the earth."
 | [asv] | and madest them to be unto our God a kingdom and priests; and they reign upon earth.
 | [jnd] | and made them to our God kings and priests; and they shall reign over the earth.
 | [kjv] | And hast made us unto our God kings and priests: and we shall reign on the earth.
 | [nwb] | And hast made us to our God kings and priests: and we shall reign on the earth.
 | [rsv] | and hast made them a kingdom and priests to our God, and they shall reign on earth."
 | [web] | . And made them kings and priests to our God,And they reign on earth."
 | [ylt] | and didst make us to our God kings and priests, and we shall reign upon the earth.'
 | [bbe] | And have made them a kingdom and priests to our God, and they are ruling on the earth.
5:11 | [cbgb] | 我又看见，且听见，宝座与活物并长老的周围，有许多天使的声音。他们的数目有千千万万。 < | >
 | [niv] | Then I looked and heard the voice of many angels, numbering thousands upon thousands, and ten thousand times ten thousand. They encircled the throne and the living creatures and the elders.
 | [asv] | And I saw, and I heard a voice of many angels round about the throne and the living creatures and the elders; and the number of them was ten thousand times ten thousand, and thousands of thousands;
 | [jnd] | And I saw, and I heard voice of many angels around the throne and the living creatures and the elders; and their number was ten thousands of ten thousands and thousands of thousands;
 | [kjv] | And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands;
 | [nwb] | And I beheld, and I heard the voice of many angels around the throne, and the living beings, and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands;
 | [rsv] | Then I looked, and I heard around the throne and the living creatures and the elders the voice of many angels, numbering myriads of myriads and thousands of thousands,
 | [web] | . I saw, and I heard a voice of many angels around the throne, the living creatures, and the elders; and the number of them was ten thousands of ten thousands, and thousands of thousands;
 | [ylt] | And I saw, and I heard the voice of many messengers round the throne, and the living creatures, and the elders -- and the number of them was myriads of myriads, and thousands of thousands --
 | [bbe] | And I saw, and there came to my ears the sound of a great number of angels round about the high seat and the beasts and the rulers; and the number of them was ten thousand times ten thousand, and thousands of thousands;
5:12 | [cbgb] | 大声说，曾被杀的羔羊，是配得权柄，丰富，智慧，能力，尊贵，荣耀，颂赞的。 < | >
 | [niv] | In a loud voice they sang: "Worthy is the Lamb, who was slain, to receive power and wealth and wisdom and strength and honor and glory and praise!"
 | [asv] | saying with a great voice, Worthy is the Lamb that hath been slain to receive the power, and riches, and wisdom, and might and honor, and glory, and blessing.
 | [jnd] | saying with a loud voice, Worthy is the Lamb that has been slain, to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing.
 | [kjv] | Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing.
 | [nwb] | Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honor, and glory, and blessing.
 | [rsv] | saying with a loud voice, "Worthy is the Lamb who was slain, to receive power and wealth and wisdom and might and honor and glory and blessing!"
 | [web] | saying with a loud voice,"Worthy is the Lamb who has been killed to receive the power, riches, wisdom, might, honor, glory, and blessing!"
 | [ylt] | saying with a great voice, `Worthy is the Lamb that was slain to receive the power, and riches, and wisdom, and strength, and honour, and glory, and blessing!'
 | [bbe] | Saying with a great voice, It is right to give to the Lamb who was put to death, power and wealth and wisdom and strength and honour and glory and blessing.
5:13 | [cbgb] | 我又听见，在天上，地上，地底下，沧海里，和天地间一切所有被造之物，都说，但愿颂赞，尊贵，荣耀，权势，都归给坐宝座的和羔羊，直到永永远远。 < | >
 | [niv] | Then I heard every creature in heaven and on earth and under the earth and on the sea, and all that is in them, singing: "To him who sits on the throne and to the Lamb be praise and honor and glory and power, for ever and ever!"
 | [asv] | And every created thing which is in the heaven, and on the earth, and under the earth, and on the sea, and all things are in them, heard I saying, Unto him that sitteth on the throne, and unto the Lamb, be the blessing, and the honor, and the glory, and the dominion, for ever and ever.
 | [jnd] | And every creature which is in the heaven and upon the earth and under the earth, and upon the sea, and all things in them, heard I saying, To him that sits upon the throne, and to the Lamb, blessing, and honour, and glory, and might, to the ages of ages.
 | [kjv] | And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honour, and glory, and power, be unto him that sitteth upon the throne, and unto the Lamb for ever and ever.
 | [nwb] | And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, I heard saying, Blessing, and honor, and glory, and power, to him that sitteth upon the throne, and to the Lamb for ever and ever.
 | [rsv] | And I heard every creature in heaven and on earth and under the earth and in the sea, and all therein, saying, "To him who sits upon the throne and to the Lamb be blessing and honor and glory and might for ever and ever!"
 | [web] | . I heard every created thing which is in heaven, on the earth, under the earth, on the sea, and everything in them, saying,"To him who sits on the throne, and to the Lamb be the blessing, the honor, the glory, and the dominion, forever and ever. Amen."
 | [ylt] | and every creature that is in the heaven, and in the earth, and under the earth, and the things that are upon the sea, and the all things in them, heard I saying, `To Him who is sitting upon the throne, and to the Lamb, the blessing, and the honour, and the glory, and the might -- to the ages of the ages!'
 | [bbe] | And to my ears came the voice of everything in heaven and on earth and under the earth and in the sea, and of all things which are in them, saying, To him who is seated on the high seat, and to the Lamb, may blessing and honour and glory and power be given for ever and ever.
5:14 | [cbgb] | 四活物就说，阿们。众长老也俯伏敬拜。 <
 | [niv] | The four living creatures said, "Amen," and the elders fell down and worshiped.
 | [asv] | And the four living creatures said, Amen. And the elders fell down and worshipped.
 | [jnd] | And the four living creatures said, Amen; and the elders fell down and did homage.
 | [kjv] | And the four beasts said, Amen. And the four and twenty elders fell down and worshipped him that liveth for ever and ever.
 | [nwb] | And the four living beings said, Amen. And the four twenty elders fell down and worshiped him that liveth for ever and ever.
 | [rsv] | And the four living creatures said, "Amen!" and the elders fell down and worshiped.
 | [web] | . The four living creatures said, "Amen!" The elders fell down and worshipped.
 | [ylt] | and the four living creatures said, `Amen!' and the twenty-four elders fell down and they bow before Him who is living to the ages of the ages.
 | [bbe] | And the four beasts said, So be it. And the rulers went down on their faces and gave worship..


Interlinear Bible:Revelation 6

 启示录 Revelation 6 << || >>
6:1 | [cbgb] | 我看见羔羊揭开七印中第一印的时候，就听见四活物中的一个活物，声音如雷，说，你来。 >
 | [niv] | I watched as the Lamb opened the first of the seven seals. Then I heard one of the four living creatures say in a voice like thunder, "Come!"
 | [asv] | And I saw when the Lamb opened one of the seven seals, and I heard one of the four living creatures saying as with a voice of thunder, Come.
 | [jnd] | And I saw when the Lamb opened one of the seven seals, and I heard one of the four living creatures saying, as a voice of thunder, Come .
 | [kjv] | And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see.
 | [nwb] | And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four living beings saying, Come and see.
 | [rsv] | Now I saw when the Lamb opened one of the seven seals, and I heard one of the four living creatures say, as with a voice of thunder, "Come!"
 | [web] | . I saw that the Lamb opened one of the seven seals, and I heard one of the four living creatures saying, as with a voice of thunder, "Come and see!"
 | [ylt] | And I saw when the Lamb opened one of the seals, and I heard one of the four living creatures saying, as it were a voice of thunder, `Come and behold!'
 | [bbe] | And I saw when the Lamb undid one of the stamps, and the voice of one of the four beasts came to my ears, saying as with a voice of thunder, Come and see.
6:2 | [cbgb] | 我就观看，见有一匹白马，骑在马上的拿着弓。并有冠冕赐给他。他便出来，胜了又胜。 < | >
 | [niv] | I looked, and there before me was a white horse! Its rider held a bow, and he was given a crown, and he rode out as a conqueror bent on conquest.
 | [asv] | And I saw, and behold, a white horse, and he that sat thereon had a bow; and there was given unto him a crown: and he came forth conquering, and to conquer.
 | [jnd] | And I saw: and behold, a white horse, and he that sat upon it having a bow; and a crown was given to him, and he went forth conquering and that he might conquer.
 | [kjv] | And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer.
 | [nwb] | And I saw, and behold, a white horse: and he that sat on him had a bow; and a crown was given to him: and he went forth conquering, and to conquer.
 | [rsv] | And I saw, and behold, a white horse, and its rider had a bow; and a crown was given to him, and he went out conquering and to conquer.
 | [web] | I saw, and behold, a white horse, and he who sat on it had a bow. A crown was given to him, and he came forth conquering, and to conquer.
 | [ylt] | and I saw, and lo, a white horse, and he who is sitting upon it is having a bow, and there was given to him a crown, and he went forth overcoming, and that he may overcome.
 | [bbe] | And I saw a white horse, and he who was seated on it had a bow; and there was given to him a crown: and he went out with power to overcome.
6:3 | [cbgb] | 揭开第二印的时候，我听见第二个活物说，你来。 < | >
 | [niv] | When the Lamb opened the second seal, I heard the second living creature say, "Come!"
 | [asv] | And when he opened the second seal, I heard the second living creature saying, Come.
 | [jnd] | And when it opened the second seal, I heard the second living creature saying, Come .
 | [kjv] | And when he had opened the second seal, I heard the second beast say, Come and see.
 | [nwb] | And when he had opened the second seal, I heard the second living being say, Come and see.
 | [rsv] | When he opened the second seal, I heard the second living creature say, "Come!"
 | [web] | . When he opened the second seal, I heard the second living creature saying, "Come!"
 | [ylt] | And when he opened the second seal, I heard the second living creature saying, `Come and behold!'
 | [bbe] | And when the second stamp was undone, the voice of the second beast came to my ears, saying, Come and see.
6:4 | [cbgb] | 就另有一匹马出来，是红的。有权柄给了那骑马的，可以从地上夺去太平，使人彼此相杀。又有一把大刀赐给他。 < | >
 | [niv] | Then another horse came out, a fiery red one. Its rider was given power to take peace from the earth and to make men slay each other. To him was given a large sword.
 | [asv] | And another horse came forth, a red horse: and to him that sat thereon it was given to take peace from the earth, and that they should slay one another: and there was given unto him a great sword.
 | [jnd] | And another, a red horse, went forth; and to him that sat upon it, to him it was given to take peace from the earth, and that they should slay one another; and there was given to him a great sword.
 | [kjv] | And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword.
 | [nwb] | And there went out another horse red: and was given to him that sat upon him to take peace from the earth, and that they should kill one another: and there was given to him a great sword.
 | [rsv] | And out came another horse, bright red; its rider was permitted to take peace from the earth, so that men should slay one another; and he was given a great sword.
 | [web] | Another came forth, a red horse. To him who sat on it was given to take peace from the earth, and that they should kill one another. There was given to him a great sword.
 | [ylt] | and there went forth another horse -- red, and to him who is sitting upon it, there was given to him to take the peace from the land, and that one another they may slay, and there was given to him a great sword.
 | [bbe] | And another horse came out, a red horse; and it was given to him who was seated on it to take peace from the earth, so that people might put one another to death: and there was given to him a great sword.
6:5 | [cbgb] | 揭开第三印的时候，我听见第三个活物说，你来。我就观看，见有一匹黑马。骑在马上的手里拿着天平。 < | >
 | [niv] | When the Lamb opened the third seal, I heard the third living creature say, "Come!" I looked, and there before me was a black horse! Its rider was holding a pair of scales in his hand.
 | [asv] | And when he opened the first seal, I heard the third living creature saying, Come. And I saw, and behold, a black horse; and he that sat thereon had a balance in his hand.
 | [jnd] | And when it opened the third seal, I heard the third living creature saying, Come . And I saw: and behold, a black horse, and he that sat upon it having a balance in his hand.
 | [kjv] | And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand.
 | [nwb] | And when he had opened the third seal, I heard the third living being say, Come and see. And I beheld, and lo, a black horse; and he that sat on him had a pair of balances in his hand.
 | [rsv] | When he opened the third seal, I heard the third living creature say, "Come!" And I saw, and behold, a black horse, and its rider had a balance in his hand;
 | [web] | . When he opened the third seal, I heard the third living creature saying, "Come and see!" I saw, and behold, a black horse. He who sat on it had a balance in his hand.
 | [ylt] | And when he opened the third seal, I heard the third living creature saying, `Come and behold!' and I saw, and lo, a black horse, and he who is sitting upon it is having a balance in his hand,
 | [bbe] | And when the third stamp was undone, the voice of the third beast came to my ears, saying, Come and see. And I saw a black horse; and he who was seated on it had scales in his hand.
6:6 | [cbgb] | 我听见在四活物中，似乎有声音说，一钱银子买一升麦子，一钱银子买三升大麦。油和酒不可糟蹋。 < | >
 | [niv] | Then I heard what sounded like a voice among the four living creatures, saying, "A quart of wheat for a day's wages, and three quarts of barley for a day's wages, and do not damage the oil and the wine!"
 | [asv] | And I heard as it were a voice in the midst of the four living creatures saying, A measure of wheat for a shilling, and three measures of barley for a shilling; and the oil and the wine hurt thou not.
 | [jnd] | And I heard as a voice in the midst of the four living creatures saying, A choenix of wheat for a denarius, and three choenixes of barley for a denarius: and do not injure the oil and the wine.
 | [kjv] | And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see thou hurt not the oil and the wine.
 | [nwb] | And I heard a voice in the midst of the four living beings say, A measure of wheat for a penny, and three measures of barley for a penny; and thou hurt not the oil and the wine.
 | [rsv] | and I heard what seemed to be a voice in the midst of the four living creatures saying, "A quart of wheat for a denarius, and three quarts of barley for a denarius; but do not harm oil and wine!"
 | [web] | I heard a voice in the midst of the four living creatures saying, "A choenix of wheat for a denarius, and three choenix of barley for a denarius! Don't damage the oil and the wine!"
 | [ylt] | and I heard a voice in the midst of the four living creatures saying, `A measure of wheat for a denary, and three measures of barley for a denary,' and `The oil and the wine thou mayest not injure.'
 | [bbe] | And a voice came to my ears, from the middle of the four beasts, saying, A measure of grain for a penny, and three measures of barley for a penny: and see that you do no damage to the oil and the wine.
6:7 | [cbgb] | 揭开第四印的时候，我听见第四活物说，你来。 < | >
 | [niv] | When the Lamb opened the fourth seal, I heard the voice of the fourth living creature say, "Come!"
 | [asv] | And when he opened the fourth seal, I heard the voice of the fourth living creature saying, Come.
 | [jnd] | And when it opened the fourth seal, I heard the fourth living creature saying, Come .
 | [kjv] | And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see.
 | [nwb] | And when he had opened the fourth seal, I heard the voice of the fourth living being say, Come and see.
 | [rsv] | When he opened the fourth seal, I heard the voice of the fourth living creature say, "Come!"
 | [web] | . When he opened the fourth seal, I heard the voice of the fourth living creature saying, "Come and see!"
 | [ylt] | And when he opened the fourth seal, I heard the voice of the fourth living creature saying, `Come and behold!'
 | [bbe] | And when the fourth stamp was undone, the voice of the fourth beast came to my ears, saying, Come and see.
6:8 | [cbgb] | 我就观看，见有一匹灰马。骑在马上的，名字叫死。阴府也随着他。有权柄赐给他们，可以用刀剑，饥荒，瘟疫（瘟疫或作死亡），野兽，杀害地上四分之一的人。 < | >
 | [niv] | I looked, and there before me was a pale horse! Its rider was named Death, and Hades was following close behind him. They were given power over a fourth of the earth to kill by sword, famine and plague, and by the wild beasts of the earth.
 | [asv] | And I saw, and behold, a pale horse: and he that sat upon him, his name was Death; and Hades followed with him. And there was given unto them authority over the fourth part of the earth, to kill with sword, and with famine, and with death, and by the wild beasts of the earth.
 | [jnd] | And I saw: and behold, a pale horse, and he that sat upon it, his name Death, and hades followed with him; and authority was given to him over the fourth of the earth to slay with sword, and with hunger, and with death, and by the beasts of the earth.
 | [kjv] | And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth.
 | [nwb] | And I looked, and behold, a pale horse: and his name that sat on him was Death, and hell followed with him. And power was given to them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth.
 | [rsv] | And I saw, and behold, a pale horse, and its rider's name was Death, and Hades followed him; and they were given power over a fourth of the earth, to kill with sword and with famine and with pestilence and by wild beasts of the earth.
 | [web] | I saw, and behold, a pale horse. He who sat on him, his name was Death. Hades followed with him. Authority over one fourth of the earth, to kill with the sword, with famine, with death, and by the wild animals of the earth was given to them.
 | [ylt] | and I saw, and lo, a pale horse, and he who is sitting upon him -- his name is Death, and Hades doth follow with him, and there was given to them authority to kill, (over the fourth part of the land,) with sword, and with hunger, and with death, and by the beasts of the land.
 | [bbe] | And I saw a grey horse, and the name of him who was seated on it was Death; and Hell came after him. And there was given to them authority over the fourth part of the earth, to put to destruction by the sword, and by taking away their food, and by death, and by the beasts of the earth.
6:9 | [cbgb] | 揭开第五印的时候，我看见在祭坛底下，有为 神的道，并为作见证，被杀之人的灵魂。 < | >
 | [niv] | When he opened the fifth seal, I saw under the altar the souls of those who had been slain because of the word of God and the testimony they had maintained.
 | [asv] | And when he opened the fifth seal, I saw underneath the altar the souls of them that had been slain for the word of God, and for the testimony which they held:
 | [jnd] | And when it opened the fifth seal, I saw underneath the altar the souls of them that had been slain for the word of God, and for the testimony which they held;
 | [kjv] | And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held:
 | [nwb] | And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held:
 | [rsv] | When he opened the fifth seal, I saw under the altar the souls of those who had been slain for the word of God and for the witness they had borne;
 | [web] | . When he opened the fifth seal, I saw underneath the altar the souls of those who had been killed for the word of God, and for the testimony which they held.
 | [ylt] | And when he opened the fifth seal, I saw under the altar the souls of those slain because of the word of God, and because of the testimony that they held,
 | [bbe] | And when the fifth stamp was undone, I saw under the altar the souls of those who had been put to death for the word of God, and for the witness which they kept.
6:10 | [cbgb] | 大声喊着说，圣洁真实的主阿，你不审判住在地上的人给我们伸流血的冤，要到几时呢？ < | >
 | [niv] | They called out in a loud voice, "How long, Sovereign Lord, holy and true, until you judge the inhabitants of the earth and avenge our blood?"
 | [asv] | and they cried with a great voice, saying, How long, O Master, the holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?
 | [jnd] | and they cried with a loud voice, saying, How long, O sovereign Ruler, holy and true, dost thou not judge and avenge our blood on them that dwell upon the earth?
 | [kjv] | And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?
 | [nwb] | And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?
 | [rsv] | they cried out with a loud voice, "O Sovereign Lord, holy and true, how long before thou wilt judge and avenge our blood on those who dwell upon the earth?"
 | [web] | They cried with a loud voice, saying, "How long, Master, the holy and true, do you not judge and avenge our blood on those who dwell on the earth?"
 | [ylt] | and they were crying with a great voice, saying, `Till when, O Master, the Holy and the True, dost Thou not judge and take vengeance of our blood from those dwelling upon the land?'
 | [bbe] | And they gave a great cry, saying, How long will it be, O Ruler, holy and true, before you take your place as judge and give punishment for our blood to those on the earth?
6:11 | [cbgb] | 于是有白衣赐给他们各人。又有话对他们说，还要安息片时，等着一同作仆人的，和他们的弟兄，也像他们被杀，满足了数目。 < | >
 | [niv] | Then each of them was given a white robe, and they were told to wait a little longer, until the number of their fellow servants and brothers who were to be killed as they had been was completed.
 | [asv] | And there was given them to each one a white robe; and it was said unto them, that they should rest yet for a little time, until their fellow-servants also and their brethren, who should be killed even as they were, should have fulfilled their course.
 | [jnd] | And there was given to them, to each one a white robe; and it was said to them that they should rest yet a little while, until both their fellow-bondmen and their brethren, who were about to be killed as they, should be fulfilled.
 | [kjv] | And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellowservants also and their brethren, that should be killed as they were, should be fulfilled.
 | [nwb] | And white robes were given to every one of them; and it was said to them, that they should rest yet for a little season, until their fellow-servants also and their brethren, that should be killed as they , should be fulfilled.
 | [rsv] | Then they were each given a white robe and told to rest a little longer, until the number of their fellow servants and their brethren should be complete, who were to be killed as they themselves had been.
 | [web] | There was given to each one of them a white robe. It was said to them that they should rest yet for a little time, until their fellow servants and their brothers, who would also be killed even as they were, had been fulfilled.
 | [ylt] | and there was given to each one white robes, and it was said to them that they may rest themselves yet a little time, till may be fulfilled also their fellow-servants and their brethren, who are about to be killed -- even as they.
 | [bbe] | And there was given to every one a white robe, and they were ordered to take their rest for a little time, till the number was complete of the other servants, their brothers, who would be put to death, even as they had been.
6:12 | [cbgb] | 揭开第六印的时后，我又看见地大震动。日头变黑像毛布，满月变红像血。 < | >
 | [niv] | I watched as he opened the sixth seal. There was a great earthquake. The sun turned black like sackcloth made of goat hair, the whole moon turned blood red,
 | [asv] | And I saw when he opened the sixth seal, and there was a great earthquake; and the sun became black as sackcloth of hair, and the whole moon became as blood;
 | [jnd] | And I saw when it opened the sixth seal, and there was a great earthquake; and the sun became black as hair sackcloth, and the whole moon became as blood,
 | [kjv] | And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood;
 | [nwb] | And I beheld when he had opened the sixth seal, and lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood:
 | [rsv] | When he opened the sixth seal, I looked, and behold, there was a great earthquake; and the sun became black as sackcloth, the full moon became like blood,
 | [web] | . I saw when he opened the sixth seal, and there was a great earthquake. The sun became black as sackcloth made of hair, and the whole moon became as blood.
 | [ylt] | And I saw when he opened the sixth seal, and lo, a great earthquake came, and the sun became black as sackcloth of hair, and the moon became as blood,
 | [bbe] | And I saw when the sixth stamp was undone, and there was a great earth-shock; and the sun became black as haircloth, and all the moon became as blood;
6:13 | [cbgb] | 天上的星辰坠落于地，如同无花果树被大风摇动，落下未熟的果子一样。 < | >
 | [niv] | and the stars in the sky fell to earth, as late figs drop from a fig tree when shaken by a strong wind.
 | [asv] | and the stars of the heaven fell unto the earth, as a fig tree casteth her unripe figs when she is shaken of a great wind.
 | [jnd] | and the stars of heaven fell upon the earth, as a fig tree, shaken by a great wind, casts its unseasonable figs.
 | [kjv] | And the stars of heaven fell unto the earth, even as a fig tree casteth her untimely figs, when she is shaken of a mighty wind.
 | [nwb] | And the stars of heaven fell to the earth, even as a fig-tree casteth its untimely figs, when it is shaken by a mighty wind.
 | [rsv] | and the stars of the sky fell to the earth as the fig tree sheds its winter fruit when shaken by a gale;
 | [web] | The stars of the sky fell to the earth, as a fig tree drops its unripe figs when it is shaken by a great wind.
 | [ylt] | and the stars of the heaven fell to the earth -- as a fig-tree doth cast her winter figs, by a great wind being shaken --
 | [bbe] | And the stars of heaven were falling to the earth, like green fruit from a tree before the force of a great wind.
6:14 | [cbgb] | 天就挪移，好像书卷被卷起来。山岭海岛都被挪移离开本位。 < | >
 | [niv] | The sky receded like a scroll, rolling up, and every mountain and island was removed from its place.
 | [asv] | And the heaven was removed as a scroll when it is rolled up; and every mountain and island were moved out of their places.
 | [jnd] | And the heaven was removed as a book rolled up, and every mountain and island were removed out of their places.
 | [kjv] | And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places.
 | [nwb] | And the heaven departed as a scroll when it is rolled together; and every mountain and isle were moved out of their places.
 | [rsv] | the sky vanished like a scroll that is rolled up, and every mountain and island was removed from its place.
 | [web] | The sky was removed as a scroll when it is rolled up. Every mountain and island were moved out of their places.
 | [ylt] | and heaven departed as a scroll rolled up, and every mountain and island -- out of their places they were moved;
 | [bbe] | And the heaven was taken away like the roll of a book when it is rolled up; and all the mountains and islands were moved out of their places.
6:15 | [cbgb] | 地上的君王，臣宰，将军，富户，壮士，和一切为奴的，自主的，都藏在山洞，和岩石穴里。 < | >
 | [niv] | Then the kings of the earth, the princes, the generals, the rich, the mighty, and every slave and every free man hid in caves and among the rocks of the mountains.
 | [asv] | And the kings of the earth, and the princes, and the chief captains, and the rich, and the strong, and every bondman and freeman, hid themselves in the caves and in the rocks of the mountains;
 | [jnd] | And the kings of the earth, and the great, and the chiliarchs, and the rich, and the strong, and every bondman and freeman, hid themselves in the caves and in the rocks of the mountains;
 | [kjv] | And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains;
 | [nwb] | And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bond-man, and every free-man, hid themselves in the dens and in the rocks of the mountains;
 | [rsv] | Then the kings of the earth and the great men and the generals and the rich and the strong, and every one, slave and free, hid in the caves and among the rocks of the mountains,
 | [web] | The kings of the earth, the princes, the commanding officers, the rich, the strong, and every slave and freeman, hid themselves in the caves and in the rocks of the mountains.
 | [ylt] | and the kings of the earth, and the great men, and the rich, and the chiefs of thousands, and the mighty, and every servant, and every freeman, hid themselves in the dens, and in the rocks of the mountains,
 | [bbe] | And the kings of the earth, and the rulers, and the chief captains, and the men of wealth, and the strong, and every servant and free man, took cover in the holes and the rocks of the mountains;
6:16 | [cbgb] | 向山和岩石说，倒在我们身上吧，把我们藏起来，躲避坐宝座者的面目，和羔羊的忿怒。 < | >
 | [niv] | They called to the mountains and the rocks, "Fall on us and hide us from the face of him who sits on the throne and from the wrath of the Lamb!
 | [asv] | and they say to the mountains and to the rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:
 | [jnd] | and they say to the mountains and to the rocks, Fall on us, and have us hidden from face of him that sits upon the throne, and from the wrath of the Lamb;
 | [kjv] | And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:
 | [nwb] | And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:
 | [rsv] | calling to the mountains and rocks, "Fall on us and hide us from the face of him who is seated on the throne, and from the wrath of the Lamb;
 | [web] | They told the mountains and the rocks, "Fall on us, and hide us from the face of him who sits on the throne, and from the wrath of the Lamb,
 | [ylt] | and they say to the mountains and to the rocks, `Fall upon us, and hide us from the face of Him who is sitting upon the throne, and from the anger of the Lamb,'
 | [bbe] | And they say to the mountains and to the rocks, Come down on us, covering us from the face of him who is seated on the high seat, and from the wrath of the Lamb:
6:17 | [cbgb] | 因为他们忿怒的大日到了，谁能站得住呢？ <
 | [niv] | For the great day of their wrath has come, and who can stand?"
 | [asv] | for the great day of their wrath is come; and who is able to stand?
 | [jnd] | because the great day of his wrath is come, and who is able to stand?
 | [kjv] | For the great day of his wrath is come; and who shall be able to stand?
 | [nwb] | For the great day of his wrath is come; and who will be able to stand?
 | [rsv] | for the great day of their wrath has come, and who can stand before it?"
 | [web] | for the great day of his wrath has come; and who is able to stand?"
 | [ylt] | because come did the great day of His anger, and who is able to stand?
 | [bbe] | For the great day of their wrath is come, and who may keep his place?


Interlinear Bible:Revelation 7

 启示录 Revelation 7 << || >>
7:1 | [cbgb] | 此后我看见四位天使站在地的四角，执掌地上四方的风，叫风不吹在地上，海上，和树上。 >
 | [niv] | After this I saw four angels standing at the four corners of the earth, holding back the four winds of the earth to prevent any wind from blowing on the land or on the sea or on any tree.
 | [asv] | After his I saw four angels standing at the four corners of the earth, holding the four winds of the earth, that no wind should blow on the earth, or on the sea, or upon any tree.
 | [jnd] | And after this I saw four angels standing upon the four corners of the earth, holding fast the four winds of the earth, that no wind might blow upon the earth, nor upon the sea, nor upon any tree.
 | [kjv] | And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree.
 | [nwb] | And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree.
 | [rsv] | After this I saw four angels standing at the four corners of the earth, holding back the four winds of the earth, that no wind might blow on earth or sea or against any tree.
 | [web] | . After this, I saw four angels standing at the four corners of the earth, holding the four winds of the earth, so that no wind would blow on the earth, or on the sea, or on any tree.
 | [ylt] | And after these things I saw four messengers, standing upon the four corners of the land, holding the four winds of the land, that the wind may not blow upon the land, nor upon the sea, nor upon any tree;
 | [bbe] | After this I saw four angels in their places at the four points of the earth, keeping back the four winds in their hands, so that there might be no moving of the wind on the earth, or on the sea, or on any tree.
7:2 | [cbgb] | 我又看见另有一位天使，从日出之地上来，拿着永生 神的印。他就向那得着权柄能伤害地和海的四位天使，大声喊着说， < | >
 | [niv] | Then I saw another angel coming up from the east, having the seal of the living God. He called out in a loud voice to the four angels who had been given power to harm the land and the sea:
 | [asv] | And I saw another angel ascend from the sunrising, having the seal of the living God: and he cried with a great voice to the four angels to whom it was given to hurt the earth and the sea,
 | [jnd] | And I saw another angel ascending from sunrising, having seal of living God; and he cried with a loud voice to the four angels to whom it had been given to hurt the earth and the sea,
 | [kjv] | And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea,
 | [nwb] | And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea,
 | [rsv] | Then I saw another angel ascend from the rising of the sun, with the seal of the living God, and he called with a loud voice to the four angels who had been given power to harm earth and sea,
 | [web] | I saw another angel ascend from the sunrise, having the seal of the living God. He cried with a loud voice to the four angels to whom it was given to harm the earth and the sea,
 | [ylt] | and I saw another messenger going up from the rising of the sun, having a seal of the living God, and he did cry with a great voice to the four messengers, to whom it was given to injure the land and the sea, saying,
 | [bbe] | And I saw another angel coming up from the east, having the mark of the living God: and he said with a great voice to the four angels, to whom it was given to do damage to the earth and the sea,
7:3 | [cbgb] | 地与海并树木，你们不可伤害，等我们印了我们 神众仆人的额。 < | >
 | [niv] | "Do not harm the land or the sea or the trees until we put a seal on the foreheads of the servants of our God."
 | [asv] | saying, Hurt not the earth, neither the sea, nor the trees, till we shall have sealed the servants of our God on their foreheads.
 | [jnd] | saying, Hurt not the earth, nor the sea, nor the trees, until we shall have sealed the bondmen of our God upon their foreheads.
 | [kjv] | Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads.
 | [nwb] | Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads.
 | [rsv] | saying, "Do not harm the earth or the sea or the trees, till we have sealed the servants of our God upon their foreheads."
 | [web] | saying, "Don't harm the earth, neither the sea, nor the trees, until we have sealed the bondservants of our God on their foreheads!"
 | [ylt] | `Do not injure the land, nor the sea, nor the trees, till we may seal the servants of our God upon their foreheads.'
 | [bbe] | Do no damage to the earth, or the sea, or the trees, till we have put a mark on the servants of our God.
7:4 | [cbgb] | 我听见以色列人，各支派中受印的数目，有十四万四千。 < | >
 | [niv] | Then I heard the number of those who were sealed: 144,000 from all the tribes of Israel.
 | [asv] | And I heard the number of them that were sealed, a hundred and forty and four thousand, sealed out of every tribe of the children of Israel:
 | [jnd] | And I heard the number of the sealed, a hundred forty-four thousand, sealed out of every tribe of sons of Israel:
 | [kjv] | And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the children of Israel.
 | [nwb] | And I heard the number of them who were sealed: sealed a hundred forty four thousand of all the tribes of the children of Israel.
 | [rsv] | And I heard the number of the sealed, a hundred and forty-four thousand sealed, out of every tribe of the sons of Israel,
 | [web] | I heard the number of those who were sealed, one hundred forty-four thousand, sealed out of every tribe of the children of Israel:
 | [ylt] | And I heard the number of those sealed, (144 thousands were sealed out of all the tribes of the sons of Israel):
 | [bbe] | And there came to my ears the number of those who had the mark on their brows, a hundred and forty-four thousand, who were marked out of every tribe of the people of Israel.
7:5 | [cbgb] | 犹大支派中受印的有一万二千。流便支派中有一万二千。迦得支派中有一万二千。 < | >
 | [niv] | From the tribe of Judah 12,000 were sealed, from the tribe of Reuben 12,000, from the tribe of Gad 12,000,
 | [asv] | Of the tribe of Judah were sealed twelve thousand: Of the tribe of Reuben twelve thousand; Of the tribe of Gad twelve thousand;
 | [jnd] | out of tribe of Juda, twelve thousand sealed; out of tribe of Reuben, twelve thousand; out of tribe of Gad, twelve thousand;
 | [kjv] | Of the tribe of Juda were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand.
 | [nwb] | Of the tribe of Judah sealed twelve thousand. Of the tribe of Reuben sealed twelve thousand. Of the tribe of Gad sealed twelve thousand.
 | [rsv] | twelve thousand sealed out of the tribe of Judah, twelve thousand of the tribe of Reuben, twelve thousand of the tribe of Gad,
 | [web] | . Of the tribe of Judah were sealed twelve thousand,Of the tribe of Reuben twelve thousand,Of the tribe of Gad twelve thousand,
 | [ylt] | of the tribe of Judah 12 thousand were sealed; of the tribe of Reuben 12 thousand were sealed; of the tribe of Gad 12 thousand were sealed;
 | [bbe] | Of the tribe of Judah were marked twelve thousand: of the tribe of Reuben twelve thousand: of the tribe of Gad twelve thousand:
7:6 | [cbgb] | 亚设支派中有一万二千。拿弗他利支派中有一万二千。玛拿西支派中有一万二千 < | >
 | [niv] | from the tribe of Asher 12,000, from the tribe of Naphtali 12,000, from the tribe of Manasseh 12,000,
 | [asv] | Of the tribe of Asher twelve thousand; Of the tribe of Naphtali twelve thousand; Of the tribe of Manasseh twelve thousand;
 | [jnd] | out of tribe of Aser, twelve thousand; out of tribe of Nepthalim, twelve thousand; out of tribe of Manasseh, twelve thousand;
 | [kjv] | Of the tribe of Aser were sealed twelve thousand. Of the tribe of Nephthalim were sealed twelve thousand. Of the tribe of Manasses were sealed twelve thousand.
 | [nwb] | Of the tribe of Asher sealed twelve thousand. Of the tribe of Naphtalim sealed twelve thousand. Of the tribe of Manasses sealed twelve thousand.
 | [rsv] | twelve thousand of the tribe of Asher, twelve thousand of the tribe of Naph'tali, twelve thousand of the tribe of Manas'seh,
 | [web] | . Of the tribe of Asher twelve thousand,Of the tribe of Naphtali twelve thousand,Of the tribe of Manasseh twelve thousand,
 | [ylt] | of the tribe of Asher 12 thousand were sealed; of the tribe of Naphtali 12 thousand were sealed; of the tribe of Manasseh 12 thousand were sealed;
 | [bbe] | Of the tribe of Asher twelve thousand: of the tribe of Naphtali twelve thousand: of the tribe of Manasseh twelve thousand:
7:7 | [cbgb] | 西缅支派中有一万二千。利未支派中有一万二千。以萨迦支派中有一万二千。 < | >
 | [niv] | from the tribe of Simeon 12,000, from the tribe of Levi 12,000, from the tribe of Issachar 12,000,
 | [asv] | Of the tribe of Simeon twelve thousand; Of the tribe of Levi twelve thousand; Of the tribe of Issachar twelve thousand;
 | [jnd] | out of tribe of Simeon, twelve thousand; out of tribe of Levi, twelve thousand; out of tribe of Issachar, twelve thousand;
 | [kjv] | Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand.
 | [nwb] | Of the tribe of Simeon sealed twelve thousand. Of the tribe of Levi sealed twelve thousand. Of the tribe of Isachar sealed twelve thousand.
 | [rsv] | twelve thousand of the tribe of Simeon, twelve thousand of the tribe of Levi, twelve thousand of the tribe of Is'sachar,
 | [web] | . Of the tribe of Simeon twelve thousand,Of the tribe of Levi twelve thousand,Of the tribe of Issachar twelve thousand,
 | [ylt] | of the tribe of Simeon 12 thousand were sealed; of the tribe of Levi 12 thousand were sealed; of the tribe of Issachar 12 thousand were sealed;
 | [bbe] | Of the tribe of Simeon twelve thousand: of the tribe of Levi twelve thousand: of the tribe of Issachar twelve thousand:
7:8 | [cbgb] | 西布伦支派中有一万二千。约瑟支派中有一万二千。便雅悯支派中有一万二千。 < | >
 | [niv] | from the tribe of Zebulun 12,000, from the tribe of Joseph 12,000, from the tribe of Benjamin 12,000.
 | [asv] | Of the tribe of Zebulun twelve thousand; Of the tribe of Joseph twelve thousand; Of the tribe of Benjamin were sealed twelve thousand.
 | [jnd] | out of tribe of Zabulun, twelve thousand; out of tribe of Joseph, twelve thousand; out of tribe of Benjamin, twelve thousand sealed.
 | [kjv] | Of the tribe of Zabulon were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand.
 | [nwb] | Of the tribe of Zabulon sealed twelve thousand. Of the tribe of Joseph sealed twelve thousand. Of the tribe of Benjamin sealed twelve thousand.
 | [rsv] | twelve thousand of the tribe of Zeb'ulun, twelve thousand of the tribe of Joseph, twelve thousand sealed out of the tribe of Benjamin.
 | [web] | . Of the tribe of Zebulun twelve thousand,Of the tribe of Joseph twelve thousand,Of the tribe of Benjamin were sealed twelve thousand.
 | [ylt] | of the tribe of Zebulun 12 thousand were sealed; of the tribe of Joseph 12 thousand were sealed; of the tribe of Benjamin 12 thousand were sealed.
 | [bbe] | Of the tribe of Zebulun twelve thousand: of the tribe of Joseph twelve thousand: of the tribe of Benjamin were marked twelve thousand.
7:9 | [cbgb] | 此后，我观看，见有许多的人，没有人能数过来，是从各国各族各民各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝。 < | >
 | [niv] | After this I looked and there before me was a great multitude that no one could count, from every nation, tribe, people and language, standing before the throne and in front of the Lamb. They were wearing white robes and were holding palm branches in their hands.
 | [asv] | After these things I saw, and behold, a great multitude, which no man could number, out of every nation and of all tribes and peoples and tongues, standing before the throne and before the Lamb, arrayed in white robes, and palms in their hands;
 | [jnd] | After these things I saw, and lo, a great crowd, which no one could number, out of every nation and tribes and peoples and tongues, standing before the throne, and before the Lamb, clothed with white robes, and palm branches in their hands.
 | [kjv] | After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and kindreds, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands;
 | [nwb] | After this I beheld, and lo, a great multitude, which no man could number, of all nations, and kindreds, and people, and languages, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands;
 | [rsv] | After this I looked, and behold, a great multitude which no man could number, from every nation, from all tribes and peoples and tongues, standing before the throne and before the Lamb, clothed in white robes, with palm branches in their hands,
 | [web] | . After these things I saw, and behold, a great multitude, which no man could number, out of every nation and of all tribes, peoples, and languages, standing before the throne and before the Lamb, dressed in white robes, with palm branches in their hands.
 | [ylt] | After these things I saw, and lo, a great multitude, which to number no one was able, out of all nations, and tribes, and peoples, and tongues, standing before the throne, and before the Lamb, arrayed in white robes, and palms in their hands,
 | [bbe] | After these things I saw a great army of people more than might be numbered, out of every nation and of all tribes and peoples and languages, taking their places before the high seat and before the Lamb, dressed in white robes, and with branches in their hands,
7:10 | [cbgb] | 大声喊着说，愿救恩归与坐在宝座上我们的 神，也归与羔羊。 < | >
 | [niv] | And they cried out in a loud voice: "Salvation belongs to our God, who sits on the throne, and to the Lamb."
 | [asv] | and they cry with a great voice, saying, Salvation unto our God who sitteth on the throne, and unto the Lamb.
 | [jnd] | And they cry with a loud voice, saying, Salvation to our God who sits upon the throne, and to the Lamb.
 | [kjv] | And cried with a loud voice, saying, Salvation to our God which sitteth upon the throne, and unto the Lamb.
 | [nwb] | And cried with a loud voice, saying, Salvation to our God who sitteth upon the throne, and to the Lamb.
 | [rsv] | and crying out with a loud voice, "Salvation belongs to our God who sits upon the throne, and to the Lamb!"
 | [web] | They cried with a loud voice, saying, "Salvation be to our God, who sits on the throne, and to the Lamb."
 | [ylt] | and crying with a great voice, saying, `The salvation to Him who is sitting upon the throne -- to our God, and to the Lamb!'
 | [bbe] | Saying with a loud voice, Salvation to our God who is seated on the high seat, and to the Lamb.
7:11 | [cbgb] | 众天使都站在宝座和众长老并四活物的周围，在宝座前，面伏于地，敬拜 神， < | >
 | [niv] | All the angels were standing around the throne and around the elders and the four living creatures. They fell down on their faces before the throne and worshiped God,
 | [asv] | And all the angels were standing round about the throne, and about the elders and the four living creatures; and they fell before the throne on their faces, and worshipped God,
 | [jnd] | And all the angels stood around the throne, and the elders, and the four living creatures, and fell before the throne upon their faces, and worshipped God,
 | [kjv] | And all the angels stood round about the throne, and about the elders and the four beasts, and fell before the throne on their faces, and worshipped God,
 | [nwb] | And all the angels stood around the throne, and the elders and the four living beings, and fell before the throne on their faces, and worshiped God,
 | [rsv] | And all the angels stood round the throne and round the elders and the four living creatures, and they fell on their faces before the throne and worshiped God,
 | [web] | . All the angels were standing around the throne, the elders, and the four living creatures; and they fell before the throne on their faces, and worshipped God,
 | [ylt] | And all the messengers stood around the throne, and the elders and the four living creatures, and they fell upon their face, and bowed before God,
 | [bbe] | And all the angels were round about the high seat, and about the rulers and the four beasts; and they went down on their faces before the high seat, and gave worship to God, saying,
7:12 | [cbgb] | 说，阿们。颂赞，荣耀，智慧，感谢，尊贵，权柄，大力，都归与我们的 神，直到永永远远。阿们。 < | >
 | [niv] | saying: "Amen! Praise and glory and wisdom and thanks and honor and power and strength be to our God for ever and ever. Amen!"
 | [asv] | saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honor, and power, and might, be unto our God for ever and ever. Amen.
 | [jnd] | saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and strength, to our God, to the ages of ages. Amen.
 | [kjv] | Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and might, be unto our God for ever and ever. Amen.
 | [nwb] | Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honor, and power, and might, to our God for ever and ever. Amen.
 | [rsv] | saying, "Amen! Blessing and glory and wisdom and thanksgiving and honor and power and might be to our God for ever and ever! Amen."
 | [web] | saying, "Amen! Blessing, glory, wisdom, thanksgiving, honor, power, and might, be to our God forever and ever! Amen."
 | [ylt] | saying, `Amen! the blessing, and the glory, and the wisdom, and the thanksgiving, and the honour, and the power, and the strength, to our God -- to the ages of the ages! Amen!'
 | [bbe] | So be it. Let blessing and glory and wisdom and praise and honour and power and strength be given to our God for ever and ever. So be it.
7:13 | [cbgb] | 长老中有一位问我说，这些穿白衣的是谁，是从那里来的。 < | >
 | [niv] | Then one of the elders asked me, "These in white robes--who are they, and where did they come from?"
 | [asv] | And one of the elders answered, saying unto me, These that are arrayed in white robes, who are they, and whence came they?
 | [jnd] | And one of the elders answered, saying to me, These who are clothed with white robes, who are they, and whence came they?
 | [kjv] | And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they?
 | [nwb] | And one of the elders answered, saying to me, Who are these that are arrayed in white robes? and whence came they?
 | [rsv] | Then one of the elders addressed me, saying, "Who are these, clothed in white robes, and whence have they come?"
 | [web] | . One of the elders answered, saying to me, "These who are arrayed in white robes, who are they, and where did they come from?"
 | [ylt] | And answer did one of the elders, saying to me, `These, who have been arrayed with the white robes -- who are they, and whence came they?'
 | [bbe] | And one of the rulers made answer, saying to me, These who have on white robes, who are they, and where did they come from?
7:14 | [cbgb] | 我对他说，我主，你知道。他向我说，这些人是从大患难中出来的，曾用羔羊的血，把衣裳洗白净了。 < | >
 | [niv] | I answered, "Sir, you know." And he said, "These are they who have come out of the great tribulation; they have washed their robes and made them white in the blood of the Lamb.
 | [asv] | And I say unto him, My lord, thou knowest. And he said to me, These are they that come of the great tribulation, and they washed their robes, and made them white in the blood of the Lamb.
 | [jnd] | And I said to him, My lord, *thou* knowest. And he said to me, These are they who come out of the great tribulation, and have washed their robes, and have made them white in the blood of the Lamb.
 | [kjv] | And I said unto him, Sir, thou knowest. And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb.
 | [nwb] | And I said to him, Sir, thou knowest. And he said to me, These are they who came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb.
 | [rsv] | I said to him, "Sir, you know." And he said to me, "These are they who have come out of the great tribulation; they have washed their robes and made them white in the blood of the Lamb.
 | [web] | . I told him, "My lord, you know."He said to me, "These are those who came out of the great oppression. They washed their robes, and made them white in the Lamb's blood.
 | [ylt] | and I have said to him, `Sir, thou hast known;' and he said to me, `These are those who are coming out of the great tribulation, and they did wash their robes, and they made their robes white in the blood of the Lamb;
 | [bbe] | And I said to him, My lord, you have knowledge. And he said to me, These are they who came through the great testing, and their robes have been washed and made white in the blood of the Lamb.
7:15 | [cbgb] | 所以他们在 神宝座前，昼夜在他殿中事奉他。坐宝座的要用帐幕覆庇他们。 < | >
 | [niv] | Therefore, "they are before the throne of God and serve him day and night in his temple; and he who sits on the throne will spread his tent over them.
 | [asv] | Therefore are they before the throne of God; and they serve him day and night in his temple: and he that sitteth on the throne shall spread his tabernacle over them.
 | [jnd] | Therefore are they before the throne of God, and serve him day and night in his temple, and he that sits upon the throne shall spread his tabernacle over them.
 | [kjv] | Therefore are they before the throne of God, and serve him day and night in his temple: and he that sitteth on the throne shall dwell among them.
 | [nwb] | Therefore they are before the throne of God, and serve him day and night in his temple: and he that sitteth on the throne will dwell among them.
 | [rsv] | Therefore are they before the throne of God, and serve him day and night within his temple; and he who sits upon the throne will shelter them with his presence.
 | [web] | . Therefore are they before the throne of God, they serve him day and night in his temple. He who sits on the throne will spread his tent over them.
 | [ylt] | because of this are they before the throne of God, and they do service to Him day and night in His sanctuary, and He who is sitting upon the throne shall tabernacle over them;
 | [bbe] | This is why they are before the high seat of God; and they are his servants day and night in his house: and he who is seated on the high seat will be a tent over them.
7:16 | [cbgb] | 他们不再饥，不再渴。日头和炎热，也必不伤害他们。 < | >
 | [niv] | Never again will they hunger; never again will they thirst. The sun will not beat upon them, nor any scorching heat.
 | [asv] | They shall hunger no more, neither thirst any more; neither shall the sun strike upon them, nor any heat:
 | [jnd] | They shall not hunger any more, neither shall they thirst any more, nor shall the sun at all fall on them, nor any burning heat;
 | [kjv] | They shall hunger no more, neither thirst any more; neither shall the sun light on them, nor any heat.
 | [nwb] | They shall hunger no more, neither thirst any more; neither shall the sun light on them, nor any heat.
 | [rsv] | They shall hunger no more, neither thirst any more; the sun shall not strike them, nor any scorching heat.
 | [web] | They will never be hungry, neither thirsty any more; neither will the sun beat on them, nor any heat;
 | [ylt] | they shall not hunger any more, nor may the sun fall upon them, nor any heat,
 | [bbe] | They will never be in need of food or drink: and they will never again be troubled by the burning heat of the sun:
7:17 | [cbgb] | 因为宝座中的羔羊必牧养他们，领他们到生命水的泉源。 神也必擦去他们一切的眼泪。 <
 | [niv] | For the Lamb at the center of the throne will be their shepherd; he will lead them to springs of living water. And God will wipe away every tear from their eyes."
 | [asv] | for the Lamb that is in the midst of the throne shall be their shepherd, and shall guide them unto fountains of waters of life: and God shall wipe away every tear from their eyes.
 | [jnd] | because the Lamb which is in the midst of the throne shall shepherd them, and shall lead them to fountains of waters of life, and God shall wipe away every tear from their eyes.
 | [kjv] | For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.
 | [nwb] | For the Lamb who is in the midst of the throne will feed them, and will lead them to living fountains of waters: and God will wipe away all tears from their eyes.
 | [rsv] | For the Lamb in the midst of the throne will be their shepherd, and he will guide them to springs of living water; and God will wipe away every tear from their eyes."
 | [web] | for the Lamb who is in the midst of the throne will be their shepherd, and will guide them to living springs of waters. God will wipe away every tear from their eyes."
 | [ylt] | because the Lamb that in the midst of the throne shall feed them, and shall lead them unto living fountains of waters, and wipe away shall God every tear from their eyes.'
 | [bbe] | For the Lamb who is on the high seat will be their keeper and their guide to fountains of living water: and God will make glad their eyes for ever.


Interlinear Bible:Revelation 8

 启示录 Revelation 8 << || >>
8:1 | [cbgb] | 羔羊揭开第七印的时候，天上寂静约有二刻。 >
 | [niv] | When he opened the seventh seal, there was silence in heaven for about half an hour.
 | [asv] | And when he opened the seventh seal, there followed a silence in heaven about the space of half an hour.
 | [jnd] | And when it opened the seventh seal, there was silence in the heaven about half an hour.
 | [kjv] | And when he had opened the seventh seal, there was silence in heaven about the space of half an hour.
 | [nwb] | And when he had opened the seventh seal, there was silence in heaven about the space of half an hour.
 | [rsv] | When the Lamb opened the seventh seal, there was silence in heaven for about half an hour.
 | [web] | . When he opened the seventh seal, there followed a silence in heaven for about half an hour.
 | [ylt] | And when he openeth the seventh seal, there came silence in the heaven about half-an-hour,
 | [bbe] | And when the seventh stamp was undone there was quiet in heaven for about half an hour.
8:2 | [cbgb] | 我看见那站在 神面前的七位天使，有七枝号赐给他们。 < | >
 | [niv] | And I saw the seven angels who stand before God, and to them were given seven trumpets.
 | [asv] | And I saw the seven angels that stand before God; and there were given unto them seven trumpets.
 | [jnd] | And I saw the seven angels who stand before God, and seven trumpets were given to them.
 | [kjv] | And I saw the seven angels which stood before God; and to them were given seven trumpets.
 | [nwb] | And I saw the seven angels who stood before God; and to them were given seven trumpets.
 | [rsv] | Then I saw the seven angels who stand before God, and seven trumpets were given to them.
 | [web] | I saw the seven angels who stand before God, and seven trumpets were given to them.
 | [ylt] | and I saw the seven messengers who before God have stood, and there were given to them seven trumpets,
 | [bbe] | And I saw the seven angels who had their place before God; and seven horns were given to them.
8:3 | [cbgb] | 另有一位天使拿着金香炉，来站在祭坛旁边。有许多香赐给他，要和众圣徒的祈祷一同献在宝座前的金坛上。 < | >
 | [niv] | Another angel, who had a golden censer, came and stood at the altar. He was given much incense to offer, with the prayers of all the saints, on the golden altar before the throne.
 | [asv] | And another angel came and stood over the altar, having a golden censer; and there was given unto him much incense, that he should add it unto the prayers of all the saints upon the golden altar which was before the throne.
 | [jnd] | And another angel came and stood at the altar, having a golden censer; and much incense was given to him, that he might give to the prayers of all saints at the golden altar which before the throne.
 | [kjv] | And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne.
 | [nwb] | And another angel came and stood at the altar, having a golden censer; and there was given to him much incense, that he should offer with the prayers of all saints upon the golden altar which was before the throne.
 | [rsv] | And another angel came and stood at the altar with a golden censer; and he was given much incense to mingle with the prayers of all the saints upon the golden altar before the throne;
 | [web] | Another angel came and stood over the altar, having a golden censer. Much incense was given to him, that he should add it to the prayers of all the saints on the golden altar which was before the throne.
 | [ylt] | and another messenger did come, and he stood at the altar, having a golden censer, and there was given to him much perfume, that he may give to the prayers of all the saints upon the golden altar that before the throne,
 | [bbe] | And another angel came and took his place at the altar, having a gold vessel for burning perfume; and there was given to him much perfume, so that he might put it with the prayers of all the saints on the gold altar which was before the high seat.
8:4 | [cbgb] | 那香的烟，和众圣徒的祈祷，从天使的手中一同升到 神面前。 < | >
 | [niv] | The smoke of the incense, together with the prayers of the saints, went up before God from the angel's hand.
 | [asv] | And the smoke of the incense, with the prayers of the saints, went up before God out of the angel's hand.
 | [jnd] | And the smoke of the incense went up with the prayers of the saints, out of the hand of the angel before God.
 | [kjv] | And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand.
 | [nwb] | And the smoke of the incense, with the prayers of the saints, ascended before God out of the angel's hand.
 | [rsv] | and the smoke of the incense rose with the prayers of the saints from the hand of the angel before God.
 | [web] | The smoke of the incense, with the prayers of the saints, went up before God out of the angel's hand.
 | [ylt] | and go up did the smoke of the perfumes to the prayers of the saints out of the hand of the messenger, before God;
 | [bbe] | And the smoke of the perfume, with the prayers of the saints, went up before God out of the angel's hand.
8:5 | [cbgb] | 天使拿着香炉，盛满了坛上的火，倒在地上。随有雷轰，大声，闪电，地震。 < | >
 | [niv] | Then the angel took the censer, filled it with fire from the altar, and hurled it on the earth; and there came peals of thunder, rumblings, flashes of lightning and an earthquake.
 | [asv] | And the angel taketh the censer; and he filled it with the fire of the altar, and cast it upon the earth: and there followed thunders, and voices, and lightnings, and an earthquake.
 | [jnd] | And the angel took the censer, and filled it from the fire of the altar, and cast on the earth: and there were voices, and thunders and lightnings, and an earthquake.
 | [kjv] | And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thunderings, and lightnings, and an earthquake.
 | [nwb] | And the angel took the censer, and filled it with fire of the altar, and cast upon the earth: and there were voices, and thunderings, and lightnings, and an earthquake.
 | [rsv] | Then the angel took the censer and filled it with fire from the altar and threw it on the earth; and there were peals of thunder, voices, flashes of lightning, and an earthquake.
 | [web] | The angel took the censer, and he filled it with the fire of the altar, and threw it on the earth. There followed thunders, sounds, lightnings, and an earthquake.
 | [ylt] | and the messenger took the censer, and did fill it out of the fire of the altar, and did cast to the earth, and there came voices, and thunders, and lightnings, and an earthquake.
 | [bbe] | And the angel took the vessel; and he made it full of the fire of the altar, and sent it down on the earth: and there came thunders and voices and flames and a shaking of the earth.
8:6 | [cbgb] | 拿着七枝号的七位天使，就豫备要吹。 < | >
 | [niv] | Then the seven angels who had the seven trumpets prepared to sound them.
 | [asv] | And the seven angels that had the seven trumpets prepared themselves to sound.
 | [jnd] | And the seven angels who had the seven trumpets prepared themselves that they might sound with trumpets.
 | [kjv] | And the seven angels which had the seven trumpets prepared themselves to sound.
 | [nwb] | And the seven angels who had the seven trumpets prepared themselves to sound.
 | [rsv] | Now the seven angels who had the seven trumpets made ready to blow them.
 | [web] | . The seven angels who had the seven trumpets prepared themselves to sound.
 | [ylt] | And the seven messengers who are having the seven trumpets did prepare themselves that they may sound;
 | [bbe] | And the seven angels who had the seven horns made ready for sounding them.
8:7 | [cbgb] | 第一位天使吹号，就有雹子与火搀着血丢在地上。地的三分之一和树的三分之一被烧了，一切的青草也被烧了。 < | >
 | [niv] | The first angel sounded his trumpet, and there came hail and fire mixed with blood, and it was hurled down upon the earth. A third of the earth was burned up, a third of the trees were burned up, and all the green grass was burned up.
 | [asv] | And the first sounded, and there followed hail and fire, mingled with blood, and they were cast upon the earth: and the third part of the earth was burnt up, and the third part of the trees was burnt up, and all green grass was burnt up.
 | [jnd] | And the first sounded trumpet: and there was hail and fire, mingled with blood, and they were cast upon the earth; and the third part of the earth was burnt up, and the third part of the trees was burnt up, and all green grass was burnt up.
 | [kjv] | The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up.
 | [nwb] | The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up.
 | [rsv] | The first angel blew his trumpet, and there followed hail and fire, mixed with blood, which fell on the earth; and a third of the earth was burnt up, and a third of the trees were burnt up, and all green grass was burnt up.
 | [web] | The first sounded, and there followed hail and fire, mingled with blood, and they were thrown on the earth. One third of the earth was burnt up, and one third of the trees were burnt up, and all green grass was burnt up.
 | [ylt] | and the first messenger did sound, and there came hail and fire, mingled with blood, and it was cast to the land, and the third of the trees was burnt up, and all the green grass was burnt up.
 | [bbe] | And at the sounding of the first, a rain of ice and fire, mixed with blood, was sent on the earth: and a third part of the earth, and of the trees, and all green grass was burned up.
8:8 | [cbgb] | 第二位天使吹号，就有彷佛火烧着的大山扔在海中。海的三分之一变成血。 < | >
 | [niv] | The second angel sounded his trumpet, and something like a huge mountain, all ablaze, was thrown into the sea. A third of the sea turned into blood,
 | [asv] | And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;
 | [jnd] | And the second angel sounded trumpet: and as a great mountain burning with fire was cast into the sea, and the third part of the sea became blood;
 | [kjv] | And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;
 | [nwb] | And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;
 | [rsv] | The second angel blew his trumpet, and something like a great mountain, burning with fire, was thrown into the sea;
 | [web] | . The second angel sounded, and something like a great mountain burning with fire was thrown into the sea. One third of the sea became blood,
 | [ylt] | And the second messenger did sound, and as it were a great mountain with fire burning was cast into the sea, and the third of the sea became blood,
 | [bbe] | And at the sounding of the second angel, it was as if a great mountain burning with fire was sent into the sea: and a third part of the sea became blood,
8:9 | [cbgb] | 海中的活物死了三分之一。船只也坏了三分之一。 < | >
 | [niv] | a third of the living creatures in the sea died, and a third of the ships were destroyed.
 | [asv] | and there died the third part of the creatures which were in the sea, even they that had life; and the third part of the ships was destroyed.
 | [jnd] | and the third part of the creatures which were in the sea which had life died; and the third part of the ships were destroyed.
 | [kjv] | And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed.
 | [nwb] | And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed.
 | [rsv] | and a third of the sea became blood, a third of the living creatures in the sea died, and a third of the ships were destroyed.
 | [web] | and one third of the creatures which were in the sea died, those who had life. One third of the ships were destroyed.
 | [ylt] | and die did the third of the creatures that in the sea, those having life, and the third of the ships were destroyed.
 | [bbe] | And destruction came on a third part of the living things which were in the sea, and on a third part of the ships.
8:10 | [cbgb] | 第三位天使吹号，就有烧着的大星，好像火把从天上落下来，落在江河的三分之一，和众水的泉源上。 < | >
 | [niv] | The third angel sounded his trumpet, and a great star, blazing like a torch, fell from the sky on a third of the rivers and on the springs of water--
 | [asv] | And the third angel sounded, and there fell from heaven a great star, burning as a torch, and it fell upon the third part of the rivers, and upon the fountains of the waters;
 | [jnd] | And the third angel sounded trumpet: and there fell out of the heaven a great star, burning as a torch, and it fell upon the third part of the rivers, and upon the fountains of waters.
 | [kjv] | And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters;
 | [nwb] | And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters;
 | [rsv] | The third angel blew his trumpet, and a great star fell from heaven, blazing like a torch, and it fell on a third of the rivers and on the fountains of water.
 | [web] | . The third angel sounded, and a great star fell from the sky, burning like a torch, and it fell on one third of the rivers, and on the springs of the waters.
 | [ylt] | And the third messenger did sound, and there fell out of the heaven a great star, burning as a lamp, and it did fall upon the third of the rivers, and upon the fountains of waters,
 | [bbe] | And at the sounding of the third angel, there went down from heaven a great star, burning like a flame, and it came on a third part of the rivers, and on the fountains of water.
8:11 | [cbgb] | 这星名叫茵遂。众水的三分之一便为茵遂。因水变苦，就死了许多人。 < | >
 | [niv] | the name of the star is Wormwood. A third of the waters turned bitter, and many people died from the waters that had become bitter.
 | [asv] | and the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter.
 | [jnd] | And the name of the star is called Wormwood; and the third part of the waters became wormwood, and many of the men died of the waters because they were made bitter.
 | [kjv] | And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter.
 | [nwb] | And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died by the waters, because they were made bitter.
 | [rsv] | The name of the star is Wormwood. A third of the waters became wormwood, and many men died of the water, because it was made bitter.
 | [web] | The name of the star is called "Wormwood." One third of the waters became wormwood. Many men died from the waters, because they were made bitter.
 | [ylt] | and the name of the star is called Wormwood, and the third of the waters doth become wormwood, and many of the men did die of the waters, because they were made bitter.
 | [bbe] | And the name of the star is Wormwood: and a third part of the waters became bitter; and a number of men came to their end because of the waters, for they were made bitter.
8:12 | [cbgb] | 第四位天使吹号，日头的三分之一，月亮的三分之一，星辰的三分之一，都被击打。以致日月星的三分之一黑暗了，白昼的三分之一没有光，黑夜也是这样。 < | >
 | [niv] | The fourth angel sounded his trumpet, and a third of the sun was struck, a third of the moon, and a third of the stars, so that a third of them turned dark. A third of the day was without light, and also a third of the night.
 | [asv] | And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; that the third part of them should be darkened, and the day should not shine for the third part of it, and the night in like manner.
 | [jnd] | And the fourth angel sounded trumpet: and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so that the third part of them should be darkened, and that the day should not appear the third part of it, and the night the same.
 | [kjv] | And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise.
 | [nwb] | And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so that the third part of them was darkened, and the day shone not for a third part of it, and the night likewise.
 | [rsv] | The fourth angel blew his trumpet, and a third of the sun was struck, and a third of the moon, and a third of the stars, so that a third of their light was darkened; a third of the day was kept from shining, and likewise a third of the night.
 | [web] | . The fourth angel sounded, and one third of the sun was struck, and one third of the moon, and one third of the stars; so that one third of them would be darkened, and the day wouldn't shine for one third of it, and the night in the same way.
 | [ylt] | And the fourth messenger did sound, and smitten was the third of the sun, and the third of the moon, and the third of the stars, that darkened may be the third of them, and that the day may not shine -- the third of it, and the night in like manner.
 | [bbe] | And at the sounding of the fourth angel, a third part of the sun, and of the moon, and of the stars was made dark, so that there was no light for a third part of the day and of the night.
8:13 | [cbgb] | 我又看见一个鹰飞在空中，并听见他大声说，三位天使要吹那其馀的号，你们住在地上的民，祸哉，祸哉，祸哉。 <
 | [niv] | As I watched, I heard an eagle that was flying in midair call out in a loud voice: "Woe! Woe! Woe to the inhabitants of the earth, because of the trumpet blasts about to be sounded by the other three angels!"
 | [asv] | And I saw, and I heard an eagle, flying in mid heaven, saying with a great voice, Woe, woe, woe, for them that dwell on the earth, by reason of the other voices of the trumpet of the three angels, who are yet to sound.
 | [jnd] | And I saw, and I heard an eagle flying in mid-heaven, saying with a loud voice, Woe, woe, woe, to them that dwell upon the earth, for the remaining voices of the trumpet of the three angels who are about to sound.
 | [kjv] | And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhabiters of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!
 | [nwb] | And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhabiters of the earth, by reason of the other voices of the trumpet of the three angels, which are yet to sound!
 | [rsv] | Then I looked, and I heard an eagle crying with a loud voice, as it flew in midheaven, "Woe, woe, woe to those who dwell on the earth, at the blasts of the other trumpets which the three angels are about to blow!"
 | [web] | I saw, and I heard an eagle, flying in mid heaven, saying with a loud voice, "Woe! Woe! Woe for those who dwell on the earth, because of the other voices of the trumpets of the three angels, who are yet to sound.
 | [ylt] | And I saw, and I heard one messenger, flying in the mid-heaven, saying with a great voice, `Wo, wo, wo, to those dwelling upon the land from the rest of the voices of the trumpet of the three messengers who are about to sound.'
 | [bbe] | And there came to my ears the cry of an eagle in flight in the middle of heaven, saying with a great voice, Trouble, trouble, trouble, to all on the earth, because of the other voices of the horns of the three angels, whose sounding is still to come.


Interlinear Bible:Revelation 9

 启示录 Revelation 9 << || >>
9:1 | [cbgb] | 第五位天使吹号，我就看见一个星从天落到地上。有无底坑的钥匙赐给他。 >
 | [niv] | The fifth angel sounded his trumpet, and I saw a star that had fallen from the sky to the earth. The star was given the key to the shaft of the Abyss.
 | [asv] | And the fifth angel sounded, and I saw a star from heaven fallen unto the earth: and there was given to him the key of the pit of the abyss.
 | [jnd] | And the fifth angel sounded trumpet: and I saw a star out of the heaven fallen to the earth; and there was given to it the key of the pit of the abyss.
 | [kjv] | And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit.
 | [nwb] | And the fifth angel sounded, and I saw a star fall from heaven to the earth: and to him was given the key of the bottomless pit.
 | [rsv] | And the fifth angel blew his trumpet, and I saw a star fallen from heaven to earth, and he was given the key of the shaft of the bottomless pit;
 | [web] | . The fifth angel sounded, and I saw a star from the sky fallen to the earth. The key to the pit of the abyss was given to him.
 | [ylt] | And the fifth messenger did sound, and I saw a star out of the heaven having fallen to the earth, and there was given to it the key of the pit of the abyss,
9:2 | [cbgb] | 他开了无底坑，便有烟从坑里往上冒，好像大火炉的烟。日头和天空，都因这烟昏暗了。 < | >
 | [niv] | When he opened the Abyss, smoke rose from it like the smoke from a gigantic furnace. The sun and sky were darkened by the smoke from the Abyss.
 | [asv] | And he opened the pit of the abyss; and there went up a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.
 | [jnd] | And it opened the pit of the abyss; and there went up smoke out of the pit as smoke of a great furnace; and the sun and the air were darkened with the smoke of the pit.
 | [kjv] | And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.
 | [nwb] | And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.
 | [rsv] | he opened the shaft of the bottomless pit, and from the shaft rose smoke like the smoke of a great furnace, and the sun and the air were darkened with the smoke from the shaft.
 | [web] | He opened the pit of the abyss, and smoke went up out of the pit, like the smoke from a great furnace. The sun and the air were darkened because of the smoke from the pit.
 | [ylt] | and he did open the pit of the abyss, and there came up a smoke out of the pit as smoke of a great furnace, and darkened was the sun and the air, from the smoke of the pit.
9:3 | [cbgb] | 有蝗虫从烟中出来飞到地上。有能力赐给他们，好像地上蝎子的能力一样。 < | >
 | [niv] | And out of the smoke locusts came down upon the earth and were given power like that of scorpions of the earth.
 | [asv] | And out of the smoke came forth locusts upon the earth; and power was given them, as the scorpions of the earth have power.
 | [jnd] | And out of the smoke came forth locusts on the earth, and power was given to them as the scorpions of the earth have power;
 | [kjv] | And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power.
 | [nwb] | And there came out of the smoke locusts upon the earth: and to them was given power, as the scorpions of the earth have power.
 | [rsv] | Then from the smoke came locusts on the earth, and they were given power like the power of scorpions of the earth;
 | [web] | Then out of the smoke came forth locusts on the earth, and power was given to them, as the scorpions of the earth have power.
 | [ylt] | And out of the smoke came forth locusts to the earth, and there was given to them authority, as scorpions of the earth have authority,
9:4 | [cbgb] | 并且吩咐他们说，不可伤害地上的草，和各样青物，并一切树木，惟独要伤害额上没有 神印记的人。 < | >
 | [niv] | They were told not to harm the grass of the earth or any plant or tree, but only those people who did not have the seal of God on their foreheads.
 | [asv] | And it was said unto them that they should not hurt the grass of the earth, neither any green thing, neither any tree, but only such men as have not the seal of God on their foreheads.
 | [jnd] | and it was said to them, that they should not injure the grass of the earth, nor any green thing, nor any tree, but the men who have not the seal of God on their foreheads:
 | [kjv] | And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads.
 | [nwb] | And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men who have not the seal of God in their foreheads.
 | [rsv] | they were told not to harm the grass of the earth or any green growth or any tree, but only those of mankind who have not the seal of God upon their foreheads;
 | [web] | They were told that they should not hurt the grass of the earth, neither any green thing, neither any tree, but only those men who don't have God's seal on their foreheads.
 | [ylt] | and it was said to them that they may not injure the grass of the earth, nor any green thing, nor any tree, but -- the men only who have not the seal of God upon their foreheads,
9:5 | [cbgb] | 但不许蝗虫害死他们，只叫他们受痛苦五个月。这痛苦就像蝎子螫人的痛苦一样。 < | >
 | [niv] | They were not given power to kill them, but only to torture them for five months. And the agony they suffered was like that of the sting of a scorpion when it strikes a man.
 | [asv] | And it was given them that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when it striketh a man.
 | [jnd] | and it was given to them that they should not kill them, but that they should be tormented five months; and their torment as torment of a scorpion when it strikes a man.
 | [kjv] | And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he striketh a man.
 | [nwb] | And to them it was given that they should not kill them, but that they should be tormented five months: and their torment as the torment of a scorpion, when he striketh a man.
 | [rsv] | they were allowed to torture them for five months, but not to kill them, and their torture was like the torture of a scorpion, when it stings a man.
 | [web] | They were given power not to kill them, but to torment them for five months. Their torment was like the torment of a scorpion, when it strikes a man.
 | [ylt] | and it was given to them that they may not kill them, but that they may be tormented five months, and their torment as the torment of a scorpion, when it may strike a man;
9:6 | [cbgb] | 在那些日子，人要求死，决不得死。愿意死，死却远避他们。 < | >
 | [niv] | During those days men will seek death, but will not find it; they will long to die, but death will elude them.
 | [asv] | And in those days men shall seek death, and shall in no wise find it; and they shall desire to die, and death fleeth from them.
 | [jnd] | And in those days shall men seek death, and shall in no way find it; and shall desire to die, and death flees from them.
 | [kjv] | And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them.
 | [nwb] | And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them.
 | [rsv] | And in those days men will seek death and will not find it; they will long to die, and death will fly from them.
 | [web] | In those days men will seek death, and will in no way find it. They will desire to die, and death will flee from them.
 | [ylt] | and in those days shall men seek the death, and they shall not find it, and they shall desire to die, and the death shall flee from them.
9:7 | [cbgb] | 蝗虫的形状，好像豫备出战的马一样，头上戴的好像金冠冕，脸面好像男人的脸面。 < | >
 | [niv] | The locusts looked like horses prepared for battle. On their heads they wore something like crowns of gold, and their faces resembled human faces.
 | [asv] | And the shapes of the locusts were like unto horses prepared for war; and upon their heads as it were crowns like unto gold, and their faces were as men's faces.
 | [jnd] | And the likenesses of the locusts like to horses prepared for war; and upon their heads as crowns like gold, and their faces as faces of men;
 | [kjv] | And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men.
 | [nwb] | And the shapes of the locusts like to horses prepared for battle; and on their heads as it were crowns like gold, and their faces as the faces of men.
 | [rsv] | In appearance the locusts were like horses arrayed for battle; on their heads were what looked like crowns of gold; their faces were like human faces,
 | [web] | The shapes of the locusts were like horses prepared for war. On their heads were something like gold crowns, and their faces were like men's faces.
 | [ylt] | And the likenesses of the locusts like to horses made ready to battle, and upon their heads as crowns like gold, and their faces as faces of men,
9:8 | [cbgb] | 头发像女人的头发，牙齿像狮子的牙齿。 < | >
 | [niv] | Their hair was like women's hair, and their teeth were like lions' teeth.
 | [asv] | And they had hair as the hair of women, and their teeth were as teeth of lions.
 | [jnd] | and they had hair as women's hair, and their teeth were as of lions,
 | [kjv] | And they had hair as the hair of women, and their teeth were as the teeth of lions.
 | [nwb] | And they had hair as the hair of women, and their teeth were as of lions.
 | [rsv] | their hair like women's hair, and their teeth like lions' teeth;
 | [web] | They had hair like women's hair, and their teeth were like those of lions.
 | [ylt] | and they had hair as hair of women, and their teeth were as of lions,
9:9 | [cbgb] | 胸前有甲，好像铁甲。他们翅膀的声音，好像许多车马奔跑上阵的声音。 < | >
 | [niv] | They had breastplates like breastplates of iron, and the sound of their wings was like the thundering of many horses and chariots rushing into battle.
 | [asv] | And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots, of many horses rushing to war.
 | [jnd] | and they had breastplates as breastplates of iron, and the sound of their wings as the sound of chariots of many horses running to war;
 | [kjv] | And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle.
 | [nwb] | And they had breast-plates, as it were breast-plates of iron; and the sound of their wings as the sound of chariots of many horses running to battle.
 | [rsv] | they had scales like iron breastplates, and the noise of their wings was like the noise of many chariots with horses rushing into battle.
 | [web] | They had breastplates, like breastplates of iron. The sound of their wings was like the sound of chariots, or of many horses rushing to war.
 | [ylt] | and they had breastplates as breastplates of iron, and the noise of their wings as the noise of chariots of many horses running to battle;
9:10 | [cbgb] | 有尾巴像蝎子。尾巴上的毒钩能伤人五个月。 < | >
 | [niv] | They had tails and stings like scorpions, and in their tails they had power to torment people for five months.
 | [asv] | And they have tails like unto scorpions, and stings; and in their tails is their power to hurt men five months.
 | [jnd] | and they have tails like scorpions, and stings; and their power in their tails to hurt men five months.
 | [kjv] | And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months.
 | [nwb] | And they had tails like scorpions, and there were stings in their tails: and their power to hurt men five months.
 | [rsv] | They have tails like scorpions, and stings, and their power of hurting men for five months lies in their tails.
 | [web] | They have tails like those of scorpions, and stings. In their tails is their power to harm men for five months.
 | [ylt] | and they have tails like to scorpions, and stings were in their tails; and their authority to injure men five months;
9:11 | [cbgb] | 有无底坑的使者作他们的王。按着希伯来话，名叫亚巴顿，希利尼话，名叫亚玻伦。 < | >
 | [niv] | They had as king over them the angel of the Abyss, whose name in Hebrew is Abaddon, and in Greek, Apollyon.
 | [asv] | They have over them as king the angel of the abyss: his name in Hebrew is Abaddon, and in the Greek tongue he hath the name Apollyon.
 | [jnd] | They have a king over them, the angel of the abyss: his name in Hebrew, Abaddon, and in Greek he has name Apollyon.
 | [kjv] | And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue hath his name Apollyon.
 | [nwb] | And they had a king over them, the angel of the bottomless pit, whose name in the Hebrew language Abaddon, but in the Greek language he hath name Apollyon.
 | [rsv] | They have as king over them the angel of the bottomless pit; his name in Hebrew is Abad'don, and in Greek he is called Apol'lyon.
 | [web] | They have over them as king the angel of the abyss. His name in Hebrew is "Abaddon," but in Greek, he has the name "Apollyon."
 | [ylt] | and they have over them a king -- the messenger of the abyss -- a name to him in Hebrew, Abaddon, and in the Greek he hath a name, Apollyon.
9:12 | [cbgb] | 第一样灾祸过去，还有两样灾祸要来。 < | >
 | [niv] | The first woe is past; two other woes are yet to come.
 | [asv] | The first Woe is past: behold, there come yet two Woes hereafter.
 | [jnd] | The first woe has passed. Behold, there come yet two woes after these things.
 | [kjv] | One woe is past; and, behold, there come two woes more hereafter.
 | [nwb] | One woe is past; behold, there come two woes more hereafter.
 | [rsv] | The first woe has passed; behold, two woes are still to come.
 | [web] | The first woe is past. Behold, there are still two woes coming after this.
 | [ylt] | The first wo did go forth, lo, there come yet two woes after these things.
9:13 | [cbgb] | 第六位天使吹号，我就听见有声音，从 神面前金坛的四角出来， < | >
 | [niv] | The sixth angel sounded his trumpet, and I heard a voice coming from the horns of the golden altar that is before God.
 | [asv] | And the sixth angel sounded, and I heard a voice from the horns of the golden altar which is before God,
 | [jnd] | And the sixth angel sounded trumpet: and I heard a voice from the four horns of the golden altar which before God,
 | [kjv] | And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God,
 | [nwb] | And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God,
 | [rsv] | Then the sixth angel blew his trumpet, and I heard a voice from the four horns of the golden altar before God,
 | [web] | . The sixth angel sounded. I heard a voice from the horns of the golden altar which is before God,
 | [ylt] | And the sixth messenger did sound, and I heard a voice out of the four horns of the altar of gold that is before God,
9:14 | [cbgb] | 吩咐那吹号的第六位天使，说，把那捆绑在伯拉大河的四个使者释放了。 < | >
 | [niv] | It said to the sixth angel who had the trumpet, "Release the four angels who are bound at the great river Euphrates."
 | [asv] | one saying to the sixth angel that had one trumpet, Loose the four angels that are bound at the great river Euphrates.
 | [jnd] | saying to the sixth angel that had the trumpet, Loose the four angels which are bound at the great river Euphrates.
 | [kjv] | Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates.
 | [nwb] | Saying to the sixth angel who had the trumpet, Loose the four angels who are bound in the great river Euphrates.
 | [rsv] | saying to the sixth angel who had the trumpet, "Release the four angels who are bound at the great river Euphra'tes."
 | [web] | saying to the sixth angel who had one trumpet, "Free the four angels who are bound at the great river Euphrates."
 | [ylt] | saying to the sixth messenger who had the trumpet, `Loose the four messengers who are bound at the great river Euphrates;'
9:15 | [cbgb] | 那四个使者就被释放。他们原是豫备好了，到某年某月某日某时，要杀人的三分之一。 < | >
 | [niv] | And the four angels who had been kept ready for this very hour and day and month and year were released to kill a third of mankind.
 | [asv] | And the four angels were loosed, that had been prepared for the hour and day and month and year, that they should kill the third part of men.
 | [jnd] | And the four angels were loosed, who are prepared for the hour and day and month and year, that they might slay the third part of men;
 | [kjv] | And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, for to slay the third part of men.
 | [nwb] | And the four angels were loosed, who were prepared for an hour, and a day, and a month, and a year, to slay the third part of men.
 | [rsv] | So the four angels were released, who had been held ready for the hour, the day, the month, and the year, to kill a third of mankind.
 | [web] | The four angels were freed who had been prepared for that hour and day and month and year, so that they would kill one third of mankind.
 | [ylt] | and loosed were the four messengers, who have been made ready for the hour, and day, and month, and year, that they may kill the third of men;
9:16 | [cbgb] | 马军有二万万。他们的数目我听见了。 < | >
 | [niv] | The number of the mounted troops was two hundred million. I heard their number.
 | [asv] | And the number of the armies of the horsemen was twice ten thousand times ten thousand: I heard the number of them.
 | [jnd] | and the number of the hosts of horse twice ten thousand times ten thousand. I heard their number.
 | [kjv] | And the number of the army of the horsemen were two hundred thousand thousand: and I heard the number of them.
 | [nwb] | And the number of the army of the horsemen two hundred thousand thousand: and I heard the number of them.
 | [rsv] | The number of the troops of cavalry was twice ten thousand times ten thousand; I heard their number.
 | [web] | The number of the armies of the horsemen was two hundred million. I heard the number of them.
 | [ylt] | and the number of the forces of the horsemen two myriads of myriads, and I heard the number of them.
9:17 | [cbgb] | 我在异象中看见那些马和骑马的，骑马的胸前有甲如火，与紫玛瑙，并硫磺。马的头好像狮子头，有火，有烟，有硫磺，从马的口中出来。 < | >
 | [niv] | The horses and riders I saw in my vision looked like this: Their breastplates were fiery red, dark blue, and yellow as sulfur. The heads of the horses resembled the heads of lions, and out of their mouths came fire, smoke and sulfur.
 | [asv] | And thus I saw the horses in the vision, and them that sat on them, having breastplates as of fire and of hyacinth and of brimstone: and the heads of lions; and out of their mouths proceedeth fire and smoke and brimstone.
 | [jnd] | And thus I saw the horses in the vision, and those that sat upon them, having breastplates of fire and jacinth and brimstone; and the heads of the horses as heads of lions, and out of their mouths goes out fire and smoke and brimstone.
 | [kjv] | And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone.
 | [nwb] | And thus I saw the horses in the vision, and them that sat on them, having breast-plates of fire, and of jacinth, and brimstone: and the heads of the horses as the heads of lions: and out of their mouths issued fire, and smoke, and brimstone.
 | [rsv] | And this was how I saw the horses in my vision: the riders wore breastplates the color of fire and of sapphire and of sulphur, and the heads of the horses were like lions' heads, and fire and smoke and sulphur issued from their mouths.
 | [web] | Thus I saw the horses in the vision, and those who sat on them, having breastplates of fiery red, hyacinth blue, and sulfur yellow; and the heads of lions. Out of their mouths proceed fire, smoke, and sulfur.
 | [ylt] | And thus I saw the horses in the vision, and those sitting upon them, having breastplates of fire, and jacinth, and brimstone; and the heads of the horses as heads of lions, and out of their mouths proceedeth fire, and smoke, and brimstone;
9:18 | [cbgb] | 口中所出来的火，与烟，并硫磺，这三样灾杀了人的三分之一。 < | >
 | [niv] | A third of mankind was killed by the three plagues of fire, smoke and sulfur that came out of their mouths.
 | [asv] | By these three plagues was the third part of men killed, by the fire and the smoke and the brimstone, which proceeded out of their mouths.
 | [jnd] | By these three plagues were the third part of men killed, by the fire and the smoke and the brimstone which goes out of their mouths.
 | [kjv] | By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths.
 | [nwb] | By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths.
 | [rsv] | By these three plagues a third of mankind was killed, by the fire and smoke and sulphur issuing from their mouths.
 | [web] | By these three plagues were one third of mankind killed: by the fire, the smoke, and the sulfur, which proceeded out of their mouths.
 | [ylt] | by these three were the third of men killed, from the fire, and from the smoke, and from the brimstone, that is proceeding out of their mouth,
9:19 | [cbgb] | 这马的能力，是在口里，和尾巴上。因这尾巴像蛇，并且有头用以害人。 < | >
 | [niv] | The power of the horses was in their mouths and in their tails; for their tails were like snakes, having heads with which they inflict injury.
 | [asv] | For the power of the horses is in their mouth, and in their tails: for their tails are like unto serpents, and have heads; and with them they hurt.
 | [jnd] | For the power of the horses is in their mouth and in their tails: for their tails like serpents, having heads, and with them they injure.
 | [kjv] | For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt.
 | [nwb] | For their power is in their mouth, and in their tails: for their tails like to serpents, and had heads, and with them they do hurt.
 | [rsv] | For the power of the horses is in their mouths and in their tails; their tails are like serpents, with heads, and by means of them they wound.
 | [web] | For the power of the horses is in their mouths, and in their tails. For their tails are like serpents, and have heads, and with them they harm.
 | [ylt] | for their authorities are in their mouth, and in their tails, for their tails like serpents, having heads, and with them they do injure;
9:20 | [cbgb] | 其馀未曾被这灾所杀的人，仍旧不悔改自己手所作的，还是去拜鬼魔，和那些不能看，不能听，不能走，金，银，铜，木，石，的偶像。 < | >
 | [niv] | The rest of mankind that were not killed by these plagues still did not repent of the work of their hands; they did not stop worshiping demons, and idols of gold, silver, bronze, stone and wood--idols that cannot see or hear or walk.
 | [asv] | And the rest of mankind, who were not killed with these plagues, repented not of the works of their hands, that they should not worship demons, and the idols of gold, and of silver, and of brass, and of stone, and of wood; which can neither see, nor hear, nor walk:
 | [jnd] | And the rest of men who were not killed with these plagues repented not of the works of their hands, that they should not worship demons, and the golden and silver and brazen and stone and wooden idols, which can neither see nor hear nor walk.
 | [kjv] | And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk:
 | [nwb] | And the rest of the men who were not killed by these plagues yet repented not of the works of their hands, that they should not worship demons, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk:
 | [rsv] | The rest of mankind, who were not killed by these plagues, did not repent of the works of their hands nor give up worshiping demons and idols of gold and silver and bronze and stone and wood, which cannot either see or hear or walk;
 | [web] | The rest of mankind, who were not killed with these plagues, didn't repent of the works of their hands, that they wouldn't worship demons, and the idols of gold, and of silver, and of brass, and of stone, and of wood; which can neither see, nor hear, nor walk.
 | [ylt] | and the rest of men, who were not killed in these plagues, neither did reform from the works of their hands, that they may not bow before the demons, and idols, those of gold, and those of silver, and those of brass, and those of stone, and those of wood, that are neither able to see, nor to hear, nor to walk,
9:21 | [cbgb] | 又不悔改他们那些凶杀，邪术，奸淫，偷窃的事。 <
 | [niv] | Nor did they repent of their murders, their magic arts, their sexual immorality or their thefts.
 | [asv] | and they repented not of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.
 | [jnd] | And they repented not of their murders, nor of their witchcrafts, nor of their fornication, nor of their thefts.
 | [kjv] | Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.
 | [nwb] | Neither repented they of their murders, nor of their sorceries, nor of their lewdness, nor of their thefts.
 | [rsv] | nor did they repent of their murders or their sorceries or their immorality or their thefts.
 | [web] | They didn't repent of their murders, nor of their sorceries, nor of their sexual immorality, nor of their thefts.
 | [ylt] | yea they did not reform from their murders, nor from their sorceries, nor from their whoredoms, nor from their thefts.


Interlinear Bible:Revelation 10

 启示录 Revelation 10 << || >>
10:1 | [cbgb] | 我又看见另有一位大力的天使，从天降下，披着云彩，头上有虹。脸面像日头，两脚像火柱。 >
 | [niv] | Then I saw another mighty angel coming down from heaven. He was robed in a cloud, with a rainbow above his head; his face was like the sun, and his legs were like fiery pillars.
 | [asv] | And I saw another strong angel coming down out of heaven, arrayed with a cloud; and the rainbow was upon his head, and his face was as the sun, and his feet as pillars of fire;
 | [jnd] | And I saw another strong angel coming down out of the heaven, clothed with a cloud, and the rainbow upon his head, and his countenance as the sun, and his feet as pillars of fire,
 | [kjv] | And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire:
 | [nwb] | And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow upon his head, and his face as it were the sun, and his feet as pillars of fire:
 | [rsv] | Then I saw another mighty angel coming down from heaven, wrapped in a cloud, with a rainbow over his head, and his face was like the sun, and his legs like pillars of fire.
 | [web] | . I saw another mighty angel coming down out of the sky, clothed with a cloud. A rainbow was on his head. His face was like the sun, and his feet like pillars of fire.
 | [ylt] | And I saw another strong messenger coming down out of the heaven, arrayed with a cloud, and a rainbow upon the head, and his face as the sun, and his feet as pillars of fire,
 | [bbe] | And at the sounding of the fifth angel I saw a star falling from heaven to the earth: and there was given to him the key of the great deep.
10:2 | [cbgb] | 他手里拿着小书卷是展开的。他用右脚踏海，左脚踏地。 < | >
 | [niv] | He was holding a little scroll, which lay open in his hand. He planted his right foot on the sea and his left foot on the land,
 | [asv] | and he had in his hand a little book open: and he set his right foot upon the sea, and his left upon the earth;
 | [jnd] | and having in his hand a little opened book. And he set his right foot on the sea, and the left upon the earth,
 | [kjv] | And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth,
 | [nwb] | And he had in his hand a little book open: and he set his right foot upon the sea, and left on the earth,
 | [rsv] | He had a little scroll open in his hand. And he set his right foot on the sea, and his left foot on the land,
 | [web] | He had in his hand a little book open. He set his right foot on the sea, and his left on the land.
 | [ylt] | and he had in his hand a little scroll opened, and he did place his right foot upon the sea, and the left upon the land,
 | [bbe] | And he made the great deep open and a smoke went up from it, like the smoke of a great oven; and the sun and the air were made dark because of the smoke.
10:3 | [cbgb] | 大声呼喊，好像狮子吼叫，呼喊完了，就有七雷发声。 < | >
 | [niv] | and he gave a loud shout like the roar of a lion. When he shouted, the voices of the seven thunders spoke.
 | [asv] | and he cried with a great voice, as a lion roareth: and when he cried, the seven thunders uttered their voices.
 | [jnd] | and cried with a loud voice as a lion roars. And when he cried, the seven thunders uttered their own voices.
 | [kjv] | And cried with a loud voice, as when a lion roareth: and when he had cried, seven thunders uttered their voices.
 | [nwb] | And cried with a loud voice, as a lion roareth: and when he had cried, seven thunders uttered their voices.
 | [rsv] | and called out with a loud voice, like a lion roaring; when he called out, the seven thunders sounded.
 | [web] | He cried with a loud voice, as a lion roars. When he cried, the seven thunders uttered their voices.
 | [ylt] | and he cried with a great voice, as a lion doth roar, and when he cried, speak out did the seven thunders their voices;
 | [bbe] | And from the smoke locusts came out on the earth; and power was given them, like the power of scorpions.
10:4 | [cbgb] | 七雷发声之后，我正要写出来，就听见从天上有声音说，七雷所说的你要封上，不可写出来。 < | >
 | [niv] | And when the seven thunders spoke, I was about to write; but I heard a voice from heaven say, "Seal up what the seven thunders have said and do not write it down."
 | [asv] | And when the seven thunders uttered their voices, I was about to write: and I heard a voice from heaven saying, Seal up the things which the seven thunders uttered, and write them not.
 | [jnd] | And when the seven thunders spoke, I was about to write: and I heard a voice out of the heaven saying, Seal the things which the seven thunders have spoken, and write them not.
 | [kjv] | And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not.
 | [nwb] | And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying to me, Seal up those things which the seven thunders uttered, and write them not.
 | [rsv] | And when the seven thunders had sounded, I was about to write, but I heard a voice from heaven saying, "Seal up what the seven thunders have said, and do not write it down."
 | [web] | When the seven thunders sounded, I was about to write; but I heard a voice from the sky saying, "Seal up the things which the seven thunders said, and don't write them."
 | [ylt] | and when the seven thunders spake their voices, I was about to write, and I heard a voice out of the heaven saying to me, `Seal the things that the seven thunders spake,' and, `Thou mayest not write these things.'
 | [bbe] | And they were ordered to do no damage to the grass of the earth, or any green thing, or any tree, but only to such men as have not the mark of God on their brows.
10:5 | [cbgb] | 我所看见的那踏海踏地的天使，向天举起右手来， < | >
 | [niv] | Then the angel I had seen standing on the sea and on the land raised his right hand to heaven.
 | [asv] | And the angel that I saw standing upon the sea and upon the earth lifted up his right hand to heaven,
 | [jnd] | And the angel whom I saw stand on the sea and on the earth lifted up his right hand to the heaven,
 | [kjv] | And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven,
 | [nwb] | And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven,
 | [rsv] | And the angel whom I saw standing on sea and land lifted up his right hand to heaven
 | [web] | The angel who I saw standing on the sea and on the land lifted up his right hand to the sky,
 | [ylt] | And the messenger whom I saw standing upon the sea, and upon the land, did lift up his hand to the heaven,
 | [bbe] | And orders were given them not to put them to death, but to give them great pain for five months: and their pain was as the pain from the wound of a scorpion.
10:6 | [cbgb] | 指着那创造天和天上之物，地和地上之物，海和海中之物，直活到永永远远的，起誓说，不再有时日了。（或作不再耽延了） < | >
 | [niv] | And he swore by him who lives for ever and ever, who created the heavens and all that is in them, the earth and all that is in it, and the sea and all that is in it, and said, "There will be no more delay!
 | [asv] | and sware by him that liveth for ever and ever, who created the heaven and the things that are therein, and the earth and the things that are therein, and the sea and the things that are therein, that there shall be delay no longer:
 | [jnd] | and swore by him that lives to the ages of ages, who created the heaven and the things that are in it, and the earth and the things that are in it, and the sea and the things that are in it, that there should be no longer delay;
 | [kjv] | And sware by him that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer:
 | [nwb] | And swore by him that liveth for ever and ever, who created heaven, and the things that are in it, and the earth, and the things that are in it, and the sea, and the things which are in it, that there should be time no longer:
 | [rsv] | and swore by him who lives for ever and ever, who created heaven and what is in it, the earth and what is in it, and the sea and what is in it, that there should be no more delay,
 | [web] | and swore by him who lives forever and ever, who created heaven and the things that are in it, the earth and the things that are in it, and the sea and the things that are in it, that there will no longer be delay,
 | [ylt] | and did swear in Him who doth live to the ages of the ages, who did create the heaven and the things in it, and the land and the things in it, and the sea and the things in it -- that time shall not be yet,
 | [bbe] | And in those days men will be hoping for death, and it will not come to them; and they will have a great desire for death, and death will go in flight from them.
10:7 | [cbgb] | 但在第七位天使吹号发声的时候， 神的奥秘，就成全了，正如 神所传给他仆人众先知的佳音。 < | >
 | [niv] | But in the days when the seventh angel is about to sound his trumpet, the mystery of God will be accomplished, just as he announced to his servants the prophets."
 | [asv] | but in the days of the voice of the seventh angel, when he is about to sound, then is finished they mystery of God, according to the good tidings which he declared to his servants the prophets.
 | [jnd] | but in the days of the voice of the seventh angel, when he is about to sound the trumpet, the mystery of God also shall be completed, as he has made known the glad tidings to his own bondmen the prophets.
 | [kjv] | But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he hath declared to his servants the prophets.
 | [nwb] | But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he hath declared to his servants the prophets.
 | [rsv] | but that in the days of the trumpet call to be sounded by the seventh angel, the mystery of God, as he announced to his servants the prophets, should be fulfilled.
 | [web] | but in the days of the voice of the seventh angel, when he is about to sound, then the mystery of God is finished, as he declared to his servants, the prophets.
 | [ylt] | but in the days of the voice of the seventh messenger, when he may be about to sound, and the secret of God may be finished, as He did declare to His own servants, to the prophets.
 | [bbe] | And the forms of the locusts were like horses made ready for war; and on their heads they had crowns like gold, and their faces were as the faces of men.
10:8 | [cbgb] | 我先前从天上所听见的那声音，又吩咐我说，你去把那踏海踏地之天使手中展开的小书卷取过来。 < | >
 | [niv] | Then the voice that I had heard from heaven spoke to me once more: "Go, take the scroll that lies open in the hand of the angel who is standing on the sea and on the land."
 | [asv] | And the voice which I heard from heaven, I heard it again speaking with me, and saying, Go, take the book which is open in the hand of the angel that standeth upon the sea and upon the earth.
 | [jnd] | And the voice which I heard out of the heaven again speaking with me, and saying, Go, take the little book which is opened in the hand of the angel who is standing on the sea and on the earth.
 | [kjv] | And the voice which I heard from heaven spake unto me again, and said, Go and take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth.
 | [nwb] | And the voice which I heard from heaven spoke to me again, and said, Go, take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth.
 | [rsv] | Then the voice which I had heard from heaven spoke to me again, saying, "Go, take the scroll which is open in the hand of the angel who is standing on the sea and on the land."
 | [web] | The voice which I heard from heaven, again speaking with me, said, "Go, take the book which is open in the hand of the angel who stands on the sea and on the land."
 | [ylt] | And the voice that I heard out of the heaven is again speaking with me, and saying, `Go, take the little scroll that is open in the hand of the messenger who hath been standing upon the sea, and upon the land:'
 | [bbe] | And they had hair like the hair of women, and their teeth were as the teeth of lions.
10:9 | [cbgb] | 我就走到天使那里，对他说，请你把小书卷给我。他对我说，你拿着吃尽了，便叫你肚子发苦，然而在你口中要甜如蜜。 < | >
 | [niv] | So I went to the angel and asked him to give me the little scroll. He said to me, "Take it and eat it. It will turn your stomach sour, but in your mouth it will be as sweet as honey."
 | [asv] | And I went unto the angel, saying unto him that he should give me the little book. And he saith unto me, Take it, and eat it up; and it shall make thy belly bitter, but in thy mouth it shall be sweet as honey.
 | [jnd] | And I went to the angel, saying to him to give me the little book. And he says to me, Take and eat it up: and it shall make thy belly bitter, but in thy mouth it shall be sweet as honey.
 | [kjv] | And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat it up; and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey.
 | [nwb] | And I went to the angel, and said to him, Give me the little book. And he said to me, Take , and eat it, and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey.
 | [rsv] | So I went to the angel and told him to give me the little scroll; and he said to me, "Take it and eat; it will be bitter to your stomach, but sweet as honey in your mouth."
 | [web] | . I went to the angel, saying, "Give me the little book."He said to me, "Take it, and eat it up. It will make your belly bitter, but in your mouth it will be as sweet as honey."
 | [ylt] | and I went away unto the messenger, saying to him, `Give me the little scroll;' and he saith to me, `Take, and eat it up, and it shall make thy belly bitter, but in thy mouth it shall be sweet -- as honey.'
 | [bbe] | And they had breastplates like iron, and the sound of their wings was as the sound of carriages, like an army of horses rushing to the fight.
10:10 | [cbgb] | 我从天使手中把小书卷接过来，吃尽了。在我口中果然甜如蜜。吃了以后，肚子觉得发苦了。 < | >
 | [niv] | I took the little scroll from the angel's hand and ate it. It tasted as sweet as honey in my mouth, but when I had eaten it, my stomach turned sour.
 | [asv] | And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and when I had eaten it, my belly was made bitter.
 | [jnd] | And I took the little book out of the hand of the angel, and ate it up; and it was in my mouth as honey, sweet; and when I had eaten it my belly was made bitter.
 | [kjv] | And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter.
 | [nwb] | And I took the little book out of the angel's hand, and ate it; and it was in my mouth sweet as honey: and as soon as I had eaten it my belly was bitter.
 | [rsv] | And I took the little scroll from the hand of the angel and ate it; it was sweet as honey in my mouth, but when I had eaten it my stomach was made bitter.
 | [web] | . I took the little book out of the angel's hand, and ate it up. It was as sweet as honey in my mouth. When I had eaten it, my belly was made bitter.
 | [ylt] | And I took the little scroll out of the hand of the messenger, and did eat it up, and it was in my mouth as honey -- sweet, and when I did eat it -- my belly was made bitter;
 | [bbe] | And they have pointed tails like scorpions; and in their tails is their power to give men wounds for five months.
10:11 | [cbgb] | 天使（原文作他们）对我说，你必指着多民多国多方多王说豫言。 <
 | [niv] | Then I was told, "You must prophesy again about many peoples, nations, languages and kings."
 | [asv] | And they say unto me, Thou must prophesy again over many peoples and nations and tongues and kings.
 | [jnd] | And it was said to me, Thou must prophesy again as to peoples and nations and tongues and many kings.
 | [kjv] | And he said unto me, Thou must prophesy again before many peoples, and nations, and tongues, and kings.
 | [nwb] | And he said to me, Thou must prophesy again before many peoples, and nations, and languages, and kings.
 | [rsv] | And I was told, "You must again prophesy about many peoples and nations and tongues and kings."
 | [web] | He told me, "You must prophesy again over many peoples, nations, languages, and kings."
 | [ylt] | and he saith to me, `It behoveth thee again to prophesy about peoples, and nations, and tongues, and kings -- many.'
 | [bbe] | They have over them as king the angel of the great deep: his name in Hebrew is Abaddon, and in the Greek language Apollyon.


Interlinear Bible:Revelation 11

 启示录 Revelation 11 << || >>
11:1 | [cbgb] | 有一根苇子赐给我，当作量度的杖。且有话说，起来，将 神的殿，和祭坛，并在殿中礼拜的人，都量一量。 >
 | [niv] | I was given a reed like a measuring rod and was told, "Go and measure the temple of God and the altar, and count the worshipers there.
 | [asv] | And there was given me a reed like unto a rod: and one said, Rise, and measure the temple of God, and the altar, and them that worship therein.
 | [jnd] | And there was given to me a reed like a staff, saying, Rise, and measure the temple of God, and the altar, and them that worship in it.
 | [kjv] | And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein.
 | [nwb] | And there was given me a reed like a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship in it.
 | [rsv] | Then I was given a measuring rod like a staff, and I was told: "Rise and measure the temple of God and the altar and those who worship there,
 | [web] | . A reed like a rod was given to me. One said, "Rise, and measure God's temple, and the altar, and those who worship in it.
 | [ylt] | And there was given to me a reed like to a rod, and the messenger stood, saying, `Rise, and measure the sanctuary of God, and the altar, and those worshipping in it;
 | [bbe] | And there was given to me a measuring rod: and one said, Go up and take the measure of the house of God, and the altar, and the worshippers in it.
11:2 | [cbgb] | 只是殿外的院子，要留下不用量。因为这是给了外邦人的。他们要践踏圣城四十二个月。 < | >
 | [niv] | But exclude the outer court; do not measure it, because it has been given to the Gentiles. They will trample on the holy city for 42 months.
 | [asv] | And the court which is without the temple leave without, and measure it not; for it hath been given unto the nations: and the holy city shall they tread under foot forty and two months.
 | [jnd] | And the court which without the temple cast out, and measure it not; because it has been given to the nations, and the holy city shall they tread under foot forty-two months.
 | [kjv] | But the court which is without the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty and two months.
 | [nwb] | But the court which is without the temple, leave out, and measure it not; for it is given to the Gentiles: and the holy city shall they tread under foot forty two months.
 | [rsv] | but do not measure the court outside the temple; leave that out, for it is given over to the nations, and they will trample over the holy city for forty-two months.
 | [web] | Leave out the court which is outside of the temple, and don't measure it, for it has been given to the gentiles. They will tread the holy city under foot for forty-two months.
 | [ylt] | and the court that is without the sanctuary leave out, and thou mayest not measure it, because it was given to the nations, and the holy city they shall tread down forty-two months;
 | [bbe] | But do not take the measure of the space outside the house; because it has been given to the nations: and the holy town will be under their feet for forty-two months.
11:3 | [cbgb] | 我要使我那两个见证人，穿着毛衣，传道一千二百六十天。 < | >
 | [niv] | And I will give power to my two witnesses, and they will prophesy for 1,260 days, clothed in sackcloth."
 | [asv] | And I will give unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth.
 | [jnd] | And I will give to my two witnesses, and they shall prophesy a thousand two hundred sixty days, clothed in sackcloth.
 | [kjv] | And I will give power unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth.
 | [nwb] | And I will give to my two witnesses, and they shall prophesy a thousand two hundred sixty days, clothed in sackcloth.
 | [rsv] | And I will grant my two witnesses power to prophesy for one thousand two hundred and sixty days, clothed in sackcloth."
 | [web] | I will give power to my two witnesses, and they will prophesy one thousand two hundred sixty days, clothed in sackcloth.
 | [ylt] | and I will give to My two witnesses, and they shall prophesy days, a thousand, two hundred, sixty, arrayed with sackcloth;
 | [bbe] | And I will give orders to my two witnesses, and they will be prophets for a thousand, two hundred and sixty days, clothed with haircloth.
11:4 | [cbgb] | 他们就是那两棵橄榄树，两个灯台，立在世界之主面前的。 < | >
 | [niv] | These are the two olive trees and the two lampstands that stand before the Lord of the earth.
 | [asv] | These are the two olive trees and the two candlesticks, standing before the Lord of the earth.
 | [jnd] | These are the two olive trees and the two lamps which stand before the Lord of the earth;
 | [kjv] | These are the two olive trees, and the two candlesticks standing before the God of the earth.
 | [nwb] | These are the two olive-trees, and the two candlesticks standing before the God of the earth.
 | [rsv] | These are the two olive trees and the two lampstands which stand before the Lord of the earth.
 | [web] | These are the two olive trees and the two lampstands, standing before the Lord of the earth.
 | [ylt] | these are the two olive , and the two lamp-stands that before the God of the earth do stand;
 | [bbe] | These are the two olive-trees and the two lights, which are before the Lord of the earth.
11:5 | [cbgb] | 若有人想要害他们就有火从他们口中出来，烧灭仇敌。凡想要害他们的，都必这样被杀。 < | >
 | [niv] | If anyone tries to harm them, fire comes from their mouths and devours their enemies. This is how anyone who wants to harm them must die.
 | [asv] | And if any man desireth to hurt them, fire proceedeth out of their mouth and devoureth their enemies; and if any man shall desire to hurt them, in this manner must he be killed.
 | [jnd] | and if any one wills to injure them, fire goes out of their mouth, and devours their enemies. And if any one wills to injure them, thus must he be killed.
 | [kjv] | And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed.
 | [nwb] | And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed.
 | [rsv] | And if any one would harm them, fire pours out from their mouth and consumes their foes; if any one would harm them, thus he is doomed to be killed.
 | [web] | If anyone desires to harm them, fire proceeds out of their mouth and devours their enemies. If anyone desires to harm them, he must be killed in this way.
 | [ylt] | and if any one may will to injure them, fire doth proceed out of their mouth, and doth devour their enemies, and if any one may will to injure them, thus it behoveth him to be killed.
 | [bbe] | And if any man would do them damage, fire comes out of their mouth and puts an end to those who are working against them: and if any man has a desire to do them damage, in this way will he be put to death.
11:6 | [cbgb] | 这二人有权柄，在他们传道的日子叫天闭塞不下雨，叫水变为血。并且能随时随意用各样的灾殃攻击世界。 < | >
 | [niv] | These men have power to shut up the sky so that it will not rain during the time they are prophesying; and they have power to turn the waters into blood and to strike the earth with every kind of plague as often as they want.
 | [asv] | These have the power to shut the heaven, that it rain not during the days of their prophecy: and they have power over the waters to turn them into blood, and to smite the earth with every plague, as often as they shall desire.
 | [jnd] | These have power to shut the heaven that no rain may fall during the days of their prophecy; and they have power over the waters to turn them into blood, and to smite the earth as often as they will with every plague.
 | [kjv] | These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will.
 | [nwb] | These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will.
 | [rsv] | They have power to shut the sky, that no rain may fall during the days of their prophesying, and they have power over the waters to turn them into blood, and to smite the earth with every plague, as often as they desire.
 | [web] | These have the power to shut up the sky, that it may not rain during the days of their prophecy. They have power over the waters, to turn them into blood, and to strike the earth with every plague, as often as they desire.
 | [ylt] | These have authority to shut the heaven, that it may not rain rain in the days of their prophecy, and authority they have over the waters to turn them to blood, and to smite the land with every plague, as often as they may will.
 | [bbe] | These have the power to keep the heaven shut, so that there may be no rain in the days when they are prophets: and they have power over the waters to make them into blood, and to send every sort of disease on the earth as their pleasure is.
11:7 | [cbgb] | 他们作完见证的时候，那从无底坑里上来的兽，必与他们交战，并且得胜，把他们杀了。 < | >
 | [niv] | Now when they have finished their testimony, the beast that comes up from the Abyss will attack them, and overpower and kill them.
 | [asv] | And when they shall have finished their testimony, the beast that cometh up out of the abyss shall make war with them, and overcome them, and kill them.
 | [jnd] | And when they shall have completed their testimony, the beast who comes up out of the abyss shall make war with them, and shall conquer them, and shall kill them:
 | [kjv] | And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them.
 | [nwb] | And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them.
 | [rsv] | And when they have finished their testimony, the beast that ascends from the bottomless pit will make war upon them and conquer them and kill them,
 | [web] | When they have finished their testimony, the beast that comes up out of the abyss will make war with them, and overcome them, and kill them.
 | [ylt] | `And when they may finish their testimony, the beast that is coming up out of the abyss shall make war with them, and overcome them, and kill them,
 | [bbe] | And when they have come to the end of their witness, the beast which comes up out of the great deep will make war on them and overcome them and put them to death.
11:8 | [cbgb] | 他们的尸首就倒在大城里的街上。这城按着灵意叫所多玛，又叫埃及，就是他们的主钉十字架之处。 < | >
 | [niv] | Their bodies will lie in the street of the great city, which is figuratively called Sodom and Egypt, where also their Lord was crucified.
 | [asv] | And their dead bodies lie in the street of the great city, which spiritually is called Sodom and Egypt, where also their Lord was crucified.
 | [jnd] | and their body on the street of the great city, which is called spiritually Sodom and Egypt, where also their Lord was crucified.
 | [kjv] | And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified.
 | [nwb] | And their dead bodies in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified.
 | [rsv] | and their dead bodies will lie in the street of the great city which is allegorically called Sodom and Egypt, where their Lord was crucified.
 | [web] | Their dead bodies will be in the street of the great city, which spiritually is called Sodom and Egypt, where also their Lord was crucified.
 | [ylt] | and their dead bodies upon the broad-place of the great city (that is called spiritually Sodom, and Egypt, where also our Lord was crucified,)
 | [bbe] | And their dead bodies will be in the open street of the great town, which in the spirit is named Sodom and Egypt, where their Lord was put to death on the cross.
11:9 | [cbgb] | 从各民各族各方各国中，有人观看他们的尸首三天半，又不许把尸首放在坟墓里。 < | >
 | [niv] | For three and a half days men from every people, tribe, language and nation will gaze on their bodies and refuse them burial.
 | [asv] | And from among the peoples and tribes and tongues and nations do men look upon their dead bodies three days and a half, and suffer not their dead bodies to be laid in a tomb.
 | [jnd] | And of the peoples and tribes and tongues and nations see their body three days and a half, and they do not suffer their bodies to be put into a sepulchre.
 | [kjv] | And they of the people and kindreds and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves.
 | [nwb] | And they of the people, and kindreds, and languages, and nations, shall see their dead bodies three days and a half, and shall not suffer their dead bodies to be put in graves.
 | [rsv] | For three days and a half men from the peoples and tribes and tongues and nations gaze at their dead bodies and refuse to let them be placed in a tomb,
 | [web] | From among the peoples, tribes, languages, and nations will people look at their dead bodies for three and a half days, and will not allow their dead bodies to be laid in a tomb.
 | [ylt] | and they shall behold -- they of the peoples, and tribes, and tongues, and nations -- their dead bodies three days and a half, and their dead bodies they shall not suffer to be put into tombs,
 | [bbe] | And the peoples and tribes and languages and nations will be looking on their dead bodies three days and a half, and will not let their dead bodies be put in the earth.
11:10 | [cbgb] | 住在地上的人，就为他们欢喜快乐，互相馈送礼物。因这两位先知曾叫住在地上的人受痛苦。 < | >
 | [niv] | The inhabitants of the earth will gloat over them and will celebrate by sending each other gifts, because these two prophets had tormented those who live on the earth.
 | [asv] | And they that dwell on the earth rejoice over them, and make merry; and they shall send gifts one to another; because these two prophets tormented them that dwell on the earth.
 | [jnd] | And they that dwell upon the earth rejoice over them, and are full of delight, and shall send gifts one to another, because these, the two prophets, tormented them that dwell upon the earth.
 | [kjv] | And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth.
 | [nwb] | And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth.
 | [rsv] | and those who dwell on the earth will rejoice over them and make merry and exchange presents, because these two prophets had been a torment to those who dwell on the earth.
 | [web] | Those who dwell on the earth will rejoice over them, and make merry. They will send gifts to one another, because these two prophets tormented those who dwell on the earth.
 | [ylt] | and those dwelling upon the land shall rejoice over them, and shall make merry, and gifts they shall send to one another, because these -- the two prophets -- did torment those dwelling upon the land.'
 | [bbe] | And those who are on the earth will have pleasure and delight over them; and they will send offerings one to another because these two prophets gave great trouble to all on the earth.
11:11 | [cbgb] | 过了三天半，有生气从 神那里进入他们里面，他们就站起来。看见他们的人甚是害怕。 < | >
 | [niv] | But after the three and a half days a breath of life from God entered them, and they stood on their feet, and terror struck those who saw them.
 | [asv] | And after the three days and a half the breath of life from God entered into them, and they stood upon their feet; and great fear fell upon them that beheld them.
 | [jnd] | And after the three days and a half spirit of life from God came into them, and they stood upon their feet; and great fear fell upon those beholding them.
 | [kjv] | And after three days and an half the spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them.
 | [nwb] | And after three days and a half the Spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them who saw them.
 | [rsv] | But after the three and a half days a breath of life from God entered them, and they stood up on their feet, and great fear fell on those who saw them.
 | [web] | After the three and a half days, the breath of life from God entered into them, and they stood on their feet. Great fear fell on those who saw them.
 | [ylt] | And after the three days and a half, a spirit of life from God did enter into them, and they stood upon their feet, and great fear fell upon those beholding them,
 | [bbe] | And after three days and a half the breath of life from God went into them, and they got up on their feet; and great fear came on those who saw them.
11:12 | [cbgb] | 两位先知听见有大声音从天上来，对他们说，上到这里来。他们就驾着云上了天。他们的仇敌也看见了。 < | >
 | [niv] | Then they heard a loud voice from heaven saying to them, "Come up here." And they went up to heaven in a cloud, while their enemies looked on.
 | [asv] | And they heard a great voice from heaven saying unto them, Come up hither. And they went up into heaven in the cloud; and their enemies beheld them.
 | [jnd] | And I heard a great voice out of the heaven saying to them, Come up here; and they went up to the heaven in the cloud, and their enemies beheld them.
 | [kjv] | And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them.
 | [nwb] | And they heard a great voice from heaven, saying to them, Come up hither. And they ascended to heaven in a cloud; and their enemies beheld them.
 | [rsv] | Then they heard a loud voice from heaven saying to them, "Come up hither!" And in the sight of their foes they went up to heaven in a cloud.
 | [web] | I heard a loud voice from heaven saying to them, "Come up here!" They went up into heaven in the cloud, and their enemies saw them.
 | [ylt] | and they heard a great voice out of the heaven saying to them, `Come up hither;' and they went up to the heaven in the cloud, and their enemies beheld them;
 | [bbe] | And a great voice from heaven came to their ears, saying to them, Come up here. And they went up into heaven in the cloud, and were seen by those desiring their death.
11:13 | [cbgb] | 正在那时候，地大震动，城就倒塌了十分之一。因地震而死的有七千人。其馀的都恐惧，归荣耀给天上的 神。 < | >
 | [niv] | At that very hour there was a severe earthquake and a tenth of the city collapsed. Seven thousand people were killed in the earthquake, and the survivors were terrified and gave glory to the God of heaven.
 | [asv] | And in that hour there was a great earthquake, and the tenth part of the city fell; and there were killed in the earthquake seven thousand persons: and the rest were affrighted, and gave glory to the God of heaven.
 | [jnd] | And in that hour there was a great earthquake, and the tenth of the city fell, and seven thousand names of men were slain in the earthquake. And the remnant were filled with fear, and gave glory to the God of the heaven.
 | [kjv] | And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven.
 | [nwb] | And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were killed of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven.
 | [rsv] | And at that hour there was a great earthquake, and a tenth of the city fell; seven thousand people were killed in the earthquake, and the rest were terrified and gave glory to the God of heaven.
 | [web] | In that hour there was a great earthquake, and a tenth of the city fell. Seven thousand people were killed in the earthquake, and the rest were terrified, and gave glory to the God of heaven.
 | [ylt] | and in that hour came a great earthquake, and the tenth of the city did fall, and killed in the earthquake were names of men -- seven thousands, and the rest became affrighted, and they gave glory to the God of the heaven.
 | [bbe] | And in that hour there was a great earth-shock and a tenth part of the town came to destruction; and in the earth-shock seven thousand persons came to their end: and the rest were in fear, and gave glory to the God of heaven.
11:14 | [cbgb] | 第二样灾祸过去。第三灾祸快到了。 < | >
 | [niv] | The second woe has passed; the third woe is coming soon.
 | [asv] | The second Woe is past: behold, the third Woe cometh quickly.
 | [jnd] | The second woe has passed; behold, the third woe comes quickly.
 | [kjv] | The second woe is past; and, behold, the third woe cometh quickly.
 | [nwb] | The second woe is past; behold, the third woe cometh quickly.
 | [rsv] | The second woe has passed; behold, the third woe is soon to come.
 | [web] | The second woe is past. Behold, the third woe comes quickly.
 | [ylt] | The second wo did go forth, lo, the third wo doth come quickly.
 | [bbe] | The second Trouble is past: see, the third Trouble comes quickly.
11:15 | [cbgb] | 第七位天使吹号，天上就有大声音说，世上的国，成了我主和主基督的国。他要作王，直到永永远远。 < | >
 | [niv] | The seventh angel sounded his trumpet, and there were loud voices in heaven, which said: "The kingdom of the world has become the kingdom of our Lord and of his Christ, and he will reign for ever and ever."
 | [asv] | And the seventh angel sounded; and there followed great voices in heaven, and they said, The kingdom of the world is become the kingdom of out Lord, and of his Christ: and he shall reign for ever and ever.
 | [jnd] | And the seventh angel sounded trumpet: and there were great voices in the heaven, saying, The kingdom of the world of our Lord and of his Christ is come, and he shall reign to the ages of ages.
 | [kjv] | And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of his Christ; and he shall reign for ever and ever.
 | [nwb] | And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become of our Lord, and of his Christ; and he will reign for ever and ever.
 | [rsv] | Then the seventh angel blew his trumpet, and there were loud voices in heaven, saying, "The kingdom of the world has become the kingdom of our Lord and of his Christ, and he shall reign for ever and ever."
 | [web] | . The seventh angel sounded, and there followed great voices in heaven, saying, "The kingdom of the world has become the kingdom of our Lord, and of his Christ. He will reign forever and ever!"
 | [ylt] | And the seventh messenger did sound, and there came great voices in the heaven, saying, `The kingdoms of the world did become of our Lord and of His Christ, and he shall reign to the ages of the ages!'
 | [bbe] | And at the sounding of the seventh angel there were great voices in heaven, saying, The kingdom of the world has become the kingdom of our Lord, and of his Christ, and he will have rule for ever and ever.
11:16 | [cbgb] | 在 神面前，坐在自己位上的二十四位长老，就面伏于地敬拜 神， < | >
 | [niv] | And the twenty-four elders, who were seated on their thrones before God, fell on their faces and worshiped God,
 | [asv] | And the four and twenty elders, who sit before God on their thrones, fell upon their faces and worshipped God,
 | [jnd] | And the twenty-four elders, who sit on their thrones before God, fell upon their faces, and worshipped God,
 | [kjv] | And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God,
 | [nwb] | And the four and twenty elders, who sat before God on their seats, fell upon their faces, and worshiped God,
 | [rsv] | And the twenty-four elders who sit on their thrones before God fell on their faces and worshiped God,
 | [web] | . The twenty-four elders, who sit before God on their thrones, fell on their faces and worshipped God,
 | [ylt] | and the twenty and four elders, who before God are sitting upon their thrones, did fall upon their faces, and did bow before God,
 | [bbe] | And the four and twenty rulers, who are seated before God on their high seats, went down on their faces and gave worship to God, saying,
11:17 | [cbgb] | 说，昔在今在的主 神，全能者阿，我们感谢你，因你执掌大权作王了。 < | >
 | [niv] | saying: "We give thanks to you, Lord God Almighty, the One who is and who was, because you have taken your great power and have begun to reign.
 | [asv] | saying, We give thee thanks, O Lord God, the Almighty, who art and who wast; because thou hast taken thy great power, and didst reign.
 | [jnd] | saying, We give thee thanks, Lord God Almighty, who is, and who was, that thou hast taken thy great power and hast reigned.
 | [kjv] | Saying, We give thee thanks, O LORD God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned.
 | [nwb] | Saying, We give thee thanks, O Lord God Almighty, who art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned.
 | [rsv] | saying, "We give thanks to thee, Lord God Almighty, who art and who wast, that thou hast taken thy great power and begun to reign.
 | [web] | saying:"We give you thanks, Lord God, the Almighty, the one who is and who was; because you have taken your great power, and reigned.
 | [ylt] | saying, `We give thanks to Thee, O Lord God, the Almighty, who art, and who wast, and who art coming, because Thou hast taken Thy great power and didst reign;
 | [bbe] | We give you praise, O Lord God, Ruler of all, who is and who was; because you have taken up your great power and are ruling your kingdom.
11:18 | [cbgb] | 外邦发怒，你的忿怒也临到了。审判死人的时候也到了。你的仆人众先知，和众圣徒，凡敬畏你名的人连大带小得赏赐的时候也到了。你败坏那些败坏世界之人的时候也就到了。 < | >
 | [niv] | The nations were angry; and your wrath has come. The time has come for judging the dead, and for rewarding your servants the prophets and your saints and those who reverence your name, both small and great-- and for destroying those who destroy the earth."
 | [asv] | And the nations were wroth, and thy wrath came, and the time of the dead to be judged, and the time to give their reward to thy servants the prophets, and to the saints, and to them that fear thy name, the small and the great; and to destroy them that destroy the earth.
 | [jnd] | And the nations have been full of wrath, and thy wrath is come, and the time of the dead to be judged, and to give the recompense to thy servants the prophets, and to the saints, and to those who fear thy name, small and great; and to destroy those that destroy the earth.
 | [kjv] | And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth.
 | [nwb] | And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward to thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them who destroy the earth.
 | [rsv] | The nations raged, but thy wrath came, and the time for the dead to be judged, for rewarding thy servants, the prophets and saints, and those who fear thy name, both small and great, and for destroying the destroyers of the earth."
 | [web] | . The nations were angry, and your wrath came, as did the time for the dead to be judged, and to give your servants, the prophets, their reward, as well as the saints, and those who fear your name, the small and the great; and to destroy those who destroy the earth."
 | [ylt] | and the nations were angry, and Thine anger did come, and the time of the dead, to be judged, and to give the reward to Thy servants, to the prophets, and to the saints, and to those fearing Thy name, to the small and to the great, and to destroy those who are destroying the land.'
 | [bbe] | And the nations were angry, and your wrath has come, and the time for the dead to be judged, and the time of reward for your servants, the prophets, and for the saints, and for those in whom is the fear of your name, small and great, and the time of destruction for those who made the earth unclean.
11:19 | [cbgb] | 当时 神天上的殿开了。在他殿中现出他的约柜后有闪电，声音，雷轰，地震，大雹。 <
 | [niv] | Then God's temple in heaven was opened, and within his temple was seen the ark of his covenant. And there came flashes of lightning, rumblings, peals of thunder, an earthquake and a great hailstorm.
 | [asv] | And there was opened the temple of God that is in heaven; and there was seen in his temple the ark of his covenant; and there followed lightnings, and voices, and thunders, and an earthquake, and great hail.
 | [jnd] | And the temple of God in the heaven was opened, and the ark of his covenant was seen in his temple: and there were lightnings, and voices, and thunders, and an earthquake, and great hail.
 | [kjv] | And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail.
 | [nwb] | And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail.
 | [rsv] | Then God's temple in heaven was opened, and the ark of his covenant was seen within his temple; and there were flashes of lightning, voices, peals of thunder, an earthquake, and heavy hail.
 | [web] | . God's temple that is in heaven was opened, and the ark of the Lord's covenant was seen in his temple. There followed lightnings, sounds, thunders, an earthquake, and great hail.
 | [ylt] | And opened was the sanctuary of God in the heaven, and there was seen the ark of His covenant in His sanctuary, and there did come lightnings, and voices, and thunders, and an earthquake, and great hail.
 | [bbe] | And the house of God which is in heaven was open; and the ark of his agreement was seen in his house, and there were flames and voices and thunders and an earth-shock and a rain of ice.


Interlinear Bible:Revelation 12

 启示录 Revelation 12 << || >>
12:1 | [cbgb] | 天上现出大异象来。有一个妇人，身披日头，脚踏月亮，头戴十二星的冠冕。 >
 | [niv] | A great and wondrous sign appeared in heaven: a woman clothed with the sun, with the moon under her feet and a crown of twelve stars on her head.
 | [asv] | And a great sign was seen in heaven: a woman arrayed with the sun, and the moon under her feet, and upon her head a crown of twelve stars;
 | [jnd] | And a great sign was seen in the heaven: a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars;
 | [kjv] | And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars:
 | [nwb] | And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars:
 | [rsv] | And a great portent appeared in heaven, a woman clothed with the sun, with the moon under her feet, and on her head a crown of twelve stars;
 | [web] | . A great sign was seen in heaven: a woman clothed with the sun, and the moon under her feet, and on her head a crown of twelve stars.
 | [ylt] | And a great sign was seen in the heaven, a woman arrayed with the sun, and the moon under her feet, and upon her head a crown of twelve stars,
 | [bbe] | And a great sign was seen in heaven: a A woman clothed with the sun, and with the moon under her feet, and on her head a crown of twelve stars.
12:2 | [cbgb] | 他怀了孕，在生产的艰难中疼痛呼叫。 < | >
 | [niv] | She was pregnant and cried out in pain as she was about to give birth.
 | [asv] | and she was the child; and she crieth out, travailing in birth, and in pain to be delivered.
 | [jnd] | and being with child she cried, in travail, and in pain to bring forth.
 | [kjv] | And she being with child cried, travailing in birth, and pained to be delivered.
 | [nwb] | And she being with child, cried, travailing in birth, and pained to be delivered.
 | [rsv] | she was with child and she cried out in her pangs of birth, in anguish for delivery.
 | [web] | She was with child. She cried out, laboring and in pain, giving birth.
 | [ylt] | and being with child she doth cry out, travailing and pained to bring forth.
 | [bbe] | And she was with child; and she gave a cry, in the pains of childbirth.
12:3 | [cbgb] | 天上又现出异象来。有一条大红龙，七头十角，七头上戴着七个冠冕。 < | >
 | [niv] | Then another sign appeared in heaven: an enormous red dragon with seven heads and ten horns and seven crowns on his heads.
 | [asv] | And there was seen another sign in heaven: and behold, a great red dragon, having seven heads and ten horns, and upon his heads seven diadems.
 | [jnd] | And another sign was seen in the heaven: and behold, a great red dragon, having seven heads and ten horns, and on his heads seven diadems;
 | [kjv] | And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads.
 | [nwb] | And there appeared another wonder in heaven; and behold, a great red dragon, having seven heads and ten horns, and seven crowns upon his heads.
 | [rsv] | And another portent appeared in heaven; behold, a great red dragon, with seven heads and ten horns, and seven diadems upon his heads.
 | [web] | Another sign was seen in heaven. Behold, a great red dragon, having seven heads and ten horns, and on his heads seven crowns.
 | [ylt] | And there was seen another sign in the heaven, and, lo, a great red dragon, having seven heads and ten horns, and upon his head seven diadems,
 | [bbe] | And there was seen another sign in heaven; a great red dragon, having seven heads and ten horns, and on his heads seven crowns.
12:4 | [cbgb] | 他的尾巴拖拉着天上星辰的三分之一，摔在地上。龙就站在那将要生产的妇人面前，等他生产之后，要吞吃他的孩子。 < | >
 | [niv] | His tail swept a third of the stars out of the sky and flung them to the earth. The dragon stood in front of the woman who was about to give birth, so that he might devour her child the moment it was born.
 | [asv] | And his tail draweth the third part of the stars of heaven, and did cast them to the earth: and the dragon standeth before the woman that is about to be delivered, that when she is delivered he may devour her child.
 | [jnd] | and his tail draws the third part of the stars of the heaven; and he cast them to the earth. And the dragon stood before the woman who was about to bring forth, in order that when she brought forth he might devour her child.
 | [kjv] | And his tail drew the third part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, for to devour her child as soon as it was born.
 | [nwb] | And his tail drew the third part of the stars of heaven, and cast them to the earth: and the dragon stood before the woman who was ready to be delivered, to devour her child as soon as it was born.
 | [rsv] | His tail swept down a third of the stars of heaven, and cast them to the earth. And the dragon stood before the woman who was about to bear a child, that he might devour her child when she brought it forth;
 | [web] | His tail drew one third of the stars of the sky, and threw them to the earth. The dragon stood before the woman who was about to give birth, so that when she gave birth he might devour her child.
 | [ylt] | and his tail doth draw the third of the stars of the heaven, and he did cast them to the earth; and the dragon did stand before the woman who is about to bring forth, that when she may bring forth, her child he may devour;
 | [bbe] | And his tail was pulling a third part of the stars of heaven down to the earth, and the dragon took his place before the woman who was about to give birth, so that when the birth had taken place he might put an end to her child.
12:5 | [cbgb] | 妇人生了一个男孩，是将来要用铁杖辖管万国的。（辖管原文作牧）他的孩子被提到 神宝座那里去了。 < | >
 | [niv] | She gave birth to a son, a male child, who will rule all the nations with an iron scepter. And her child was snatched up to God and to his throne.
 | [asv] | And she was delivered of a son, a man child, who is to rule all the nations with a rod of iron: and her child was caught up unto God, and unto his throne.
 | [jnd] | And she brought forth a male son, who shall shepherd all the nations with an iron rod; and her child was caught up to God and to his throne.
 | [kjv] | And she brought forth a man child, who was to rule all nations with a rod of iron: and her child was caught up unto God, and to his throne.
 | [nwb] | And she brought forth a male child, who was to rule all nations with a rod of iron: and her child was caught up to God, and his throne.
 | [rsv] | she brought forth a male child, one who is to rule all the nations with a rod of iron, but her child was caught up to God and to his throne,
 | [web] | She gave birth to a son, a male child, who is to rule all the nations with a rod of iron. Her child was caught up to God, and to his throne.
 | [ylt] | and she brought forth a male child, who is about to rule all the nations with a rod of iron, and caught away was her child unto God and His throne,
 | [bbe] | And she gave birth to a son, a male child, who was to have rule over all the nations with a rod of iron: and her child was taken up to God and to his high seat.
12:6 | [cbgb] | 妇人就逃到旷野，在那里有 神给他豫备的地方，使他被养活一千二百六十天。 < | >
 | [niv] | The woman fled into the desert to a place prepared for her by God, where she might be taken care of for 1,260 days.
 | [asv] | And the woman fled into the wilderness, where she hath a place prepared of God, that there they may nourish her a thousand two hundred and threescore days.
 | [jnd] | And the woman fled into the wilderness, where she has there a place prepared of God, that they should nourish her there a thousand two hundred sixty days.
 | [kjv] | And the woman fled into the wilderness, where she hath a place prepared of God, that they should feed her there a thousand two hundred and threescore days.
 | [nwb] | And the woman fled into the wilderness, where she hath a place prepared by God, that they should feed her there a thousand two hundred sixty days.
 | [rsv] | and the woman fled into the wilderness, where she has a place prepared by God, in which to be nourished for one thousand two hundred and sixty days.
 | [web] | The woman fled into the wilderness, where she has a place prepared by God, that there they may nourish her one thousand two hundred sixty days.
 | [ylt] | and the woman did flee to the wilderness, where she hath a place made ready from God, that there they may nourish her -- days a thousand, two hundred, sixty.
 | [bbe] | And the woman went in flight to the waste land, where she has a place made ready by God, so that there they may give her food a thousand, two hundred and sixty days.
12:7 | [cbgb] | 在天上就有了争战。米迦勒同他的使者与龙争战。龙也同他的使者去争战。 < | >
 | [niv] | And there was war in heaven. Michael and his angels fought against the dragon, and the dragon and his angels fought back.
 | [asv] | And there was war in heaven: Michael and his angels going forth to war with the dragon; and the dragon warred and his angels;
 | [jnd] | And there was war in the heaven: Michael and his angels went to war with the dragon. And the dragon fought, and his angels;
 | [kjv] | And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels,
 | [nwb] | And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels,
 | [rsv] | Now war arose in heaven, Michael and his angels fighting against the dragon; and the dragon and his angels fought,
 | [web] | There was war in the sky. Michael and his angels made war on the dragon. The dragon and his angels made war.
 | [ylt] | And there came war in the heaven; Michael and his messengers did war against the dragon, and the dragon did war, and his messengers,
 | [bbe] | And there was war in heaven: Michael and his angels going out to the fight with the dragon; and the dragon and his angels made war,
12:8 | [cbgb] | 并没有得胜，天上再没有他们的地方。 < | >
 | [niv] | But he was not strong enough, and they lost their place in heaven.
 | [asv] | And they prevailed not, neither was their place found any more in heaven.
 | [jnd] | and he prevailed not, nor was their place found any more in the heaven.
 | [kjv] | And prevailed not; neither was their place found any more in heaven.
 | [nwb] | And prevailed not; neither was their place found any more in heaven.
 | [rsv] | but they were defeated and there was no longer any place for them in heaven.
 | [web] | They didn't prevail, neither was a place found for him any more in heaven.
 | [ylt] | and they did not prevail, nor was their place found any more in the heaven;
 | [bbe] | And they were overcome, and there was no more place for them in heaven.
12:9 | [cbgb] | 大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的。他被摔在地上，他的使者也一同被摔下去。 < | >
 | [niv] | The great dragon was hurled down--that ancient serpent called the devil, or Satan, who leads the whole world astray. He was hurled to the earth, and his angels with him.
 | [asv] | And the great dragon was cast down, the old serpent, he that is called the Devil and Satan, the deceiver of the whole world; he was cast down to the earth, and his angels were cast down with him.
 | [jnd] | And the great dragon was cast out, the ancient serpent, he who is called Devil and Satan, he who deceives the whole habitable world, he was cast out into the earth, and his angels were cast out with him.
 | [kjv] | And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out into the earth, and his angels were cast out with him.
 | [nwb] | And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out upon the earth, and his angels were cast out with him.
 | [rsv] | And the great dragon was thrown down, that ancient serpent, who is called the Devil and Satan, the deceiver of the whole world--he was thrown down to the earth, and his angels were thrown down with him.
 | [web] | The great dragon was thrown down, the old serpent, he who is called the Devil and Satan, the deceiver of the whole world. He was thrown down to the earth, and his angels were thrown down with him.
 | [ylt] | and the great dragon was cast forth -- the old serpent, who is called `Devil,' and `the Adversary,' who is leading astray the whole world -- he was cast forth to the earth, and his messengers were cast forth with him.
 | [bbe] | And the great dragon was forced down, the old snake, who is named the Evil One and Satan, by whom all the earth is turned from the right way; he was forced down to the earth, and his angels were forced down with him.
12:10 | [cbgb] | 我听见在天上有大声音说，我 神的救恩，能力，国度，并他基督的权柄，现在都来到了。因为那在我们 神面前昼夜控告我们弟兄的，已经被摔下去了。 < | >
 | [niv] | Then I heard a loud voice in heaven say: "Now have come the salvation and the power and the kingdom of our God, and the authority of his Christ. For the accuser of our brothers, who accuses them before our God day and night, has been hurled down.
 | [asv] | And I heard a great voice in heaven, saying, Now is come the salvation, and the power, and the kingdom of our God, and the authority of his Christ: for the accuser of our brethren is cast down, who accuseth them before our God day and night.
 | [jnd] | And I heard a great voice in the heaven saying, Now is come the salvation and the power and the kingdom of our God, and the authority of his Christ; for the accuser of our brethren has been cast out, who accused them before our God day and night:
 | [kjv] | And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, which accused them before our God day and night.
 | [nwb] | And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, who accused them before our God day and night.
 | [rsv] | And I heard a loud voice in heaven, saying, "Now the salvation and the power and the kingdom of our God and the authority of his Christ have come, for the accuser of our brethren has been thrown down, who accuses them day and night before our God.
 | [web] | I heard a loud voice in heaven, saying, "Now is come the salvation, the power, and the kingdom of our God, and the authority of his Christ; for the accuser of our brothers has been thrown down, who accuses them before our God day and night.
 | [ylt] | And I heard a great voice saying in the heaven, `Now did come the salvation, and the power, and the reign, of our God, and the authority of His Christ, because cast down was the accuser of our brethren, who is accusing them before our God day and night;
 | [bbe] | And a great voice in heaven came to my ears, saying, Now is come the salvation, and the power, and the kingdom of our God, and the authority of his Christ: because he who says evil against our brothers before our God day and night is forced down.
12:11 | [cbgb] | 弟兄胜过他，是因羔羊的血，和自己所见证的道。他们虽至于死，也不爱惜性命。 < | >
 | [niv] | They overcame him by the blood of the Lamb and by the word of their testimony; they did not love their lives so much as to shrink from death.
 | [asv] | And they overcame him because of the blood of the Lamb, and because of the word of their testimony; and they loved not their life even unto death.
 | [jnd] | and *they* have overcome him by reason of the blood of the Lamb, and by reason of the word of their testimony, and have not loved their life even unto death.
 | [kjv] | And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death.
 | [nwb] | And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives to the death.
 | [rsv] | And they have conquered him by the blood of the Lamb and by the word of their testimony, for they loved not their lives even unto death.
 | [web] | They overcame him because of the Lamb's blood, and because of the word of their testimony. They didn't love their life, even to death.
 | [ylt] | and they did overcome him because of the blood of the Lamb, and because of the word of their testimony, and they did not love their life -- unto death;
 | [bbe] | And they overcame him through the blood of the Lamb and the word of their witness; and loving not their lives they freely gave themselves up to death.
12:12 | [cbgb] | 所以诸天和住在其中的，你们都快乐吧。只是地与海有祸了，因为魔鬼知道自己的时候不多，就气忿忿的下到你们那里去了。 < | >
 | [niv] | Therefore rejoice, you heavens and you who dwell in them! But woe to the earth and the sea, because the devil has gone down to you! He is filled with fury, because he knows that his time is short."
 | [asv] | Therefore rejoice, O heavens, and ye that dwell in them. Woe for the earth and for the sea: because the devil is gone down unto you, having great wrath, knowing that he hath but a short time.
 | [jnd] | Therefore be full of delight, ye heavens, and ye that dwell in them. Woe to the earth and to the sea, because the devil has come down to you, having great rage, knowing he has a short time.
 | [kjv] | Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth and of the sea! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time.
 | [nwb] | Therefore rejoice, heavens, and ye that dwell in them. Woe to the inhabiters of the earth, and of the sea! for the devil is come down to you, having great wrath, because he knoweth that he hath but a short time.
 | [rsv] | Rejoice then, O heaven and you that dwell therein! But woe to you, O earth and sea, for the devil has come down to you in great wrath, because he knows that his time is short!"
 | [web] | Therefore rejoice, heavens, and you who dwell in them. Woe for the earth and for the sea, because the devil has gone down to you, having great wrath, knowing that he has but a short time."
 | [ylt] | because of this be glad, ye heavens, and those in them who do tabernacle; wo to those inhabiting the land and the sea, because the Devil did go down unto you, having great wrath, having known that he hath little time.'
 | [bbe] | Be glad then, O heavens, and you who are in them. But there is trouble for the earth and the sea: because the Evil One has come down to you, being very angry, having the knowledge that he has but a short time.
12:13 | [cbgb] | 龙见自己被摔在地上，就逼迫那生男孩子的妇人。 < | >
 | [niv] | When the dragon saw that he had been hurled to the earth, he pursued the woman who had given birth to the male child.
 | [asv] | And when the dragon saw that he was cast down to the earth, he persecuted the woman that brought forth the man child.
 | [jnd] | And when the dragon saw that he had been cast out into the earth, he persecuted the woman which bore the male .
 | [kjv] | And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the man child.
 | [nwb] | And when the dragon saw that he was cast to the earth, he persecuted the woman who brought forth the male-.
 | [rsv] | And when the dragon saw that he had been thrown down to the earth, he pursued the woman who had borne the male child.
 | [web] | . When the dragon saw that he was thrown down to the earth, he persecuted the woman who gave birth to the male child.
 | [ylt] | And when the dragon saw that he was cast forth to the earth, he pursued the woman who did bring forth the male,
 | [bbe] | And when the dragon saw that he was forced down to the earth, he made cruel attacks on the woman who gave birth to the male child.
12:14 | [cbgb] | 于是有大鹰的两个翅膀赐给妇人，叫他能飞到旷野，到自己的地方，躲避那蛇。他在那里被养活一载二载半载。 < | >
 | [niv] | The woman was given the two wings of a great eagle, so that she might fly to the place prepared for her in the desert, where she would be taken care of for a time, times and half a time, out of the serpent's reach.
 | [asv] | And there were given to the woman the two wings of the great eagle, that she might fly into the wilderness unto her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.
 | [jnd] | And there were given to the woman the two wings of the great eagle, that she might fly into the desert into her place, where she is nourished there a time, and times, and half a time, from face of the serpent.
 | [kjv] | And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.
 | [nwb] | And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.
 | [rsv] | But the woman was given the two wings of the great eagle that she might fly from the serpent into the wilderness, to the place where she is to be nourished for a time, and times, and half a time.
 | [web] | Two wings of the great eagle were given to the woman, that she might fly into the wilderness to her place, where she was nourished for a time, and times, and half a time, from the face of the serpent.
 | [ylt] | and there were given to the woman two wings of the great eagle, that she may fly to the wilderness, to her place, where she is nourished a time, and times, and half a time, from the face of the serpent;
 | [bbe] | And there were given to the woman two wings of a great eagle, so that she might go in flight into the waste land, to her place, where she is given food for a time, and times, and half a time, from the face of the snake.
12:15 | [cbgb] | 蛇就在妇人身后，从口中吐出水来像河一样，要将妇人冲去。 < | >
 | [niv] | Then from his mouth the serpent spewed water like a river, to overtake the woman and sweep her away with the torrent.
 | [asv] | And the serpent cast out of his mouth after the woman water as a river, that he might cause her to be carried away by the stream.
 | [jnd] | And the serpent cast out of his mouth behind the woman water as a river, that he might make her be one carried away by a river.
 | [kjv] | And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood.
 | [nwb] | And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away by the flood.
 | [rsv] | The serpent poured water like a river out of his mouth after the woman, to sweep her away with the flood.
 | [web] | The serpent spewed water out of his mouth after the woman like a river, that he might cause her to be carried away by the stream.
 | [ylt] | and the serpent did cast forth after the woman, out of his mouth, water as a river, that he may cause her to be carried away by the river,
 | [bbe] | And the snake sent out of his mouth after the woman a river of water, so that she might be taken away by the stream.
12:16 | [cbgb] | 地却帮助妇人，开口吞了从龙口吐出来的水。（原文作河） < | >
 | [niv] | But the earth helped the woman by opening its mouth and swallowing the river that the dragon had spewed out of his mouth.
 | [asv] | And the earth helped the woman, and the earth opened her mouth and swallowed up the river which the dragon cast out of his mouth.
 | [jnd] | And the earth helped the woman, and the earth opened its mouth and swallowed the river which the dragon cast out of his mouth.
 | [kjv] | And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth.
 | [nwb] | And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth.
 | [rsv] | But the earth came to the help of the woman, and the earth opened its mouth and swallowed the river which the dragon had poured from his mouth.
 | [web] | The earth helped the woman, and the earth opened its mouth and swallowed up the river which the dragon spewed out of his mouth.
 | [ylt] | and the land did help the woman, and the land did open its mouth and did swallow up the river, that the dragon did cast forth out of his mouth;
 | [bbe] | And the earth gave help to the woman, and with open mouth took up the river which the dragon sent out of his mouth.
12:17 | [cbgb] | 龙向妇人发怒，去与他其馀的儿女争战，这儿女就是那守 神诫命，为耶稣作见证的。那时龙就站在海边的沙上。 <
 | [niv] | Then the dragon was enraged at the woman and went off to make war against the rest of her offspring--those who obey God's commandments and hold to the testimony of Jesus.
 | [asv] | And the dragon waxed wroth with the woman, and went away to make war with the rest of her seed, that keep the commandments of God, and hold the testimony of Jesus:
 | [jnd] | And the dragon was angry with the woman, and went to make war with the remnant of her seed, who keep the commandments of God, and have the testimony of Jesus.
 | [kjv] | And the dragon was wroth with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.
 | [nwb] | And the dragon was wroth with the woman, and went to make war with the remnant of her seed, who keep the commandments of God, and have the testimony of Jesus Christ.
 | [rsv] | Then the dragon was angry with the woman, and went off to make war on the rest of her offspring, on those who keep the commandments of God and bear testimony to Jesus. And he stood on the sand of the sea.
 | [web] | The dragon grew angry with the woman, and went away to make war with the rest of her seed, who keep God's commandments and hold Jesus' testimony.
 | [ylt] | and the dragon was angry against the woman, and went away to make war with the rest of her seed, those keeping the commands of God, and having the testimony of Jesus Christ.
 | [bbe] | And the dragon was angry with the woman and went away to make war on the rest of her seed, who keep the orders of God, and the witness of Jesus:


Interlinear Bible:Revelation 13

 启示录 Revelation 13 << || >>
13:1 | [cbgb] | 我又看见一个兽从海中上来，有十角七头，在十角上戴着十个冠冕，七头上有亵渎的名号。 >
 | [niv] | And the dragon stood on the shore of the sea. And I saw a beast coming out of the sea. He had ten horns and seven heads, with ten crowns on his horns, and on each head a blasphemous name.
 | [asv] | and he stood upon the sand of the sea. And I saw a beast coming up out of the sea, having ten horns, and seven heads, and on his horns ten diadems, and upon his heads names of blasphemy.
 | [jnd] | And I stood upon the sand of the sea; and I saw a beast rising out of the sea, having ten horns and seven heads, and upon its horns ten diadems, and upon its heads names of blasphemy.
 | [kjv] | And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy.
 | [nwb] | And I stood upon the sand of the sea, and saw a beast rise out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy.
 | [rsv] | And I saw a beast rising out of the sea, with ten horns and seven heads, with ten diadems upon its horns and a blasphemous name upon its heads.
 | [web] | . Then I stood on the sand of the sea. I saw a beast coming up out of the sea, having ten horns and seven heads. On his horns were ten crowns, and on his heads, blasphemous names.
 | [ylt] | And I stood upon the sand of the sea, and I saw out of the sea a beast coming up, having seven heads and ten horns, and upon its horns ten diadems, and upon its heads a name of evil speaking,
 | [bbe] | And he took his place on the sand of the sea. And I saw a beast coming up out of the sea, having ten horns and seven heads, and on his horns ten crowns, and on his heads unholy names.
13:2 | [cbgb] | 我所看见的兽，形状像豹，脚像熊的脚，口像狮子的口。那龙将自己的能力，座位，和大权柄，都给了他。 < | >
 | [niv] | The beast I saw resembled a leopard, but had feet like those of a bear and a mouth like that of a lion. The dragon gave the beast his power and his throne and great authority.
 | [asv] | And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his throne, and great authority.
 | [jnd] | And the beast which I saw was like to a leopardess, and its feet as of a bear, and its mouth as a lion's mouth; and the dragon gave to it his power, and his throne, and great authority;
 | [kjv] | And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority.
 | [nwb] | And the beast which I saw was like a leopard, and his feet were as of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority.
 | [rsv] | And the beast that I saw was like a leopard, its feet were like a bear's, and its mouth was like a lion's mouth. And to it the dragon gave his power and his throne and great authority.
 | [web] | The beast which I saw was like a leopard, and his feet were like those of a bear, and his mouth like the mouth of a lion. The dragon gave him his power, his throne, and great authority.
 | [ylt] | and the beast that I saw was like to a leopard, and its feet as of a bear, and its mouth as the mouth of a lion, and the dragon did give to it his power, and his throne, and great authority.
 | [bbe] | And the beast which I saw was like a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power and his seat and great authority.
13:3 | [cbgb] | 我看见兽的七头中，有一个似乎受了死伤。那死伤却医好了。全地的人，都希奇跟从那兽。 < | >
 | [niv] | One of the heads of the beast seemed to have had a fatal wound, but the fatal wound had been healed. The whole world was astonished and followed the beast.
 | [asv] | And I saw one of his heads as though it had been smitten unto death; and his death-stroke was healed: and the whole earth wondered after the beast;
 | [jnd] | and one of his heads as slain to death, and his wound of death had been healed: and the whole earth wondered after the beast.
 | [kjv] | And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast.
 | [nwb] | And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast.
 | [rsv] | One of its heads seemed to have a mortal wound, but its mortal wound was healed, and the whole earth followed the beast with wonder.
 | [web] | One of his heads looked like it had been wounded fatally. His fatal wound was healed, and the whole earth marveled at the beast.
 | [ylt] | And I saw one of its heads as slain to death, and its deadly stroke was healed, and all the earth did wonder after the beast,
 | [bbe] | And I saw one of his heads as if it had been given a death-wound; and his death-wound was made well: and all the earth was wondering at the beast.
13:4 | [cbgb] | 又拜那龙，因为他将自己的权柄给了兽。也拜兽说，谁能比这兽，谁能与他交战呢？ < | >
 | [niv] | Men worshiped the dragon because he had given authority to the beast, and they also worshiped the beast and asked, "Who is like the beast? Who can make war against him?"
 | [asv] | and they worshipped the dragon, because he gave his authority unto the beast; and they worshipped the beast, saying, Who is like unto the beast? And who is able to war with him?
 | [jnd] | And they did homage to the dragon, because he gave the authority to the beast; and they did homage to the beast, saying, Who like to the beast? and who can make war with it?
 | [kjv] | And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him?
 | [nwb] | And they worshiped the dragon which gave power to the beast: and they worshiped the beast, saying, Who like the beast? who is able to make war with him?
 | [rsv] | Men worshiped the dragon, for he had given his authority to the beast, and they worshiped the beast, saying, "Who is like the beast, and who can fight against it?"
 | [web] | They worshipped the dragon, because he gave his authority to the beast, and they worshipped the beast, saying, "Who is like the beast? Who is able to make war with him?"
 | [ylt] | and they did bow before the dragon who did give authority to the beast, and they did bow before the beast, saying, `Who like to the beast? who is able to war with it?'
 | [bbe] | And they gave worship to the dragon, because he gave authority to the beast; and worshipping the beast, they said, Who is like the beast? and who is able to go to war with him?
13:5 | [cbgb] | 又赐给他说夸大亵渎话的口。又有权柄赐给他，可以任意而行四十二个月。 < | >
 | [niv] | The beast was given a mouth to utter proud words and blasphemies and to exercise his authority for forty-two months.
 | [asv] | and there was given to him a mouth speaking great things and blasphemies; and there was given to him authority to continue forty and two months.
 | [jnd] | And there was given to it a mouth, speaking great things and blasphemies; and there was given to it authority to pursue its career forty-two months.
 | [kjv] | And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty and two months.
 | [nwb] | And there was given to him a mouth speaking great things and blasphemies; and power was given to him to continue forty two months.
 | [rsv] | And the beast was given a mouth uttering haughty and blasphemous words, and it was allowed to exercise authority for forty-two months;
 | [web] | A mouth speaking great things and blasphemy was given to him. Authority to continue for forty-two months was given to him.
 | [ylt] | And there was given to it a mouth speaking great things, and evil-speakings, and there was given to it authority to make war forty-two months,
 | [bbe] | And there was given to him a mouth to say words of pride against God; and there was given to him authority to go on for forty-two months.
13:6 | [cbgb] | 兽就开口向 神说亵渎的话，亵渎 神的名，并他的帐幕，以及那些住在天上的。 < | >
 | [niv] | He opened his mouth to blaspheme God, and to slander his name and his dwelling place and those who live in heaven.
 | [asv] | And he opened his mouth for blasphemies against God, to blaspheme his name, and his tabernacle, even them that dwell in the heaven.
 | [jnd] | And it opened its mouth for blasphemies against God, to blaspheme his name and his tabernacle, and those who have their tabernacle in the heaven.
 | [kjv] | And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven.
 | [nwb] | And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven.
 | [rsv] | it opened its mouth to utter blasphemies against God, blaspheming his name and his dwelling, that is, those who dwell in heaven.
 | [web] | He opened his mouth for blasphemy against God, to blaspheme his name, and his tent, those who dwell in heaven.
 | [ylt] | and it did open its mouth for evil-speaking toward God, to speak evil of His name, and of His tabernacle, and of those who in the heaven tabernacle,
 | [bbe] | And his mouth was open to say evil against God, and against his name and his Tent, even against those who are in heaven.
13:7 | [cbgb] | 又任凭他与圣徒争战，并且得胜。也把权柄赐给他，制伏各族各民各方各国。 < | >
 | [niv] | He was given power to make war against the saints and to conquer them. And he was given authority over every tribe, people, language and nation.
 | [asv] | And it was given unto him to make war with the saints, and to overcome them: and there was given to him authority over every tribe and people and tongue and nation.
 | [jnd] | And there was given to it to make war with the saints, and to overcome them; and there was given to it authority over every tribe, and people, and tongue, and nation;
 | [kjv] | And it was given unto him to make war with the saints, and to overcome them: and power was given him over all kindreds, and tongues, and nations.
 | [nwb] | And it was given to him to make war with the saints, and to overcome them: and power was given him over all kindreds, and languages, and nations.
 | [rsv] | Also it was allowed to make war on the saints and to conquer them. And authority was given it over every tribe and people and tongue and nation,
 | [web] | It was given to him to make war with the saints, and to overcome them. Authority over every tribe, people, language, and nation was given to him.
 | [ylt] | and there was given to it to make war with the saints, and to overcome them, and there was given to it authority over every tribe, and tongue, and nation.
 | [bbe] | And it was given to him to make war on the saints and to overcome them: and there was given to him authority over every tribe and people and language and nation.
13:8 | [cbgb] | 凡住在地上，名字从创世以来，没有记在被杀之羔羊生命册上的人，都要拜他。 < | >
 | [niv] | All inhabitants of the earth will worship the beast--all whose names have not been written in the book of life belonging to the Lamb that was slain from the creation of the world.
 | [asv] | And all that dwell on the earth shall worship him, every one whose name hath not been written from the foundation of the world in the book of life of the Lamb that hath been slain.
 | [jnd] | and all that dwell on the earth shall do it homage, whose name had not been written from founding of world in the book of life of the slain Lamb.
 | [kjv] | And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world.
 | [nwb] | And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world.
 | [rsv] | and all who dwell on earth will worship it, every one whose name has not been written before the foundation of the world in the book of life of the Lamb that was slain.
 | [web] | All who dwell on the earth will worship him, everyone whose name has not been written from the foundation of the world in the book of life of the Lamb who has been killed.
 | [ylt] | And bow before it shall all who are dwelling upon the land, whose names have not been written in the scroll of the life of the Lamb slain from the foundation of the world;
 | [bbe] | And all who are on the earth will give him worship, everyone whose name has not been from the first in the book of life of the Lamb who was put to death.
13:9 | [cbgb] | 凡有耳的，就应当听。 < | >
 | [niv] | He who has an ear, let him hear.
 | [asv] | If any man hath an ear, let him hear.
 | [jnd] | If any one has an ear, let him hear.
 | [kjv] | If any man have an ear, let him hear.
 | [nwb] | If any man hath an ear, let him hear.
 | [rsv] | If any one has an ear, let him hear:
 | [web] | If anyone has an ear, let him hear.
 | [ylt] | if any one hath an ear -- let him hear:
 | [bbe] | If any man has ears, let him give ear.
13:10 | [cbgb] | 掳掠人的必被掳掠。用刀杀人的，必被刀杀。圣徒的忍耐和信心，就是在此。 < | >
 | [niv] | If anyone is to go into captivity, into captivity he will go. If anyone is to be killed with the sword, with the sword he will be killed. This calls for patient endurance and faithfulness on the part of the saints.
 | [asv] | If any man is for captivity, into captivity he goeth: if any man shall kill with the sword, with the sword must he be killed. Here is the patience and the faith of the saints.
 | [jnd] | If any one into captivity, he goes into captivity. If any one shall kill with sword, he must with sword be killed. Here is the endurance and the faith of the saints.
 | [kjv] | He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the patience and the faith of the saints.
 | [nwb] | He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the patience and the faith of the saints.
 | [rsv] | If any one is to be taken captive, to captivity he goes; if any one slays with the sword, with the sword must he be slain. Here is a call for the endurance and faith of the saints.
 | [web] | If anyone gathers into captivity, into captivity he goes. If anyone will kill with the sword, with the sword he must be killed. Here is the patience and the faith of the saints.
 | [ylt] | if any one a captivity doth gather, into captivity he doth go away; if any one by sword doth kill, it behoveth him by sword to be killed; here is the endurance and the faith of the saints.
 | [bbe] | If any man sends others into prison, into prison he will go: if any man puts to death with the sword, with the sword will he be put to death. Here is the quiet strength and the faith of the saints.
13:11 | [cbgb] | 我又看见另有一个兽从地中上来。有两角如同羊羔，说话好像龙。 < | >
 | [niv] | Then I saw another beast, coming out of the earth. He had two horns like a lamb, but he spoke like a dragon.
 | [asv] | And I saw another beast coming up out of the earth; and he had two horns like unto lamb, and he spake as a dragon.
 | [jnd] | And I saw another beast rising out of the earth; and it had two horns like to a lamb, and spake as a dragon;
 | [kjv] | And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spake as a dragon.
 | [nwb] | And I beheld another beast coming up out of the earth, and he had two horns like a lamb, and he spoke as a dragon.
 | [rsv] | Then I saw another beast which rose out of the earth; it had two horns like a lamb and it spoke like a dragon.
 | [web] | . I saw another beast coming up out of the earth. He had two horns like a lamb, and he spoke like a dragon.
 | [ylt] | And I saw another beast coming up out of the land, and it had two horns, like a lamb, and it was speaking as a dragon,
 | [bbe] | And I saw another beast coming up out of the earth; and he had two horns like a lamb, and his voice was like that of a dragon.
13:12 | [cbgb] | 他在头一个兽面前，施行头一个兽所有的权柄。并且叫地和住在地上的人，拜那死伤医好的头一个兽。 < | >
 | [niv] | He exercised all the authority of the first beast on his behalf, and made the earth and its inhabitants worship the first beast, whose fatal wound had been healed.
 | [asv] | And he exerciseth all the authority of the first beast in his sight. And he maketh the earth and them dwell therein to worship the first beast, whose death-stroke was healed.
 | [jnd] | and it exercises all the authority of the first beast before it, and causes the earth and those that dwell in it to do homage to the first beast, whose wound of death was healed.
 | [kjv] | And he exerciseth all the power of the first beast before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed.
 | [nwb] | And he exerciseth all the power of the first beast before him, and causeth the earth and them who dwell in it to worship the first beast, whose deadly wound was healed.
 | [rsv] | It exercises all the authority of the first beast in its presence, and makes the earth and its inhabitants worship the first beast, whose mortal wound was healed.
 | [web] | He exercises all the authority of the first beast in his presence. He makes the earth and those who dwell in it to worship the first beast, whose fatal wound was healed.
 | [ylt] | and all the authority of the first beast doth it do before it, and it maketh the land and those dwelling in it that they shall bow before the first beast, whose deadly stroke was healed,
 | [bbe] | And he makes use of all the authority of the first beast before his eyes. And he makes the earth and those who are in it give worship to the first beast, whose death-wound was made well.
13:13 | [cbgb] | 又行大奇事，甚至在人面前，叫火从天降在地上。 < | >
 | [niv] | And he performed great and miraculous signs, even causing fire to come down from heaven to earth in full view of men.
 | [asv] | And he doeth great signs, that he should even make fire to come down out of heaven upon the earth in the sight of men.
 | [jnd] | And it works great signs, that it should cause even fire to come down from heaven to the earth before men.
 | [kjv] | And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men,
 | [nwb] | And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men,
 | [rsv] | It works great signs, even making fire come down from heaven to earth in the sight of men;
 | [web] | He performs great signs, even making fire come down out of the sky on the earth in the sight of men.
 | [ylt] | and it doth great signs, that fire also it may make to come down from the heaven to the earth before men,
 | [bbe] | And he does great signs, even making fire come down from heaven on the earth before the eyes of men.
13:14 | [cbgb] | 他因赐给他们权柄在兽面前能行奇事，就迷惑住在地上的人，说，要给那受刀伤还活着的兽作个像。 < | >
 | [niv] | Because of the signs he was given power to do on behalf of the first beast, he deceived the inhabitants of the earth. He ordered them to set up an image in honor of the beast who was wounded by the sword and yet lived.
 | [asv] | And he deceiveth them that dwell on the earth by reason of the signs which it was given him to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast who hath the stroke of the sword and lived.
 | [jnd] | And it deceives those that dwell upon the earth by reason of the signs which it was given to it to work before the beast, saying to those that dwell upon the earth to make an image to the beast, which has the wound of the sword, and lived.
 | [kjv] | And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live.
 | [nwb] | And deceiveth them that dwell on the earth by those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and lived.
 | [rsv] | and by the signs which it is allowed to work in the presence of the beast, it deceives those who dwell on earth, bidding them make an image for the beast which was wounded by the sword and yet lived;
 | [web] | He deceives my own people who dwell on the earth because of the signs which it was given him to do in front of the beast; saying to those who dwell on the earth, that they should make an image to the beast who had the sword wound and lived.
 | [ylt] | and it leadeth astray those dwelling on the land, because of the signs that were given it to do before the beast, saying to those dwelling upon the land to make an image to the beast that hath the stroke of the sword and did live,
 | [bbe] | And those who are on the earth are turned from the true way by him through the signs which he was given power to do before the beast; giving orders to those who are on the earth to make an image to the beast, who was wounded by the sword, and came to life.
13:15 | [cbgb] | 又有权柄赐给他叫兽像有生气。并且能说话，又叫所有不拜兽像的人都被杀害。 < | >
 | [niv] | He was given power to give breath to the image of the first beast, so that it could speak and cause all who refused to worship the image to be killed.
 | [asv] | And it was given unto him to give breath to it, even to the image to the breast, that the image of the beast should both speak, and cause that as many as should not worship the image of the beast should be killed.
 | [jnd] | And it was given to it to give breath to the image of the beast, that the image of the beast should also speak, and should cause that as many as should not do homage to the image of the beast should be killed.
 | [kjv] | And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed.
 | [nwb] | And he had power to give life to the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed.
 | [rsv] | and it was allowed to give breath to the image of the beast so that the image of the beast should even speak, and to cause those who would not worship the image of the beast to be slain.
 | [web] | It was given to him to give breath to it, to the image of the beast, that the image of the beast should both speak, and cause as many as wouldn't worship the image of the beast to be killed.
 | [ylt] | and there was given to it to give a spirit to the image of the beast, that also the image of the beast may speak, and it may cause as many as shall not bow before the image of the beast, that they may be killed.
 | [bbe] | And he had power to give breath to the image of the beast, so that words might come from the image of the beast, and that he might have all those who did not give worship to the image of the beast put to death.
13:16 | [cbgb] | 他又叫众人，无论大小贫福，自主的，为奴的，都在右手上，或是在额上，受一个印记。 < | >
 | [niv] | He also forced everyone, small and great, rich and poor, free and slave, to receive a mark on his right hand or on his forehead,
 | [asv] | And he causeth all, the small and the great, and the rich and the poor, and the free and the bond, that there be given them a mark on their right hand, or upon their forehead;
 | [jnd] | And it causes all, the small and the great, and the rich and the poor, and the free and the bondmen, that they should give them a mark upon their right hand or upon their forehead;
 | [kjv] | And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads:
 | [nwb] | And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads:
 | [rsv] | Also it causes all, both small and great, both rich and poor, both free and slave, to be marked on the right hand or the forehead,
 | [web] | He causes all, the small and the great, the rich and the poor, and the free and the slave, to be given a mark on their right hand, or on their forehead;
 | [ylt] | And it maketh all, the small, and the great, and the rich, and the poor, and the freemen, and the servants, that it may give to them a mark upon their right hand or upon their foreheads,
 | [bbe] | And he gives to all, small and great, the poor and those who have wealth, the free and those who are not free, a mark on their right hand or on their brows;
13:17 | [cbgb] | 除了那受印记，有了兽名，或有兽名数目的，都不得作买卖。 < | >
 | [niv] | so that no one could buy or sell unless he had the mark, which is the name of the beast or the number of his name.
 | [asv] | and that no man should be able to buy or to sell, save he that hath the mark, even the name of the beast or the number of his name.
 | [jnd] | and that no one should be able to buy or sell save he that had the mark, the name of the beast, or the number of its name.
 | [kjv] | And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name.
 | [nwb] | And that no man might buy or sell, save him that had the mark, or the name of the beast, or the number of his name.
 | [rsv] | so that no one can buy or sell unless he has the mark, that is, the name of the beast or the number of its name.
 | [web] | and that no one would be able to buy or to sell, unless he has that mark, the name of the beast or the number of his name.
 | [ylt] | and that no one may be able to buy, or to sell, except he who is having the mark, or the name of the beast, or the number of his name.
 | [bbe] | So that no man might be able to do trade but he who has the mark, even the name of the beast or the number of his name.
13:18 | [cbgb] | 在这里有智慧。凡有聪明的，可以算计兽的数目，因为这是人的数目。他的数目是六百六十六。 <
 | [niv] | This calls for wisdom. If anyone has insight, let him calculate the number of the beast, for it is man's number. His number is 666.
 | [asv] | Here is wisdom. He that hath understanding, let him count the number of the beast; for it is the number of a man: and his number is Six hundred and sixty and six.
 | [jnd] | Here is wisdom. He that has understanding let him count the number of the beast: for it is a man's number; and its number six hundred sixty-six.
 | [kjv] | Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six.
 | [nwb] | Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number six hundred and sixty six.
 | [rsv] | This calls for wisdom: let him who has understanding reckon the number of the beast, for it is a human number, its number is six hundred and sixty-six.
 | [web] | Here is wisdom. He who has understanding, let him calculate the number of the beast, for it is the number of a man. His number is six hundred sixty-six.
 | [ylt] | Here is the wisdom! He who is having the understanding, let him count the number of the beast, for the number of a man it is, and its number 666.
 | [bbe] | Here is wisdom. He who has knowledge let him get the number of the beast; because it is the number of a man: and his number is Six hundred and sixty-six.


Interlinear Bible:Revelation 14

 启示录 Revelation 14 << || >>
14:1 | [cbgb] | 我又观看，见羔羊站在锡安山，同他又有十四万四千人，都有他的名，和他父的名，写在额上。 >
 | [niv] | Then I looked, and there before me was the Lamb, standing on Mount Zion, and with him 144,000 who had his name and his Father's name written on their foreheads.
 | [asv] | And I saw, and behold, the Lamb standing on the mount Zion, and with him a hundred and forty and four thousand, having his name, and the name of his Father, written on their foreheads.
 | [jnd] | And I saw, and behold, the Lamb standing upon mount Zion, and with him a hundred forty-four thousand, having his name and the name of his Father written upon their foreheads.
 | [kjv] | And I looked, and, lo, a Lamb stood on the mount Sion, and with him an hundred forty and four thousand, having his Father's name written in their foreheads.
 | [nwb] | And I looked, and lo, a lamb stood on the mount Sion, and with him a hundred forty four thousand, having his Father's name written in their foreheads.
 | [rsv] | Then I looked, and lo, on Mount Zion stood the Lamb, and with him a hundred and forty-four thousand who had his name and his Father's name written on their foreheads.
 | [web] | . I saw, and behold, the Lamb standing on Mount Zion, and with him one hundred forty-four thousand, having his name, and the name of his Father, written on their foreheads.
 | [ylt] | And I saw, and lo, a Lamb having stood upon the mount Sion, and with him an hundred forty-four thousands, having the name of his Father written upon their foreheads;
 | [bbe] | And I saw the Lamb on the mountain of Zion, and with him a hundred and forty-four thousand, marked on their brows with his name and the name of his Father.
14:2 | [cbgb] | 我听见从天上有声音，像众水的声音，和大雷的声音。并且我所听见的好像弹琴的所弹的琴声。 < | >
 | [niv] | And I heard a sound from heaven like the roar of rushing waters and like a loud peal of thunder. The sound I heard was like that of harpists playing their harps.
 | [asv] | And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and the voice which I heard was as the voice of harpers harping with their harps:
 | [jnd] | And I heard a voice out of the heaven as a voice of many waters, and as a voice of great thunder. And the voice which I heard as of harp-singers harping with their harps;
 | [kjv] | And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps:
 | [nwb] | And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps:
 | [rsv] | And I heard a voice from heaven like the sound of many waters and like the sound of loud thunder; the voice I heard was like the sound of harpers playing on their harps,
 | [web] | I heard a sound from heaven, like the sound of many waters, and like the sound of a great thunder. The sound which I heard was like that of harpers playing on their harps.
 | [ylt] | and I heard a voice out of the heaven, as a voice of many waters, and as a voice of great thunder, and a voice I heard of harpers harping with their harps,
 | [bbe] | And a voice from heaven came to my ears, like the sound of great waters, and the sound of loud thunder: and the voice which came to me was like the sound of players, playing on instruments of music.
14:3 | [cbgb] | 他们在宝座前，并在四活物和众长老前唱歌，彷佛是新歌。除了从地上买来的那十四万四千人以外，没有人能学这歌。 < | >
 | [niv] | And they sang a new song before the throne and before the four living creatures and the elders. No one could learn the song except the 144,000 who had been redeemed from the earth.
 | [asv] | and they sing as it were a new song before the throne, and before the four living creatures and the elders: and no man could learn the song save the hundred and forty and four thousand, even they that had been purchased out of the earth.
 | [jnd] | and they sing a new song before the throne, and before the four living creatures and the elders. And no one could learn that song save the hundred forty-four thousand who were bought from the earth.
 | [kjv] | And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth.
 | [nwb] | And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred forty four thousand, who were redeemed from the earth.
 | [rsv] | and they sing a new song before the throne and before the four living creatures and before the elders. No one could learn that song except the hundred and forty-four thousand who had been redeemed from the earth.
 | [web] | They sing something like a new song before the throne, and before the four living creatures and the elders. None could learn the song except the one hundred forty-four thousand, those who had been redeemed out of the earth.
 | [ylt] | and they sing, as it were, a new song before the throne, and before the four living creatures, and the elders, and no one was able to learn the song except the hundred forty-four thousands, who have been bought from the earth;
 | [bbe] | And they made as it seemed a new song before the high seat, and before the four beasts and the rulers: and no man might have knowledge of the song but the hundred and forty-four thousand, even those from the earth whom God has made his for a price.
14:4 | [cbgb] | 这些人未曾沾染妇女，他们原是童身。羔羊无论往那里去，他们都跟随他。他们是从人间买来的，作初熟的果子归与 神和羔羊。 < | >
 | [niv] | These are those who did not defile themselves with women, for they kept themselves pure. They follow the Lamb wherever he goes. They were purchased from among men and offered as firstfruits to God and the Lamb.
 | [asv] | These are they that were not defiled with women; for they are virgins. These are they that follow the Lamb whithersoever he goeth. These were purchased from among men, to be the firstfruits unto God and unto the Lamb.
 | [jnd] | These are they who have not been defiled with women, for they are virgins: these are they who follow the Lamb wheresoever it goes. These have been bought from men first-fruits to God and to the Lamb:
 | [kjv] | These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb whithersoever he goeth. These were redeemed from among men, being the firstfruits unto God and to the Lamb.
 | [nwb] | These are they who were not defiled with women; for they are virgins. These are they who follow the Lamb whithersoever he goeth. These were redeemed from among men, the first-fruits to God and to the Lamb.
 | [rsv] | It is these who have not defiled themselves with women, for they are chaste; it is these who follow the Lamb wherever he goes; these have been redeemed from mankind as first fruits for God and the Lamb,
 | [web] | These are those who were not defiled with women, for they are virgins. These are those who follow the Lamb wherever he goes. These were redeemed by Jesus from among men, the first fruits to God and to the Lamb.
 | [ylt] | these are they who with women were not defiled, for they are virgin; these are they who are following the Lamb whithersoever he may go; these were bought from among men -- a first-fruit to God and to the Lamb --
 | [bbe] | These are they who have not made themselves unclean with women; for they are virgins. These are they who go after the Lamb wherever he goes. These were taken from among men to be the first fruits to God and to the Lamb.
14:5 | [cbgb] | 在他们口中察不出谎言来。他们是没有瑕疵的。 < | >
 | [niv] | No lie was found in their mouths; they are blameless.
 | [asv] | And in their mouth was found no lie: they are without blemish.
 | [jnd] | and in their mouths was no lie found; they are blameless.
 | [kjv] | And in their mouth was found no guile: for they are without fault before the throne of God.
 | [nwb] | And in their mouth was found no guile: for they are without fault before the throne of God.
 | [rsv] | and in their mouth no lie was found, for they are spotless.
 | [web] | In their mouth was found no lie. They are without fault.
 | [ylt] | and in their mouth there was not found guile, for unblemished are they before the throne of God.
 | [bbe] | And in their mouth there was no false word, for they are untouched by evil.
14:6 | [cbgb] | 我又看见另一位天使飞在空中，有永远的福音要传给住在地上的人，就是各国各族各方各民。 < | >
 | [niv] | Then I saw another angel flying in midair, and he had the eternal gospel to proclaim to those who live on the earth--to every nation, tribe, language and people.
 | [asv] | And I saw another angel flying in mid heaven, having eternal good tidings to proclaim unto them that dwell on the earth, and unto every nation and tribe and tongue and people;
 | [jnd] | And I saw another angel flying in mid-heaven, having everlasting glad tidings to announce to those settled on the earth, and to every nation and tribe and tongue and people,
 | [kjv] | And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people,
 | [nwb] | And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach to them that dwell on the earth, and to every nation, and kindred, and language, and people,
 | [rsv] | Then I saw another angel flying in midheaven, with an eternal gospel to proclaim to those who dwell on earth, to every nation and tribe and tongue and people;
 | [web] | . I saw another angel flying in mid heaven, having an eternal gospel to proclaim to those who dwell on the earth, and to every nation, tribe, language, and people.
 | [ylt] | And I saw another messenger flying in mid-heaven, having good news age-during to proclaim to those dwelling upon the earth, and to every nation, and tribe, and tongue, and people,
 | [bbe] | And I saw another angel in flight between heaven and earth, having eternal good news to give to those who are on the earth, and to every nation and tribe and language and people,
14:7 | [cbgb] | 他大声说，应当敬畏 神，将荣耀归给他。因他施行审判的时候已经到了。应当敬拜那创造天地海和众水泉源的。 < | >
 | [niv] | He said in a loud voice, "Fear God and give him glory, because the hour of his judgment has come. Worship him who made the heavens, the earth, the sea and the springs of water."
 | [asv] | and he saith with a great voice, Fear God, and give him glory; for the hour of his judgment is come: and worship him that made the heaven and the earth and sea and fountains of waters.
 | [jnd] | saying with a loud voice, Fear God and give him glory, for the hour of his judgment has come; and do homage to him who has made the heaven and the earth and the sea and fountains of waters.
 | [kjv] | Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment is come: and worship him that made heaven, and earth, and the sea, and the fountains of waters.
 | [nwb] | Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment is come: and worship him that made heaven, and earth, and the sea, and the fountains of waters.
 | [rsv] | and he said with a loud voice, "Fear God and give him glory, for the hour of his judgment has come; and worship him who made heaven and earth, the sea and the fountains of water."
 | [web] | He said with a loud voice, "Fear God, and give him glory; for the hour of his judgment has come. Worship him who made the heaven, the earth, the sea, and the springs of waters!"
 | [ylt] | saying in a great voice, `Fear ye God, and give to Him glory, because come did the hour of His judgment, and bow ye before Him who did make the heaven, and the land, and sea, and fountains of waters.'
 | [bbe] | Saying with a loud voice, Have fear of God and give him glory; because the hour of his judging is come; and give worship to him who made heaven and earth and the sea and the fountains of water.
14:8 | [cbgb] | 又有第二位天使，接着说，叫万民喝邪淫大怒之酒的巴比伦大城倾倒了，倾倒了。 < | >
 | [niv] | A second angel followed and said, "Fallen! Fallen is Babylon the Great, which made all the nations drink the maddening wine of her adulteries."
 | [asv] | And another, a second angel, followed, saying, Fallen, fallen is Babylon the great, that hath made all the nations to drink of the wine of the wrath of her fornication.
 | [jnd] | And another, a second, angel followed, saying, Great Babylon has fallen, has fallen, which of the wine of the fury of her fornication has made all nations drink.
 | [kjv] | And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication.
 | [nwb] | And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her lewdness.
 | [rsv] | Another angel, a second, followed, saying, "Fallen, fallen is Babylon the great, she who made all nations drink the wine of her impure passion."
 | [web] | . Another, a second angel, followed, saying, "Babylon the great has fallen, which has made all the nations to drink of the wine of the wrath of her sexual immorality."
 | [ylt] | And another messenger did follow, saying, `Fall, fall, did Babylon, the great city, because of the wine of the wrath of her whoredom she hath given to all nations to drink.'
 | [bbe] | And a second angel came after, saying, Destruction has come to Babylon the great, which gave to all the nations the wine of the wrath of her evil ways.
14:9 | [cbgb] | 又有第三位天使，接着他们，大声说，若有人拜兽和兽像，在额上，或在手上，受了印记， < | >
 | [niv] | A third angel followed them and said in a loud voice: "If anyone worships the beast and his image and receives his mark on the forehead or on the hand,
 | [asv] | And another angel, a third, followed them, saying with a great voice, If any man worshippeth the beast and his image, and receiveth a mark on his forehead, or upon his hand,
 | [jnd] | And another, a third, angel followed them, saying with a loud voice, If any one do homage to the beast and its image, and receive a mark upon his forehead or upon his hand,
 | [kjv] | And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand,
 | [nwb] | And the third angel followed them, saying with a loud voice, If any man worshipeth the beast and his image, and receiveth mark in his forehead, or in his hand,
 | [rsv] | And another angel, a third, followed them, saying with a loud voice, "If any one worships the beast and its image, and receives a mark on his forehead or on his hand,
 | [web] | . Another angel, a third, followed them, saying with a great voice, "If anyone worships the beast and his image, and receives a mark on his forehead, or on his hand,
 | [ylt] | And a third messenger did follow them, saying in a great voice, `If any one the beast doth bow before, and his image, and doth receive a mark upon his forehead, or upon his hand,
 | [bbe] | And a third angel came after them, saying with a loud voice, If any man gives worship to the beast and his image, and has his mark on his brow or on his hand,
14:10 | [cbgb] | 这人也必喝 神大怒的酒，此酒斟在 神忿怒的杯中纯一不杂。他要在圣天使和羔羊面前，在火与硫磺之中受痛苦。 < | >
 | [niv] | he, too, will drink of the wine of God's fury, which has been poured full strength into the cup of his wrath. He will be tormented with burning sulfur in the presence of the holy angels and of the Lamb.
 | [asv] | he also shall drink of the wine of the wrath of God, which is prepared unmixed in the cup of his anger; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:
 | [jnd] | he also shall drink of the wine of the fury of God prepared unmixed in the cup of his wrath, and he shall be tormented in fire and brimstone before the holy angels and before the Lamb.
 | [kjv] | The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:
 | [nwb] | The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:
 | [rsv] | he also shall drink the wine of God's wrath, poured unmixed into the cup of his anger, and he shall be tormented with fire and sulphur in the presence of the holy angels and in the presence of the Lamb.
 | [web] | he also will drink of the wine of the wrath of God, which is prepared unmixed in the cup of his anger. He will be tormented with fire and sulfur in the presence of the holy angels, and in the presence of the Lamb.
 | [ylt] | he also shall drink of the wine of the wrath of God, that hath been mingled unmixed in the cup of His anger, and he shall be tormented in fire and brimstone before the holy messengers, and before the Lamb,
 | [bbe] | To him will be given of the wine of God's wrath which is ready unmixed in the cup of his wrath and he will have cruel pain, burning with fire before the holy angels and before the Lamb:
14:11 | [cbgb] | 他受痛苦的烟往上冒，直到永永远远。那些拜兽和兽像受他名之印记的，昼夜不得安宁。 < | >
 | [niv] | And the smoke of their torment rises for ever and ever. There is no rest day or night for those who worship the beast and his image, or for anyone who receives the mark of his name."
 | [asv] | and the smoke of their torment goeth up for ever and ever; and they have no rest day and night, they that worship the beast and his image, and whoso receiveth the mark of his name.
 | [jnd] | And the smoke of their torment goes up to ages of ages, and they have no respite day and night who do homage to the beast and to its image, and if any one receive the mark of its name.
 | [kjv] | And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name.
 | [nwb] | And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whoever receiveth the mark of his name.
 | [rsv] | And the smoke of their torment goes up for ever and ever; and they have no rest, day or night, these worshipers of the beast and its image, and whoever receives the mark of its name."
 | [web] | The smoke of their torment goes up forever and ever. They have no rest day and night, those who worship the beast and his image, and whoever receives the mark of his name.
 | [ylt] | and the smoke of their torment doth go up to ages of ages; and they have no rest day and night, who are bowing before the beast and his image, also if any doth receive the mark of his name.
 | [bbe] | And the smoke of their pain goes up for ever and ever; and they have no rest day and night, who give worship to the beast and his image, and have on them the mark of his name.
14:12 | [cbgb] | 圣徒的忍耐就在此。他们是守 神诫命，和耶稣真道的。 < | >
 | [niv] | This calls for patient endurance on the part of the saints who obey God's commandments and remain faithful to Jesus.
 | [asv] | Here is the patience of the saints, they that keep the commandments of God, and the faith of Jesus.
 | [jnd] | Here is the endurance of the saints, who keep the commandments of God and the faith of Jesus.
 | [kjv] | Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus.
 | [nwb] | Here is the patience of the saints: here they that keep the commandments of God, and the faith of Jesus.
 | [rsv] | Here is a call for the endurance of the saints, those who keep the commandments of God and the faith of Jesus.
 | [web] | Here is the patience of the saints, those who keep the commandments of God, and the faith of Jesus."
 | [ylt] | Here is endurance of the saints: here those keeping the commands of God, and the faith of Jesus.'
 | [bbe] | Here is the quiet strength of the saints, who keep the orders of God, and the faith of Jesus.
14:13 | [cbgb] | 我听见从天上有声音说，你要写下，从今以后，在主里面而死的人有福了。圣灵说，是的，他们息了自己的劳苦，作工的果效也随着他们。 < | >
 | [niv] | Then I heard a voice from heaven say, "Write: Blessed are the dead who die in the Lord from now on." "Yes," says the Spirit, "they will rest from their labor, for their deeds will follow them."
 | [asv] | And I heard the voice from heaven saying, Write, Blessed are the dead who die in the Lord from henceforth: yea, saith the Spirit, that they may rest from their labors; for their works follow with them.
 | [jnd] | And I heard a voice out of the heaven saying, Write, Blessed the dead who die in Lord from henceforth. Yea, saith the Spirit, that they may rest from their labours; for their works follow with them.
 | [kjv] | And I heard a voice from heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth: Yea, saith the Spirit, that they may rest from their labours; and their works do follow them.
 | [nwb] | And I heard a voice from heaven, saying to me, Write, Blessed the dead who die in the Lord from henceforth: Verily, saith the Spirit, that they may rest from their labors; and their works follow them.
 | [rsv] | And I heard a voice from heaven saying, "Write this: Blessed are the dead who die in the Lord henceforth." "Blessed indeed," says the Spirit, "that they may rest from their labors, for their deeds follow them!"
 | [web] | . I heard the voice from heaven saying, "Write, 'Blessed are the dead who die in the Lord from now on.'""Yes," says the Spirit, "that they may rest from their labors; for their works follow with them."
 | [ylt] | And I heard a voice out of the heaven saying to me, `Write: Happy are the dead who in the Lord are dying from this time!' `Yes, (saith the Spirit,) That they may rest from their labours -- and their works do follow them!'
 | [bbe] | And a voice from heaven came to my ears, saying, Put in writing, There is a blessing on the dead who from now on come to their end in the Lord: yes, says the Spirit, that they may have rest from their troubles; for their works go with them.
14:14 | [cbgb] | 我又观看，见有一片白云，云上坐着一位好像人子，头上戴着金冠冕，手里拿着快镰刀。 < | >
 | [niv] | I looked, and there before me was a white cloud, and seated on the cloud was one "like a son of man" with a crown of gold on his head and a sharp sickle in his hand.
 | [asv] | And I saw, and behold, a white cloud; and on the cloud I saw one sitting like unto a son of man, having on his head a golden crown, and in his hand sharp sickle.
 | [jnd] | And I saw, and behold, a white cloud, and on the cloud one sitting like Son of man, having upon his head a golden crown, and in his hand a sharp sickle.
 | [kjv] | And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle.
 | [nwb] | And I looked, and behold, a white cloud, and upon the cloud sat like the Son of man, having on his head a golden crown, and in his hand a sharp sickle.
 | [rsv] | Then I looked, and lo, a white cloud, and seated on the cloud one like a son of man, with a golden crown on his head, and a sharp sickle in his hand.
 | [web] | . I looked, and behold, a white cloud; and on the cloud one sitting like a son of man, having on his head a golden crown, and in his hand a sharp sickle.
 | [ylt] | And I saw, and lo, a white cloud, and upon the cloud sitting like to a son of man, having upon his head a golden crown, and in his hand a sharp sickle;
 | [bbe] | And I saw a white cloud, and on the cloud I saw one seated, like a son of man, having on his head a crown of gold, and in his hand a sharp curved blade.
14:15 | [cbgb] | 又有一位天使从殿中出来，向那坐在云上的大声喊着说，伸出你的镰刀来收割。因为收割的时候已经到了，地上的庄稼已经熟透了。 < | >
 | [niv] | Then another angel came out of the temple and called in a loud voice to him who was sitting on the cloud, "Take your sickle and reap, because the time to reap has come, for the harvest of the earth is ripe."
 | [asv] | And another angel came out from the temple, crying with a great voice to him that sat on the cloud, Send forth thy sickle, and reap: for the hour to reap is come; for the harvest of the earth is ripe.
 | [jnd] | And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Send thy sickle and reap; for the hour of reaping is come, for the harvest of the earth is dried.
 | [kjv] | And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in thy sickle, and reap: for the time is come for thee to reap; for the harvest of the earth is ripe.
 | [nwb] | And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in thy sickle, and reap: for the time is come for thee to reap; for the harvest of the earth is ripe.
 | [rsv] | And another angel came out of the temple, calling with a loud voice to him who sat upon the cloud, "Put in your sickle, and reap, for the hour to reap has come, for the harvest of the earth is fully ripe."
 | [web] | Another angel came out from the temple, crying with a loud voice to him who sat on the cloud, "Send forth your sickle, and reap; for the hour to reap has come; for the harvest of the earth is ripe!"
 | [ylt] | and another messenger did come forth out of the sanctuary crying in a great voice to him who is sitting upon the cloud, `Send forth thy sickle and reap, because come to thee hath the hour of reaping, because ripe hath been the harvest of the earth;'
 | [bbe] | And another angel came out from the house of God, crying with a loud voice to him who was seated on the cloud, Put in your blade, and let the grain be cut: because the hour for cutting it is come; for the grain of the earth is over-ready.
14:16 | [cbgb] | 那坐在云上的，就把镰刀扔在地上。地上的庄稼就被收割了。 < | >
 | [niv] | So he who was seated on the cloud swung his sickle over the earth, and the earth was harvested.
 | [asv] | And he that sat on the cloud cast his sickle upon the earth; and the earth was reaped.
 | [jnd] | And he that sat on the cloud put his sickle on the earth, and the earth was reaped.
 | [kjv] | And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped.
 | [nwb] | And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped.
 | [rsv] | So he who sat upon the cloud swung his sickle on the earth, and the earth was reaped.
 | [web] | He who sat on the cloud thrust his sickle on the earth, and the earth was reaped.
 | [ylt] | and he who is sitting upon the cloud did put forth his sickle upon the earth, and the earth was reaped.
 | [bbe] | And he who was seated on the cloud sent in his blade on the earth; and the grain of the earth was cut.
14:17 | [cbgb] | 又有一位天使从天上的殿中出来，他也拿着快镰刀。 < | >
 | [niv] | Another angel came out of the temple in heaven, and he too had a sharp sickle.
 | [asv] | Another angel came out from the temple which is in heaven, he also having a sharp sickle.
 | [jnd] | And another angel came out of the temple which in the heaven, he also having a sharp sickle.
 | [kjv] | And another angel came out of the temple which is in heaven, he also having a sharp sickle.
 | [nwb] | And another angel came out of the temple which is in heaven, he also having a sharp sickle.
 | [rsv] | And another angel came out of the temple in heaven, and he too had a sharp sickle.
 | [web] | . Another angel came out from the temple which is in heaven. He also had a sharp sickle.
 | [ylt] | And another messenger did come forth out of the sanctuary that in the heaven, having -- he also -- a sharp sickle,
 | [bbe] | And another angel came out from the house of God which is in heaven, having a sharp curved blade.
14:18 | [cbgb] | 又有一位天使从祭坛中出来，是有权柄管火的，向拿着快镰刀的大声喊着说，伸出快镰刀来收取地上葡萄树的果子。因为葡萄熟透了。 < | >
 | [niv] | Still another angel, who had charge of the fire, came from the altar and called in a loud voice to him who had the sharp sickle, "Take your sharp sickle and gather the clusters of grapes from the earth's vine, because its grapes are ripe."
 | [asv] | And another angel came out from the altar, he that hath power over fire; and he called with a great voice to him that had the sharp sickle, saying, Send forth thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe.
 | [jnd] | And another angel came out of the altar, having power over fire, and called with a loud cry to him that had the sharp sickle, saying, Send thy sharp sickle, and gather the bunches of the vine of the earth; for her grapes are fully ripened.
 | [kjv] | And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe.
 | [nwb] | And another angel came out from the altar, who had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe.
 | [rsv] | Then another angel came out from the altar, the angel who has power over fire, and he called with a loud voice to him who had the sharp sickle, "Put in your sickle, and gather the clusters of the vine of the earth, for its grapes are ripe."
 | [web] | Another angel came out from the altar, he who has power over fire, and he called with a great voice to him who had the sharp sickle, saying, "Send forth your sharp sickle, and gather the clusters of the vine of the earth, for her grapes are fully ripe!"
 | [ylt] | and another messenger did come forth out from the altar, having authority over the fire, and he called with a great cry to him having the sharp sickle, saying, `Send forth thy sharp sickle, and gather the clusters of the vine of the earth, because come to perfection have her grapes;'
 | [bbe] | And another angel came out from the altar, who has power over fire; and he gave a loud cry to him who had the sharp curved blade, saying, Put in your sharp blade, and let the grapes of the vine of the earth be cut; for her grapes are fully ready.
14:19 | [cbgb] | 那天使就把镰刀扔在地上，收取了地上的葡萄，丢在 神忿怒的大酒榨中。 < | >
 | [niv] | The angel swung his sickle on the earth, gathered its grapes and threw them into the great winepress of God's wrath.
 | [asv] | And the angel cast his sickle into the earth, and gathered the vintage of the earth, and cast it into the winepress, the great winepress, of the wrath of God.
 | [jnd] | And the angel put his sickle to the earth, and gathered the vine of the earth, and cast into the great wine-press of the fury of God;
 | [kjv] | And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God.
 | [nwb] | And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast into the great wine-press of the wrath of God.
 | [rsv] | So the angel swung his sickle on the earth and gathered the vintage of the earth, and threw it into the great wine press of the wrath of God;
 | [web] | The angel thrust his sickle into the earth, and gathered the vintage of the earth, and threw it into the great winepress of the wrath of God.
 | [ylt] | and the messenger did put forth his sickle to the earth, and did gather the vine of the earth, and did cast to the great wine-press of the wrath of God;
 | [bbe] | And the angel sent his blade into the earth, and the vine of the earth was cut, and he put it into the great wine-crusher of the wrath of God.
14:20 | [cbgb] | 那酒榨踹在城外，就有血从酒榨里流出来，高到马的嚼环，远有六百里。 <
 | [niv] | They were trampled in the winepress outside the city, and blood flowed out of the press, rising as high as the horses' bridles for a distance of 1,600 stadia.
 | [asv] | And the winepress are trodden without the city, and there came out blood from the winepress, even unto the bridles of the horses, as far as a thousand and six hundred furlongs.
 | [jnd] | and the wine-press was trodden without the city, and blood went out of the wine-press to the bits of the horses for a thousand six hundred stadia.
 | [kjv] | And the winepress was trodden without the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs.
 | [nwb] | And the wine-press was trodden without the city, and blood came out of the wine-press, even to the horses' bridles, by the space of a thousand six hundred furlongs.
 | [rsv] | and the wine press was trodden outside the city, and blood flowed from the wine press, as high as a horse's bridle, for one thousand six hundred stadia.
 | [web] | The winepress was trodden outside of the city, and blood came out from the winepress, even to the bridles of the horses, as far as one thousand six hundred stadia.
 | [ylt] | and trodden was the wine-press outside of the city, and blood did come forth out of the wine-press -- unto the bridles of the horses, a thousand, six hundred furlongs.
 | [bbe] | And the grapes were crushed under foot outside the town, and blood came out from them, even to the head-bands of the horses, two hundred miles.


Interlinear Bible:Revelation 15

 启示录 Revelation 15 << || >>
15:1 | [cbgb] | 我又看见在天上有异象，大而且奇，就是七位天使掌管末了的七灾。因为 神的大怒在这七灾中发尽了。 >
 | [niv] | I saw in heaven another great and marvelous sign: seven angels with the seven last plagues--last, because with them God's wrath is completed.
 | [asv] | And I saw another sign in heaven, great and marvellous, seven angels having seven plagues, which are the last, for in them is finished the wrath of God.
 | [jnd] | And I saw another sign in the heaven, great and wonderful: seven angels having seven plagues, the last; for in them the fury of God is completed.
 | [kjv] | And I saw another sign in heaven, great and marvellous, seven angels having the seven last plagues; for in them is filled up the wrath of God.
 | [nwb] | And I saw another sign in heaven, great and marvelous, seven angels having the seven last plagues; for in them is filled up the wrath of God.
 | [rsv] | Then I saw another portent in heaven, great and wonderful, seven angels with seven plagues, which are the last, for with them the wrath of God is ended.
 | [web] | . I saw another great and marvelous sign in the sky: seven angels having the seven last plagues, for in them God's wrath is finished.
 | [ylt] | And I saw another sign in the heaven, great and wonderful, seven messengers having the seven last plagues, because in these was completed the wrath of God,
 | [bbe] | And I saw another sign in heaven, great and strange; seven angels having the seven last punishments, for in them the wrath of God is complete.
15:2 | [cbgb] | 我看见彷佛有玻璃海，其中有火搀杂。又看见那些胜了兽和兽的像，并他名字数目的人，都站在玻璃海上，拿着 神的琴。 < | >
 | [niv] | And I saw what looked like a sea of glass mixed with fire and, standing beside the sea, those who had been victorious over the beast and his image and over the number of his name. They held harps given them by God
 | [asv] | And I saw as it were a sea of glass mingled with fire; and them that come off victorious from the beast, and from his image, and from the number of his name, standing by the sea of glass, having harps of God.
 | [jnd] | And I saw as a glass sea, mingled with fire, and those that had gained the victory over the beast, and over its image, and over the number of its name, standing upon the glass sea, having harps of God.
 | [kjv] | And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God.
 | [nwb] | And I saw as it were a sea of glass mingled with fire: and them that had gained the victory over the beast, over his image, and over his mark, over the number of his name, stand on the sea of glass, having the harps of God.
 | [rsv] | And I saw what appeared to be a sea of glass mingled with fire, and those who had conquered the beast and its image and the number of its name, standing beside the sea of glass with harps of God in their hands.
 | [web] | I saw something like a sea of glass mixed with fire. Those who overcame the beast, and his image, and the number of his name, standing on the sea of glass, having harps of God.
 | [ylt] | and I saw as a sea of glass mingled with fire, and those who do gain the victory over the beast, and his image, and his mark, the number of his name, standing by the sea of the glass, having harps of God,
 | [bbe] | And I saw a sea which seemed like glass mixed with fire; and those who had overcome the beast and his image and the number of his name, were in their places by the sea of glass, with God's instruments of music in their hands.
15:3 | [cbgb] | 唱 神仆人摩西的歌，和羔羊的歌，说，主 神，全能者阿，你的作为大哉，奇哉。万世之王阿，（世或作国）你的道途义哉，诚哉。 < | >
 | [niv] | and sang the song of Moses the servant of God and the song of the Lamb: "Great and marvelous are your deeds, Lord God Almighty. Just and true are your ways, King of the ages.
 | [asv] | And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous are thy works, O Lord God, the Almighty; righteous and true are thy ways, thou King of the ages.
 | [jnd] | And they sing the song of Moses bondman of God, and the song of the Lamb, saying, Great and wonderful thy works, Lord God Almighty; righteous and true thy ways, O King of nations.
 | [kjv] | And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous are thy works, Lord God Almighty; just and true are thy ways, thou King of saints.
 | [nwb] | And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvelous thy works, Lord God Almighty; just and true thy ways, thou King of saints.
 | [rsv] | And they sing the song of Moses, the servant of God, and the song of the Lamb, saying, "Great and wonderful are thy deeds, O Lord God the Almighty! Just and true are thy ways, O King of the ages!
 | [web] | They sang the song of Moses, the servant of God, and the song of the Lamb, saying,"Great and marvelous are your works, Lord God, the Almighty;Righteous and true are your ways, you King of the nations.
 | [ylt] | and they sing the song of Moses, servant of God, and the song of the Lamb, saying, `Great and wonderful Thy works, O Lord God, the Almighty, righteous and true Thy ways, O King of saints,
 | [bbe] | And they give the song of Moses, the servant of God, and the song of the Lamb, saying, Great and full of wonder are your works, O Lord God, Ruler of all; true and full of righteousness are your ways, eternal King.
15:4 | [cbgb] | 主阿，谁敢不敬畏你，不将荣耀归与你的名呢？因为独有你是圣的。万民都要来在你面前敬拜。因你公义的作为已经显出来了。 < | >
 | [niv] | Who will not fear you, O Lord, and bring glory to your name? For you alone are holy. All nations will come and worship before you, for your righteous acts have been revealed."
 | [asv] | Who shall not fear, O Lord, and glorify thy name? for thou only art holy; for all the nations shall come and worship before thee; for thy righteous acts have been made manifest.
 | [jnd] | Who shall not fear , O Lord, and glorify thy name? for only holy; for all nations shall come and do homage before thee; for thy righteousnesses have been made manifest.
 | [kjv] | Who shall not fear thee, O Lord, and glorify thy name? for thou only art holy: for all nations shall come and worship before thee; for thy judgments are made manifest.
 | [nwb] | Who shall not fear thee, O Lord, and glorify thy name? for only holy: for all nations shall come and worship before thee; for thy judgments are made manifest.
 | [rsv] | Who shall not fear and glorify thy name, O Lord? For thou alone art holy. All nations shall come and worship thee, for thy judgments have been revealed."
 | [web] | . Who wouldn't fear you, Lord,And glorify your name?For you only are holy.For all the nations will come and worship before you.For your righteous acts have been revealed.
 | [ylt] | who may not fear Thee, O Lord, and glorify Thy name? because Thou alone kind, because all the nations shall come and bow before Thee, because Thy righteous acts were manifested.'
 | [bbe] | What man is there who will not have fear before you, O Lord, and give glory to your name? because you only are holy; for all the nations will come and give worship before you; for your righteousness has been made clear.
15:5 | [cbgb] | 此后，我看见在天上那存法柜的殿开了。 < | >
 | [niv] | After this I looked and in heaven the temple, that is, the tabernacle of the Testimony, was opened.
 | [asv] | And after these things I saw, and the temple of the tabernacle of the testimony in heaven was opened:
 | [jnd] | And after these things I saw, and the temple of the tabernacle of witness in the heaven was opened;
 | [kjv] | And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened:
 | [nwb] | And after that I looked, and behold, the temple of the tabernacle of the testimony in heaven was opened:
 | [rsv] | After this I looked, and the temple of the tent of witness in heaven was opened,
 | [web] | . After these things I looked, and the temple of the tent of the testimony in heaven was opened.
 | [ylt] | And after these things I saw, and lo, opened was the sanctuary of the tabernacle of the testimony in the heaven;
 | [bbe] | And after these things I saw, and the house of the Tent of witness in heaven was open:
15:6 | [cbgb] | 那掌管七灾的七位天使，从殿中出来，穿着洁白光明的细麻衣，（细麻衣有古卷作宝石）胸间束着金带。 < | >
 | [niv] | Out of the temple came the seven angels with the seven plagues. They were dressed in clean, shining linen and wore golden sashes around their chests.
 | [asv] | and there came out from the temple the seven angels that had the seven plagues, arrayed with precious stone, pure and bright, and girt about their breasts with golden girdles.
 | [jnd] | and the seven angels who had the seven plagues came out of the temple, clothed in pure bright linen, and girded about the breasts with golden girdles.
 | [kjv] | And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles.
 | [nwb] | And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles.
 | [rsv] | and out of the temple came the seven angels with the seven plagues, robed in pure bright linen, and their breasts girded with golden girdles.
 | [web] | The seven angels who had the seven plagues came out from the temple, clothed with pure, bright linen, and wearing golden sashes around their breasts.
 | [ylt] | and come forth did the seven messengers having the seven plagues, out of the sanctuary, clothed in linen, pure and shining, and girded round the breasts with golden girdles:
 | [bbe] | And the seven angels who had the seven punishments came out from the house of God, clothed with linen, clean and bright and with bands of gold about their breasts.
15:7 | [cbgb] | 四活物中有一个把盛满了活到永永远远之 神大怒的七个金碗给了那七位天使。 < | >
 | [niv] | Then one of the four living creatures gave to the seven angels seven golden bowls filled with the wrath of God, who lives for ever and ever.
 | [asv] | And one of the four living creatures gave unto the seven angels seven golden bowls full of the wrath of God, who liveth for ever and ever.
 | [jnd] | And one of the four living creatures gave to the seven angels seven golden bowls, full of the fury of God, who lives to the ages of ages.
 | [kjv] | And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever.
 | [nwb] | And one of the four living beings gave to the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever.
 | [rsv] | And one of the four living creatures gave the seven angels seven golden bowls full of the wrath of God who lives for ever and ever;
 | [web] | . One of the four living creatures gave to the seven angels seven golden bowls full of the wrath of God, who lives forever and ever.
 | [ylt] | and one of the four living creatures did give to the seven messengers seven golden vials, full of the wrath of God, who is living to the ages of the ages;
 | [bbe] | And one of the four beasts gave to the seven angels seven gold vessels full of the wrath of God, who is living for ever and ever.
15:8 | [cbgb] | 因 神的荣耀，和能力，殿中充满了烟。于是没有人能以进殿，直等到那七位天使所降的七灾完毕了。 <
 | [niv] | And the temple was filled with smoke from the glory of God and from his power, and no one could enter the temple until the seven plagues of the seven angels were completed.
 | [asv] | And the temple was filled with smoke from the glory of God, and from his power; and none was able to enter into the temple, till the seven plagues of the seven angels should be finished.
 | [jnd] | And the temple was filled with smoke from the glory of God and from his power: and no one could enter into the temple until the seven plagues of the seven angels were completed.
 | [kjv] | And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.
 | [nwb] | And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.
 | [rsv] | and the temple was filled with smoke from the glory of God and from his power, and no one could enter the temple until the seven plagues of the seven angels were ended.
 | [web] | The temple was filled with smoke from the glory of God, and from his power. No one was able to enter into the temple, until the seven plagues of the seven angels would be finished.
 | [ylt] | and filled was the sanctuary with smoke from the glory of God, and from His power, and no one was able to enter into the sanctuary till the seven plagues of the seven messengers may be finished.
 | [bbe] | And the house of God was full of smoke from the glory of God, and from his power, and no one was able to go into the house of God, till the seven punishments of the seven angels were ended.


Interlinear Bible:Revelation 16

 启示录 Revelation 16 << || >>
16:1 | [cbgb] | 我听见有大声音从殿中出来，向那七位天使说，你们去，把盛 神大怒的七碗倒在地上。 >
 | [niv] | Then I heard a loud voice from the temple saying to the seven angels, "Go, pour out the seven bowls of God's wrath on the earth."
 | [asv] | And I heard a great voice out of the temple, saying to the seven angels, Go ye, and pour out the seven bowls of the wrath of God into the earth.
 | [jnd] | And I heard a great voice out of the temple, saying to the seven angels, Go and pour out the seven bowls of the fury of God upon the earth.
 | [kjv] | And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth.
 | [nwb] | And I heard a great voice out of the temple, saying to the seven angels, Go, and pour out the vials of the wrath of God upon the earth.
 | [rsv] | Then I heard a loud voice from the temple telling the seven angels, "Go and pour out on the earth the seven bowls of the wrath of God."
 | [web] | . I heard a loud voice out of the temple, saying to the seven angels, "Go and pour out the seven bowls of the wrath of God on the earth!"
 | [ylt] | And I heard a great voice out of the sanctuary saying to the seven messengers, `Go away, and pour out the vials of the wrath of God to the earth;'
 | [bbe] | And a great voice out of the house of God came to my ears, saying to the seven angels, Go, and let that which is in the seven vessels of the wrath of God come down on the earth.
16:2 | [cbgb] | 第一位天使便去，把碗倒在地上，就有恶而且毒的疮，生在那些有兽印记，拜兽像的人身上。 < | >
 | [niv] | The first angel went and poured out his bowl on the land, and ugly and painful sores broke out on the people who had the mark of the beast and worshiped his image.
 | [asv] | And the first went, and poured out his bowl into the earth; and it became a noisome and grievous sore upon the men that had the mark of the beast, and that worshipped his image.
 | [jnd] | And the first went and poured out his bowl on the earth; and there came an evil and grievous sore upon the men that had the mark of the beast, and those who worshipped its image.
 | [kjv] | And the first went, and poured out his vial upon the earth; and there fell a noisome and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image.
 | [nwb] | And the first went, and poured out his vial upon the earth; and there fell a noisome and grievous sore upon the men who had the mark of the beast, and them who worshiped his image.
 | [rsv] | So the first angel went and poured his bowl on the earth, and foul and evil sores came upon the men who bore the mark of the beast and worshiped its image.
 | [web] | . The first went, and poured out his bowl into the earth, and it became a harmful and evil sore on the men that had the mark of the beast, and that worshipped his image.
 | [ylt] | and the first did go away, and did pour out his vial upon the land, and there came a sore -- bad and grievous -- to men, those having the mark of the beast, and those bowing to his image.
 | [bbe] | And the first went, and let what was in his vessel come down on the earth; and it became an evil poisoning wound on the men who had the mark of the beast, and who gave worship to his image.
16:3 | [cbgb] | 第二位天使把碗倒在海里，海就变成血，好像死人的血，海中的活物都死了。 < | >
 | [niv] | The second angel poured out his bowl on the sea, and it turned into blood like that of a dead man, and every living thing in the sea died.
 | [asv] | And the second poured out his bowl into the sea; and it became blood as of a dead man; and every living soul died, even the things that were in the sea.
 | [jnd] | And the second poured out his bowl on the sea; and it became blood, as of a dead man; and every living soul died in the sea.
 | [kjv] | And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea.
 | [nwb] | And the second angel poured out his vial upon the sea; and it became as the blood of a dead and every living soul died in the sea.
 | [rsv] | The second angel poured his bowl into the sea, and it became like the blood of a dead man, and every living thing died that was in the sea.
 | [web] | . The second angel poured out his bowl into the sea, and it became blood as of a dead man. Every living thing in the sea died.
 | [ylt] | And the second messenger did pour out his vial to the sea, and there came blood as of dead, and every living soul died in the sea.
 | [bbe] | And the second let what was in his vessel come out into the sea; and it became blood as of a dead man; and every living thing in the sea came to an end.
16:4 | [cbgb] | 第三位天使把碗倒在江河与众水的泉源里，水就变成血了。 < | >
 | [niv] | The third angel poured out his bowl on the rivers and springs of water, and they became blood.
 | [asv] | And the third poured out his bowl into the rivers and the fountains of the waters; and it became blood.
 | [jnd] | And the third poured out his bowl on the rivers, and the fountains of waters; and they became blood.
 | [kjv] | And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood.
 | [nwb] | And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood.
 | [rsv] | The third angel poured his bowl into the rivers and the fountains of water, and they became blood.
 | [web] | . The third poured out his bowl into the rivers and springs of water, and it became blood.
 | [ylt] | And the third messenger did pour out his vial to the rivers, and to the fountains of the waters, and there came blood,
 | [bbe] | And the third let what was in his vessel come out into the rivers and the fountains of water; and they became blood.
16:5 | [cbgb] | 我听见掌管众水的天使说，昔在今在的圣者阿，你这样判断是公义的。 < | >
 | [niv] | Then I heard the angel in charge of the waters say: "You are just in these judgments, you who are and who were, the Holy One, because you have so judged;
 | [asv] | And I heard the angel of the waters saying, Righteous art thou, who art and who wast, thou Holy One, because thou didst thus judge:
 | [jnd] | And I heard the angel of the waters saying, Thou art righteous, who art and wast, the holy one, that thou hast judged so;
 | [kjv] | And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast judged thus.
 | [nwb] | And I heard the angel of the waters say, Thou art righteous, O Lord, who art, and wast, and wilt be, because thou hast judged thus.
 | [rsv] | And I heard the angel of water say, "Just art thou in these thy judgments, thou who art and wast, O Holy One.
 | [web] | I heard the angel of the waters saying, "You are righteous, who are and who were, you Holy One, because you judged this way.
 | [ylt] | and I heard the messenger of the waters, saying, `righteous, O Lord, art Thou, who art, and who wast, and who shalt be, because these things Thou didst judge,
 | [bbe] | And the voice of the angel of the waters came to my ears, saying, True and upright is your judging, O Holy One, who is and was from all time:
16:6 | [cbgb] | 他们曾流圣徒与先知的血，现在你给他们血喝。这是他们所该受的。 < | >
 | [niv] | for they have shed the blood of your saints and prophets, and you have given them blood to drink as they deserve."
 | [asv] | for they poured out the blood of the saints and the prophets, and blood hast thou given them to drink: they are worthy.
 | [jnd] | for they have poured out the blood of saints and prophets, and thou hast given them blood to drink; they are worthy.
 | [kjv] | For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy.
 | [nwb] | For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy.
 | [rsv] | For men have shed the blood of saints and prophets, and thou hast given them blood to drink. It is their due!"
 | [web] | For they poured out the blood of the saints and the prophets, and you have given them blood to drink. They deserve this."
 | [ylt] | because blood of saints and prophets they did pour out, and blood to them Thou didst give to drink, for they are worthy;'
 | [bbe] | For they made the blood of saints and prophets come out like a stream, and blood have you given them for drink; which is their right reward.
16:7 | [cbgb] | 我又听见祭坛中有声音说，是的，主 神，全能者阿，你的判断义哉，诚哉。 < | >
 | [niv] | And I heard the altar respond: "Yes, Lord God Almighty, true and just are your judgments."
 | [asv] | And I heard the altar saying, Yea, O Lord God, the Almighty, true and righteous are thy judgments.
 | [jnd] | And I heard the altar saying, Yea, Lord God Almighty, true and righteous thy judgments.
 | [kjv] | And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are thy judgments.
 | [nwb] | And I heard another from the altar say, Even so, Lord God Almighty, true and righteous thy judgments.
 | [rsv] | And I heard the altar cry, "Yea, Lord God the Almighty, true and just are thy judgments!"
 | [web] | I heard the altar saying, "Yes, Lord God, the Almighty, true and righteous are your judgments."
 | [ylt] | and I heard another out of the altar, saying, `Yes, Lord God, the Almighty, true and righteous Thy judgments.'
 | [bbe] | And a voice came from the altar, saying, Even so, O Lord God, Ruler of all, true and full of righteousness is your judging.
16:8 | [cbgb] | 第四位天使把碗倒在日头上，叫日头能用火烤人。 < | >
 | [niv] | The fourth angel poured out his bowl on the sun, and the sun was given power to scorch people with fire.
 | [asv] | And the fourth poured out his bowl upon the sun; and it was given unto it to scorch men with fire.
 | [jnd] | And the fourth poured out his bowl on the sun; and it was given to it to burn men with fire.
 | [kjv] | And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire.
 | [nwb] | And the fourth angel poured out his vial upon the sun; and power was given to him to scorch men with fire.
 | [rsv] | The fourth angel poured his bowl on the sun, and it was allowed to scorch men with fire;
 | [web] | . The fourth poured out his bowl on the sun, and it was given to him to scorch men with fire.
 | [ylt] | And the fourth messenger did pour out his vial upon the sun, and there was given to him to scorch men with fire,
 | [bbe] | And the fourth let what was in his vessel come out on the sun; and power was given to it that men might be burned with fire.
16:9 | [cbgb] | 人被大热所烤，就亵渎那有权掌管这些灾的 神之名，并不悔改将荣耀归给 神。 < | >
 | [niv] | They were seared by the intense heat and they cursed the name of God, who had control over these plagues, but they refused to repent and glorify him.
 | [asv] | And men were scorched men with great heat: and they blasphemed the name of God who hath the power over these plagues; and they repented not to give him glory.
 | [jnd] | And the men were burnt with great heat, and blasphemed the name of God, who had authority over these plagues, and did not repent to give him glory.
 | [kjv] | And men were scorched with great heat, and blasphemed the name of God, which hath power over these plagues: and they repented not to give him glory.
 | [nwb] | And men were scorched with great heat, and blasphemed the name of God, who hath power over these plagues: and they repented not to give him glory.
 | [rsv] | men were scorched by the fierce heat, and they cursed the name of God who had power over these plagues, and they did not repent and give him glory.
 | [web] | Men were scorched with great heat, and they blasphemed the name of God who has the power over these plagues. They didn't repent and give him glory.
 | [ylt] | and men were scorched with great heat, and they did speak evil of the name of God, who hath authority over these plagues, and they did not reform -- to give to Him glory.
 | [bbe] | And men were burned with great heat: and they said evil things against the name of the God who has authority over these punishments; and they were not turned from their evil ways to give him glory.
16:10 | [cbgb] | 第五位天使把碗倒在兽的座位上，兽的国就黑暗了。人因疼痛就咬自己的舌头。 < | >
 | [niv] | The fifth angel poured out his bowl on the throne of the beast, and his kingdom was plunged into darkness. Men gnawed their tongues in agony
 | [asv] | And the fifth poured out his bowl upon the throne of the beast; and his kingdom was darkened; and they gnawed their tongues for pain,
 | [jnd] | And the fifth poured out his bowl on the throne of the beast; and its kingdom became darkened; and they gnawed their tongues with distress,
 | [kjv] | And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain,
 | [nwb] | And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain,
 | [rsv] | The fifth angel poured his bowl on the throne of the beast, and its kingdom was in darkness; men gnawed their tongues in anguish
 | [web] | . The fifth poured out his bowl on the throne of the beast, and his kingdom was darkened. They gnawed their tongues because of the pain,
 | [ylt] | And the fifth messenger did pour out his vial upon the throne of the beast, and his kingdom did become darkened, and they were gnawing their tongues from the pain,
 | [bbe] | And the fifth let what was in his vessel come out on the high seat of the beast; and his kingdom was made dark; and they were biting their tongues for pain.
16:11 | [cbgb] | 又因所受的疼痛，和生的疮，就亵渎天上的 神。并不悔改所行的。 < | >
 | [niv] | and cursed the God of heaven because of their pains and their sores, but they refused to repent of what they had done.
 | [asv] | and they blasphemed the God of heaven because of their pains and their sores; and they repented not of their works.
 | [jnd] | and blasphemed the God of the heaven for their distresses and their sores, and did not repent of their works.
 | [kjv] | And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds.
 | [nwb] | And blasphemed the God of heaven, because of their pains and their sores, and repented not of their deeds.
 | [rsv] | and cursed the God of heaven for their pain and sores, and did not repent of their deeds.
 | [web] | and they blasphemed the God of heaven because of their pains and their sores. They didn't repent of their works.
 | [ylt] | and they did speak evil of the God of the heaven, from their pains, and from their sores, and they did not reform from their works.
 | [bbe] | And they said evil things against the God of heaven because of their pain and their wounds; and they were not turned from their evil works.
16:12 | [cbgb] | 第六位天使把碗倒在伯拉大河上，河水就乾了，要给那从日出之地所来的众王豫备道路。 < | >
 | [niv] | The sixth angel poured out his bowl on the great river Euphrates, and its water was dried up to prepare the way for the kings from the East.
 | [asv] | And the sixth poured out his bowl upon the great river, the river Euphrates; and the water thereof was dried up, that the way might by made ready for the kings that come from the sunrising.
 | [jnd] | And the sixth poured out his bowl on the great river Euphrates; and its water was dried up, that the way of the kings from the rising of the sun might be prepared.
 | [kjv] | And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared.
 | [nwb] | And the sixth angel poured out his vial upon the great river Euphrates; and the water of it was dried up, that the way of the kings of the east might be prepared.
 | [rsv] | The sixth angel poured his bowl on the great river Euphra'tes, and its water was dried up, to prepare the way for the kings from the east.
 | [web] | . The sixth poured out his bowl on the great river, the Euphrates. Its water was dried up, that the way might be made ready for the kings that come from the sunrise.
 | [ylt] | And the sixth messenger did pour out his vial upon the great river, the Euphrates, and dried up was its water, that the way of the kings who are from the rising of the sun may be made ready;
 | [bbe] | And the sixth let what was in his vessel come out on the great river Euphrates; and it became dry, so that the way might be made ready for the kings from the east.
16:13 | [cbgb] | 我又看见三个污秽的灵，好像青蛙，从龙口兽口并假先知的口中出来。 < | >
 | [niv] | Then I saw three evil spirits that looked like frogs; they came out of the mouth of the dragon, out of the mouth of the beast and out of the mouth of the false prophet.
 | [asv] | And I saw coming out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet, three unclean spirits, as it were frogs:
 | [jnd] | And I saw out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet, three unclean spirits, as frogs;
 | [kjv] | And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet.
 | [nwb] | And I saw three unclean spirits like frogs out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet.
 | [rsv] | And I saw, issuing from the mouth of the dragon and from the mouth of the beast and from the mouth of the false prophet, three foul spirits like frogs;
 | [web] | I saw coming out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet, three unclean spirits, something like frogs;
 | [ylt] | and I saw out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet, three unclean spirits like frogs --
 | [bbe] | And I saw coming out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet, three unclean spirits, like frogs.
16:14 | [cbgb] | 他们本是鬼魔的灵，施行奇事，出去到普天下众王那里，叫他们在 神全能者的大日聚集争战。 < | >
 | [niv] | They are spirits of demons performing miraculous signs, and they go out to the kings of the whole world, to gather them for the battle on the great day of God Almighty.
 | [asv] | for they are spirits of demons, working signs; which go forth unto the kings of the whole world, to gather them together unto the war of the great day of God, the Almighty.
 | [jnd] | for they are spirits of demons, doing signs; which go out to the kings of the whole habitable world to gather them together to the war of great day of God the Almighty.
 | [kjv] | For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty.
 | [nwb] | For they are the spirits of demons, working miracles, go forth to the kings of the earth, and of the whole world, to gather them to the battle of that great day of God Almighty.
 | [rsv] | for they are demonic spirits, performing signs, who go abroad to the kings of the whole world, to assemble them for battle on the great day of God the Almighty.
 | [web] | for they are spirits of demons, performing signs; which go forth to the kings of the whole world, to gather them together for the war of the great day of God, the Almighty.
 | [ylt] | for they are spirits of demons, doing signs -- which go forth unto the kings of the earth, and of the whole world, to bring them together to the battle of that great day of God the Almighty; --
 | [bbe] | For they are evil spirits, working signs; who go out even to the kings of all the earth, to get them together to the war of the great day of God, the Ruler of all.
16:15 | [cbgb] | （看哪，我来像贼一样。那儆醒，看守衣服，免得赤身而行，叫人见他羞耻的，有福了 < | >
 | [niv] | "Behold, I come like a thief! Blessed is he who stays awake and keeps his clothes with him, so that he may not go naked and be shamefully exposed."
 | [asv] | (Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walked naked, and they see his shame.)
 | [jnd] | (Behold, I come as a thief. Blessed he that watches and keeps his garments, that he may not walk naked, and that they see his shame.)
 | [kjv] | Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame.
 | [nwb] | Behold, I come as a thief. Blessed he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame.
 | [rsv] | ("Lo, I am coming like a thief! Blessed is he who is awake, keeping his garments that he may not go naked and be seen exposed!")
 | [web] | "Behold, I come like a thief. Blessed is he who watches, and keeps his clothes, so that he doesn't walk naked, and they see his shame."
 | [ylt] | `lo, I do come as a thief; happy he who is watching, and keeping his garments, that he may not walk naked, and they may see his unseemliness,' --
 | [bbe] | (See, I come as a thief. Happy is he who is watching and keeps his robes, so that he may not go unclothed, and his shame be seen.)
16:16 | [cbgb] | 那三个鬼魔便叫众王聚集在一处，希伯来话叫哈米吉多顿。 < | >
 | [niv] | Then they gathered the kings together to the place that in Hebrew is called Armageddon.
 | [asv] | And they gathered them together into the place which is called in Hebrew Har-magedon.
 | [jnd] | And he gathered them together to the place called in Hebrew, Armagedon.
 | [kjv] | And he gathered them together into a place called in the Hebrew tongue Armageddon.
 | [nwb] | And he gathered them into a place called in the Hebrew tongue Armageddon.
 | [rsv] | And they assembled them at the place which is called in Hebrew Armaged'don.
 | [web] | He gathered them together into the place which is called in Hebrew, "Har-magedon."
 | [ylt] | and they did bring them together to the place that is called in Hebrew Armageddon.
 | [bbe] | And they got them together into the place which is named in Hebrew Armageddon.
16:17 | [cbgb] | 第七位天使把碗倒在空中，就有大声音从殿中的宝座上出来，说，成了。 < | >
 | [niv] | The seventh angel poured out his bowl into the air, and out of the temple came a loud voice from the throne, saying, "It is done!"
 | [asv] | And the seventh poured out his bowl upon the air; and there came forth a great voice out of the temple, from the throne, saying, It is done:
 | [jnd] | And the seventh poured out his bowl on the air; and there came out a great voice from the temple of the heaven, from the throne, saying, It is done.
 | [kjv] | And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done.
 | [nwb] | And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done.
 | [rsv] | The seventh angel poured his bowl into the air, and a loud voice came out of the temple, from the throne, saying, "It is done!"
 | [web] | . The seventh poured out his bowl into the air. A loud voice came forth out of the temple, from the throne, saying, "It is done!"
 | [ylt] | And the seventh messenger did pour out his vial to the air, and there came forth a great voice from the sanctuary of the heaven, from the throne, saying, `It hath come!'
 | [bbe] | And the seventh let what was in his vessel come out on the air; and there came out a great voice from the house of God, from the high seat, saying, It is done.
16:18 | [cbgb] | 又有闪电，声音，雷轰，大地震，自从地上有人以来，没有这样大这样利害的地震。 < | >
 | [niv] | Then there came flashes of lightning, rumblings, peals of thunder and a severe earthquake. No earthquake like it has ever occurred since man has been on earth, so tremendous was the quake.
 | [asv] | and there were lightnings, and voices, and thunders; and there was a great earthquake, such as was not since there were men upon the earth, so great an earthquake, so mighty.
 | [jnd] | And there were lightnings, and voices, and thunders; and there was a great earthquake, such as was not since men were upon the earth, such an earthquake, so great.
 | [kjv] | And there were voices, and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great.
 | [nwb] | And there were voices, and thunders, and lightnings; and there was a great earthquake, such as hath not been since men were upon the earth, so mighty an earthquake, so great.
 | [rsv] | And there were flashes of lightning, voices, peals of thunder, and a great earthquake such as had never been since men were on the earth, so great was that earthquake.
 | [web] | There were lightnings, sounds, and thunders; and there was a great earthquake, such as was not since there were men on the earth, so great an earthquake, so mighty.
 | [ylt] | and there came voices, and thunders, and lightnings; and a great earthquake came, such as came not since men came upon the earth, so mighty an earthquake -- so great!
 | [bbe] | And there were flames and voices and thunders; and there was a great earth-shock so that never, from the time when men were on the earth, had there been so great an earth-shock, so full of power.
16:19 | [cbgb] | 那大城裂为三段，列国的城也都倒塌了。 神也想起巴比伦大城来，要把那盛自己烈怒的酒杯递给他。 < | >
 | [niv] | The great city split into three parts, and the cities of the nations collapsed. God remembered Babylon the Great and gave her the cup filled with the wine of the fury of his wrath.
 | [asv] | And the great city was divided into three parts, and the cities of the nations fell: and Babylon the great was remembered in the sight of God, to give unto her the cup of the wine of the fierceness of his wrath.
 | [jnd] | And the great city was into three parts; and the cities of the nations fell: and great Babylon was remembered before God to give her the cup of the wine of the fury of his wrath.
 | [kjv] | And the great city was divided into three parts, and the cities of the nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his wrath.
 | [nwb] | And the great city was divided into three parts, and the cities of the nations fell: and great Babylon came in remembrance before God, to give to her the cup of the wine of the fierceness of his wrath.
 | [rsv] | The great city was split into three parts, and the cities of the nations fell, and God remembered great Babylon, to make her drain the cup of the fury of his wrath.
 | [web] | The great city was divided into three parts, and the cities of the nations fell. Babylon the great was remembered in the sight of God, to give to her the cup of the wine of the fierceness of his wrath.
 | [ylt] | And it came -- the great city -- into three parts, and the cities of the nations did fall, and Babylon the great was remembered before God, to give to her the cup of the wine of the wrath of His anger,
 | [bbe] | And the great town was cut into three parts, and the towns of the nations came to destruction: and Babylon the great came into mind before God, to be given the cup of the wine of his wrath.
16:20 | [cbgb] | 各海岛都逃避了，众山也不见了。 < | >
 | [niv] | Every island fled away and the mountains could not be found.
 | [asv] | And every island fled away, and the mountains were not found.
 | [jnd] | And every island fled, and mountains were not found;
 | [kjv] | And every island fled away, and the mountains were not found.
 | [nwb] | And every isle fled away, and the mountains were not found.
 | [rsv] | And every island fled away, and no mountains were to be found;
 | [web] | Every island fled away, and the mountains were not found.
 | [ylt] | and every island did flee away, and mountains were not found,
 | [bbe] | And every island went in flight, and the mountains were seen no longer.
16:21 | [cbgb] | 又有大雹子从天落在人身上，每一个约重一他连得。（一他连得约有九十斤）为这雹子的灾极大，人就亵渎 神。 <
 | [niv] | From the sky huge hailstones of about a hundred pounds each fell upon men. And they cursed God on account of the plague of hail, because the plague was so terrible.
 | [asv] | And great hail, every stone about the weight of a talent, cometh down out of heaven upon men: and men blasphemed God because of the plague of the hail; for the plague thereof is exceeding great.
 | [jnd] | and a great hail, as of a talent weight, comes down out of the heaven upon men; and men blasphemed God because of the plague of hail, for the plague of it is exceeding great.
 | [kjv] | And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.
 | [nwb] | And there fell upon men a great hail out of heaven, about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague of it was exceeding great.
 | [rsv] | and great hailstones, heavy as a hundred-weight, dropped on men from heaven, till men cursed God for the plague of the hail, so fearful was that plague.
 | [web] | Great hailstones, about the weight of a talent, came down out of the sky on men. Men blasphemed God because of the plague of the hail, for the plague of it is exceeding great.
 | [ylt] | and great hail (as of talent weight) doth come down out of the heaven upon men, and men did speak evil of God because of the plague of the hail, because its plague is very great.
 | [bbe] | And great drops of ice, every one about the weight of a talent, came down out of heaven on men: and men said evil things against God because of the punishment of the ice-drops; for it is very great.


Interlinear Bible:Revelation 17

 启示录 Revelation 17 << || >>
17:1 | [cbgb] | 拿着七碗的七位天使中，有一位前来对我说，你到这里来，我将坐在众水上的大淫妇所要受的刑罚指给你看。 >
 | [niv] | One of the seven angels who had the seven bowls came and said to me, "Come, I will show you the punishment of the great prostitute, who sits on many waters.
 | [asv] | And there came one of the seven angels that had the seven bowls, and spake with me, saying, Come hither, I will show thee the judgment of the great harlot that sitteth upon many waters;
 | [jnd] | And one of the seven angels, which had the seven bowls, came and spoke with me, saying, Come here, I will shew thee the sentence of the great harlot who sits upon the many waters;
 | [kjv] | And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come hither; I will shew unto thee the judgment of the great whore that sitteth upon many waters:
 | [nwb] | And there came one of the seven angels who had the seven vials, and talked with me, saying to me, Come hither; I will show to thee the judgment of the great harlot that sitteth upon many waters;
 | [rsv] | Then one of the seven angels who had the seven bowls came and said to me, "Come, I will show you the judgment of the great harlot who is seated upon many waters,
 | [web] | . One of the seven angels who had the seven bowls came and spoke with me, saying, "Come here. I will show you the judgment of the great prostitute who sits on many waters,
 | [ylt] | And there came one of the seven messengers, who were having the seven vials, and he spake with me, saying to me, `Come, I will shew to thee the judgment of the great whore, who is sitting upon the many waters,
 | [bbe] | And one of the seven angels who had the seven vessels came and said to me, Come here, so that you may see the judging of the evil woman who is seated on the great waters;
17:2 | [cbgb] | 地上的君王与他行淫。住在地上的人喝醉了他淫乱的酒。 < | >
 | [niv] | With her the kings of the earth committed adultery and the inhabitants of the earth were intoxicated with the wine of her adulteries."
 | [asv] | with whom the kings of the earth committed fornication, and they that dwell in the earth were made drunken with the wine of her fornication.
 | [jnd] | with whom the kings of the earth have committed fornication; and they that dwell on the earth have been made drunk with the wine of her fornication.
 | [kjv] | With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication.
 | [nwb] | With whom the kings of the earth have committed lewd deeds, and the inhabitants of the earth have been made drunk with the wine of her lewdness.
 | [rsv] | with whom the kings of the earth have committed fornication, and with the wine of whose fornication the dwellers on earth have become drunk."
 | [web] | with whom the kings of the earth committed sexual immorality, and those who dwell in the earth were made drunken with the wine of her sexual immorality."
 | [ylt] | with whom the kings of the earth did commit whoredom; and made drunk from the wine of her whoredom were those inhabiting the earth;'
 | [bbe] | With whom the kings of the earth made themselves unclean, and those who are on the earth were full of the wine of her evil desires.
17:3 | [cbgb] | 我被圣灵感动，天使带我到旷野去。我就看见一个女人骑在朱红色的兽上。那兽有七头十角，遍体有亵渎的名号。 < | >
 | [niv] | Then the angel carried me away in the Spirit into a desert. There I saw a woman sitting on a scarlet beast that was covered with blasphemous names and had seven heads and ten horns.
 | [asv] | And he carried me away in the Spirit into a wilderness: and I saw a woman sitting upon a scarlet-colored beast, full of names of blasphemy, having seven heads and ten horns.
 | [jnd] | And he carried me away in spirit to a desert; and I saw a woman sitting upon a scarlet beast, full of names of blasphemy, having seven heads and ten horns.
 | [kjv] | So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet coloured beast, full of names of blasphemy, having seven heads and ten horns.
 | [nwb] | So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet-colored beast, full of names of blasphemy, having seven heads and ten horns.
 | [rsv] | And he carried me away in the Spirit into a wilderness, and I saw a woman sitting on a scarlet beast which was full of blasphemous names, and it had seven heads and ten horns.
 | [web] | He carried me away in the Spirit into a wilderness. I saw a woman sitting on a scarlet-colored animal, full of blasphemous names, having seven heads and ten horns.
 | [ylt] | and he carried me away to a wilderness in the Spirit, and I saw a woman sitting upon a scarlet-coloured beast, full of names of evil-speaking, having seven heads and ten horns,
 | [bbe] | And he took me away in the Spirit into a waste land: and I saw a woman seated on a bright red beast, full of evil names, having seven heads and ten horns,
17:4 | [cbgb] | 那女人穿着紫色和朱红色的衣服，用金子宝石珍珠为妆饰。手拿金杯，杯中盛满了可憎之物，就是他淫乱的污秽。 < | >
 | [niv] | The woman was dressed in purple and scarlet, and was glittering with gold, precious stones and pearls. She held a golden cup in her hand, filled with abominable things and the filth of her adulteries.
 | [asv] | And the woman was arrayed in purple and scarlet, and decked with gold and precious stone and pearls, having in her hand a golden cup full of abominations, even the unclean things of her fornication,
 | [jnd] | And the woman was clothed in purple and scarlet, and had ornaments of gold and precious stones and pearls, having a golden cup in her hand full of abominations and the unclean things of her fornication;
 | [kjv] | And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication:
 | [nwb] | And the woman was arrayed in purple and scarlet-color, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her lewdness:
 | [rsv] | The woman was arrayed in purple and scarlet, and bedecked with gold and jewels and pearls, holding in her hand a golden cup full of abominations and the impurities of her fornication;
 | [web] | The woman was dressed in purple and scarlet, and decked with gold and precious stones and pearls, having in her hand a golden cup full of abominations, even the unclean things of her sexual immorality,
 | [ylt] | and the woman was arrayed with purple and scarlet-colour, and gilded with gold, and precious stone, and pearls, having a golden cup in her hand full of abominations and uncleanness of her whoredom,
 | [bbe] | And the woman was clothed in purple and bright red, with ornaments of gold and stones of great price and jewels; and in her hand was a gold cup full of evil things and her unclean desires;
17:5 | [cbgb] | 在他额上有名写着说，奥秘哉，大巴比伦，作世上的淫妇和一切可憎之物的母。 < | >
 | [niv] | This title was written on her forehead: MYSTERY BABYLON THE GREAT THE MOTHER OF PROSTITUTES AND OF THE ABOMINATIONS OF THE EARTH.
 | [asv] | and upon her forehead a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF THE HARLOTS AND OF THE ABOMINATIONS OF THE EARTH.
 | [jnd] | and upon her forehead a name written, Mystery, great Babylon, the mother of the harlots, and of the abominations of the earth.
 | [kjv] | And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH.
 | [nwb] | And upon her forehead a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS, AND ABOMINATIONS OF THE EARTH.
 | [rsv] | and on her forehead was written a name of mystery: "Babylon the great, mother of harlots and of earth's abominations."
 | [web] | and on her forehead a name written, "MYSTERY, BABYLON THE GREAT, THE MOTHER OF THE PROSTITUTES AND OF THE ABOMINATIONS OF THE EARTH."
 | [ylt] | and upon her forehead was a name written: `Secret, Babylon the Great, the Mother of the Whores, and the Abominations of the earth.'
 | [bbe] | And on her brow was a name, SECRET, BABYLON THE GREAT, THE MOTHER OF THE EVIL WOMEN AND OF THE UNCLEAN THINGS OF THE EARTH.
17:6 | [cbgb] | 我又看见那女人喝醉了圣徒的血，和为耶稣作见证之人的血。我看见他，就大大的希奇。 < | >
 | [niv] | I saw that the woman was drunk with the blood of the saints, the blood of those who bore testimony to Jesus. When I saw her, I was greatly astonished.
 | [asv] | And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus. And when I saw her, I wondered with a great wonder.
 | [jnd] | And I saw the woman drunk with the blood of the saints, and with the blood of the witnesses of Jesus. And I wondered, seeing her, with great wonder.
 | [kjv] | And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration.
 | [nwb] | And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration.
 | [rsv] | And I saw the woman, drunk with the blood of the saints and the blood of the martyrs of Jesus. When I saw her I marveled greatly.
 | [web] | I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus. When I saw her, I wondered with great amazement.
 | [ylt] | And I saw the woman drunken from the blood of the saints, and from the blood of the witnesses of Jesus, and I did wonder -- having seen her -- with great wonder;
 | [bbe] | And I saw the woman overcome as with the wine of the blood of the saints, and the blood of those put to death because of Jesus. And when I saw her, I was overcome with a great wonder.
17:7 | [cbgb] | 天使对我说，你为什么希奇呢？我要将这女人和驮着他的那七头十角兽的奥秘告诉你。 < | >
 | [niv] | Then the angel said to me: "Why are you astonished? I will explain to you the mystery of the woman and of the beast she rides, which has the seven heads and ten horns.
 | [asv] | And the angel said unto me, Wherefore didst thou wonder? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and the ten horns.
 | [jnd] | And the angel said to me, Why hast thou wondered? *I* will tell thee the mystery of the woman, and of the beast which carries her, which has the seven heads and the ten horns.
 | [kjv] | And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns.
 | [nwb] | And the angel said to me, Why didst thou wonder? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns.
 | [rsv] | But the angel said to me, "Why marvel? I will tell you the mystery of the woman, and of the beast with seven heads and ten horns that carries her.
 | [web] | The angel said to me, "Why do you wonder? I will tell you the mystery of the woman, and of the beast that carries her, which has the seven heads and the ten horns.
 | [ylt] | and the messenger said to me, `Wherefore didst thou wonder? I -- I will tell thee the secret of the woman and of the beast that carrying her, which hath the seven heads and the ten horns.
 | [bbe] | And the angel said to me, Why were you surprised? I will make clear to you the secret of the woman, and of the beast on which she is seated, which has the seven heads and the ten horns.
17:8 | [cbgb] | 你所看见的兽，先前有，如今没有。将要从无底坑里上来，又要归于沉沦。凡住在地上名字从创世以来没有记在生命册上的，见先前有，如今没有，以后再有的兽，就必希奇。 < | >
 | [niv] | The beast, which you saw, once was, now is not, and will come up out of the Abyss and go to his destruction. The inhabitants of the earth whose names have not been written in the book of life from the creation of the world will be astonished when they see the beast, because he once was, now is not, and yet will come.
 | [asv] | The beast that thou sawest was, and is not; and is about to come up out of the abyss, and to go into perdition. And they that dwell on the earth shall wonder, they whose name hath not been written in the book of life from the foundation of the world, when they behold the beast, how that he was, and is not, and shall come.
 | [jnd] | The beast which thou sawest was, and is not, and is about to come up out of the abyss and go into destruction: and they who dwell on the earth, whose names are not written from the founding of the world in the book of life, shall wonder, seeing the beast, that it was, and is not, and shall be present.
 | [kjv] | The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is.
 | [nwb] | The beast that thou sawest, was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is.
 | [rsv] | The beast that you saw was, and is not, and is to ascend from the bottomless pit and go to perdition; and the dwellers on earth whose names have not been written in the book of life from the foundation of the world, will marvel to behold the beast, because it was and is not and is to come.
 | [web] | The beast that you saw was, and is not; and is about to come up out of the abyss, and to go into destruction. Those who dwell on the earth will wonder, whose name has not been written in the book of life from the foundation of the world, when they see the beast, how that he was, and is not, and will come.
 | [ylt] | `The beast that thou didst see: it was, and it is not; and it is about to come up out of the abyss, and to go away to destruction, and wonder shall those dwelling upon the earth, whose names have not been written upon the scroll of the life from the foundation of the world, beholding the beast that was, and is not, although it is.
 | [bbe] | The beast which you saw was, and is not; and is about to come up out of the great deep, and to go into destruction. And those who are on the earth, whose names have not been put in the book of life from the first, will be full of wonder when they see the beast, that he was, and is not, and still will be.
17:9 | [cbgb] | 智慧的心在此可以思想。那七头就是女人所坐的七座山。 < | >
 | [niv] | "This calls for a mind with wisdom. The seven heads are seven hills on which the woman sits.
 | [asv] | Here is the mind that hath wisdom. The seven heads are seven mountains, on which the woman sitteth:
 | [jnd] | Here is the mind that has wisdom: The seven heads are seven mountains, whereon the woman sits.
 | [kjv] | And here is the mind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth.
 | [nwb] | And here the mind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth.
 | [rsv] | This calls for a mind with wisdom: the seven heads are seven mountains on which the woman is seated;
 | [web] | Here is the mind that has wisdom. The seven heads are seven mountains, on which the woman sits.
 | [ylt] | `Here the mind that is having wisdom; the seven heads are seven mountains, upon which the woman doth sit,
 | [bbe] | Here is the mind which has wisdom. The seven heads are seven mountains, on which the woman is seated:
17:10 | [cbgb] | 又是七位王。五位已经倾倒了，一位还在，一位还没有来到。他来的时候，必须暂时存留。 < | >
 | [niv] | They are also seven kings. Five have fallen, one is, the other has not yet come; but when he does come, he must remain for a little while.
 | [asv] | and they are seven kings; the five are fallen, the one is, the other is not yet come; and when he cometh, he must continue a little while.
 | [jnd] | And there are seven kings: five have fallen, one is, the other has not yet come; and when he comes he must remain a little while.
 | [kjv] | And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he cometh, he must continue a short space.
 | [nwb] | And there are seven kings: five are fallen, and one is, the other is not yet come; and when he cometh, he must continue a short time.
 | [rsv] | they are also seven kings, five of whom have fallen, one is, the other has not yet come, and when he comes he must remain only a little while.
 | [web] | They are seven kings. Five have fallen, the one is, the other is not yet come. When he comes, he must continue a little while.
 | [ylt] | and there are seven kings, the five did fall, and the one is, the other did not yet come, and when he may come, it behoveth him to remain a little time;
 | [bbe] | And they are seven kings; the five have come to an end, the one is, the other has not come; and when he comes, he will have to go on for a little time.
17:11 | [cbgb] | 那先前有，如今没有的兽，就是第八位。他也和那七位同列，并且归于沉沦。 < | >
 | [niv] | The beast who once was, and now is not, is an eighth king. He belongs to the seven and is going to his destruction.
 | [asv] | And the beast that was, and is not, is himself also an eighth, and is of the seven; and he goeth into perdition.
 | [jnd] | And the beast that was and is not, he also is an eighth, and is of the seven, and goes into destruction.
 | [kjv] | And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition.
 | [nwb] | And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition.
 | [rsv] | As for the beast that was and is not, it is an eighth but it belongs to the seven, and it goes to perdition.
 | [web] | The beast that was, and is not, is himself also an eighth, and is of the seven; and he goes to destruction.
 | [ylt] | and the beast that was, and is not, he also is eighth, and out of the seven he is, and to destruction he doth go away.
 | [bbe] | And the beast which was, and is not, is himself the eighth, and is of the seven; and he goes into destruction.
17:12 | [cbgb] | 你所看见的那十角，就是十王。他们还没有得国。但他们一时之间，要和兽同得权柄与王一样。 < | >
 | [niv] | "The ten horns you saw are ten kings who have not yet received a kingdom, but who for one hour will receive authority as kings along with the beast.
 | [asv] | And the ten horns that thou sawest are ten kings, who have received no kingdom as yet; but they receive authority as kings, with the beast, for one hour.
 | [jnd] | And the ten horns which thou sawest are ten kings, which have not yet received a kingdom, but receive authority as kings one hour with the beast.
 | [kjv] | And the ten horns which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast.
 | [nwb] | And the ten horns which thou sawest are ten kings, who have received no kingdom as yet; but receive power as kings one hour with the beast.
 | [rsv] | And the ten horns that you saw are ten kings who have not yet received royal power, but they are to receive authority as kings for one hour, together with the beast.
 | [web] | The ten horns that you saw are ten kings, who have received no kingdom as yet, but they receive authority as kings, with the beast, for one hour.
 | [ylt] | `And the ten horns that thou sawest, are ten kings, who a kingdom did not yet receive, but authority as kings the same hour do receive with the beast,
 | [bbe] | And the ten horns which you saw are ten kings, which still have been given no kingdom; but they are given authority as kings, with the beast, for one hour.
17:13 | [cbgb] | 他们同心合意，将自己的能力权柄给那兽。 < | >
 | [niv] | They have one purpose and will give their power and authority to the beast.
 | [asv] | These have one mind, and they give their power and authority unto the beast.
 | [jnd] | These have one mind, and give their power and authority to the beast.
 | [kjv] | These have one mind, and shall give their power and strength unto the beast.
 | [nwb] | These have one mind, and shall give their power and strength to the beast.
 | [rsv] | These are of one mind and give over their power and authority to the beast;
 | [web] | These have one mind, and they give their power and authority to the beast.
 | [ylt] | these have one mind, and their own power and authority to the beast they shall give over;
 | [bbe] | These have one mind, and they give their power and authority to the beast.
17:14 | [cbgb] | 他们与羔羊争战，羔羊必胜过他们，因为羔羊是万主之主，万王之王。同着羔羊的，就是蒙召被选有忠心的，也必得胜。 < | >
 | [niv] | They will make war against the Lamb, but the Lamb will overcome them because he is Lord of lords and King of kings--and with him will be his called, chosen and faithful followers."
 | [asv] | These shall war against the Lamb, and the Lamb shall overcome them, for he is Lord of lords, and King of kings; and they also shall overcome that are with him, called and chosen and faithful.
 | [jnd] | These shall make war with the Lamb, and the Lamb shall overcome them; for he is Lord of lords and King of kings: and they with him called, and chosen, and faithful.
 | [kjv] | These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful.
 | [nwb] | These will make war with the Lamb, and the Lamb will overcome them: for he is Lord of lords, and King of kings; and they that are with him called, and chosen, and faithful.
 | [rsv] | they will make war on the Lamb, and the Lamb will conquer them, for he is Lord of lords and King of kings, and those with him are called and chosen and faithful."
 | [web] | These will war against the Lamb, and the Lamb will overcome them, for he is Lord of lords, and King of kings. They also will overcome who are with him, called and chosen and faithful."
 | [ylt] | these with the Lamb shall make war, and the Lamb shall overcome them, because Lord of lords he is, and King of kings, and those with him are called, and choice, and stedfast.'
 | [bbe] | These will make war against the Lamb, and the Lamb will overcome them, because he is the Lord of lords and King of kings; and those who are with him are named, marked out, and true.
17:15 | [cbgb] | 天使又对我说，你所看见那淫妇坐的众水，就是多民多人多国多方。 < | >
 | [niv] | Then the angel said to me, "The waters you saw, where the prostitute sits, are peoples, multitudes, nations and languages.
 | [asv] | And he saith unto me, The waters which thou sawest, where the harlot sitteth, are peoples, and multitudes, and nations, and tongues.
 | [jnd] | And he says to me, The waters which thou sawest, where the harlot sits, are peoples and multitudes and nations and tongues.
 | [kjv] | And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues.
 | [nwb] | And he saith to me, The waters which thou sawest, where the harlot sitteth, are peoples, and multitudes, and nations, and languages.
 | [rsv] | And he said to me, "The waters that you saw, where the harlot is seated, are peoples and multitudes and nations and tongues.
 | [web] | He said to me, "The waters which you saw, where the prostitute sits, are peoples, multitudes, nations, and languages.
 | [ylt] | And he saith to me, `The waters that thou didst see, where the whore doth sit, are peoples, and multitudes, and nations, and tongues;'
 | [bbe] | And he said to me, The waters which you saw, where the evil woman is seated, are peoples, and armies, and nations and languages.
17:16 | [cbgb] | 你所看见的那十角，与兽，必恨这淫妇，使他冷落赤身。又要吃他的肉，用火将他烧尽。 < | >
 | [niv] | The beast and the ten horns you saw will hate the prostitute. They will bring her to ruin and leave her naked; they will eat her flesh and burn her with fire.
 | [asv] | And the ten horns which thou sawest, and the beast, these shall hate the harlot, and shall make her desolate and naked, and shall eat her flesh, and shall burn her utterly with fire.
 | [jnd] | And the ten horns which thou sawest, and the beast, these shall hate the harlot, and shall make her desolate and naked, and shall eat her flesh, and shall burn her with fire;
 | [kjv] | And the ten horns which thou sawest upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire.
 | [nwb] | And the ten horns which thou sawest upon the beast, these shall hate the harlot, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire.
 | [rsv] | And the ten horns that you saw, they and the beast will hate the harlot; they will make her desolate and naked, and devour her flesh and burn her up with fire,
 | [web] | The ten horns which you saw, and the beast, these will hate the prostitute, and will make her desolate and naked, and will eat her flesh, and will burn her utterly with fire.
 | [ylt] | and the ten horns that thou didst see upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and shall burn her in fire,
 | [bbe] | And the ten horns which you saw, and the beast, these will be turned against the evil woman, and will make her waste and uncovered, and will take her flesh for food, and will have her burned with fire.
17:17 | [cbgb] | 因为 神使诸王同心合意，遵行他的旨意，把自己的国给那兽，直等到 神的话都应验了。 < | >
 | [niv] | For God has put it into their hearts to accomplish his purpose by agreeing to give the beast their power to rule, until God's words are fulfilled.
 | [asv] | For God did put in their hearts to do his mind, and to come to one mind, and to give their kingdom unto the beast, until the words of God should be accomplished.
 | [jnd] | for God has given to their hearts to do his mind, and to act with one mind, and to give their kingdom to the beast until the words of God shall be fulfilled.
 | [kjv] | For God hath put in their hearts to fulfil his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled.
 | [nwb] | For God hath put in their hearts to fulfill his will, and to agree, and give their kingdom to the beast, until the words of God shall be fulfilled.
 | [rsv] | for God has put it into their hearts to carry out his purpose by being of one mind and giving over their royal power to the beast, until the words of God shall be fulfilled.
 | [web] | For God has put in their hearts to do what he has in mind, and to come to unity of mind, and to give their kingdom to the beast, until the words of God should be accomplished.
 | [ylt] | for God did give into their hearts to do its mind, and to make one mind, and to give their kingdom to the beast till the sayings of God may be complete,
 | [bbe] | Because God has put it in their hearts to do his purpose, and to be of one mind, giving their kingdom to the beast, till the words of God have effect and are complete.
17:18 | [cbgb] | 你所看见的那女人，就是管辖地上众王的大城。 <
 | [niv] | The woman you saw is the great city that rules over the kings of the earth."
 | [asv] | And the woman whom thou sawest is the great city, which reigneth over the kings of the earth.
 | [jnd] | And the woman which thou sawest is the great city, which has kingship over the kings of the earth.
 | [kjv] | And the woman which thou sawest is that great city, which reigneth over the kings of the earth.
 | [nwb] | And the woman whom thou sawest is that great city, which reigneth over the kings of the earth.
 | [rsv] | And the woman that you saw is the great city which has dominion over the kings of the earth."
 | [web] | The woman whom you saw is the great city, which reigns over the kings of the earth."
 | [ylt] | and the woman that thou didst see is the great city that is having reign over the kings of the land.'
 | [bbe] | And the woman whom you saw is the great town, which is ruling over the kings of the earth.


Interlinear Bible:Revelation 18

 启示录 Revelation 18 << || >>
18:1 | [cbgb] | 此后，我看见另有一位有大权柄的天使从天降下。地就因他的荣耀发光。 >
 | [niv] | After this I saw another angel coming down from heaven. He had great authority, and the earth was illuminated by his splendor.
 | [asv] | After these things I saw another angel coming down out of heaven, having great authority; and the earth was lightened with his glory.
 | [jnd] | After these things I saw another angel descending out of the heaven, having great authority: and the earth was lightened with his glory.
 | [kjv] | And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory.
 | [nwb] | And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory.
 | [rsv] | After this I saw another angel coming down from heaven, having great authority; and the earth was made bright with his splendor.
 | [web] | . After these things, I saw another angel coming down out of the sky, having great authority. The earth was illuminated with his glory.
 | [ylt] | And after these things I saw another messenger coming down out of the heaven, having great authority, and the earth was lightened from his glory,
 | [bbe] | After these things I saw another angel coming down out of heaven, having great authority; and the earth was bright with his glory.
18:2 | [cbgb] | 他大声喊着说，巴比伦大城倾倒了，成了鬼魔的住处，和各样污秽之灵的巢穴，（或作牢狱下同）并各样污秽可憎之雀鸟的巢穴。 < | >
 | [niv] | With a mighty voice he shouted: "Fallen! Fallen is Babylon the Great! She has become a home for demons and a haunt for every evil spirit, a haunt for every unclean and detestable bird.
 | [asv] | And he cried with a mighty voice, saying, Fallen, fallen is Babylon the great, and is become a habitation of demons, and a hold of every unclean spirit, and a hold of every unclean and hateful bird.
 | [jnd] | And he cried with a strong voice, saying, Great Babylon has fallen, has fallen, and has become the habitation of demons, and a hold of every unclean spirit, and a hold of every unclean and hated bird;
 | [kjv] | And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird.
 | [nwb] | And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of demons, and the hold of every foul spirit, and a cage of every unclean and hateful bird.
 | [rsv] | And he called out with a mighty voice, "Fallen, fallen is Babylon the great! It has become a dwelling place of demons, a haunt of every foul spirit, a haunt of every foul and hateful bird;
 | [web] | He cried with a mighty voice, saying, "Fallen, fallen is Babylon the great, and has become a habitation of demons, and a prison of every unclean spirit, and a prison of every unclean and hateful bird!
 | [ylt] | and he did cry in might -- a great voice, saying, `Fall, fall did Babylon the great, and she became a habitation of demons, and a hold of every unclean spirit, and a hold of every unclean and hateful bird,
 | [bbe] | And he gave a loud cry, saying, Babylon the great has come down from her high place, she has come to destruction and has become a place of evil spirits, and of every unclean spirit, and a hole for every unclean and hated bird.
18:3 | [cbgb] | 因为列国都被他邪淫大怒的酒倾倒了。地上的君王与他行淫，地上的客商，因他奢华太过就发了财。 < | >
 | [niv] | For all the nations have drunk the maddening wine of her adulteries. The kings of the earth committed adultery with her, and the merchants of the earth grew rich from her excessive luxuries."
 | [asv] | For by the wine of the wrath of her fornication all the nations are fallen; and the kings of the earth committed fornication with her, and the merchants of the earth waxed rich by the power of her wantonness.
 | [jnd] | because all the nations have drunk of the wine of the fury of her fornication; and the kings of the earth have committed fornication with her, and the merchants of the earth have been enriched through the might of her luxury.
 | [kjv] | For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies.
 | [nwb] | For all nations have drank of the wine of the wrath of her lewdness, and the kings of the earth have committed lewd deeds with her, and the merchants of the earth have become rich through the abundance of her delicacies.
 | [rsv] | for all nations have drunk the wine of her impure passion, and the kings of the earth have committed fornication with her, and the merchants of the earth have grown rich with the wealth of her wantonness."
 | [web] | For all the nations have drunk of the wine of the wrath of her sexual immorality, the kings of the earth committed sexual immorality with her, and the merchants of the earth grew rich from the abundance of her luxury."
 | [ylt] | because of the wine of the wrath of her whoredom have all the nations drunk, and the kings of the earth with her did commit whoredom, and merchants of the earth from the power of her revel were made rich.
 | [bbe] | For through the wine of the wrath of her evil desires all the nations have come to destruction; and the kings of the earth made themselves unclean with her, and the traders of the earth had their wealth increased by the power of her evil ways.
18:4 | [cbgb] | 我又听见从天上有声音说，我的民哪，你们要从那城出来，免得与他一同有罪，受他所受的灾殃。 < | >
 | [niv] | Then I heard another voice from heaven say: "Come out of her, my people, so that you will not share in her sins, so that you will not receive any of her plagues;
 | [asv] | And I heard another voice from heaven, saying, Come forth, my people, out of her, that ye have no fellowship with her sins, and that ye receive not of her plagues:
 | [jnd] | And I heard another voice out of the heaven saying, Come out of her, my people, that ye have not fellowship in her sins, and that ye do not receive of her plagues:
 | [kjv] | And I heard another voice from heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues.
 | [nwb] | And I heard another voice from heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues.
 | [rsv] | Then I heard another voice from heaven saying, "Come out of her, my people, lest you take part in her sins, lest you share in her plagues;
 | [web] | . I heard another voice from heaven, saying, "Come forth, my people, out of her, that you have no participation her sins, and that you don't receive of her plagues,
 | [ylt] | And I heard another voice out of the heaven, saying, `Come forth out of her, My people, that ye may not partake with her sins, and that ye may not receive of her plagues,
 | [bbe] | And another voice from heaven came to my ears, saying, Come out of her, my people, so that you may have no part in her sins and in her punishments.
18:5 | [cbgb] | 因他的罪恶滔天他的不义 神已经想起来了。 < | >
 | [niv] | for her sins are piled up to heaven, and God has remembered her crimes.
 | [asv] | for her sins have reached even unto heaven, and God hath remembered her iniquities.
 | [jnd] | for her sins have been heaped on one another up to the heaven, and God has remembered her unrighteousnesses.
 | [kjv] | For her sins have reached unto heaven, and God hath remembered her iniquities.
 | [nwb] | For her sins have reached to heaven, and God hath remembered her iniquities.
 | [rsv] | for her sins are heaped high as heaven, and God has remembered her iniquities.
 | [web] | for her sins have reached to the sky, and God has remembered her iniquities.
 | [ylt] | because her sins did follow -- unto the heaven, and God did remember her unrighteousness.
 | [bbe] | For her sins have gone up even to heaven, and God has taken note of her evil-doing.
18:6 | [cbgb] | 他怎样待人，也要怎样待他，按他所行的加倍的报应他。用他调酒的杯，加倍的调给他喝。 < | >
 | [niv] | Give back to her as she has given; pay her back double for what she has done. Mix her a double portion from her own cup.
 | [asv] | Render unto her even as she rendered, and double unto her the double according to her works: in the cup which she mingled, mingle unto her double.
 | [jnd] | Recompense her even as she has recompensed; and double double, according to her works. In the cup which she has mixed, mix to her double.
 | [kjv] | Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she hath filled fill to her double.
 | [nwb] | Reward her even as she rewarded you, and double to her double according to her works: in the cup which she hath filled, fill to her double.
 | [rsv] | Render to her as she herself has rendered, and repay her double for her deeds; mix a double draught for her in the cup she mixed.
 | [web] | Return to her just as she returned, and double to her the double according to her works. In the cup which she mixed, mix to her double.
 | [ylt] | Render to her as also she did render to you, and double to her doubles according to her works; in the cup that she did mingle mingle to her double.
 | [bbe] | Give to her as she gave, even an increased reward for her works; in the cup which was mixed by her, let there be mixed as much again for herself.
18:7 | [cbgb] | 他怎样荣耀自己，怎样奢华，也当叫他照样痛苦悲哀。因他心里说，我坐了皇后的位，并不是寡妇，决不至于悲哀。 < | >
 | [niv] | Give her as much torture and grief as the glory and luxury she gave herself. In her heart she boasts, `I sit as queen; I am not a widow, and I will never mourn.'
 | [asv] | How much soever she glorified herself, and waxed wanton, so much give her of torment and mourning: for she saith in her heart, I sit a queen, and am no widow, and shall in no wise see mourning.
 | [jnd] | So much as she has glorified herself and lived luxuriously, so much torment and grief give to her. Because she says in her heart, I sit a queen, and I am not a widow; and I shall in no wise see grief:
 | [kjv] | How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow.
 | [nwb] | How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow.
 | [rsv] | As she glorified herself and played the wanton, so give her a like measure of torment and mourning. Since in her heart she says, 'A queen I sit, I am no widow, mourning I shall never see,'
 | [web] | However much she glorified herself, and grew wanton, so much give her of torment and mourning. For she says in her heart, 'I sit a queen, and am no widow, and will in no way see mourning.'
 | [ylt] | `As much as she did glorify herself and did revel, so much torment and sorrow give to her, because in her heart she saith, I sit a queen, and a widow I am not, and sorrow I shall not see;
 | [bbe] | As she gave glory to herself, and became more evil in her ways, in the same measure give her pain and weeping: for she says in her heart, I am seated here a queen, and am no widow, and will in no way see sorrow.
18:8 | [cbgb] | 所以在一天之内，他的灾殃要一齐来到，就是死亡，悲哀，饥荒，他又要被火烧尽了。因为审判他的主 神大有能力。 < | >
 | [niv] | Therefore in one day her plagues will overtake her: death, mourning and famine. She will be consumed by fire, for mighty is the Lord God who judges her.
 | [asv] | Therefore in one day shall her plagues come, death, and mourning, and famine; and she shall be utterly burned with fire; for strong is the Lord God who judged her.
 | [jnd] | for this reason in one day shall her plagues come, death and grief and famine, and she shall be burnt with fire; for strong Lord God who has judged her.
 | [kjv] | Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her.
 | [nwb] | Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong the Lord God who judgeth her.
 | [rsv] | so shall her plagues come in a single day, pestilence and mourning and famine, and she shall be burned with fire; for mighty is the Lord God who judges her."
 | [web] | Therefore in one day her plagues will come: death, mourning, and famine; and she will be utterly burned with fire; for the Lord God who has judged her is strong.
 | [ylt] | because of this, in one day, shall come her plagues, death, and sorrow, and famine; and in fire she shall be utterly burned, because strong the Lord God who is judging her;
 | [bbe] | For this reason in one day will her troubles come, death and sorrow and need of food; and she will be completely burned with fire; for strong is the Lord God who is her judge.
18:9 | [cbgb] | 地上的君王，素来与他行淫一同奢华的，看见烧他的烟，就必为他哭泣哀号。 < | >
 | [niv] | "When the kings of the earth who committed adultery with her and shared her luxury see the smoke of her burning, they will weep and mourn over her.
 | [asv] | And the kings of the earth, who committed fornication and lived wantonly with her, shall weep and wail over her, when they look upon the smoke of her burning,
 | [jnd] | And the kings of the earth, who have committed fornication, and lived luxuriously with her, shall weep and wail over her, when they see the smoke of her burning,
 | [kjv] | And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning,
 | [nwb] | And the kings of the earth, who have committed lewdness and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning,
 | [rsv] | And the kings of the earth, who committed fornication and were wanton with her, will weep and wail over her when they see the smoke of her burning;
 | [web] | The kings of the earth, who committed sexual immorality and lived wantonly with her, will weep and wail over her, when they look at the smoke of her burning,
 | [ylt] | and weep over her, and smite themselves for her, shall the kings of the earth, who with her did commit whoredom and did revel, when they may see the smoke of her burning,
 | [bbe] | And the kings of the earth, who made themselves unclean with her, and in her company gave themselves up to evil, will be weeping and crying over her, when they see the smoke of her burning,
18:10 | [cbgb] | 因怕他的痛苦，就远远的站着说，哀哉，哀哉，巴比伦大城，坚固的城阿，一时知间你的刑罚就来到了。 < | >
 | [niv] | Terrified at her torment, they will stand far off and cry: "`Woe! Woe, O great city, O Babylon, city of power! In one hour your doom has come!'
 | [asv] | standing afar off for the fear of her torment, saying, Woe, woe, the great city, Babylon, the strong city! for in one hour is thy judgment come.
 | [jnd] | standing afar off, through fear of her torment, saying, Woe, woe, the great city, Babylon, the strong city! for in one hour thy judgment is come.
 | [kjv] | Standing afar off for the fear of her torment, saying, Alas, alas that great city Babylon, that mighty city! for in one hour is thy judgment come.
 | [nwb] | Standing afar off for the fear of her torment, saying, Alas, alas, that great city Babylon, that mighty city! for in one hour is thy judgment come.
 | [rsv] | they will stand far off, in fear of her torment, and say, "Alas! alas! thou great city, thou mighty city, Babylon! In one hour has thy judgment come."
 | [web] | standing far away for the fear of her torment, saying, 'Woe, woe, the great city, Babylon, the strong city! For your judgment has come in one hour.'
 | [ylt] | from afar having stood because of the fear of her torment, saying, Wo, wo, the great city! Babylon, the strong city! because in one hour did come thy judgment.
 | [bbe] | Watching from far away, for fear of her punishment, saying, Sorrow, sorrow for Babylon, the great town, the strong town! for in one hour you have been judged.
18:11 | [cbgb] | 地上的客商也都为他哭泣悲哀，因为没有人再买他们的货物了。 < | >
 | [niv] | "The merchants of the earth will weep and mourn over her because no one buys their cargoes any more--
 | [asv] | And the merchants of the earth weep and mourn over her, for no man buyeth their merchandise any more;
 | [jnd] | And the merchants of the earth weep and grieve over her, because no one buys their lading any more;
 | [kjv] | And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more:
 | [nwb] | And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more:
 | [rsv] | And the merchants of the earth weep and mourn for her, since no one buys their cargo any more,
 | [web] | The merchants of the earth weep and mourn over her, for no one buys their merchandise any more;
 | [ylt] | `And the merchants of the earth shall weep and sorrow over her, because their lading no one doth buy any more;
 | [bbe] | And the traders of the earth are weeping and crying over her, because no man has any more desire for their goods,
18:12 | [cbgb] | 这货物就是金，银，宝石，珍珠，细麻布，紫色料，绸子，朱红色料，各样香木，各样象牙的器皿，各样极宝贵的木头和铜，铁，汉白玉的器皿， < | >
 | [niv] | cargoes of gold, silver, precious stones and pearls; fine linen, purple, silk and scarlet cloth; every sort of citron wood, and articles of every kind made of ivory, costly wood, bronze, iron and marble;
 | [asv] | merchandise of gold, and silver, and precious stone, and pearls, and fine linen, and purple, and silk, and scarlet; and all thyine wood, and every vessel of ivory, and every vessel made of most precious wood, and of brass, and iron, and marble;
 | [jnd] | lading of gold, and silver, and precious stones, and pearl, and fine linen, and purple, and silk, and scarlet dye, and all thyine wood, and every article in ivory, and every article in most precious wood, and in brass, and in iron, and in marble,
 | [kjv] | The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble,
 | [nwb] | The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all vessels of ivory, and all vessels of most precious wood, and of brass, and iron, and marble,
 | [rsv] | cargo of gold, silver, jewels and pearls, fine linen, purple, silk and scarlet, all kinds of scented wood, all articles of ivory, all articles of costly wood, bronze, iron and marble,
 | [web] | merchandise of gold, silver, precious stones, pearls, fine linen, purple, silk, scarlet, all expensive wood, every vessel of ivory, every vessel made of most precious wood, and of brass, and iron, and marble;
 | [ylt] | lading of gold, and silver, and precious stone, and pearl, and fine linen, and purple, and silk, and scarlet, and all thyne wood, and every vessel of ivory, and every vessel of most precious wood, and brass, and iron, and marble,
 | [bbe] | Gold, and silver, and stones of great price, and jewels, and delicate linen, and robes of purple and silk and red; and perfumed wood, and every vessel of ivory, and every vessel made of fair wood, and of brass, and iron, and stone;
18:13 | [cbgb] | 并肉桂，豆蔻，香料，香膏，乳香，酒，油，细面，麦子，牛，羊，车，马，和奴仆，人口。 < | >
 | [niv] | cargoes of cinnamon and spice, of incense, myrrh and frankincense, of wine and olive oil, of fine flour and wheat; cattle and sheep; horses and carriages; and bodies and souls of men.
 | [asv] | and cinnamon, and spice, and incense, and ointment, and frankincense, and wine, and oil, and fine flour, and wheat, and cattle, and sheep; and merchandise of horses and chariots and slaves; and souls of men.
 | [jnd] | and cinnamon, and amomum, and incense, and unguent, and frankincense, and wine, and oil, and fine flour, and wheat, and cattle, and sheep, and of horses, and of chariots, and of bodies, and souls of men.
 | [kjv] | And cinnamon, and odours, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men.
 | [nwb] | And cinnamon, and odors, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men.
 | [rsv] | cinnamon, spice, incense, myrrh, frankincense, wine, oil, fine flour and wheat, cattle and sheep, horses and chariots, and slaves, that is, human souls.
 | [web] | and cinnamon, spices, incense, ointment, frankincense, wine, oil, fine flour, wheat, cattle, and sheep; and merchandise of horses and chariots and slaves; and souls of men.
 | [ylt] | and cinnamon, and odours, and ointment, and frankincense, and wine, and oil, and fine flour, and wheat, and cattle, and sheep, and of horses, and of chariots, and of bodies and souls of men.
 | [bbe] | And sweet-smelling plants, and perfumes, and wine, and oil, and well crushed grain, and cattle and sheep; and horses and carriages and servants; and souls of men.
18:14 | [cbgb] | 巴比伦哪，你所贪爱的果子离开了你。你一切的珍馐美味，和华美的物件，也从你中间毁灭，决不能再见了。 < | >
 | [niv] | "They will say, `The fruit you longed for is gone from you. All your riches and splendor have vanished, never to be recovered.'
 | [asv] | And the fruits which thy soul lusted after are gone from thee, and all things that were dainty and sumptuous are perished from thee, and men shall find them no more at all.
 | [jnd] | And the ripe fruits which were the lust of thy soul have departed from thee, and all fair and splendid things have perished from thee, and they shall not find them any more at all.
 | [kjv] | And the fruits that thy soul lusted after are departed from thee, and all things which were dainty and goodly are departed from thee, and thou shalt find them no more at all.
 | [nwb] | And the fruits that thy soul lusted after have departed from thee, and all things which were dainty and goodly have departed from thee, and thou shalt find them no more at all.
 | [rsv] | "The fruit for which thy soul longed has gone from thee, and all thy dainties and thy splendor are lost to thee, never to be found again!"
 | [web] | The fruits which your soul lusted after have been lost to you, and all things that were dainty and sumptuous have perished from you, and you will find them no more at all.
 | [ylt] | `And the fruits of the desire of thy soul did go away from thee, and all things -- the dainty and the bright -- did go away from thee, and no more at all mayest thou find them.
 | [bbe] | And the fruit of your soul's desire has gone from you, and all things delicate and shining have come to an end and will never again be seen.
18:15 | [cbgb] | 贩卖这些货物，藉着他发了财的客商，因怕他的痛苦，就远远的站着哭泣悲哀，说， < | >
 | [niv] | The merchants who sold these things and gained their wealth from her will stand far off, terrified at her torment. They will weep and mourn
 | [asv] | The merchants of these things, who were made rich by her, shall stand afar off for the fear of her torment, weeping and mourning;
 | [jnd] | The merchants of these things, who had been enriched through her, shall stand afar off through fear of her torment, weeping and grieving,
 | [kjv] | The merchants of these things, which were made rich by her, shall stand afar off for the fear of her torment, weeping and wailing,
 | [nwb] | The merchants of these things who were made rich by her, shall stand afar off, for the fear of her torment, weeping and wailing,
 | [rsv] | The merchants of these wares, who gained wealth from her, will stand far off, in fear of her torment, weeping and mourning aloud,
 | [web] | The merchants of these things, who were made rich by her, will stand far away for the fear of her torment, weeping and mourning;
 | [ylt] | The merchants of these things, who were made rich by her, far off shall stand because of the fear of her torment, weeping, and sorrowing,
 | [bbe] | The traders in these things, by which their wealth was increased, will be watching far off for fear of her punishment, weeping and crying;
18:16 | [cbgb] | 哀哉，哀哉，这大城阿，素常穿着细麻，紫色，朱红色的衣服，又用金子，宝石，和珍珠为妆饰。 < | >
 | [niv] | and cry out: "`Woe! Woe, O great city, dressed in fine linen, purple and scarlet, and glittering with gold, precious stones and pearls!
 | [asv] | saying, Woe, woe, the great city, she that was arrayed in fine linen and purple and scarlet, and decked with gold and precious stone and pearl!
 | [jnd] | saying, Woe, woe, the great city, which clothed with fine linen and purple and scarlet, and had ornaments of gold and precious stones and pearls!
 | [kjv] | And saying, Alas, alas that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls!
 | [nwb] | And saying, Alas, alas, that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls!
 | [rsv] | "Alas, alas, for the great city that was clothed in fine linen, in purple and scarlet, bedecked with gold, with jewels, and with pearls!
 | [web] | saying, 'Woe, woe, the great city, she who was dressed in fine linen, purple, and scarlet, and decked with gold and precious stones and pearls!
 | [ylt] | and saying, Wo, wo, the great city, that was arrayed with fine linen, and purple, and scarlet, and gilded in gold, and precious stone, and pearls -- because in one hour so much riches were made waste!
 | [bbe] | Saying, Sorrow, sorrow for the great town, she who was clothed in delicate linen, and purple, and red; with ornaments of gold and stones of great price and jewels!
18:17 | [cbgb] | 一时之间，这麽大的富厚就归于无有了。凡船主，和坐船往各处去的，并众水手，连所有靠海为业的，都远远的站着， < | >
 | [niv] | In one hour such great wealth has been brought to ruin!' "Every sea captain, and all who travel by ship, the sailors, and all who earn their living from the sea, will stand far off.
 | [asv] | for in an hour so great riches is made desolate. And every shipmaster, and every one that saileth any wither, and mariners, and as many as gain their living by sea, stood afar off,
 | [jnd] | for in one hour so great riches has been made desolate. And every steersman, and every one who sailed to any place, and sailors, and all who exercise their calling on the sea, stood afar off,
 | [kjv] | For in one hour so great riches is come to nought. And every shipmaster, and all the company in ships, and sailors, and as many as trade by sea, stood afar off,
 | [nwb] | For in one hour so great riches is come to naught. And every ship-master, and all the company in ships, and sailors, and as many as trade by sea, stood afar off,
 | [rsv] | In one hour all this wealth has been laid waste." And all shipmasters and seafaring men, sailors and all whose trade is on the sea, stood far off
 | [web] | For in an hour such great riches are made desolate.' Every shipmaster, and everyone who sails anywhere, and mariners, and as many as gain their living by sea, stood far away,
 | [ylt] | `And every shipmaster, and all the company upon the ships, and sailors, and as many as work the sea, far off stood,
 | [bbe] | For in one hour such great wealth has come to nothing. And every shipmaster, and all who are sailing on the sea, and sailors and all who get their living by the sea, were watching from far away,
18:18 | [cbgb] | 看见烧他的烟，就喊着说，有何城能比这大城呢？ < | >
 | [niv] | When they see the smoke of her burning, they will exclaim, `Was there ever a city like this great city?'
 | [asv] | and cried out as they looked upon the smoke of her burning, saying, What city is like the great city?
 | [jnd] | and cried, seeing the smoke of her burning, saying, What is like to the great city?
 | [kjv] | And cried when they saw the smoke of her burning, saying, What city is like unto this great city!
 | [nwb] | And cried when they saw the smoke of her burning, saying, What like this great city!
 | [rsv] | and cried out as they saw the smoke of her burning, "What city was like the great city?"
 | [web] | and cried out as they looked at the smoke of her burning, saying, 'What is like the great city?'
 | [ylt] | and were crying, seeing the smoke of her burning, saying, What like to the great city?
 | [bbe] | And crying out when they saw the smoke of her burning, saying, What town is like the great town?
18:19 | [cbgb] | 他们又把尘土撒在头上，哭泣悲哀，喊着说，哀哉，哀哉，这大城阿。凡有船在海中的，都因他的珍宝成了富足。他在一时之间就便成了荒场。 < | >
 | [niv] | They will throw dust on their heads, and with weeping and mourning cry out: "`Woe! Woe, O great city, where all who had ships on the sea became rich through her wealth! In one hour she has been brought to ruin!
 | [asv] | And they cast dust on their heads, and cried, weeping and mourning, saying, Woe, woe, the great city, wherein all that had their ships in the sea were made rich by reason of her costliness! for in one hour is she made desolate.
 | [jnd] | and cast dust upon their heads, and cried, weeping and grieving, saying, Woe, woe, the great city, in which all that had ships in the sea were enriched through her costliness! for in one hour she has been made desolate.
 | [kjv] | And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate.
 | [nwb] | And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas, that great city, in which were made rich all that had ships in the sea by reason of her opulence! for in one hour is she made desolate.
 | [rsv] | And they threw dust on their heads, as they wept and mourned, crying out, "Alas, alas, for the great city where all who had ships at sea grew rich by her wealth! In one hour she has been laid waste.
 | [web] | They cast dust on their heads, and cried, weeping and mourning, saying, 'Woe, woe, the great city, in which all who had their ships in the sea were made rich by reason of her great wealth!' For in one hour is she made desolate.
 | [ylt] | and they did cast dust upon their heads, and were crying out, weeping and sorrowing, saying, Wo, wo, the great city! in which were made rich all having ships in the sea, out of her costliness -- for in one hour was she made waste.
 | [bbe] | And they put dust on their heads, and were sad, weeping and crying, and saying, Sorrow, sorrow for the great town, in which was increased the wealth of all who had their ships on the sea because of her great stores! for in one hour she is made waste.
18:20 | [cbgb] | 天哪，众圣徒众使徒众先知阿，你们都要因他欢喜。因为 神已经在他身上伸了你们的冤。 < | >
 | [niv] | Rejoice over her, O heaven! Rejoice, saints and apostles and prophets! God has judged her for the way she treated you.'"
 | [asv] | Rejoice over her, thou heaven, and ye saints, and ye apostles, and ye prophets; for God hath judged your judgment on her.
 | [jnd] | Rejoice over her, heaven, and saints and apostles and prophets; for God has judged your judgment upon her.
 | [kjv] | Rejoice over her, thou heaven, and ye holy apostles and prophets; for God hath avenged you on her.
 | [nwb] | Rejoice over her heaven, and holy apostles and prophets; for God hath avenged you on her.
 | [rsv] | Rejoice over her, O heaven, O saints and apostles and prophets, for God has given judgment for you against her!"
 | [web] | Rejoice over her, O heaven, you saints, you apostles, and you prophets; for God has judged your judgment on her."
 | [ylt] | `Be glad over her, O heaven, and ye holy apostles and prophets, because God did judge your judgment of her!'
 | [bbe] | Be glad over her, heaven, and you saints, and Apostles, and prophets; because she has been judged by God on your account.
18:21 | [cbgb] | 有一位大力的天使举起一块石头，好像大磨石，扔在海里，说，巴比伦大城，也必这样猛力的被扔下去，不能再见了。 < | >
 | [niv] | Then a mighty angel picked up a boulder the size of a large millstone and threw it into the sea, and said: "With such violence the great city of Babylon will be thrown down, never to be found again.
 | [asv] | And a strong angel took up a stone as it were a great millstone and cast it into the sea, saying, Thus with a mighty fall shall Babylon, the great city, be cast down, and shall be found no more at all.
 | [jnd] | And a strong angel took up a stone, as a great millstone, and cast into the sea, saying, Thus with violence shall Babylon the great city be cast down, and shall be found no more at all;
 | [kjv] | And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all.
 | [nwb] | And a mighty angel took up a stone like a great millstone, and cast into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be no more found.
 | [rsv] | Then a mighty angel took up a stone like a great millstone and threw it into the sea, saying, "So shall Babylon the great city be thrown down with violence, and shall be found no more;
 | [web] | A mighty angel took up a stone like a great millstone and cast it into the sea, saying, "Thus with violence will Babylon, the great city, be thrown down, and will be found no more at all.
 | [ylt] | And one strong messenger did take up a stone as a great millstone, and did cast to the sea, saying, `Thus with violence shall Babylon be cast, the great city, and may not be found any more at all;
 | [bbe] | And a strong angel took up a stone like the great stone with which grain is crushed, and sent it into the sea, saying, So, with a great fall, will Babylon, the great town, come to destruction, and will not be seen any more at all.
18:22 | [cbgb] | 弹琴，作乐，吹笛，吹号的声音，在你们中间决不能再听见。各行手艺人在你中间决不能再遇见。推磨的声音在你们中间决不能再听见。 < | >
 | [niv] | The music of harpists and musicians, flute players and trumpeters, will never be heard in you again. No workman of any trade will ever be found in you again. The sound of a millstone will never be heard in you again.
 | [asv] | And the voice of harpers and minstrels and flute-players and trumpeters shall be heard no more at all in thee; and no craftsman, of whatsoever craft, shall be found any more at all in thee; and the voice of a mill shall be heard no more at all in thee;
 | [jnd] | and voice of harp-singers and musicians and flute-players and trumpeters shall not be heard any more at all in thee, and no artificer of any art shall be found any more at all in thee, and voice of millstone shall be heard no more at all in thee,
 | [kjv] | And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee;
 | [nwb] | And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be no more heard in thee; and no artificer, of whatever craft , shall be found any more in thee; and the sound of a millstone shall be no more heard in thee;
 | [rsv] | and the sound of harpers and minstrels, of flute players and trumpeters, shall be heard in thee no more; and a craftsman of any craft shall be found in thee no more; and the sound of the millstone shall be heard in thee no more;
 | [web] | The voice of harpers and minstrels and flute players and trumpeters will be heard no more at all in you. No craftsman, of whatever craft, will be found any more at all in you. The sound of a mill will be heard no more at all in you.
 | [ylt] | and voice of harpers, and musicians, and pipers, and trumpeters, may not be heard at all in thee any more; and any artizan of any art may not be found at all in thee any more; and noise of a millstone may not be heard at all in thee any more;
 | [bbe] | And the voice of players and makers of music will never again be sounding in you: and no worker, expert in art, will ever again be living in you; and there will be no sound of the crushing of grain any more at all in you;
18:23 | [cbgb] | 灯光在你们中间决不能再照耀。新郎和新妇的声音，在你们中间决不能再听见。你的客商原来是地上的尊贵人。万国也被你的邪术迷惑了。 < | >
 | [niv] | The light of a lamp will never shine in you again. The voice of bridegroom and bride will never be heard in you again. Your merchants were the world's great men. By your magic spell all the nations were led astray.
 | [asv] | and the light of a lamp shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the princes of the earth; for with thy sorcery were all the nations deceived.
 | [jnd] | and light of lamp shall shine no more at all in thee, and voice of bridegroom and bride shall be heard no more at all in thee; for thy merchants were the great ones of the earth; for by thy sorcery have all the nations been deceived.
 | [kjv] | And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived.
 | [nwb] | And the light of a candle shall shine no more in thee; and the voice of the bridegroom and of the bride shall be heard no more in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived.
 | [rsv] | and the light of a lamp shall shine in thee no more; and the voice of bridegroom and bride shall be heard in thee no more; for thy merchants were the great men of the earth, and all nations were deceived by thy sorcery.
 | [web] | The light of a lamp will shine no more at all in you. The voice of the bridegroom and of the bride will be heard no more at all in you; for your merchants were the princes of the earth; for with your sorcery all the nations were deceived.
 | [ylt] | and light of a lamp may not shine at all in thee any more; and voice of bridegroom and of bride may not be heard at all in thee any more; because thy merchants were the great ones of the earth, because in thy sorcery were all the nations led astray,
 | [bbe] | And never again will the shining of lights be seen in you; and the voice of the newly-married man and the bride will never again be sounding in you: for your traders were the lords of the earth, and by your evil powers were all the nations turned out of the right way.
18:24 | [cbgb] | 先知和圣徒，并地上一切被杀之人的血，都在这城里看见了。 <
 | [niv] | In her was found the blood of prophets and of the saints, and of all who have been killed on the earth."
 | [asv] | And in her was found the blood of prophets and of saints, and of all that have been slain upon the earth.
 | [jnd] | And in her was found blood of prophets and saints, and of all the slain upon the earth.
 | [kjv] | And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.
 | [nwb] | And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.
 | [rsv] | And in her was found the blood of prophets and of saints, and of all who have been slain on earth."
 | [web] | In her was found the blood of prophets and of saints, and of all who have been slain on the earth."
 | [ylt] | and in her blood of prophets and of saints was found, and of all those who have been slain on the earth.'
 | [bbe] | And in her was seen the blood of prophets and of saints, and of all who have been put to death on the earth.


Interlinear Bible:Revelation 19

 启示录 Revelation 19 << || >>
19:1 | [cbgb] | 此后，我听见好像群众在天上大声说，哈利路亚，（就是赞美耶和华的意思）救恩，荣耀，权能，都属乎我们的 神。 >
 | [niv] | After this I heard what sounded like the roar of a great multitude in heaven shouting: "Hallelujah! Salvation and glory and power belong to our God,
 | [asv] | After these things I heard as it were a great voice of a great multitude in heaven, saying, Hallelujah; Salvation, and glory, and power, belong to our God:
 | [jnd] | After these things I heard as a loud voice of a great multitude in the heaven, saying, Hallelujah: the salvation and the glory and the power of our God:
 | [kjv] | And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honour, and power, unto the Lord our God:
 | [nwb] | And after these things I heard a great voice of many people in heaven, saying, Alleluia: Salvation, and glory, and honor, and power, to the Lord our God:
 | [rsv] | After this I heard what seemed to be the loud voice of a great multitude in heaven, crying, "Hallelujah! Salvation and glory and power belong to our God,
 | [web] | . After these things I heard something like a loud voice of a great multitude in heaven, saying, "Hallelujah! Salvation, glory, and power belong to our God:
 | [ylt] | And after these things I heard a great voice of a great multitude in the heaven, saying, `Alleluia! the salvation, and the glory, and the honour, and the power, to the Lord our God;
 | [bbe] | After these things there came to my ears a sound like the voice of a great band of people in heaven, saying, Praise to the Lord; salvation and glory and power be to our God:
19:2 | [cbgb] | 他的判断是真实公义的。因他判断了那用淫行败坏世界的大淫妇，并且向淫妇讨流仆人血的罪，给他们伸冤。 < | >
 | [niv] | for true and just are his judgments. He has condemned the great prostitute who corrupted the earth by her adulteries. He has avenged on her the blood of his servants."
 | [asv] | for true and righteous are his judgments; for he hath judged the great harlot, her that corrupted the earth with her fornication, and he hath avenged the blood of his servants at her hand.
 | [jnd] | for true and righteous his judgments; for he has judged the great harlot which corrupted the earth with her fornication, and has avenged the blood of his bondmen at her hand.
 | [kjv] | For true and righteous are his judgments: for he hath judged the great whore, which did corrupt the earth with her fornication, and hath avenged the blood of his servants at her hand.
 | [nwb] | For true and righteous his judgments: for he hath judged the great harlot, who corrupted the earth with her lewdness, and hath avenged the blood of his servants at her hand.
 | [rsv] | for his judgments are true and just; he has judged the great harlot who corrupted the earth with her fornication, and he has avenged on her the blood of his servants."
 | [web] | for true and righteous are his judgments. For he has judged the great prostitute, her who corrupted the earth with her sexual immorality, and he has avenged the blood of his servants at her hand."
 | [ylt] | because true and righteous His judgments, because He did judge the great whore who did corrupt the earth in her whoredom, and He did avenge the blood of His servants at her hand;'
 | [bbe] | For true and upright are his decisions; for by him has the evil woman been judged, who made the earth unclean with the sins of her body; and he has given her punishment for the blood of his servants.
19:3 | [cbgb] | 又说，哈利路亚。烧淫妇的烟往上冒，直到永永远远。 < | >
 | [niv] | And again they shouted: "Hallelujah! The smoke from her goes up for ever and ever."
 | [asv] | And a second time they say, Hallelujah. And her smoke goeth up for ever and ever.
 | [jnd] | And a second time they said, Hallelujah. And her smoke goes up to the ages of ages.
 | [kjv] | And again they said, Alleluia And her smoke rose up for ever and ever.
 | [nwb] | And again they said, Alleluia. And her smoke rose up for ever and ever.
 | [rsv] | Once more they cried, "Hallelujah! The smoke from her goes up for ever and ever."
 | [web] | . A second time they said, "Hallelujah! Her smoke goes up forever and ever."
 | [ylt] | and a second time they said, `Alleluia;' and her smoke doth come up -- to the ages of the ages!
 | [bbe] | And again they said, Praise to the Lord. And her smoke went up for ever and ever.
19:4 | [cbgb] | 那二十四位长老与四活物，就俯伏敬拜坐宝座的 神，说，阿们，哈利路亚。 < | >
 | [niv] | The twenty-four elders and the four living creatures fell down and worshiped God, who was seated on the throne. And they cried: "Amen, Hallelujah!"
 | [asv] | And the four and twenty elders and the four living creatures fell down and worshipped God that sitteth on the throne, saying, Amen; Hallelujah.
 | [jnd] | And the twenty-four elders and the four living creatures fell down and did homage to God who sits upon the throne, saying, Amen, Hallelujah.
 | [kjv] | And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia.
 | [nwb] | And the four and twenty elders and the four living beings fell down and worshiped God who sat on the throne, saying, Amen; Alleluia.
 | [rsv] | And the twenty-four elders and the four living creatures fell down and worshiped God who is seated on the throne, saying, "Amen. Hallelujah!"
 | [web] | The twenty-four elders and the four living creatures fell down and worshipped God who sits on the throne, saying, "Amen! Hallelujah!"
 | [ylt] | And fall down did the elders -- the twenty and four -- and the four living creatures, and they did bow before God who is sitting upon the throne, saying, `Amen, Alleluia.'
 | [bbe] | And the four and twenty rulers and the four beasts went down on their faces and gave worship to God who was seated on the high seat, saying, Even so, praise to the Lord.
19:5 | [cbgb] | 有声音从宝座出来说， 神的众仆人哪，凡敬畏他的，无论大小，都要赞美我们的 神。 < | >
 | [niv] | Then a voice came from the throne, saying: "Praise our God, all you his servants, you who fear him, both small and great!"
 | [asv] | And a voice came forth from the throne, saying, Give praise to our God, all ye his servants, ye that fear him, the small and the great.
 | [jnd] | And a voice came out of the throne, saying, Praise our God, all ye his bondmen, ye that fear him, small and great.
 | [kjv] | And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear him, both small and great.
 | [nwb] | And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear him, both small and great.
 | [rsv] | And from the throne came a voice crying, "Praise our God, all you his servants, you who fear him, small and great."
 | [web] | A voice came forth from the throne, saying, "Give praise to our God, all you his servants, you who fear him, the small and the great!"
 | [ylt] | And a voice out of the throne did come forth, saying, `Praise our God, all ye His servants, and those fearing Him, both the small and the great;'
 | [bbe] | And a voice came from the high seat, saying, Give praise to our God, all you his servants, small and great, in whom is the fear of him.
19:6 | [cbgb] | 我听见好像群众的声音，众水的声音，大雷的声音，说，哈利路亚。因为主我们的 神，全能者，作王了。 < | >
 | [niv] | Then I heard what sounded like a great multitude, like the roar of rushing waters and like loud peals of thunder, shouting: "Hallelujah! For our Lord God Almighty reigns.
 | [asv] | And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunders, saying, Hallelujah: for the Lord our God, the Almighty, reigneth.
 | [jnd] | And I heard as a voice of a great crowd, and as a voice of many waters, and as a voice of strong thunders, saying, Hallelujah, for Lord our God the Almighty has taken to himself kingly power.
 | [kjv] | And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth.
 | [nwb] | And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth.
 | [rsv] | Then I heard what seemed to be the voice of a great multitude, like the sound of many waters and like the sound of mighty thunderpeals, crying, "Hallelujah! For the Lord our God the Almighty reigns.
 | [web] | . I heard something like the voice of a great multitude, and like the voice of many waters, and like the voice of mighty thunders, saying, "Hallelujah! For the Lord our God, the Almighty, reigns!
 | [ylt] | and I heard as the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, `Alleluia! because reign did the Lord God -- the Almighty!
 | [bbe] | And there came to my ears the voice of a great army, like the sound of waters, and the sound of loud thunders, saying, Praise to the Lord: for the Lord our God, Ruler of all, is King.
19:7 | [cbgb] | 我们要欢喜快乐，将荣耀归给他。因为羔羊婚娶的时候到了，新妇也自己豫备好了。 < | >
 | [niv] | Let us rejoice and be glad and give him glory! For the wedding of the Lamb has come, and his bride has made herself ready.
 | [asv] | Let us rejoice and be exceeding glad, and let us give the glory unto him: for the marriage of the Lamb is come, and his wife hath made herself ready.
 | [jnd] | Let us rejoice and exult, and give him glory; for the marriage of the Lamb is come, and his wife has made herself ready.
 | [kjv] | Let us be glad and rejoice, and give honour to him: for the marriage of the Lamb is come, and his wife hath made herself ready.
 | [nwb] | Let us be glad and rejoice, and give honor to him: for the marriage of the Lamb is come, and his wife hath made herself ready.
 | [rsv] | Let us rejoice and exult and give him the glory, for the marriage of the Lamb has come, and his Bride has made herself ready;
 | [web] | Let us rejoice and be exceedingly glad, and let us give the glory to him. For the marriage of the Lamb has come, and his wife has made herself ready."
 | [ylt] | may we rejoice and exult, and give the glory to Him, because come did the marriage of the Lamb, and his wife did make herself ready;
 | [bbe] | Let us be glad with delight, and let us give glory to him: because the time is come for the Lamb to be married, and his wife has made herself ready.
19:8 | [cbgb] | 就蒙恩得穿光明洁白的细麻衣，这细麻衣就是圣徒所行的义。 < | >
 | [niv] | Fine linen, bright and clean, was given her to wear." (Fine linen stands for the righteous acts of the saints.)
 | [asv] | And it was given unto her that she should array herself in fine linen, bright and pure: for the fine linen is the righteous acts of the saints.
 | [jnd] | And it was given to her that she should be clothed in fine linen, bright pure; for the fine linen is the righteousnesses of the saints.
 | [kjv] | And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints.
 | [nwb] | And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints.
 | [rsv] | it was granted her to be clothed with fine linen, bright and pure" --for the fine linen is the righteous deeds of the saints.
 | [web] | It was given to her that she would array herself in bright, pure, fine linen: for the fine linen is the righteous acts of the saints.
 | [ylt] | and there was given to her that she may be arrayed with fine linen, pure and shining, for the fine linen is the righteous acts of the saints.'
 | [bbe] | And to her it was given to be clothed in delicate linen, clean and shining: for the clean linen is the righteousness of the saints.
19:9 | [cbgb] | 天使吩咐我说，你要写上，凡被请赴羔羊之婚筵的有福了。又对我说，这是 神真实的话。 < | >
 | [niv] | Then the angel said to me, "Write: `Blessed are those who are invited to the wedding supper of the Lamb!'" And he added, "These are the true words of God."
 | [asv] | And he saith unto me, Write, Blessed are they that are bidden to the marriage supper of the Lamb. And he saith unto me, These are true words of God.
 | [jnd] | And he says to me, Write, Blessed they who are called to the supper of the marriage of the Lamb. And he says to me, These are the true words of God.
 | [kjv] | And he saith unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he saith unto me, These are the true sayings of God.
 | [nwb] | And he saith to me, Write, Blessed they who are called to the marriage supper of the Lamb. And he saith to me, These are the true sayings of God.
 | [rsv] | And the angel said to me, "Write this: Blessed are those who are invited to the marriage supper of the Lamb." And he said to me, "These are true words of God."
 | [web] | . He said to me, "Write, 'Blessed are those who are invited to the marriage supper of the Lamb.'" He said to me, "These are true words of God."
 | [ylt] | And he saith to me, `Write: Happy they who to the supper of the marriage of the Lamb have been called;' and he saith to me, `These the true words of God;'
 | [bbe] | And he said to me, Put in the book, Happy are the guests at the bride-feast of the Lamb. And he said to me, These are the true words of God.
19:10 | [cbgb] | 我就俯伏在他脚前要拜他。他说，千万不可。我和你并你那些为耶稣作见证的弟兄同是作仆人的。你要敬拜 神。因为豫言中的灵意，乃是为耶稣作见证。 < | >
 | [niv] | At this I fell at his feet to worship him. But he said to me, "Do not do it! I am a fellow servant with you and with your brothers who hold to the testimony of Jesus. Worship God! For the testimony of Jesus is the spirit of prophecy."
 | [asv] | And I fell down before his feet to worship him. And he saith unto me, See thou do it not: I am a fellow-servant with thee and with thy brethren that hold the testimony of Jesus: worship God; for the testimony of Jesus is the spirit of prophecy.
 | [jnd] | And I fell before his feet to do him homage. And he says to me, See not. I am thy fellow-bondman, and of thy brethren who have the testimony of Jesus. Do homage to God. For the spirit of prophecy is the testimony of Jesus.
 | [kjv] | And I fell at his feet to worship him. And he said unto me, See thou do it not: I am thy fellowservant, and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy.
 | [nwb] | And I fell at his feet to worship him. And he said to me, See not: I am thy fellow-servant, and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy.
 | [rsv] | Then I fell down at his feet to worship him, but he said to me, "You must not do that! I am a fellow servant with you and your brethren who hold the testimony of Jesus. Worship God." For the testimony of Jesus is the spirit of prophecy.
 | [web] | . I fell down before his feet to worship him. He said to me, "Look! Don't do it! I am a fellow bondservant with you and with your brothers who hold the testimony of Jesus. Worship God, for the testimony of Jesus is the Spirit of Prophecy."
 | [ylt] | and I fell before his feet, to bow before him, and he saith to me, `See -- not! fellow servant of thee am I, and of thy brethren, those having the testimony of Jesus; bow before God, for the testimony of Jesus is the spirit of the prophecy.'
 | [bbe] | And I went on my face before his feet to give him worship. And he said to me, See you do it not: I am a brother-servant with you and with your brothers who keep the witness of Jesus: give worship to God: for the witness of Jesus is the spirit of the prophet's word.
19:11 | [cbgb] | 我观看，见天开了。有一匹白马。骑在马上的，称为诚信真实。他审判争战都按着公义。 < | >
 | [niv] | I saw heaven standing open and there before me was a white horse, whose rider is called Faithful and True. With justice he judges and makes war.
 | [asv] | And I saw the heaven opened; and behold, a white horse, and he that sat thereon called Faithful and True; and in righteous he doth judge and make war.
 | [jnd] | And I saw the heaven opened, and behold, a white horse, and one sitting on it, Faithful and True, and he judges and makes war in righteousness.
 | [kjv] | And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he doth judge and make war.
 | [nwb] | And I saw heaven opened, and behold, a white horse; and he that sat upon him called Faithful and True, and in righteousness he doth judge and make war.
 | [rsv] | Then I saw heaven opened, and behold, a white horse! He who sat upon it is called Faithful and True, and in righteousness he judges and makes war.
 | [web] | . I saw the heaven opened, and behold, a white horse, and he who sat on it is called Faithful and True. In righteousness he judges and makes war.
 | [ylt] | And I saw the heaven having been opened, and lo, a white horse, and he who is sitting upon it is called Faithful and True, and in righteousness doth he judge and war,
 | [bbe] | And the heaven was open; and I saw a white horse, and he who was seated on it was named Certain and True; and he is judging and making war in righteousness.
19:12 | [cbgb] | 他的眼睛如火焰，他头上戴着许多冠冕。又有写着的名字，除了他自己没有人知道。 < | >
 | [niv] | His eyes are like blazing fire, and on his head are many crowns. He has a name written on him that no one knows but he himself.
 | [asv] | And his eyes are a flame of fire, and upon his head are many diadems; and he hath a name written which no one knoweth but he himself.
 | [jnd] | And his eyes are a flame of fire, and upon his head many diadems, having a name written which no one knows but himself;
 | [kjv] | His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself.
 | [nwb] | His eyes as a flame of fire, and on his head many crowns; and he had a name written, that no man knew, but he himself.
 | [rsv] | His eyes are like a flame of fire, and on his head are many diadems; and he has a name inscribed which no one knows but himself.
 | [web] | His eyes are a flame of fire, and on his head are many crowns. He has names written and a name written which no one knows but he himself.
 | [ylt] | and his eyes as a flame of fire, and upon his head many diadems -- having a name written that no one hath known, except himself,
 | [bbe] | And his eyes are a flame of fire, and crowns are on his head; and he has a name in writing, of which no man has knowledge but himself.
19:13 | [cbgb] | 他穿着溅了血的衣服。他的名称为 神之道。 < | >
 | [niv] | He is dressed in a robe dipped in blood, and his name is the Word of God.
 | [asv] | And he is arrayed in a garment sprinkled with blood: and his name is called The Word of God.
 | [jnd] | and clothed with a garment dipped in blood; and his name is called The Word of God.
 | [kjv] | And he was clothed with a vesture dipped in blood: and his name is called The Word of God.
 | [nwb] | And he clothed with a vesture dipped in blood: and his name is called, The Word of God.
 | [rsv] | He is clad in a robe dipped in blood, and the name by which he is called is The Word of God.
 | [web] | He is clothed in a garment sprinkled with blood. His name is called "The Word of God."
 | [ylt] | and he is arrayed with a garment covered with blood, and his name is called, The Word of God.
 | [bbe] | And he is clothed in a robe washed with blood: and his name is The Word of God.
19:14 | [cbgb] | 在天上的众军，骑着白马，穿着细麻衣，又白又洁，跟随他。 < | >
 | [niv] | The armies of heaven were following him, riding on white horses and dressed in fine linen, white and clean.
 | [asv] | And the armies which are in heaven followed him upon white horses, clothed in fine linen, white and pure.
 | [jnd] | And the armies which in the heaven followed him upon white horses, clad in white, pure, fine linen.
 | [kjv] | And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean.
 | [nwb] | And the armies in heaven followed him upon white horses, clothed in fine linen, white and clean.
 | [rsv] | And the armies of heaven, arrayed in fine linen, white and pure, followed him on white horses.
 | [web] | The armies which are in heaven followed him on white horses, clothed in white, pure, fine linen.
 | [ylt] | And the armies in the heaven were following him upon white horses, clothed in fine linen -- white and pure;
 | [bbe] | And the armies which are in heaven went after him on white horses, clothed in delicate linen, white and clean.
19:15 | [cbgb] | 有利剑从他口中出来，可以击杀列国。他必用铁杖辖管他们。（辖管原文作牧）并要踹全能 神烈怒的酒榨。 < | >
 | [niv] | Out of his mouth comes a sharp sword with which to strike down the nations. "He will rule them with an iron scepter." He treads the winepress of the fury of the wrath of God Almighty.
 | [asv] | And out of his mouth proceedeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness of the wrath of God, the Almighty.
 | [jnd] | And out of his mouth goes a sharp sword, that with it he might smite the nations; and he shall shepherd them with an iron rod; and he treads the wine-press of the fury of the wrath of God the Almighty.
 | [kjv] | And out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness and wrath of Almighty God.
 | [nwb] | And out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the wine-press of the fierceness and wrath of Almighty God.
 | [rsv] | From his mouth issues a sharp sword with which to smite the nations, and he will rule them with a rod of iron; he will tread the wine press of the fury of the wrath of God the Almighty.
 | [web] | Out of his mouth proceeds a sharp, two-edged sword, that with it he should strike the nations. He will rule them with a rod of iron. He treads the winepress of the fierceness of the wrath of God, the Almighty.
 | [ylt] | and out of his mouth doth proceed a sharp sword, that with it he may smite the nations, and he shall rule them with a rod of iron, and he doth tread the press of the wine of the wrath and the anger of God the Almighty,
 | [bbe] | And out of his mouth comes a sharp sword, with which he overcomes the nations: and he has rule over them with a rod of iron: and he is crushing with his feet the grapes of the strong wrath of God the Ruler of all.
19:16 | [cbgb] | 在他衣服和大腿上，有名写着说，万王之王，万主之主。 < | >
 | [niv] | On his robe and on his thigh he has this name written: KING OF KINGS AND LORD OF LORDS.
 | [asv] | And he hath on his garment and on his thigh a name written, KINGS OF KINGS, AND LORD OF LORDS.
 | [jnd] | And he has upon his garment, and upon his thigh, a name written, King of kings, and Lord of lords.
 | [kjv] | And he hath on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS.
 | [nwb] | And he hath on vesture and on his thigh a name written, KING OF KINGS AND LORD OF LORDS.
 | [rsv] | On his robe and on his thigh he has a name inscribed, King of kings and Lord of lords.
 | [web] | He has on his garment and on his thigh a name written, "KING OF KINGS, AND LORD OF LORDS."
 | [ylt] | and he hath upon the garment and upon his thigh the name written, `King of kings, and Lord of lords.'
 | [bbe] | And on his robe and on his leg is a name, KING OF KINGS, AND LORD OF LORDS.
19:17 | [cbgb] | 我又看见一位天使站在日头中，向天空所飞的鸟，大声喊着说，你们聚集来赴 神的大筵席。 < | >
 | [niv] | And I saw an angel standing in the sun, who cried in a loud voice to all the birds flying in midair, "Come, gather together for the great supper of God,
 | [asv] | And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the birds that fly in mid heaven, Come and be gathered together unto the great supper of God;
 | [jnd] | And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the birds that fly in mid-heaven, Come, gather yourselves to the great supper of God,
 | [kjv] | And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God;
 | [nwb] | And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come, and assemble yourselves to the supper of the great God;
 | [rsv] | Then I saw an angel standing in the sun, and with a loud voice he called to all the birds that fly in midheaven, "Come, gather for the great supper of God,
 | [web] | . I saw an angel standing in the sun. He cried with a loud voice, saying to all the birds that fly in the sky, "Come! Be gathered together to the great supper of God,
 | [ylt] | And I saw one messenger standing in the sun, and he cried, a great voice, saying to all the birds that are flying in mid-heaven, `Come and be gathered together to the supper of the great God,
 | [bbe] | And I saw an angel taking his place in the sun; and he was crying with a loud voice, saying to all the birds in flight in the heavens, Come together to the great feast of God;
19:18 | [cbgb] | 可以吃君王与将军的肉，壮士与马和骑马者的肉，并一切自主的为奴的，以及大小人民的肉。 < | >
 | [niv] | so that you may eat the flesh of kings, generals, and mighty men, of horses and their riders, and the flesh of all people, free and slave, small and great."
 | [asv] | that ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses and of them that sit thereon, and the flesh of all men, both free and bond, and small and great.
 | [jnd] | that ye may eat flesh of kings, and flesh of chiliarchs, and flesh of strong men, and flesh of horses and of those that sit upon them, and flesh of all, both free and bond, and small and great.
 | [kjv] | That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great.
 | [nwb] | That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all , free and bond, both small and great.
 | [rsv] | to eat the flesh of kings, the flesh of captains, the flesh of mighty men, the flesh of horses and their riders, and the flesh of all men, both free and slave, both small and great."
 | [web] | that you may eat the flesh of kings, the flesh of captains, the flesh of mighty men, and the flesh of horses and of those who sit on them, and the flesh of all men, both free and slave, and small and great."
 | [ylt] | that ye may eat flesh of kings, and flesh of chiefs of thousands, and flesh of strong men, and flesh of horses, and of those sitting on them, and the flesh of all -- freemen and servants -- both small and great.'
 | [bbe] | So that you may take for your food the flesh of kings, and of captains, and of strong men, and of horses and of those who are seated on them, and the flesh of all men, free and unfree, small and great.
19:19 | [cbgb] | 我看见那兽，和地上的君王，并他们的众军，都聚集，要与骑白马的并他的军兵争战。 < | >
 | [niv] | Then I saw the beast and the kings of the earth and their armies gathered together to make war against the rider on the horse and his army.
 | [asv] | And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat upon the horse, and against his army.
 | [jnd] | And I saw the beast and the kings of the earth and their armies gathered together to make war against him that sat upon the horse, and against his army.
 | [kjv] | And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army.
 | [nwb] | And I saw the beast, and the kings of the earth, and their armies, assembled to make war against him that sat on the horse, and against his army.
 | [rsv] | And I saw the beast and the kings of the earth with their armies gathered to make war against him who sits upon the horse and against his army.
 | [web] | I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him who sat on the horse, and against his army.
 | [ylt] | And I saw the beast, and the kings of the earth, and their armies, having been gathered together to make war with him who is sitting upon the horse, and with his army;
 | [bbe] | And I saw the beast, and the kings of the earth, and their armies, come together to make war against him who was seated on the horse and against his army.
19:20 | [cbgb] | 那兽被擒拿，那在兽面前曾行奇事，迷惑受兽印记，和拜兽像之人的假先知，也与兽同被擒拿。他们两个就活活的被扔在烧着硫磺的火湖里。 < | >
 | [niv] | But the beast was captured, and with him the false prophet who had performed the miraculous signs on his behalf. With these signs he had deluded those who had received the mark of the beast and worshiped his image. The two of them were thrown alive into the fiery lake of burning sulfur.
 | [asv] | And the beast was taken, and with him the false prophet that wrought the signs in his sight, wherewith he deceived them that had received the mark of the beast and them that worshipped his image: they two were cast alive into the lake of fire that burneth with brimstone:
 | [jnd] | And the beast was taken, and the false prophet that with him, who wrought the signs before him by which he deceived them that received the mark of the beast, and those that worship his image. Alive were both cast into the lake of fire which burns with brimstone;
 | [kjv] | And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone.
 | [nwb] | And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshiped his image. These both were cast alive into a lake of fire burning with brimstone.
 | [rsv] | And the beast was captured, and with it the false prophet who in its presence had worked the signs by which he deceived those who had received the mark of the beast and those who worshiped its image. These two were thrown alive into the lake of fire that burns with sulphur.
 | [web] | The beast was taken, and with him the false prophet who worked the signs in his sight, with which he deceived those who had received the mark of the beast and those who worshipped his image. They two were thrown alive into the lake of fire that burns with sulfur.
 | [ylt] | and the beast was taken, and with him the false prophet who did the signs before him, in which he led astray those who did receive the mark of the beast, and those who did bow before his image; living they were cast -- the two -- to the lake of the fire, that is burning with brimstone;
 | [bbe] | And the beast was taken, and with him the false prophet who did the signs before him, by which they were turned from the true way who had the mark of the beast, and who gave worship to his image: these two were put living into the sea of ever-burning fire.
19:21 | [cbgb] | 其馀的被骑白马者口中出来的剑杀了。飞鸟都吃饱了他们的肉。 <
 | [niv] | The rest of them were killed with the sword that came out of the mouth of the rider on the horse, and all the birds gorged themselves on their flesh.
 | [asv] | and the rest were killed with the sword of him that sat upon the horse, even the sword which came forth out of his mouth: and all the birds were filled with their flesh.
 | [jnd] | and the rest were slain with the sword of him that sat upon the horse, which goes out of his mouth; and all the birds were filled with their flesh.
 | [kjv] | And the remnant were slain with the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh.
 | [nwb] | And the remnant were slain with the sword of him that sat upon the horse, which proceedeth out of his mouth: and all the fowls were filled with their flesh.
 | [rsv] | And the rest were slain by the sword of him who sits upon the horse, the sword that issues from his mouth; and all the birds were gorged with their flesh.
 | [web] | The rest were killed with the sword of him who sat on the horse, the sword which came forth out of his mouth. All the birds were filled with their flesh.
 | [ylt] | and the rest were killed with the sword of him who is sitting on the horse, which is proceeding out of his mouth, and all the birds were filled out of their flesh.
 | [bbe] | And the rest were put to death with the sword of him who was on the horse, even the sword which came out of his mouth: and all the birds were made full with their flesh..


Interlinear Bible:Revelation 20

 启示录 Revelation 20 << || >>
20:1 | [cbgb] | 我又看见一位天使从天降下，手里拿着无底坑的钥匙，和一条大链子。 >
 | [niv] | And I saw an angel coming down out of heaven, having the key to the Abyss and holding in his hand a great chain.
 | [asv] | And I saw an angel coming down out of heaven, having the key of the abyss and a great chain in his hand.
 | [jnd] | And I saw an angel descending from the heaven, having the key of the abyss, and a great chain in his hand.
 | [kjv] | And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand.
 | [nwb] | And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand.
 | [rsv] | Then I saw an angel coming down from heaven, holding in his hand the key of the bottomless pit and a great chain.
 | [web] | . I saw an angel coming down out of heaven, having the key of the abyss and a great chain in his hand.
 | [ylt] | And I saw a messenger coming down out of the heaven, having the key of the abyss, and a great chain over his hand,
 | [bbe] | And I saw an angel coming down out of heaven, having the key of the great deep and a great chain in his hand.
20:2 | [cbgb] | 他捉住那龙，就是古蛇，又叫魔鬼，也叫撒但，把他捆绑一千年， < | >
 | [niv] | He seized the dragon, that ancient serpent, who is the devil, or Satan, and bound him for a thousand years.
 | [asv] | And he laid hold on the dragon, the old serpent, which is the Devil and Satan, and bound him for a thousand years,
 | [jnd] | And he laid hold of the dragon, the ancient serpent who is devil and Satan, and bound him a thousand years,
 | [kjv] | And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years,
 | [nwb] | And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years.
 | [rsv] | And he seized the dragon, that ancient serpent, who is the Devil and Satan, and bound him for a thousand years,
 | [web] | He seized the dragon, the old serpent, which is the Devil and Satan, and bound him for one thousand years,
 | [ylt] | and he laid hold on the dragon, the old serpent, who is Devil and Adversary, and did bind him a thousand years,
 | [bbe] | And he took the dragon, the old snake, which is the Evil One and Satan, and put chains on him for a thousand years,
20:3 | [cbgb] | 扔在无底坑里，将无底坑关闭，用印封上，使他不得再迷惑列国，等到那一千年完了。以后必须暂时释放他。 < | >
 | [niv] | He threw him into the Abyss, and locked and sealed it over him, to keep him from deceiving the nations anymore until the thousand years were ended. After that, he must be set free for a short time.
 | [asv] | and cast him into the abyss, and shut it, and sealed it over him, that he should deceive the nations no more, until the thousand years should be finished: after this he must be loosed for a little time.
 | [jnd] | and cast him into the abyss, and shut and sealed over him, that he should not any more deceive the nations until the thousand years were completed; after these things he must be loosed for a little time.
 | [kjv] | And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season.
 | [nwb] | And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled; and after that he must be loosed a little season.
 | [rsv] | and threw him into the pit, and shut it and sealed it over him, that he should deceive the nations no more, till the thousand years were ended. After that he must be loosed for a little while.
 | [web] | and cast him into the abyss, and shut it, and sealed it over him, that he should deceive the nations no more, until the thousand years were finished. After this, he must be freed for a short time.
 | [ylt] | and he cast him to the abyss, and did shut him up, and put a seal upon him, that he may not lead astray the nations any more, till the thousand years may be finished; and after these it behoveth him to be loosed a little time.
 | [bbe] | And put him into the great deep, and it was shut and locked over him, so that he might put the nations in error no longer, till the thousand years were ended: after this he will be let loose for a little time.
20:4 | [cbgb] | 我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。我又看见那些因为给耶稣作见证，并为 神之道被斩者的灵魂，和那没有拜过兽像，也没有在额上和手上受过他印记之人的灵魂，他们都复活了，与基督一同作王一千年。 < | >
 | [niv] | I saw thrones on which were seated those who had been given authority to judge. And I saw the souls of those who had been beheaded because of their testimony for Jesus and because of the word of God. They had not worshiped the beast or his image and had not received his mark on their foreheads or their hands. They came to life and reigned with Christ a thousand years.
 | [asv] | And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that had been beheaded for the testimony of Jesus, and for the word of God, and such as worshipped not the beast, neither his image, and received not the mark upon their forehead and upon their hand; and they lived, and reigned with Christ a thousand years.
 | [jnd] | And I saw thrones; and they sat upon them, and judgment was given to them; and the souls of those beheaded on account of the testimony of Jesus, and on account of the word of God; and those who had not done homage to the beast nor to his image, and had not received the mark on their forehead and hand; and they lived and reigned with the Christ a thousand years:
 | [kjv] | And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years.
 | [nwb] | And I saw thrones, and they sat upon them, and judgment was given to them: and the souls of them that were beheaded for the testimony of Jesus, and for the word of God, and who had not worshiped the beast, neither his image, neither had received mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years.
 | [rsv] | Then I saw thrones, and seated on them were those to whom judgment was committed. Also I saw the souls of those who had been beheaded for their testimony to Jesus and for the word of God, and who had not worshiped the beast or its image and had not received its mark on their foreheads or their hands. They came to life, and reigned with Christ a thousand years.
 | [web] | I saw thrones, and they sat on them, and judgment was given to them. I saw the souls of those who had been beheaded for the testimony of Jesus, and for the word of God, and such as didn't worship the beast nor his image, and didn't receive the mark on their forehead and on their hand. They lived, and reigned with Christ one thousand years.
 | [ylt] | And I saw thrones, and they sat upon them, and judgment was given to them, and the souls of those who have been beheaded because of the testimony of Jesus, and because of the word of God, and who did not bow before the beast, nor his image, and did not receive the mark upon their forehead and upon their hand, and they did live and reign with Christ the thousand years;
 | [bbe] | And I saw high seats, and they were seated on them, and the right of judging was given to them: and I saw the souls of those who were put to death for the witness of Jesus, and for the word of God, and those who did not give worship to the beast, or to his image, and had not his mark on their brows or on their hands; and they were living and ruling with Christ a thousand years.
20:5 | [cbgb] | 这是头一次的复活。其馀的死人还没有复活，直等那一千年完了。 < | >
 | [niv] | (The rest of the dead did not come to life until the thousand years were ended.) This is the first resurrection.
 | [asv] | The rest of the dead lived not until the thousand years should be finished. This is the first resurrection.
 | [jnd] | the rest of the dead did not live till the thousand years had been completed. This the first resurrection.
 | [kjv] | But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection.
 | [nwb] | But the rest of the dead lived not again until the thousand years were finished. This the first resurrection.
 | [rsv] | The rest of the dead did not come to life until the thousand years were ended. This is the first resurrection.
 | [web] | The rest of the dead didn't live until the thousand years were finished. This is the first resurrection.
 | [ylt] | and the rest of the dead did not live again till the thousand years may be finished; this the first rising again.
 | [bbe] | The rest of the dead did not come to life again till the thousand years were ended. This is the first coming back from the dead.
20:6 | [cbgb] | 在头一次复活有分的，有福了，圣洁了。第二次的死在他们身上没有权柄。他们必作 神和基督的祭司，并要与基督一同作王一千年。 < | >
 | [niv] | Blessed and holy are those who have part in the first resurrection. The second death has no power over them, but they will be priests of God and of Christ and will reign with him for a thousand years.
 | [asv] | Blessed and holy is he that hath part in the first resurrection: over these the second death hath no power; but they shall be priests of God and of Christ, and shall reign with him a thousand years.
 | [jnd] | Blessed and holy he who has part in the first resurrection: over these the second death has no power; but they shall be priests of God and of the Christ, and shall reign with him a thousand years.
 | [kjv] | Blessed and holy is he that hath part in the first resurrection: on such the second death hath no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years.
 | [nwb] | Blessed and holy he that hath part in the first resurrection: on such the second death hath no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years.
 | [rsv] | Blessed and holy is he who shares in the first resurrection! Over such the second death has no power, but they shall be priests of God and of Christ, and they shall reign with him a thousand years.
 | [web] | Blessed and holy is he who has part in the first resurrection. Over these, the second death has no power, but they will be priests of God and of Christ, and will reign with him one thousand years.
 | [ylt] | Happy and holy he who is having part in the first rising again; over these the second death hath not authority, but they shall be priests of God and of the Christ, and shall reign with him a thousand years.
 | [bbe] | Happy and holy is he who has a part in this first coming: over these the second death has no authority, but they will be priests of God and of Christ, and will be ruling with him a thousand years.
20:7 | [cbgb] | 那一千年完了，撒但必从监牢里被释放， < | >
 | [niv] | When the thousand years are over, Satan will be released from his prison
 | [asv] | And when the thousand years are finished, Satan shall be loosed out of his prison,
 | [jnd] | And when the thousand years have been completed, Satan shall be loosed from his prison,
 | [kjv] | And when the thousand years are expired, Satan shall be loosed out of his prison,
 | [nwb] | And when the thousand years have expired, Satan shall be loosed from his prison,
 | [rsv] | And when the thousand years are ended, Satan will be loosed from his prison
 | [web] | . And after the thousand years, Satan will be freed out of his prison,
 | [ylt] | And when the thousand years may be finished, the Adversary shall be loosed out of his prison,
 | [bbe] | And when the thousand years are ended, Satan will be let loose out of his prison,
20:8 | [cbgb] | 出来要迷惑地上四方的列国，（方原文作角）就是歌革和玛各，叫他们聚集争战。他们的人数多如海沙。 < | >
 | [niv] | and will go out to deceive the nations in the four corners of the earth--Gog and Magog--to gather them for battle. In number they are like the sand on the seashore.
 | [asv] | and shall come forth to deceive the nations which are in the four corners of the earth, Gog and Magog, to gather them together to the war: the number of whom is as the sand of the sea.
 | [jnd] | and shall go out to deceive the nations which in the four corners of the earth, Gog and Magog, to gather them together to the war, whose number as the sand of the sea.
 | [kjv] | And shall go out to deceive the nations which are in the four quarters of the earth, Gog, and Magog, to gather them together to battle: the number of whom is as the sand of the sea.
 | [nwb] | And shall go out to deceive the nations which are in the four quarters of the earth, Gog and Magog, to gather them to battle: the number of whom as the sand of the sea.
 | [rsv] | and will come out to deceive the nations which are at the four corners of the earth, that is, Gog and Magog, to gather them for battle; their number is like the sand of the sea.
 | [web] | and will come forth to deceive the nations which are in the four corners of the earth, Gog and Magog, to gather them together to the war; the number of whom is as the sand of the sea.
 | [ylt] | and he shall go forth to lead the nations astray, that are in the four corners of the earth -- Gog and Magog -- to gather them together to war, of whom the number as the sand of the sea;
 | [bbe] | And will go out to put in error the nations which are in the four quarters of the earth, Gog and Magog, to get them together to the war, the number of whom is like the sands of the sea.
20:9 | [cbgb] | 他们上来遍满了全地，围住圣徒的营，与蒙爱的城。就有火从天上降下，烧灭了他们。 < | >
 | [niv] | They marched across the breadth of the earth and surrounded the camp of God's people, the city he loves. But fire came down from heaven and devoured them.
 | [asv] | And they went up over the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down out of heaven, and devoured them.
 | [jnd] | And they went up on the breadth of the earth, and surrounded the camp of the saints and the beloved city: and fire came down out of the heaven and devoured them.
 | [kjv] | And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them.
 | [nwb] | And they went up on the breadth of the earth, and encompassed the camp of the saints, and the beloved city: and fire came down from God out of heaven, and devoured them.
 | [rsv] | And they marched up over the broad earth and surrounded the camp of the saints and the beloved city; but fire came down from heaven and consumed them,
 | [web] | They went up over the breadth of the earth, and surrounded the camp of the saints, and the beloved city. Fire came down out of heaven, and devoured them.
 | [ylt] | and they did go up over the breadth of the land, and did surround the camp of the saints, and the beloved city, and there came down fire from God out of the heaven, and devoured them;
 | [bbe] | And they went up over the face of the earth, and made a circle about the tents of the saints, and the well loved town: and fire came down out of heaven for their destruction.
20:10 | [cbgb] | 那迷惑他们的魔鬼，被扔在硫磺的火湖里，就是兽和假先知所在的地方。他们必昼夜受痛苦，直到永永远远。 < | >
 | [niv] | And the devil, who deceived them, was thrown into the lake of burning sulfur, where the beast and the false prophet had been thrown. They will be tormented day and night for ever and ever.
 | [asv] | And the devil that deceived them was cast into the lake of fire and brimstone, where are also the beast and the false prophet; and they shall be tormented day and night for ever and ever.
 | [jnd] | And the devil who deceived them was cast into the lake of fire and brimstone, where both the beast and the false prophet; and they shall be tormented day and night for the ages of ages.
 | [kjv] | And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night for ever and ever.
 | [nwb] | And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet , and shall be tormented day and night for ever and ever.
 | [rsv] | and the devil who had deceived them was thrown into the lake of fire and sulphur where the beast and the false prophet were, and they will be tormented day and night for ever and ever.
 | [web] | The devil who deceived them was thrown into the lake of fire and sulfur, where are also the beast and the false prophet. They will be tormented day and night forever and ever.
 | [ylt] | and the Devil, who is leading them astray, was cast into the lake of fire and brimstone, where the beast and the false prophet, and they shall be tormented day and night -- to the ages of the ages.
 | [bbe] | And the Evil One who put them in error was sent down into the sea of ever-burning fire, where the beast and the false prophet are, and their punishment will go on day and night for ever and ever.
20:11 | [cbgb] | 我又看见一个白色的大宝座，与坐在上面的。从他面前天地都逃避，再也无可见之处了。 < | >
 | [niv] | Then I saw a great white throne and him who was seated on it. Earth and sky fled from his presence, and there was no place for them.
 | [asv] | And I saw a great white throne, and him that sat upon it, from whose face the earth and the heaven fled away; and there was found no place for them.
 | [jnd] | And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled, and place was not found for them.
 | [kjv] | And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them.
 | [nwb] | And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them.
 | [rsv] | Then I saw a great white throne and him who sat upon it; from his presence earth and sky fled away, and no place was found for them.
 | [web] | I saw a great white throne, and him who sat on it, from whose face the earth and the heaven fled away. There was found no place for them.
 | [ylt] | And I saw a great white throne, and Him who is sitting upon it, from whose face the earth and the heaven did flee away, and place was not found for them;
 | [bbe] | And I saw a great white seat, and him who was seated on it, before whose face the earth and the heaven went in flight; and there was no place for them.
20:12 | [cbgb] | 我又看见死了的人，无论大小，都站在宝座前。案卷展开了。并且另有一卷展开，就是生命册。死了的人都凭着这些案卷所记载的，照他们所行的受审判。 < | >
 | [niv] | And I saw the dead, great and small, standing before the throne, and books were opened. Another book was opened, which is the book of life. The dead were judged according to what they had done as recorded in the books.
 | [asv] | And I saw the dead, the great and the small, standing before the throne; and books were opened: and another book was opened, which is the book of life: and the dead were judged out of the things which were written in the books, according to their works.
 | [jnd] | And I saw the dead, great and small, standing before the throne, and books were opened; and another book was opened, which is of life. And the dead were judged out of the things written in the books according to their works.
 | [kjv] | And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of those things which were written in the books, according to their works.
 | [nwb] | And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is of life: and the dead were judged out of the things which were written in the books, according to their works.
 | [rsv] | And I saw the dead, great and small, standing before the throne, and books were opened. Also another book was opened, which is the book of life. And the dead were judged by what was written in the books, by what they had done.
 | [web] | I saw the dead, the great and the small, standing before the throne. Books were opened. Another book was opened, which is the book of life. The dead were judged out of the things which were written in the books, according to their works.
 | [ylt] | and I saw the dead, small and great, standing before God, and scrolls were opened, and another scroll was opened, which is that of the life, and the dead were judged out of the things written in the scrolls -- according to their works;
 | [bbe] | And I saw the dead, great and small, taking their places before the high seat; and the books were open, and another book was open, which is the book of life; and the dead were judged by the things which were in the books, even by their works.
20:13 | [cbgb] | 于是海交出其中的死人。死亡和阴间也交出其中的死人。他们都照各人所行的受审判。 < | >
 | [niv] | The sea gave up the dead that were in it, and death and Hades gave up the dead that were in them, and each person was judged according to what he had done.
 | [asv] | And the sea gave up the dead that were in it; and death and Hades gave up the dead that were in them: and they were judged every man according to their works.
 | [jnd] | And the sea gave up the dead which in it, and death and hades gave up the dead which in them; and they were judged each according to their works:
 | [kjv] | And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works.
 | [nwb] | And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works.
 | [rsv] | And the sea gave up the dead in it, Death and Hades gave up the dead in them, and all were judged by what they had done.
 | [web] | The sea gave up the dead who were in it. Death and Hades gave up the dead who were in them. They were judged, each one according to his works.
 | [ylt] | and the sea did give up those dead in it, and the death and the hades did give up the dead in them, and they were judged, each one according to their works;
 | [bbe] | And the sea gave up the dead which were in it; and death and Hell gave up the dead which were in them; and they were judged every man by his works.
20:14 | [cbgb] | 死亡和阴间也被扔在火湖里。这火湖就是第二次的死。 < | >
 | [niv] | Then death and Hades were thrown into the lake of fire. The lake of fire is the second death.
 | [asv] | And death and Hades were cast into the lake of fire. This is the second death, even the lake of fire.
 | [jnd] | and death and hades were cast into the lake of fire. This is the second death, the lake of fire.
 | [kjv] | And death and hell were cast into the lake of fire. This is the second death.
 | [nwb] | And death and hell were cast into the lake of fire. This is the second death.
 | [rsv] | Then Death and Hades were thrown into the lake of fire. This is the second death, the lake of fire;
 | [web] | Death and Hades were thrown into the lake of fire. This is the second death, the lake of fire.
 | [ylt] | and the death and the hades were cast to the lake of the fire -- this the second death;
 | [bbe] | And death and Hell were put into the sea of fire. This is the second death, even the sea of fire.
20:15 | [cbgb] | 若有人名字没有记在生命册上，他就被扔在火湖里。 <
 | [niv] | If anyone's name was not found written in the book of life, he was thrown into the lake of fire.
 | [asv] | And if any was not found written in the book of life, he was cast into the lake of fire.
 | [jnd] | And if any one was not found written in the book of life, he was cast into the lake of fire.
 | [kjv] | And whosoever was not found written in the book of life was cast into the lake of fire.
 | [nwb] | And whoever was not found written in the book of life was cast into the lake of fire.
 | [rsv] | and if any one's name was not found written in the book of life, he was thrown into the lake of fire.
 | [web] | If anyone was not found written in the book of life, he was cast into the lake of fire.
 | [ylt] | and if any one was not found written in the scroll of the life, he was cast to the lake of the fire.
 | [bbe] | And if anyone's name was not in the book of life, he went down into the sea of fire..


Interlinear Bible:Revelation 21

 启示录 Revelation 21 << || >>
21:1 | [cbgb] | 我又看见一个新天新地。因为先前的天地已经过去了。海也不再有了。 >
 | [niv] | Then I saw a new heaven and a new earth, for the first heaven and the first earth had passed away, and there was no longer any sea.
 | [asv] | And I saw a new heaven and a new earth: for the first heaven and the first earth are passed away; and the sea is no more.
 | [jnd] | And I saw a new heaven and a new earth; for the first heaven and the first earth had passed away, and the sea exists no more.
 | [kjv] | And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea.
 | [nwb] | And I saw a new heaven and a new earth: for the first heaven and the first earth had passed away; and there was no more sea.
 | [rsv] | Then I saw a new heaven and a new earth; for the first heaven and the first earth had passed away, and the sea was no more.
 | [web] | . I saw a new heaven and a new earth: for the first heaven and the first earth have passed away, and the sea is no more.
 | [ylt] | And I saw a new heaven and a new earth, for the first heaven and the first earth did pass away, and the sea is not any more;
 | [bbe] | And I saw a new heaven and a new earth: for the first heaven and the first earth were gone; and there was no more sea.
21:2 | [cbgb] | 我又看见圣城新耶路撒冷由 神那里从天而降，豫备好了，就如新妇壮饰整齐，等候丈夫。 < | >
 | [niv] | I saw the Holy City, the new Jerusalem, coming down out of heaven from God, prepared as a bride beautifully dressed for her husband.
 | [asv] | And I saw the holy city, new Jerusalem, coming down out of heaven of God, made ready as a bride adorned for her husband.
 | [jnd] | And I saw the holy city, new Jerusalem, coming down out of the heaven from God, prepared as a bride adorned for her husband.
 | [kjv] | And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband.
 | [nwb] | And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband.
 | [rsv] | And I saw the holy city, new Jerusalem, coming down out of heaven from God, prepared as a bride adorned for her husband;
 | [web] | I saw the holy city, New Jerusalem, coming down out of heaven from God, made ready as a bride adorned for her husband.
 | [ylt] | and I, John, saw the holy city -- new Jerusalem -- coming down from God out of the heaven, made ready as a bride adorned for her husband;
 | [bbe] | And I saw the holy town, new Jerusalem, coming down out of heaven from God, like a bride made beautiful for her husband.
21:3 | [cbgb] | 我听见有大声音从宝座出来说，看哪， 神的帐幕在人间。他要与人同住，他们要作他的子民， 神要亲自与他们同在，作他们的 神。 < | >
 | [niv] | And I heard a loud voice from the throne saying, "Now the dwelling of God is with men, and he will live with them. They will be his people, and God himself will be with them and be their God.
 | [asv] | And I heard a great voice out of the throne saying, Behold, the tabernacle of God is with men, and he shall dwell with them, and they shall be his peoples, and God himself shall be with them, and be their God:
 | [jnd] | And I heard a loud voice out of the heaven, saying, Behold, the tabernacle of God with men, and he shall tabernacle with them, and they shall be his people, and God himself shall be with them, their God.
 | [kjv] | And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and he will dwell with them, and they shall be his people, and God himself shall be with them, and be their God.
 | [nwb] | And I heard a great voice out of heaven, saying, Behold, the tabernacle of God with men, and he will dwell with them, and they shall be his people, and God himself will be with them, their God.
 | [rsv] | and I heard a loud voice from the throne saying, "Behold, the dwelling of God is with men. He will dwell with them, and they shall be his people, and God himself will be with them;
 | [web] | I heard a loud voice out of heaven saying, "Behold, God's tent is with men, and he will dwell with them, and they will be his people, and God himself will be with them as their God.
 | [ylt] | and I heard a great voice out of the heaven, saying, `Lo, the tabernacle of God with men, and He will tabernacle with them, and they shall be His peoples, and God Himself shall be with them -- their God,
 | [bbe] | And there came to my ears a great voice out of the high seat, saying, See, the Tent of God is with men, and he will make his living-place with them, and they will be his people, and God himself will be with them, and be their God.
21:4 | [cbgb] | 神要擦去他们一切的眼泪。不再有死亡，也不再有悲哀，哭号，疼痛，因为以前的事都过去了。 < | >
 | [niv] | He will wipe every tear from their eyes. There will be no more death or mourning or crying or pain, for the old order of things has passed away."
 | [asv] | and he shall wipe away every tear from their eyes; and death shall be no more; neither shall there be mourning, nor crying, nor pain, any more: the first things are passed away.
 | [jnd] | And he shall wipe away every tear from their eyes; and death shall not exist any more, nor grief, nor cry, nor distress shall exist any more, for the former things have passed away.
 | [kjv] | And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away.
 | [nwb] | And God will wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things have passed away.
 | [rsv] | he will wipe away every tear from their eyes, and death shall be no more, neither shall there be mourning nor crying nor pain any more, for the former things have passed away."
 | [web] | He will wipe away every tear from their eyes. Death will be no more; neither will there be mourning, nor crying, nor pain, any more. The first things have passed away.
 | [ylt] | and God shall wipe away every tear from their eyes, and the death shall not be any more, nor sorrow, nor crying, nor shall there be any more pain, because the first things did go away.'
 | [bbe] | And he will put an end to all their weeping; and there will be no more death, or sorrow, or crying, or pain; for the first things have come to an end.
21:5 | [cbgb] | 坐宝座的说，看哪，我将一切都更新了。又说，你要写上。因这些话是可信的，是真实的。 < | >
 | [niv] | He who was seated on the throne said, "I am making everything new!" Then he said, "Write this down, for these words are trustworthy and true."
 | [asv] | And he that sitteth on the throne said, Behold, I make all things new. And he saith, Write: for these words are faithful and true.
 | [jnd] | And he that sat on the throne said, Behold, I make all things new. And he says , Write, for these words are true and faithful.
 | [kjv] | And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful.
 | [nwb] | And he that sat upon the throne said, Behold, I make all things new. And he said to me, Write: for these words are true and faithful.
 | [rsv] | And he who sat upon the throne said, "Behold, I make all things new." Also he said, "Write this, for these words are trustworthy and true."
 | [web] | He who sits on the throne said, "Behold, I make all things new." He said, "Write, for these words are faithful and true."
 | [ylt] | And He who is sitting upon the throne said, `Lo, new I make all things; and He saith to me, `Write, because these words are true and stedfast;'
 | [bbe] | And he who is seated on the high seat said, See, I make all things new. And he said, Put it in the book; for these words are certain and true.
21:6 | [cbgb] | 他又对我说，都成了。我是阿拉法，我是俄梅戛，我是初，我是终。我要将生命泉的水白白赐给那口渴的人喝。 < | >
 | [niv] | He said to me: "It is done. I am the Alpha and the Omega, the Beginning and the End. To him who is thirsty I will give to drink without cost from the spring of the water of life.
 | [asv] | And he said unto me, They are come to pass. I am the Alpha and the Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely.
 | [jnd] | And he said to me, It is done. I am the Alpha and the Omega, the beginning and the end. I will give to him that thirsts of the fountain of the water of life freely.
 | [kjv] | And he said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely.
 | [nwb] | And he said to me, It is done. I am Alpha and Omega, the beginning and the end. I will give to him that is thirsty of the fountain of the water of life freely.
 | [rsv] | And he said to me, "It is done! I am the Alpha and the Omega, the beginning and the end. To the thirsty I will give from the fountain of the water of life without payment.
 | [web] | He said to me, "It is done! I am the Alpha and the Omega, the Beginning and the End. I will give freely to him who is thirsty from the spring of the water of life.
 | [ylt] | and He said to me, `It hath been done! I am the Alpha and the Omega, the Beginning and the End; I, to him who is thirsting, will give of the fountain of the water of the life freely;
 | [bbe] | And he said to me, It is done. I am the First and the Last, the start and the end. I will freely give of the fountain of the water of life to him who is in need.
21:7 | [cbgb] | 得胜的，必承受这些为业。我要作他的 神，他要作我的儿子。 < | >
 | [niv] | He who overcomes will inherit all this, and I will be his God and he will be my son.
 | [asv] | He that overcometh shall inherit these things; and I will be his God, and he shall be my son.
 | [jnd] | He that overcomes shall inherit these things, and I will be to him God, and he shall be to me son.
 | [kjv] | He that overcometh shall inherit all things; and I will be his God, and he shall be my son.
 | [nwb] | He that overcometh shall inherit all things; and I will be his God, and he shall be my son.
 | [rsv] | He who conquers shall have this heritage, and I will be his God and he shall be my son.
 | [web] | He who overcomes, I will give him these things. I will be his God, and he will be my son.
 | [ylt] | he who is overcoming shall inherit all things, and I will be to him -- a God, and he shall be to me -- the son,
 | [bbe] | He who overcomes will have these things for his heritage; and I will be his God, and he will be my son.
21:8 | [cbgb] | 惟有胆怯的，不信的，可憎的，杀人的，淫乱的，行邪术的，拜偶像的，和一切说谎话的，他们的分就在烧着硫磺的火湖里。这是第二次的死。 < | >
 | [niv] | But the cowardly, the unbelieving, the vile, the murderers, the sexually immoral, those who practice magic arts, the idolaters and all liars--their place will be in the fiery lake of burning sulfur. This is the second death."
 | [asv] | But for the fearful, and unbelieving, and abominable, and murderers, and fornicators, and sorcerers, and idolaters, and all liars, their part shall be in the lake that burneth with fire and brimstone; which is the second death.
 | [jnd] | But to the fearful and unbelieving, , and those who make themselves abominable, and murderers, and fornicators, and sorcerers, and idolaters, and all liars, their part in the lake which burns with fire and brimstone; which is the second death.
 | [kjv] | But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death.
 | [nwb] | But the fearful, and unbelieving, and the abominable, and murderers, and lewd men, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death.
 | [rsv] | But as for the cowardly, the faithless, the polluted, as for murderers, fornicators, sorcerers, idolaters, and all liars, their lot shall be in the lake that burns with fire and sulphur, which is the second death."
 | [web] | But for the cowardly, unbelieving, sinners, abominable, murderers, sexually immoral, sorcerers, idolaters, and all liars, their part is in the lake that burns with fire and sulfur, which is the second death."
 | [ylt] | and to fearful, and unstedfast, and abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all the liars, their part in the lake that is burning with fire and brimstone, which is a second death.'
 | [bbe] | But those who are full of fear and without faith, the unclean and takers of life, those who do the sins of the flesh, and those who make use of evil powers or who give worship to images, and all those who are false, will have their part in the sea of ever-burning fire which is the second death.
21:9 | [cbgb] | 拿着七个金碗，盛满末后七灾的七位天使中，有一位来对我说，你到这里来，我要将新妇，就是羔羊的妻，指给你看。 < | >
 | [niv] | One of the seven angels who had the seven bowls full of the seven last plagues came and said to me, "Come, I will show you the bride, the wife of the Lamb."
 | [asv] | And there came one of the seven angels who had the seven bowls, who were laden with the seven last plagues; and he spake with me, saying, Come hither, I will show thee the bride, the wife of the Lamb.
 | [jnd] | And there came one of the seven angels which had had the seven bowls full of the seven last plagues, and spoke with me, saying, Come here, I will shew thee the bride, the Lamb's wife.
 | [kjv] | And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come hither, I will shew thee the bride, the Lamb's wife.
 | [nwb] | And there came to me one of the seven angels, who had the seven vials full of the seven last plagues, and talked with me, saying, Come hither, I will show thee the bride, the Lamb's wife.
 | [rsv] | Then came one of the seven angels who had the seven bowls full of the seven last plagues, and spoke to me, saying, "Come, I will show you the Bride, the wife of the Lamb."
 | [web] | . One of the seven angels who had the seven bowls, who were laden with the seven last plagues came, and he spoke with me, saying, "Come here. I will show you the wife, the Lamb's bride."
 | [ylt] | And there came unto me one of the seven messengers, who have the seven vials that are full of the seven last plagues, and he spake with me, saying, `Come, I will shew thee the bride of the Lamb -- the wife,'
 | [bbe] | And one of the seven angels who had the seven vessels in which were the seven last punishments, came and said to me, Come here, and see the bride, the Lamb's wife.
21:10 | [cbgb] | 我被圣灵感动，天使就带我到一座高大的山，将那由 神那里从天而降的圣城耶路撒冷指示我。 < | >
 | [niv] | And he carried me away in the Spirit to a mountain great and high, and showed me the Holy City, Jerusalem, coming down out of heaven from God.
 | [asv] | And he carried me away in the Spirit to a mountain great and high, and showed me the holy city Jerusalem, coming down out of heaven from God,
 | [jnd] | And he carried me away in Spirit, on a great and high mountain, and shewed me the holy city, Jerusalem, coming down out of the heaven from God,
 | [kjv] | And he carried me away in the spirit to a great and high mountain, and shewed me that great city, the holy Jerusalem, descending out of heaven from God,
 | [nwb] | And he carried me away in the spirit to a great and high mountain, and showed me that great city, the holy Jerusalem, descending out of heaven from God,
 | [rsv] | And in the Spirit he carried me away to a great, high mountain, and showed me the holy city Jerusalem coming down out of heaven from God,
 | [web] | He carried me away in the Spirit to a great and high mountain, and showed me the holy city, Jerusalem, coming down out of heaven from God,
 | [ylt] | and he carried me away in the Spirit to a mountain great and high, and did shew to me the great city, the holy Jerusalem, coming down out of the heaven from God,
 | [bbe] | And he took me away in the Spirit to a great and high mountain, and let me see the holy town Jerusalem, coming down out of heaven from God,
21:11 | [cbgb] | 城中有 神的荣耀。城的光辉如同极贵的宝石，好像碧玉，明如水晶。 < | >
 | [niv] | It shone with the glory of God, and its brilliance was like that of a very precious jewel, like a jasper, clear as crystal.
 | [asv] | having the glory of God: her light was like unto a stone most precious, as it were a jasper stone, clear as crystal:
 | [jnd] | having the glory of God. Her shining like a most precious stone, as a crystal-like jasper stone;
 | [kjv] | Having the glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal;
 | [nwb] | Having the glory of God: and her light like to a stone most precious, even like a jasper-stone, clear as crystal;
 | [rsv] | having the glory of God, its radiance like a most rare jewel, like a jasper, clear as crystal.
 | [web] | having the glory of God. Her light was like a most precious stone, as if it was a jasper stone, clear as crystal;
 | [ylt] | having the glory of God, and her light like a stone most precious, as a jasper stone clear as crystal,
 | [bbe] | Having the glory of God: and her light was like a stone of great price, a jasper stone, clear as glass:
21:12 | [cbgb] | 有高大的墙。有十二个门，门上有十二位天使。门上又写着以色列十二个支派的名字。 < | >
 | [niv] | It had a great, high wall with twelve gates, and with twelve angels at the gates. On the gates were written the names of the twelve tribes of Israel.
 | [asv] | having a wall great and high; having twelve gates, and at the gates twelve angels; and names written thereon, which are the names of the twelve tribes of the children of Israel:
 | [jnd] | having a great and high wall; having twelve gates, and at the gates twelve angels, and names inscribed, which are those of the twelve tribes of sons of Israel.
 | [kjv] | And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the children of Israel:
 | [nwb] | And had a wall great and high, had twelve gates, and at the gates twelve angels, and names written on them, which are of the twelve tribes of the children of Israel.
 | [rsv] | It had a great, high wall, with twelve gates, and at the gates twelve angels, and on the gates the names of the twelve tribes of the sons of Israel were inscribed;
 | [web] | having a great and high wall; having twelve gates, and at the gates twelve angels; and names written on them, which are the names of the twelve tribes of the children of Israel.
 | [ylt] | having also a wall great and high, having twelve gates, and at the gates twelve messengers, and names written thereon, which are of the twelve tribes of the sons of Israel,
 | [bbe] | She had a wall great and high, with twelve doors, and at the doors twelve angels; and names on them, which are the names of the twelve tribes of the children of Israel.
21:13 | [cbgb] | 东边有三门。北边有三门。南边有三门。西边有三门。 < | >
 | [niv] | There were three gates on the east, three on the north, three on the south and three on the west.
 | [asv] | on the east were three gates; and on the north three gates; and on the south three gates; and on the west three gates.
 | [jnd] | On east three gates; and on north three gates; and on south three gates; and on west three gates.
 | [kjv] | On the east three gates; on the north three gates; on the south three gates; and on the west three gates.
 | [nwb] | On the east three gates; on the north three gates; on the south three gates; and on the west three gates.
 | [rsv] | on the east three gates, on the north three gates, on the south three gates, and on the west three gates.
 | [web] | On the east were three gates; and on the north three gates; and on the south three gates; and on the west three gates.
 | [ylt] | at the east three gates, at the north three gates, at the south three gates, at the west three gates;
 | [bbe] | And on the east were three doors; and on the north three doors; and on the south three doors; and on the west three doors.
21:14 | [cbgb] | 城墙有十二根基，根基上有羔羊十二使徒的名字。 < | >
 | [niv] | The wall of the city had twelve foundations, and on them were the names of the twelve apostles of the Lamb.
 | [asv] | And the wall of the city had twelve foundations, and on them twelve names of the twelve apostles of the Lamb.
 | [jnd] | And the wall of the city had twelve foundations, and on them twelve names of the twelve apostles of the Lamb.
 | [kjv] | And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb.
 | [nwb] | And the wall of the city had twelve foundations, and on them the names of the twelve apostles of the Lamb.
 | [rsv] | And the wall of the city had twelve foundations, and on them the twelve names of the twelve apostles of the Lamb.
 | [web] | The wall of the city had twelve foundations, and on them twelve names of the twelve Apostles of the Lamb.
 | [ylt] | and the wall of the city had twelve foundations, and in them names of the twelve apostles of the Lamb.
 | [bbe] | And the wall of the town had twelve bases, and on them the twelve names of the twelve Apostles of the Lamb.
21:15 | [cbgb] | 对我说话的拿着金苇子当尺，要量那城，和城门城墙。 < | >
 | [niv] | The angel who talked with me had a measuring rod of gold to measure the city, its gates and its walls.
 | [asv] | And he that spake with me had for a measure a golden reed to measure the city, and the gates thereof, and the wall thereof.
 | [jnd] | And he that spoke with me had a golden reed a measure, that he might measure the city, and its gates, and its wall.
 | [kjv] | And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof.
 | [nwb] | And he that talked with me, had a golden reed to measure the city, and its gates, and its wall.
 | [rsv] | And he who talked to me had a measuring rod of gold to measure the city and its gates and walls.
 | [web] | He who spoke with me had for a measure a golden reed to measure the city, its gates, and its walls.
 | [ylt] | And he who is speaking with me had a golden reed, that he may measure the city, and its gates, and its wall;
 | [bbe] | And he who was talking with me had a gold measuring-rod to take the measure of the town, and of its doors, and its wall.
21:16 | [cbgb] | 城的四方的，长宽一样。天使用苇子量那城，共有四千里。长宽高都是一样。 < | >
 | [niv] | The city was laid out like a square, as long as it was wide. He measured the city with the rod and found it to be 12,000 stadia in length, and as wide and high as it is long.
 | [asv] | And the city lieth foursquare, and the length thereof is as great as the breadth: and he measured the city with the reed, twelve thousand furlongs: the length and the breadth and the height thereof are equal.
 | [jnd] | And the city lies four-square, and its length as much as the breadth. And he measured the city with the reed -- twelve thousand stadia: the length and the breadth and height of it are equal.
 | [kjv] | And the city lieth foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal.
 | [nwb] | And the city lieth foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the hight of it are equal.
 | [rsv] | The city lies foursquare, its length the same as its breadth; and he measured the city with his rod, twelve thousand stadia; its length and breadth and height are equal.
 | [web] | The city lies foursquare, and its length is as great as its breadth. He measured the city with the reed, twelve thousand stadia. Its length, breadth, and height are equal.
 | [ylt] | and the city lieth square, and the length of it is as great as the breadth; and he did measure the city with the reed -- furlongs twelve thousand; the length, and the breadth, and the height, of it are equal;
 | [bbe] | And the town is square, as wide as it is long; and he took the measure of the town with the rod, one thousand and five hundred miles: it is equally long and wide and high.
21:17 | [cbgb] | 又量了城墙，按着人的尺寸，就是天使的尺寸，共有一百四十四肘。 < | >
 | [niv] | He measured its wall and it was 144 cubits thick, by man's measurement, which the angel was using.
 | [asv] | And he measured the wall thereof, a hundred and forty and four cubits, according to the measure of a man, that is, of an angel.
 | [jnd] | And he measured its wall, a hundred forty-four cubits, man's measure, that is, angel's.
 | [kjv] | And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel.
 | [nwb] | And he measured the wall of it a hundred forty four cubits, the measure of a man, that is, of the angel.
 | [rsv] | He also measured its wall, a hundred and forty-four cubits by a man's measure, that is, an angel's.
 | [web] | He measured its wall, one hundred forty-four cubits, by the measure of a man, that is, of an angel.
 | [ylt] | and he measured its wall, an hundred forty-four cubits, the measure of a man, that is, of the messenger;
 | [bbe] | And he took the measure of its wall, one hundred and forty-four cubits, after the measure of a man, that is, of an angel.
21:18 | [cbgb] | 墙是碧玉造的。城是精金的，如同明净的玻璃。 < | >
 | [niv] | The wall was made of jasper, and the city of pure gold, as pure as glass.
 | [asv] | And the building of the wall thereof was jasper: and the city was pure gold, like unto pure glass.
 | [jnd] | And the building of its wall jasper; and the city pure gold, like pure glass:
 | [kjv] | And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass.
 | [nwb] | And the building of the wall of it was jasper: and the city pure gold, like clear glass.
 | [rsv] | The wall was built of jasper, while the city was pure gold, clear as glass.
 | [web] | The construction of its wall was jasper. The city was pure gold, like pure glass.
 | [ylt] | and the building of its wall was jasper, and the city pure gold -- like to pure glass;
 | [bbe] | And the building of its wall was of jasper, and the town was clear gold, clear as glass.
21:19 | [cbgb] | 城墙的根基是用各样宝石修饰的。第一根基是碧玉。第二是蓝宝石。第三是绿玛瑙。第四是绿宝石。 < | >
 | [niv] | The foundations of the city walls were decorated with every kind of precious stone. The first foundation was jasper, the second sapphire, the third chalcedony, the fourth emerald,
 | [asv] | The foundations of the wall of the city were adorned with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, chalcedony; the fourth, emerald;
 | [jnd] | the foundations of the wall of the city adorned with every precious stone: the first foundation, jasper; the second, sapphire; the third, chalcedony; the fourth, emerald;
 | [kjv] | And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald;
 | [nwb] | And the foundations of the wall of the city garnished with all manner of precious stones. The first foundation jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald;
 | [rsv] | The foundations of the wall of the city were adorned with every jewel; the first was jasper, the second sapphire, the third agate, the fourth emerald,
 | [web] | The foundations of the city's wall were adorned with all kinds of precious stones. The first foundation was jasper; the second, sapphire; the third, chalcedony; the fourth, emerald;
 | [ylt] | and the foundations of the wall of the city with every precious stone have been adorned; the first foundation jasper; the second, sapphire; the third, chalcedony; the fourth, emerald;
 | [bbe] | The bases of the wall of the town had ornaments of all sorts of beautiful stones. The first base was jasper; the second, sapphire; the third, chalcedony; the fourth, emerald;
21:20 | [cbgb] | 第五是红玛瑙。第六是红宝石。第七是黄璧玺。第八是水苍玉。第九是红璧玺。第十是翡翠。第十一是紫玛瑙。第十二是紫晶。 < | >
 | [niv] | the fifth sardonyx, the sixth carnelian, the seventh chrysolite, the eighth beryl, the ninth topaz, the tenth chrysoprase, the eleventh jacinth, and the twelfth amethyst.
 | [asv] | the fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, topaz; the tenth, chrysoprase; the eleventh, jacinth; the twelfth, amethyst.
 | [jnd] | the fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, topaz; the tenth, chrysoprasus; the eleventh, jacinth; the twelfth, amethyst.
 | [kjv] | The fifth, sardonyx; the sixth, sardius; the seventh, chrysolyte; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst.
 | [nwb] | The fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprase; the eleventh, a jacinth; the twelfth, an amethyst.
 | [rsv] | the fifth onyx, the sixth carnelian, the seventh chrysolite, the eighth beryl, the ninth topaz, the tenth chrysoprase, the eleventh jacinth, the twelfth amethyst.
 | [web] | the fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, topaz; the tenth, chrysoprasus; the eleventh, jacinth; and the twelfth, amethyst.
 | [ylt] | the fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, topaz; the tenth, chrysoprasus; the eleventh, jacinth; the twelfth, amethyst.
 | [bbe] | The fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, topaz; the tenth, chrysoprase; the eleventh, jacinth; the twelfth, amethyst.
21:21 | [cbgb] | 十二个门是十二颗珍珠。每门是一颗珍珠。城内的街道是精金，好像明透的玻璃。 < | >
 | [niv] | The twelve gates were twelve pearls, each gate made of a single pearl. The great street of the city was of pure gold, like transparent glass.
 | [asv] | And the twelve gates were twelve pearls; each one of the several gates was of one pearl: and the street of the city was pure gold, as it were transparent glass.
 | [jnd] | And the twelve gates, twelve pearls; each one of the gates, respectively, was of one pearl; and the street of the city pure gold, as transparent glass.
 | [kjv] | And the twelve gates were twelve pearls: every several gate was of one pearl: and the street of the city was pure gold, as it were transparent glass.
 | [nwb] | And the twelve gates twelve pearls; every several gate was of one pearl; and the street of the city pure gold, as it were transparent glass.
 | [rsv] | And the twelve gates were twelve pearls, each of the gates made of a single pearl, and the street of the city was pure gold, transparent as glass.
 | [web] | The twelve gates were twelve pearls. Each one of the gates was made of one pearl. The street of the city was pure gold, like transparent glass.
 | [ylt] | And the twelve gates twelve pearls, each several one of the gates was of one pearl; and the broad-place of the city pure gold -- as transparent glass.
 | [bbe] | And the twelve doors were twelve pearls; every door was made of one pearl; and the street of the town was clear gold, as clear as glass.
21:22 | [cbgb] | 我未见城内有殿，因主 神全能者，和羔羊，为城的殿。 < | >
 | [niv] | I did not see a temple in the city, because the Lord God Almighty and the Lamb are its temple.
 | [asv] | And I saw no temple therein: for the Lord God the Almighty, and the Lamb, are the temple thereof.
 | [jnd] | And I saw no temple in it; for the Lord God Almighty is its temple, and the Lamb.
 | [kjv] | And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it.
 | [nwb] | And I saw no temple in it: for the Lord God Almighty and the Lamb are the temple of it.
 | [rsv] | And I saw no temple in the city, for its temple is the Lord God the Almighty and the Lamb.
 | [web] | I saw no temple in it, for the Lord God, the Almighty, and the Lamb, are its temple.
 | [ylt] | And a sanctuary I did not see in it, for the Lord God, the Almighty, is its sanctuary, and the Lamb,
 | [bbe] | And I saw no Temple there; because the Lord God, the Ruler of all, and the Lamb are its Temple.
21:23 | [cbgb] | 那城内又不用日月光照。因有 神的荣耀光照。又有羔羊为城的灯。 < | >
 | [niv] | The city does not need the sun or the moon to shine on it, for the glory of God gives it light, and the Lamb is its lamp.
 | [asv] | And the city hath no need of the sun, neither of the moon, to shine upon it: for the glory of God did lighten it, and the lamp thereof is the Lamb.
 | [jnd] | And the city has no need of the sun nor of the moon, that they should shine for it; for the glory of God has enlightened it, and the lamp thereof the Lamb.
 | [kjv] | And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb is the light thereof.
 | [nwb] | And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God enlightened it, and the Lamb the light of it.
 | [rsv] | And the city has no need of sun or moon to shine upon it, for the glory of God is its light, and its lamp is the Lamb.
 | [web] | The city has no need for the sun, neither of the moon, to shine, for the very glory of God illuminated it, and its lamp is the Lamb.
 | [ylt] | and the city hath no need of the sun, nor of the moon, that they may shine in it; for the glory of God did lighten it, and the lamp of it the Lamb;
 | [bbe] | And the town has no need of the sun, or of the moon, to give it light: for the glory of God did make it light, and the light of it is the Lamb.
21:24 | [cbgb] | 列国要在城的光里行走。地上的君王必将自己的荣耀归与那城。 < | >
 | [niv] | The nations will walk by its light, and the kings of the earth will bring their splendor into it.
 | [asv] | And the nations shall walk amidst the light thereof: and the kings of the earth bring their glory into it.
 | [jnd] | And the nations shall walk by its light; and the kings of the earth bring their glory to it.
 | [kjv] | And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honour into it.
 | [nwb] | And the nations of them who are saved shall walk in the light of it: and the kings of the earth bring their glory and honor into it.
 | [rsv] | By its light shall the nations walk; and the kings of the earth shall bring their glory into it,
 | [web] | The nations will walk in its light. The kings of the earth bring their glory into it.
 | [ylt] | and the nations of the saved in its light shall walk, and the kings of the earth do bring their glory and honour into it,
 | [bbe] | And the nations will go in its light: and the kings of the earth will take their glory into it.
21:25 | [cbgb] | 城门白昼总不关闭。在那里原没有黑夜。 < | >
 | [niv] | On no day will its gates ever be shut, for there will be no night there.
 | [asv] | And the gates thereof shall in no wise be shut by day (for there shall be no night there):
 | [jnd] | And its gates shall not be shut at all by day, for night shall not be there.
 | [kjv] | And the gates of it shall not be shut at all by day: for there shall be no night there.
 | [nwb] | And the gates of it shall not be shut by day: for there shall be no night there.
 | [rsv] | and its gates shall never be shut by day--and there shall be no night there;
 | [web] | Its gates will in no way be shut by day (for there will be no night there),
 | [ylt] | and its gates shall not at all be shut by day, for night shall not be there;
 | [bbe] | And the doors of it will never be shut by day (for there is no night there):
21:26 | [cbgb] | 人必将列国的荣耀尊贵归与那城。 < | >
 | [niv] | The glory and honor of the nations will be brought into it.
 | [asv] | and they shall bring the glory and the honor of the nations into it:
 | [jnd] | And they shall bring the glory and the honour of the nations to it.
 | [kjv] | And they shall bring the glory and honour of the nations into it.
 | [nwb] | And they shall bring the glory and honor of the nations into it.
 | [rsv] | they shall bring into it the glory and the honor of the nations.
 | [web] | and they will bring the glory and the honor of the nations into it.
 | [ylt] | and they shall bring the glory and the honour of the nations into it;
 | [bbe] | And the glory and honour of the nations will come into it:
21:27 | [cbgb] | 凡不洁净的，并那行可憎与虚谎之事的，总不得进那城。只有名字写在羔羊生命册上的才得进去。 <
 | [niv] | Nothing impure will ever enter it, nor will anyone who does what is shameful or deceitful, but only those whose names are written in the Lamb's book of life.
 | [asv] | and there shall in no wise enter into it anything unclean, or he that maketh an abomination and a lie: but only they that are written in the Lamb's book of life.
 | [jnd] | And nothing common, nor that maketh an abomination and a lie, shall at all enter into it; but those only who written in the book of life of the Lamb.
 | [kjv] | And there shall in no wise enter into it any thing that defileth, neither whatsoever worketh abomination, or maketh a lie: but they which are written in the Lamb's book of life.
 | [nwb] | And there shall in no wise enter into it any thing that defileth, neither worketh abomination, or a lie; but they who are written in the Lamb's book of life.
 | [rsv] | But nothing unclean shall enter it, nor any one who practices abomination or falsehood, but only those who are written in the Lamb's book of life.
 | [web] | There will in no way enter into it anything profane, or one who causes an abomination or a lie, but only those who are written in the Lamb's book of life.
 | [ylt] | and there may not at all enter into it any thing defiling and doing abomination, and a lie, but -- those written in the scroll of the life of the Lamb.
 | [bbe] | And nothing unclean may come into it, or anyone whose works are cursed or false; but only those whose names are in the Lamb's book of life.


Interlinear Bible:Revelation 22

 启示录 Revelation 22 <<
22:1 | [cbgb] | 天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从 神和羔羊的宝座流出来。 >
 | [niv] | Then the angel showed me the river of the water of life, as clear as crystal, flowing from the throne of God and of the Lamb
 | [asv] | And he showed me a river of water of life, bright as crystal, proceeding out of the throne of God and of the Lamb,
 | [jnd] | And he shewed me a river of water of life, bright as crystal, going out of the throne of God and of the Lamb.
 | [kjv] | And he shewed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb.
 | [nwb] | And he showed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb.
 | [rsv] | Then he showed me the river of the water of life, bright as crystal, flowing from the throne of God and of the Lamb
 | [web] | . He showed me a river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb,
 | [ylt] | And he shewed me a pure river of water of life, bright as crystal, going forth out of the throne of God and of the Lamb:
 | [bbe] | And I saw a river of water of life, clear as glass, coming out of the high seat of God and of the Lamb,
22:2 | [cbgb] | 在河这边与那边有生命树，结十二样果子，（样或作回）每月都结果子。树上的叶子乃为医治万民。 < | >
 | [niv] | down the middle of the great street of the city. On each side of the river stood the tree of life, bearing twelve crops of fruit, yielding its fruit every month. And the leaves of the tree are for the healing of the nations.
 | [asv] | in the midst of the street thereof. And on this side of the river and on that was the tree of life, bearing twelve manner of fruits, yielding its fruit every month: and the leaves of the tree were for the healing of the nations.
 | [jnd] | In the midst of its street, and of the river, on this side and on that side, tree of life, producing twelve fruits, in each month yielding its fruit; and the leaves of the tree for healing of the nations.
 | [kjv] | In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations.
 | [nwb] | In the midst of the street of it, and on each side of the river, the tree of life, which bore twelve fruits, yielded her fruit every month: and the leaves of the tree for the healing of the nations.
 | [rsv] | through the middle of the street of the city; also, on either side of the river, the tree of life with its twelve kinds of fruit, yielding its fruit each month; and the leaves of the tree were for the healing of the nations.
 | [web] | in the midst of its street. On this side of the river and on that was the tree of life, bearing twelve kinds of fruits, yielding its fruit every month. The leaves of the tree were for the healing of the nations.
 | [ylt] | in the midst of its broad place, and of the river on this side and on that, a tree of life, yielding twelve fruits, in each several month rendering its fruits, and the leaves of the tree for the service of the nations;
 | [bbe] | In the middle of its street. And on this side of the river and on that was the tree of life, having twelve sorts of fruits, giving its fruit every month; and the leaves of the tree give life to the nations.
22:3 | [cbgb] | 以后再没有咒诅。在城里有 神和羔羊的宝座。他的仆人都要事奉他。 < | >
 | [niv] | No longer will there be any curse. The throne of God and of the Lamb will be in the city, and his servants will serve him.
 | [asv] | And there shall be no curse any more: and the throne of God and of the Lamb shall be therein: and his servants shall serve him;
 | [jnd] | And no curse shall be any more; and the throne of God and of the Lamb shall be in it; and his servants shall serve him,
 | [kjv] | And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him:
 | [nwb] | And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him:
 | [rsv] | There shall no more be anything accursed, but the throne of God and of the Lamb shall be in it, and his servants shall worship him;
 | [web] | There will be no curse any more. The throne of God and of the Lamb will be in it, and his servants will serve him.
 | [ylt] | and any curse there shall not be any more, and the throne of God and of the Lamb shall be in it, and His servants shall serve Him,
 | [bbe] | And there will be no more curse: and the high seat of God and of the Lamb will be there; and his servants will be worshipping him;
22:4 | [cbgb] | 也要见他的面。他的名字必写在他们的额上。 < | >
 | [niv] | They will see his face, and his name will be on their foreheads.
 | [asv] | and they shall see his face; and his name shall be on their foreheads.
 | [jnd] | and they shall see his face; and his name on their foreheads.
 | [kjv] | And they shall see his face; and his name shall be in their foreheads.
 | [nwb] | And they shall see his face; and his name in their foreheads.
 | [rsv] | they shall see his face, and his name shall be on their foreheads.
 | [web] | They will see his face, and his name will be on their foreheads.
 | [ylt] | and they shall see His face, and His name upon their foreheads,
 | [bbe] | And they will see his face; and his name will be on their brows.
22:5 | [cbgb] | 不再有黑夜。他们也不用灯光日光。因为主 神要光照他们。他们要作王，直到永永远远。 < | >
 | [niv] | There will be no more night. They will not need the light of a lamp or the light of the sun, for the Lord God will give them light. And they will reign for ever and ever.
 | [asv] | And there shall be night no more; and they need no light of lamp, neither light of sun; for the Lord God shall give them light: and they shall reign for ever and ever.
 | [jnd] | And night shall not be any more, and no need of a lamp, and light of sun; for Lord God shall shine upon them, and they shall reign to the ages of ages.
 | [kjv] | And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever.
 | [nwb] | And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever.
 | [rsv] | And night shall be no more; they need no light of lamp or sun, for the Lord God will be their light, and they shall reign for ever and ever.
 | [web] | There will be no more night, and they need no lamp light, neither sunlight; for the Lord God will give them light. They will reign forever and ever.
 | [ylt] | and night shall not be there, and they have no need of a lamp and light of a sun, because the Lord God doth give them light, and they shall reign -- to the ages of the ages.
 | [bbe] | And there will be no more night; and they have no need of a light or of the shining of the sun; for the Lord God will give them light: and they will be ruling for ever and ever.
22:6 | [cbgb] | 天使又对我说，这些话是真实可信的。主就是众先知被感之灵的 神，差遣他的使者，将那必要快成的事指示他仆人。 < | >
 | [niv] | The angel said to me, "These words are trustworthy and true. The Lord, the God of the spirits of the prophets, sent his angel to show his servants the things that must soon take place."
 | [asv] | And he said unto me, These words are faithful and true: and the Lord, the God of the spirits of the prophets, sent his angels to show unto his servants the things which must shortly come to pass.
 | [jnd] | And he said to me, These words faithful and true; and Lord God of the spirits of the prophets has sent his angel to shew to his bondmen the things which must soon come to pass.
 | [kjv] | And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent his angel to shew unto his servants the things which must shortly be done.
 | [nwb] | And he said to me, These sayings faithful and true. And the Lord God of the holy prophets sent his angel to show to his servants the things which must shortly be done.
 | [rsv] | And he said to me, "These words are trustworthy and true. And the Lord, the God of the spirits of the prophets, has sent his angel to show his servants what must soon take place.
 | [web] | . He said to me, "These words are faithful and true. The Lord, the God of the spirits of the prophets, sent his angels to show to his servants the things which must happen soon."
 | [ylt] | And he said to me, `These words stedfast and true, and the Lord God of the holy prophets did send His messenger to shew to His servants the things that it behoveth to come quickly:
 | [bbe] | And he said to me, These words are certain and true: and the Lord, the God of the spirits of the prophets, sent his angel to make clear to his servants the things which are now to come about.
22:7 | [cbgb] | 看哪，我必快来。凡遵守这书上豫言的有福了。 < | >
 | [niv] | "Behold, I am coming soon! Blessed is he who keeps the words of the prophecy in this book."
 | [asv] | And behold, I come quickly. Blessed is he that keepeth the words of the prophecy of this book.
 | [jnd] | And behold, I come quickly. Blessed he who keeps the words of the prophecy of this book.
 | [kjv] | Behold, I come quickly: blessed is he that keepeth the sayings of the prophecy of this book.
 | [nwb] | Behold, I come quickly: blessed he that keepeth the sayings of the prophecy of this book.
 | [rsv] | And behold, I am coming soon." Blessed is he who keeps the words of the prophecy of this book.
 | [web] | . "Behold, I come quickly. Blessed is he who keeps the words of the prophecy of this book."
 | [ylt] | Lo, I come quickly; happy he who is keeping the words of the prophecy of this scroll.'
 | [bbe] | See, I come quickly. A blessing on him who keeps the words of this book of the prophet.
22:8 | [cbgb] | 这些事是我约翰所听见所看见的。我既听见看见了。就在指示我的天使脚前俯伏要拜他。 < | >
 | [niv] | I, John, am the one who heard and saw these things. And when I had heard and seen them, I fell down to worship at the feet of the angel who had been showing them to me.
 | [asv] | And I John am he that heard and saw these things. And when I heard and saw, I fell down to worship before the feet of the angel that showed me these things.
 | [jnd] | And I, John, he who heard and saw these things. And when I heard and saw, I fell down to do homage before the feet of the angel who shewed me these things.
 | [kjv] | And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things.
 | [nwb] | And I John saw these things, and heard . And when I had heard and seen, I fell down to worship before the feet of the angel who showed me these things.
 | [rsv] | I John am he who heard and saw these things. And when I heard and saw them, I fell down to worship at the feet of the angel who showed them to me;
 | [web] | . Now I, John, am the one who heard and saw these things. When I heard and saw, I fell down to worship before the feet of the angel who showed me these things.
 | [ylt] | And I, John, am he who is seeing these things and hearing, and when I heard and beheld, I fell down to bow before the feet of the messenger who is shewing me these things;
 | [bbe] | And I, John, am he who saw these things and to whose ears they came. And when I had seen and given ear, I went down on my face to give worship at the feet of the angel who made these things clear to me.
22:9 | [cbgb] | 他对我说，千万不可。我与你，和你的弟兄众先知，并那些守这书上言语的人，同是作仆人的。你要敬拜 神。 < | >
 | [niv] | But he said to me, "Do not do it! I am a fellow servant with you and with your brothers the prophets and of all who keep the words of this book. Worship God!"
 | [asv] | And he saith unto me, See thou do it not: I am a fellow-servant with thee and with thy brethren the prophets, and with them that keep the words of this book: worship God.
 | [jnd] | And he says to me, See not. I am thy fellow-bondman, and of thy brethren the prophets, and of those who keep the words of this book. Do homage to God.
 | [kjv] | Then saith he unto me, See thou do it not: for I am thy fellowservant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God.
 | [nwb] | Then saith he to me, See not: for I am thy fellow-servant, and of thy brethren the prophets, and of them who keep the sayings of this book: worship God.
 | [rsv] | but he said to me, "You must not do that! I am a fellow servant with you and your brethren the prophets, and with those who keep the words of this book. Worship God."
 | [web] | He said to me, "See you don't do it! I am a fellow bondservant with you and with your brothers, the prophets, and with those who keep the words of this book. Worship God."
 | [ylt] | and he saith to me, `See -- not; for fellow-servant of thee am I, and of thy brethren the prophets, and of those keeping the words of this scroll; before God bow.'
 | [bbe] | And he said to me, See you do it not; I am a brother-servant with you and with your brothers the prophets, and with those who keep the words of this book: give worship to God.
22:10 | [cbgb] | 他又对我说，不可封了这书上的豫言。因为日期近了。 < | >
 | [niv] | Then he told me, "Do not seal up the words of the prophecy of this book, because the time is near.
 | [asv] | And he saith unto me, Seal not up the words of the prophecy of this book; for the time is at hand.
 | [jnd] | And he says to me, Seal not the words of the prophecy of this book. The time is near.
 | [kjv] | And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand.
 | [nwb] | And he saith to me, Seal not the sayings of the prophecy of this book: for the time is at hand.
 | [rsv] | And he said to me, "Do not seal up the words of the prophecy of this book, for the time is near.
 | [web] | He said to me, "Don't seal up the words of the prophecy of this book, for the time is at hand.
 | [ylt] | And he saith to me, `Thou mayest not seal the words of the prophecy of this scroll, because the time is nigh;
 | [bbe] | And he said to me, Let not the words of this prophet's book be kept secret, because the time is near.
22:11 | [cbgb] | 不义的，叫他仍旧不义。污秽的，叫他仍旧污秽。为义的，叫他仍旧为义。圣洁的，叫他仍旧圣洁。 < | >
 | [niv] | Let him who does wrong continue to do wrong; let him who is vile continue to be vile; let him who does right continue to do right; and let him who is holy continue to be holy."
 | [asv] | He that is unrighteous, let him do unrighteousness still: and he that is filthy, let him be made filthy still: and he that is righteous, let him do righteousness still: and he that is holy, let him be made holy still.
 | [jnd] | Let him that does unrighteously do unrighteously still; and let the filthy make himself filthy still; and let him that is righteous practise righteousness still; and he that is holy, let him be sanctified still.
 | [kjv] | He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still.
 | [nwb] | He that is unjust, let him be unjust still: and he who is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still.
 | [rsv] | Let the evildoer still do evil, and the filthy still be filthy, and the righteous still do right, and the holy still be holy."
 | [web] | He who acts unjustly, let him act unjustly still. He who is filthy, let him be filthy still. He who is righteous, let him do righteousness still. He who is holy, let him be holy still."
 | [ylt] | he who is unrighteous -- let him be unrighteous still, and he who is filthy -- let him be filthy still, and he who is righteous -- let him be declared righteous still, and he who is sanctified -- let him be sanctified still:
 | [bbe] | Let the evil man go on in his evil: and let the unclean be still unclean: and let the upright go on in his righteousness: and let the holy be holy still.
22:12 | [cbgb] | 看哪，我必快来。赏罚在我，要照各人所行的报应他。 < | >
 | [niv] | "Behold, I am coming soon! My reward is with me, and I will give to everyone according to what he has done.
 | [asv] | Behold, I come quickly; and my reward is with me, to render to each man according as his work is.
 | [jnd] | Behold, I come quickly, and my reward with me, to render to every one as his work shall be.
 | [kjv] | And, behold, I come quickly; and my reward is with me, to give every man according as his work shall be.
 | [nwb] | And behold, I come quickly; and my reward with me, to give to every man according as his work shall be.
 | [rsv] | "Behold, I am coming soon, bringing my recompense, to repay every one for what he has done.
 | [web] | . "Behold, I come quickly. My reward is with me, to repay to each man according to his work.
 | [ylt] | And lo, I come quickly, and my reward with me, to render to each as his work shall be;
 | [bbe] | See, I come quickly; and my reward is with me, to give to every man the outcome of his works.
22:13 | [cbgb] | 我是阿拉法，我是俄梅戛，我是首先的，我是末后的，我是初，我是终。 < | >
 | [niv] | I am the Alpha and the Omega, the First and the Last, the Beginning and the End.
 | [asv] | I am the Alpha and the Omega, the first and the last, the beginning and the end.
 | [jnd] | *I* the Alpha and the Omega, first and last, the beginning and the end.
 | [kjv] | I am Alpha and Omega, the beginning and the end, the first and the last.
 | [nwb] | I am Alpha and Omega, the beginning and the end, the first and the last.
 | [rsv] | I am the Alpha and the Omega, the first and the last, the beginning and the end."
 | [web] | I am the Alpha and the Omega, the First and the Last, the Beginning and the End.
 | [ylt] | I am the Alpha and the Omega -- the Beginning and End -- the First and the Last.
 | [bbe] | I am the First and the Last, the start and the end.
22:14 | [cbgb] | 那些洗净自己衣服的有福了，可得权柄能到生命树那里，也能从门进城。 < | >
 | [niv] | "Blessed are those who wash their robes, that they may have the right to the tree of life and may go through the gates into the city.
 | [asv] | Blessed are they that wash their robes, that they may have the right to come to the tree of life, and my enter in by the gates into the city.
 | [jnd] | Blessed they that wash their robes, that they may have right to the tree of life, and that they should go in by the gates into the city.
 | [kjv] | Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city.
 | [nwb] | Blessed they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city.
 | [rsv] | Blessed are those who wash their robes, that they may have the right to the tree of life and that they may enter the city by the gates.
 | [web] | Blessed are those who do his commandments, that they may have the right to the tree of life, and may enter in by the gates into the city.
 | [ylt] | `Happy are those doing His commands that the authority shall be theirs unto the tree of the life, and by the gates they may enter into the city;
 | [bbe] | A blessing on those whose robes are washed, so that they may have a right to the tree of life, and may go in by the doors into the town.
22:15 | [cbgb] | 城外有那些犬类，行邪术的，淫乱的，杀人的，拜偶像的，并一切喜好说谎编造虚谎的。 < | >
 | [niv] | Outside are the dogs, those who practice magic arts, the sexually immoral, the murderers, the idolaters and everyone who loves and practices falsehood.
 | [asv] | Without are the dogs, and the sorcerers, and the fornicators, and the murderers, and the idolaters, and every one that loveth and maketh a lie.
 | [jnd] | Without the dogs, and the sorcerers, and the fornicators, and the murderers, and the idolaters, and every one that loves and makes a lie.
 | [kjv] | For without are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie.
 | [nwb] | For without dogs, and sorcerers, and lewd men, and murderers, and idolaters, and whoever loveth and maketh a lie.
 | [rsv] | Outside are the dogs and sorcerers and fornicators and murderers and idolaters, and every one who loves and practices falsehood.
 | [web] | Outside are the dogs, the sorcerers, the sexually immoral, the murderers, the idolaters, and everyone who loves and practices falsehood.
 | [ylt] | and without the dogs, and the sorcerers, and the whoremongers, and the murderers, and the idolaters, and every one who is loving and is doing a lie.
 | [bbe] | Outside are the dogs, and those who make use of evil powers, those who make themselves unclean, and the takers of life, and those who give worship to images, and everyone whose delight is in what is false.
22:16 | [cbgb] | 我耶稣差遣我的使者为众教会将这些事向你们证明。我是大卫的根，又是他的后裔。我是明亮的晨星。 < | >
 | [niv] | "I, Jesus, have sent my angel to give you this testimony for the churches. I am the Root and the Offspring of David, and the bright Morning Star."
 | [asv] | I Jesus have sent mine angel to testify unto you these things for the churches. I am the root and the offspring of David, the bright, the morning star.
 | [jnd] | *I* Jesus have sent mine angel to testify these things to you in the assemblies. *I* am the root and offspring of David, the bright morning star.
 | [kjv] | I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star.
 | [nwb] | I Jesus have sent my angel to testify to you these things in the churches. I am the root and the offspring of David, the bright and morning-star.
 | [rsv] | "I Jesus have sent my angel to you with this testimony for the churches. I am the root and the offspring of David, the bright morning star."
 | [web] | I, Jesus, have sent my angel to testify these things to you for the assemblies. I am the root and the offspring of David; the Bright and Morning Star. "
 | [ylt] | `I, Jesus did send my messenger to testify to you these things concerning the assemblies; I am the root and the offspring of David, the bright and morning star!
 | [bbe] | I, Jesus, have sent my angel to give witness to you of these things in the churches. I am the root and the offspring of David, the bright and morning star.
22:17 | [cbgb] | 圣灵和新妇都说来。听见的人也该说来。口渴的人也当来。愿意的都可以白白取生命的水喝。 < | >
 | [niv] | The Spirit and the bride say, "Come!" And let him who hears say, "Come!" Whoever is thirsty, let him come; and whoever wishes, let him take the free gift of the water of life.
 | [asv] | And the Spirit and the bride say, Come. And he that heareth, let him say, Come. And he that is athirst, let him come: he that will, let him take the water of life freely.
 | [jnd] | And the Spirit and the bride say, Come. And let him that hears say, Come. And let him that is athirst come; he that will, let him take water of life freely.
 | [kjv] | And the Spirit and the bride say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely.
 | [nwb] | And the Spirit and the bride say, Come. And let him that heareth, say, Come. And let him that is thirsty, come: And whoever will, let him take the water of life freely.
 | [rsv] | The Spirit and the Bride say, "Come." And let him who hears say, "Come." And let him who is thirsty come, let him who desires take the water of life without price.
 | [web] | . The Spirit and the bride say, "Come!" He who hears, let him say, "Come!" He who is thirsty, let him come. He who desires, let him take the water of life freely.
 | [ylt] | And the Spirit and the Bride say, Come; and he who is hearing -- let him say, Come; and he who is thirsting -- let him come; and he who is willing -- let him take the water of life freely.
 | [bbe] | And the Spirit and the bride say, Come. And let him who gives ear, say, Come. And let him who is in need come; and let everyone desiring it take of the water of life freely.
22:18 | [cbgb] | 我向一切听见这书上豫言的作见证，若有人在这豫言上加添什么， 神必将在这书上的灾祸加在他身上。 < | >
 | [niv] | I warn everyone who hears the words of the prophecy of this book: If anyone adds anything to them, God will add to him the plagues described in this book.
 | [asv] | I testify unto every man that heareth the words of the prophecy of this book, if any man shall add unto them, God shall add unto him the plagues which are written in this book:
 | [jnd] | *I* testify to every one who hears the words of the prophecy of this book, If any one shall add to these things, God shall add to him the plagues which are written in this book.
 | [kjv] | For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book:
 | [nwb] | For I testify to every man that heareth the words of the prophecy of this book, if any man shall add to these things, God will add to him the plagues that are written in this book:
 | [rsv] | I warn every one who hears the words of the prophecy of this book: if any one adds to them, God will add to him the plagues described in this book,
 | [web] | I testify to every man who hears the words of the prophecy of this book, if anyone adds to them, may God add to him the plagues which are written in this book.
 | [ylt] | `For I testify to every one hearing the words of the prophecy of this scroll, if any one may add unto these, God shall add to him the plagues that have been written in this scroll,
 | [bbe] | For I say to every man to whose ears have come the words of this prophet's book, If any man makes an addition to them, God will put on him the punishments which are in this book:
22:19 | [cbgb] | 这书上的豫言，若有人删去什么， 神必从这书上所写的生命树，和圣城，删去他的分。 < | >
 | [niv] | And if anyone takes words away from this book of prophecy, God will take away from him his share in the tree of life and in the holy city, which are described in this book.
 | [asv] | and if any man shall take away from the words of the book of this prophecy, God shall take away his part from the tree of life, and out of the holy city, which are written in this book.
 | [jnd] | And if any one take from the words of the book of this prophecy, God shall take away his part from the tree of life, and out of the holy city, which are written in this book.
 | [kjv] | And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from the things which are written in this book.
 | [nwb] | And if any man shall take away from the words of the book of this prophecy, God will take away his part out of the book of life, and out of the holy city, and the things which are written in this book.
 | [rsv] | and if any one takes away from the words of the book of this prophecy, God will take away his share in the tree of life and in the holy city, which are described in this book.
 | [web] | If anyone takes away from the words of the book of this prophecy, may God take away his part from the tree of life, and out of the holy city, which are written in this book.
 | [ylt] | and if any one may take away from the words of the scroll of this prophecy, God shall take away his part from the scroll of the life, and out of the holy city, and the things that have been written in this scroll;'
 | [bbe] | And if any man takes away from the words of this book, God will take away from him his part in the tree of life and the holy town, even the things which are in this book.
22:20 | [cbgb] | 证明这事的说，是了。我必快来。阿们。主耶稣阿，我愿你来。 < | >
 | [niv] | He who testifies to these things says, "Yes, I am coming soon." Amen. Come, Lord Jesus.
 | [asv] | He who testifieth these things saith, Yea: I come quickly. Amen: come, Lord Jesus.
 | [jnd] | He that testifies these things says, Yea, I come quickly. Amen; come, Lord Jesus.
 | [kjv] | He which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus.
 | [nwb] | He who testifieth these things saith, Surely I come quickly: Amen. Even so, come, Lord Jesus.
 | [rsv] | He who testifies to these things says, "Surely I am coming soon." Amen. Come, Lord Jesus!
 | [web] | He who testifies these things says, "Yes, I come quickly."Amen! Come, Lord Jesus.
 | [ylt] | he saith -- who is testifying these things -- `Yes, I come quickly!' Amen! Yes, be coming, Lord Jesus!
 | [bbe] | He who gives witness to these things says, Truly, I come quickly. Even so come, Lord Jesus.
22:21 | [cbgb] | 愿主耶稣的恩惠，常与众圣徒同在。阿们。 <
 | [niv] | The grace of the Lord Jesus be with God's people. Amen.
 | [asv] | The grace of the Lord Jesus be with the saints. Amen.
 | [jnd] | The grace of the Lord Jesus Christ with all the saints.
 | [kjv] | The grace of our Lord Jesus Christ be with you all. Amen.
 | [nwb] | The grace of our Lord Jesus Christ with you all. Amen.
 | [rsv] | The grace of the Lord Jesus be with all the saints. Amen.
 | [web] | . The grace of the Lord Jesus be with all the saints. Amen.
 | [ylt] | The grace of our Lord Jesus Christ with you all. Amen.
 | [bbe] | The grace of the Lord Jesus be with the saints. So be it.


 Romans [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Romans 1

 罗马书 Romans 1 >>
1:1 | [cbgb] | 耶稣基督的仆人保罗，奉召为使徒，特派传 神的福音。 >
 | [niv] | Paul, a servant of Christ Jesus, called to be an apostle and set apart for the gospel of God--
 | [asv] | Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God,
 | [jnd] | Paul, bondman of Jesus Christ, called apostle, separated to God's glad tidings,
 | [kjv] | Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God,
 | [nwb] | Paul, a servant of Jesus Christ, called an apostle, separated to the gospel of God,
 | [rsv] | Paul, a servant of Jesus Christ, called to be an apostle, set apart for the gospel of God
 | [web] | . Paul, a servant of Jesus Christ, called to be an apostle, set apart for the gospel of God,
 | [ylt] | Paul, a servant of Jesus Christ, a called apostle, having been separated to the good news of God --
 | [bbe] | Paul, a servant of Jesus Christ, an Apostle by the selection of God, given authority as a preacher of the good news,
1:2 | [cbgb] | 这福音是 神从前藉众先知，在圣经上所应许的。 < | >
 | [niv] | the gospel he promised beforehand through his prophets in the Holy Scriptures
 | [asv] | which he promised afore through his prophets in the holy scriptures,
 | [jnd] | (which he had before promised by his prophets in holy writings,)
 | [kjv] | (Which he had promised afore by his prophets in the holy scriptures,)
 | [nwb] | (Which he had promised before by his prophets in the holy scriptures)
 | [rsv] | which he promised beforehand through his prophets in the holy scriptures,
 | [web] | which he promised before through his prophets in the holy scriptures,
 | [ylt] | which He announced before through His prophets in holy writings --
 | [bbe] | Of which God had given word before by his prophets in the holy Writings,
1:3 | [cbgb] | 论到他儿子，我主耶稣基督。按肉体说，是从大卫后裔生的。 < | >
 | [niv] | regarding his Son, who as to his human nature was a descendant of David,
 | [asv] | concerning his Son, who was born of the seed of David according to the flesh,
 | [jnd] | concerning his Son (come of David's seed according to flesh,
 | [kjv] | Concerning his Son Jesus Christ our Lord, which was made of the seed of David according to the flesh;
 | [nwb] | Concerning his Son Jesus Christ our Lord, who was born of the seed of David according to the flesh.
 | [rsv] | the gospel concerning his Son, who was descended from David according to the flesh
 | [web] | concerning his Son, who was born of the seed of David according to the flesh,
 | [ylt] | concerning His Son, (who is come of the seed of David according to the flesh,
 | [bbe] | About his Son who, in the flesh, came from the family of David,
1:4 | [cbgb] | 按圣善的灵说，因从死里复活，以大能显明是 神的儿子。 < | >
 | [niv] | and who through the Spirit of holiness was declared with power to be the Son of God by his resurrection from the dead: Jesus Christ our Lord.
 | [asv] | who was declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead; even Jesus Christ our Lord,
 | [jnd] | marked out Son of God in power, according to Spirit of holiness, by resurrection of dead) Jesus Christ our Lord;
 | [kjv] | And declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead:
 | [nwb] | And declared the Son of God, with power, according to the spirit of holiness, by the resurrection from the dead:
 | [rsv] | and designated Son of God in power according to the Spirit of holiness by his resurrection from the dead, Jesus Christ our Lord,
 | [web] | who was declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead, Jesus Christ our Lord,
 | [ylt] | who is marked out Son of God in power, according to the Spirit of sanctification, by the rising again from the dead,) Jesus Christ our Lord;
 | [bbe] | But was marked out as Son of God in power by the Holy Spirit through the coming to life again of the dead; Jesus Christ our Lord,
1:5 | [cbgb] | 我们从他受了恩惠，并使徒的职分，在万国之中叫人为他的名信服真道。 < | >
 | [niv] | Through him and for his name's sake, we received grace and apostleship to call people from among all the Gentiles to the obedience that comes from faith.
 | [asv] | through whom we received grace and apostleship, unto obedience of faith among all the nations, for his name's sake;
 | [jnd] | by whom we have received grace and apostleship in behalf of his name, for obedience of faith among all the nations,
 | [kjv] | By whom we have received grace and apostleship, for obedience to the faith among all nations, for his name:
 | [nwb] | By whom we have received grace and apostleship for obedience to the faith among all nations for his name:
 | [rsv] | through whom we have received grace and apostleship to bring about the obedience of faith for the sake of his name among all the nations,
 | [web] | through whom we received grace and apostleship, to obedience of faith among all the nations, for his name's sake.
 | [ylt] | through whom we did receive grace and apostleship, for obedience of faith among all the nations, in behalf of his name;
 | [bbe] | Through whom grace has been given to us, sending us out to make disciples to the faith among all nations, for his name:
1:6 | [cbgb] | 其中也有你们这蒙召属耶稣基督的人。 < | >
 | [niv] | And you also are among those who are called to belong to Jesus Christ.
 | [asv] | among whom are ye also called to be Jesus Christ's:
 | [jnd] | among whom are *ye* also called of Jesus Christ:
 | [kjv] | Among whom are ye also the called of Jesus Christ:
 | [nwb] | Among whom are ye also the called of Jesus Christ:
 | [rsv] | including yourselves who are called to belong to Jesus Christ;
 | [web] | Among whom you are also called to be Jesus Christ's.
 | [ylt] | among whom are also ye, the called of Jesus Christ;
 | [bbe] | Among whom you in the same way have been marked out to be disciples of Jesus Christ:
1:7 | [cbgb] | 我写信给你们在罗马为 神所爱，奉召作圣徒的众人。愿恩惠平安，从我们的父 神，并主耶稣基督，归与你们。 < | >
 | [niv] | To all in Rome who are loved by God and called to be saints: Grace and peace to you from God our Father and from the Lord Jesus Christ.
 | [asv] | To all that are in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father and the Lord Jesus Christ.
 | [jnd] | to all that are in Rome, beloved of God, called saints: Grace to you and peace from God our Father and Lord Jesus Christ.
 | [kjv] | To all that be in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father, and the Lord Jesus Christ.
 | [nwb] | To all that are in Rome, beloved of God, called saints: Grace to you, and peace from God our Father, and the Lord Jesus Christ.
 | [rsv] | To all God's beloved in Rome, who are called to be saints: Grace to you and peace from God our Father and the Lord Jesus Christ.
 | [web] | To all who are in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father and the Lord Jesus Christ.
 | [ylt] | to all who are in Rome, beloved of God, called saints; Grace to you, and peace, from God our Father, and the Lord Jesus Christ!
 | [bbe] | To all those who are in Rome, loved by God, marked out as saints: Grace to you and peace from God our Father and the Lord Jesus Christ.
1:8 | [cbgb] | 第一，我靠着耶稣基督，为你们众人感谢我的 神。因你们的信德传遍了天下。 < | >
 | [niv] | First, I thank my God through Jesus Christ for all of you, because your faith is being reported all over the world.
 | [asv] | First, I thank my God through Jesus Christ for you all, that your faith is proclaimed throughout the whole world.
 | [jnd] | First, I thank my God through Jesus Christ for you all, that your faith is proclaimed in the whole world.
 | [kjv] | First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world.
 | [nwb] | First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world.
 | [rsv] | First, I thank my God through Jesus Christ for all of you, because your faith is proclaimed in all the world.
 | [web] | . First, I thank my God through Jesus Christ for all of you, that your faith is proclaimed throughout the whole world.
 | [ylt] | first, indeed, I thank my God through Jesus Christ for you all, that your faith is proclaimed in the whole world;
 | [bbe] | First of all, I give praise to my God through Jesus Christ for you all, because news of your faith has gone into all the world.
1:9 | [cbgb] | 我在他儿子福音上，用心灵所事奉的 神，可以见证我怎样不住的题到你们， < | >
 | [niv] | God, whom I serve with my whole heart in preaching the gospel of his Son, is my witness how constantly I remember you
 | [asv] | For God is my witness, whom I serve in my spirit in the gospel of his Son, how unceasingly I make mention of you, always in my prayers
 | [jnd] | For God is my witness, whom I serve in my spirit in the glad tidings of his Son, how unceasingly I make mention of you,
 | [kjv] | For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers;
 | [nwb] | For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers,
 | [rsv] | For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I mention you always in my prayers,
 | [web] | For God is my witness, whom I serve in my spirit in the gospel of his Son, how unceasingly I make mention of you always in my prayers,
 | [ylt] | for God is my witness, whom I serve in my spirit in the good news of His Son, how unceasingly I make mention of you,
 | [bbe] | For God is my witness, whose servant I am in spirit in the good news of his Son, that you are at all times in my memory and in my prayers,
1:10 | [cbgb] | 在祷告之间，常常恳求，或者照 神的旨意，终能得平坦的道路往你们那里去。 < | >
 | [niv] | in my prayers at all times; and I pray that now at last by God's will the way may be opened for me to come to you.
 | [asv] | making request, if by any means now at length I may be prospered by the will of God to come unto you.
 | [jnd] | always beseeching at my prayers, if any way now at least I may be prospered by the will of God to come to you.
 | [kjv] | Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you.
 | [nwb] | Making request (if by any means now at length I may have a prosperous journey by the will of God) to come to you.
 | [rsv] | asking that somehow by God's will I may now at last succeed in coming to you.
 | [web] | requesting, if by any means now at length I may be prospered by the will of God to come to you.
 | [ylt] | always in my prayers beseeching, if by any means now at length I shall have a prosperous journey, by the will of God, to come unto you,
 | [bbe] | And that I am ever making prayers that God will give me a good journey to you.
1:11 | [cbgb] | 因为我切切的想见你们，要把些属灵的恩赐分给你们，使你们可以坚固。 < | >
 | [niv] | I long to see you so that I may impart to you some spiritual gift to make you strong--
 | [asv] | For I long to see you, that I may impart unto you some spiritual gift, to the end ye may be established;
 | [jnd] | For I greatly desire to see you, that I may impart to you some spiritual gift to establish you;
 | [kjv] | For I long to see you, that I may impart unto you some spiritual gift, to the end ye may be established;
 | [nwb] | For I long to see you, that I may impart to you some spiritual gift, to the end ye may be established;
 | [rsv] | For I long to see you, that I may impart to you some spiritual gift to strengthen you,
 | [web] | For I long to see you, that I may impart to you some spiritual gift, to the end you may be established;
 | [ylt] | for I long to see you, that I may impart to you some spiritual gift, that ye may be established;
 | [bbe] | For I have a strong desire to see you, and to give you some grace of the spirit, so that you may be made strong;
1:12 | [cbgb] | 这样我在你们中间，因你与我彼此的信心，就可以同得安慰。 < | >
 | [niv] | that is, that you and I may be mutually encouraged by each other's faith.
 | [asv] | that is, that I with you may be comforted in you, each of us by the other's faith, both yours and mine.
 | [jnd] | that is, to have mutual comfort among you, each by the faith in the other, both yours and mine.
 | [kjv] | That is, that I may be comforted together with you by the mutual faith both of you and me.
 | [nwb] | That is, that I may be comforted together with you, by the mutual faith both of you and me.
 | [rsv] | that is, that we may be mutually encouraged by each other's faith, both yours and mine.
 | [web] | that is, that I with you may be comforted in you, each of us by the other's faith, both yours and mine.
 | [ylt] | and that is, that I may be comforted together among you, through the faith in one another, both yours and mine.
 | [bbe] | That is to say, that all of us may be comforted together by the faith which is in you and in me.
1:13 | [cbgb] | 弟兄们，我不愿意你们不知道，我屡次定意往你们那里去，要在你们中间得些果子，如同在其馀的外邦人中一样。只是到如今仍有阻隔。 < | >
 | [niv] | I do not want you to be unaware, brothers, that I planned many times to come to you (but have been prevented from doing so until now) in order that I might have a harvest among you, just as I have had among the other Gentiles.
 | [asv] | And I would not have you ignorant, brethren, that oftentimes I purposed to come unto you (and was hindered hitherto), that I might have some fruit in you also, even as in the rest of the Gentiles.
 | [jnd] | But I do not wish you to be ignorant, brethren, that I often proposed to come to you, (and have been hindered until the present time,) that I might have some fruit among you too, even as among the other nations also.
 | [kjv] | Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, (but was let hitherto,) that I might have some fruit among you also, even as among other Gentiles.
 | [nwb] | Now I would not have you ignorant, brethren, that I have often purposed to come to you (but have been hitherto hindered) that I might have some fruit among you also, even as among other Gentiles.
 | [rsv] | I want you to know, brethren, that I have often intended to come to you (but thus far have been prevented), in order that I may reap some harvest among you as well as among the rest of the Gentiles.
 | [web] | Now I don't desire to have you unaware, brothers, that often I planned to come to you, and was hindered so far, that I might have some fruit in you also, even as in the rest of the Gentiles.
 | [ylt] | And I do not wish you to be ignorant, brethren, that many times I did purpose to come unto you -- and was hindered till the present time -- that some fruit I might have also among you, even as also among the other nations.
 | [bbe] | You may be certain, my brothers, that it has frequently been in my mind to come to you (but till now I was kept from it), so that I might have some fruit from you in the same way as I have had it from the other nations.
1:14 | [cbgb] | 无论是希利尼人，化外人，聪明人，愚拙人，我都欠他们的债。 < | >
 | [niv] | I am obligated both to Greeks and non-Greeks, both to the wise and the foolish.
 | [asv] | I am debtor both to Greeks and to Barbarians, both to the wise and to the foolish.
 | [jnd] | I am a debtor both to Greeks and barbarians, both to wise and unintelligent:
 | [kjv] | I am debtor both to the Greeks, and to the Barbarians; both to the wise, and to the unwise.
 | [nwb] | I am debtor both to the Greeks, and to the barbarians, both to the wise, and to the unwise.
 | [rsv] | I am under obligation both to Greeks and to barbarians, both to the wise and to the foolish:
 | [web] | I am debtor both to Greeks and to foreigners, both to the wise and to the foolish.
 | [ylt] | Both to Greeks and to foreigners, both to wise and to thoughtless, I am a debtor,
 | [bbe] | I have a debt to Greeks and to the nations outside; to the wise and to those who have no learning.
1:15 | [cbgb] | 所以情愿尽我的力量，将福音也传给你们在罗马的人。 < | >
 | [niv] | That is why I am so eager to preach the gospel also to you who are at Rome.
 | [asv] | So, as much as in me is, I am ready to preach the gospel to you also that are in Rome.
 | [jnd] | so, as far as depends on me, am I ready to announce the glad tidings to you also who in Rome.
 | [kjv] | So, as much as in me is, I am ready to preach the gospel to you that are at Rome also.
 | [nwb] | So, as much as in me is, I am ready to preach the gospel to you that are at Rome also.
 | [rsv] | so I am eager to preach the gospel to you also who are in Rome.
 | [web] | So, as much as in me is, I am ready to preach the gospel to you also who are in Rome.
 | [ylt] | so, as much as in me is, I am ready also to you who in Rome to proclaim good news,
 | [bbe] | For which reason I have the desire, as far as I am able, to give the knowledge of the good news to you who are in Rome.
1:16 | [cbgb] | 我不以福音为耻。这福音本是 神的大能，要救一切相信的，先是犹太人，后是希利尼人。 < | >
 | [niv] | I am not ashamed of the gospel, because it is the power of God for the salvation of everyone who believes: first for the Jew, then for the Gentile.
 | [asv] | For I am not ashamed of the gospel: for it is the power of God unto salvation to every one that believeth; to the Jew first, and also to the Greek.
 | [jnd] | For I am not ashamed of the glad tidings; for it is God's power to salvation, to every one that believes, both to Jew first and to Greek:
 | [kjv] | For I am not ashamed of the gospel of Christ: for it is the power of God unto salvation to every one that believeth; to the Jew first, and also to the Greek.
 | [nwb] | For I am not ashamed of the gospel of Christ: for it is the power of God to salvation to every one that believeth; to the Jew first, and also to the Greek.
 | [rsv] | For I am not ashamed of the gospel: it is the power of God for salvation to every one who has faith, to the Jew first and also to the Greek.
 | [web] | For I am not ashamed of the gospel of Christ, for it is the power of God to salvation to everyone who believes; to the Jew first, and also to the Greek.
 | [ylt] | for I am not ashamed of the good news of the Christ, for it is the power of God to salvation to every one who is believing, both to Jew first, and to Greek.
 | [bbe] | For I have no feeling of shame about the good news, because it is the power of God giving salvation to everyone who has faith, to the Jew first, and then to the Greek.
1:17 | [cbgb] | 因为 神的义，正在这福音上显明出来。这义是本于信以致于信。如经上所记，义人必因信得生。 < | >
 | [niv] | For in the gospel a righteousness from God is revealed, a righteousness that is by faith from first to last, just as it is written: "The righteous will live by faith."
 | [asv] | For therein is revealed a righteousness of God from faith unto faith: as it is written, But the righteous shall live by faith.
 | [jnd] | for righteousness of God is revealed therein, on the principle of faith, to faith: according as it is written, But the just shall live by faith.
 | [kjv] | For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith.
 | [nwb] | For in this is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith.
 | [rsv] | For in it the righteousness of God is revealed through faith for faith; as it is written, "He who through faith is righteous shall live."
 | [web] | For therein is revealed a righteousness of God from faith to faith. As it is written, "But the righteous shall live by faith."
 | [ylt] | For the righteousness of God in it is revealed from faith to faith, according as it hath been written, `And the righteous one by faith shall live,'
 | [bbe] | For in it there is the revelation of the righteousness of God from faith to faith: as it is said in the holy Writings, The man who does righteousness will be living by his faith.
1:18 | [cbgb] | 原来 神的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。 < | >
 | [niv] | The wrath of God is being revealed from heaven against all the godlessness and wickedness of men who suppress the truth by their wickedness,
 | [asv] | For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hinder the truth in unrighteousness;
 | [jnd] | For there is revealed wrath of God from heaven upon all impiety, and unrighteousness of men holding the truth in unrighteousness.
 | [kjv] | For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness;
 | [nwb] | For the wrath of God is revealed from heaven against all ungodliness, and unrighteousness of men, who hold the truth in unrighteousness.
 | [rsv] | For the wrath of God is revealed from heaven against all ungodliness and wickedness of men who by their wickedness suppress the truth.
 | [web] | For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hinder the truth in unrighteousness,
 | [ylt] | for revealed is the wrath of God from heaven upon all impiety and unrighteousness of men, holding down the truth in unrighteousness.
 | [bbe] | For there is a revelation of the wrath of God from heaven against all the wrongdoing and evil thoughts of men who keep down what is true by wrongdoing;
1:19 | [cbgb] | 神的事情，人所能知道的，原显明在人心里。因为 神已经给他们显明。 < | >
 | [niv] | since what may be known about God is plain to them, because God has made it plain to them.
 | [asv] | because that which is known of God is manifest in them; for God manifested it unto them.
 | [jnd] | Because what is known of God is manifest among them, for God has manifested to them,
 | [kjv] | Because that which may be known of God is manifest in them; for God hath shewed it unto them.
 | [nwb] | Because that which may be known of God, is manifest in them; for God hath shown to them.
 | [rsv] | For what can be known about God is plain to them, because God has shown it to them.
 | [web] | because that which is known by God is revealed in them, for God revealed it to them.
 | [ylt] | Because that which is known of God is manifest among them, for God did manifest to them,
 | [bbe] | Because the knowledge of God may be seen in them, God having made it clear to them.
1:20 | [cbgb] | 自从造天地以来， 神的永能和 神性是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿。 < | >
 | [niv] | For since the creation of the world God's invisible qualities--his eternal power and divine nature--have been clearly seen, being understood from what has been made, so that men are without excuse.
 | [asv] | For the invisible things of him since the creation of the world are clearly seen, being perceived through the things that are made, even his everlasting power and divinity; that they may be without excuse:
 | [jnd] | -- for from world's creation the invisible things of him are perceived, being apprehended by the mind through the things that are made, both his eternal power and divinity, -- so as to render them inexcusable.
 | [kjv] | For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his eternal power and Godhead; so that they are without excuse:
 | [nwb] | For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, his eternal power and Godhead; so that they are without excuse:
 | [rsv] | Ever since the creation of the world his invisible nature, namely, his eternal power and deity, has been clearly perceived in the things that have been made. So they are without excuse;
 | [web] | For the invisible things of him since the creation of the world are clearly seen, being perceived through the things that are made, even his everlasting power and divinity; that they may be without excuse.
 | [ylt] | for the invisible things of Him from the creation of the world, by the things made being understood, are plainly seen, both His eternal power and Godhead -- to their being inexcusable;
 | [bbe] | For from the first making of the world, those things of God which the eye is unable to see, that is, his eternal power and existence, are fully made clear, he having given the knowledge of them through the things which he has made, so that men have no reason for wrongdoing:
1:21 | [cbgb] | 因为他们虽然知道 神，却不当作 神荣耀他，也不感谢他。他们的思念变为虚妄，无知的心就昏暗了。 < | >
 | [niv] | For although they knew God, they neither glorified him as God nor gave thanks to him, but their thinking became futile and their foolish hearts were darkened.
 | [asv] | because that, knowing God, they glorified him not as God, neither gave thanks; but became vain in their reasonings, and their senseless heart was darkened.
 | [jnd] | Because, knowing God, they glorified not as God, neither were thankful; but fell into folly in their thoughts, and their heart without understanding was darkened:
 | [kjv] | Because that, when they knew God, they glorified him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened.
 | [nwb] | Because that when they knew God, they glorified not as God, neither were thankful, but became vain in their imaginations, and their foolish heart was darkened.
 | [rsv] | for although they knew God they did not honor him as God or give thanks to him, but they became futile in their thinking and their senseless minds were darkened.
 | [web] | Because, knowing God, they didn't glorify him as God, neither gave thanks, but became vain in their reasoning, and their senseless heart was darkened.
 | [ylt] | because, having known God they did not glorify as God, nor gave thanks, but were made vain in their reasonings, and their unintelligent heart was darkened,
 | [bbe] | Because, having the knowledge of God, they did not give glory to God as God, and did not give praise, but their minds were full of foolish things, and their hearts, being without sense, were made dark.
1:22 | [cbgb] | 自称为聪明，反成了愚拙， < | >
 | [niv] | Although they claimed to be wise, they became fools
 | [asv] | Professing themselves to be wise, they became fools,
 | [jnd] | professing themselves to be wise, they became fools,
 | [kjv] | Professing themselves to be wise, they became fools,
 | [nwb] | Professing themselves to be wise, they became fools:
 | [rsv] | Claiming to be wise, they became fools,
 | [web] | Professing themselves to be wise, they became fools,
 | [ylt] | professing to be wise, they were made fools,
 | [bbe] | Seeming to be wise, they were in fact foolish,
1:23 | [cbgb] | 将不能朽坏之 神的荣耀变为偶像，彷佛必朽坏的人，和飞禽走兽昆虫的样式。 < | >
 | [niv] | and exchanged the glory of the immortal God for images made to look like mortal man and birds and animals and reptiles.
 | [asv] | and changed the glory of the incorruptible God for the likeness of an image of corruptible man, and of birds, and four-footed beasts, and creeping things.
 | [jnd] | and changed the glory of the incorruptible God into likeness of an image of corruptible man and of birds and quadrupeds and reptiles.
 | [kjv] | And changed the glory of the uncorruptible God into an image made like to corruptible man, and to birds, and fourfooted beasts, and creeping things.
 | [nwb] | And changed the glory of the incorruptible God into an image made like to corruptible man, and to birds, and four-footed beasts, and creeping animals.
 | [rsv] | and exchanged the glory of the immortal God for images resembling mortal man or birds or animals or reptiles.
 | [web] | and traded the glory of the incorruptible God for the likeness of an image of corruptible man, and of birds, and four-footed animals, and creeping things.
 | [ylt] | and changed the glory of the incorruptible God into the likeness of an image of corruptible man, and of fowls, and of quadrupeds, and of reptiles.
 | [bbe] | And by them the glory of the eternal God was changed and made into the image of man who is not eternal, and of birds and beasts and things which go on the earth.
1:24 | [cbgb] | 所以 神任凭他们，逞着心里的情欲行污秽的事，以致彼此玷辱自己的身体。 < | >
 | [niv] | Therefore God gave them over in the sinful desires of their hearts to sexual impurity for the degrading of their bodies with one another.
 | [asv] | Wherefore God gave them up in the lusts of their hearts unto uncleanness, that their bodies should be dishonored among themselves:
 | [jnd] | Wherefore God gave them up in the lusts of their hearts to uncleanness, to dishonour their bodies between themselves:
 | [kjv] | Wherefore God also gave them up to uncleanness through the lusts of their own hearts, to dishonour their own bodies between themselves:
 | [nwb] | Wherefore God also gave them up to uncleanness, through the lusts of their own hearts, to dishonor their own bodies between themselves:
 | [rsv] | Therefore God gave them up in the lusts of their hearts to impurity, to the dishonoring of their bodies among themselves,
 | [web] | Therefore God also gave them up in the lusts of their hearts to uncleanness, that their bodies should be dishonored among themselves,
 | [ylt] | Wherefore also God did give them up, in the desires of their hearts, to uncleanness, to dishonour their bodies among themselves;
 | [bbe] | For this reason God gave them up to the evil desires of their hearts, working shame in their bodies with one another:
1:25 | [cbgb] | 他们将 神的真实变为虚谎，去敬拜事奉受造之物，不敬奉那造物的主。主乃是可称颂的，直到永远。阿们。 < | >
 | [niv] | They exchanged the truth of God for a lie, and worshiped and served created things rather than the Creator--who is forever praised. Amen.
 | [asv] | for that they exchanged the truth of God for a lie, and worshipped and served the creature rather than the Creator, who is blessed for ever. Amen.
 | [jnd] | who changed the truth of God into falsehood, and honoured and served the creature more than him who had created , who is blessed for ever. Amen.
 | [kjv] | Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed for ever. Amen.
 | [nwb] | Who changed the truth of God into a lie, and worshiped and served the creature more than the Creator, who is blessed for ever. Amen.
 | [rsv] | because they exchanged the truth about God for a lie and worshiped and served the creature rather than the Creator, who is blessed for ever! Amen.
 | [web] | who exchanged the truth of God for a lie, and worshipped and served the creature rather than the Creator, who is blessed forever. Amen.
 | [ylt] | who did change the truth of God into a falsehood, and did honour and serve the creature rather than the Creator, who is blessed to the ages. Amen.
 | [bbe] | Because by them the true word of God was changed into that which is false, and they gave worship and honour to the thing which is made, and not to him who made it, to whom be blessing for ever. So be it.
1:26 | [cbgb] | 因此 神任凭他们放纵可羞耻的情欲。他们的女人，把顺性的用处，变为逆性的用处。 < | >
 | [niv] | Because of this, God gave them over to shameful lusts. Even their women exchanged natural relations for unnatural ones.
 | [asv] | For this cause God gave them up unto vile passions: for their women changed the natural use into that which is against nature:
 | [jnd] | For this reason God gave them up to vile lusts; for both their females changed the natural use into that contrary to nature;
 | [kjv] | For this cause God gave them up unto vile affections: for even their women did change the natural use into that which is against nature:
 | [nwb] | For this cause God gave them up to vile affections. For even their women did change the natural use into that which is against nature:
 | [rsv] | For this reason God gave them up to dishonorable passions. Their women exchanged natural relations for unnatural,
 | [web] | For this reason, God gave them up to vile passions. For their women changed the natural function into that which is against nature.
 | [ylt] | Because of this did God give them up to dishonourable affections, for even their females did change the natural use into that against nature;
 | [bbe] | For this reason God gave them up to evil passions, and their women were changing the natural use into one which is unnatural:
1:27 | [cbgb] | 男人也是如此，弃了女人顺性的用处，欲火攻心，彼此贪恋，男和男行可羞耻的事，就在自己身上受这妄为当得的报应。 < | >
 | [niv] | In the same way the men also abandoned natural relations with women and were inflamed with lust for one another. Men committed indecent acts with other men, and received in themselves the due penalty for their perversion.
 | [asv] | and likewise also the men, leaving the natural use of the woman, burned in their lust one toward another, men with men working unseemliness, and receiving in themselves that recompense of their error which was due.
 | [jnd] | and in like manner the males also, leaving the natural use of the female, were inflamed in their lust towards one another; males with males working shame, and receiving in themselves the recompense of their error which was fit.
 | [kjv] | And likewise also the men, leaving the natural use of the woman, burned in their lust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet.
 | [nwb] | And likewise also the men, leaving the natural use of the woman, burned in their lust one towards another; men with men working that which is unseemly, and receiving in themselves that recompense of their error which was meet.
 | [rsv] | and the men likewise gave up natural relations with women and were consumed with passion for one another, men committing shameless acts with men and receiving in their own persons the due penalty for their error.
 | [web] | Likewise also the men, leaving the natural function of the woman, burned in their lust toward one another, men doing what is inappropriate with men, and receiving in themselves the due penalty of their error.
 | [ylt] | and in like manner also the males having left the natural use of the female, did burn in their longing toward one another; males with males working shame, and the recompense of their error that was fit, in themselves receiving.
 | [bbe] | And in the same way the men gave up the natural use of the woman and were burning in their desire for one another, men doing shame with men, and getting in their bodies the right reward of their evil-doing.
1:28 | [cbgb] | 他们既然故意不认识 神， 神就任凭他们存邪僻的心行那些不合理的事， < | >
 | [niv] | Furthermore, since they did not think it worthwhile to retain the knowledge of God, he gave them over to a depraved mind, to do what ought not to be done.
 | [asv] | And even as they refused to have God in their knowledge, God gave them up unto a reprobate mind, to do those things which are not fitting;
 | [jnd] | And according as they did not think good to have God in knowledge, God gave them up to a reprobate mind to practise unseemly things;
 | [kjv] | And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind, to do those things which are not convenient;
 | [nwb] | And even as they did not like to retain God in knowledge, God gave them over to a reprobate mind, to do those things which are not convenient;
 | [rsv] | And since they did not see fit to acknowledge God, God gave them up to a base mind and to improper conduct.
 | [web] | Even as they refused to have God in their knowledge, God gave them up to a reprobate mind, to do those things which are not fitting;
 | [ylt] | And, according as they did not approve of having God in knowledge, God gave them up to a disapproved mind, to do the things not seemly;
 | [bbe] | And because they had not the mind to keep God in their knowledge, God gave them up to an evil mind, to do those things which are not right;
1:29 | [cbgb] | 装满了各样不义，邪恶，贪婪，恶毒（或作阴毒）。满心是嫉妒，凶杀，争竞，诡诈，毒恨。 < | >
 | [niv] | They have become filled with every kind of wickedness, evil, greed and depravity. They are full of envy, murder, strife, deceit and malice. They are gossips,
 | [asv] | being filled with all unrighteousness, wickedness, covetousness, maliciousness; full of envy, murder, strife, deceit, malignity; whisperers,
 | [jnd] | being filled with all unrighteousness, wickedness, covetousness, malice; full of envy, murder, strife, deceit, evil dispositions; whisperers,
 | [kjv] | Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, malignity; whisperers,
 | [nwb] | Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, malignity; whisperers,
 | [rsv] | They were filled with all manner of wickedness, evil, covetousness, malice. Full of envy, murder, strife, deceit, malignity, they are gossips,
 | [web] | being filled with all unrighteousness, sexual immorality, wickedness, covetousness, maliciousness; full of envy, murder, strife, deceit, evil habits, secret slanderers,
 | [ylt] | having been filled with all unrighteousness, whoredom, wickedness, covetousness, malice; full of envy, murder, strife, deceit, evil dispositions; whisperers,
 | [bbe] | Being full of all wrongdoing, evil, desire for the goods of others, hate, envy, putting to death, fighting, deceit, cruel ways, evil talk, and false statements about others;
1:30 | [cbgb] | 又是谗毁的，背后说人的，怨恨 神的（或作被 神所憎恶的），侮慢人的，狂傲的，自夸的，捏造恶事的，违背父母的， < | >
 | [niv] | slanderers, God-haters, insolent, arrogant and boastful; they invent ways of doing evil; they disobey their parents;
 | [asv] | backbiters, hateful to God, insolent, haughty, boastful, inventors of evil things, disobedient to parents,
 | [jnd] | back-biters, hateful to God, insolent, proud, boasters, inventors of evil things, disobedient to parents,
 | [kjv] | Backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents,
 | [nwb] | Backbiters, haters of God, despiteful, proud, boasters, inventers of evil things, disobedient to parents,
 | [rsv] | slanderers, haters of God, insolent, haughty, boastful, inventors of evil, disobedient to parents,
 | [web] | backbiters, hateful to God, insolent, haughty, boastful, inventors of evil things, disobedient to parents,
 | [ylt] | evil-speakers, God-haters, insulting, proud, boasters, inventors of evil things, disobedient to parents,
 | [bbe] | Hated by God, full of pride, without respect, full of loud talk, given to evil inventions, not honouring father or mother,
1:31 | [cbgb] | 无知的，背约的，无亲情的，不怜悯人的。 < | >
 | [niv] | they are senseless, faithless, heartless, ruthless.
 | [asv] | without understanding, covenant-breakers, without natural affection, unmerciful:
 | [jnd] | void of understanding, faithless, without natural affection, unmerciful;
 | [kjv] | Without understanding, covenantbreakers, without natural affection, implacable, unmerciful:
 | [nwb] | Without understanding, covenant-breakers, without natural affection, implacable, unmerciful:
 | [rsv] | foolish, faithless, heartless, ruthless.
 | [web] | without understanding, covenant-breakers, without natural affection, unforgiving, unmerciful;
 | [ylt] | unintelligent, faithless, without natural affection, implacable, unmerciful;
 | [bbe] | Without knowledge, not true to their undertakings, unkind, having no mercy:
1:32 | [cbgb] | 他们虽知道 神判定，行这样事的人是当死的，然而他们不但自己去行，还喜欢别人去行。 <
 | [niv] | Although they know God's righteous decree that those who do such things deserve death, they not only continue to do these very things but also approve of those who practice them.
 | [asv] | who, knowing the ordinance of God, that they that practise such things are worthy of death, not only do the same, but also consent with them that practise them.
 | [jnd] | who knowing the righteous judgment of God, that they who do such things are worthy of death, not only practise them, but have fellow delight in those who do .
 | [kjv] | Who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.
 | [nwb] | Who, knowing the judgment of God, that they who commit such things are worthy of death; not only do the same, but have pleasure in them that do them.
 | [rsv] | Though they know God's decree that those who do such things deserve to die, they not only do them but approve those who practice them.
 | [web] | who, knowing the ordinance of God, that those who practice such things are worthy of death, not only do the same, but also consent with those who practice them.
 | [ylt] | who the righteous judgment of God having known -- that those practising such things are worthy of death -- not only do them, but also have delight with those practising them.
 | [bbe] | Who, though they have knowledge of the law of God, that the fate of those who do these things is death, not only go on doing these things themselves, but give approval to those who do them.


Interlinear Bible:Romans 2

 罗马书 Romans 2 << || >>
2:1 | [cbgb] | 你这论断人的，无论你是谁，也无可推诿，你在什么事上论断人，就在什么事上定自己的罪。因你这论断人的，自己所行却和别人一样。 >
 | [niv] | You, therefore, have no excuse, you who pass judgment on someone else, for at whatever point you judge the other, you are condemning yourself, because you who pass judgment do the same things.
 | [asv] | Wherefore thou art without excuse, O man, whosoever thou art that judgest: for wherein thou judges another, thou condemnest thyself; for thou that judgest dost practise the same things.
 | [jnd] | Therefore thou art inexcusable, O man, every one who judgest, for in that in which thou judgest another, thou condemnest thyself; for thou that judgest doest the same things.
 | [kjv] | Therefore thou art inexcusable, O man, whosoever thou art that judgest: for wherein thou judgest another, thou condemnest thyself; for thou that judgest doest the same things.
 | [nwb] | Therefore thou art inexcusable, O man, whoever thou art, that judgest: for wherein thou judgest another, thou condemnest thyself; for thou that judgest, doest the same things.
 | [rsv] | Therefore you have no excuse, O man, whoever you are, when you judge another; for in passing judgment upon him you condemn yourself, because you, the judge, are doing the very same things.
 | [web] | . Therefore you are without excuse, man, whoever you are who judge. For in that which you judge another, you condemn yourself. For you who judge practice the same things.
 | [ylt] | Therefore, thou art inexcusable, O man -- every one who is judging -- for in that in which thou dost judge the other, thyself thou dost condemn, for the same things thou dost practise who art judging,
 | [bbe] | So you have no reason, whoever you are, for judging: for in judging another you are judging yourself, for you do the same things.
2:2 | [cbgb] | 我们知道这样行的人， 神必照真理审判他。 < | >
 | [niv] | Now we know that God's judgment against those who do such things is based on truth.
 | [asv] | And we know that the judgment of God is according to truth against them that practise such things.
 | [jnd] | But we know that the judgment of God is according to truth upon those who do such things.
 | [kjv] | But we are sure that the judgment of God is according to truth against them which commit such things.
 | [nwb] | But we are sure that the judgment of God is according to truth, against them who commit such things.
 | [rsv] | We know that the judgment of God rightly falls upon those who do such things.
 | [web] | We know that the judgment of God is according to truth against those who practice such things.
 | [ylt] | and we have known that the judgment of God is according to truth, upon those practising such things.
 | [bbe] | And we are conscious that God is a true judge against those who do such things.
2:3 | [cbgb] | 你这人哪，你论断行这事的人，自己所行的却和别人一样，你以为能逃脱 神的审判麽？ < | >
 | [niv] | So when you, a mere man, pass judgment on them and yet do the same things, do you think you will escape God's judgment?
 | [asv] | And reckonest thou this, O man, who judgest them that practise such things, and doest the same, that thou shalt escape the judgment of God?
 | [jnd] | And thinkest thou this, O man, who judgest those that do such things, and practisest them , that *thou* shalt escape the judgment of God?
 | [kjv] | And thinkest thou this, O man, that judgest them which do such things, and doest the same, that thou shalt escape the judgment of God?
 | [nwb] | And thinkest thou this, O man, that judgest them who do such things, and doest the same, that thou shalt escape the judgment of God?
 | [rsv] | Do you suppose, O man, that when you judge those who do such things and yet do them yourself, you will escape the judgment of God?
 | [web] | Do you know this, man who judges those who practice such things, and do the same, that you will escape the judgment of God?
 | [ylt] | And dost thou think this, O man, who art judging those who such things are practising, and art doing them, that thou shalt escape the judgment of God?
 | [bbe] | But you who are judging another for doing what you do yourself, are you hoping that God's decision will not take effect against you?
2:4 | [cbgb] | 还是你藐视他丰富的恩慈，宽容，忍耐，不晓得他的恩慈是领你悔改呢？ < | >
 | [niv] | Or do you show contempt for the riches of his kindness, tolerance and patience, not realizing that God's kindness leads you toward repentance?
 | [asv] | Or despisest thou the riches of his goodness and forbearance and longsuffering, not knowing that the goodness of God leadeth thee to repentance?
 | [jnd] | or despisest thou the riches of his goodness, and forbearance, and long-suffering, not knowing that the goodness of God leads thee to repentance?
 | [kjv] | Or despisest thou the riches of his goodness and forbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance?
 | [nwb] | Or despisest thou the riches of his goodness, and forbearance, and long-suffering; not knowing that the goodness of God leadeth thee to repentance?
 | [rsv] | Or do you presume upon the riches of his kindness and forbearance and patience? Do you not know that God's kindness is meant to lead you to repentance?
 | [web] | Or do you despise the riches of his goodness, forbearance, and patience, not knowing that the goodness of God leads you to repentance?
 | [ylt] | or the riches of His goodness, and forbearance, and long-suffering, dost thou despise? -- not knowing that the goodness of God doth lead thee to reformation!
 | [bbe] | Or is it nothing to you that God had pity on you, waiting and putting up with you for so long, not seeing that in his pity God's desire is to give you a change of heart?
2:5 | [cbgb] | 你竟任着你刚硬不悔改的心，为自己积蓄忿怒，以致 神震怒，显出他公义审判的日子来到。 < | >
 | [niv] | But because of your stubbornness and your unrepentant heart, you are storing up wrath against yourself for the day of God's wrath, when his righteous judgment will be revealed.
 | [asv] | but after thy hardness and impenitent heart treasurest up for thyself wrath in the day of wrath and revelation of the righteous judgment of God;
 | [jnd] | but, according to thy hardness and impenitent heart, treasurest up to thyself wrath, in day of wrath and revelation of righteous judgment of God,
 | [kjv] | But after thy hardness and impenitent heart treasurest up unto thyself wrath against the day of wrath and revelation of the righteous judgment of God;
 | [nwb] | But after thy hardness and impenitent heart, treasurest up to thyself wrath against the day of wrath, and revelation of the righteous judgment of God;
 | [rsv] | But by your hard and impenitent heart you are storing up wrath for yourself on the day of wrath when God's righteous judgment will be revealed.
 | [web] | But according to your hardness and impenitent heart you are treasuring up for yourself wrath in the day of wrath and revelation of the righteous judgment of God;
 | [ylt] | but, according to thy hardness and impenitent heart, thou dost treasure up to thyself wrath, in a day of wrath and of the revelation of the righteous judgment of God,
 | [bbe] | But by your hard and unchanged heart you are storing up wrath for yourself in the day of the revelation of God's judging in righteousness;
2:6 | [cbgb] | 他必照各人的行为报应各人。 < | >
 | [niv] | God "will give to each person according to what he has done."
 | [asv] | who will render to every man according to his works:
 | [jnd] | who shall render to each according to his works:
 | [kjv] | Who will render to every man according to his deeds:
 | [nwb] | Who will render to every man according to his deeds:
 | [rsv] | For he will render to every man according to his works:
 | [web] | who "will render to every man according to his works:"
 | [ylt] | who shall render to each according to his works;
 | [bbe] | Who will give to every man his right reward:
2:7 | [cbgb] | 凡恒心行善寻求荣耀尊贵，和不能朽坏之福的，就以永生报应他们。 < | >
 | [niv] | To those who by persistence in doing good seek glory, honor and immortality, he will give eternal life.
 | [asv] | to them that by patience in well-doing seek for glory and honor and incorruption, eternal life:
 | [jnd] | to them who, in patient continuance of good works, seek for glory and honour and incorruptibility, life eternal.
 | [kjv] | To them who by patient continuance in well doing seek for glory and honour and immortality, eternal life:
 | [nwb] | To them who by patient continuance in well-doing, seek for glory, and honor, and immortality; eternal life:
 | [rsv] | to those who by patience in well-doing seek for glory and honor and immortality, he will give eternal life;
 | [web] | to those who by patience in well-doing seek for glory and honor and incorruptibility, eternal life;
 | [ylt] | to those, indeed, who in continuance of a good work, do seek glory, and honour, and incorruptibility -- life age-during;
 | [bbe] | To those who go on with good works in the hope of glory and honour and salvation from death, he will give eternal life:
2:8 | [cbgb] | 惟有结党不顺从真理，反顺从不义的，就以忿怒恼恨报应他们。 < | >
 | [niv] | But for those who are self-seeking and who reject the truth and follow evil, there will be wrath and anger.
 | [asv] | but unto them that are factious, and obey not the truth, but obey unrighteousness, shall be wrath and indignation,
 | [jnd] | But to those that are contentious, and are disobedient to the truth, but obey unrighteousness, wrath and indignation,
 | [kjv] | But unto them that are contentious, and do not obey the truth, but obey unrighteousness, indignation and wrath,
 | [nwb] | But to them that are contentious, and do not obey the truth, but obey unrighteousness; indignation and wrath:
 | [rsv] | but for those who are factious and do not obey the truth, but obey wickedness, there will be wrath and fury.
 | [web] | but to those who are self-seeking, and don't obey the truth, but obey unrighteousness, will be wrath and indignation,
 | [ylt] | and to those contentious, and disobedient, indeed, to the truth, and obeying the unrighteousness -- indignation and wrath,
 | [bbe] | But to those who, from a love of competition, are not guided by what is true, will come the heat of his wrath,
2:9 | [cbgb] | 将患难，困苦，加给一切作恶的人，先是犹太人，后是希利尼人。 < | >
 | [niv] | There will be trouble and distress for every human being who does evil: first for the Jew, then for the Gentile;
 | [asv] | tribulation and anguish, upon every soul of man that worketh evil, of the Jew first, and also of the Greek;
 | [jnd] | tribulation and distress, on every soul of man that works evil, both of Jew first, and of Greek;
 | [kjv] | Tribulation and anguish, upon every soul of man that doeth evil, of the Jew first, and also of the Gentile;
 | [nwb] | Tribulation and anguish upon every soul of man that doeth evil, of the Jew first, and also of the Gentile;
 | [rsv] | There will be tribulation and distress for every human being who does evil, the Jew first and also the Greek,
 | [web] | oppression and anguish, on every soul of man who works evil, on the Jew first, and also on the Greek.
 | [ylt] | tribulation and distress, upon every soul of man that is working the evil, both of Jew first, and of Greek;
 | [bbe] | Trouble and sorrow on all whose works are evil, to the Jew first and then to the Greek;
2:10 | [cbgb] | 却将荣耀，尊贵，平安，加给一切行善的人，先是犹太人，后是希利尼人。 < | >
 | [niv] | but glory, honor and peace for everyone who does good: first for the Jew, then for the Gentile.
 | [asv] | but glory and honor and peace to every man that worketh good, to the Jew first, and also to the Greek:
 | [jnd] | but glory and honour and peace to every one that works good, both to Jew first and to Greek:
 | [kjv] | But glory, honour, and peace, to every man that worketh good, to the Jew first, and also to the Gentile:
 | [nwb] | But glory, honor, and peace, to every man that worketh good, to the Jew first, and also to the Gentile;
 | [rsv] | but glory and honor and peace for every one who does good, the Jew first and also the Greek.
 | [web] | But glory and honor and peace to every man who works good, to the Jew first, and also to the Greek.
 | [ylt] | and glory, and honour, and peace, to every one who is working the good, both to Jew first, and to Greek.
 | [bbe] | But glory and honour and peace to all whose works are good, to the Jew first and then to the Greek:
2:11 | [cbgb] | 因为 神不偏待人。 < | >
 | [niv] | For God does not show favoritism.
 | [asv] | for there is no respect of persons with God.
 | [jnd] | for there is no acceptance of persons with God.
 | [kjv] | For there is no respect of persons with God.
 | [nwb] | For there is no respect of persons with God.
 | [rsv] | For God shows no partiality.
 | [web] | For there is no partiality with God.
 | [ylt] | For there is no acceptance of faces with God,
 | [bbe] | For one man is not different from another before God.
2:12 | [cbgb] | 凡没有律法犯了罪的，也必不按律法灭亡。凡在律法以下犯了罪的，也必按律法受审判， < | >
 | [niv] | All who sin apart from the law will also perish apart from the law, and all who sin under the law will be judged by the law.
 | [asv] | For as many as have sinned without law shall also perish without the law: and as many as have sinned under the law shall be judged by the law;
 | [jnd] | For as many as have sinned without law shall perish also without law; and as many as have sinned under law shall be judged by law,
 | [kjv] | For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law;
 | [nwb] | For as many as have sinned without law, shall also perish without law: and as many as have sinned in the law, shall be judged by the law,
 | [rsv] | All who have sinned without the law will also perish without the law, and all who have sinned under the law will be judged by the law.
 | [web] | For as many as have sinned without law will also perish without the law. As many as have sinned under the law will be judged by the law.
 | [ylt] | for as many as without law did sin, without law also shall perish, and as many as did sin in law, through law shall be judged,
 | [bbe] | All those who have done wrong without the law will get destruction without the law: and those who have done wrong under the law will have their punishment by the law;
2:13 | [cbgb] | （原来在 神面前，不是听律法的为义，乃是行律法的称义。 < | >
 | [niv] | For it is not those who hear the law who are righteous in God's sight, but it is those who obey the law who will be declared righteous.
 | [asv] | for not the hearers of the law are just before God, but the doers of the law shall be justified:
 | [jnd] | (for not the hearers of the law just before God, but the doers of the law shall be justified.
 | [kjv] | (For not the hearers of the law are just before God, but the doers of the law shall be justified.
 | [nwb] | (For not the hearers of the law are just before God, but the doers of the law shall be justified.
 | [rsv] | For it is not the hearers of the law who are righteous before God, but the doers of the law who will be justified.
 | [web] | For it isn't the hearers of the law who are righteous before God, but the doers of the law will be justified
 | [ylt] | for not the hearers of the law righteous before God, but the doers of the law shall be declared righteous: --
 | [bbe] | For it is not the hearers of the law who will be judged as having righteousness before God, but only the doers:
2:14 | [cbgb] | 没有律法的外邦人，若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。 < | >
 | [niv] | (Indeed, when Gentiles, who do not have the law, do by nature things required by the law, they are a law for themselves, even though they do not have the law,
 | [asv] | (for when Gentiles that have not the law do by nature the things of the law, these, not having the law, are the law unto themselves;
 | [jnd] | For when nations, which have no law, practise by nature the things of the law, these, having no law, are a law to themselves;
 | [kjv] | For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves:
 | [nwb] | For when the Gentiles, who have not the law, do by nature the things contained in the law, these having not the law, are a law to themselves.
 | [rsv] | When Gentiles who have not the law do by nature what the law requires, they are a law to themselves, even though they do not have the law.
 | [web] | (for when Gentiles who don't have the law do by nature the things of the law, these, not having the law, are a law to themselves,
 | [ylt] | For, when nations that have not a law, by nature may do the things of the law, these not having a law -- to themselves are a law;
 | [bbe] | For when the Gentiles without the law have a natural desire to do the things in the law, they are a law to themselves;
2:15 | [cbgb] | 这是显出律法的功用刻在他们心里，他们是非之心同作见证，并且他们的思念互相较量，或以为是，或以为非 < | >
 | [niv] | since they show that the requirements of the law are written on their hearts, their consciences also bearing witness, and their thoughts now accusing, now even defending them.)
 | [asv] | in that they show the work of the law written in their hearts, their conscience bearing witness therewith, and their thoughts one with another accusing or else excusing them);
 | [jnd] | who shew the work of the law written in their hearts, their conscience also bearing witness, and their thoughts accusing or else excusing themselves between themselves;)
 | [kjv] | Which shew the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another;)
 | [nwb] | Who show the work of the law written in their hearts, their conscience also bearing testimony, and thoughts the mean while accusing, or else excusing one another)
 | [rsv] | They show that what the law requires is written on their hearts, while their conscience also bears witness and their conflicting thoughts accuse or perhaps excuse them
 | [web] | in that they show the work of the law written in their hearts, their conscience testifying with them, and their thoughts among themselves accusing or else excusing them)
 | [ylt] | who do shew the work of the law written in their hearts, their conscience also witnessing with them, and between one another the thoughts accusing or else defending,
 | [bbe] | Because the work of the law is seen in their hearts, their sense of right and wrong giving witness to it, while their minds are at one time judging them and at another giving them approval;
2:16 | [cbgb] | 就在 神藉耶稣基督审判人隐秘事的日子，照着我的福音所言。 < | >
 | [niv] | This will take place on the day when God will judge men's secrets through Jesus Christ, as my gospel declares.
 | [asv] | in the day when God shall judge the secrets of men, according to my gospel, by Jesus Christ.
 | [jnd] | in day when God shall judge the secrets of men, according to my glad tidings, by Jesus Christ.
 | [kjv] | In the day when God shall judge the secrets of men by Jesus Christ according to my gospel.
 | [nwb] | In the day when God shall judge the secrets of men by Jesus Christ, according to my gospel.
 | [rsv] | on that day when, according to my gospel, God judges the secrets of men by Christ Jesus.
 | [web] | in the day when God will judge the secrets of men, according to my gospel, by Jesus Christ.
 | [ylt] | in the day when God shall judge the secrets of men, according to my good news, through Jesus Christ.
 | [bbe] | In the day when God will be a judge of the secrets of men, as it says in the good news of which I am a preacher, through Jesus Christ.
2:17 | [cbgb] | 你称为犹太人，又倚靠律法，且指着 神夸口。 < | >
 | [niv] | Now you, if you call yourself a Jew; if you rely on the law and brag about your relationship to God;
 | [asv] | But if thou bearest the name of a Jew, and restest upon the law, and gloriest in God,
 | [jnd] | But if *thou* art named a Jew, and restest in the law, and makest thy boast in God,
 | [kjv] | Behold, thou art called a Jew, and restest in the law, and makest thy boast of God,
 | [nwb] | Behold, thou art called a Jew, and restest in the law, and makest thy boast of God,
 | [rsv] | But if you call yourself a Jew and rely upon the law and boast of your relation to God
 | [web] | Indeed you bear the name of a Jew, and rest on the law, and glory in God,
 | [ylt] | Lo, thou art named a Jew, and dost rest upon the law, and dost boast in God,
 | [bbe] | But as for you who have the name of Jew, and are resting on the law, and take pride in God,
2:18 | [cbgb] | 既从律法中受了教训，就晓得 神的旨意，也能分别是非（或作也喜爱那美好的事） < | >
 | [niv] | if you know his will and approve of what is superior because you are instructed by the law;
 | [asv] | and knowest his will, and approvest the things that are excellent, being instructed out of the law,
 | [jnd] | and knowest the will, and discerningly approvest the things that are more excellent, being instructed out of the law;
 | [kjv] | And knowest his will, and approvest the things that are more excellent, being instructed out of the law;
 | [nwb] | And knowest will, and approvest the things that are more excellent, being instructed out of the law,
 | [rsv] | and know his will and approve what is excellent, because you are instructed in the law,
 | [web] | and know his will, and approve the things that are excellent, being instructed out of the law,
 | [ylt] | and dost know the will, and dost approve the distinctions, being instructed out of the law,
 | [bbe] | And have knowledge of his desires, and are a judge of the things which are different, having the learning of the law,
2:19 | [cbgb] | 又深信自己是给瞎子领路的，是黑暗中人的光， < | >
 | [niv] | if you are convinced that you are a guide for the blind, a light for those who are in the dark,
 | [asv] | and art confident that thou thyself art a guide of the blind, a light of them that are in darkness,
 | [jnd] | and hast confidence that thou thyself art a leader of the blind, a light of those who in darkness,
 | [kjv] | And art confident that thou thyself art a guide of the blind, a light of them which are in darkness,
 | [nwb] | And art confident that thou thyself art a guide of the blind, a light of them who are in darkness,
 | [rsv] | and if you are sure that you are a guide to the blind, a light to those who are in darkness,
 | [web] | and are confident that you yourself are a guide of the blind, a light to those who are in darkness,
 | [ylt] | and hast confidence that thou thyself art a leader of blind ones, a light of those in darkness,
 | [bbe] | In the belief that you are a guide to the blind, a light to those in the dark,
2:20 | [cbgb] | 是蠢笨人的师傅，是小孩子的先生，在律法上有知识和真理的模范。 < | >
 | [niv] | an instructor of the foolish, a teacher of infants, because you have in the law the embodiment of knowledge and truth--
 | [asv] | a corrector of the foolish, a teacher of babes, having in the law the form of knowledge and of the truth;
 | [jnd] | an instructor of the foolish, a teacher of babes, having the form of knowledge and of truth in the law:
 | [kjv] | An instructor of the foolish, a teacher of babes, which hast the form of knowledge and of the truth in the law.
 | [nwb] | An instructor of the foolish, a teacher of babes, who hast the form of knowledge, and of the truth in the law:
 | [rsv] | a corrector of the foolish, a teacher of children, having in the law the embodiment of knowledge and truth--
 | [web] | a corrector of the foolish, a teacher of babies, having in the law the form of knowledge and of the truth.
 | [ylt] | an instructor of foolish ones, a teacher of babes, having the form of the knowledge and of the truth in the law.
 | [bbe] | A teacher of the foolish, having in the law the form of knowledge and of what is true;
2:21 | [cbgb] | 你既是教导别人，还不教导自己麽？你讲说人不可偷窃，自己还偷窃麽？ < | >
 | [niv] | you, then, who teach others, do you not teach yourself? You who preach against stealing, do you steal?
 | [asv] | thou therefore that teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal?
 | [jnd] | thou then that teachest another, dost thou not teach thyself? thou that preachest not to steal, dost thou steal?
 | [kjv] | Thou therefore which teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal?
 | [nwb] | Thou therefore who teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal?
 | [rsv] | you then who teach others, will you not teach yourself? While you preach against stealing, do you steal?
 | [web] | You therefore who teach another, don't you teach yourself? You who preach that a man shouldn't steal, do you steal?
 | [ylt] | Thou, then, who art teaching another, thyself dost thou not teach?
 | [bbe] | You who give teaching to others, do you give it to yourself? you who say that a man may not take what is not his, do you take what is not yours?
2:22 | [cbgb] | 你说人不可奸淫，自己还奸淫麽？你厌恶偶像，自己还偷窃庙中之物麽？ < | >
 | [niv] | You who say that people should not commit adultery, do you commit adultery? You who abhor idols, do you rob temples?
 | [asv] | thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou rob temples?
 | [jnd] | thou that sayest not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege?
 | [kjv] | Thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege?
 | [nwb] | Thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege?
 | [rsv] | You who say that one must not commit adultery, do you commit adultery? You who abhor idols, do you rob temples?
 | [web] | You who say a man shouldn't commit adultery, do you commit adultery? You who abhor idols, do you rob temples?
 | [ylt] | thou who art preaching not to steal, dost thou steal? thou who art saying not to commit adultery, dost thou commit adultery? thou who art abhorring the idols, dost thou rob temples?
 | [bbe] | You who say that a man may not be untrue to his wife, are you true to yours? you who are a hater of images, do you do wrong to the house of God?
2:23 | [cbgb] | 你指着律法夸口，自己倒犯律法，玷辱 神麽？ < | >
 | [niv] | You who brag about the law, do you dishonor God by breaking the law?
 | [asv] | thou who gloriest in the law, through thy transgression of the law dishonorest thou God?
 | [jnd] | thou who boastest in law, dost thou by transgression of the law dishonour God?
 | [kjv] | Thou that makest thy boast of the law, through breaking the law dishonourest thou God?
 | [nwb] | Thou that makest thy boast of the law, through breaking the law dishonorest thou God?
 | [rsv] | You who boast in the law, do you dishonor God by breaking the law?
 | [web] | You who glory in the law, through your disobedience of the law do you dishonor God?
 | [ylt] | thou who in the law dost boast, through the transgression of the law God dost thou dishonour?
 | [bbe] | You who take pride in the law, are you doing wrong to the honour of God by behaviour which is against the law?
2:24 | [cbgb] | 神的名在外邦人中，因你们受了亵渎，正如经上所记的。 < | >
 | [niv] | As it is written: "God's name is blasphemed among the Gentiles because of you."
 | [asv] | For the name of God is blasphemed among the Gentiles because of you, even as it is written.
 | [jnd] | For the name of God is blasphemed on your account among the nations, according as it is written.
 | [kjv] | For the name of God is blasphemed among the Gentiles through you, as it is written.
 | [nwb] | For the name of God is blasphemed among the Gentiles, through you, as it is written.
 | [rsv] | For, as it is written, "The name of God is blasphemed among the Gentiles because of you."
 | [web] | For "the name of God is blasphemed among the Gentiles because of you," just as it is written.
 | [ylt] | for the name of God because of you is evil spoken of among the nations, according as it hath been written.
 | [bbe] | For the name of God is shamed among the Gentiles because of you, as it is said in the holy Writings.
2:25 | [cbgb] | 你若是行律法的割礼固然于你有益。若是犯律法的，你的割礼就算不得割礼。 < | >
 | [niv] | Circumcision has value if you observe the law, but if you break the law, you have become as though you had not been circumcised.
 | [asv] | For circumcision indeed profiteth, if thou be a doer of the law: but if thou be a transgressor of the law, thy circumcision is become uncircumcision.
 | [jnd] | For circumcision indeed profits if thou keep law; but if thou be a law-transgressor, thy circumcision is become uncircumcision.
 | [kjv] | For circumcision verily profiteth, if thou keep the law: but if thou be a breaker of the law, thy circumcision is made uncircumcision.
 | [nwb] | For circumcision verily profiteth, if thou keepest the law; but if thou art a breaker of the law, thy circumcision is made uncircumcision.
 | [rsv] | Circumcision indeed is of value if you obey the law; but if you break the law, your circumcision becomes uncircumcision.
 | [web] | For circumcision indeed profits, if you be a doer of the law, but if you be a transgressor of the law, your circumcision has become uncircumcision.
 | [ylt] | For circumcision, indeed, doth profit, if law thou mayest practise, but if a transgressor of law thou mayest be, thy circumcision hath become uncircumcision.
 | [bbe] | It is true that circumcision is of use if you keep the law, but if you go against the law it is as if you had it not.
2:26 | [cbgb] | 所以那未受割礼的，若遵守律法的条例，他虽然未受割礼，岂不算是有割礼麽？ < | >
 | [niv] | If those who are not circumcised keep the law's requirements, will they not be regarded as though they were circumcised?
 | [asv] | If therefore the uncircumcision keep the ordinances of the law, shall not his uncircumcision be reckoned for circumcision?
 | [jnd] | If therefore the uncircumcision keep the requirements of the law, shall not his uncircumcision be reckoned for circumcision,
 | [kjv] | Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision?
 | [nwb] | Therefore, if the uncircumcision keepeth the righteousness of the law, shall not his uncircumcision be counted for circumcision?
 | [rsv] | So, if a man who is uncircumcised keeps the precepts of the law, will not his uncircumcision be regarded as circumcision?
 | [web] | If therefore the uncircumcised keep the ordinances of the law, won't his uncircumcision be accounted as circumcision?
 | [ylt] | If, therefore the uncircumcision the righteousness of the law may keep, shall not his uncircumcision for circumcision be reckoned?
 | [bbe] | If those who have not circumcision keep the rules of the law, will it not be credited to them as circumcision?
2:27 | [cbgb] | 然而那本来未受割礼的，若能全守律法，岂不是要审判你这有仪文和割礼竟犯律法的人麽？ < | >
 | [niv] | The one who is not circumcised physically and yet obeys the law will condemn you who, even though you have the written code and circumcision, are a lawbreaker.
 | [asv] | and shall not the uncircumcision which is by nature, if it fulfil the law, judge thee, who with the letter and circumcision art a transgressor of the law?
 | [jnd] | and uncircumcision by nature, fulfilling the law, judge thee, who, with letter and circumcision, a law-transgressor?
 | [kjv] | And shall not uncircumcision which is by nature, if it fulfil the law, judge thee, who by the letter and circumcision dost transgress the law?
 | [nwb] | And shall not uncircumcision which is by nature, if it fulfilleth the law, judge thee, who by the letter and circumcision dost transgress the law?
 | [rsv] | Then those who are physically uncircumcised but keep the law will condemn you who have the written code and circumcision but break the law.
 | [web] | Won't the uncircumcision which is by nature, if it fulfills the law, judge you, who with the letter and circumcision are a transgressor of the law?
 | [ylt] | and the uncircumcision, by nature, fulfilling the law, shall judge thee who, through letter and circumcision, a transgressor of law.
 | [bbe] | And they, by their keeping of the law without circumcision, will be judges of you, by whom the law is broken though you have the letter of the law and circumcision.
2:28 | [cbgb] | 因为外面作犹太人的，不是真犹太人，外面肉身的割礼，也不是真割礼。 < | >
 | [niv] | A man is not a Jew if he is only one outwardly, nor is circumcision merely outward and physical.
 | [asv] | For he is not a Jew who is one outwardly; neither is that circumcision which is outward in the flesh:
 | [jnd] | For he is not a Jew who one outwardly, neither that circumcision which is outward in flesh;
 | [kjv] | For he is not a Jew, which is one outwardly; neither is that circumcision, which is outward in the flesh:
 | [nwb] | For he is not a Jew, who is one outwardly; neither circumcision, which is outward in the flesh:
 | [rsv] | For he is not a real Jew who is one outwardly, nor is true circumcision something external and physical.
 | [web] | For he is not a Jew who is one outwardly, neither is that circumcision which is outward in the flesh;
 | [ylt] | For he is not a Jew who is outwardly, neither circumcision that which is outward in flesh;
 | [bbe] | The true Jew is not one who is only so publicly, and circumcision is not that which may be seen in the flesh:
2:29 | [cbgb] | 惟有里面作的，才是真犹太人。真割礼也是心里的，在乎灵，不在乎仪文。这人的称赞不是从人来的，乃是从 神来的。 <
 | [niv] | No, a man is a Jew if he is one inwardly; and circumcision is circumcision of the heart, by the Spirit, not by the written code. Such a man's praise is not from men, but from God.
 | [asv] | but he is a Jew who is one inwardly; and circumcision is that of the heart, in the spirit not in the letter; whose praise is not of men, but of God.
 | [jnd] | but he a Jew inwardly; and circumcision, of the heart, in spirit, not in letter; whose praise not of men, but of God.
 | [kjv] | But he is a Jew, which is one inwardly; and circumcision is that of the heart, in the spirit, and not in the letter; whose praise is not of men, but of God.
 | [nwb] | But he a Jew who is one inwardly; and circumcision of the heart, in the spirit, not in the letter; whose praise not from men, but from God.
 | [rsv] | He is a Jew who is one inwardly, and real circumcision is a matter of the heart, spiritual and not literal. His praise is not from men but from God.
 | [web] | but he is a Jew who is one inwardly, and circumcision is that of the heart, in the spirit not in the letter; whose praise is not from men, but from God.
 | [ylt] | but a Jew he who is inwardly, and circumcision of the heart, in spirit, not in letter, of which the praise is not of men, but of God.
 | [bbe] | But he is a Jew who is a secret one, whose circumcision is of the heart, in the spirit and not in the letter; whose praise is not from men, but from God.


Interlinear Bible:Romans 3

 罗马书 Romans 3 << || >>
3:1 | [cbgb] | 这样说来，犹太人有什么长处，割礼有什么益处呢？ >
 | [niv] | What advantage, then, is there in being a Jew, or what value is there in circumcision?
 | [asv] | What advantage then hath the Jew? or what is the profit of circumcision?
 | [jnd] | What then the superiority of the Jew? or what the profit of circumcision?
 | [kjv] | What advantage then hath the Jew? or what profit is there of circumcision?
 | [nwb] | What advantage then hath the Jew? or what profit of circumcision?
 | [rsv] | Then what advantage has the Jew? Or what is the value of circumcision?
 | [web] | . Then what advantage does the Jew have? Or what is the profit of circumcision?
 | [ylt] | What, then, the superiority of the Jew? or what the profit of the circumcision?
 | [bbe] | How then is the Jew better off? or what profit is there in circumcision?
3:2 | [cbgb] | 凡事大有好处。第一是 神的圣言交托他们。 < | >
 | [niv] | Much in every way! First of all, they have been entrusted with the very words of God.
 | [asv] | Much every way: first of all, that they were intrusted with the oracles of God.
 | [jnd] | Much every way: and first, indeed, that to them were entrusted the oracles of God.
 | [kjv] | Much every way: chiefly, because that unto them were committed the oracles of God.
 | [nwb] | Much every way: chiefly, because that to them were committed the oracles of God.
 | [rsv] | Much in every way. To begin with, the Jews are entrusted with the oracles of God.
 | [web] | Much in every way! Because first of all, that they were entrusted with the oracles of God.
 | [ylt] | much in every way; for first, indeed, that they were intrusted with the oracles of God;
 | [bbe] | Much in every way: first of all because the words of God were given to them.
3:3 | [cbgb] | 既便有不信的，这有何妨呢？难道他们的不信，就废掉 神的信麽？ < | >
 | [niv] | What if some did not have faith? Will their lack of faith nullify God's faithfulness?
 | [asv] | For what if some were without faith? shall their want of faith make of none effect the faithfulness of God?
 | [jnd] | For what? if some have not believed, shall their unbelief make the faith of God of none effect?
 | [kjv] | For what if some did not believe? shall their unbelief make the faith of God without effect?
 | [nwb] | For what if some did not believe? will their unbelief make the faith of God without effect?
 | [rsv] | What if some were unfaithful? Does their faithlessness nullify the faithfulness of God?
 | [web] | For what if some were without faith? Will their lack of faith make of no effect the faithfulness of God?
 | [ylt] | for what, if certain were faithless? shall their faithlessness the faithfulness of god make useless?
 | [bbe] | And if some have no faith, will that make the faith of God without effect?
3:4 | [cbgb] | 断乎不能。不如说， 神是真实的，人都是虚谎的。如经上所记，你责备人的时候，显为公义。被人议论的时候，可以得胜。 < | >
 | [niv] | Not at all! Let God be true, and every man a liar. As it is written: "So that you may be proved right when you speak and prevail when you judge."
 | [asv] | God forbid: yea, let God be found true, but every man a liar; as it is written, That thou mightest be justified in thy words, And mightest prevail when thou comest into judgment.
 | [jnd] | Far be the thought: but let God be true, and every man false; according as it is written, So that thou shouldest be justified in thy words, and shouldest overcome when thou art in judgment.
 | [kjv] | God forbid: yea, let God be true, but every man a liar; as it is written, That thou mightest be justified in thy sayings, and mightest overcome when thou art judged.
 | [nwb] | By no means: verily let God be true, but every man a liar; as it is written, That thou mayest be justified in thy sayings, and mayest overcome when thou art judged.
 | [rsv] | By no means! Let God be true though every man be false, as it is written, "That thou mayest be justified in thy words, and prevail when thou art judged."
 | [web] | Certainly not! Yes, let God be found true, but every man a liar. As it is written,"That you might be justified in your words,And might prevail when you come into judgment."
 | [ylt] | let it not be! and let God become true, and every man false, according as it hath been written, `That Thou mayest be declared righteous in Thy words, and mayest overcome in Thy being judged.'
 | [bbe] | In no way: but let God be true, though every man is seen to be untrue; as it is said in the Writings, That your words may be seen to be true, and you may be seen to be right when you are judged.
3:5 | [cbgb] | 我且照着人的常话说，我们的不义，若显出 神的义来，我们可以怎麽说呢？ 神降怒，是他不义麽？ < | >
 | [niv] | But if our unrighteousness brings out God's righteousness more clearly, what shall we say? That God is unjust in bringing his wrath on us? (I am using a human argument.)
 | [asv] | But if our righteousness commendeth the righteousness of God, what shall we say? Is God unrighteous who visiteth with wrath? (I speak after the manner of men.)
 | [jnd] | But if our unrighteousness commend God's righteousness, what shall we say? Is God unrighteous who inflicts wrath? I speak according to man.
 | [kjv] | But if our unrighteousness commend the righteousness of God, what shall we say? Is God unrighteous who taketh vengeance? (I speak as a man)
 | [nwb] | But if our unrighteousness commendeth the righteousness of God, what shall we say? God unrighteous who taketh vengeance? (I speak as a man.)
 | [rsv] | But if our wickedness serves to show the justice of God, what shall we say? That God is unjust to inflict wrath on us? (I speak in a human way.)
 | [web] | . But if our unrighteousness commends the righteousness of God, what will we say? Is God unrighteous who inflicts wrath? I speak like men do.
 | [ylt] | And, if our unrighteousness God's righteousness doth establish, what shall we say? is God unrighteous who is inflicting the wrath? (after the manner of a man I speak)
 | [bbe] | But if the righteousness of God is supported by our wrongdoing what is to be said? is it wrong for God to be angry (as men may say)?
3:6 | [cbgb] | 断乎不是。若是这样， 神怎能审判世界呢？ < | >
 | [niv] | Certainly not! If that were so, how could God judge the world?
 | [asv] | God forbid: for then how shall God judge the world?
 | [jnd] | Far be the thought: since how shall God judge the world?
 | [kjv] | God forbid: for then how shall God judge the world?
 | [nwb] | By no means: for then how shall God judge the world?
 | [rsv] | By no means! For then how could God judge the world?
 | [web] | Certainly not! For then how will God judge the world?
 | [ylt] | let it not be! since how shall God judge the world?
 | [bbe] | In no way: because if it is so, how is God able to be the judge of all the world?
3:7 | [cbgb] | 若 神的真实，因我的虚谎，越发显出他的荣耀，为什么我还受审判，好像罪人呢？ < | >
 | [niv] | Someone might argue, "If my falsehood enhances God's truthfulness and so increases his glory, why am I still condemned as a sinner?"
 | [asv] | But if the truth of God through my lie abounded unto his glory, why am I also still judged as a sinner?
 | [jnd] | For if the truth of God, in my lie, has more abounded to his glory, why yet am *I* also judged as a sinner?
 | [kjv] | For if the truth of God hath more abounded through my lie unto his glory; why yet am I also judged as a sinner?
 | [nwb] | For if the truth of God hath more abounded through my lie to his glory; why yet am I also judged as a sinner?
 | [rsv] | But if through my falsehood God's truthfulness abounds to his glory, why am I still being condemned as a sinner?
 | [web] | For if the truth of God through my lie abounded to his glory, why am I also still judged as a sinner?
 | [ylt] | for if the truth of God in my falsehood did more abound to His glory, why yet am I also as a sinner judged?
 | [bbe] | But if, because I am untrue, God being seen to be true gets more glory, why am I to be judged as a sinner?
3:8 | [cbgb] | 为什么不说，我们可以作恶以成善呢，这是毁谤我们的人，说我们有这话。这等人定罪，是该当的。 < | >
 | [niv] | Why not say--as we are being slanderously reported as saying and as some claim that we say--"Let us do evil that good may result"? Their condemnation is deserved.
 | [asv] | and why not (as we are slanderously reported, and as some affirm that we say), Let us do evil, that good may come? whose condemnation is just.
 | [jnd] | and not, according as we are injuriously charged, and according as some affirm that we say, Let us practise evil things, that good ones may come? whose judgment is just.
 | [kjv] | And not rather, (as we be slanderously reported, and as some affirm that we say,) Let us do evil, that good may come? whose damnation is just.
 | [nwb] | And not (as we are slanderously reported, and as some affirm that we say) Let us do evil, that good may come? whose damnation is just.
 | [rsv] | And why not do evil that good may come? --as some people slanderously charge us with saying. Their condemnation is just.
 | [web] | Why not (as we are slanderously reported, and as some affirm that we say), "Let us do evil, that good may come?" Those who say so are justly condemned.
 | [ylt] | and not, as we are evil spoken of, and as certain affirm us to say -- `We may do the evil things, that the good ones may come?' whose judgment is righteous.
 | [bbe] | Let us not do evil so that good may come (a statement which we are falsely said by some to have made), because such behaviour will have its right punishment.
3:9 | [cbgb] | 这却怎麽样呢？我们比他们强麽？决不是的。因为我们已经证明，犹太人和希利尼人都在罪恶之下。 < | >
 | [niv] | What shall we conclude then? Are we any better ? Not at all! We have already made the charge that Jews and Gentiles alike are all under sin.
 | [asv] | What then? are we better than they? No, in no wise: for we before laid to the charge both of Jews and Greeks, that they are all under sin;
 | [jnd] | What then? are we better? No, in no wise: for we have before charged both Jews and Greeks with being all under sin:
 | [kjv] | What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin;
 | [nwb] | What then? are we better ? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin;
 | [rsv] | What then? Are we Jews any better off? No, not at all; for I have already charged that all men, both Jews and Greeks, are under the power of sin,
 | [web] | What then? Are we better than they? No, in no way. For we previously charged both Jews and Greeks, that they are all under sin.
 | [ylt] | What, then? are we better? not at all! for we did before charge both Jews and Greeks with being all under sin,
 | [bbe] | What then? are we worse off than they? In no way: because we have before made it clear that Jews as well as Greeks are all under the power of sin;
3:10 | [cbgb] | 就如经上所记，没有义人，连一个也没有。 < | >
 | [niv] | As it is written: "There is no one righteous, not even one;
 | [asv] | as it is written, There is none righteous, no, not one;
 | [jnd] | according as it is written, There is not a righteous , not even one;
 | [kjv] | As it is written, There is none righteous, no, not one:
 | [nwb] | As it is written, There is none righteous, no, not one:
 | [rsv] | as it is written: "None is righteous, no, not one;
 | [web] | As it is written,"There is no one righteous. No, not one.
 | [ylt] | according as it hath been written -- `There is none righteous, not even one;
 | [bbe] | As it is said in the holy Writings, There is not one who does righteousness;
3:11 | [cbgb] | 没有明白的，没有寻求 神的。 < | >
 | [niv] | there is no one who understands, no one who seeks God.
 | [asv] | There is none that understandeth, There is none that seeketh after God;
 | [jnd] | there is not the that understands, there is not one that seeks after God.
 | [kjv] | There is none that understandeth, there is none that seeketh after God.
 | [nwb] | There is none that understandeth, there is none that seeketh God.
 | [rsv] | no one understands, no one seeks for God.
 | [web] | . There is no one who understands.There is no one who seeks after God.
 | [ylt] | There is none who is understanding, there is none who is seeking after God.
 | [bbe] | Not one who has the knowledge of what is right, not one who is a searcher after God;
3:12 | [cbgb] | 都是偏离正路，一同变为无用。没有行善的，连一个也没有。 < | >
 | [niv] | All have turned away, they have together become worthless; there is no one who does good, not even one."
 | [asv] | They have all turned aside, they are together become unprofitable; There is none that doeth good, no, not, so much as one:
 | [jnd] | All have gone out of the way, they have together become unprofitable; there is not one that practises goodness, there is not so much as one:
 | [kjv] | They are all gone out of the way, they are together become unprofitable; there is none that doeth good, no, not one.
 | [nwb] | They are all gone out of the way, they are together become unprofitable: there is none that doeth good, no, not one.
 | [rsv] | All have turned aside, together they have gone wrong; no one does good, not even one."
 | [web] | . They have all turned aside.They have together become unprofitable.There is no one who does good, no, not, so much as one."
 | [ylt] | All did go out of the way, together they became unprofitable, there is none doing good, there is not even one.
 | [bbe] | They have all gone out of the way, there is no profit in any of them; there is not one who does good, not so much as one:
3:13 | [cbgb] | 他们的喉咙是敞开的坟墓。他们用舌头弄诡诈。嘴唇里有虺蛇的毒气。 < | >
 | [niv] | "Their throats are open graves; their tongues practice deceit." "The poison of vipers is on their lips."
 | [asv] | Their throat is an open sepulchre; With their tongues they have used deceit: The poison of asps is under their lips:
 | [jnd] | their throat is an open sepulchre; with their tongues they have used deceit; asps' poison under their lips:
 | [kjv] | Their throat is an open sepulchre; with their tongues they have used deceit; the poison of asps is under their lips:
 | [nwb] | Their throat an open sepulcher; with their tongues they have used deceit; the poison of asps under their lips:
 | [rsv] | "Their throat is an open grave, they use their tongues to deceive." "The venom of asps is under their lips."
 | [web] | . "Their throat is an open tomb.With their tongues they have used deceit.""The poison of vipers is under their lips;"
 | [ylt] | A sepulchre opened their throat; with their tongues they used deceit; poison of asps under their lips.
 | [bbe] | Their throat is like an open place of death; with their tongues they have said what is not true: the poison of snakes is under their lips:
3:14 | [cbgb] | 满口是咒骂苦毒。 < | >
 | [niv] | "Their mouths are full of cursing and bitterness."
 | [asv] | Whose mouth is full of cursing and bitterness:
 | [jnd] | whose mouth is full of cursing and bitterness;
 | [kjv] | Whose mouth is full of cursing and bitterness:
 | [nwb] | Whose mouth full of cursing and bitterness.
 | [rsv] | "Their mouth is full of curses and bitterness."
 | [web] | . "Whose mouth is full of cursing and bitterness."
 | [ylt] | Whose mouth is full of cursing and bitterness.
 | [bbe] | Whose mouth is full of curses and bitter words:
3:15 | [cbgb] | 杀人流血他们的脚飞跑。 < | >
 | [niv] | "Their feet are swift to shed blood;
 | [asv] | Their feet are swift to shed blood;
 | [jnd] | swift their feet to shed blood;
 | [kjv] | Their feet are swift to shed blood:
 | [nwb] | Their feet swift to shed blood.
 | [rsv] | "Their feet are swift to shed blood,
 | [web] | . "Their feet are swift to shed blood.
 | [ylt] | Swift their feet to shed blood.
 | [bbe] | Their feet are quick in running after blood;
3:16 | [cbgb] | 所经过的路，便行残害暴虐的事。 < | >
 | [niv] | ruin and misery mark their ways,
 | [asv] | Destruction and misery are in their ways;
 | [jnd] | ruin and misery in their ways,
 | [kjv] | Destruction and misery are in their ways:
 | [nwb] | Destruction and misery in their ways:
 | [rsv] | in their paths are ruin and misery,
 | [web] | . Destruction and misery are in their ways.
 | [ylt] | Ruin and misery in their ways.
 | [bbe] | Destruction and trouble are in their ways;
3:17 | [cbgb] | 平安的路，他们未曾知道。 < | >
 | [niv] | and the way of peace they do not know."
 | [asv] | And the way of peace have they not known:
 | [jnd] | and way of peace they have not known:
 | [kjv] | And the way of peace have they not known:
 | [nwb] | And the way of peace have they not known.
 | [rsv] | and the way of peace they do not know."
 | [web] | . The way of peace, they haven't known."
 | [ylt] | And a way of peace they did not know.
 | [bbe] | And of the way of peace they have no knowledge:
3:18 | [cbgb] | 他们眼中不怕 神。 < | >
 | [niv] | "There is no fear of God before their eyes."
 | [asv] | There is no fear of God before their eyes.
 | [jnd] | there is no fear of God before their eyes.
 | [kjv] | There is no fear of God before their eyes.
 | [nwb] | There is no fear of God before their eyes.
 | [rsv] | "There is no fear of God before their eyes."
 | [web] | . "There is no fear of God before their eyes."
 | [ylt] | There is no fear of God before their eyes.'
 | [bbe] | There is no fear of God before their eyes.
3:19 | [cbgb] | 我们晓得律法上的话，都是对律法以下之人说的，好塞住各人的口，叫普世的人都伏在 神的审判之下。 < | >
 | [niv] | Now we know that whatever the law says, it says to those who are under the law, so that every mouth may be silenced and the whole world held accountable to God.
 | [asv] | Now we know that what things soever the law saith, it speaketh to them that are under the law; that every mouth may be stopped, and all the world may be brought under the judgment of God:
 | [jnd] | Now we know that whatever the things the law says, it speaks to those under the law, that every mouth may be stopped, and all the world be under judgment to God.
 | [kjv] | Now we know that what things soever the law saith, it saith to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God.
 | [nwb] | Now we know that whatever things the law saith, it saith to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God.
 | [rsv] | Now we know that whatever the law says it speaks to those who are under the law, so that every mouth may be stopped, and the whole world may be held accountable to God.
 | [web] | . Now we know that whatever things the law says, it speaks to those who are under the law, that every mouth may be closed, and all the world may be brought under the judgment of God.
 | [ylt] | And we have known that as many things as the law saith, to those in the law it doth speak, that every mouth may be stopped, and all the world may come under judgment to God;
 | [bbe] | Now, we have knowledge that what the law says is for those who are under the law, so that every mouth may be stopped, and all men may be judged by God:
3:20 | [cbgb] | 所以凡有血气的没有一个，因行律法，能在 神面前称义。因为律法本是叫人知罪。 < | >
 | [niv] | Therefore no one will be declared righteous in his sight by observing the law; rather, through the law we become conscious of sin.
 | [asv] | because by the works of the law shall no flesh be justified in his sight; for through the law cometh the knowledge of sin.
 | [jnd] | Wherefore by works of law no flesh shall be justified before him; for by law knowledge of sin.
 | [kjv] | Therefore by the deeds of the law there shall no flesh be justified in his sight: for by the law is the knowledge of sin.
 | [nwb] | Therefore by the deeds of the law, there shall no flesh be justified in his sight: for by the law the knowledge of sin.
 | [rsv] | For no human being will be justified in his sight by works of the law, since through the law comes knowledge of sin.
 | [web] | Because by the works of the law, no flesh will be justified in his sight. For through the law comes the knowledge of sin.
 | [ylt] | wherefore by works of law shall no flesh be declared righteous before Him, for through law is a knowledge of sin.
 | [bbe] | Because by the works of the law no man is able to have righteousness in his eyes, for through the law comes the knowledge of sin.
3:21 | [cbgb] | 但如今 神的义在律法以外已经显明出来，有律法和先知为证。 < | >
 | [niv] | But now a righteousness from God, apart from law, has been made known, to which the Law and the Prophets testify.
 | [asv] | But now apart from the law a righteousness of God hath been manifested, being witnessed by the law and the prophets;
 | [jnd] | But now without law righteousness of God is manifested, borne witness to by the law and the prophets;
 | [kjv] | But now the righteousness of God without the law is manifested, being witnessed by the law and the prophets;
 | [nwb] | But now the righteousness of God without the law is manifested, being testified by the law and the prophets;
 | [rsv] | But now the righteousness of God has been manifested apart from law, although the law and the prophets bear witness to it,
 | [web] | But now apart from the law, a righteousness of God has been revealed, being testified by the law and the prophets;
 | [ylt] | And now apart from law hath the righteousness of God been manifested, testified to by the law and the prophets,
 | [bbe] | But now without the law there is a revelation of the righteousness of God, to which witness is given by the law and the prophets;
3:22 | [cbgb] | 就是 神的义，因信耶稣基督，加给一切相信的人，并没有分别。 < | >
 | [niv] | This righteousness from God comes through faith in Jesus Christ to all who believe. There is no difference,
 | [asv] | even the righteousness of God through faith in Jesus Christ unto all them that believe; for there is no distinction;
 | [jnd] | righteousness of God by faith of Jesus Christ towards all, and upon all those who believe: for there is no difference;
 | [kjv] | Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference:
 | [nwb] | Even the righteousness of God, by faith of Jesus Christ to all, and upon all them that believe; for there is no difference:
 | [rsv] | the righteousness of God through faith in Jesus Christ for all who believe. For there is no distinction;
 | [web] | even the righteousness of God through faith in Jesus Christ to all and on all those who believe. For there is no distinction,
 | [ylt] | and the righteousness of God through the faith of Jesus Christ to all, and upon all those believing, -- for there is no difference,
 | [bbe] | That is, the righteousness of God through faith in Jesus Christ, to all those who have faith; and one man is not different from another,
3:23 | [cbgb] | 因为世人都犯了罪，亏缺了 神的荣耀。 < | >
 | [niv] | for all have sinned and fall short of the glory of God,
 | [asv] | for all have sinned, and fall short of the glory of God;
 | [jnd] | for all have sinned, and come short of the glory of God;
 | [kjv] | For all have sinned, and come short of the glory of God;
 | [nwb] | For all have sinned, and come short of the glory of God;
 | [rsv] | since all have sinned and fall short of the glory of God,
 | [web] | for all have sinned, and fall short of the glory of God;
 | [ylt] | for all did sin, and are come short of the glory of God --
 | [bbe] | For all have done wrong and are far from the glory of God;
3:24 | [cbgb] | 如今却蒙 神的恩典，因基督耶稣的救赎，就白白的称义。 < | >
 | [niv] | and are justified freely by his grace through the redemption that came by Christ Jesus.
 | [asv] | being justified freely by his grace through the redemption that is in Christ Jesus:
 | [jnd] | being justified freely by his grace through the redemption which in Christ Jesus;
 | [kjv] | Being justified freely by his grace through the redemption that is in Christ Jesus:
 | [nwb] | Being justified freely by his grace, through the redemption that is in Jesus Christ:
 | [rsv] | they are justified by his grace as a gift, through the redemption which is in Christ Jesus,
 | [web] | being justified freely by his grace through the redemption that is in Christ Jesus;
 | [ylt] | being declared righteous freely by His grace through the redemption that in Christ Jesus,
 | [bbe] | And they may have righteousness put to their credit, freely, by his grace, through the salvation which is in Christ Jesus:
3:25 | [cbgb] | 神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明 神的义。因为他用忍耐的心，宽容人先时所犯的罪。 < | >
 | [niv] | God presented him as a sacrifice of atonement, through faith in his blood. He did this to demonstrate his justice, because in his forbearance he had left the sins committed beforehand unpunished--
 | [asv] | whom God set forth to be a propitiation, through faith, in his blood, to show his righteousness because of the passing over of the sins done aforetime, in the forbearance of God;
 | [jnd] | whom God has set forth a mercy-seat, through faith in his blood, for shewing forth of his righteousness, in respect of the passing by the sins that had taken place before, through the forbearance of God;
 | [kjv] | Whom God hath set forth to be a propitiation through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God;
 | [nwb] | Whom God hath set forth a propitiation, through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God;
 | [rsv] | whom God put forward as an expiation by his blood, to be received by faith. This was to show God's righteousness, because in his divine forbearance he had passed over former sins;
 | [web] | whom God set forth to be a an atoning sacrifice, through faith, in his blood, to show his righteousness because of the passing over of the sins done before, in the forbearance of God;
 | [ylt] | whom God did set forth a mercy seat, through the faith in his blood, for the shewing forth of His righteousness, because of the passing over of the bygone sins in the forbearance of God --
 | [bbe] | Whom God has put forward as the sign of his mercy, through faith, by his blood, to make clear his righteousness when, in his pity, God let the sins of earlier times go without punishment;
3:26 | [cbgb] | 好在今时显明他的义，使人知道他自己为义，也称信耶稣的人为义。 < | >
 | [niv] | he did it to demonstrate his justice at the present time, so as to be just and the one who justifies those who have faith in Jesus.
 | [asv] | for the showing, I say, of his righteousness at this present season: that he might himself be just, and the justifier of him that hath faith in Jesus.
 | [jnd] | for shewing forth of his righteousness in the present time, so that he should be just, and justify him that is of faith of Jesus.
 | [kjv] | To declare, I say, at this time his righteousness: that he might be just, and the justifier of him which believeth in Jesus.
 | [nwb] | To declare, , at this time his righteousness: that he may be just, and the justifier of him who believeth in Jesus.
 | [rsv] | it was to prove at the present time that he himself is righteous and that he justifies him who has faith in Jesus.
 | [web] | for the showing of his righteousness at this present time; that he might himself be just, and the justifier of him who has faith in Jesus.
 | [ylt] | for the shewing forth of His righteousness in the present time, for His being righteous, and declaring him righteous who of the faith of Jesus.
 | [bbe] | And to make clear his righteousness now, so that he might himself be upright, and give righteousness to him who has faith in Jesus.
3:27 | [cbgb] | 既是这样，那里能夸口呢？没有可夸的了。用何法没有的呢，是用立功之法麽？不是，乃用信主之法。 < | >
 | [niv] | Where, then, is boasting? It is excluded. On what principle? On that of observing the law? No, but on that of faith.
 | [asv] | Where then is the glorying? It is excluded. By what manner of law? of works? Nay: but by a law of faith.
 | [jnd] | Where then boasting? It has been excluded. By what law? of works? Nay, but by law of faith;
 | [kjv] | Where is boasting then? It is excluded. By what law? of works? Nay: but by the law of faith.
 | [nwb] | Where boasting then? It is excluded. By what law? of works? No; but by the law of faith.
 | [rsv] | Then what becomes of our boasting? It is excluded. On what principle? On the principle of works? No, but on the principle of faith.
 | [web] | Where then is the boasting? It is excluded. By what manner of law? Of works? No, but by a law of faith.
 | [ylt] | Where then the boasting? it was excluded; by what law? of works? no, but by a law of faith:
 | [bbe] | What reason, then, is there for pride? It is shut out. By what sort of law? of works? No, but by a law of faith.
3:28 | [cbgb] | 所以（有古卷作因为）我们看定了，人称义是因着信，不在乎遵行律法。 < | >
 | [niv] | For we maintain that a man is justified by faith apart from observing the law.
 | [asv] | We reckon therefore that a man is justified by faith apart from the works of the law.
 | [jnd] | for we reckon that a man is justified by faith, without works of law.
 | [kjv] | Therefore we conclude that a man is justified by faith without the deeds of the law.
 | [nwb] | Therefore we conclude, that a man is justified by faith without the deeds of the law.
 | [rsv] | For we hold that a man is justified by faith apart from works of law.
 | [web] | We maintain therefore that a man is justified by faith apart from the works of the law.
 | [ylt] | therefore do we reckon a man to be declared righteous by faith, apart from works of law.
 | [bbe] | For this reason, then, a man may get righteousness by faith without the works of the law.
3:29 | [cbgb] | 难道 神只作犹太人的 神麽？也不是作外邦人的 神麽？是的，也作外邦人的 神。 < | >
 | [niv] | Is God the God of Jews only? Is he not the God of Gentiles too? Yes, of Gentiles too,
 | [asv] | Or is God the God of Jews only? is he not the God of Gentiles also? Yea, of Gentiles also:
 | [jnd] | Is the God of Jews only? is he not of nations also? Yea, of nations also:
 | [kjv] | Is he the God of the Jews only? is he not also of the Gentiles? Yes, of the Gentiles also:
 | [nwb] | the God of the Jews only? not also of the Gentiles? Yes, of the Gentiles also:
 | [rsv] | Or is God the God of Jews only? Is he not the God of Gentiles also? Yes, of Gentiles also,
 | [web] | Or is God the God of Jews only? Isn't he the God of Gentiles also? Yes, of Gentiles also,
 | [ylt] | The God of Jews only , and not also of nations?
 | [bbe] | Or is God the God of Jews only? is he not in the same way the God of Gentiles? Yes, of Gentiles:
3:30 | [cbgb] | 神既是一位他就要因信称那受割礼的为义，也要因信称那未受割礼的为义。 < | >
 | [niv] | since there is only one God, who will justify the circumcised by faith and the uncircumcised through that same faith.
 | [asv] | if so be that God is one, and he shall justify the circumcision by faith, and the uncircumcision through faith.
 | [jnd] | since indeed one God who shall justify circumcision on the principle of faith, and uncircumcision by faith.
 | [kjv] | Seeing it is one God, which shall justify the circumcision by faith, and uncircumcision through faith.
 | [nwb] | Seeing one God who will justify the circumcision by faith, and uncircumcision through faith.
 | [rsv] | since God is one; and he will justify the circumcised on the ground of their faith and the uncircumcised through their faith.
 | [web] | if it is so that God is one. He will justify the circumcised by faith, and the uncircumcised through faith.
 | [ylt] | yes, also of nations; since one God who shall declare righteous the circumcision by faith, and the uncircumcision through the faith.
 | [bbe] | If God is one; and he will give righteousness because of faith to those who have circumcision, and through faith to those who have not circumcision.
3:31 | [cbgb] | 这样，我们因信废了律法麽？断乎不是，更是坚固律法。 <
 | [niv] | Do we, then, nullify the law by this faith? Not at all! Rather, we uphold the law.
 | [asv] | Do we then make the law of none effect through faith? God forbid: nay, we establish the law.
 | [jnd] | Do we then make void law by faith? Far be the thought: but we establish law.
 | [kjv] | Do we then make void the law through faith? God forbid: yea, we establish the law.
 | [nwb] | Do we then make void the law through faith? By no means: but we establish the law.
 | [rsv] | Do we then overthrow the law by this faith? By no means! On the contrary, we uphold the law.
 | [web] | Do we then make the law of no effect through faith? Certainly not! No, we establish the law.
 | [ylt] | Law then do we make useless through the faith? let it not be! yea, we do establish law.
 | [bbe] | Do we, then, through faith make the law of no effect? in no way: but we make it clear that the law is important.


Interlinear Bible:Romans 4

 罗马书 Romans 4 << || >>
4:1 | [cbgb] | 如此说来，我们的祖宗亚伯拉罕，凭着肉体得了什么呢？ >
 | [niv] | What then shall we say that Abraham, our forefather, discovered in this matter?
 | [asv] | What then shall we say that Abraham, our forefather, hath found according to the flesh?
 | [jnd] | What shall we say then that Abraham our father according to flesh has found?
 | [kjv] | What shall we say then that Abraham our father, as pertaining to the flesh, hath found?
 | [nwb] | What shall we then say that Abraham our father, as pertaining to the flesh, hath found?
 | [rsv] | What then shall we say about Abraham, our forefather according to the flesh?
 | [web] | . What then will we say that Abraham, our forefather, has found according to the flesh?
 | [ylt] | What, then, shall we say Abraham our father, to have found, according to flesh?
 | [bbe] | What, then, may we say that Abraham, our father after the flesh, has got?
4:2 | [cbgb] | 倘若亚伯拉罕是因行为称义，就有可夸的。只是在 神面前并无可夸的。 < | >
 | [niv] | If, in fact, Abraham was justified by works, he had something to boast about--but not before God.
 | [asv] | For if Abraham was justified by works, he hath whereof to glory; but not toward God.
 | [jnd] | For if Abraham has been justified on the principle of works, he has whereof to boast: but not before God;
 | [kjv] | For if Abraham were justified by works, he hath whereof to glory; but not before God.
 | [nwb] | For if Abraham were justified by works, he hath to glory, but not before God.
 | [rsv] | For if Abraham was justified by works, he has something to boast about, but not before God.
 | [web] | For if Abraham was justified by works, he has something to boast about, but not toward God.
 | [ylt] | for if Abraham by works was declared righteous, he hath to boast -- but not before god;
 | [bbe] | For if Abraham got righteousness by works, he has reason for pride; but not before God.
4:3 | [cbgb] | 经上说什么呢？说，亚伯拉罕信 神，这就算为他的义。 < | >
 | [niv] | What does the Scripture say? "Abraham believed God, and it was credited to him as righteousness."
 | [asv] | For what saith the scripture? And Abraham believed God, and it was reckoned unto him for righteousness.
 | [jnd] | for what does the scripture say? And Abraham believed God, and it was reckoned to him as righteousness.
 | [kjv] | For what saith the scripture? Abraham believed God, and it was counted unto him for righteousness.
 | [nwb] | For what saith the scripture? Abraham believed God, and it was counted to him for righteousness.
 | [rsv] | For what does the scripture say? "Abraham believed God, and it was reckoned to him as righteousness."
 | [web] | For what does the scripture say? "Abraham believed God, and it was accounted to him for righteousness."
 | [ylt] | for what doth the writing say? `And Abraham did believe God, and it was reckoned to him -- to righteousness;'
 | [bbe] | But what does it say in the holy Writings? And Abraham had faith in God, and it was put to his account as righteousness.
4:4 | [cbgb] | 作工的得工价，不算恩典，乃是该得的， < | >
 | [niv] | Now when a man works, his wages are not credited to him as a gift, but as an obligation.
 | [asv] | Now to him that worketh, the reward is not reckoned as of grace, but as of debt.
 | [jnd] | Now to him that works the reward is not reckoned as of grace, but of debt:
 | [kjv] | Now to him that worketh is the reward not reckoned of grace, but of debt.
 | [nwb] | Now to him that worketh, is the reward not reckoned of grace, but of debt.
 | [rsv] | Now to one who works, his wages are not reckoned as a gift but as his due.
 | [web] | Now to him who works, the reward is not accounted as of grace, but as of debt.
 | [ylt] | and to him who is working, the reward is not reckoned of grace, but of debt;
 | [bbe] | Now, the reward is credited to him who does works, not as of grace but as a debt.
4:5 | [cbgb] | 惟有不作工的，只信称罪人为义的 神，他的信就算为义。 < | >
 | [niv] | However, to the man who does not work but trusts God who justifies the wicked, his faith is credited as righteousness.
 | [asv] | But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is reckoned for righteousness.
 | [jnd] | but to him who does not work, but believes on him who justifies the ungodly, his faith is reckoned as righteousness.
 | [kjv] | But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness.
 | [nwb] | But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness.
 | [rsv] | And to one who does not work but trusts him who justifies the ungodly, his faith is reckoned as righteousness.
 | [web] | But to him who doesn't work, but believes in him who justifies the ungodly, his faith is accounted for righteousness.
 | [ylt] | and to him who is not working, and is believing upon Him who is declaring righteous the impious, his faith is reckoned -- to righteousness:
 | [bbe] | But to him who without working has faith in him who gives righteousness to the evil-doer, his faith is put to his account as righteousness.
4:6 | [cbgb] | 正如大卫称那在行为以外，蒙 神算为义的人是有福的。 < | >
 | [niv] | David says the same thing when he speaks of the blessedness of the man to whom God credits righteousness apart from works:
 | [asv] | Even as David also pronounceth blessing upon the man, unto whom God reckoneth righteousness apart from works,
 | [jnd] | Even as David also declares the blessedness of the man to whom God reckons righteousness without works:
 | [kjv] | Even as David also describeth the blessedness of the man, unto whom God imputeth righteousness without works,
 | [nwb] | Even as David also describeth the blessedness of the man to whom God imputeth righteousness without works,
 | [rsv] | So also David pronounces a blessing upon the man to whom God reckons righteousness apart from works:
 | [web] | Even as David also pronounces blessing on the man to whom God counts righteousness apart from works,
 | [ylt] | even as David also doth speak of the happiness of the man to whom God doth reckon righteousness apart from works:
 | [bbe] | As David says that there is a blessing on the man to whose account God puts righteousness without works, saying,
4:7 | [cbgb] | 他说，得赦免其过，遮盖其罪的，这人是有福的。 < | >
 | [niv] | "Blessed are they whose transgressions are forgiven, whose sins are covered.
 | [asv] | saying, Blessed are they whose iniquities are forgiven, And whose sins are covered.
 | [jnd] | Blessed whose lawlessnesses have been forgiven, and whose sins have been covered:
 | [kjv] | Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered.
 | [nwb] | , Blessed they whose iniquities are forgiven, and whose sins are covered.
 | [rsv] | "Blessed are those whose iniquities are forgiven, and whose sins are covered;
 | [web] | . "Blessed are they whose iniquities are forgiven,Whose sins are covered.
 | [ylt] | `Happy they whose lawless acts were forgiven, and whose sins were covered;
 | [bbe] | Happy are those who have forgiveness for their wrongdoing, and whose sins are covered.
4:8 | [cbgb] | 主不算为有罪的，这人是有福的。 < | >
 | [niv] | Blessed is the man whose sin the Lord will never count against him."
 | [asv] | Blessed is the man to whom, the Lord will not reckon sin.
 | [jnd] | blessed man to whom Lord shall not at all reckon sin.
 | [kjv] | Blessed is the man to whom the Lord will not impute sin.
 | [nwb] | Blessed the man to whom the Lord will not impute sin.
 | [rsv] | blessed is the man against whom the Lord will not reckon his sin."
 | [web] | . Blessed is the man to whom the Lord will not charge with sin."
 | [ylt] | happy the man to whom the Lord may not reckon sin.'
 | [bbe] | Happy is the man against whom no sin is recorded by the Lord.
4:9 | [cbgb] | 如此看来，这福音是单加给那受割礼的人麽？不也是加给那未受割礼的人麽？因我们所说，亚伯拉罕的信，就算为他的义。 < | >
 | [niv] | Is this blessedness only for the circumcised, or also for the uncircumcised? We have been saying that Abraham's faith was credited to him as righteousness.
 | [asv] | Is this blessing then pronounced upon the circumcision, or upon the uncircumcision also? for we say, To Abraham his faith was reckoned for righteousness.
 | [jnd] | this blessedness then on the circumcision, or also on the uncircumcision? For we say that faith has been reckoned to Abraham as righteousness.
 | [kjv] | Cometh this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness.
 | [nwb] | this blessedness then upon the circumcision , or upon the uncircumcision also? For we say that faith was reckoned to Abraham for righteousness.
 | [rsv] | Is this blessing pronounced only upon the circumcised, or also upon the uncircumcised? We say that faith was reckoned to Abraham as righteousness.
 | [web] | . Is this blessing then pronounced on the circumcised, or on the uncircumcised also? For we say that faith was accounted to Abraham for righteousness.
 | [ylt] | this happiness, then, upon the circumcision, or also upon the uncircumcision -- for we say that the faith was reckoned to Abraham -- to righteousness?
 | [bbe] | Is this blessing, then, for the circumcision only, or in the same way for those who have not circumcision? for we say that the faith of Abraham was put to his account as righteousness.
4:10 | [cbgb] | 是怎麽算的呢？是在他受割礼的时候呢？是在他未受割礼的时候呢？不是在受割礼的时候，乃是在未受割礼的时候。 < | >
 | [niv] | Under what circumstances was it credited? Was it after he was circumcised, or before? It was not after, but before!
 | [asv] | How then was it reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision:
 | [jnd] | How then has it been reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.
 | [kjv] | How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.
 | [nwb] | How then was it reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.
 | [rsv] | How then was it reckoned to him? Was it before or after he had been circumcised? It was not after, but before he was circumcised.
 | [web] | How then was it counted? When he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.
 | [ylt] | how then was it reckoned? he being in circumcision, or in uncircumcision? not in circumcision, but in uncircumcision;
 | [bbe] | How, then, was it judged? when he had circumcision, or when he had it not? Not when he had it, but when he did not have it:
4:11 | [cbgb] | 并且他受了割礼的记号，作他未受割礼的时候因信称义的印证，叫他作一切未受割礼而信之人的父，使他们也算为义。 < | >
 | [niv] | And he received the sign of circumcision, a seal of the righteousness that he had by faith while he was still uncircumcised. So then, he is the father of all who believe but have not been circumcised, in order that righteousness might be credited to them.
 | [asv] | and he received the sign of circumcision, a seal of the righteousness of the faith which he had while he was in uncircumcision; that he might be the father of all them that believe, though they be in uncircumcision, that righteousness might be reckoned unto them;
 | [jnd] | And he received sign of circumcision seal of the righteousness of faith which being in uncircumcision, that he might be father of all them that believe being in uncircumcision, that righteousness might be reckoned to them also;
 | [kjv] | And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also:
 | [nwb] | And he received the sign of circumcision, a seal of the righteousness of the faith, which being uncircumcised: that he might be the father of all them that believe, though they are not circumcised, that righteousness might be imputed to them also;
 | [rsv] | He received circumcision as a sign or seal of the righteousness which he had by faith while he was still uncircumcised. The purpose was to make him the father of all who believe without being circumcised and who thus have righteousness reckoned to them,
 | [web] | He received the sign of circumcision, a seal of the righteousness of the faith which he had while he was in uncircumcision, that he might be the father of all those who believe, though they be in uncircumcision, that righteousness might also be accounted to them.
 | [ylt] | and a sign he did receive of circumcision, a seal of the righteousness of the faith in the uncircumcision, for his being father of all those believing through uncircumcision, for the righteousness also being reckoned to them,
 | [bbe] | And he was given the sign of circumcision as a witness of the faith which he had before he underwent circumcision: so that he might be the father of all those who have faith, though they have not circumcision, and so that righteousness might be put to their account;
4:12 | [cbgb] | 又作受割礼之人的父，就是那些不但受割礼，并且按我们的祖宗亚伯拉罕，未受割礼而信之踪迹去行的人。 < | >
 | [niv] | And he is also the father of the circumcised who not only are circumcised but who also walk in the footsteps of the faith that our father Abraham had before he was circumcised.
 | [asv] | and the father of circumcision to them who not only are of the circumcision, but who also walk in the steps of that faith of our father Abraham which he had in uncircumcision.
 | [jnd] | and father of circumcision, not only to those who are of circumcision, but to those also who walk in the steps of the faith, during uncircumcision, of our father Abraham.
 | [kjv] | And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised.
 | [nwb] | And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham which being uncircumcised.
 | [rsv] | and likewise the father of the circumcised who are not merely circumcised but also follow the example of the faith which our father Abraham had before he was circumcised.
 | [web] | The father of circumcision to those who not only are of the circumcision, but who also walk in the steps of that faith of our father, Abraham, which he had in uncircumcision.
 | [ylt] | and father of circumcision to those not of circumcision only, but who also walk in the steps of the faith, that in the uncircumcision of our father Abraham.
 | [bbe] | And the father of circumcision to those who not only are of the circumcision, but who keep to the way of that faith which our father Abraham had before he underwent circumcision.
4:13 | [cbgb] | 因为 神应许亚伯拉罕和他后裔，必得承受世界，不是因律法，乃是因信而得的义。 < | >
 | [niv] | It was not through law that Abraham and his offspring received the promise that he would be heir of the world, but through the righteousness that comes by faith.
 | [asv] | For not through the law was the promise to Abraham or to his seed that he should be heir of the world, but through the righteousness of faith.
 | [jnd] | For not by law that the promise was to Abraham, or to his seed, that he should be heir of world, but by righteousness of faith.
 | [kjv] | For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith.
 | [nwb] | For the promise that he should be the heir of the world not to Abraham, or to his seed, through the law, but through the righteousness of faith.
 | [rsv] | The promise to Abraham and his descendants, that they should inherit the world, did not come through the law but through the righteousness of faith.
 | [web] | For not through the law was the promise to Abraham or to his seed that he should be heir of the world, but through the righteousness of faith.
 | [ylt] | For not through law the promise to Abraham, or to his seed, of his being heir of the world, but through the righteousness of faith;
 | [bbe] | For God's word, that the earth would be his heritage, was given to Abraham, not through the law, but through the righteousness of faith.
4:14 | [cbgb] | 若是属乎律法的人，才得为后嗣，信就归于虚空，应许也就废弃了。 < | >
 | [niv] | For if those who live by law are heirs, faith has no value and the promise is worthless,
 | [asv] | For if they that are of the law are heirs, faith is made void, and the promise is made of none effect:
 | [jnd] | For if they which of law be heirs, faith is made vain, and the promise made of no effect.
 | [kjv] | For if they which are of the law be heirs, faith is made void, and the promise made of none effect:
 | [nwb] | For if they who are of the law heirs, faith is made void, and the promise made of no effect.
 | [rsv] | If it is the adherents of the law who are to be the heirs, faith is null and the promise is void.
 | [web] | For if those who are of the law are heirs, faith is made void, and the promise is made of no effect.
 | [ylt] | for if they who are of law heirs, the faith hath been made void, and the promise hath been made useless;
 | [bbe] | For if they who are of the law are the people who get the heritage, then faith is made of no use, and the word of God has no power;
4:15 | [cbgb] | 因为律法是惹动忿怒的。（或作叫人受刑的）那里没有律法，那里就没有过犯。 < | >
 | [niv] | because law brings wrath. And where there is no law there is no transgression.
 | [asv] | for the law worketh wrath; but where there is no law, neither is there transgression.
 | [jnd] | For law works wrath; but where no law is neither transgression.
 | [kjv] | Because the law worketh wrath: for where no law is, there is no transgression.
 | [nwb] | Because the law worketh wrath: for where no law is, no transgression.
 | [rsv] | For the law brings wrath, but where there is no law there is no transgression.
 | [web] | For the law works wrath, for where there is no law, neither is there disobedience.
 | [ylt] | for the law doth work wrath; for where law is not, neither transgression.
 | [bbe] | For the outcome of the law is wrath; but where there is no law it will not be broken.
4:16 | [cbgb] | 所以人得为后嗣是本乎信。因此就属乎恩。叫应许定然归给一切后裔。不但归给那属乎律法的，也归给那效法亚伯拉罕之信的。 < | >
 | [niv] | Therefore, the promise comes by faith, so that it may be by grace and may be guaranteed to all Abraham's offspring--not only to those who are of the law but also to those who are of the faith of Abraham. He is the father of us all.
 | [asv] | For this cause it is of faith, that it may be according to grace; to the end that the promise may be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham, who is the father of us all
 | [jnd] | Therefore on the principle of faith, that according to grace, in order to the promise being sure to all the seed, not to that only which of the law, but to that also which of Abraham's faith, who is father of us all,
 | [kjv] | Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all,
 | [nwb] | Therefore of faith, that by grace; to the end the promise might be sure to all the seed, not to that only which is of the law, but to that also which is of the faith of Abraham, who is the father of us all;
 | [rsv] | That is why it depends on faith, in order that the promise may rest on grace and be guaranteed to all his descendants--not only to the adherents of the law but also to those who share the faith of Abraham, for he is the father of us all,
 | [web] | For this cause it is of faith, that it may be according to grace, to the end that the promise may be sure to all the seed, not to that only which is of the law, but to that also which is of the faith of Abraham, who is the father of us all.
 | [ylt] | Because of this of faith, that according to grace, for the promise being sure to all the seed, not to that which of the law only, but also to that which of the faith of Abraham,
 | [bbe] | For this reason it is of faith, so that it may be through grace; and so that the word of God may be certain to all the seed; not only to that which is of the law, but to that which is of the faith of Abraham, who is the father of us all,
4:17 | [cbgb] | 亚伯拉罕所信的，是那叫死人复活使无变为有的 神，他在主面前作我们世人的父。如经上所记，我已经立你作多国的父。 < | >
 | [niv] | As it is written: "I have made you a father of many nations." He is our father in the sight of God, in whom he believed--the God who gives life to the dead and calls things that are not as though they were.
 | [asv] | (as it is written, A father of many nations have I made thee) before him whom he believed, even God, who giveth life to the dead, and calleth the things that are not, as though they were.
 | [jnd] | (according as it is written, I have made thee father of many nations,) before the God whom he believed, who quickens the dead, and calls the things which be not as being;
 | [kjv] | (As it is written, I have made thee a father of many nations,) before him whom he believed, even God, who quickeneth the dead, and calleth those things which be not as though they were.
 | [nwb] | (As it is written, I have made thee a father of many nations) before him whom he believed, God, who reviveth the dead, and calleth those things which are not, as though they were.
 | [rsv] | as it is written, "I have made you the father of many nations" --in the presence of the God in whom he believed, who gives life to the dead and calls into existence the things that do not exist.
 | [web] | As it is written, "I have made you a father of many nations." This is before him whom he believed, God, who gives life to the dead, and calls the things that are not, as though they were.
 | [ylt] | who is father of us all (according as it hath been written -- `A father of many nations I have set thee,') before Him whom he did believe -- God, who is quickening the dead, and is calling the things that be not as being.
 | [bbe] | (As it is said in the holy Writings, I have made you a father of a number of nations) before him in whom he had faith, that is, God, who gives life to the dead, and to whom the things which are not are as if they were.
4:18 | [cbgb] | 他在无可指望的时候，因信仍有指望，就得以作多国的父，正如先前所说，你的后裔将要如此。 < | >
 | [niv] | Against all hope, Abraham in hope believed and so became the father of many nations, just as it had been said to him, "So shall your offspring be."
 | [asv] | Who in hope believed against hope, to the end that he might become a father of many nations, according to that which had been spoken, So shall thy seed be.
 | [jnd] | who against hope believed in hope to his becoming father of many nations, according to that which was spoken, So shall thy seed be:
 | [kjv] | Who against hope believed in hope, that he might become the father of many nations, according to that which was spoken, So shall thy seed be.
 | [nwb] | Who against hope believed with hope, that he should become the father of many nations; according to that which was spoken, So shall thy seed be.
 | [rsv] | In hope he believed against hope, that he should become the father of many nations; as he had been told, "So shall your descendants be."
 | [web] | Who in hope believed against hope, to the end that he might become a father of many nations, according to that which had been spoken, "So will your seed be."
 | [ylt] | Who, against hope in hope did believe, for his becoming father of many nations according to that spoken: `So shall thy seed be;'
 | [bbe] | Who without reason for hope, in faith went on hoping, so that he became the father of a number of nations, as it had been said, So will your seed be.
4:19 | [cbgb] | 他将近百岁的时候，虽然想到自己的身体如同已死，撒拉的生育已经断绝，他的信心还是不软弱。 < | >
 | [niv] | Without weakening in his faith, he faced the fact that his body was as good as dead--since he was about a hundred years old--and that Sarah's womb was also dead.
 | [asv] | And without being weakened in faith he considered his own body now as good as dead (he being about a hundred years old), and the deadness of Sarah's womb;
 | [jnd] | and not being weak in faith, he considered not his own body already become dead, being about a hundred years old, and the deadening of Sarah's womb,
 | [kjv] | And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sarah's womb:
 | [nwb] | And being not weak in faith, he considered not his own body now dead, when he was about a hundred years old, neither yet the deadness of Sarah's womb.
 | [rsv] | He did not weaken in faith when he considered his own body, which was as good as dead because he was about a hundred years old, or when he considered the barrenness of Sarah's womb.
 | [web] | Without being weakened in faith, he didn't consider his own body, already having been worn out, (he being about a hundred years old), and the deadness of Sarah's womb.
 | [ylt] | and not having been weak in the faith, he did not consider his own body, already become dead, (being about a hundred years old,) and the deadness of Sarah's womb,
 | [bbe] | And not being feeble in faith though his body seemed to him little better than dead (he being about a hundred years old) and Sarah was no longer able to have children:
4:20 | [cbgb] | 并且仰望 神的应许，总没有因不信，心里起疑惑。反倒因信，心里得坚固，将荣耀归给 神。 < | >
 | [niv] | Yet he did not waver through unbelief regarding the promise of God, but was strengthened in his faith and gave glory to God,
 | [asv] | yet, looking unto the promise of God, he wavered not through unbelief, but waxed strong through faith, giving glory to God,
 | [jnd] | and hesitated not at the promise of God through unbelief; but found strength in faith, giving glory to God;
 | [kjv] | He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God;
 | [nwb] | He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God;
 | [rsv] | No distrust made him waver concerning the promise of God, but he grew strong in his faith as he gave glory to God,
 | [web] | Yet, looking to the promise of God, he wavered not through unbelief, but grew strong through faith, giving glory to God,
 | [ylt] | and at the promise of God did not stagger in unbelief, but was strengthened in faith, having given glory to God,
 | [bbe] | Still, he did not give up faith in the undertaking of God, but was made strong by faith, giving glory to God,
4:21 | [cbgb] | 且满心相信， 神所应许的必能作成。 < | >
 | [niv] | being fully persuaded that God had power to do what he had promised.
 | [asv] | and being fully assured that what he had promised, he was able also to perform.
 | [jnd] | and being fully persuaded that what he has promised he is able also to do;
 | [kjv] | And being fully persuaded that, what he had promised, he was able also to perform.
 | [nwb] | And being fully persuaded, that what he had promised, he was able also to perform.
 | [rsv] | fully convinced that God was able to do what he had promised.
 | [web] | and being fully assured that what he had promised, he was able also to perform.
 | [ylt] | and having been fully persuaded that what He hath promised He is able also to do:
 | [bbe] | And being certain that God was able to keep his word.
4:22 | [cbgb] | 所以这就算为他的义。 < | >
 | [niv] | This is why "it was credited to him as righteousness."
 | [asv] | Wherefore also it was reckoned unto him for righteousness.
 | [jnd] | wherefore also it was reckoned to him as righteousness.
 | [kjv] | And therefore it was imputed to him for righteousness.
 | [nwb] | And therefore it was imputed to him for righteousness.
 | [rsv] | That is why his faith was "reckoned to him as righteousness."
 | [web] | Therefore also it was "reckoned to him for righteousness."
 | [ylt] | wherefore also it was reckoned to him to righteousness.
 | [bbe] | For which reason it was put to his account as righteousness.
4:23 | [cbgb] | 算为他义的这句话，不是单为他写的， < | >
 | [niv] | The words "it was credited to him" were written not for him alone,
 | [asv] | Now it was not written for his sake alone, that it was reckoned unto him;
 | [jnd] | Now it was not written on his account alone that it was reckoned to him,
 | [kjv] | Now it was not written for his sake alone, that it was imputed to him;
 | [nwb] | Now it was not written for his sake alone, that it was imputed to him;
 | [rsv] | But the words, "it was reckoned to him," were written not for his sake alone,
 | [web] | Now it was not written that it was accounted to him for his sake alone,
 | [ylt] | And it was not written on his account alone, that it was reckoned to him,
 | [bbe] | Now, it was not because of him only that this was said,
4:24 | [cbgb] | 也是为我们将来得算为义之人写的。就是我们这信 神使我们的主耶稣从死里复活的人。 < | >
 | [niv] | but also for us, to whom God will credit righteousness--for us who believe in him who raised Jesus our Lord from the dead.
 | [asv] | but for our sake also, unto whom it shall be reckoned, who believe on him that raised Jesus our Lord from the dead,
 | [jnd] | but on ours also, to whom, believing on him who has raised from among dead Jesus our Lord,
 | [kjv] | But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead;
 | [nwb] | But for us also, to whom it will be imputed, if we believe on him that raised Jesus our Lord from the dead,
 | [rsv] | but for ours also. It will be reckoned to us who believe in him that raised from the dead Jesus our Lord,
 | [web] | but for our sake also, to whom it will be accounted, who believe in him who raised Jesus, our Lord, from the dead,
 | [ylt] | but also on ours, to whom it is about to be reckoned -- to us believing on Him who did raise up Jesus our Lord out of the dead,
 | [bbe] | But for us in addition, to whose account it will be put, if we have faith in him who made Jesus our Lord come back again from the dead,
4:25 | [cbgb] | 耶稣被交给人，是为我们的过犯，复活是为叫我们称义。（或作耶稣是为我们的过犯交付了是为我们称义复活了） <
 | [niv] | He was delivered over to death for our sins and was raised to life for our justification.
 | [asv] | who was delivered up for our trespasses, and was raised for our justification.
 | [jnd] | who has been delivered for our offences and has been raised for our justification, it will be reckoned.
 | [kjv] | Who was delivered for our offences, and was raised again for our justification.
 | [nwb] | Who was delivered for our offenses, and raised again for our justification.
 | [rsv] | who was put to death for our trespasses and raised for our justification.
 | [web] | who was delivered up for our trespasses, and was raised for our justification.
 | [ylt] | who was delivered up because of our offences, and was raised up because of our being declared righteous.
 | [bbe] | Who was put to death for our evil-doing, and came to life again so that we might have righteousness.


Interlinear Bible:Romans 5

 罗马书 Romans 5 << || >>
5:1 | [cbgb] | 我们既因信称义，就藉着我们的主耶稣基督，得与 神相和。 >
 | [niv] | Therefore, since we have been justified through faith, we have peace with God through our Lord Jesus Christ,
 | [asv] | Being therefore justified by faith, we have peace with God through our Lord Jesus Christ;
 | [jnd] | Therefore having been justified on the principle of faith, we have peace towards God through our Lord Jesus Christ;
 | [kjv] | Therefore being justified by faith, we have peace with God through our Lord Jesus Christ:
 | [nwb] | Therefore being justified by faith, we have peace with God, through our Lord Jesus Christ:
 | [rsv] | Therefore, since we are justified by faith, we have peace with God through our Lord Jesus Christ.
 | [web] | . Being therefore justified by faith, we have peace with God through our Lord Jesus Christ;
 | [ylt] | Having been declared righteous, then, by faith, we have peace toward God through our Lord Jesus Christ,
 | [bbe] | For which reason, because we have righteousness through faith, let us be at peace with God through our Lord Jesus Christ;
5:2 | [cbgb] | 我们又藉着他，因信得进入现在所站的恩典中，并且欢欢喜喜盼望 神的荣耀。 < | >
 | [niv] | through whom we have gained access by faith into this grace in which we now stand. And we rejoice in the hope of the glory of God.
 | [asv] | through whom also we have had our access by faith into this grace wherein we stand; and we rejoice in hope of the glory of God.
 | [jnd] | by whom we have also access by faith into this favour in which we stand, and we boast in hope of the glory of God.
 | [kjv] | By whom also we have access by faith into this grace wherein we stand, and rejoice in hope of the glory of God.
 | [nwb] | By whom also we have access by faith into this grace in which we stand, and rejoice in hope of the glory of God.
 | [rsv] | Through him we have obtained access to this grace in which we stand, and we rejoice in our hope of sharing the glory of God.
 | [web] | through whom we also have our access by faith into this grace in which we stand. We rejoice in hope of the glory of God.
 | [ylt] | through whom also we have the access by the faith into this grace in which we have stood, and we boast on the hope of the glory of God.
 | [bbe] | Through whom, in the same way, we have been able by faith to come to this grace in which we now are; and let us have joy in hope of the glory of God.
5:3 | [cbgb] | 不但如此，就是在患难中，也是欢欢喜喜的。因为知道患难生忍耐。 < | >
 | [niv] | Not only so, but we also rejoice in our sufferings, because we know that suffering produces perseverance;
 | [asv] | And not only so, but we also rejoice in our tribulations: knowing that tribulation worketh stedfastness;
 | [jnd] | And not only , but we also boast in tribulations, knowing that tribulation works endurance;
 | [kjv] | And not only so, but we glory in tribulations also: knowing that tribulation worketh patience;
 | [nwb] | And not only , but we glory in tribulations also; knowing that tribulation worketh patience;
 | [rsv] | More than that, we rejoice in our sufferings, knowing that suffering produces endurance,
 | [web] | Not only so, but we also rejoice in our sufferings, knowing that suffering works perseverance;
 | [ylt] | And not only , but we also boast in the tribulations, knowing that the tribulation doth work endurance;
 | [bbe] | And not only so, but let us have joy in our troubles: in the knowledge that trouble gives us the power of waiting;
5:4 | [cbgb] | 忍耐生老练。老练生盼望。 < | >
 | [niv] | perseverance, character; and character, hope.
 | [asv] | and stedfastness, approvedness; and approvedness, hope:
 | [jnd] | and endurance, experience; and experience, hope;
 | [kjv] | And patience, experience; and experience, hope:
 | [nwb] | And patience, experience; and experience, hope:
 | [rsv] | and endurance produces character, and character produces hope,
 | [web] | and perseverance, proven character; and proven character, hope:
 | [ylt] | and the endurance, experience; and the experience, hope;
 | [bbe] | And waiting gives experience; and experience, hope:
5:5 | [cbgb] | 盼望不至于羞耻，因为所赐给我们的圣灵将 神的爱浇灌在我们心里。 < | >
 | [niv] | And hope does not disappoint us, because God has poured out his love into our hearts by the Holy Spirit, whom he has given us.
 | [asv] | and hope putteth not to shame; because the love of God hath been shed abroad in our hearts through the Holy Spirit which was given unto us.
 | [jnd] | and hope does not make ashamed, because the love of God is shed abroad in our hearts by Holy Spirit which has been given to us:
 | [kjv] | And hope maketh not ashamed; because the love of God is shed abroad in our hearts by the Holy Ghost which is given unto us.
 | [nwb] | And hope maketh not ashamed, because the love of God is shed abroad in our hearts, by the Holy Spirit which is given to us.
 | [rsv] | and hope does not disappoint us, because God's love has been poured into our hearts through the Holy Spirit which has been given to us.
 | [web] | and hope doesn't disappoint us, because God's love has been poured out into our hearts through the Holy Spirit which was given to us.
 | [ylt] | and the hope doth not make ashamed, because the love of God hath been poured forth in our hearts through the Holy Spirit that hath been given to us.
 | [bbe] | And hope does not put to shame; because our hearts are full of the love of God through the Holy Spirit which is given to us.
5:6 | [cbgb] | 因我们还软弱的时候，基督就按所定的日期为罪人死。 < | >
 | [niv] | You see, at just the right time, when we were still powerless, Christ died for the ungodly.
 | [asv] | For while we were yet weak, in due season Christ died for the ungodly.
 | [jnd] | for we being still without strength, in due time Christ has died for ungodly.
 | [kjv] | For when we were yet without strength, in due time Christ died for the ungodly.
 | [nwb] | For when we were yet without strength, in due time Christ died for the ungodly.
 | [rsv] | While we were still weak, at the right time Christ died for the ungodly.
 | [web] | For while we were yet weak, at the right time Christ died for the ungodly.
 | [ylt] | For in our being still ailing, Christ in due time did die for the impious;
 | [bbe] | For when we were still without strength, at the right time Christ gave his life for evil-doers.
5:7 | [cbgb] | 为义人死，是少有的，为仁人死，或者有敢作的。 < | >
 | [niv] | Very rarely will anyone die for a righteous man, though for a good man someone might possibly dare to die.
 | [asv] | For scarcely for a righteous man will one die: for peradventure for the good man some one would even dare to die.
 | [jnd] | For scarcely for just will one die, for perhaps for good some one might also dare to die;
 | [kjv] | For scarcely for a righteous man will one die: yet peradventure for a good man some would even dare to die.
 | [nwb] | For scarcely for a righteous man will one die: yet perhaps for a good man some would even dare to die.
 | [rsv] | Why, one will hardly die for a righteous man--though perhaps for a good man one will dare even to die.
 | [web] | For one will hardly die for a righteous man. For perhaps for a righteous person someone would even dare to die.
 | [ylt] | for scarcely for a righteous man will any one die, for for the good man perhaps some one also doth dare to die;
 | [bbe] | Now it is hard for anyone to give his life even for an upright man, though it might be that for a good man someone would give his life.
5:8 | [cbgb] | 惟有基督在我们还作罪人的时候为我们死， 神的爱就在此向我们显明了。 < | >
 | [niv] | But God demonstrates his own love for us in this: While we were still sinners, Christ died for us.
 | [asv] | But God commendeth his own love toward us, in that, while we were yet sinners, Christ died for us.
 | [jnd] | but God commends *his* love to us, in that, we being still sinners, Christ has died for us.
 | [kjv] | But God commendeth his love toward us, in that, while we were yet sinners, Christ died for us.
 | [nwb] | But God commendeth his love towards us, in that while we were yet sinners, Christ died for us.
 | [rsv] | But God shows his love for us in that while we were yet sinners Christ died for us.
 | [web] | But God commends his own love toward us, in that while we were yet sinners, Christ died for us.
 | [ylt] | and God doth commend His own love to us, that, in our being still sinners, Christ did die for us;
 | [bbe] | But God has made clear his love to us, in that, when we were still sinners, Christ gave his life for us.
5:9 | [cbgb] | 现在我们既靠着他的血称义，就更要藉着他免去 神的忿怒。 < | >
 | [niv] | Since we have now been justified by his blood, how much more shall we be saved from God's wrath through him!
 | [asv] | Much more then, being now justified by his blood, shall we be saved from the wrath of God through him.
 | [jnd] | Much rather therefore, having been now justified in his blood, we shall be saved by him from wrath.
 | [kjv] | Much more then, being now justified by his blood, we shall be saved from wrath through him.
 | [nwb] | Much more then, being now justified by his blood, we shall be saved from wrath through him.
 | [rsv] | Since, therefore, we are now justified by his blood, much more shall we be saved by him from the wrath of God.
 | [web] | Much more then, being now justified by his blood, we will be saved from God's wrath through him.
 | [ylt] | much more, then, having been declared righteous now in his blood, we shall be saved through him from the wrath;
 | [bbe] | Much more, if we now have righteousness by his blood, will salvation from the wrath of God come to us through him.
5:10 | [cbgb] | 因为我们作仇敌的时候，且藉着 神儿子的死，得与 神和好，既已和好，就更要因他的生得救了。 < | >
 | [niv] | For if, when we were God's enemies, we were reconciled to him through the death of his Son, how much more, having been reconciled, shall we be saved through his life!
 | [asv] | For if, while we were enemies, we were reconciled to God through the death of his Son, much more, being reconciled, shall we be saved by his life;
 | [jnd] | For if, being enemies, we have been reconciled to God through the death of his Son, much rather, having been reconciled, we shall be saved in his life.
 | [kjv] | For if, when we were enemies, we were reconciled to God by the death of his Son, much more, being reconciled, we shall be saved by his life.
 | [nwb] | For if when we were enemies, we were reconciled to God by the death of his Son; much more, being reconciled, we shall be saved by his life.
 | [rsv] | For if while we were enemies we were reconciled to God by the death of his Son, much more, now that we are reconciled, shall we be saved by his life.
 | [web] | For if, while we were enemies, we were reconciled to God through the death of his Son, much more, being reconciled, we will be saved by his life.
 | [ylt] | for if, being enemies, we have been reconciled to God through the death of His Son, much more, having been reconciled, we shall be saved in his life.
 | [bbe] | For if, when we were haters of God, the death of his Son made us at peace with him, much more, now that we are his friends, will we have salvation through his life;
5:11 | [cbgb] | 不但如此，我们既藉着我主耶稣基督，得与 神和好，也就藉着他，以 神为乐。 < | >
 | [niv] | Not only is this so, but we also rejoice in God through our Lord Jesus Christ, through whom we have now received reconciliation.
 | [asv] | and not only so, but we also rejoice in God through our Lord Jesus Christ, through whom we have now received the reconciliation.
 | [jnd] | And not only , but making our boast in God, through our Lord Jesus Christ, through whom now we have received the reconciliation.
 | [kjv] | And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement.
 | [nwb] | And not only , but we also joy in God, through our Lord Jesus Christ, by whom we have now received the atonement.
 | [rsv] | Not only so, but we also rejoice in God through our Lord Jesus Christ, through whom we have now received our reconciliation.
 | [web] | Not only so, but we also rejoice in God through our Lord Jesus Christ, through whom we have now received the reconciliation.
 | [ylt] | And not only , but we are also boasting in God, through our Lord Jesus Christ, through whom now we did receive the reconciliation;
 | [bbe] | And not only so, but we have joy in God through our Lord Jesus Christ, through whom we are now at peace with God.
5:12 | [cbgb] | 这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪。 < | >
 | [niv] | Therefore, just as sin entered the world through one man, and death through sin, and in this way death came to all men, because all sinned--
 | [asv] | Therefore, as through one man sin entered into the world, and death through sin; and so death passed unto all men, for that all sinned:--
 | [jnd] | For this , even as by one man sin entered into the world, and by sin death; and thus death passed upon all men, for that all have sinned:
 | [kjv] | Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned:
 | [nwb] | Wherefore as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned.
 | [rsv] | Therefore as sin came into the world through one man and death through sin, and so death spread to all men because all men sinned--
 | [web] | Therefore, as sin entered into the world through one man, and death through sin; and so death passed to all men, because all sinned.
 | [ylt] | because of this, even as through one man the sin did enter into the world, and through the sin the death; and thus to all men the death did pass through, for that all did sin;
 | [bbe] | For this reason, as through one man sin came into the world, and death because of sin, and so death came to all men, because all have done evil:
5:13 | [cbgb] | 没有律法之先，罪已经在世上。但没有律法，罪也不算罪。 < | >
 | [niv] | for before the law was given, sin was in the world. But sin is not taken into account when there is no law.
 | [asv] | for until the law sin was in the world; but sin is not imputed when there is no law.
 | [jnd] | (for until law sin was in world; but sin is not put to account when there is no law;
 | [kjv] | (For until the law sin was in the world: but sin is not imputed when there is no law.
 | [nwb] | For until the law, sin was in the world: but sin is not imputed when there is no law.
 | [rsv] | sin indeed was in the world before the law was given, but sin is not counted where there is no law.
 | [web] | For until the law, sin was in the world; but sin is not charged when there is no law.
 | [ylt] | for till law sin was in the world: and sin is not reckoned when there is not law;
 | [bbe] | Because, till the law came, sin was in existence, but sin is not put to the account of anyone when there is no law to be broken.
5:14 | [cbgb] | 然而从亚当到摩西，死就作了王，连那些不与亚当犯一样罪过的，也在他的权下。亚当乃是那以后要来之人的豫像。 < | >
 | [niv] | Nevertheless, death reigned from the time of Adam to the time of Moses, even over those who did not sin by breaking a command, as did Adam, who was a pattern of the one to come.
 | [asv] | Nevertheless death reigned from Adam until Moses, even over them that had not sinned after the likeness of Adam's transgression, who is a figure of him that was to come.
 | [jnd] | but death reigned from Adam until Moses, even upon those who had not sinned in the likeness of Adam's transgression, who is figure of him to come.
 | [kjv] | Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the similitude of Adam's transgression, who is the figure of him that was to come.
 | [nwb] | Nevertheless, death reigned from Adam to Moses, even over them that had not sinned after the similitude of Adam's transgression, who is the figure of him that was to come.
 | [rsv] | Yet death reigned from Adam to Moses, even over those whose sins were not like the transgression of Adam, who was a type of the one who was to come.
 | [web] | Nevertheless death reigned from Adam until Moses, even over those whose sins weren't like Adam's disobedience, who is a foreshadowing of him who was to come.
 | [ylt] | but the death did reign from Adam till Moses, even upon those not having sinned in the likeness of Adam's transgression, who is a type of him who is coming.
 | [bbe] | But still death had power from Adam till Moses, even over those who had not done wrong like Adam, who is a picture of him who was to come.
5:15 | [cbgb] | 只是过犯不如恩赐。若因一人的过犯，众人都死了，何况 神的恩典，与那因耶稣基督一人恩典中的赏赐，岂不更加倍的临到众人麽？ < | >
 | [niv] | But the gift is not like the trespass. For if the many died by the trespass of the one man, how much more did God's grace and the gift that came by the grace of the one man, Jesus Christ, overflow to the many!
 | [asv] | But not as the trespass, so also is the free gift. For if by the trespass of the one the many died, much more did the grace of God, and the gift by the grace of the one man, Jesus Christ, abound unto the many.
 | [jnd] | But not the act of favour as the offence? For if by the offence of one the many have died, much rather has the grace of God, and the free gift in grace, which by the one man Jesus Christ, abounded unto the many.
 | [kjv] | But not as the offence, so also is the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, which is by one man, Jesus Christ, hath abounded unto many.
 | [nwb] | But not as the offense, so also the free gift. For if through the offense of one many are dead, much more the grace of God, and the gift by grace, by one man, Jesus Christ, hath abounded to many.
 | [rsv] | But the free gift is not like the trespass. For if many died through one man's trespass, much more have the grace of God and the free gift in the grace of that one man Jesus Christ abounded for many.
 | [web] | But the free gift isn't like the trespass. For if by the trespass of the one the many died, much more did the grace of God, and the gift by the grace of the one man, Jesus Christ, abound to the many.
 | [ylt] | But, not as the offence so also the free gift; for if by the offence of the one the many did die, much more did the grace of God, and the free gift in grace of the one man Jesus Christ, abound to the many;
 | [bbe] | But the free giving of God is not like the wrongdoing of man. For if, by the wrongdoing of one man death came to numbers of men, much more did the grace of God, and the free giving by the grace of one man, Jesus Christ, come to men.
5:16 | [cbgb] | 因一人犯罪就定罪，也不如恩赐。原来审判是诱一人而定罪，恩赐乃是由许多过犯而称义。 < | >
 | [niv] | Again, the gift of God is not like the result of the one man's sin: The judgment followed one sin and brought condemnation, but the gift followed many trespasses and brought justification.
 | [asv] | And not as through one that sinned, so is the gift: for the judgment came of one unto condemnation, but the free gift came of many trespasses unto justification.
 | [jnd] | And not as by one that has sinned the gift? For the judgment of one to condemnation, but the act of favour, of many offences unto justification.
 | [kjv] | And not as it was by one that sinned, so is the gift: for the judgment was by one to condemnation, but the free gift is of many offences unto justification.
 | [nwb] | And not as by one that sinned, the gift. For the judgment by one to condemnation, but the free gift of many offenses to justification.
 | [rsv] | And the free gift is not like the effect of that one man's sin. For the judgment following one trespass brought condemnation, but the free gift following many trespasses brings justification.
 | [web] | The gift is not as through one who sinned: for the judgment came by one to condemnation, but the free gift came of many trespasses to justification.
 | [ylt] | and not as through one who did sin the free gift, for the judgment indeed of one to condemnation, but the gift of many offences to a declaration of `Righteous,'
 | [bbe] | And the free giving has not the same effect as the sin of one: for the effect of one man's sin was punishment by the decision of God, but the free giving had power to give righteousness to wrongdoers in great number.
5:17 | [cbgb] | 若因一人的过犯，死就因这一人作了王，何况那些受洪恩又蒙所赐之义的，岂不更要因耶稣基督一人在生命中作王麽？ < | >
 | [niv] | For if, by the trespass of the one man, death reigned through that one man, how much more will those who receive God's abundant provision of grace and of the gift of righteousness reign in life through the one man, Jesus Christ.
 | [asv] | For if, by the trespass of the one, death reigned through the one; much more shall they that receive the abundance of grace and of the gift of righteousness reign in life through the one, even Jesus Christ.
 | [jnd] | For if by the offence of the one death reigned by the one, much rather shall those who receive the abundance of grace, and of the free gift of righteousness, reign in life by the one Jesus Christ:)
 | [kjv] | For if by one man's offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ.)
 | [nwb] | For if by one man's offense death reigned by one; much more they who receive abundance of grace, and of the gift of righteousness, shall reign in life by one, Jesus Christ.
 | [rsv] | If, because of one man's trespass, death reigned through that one man, much more will those who receive the abundance of grace and the free gift of righteousness reign in life through the one man Jesus Christ.
 | [web] | For if by the trespass of the one, death reigned through the one; so much more will those who receive the abundance of grace and of the gift of righteousness reign in life through the one, Jesus Christ.
 | [ylt] | for if by the offence of the one the death did reign through the one, much more those, who the abundance of the grace and of the free gift of the righteousness are receiving, in life shall reign through the one -- Jesus Christ.
 | [bbe] | For, if by the wrongdoing of one, death was ruling through the one, much more will those to whom has come the wealth of grace and the giving of righteousness, be ruling in life through the one, even Jesus Christ.
5:18 | [cbgb] | 如此说来，因一次的过犯，众人都被定罪，照样，因一次的义行，众人也就被称义得生命了。 < | >
 | [niv] | Consequently, just as the result of one trespass was condemnation for all men, so also the result of one act of righteousness was justification that brings life for all men.
 | [asv] | So then as through one trespass the judgment came unto all men to condemnation; even so through one act of righteousness the free gift came unto all men to justification of life.
 | [jnd] | so then as by one offence towards all men to condemnation, so by one righteousness towards all men for justification of life.
 | [kjv] | Therefore as by the offence of one judgment came upon all men to condemnation; even so by the righteousness of one the free gift came upon all men unto justification of life.
 | [nwb] | Therefore, as by the offense of one, upon all men to condemnation, even so by the righteousness of one upon all men to justification of life.
 | [rsv] | Then as one man's trespass led to condemnation for all men, so one man's act of righteousness leads to acquittal and life for all men.
 | [web] | So then as through one trespass, all men were condemned; even so through one act of righteousness, all men were justified to life.
 | [ylt] | So, then, as through one offence to all men to condemnation, so also through one declaration of `Righteous' to all men to justification of life;
 | [bbe] | So then, as the effect of one act of wrongdoing was that punishment came on all men, even so the effect of one act of righteousness was righteousness of life for all men.
5:19 | [cbgb] | 因一人的悖逆，众人成为罪人，照样，因一人的顺从，众人也成为义了。 < | >
 | [niv] | For just as through the disobedience of the one man the many were made sinners, so also through the obedience of the one man the many will be made righteous.
 | [asv] | For as through the one man's disobedience the many were made sinners, even so through the obedience of the one shall the many be made righteous.
 | [jnd] | For as indeed by the disobedience of the one man the many have been constituted sinners, so also by the obedience of the one the many will be constituted righteous.
 | [kjv] | For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous.
 | [nwb] | For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous.
 | [rsv] | For as by one man's disobedience many were made sinners, so by one man's obedience many will be made righteous.
 | [web] | For as through the one man's disobedience many were made sinners, even so through the obedience of the one will many be made righteous.
 | [ylt] | for as through the disobedience of the one man, the many were constituted sinners: so also through the obedience of the one, shall the many be constituted righteous.
 | [bbe] | Because, as numbers of men became sinners through the wrongdoing of one man, even so will great numbers get righteousness through the keeping of the word of God by one man.
5:20 | [cbgb] | 律法本是外添的，叫过犯显多。只是罪在那里显多，恩典就更显多了。 < | >
 | [niv] | The law was added so that the trespass might increase. But where sin increased, grace increased all the more,
 | [asv] | And the law came in besides, that the trespass might abound; but where sin abounded, grace did abound more exceedingly:
 | [jnd] | But law came in, in order that the offence might abound; but where sin abounded grace has overabounded,
 | [kjv] | Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound:
 | [nwb] | Moreover the law entered, that the offense might abound. But where sin abounded, grace did much more abound:
 | [rsv] | Law came in, to increase the trespass; but where sin increased, grace abounded all the more,
 | [web] | The law came in besides, that the trespass might abound; but where sin abounded, grace did abound more exceedingly;
 | [ylt] | And law came in, that the offence might abound, and where the sin did abound, the grace did overabound,
 | [bbe] | And the law came in addition, to make wrongdoing worse; but where there was much sin, there was much more grace:
5:21 | [cbgb] | 就如罪作王叫人死，照样恩典也藉着义作王，叫人因我们的主耶稣基督得永生。 <
 | [niv] | so that, just as sin reigned in death, so also grace might reign through righteousness to bring eternal life through Jesus Christ our Lord.
 | [asv] | that, as sin reigned in death, even so might grace reign through righteousness unto eternal life through Jesus Christ our Lord.
 | [jnd] | in order that, even as sin has reigned in death, so also grace might reign through righteousness to eternal life through Jesus Christ our Lord.
 | [kjv] | That as sin hath reigned unto death, even so might grace reign through righteousness unto eternal life by Jesus Christ our Lord.
 | [nwb] | That as sin hath reigned to death, even so might grace reign through righteousness to eternal life, by Jesus Christ our Lord.
 | [rsv] | so that, as sin reigned in death, grace also might reign through righteousness to eternal life through Jesus Christ our Lord.
 | [web] | that as sin reigned in death, even so might grace reign through righteousness to eternal life through Jesus Christ our Lord.
 | [ylt] | that even as the sin did reign in the death, so also the grace may reign, through righteousness, to life age-during, through Jesus Christ our Lord.
 | [bbe] | That, as sin had power in death, so grace might have power through righteousness to eternal life through Jesus Christ our Lord.


Interlinear Bible:Romans 6

 罗马书 Romans 6 << || >>
6:1 | [cbgb] | 这样，怎麽说呢？我们可以仍在罪中，叫恩典显多麽？ >
 | [niv] | What shall we say, then? Shall we go on sinning so that grace may increase?
 | [asv] | What shall we say then? Shall we continue in sin, that grace may abound?
 | [jnd] | What then shall we say? Should we continue in sin that grace may abound?
 | [kjv] | What shall we say then? Shall we continue in sin, that grace may abound?
 | [nwb] | What shall we say then? Shall we continue in sin, that grace may abound?
 | [rsv] | What shall we say then? Are we to continue in sin that grace may abound?
 | [web] | . What will we say then? Will we continue in sin, that grace may abound?
 | [ylt] | What, then, shall we say? shall we continue in the sin that the grace may abound?
 | [bbe] | What may we say, then? are we to go on in sin so that there may be more grace?
6:2 | [cbgb] | 断乎不可。我们在罪上死了的人，岂可仍在罪中活着呢？ < | >
 | [niv] | By no means! We died to sin; how can we live in it any longer?
 | [asv] | God forbid. We who died to sin, how shall we any longer live therein?
 | [jnd] | Far be the thought. We who have died to sin, how shall we still live in it?
 | [kjv] | God forbid. How shall we, that are dead to sin, live any longer therein?
 | [nwb] | By no means: how shall we, that are dead to sin, live any longer therein?
 | [rsv] | By no means! How can we who died to sin still live in it?
 | [web] | Certainly not! We who died to sin, how could we live in it any longer?
 | [ylt] | let it not be! we who died to the sin -- how shall we still live in it?
 | [bbe] | In no way. How may we, who are dead to sin, be living in it any longer?
6:3 | [cbgb] | 岂不知我们这受洗归入基督耶稣的人，是受洗归入他的死麽？ < | >
 | [niv] | Or don't you know that all of us who were baptized into Christ Jesus were baptized into his death?
 | [asv] | Or are ye ignorant that all we who were baptized into Christ Jesus were baptized into his death?
 | [jnd] | Are you ignorant that we, as many as have been baptised unto Christ Jesus, have been baptised unto his death?
 | [kjv] | Know ye not, that so many of us as were baptized into Jesus Christ were baptized into his death?
 | [nwb] | Know ye not, that so many of us as were baptized into Jesus Christ, were baptized into his death?
 | [rsv] | Do you not know that all of us who have been baptized into Christ Jesus were baptized into his death?
 | [web] | Or don't you know that all we who were baptized into Christ Jesus were baptized into his death?
 | [ylt] | are ye ignorant that we, as many as were baptized to Christ Jesus, to his death were baptized?
 | [bbe] | Or are you without the knowledge that all we who had baptism into Christ Jesus, had baptism into his death?
6:4 | [cbgb] | 所以，我们藉着洗礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式，像基督藉着父的荣耀从死里复活一样。 < | >
 | [niv] | We were therefore buried with him through baptism into death in order that, just as Christ was raised from the dead through the glory of the Father, we too may live a new life.
 | [asv] | We were buried therefore with him through baptism unto death: that like as Christ was raised from the dead through the glory of the Father, so we also might walk in newness of life.
 | [jnd] | We have been buried therefore with him by baptism unto death, in order that, even as Christ has been raised up from among dead by the glory of the Father, so *we* also should walk in newness of life.
 | [kjv] | Therefore we are buried with him by baptism into death: that like as Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life.
 | [nwb] | Therefore we are buried with him by baptism into death: that as Christ was raised from the dead by the glory of the Father, even so we also should walk in newness of life.
 | [rsv] | We were buried therefore with him by baptism into death, so that as Christ was raised from the dead by the glory of the Father, we too might walk in newness of life.
 | [web] | We were buried therefore with him through baptism to death, that just like Christ was raised from the dead through the glory of the Father, so we also might walk in newness of life.
 | [ylt] | we were buried together, then, with him through the baptism to the death, that even as Christ was raised up out of the dead through the glory of the Father, so also we in newness of life might walk.
 | [bbe] | We have been placed with him among the dead through baptism into death: so that as Christ came again from the dead by the glory of the Father, we, in the same way, might be living in new life.
6:5 | [cbgb] | 我们若在他死的形状上与他联合，也要在他复活的形状上与他联合。 < | >
 | [niv] | If we have been united with him like this in his death, we will certainly also be united with him in his resurrection.
 | [asv] | For if we have become united with him in the likeness of his death, we shall be also in the likeness of his resurrection;
 | [jnd] | For if we are become identified with in the likeness of his death, so also we shall be of resurrection;
 | [kjv] | For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection:
 | [nwb] | For if we have been planted together in the likeness of his death, we shall be also of resurrection:
 | [rsv] | For if we have been united with him in a death like his, we shall certainly be united with him in a resurrection like his.
 | [web] | For if we have become united with him in the likeness of his death, we will also be part of his resurrection;
 | [ylt] | For, if we have become planted together to the likeness of his death, also we shall be of the rising again;
 | [bbe] | For, if we have been made like him in his death, we will, in the same way, be like him in his coming to life again;
6:6 | [cbgb] | 因为知道我们的旧人和他同定十字架，使罪身灭绝，叫我们不再作罪的奴仆。 < | >
 | [niv] | For we know that our old self was crucified with him so that the body of sin might be done away with, that we should no longer be slaves to sin--
 | [asv] | knowing this, that our old man was crucified with him, that the body of sin might be done away, that so we should no longer be in bondage to sin;
 | [jnd] | knowing this, that our old man has been crucified with , that the body of sin might be annulled, that we should no longer serve sin.
 | [kjv] | Knowing this, that our old man is crucified with him, that the body of sin might be destroyed, that henceforth we should not serve sin.
 | [nwb] | Knowing this, that our old man is crucified with , that the body of sin may be destroyed, that henceforth we should not serve sin.
 | [rsv] | We know that our old self was crucified with him so that the sinful body might be destroyed, and we might no longer be enslaved to sin.
 | [web] | knowing this, that our old man was crucified with him, that the body of sin might be done away with, so that we would no longer be in bondage to sin.
 | [ylt] | this knowing, that our old man was crucified with , that the body of the sin may be made useless, for our no longer serving the sin;
 | [bbe] | Being conscious that our old man was put to death on the cross with him, so that the body of sin might be put away, and we might no longer be servants to sin.
6:7 | [cbgb] | 因为已死的人，是脱离了罪。 < | >
 | [niv] | because anyone who has died has been freed from sin.
 | [asv] | for he that hath died is justified from sin.
 | [jnd] | For he that has died is justified from sin.
 | [kjv] | For he that is dead is freed from sin.
 | [nwb] | For he that is dead is freed from sin.
 | [rsv] | For he who has died is freed from sin.
 | [web] | For he who has died has been freed from sin.
 | [ylt] | for he who hath died hath been set free from the sin.
 | [bbe] | Because he who is dead is free from sin.
6:8 | [cbgb] | 我们若是与基督同死，就信必与他同活。 < | >
 | [niv] | Now if we died with Christ, we believe that we will also live with him.
 | [asv] | But if we died with Christ, we believe that we shall also live with him;
 | [jnd] | Now if we have died with Christ, we believe that we shall also live with him,
 | [kjv] | Now if we be dead with Christ, we believe that we shall also live with him:
 | [nwb] | Now if we are dead with Christ, we believe that we shall also live with him:
 | [rsv] | But if we have died with Christ, we believe that we shall also live with him.
 | [web] | But if we died with Christ, we believe that we will also live with him;
 | [ylt] | And if we died with Christ, we believe that we also shall live with him,
 | [bbe] | But if we are dead with Christ, we have faith that we will be living with him;
6:9 | [cbgb] | 因为知道基督既从死里复活，就不再死，死也不再作他的主了。 < | >
 | [niv] | For we know that since Christ was raised from the dead, he cannot die again; death no longer has mastery over him.
 | [asv] | knowing that Christ being raised from the dead dieth no more; death no more hath dominion over him.
 | [jnd] | knowing that Christ having been raised up from among dead dies no more: death has dominion over him no more.
 | [kjv] | Knowing that Christ being raised from the dead dieth no more; death hath no more dominion over him.
 | [nwb] | Knowing that Christ, being raised from the dead, dieth no more; death hath no more dominion over him.
 | [rsv] | For we know that Christ being raised from the dead will never die again; death no longer has dominion over him.
 | [web] | knowing that Christ, being raised from the dead, dies no more. Death no more has dominion over him!
 | [ylt] | knowing that Christ, having been raised up out of the dead, doth no more die, death over him hath no more lordship;
 | [bbe] | Having knowledge that because Christ has come back from the dead, he will never again go down to the dead; death has no more power over him.
6:10 | [cbgb] | 他死是向罪死了，只有一次。他活是向 神活着。 < | >
 | [niv] | The death he died, he died to sin once for all; but the life he lives, he lives to God.
 | [asv] | For the death that he died, he died unto sin once: but the life that he liveth, he liveth unto God.
 | [jnd] | For in that he has died, he has died to sin once for all; but in that he lives, he lives to God.
 | [kjv] | For in that he died, he died unto sin once: but in that he liveth, he liveth unto God.
 | [nwb] | For in that he died, he died to sin once: but in that he liveth, he liveth to God.
 | [rsv] | The death he died he died to sin, once for all, but the life he lives he lives to God.
 | [web] | For the death that he died, he died to sin once; but the life that he lives, he lives to God.
 | [ylt] | for in that he died, to the sin he died once, and in that he liveth, he liveth to God;
 | [bbe] | For his death was a death to sin, but his life now is a life which he is living to God.
6:11 | [cbgb] | 这样，你们向罪也当看自己是死的。向 神在基督耶稣里却当看自己是活的。 < | >
 | [niv] | In the same way, count yourselves dead to sin but alive to God in Christ Jesus.
 | [asv] | Even so reckon ye also yourselves to be dead unto sin, but alive unto God in Christ Jesus.
 | [jnd] | So also *ye*, reckon yourselves dead to sin and alive to God in Christ Jesus.
 | [kjv] | Likewise reckon ye also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord.
 | [nwb] | Likewise reckon ye also yourselves to be dead indeed to sin, but alive to God through Jesus Christ our Lord.
 | [rsv] | So you also must consider yourselves dead to sin and alive to God in Christ Jesus.
 | [web] | Thus also consider yourselves also to be dead to sin, but alive to God in Christ Jesus our Lord.
 | [ylt] | so also ye, reckon yourselves to be dead indeed to the sin, and living to God in Jesus Christ our Lord.
 | [bbe] | Even so see yourselves as dead to sin, but living to God in Christ Jesus.
6:12 | [cbgb] | 所以不要容罪在你们必死的身上作王，使你们顺从身子的私欲。 < | >
 | [niv] | Therefore do not let sin reign in your mortal body so that you obey its evil desires.
 | [asv] | Let not sin therefore reign in your mortal body, that ye should obey the lusts thereof:
 | [jnd] | Let not sin therefore reign in your mortal body to obey its lusts.
 | [kjv] | Let not sin therefore reign in your mortal body, that ye should obey it in the lusts thereof.
 | [nwb] | Let not sin therefore reign in your mortal body, that ye should obey it in the lusts of it.
 | [rsv] | Let not sin therefore reign in your mortal bodies, to make you obey their passions.
 | [web] | Therefore don't let sin reign in your mortal body, that you should obey it in its lusts.
 | [ylt] | Let not then the sin reign in your mortal body, to obey it in its desires;
 | [bbe] | For this cause do not let sin be ruling in your body which is under the power of death, so that you give way to its desires;
6:13 | [cbgb] | 也不要将你们的肢体献给罪作不义的器具。倒要像从死里复活的人，将自己献给 神。并将肢体作义的器具献给 神。 < | >
 | [niv] | Do not offer the parts of your body to sin, as instruments of wickedness, but rather offer yourselves to God, as those who have been brought from death to life; and offer the parts of your body to him as instruments of righteousness.
 | [asv] | neither present your members unto sin as instruments of unrighteousness; but present yourselves unto God, as alive from the dead, and your members as instruments of righteousness unto God.
 | [jnd] | Neither yield your members instruments of unrighteousness to sin, but yield yourselves to God as alive from among dead, and your members instruments of righteousness to God.
 | [kjv] | Neither yield ye your members as instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members as instruments of righteousness unto God.
 | [nwb] | Neither yield ye your members instruments of unrighteousness to sin: but yield yourselves to God, as those that are alive from the dead, and your members instruments of righteousness to God:
 | [rsv] | Do not yield your members to sin as instruments of wickedness, but yield yourselves to God as men who have been brought from death to life, and your members to God as instruments of righteousness.
 | [web] | Neither present your members to sin as instruments of unrighteousness, but present yourselves to God, as alive from the dead, and your members as instruments of righteousness to God.
 | [ylt] | neither present ye your members instruments of unrighteousness to the sin, but present yourselves to God as living out of the dead, and your members instruments of righteousness to God;
 | [bbe] | And do not give your bodies to sin as the instruments of wrongdoing, but give yourselves to God, as those who are living from the dead, and your bodies as instruments of righteousness to God.
6:14 | [cbgb] | 罪必不能作你们的主。因为你们不在律法之下，乃在恩典之下。 < | >
 | [niv] | For sin shall not be your master, because you are not under law, but under grace.
 | [asv] | For sin shall not have dominion over you: for ye are not under law, but under grace.
 | [jnd] | For sin shall not have dominion over *you*, for ye are not under law but under grace.
 | [kjv] | For sin shall not have dominion over you: for ye are not under the law, but under grace.
 | [nwb] | For sin shall not have dominion over you: for ye are not under the law, but under grace.
 | [rsv] | For sin will have no dominion over you, since you are not under law but under grace.
 | [web] | For sin will not have dominion over you. For you are not under law, but under grace.
 | [ylt] | for sin over you shall not have lordship, for ye are not under law, but under grace.
 | [bbe] | For sin may not have rule over you: because you are not under law, but under grace.
6:15 | [cbgb] | 这却怎麽样呢？我们在恩典之下，不在律法之下，就可以犯罪麽？断乎不可。 < | >
 | [niv] | What then? Shall we sin because we are not under law but under grace? By no means!
 | [asv] | What then? shall we sin, because we are not under law, but under grace? God forbid.
 | [jnd] | What then? should we sin because we are not under law but under grace? Far be the thought.
 | [kjv] | What then? shall we sin, because we are not under the law, but under grace? God forbid.
 | [nwb] | What then? shall we sin, because we are not under the law, but under grace? By no means.
 | [rsv] | What then? Are we to sin because we are not under law but under grace? By no means!
 | [web] | What then? Will we sin, because we are not under law, but under grace? Certainly not!
 | [ylt] | What then? shall we sin because we are not under law but under grace? let it not be!
 | [bbe] | What then? are we to go on in sin because we are not under law but under grace? Let it not be so.
6:16 | [cbgb] | 岂不晓得你们献上自己作奴仆，顺从谁，就作谁的奴仆麽？或作罪的奴仆，以至于死。或作顺命的奴仆，以至痴义。 < | >
 | [niv] | Don't you know that when you offer yourselves to someone to obey him as slaves, you are slaves to the one whom you obey--whether you are slaves to sin, which leads to death, or to obedience, which leads to righteousness?
 | [asv] | Know ye not, that to whom ye present yourselves as servants unto obedience, his servants ye are whom ye obey; whether of sin unto death, or of obedience unto righteousness?
 | [jnd] | Know ye not that to whom ye yield yourselves bondmen for obedience, ye are bondmen to him whom ye obey, whether of sin unto death, or of obedience unto righteousness?
 | [kjv] | Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness?
 | [nwb] | Know ye not, that to whom ye yield yourselves servants in obedience, his servants ye are whom ye obey; whether of sin to death, or of obedience to righteousness?
 | [rsv] | Do you not know that if you yield yourselves to any one as obedient slaves, you are slaves of the one whom you obey, either of sin, which leads to death, or of obedience, which leads to righteousness?
 | [web] | Don't you know that to whom you present yourselves as servants to obedience, his servants you are whom you obey; whether of sin to death, or of obedience to righteousness?
 | [ylt] | have ye not known that to whom ye present yourselves servants for obedience, servants ye are to him to whom ye obey, whether of sin to death, or of obedience to righteousness?
 | [bbe] | Are you not conscious that you are the servants of him to whom you give yourselves to do his desire? if to sin, the end being death, or if to do the desire of God, the end being righteousness.
6:17 | [cbgb] | 感谢 神，因为你们从前虽然作罪的奴仆，现今却从心里顺服了所传给你们道理的模范。 < | >
 | [niv] | But thanks be to God that, though you used to be slaves to sin, you wholeheartedly obeyed the form of teaching to which you were entrusted.
 | [asv] | But thanks be to God, that, whereas ye were servants of sin, ye became obedient from the heart to that form of teaching whereunto ye were delivered;
 | [jnd] | But thanks to God, that ye were bondmen of sin, but have obeyed from the heart the form of teaching into which ye were instructed.
 | [kjv] | But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of doctrine which was delivered you.
 | [nwb] | But God be thanked, that ye were the servants of sin; but ye have obeyed from the heart that form of doctrine which was delivered you.
 | [rsv] | But thanks be to God, that you who were once slaves of sin have become obedient from the heart to the standard of teaching to which you were committed,
 | [web] | But thanks be to God, that, whereas you were servants of sin, you became obedient from the heart to that form of teaching whereunto you were delivered.
 | [ylt] | and thanks to God, that ye were servants of the sin, and -- were obedient from the heart to the form of teaching to which ye were delivered up;
 | [bbe] | But praise be to God that though you were the servants of sin, you have now given yourselves freely to that form of teaching under which you were placed;
6:18 | [cbgb] | 你们既从罪里得了释放，就作了义的奴仆。 < | >
 | [niv] | You have been set free from sin and have become slaves to righteousness.
 | [asv] | and being made free from sin, ye became servants of righteousness.
 | [jnd] | Now, having got your freedom from sin, ye have become bondmen to righteousness.
 | [kjv] | Being then made free from sin, ye became the servants of righteousness.
 | [nwb] | Being then made free from sin, ye became the servants of righteousness.
 | [rsv] | and, having been set free from sin, have become slaves of righteousness.
 | [web] | Being made free from sin, you became servants of righteousness.
 | [ylt] | and having been freed from the sin, ye became servants to the righteousness.
 | [bbe] | And being made free from sin you have been made the servants of righteousness.
6:19 | [cbgb] | 我因你们肉体的软弱，就照人的常话对你们说，你们从前怎样将肢体献给不洁不法作奴仆，以至于不法。现今也要照样将肢体献给义作奴仆，以至于成圣。 < | >
 | [niv] | I put this in human terms because you are weak in your natural selves. Just as you used to offer the parts of your body in slavery to impurity and to ever-increasing wickedness, so now offer them in slavery to righteousness leading to holiness.
 | [asv] | I speak after the manner of men because of the infirmity of your flesh: for as ye presented your members as servants to uncleanness and to iniquity unto iniquity, even so now present your members as servants to righteousness unto sanctification.
 | [jnd] | I speak humanly on account of the weakness of your flesh. For even as ye have yielded your members in bondage to uncleanness and to lawlessness unto lawlessness, so now yield your members in bondage to righteousness unto holiness.
 | [kjv] | I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness.
 | [nwb] | I speak after the manner of men, because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity, to () iniquity; even so now yield your members servants to righteousness, to () holiness.
 | [rsv] | I am speaking in human terms, because of your natural limitations. For just as you once yielded your members to impurity and to greater and greater iniquity, so now yield your members to righteousness for sanctification.
 | [web] | I speak in human terms because of the weakness of your flesh, for as you presented your members as servants to uncleanness and to wickedness upon wickedness, even so now present your members as servants to righteousness for sanctification.
 | [ylt] | In the manner of men I speak, because of the weakness of your flesh, for even as ye did present your members servants to the uncleanness and to the lawlessness -- to the lawlessness, so now present your members servants to the righteousness -- to sanctification,
 | [bbe] | I am using words in the way of men, because your flesh is feeble: as you gave your bodies as servants to what is unclean, and to evil to do evil, so now give them as servants to righteousness to do what is holy.
6:20 | [cbgb] | 因为你们作罪的奴仆的时候，就不被义约束了。 < | >
 | [niv] | When you were slaves to sin, you were free from the control of righteousness.
 | [asv] | For when ye were servants of sin, ye were free in regard of righteousness.
 | [jnd] | For when ye were bondmen of sin ye were free from righteousness.
 | [kjv] | For when ye were the servants of sin, ye were free from righteousness.
 | [nwb] | For when ye were the servants of sin, ye were free from righteousness.
 | [rsv] | When you were slaves of sin, you were free in regard to righteousness.
 | [web] | For when you were servants of sin, you were free in regard to righteousness.
 | [ylt] | for when ye were servants of the sin, ye were free from the righteousness,
 | [bbe] | When you were servants of sin you were free from righteousness.
6:21 | [cbgb] | 你们现今所看为羞耻的事，当日有什么果子呢？那些事的结局就是死。 < | >
 | [niv] | What benefit did you reap at that time from the things you are now ashamed of? Those things result in death!
 | [asv] | What fruit then had ye at that time in the things whereof ye are now ashamed? for the end of those things is death.
 | [jnd] | What fruit therefore had ye *then* in the things of which ye are *now* ashamed? for the end of *them* death.
 | [kjv] | What fruit had ye then in those things whereof ye are now ashamed? for the end of those things is death.
 | [nwb] | What fruit had ye then in those things of which ye are now ashamed? for the end of those things death.
 | [rsv] | But then what return did you get from the things of which you are now ashamed? The end of those things is death.
 | [web] | What fruit then did you have at that time in the things of which you are now ashamed? For the end of those things is death.
 | [ylt] | what fruit, therefore, were ye having then, in the things of which ye are now ashamed? for the end of those death.
 | [bbe] | What fruit had you at that time in the things which are now a shame to you? for the end of such things is death.
6:22 | [cbgb] | 但现今你们既从罪里得了释放，作了 神的奴仆，就有成圣的果子，那结局就是永生。 < | >
 | [niv] | But now that you have been set free from sin and have become slaves to God, the benefit you reap leads to holiness, and the result is eternal life.
 | [asv] | But now being made free from sin and become servants to God, ye have your fruit unto sanctification, and the end eternal life.
 | [jnd] | But *now*, having got your freedom from sin, and having become bondmen to God, ye have your fruit unto holiness, and the end eternal life.
 | [kjv] | But now being made free from sin, and become servants to God, ye have your fruit unto holiness, and the end everlasting life.
 | [nwb] | But now being made free from sin, and having become servants to God, ye have your fruit to holiness, and the end everlasting life.
 | [rsv] | But now that you have been set free from sin and have become slaves of God, the return you get is sanctification and its end, eternal life.
 | [web] | But now, being made free from sin, and having become servants of God, you have your fruit of sanctification, and the result of eternal life.
 | [ylt] | And now, having been freed from the sin, and having become servants to God, ye have your fruit -- to sanctification, and the end life age-during;
 | [bbe] | But now, being free from sin, and having been made servants to God, you have your fruit in that which is holy, and the end is eternal life.
6:23 | [cbgb] | 因为罪的工价乃是死。惟有 神的恩赐，在我们的主基督耶稣里乃是永生。 <
 | [niv] | For the wages of sin is death, but the gift of God is eternal life in Christ Jesus our Lord.
 | [asv] | For the wages of sin is death; but the free gift of God is eternal life in Christ Jesus our Lord.
 | [jnd] | For the wages of sin death; but the act of favour of God, eternal life in Christ Jesus our Lord.
 | [kjv] | For the wages of sin is death; but the gift of God is eternal life through Jesus Christ our Lord.
 | [nwb] | For the wages of sin death: but the gift of God eternal life, through Jesus Christ our Lord.
 | [rsv] | For the wages of sin is death, but the free gift of God is eternal life in Christ Jesus our Lord.
 | [web] | For the wages of sin is death, but the free gift of God is eternal life in Christ Jesus our Lord.
 | [ylt] | for the wages of the sin death, and the gift of God life age-during in Christ Jesus our Lord.
 | [bbe] | For the reward of sin is death; but what God freely gives is eternal life in Jesus Christ our Lord.


Interlinear Bible:Romans 7

 罗马书 Romans 7 << || >>
7:1 | [cbgb] | 弟兄们，我现在对明白律法的人说，你们岂不晓得律法管人是在活着的时候麽？ >
 | [niv] | Do you not know, brothers--for I am speaking to men who know the law--that the law has authority over a man only as long as he lives?
 | [asv] | Or are ye ignorant, brethren (for I speak to men who know the law), that the law hath dominion over a man for so long time as he liveth?
 | [jnd] | Are ye ignorant, brethren, (for I speak to those knowing law,) that law rules over a man as long as he lives?
 | [kjv] | Know ye not, brethren, (for I speak to them that know the law,) how that the law hath dominion over a man as long as he liveth?
 | [nwb] | Know ye not, brethren, (for I speak to them that know the law) that the law hath dominion over a man as long as he liveth?
 | [rsv] | Do you not know, brethren--for I am speaking to those who know the law--that the law is binding on a person only during his life?
 | [web] | . Or don't you know, brothers (for I speak to men who know the law), that the law has dominion over a man for as long as he lives?
 | [ylt] | Are ye ignorant, brethren -- for to those knowing law I speak -- that the law hath lordship over the man as long as he liveth?
 | [bbe] | Is it not clear, my brothers (I am using an argument to those who have knowledge of the law), that the law has power over a man as long as he is living?
7:2 | [cbgb] | 就如女人有了丈夫，丈夫还活着，就被律法约束。丈夫若死了，就脱离了丈夫的律法。 < | >
 | [niv] | For example, by law a married woman is bound to her husband as long as he is alive, but if her husband dies, she is released from the law of marriage.
 | [asv] | For the woman that hath a husband is bound by law to the husband while he liveth; but if the husband die, she is discharged from the law of the husband.
 | [jnd] | For the married woman is bound by law to her husband so long as he is alive; but if the husband should die, she is clear from the law of the husband:
 | [kjv] | For the woman which hath an husband is bound by the law to her husband so long as he liveth; but if the husband be dead, she is loosed from the law of her husband.
 | [nwb] | For the woman who hath a husband, is bound by the law to husband so long as he liveth; but if the husband is dead, she is loosed from the law of husband.
 | [rsv] | Thus a married woman is bound by law to her husband as long as he lives; but if her husband dies she is discharged from the law concerning the husband.
 | [web] | For the woman that has a husband is bound by law to the husband while he lives, but if the husband dies, she is discharged from the law of the husband.
 | [ylt] | for the married woman to the living husband hath been bound by law, and if the husband may die, she hath been free from the law of the husband;
 | [bbe] | For the woman who has a husband is placed by the law under the power of her husband as long as he is living; but if her husband is dead, she is free from the law of the husband.
7:3 | [cbgb] | 所以丈夫活着，她若归于别人，便叫淫妇。丈夫若死了，她就脱离了丈夫的律法，虽然归于别人，也不是淫妇。 < | >
 | [niv] | So then, if she marries another man while her husband is still alive, she is called an adulteress. But if her husband dies, she is released from that law and is not an adulteress, even though she marries another man.
 | [asv] | So then if, while the husband liveth, she be joined to another man, she shall be called an adulteress: but if the husband die, she is free from the law, so that she is no adulteress, though she be joined to another man.
 | [jnd] | so then, the husband being alive, she shall be called an adulteress if she be to another man; but if the husband should die, she is free from the law, so as not to be an adulteress, though she be to another man.
 | [kjv] | So then if, while her husband liveth, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man.
 | [nwb] | So then, if while husband liveth, she is married to another man, she shall be called an adulteress: but if her husband is dead, she is free from that law; so that she is no adulteress, though she be married to another man.
 | [rsv] | Accordingly, she will be called an adulteress if she lives with another man while her husband is alive. But if her husband dies she is free from that law, and if she marries another man she is not an adulteress.
 | [web] | So then if, while the husband lives, she is joined to another man, she would be called an adulteress. But if the husband dies, she is free from the law, so that she is no adulteress, though she is joined to another man.
 | [ylt] | so, then, the husband being alive, an adulteress she shall be called if she may become another man's; and if the husband may die, she is free from the law, so as not to be an adulteress, having become another man's.
 | [bbe] | So if, while the husband is living, she is joined to another man, she will get the name of one who is untrue to her husband: but if the husband is dead, she is free from the law, so that she is not untrue, even if she takes another man.
7:4 | [cbgb] | 我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了。叫你们归于别人，就是归于那从死里复活的，叫我们结果子给 神。 < | >
 | [niv] | So, my brothers, you also died to the law through the body of Christ, that you might belong to another, to him who was raised from the dead, in order that we might bear fruit to God.
 | [asv] | Wherefore, my brethren, ye also were made dead to the law through the body of Christ; that ye should be joined to another, even to him who was raised from the dead, that we might bring forth fruit unto God.
 | [jnd] | So that, my brethren, *ye* also have been made dead to the law by the body of the Christ, to be to another, who has been raised up from among dead, in order that we might bear fruit to God.
 | [kjv] | Wherefore, my brethren, ye also are become dead to the law by the body of Christ; that ye should be married to another, even to him who is raised from the dead, that we should bring forth fruit unto God.
 | [nwb] | Wherefore, my brethren, ye also are become dead to the law by the body of Christ; that ye should be married to another, to him who is raised from the dead, that we should bring forth fruit to God.
 | [rsv] | Likewise, my brethren, you have died to the law through the body of Christ, so that you may belong to another, to him who has been raised from the dead in order that we may bear fruit for God.
 | [web] | Therefore, my brothers, you also were made dead to the law through the body of Christ, that you would be joined to another, to him who was raised from the dead, that we might bring forth fruit to God.
 | [ylt] | So that, my brethren, ye also were made dead to the law through the body of the Christ, for your becoming another's, who out of the dead was raised up, that we might bear fruit to God;
 | [bbe] | In the same way, my brothers, you were made dead to the law through the body of Christ, so that you might be joined to another, even to him who came again from the dead, so that we might give fruit to God.
7:5 | [cbgb] | 因为我们属肉体的时候，那因律法而生的恶欲，就在我们肢体中发动，以致结成死亡的果子。 < | >
 | [niv] | For when we were controlled by the sinful nature, the sinful passions aroused by the law were at work in our bodies, so that we bore fruit for death.
 | [asv] | For when we were in the flesh, the sinful passions, which were through the law, wrought in our members to bring forth fruit unto death.
 | [jnd] | For when we were in the flesh the passions of sins, which by the law, wrought in our members to bring forth fruit to death;
 | [kjv] | For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit unto death.
 | [nwb] | For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit to death:
 | [rsv] | While we were living in the flesh, our sinful passions, aroused by the law, were at work in our members to bear fruit for death.
 | [web] | For when we were in the flesh, the sinful passions which were through the law, worked in our members to bring forth fruit to death.
 | [ylt] | for when we were in the flesh, the passions of the sins, that through the law, were working in our members, to bear fruit to the death;
 | [bbe] | For when we were in the flesh, the evil passions which came into being through the law were working in our bodies to give the fruit of death.
7:6 | [cbgb] | 但我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服事主，要按着心灵（心灵或作圣灵）的新样，不按着仪文的旧样。 < | >
 | [niv] | But now, by dying to what once bound us, we have been released from the law so that we serve in the new way of the Spirit, and not in the old way of the written code.
 | [asv] | But now we have been discharged from the law, having died to that wherein we were held; so that we serve in newness of the spirit, and not in oldness of the letter.
 | [jnd] | but now we are clear from the law, having died in that in which we were held, so that we should serve in newness of spirit, and not in oldness of letter.
 | [kjv] | But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of spirit, and not in the oldness of the letter.
 | [nwb] | But now we are delivered from the law, that being dead by which we were held; that we should serve in newness of spirit, and not the oldness of the letter.
 | [rsv] | But now we are discharged from the law, dead to that which held us captive, so that we serve not under the old written code but in the new life of the Spirit.
 | [web] | But now we have been discharged from the law, having died to that in which we were held; so that we serve in newness of the spirit, and not in oldness of the letter.
 | [ylt] | and now we have ceased from the law, that being dead in which we were held, so that we may serve in newness of spirit, and not in oldness of letter.
 | [bbe] | But now we are free from the law, having been made dead to that which had power over us; so that we are servants in the new way of the spirit, not in the old way of the letter.
7:7 | [cbgb] | 这样，我们可说什么呢？律法是罪麽？断乎不是。只是非因律法，我就不知何为罪。非律法说，不可起贪心。我就不知何为贪心。 < | >
 | [niv] | What shall we say, then? Is the law sin? Certainly not! Indeed I would not have known what sin was except through the law. For I would not have known what coveting really was if the law had not said, "Do not covet."
 | [asv] | What shall we say then? Is the law sin? God forbid. Howbeit, I had not known sin, except through the law: for I had not known coveting, except the law had said, Thou shalt not covet:
 | [jnd] | What shall we say then? the law sin? Far be the thought. But I had not known sin, unless by law: for I had not had conscience also of lust unless the law had said, Thou shalt not lust;
 | [kjv] | What shall we say then? Is the law sin? God forbid. Nay, I had not known sin, but by the law: for I had not known lust, except the law had said, Thou shalt not covet.
 | [nwb] | What shall we say then? the law sin? By no means. No, I had not known sin, but by the law: for I had not known lust, except the law had said, Thou shalt not covet.
 | [rsv] | What then shall we say? That the law is sin? By no means! Yet, if it had not been for the law, I should not have known sin. I should not have known what it is to covet if the law had not said, "You shall not covet."
 | [web] | What will we say then? Is the law sin? Certainly not! However, I wouldn't have known sin, except through the law. For I wouldn't have known coveting, unless the law had said, "You shall not covet."
 | [ylt] | What, then, shall we say? the law sin? let it not be! but the sin I did not know except through law, for also the covetousness I had not known if the law had not said:
 | [bbe] | What then is to be said? is the law sin? in no way. But I would not have had knowledge of sin but for the law: for I would not have been conscious of desire if the law had not said, You may not have a desire for what is another's.
7:8 | [cbgb] | 然而罪趁着机会，就藉着诫命叫诸般的贪心在我里头发动。因为没有律法罪是死的。 < | >
 | [niv] | But sin, seizing the opportunity afforded by the commandment, produced in me every kind of covetous desire. For apart from law, sin is dead.
 | [asv] | but sin, finding occasion, wrought in me through the commandment all manner of coveting: for apart from the law sin is dead.
 | [jnd] | but sin, getting a point of attack by the commandment, wrought in me every lust; for without law sin dead.
 | [kjv] | But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead.
 | [nwb] | But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin dead.
 | [rsv] | But sin, finding opportunity in the commandment, wrought in me all kinds of covetousness. Apart from the law sin lies dead.
 | [web] | But sin, finding occasion through the commandment, produced in me all kinds of coveting. For apart from the law, sin is dead.
 | [ylt] | `Thou shalt not covet;' and the sin having received an opportunity, through the command, did work in me all covetousness -- for apart from law sin is dead.
 | [bbe] | But sin, taking its chance through that which was ordered by the law, was working in me every form of desire: because without the law sin is dead.
7:9 | [cbgb] | 我以前没有律法是活着的，但是诫命来到，罪又活了，我就死了。 < | >
 | [niv] | Once I was alive apart from law; but when the commandment came, sin sprang to life and I died.
 | [asv] | And I was alive apart from the law once: but when the commandment came, sin revived, and I died;
 | [jnd] | But *I* was alive without law once; but the commandment having come, sin revived, but *I* died.
 | [kjv] | For I was alive without the law once: but when the commandment came, sin revived, and I died.
 | [nwb] | For I was alive without the law once: but when the commandment came, sin revived, and I died.
 | [rsv] | I was once alive apart from the law, but when the commandment came, sin revived and I died;
 | [web] | I was alive apart from the law once, but when the commandment came, sin revived, and I died.
 | [ylt] | And I was alive apart from law once, and the command having come, the sin revived, and I died;
 | [bbe] | And there was a time when I was living without the law: but when the law gave its orders, sin came to life and put me to death;
7:10 | [cbgb] | 那本来叫人活的诫命，反倒叫我死。 < | >
 | [niv] | I found that the very commandment that was intended to bring life actually brought death.
 | [asv] | and the commandment, which was unto life, this I found to be unto death:
 | [jnd] | And the commandment, which for life, was found, to me, itself unto death:
 | [kjv] | And the commandment, which was ordained to life, I found to be unto death.
 | [nwb] | And the commandment which to life, I found to death.
 | [rsv] | the very commandment which promised life proved to be death to me.
 | [web] | The commandment, which was to life, this I found to be to death;
 | [ylt] | and the command that for life, this was found by me for death;
 | [bbe] | And I made the discovery that the law whose purpose was to give life had become a cause of death:
7:11 | [cbgb] | 因为罪趁着机会，就藉着诫命引诱我，并且杀了我。 < | >
 | [niv] | For sin, seizing the opportunity afforded by the commandment, deceived me, and through the commandment put me to death.
 | [asv] | for sin, finding occasion, through the commandment beguiled me, and through it slew me.
 | [jnd] | for sin, getting a point of attack by the commandment, deceived me, and by it slew .
 | [kjv] | For sin, taking occasion by the commandment, deceived me, and by it slew me.
 | [nwb] | For sin, taking occasion by the commandment, deceived me, and by it slew .
 | [rsv] | For sin, finding opportunity in the commandment, deceived me and by it killed me.
 | [web] | for sin, finding occasion through the commandment, deceived me, and through it killed me.
 | [ylt] | for the sin, having received an opportunity, through the command, did deceive me, and through it did slay ;
 | [bbe] | For I was tricked and put to death by sin, which took its chance through the law.
7:12 | [cbgb] | 这样看来，律法是圣洁的，诫命也是圣洁，公义，良善的。 < | >
 | [niv] | So then, the law is holy, and the commandment is holy, righteous and good.
 | [asv] | So that the law is holy, and the commandment holy, and righteous, and good.
 | [jnd] | So that the law indeed holy, and the commandment holy, and just, and good.
 | [kjv] | Wherefore the law is holy, and the commandment holy, and just, and good.
 | [nwb] | Wherefore the law holy, and the commandment holy, and just, and good.
 | [rsv] | So the law is holy, and the commandment is holy and just and good.
 | [web] | So that the law is holy, and the commandment holy, and righteous, and good.
 | [ylt] | so that the law, indeed, holy, and the command holy, and righteous, and good.
 | [bbe] | But the law is holy, and its orders are holy, upright, and good.
7:13 | [cbgb] | 既然如此，那良善的是叫我死麽？断乎不是。叫我死的乃是罪。但罪藉着那良善的叫我死，就显出真是罪。叫罪因着诫命更显出是恶极了。 < | >
 | [niv] | Did that which is good, then, become death to me? By no means! But in order that sin might be recognized as sin, it produced death in me through what was good, so that through the commandment sin might become utterly sinful.
 | [asv] | Did then that which is good become death unto me? God forbid. But sin, that it might be shown to be sin, by working death to me through that which is good; --that through the commandment sin might become exceeding sinful.
 | [jnd] | Did then that which is good become death to me? Far be the thought. But sin, that it might appear sin, working death to me by that which is good; in order that sin by the commandment might become exceeding sinful.
 | [kjv] | Was then that which is good made death unto me? God forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful.
 | [nwb] | Was then that which is good made death to me? By no means. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful.
 | [rsv] | Did that which is good, then, bring death to me? By no means! It was sin, working death in me through what is good, in order that sin might be shown to be sin, and through the commandment might become sinful beyond measure.
 | [web] | Did then that which is good become death to me? Certainly not! But sin, that it might be shown to be sin, by working death to me through that which is good; that through the commandment sin might become exceeding sinful.
 | [ylt] | That which is good then, to me hath it become death? let it not be! but the sin, that it might appear sin, through the good, working death to me, that the sin might become exceeding sinful through the command,
 | [bbe] | Was then that which is good, death to me? In no way. But the purpose was that sin might be seen to be sin by working death to me through that which is good; so that through the orders of the law sin might seem much more evil.
7:14 | [cbgb] | 我们原晓得律法是属乎灵的，但我是属乎肉体的，是已经卖给罪了。 < | >
 | [niv] | We know that the law is spiritual; but I am unspiritual, sold as a slave to sin.
 | [asv] | For we know that the law is spiritual: but I am carnal, sold under sin.
 | [jnd] | For we know that the law is spiritual: but *I* am fleshly, sold under sin.
 | [kjv] | For we know that the law is spiritual: but I am carnal, sold under sin.
 | [nwb] | For we know that the law is spiritual: but I am carnal, sold under sin.
 | [rsv] | We know that the law is spiritual; but I am carnal, sold under sin.
 | [web] | For we know that the law is spiritual, but I am fleshly, sold under sin.
 | [ylt] | for we have known that the law is spiritual, and I am fleshly, sold by the sin;
 | [bbe] | For we are conscious that the law is of the spirit; but I am of the flesh, given into the power of sin.
7:15 | [cbgb] | 因为我所作的，我自己不明白。我所愿意的，我并不作。我所恨恶的，我倒去作。 < | >
 | [niv] | I do not understand what I do. For what I want to do I do not do, but what I hate I do.
 | [asv] | For that which I do I know not: for not what I would, that do I practise; but what I hate, that I do.
 | [jnd] | For that which I do, I do not own: for not what I will, this I do; but what I hate, this I practise.
 | [kjv] | For that which I do I allow not: for what I would, that do I not; but what I hate, that do I.
 | [nwb] | For that which I do, I allow not: for what I would, that I do not; but what I hate, that I do.
 | [rsv] | I do not understand my own actions. For I do not do what I want, but I do the very thing I hate.
 | [web] | For I don't know what I am doing. For I don't practice what I desire to do; but what I hate, that I do.
 | [ylt] | for that which I work, I do not acknowledge; for not what I will, this I practise, but what I hate, this I do.
 | [bbe] | And I have no clear knowledge of what I am doing, for that which I have a mind to do, I do not, but what I have hate for, that I do.
7:16 | [cbgb] | 若我所作的，是我所不愿意的，我就应承律法是善的。 < | >
 | [niv] | And if I do what I do not want to do, I agree that the law is good.
 | [asv] | But if what I would not, that I do, I consent unto the law that it is good.
 | [jnd] | But if what I do not will, this I practise, I consent to the law that right.
 | [kjv] | If then I do that which I would not, I consent unto the law that it is good.
 | [nwb] | If then I do that which I would not, I consent to the law that good.
 | [rsv] | Now if I do what I do not want, I agree that the law is good.
 | [web] | But if what I don't desire, that I do, I consent to the law that it is good.
 | [ylt] | And if what I do not will, this I do, I consent to the law that good,
 | [bbe] | But, if I do that which I have no mind to do, I am in agreement with the law that the law is good.
7:17 | [cbgb] | 既是这样，就不是我作的，乃是住在我里头的罪作的。 < | >
 | [niv] | As it is, it is no longer I myself who do it, but it is sin living in me.
 | [asv] | So now it is no more I that do it, but sin which dwelleth in me.
 | [jnd] | Now then no longer *I* do it, but the sin that dwells in me.
 | [kjv] | Now then it is no more I that do it, but sin that dwelleth in me.
 | [nwb] | Now then it is no more I that do it, but sin that dwelleth in me.
 | [rsv] | So then it is no longer I that do it, but sin which dwells within me.
 | [web] | So now it is no more I that do it, but sin which dwells in me.
 | [ylt] | and now it is no longer I that work it, but the sin dwelling in me,
 | [bbe] | So it is no longer I who do it, but the sin living in me.
7:18 | [cbgb] | 我也知道，在我里头，就是我肉体之中，没有良善。因为立志为善由得我，只是行出来由不得我。 < | >
 | [niv] | I know that nothing good lives in me, that is, in my sinful nature. For I have the desire to do what is good, but I cannot carry it out.
 | [asv] | For I know that in me, that is, in my flesh, dwelleth no good thing: for to will is present with me, but to do that which is good is not.
 | [jnd] | For I know that in me, that is, in my flesh, good does not dwell: for to will is there with me, but to do right not.
 | [kjv] | For I know that in me (that is, in my flesh,) dwelleth no good thing: for to will is present with me; but how to perform that which is good I find not.
 | [nwb] | For I know that in me (that is, in my flesh,) dwelleth no good thing: for to will is present with me; but to perform that which is good, I find not.
 | [rsv] | For I know that nothing good dwells within me, that is, in my flesh. I can will what is right, but I cannot do it.
 | [web] | For I know that in me, that is, in my flesh, dwells no good thing. For desire is present with me, but I don't find it doing that which is good.
 | [ylt] | for I have known that there doth not dwell in me, that is, in my flesh, good: for to will is present with me, and to work that which is right I do not find,
 | [bbe] | For I am conscious that in me, that is, in my flesh, there is nothing good: I have the mind but not the power to do what is right.
7:19 | [cbgb] | 故此，我所愿意的善，我反不作。我所不愿意的恶，我倒去作。 < | >
 | [niv] | For what I do is not the good I want to do; no, the evil I do not want to do--this I keep on doing.
 | [asv] | For the good which I would I do not: but the evil which I would not, that I practise.
 | [jnd] | For I do not practise the good that I will; but the evil I do not will, that I do.
 | [kjv] | For the good that I would I do not: but the evil which I would not, that I do.
 | [nwb] | For the good that I would, I do not; but the evil which I would not, that I do.
 | [rsv] | For I do not do the good I want, but the evil I do not want is what I do.
 | [web] | For the good which I desire, I don't do; but the evil which I don't desire, that I practice.
 | [ylt] | for the good that I will, I do not; but the evil that I do not will, this I practise.
 | [bbe] | For the good which I have a mind to do, I do not: but the evil which I have no mind to do, that I do.
7:20 | [cbgb] | 若我去作所不愿意作的，就不是我作的，乃是住在我里头的罪作的。 < | >
 | [niv] | Now if I do what I do not want to do, it is no longer I who do it, but it is sin living in me that does it.
 | [asv] | But if what I would not, that I do, it is no more I that do it, but sin which dwelleth in me.
 | [jnd] | But if what *I* do not will, this I practise, no longer *I* do it, but the sin that dwells in me.
 | [kjv] | Now if I do that I would not, it is no more I that do it, but sin that dwelleth in me.
 | [nwb] | Now if I do that which I would not, it is no more I that do it, but sin that dwelleth in me.
 | [rsv] | Now if I do what I do not want, it is no longer I that do it, but sin which dwells within me.
 | [web] | But if what I don't desire, that I do, it is no more I that do it, but sin which dwells in me.
 | [ylt] | And if what I do not will, this I do, it is no longer I that work it, but the sin that is dwelling in me.
 | [bbe] | But if I do what I have no mind to do, it is no longer I who do it, but the sin living in me.
7:21 | [cbgb] | 我觉得有个律，就是我愿意为善的时候，便有恶与我同在。 < | >
 | [niv] | So I find this law at work: When I want to do good, evil is right there with me.
 | [asv] | I find then the law, that, to me who would do good, evil is present.
 | [jnd] | I find then the law upon *me* who will to practise what is right, that with *me* evil is there.
 | [kjv] | I find then a law, that, when I would do good, evil is present with me.
 | [nwb] | I find then a law, that when I would do good, evil is present with me.
 | [rsv] | So I find it to be a law that when I want to do right, evil lies close at hand.
 | [web] | I find then the law, that, to me, while I desire to do good, evil is present.
 | [ylt] | I find, then, the law, that when I desire to do what is right, with me the evil is present,
 | [bbe] | So I see a law that, though I have a mind to do good, evil is present in me.
7:22 | [cbgb] | 因为按着我里面的意思。（原文作人）我是喜欢 神的律。 < | >
 | [niv] | For in my inner being I delight in God's law;
 | [asv] | For I delight in the law of God after the inward man:
 | [jnd] | For I delight in the law of God according to the inward man:
 | [kjv] | For I delight in the law of God after the inward man:
 | [nwb] | For I delight in the law of God, after the inward man:
 | [rsv] | For I delight in the law of God, in my inmost self,
 | [web] | For I delight in God's law after the inward man,
 | [ylt] | for I delight in the law of God according to the inward man,
 | [bbe] | In my heart I take pleasure in the law of God,
7:23 | [cbgb] | 但我觉得肢体中另有个律，和我心中的律交战，把我掳去叫我附从那肢体中犯罪的律。 < | >
 | [niv] | but I see another law at work in the members of my body, waging war against the law of my mind and making me a prisoner of the law of sin at work within my members.
 | [asv] | but I see a different law in my members, warring against the law of my mind, and bringing me into captivity under the law of sin which is in my members.
 | [jnd] | but I see another law in my members, warring in opposition to the law of my mind, and bringing me into captivity to the law of sin which exists in my members.
 | [kjv] | But I see another law in my members, warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members.
 | [nwb] | But I see another law in my members warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members.
 | [rsv] | but I see in my members another law at war with the law of my mind and making me captive to the law of sin which dwells in my members.
 | [web] | but I see a different law in my members, warring against the law of my mind, and bringing me into captivity under the law of sin which is in my members.
 | [ylt] | and I behold another law in my members, warring against the law of my mind, and bringing me into captivity to the law of the sin that in my members.
 | [bbe] | But I see another law in my body, working against the law of my mind, and making me the servant of the law of sin which is in my flesh.
7:24 | [cbgb] | 我真是苦阿，谁能救我脱离这取死的身体呢？ < | >
 | [niv] | What a wretched man I am! Who will rescue me from this body of death?
 | [asv] | Wretched man that I am! who shall deliver me out of the body of this death?
 | [jnd] | O wretched man that I ! who shall deliver me out of this body of death?
 | [kjv] | O wretched man that I am! who shall deliver me from the body of this death?
 | [nwb] | O wretched man that I am! who shall deliver me from the body of this death?
 | [rsv] | Wretched man that I am! Who will deliver me from this body of death?
 | [web] | What a wretched man I am! Who will deliver me out of the body of this death?
 | [ylt] | A wretched man I ! who shall deliver me out of the body of this death?
 | [bbe] | How unhappy am I! who will make me free from the body of this death?
7:25 | [cbgb] | 感谢 神，靠着我们的主耶稣基督就能脱离了这样看来，我以内心顺服 神的律。我肉身却顺服罪的律了。 <
 | [niv] | Thanks be to God--through Jesus Christ our Lord! So then, I myself in my mind am a slave to God's law, but in the sinful nature a slave to the law of sin.
 | [asv] | I thank God through Jesus Christ our Lord. So then I of myself with the mind, indeed, serve the law of God; but with the flesh the law of sin.
 | [jnd] | I thank God, through Jesus Christ our Lord. So then *I* *myself* with the mind serve God's law; but with the flesh sin's law.
 | [kjv] | I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.
 | [nwb] | I thank God, through Jesus Christ our Lord. So then, with the mind I myself serve the law of God; but with the flesh the law of sin.
 | [rsv] | Thanks be to God through Jesus Christ our Lord! So then, I of myself serve the law of God with my mind, but with my flesh I serve the law of sin.
 | [web] | I thank God through Jesus Christ, our Lord. So then I of myself with the mind, indeed serve the law of God, but with the flesh the law of sin.
 | [ylt] | I thank God -- through Jesus Christ our Lord; so then, I myself indeed with the mind do serve the law of God, and with the flesh, the law of sin.
 | [bbe] | I give praise to God through Jesus Christ our Lord. So with my mind I am a servant to the law of God, but with my flesh to the law of sin..


Interlinear Bible:Romans 8

 罗马书 Romans 8 << || >>
8:1 | [cbgb] | 如今那些在基督耶稣里的，就不定罪了。 >
 | [niv] | Therefore, there is now no condemnation for those who are in Christ Jesus,
 | [asv] | There is therefore now no condemnation to them that are in Christ Jesus.
 | [jnd] | then now no condemnation to those in Christ Jesus.
 | [kjv] | There is therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit.
 | [nwb] | therefore now no condemnation to them who are in Christ Jesus, who walk not according to the flesh, but according to the Spirit.
 | [rsv] | There is therefore now no condemnation for those who are in Christ Jesus.
 | [web] | . There is therefore now no condemnation to those who are in Christ Jesus, who don't walk according to the flesh, but according to the Spirit.
 | [ylt] | There is, then, now no condemnation to those in Christ Jesus, who walk not according to the flesh, but according to the Spirit;
 | [bbe] | For this cause those who are in Christ Jesus will not be judged as sinners.
8:2 | [cbgb] | 因为赐生命的圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。 < | >
 | [niv] | because through Christ Jesus the law of the Spirit of life set me free from the law of sin and death.
 | [asv] | For the law of the Spirit of life in Christ Jesus made me free from the law of sin and of death.
 | [jnd] | For the law of the Spirit of life in Christ Jesus has set me free from the law of sin and of death.
 | [kjv] | For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death.
 | [nwb] | For the law of the Spirit of life, in Christ Jesus, hath made me free from the law of sin and death.
 | [rsv] | For the law of the Spirit of life in Christ Jesus has set me free from the law of sin and death.
 | [web] | For the law of the Spirit of life in Christ Jesus made me free from the law of sin and of death.
 | [ylt] | for the law of the Spirit of the life in Christ Jesus did set me free from the law of the sin and of the death;
 | [bbe] | For the law of the Spirit of life in Christ Jesus has made me free from the law of sin and death.
8:3 | [cbgb] | 律法既因肉体软弱，有所不能行的， 神就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案， < | >
 | [niv] | For what the law was powerless to do in that it was weakened by the sinful nature, God did by sending his own Son in the likeness of sinful man to be a sin offering. And so he condemned sin in sinful man,
 | [asv] | For what the law could not do, in that it was weak through the flesh, God, sending his own Son in the likeness of sinful flesh and for sin, condemned sin in the flesh:
 | [jnd] | For what the law could not do, in that it was weak through the flesh, God, having sent his own Son, in likeness of flesh of sin, and for sin, has condemned sin in the flesh,
 | [kjv] | For what the law could not do, in that it was weak through the flesh, God sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh:
 | [nwb] | For what the law could not do, in that it was weak through the flesh, God, sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh:
 | [rsv] | For God has done what the law, weakened by the flesh, could not do: sending his own Son in the likeness of sinful flesh and for sin, he condemned sin in the flesh,
 | [web] | For what the law couldn't do, in that it was weak through the flesh, God, sending his own Son in the likeness of sinful flesh and for sin, condemned sin in the flesh;
 | [ylt] | for what the law was not able to do, in that it was weak through the flesh, God, His own Son having sent in the likeness of sinful flesh, and for sin, did condemn the sin in the flesh,
 | [bbe] | For what the law was not able to do because it was feeble through the flesh, God, sending his Son in the image of the evil flesh, and as an offering for sin, gave his decision against sin in the flesh:
8:4 | [cbgb] | 使律法的义成就在我们这不随从肉体，只随从圣灵的人身上。 < | >
 | [niv] | in order that the righteous requirements of the law might be fully met in us, who do not live according to the sinful nature but according to the Spirit.
 | [asv] | that the ordinance of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit.
 | [jnd] | in order that the righteous requirement of the law should be fulfilled in us, who do not walk according to flesh but according to Spirit.
 | [kjv] | That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit.
 | [nwb] | That the righteousness of the law may be fulfilled in us, who walk not according to the flesh, but according to the Spirit.
 | [rsv] | in order that the just requirement of the law might be fulfilled in us, who walk not according to the flesh but according to the Spirit.
 | [web] | that the ordinance of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit.
 | [ylt] | that the righteousness of the law may be fulfilled in us, who do not walk according to the flesh, but according to the Spirit.
 | [bbe] | So that what was ordered by the law might be done in us, who are living, not in the way of the flesh, but in the way of the Spirit.
8:5 | [cbgb] | 因为随从肉体的人体贴肉体的事，随从圣灵的人体贴圣灵的事。 < | >
 | [niv] | Those who live according to the sinful nature have their minds set on what that nature desires; but those who live in accordance with the Spirit have their minds set on what the Spirit desires.
 | [asv] | For they that are after the flesh mind the things of the flesh; but they that are after the Spirit the things of the Spirit.
 | [jnd] | For they that are according to flesh mind the things of the flesh; and they that are according to Spirit, the things of the Spirit.
 | [kjv] | For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit.
 | [nwb] | For they that are according to the flesh, do mind the things of the flesh: but they that are according to the Spirit, the things of the Spirit.
 | [rsv] | For those who live according to the flesh set their minds on the things of the flesh, but those who live according to the Spirit set their minds on the things of the Spirit.
 | [web] | For those who are after the flesh set their minds on the things of the flesh, but those who are after the Spirit the things of the Spirit.
 | [ylt] | For those who are according to the flesh, the things of the flesh do mind; and those according to the Spirit, the things of the Spirit;
 | [bbe] | For those who are living in the way of the flesh give their minds to the things of the flesh, but those who go in the way of the Spirit, to the things of the Spirit.
8:6 | [cbgb] | 体贴肉体的，就是死，体贴圣灵的，乃是生命，平安。 < | >
 | [niv] | The mind of sinful man is death, but the mind controlled by the Spirit is life and peace;
 | [asv] | For the mind of the flesh is death; but the mind of the Spirit is life and peace:
 | [jnd] | For the mind of the flesh death; but the mind of the Spirit life and peace.
 | [kjv] | For to be carnally minded is death; but to be spiritually minded is life and peace.
 | [nwb] | For to be carnally minded death; but to be spiritually minded life and peace:
 | [rsv] | To set the mind on the flesh is death, but to set the mind on the Spirit is life and peace.
 | [web] | For the mind of the flesh is death, but the mind of the Spirit is life and peace;
 | [ylt] | for the mind of the flesh death, and the mind of the Spirit -- life and peace;
 | [bbe] | For the mind of the flesh is death, but the mind of the Spirit is life and peace:
8:7 | [cbgb] | 原来体贴肉体的，就是与 神为仇。因为不服 神的律法，也是不能服。 < | >
 | [niv] | the sinful mind is hostile to God. It does not submit to God's law, nor can it do so.
 | [asv] | because the mind of the flesh is enmity against God; for it is not subject to the law of God, neither indeed can it be:
 | [jnd] | Because the mind of the flesh is enmity against God: for it is not subject to the law of God; for neither indeed can it be:
 | [kjv] | Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be.
 | [nwb] | Because the carnal mind enmity against God: for it is not subject to the law of God, neither indeed can be.
 | [rsv] | For the mind that is set on the flesh is hostile to God; it does not submit to God's law, indeed it cannot;
 | [web] | because the mind of the flesh is hostile towards God; for it is not subject to God's law, neither indeed can it be.
 | [ylt] | because the mind of the flesh enmity to God, for to the law of God it doth not subject itself,
 | [bbe] | Because the mind of the flesh is opposite to God; it is not under the law of God, and is not able to be:
8:8 | [cbgb] | 而且属肉体的人，不能得 神的喜欢。 < | >
 | [niv] | Those controlled by the sinful nature cannot please God.
 | [asv] | and they that are in the flesh cannot please God.
 | [jnd] | and they that are in flesh cannot please God.
 | [kjv] | So then they that are in the flesh cannot please God.
 | [nwb] | So then they that are in the flesh cannot please God.
 | [rsv] | and those who are in the flesh cannot please God.
 | [web] | Those who are in the flesh can't please God.
 | [ylt] | for neither is it able; and those who are in the flesh are not able to please God.
 | [bbe] | So that those who are in the flesh are not able to give pleasure to God.
8:9 | [cbgb] | 如果 神的灵住在你们心里，你们就不属肉体，乃属圣灵了。人若没有基督的灵，就不是属基督的。 < | >
 | [niv] | You, however, are controlled not by the sinful nature but by the Spirit, if the Spirit of God lives in you. And if anyone does not have the Spirit of Christ, he does not belong to Christ.
 | [asv] | But ye are not in the flesh but in the Spirit, if so be that the Spirit of God dwelleth in you. But if any man hath not the Spirit of Christ, he is none of his.
 | [jnd] | But *ye* are not in flesh but in Spirit, if indeed God's Spirit dwell in you; but if any one has not Spirit of Christ *he* is not of him:
 | [kjv] | But ye are not in the flesh, but in the Spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his.
 | [nwb] | But ye are not in the flesh, but in the Spirit, if the Spirit of God dwelleth in you. Now if any man hath not the Spirit of Christ, he is not his.
 | [rsv] | But you are not in the flesh, you are in the Spirit, if in fact the Spirit of God dwells in you. Any one who does not have the Spirit of Christ does not belong to him.
 | [web] | But you are not in the flesh but in the Spirit, if it is so that the Spirit of God dwells in you. But if any man doesn't have the Spirit of Christ, he is not his.
 | [ylt] | And ye are not in the flesh, but in the Spirit, if indeed the Spirit of God doth dwell in you; and if any one hath not the Spirit of Christ -- this one is not His;
 | [bbe] | You are not in the flesh but in the Spirit, if the Spirit of God is in you. But if any man has not the Spirit of Christ he is not one of his.
8:10 | [cbgb] | 基督若在你们心里，身体就因罪而死，心灵却因义而活。 < | >
 | [niv] | But if Christ is in you, your body is dead because of sin, yet your spirit is alive because of righteousness.
 | [asv] | And if Christ is in you, the body is dead because of sin; but the spirit is life because of righteousness.
 | [jnd] | but if Christ be in you, the body is dead on account of sin, but the Spirit life on account of righteousness.
 | [kjv] | And if Christ be in you, the body is dead because of sin; but the Spirit is life because of righteousness.
 | [nwb] | And if Christ in you, the body dead because of sin; but the Spirit life because of righteousness.
 | [rsv] | But if Christ is in you, although your bodies are dead because of sin, your spirits are alive because of righteousness.
 | [web] | If Christ is in you, the body is dead because of sin, but the spirit is alive because of righteousness.
 | [ylt] | and if Christ in you, the body, indeed, dead because of sin, and the Spirit life because of righteousness,
 | [bbe] | And if Christ is in you, the body is dead because of sin, but the Spirit is life because of righteousness.
8:11 | [cbgb] | 然而叫耶稣从死里复活者的灵，若住在你们心里，那叫基督耶稣从死里复活的，也必藉着住在你们心里的圣灵，使你们必死的身体又活过来。 < | >
 | [niv] | And if the Spirit of him who raised Jesus from the dead is living in you, he who raised Christ from the dead will also give life to your mortal bodies through his Spirit, who lives in you.
 | [asv] | But if the Spirit of him that raised up Jesus from the dead dwelleth in you, he that raised up Christ Jesus from the dead shall give life also to your mortal bodies through his Spirit that dwelleth in you.
 | [jnd] | But if the Spirit of him that has raised up Jesus from among dead dwell in you, he that has raised up Christ from among dead shall quicken your mortal bodies also on account of his Spirit which dwells in you.
 | [kjv] | But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also quicken your mortal bodies by his Spirit that dwelleth in you.
 | [nwb] | But if the Spirit of him that raised Jesus from the dead dwelleth in you, he that raised Christ from the dead will also revive your mortal bodies by his Spirit that dwelleth in you.
 | [rsv] | If the Spirit of him who raised Jesus from the dead dwells in you, he who raised Christ Jesus from the dead will give life to your mortal bodies also through his Spirit which dwells in you.
 | [web] | But if the Spirit of him who raised up Jesus from the dead dwells in you, he who raised up Christ Jesus from the dead will also give life to your mortal bodies through his Spirit who dwells in you.
 | [ylt] | and if the Spirit of Him who did raise up Jesus out of the dead doth dwell in you, He who did raise up the Christ out of the dead shall quicken also your dying bodies, through His Spirit dwelling in you.
 | [bbe] | But if the Spirit of him who made Jesus come again from the dead is in you, he who made Christ Jesus come again from the dead will in the same way, through his Spirit which is in you, give life to your bodies which now are under the power of death.
8:12 | [cbgb] | 弟兄们，这样看来，我们并不是欠肉体的债，去顺从肉体活着。 < | >
 | [niv] | Therefore, brothers, we have an obligation--but it is not to the sinful nature, to live according to it.
 | [asv] | So then, brethren, we are debtors, not to the flesh, to live after the flesh:
 | [jnd] | So then, brethren, we are debtors, not to the flesh, to live according to flesh;
 | [kjv] | Therefore, brethren, we are debtors, not to the flesh, to live after the flesh.
 | [nwb] | Therefore, brethren, we are debtors, not to the flesh, to live according to the flesh.
 | [rsv] | So then, brethren, we are debtors, not to the flesh, to live according to the flesh--
 | [web] | So then, brothers, we are debtors, not to the flesh, to live after the flesh.
 | [ylt] | So, then, brethren, we are debtors, not to the flesh, to live according to the flesh;
 | [bbe] | So then, my brothers, we are in debt, not to the flesh to be living in the way of the flesh:
8:13 | [cbgb] | 你们若顺从肉体活着必要死。若靠着圣灵治死身体的恶行必要活着。 < | >
 | [niv] | For if you live according to the sinful nature, you will die; but if by the Spirit you put to death the misdeeds of the body, you will live,
 | [asv] | for if ye live after the flesh, ye must die; but if by the Spirit ye put to death the deeds of the body, ye shall live.
 | [jnd] | for if ye live according to flesh, ye are about to die; but if, by the Spirit, ye put to death the deeds of the body, ye shall live:
 | [kjv] | For if ye live after the flesh, ye shall die: but if ye through the Spirit do mortify the deeds of the body, ye shall live.
 | [nwb] | For if ye live according to the flesh, ye shall die: but if ye through the Spirit mortify the deeds of the body, ye shall live.
 | [rsv] | for if you live according to the flesh you will die, but if by the Spirit you put to death the deeds of the body you will live.
 | [web] | For if you live after the flesh, you must die; but if by the Spirit you put to death the deeds of the body, you will live.
 | [ylt] | for if according to the flesh ye do live, ye are about to die; and if, by the Spirit, the deeds of the body ye put to death, ye shall live;
 | [bbe] | For if you go in the way of the flesh, death will come on you; but if by the Spirit you put to death the works of the body, you will have life.
8:14 | [cbgb] | 因为凡被 神的灵引导的，都是 神的儿子。 < | >
 | [niv] | because those who are led by the Spirit of God are sons of God.
 | [asv] | For as many as are led by the Spirit of God, these are sons of God.
 | [jnd] | for as many as are led by Spirit of God, *these* are sons of God.
 | [kjv] | For as many as are led by the Spirit of God, they are the sons of God.
 | [nwb] | For as many as are led by the Spirit of God, they are the sons of God.
 | [rsv] | For all who are led by the Spirit of God are sons of God.
 | [web] | For as many as are led by the Spirit of God, these are children of God.
 | [ylt] | for as many as are led by the Spirit of God, these are the sons of God;
 | [bbe] | And all those who are guided by the Spirit of God are sons of God.
8:15 | [cbgb] | 你们所受的不是奴仆的心，仍旧害怕。所受的乃是儿子的心，因此我们呼叫阿爸，父。 < | >
 | [niv] | For you did not receive a spirit that makes you a slave again to fear, but you received the Spirit of sonship. And by him we cry, Father."
 | [asv] | For ye received not the spirit of bondage again unto fear; but ye received the spirit of adoption, whereby we cry, Abba, Father.
 | [jnd] | For ye have not received a spirit of bondage again for fear, but ye have received a spirit of adoption, whereby we cry, Abba, Father.
 | [kjv] | For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father.
 | [nwb] | For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, by which we cry, Abba, Father.
 | [rsv] | For you did not receive the spirit of slavery to fall back into fear, but you have received the spirit of sonship. When we cry, "Abba! Father!"
 | [web] | For you didn't receive the spirit of bondage again to fear, but you received the spirit of adoption, whereby we cry, "Abba! Father!"
 | [ylt] | for ye did not receive a spirit of bondage again for fear, but ye did receive a spirit of adoption in which we cry, `Abba -- Father.'
 | [bbe] | For you did not get the spirit of servants again to put you in fear, but the spirit of sons was given to you, by which we say, Abba, Father.
8:16 | [cbgb] | 圣灵与我们的心同证我们是 神的儿女。 < | >
 | [niv] | The Spirit himself testifies with our spirit that we are God's children.
 | [asv] | The Spirit himself beareth witness with our spirit, that we are children of God:
 | [jnd] | The Spirit itself bears witness with our spirit, that we are children of God.
 | [kjv] | The Spirit itself beareth witness with our spirit, that we are the children of God:
 | [nwb] | The Spirit itself testifieth with our spirit, that we are the children of God:
 | [rsv] | it is the Spirit himself bearing witness with our spirit that we are children of God,
 | [web] | The Spirit himself testifies with our spirit that we are children of God;
 | [ylt] | The Spirit himself doth testify with our spirit, that we are children of God;
 | [bbe] | The Spirit is witness with our spirit that we are children of God:
8:17 | [cbgb] | 既是儿女，便是后嗣，就是 神的后嗣，和基督同作后嗣。如果我们和他一同受苦，也必和他一同得荣耀。 < | >
 | [niv] | Now if we are children, then we are heirs--heirs of God and co-heirs with Christ, if indeed we share in his sufferings in order that we may also share in his glory.
 | [asv] | and if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified with him.
 | [jnd] | And if children, heirs also: heirs of God, and Christ's joint heirs; if indeed we suffer with , that we may also be glorified with .
 | [kjv] | And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified together.
 | [nwb] | And if children, then heirs; heirs of God, and joint-heirs with Christ; if we suffer with , that we may be glorified together.
 | [rsv] | and if children, then heirs, heirs of God and fellow heirs with Christ, provided we suffer with him in order that we may also be glorified with him.
 | [web] | and if children, then heirs; heirs of God, and joint-heirs with Christ; if indeed we suffer with him, that we may also be glorified with him.
 | [ylt] | and if children, also heirs, heirs, indeed, of God, and heirs together of Christ -- if, indeed, we suffer together, that we may also be glorified together.
 | [bbe] | And if we are children, we have a right to a part in the heritage; a part in the things of God, together with Christ; so that if we have a part in his pain, we will in the same way have a part in his glory.
8:18 | [cbgb] | 我想现在的苦楚，若比将来要显于我们的荣耀，就不足介意了。 < | >
 | [niv] | I consider that our present sufferings are not worth comparing with the glory that will be revealed in us.
 | [asv] | For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed to us-ward.
 | [jnd] | For I reckon that the sufferings of this present time are not worthy with the coming glory to be revealed to us.
 | [kjv] | For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed in us.
 | [nwb] | For I reckon, that the sufferings of this present time not worthy with the glory which shall be revealed in us.
 | [rsv] | I consider that the sufferings of this present time are not worth comparing with the glory that is to be revealed to us.
 | [web] | For I consider that the sufferings of this present time are not worthy to be compared with the glory which will be revealed toward us.
 | [ylt] | For I reckon that the sufferings of the present time not worthy with the glory about to be revealed in us;
 | [bbe] | I am of the opinion that there is no comparison between the pain of this present time and the glory which we will see in the future.
8:19 | [cbgb] | 受造之物，切望等候 神的众子显出来。 < | >
 | [niv] | The creation waits in eager expectation for the sons of God to be revealed.
 | [asv] | For the earnest expectation of the creation waiteth for the revealing of the sons of God.
 | [jnd] | For the anxious looking out of the creature expects the revelation of the sons of God:
 | [kjv] | For the earnest expectation of the creature waiteth for the manifestation of the sons of God.
 | [nwb] | For the earnest expectation of the creature waiteth for the manifestation of the sons of God.
 | [rsv] | For the creation waits with eager longing for the revealing of the sons of God;
 | [web] | For the creation waits with eager expectation for the sons of God to be revealed.
 | [ylt] | for the earnest looking out of the creation doth expect the revelation of the sons of God;
 | [bbe] | For the strong desire of every living thing is waiting for the revelation of the sons of God.
8:20 | [cbgb] | 因为受造之物服在虚空之下，不是自己愿意，乃是因那叫他如此的。 < | >
 | [niv] | For the creation was subjected to frustration, not by its own choice, but by the will of the one who subjected it, in hope
 | [asv] | For the creation was subjected to vanity, not of its own will, but by reason of him who subjected it, in hope
 | [jnd] | for the creature has been made subject to vanity, not of its will, but by reason of him who has subjected , in hope
 | [kjv] | For the creature was made subject to vanity, not willingly, but by reason of him who hath subjected the same in hope,
 | [nwb] | For the creature was made subject to vanity, not willingly, but by reason of him who hath subjected in hope:
 | [rsv] | for the creation was subjected to futility, not of its own will but by the will of him who subjected it in hope;
 | [web] | For the creation was subjected to vanity, not of its own will, but by reason of him who subjected it, in hope
 | [ylt] | for to vanity was the creation made subject -- not of its will, but because of Him who did subject -- in hope,
 | [bbe] | For every living thing was put under the power of change, not by its desire, but by him who made it so, in hope
8:21 | [cbgb] | 但受造之物仍然指望脱离败坏的辖制，得享 神儿女自由的荣耀。（享原文作入） < | >
 | [niv] | that the creation itself will be liberated from its bondage to decay and brought into the glorious freedom of the children of God.
 | [asv] | that the creation itself also shall be delivered from the bondage of corruption into the liberty of the glory of the children of God.
 | [jnd] | that the creature itself also shall be set free from the bondage of corruption into the liberty of the glory of the children of God.
 | [kjv] | Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God.
 | [nwb] | Because the creature itself also shall be delivered from the bondage of corruption, into the glorious liberty of the children of God.
 | [rsv] | because the creation itself will be set free from its bondage to decay and obtain the glorious liberty of the children of God.
 | [web] | that the creation itself also will be delivered from the bondage of decay into the liberty of the glory of the children of God.
 | [ylt] | that also the creation itself shall be set free from the servitude of the corruption to the liberty of the glory of the children of God;
 | [bbe] | That all living things will be made free from the power of death and will have a part with the free children of God in glory.
8:22 | [cbgb] | 我们知道一切受造之物，一同叹息劳苦，直到如今。 < | >
 | [niv] | We know that the whole creation has been groaning as in the pains of childbirth right up to the present time.
 | [asv] | For we know that the whole creation groaneth and travaileth in pain together until now.
 | [jnd] | For we know that the whole creation groans together and travails in pain together until now.
 | [kjv] | For we know that the whole creation groaneth and travaileth in pain together until now.
 | [nwb] | For we know that the whole creation groaneth, and travaileth in pain together until now:
 | [rsv] | We know that the whole creation has been groaning in travail together until now;
 | [web] | For we know that the whole creation groans and travails in pain together until now.
 | [ylt] | for we have known that all the creation doth groan together, and doth travail in pain together till now.
 | [bbe] | For we are conscious that all living things are weeping and sorrowing in pain together till now.
8:23 | [cbgb] | 不但如此，就是我们这有圣灵初结果子的，也是自己心里叹息，等候得着儿子的名分，乃是我们的身体得赎。 < | >
 | [niv] | Not only so, but we ourselves, who have the firstfruits of the Spirit, groan inwardly as we wait eagerly for our adoption as sons, the redemption of our bodies.
 | [asv] | And not only so, but ourselves also, who have the first-fruits of the Spirit, even we ourselves groan within ourselves, waiting for our adoption, to wit, the redemption of our body.
 | [jnd] | And not only , but even *we* ourselves, who have the first-fruits of the Spirit, we also ourselves groan in ourselves, awaiting adoption, the redemption of our body.
 | [kjv] | And not only they, but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body.
 | [nwb] | And not only , but ourselves also, who have the first-fruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, , the redemption of our body.
 | [rsv] | and not only the creation, but we ourselves, who have the first fruits of the Spirit, groan inwardly as we wait for adoption as sons, the redemption of our bodies.
 | [web] | Not only so, but ourselves also, who have the first fruits of the Spirit, even we ourselves groan within ourselves, waiting for adoption, the redemption of our body.
 | [ylt] | And not only , but also we ourselves, having the first-fruit of the Spirit, we also ourselves in ourselves do groan, adoption expecting -- the redemption of our body;
 | [bbe] | And not only so, but we who have the first fruits of the Spirit, even we have sorrow in our minds, waiting for the time when we will take our place as sons, that is, the salvation of our bodies.
8:24 | [cbgb] | 我们得救是在乎盼望。只是所见的盼望不是盼望。谁还盼望他所见的呢？（有古卷作人所看见的何必再盼望呢） < | >
 | [niv] | For in this hope we were saved. But hope that is seen is no hope at all. Who hopes for what he already has?
 | [asv] | For in hope were we saved: but hope that is seen is not hope: for who hopeth for that which he seeth?
 | [jnd] | For we have been saved in hope; but hope seen is not hope; for what any one sees, why does he also hope?
 | [kjv] | For we are saved by hope: but hope that is seen is not hope: for what a man seeth, why doth he yet hope for?
 | [nwb] | For we are saved by hope: But hope that is seen, is not hope: for what a man seeth, why doth he yet hope for?
 | [rsv] | For in this hope we were saved. Now hope that is seen is not hope. For who hopes for what he sees?
 | [web] | For we were saved in hope, but hope that is seen is not hope. For who hopes for that which he sees?
 | [ylt] | for in hope we were saved, and hope beheld is not hope; for what any one doth behold, why also doth he hope for ?
 | [bbe] | For our salvation is by hope: but hope which is seen is not hope: for who is hoping for what he sees?
8:25 | [cbgb] | 但我们若盼望那所不见的，就必忍耐等候。 < | >
 | [niv] | But if we hope for what we do not yet have, we wait for it patiently.
 | [asv] | But if we hope for that which we see not, then do we with patience wait for it.
 | [jnd] | But if what we see not we hope, we expect in patience.
 | [kjv] | But if we hope for that we see not, then do we with patience wait for it.
 | [nwb] | But if we hope for what we see not, with patience we wait for .
 | [rsv] | But if we hope for what we do not see, we wait for it with patience.
 | [web] | But if we hope for that which we don't see, we wait for it with patience.
 | [ylt] | and if what we do not behold we hope for, through continuance we expect .
 | [bbe] | But if we have hope for that which we see not, then we will be able to go on waiting for it.
8:26 | [cbgb] | 况且我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息，替我们祷告。 < | >
 | [niv] | In the same way, the Spirit helps us in our weakness. We do not know what we ought to pray for, but the Spirit himself intercedes for us with groans that words cannot express.
 | [asv] | And in like manner the Spirit also helpeth our infirmity: for we know not how to pray as we ought; but the Spirit himself maketh intercession for us with groanings which cannot be uttered;
 | [jnd] | And in like manner the Spirit joins also its help to our weakness; for we do not know what we should pray for as is fitting, but the Spirit itself makes intercession with groanings which cannot be uttered.
 | [kjv] | Likewise the Spirit also helpeth our infirmities: for we know not what we should pray for as we ought: but the Spirit itself maketh intercession for us with groanings which cannot be uttered.
 | [nwb] | Likewise the Spirit also helpeth our infirmities: for we know not what we should pray for as we ought: but the Spirit itself maketh intercession for us with groanings which cannot be uttered.
 | [rsv] | Likewise the Spirit helps us in our weakness; for we do not know how to pray as we ought, but the Spirit himself intercedes for us with sighs too deep for words.
 | [web] | In the same way, the Spirit also helps our weaknesses, for we don't know how to pray as we ought. But the Spirit himself makes intercession for us with groanings which can't be uttered.
 | [ylt] | And, in like manner also, the Spirit doth help our weaknesses; for, what we may pray for, as it behoveth , we have not known, but the Spirit himself doth make intercession for us with groanings unutterable,
 | [bbe] | And in the same way the Spirit is a help to our feeble hearts: for we are not able to make prayer to God in the right way; but the Spirit puts our desires into words which are not in our power to say;
8:27 | [cbgb] | 鉴查人心的，晓得圣灵的意思因为圣灵照着 神的旨意替圣徒祈求。 < | >
 | [niv] | And he who searches our hearts knows the mind of the Spirit, because the Spirit intercedes for the saints in accordance with God's will.
 | [asv] | and he that searcheth the hearts knoweth what is the mind of the Spirit, because he maketh intercession for the saints according to the will of God.
 | [jnd] | But he who searches the hearts knows what the mind of the Spirit, because he intercedes for saints according to God.
 | [kjv] | And he that searcheth the hearts knoweth what is the mind of the Spirit, because he maketh intercession for the saints according to the will of God.
 | [nwb] | And he that searcheth the hearts knoweth what the mind of the Spirit, because he maketh intercession for the saints, according to God.
 | [rsv] | And he who searches the hearts of men knows what is the mind of the Spirit, because the Spirit intercedes for the saints according to the will of God.
 | [web] | He who searches the hearts knows what is on the Spirit's mind, because he makes intercession for the saints according to God.
 | [ylt] | and He who is searching the hearts hath known what the mind of the Spirit, because according to God he doth intercede for saints.
 | [bbe] | And he who is the searcher of hearts has knowledge of the mind of the Spirit, because he is making prayers for the saints in agreement with the mind of God.
8:28 | [cbgb] | 我们晓得万事都互相效力，叫爱 神的人得益处，就是按他旨意被召的人。 < | >
 | [niv] | And we know that in all things God works for the good of those who love him, who have been called according to his purpose.
 | [asv] | And we know that to them that love God all things work together for good, even to them that are called according to his purpose.
 | [jnd] | But we *do* know that all things work together for good to those who love God, to those who are called according to purpose.
 | [kjv] | And we know that all things work together for good to them that love God, to them who are the called according to his purpose.
 | [nwb] | And we know that all things work together for good, to them that love God, to them who are the called according to purpose.
 | [rsv] | We know that in everything God works for good with those who love him, who are called according to his purpose.
 | [web] | We know that all things work together for good for those who love God, to those who are called according to his purpose.
 | [ylt] | And we have known that to those loving God all things do work together for good, to those who are called according to purpose;
 | [bbe] | And we are conscious that all things are working together for good to those who have love for God, and have been marked out by his purpose.
8:29 | [cbgb] | 因为他豫先所知道的人，就豫先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。 < | >
 | [niv] | For those God foreknew he also predestined to be conformed to the likeness of his Son, that he might be the firstborn among many brothers.
 | [asv] | For whom he foreknew, he also foreordained to be conformed to the image of his Son, that he might be the firstborn among many brethren:
 | [jnd] | Because whom he has foreknown, he has also predestinated conformed to the image of his Son, so that he should be firstborn among many brethren.
 | [kjv] | For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren.
 | [nwb] | For whom he did foreknow, he also did predestinate conformed to the image of his Son, that he might be the first-born among many brethren.
 | [rsv] | For those whom he foreknew he also predestined to be conformed to the image of his Son, in order that he might be the first-born among many brethren.
 | [web] | For whom he foreknew, he also predestined to be conformed to the image of his Son, that he might be the firstborn among many brothers.
 | [ylt] | because whom He did foreknow, He also did fore-appoint, conformed to the image of His Son, that he might be first-born among many brethren;
 | [bbe] | Because those of whom he had knowledge before they came into existence, were marked out by him to be made like his Son, so that he might be the first among a band of brothers:
8:30 | [cbgb] | 豫先所定下的人又召他们来。所召来的人，又称他们为义。所称为义的人，又叫他们得荣耀。 < | >
 | [niv] | And those he predestined, he also called; those he called, he also justified; those he justified, he also glorified.
 | [asv] | and whom he foreordained, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.
 | [jnd] | But whom he has predestinated, these also he has called; and whom he has called, these also he has justified; but whom he has justified, these also he has glorified.
 | [kjv] | Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.
 | [nwb] | Moreover, whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.
 | [rsv] | And those whom he predestined he also called; and those whom he called he also justified; and those whom he justified he also glorified.
 | [web] | Whom he foreordained, them he also called. Whom he called, them he also justified. Whom he justified, them he also glorified.
 | [ylt] | and whom He did fore-appoint, these also He did call; and whom He did call, these also He declared righteous; and whom He declared righteous, these also He did glorify.
 | [bbe] | And those who were marked out by him were named; and those who were named were given righteousness; and to those to whom he gave righteousness, in the same way he gave glory.
8:31 | [cbgb] | 既是这样，还有什么说的呢？ 神若帮助我们，谁能抵挡我们呢？ < | >
 | [niv] | What, then, shall we say in response to this? If God is for us, who can be against us?
 | [asv] | What then shall we say to these things? If God is for us, who is against us?
 | [jnd] | What shall we then say to these things? If God for us, who against us?
 | [kjv] | What shall we then say to these things? If God be for us, who can be against us?
 | [nwb] | What shall we then say to these things? If God for us, who against us?
 | [rsv] | What then shall we say to this? If God is for us, who is against us?
 | [web] | What then will we say about these things? If God is for us, who can be against us?
 | [ylt] | What, then, shall we say unto these things? if God for us, who against us?
 | [bbe] | What may we say about these things? If God is for us, who is against us?
8:32 | [cbgb] | 神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白的赐给我们麽？ < | >
 | [niv] | He who did not spare his own Son, but gave him up for us all--how will he not also, along with him, graciously give us all things?
 | [asv] | He that spared not his own Son, but delivered him up for us all, how shall he not also with him freely give us all things?
 | [jnd] | He who, yea, has not spared his own Son, but delivered him up for us all, how shall he not also with him grant us all things?
 | [kjv] | He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things?
 | [nwb] | He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things?
 | [rsv] | He who did not spare his own Son but gave him up for us all, will he not also give us all things with him?
 | [web] | He who didn't spare his own Son, but delivered him up for us all, how would he not also with him freely give us all things?
 | [ylt] | He who indeed His own Son did not spare, but for us all did deliver him up, how shall He not also with him the all things grant to us?
 | [bbe] | He who did not keep back his only Son, but gave him up for us all, will he not with him freely give us all things?
8:33 | [cbgb] | 谁能控告 神所拣选的人呢？有 神称他们为义了。（或作是称他们为义的 神麽） < | >
 | [niv] | Who will bring any charge against those whom God has chosen? It is God who justifies.
 | [asv] | Who shall lay anything to the charge of God's elect? It is God that justifieth;
 | [jnd] | Who shall bring an accusation against God's elect? God who justifies:
 | [kjv] | Who shall lay any thing to the charge of God's elect? It is God that justifieth.
 | [nwb] | Who will lay any thing to the charge of God's elect? God that justifieth:
 | [rsv] | Who shall bring any charge against God's elect? It is God who justifies;
 | [web] | Who could bring a charge against God's elect? It is God who justifies.
 | [ylt] | Who shall lay a charge against the choice ones of God? God He that is declaring righteous,
 | [bbe] | Who will say anything against the saints of God? It is God who makes us clear from evil;
8:34 | [cbgb] | 谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，现今在 神的右边，也替我们祈求。（有基督云云或作是已经死了而且从死里复活现今在 神的右边也替我们祈求的基督耶稣麽） < | >
 | [niv] | Who is he that condemns? Christ Jesus, who died--more than that, who was raised to life--is at the right hand of God and is also interceding for us.
 | [asv] | who is he that condemneth? It is Christ Jesus that died, yea rather, that was raised from the dead, who is at the right hand of God, who also maketh intercession for us.
 | [jnd] | who is he that condemns? Christ who has died, but rather has been raised up; who is also at the right hand of God; who also intercedes for us.
 | [kjv] | Who is he that condemneth? It is Christ that died, yea rather, that is risen again, who is even at the right hand of God, who also maketh intercession for us.
 | [nwb] | Who he that condemneth? Christ that died, or rather that is risen again, who is even at the right hand of God, who also maketh intercession for us.
 | [rsv] | who is to condemn? Is it Christ Jesus, who died, yes, who was raised from the dead, who is at the right hand of God, who indeed intercedes for us?
 | [web] | Who is he who condemns? It is Christ who died, yes rather, who was raised from the dead, who is at the right hand of God, who also makes intercession for us.
 | [ylt] | who he that is condemning? Christ He that died, yea, rather also, was raised up; who is also on the right hand of God -- who also doth intercede for us.
 | [bbe] | Who will give a decision against us? It is Christ Jesus who not only was put to death, but came again from the dead, who is now at the right hand of God, taking our part.
8:35 | [cbgb] | 谁能使我们与基督的爱隔绝呢？难道是患难麽，是困苦麽，是逼迫麽，是肌饿麽，是赤身露体麽，是危险麽，是刀剑麽？ < | >
 | [niv] | Who shall separate us from the love of Christ? Shall trouble or hardship or persecution or famine or nakedness or danger or sword?
 | [asv] | Who shall separate us from the love of Christ? shall tribulation, or anguish, or persecution, or famine, or nakedness, or peril, or sword?
 | [jnd] | Who shall separate us from the love of Christ? tribulation or distress, or persecution, or famine, or nakedness, or danger, or sword?
 | [kjv] | Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword?
 | [nwb] | Who shall separate us from the love of Christ? tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword?
 | [rsv] | Who shall separate us from the love of Christ? Shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword?
 | [web] | Who shall separate us from the love of Christ? Could oppression, or anguish, or persecution, or famine, or nakedness, or peril, or sword?
 | [ylt] | Who shall separate us from the love of the Christ? tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword?
 | [bbe] | Who will come between us and the love of Christ? Will trouble, or pain, or cruel acts, or the need of food or of clothing, or danger, or the sword?
8:36 | [cbgb] | 如经上所记，我们为你的缘故，终日被杀。人看我们如将宰的羊 < | >
 | [niv] | As it is written: "For your sake we face death all day long; we are considered as sheep to be slaughtered."
 | [asv] | Even as it is written, For thy sake we are killed all the day long; We were accounted as sheep for the slaughter.
 | [jnd] | According as it is written, For thy sake we are put to death all the day long; we have been reckoned as sheep for slaughter.
 | [kjv] | As it is written, For thy sake we are killed all the day long; we are accounted as sheep for the slaughter.
 | [nwb] | As it is written, For thy sake we are killed all the day long; we are accounted as sheep for the slaughter.
 | [rsv] | As it is written, "For thy sake we are being killed all the day long; we are regarded as sheep to be slaughtered."
 | [web] | Even as it is written, "For your sake we are killed all day long. We were accounted as sheep for the slaughter."
 | [ylt] | (according as it hath been written -- `For Thy sake we are put to death all the day long, we were reckoned as sheep of slaughter,')
 | [bbe] | As it is said in the holy Writings, Because of you we are put to death every day; we are like sheep ready for destruction.
8:37 | [cbgb] | 然而靠着我们的主，在这一切的事上，已经得胜有馀了。 < | >
 | [niv] | No, in all these things we are more than conquerors through him who loved us.
 | [asv] | Nay, in all these things we are more than conquerors through him that loved us.
 | [jnd] | But in all these things we more than conquer through him that has loved us.
 | [kjv] | Nay, in all these things we are more than conquerors through him that loved us.
 | [nwb] | But in all these things we are more than conquerors, through him that loved us.
 | [rsv] | No, in all these things we are more than conquerors through him who loved us.
 | [web] | No, in all these things, we are more than conquerors through him who loved us.
 | [ylt] | but in all these we more than conquer, through him who loved us;
 | [bbe] | But we are able to overcome all these things and more through his love.
8:38 | [cbgb] | 因为我深信无论是生，是天使，是掌权的，是有能的，是现在的事，是将来的事， < | >
 | [niv] | For I am convinced that neither death nor life, neither angels nor demons, neither the present nor the future, nor any powers,
 | [asv] | For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor things present, nor things to come, nor powers,
 | [jnd] | For I am persuaded that neither death, nor life, nor angels, nor principalities, nor things present, nor things to come, nor powers,
 | [kjv] | For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come,
 | [nwb] | For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come,
 | [rsv] | For I am sure that neither death, nor life, nor angels, nor principalities, nor things present, nor things to come, nor powers,
 | [web] | For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor things present, nor things to come, nor powers,
 | [ylt] | for I am persuaded that neither death, nor life, nor messengers, nor principalities, nor powers, nor things present,
 | [bbe] | For I am certain that not death, or life, or angels, or rulers, or things present, or things to come, or powers,
8:39 | [cbgb] | 是高处的，是低处的，是别的受造之物，都不能叫我们与 神的爱隔绝。这爱是在我们的主基督里的。 <
 | [niv] | neither height nor depth, nor anything else in all creation, will be able to separate us from the love of God that is in Christ Jesus our Lord.
 | [asv] | nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.
 | [jnd] | nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which in Christ Jesus our Lord.
 | [kjv] | Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.
 | [nwb] | Nor hight, nor depth, nor any other creature, will be able to separate us from the love of God which is in Christ Jesus our Lord.
 | [rsv] | nor height, nor depth, nor anything else in all creation, will be able to separate us from the love of God in Christ Jesus our Lord.
 | [web] | nor height, nor depth, nor any other creature, will be able to separate us from the love of God, which is in Christ Jesus our Lord.
 | [ylt] | nor things about to be, nor height, nor depth, nor any other created thing, shall be able to separate us from the love of god, that in Christ Jesus our Lord.
 | [bbe] | Or things on high, or things under the earth, or anything which is made, will be able to come between us and the love of God which is in Christ Jesus our Lord.


Interlinear Bible:Romans 9

 罗马书 Romans 9 << || >>
9:1 | [cbgb] | 我在基督里说真话，并不谎言，有我良心被圣灵感动，给我作见证。 >
 | [niv] | I speak the truth in Christ--I am not lying, my conscience confirms it in the Holy Spirit--
 | [asv] | I say the truth in Christ, I lie not, my conscience bearing witness with me in the Holy Spirit,
 | [jnd] | I say truth in Christ, I lie not, my conscience bearing witness with me in Holy Spirit,
 | [kjv] | I say the truth in Christ, I lie not, my conscience also bearing me witness in the Holy Ghost,
 | [nwb] | I say the truth in Christ, I lie not, my conscience also bearing me testimony in the Holy Spirit,
 | [rsv] | I am speaking the truth in Christ, I am not lying; my conscience bears me witness in the Holy Spirit,
 | [web] | . I tell the truth in Christ. I am not lying, my conscience testifying with me in the Holy Spirit,
 | [ylt] | Truth I say in Christ, I lie not, my conscience bearing testimony with me in the Holy Spirit,
 | [bbe] | I say what is true in Christ, and not what is false, my mind giving witness with me in the Holy Spirit,
9:2 | [cbgb] | 我是大有忧愁，心里时常伤痛。 < | >
 | [niv] | I have great sorrow and unceasing anguish in my heart.
 | [asv] | that I have great sorrow and unceasing pain in my heart.
 | [jnd] | that I have great grief and uninterrupted pain in my heart,
 | [kjv] | That I have great heaviness and continual sorrow in my heart.
 | [nwb] | That I have great heaviness and continual sorrow in my heart.
 | [rsv] | that I have great sorrow and unceasing anguish in my heart.
 | [web] | that I have great sorrow and unceasing pain in my heart.
 | [ylt] | that I have great grief and unceasing pain in my heart --
 | [bbe] | That I am full of sorrow and pain without end.
9:3 | [cbgb] | 为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。 < | >
 | [niv] | For I could wish that I myself were cursed and cut off from Christ for the sake of my brothers, those of my own race,
 | [asv] | For I could wish that I myself were anathema from Christ for my brethren's sake, my kinsmen according to the flesh:
 | [jnd] | for I have wished, I myself, to be a curse from the Christ for my brethren, my kinsmen, according to flesh;
 | [kjv] | For I could wish that myself were accursed from Christ for my brethren, my kinsmen according to the flesh:
 | [nwb] | For I could wish that myself were accursed from Christ, for my brethren, my kinsmen according to the flesh:
 | [rsv] | For I could wish that I myself were accursed and cut off from Christ for the sake of my brethren, my kinsmen by race.
 | [web] | For I could wish that I myself were accursed from Christ for my brothers' sake, my relatives according to the flesh,
 | [ylt] | for I was wishing, I myself, to be anathema from the Christ -- for my brethren, my kindred, according to the flesh,
 | [bbe] | For I have a desire to take on myself the curse for my brothers, my family in the flesh:
9:4 | [cbgb] | 他们是以色列人。那儿子的名分，荣耀，诸约，律法，礼仪，应许，都是他们的。 < | >
 | [niv] | the people of Israel. Theirs is the adoption as sons; theirs the divine glory, the covenants, the receiving of the law, the temple worship and the promises.
 | [asv] | who are Israelites; whose is the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises;
 | [jnd] | who are Israelites; whose the adoption, and the glory, and the covenants, and the law-giving, and the service, and the promises;
 | [kjv] | Who are Israelites; to whom pertaineth the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises;
 | [nwb] | Who are Israelites; to whom the adoption, and the glory, and the covenants, and the giving of the law, and the service , and the promises;
 | [rsv] | They are Israelites, and to them belong the sonship, the glory, the covenants, the giving of the law, the worship, and the promises;
 | [web] | who are Israelites; whose is the adoption, the glory, the covenants, the giving of the law, the service, and the promises;
 | [ylt] | who are Israelites, whose the adoption, and the glory, and the covenants, and the lawgiving, and the service, and the promises,
 | [bbe] | Who are Israelites: who have the place of sons, and the glory, and the agreements with God, and the giving of the law, and the worship, and the hope offered by God:
9:5 | [cbgb] | 列祖就是他们的祖宗，按肉体说，基督也是从他们出来的，他是在万有之上，永远可称颂的 神。阿们。 < | >
 | [niv] | Theirs are the patriarchs, and from them is traced the human ancestry of Christ, who is God over all, forever praised! Amen.
 | [asv] | whose are the fathers, and of whom is Christ as concerning the flesh, who is over all, God blessed for ever. Amen.
 | [jnd] | whose the fathers; and of whom, as according to flesh, the Christ, who is over all, God blessed for ever. Amen.
 | [kjv] | Whose are the fathers, and of whom as concerning the flesh Christ came, who is over all, God blessed for ever. Amen.
 | [nwb] | Whose the fathers, and from whom according to the flesh, Christ , who is over all, God blessed for ever. Amen.
 | [rsv] | to them belong the patriarchs, and of their race, according to the flesh, is the Christ. God who is over all be blessed for ever. Amen.
 | [web] | whose are the fathers, and of whom is Christ as concerning the flesh, who is over all, God, blessed forever. Amen.
 | [ylt] | whose the fathers, and of whom the Christ, according to the flesh, who is over all, God blessed to the ages. Amen.
 | [bbe] | Whose are the fathers, and of whom came Christ in the flesh, who is over all, God, to whom be blessing for ever. So be it.
9:6 | [cbgb] | 这不是说 神的话落了空。因为从以色列生的，不都是以色列人。 < | >
 | [niv] | It is not as though God's word had failed. For not all who are descended from Israel are Israel.
 | [asv] | But it is not as though the word of God hath come to nought. For they are not all Israel, that are of Israel:
 | [jnd] | Not however as though the word of God had failed; for not all Israel which of Israel;
 | [kjv] | Not as though the word of God hath taken none effect. For they are not all Israel, which are of Israel:
 | [nwb] | Not as though the word of God hath taken no effect. For they not all Israel, who are from Israel?
 | [rsv] | But it is not as though the word of God had failed. For not all who are descended from Israel belong to Israel,
 | [web] | But it is not as though the word of God has come to nothing. For they are not all Israel, that are of Israel.
 | [ylt] | And it is not possible that the word of God hath failed; for not all who of Israel are these Israel;
 | [bbe] | But it is not as if the word of God was without effect. For they are not all Israel, who are of Israel:
9:7 | [cbgb] | 也不因为是亚伯拉罕的后裔，就都作他的儿女。惟独从以撒生的，才要称为你的后裔。 < | >
 | [niv] | Nor because they are his descendants are they all Abraham's children. On the contrary, "It is through Isaac that your offspring will be reckoned."
 | [asv] | neither, because they are Abraham's seed, are they all children: but, In Isaac shall thy seed be called.
 | [jnd] | nor because they are seed of Abraham all children: but, In Isaac shall a seed be called to thee.
 | [kjv] | Neither, because they are the seed of Abraham, are they all children: but, In Isaac shall thy seed be called.
 | [nwb] | Neither because they are the seed of Abraham, all children: but, In Isaac shall thy seed be called.
 | [rsv] | and not all are children of Abraham because they are his descendants; but "Through Isaac shall your descendants be named."
 | [web] | Neither, because they are Abraham's seed, are they all children. But, "In Isaac will your seed be called."
 | [ylt] | nor because they are seed of Abraham all children, but -- `in Isaac shall a seed be called to thee;'
 | [bbe] | And they are not all children because they are the seed of Abraham; but, In Isaac will your seed be named.
9:8 | [cbgb] | 这就是说，肉身所生的儿女，不是 神的儿女。惟独那应许的儿女，才算是后裔。 < | >
 | [niv] | In other words, it is not the natural children who are God's children, but it is the children of the promise who are regarded as Abraham's offspring.
 | [asv] | That is, it is not the children of the flesh that are children of God; but the children of the promise are reckoned for a seed.
 | [jnd] | That is, the children of the flesh, these not the children of God; but the children of the promise are reckoned as seed.
 | [kjv] | That is, They which are the children of the flesh, these are not the children of God: but the children of the promise are counted for the seed.
 | [nwb] | That is, They who are the children of the flesh, these not the children of God; but the children of the promise are counted for the seed.
 | [rsv] | This means that it is not the children of the flesh who are the children of God, but the children of the promise are reckoned as descendants.
 | [web] | That is, it is not the children of the flesh who are children of God, but the children of the promise are counted as a seed.
 | [ylt] | that is, the children of the flesh -- these not children of God; but the children of the promise are reckoned for seed;
 | [bbe] | That is, it is not the children of the flesh, but the children of God's undertaking, who are named as the seed.
9:9 | [cbgb] | 因为所应许的话是这样说，到明年这时候我要来，撒拉必生一个儿子。 < | >
 | [niv] | For this was how the promise was stated: "At the appointed time I will return, and Sarah will have a son."
 | [asv] | For this is a word of promise, According to this season will I come, and Sarah shall have a son.
 | [jnd] | For this word of promise, According to this time I will come, and there shall be a son to Sarah.
 | [kjv] | For this is the word of promise, At this time will I come, and Sarah shall have a son.
 | [nwb] | For this the word of promise, At this time will I come, and Sarah shall have a son.
 | [rsv] | For this is what the promise said, "About this time I will return and Sarah shall have a son."
 | [web] | For this is a word of promise, "At the appointed time I will come, and Sarah will have a son."
 | [ylt] | for the word of promise this; `According to this time I will come, and there shall be to Sarah a son.'
 | [bbe] | For this is the word of God's undertaking, At this time will I come, and Sarah will have a son.
9:10 | [cbgb] | 不但如此，还有利百加，既从一个人，就是从我们的祖宗以撒怀了孕。 < | >
 | [niv] | Not only that, but Rebekah's children had one and the same father, our father Isaac.
 | [asv] | And not only so; but Rebecca also having conceived by one, even by our father Isaac--
 | [jnd] | And not only , but Rebecca having conceived by one, Isaac our father,
 | [kjv] | And not only this; but when Rebecca also had conceived by one, even by our father Isaac;
 | [nwb] | And not only ; but when Rebecca also had conceived by one, by our father Isaac,
 | [rsv] | And not only so, but also when Rebecca had conceived children by one man, our forefather Isaac,
 | [web] | Not only so, but Rebecca also conceived by one, by our father Isaac.
 | [ylt] | And not only , but also Rebecca, having conceived by one -- Isaac our father --
 | [bbe] | And not only so, but Rebecca being about to have a child by our father Isaac--
9:11 | [cbgb] | （双子还没生下来，善恶还没有作出来，只因要显明 神拣选人的旨意，不在乎人的行为，乃在乎召人的主）。 < | >
 | [niv] | Yet, before the twins were born or had done anything good or bad--in order that God's purpose in election might stand:
 | [asv] | for the children being not yet born, neither having done anything good or bad, that the purpose of God according to election might stand, not of works, but of him that calleth,
 | [jnd] | indeed being not yet born, or having done anything good or worthless (that the purpose of God according to election might abide, not of works, but of him that calls),
 | [kjv] | (For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth;)
 | [nwb] | (For being not yet born, neither having done any good or evil, that the purpose of God, according to election might stand, not of works, but of him that calleth)
 | [rsv] | though they were not yet born and had done nothing either good or bad, in order that God's purpose of election might continue, not because of works but because of his call,
 | [web] | For being not yet born, neither having done anything good or bad, that the purpose of God according to election might stand, not of works, but of him who calls,
 | [ylt] | (for they being not yet born, neither having done anything good or evil, that the purpose of God, according to choice, might remain; not of works, but of Him who is calling,) it was said to her --
 | [bbe] | Before the children had come into existence, or had done anything good or bad, in order that God's purpose and his selection might be effected, not by works, but by him whose purpose it is,
9:12 | [cbgb] | 神就对利百加说，将来大的要服事小的。 < | >
 | [niv] | not by works but by him who calls--she was told, "The older will serve the younger."
 | [asv] | it was said unto her, The elder shall serve the younger.
 | [jnd] | it was said to her, The greater shall serve the less:
 | [kjv] | It was said unto her, The elder shall serve the younger.
 | [nwb] | It was said to her, The elder shall serve the younger.
 | [rsv] | she was told, "The elder will serve the younger."
 | [web] | it was said to her, "The elder will serve the younger."
 | [ylt] | `The greater shall serve the less;'
 | [bbe] | It was said to her, The older will be the servant of the younger.
9:13 | [cbgb] | 正如经上所记，雅各是我所爱的，以扫是我所恶的。 < | >
 | [niv] | Just as it is written: "Jacob I loved, but Esau I hated."
 | [asv] | Even as it is written, Jacob I loved, but Esau I hated.
 | [jnd] | according as it is written, I have loved Jacob, and I have hated Esau.
 | [kjv] | As it is written, Jacob have I loved, but Esau have I hated.
 | [nwb] | As it is written, Jacob have I loved, but Esau have I hated.
 | [rsv] | As it is written, "Jacob I loved, but Esau I hated."
 | [web] | Even as it is written, "Jacob I loved, but Esau I hated."
 | [ylt] | according as it hath been written, `Jacob I did love, and Esau I did hate.'
 | [bbe] | Even as it is said, I had love for Jacob, but for Esau I had hate.
9:14 | [cbgb] | 这样，我们可说什么呢？难道 神有什么不公平麽？断乎没有。 < | >
 | [niv] | What then shall we say? Is God unjust? Not at all!
 | [asv] | What shall we say then? Is there unrighteousness with God? God forbid.
 | [jnd] | What shall we say then? unrighteousness with God? Far be the thought.
 | [kjv] | What shall we say then? Is there unrighteousness with God? God forbid.
 | [nwb] | What shall we say then? unrighteousness with God? By no means.
 | [rsv] | What shall we say then? Is there injustice on God's part? By no means!
 | [web] | What will we say then? Is there unrighteousness with God? Certainly not!
 | [ylt] | What, then, shall we say? unrighteousness with God? let it not be!
 | [bbe] | What may we say then? is God not upright? let it not be said.
9:15 | [cbgb] | 因他对摩西说，我要怜悯谁，就怜悯谁，要恩待谁，就恩待谁。 < | >
 | [niv] | For he says to Moses, "I will have mercy on whom I have mercy, and I will have compassion on whom I have compassion."
 | [asv] | For he saith to Moses, I will have mercy on whom I have mercy, and I will have compassion on whom I have compassion.
 | [jnd] | For he says to Moses, I will shew mercy to whom I will shew mercy, and I will feel compassion for whom I will feel compassion.
 | [kjv] | For he saith to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion.
 | [nwb] | For he saith to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion.
 | [rsv] | For he says to Moses, "I will have mercy on whom I have mercy, and I will have compassion on whom I have compassion."
 | [web] | For he said to Moses, "I will have mercy on whom I have mercy, and I will have compassion on whom I have compassion."
 | [ylt] | for to Moses He saith, `I will do kindness to whom I do kindness, and I will have compassion on whom I have compassion;'
 | [bbe] | For he says to Moses, I will have mercy on whom I will have mercy, and pity on whom I will have pity.
9:16 | [cbgb] | 据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的 神。 < | >
 | [niv] | It does not, therefore, depend on man's desire or effort, but on God's mercy.
 | [asv] | So then it is not of him that willeth, nor of him that runneth, but of God that hath mercy.
 | [jnd] | So then not of him that wills, nor of him that runs, but of God that shews mercy.
 | [kjv] | So then it is not of him that willeth, nor of him that runneth, but of God that sheweth mercy.
 | [nwb] | So then, not of him that willeth, nor of him that runneth, but of God that showeth mercy.
 | [rsv] | So it depends not upon man's will or exertion, but upon God's mercy.
 | [web] | So then it is not of him who wills, nor of him who runs, but of God who has mercy.
 | [ylt] | so, then -- not of him who is willing, nor of him who is running, but of God who is doing kindness:
 | [bbe] | So then, it is not by the desire or by the attempt of man, but by the mercy of God.
9:17 | [cbgb] | 因为经上有话向法老说，我将你兴起来，特要在你身上彰显我的权能，并要使我的名传遍天下。 < | >
 | [niv] | For the Scripture says to Pharaoh: "I raised you up for this very purpose, that I might display my power in you and that my name might be proclaimed in all the earth."
 | [asv] | For the scripture saith unto Pharaoh, For this very purpose did I raise thee up, that I might show in thee my power, and that my name might be published abroad in all the earth.
 | [jnd] | For the scripture says to Pharaoh, For this very thing I have raised thee up from amongst , that I might thus shew in thee my power, and so that my name should be declared in all the earth.
 | [kjv] | For the scripture saith unto Pharaoh, Even for this same purpose have I raised thee up, that I might shew my power in thee, and that my name might be declared throughout all the earth.
 | [nwb] | For the scripture saith to Pharaoh, Even for this same purpose have I raised thee up, that I might show my power in thee, and that my name might be declared throughout all the earth.
 | [rsv] | For the scripture says to Pharaoh, "I have raised you up for the very purpose of showing my power in you, so that my name may be proclaimed in all the earth."
 | [web] | For the scripture says to Pharaoh, "For this very purpose I caused you to be raised up, that I might show in you my power, and that my name might be published abroad in all the earth."
 | [ylt] | for the Writing saith to Pharaoh -- `For this very thing I did raise thee up, that I might shew in thee My power, and that My name might be declared in all the land;'
 | [bbe] | For the holy Writings say to Pharaoh, For this same purpose did I put you on high, so that I might make my power seen in you, and that there might be knowledge of my name through all the earth.
9:18 | [cbgb] | 如此看来， 神要怜悯谁，就怜悯谁，要叫谁刚硬，就叫谁刚硬。 < | >
 | [niv] | Therefore God has mercy on whom he wants to have mercy, and he hardens whom he wants to harden.
 | [asv] | So then he hath mercy on whom he will, and whom he will be hardeneth.
 | [jnd] | So then, to whom he will he shews mercy, and whom he will he hardens.
 | [kjv] | Therefore hath he mercy on whom he will have mercy, and whom he will he hardeneth.
 | [nwb] | Therefore he hath mercy on whom he will , and whom he will he hardeneth.
 | [rsv] | So then he has mercy upon whomever he wills, and he hardens the heart of whomever he wills.
 | [web] | So then, he has mercy on whom he desires, and he hardens whom he desires.
 | [ylt] | so, then, to whom He willeth, He doth kindness, and to whom He willeth, He doth harden.
 | [bbe] | So then, at his pleasure he has mercy on a man, and at his pleasure he makes the heart hard.
9:19 | [cbgb] | 这样，你必对我说，他为什么还指责人呢？有谁抗拒他的旨意呢？ < | >
 | [niv] | One of you will say to me: "Then why does God still blame us? For who resists his will?"
 | [asv] | Thou wilt say then unto me, Why doth he still find fault? For who withstandeth his will?
 | [jnd] | Thou wilt say to me then, Why does he yet find fault? for who resists his purpose?
 | [kjv] | Thou wilt say then unto me, Why doth he yet find fault? For who hath resisted his will?
 | [nwb] | Thou wilt say then to me, Why doth he yet find fault? for who hath resisted his will?
 | [rsv] | You will say to me then, "Why does he still find fault? For who can resist his will?"
 | [web] | You will say then to me, "Why does he still find fault? For who withstands his will?"
 | [ylt] | Thou wilt say, then, to me, `Why yet doth He find fault? for His counsel who hath resisted?'
 | [bbe] | But you will say to me, Why does he still make us responsible? who is able to go against his purpose?
9:20 | [cbgb] | 你这个人哪，你是谁，竟敢向 神强嘴呢？受造之物岂能对造他的说，你为什么这样造我呢？ < | >
 | [niv] | But who are you, O man, to talk back to God? "Shall what is formed say to him who formed it, `Why did you make me like this?'"
 | [asv] | Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed it, Why didst thou make me thus?
 | [jnd] | Aye, but thou, O man, who art *thou* that answerest again to God? Shall the thing formed say to him that has formed it, Why hast thou made me thus?
 | [kjv] | Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed it, Why hast thou made me thus?
 | [nwb] | No, but, O man, who art thou that repliest against God? shall the thing formed say to him that formed , Why hast thou made me thus?
 | [rsv] | But who are you, a man, to answer back to God? Will what is molded say to its molder, "Why have you made me thus?"
 | [web] | But no, man, who are you who replies against God? Will the thing formed ask him who formed it, "Why did you make me like this?"
 | [ylt] | nay, but, O man, who art thou that art answering again to God? shall the thing formed say to Him who did form , Why me didst thou make thus?
 | [bbe] | But, O man, who are you, to make answer against God? May the thing which is made say to him who made it, Why did you make me so?
9:21 | [cbgb] | 陶匠难道没有权柄，从一团泥里拿一块作成贵重的器皿，又拿一块作成卑贱的器皿麽？ < | >
 | [niv] | Does not the potter have the right to make out of the same lump of clay some pottery for noble purposes and some for common use?
 | [asv] | Or hath not the potter a right over the clay, from the same lump to make one part a vessel unto honor, and another unto dishonor?
 | [jnd] | Or has not the potter authority over the clay, out of the same lump to make one vessel to honour, and another to dishonour?
 | [kjv] | Hath not the potter power over the clay, of the same lump to make one vessel unto honour, and another unto dishonour?
 | [nwb] | Hath not the potter power over the clay of the same lump to make one vessel to honor, and another to dishonor?
 | [rsv] | Has the potter no right over the clay, to make out of the same lump one vessel for beauty and another for menial use?
 | [web] | Or hasn't the potter a right over the clay, from the same lump to make one part a vessel for honor, and another for dishonor?
 | [ylt] | hath not the potter authority over the clay, out of the same lump to make the one vessel to honour, and the one to dishonour?
 | [bbe] | Or has not the potter the right to make out of one part of his earth a vessel for honour, and out of another a vessel for shame?
9:22 | [cbgb] | 倘若 神要显明他的忿怒，彰显他的权能，就多多忍耐宽容那可怒预备遭毁灭的器皿。 < | >
 | [niv] | What if God, choosing to show his wrath and make his power known, bore with great patience the objects of his wrath--prepared for destruction?
 | [asv] | What if God, willing to show his wrath, and to make his power known, endured with much longsuffering vessels of wrath fitted unto destruction:
 | [jnd] | And if God, minded to shew his wrath and to make his power known, endured with much long-suffering vessels of wrath fitted for destruction;
 | [kjv] | What if God, willing to shew his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction:
 | [nwb] | if God, willing to show wrath, and to make his power known, endured with much long-suffering the vessels of wrath fitted to destruction:
 | [rsv] | What if God, desiring to show his wrath and to make known his power, has endured with much patience the vessels of wrath made for destruction,
 | [web] | What if God, willing to show his wrath, and to make his power known, endured with much patience vessels of wrath made for destruction,
 | [ylt] | And if God, willing to shew the wrath and to make known His power, did endure, in much long suffering, vessels of wrath fitted for destruction,
 | [bbe] | What if God, desiring to let his wrath and his power be seen, for a long time put up with the vessels of wrath which were ready for destruction:
9:23 | [cbgb] | 又要将他丰盛的荣耀，彰显在那蒙怜悯早豫备得荣耀的器皿上。 < | >
 | [niv] | What if he did this to make the riches of his glory known to the objects of his mercy, whom he prepared in advance for glory--
 | [asv] | and that he might make known the riches of his glory upon vessels of mercy, which he afore prepared unto glory,
 | [jnd] | and that he might make known the riches of his glory upon vessels of mercy, which he had before prepared for glory,
 | [kjv] | And that he might make known the riches of his glory on the vessels of mercy, which he had afore prepared unto glory,
 | [nwb] | And that he might make known the riches of his glory on the vessels of mercy, which he had before prepared for glory,
 | [rsv] | in order to make known the riches of his glory for the vessels of mercy, which he has prepared beforehand for glory,
 | [web] | and that he might make known the riches of his glory on vessels of mercy, which he prepared beforehand for glory,
 | [ylt] | and that He might make known the riches of His glory on vessels of kindness, that He before prepared for glory, whom also He did call -- us --
 | [bbe] | And to make clear the wealth of his glory to vessels of mercy, which he had before made ready for glory,
9:24 | [cbgb] | 这器皿就是我们被 神所召的，不但是从犹太人中，也是从外邦人中，这有什么不可呢？ < | >
 | [niv] | even us, whom he also called, not only from the Jews but also from the Gentiles?
 | [asv] | even us, whom he also called, not from the Jews only, but also from the Gentiles?
 | [jnd] | us, whom he has also called, not only from amongst Jews, but also from amongst nations?
 | [kjv] | Even us, whom he hath called, not of the Jews only, but also of the Gentiles?
 | [nwb] | Even us whom he hath called, not of the Jews only, but also of the Gentiles.
 | [rsv] | even us whom he has called, not from the Jews only but also from the Gentiles?
 | [web] | us, whom he also called, not from the Jews only, but also from the Gentiles?
 | [ylt] | not only out of Jews, but also out of nations,
 | [bbe] | Even us, who were marked out by him, not only from the Jews, but from the Gentiles?
9:25 | [cbgb] | 就像 神在何西阿书上说，那本来不是我子民的，我要称为我的子民。本来不是蒙爱的，我要称为蒙爱的。 < | >
 | [niv] | As he says in Hosea: "I will call them `my people' who are not my people; and I will call her `my loved one' who is not my loved one,"
 | [asv] | As he saith also in Hosea, I will call that my people, which was not my people; And her beloved, that was not beloved.
 | [jnd] | As he says also in Hosea, I will call not-my-people My people; and the-not-beloved Beloved.
 | [kjv] | As he saith also in Osee, I will call them my people, which were not my people; and her beloved, which was not beloved.
 | [nwb] | As he saith also in Hosea, I will call them My people, who were not my people; and her Beloved, who was not beloved.
 | [rsv] | As indeed he says in Hose'a, "Those who were not my people I will call 'my people,' and her who was not beloved I will call 'my beloved.'"
 | [web] | As he says also in Hosea,"I will call them 'my people,' which were not my people;And her 'beloved,' who was not beloved."
 | [ylt] | as also in Hosea He saith, `I will call what not My people -- My people; and her not beloved -- Beloved,
 | [bbe] | As he says in Hosea, They will be named my people who were not my people, and she will be loved who was not loved.
9:26 | [cbgb] | 从前在什么地方对他们说，你们不是我的子民，将来就在那里称他们为永生 神的儿子。 < | >
 | [niv] | and, "It will happen that in the very place where it was said to them, `You are not my people,' they will be called `sons of the living God.'"
 | [asv] | And it shall be, that in the place where it was said unto them, Ye are not my people, There shall they be called sons of the living God.
 | [jnd] | And it shall be, in the place where it was said to them, *Ye* not my people, there shall they be called Sons of living God.
 | [kjv] | And it shall come to pass, that in the place where it was said unto them, Ye are not my people; there shall they be called the children of the living God.
 | [nwb] | And it shall come to pass, in the place where it was said to them, Ye not my people; there shall they be called, The children of the living God.
 | [rsv] | "And in the very place where it was said to them, 'You are not my people,' they will be called 'sons of the living God.'"
 | [web] | . "It will be that in the place where it was said to them, 'You are not my people,'There will they be called 'sons of the living God.'"
 | [ylt] | and it shall be -- in the place where it was said to them, Ye not My people; there they shall be called sons of the living God.'
 | [bbe] | And in the place where it was said to them, You are not my people, there they will be named the sons of the living God.
9:27 | [cbgb] | 以赛亚指着以色列人喊着说，以色列人虽多如海沙，得救的不过是剩下的馀数。 < | >
 | [niv] | Isaiah cries out concerning Israel: "Though the number of the Israelites be like the sand by the sea, only the remnant will be saved.
 | [asv] | And Isaiah crieth concerning Israel, If the number of the children of Israel be as the sand of the sea, it is the remnant that shall be saved:
 | [jnd] | But Esaias cries concerning Israel, Should the number of the children of Israel be as the sand of the sea, the remnant shall be saved:
 | [kjv] | Esaias also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved:
 | [nwb] | Isaiah also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved:
 | [rsv] | And Isaiah cries out concerning Israel: "Though the number of the sons of Israel be as the sand of the sea, only a remnant of them will be saved;
 | [web] | . Isaiah cries concerning Israel,"If the number of the children of Israel are as the sand of the sea,It is the remnant who will be saved;
 | [ylt] | And Isaiah doth cry concerning Israel, `If the number of the sons of Israel may be as the sand of the sea, the remnant shall be saved;
 | [bbe] | And Isaiah says about Israel, Even if the number of the children of Israel is as the sand of the sea, only a small part will get salvation:
9:28 | [cbgb] | 因为主要在世上施行他的话，叫他的话都成全，速速的完结。 < | >
 | [niv] | For the Lord will carry out his sentence on earth with speed and finality."
 | [asv] | for the Lord will execute his word upon the earth, finishing it and cutting it short.
 | [jnd] | for is bringing the matter to an end, and short in righteousness; because] a cutting short of the matter will Lord accomplish upon the earth.
 | [kjv] | For he will finish the work, and cut it short in righteousness: because a short work will the Lord make upon the earth.
 | [nwb] | For he will finish the work, and cut short in righteousness: because a short work will the Lord make upon the earth.
 | [rsv] | for the Lord will execute his sentence upon the earth with rigor and dispatch."
 | [web] | . For He will finish the work and cut it short in righteousness,Because the LORD will make a short work upon the earth."
 | [ylt] | for a matter He is finishing, and is cutting short in righteousness, because a matter cut short will the Lord do upon the land.
 | [bbe] | For the Lord will give effect to his word on the earth, putting an end to it and cutting it short.
9:29 | [cbgb] | 又如以赛亚先前说过，若不是万军之主给我们存留馀种，我们早已像所多玛，蛾摩拉的样子了。 < | >
 | [niv] | It is just as Isaiah said previously: "Unless the Lord Almighty had left us descendants, we would have become like Sodom, we would have been like Gomorrah."
 | [asv] | And, as Isaiah hath said before, Except the Lord of Sabaoth had left us a seed, We had become as Sodom, and had been made like unto Gomorrah.
 | [jnd] | And according as Esaias said before, Unless Lord of hosts had left us a seed, we had been as Sodom, and made like even as Gomorrha.
 | [kjv] | And as Esaias said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodoma, and been made like unto Gomorrha.
 | [nwb] | And as Isaiah said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodom, and been made like Gomorrah.
 | [rsv] | And as Isaiah predicted, "If the Lord of hosts had not left us children, we would have fared like Sodom and been made like Gomor'rah."
 | [web] | . As Isaiah has said before,"Unless the Lord of Hosts had left us a seed,We would have become like Sodom,And would have been made like Gomorrah."
 | [ylt] | and according as Isaiah saith before, `Except the Lord of Sabaoth did leave to us a seed, as Sodom we had become, and as Gomorrah we had been made like.'
 | [bbe] | And, as Isaiah had said before, If the Lord of armies had not given us a seed, we would have been like Sodom and Gomorrah.
9:30 | [cbgb] | 这样，我们可说什么呢？那本来不追求义的外邦人，反得了义，就是因信而得的义。 < | >
 | [niv] | What then shall we say? That the Gentiles, who did not pursue righteousness, have obtained it, a righteousness that is by faith;
 | [asv] | What shall we say then? That the Gentiles, who followed not after righteousness, attained to righteousness, even the righteousness which is of faith:
 | [jnd] | What then shall we say? That nations, who did not follow after righteousness, have attained righteousness, but righteousness that is on the principle of faith.
 | [kjv] | What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the righteousness which is of faith.
 | [nwb] | What shall we say then? That the Gentiles who followed not after righteousness, have attained to righteousness, even the righteousness which is by faith:
 | [rsv] | What shall we say, then? That Gentiles who did not pursue righteousness have attained it, that is, righteousness through faith;
 | [web] | . What will we say then? That the Gentiles, who didn't follow after righteousness, attained to righteousness, even the righteousness which is of faith;
 | [ylt] | What, then, shall we say? that nations who are not pursuing righteousness did attain to righteousness, and righteousness that of faith,
 | [bbe] | What then may we say? That the nations who did not go after righteousness have got righteousness, even the righteousness which is of faith:
9:31 | [cbgb] | 但以色列人追求律法的义，反得不着律法的义。 < | >
 | [niv] | but Israel, who pursued a law of righteousness, has not attained it.
 | [asv] | but Israel, following after a law of righteousness, did not arrive at that law.
 | [jnd] | But Israel, pursuing after a law of righteousness, has not attained to law.
 | [kjv] | But Israel, which followed after the law of righteousness, hath not attained to the law of righteousness.
 | [nwb] | But Israel, who followed after the law of righteousness, hath not attained to the law of righteousness.
 | [rsv] | but that Israel who pursued the righteousness which is based on law did not succeed in fulfilling that law.
 | [web] | but Israel, following after a law of righteousness, didn't arrive at the law of righteousness.
 | [ylt] | and Israel, pursuing a law of righteousness, at a law of righteousness did not arrive;
 | [bbe] | But Israel, going after a law of righteousness, did not get it.
9:32 | [cbgb] | 这是什么缘故呢？是因为他们不凭着信心求，只凭着行为求。他们正跌在那绊脚石上。 < | >
 | [niv] | Why not? Because they pursued it not by faith but as if it were by works. They stumbled over the "stumbling stone."
 | [asv] | Wherefore? Because they sought it not by faith, but as it were by works. They stumbled at the stone of stumbling;
 | [jnd] | Wherefore? Because not on the principle of faith, but as of works. They have stumbled at the stumblingstone,
 | [kjv] | Wherefore? Because they sought it not by faith, but as it were by the works of the law. For they stumbled at that stumblingstone;
 | [nwb] | Why? Because not by faith, but as it were by the works of the law. For they stumbled at that stumbling-stone;
 | [rsv] | Why? Because they did not pursue it through faith, but as if it were based on works. They have stumbled over the stumbling stone,
 | [web] | Why? Because they didn't seek it by faith, but as it were by works of the law. They stumbled over the stumbling stone;
 | [ylt] | wherefore? because -- not by faith, but as by works of law; for they did stumble at the stone of stumbling,
 | [bbe] | Why? Because they were not searching for it by faith, but by works. They came up against the stone which was in the way;
9:33 | [cbgb] | 就如经上所记，我在锡安放一块绊脚的石头，跌人的磐石。信靠他的人必不至于羞愧。 <
 | [niv] | As it is written: "See, I lay in Zion a stone that causes men to stumble and a rock that makes them fall, and the one who trusts in him will never be put to shame."
 | [asv] | even as it is written, Behold, I lay in Zion a stone of stumbling and a rock of offence: And he that believeth on him shall not be put to shame.
 | [jnd] | according as it is written, Behold, I place in Zion a stone of stumbling and rock of offence: and he that believes on him shall not be ashamed.
 | [kjv] | As it is written, Behold, I lay in Sion a stumblingstone and rock of offence: and whosoever believeth on him shall not be ashamed.
 | [nwb] | As it is written, Behold, I lay in Sion a stumbling-stone, and rock of offense: and whoever believeth on him shall not be ashamed.
 | [rsv] | as it is written, "Behold, I am laying in Zion a stone that will make men stumble, a rock that will make them fall; and he who believes in him will not be put to shame."
 | [web] | even as it is written,"Behold, I lay in Zion a stone of stumbling and a rock of offense.And no one who believes in him will be put to shame."
 | [ylt] | according as it hath been written, `Lo, I place in Sion a stone of stumbling and a rock of offence; and every one who is believing thereon shall not be ashamed.'
 | [bbe] | As it is said, See, I am putting in Zion a stone causing a fall, and a rock in the way: but he who has faith in him will not be put to shame.


Interlinear Bible:Romans 10

 罗马书 Romans 10 << || >>
10:1 | [cbgb] | 弟兄们，我心里所愿的，向 神所求的，是要以色列人得救。 >
 | [niv] | Brothers, my heart's desire and prayer to God for the Israelites is that they may be saved.
 | [asv] | Brethren, my heart's desire and my supplication to God is for them, that they may be saved.
 | [jnd] | Brethren, the delight of my own heart and my supplication which to God for them is for salvation.
 | [kjv] | Brethren, my heart's desire and prayer to God for Israel is, that they might be saved.
 | [nwb] | Brethren, my heart's desire and prayer to God for Israel is, that they may be saved.
 | [rsv] | Brethren, my heart's desire and prayer to God for them is that they may be saved.
 | [web] | . Brothers, my heart's desire and my prayer to God is for Israel, that they may be saved.
 | [ylt] | Brethren, the pleasure indeed of my heart, and my supplication that to God for Israel, is -- for salvation;
 | [bbe] | Brothers, my heart's desire and my prayer to God for them is, that they may get salvation.
10:2 | [cbgb] | 我们可以证明他们向 神有热心，但不是按着真知识。 < | >
 | [niv] | For I can testify about them that they are zealous for God, but their zeal is not based on knowledge.
 | [asv] | For I bear them witness that they have a zeal for God, but not according to knowledge.
 | [jnd] | For I bear them witness that they have zeal for God, but not according to knowledge.
 | [kjv] | For I bear them record that they have a zeal of God, but not according to knowledge.
 | [nwb] | For I bear them testimony that they have a zeal of God, but not according to knowledge.
 | [rsv] | I bear them witness that they have a zeal for God, but it is not enlightened.
 | [web] | For I testify about them that they have a zeal for God, but not according to knowledge.
 | [ylt] | for I bear them testimony that they have a zeal of God, but not according to knowledge,
 | [bbe] | For I give witness of them that they have a strong desire for God, but not with knowledge.
10:3 | [cbgb] | 因为不知道 神的义，想要立自己的义，就不服 神的义了。 < | >
 | [niv] | Since they did not know the righteousness that comes from God and sought to establish their own, they did not submit to God's righteousness.
 | [asv] | For being ignorant of God's righteousness, and seeking to establish their own, they did not subject themselves to the righteousness of God.
 | [jnd] | For they, being ignorant of God's righteousness, and seeking to establish their own , have not submitted to the righteousness of God.
 | [kjv] | For they being ignorant of God's righteousness, and going about to establish their own righteousness, have not submitted themselves unto the righteousness of God.
 | [nwb] | For they, being ignorant of God's righteousness, and seeking to establish their own righteousness, have not submitted themselves to the righteousness of God.
 | [rsv] | For, being ignorant of the righteousness that comes from God, and seeking to establish their own, they did not submit to God's righteousness.
 | [web] | For being ignorant of God's righteousness, and seeking to establish their own righteousness, they didn't subject themselves to the righteousness of God.
 | [ylt] | for not knowing the righteousness of God, and their own righteousness seeking to establish, to the righteousness of God they did not submit.
 | [bbe] | Because, not having knowledge of God's righteousness, and desiring to give effect to their righteousness, they have not put themselves under the righteousness of God.
10:4 | [cbgb] | 律法的总结就是基督，使凡信他的都得着义。 < | >
 | [niv] | Christ is the end of the law so that there may be righteousness for everyone who believes.
 | [asv] | For Christ is the end of the law unto righteousness to every one that believeth.
 | [jnd] | For Christ is end of law for righteousness to every one that believes.
 | [kjv] | For Christ is the end of the law for righteousness to every one that believeth.
 | [nwb] | For Christ the end of the law for righteousness to every one that believeth.
 | [rsv] | For Christ is the end of the law, that every one who has faith may be justified.
 | [web] | For Christ is the end of the law for righteousness to everyone who believes.
 | [ylt] | For Christ is an end of law for righteousness to every one who is believing,
 | [bbe] | For Christ is the end of the law for righteousness to everyone who has faith.
10:5 | [cbgb] | 摩西写着说，人若行那出于律法的义，就必因此活着。 < | >
 | [niv] | Moses describes in this way the righteousness that is by the law: "The man who does these things will live by them."
 | [asv] | For Moses writeth that the man that doeth the righteousness which is of the law shall live thereby.
 | [jnd] | For Moses lays down in writing the righteousness which is of the law, The man who has practised those things shall live by them.
 | [kjv] | For Moses describeth the righteousness which is of the law, That the man which doeth those things shall live by them.
 | [nwb] | For Moses describeth the righteousness which is by the law, That the man who doeth these things shall live by them.
 | [rsv] | Moses writes that the man who practices the righteousness which is based on the law shall live by it.
 | [web] | For Moses writes about the righteousness of the law, "The one who does them will live by them."
 | [ylt] | for Moses doth describe the righteousness that of the law, that, `The man who did them shall live in them,'
 | [bbe] | For Moses says that the man who does the righteousness which is of the law will get life by it.
10:6 | [cbgb] | 惟有出于信心的义如此说，你不要心里说，谁要升到天上去呢？就是要领下基督来。 < | >
 | [niv] | But the righteousness that is by faith says: "Do not say in your heart, `Who will ascend into heaven?' " (that is, to bring Christ down)
 | [asv] | But the righteousness which is of faith saith thus, Say not in thy heart, Who shall ascend into heaven? (that is, to bring Christ down:)
 | [jnd] | But the righteousness of faith speaks thus: Do not say in thine heart, Who shall ascend to the heavens? that is, to bring Christ down;
 | [kjv] | But the righteousness which is of faith speaketh on this wise, Say not in thine heart, Who shall ascend into heaven? (that is, to bring Christ down from above:)
 | [nwb] | But the righteousness which is by faith speaketh on this wise, Say not in thy heart, Who shall ascend into heaven? (that is, to bring Christ down.)
 | [rsv] | But the righteousness based on faith says, Do not say in your heart, "Who will ascend into heaven?" (that is, to bring Christ down)
 | [web] | But the righteousness which is of faith says this, "Don't say in your heart, 'Who will ascend into heaven?' (that is, to bring Christ down);
 | [ylt] | and the righteousness of faith doth thus speak: `Thou mayest not say in thine heart, Who shall go up to the heaven,' that is, Christ to bring down?
 | [bbe] | But the righteousness which is of faith says these words, Say not in your heart, Who will go up to heaven? (that is, to make Christ come down:)
10:7 | [cbgb] | 谁要下到阴间去呢？就是要领基督从死里上来。 < | >
 | [niv] | "or `Who will descend into the deep?' " (that is, to bring Christ up from the dead).
 | [asv] | or, Who shall descend into the abyss? (That is, to bring Christ up from the dead.)
 | [jnd] | or, Who shall descend into the abyss? that is, to bring up Christ from among dead.
 | [kjv] | Or, Who shall descend into the deep? (that is, to bring up Christ again from the dead.)
 | [nwb] | Or, Who shall descend into the deep? (that is, to bring Christ again from the dead.)
 | [rsv] | or "Who will descend into the abyss?" (that is, to bring Christ up from the dead).
 | [web] | or, 'Who will descend into the abyss?' (that is, to bring Christ up from the dead.)"
 | [ylt] | or, `Who shall go down to the abyss,' that is, Christ out of the dead to bring up.
 | [bbe] | Or, Who will go down into the deep? (that is, to make Christ come again from the dead:)
10:8 | [cbgb] | 他到底怎麽说呢？他说，这道离你不远，正在你口里，在你心里。就是我们所传信主的道。 < | >
 | [niv] | But what does it say? "The word is near you; it is in your mouth and in your heart," that is, the word of faith we are proclaiming:
 | [asv] | But what saith it? The word is nigh thee, in thy mouth, and in thy heart: that is, the word of faith, which we preach:
 | [jnd] | But what says it? The word is near thee, in thy mouth and in thy heart: that is, the word of faith, which we preach:
 | [kjv] | But what saith it? The word is nigh thee, even in thy mouth, and in thy heart: that is, the word of faith, which we preach;
 | [nwb] | But what saith it? The word is nigh thee, in thy mouth, and in thy heart: that is, the word of faith, which we preach:
 | [rsv] | But what does it say? The word is near you, on your lips and in your heart (that is, the word of faith which we preach);
 | [web] | But what does it say? "The word is near you, in your mouth, and in your heart;" that is, the word of faith, which we preach:
 | [ylt] | But what doth it say? `Nigh thee is the saying -- in thy mouth, and in thy heart:' that is, the saying of the faith, that we preach;
 | [bbe] | But what does it say? The word is near you, in your mouth and in your heart: that is, the word of faith of which we are the preachers:
10:9 | [cbgb] | 你若口里认耶稣为主，心里信 神叫他从死里复活，就必得救。 < | >
 | [niv] | That if you confess with your mouth, "Jesus is Lord," and believe in your heart that God raised him from the dead, you will be saved.
 | [asv] | because if thou shalt confess with thy mouth Jesus as Lord, and shalt believe in thy heart that God raised him from the dead, thou shalt be saved:
 | [jnd] | that if thou shalt confess with thy mouth Jesus as Lord, and shalt believe in thine heart that God has raised him from among dead, thou shalt be saved.
 | [kjv] | That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised him from the dead, thou shalt be saved.
 | [nwb] | That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thy heart that God hath raised him from the dead, thou shalt be saved.
 | [rsv] | because, if you confess with your lips that Jesus is Lord and believe in your heart that God raised him from the dead, you will be saved.
 | [web] | that if you will confess with your mouth the Lord Jesus, and believe in your heart that God raised him from the dead, you will be saved.
 | [ylt] | that if thou mayest confess with thy mouth the Lord Jesus, and mayest believe in thy heart that God did raise him out of the dead, thou shalt be saved,
 | [bbe] | Because, if you say with your mouth that Jesus is Lord, and have faith in your heart that God has made him come back from the dead, you will have salvation:
10:10 | [cbgb] | 因为人心里相信，就可以称义。口里承认，就可以得救。 < | >
 | [niv] | For it is with your heart that you believe and are justified, and it is with your mouth that you confess and are saved.
 | [asv] | for with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation.
 | [jnd] | For with heart is believed to righteousness; and with mouth confession made to salvation.
 | [kjv] | For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation.
 | [nwb] | For with the heart man believeth to righteousness; and with the mouth confession is made to salvation.
 | [rsv] | For man believes with his heart and so is justified, and he confesses with his lips and so is saved.
 | [web] | For with the heart, one believes unto righteousness; and with the mouth confession is made unto salvation.
 | [ylt] | for with the heart doth believe to righteousness, and with the mouth is confession made to salvation;
 | [bbe] | For with the heart man has faith to get righteousness, and with the mouth he says that Jesus is Lord to get salvation.
10:11 | [cbgb] | 经上说，凡信他的人，必不至于羞愧。 < | >
 | [niv] | As the Scripture says, "Anyone who trusts in him will never be put to shame."
 | [asv] | For the scripture saith, Whosoever believeth on him shall not be put to shame.
 | [jnd] | For the scripture says, No one believing on him shall be ashamed.
 | [kjv] | For the scripture saith, Whosoever believeth on him shall not be ashamed.
 | [nwb] | For the scripture saith, whoever believeth on him shall not be ashamed.
 | [rsv] | The scripture says, "No one who believes in him will be put to shame."
 | [web] | For the scripture says, "Whoever believes in him will not be put to shame."
 | [ylt] | for the Writing saith, `Every one who is believing on him shall not be ashamed,'
 | [bbe] | Because it is said in the holy Writings, Whoever has faith in him will not be shamed.
10:12 | [cbgb] | 犹太人和希利尼人，并没有分别。因为众人同有一位主，他也厚待一切求告他的人。 < | >
 | [niv] | For there is no difference between Jew and Gentile--the same Lord is Lord of all and richly blesses all who call on him,
 | [asv] | For there is no distinction between Jew and Greek: for the same Lord is Lord of all, and is rich unto all that call upon him:
 | [jnd] | For there is no difference of Jew and Greek; for the same Lord of all rich towards all that call upon him.
 | [kjv] | For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him.
 | [nwb] | For there is no difference between the Jew and the Greek: for the same Lord over all, is rich to all that call upon him,
 | [rsv] | For there is no distinction between Jew and Greek; the same Lord is Lord of all and bestows his riches upon all who call upon him.
 | [web] | For there is no distinction between Jew and Greek; for the same Lord is Lord of all, and is rich to all who call on him.
 | [ylt] | for there is no difference between Jew and Greek, for the same Lord of all rich to all those calling upon Him,
 | [bbe] | And the Jew is not different from the Greek: for there is the same Lord of all, who is good to all who have hope in his name:
10:13 | [cbgb] | 因为凡求告主名的，就必得救。 < | >
 | [niv] | for, "Everyone who calls on the name of the Lord will be saved."
 | [asv] | for, Whosoever shall call upon the name of the Lord shall be saved.
 | [jnd] | For every one whosoever, who shall call on the name of the Lord, shall be saved.
 | [kjv] | For whosoever shall call upon the name of the Lord shall be saved.
 | [nwb] | For whoever shall call upon the name of the Lord shall be saved.
 | [rsv] | For, "every one who calls upon the name of the Lord will be saved."
 | [web] | For, "Whoever will call on the name of the Lord will be saved."
 | [ylt] | for every one -- whoever shall call upon the name of the Lord, he shall be saved.'
 | [bbe] | Because, Whoever will give worship to the name of the Lord will get salvation.
10:14 | [cbgb] | 然而人未曾信他，怎能求他呢？未曾听见他，怎能信他呢？没有传道的，怎能听见呢？ < | >
 | [niv] | How, then, can they call on the one they have not believed in? And how can they believe in the one of whom they have not heard? And how can they hear without someone preaching to them?
 | [asv] | How then shall they call on him in whom they have not believed? and how shall they believe in him whom they have not heard? and how shall they hear without a preacher?
 | [jnd] | How then shall they call upon him in whom they have not believed? and how shall they believe on him of whom they have not heard? and how shall they hear without one who preaches?
 | [kjv] | How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher?
 | [nwb] | How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher?
 | [rsv] | But how are men to call upon him in whom they have not believed? And how are they to believe in him of whom they have never heard? And how are they to hear without a preacher?
 | [web] | How then will they call on him in whom they have not believed? How will they believe in him whom they have not heard? How will they hear without a preacher?
 | [ylt] | How then shall they call upon in whom they did not believe? and how shall they believe of whom they did not hear? and how shall they hear apart from one preaching?
 | [bbe] | But how will they give worship to him in whom they have no faith? and how will they have faith in him of whom they have not had news? and how will they have news without a preacher?
10:15 | [cbgb] | 若没有奉差遣，怎能传道呢？如经上所记，报福音传喜信的人，他们的脚踪何等佳美， < | >
 | [niv] | And how can they preach unless they are sent? As it is written, "How beautiful are the feet of those who bring good news!"
 | [asv] | and how shall they preach, except they be sent? even as it is written, How beautiful are the feet of them that bring glad tidings of good things!
 | [jnd] | and how shall they preach unless they have been sent? according as it is written, How beautiful the feet of them that announce glad tidings of peace, of them that announce glad tidings of good things!
 | [kjv] | And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things!
 | [nwb] | And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things?
 | [rsv] | And how can men preach unless they are sent? As it is written, "How beautiful are the feet of those who preach good news!"
 | [web] | And how will they preach unless they are sent? As it is written:"How beautiful are the feet of those who preach the gospel of peace,Who bring glad tidings of good things!"
 | [ylt] | and how shall they preach, if they may not be sent? according as it hath been written, `How beautiful the feet of those proclaiming good tidings of peace, of those proclaiming good tidings of the good things!'
 | [bbe] | And how will there be preachers if they are not sent? As it is said, How beautiful are the feet of those who give the glad news of good things.
10:16 | [cbgb] | 只是人没有都听从福音。因为以赛亚说，主阿，我们所传的有谁信呢？ < | >
 | [niv] | But not all the Israelites accepted the good news. For Isaiah says, "Lord, who has believed our message?"
 | [asv] | But they did not all hearken to the glad tidings. For Isaiah saith, Lord, who hath believed our report?
 | [jnd] | But they have not all obeyed the glad tidings. For Esaias says, Lord, who has believed our report?
 | [kjv] | But they have not all obeyed the gospel. For Esaias saith, Lord, who hath believed our report?
 | [nwb] | But they have not all obeyed the gospel. For Isaiah saith, Lord, who hath believed our report?
 | [rsv] | But they have not all obeyed the gospel; for Isaiah says, "Lord, who has believed what he has heard from us?"
 | [web] | . But they didn't all listen to the glad news. For Isaiah says, "Lord, who has believed our report?"
 | [ylt] | But they were not all obedient to the good tidings, for Isaiah saith, `Lord, who did give credence to our report?'
 | [bbe] | But they have not all given ear to the good news. For Isaiah says, Lord, who has had faith in our word?
10:17 | [cbgb] | 可见信道是从听道来的，听道是从基督的话来的。 < | >
 | [niv] | Consequently, faith comes from hearing the message, and the message is heard through the word of Christ.
 | [asv] | So belief cometh of hearing, and hearing by the word of Christ.
 | [jnd] | So faith then by a report, but the report by God's word.
 | [kjv] | So then faith cometh by hearing, and hearing by the word of God.
 | [nwb] | So then, faith by hearing, and hearing by the word of God.
 | [rsv] | So faith comes from what is heard, and what is heard comes by the preaching of Christ.
 | [web] | So faith comes by hearing, and hearing by the word of God.
 | [ylt] | so then the faith by a report, and the report through a saying of God,
 | [bbe] | So faith comes by hearing, and hearing by the word of Christ.
10:18 | [cbgb] | 但我说，人没有听见麽？诚然听见了。他们的声音传遍天下，他们的言语传到地极。 < | >
 | [niv] | But I ask: Did they not hear? Of course they did: "Their voice has gone out into all the earth, their words to the ends of the world."
 | [asv] | But I say, Did they not hear? Yea, verily, Their sound went out into all the earth, And their words unto the ends of the world.
 | [jnd] | But I say, Have they not heard? Yea, surely, Their voice has gone out into all the earth, and their words to the extremities of the habitable world.
 | [kjv] | But I say, Have they not heard? Yes verily, their sound went into all the earth, and their words unto the ends of the world.
 | [nwb] | But I say, Have they not heard? Yes verily, their sound went into all the earth, and their words to the ends of the world.
 | [rsv] | But I ask, have they not heard? Indeed they have; for "Their voice has gone out to all the earth, and their words to the ends of the world."
 | [web] | But I say, didn't they hear? Yes, most assuredly,"Their sound went out into all the earth,Their words to the ends of the world."
 | [ylt] | but I say, Did they not hear? yes, indeed -- `to all the earth their voice went forth, and to the ends of the habitable world their sayings.'
 | [bbe] | But I say, Did not the word come to their ears? Yes, certainly: Their sound has gone out into all the earth, and their words to the ends of the world.
10:19 | [cbgb] | 我再说，以色列人不知道麽？先有摩西说，我要用那不成子民的，惹动你们的愤恨。我要用那无知的民，触动你们的怒气。 < | >
 | [niv] | Again I ask: Did Israel not understand? First, Moses says, "I will make you envious by those who are not a nation; I will make you angry by a nation that has no understanding."
 | [asv] | But I say, Did Israel not know? First Moses saith, I will provoke you to jealousy with that which is no nation, With a nation void of understanding will I anger you.
 | [jnd] | But I say, Has not Israel known? First, Moses says, *I* will provoke you to jealousy through not a nation: through a nation without understanding I will anger you.
 | [kjv] | But I say, Did not Israel know? First Moses saith, I will provoke you to jealousy by them that are no people, and by a foolish nation I will anger you.
 | [nwb] | But I say, Did not Israel know? First, Moses saith, I will provoke you to jealousy by no people, by a foolish nation I will anger you.
 | [rsv] | Again I ask, did Israel not understand? First Moses says, "I will make you jealous of those who are not a nation; with a foolish nation I will make you angry."
 | [web] | . But I ask, didn't Israel know? First Moses says,"I will provoke you to jealousy with that which is no nation,With a nation void of understanding I will make you angry."
 | [ylt] | But I say, Did not Israel know? first Moses saith, `I will provoke you to jealousy by not a nation; by an unintelligent nation I will anger you,'
 | [bbe] | But I say, Had Israel no knowledge? First Moses says, You will be moved to envy by that which is not a nation, and by a foolish people I will make you angry.
10:20 | [cbgb] | 又有以赛亚放胆说，没有寻找我的，我叫他们遇见。没有访问我的，我向他们显现。 < | >
 | [niv] | And Isaiah boldly says, "I was found by those who did not seek me; I revealed myself to those who did not ask for me."
 | [asv] | And Isaiah is very bold, and saith, I was found of them that sought me not; I became manifest unto them that asked not of me.
 | [jnd] | But Esaias is very bold, and says, I have been found by those not seeking me; I have become manifest to those not inquiring after me.
 | [kjv] | But Esaias is very bold, and saith, I was found of them that sought me not; I was made manifest unto them that asked not after me.
 | [nwb] | But Isaiah is very bold, and saith, I was found by them that sought me not; I was made manifest to them that asked not for me.
 | [rsv] | Then Isaiah is so bold as to say, "I have been found by those who did not seek me; I have shown myself to those who did not ask for me."
 | [web] | . Isaiah is very bold, and says,"I was found by those who didn't seek me.I was revealed to those who didn't ask for me."
 | [ylt] | and Isaiah is very bold, and saith, `I was found by those not seeking Me; I became manifest to those not inquiring after Me;'
 | [bbe] | And Isaiah says without fear, Those who were not searching for me made discovery of me; and I was seen by those whose hearts were turned away from me.
10:21 | [cbgb] | 至于以色列人，他说，我整天伸手招呼那悖逆顶嘴的百姓。 <
 | [niv] | But concerning Israel he says, "All day long I have held out my hands to a disobedient and obstinate people."
 | [asv] | But as to Israel he saith, All the day long did I spread out my hands unto a disobedient and gainsaying people.
 | [jnd] | But unto Israel he says, All the day long I have stretched out my hands unto a people disobeying and opposing.
 | [kjv] | But to Israel he saith, All day long I have stretched forth my hands unto a disobedient and gainsaying people.
 | [nwb] | But to Israel he saith, All day long I have stretched forth my hands to a disobedient and gainsaying people.
 | [rsv] | But of Israel he says, "All day long I have held out my hands to a disobedient and contrary people."
 | [web] | . But as to Israel he says, "All day long I stretched out my hands to a disobedient and contrary people.
 | [ylt] | and unto Israel He saith, `All the day I did stretch out My hands unto a people unbelieving and gainsaying.'
 | [bbe] | But about Israel he says; All the day my hands have been stretched out to a people whose hearts were turned away, and who put themselves against my word.


Interlinear Bible:Romans 11

 罗马书 Romans 11 << || >>
11:1 | [cbgb] | 我且说， 神弃绝了他的百姓麽？断乎没有。因为我也是以色列人，亚伯拉罕的后裔，属便雅悯支派的。 >
 | [niv] | I ask then: Did God reject his people? By no means! I am an Israelite myself, a descendant of Abraham, from the tribe of Benjamin.
 | [asv] | I say then, Did God cast off his people? God forbid. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin.
 | [jnd] | I say then, Has God cast away his people? Far be the thought. For *I* also am an Israelite, of seed of Abraham, of tribe of Benjamin.
 | [kjv] | I say then, Hath God cast away his people? God forbid. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin.
 | [nwb] | I say then, Hath God cast away his people? By no means. For I also am an Israelite, of the seed of Abraham, the tribe of Benjamin.
 | [rsv] | I ask, then, has God rejected his people? By no means! I myself am an Israelite, a descendant of Abraham, a member of the tribe of Benjamin.
 | [web] | . I ask then, Did God reject his people? Certainly not! For I also am an Israelite, a descendant of Abraham, of the tribe of Benjamin.
 | [ylt] | I say, then, Did God cast away His people? let it not be! for I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin:
 | [bbe] | So I say, Has God put his people on one side? Let there be no such thought. For I am of Israel, of the seed of Abraham, of the tribe of Benjamin.
11:2 | [cbgb] | 神并每有弃绝他豫先所知道的百姓。你们岂不晓得经上论到以利亚是怎麽说的呢？他在 神面前怎样控告以色列人，说， < | >
 | [niv] | God did not reject his people, whom he foreknew. Don't you know what the Scripture says in the passage about Elijah--how he appealed to God against Israel:
 | [asv] | God did not cast off his people which he foreknew. Or know ye not what the scripture saith of Elijah? how he pleadeth with God against Israel:
 | [jnd] | God has not cast away his people whom he foreknew. Know ye not what the scripture says in Elias, how he pleads with God against Israel?
 | [kjv] | God hath not cast away his people which he foreknew. Wot ye not what the scripture saith of Elias? how he maketh intercession to God against Israel saying,
 | [nwb] | God hath not cast away his people which he foreknew. Know ye not what the scripture saith of Elijah? how he maketh intercession to God against Israel, saying,
 | [rsv] | God has not rejected his people whom he foreknew. Do you not know what the scripture says of Eli'jah, how he pleads with God against Israel?
 | [web] | God didn't reject his people, which he foreknew. Or don't you know what the scripture says about Elijah? How he pleads with God against Israel:
 | [ylt] | God did not cast away His people whom He knew before; have ye not known -- in Elijah -- what the Writing saith? how he doth plead with God concerning Israel, saying,
 | [bbe] | God has not put away the people of his selection. Or have you no knowledge of what is said about Elijah in the holy Writings? how he says words to God against Israel,
11:3 | [cbgb] | 主阿，他们杀了你的先知，拆了你的祭坛，只剩下我一个人，他们还要寻索我的命。 < | >
 | [niv] | "Lord, they have killed your prophets and torn down your altars; I am the only one left, and they are trying to kill me" ?
 | [asv] | Lord, they have killed thy prophets, they have digged down thine altars; and I am left alone, and they seek my life.
 | [jnd] | Lord, they have killed thy prophets, they have dug down thine altars; and *I* have been left alone, and they seek my life.
 | [kjv] | Lord, they have killed thy prophets, and digged down thine altars; and I am left alone, and they seek my life.
 | [nwb] | Lord, they have killed thy prophets, and digged down thy altars; and I am left alone, and they seek my life.
 | [rsv] | "Lord, they have killed thy prophets, they have demolished thy altars, and I alone am left, and they seek my life."
 | [web] | "Lord, they have killed your prophets, they have broken down your altars; and I am left alone, and they seek my life."
 | [ylt] | `Lord, Thy prophets they did kill, and Thy altars they dug down, and I was left alone, and they seek my life;'
 | [bbe] | Lord, they have put your prophets to death, and made waste your altars, and now I am the last, and they are searching for me to take away my life.
11:4 | [cbgb] | 神的回话是怎麽说的呢？他说，我为自己留下七千人，是未曾向巴力屈膝的。 < | >
 | [niv] | And what was God's answer to him? "I have reserved for myself seven thousand who have not bowed the knee to Baal."
 | [asv] | But what saith the answer of God unto him? I have left for myself seven thousand men, who have not bowed the knee to Baal.
 | [jnd] | But what says the divine answer to him? I have left to myself seven thousand men, who have not bowed knee to Baal.
 | [kjv] | But what saith the answer of God unto him? I have reserved to myself seven thousand men, who have not bowed the knee to the image of Baal.
 | [nwb] | But what saith the answer of God to him? I have reserved to myself seven thousand men, who have not bowed the knee to Baal.
 | [rsv] | But what is God's reply to him? "I have kept for myself seven thousand men who have not bowed the knee to Ba'al."
 | [web] | But how does God answer him? "I have reserved for myself seven thousand men, who have not bowed the knee to Baal."
 | [ylt] | but what saith the divine answer to him? `I left to Myself seven thousand men, who did not bow a knee to Baal.'
 | [bbe] | But what answer does God make to him? I have still seven thousand men whose knees have not been bent to Baal.
11:5 | [cbgb] | 如今也是这样，照着拣选的恩典还有所留的馀数。 < | >
 | [niv] | So too, at the present time there is a remnant chosen by grace.
 | [asv] | Even so then at this present time also there is a remnant according to the election of grace.
 | [jnd] | Thus, then, in the present time also there has been a remnant according to election of grace.
 | [kjv] | Even so then at this present time also there is a remnant according to the election of grace.
 | [nwb] | Even so then at this present time also there is a remnant according to the election of grace.
 | [rsv] | So too at the present time there is a remnant, chosen by grace.
 | [web] | Even so then at this present time also there is a remnant according to the election of grace.
 | [ylt] | So then also in the present time a remnant according to the choice of grace there hath been;
 | [bbe] | In the same way, there are at this present time some who are marked out by the selection of grace.
11:6 | [cbgb] | 既是出于恩典，就不在乎行为。不然，恩典就不是恩典了。 < | >
 | [niv] | And if by grace, then it is no longer by works; if it were, grace would no longer be grace.
 | [asv] | But if it is by grace, it is no more of works: otherwise grace is no more grace.
 | [jnd] | But if by grace, no longer of works: since grace is no more grace.
 | [kjv] | And if by grace, then is it no more of works: otherwise grace is no more grace. But if it be of works, then it is no more grace: otherwise work is no more work.
 | [nwb] | And if by grace, then no more of works: otherwise grace is no more grace. But if of works, then is it no more grace: otherwise work is no more work.
 | [rsv] | But if it is by grace, it is no longer on the basis of works; otherwise grace would no longer be grace.
 | [web] | And if by grace, then it is no longer of works; otherwise grace is no longer grace. But if it is of works, it is no longer grace; otherwise work is no longer work.
 | [ylt] | and if by grace, no more of works, otherwise the grace becometh no more grace; and if of works, it is no more grace, otherwise the work is no more work.
 | [bbe] | But if it is of grace, then it is no longer of works: or grace would not be grace.
11:7 | [cbgb] | 这是怎麽样呢？以色列人所求的，他们没有得着。惟有蒙拣选的人得着了，其馀的就成了顽梗不化的。 < | >
 | [niv] | What then? What Israel sought so earnestly it did not obtain, but the elect did. The others were hardened,
 | [asv] | What then? that which Israel seeketh for, that he obtained not; but the election obtained it, and the rest were hardened:
 | [jnd] | What then? What Israel seeks for, that he has not obtained; but the election has obtained, and the rest have been blinded,
 | [kjv] | What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest were blinded.
 | [nwb] | What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest were blinded.
 | [rsv] | What then? Israel failed to obtain what it sought. The elect obtained it, but the rest were hardened,
 | [web] | What then? That which Israel seeks for, that he didn't obtain, but the election obtained it, and the rest were hardened.
 | [ylt] | What then? What Israel doth seek after, this it did not obtain, and the chosen did obtain, and the rest were hardened,
 | [bbe] | What then? That which Israel was searching for he did not get, but those of the selection got it and the rest were made hard.
11:8 | [cbgb] | 如经上所记， 神给他们昏迷的心，眼睛不能看见，耳朵不能听见，直到今日。 < | >
 | [niv] | as it is written: "God gave them a spirit of stupor, eyes so that they could not see and ears so that they could not hear, to this very day."
 | [asv] | according as it is written, God gave them a spirit of stupor, eyes that they should not see, and ears that they should not hear, unto this very day.
 | [jnd] | according as it is written, God has given to them a spirit of slumber, eyes not to see, and ears not to hear, unto this day.
 | [kjv] | (According as it is written, God hath given them the spirit of slumber, eyes that they should not see, and ears that they should not hear;) unto this day.
 | [nwb] | (According as it is written, God hath given them the spirit of slumber, eyes that they should not see, and ears that they should not hear;) to this day.
 | [rsv] | as it is written, "God gave them a spirit of stupor, eyes that should not see and ears that should not hear, down to this very day."
 | [web] | According as it is written, "God gave them a spirit of stupor, eyes that they should not see, and ears that they should not hear, to this very day."
 | [ylt] | according as it hath been written, `God gave to them a spirit of deep sleep, eyes not to see, and ears not to hear,' -- unto this very day,
 | [bbe] | As it was said in the holy Writings, God gave them a spirit of sleep, eyes which might not see, and ears which have no hearing, to this day.
11:9 | [cbgb] | 大卫也说，愿他们的筵席变为网罗，变为机槛，变为绊脚石，作他们的报应。 < | >
 | [niv] | And David says: "May their table become a snare and a trap, a stumbling block and a retribution for them.
 | [asv] | And David saith, Let their table be made a snare, and a trap, And a stumblingblock, and a recompense unto them:
 | [jnd] | And David says, Let their table be for a snare, and for a gin, and for a fall-trap, and for a recompense to them:
 | [kjv] | And David saith, Let their table be made a snare, and a trap, and a stumblingblock, and a recompence unto them:
 | [nwb] | And David saith, Let their table be made a snare, and a trap, and a stumbling-block, and a recompense to them:
 | [rsv] | And David says, "Let their table become a snare and a trap, a pitfall and a retribution for them;
 | [web] | David says,"Let their table be made a snare, and a trap,A stumbling block, and a retribution to them.
 | [ylt] | and David saith, `Let their table become for a snare, and for a trap, and for a stumbling-block, and for a recompense to them;
 | [bbe] | And David says, Let their table be made a net for taking them, and a stone in their way, and a punishment:
11:10 | [cbgb] | 愿他们的眼睛昏蒙，不得看见。愿你时常弯下他们的腰。 < | >
 | [niv] | May their eyes be darkened so they cannot see, and their backs be bent forever."
 | [asv] | Let their eyes be darkened, that they may not see, And bow thou down their back always.
 | [jnd] | let their eyes be darkened not to see, and bow down their back alway.
 | [kjv] | Let their eyes be darkened, that they may not see, and bow down their back alway.
 | [nwb] | Let their eyes be darkened, that they may not see, and bow down their back always.
 | [rsv] | let their eyes be darkened so that they cannot see, and bend their backs for ever."
 | [web] | . Let their eyes be darkened, that they may not see.Bow down their back always."
 | [ylt] | let their eyes be darkened -- not to behold, and their back do Thou always bow down.'
 | [bbe] | Let their eyes be made dark so that they may not see, and let their back be bent down at all times.
11:11 | [cbgb] | 我且说，他们失脚是要他们跌倒麽？断乎不是。反倒因他们的过失，救恩便临到外邦人，要激动他们发愤。 < | >
 | [niv] | Again I ask: Did they stumble so as to fall beyond recovery? Not at all! Rather, because of their transgression, salvation has come to the Gentiles to make Israel envious.
 | [asv] | I say then, Did they stumble that they might fall? God forbid: but by their fall salvation is come unto the Gentiles, to provoke them to jealousy.
 | [jnd] | I say then, Have they stumbled in order that they might fall? Far be the thought: but by their fall salvation to the nations to provoke them to jealousy.
 | [kjv] | I say then, Have they stumbled that they should fall? God forbid: but rather through their fall salvation is come unto the Gentiles, for to provoke them to jealousy.
 | [nwb] | I say then, Have they stumbled that they should fall? By no means: but through their fall salvation to the Gentiles, to provoke them to jealousy.
 | [rsv] | So I ask, have they stumbled so as to fall? By no means! But through their trespass salvation has come to the Gentiles, so as to make Israel jealous.
 | [web] | . I ask then, did they stumble that they might fall? Certainly not! But by their fall salvation has come to the Gentiles, to provoke them to jealousy.
 | [ylt] | I say, then, Did they stumble that they might fall? let it not be! but by their fall the salvation to the nations, to arouse them to jealousy;
 | [bbe] | So I say, Were their steps made hard in order that they might have a fall? In no way: but by their fall salvation has come to the Gentiles, so that they might be moved to envy.
11:12 | [cbgb] | 若他们的过失，为天下的富足，他们的缺乏，为外邦人的富足。何况他们的丰满呢？ < | >
 | [niv] | But if their transgression means riches for the world, and their loss means riches for the Gentiles, how much greater riches will their fullness bring!
 | [asv] | Now if their fall, is the riches of the world, and their loss the riches of the Gentiles; how much more their fulness?
 | [jnd] | But if their fall world's wealth, and their loss wealth of nations, how much rather their fulness?
 | [kjv] | Now if the fall of them be the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fulness?
 | [nwb] | Now if the fall of them the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fullness?
 | [rsv] | Now if their trespass means riches for the world, and if their failure means riches for the Gentiles, how much more will their full inclusion mean!
 | [web] | Now if their fall is the riches of the world, and their loss the riches of the Gentiles; how much more their fullness?
 | [ylt] | and if the fall of them the riches of a world, and the diminution of them the riches of nations, how much more the fulness of them?
 | [bbe] | Now, if their fall is the wealth of the world, and their loss the wealth of the Gentiles, how much greater will be the glory when they are made full?
11:13 | [cbgb] | 我对你们外邦人说这话。因我是外邦人的使徒，所以敬重我的职分。（敬重原文作荣耀） < | >
 | [niv] | I am talking to you Gentiles. Inasmuch as I am the apostle to the Gentiles, I make much of my ministry
 | [asv] | But I speak to you that are Gentiles. Inasmuch then as I am an apostle of Gentiles, I glorify my ministry;
 | [jnd] | For I speak to you, the nations, inasmuch as *I* am apostle of nations, I glorify my ministry;
 | [kjv] | For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office:
 | [nwb] | For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify my office:
 | [rsv] | Now I am speaking to you Gentiles. Inasmuch then as I am an apostle to the Gentiles, I magnify my ministry
 | [web] | For I speak to you who are Gentiles. Inasmuch then as I am an apostle to Gentiles, I glorify my ministry;
 | [ylt] | For to you I speak -- to the nations -- inasmuch as I am indeed an apostle of nations, my ministration I do glorify;
 | [bbe] | But I say to you, Gentiles, in so far as I am the Apostle of the Gentiles, I make much of my position:
11:14 | [cbgb] | 或者空已激动我骨肉之亲发愤，好救他们一些人。 < | >
 | [niv] | in the hope that I may somehow arouse my own people to envy and save some of them.
 | [asv] | if by any means I may provoke to jealousy them that are my flesh, and may save some of them.
 | [jnd] | if by any means I shall provoke to jealousy my flesh, and shall save some from among them.
 | [kjv] | If by any means I may provoke to emulation them which are my flesh, and might save some of them.
 | [nwb] | If by any means I may incite to emulation my flesh, and may save some of them.
 | [rsv] | in order to make my fellow Jews jealous, and thus save some of them.
 | [web] | if by any means I may provoke to jealousy those who are my flesh, and may save some of them.
 | [ylt] | if by any means I shall arouse to jealousy mine own flesh, and shall save some of them,
 | [bbe] | If in any way those who are of my flesh may be moved to envy, so that some of them may get salvation by me.
11:15 | [cbgb] | 若他们被丢弃，天下就得与 神和好，他们被收纳，岂不是死而复生麽？ < | >
 | [niv] | For if their rejection is the reconciliation of the world, what will their acceptance be but life from the dead?
 | [asv] | For if the casting away of them is the reconciling of the world, what shall the receiving of them be, but life from the dead?
 | [jnd] | For if their casting away world's reconciliation, what reception but life from among dead?
 | [kjv] | For if the casting away of them be the reconciling of the world, what shall the receiving of them be, but life from the dead?
 | [nwb] | For if the rejection of them the reconciling of the world, what the receiving , but life from the dead?
 | [rsv] | For if their rejection means the reconciliation of the world, what will their acceptance mean but life from the dead?
 | [web] | For if the rejection of them the reconciling of the world, what would the receiving of them be, but life from the dead?
 | [ylt] | for if the casting away of them a reconciliation of the world, what the reception -- if not life out of the dead?
 | [bbe] | For, if by their putting away, the rest of men have been made friends with God, what will their coming back again be, but life from the dead?
11:16 | [cbgb] | 所献的新面，若是圣洁，全团也就圣洁了。树根若是圣洁，树枝也就圣洁了。 < | >
 | [niv] | If the part of the dough offered as firstfruits is holy, then the whole batch is holy; if the root is holy, so are the branches.
 | [asv] | And if the firstfruit is holy, so is the lump: and if the root is holy, so are the branches.
 | [jnd] | Now if the first-fruit holy, the lump also; and if the root holy, the branches also.
 | [kjv] | For if the firstfruit be holy, the lump is also holy: and if the root be holy, so are the branches.
 | [nwb] | For if the first fruit holy, the lump also and if the root holy, so the branches.
 | [rsv] | If the dough offered as first fruits is holy, so is the whole lump; and if the root is holy, so are the branches.
 | [web] | If the first fruit is holy, so is the lump. If the root is holy, so are the branches.
 | [ylt] | and if the first-fruit holy, the lump also; and if the root holy, the branches also.
 | [bbe] | And if the first-fruit is holy, so is the mass: and if the root is holy, so are the branches.
11:17 | [cbgb] | 若有几根枝子被折下来，你这野橄榄得接在其中，一同得着橄榄根的肥汁。 < | >
 | [niv] | If some of the branches have been broken off, and you, though a wild olive shoot, have been grafted in among the others and now share in the nourishing sap from the olive root,
 | [asv] | But if some of the branches were broken off, and thou, being a wild olive, wast grafted in among them, and didst become partaker with them of the root of the fatness of the olive tree;
 | [jnd] | Now if some of the branches have been broken out, and *thou*, being a wild olive tree, hast been grafted in amongst them, and hast become a fellow-partaker of the root and of the fatness of the olive tree,
 | [kjv] | And if some of the branches be broken off, and thou, being a wild olive tree, wert graffed in among them, and with them partakest of the root and fatness of the olive tree;
 | [nwb] | And if some of the branches be broken off, and thou, being a wild olive-tree, art ingrafted among them, and with them partakest of the root and fatness of the olive-tree;
 | [rsv] | But if some of the branches were broken off, and you, a wild olive shoot, were grafted in their place to share the richness of the olive tree,
 | [web] | But if some of the branches were broken off, and you, being a wild olive, were grafted in among them, and became partaker with them of the root of the richness of the olive tree;
 | [ylt] | And if certain of the branches were broken off, and thou, being a wild olive tree, wast graffed in among them, and a fellow-partaker of the root and of the fatness of the olive tree didst become --
 | [bbe] | But if some of the branches were broken off, and you, an olive-tree of the fields, were put in among them, and were given a part with them in the root by which the olive-tree is made fertile,
11:18 | [cbgb] | 你就不可向旧枝子夸口，若是夸口，当知道不是你托着根，乃是根托着你。 < | >
 | [niv] | do not boast over those branches. If you do, consider this: You do not support the root, but the root supports you.
 | [asv] | glory not over the branches: but if thou gloriest, it is not thou that bearest the root, but the root thee.
 | [jnd] | boast not against the branches; but if thou boast, not *thou* bearest the root, but the root thee.
 | [kjv] | Boast not against the branches. But if thou boast, thou bearest not the root, but the root thee.
 | [nwb] | Boast not against the branches. But if thou boastest, thou bearest not the root, but the root thee.
 | [rsv] | do not boast over the branches. If you do boast, remember it is not you that support the root, but the root that supports you.
 | [web] | don't boast over the branches. But if you boast, it is not you who bear the root, but the root you.
 | [ylt] | do not boast against the branches; and if thou dost boast, thou dost not bear the root, but the root thee!
 | [bbe] | Do not be uplifted in pride over the branches: because it is not you who are the support of the root, but it is by the root that you are supported.
11:19 | [cbgb] | 你若说，那枝子被折下来，是特为叫我接上。 < | >
 | [niv] | You will say then, "Branches were broken off so that I could be grafted in."
 | [asv] | Thou wilt say then, Branches were broken off, that I might be grafted in.
 | [jnd] | Thou wilt say then, The branches have been broken out in order that *I* might be grafted in.
 | [kjv] | Thou wilt say then, The branches were broken off, that I might be graffed in.
 | [nwb] | Thou wilt say then, The branches were broken off, that I might be ingrafted.
 | [rsv] | You will say, "Branches were broken off so that I might be grafted in."
 | [web] | You will say then, "Branches were broken off, that I might be grafted in."
 | [ylt] | Thou wilt say, then, `The branches were broken off, that I might be graffed in;' right!
 | [bbe] | You will say, Branches were broken off so that I might be put in.
11:20 | [cbgb] | 不错。他们因为不信，所以被折下来。你因为信，所以立得住。你不可自高，反要惧怕。 < | >
 | [niv] | Granted. But they were broken off because of unbelief, and you stand by faith. Do not be arrogant, but be afraid.
 | [asv] | Well; by their unbelief they were broken off, and thou standest by thy faith. Be not highminded, but fear:
 | [jnd] | Right: they have been broken out through unbelief, and *thou* standest through faith. Be not high-minded, but fear:
 | [kjv] | Well; because of unbelief they were broken off, and thou standest by faith. Be not highminded, but fear:
 | [nwb] | Well; because of unbelief they were broken off, and thou standest by faith. Be not high-minded, but fear:
 | [rsv] | That is true. They were broken off because of their unbelief, but you stand fast only through faith. So do not become proud, but stand in awe.
 | [web] | True; by their unbelief they were broken off, and you stand by your faith. Don't be conceited, but fear;
 | [ylt] | by unbelief they were broken off, and thou hast stood by faith; be not high-minded, but be fearing;
 | [bbe] | Truly, because they had no faith they were broken off, and you have your place by reason of your faith. Do not be lifted up in pride, but have fear;
11:21 | [cbgb] | 神既不爱惜原来的枝子，也必不爱惜你。 < | >
 | [niv] | For if God did not spare the natural branches, he will not spare you either.
 | [asv] | for if God spared not the natural branches, neither will he spare thee.
 | [jnd] | if God indeed has not spared the natural branches; lest it might be he spare not thee either.
 | [kjv] | For if God spared not the natural branches, take heed lest he also spare not thee.
 | [nwb] | For if God spared not the natural branches, lest he also spare not thee.
 | [rsv] | For if God did not spare the natural branches, neither will he spare you.
 | [web] | for if God didn't spare the natural branches, neither will he spare you.
 | [ylt] | for if God the natural branches did not spare -- lest perhaps He also shall not spare thee.
 | [bbe] | For, if God did not have mercy on the natural branches, he will not have mercy on you.
11:22 | [cbgb] | 可见 神的恩慈，和严厉。向那跌倒的人，是严厉的。向你是有恩慈的，只要你长久在他的恩慈里。不然，你也要被砍下来。 < | >
 | [niv] | Consider therefore the kindness and sternness of God: sternness to those who fell, but kindness to you, provided that you continue in his kindness. Otherwise, you also will be cut off.
 | [asv] | Behold then the goodness and severity of God: toward them that fell, severity; but toward thee, God's goodness, if thou continue in his goodness: otherwise thou also shalt be cut off.
 | [jnd] | Behold then goodness and severity of God: upon them who have fallen, severity; upon thee goodness of God, if thou shalt abide in goodness, since *thou* also wilt be cut away.
 | [kjv] | Behold therefore the goodness and severity of God: on them which fell, severity; but toward thee, goodness, if thou continue in his goodness: otherwise thou also shalt be cut off.
 | [nwb] | Behold therefore the goodness and severity of God: on them who fell, severity; but towards thee, goodness, if thou shalt continue in goodness: otherwise thou also shalt be cut off.
 | [rsv] | Note then the kindness and the severity of God: severity toward those who have fallen, but God's kindness to you, provided you continue in his kindness; otherwise you too will be cut off.
 | [web] | See then the goodness and severity of God. Toward those who fell, severity; but toward you, goodness, if you continue in his goodness; otherwise you also will be cut off.
 | [ylt] | Lo, then, goodness and severity of God -- upon those indeed who fell, severity; and upon thee, goodness, if thou mayest remain in the goodness, otherwise, thou also shalt be cut off.
 | [bbe] | See then that God is good but his rules are fixed: to those who were put away he was hard, but to you he has been good, on the condition that you keep in his mercy; if not, you will be cut off as they were.
11:23 | [cbgb] | 而且他们若不是长久不信，仍要被接上。因为 神能够把他们从新接上。 < | >
 | [niv] | And if they do not persist in unbelief, they will be grafted in, for God is able to graft them in again.
 | [asv] | And they also, if they continue not in their unbelief, shall be grafted in: for God is able to graft them in again.
 | [jnd] | And *they* too, if they abide not in unbelief, shall be grafted in; for God is able again to graft them in.
 | [kjv] | And they also, if they abide not still in unbelief, shall be graffed in: for God is able to graff them in again.
 | [nwb] | And they also, if they abide not still in unbelief, shall be ingrafted: for God is able to ingraft them again.
 | [rsv] | And even the others, if they do not persist in their unbelief, will be grafted in, for God has the power to graft them in again.
 | [web] | They also, if they don't continue in their unbelief, will be grafted in, for God is able to graft them in again.
 | [ylt] | And those also, if they may not remain in unbelief, shall be graffed in, for God is able again to graff them in;
 | [bbe] | And they, if they do not go on without faith, will be united to the tree again, because God is able to put them in again.
11:24 | [cbgb] | 你是从那天生的野橄榄上砍下来的，尚且逆着性得接在好橄榄上，何况这本树的枝子，要接在本树上呢？ < | >
 | [niv] | After all, if you were cut out of an olive tree that is wild by nature, and contrary to nature were grafted into a cultivated olive tree, how much more readily will these, the natural branches, be grafted into their own olive tree!
 | [asv] | For if thou wast cut out of that which is by nature a wild olive tree, and wast grafted contrary to nature into a good olive tree; how much more shall these, which are the natural branches, be grafted into their own olive tree?
 | [jnd] | For if *thou* hast been cut out of the olive tree wild by nature, and, contrary to nature, hast been grafted into the good olive tree, how much rather shall they, who are according to nature be grafted into their own olive tree?
 | [kjv] | For if thou wert cut out of the olive tree which is wild by nature, and wert graffed contrary to nature into a good olive tree: how much more shall these, which be the natural branches, be graffed into their own olive tree?
 | [nwb] | For if thou wast cut out of the olive-tree which is wild by nature, and wast ingrafted contrary to nature into a good olive-tree; how much more shall these, which are the natural , be grafted into their own olive-tree?
 | [rsv] | For if you have been cut from what is by nature a wild olive tree, and grafted, contrary to nature, into a cultivated olive tree, how much more will these natural branches be grafted back into their own olive tree.
 | [web] | For if you were cut out of that which is by nature a wild olive tree, and were grafted contrary to nature into a good olive tree, how much more will these, which are the natural branches, be grafted into their own olive tree?
 | [ylt] | for if thou, out of the olive tree, wild by nature, wast cut out, and, contrary to nature, wast graffed into a good olive tree, how much rather shall they, who according to nature, be graffed into their own olive tree?
 | [bbe] | For if you were cut out of a field olive-tree, and against the natural use were united to a good olive-tree, how much more will these, the natural branches, be united again with the olive-tree which was theirs?
11:25 | [cbgb] | 弟兄们，我不愿意你们不知道这奥秘，（恐怕你们自以为聪明）就是以色列人有几分是硬心的，等到外邦人的数目添满了。 < | >
 | [niv] | I do not want you to be ignorant of this mystery, brothers, so that you may not be conceited: Israel has experienced a hardening in part until the full number of the Gentiles has come in.
 | [asv] | For I would not, brethren, have you ignorant of this mystery, lest ye be wise in your own conceits, that a hardening in part hath befallen Israel, until the fulness of the Gentiles be come in;
 | [jnd] | For I do not wish you to be ignorant, brethren, of this mystery, that ye may not be wise in your own conceits, that blindness in part is happened to Israel, until the fulness of the nations be come in;
 | [kjv] | For I would not, brethren, that ye should be ignorant of this mystery, lest ye should be wise in your own conceits; that blindness in part is happened to Israel, until the fulness of the Gentiles be come in.
 | [nwb] | For I would not, brethren, that ye should be ignorant of this mystery, (lest ye should be wise in your own conceits) that blindness in part hath happened to Israel, until the fullness of the Gentiles shall be come in.
 | [rsv] | Lest you be wise in your own conceits, I want you to understand this mystery, brethren: a hardening has come upon part of Israel, until the full number of the Gentiles come in,
 | [web] | For I don't desire, brothers, to have you ignorant of this mystery, so that you won't be wise in your own conceits, that a hardening in part has happened to Israel, until the fullness of the Gentiles have come in,
 | [ylt] | For I do not wish you to be ignorant, brethren, of this secret -- that ye may not be wise in your own conceits -- that hardness in part to Israel hath happened till the fulness of the nations may come in;
 | [bbe] | For it is my desire, brothers, that this secret may be clear to you, so that you may not have pride in your knowledge, that Israel has been made hard in part, till all the Gentiles have come in;
11:26 | [cbgb] | 于是以色列全家都要得救，如经上所记，必有一位救主，从锡安出来，要消除雅各家的一切罪恶。 < | >
 | [niv] | And so all Israel will be saved, as it is written: "The deliverer will come from Zion; he will turn godlessness away from Jacob.
 | [asv] | and so all Israel shall be saved: even as it is written, There shall come out of Zion the Deliverer; He shall turn away ungodliness from Jacob:
 | [jnd] | and so all Israel shall be saved. According as it is written, The deliverer shall come out of Zion; he shall turn away ungodliness from Jacob.
 | [kjv] | And so all Israel shall be saved: as it is written, There shall come out of Sion the Deliverer, and shall turn away ungodliness from Jacob:
 | [nwb] | And so all Israel shall be saved: as it is written, There shall come out of Sion the Deliverer, and shall turn away ungodliness from Jacob:
 | [rsv] | and so all Israel will be saved; as it is written, "The Deliverer will come from Zion, he will banish ungodliness from Jacob";
 | [web] | and so all Israel will be saved. Even as it is written,"There will come out of Zion the Deliverer,And he will turn away ungodliness from Jacob.
 | [ylt] | and so all Israel shall be saved, according as it hath been written, `There shall come forth out of Sion he who is delivering, and he shall turn away impiety from Jacob,
 | [bbe] | And so all Israel will get salvation: as it is said in the holy Writings, There will come out of Zion the One who makes free; by him wrongdoing will be taken away from Jacob:
11:27 | [cbgb] | 又说，我除去他们罪的时候，这就是我与他们所立的约。 < | >
 | [niv] | And this is my covenant with them when I take away their sins."
 | [asv] | And this is my covenant unto them, When I shall take away their sins.
 | [jnd] | And this is the covenant from me to them, when I shall have taken away their sins.
 | [kjv] | For this is my covenant unto them, when I shall take away their sins.
 | [nwb] | For this my covenant to them, when I shall take away their sins.
 | [rsv] | "and this will be my covenant with them when I take away their sins."
 | [web] | . This is my covenant to them,When I will take away their sins."
 | [ylt] | and this to them the covenant from Me, when I may take away their sins.'
 | [bbe] | And this is my agreement with them, when I will take away their sins.
11:28 | [cbgb] | 就着福音说，他们为你们的缘故是仇敌。就着拣选说，他们为列祖的缘故是蒙爱的。 < | >
 | [niv] | As far as the gospel is concerned, they are enemies on your account; but as far as election is concerned, they are loved on account of the patriarchs,
 | [asv] | As touching the gospel, they are enemies for your sake: but as touching the election, they are beloved for the fathers' sake.
 | [jnd] | As regards the glad tidings, enemies on your account; but as regards election, beloved on account of the fathers.
 | [kjv] | As concerning the gospel, they are enemies for your sakes: but as touching the election, they are beloved for the father's sakes.
 | [nwb] | As concerning the gospel, enemies for your sakes: but as concerning the election, beloved for the father's sakes.
 | [rsv] | As regards the gospel they are enemies of God, for your sake; but as regards election they are beloved for the sake of their forefathers.
 | [web] | . Concerning the gospel, they are enemies for your sake. But concerning the election, they are beloved for the fathers' sake.
 | [ylt] | As regards, indeed, the good tidings, enemies on your account; and as regards the choice -- beloved on account of the fathers;
 | [bbe] | As far as the good news is in question, they are cut off from God on account of you, but as far as the selection is in question, they are loved on account of the fathers.
11:29 | [cbgb] | 因为 神的恩赐和选召，是没有后悔的。 < | >
 | [niv] | for God's gifts and his call are irrevocable.
 | [asv] | For the gifts and the calling of God are not repented of.
 | [jnd] | For the gifts and the calling of God not subject to repentance.
 | [kjv] | For the gifts and calling of God are without repentance.
 | [nwb] | For the gifts and calling of God without repentance.
 | [rsv] | For the gifts and the call of God are irrevocable.
 | [web] | For the gifts and the calling of God are irrevocable.
 | [ylt] | for unrepented of the gifts and the calling of God;
 | [bbe] | Because God's selection and his mercies may not be changed.
11:30 | [cbgb] | 你们从前不顺服 神，如今因他们的不顺服，你们倒蒙了怜恤。 < | >
 | [niv] | Just as you who were at one time disobedient to God have now received mercy as a result of their disobedience,
 | [asv] | For as ye in time past were disobedient to God, but now have obtained mercy by their disobedience,
 | [jnd] | For as indeed *ye* once have not believed in God, but now have been objects of mercy through the unbelief of *these*;
 | [kjv] | For as ye in times past have not believed God, yet have now obtained mercy through their unbelief:
 | [nwb] | For as ye in times past have not believed God, yet have now obtained mercy through their unbelief;
 | [rsv] | Just as you were once disobedient to God but now have received mercy because of their disobedience,
 | [web] | For as you in time past were disobedient to God, but now have obtained mercy by their disobedience,
 | [ylt] | for as ye also once did not believe in God, and now did find kindness by the unbelief of these:
 | [bbe] | For as you, in time past, were not under the rule of God, but now have got mercy through their turning away,
11:31 | [cbgb] | 这样，他们也是不顺服，叫他们因着施给你们的怜恤，现在也就蒙怜恤。 < | >
 | [niv] | so they too have now become disobedient in order that they too may now receive mercy as a result of God's mercy to you.
 | [asv] | even so have these also now been disobedient, that by the mercy shown to you they also may now obtain mercy.
 | [jnd] | so these also have now not believed in your mercy, in order that *they* also may be objects of mercy.
 | [kjv] | Even so have these also now not believed, that through your mercy they also may obtain mercy.
 | [nwb] | Even so have these also now not believed, that through your mercy they also may obtain mercy.
 | [rsv] | so they have now been disobedient in order that by the mercy shown to you they also may receive mercy.
 | [web] | even so these also have now been disobedient, that by the mercy shown to you they may also obtain mercy.
 | [ylt] | so also these now did not believe, that in your kindness they also may find kindness;
 | [bbe] | So in the same way these have gone against the orders of God, so that by the mercy given to you they may now get mercy.
11:32 | [cbgb] | 因为 神将众人都圈在不顺服之中，特意要怜恤众人。 < | >
 | [niv] | For God has bound all men over to disobedience so that he may have mercy on them all.
 | [asv] | For God hath shut up all unto disobedience, that he might have mercy upon all.
 | [jnd] | For God hath shut up together all in unbelief, in order that he might shew mercy to all.
 | [kjv] | For God hath concluded them all in unbelief, that he might have mercy upon all.
 | [nwb] | For God hath concluded them all in unbelief, that he might have mercy upon all.
 | [rsv] | For God has consigned all men to disobedience, that he may have mercy upon all.
 | [web] | For God has shut up all to disobedience, that he might have mercy on all.
 | [ylt] | for God did shut up together the whole to unbelief, that to the whole He might do kindness.
 | [bbe] | For God has let them all go against his orders, so that he might have mercy on them all.
11:33 | [cbgb] | 深哉， 神丰富的智慧和知识。他的判断，何其难测，他的踪迹，何其难寻， < | >
 | [niv] | Oh, the depth of the riches of the wisdom and knowledge of God! How unsearchable his judgments, and his paths beyond tracing out!
 | [asv] | O the depth of the riches both of the wisdom and the knowledge of God! how unsearchable are his judgments, and his ways past tracing out!
 | [jnd] | O depth of riches both of wisdom and knowledge of God! how unsearchable his judgments, and untraceable his ways!
 | [kjv] | O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are his judgments, and his ways past finding out!
 | [nwb] | O the depth of the riches both of the wisdom and knowledge of God! how unsearchable his judgments, and his ways past finding out!
 | [rsv] | O the depth of the riches and wisdom and knowledge of God! How unsearchable are his judgments and how inscrutable his ways!
 | [web] | Oh the depth of the riches both of the wisdom and the knowledge of God! How unsearchable are his judgments, and his ways past tracing out!
 | [ylt] | O depth of riches, and wisdom and knowledge of God! how unsearchable His judgments, and untraceable His ways!
 | [bbe] | O how deep is the wealth of the wisdom and knowledge of God! no one is able to make discovery of his decisions, and his ways may not be searched out.
11:34 | [cbgb] | 谁知道主的心，谁作过他的谋士呢， < | >
 | [niv] | "Who has known the mind of the Lord? Or who has been his counselor?"
 | [asv] | For who hath known the mind of the Lord? or who hath been his counsellor?
 | [jnd] | For who has known mind of Lord, or who has been his counsellor?
 | [kjv] | For who hath known the mind of the Lord? or who hath been his counsellor?
 | [nwb] | For who hath known the mind of the Lord? or who hath been his counselor?
 | [rsv] | "For who has known the mind of the Lord, or who has been his counselor?"
 | [web] | . "For who has known the mind of the Lord?Or who has been his counselor?"
 | [ylt] | for who did know the mind of the Lord? or who did become His counsellor?
 | [bbe] | Who has knowledge of the mind of the Lord? or who has taken part in his purposes?
11:35 | [cbgb] | 谁是先给了他，使他后来偿还呢？ < | >
 | [niv] | "Who has ever given to God, that God should repay him?"
 | [asv] | or who hath first given to him, and it shall be recompensed unto him again?
 | [jnd] | or who has first given to him, and it shall be rendered to him?
 | [kjv] | Or who hath first given to him, and it shall be recompensed unto him again?
 | [nwb] | Or who hath first given to him, and it shall be recompensed to him again?
 | [rsv] | "Or who has given a gift to him that he might be repaid?"
 | [web] | . "Or who has first given to him,And it will be repaid to him again?"
 | [ylt] | or who did first give to Him, and it shall be given back to him again?
 | [bbe] | Or who has first given to him, and it will be given back to him again?
11:36 | [cbgb] | 因为万有都是本于他，倚靠他，归于他。愿荣耀归给他，直到永远。阿们。 <
 | [niv] | For from him and through him and to him are all things. To him be the glory forever! Amen.
 | [asv] | For of him, and through him, and unto him, are all things. To him be the glory for ever. Amen.
 | [jnd] | For of him, and through him, and for him all things: to him be glory for ever. Amen.
 | [kjv] | For of him, and through him, and to him, are all things: to whom be glory for ever. Amen.
 | [nwb] | For from him, and by him, and to him all things: to whom glory for ever. Amen.
 | [rsv] | For from him and through him and to him are all things. To him be glory for ever. Amen.
 | [web] | . For of him, and through him, and to him, are all things. To him be the glory for ever! Amen.
 | [ylt] | because of Him, and through Him, and to Him the all things; to Him the glory -- to the ages. Amen.
 | [bbe] | For of him, and through him, and to him, are all things. To him be the glory for ever. So be it.


Interlinear Bible:Romans 12

 罗马书 Romans 12 << || >>
12:1 | [cbgb] | 所以弟兄们，我以 神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是 神所喜悦的。你们如此事奉，乃是理所当然的。 >
 | [niv] | Therefore, I urge you, brothers, in view of God's mercy, to offer your bodies as living sacrifices, holy and pleasing to God--this is your spiritual act of worship.
 | [asv] | I beseech you therefore, brethren, by the mercies of God, to present your bodies a living sacrifice, holy, acceptable to God, which is your spiritual service.
 | [jnd] | I beseech you therefore, brethren, by the compassions of God, to present your bodies a living sacrifice, holy, acceptable to God, your intelligent service.
 | [kjv] | I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service.
 | [nwb] | I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable to God, your reasonable service.
 | [rsv] | I appeal to you therefore, brethren, by the mercies of God, to present your bodies as a living sacrifice, holy and acceptable to God, which is your spiritual worship.
 | [web] | . Therefore I beg you, brothers, by the mercies of God, to present your bodies a living sacrifice, holy, acceptable to God, which is your spiritual service.
 | [ylt] | I call upon you, therefore, brethren, through the compassions of God, to present your bodies a sacrifice -- living, sanctified, acceptable to God -- your intelligent service;
 | [bbe] | For this reason I make request to you, brothers, by the mercies of God, that you will give your bodies as a living offering, holy, pleasing to God, which is the worship it is right for you to give him.
12:2 | [cbgb] | 不要效法这世界。只要心意更新而变化，叫你们察验何为 神的善良，纯全可喜悦的旨意。 < | >
 | [niv] | Do not conform any longer to the pattern of this world, but be transformed by the renewing of your mind. Then you will be able to test and approve what God's will is--his good, pleasing and perfect will.
 | [asv] | And be not fashioned according to this world: but be ye transformed by the renewing of your mind, and ye may prove what is the good and acceptable and perfect will of God.
 | [jnd] | And be not conformed to this world, but be transformed by the renewing of mind, that ye may prove what the good and acceptable and perfect will of God.
 | [kjv] | And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good, and acceptable, and perfect, will of God.
 | [nwb] | And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what that good and acceptable, and perfect will of God.
 | [rsv] | Do not be conformed to this world but be transformed by the renewal of your mind, that you may prove what is the will of God, what is good and acceptable and perfect.
 | [web] | Don't be fashioned according to this world, but be transformed by the renewing of your mind, so that you may prove what is the good and acceptable and perfect will of God.
 | [ylt] | and be not conformed to this age, but be transformed by the renewing of your mind, for your proving what the will of God -- the good, and acceptable, and perfect.
 | [bbe] | And let not your behaviour be like that of this world, but be changed and made new in mind, so that by experience you may have knowledge of the good and pleasing and complete purpose of God.
12:3 | [cbgb] | 我凭着所赐我的恩，对你们各人说，不要看自己过于所当看的。要照着 神所分给各人信心的大小，看得合乎中道。 < | >
 | [niv] | For by the grace given me I say to every one of you: Do not think of yourself more highly than you ought, but rather think of yourself with sober judgment, in accordance with the measure of faith God has given you.
 | [asv] | For I say, through the grace that was given me, to every man that is among you, not to think of himself more highly than he ought to think; but to think as to think soberly, according as God hath dealt to each man a measure of faith.
 | [jnd] | For I say, through the grace which has been given to me, to every one that is among you, not to have high thoughts above what he should think; but to think so as to be wise, as God has dealt to each a measure of faith.
 | [kjv] | For I say, through the grace given unto me, to every man that is among you, not to think of himself more highly than he ought to think; but to think soberly, according as God hath dealt to every man the measure of faith.
 | [nwb] | For through the grace given to me, I say, to every man that is among you, not to think more highly than he ought to think; but to think soberly, according as God hath dealt to every man the measure of faith.
 | [rsv] | For by the grace given to me I bid every one among you not to think of himself more highly than he ought to think, but to think with sober judgment, each according to the measure of faith which God has assigned him.
 | [web] | For I say, through the grace that was given me, to every man who is among you, not to think of himself more highly than he ought to think; but to think reasonably, as God has apportioned to each person a measure of faith.
 | [ylt] | For I say, through the grace that was given to me, to every one who is among you, not to think above what it behoveth to think; but to think so as to think wisely, as to each God did deal a measure of faith,
 | [bbe] | But I say to every one of you, through the grace given to me, not to have an over-high opinion of himself, but to have wise thoughts, as God has given to every one a measure of faith.
12:4 | [cbgb] | 正如我们一个身子上有好些肢体，肢体也不都是一样的用处。 < | >
 | [niv] | Just as each of us has one body with many members, and these members do not all have the same function,
 | [asv] | For even as we have many members in one body, and all the members have not the same office:
 | [jnd] | For, as in one body we have many members, but all the members have not the same office;
 | [kjv] | For as we have many members in one body, and all members have not the same office:
 | [nwb] | For as we have many members in one body, and all members have not the same office:
 | [rsv] | For as in one body we have many members, and all the members do not have the same function,
 | [web] | For even as we have many members in one body, and all the members don't have the same function,
 | [ylt] | for as in one body we have many members, and all the members have not the same office,
 | [bbe] | For, as we have a number of parts in one body, but all the parts have not the same use,
12:5 | [cbgb] | 我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。 < | >
 | [niv] | so in Christ we who are many form one body, and each member belongs to all the others.
 | [asv] | so we, who are many, are one body in Christ, and severally members one of another.
 | [jnd] | thus we, many, are one body in Christ, and each one members one of the other.
 | [kjv] | So we, being many, are one body in Christ, and every one members one of another.
 | [nwb] | So we, many, are one body in Christ, and every one members one of another.
 | [rsv] | so we, though many, are one body in Christ, and individually members one of another.
 | [web] | so we, who are many, are one body in Christ, and individually members one of another.
 | [ylt] | so we, the many, one body are in Christ, and members each one of one another.
 | [bbe] | So we, though we are a number of persons, are one body in Christ, and are dependent on one another;
12:6 | [cbgb] | 按我们所得的恩赐，各有不同。或说豫言，就当照着信心的程度说豫言 < | >
 | [niv] | We have different gifts, according to the grace given us. If a man's gift is prophesying, let him use it in proportion to his faith.
 | [asv] | And having gifts differing according to the grace that was given to us, whether prophecy, let us prophesy according to the proportion of our faith;
 | [jnd] | But having different gifts, according to the grace which has been given to us, whether prophecy, according to the proportion of faith;
 | [kjv] | Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith;
 | [nwb] | Having then gifts differing according to the grace that is given to us, whether prophecy, according to the proportion of faith;
 | [rsv] | Having gifts that differ according to the grace given to us, let us use them: if prophecy, in proportion to our faith;
 | [web] | Having gifts differing according to the grace that was given to us, if prophecy, let us prophesy according to the proportion of our faith;
 | [ylt] | And having gifts, different according to the grace that was given to us; whether prophecy -- `According to the proportion of faith!'
 | [bbe] | And having different qualities by reason of the grace given to us, such as the quality of a prophet, let it be made use of in relation to the measure of our faith;
12:7 | [cbgb] | 或作执事，就当专一执事。或作教导的，就当专一教导。 < | >
 | [niv] | If it is serving, let him serve; if it is teaching, let him teach;
 | [asv] | or ministry, let us give ourselves to our ministry; or he that teacheth, to his teaching;
 | [jnd] | or service, in service; or he that teaches, in teaching;
 | [kjv] | Or ministry, let us wait on our ministering: or he that teacheth, on teaching;
 | [nwb] | Or ministry, on ministering: or he that teacheth, on teaching:
 | [rsv] | if service, in our serving; he who teaches, in his teaching;
 | [web] | or service, let us give ourselves to service; or he who teaches, to his teaching;
 | [ylt] | or ministration -- `In the ministration!' or he who is teaching -- `In the teaching!'
 | [bbe] | Or the position of a Deacon of the church, let a man give himself to it; or he who has the power of teaching, let him make use of it;
12:8 | [cbgb] | 或作劝化的，就当专一劝化。施舍的就当诚实。治理的，就当殷勤。怜悯人的，就当甘心。 < | >
 | [niv] | if it is encouraging, let him encourage; if it is contributing to the needs of others, let him give generously; if it is leadership, let him govern diligently; if it is showing mercy, let him do it cheerfully.
 | [asv] | or he that exhorteth, to his exhorting: he that giveth, let him do it with liberality; he that ruleth, with diligence; he that showeth mercy, with cheerfulness.
 | [jnd] | or he that exhorts, in exhortation; he that gives, in simplicity; he that leads, with diligence; he that shews mercy, with cheerfulness.
 | [kjv] | Or he that exhorteth, on exhortation: he that giveth, let him do it with simplicity; he that ruleth, with diligence; he that sheweth mercy, with cheerfulness.
 | [nwb] | Or he that exhorteth, on exhortation: he that giveth, with simplicity; he that ruleth, with diligence; he that showeth mercy, with cheerfulness.
 | [rsv] | he who exhorts, in his exhortation; he who contributes, in liberality; he who gives aid, with zeal; he who does acts of mercy, with cheerfulness.
 | [web] | or he who exhorts, to his exhorting: he who gives, let him do it with liberality; he who rules, with diligence; he who shows mercy, with cheerfulness.
 | [ylt] | or he who is exhorting -- `In the exhortation!' he who is sharing -- `In simplicity!' he who is leading -- `In diligence?' he who is doing kindness -- `In cheerfulness.'
 | [bbe] | He who has the power of comforting, let him do so; he who gives, let him give freely; he who has the power of ruling, let him do it with a serious mind; he who has mercy on others, let it be with joy.
12:9 | [cbgb] | 爱人不可虚假，恶要厌恶，善要亲近。 < | >
 | [niv] | Love must be sincere. Hate what is evil; cling to what is good.
 | [asv] | Let love be without hypocrisy. Abhor that which is evil; cleave to that which is good.
 | [jnd] | Let love be unfeigned; abhorring evil; cleaving to good:
 | [kjv] | Let love be without dissimulation. Abhor that which is evil; cleave to that which is good.
 | [nwb] | love be without dissimulation. Abhor that which is evil; cleave to that which is good.
 | [rsv] | Let love be genuine; hate what is evil, hold fast to what is good;
 | [web] | Let love be without hypocrisy. Abhor that which is evil. Cling to that which is good.
 | [ylt] | The love unfeigned: abhorring the evil; cleaving to the good;
 | [bbe] | Let love be without deceit. Be haters of what is evil; keep your minds fixed on what is good.
12:10 | [cbgb] | 爱弟兄，要彼此亲热。恭敬人，要彼此推让。 < | >
 | [niv] | Be devoted to one another in brotherly love. Honor one another above yourselves.
 | [asv] | In love of the brethren be tenderly affectioned one to another; in honor preferring one another;
 | [jnd] | as to brotherly love, kindly affectioned towards one another: as to honour, each taking the lead in paying it to the other:
 | [kjv] | Be kindly affectioned one to another with brotherly love; in honour preferring one another;
 | [nwb] | kindly affectioned one to another with brotherly love; in honor preferring one another;
 | [rsv] | love one another with brotherly affection; outdo one another in showing honor.
 | [web] | In love of the brothers be tenderly affectionate one to another; in honor preferring one another;
 | [ylt] | in the love of brethren, to one another kindly affectioned: in the honour going before one another;
 | [bbe] | Be kind to one another with a brother's love, putting others before yourselves in honour;
12:11 | [cbgb] | 殷勤不可懒惰。要心里火热。常常服事主。 < | >
 | [niv] | Never be lacking in zeal, but keep your spiritual fervor, serving the Lord.
 | [asv] | in diligence not slothful; fervent in spirit; serving the Lord;
 | [jnd] | as to diligent zealousness, not slothful; in spirit fervent; serving the Lord.
 | [kjv] | Not slothful in business; fervent in spirit; serving the Lord;
 | [nwb] | Not slothful in business; fervent in spirit; serving the Lord;
 | [rsv] | Never flag in zeal, be aglow with the Spirit, serve the Lord.
 | [web] | not lagging in diligence; fervent in spirit; serving the Lord;
 | [ylt] | in the diligence not slothful; in the spirit fervent; the Lord serving;
 | [bbe] | Be not slow in your work, but be quick in spirit, as the Lord's servants;
12:12 | [cbgb] | 在指望中要喜乐。在患难中要忍耐。祷告要恒切。 < | >
 | [niv] | Be joyful in hope, patient in affliction, faithful in prayer.
 | [asv] | rejoicing in hope; patient in tribulation; continuing stedfastly in prayer;
 | [jnd] | As regards hope, rejoicing: as regards tribulation, enduring: as regards prayer, persevering:
 | [kjv] | Rejoicing in hope; patient in tribulation; continuing instant in prayer;
 | [nwb] | Rejoicing in hope; patient in tribulation; continuing earnest in prayer;
 | [rsv] | Rejoice in your hope, be patient in tribulation, be constant in prayer.
 | [web] | rejoicing in hope; enduring in oppression; continuing steadfastly in prayer;
 | [ylt] | in the hope rejoicing; in the tribulation enduring; in the prayer persevering;
 | [bbe] | Being glad in hope, quiet in trouble, at all times given to prayer,
12:13 | [cbgb] | 圣徒缺乏要帮补。客要一味的款待。 < | >
 | [niv] | Share with God's people who are in need. Practice hospitality.
 | [asv] | communicating to the necessities of the saints; given to hospitality.
 | [jnd] | distributing to the necessities of the saints; given to hospitality.
 | [kjv] | Distributing to the necessity of saints; given to hospitality.
 | [nwb] | Distributing to the necessity of saints; given to hospitality.
 | [rsv] | Contribute to the needs of the saints, practice hospitality.
 | [web] | contributing to the needs of the saints; given to hospitality.
 | [ylt] | to the necessities of the saints communicating; the hospitality pursuing.
 | [bbe] | Giving to the needs of the saints, ready to take people into your houses.
12:14 | [cbgb] | 逼迫你们的，要给他们祝福。只要祝福，不可咒诅。 < | >
 | [niv] | Bless those who persecute you; bless and do not curse.
 | [asv] | Bless them that persecute you; bless, and curse not.
 | [jnd] | Bless them that persecute you; bless, and curse not.
 | [kjv] | Bless them which persecute you: bless, and curse not.
 | [nwb] | Bless them who persecute you; bless, and curse not.
 | [rsv] | Bless those who persecute you; bless and do not curse them.
 | [web] | Bless those who persecute you; bless, and don't curse.
 | [ylt] | Bless those persecuting you; bless, and curse not;
 | [bbe] | Give blessing and not curses to those who are cruel to you.
12:15 | [cbgb] | 与喜乐的人要同乐。与哀哭的人要同哭。 < | >
 | [niv] | Rejoice with those who rejoice; mourn with those who mourn.
 | [asv] | Rejoice with them that rejoice; weep with them that weep.
 | [jnd] | Rejoice with those that rejoice, weep with those that weep.
 | [kjv] | Rejoice with them that do rejoice, and weep with them that weep.
 | [nwb] | Rejoice with them that rejoice, and weep with them that weep.
 | [rsv] | Rejoice with those who rejoice, weep with those who weep.
 | [web] | Rejoice with those who rejoice. Weep with those who weep.
 | [ylt] | to rejoice with the rejoicing, and to weep with the weeping,
 | [bbe] | Take part in the joy of those who are glad, and in the grief of those who are sorrowing.
12:16 | [cbgb] | 要彼此同心。不要志气高大，倒要俯就卑微的人。（人或作事）不要自以为聪明。 < | >
 | [niv] | Live in harmony with one another. Do not be proud, but be willing to associate with people of low position. Do not be conceited.
 | [asv] | Be of the same mind one toward another. Set not your mind on high things, but condescend to things that are lowly. Be not wise in your own conceits.
 | [jnd] | Have the same respect one for another, not minding high things, but going along with the lowly: be not wise in your own eyes:
 | [kjv] | Be of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits.
 | [nwb] | of the same mind one towards another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits.
 | [rsv] | Live in harmony with one another; do not be haughty, but associate with the lowly; never be conceited.
 | [web] | Be of the same mind one toward another. Don't set your mind on high things, but associate with the humble. Don't be wise in your own conceits.
 | [ylt] | of the same mind one toward another, not minding the high things, but with the lowly going along; become not wise in your own conceit;
 | [bbe] | Be in harmony with one another. Do not have a high opinion of yourselves, but be in agreement with common people. Do not give yourselves an air of wisdom.
12:17 | [cbgb] | 不要以恶报恶，众人以为美的事，要留心去作。 < | >
 | [niv] | Do not repay anyone evil for evil. Be careful to do what is right in the eyes of everybody.
 | [asv] | Render to no man evil for evil. Take thought for things honorable in the sight of all men.
 | [jnd] | recompensing to no one evil for evil: providing things honest before all men:
 | [kjv] | Recompense to no man evil for evil. Provide things honest in the sight of all men.
 | [nwb] | Recompense to no man evil for evil. Provide things honest in the sight of all men.
 | [rsv] | Repay no one evil for evil, but take thought for what is noble in the sight of all.
 | [web] | Repay no one evil for evil. Respect what is honorable in the sight of all men.
 | [ylt] | giving back to no one evil for evil; providing right things before all men.
 | [bbe] | Do not give evil for evil to any man. Let all your business be well ordered in the eyes of all men.
12:18 | [cbgb] | 若行，总要尽力与众人和睦。 < | >
 | [niv] | If it is possible, as far as it depends on you, live at peace with everyone.
 | [asv] | If it be possible, as much as in you lieth, be at peace with all men.
 | [jnd] | if possible, as far as depends on you, living in peace with all men;
 | [kjv] | If it be possible, as much as lieth in you, live peaceably with all men.
 | [nwb] | If possible, as much as lieth in you, live peaceably with all men.
 | [rsv] | If possible, so far as it depends upon you, live peaceably with all.
 | [web] | If it is possible, as much as it is up to you, be at peace with all men.
 | [ylt] | If possible -- so far as in you -- with all men being in peace;
 | [bbe] | As far as it is possible for you be at peace with all men.
12:19 | [cbgb] | 亲串的弟兄，不要自己伸冤，宁可让步，听凭主怒。（或作让人发怒）因为经上记着，主说，伸冤在我。我必报应。 < | >
 | [niv] | Do not take revenge, my friends, but leave room for God's wrath, for it is written: "It is mine to avenge; I will repay," says the Lord.
 | [asv] | Avenge not yourselves, beloved, but give place unto the wrath of God: for it is written, Vengeance belongeth unto me; I will recompense, saith the Lord.
 | [jnd] | not avenging yourselves, beloved, but give place to wrath; for it is written, Vengeance to me, *I* will recompense, saith the Lord.
 | [kjv] | Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, saith the Lord.
 | [nwb] | Dearly beloved, avenge not yourselves, but give place to wrath: for it is written, Vengeance mine; I will repay, saith the Lord.
 | [rsv] | Beloved, never avenge yourselves, but leave it to the wrath of God; for it is written, "Vengeance is mine, I will repay, says the Lord."
 | [web] | Don't seek revenge yourselves, beloved, but give place to God's wrath. For it is written, "Vengeance belongs to me; I will repay, says the Lord."
 | [ylt] | not avenging yourselves, beloved, but give place to the wrath, for it hath been written, `Vengeance Mine,
 | [bbe] | Do not give punishment for wrongs done to you, dear brothers, but give way to the wrath of God; for it is said in the holy Writings, Punishment is mine, I will give reward, says the Lord.
12:20 | [cbgb] | 所以，你的仇敌若饿了，就给他吃。若渴了，就给他喝。因为陪这样行，就是把炭火堆在他的头上。 < | >
 | [niv] | On the contrary: "If your enemy is hungry, feed him; if he is thirsty, give him something to drink. In doing this, you will heap burning coals on his head."
 | [asv] | But if thine enemy hunger, feed him; if he thirst, give him to drink: for in so doing thou shalt heap coals of fire upon his head.
 | [jnd] | If therefore thine enemy should hunger, feed him; if he should thirst, give him drink; for, so doing, thou shalt heap coals of fire upon his head.
 | [kjv] | Therefore if thine enemy hunger, feed him; if he thirst, give him drink: for in so doing thou shalt heap coals of fire on his head.
 | [nwb] | Therefore if thy enemy hungereth, feed him; if he thirsteth, give him drink: for in so doing thou shalt heap coals of fire on his head.
 | [rsv] | No, "if your enemy is hungry, feed him; if he is thirsty, give him drink; for by so doing you will heap burning coals upon his head."
 | [web] | Therefore"If your enemy is hungry, feed him.If he is thirsty, give him a drink.For in doing so, you will heap coals of fire on his head."
 | [ylt] | I will recompense again, saith the Lord;' if, then, thine enemy doth hunger, feed him; if he doth thirst, give him drink; for this doing, coals of fire thou shalt heap upon his head;
 | [bbe] | But if one who has hate for you is in need of food or of drink, give it to him, for in so doing you will put coals of fire on his head.
12:21 | [cbgb] | 你不可为恶所胜，反要以善胜恶。 <
 | [niv] | Do not be overcome by evil, but overcome evil with good.
 | [asv] | Be not overcome of evil, but overcome evil with good.
 | [jnd] | Be not overcome by evil, but overcome evil with good.
 | [kjv] | Be not overcome of evil, but overcome evil with good.
 | [nwb] | Be not overcome by evil, but overcome evil with good.
 | [rsv] | Do not be overcome by evil, but overcome evil with good.
 | [web] | . Don't be overcome by evil, but overcome evil with good.
 | [ylt] | Be not overcome by the evil, but overcome, in the good, the evil.
 | [bbe] | Do not let evil overcome you, but overcome evil by good..


Interlinear Bible:Romans 13

 罗马书 Romans 13 << || >>
13:1 | [cbgb] | 在上有权柄的，人人当顺服他。因为没有权柄不是出于 神的。凡掌权的都是 神所命的。 >
 | [niv] | Everyone must submit himself to the governing authorities, for there is no authority except that which God has established. The authorities that exist have been established by God.
 | [asv] | Let every soul be in subjection to the higher powers: for there is no power but of God; and the powers that be are ordained of God.
 | [jnd] | Let every soul be subject to the authorities that are above . For there is no authority except from God; and those that exist are set up by God.
 | [kjv] | Let every soul be subject unto the higher powers. For there is no power but of God: the powers that be are ordained of God.
 | [nwb] | Let every soul be subject to the higher powers. For there is no power but from God: the powers that are, are ordained by God.
 | [rsv] | Let every person be subject to the governing authorities. For there is no authority except from God, and those that exist have been instituted by God.
 | [web] | . Let every soul be in subjection to the higher authorities, for there is no authority except from God, and those who be are ordained by God.
 | [ylt] | Let every soul to the higher authorities be subject, for there is no authority except from God, and the authorities existing are appointed by God,
 | [bbe] | Let everyone put himself under the authority of the higher powers, because there is no power which is not of God, and all powers are ordered by God.
13:2 | [cbgb] | 所以抗拒掌权的，就是抗拒 神的命。抗拒的必自取刑罚 < | >
 | [niv] | Consequently, he who rebels against the authority is rebelling against what God has instituted, and those who do so will bring judgment on themselves.
 | [asv] | Therefore he that resisteth the power, withstandeth the ordinance of God: and they that withstand shall receive to themselves judgment.
 | [jnd] | So that he that sets himself in opposition to the authority resists the ordinance of God; and they who resist shall bring sentence of guilt on themselves.
 | [kjv] | Whosoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation.
 | [nwb] | Whoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation.
 | [rsv] | Therefore he who resists the authorities resists what God has appointed, and those who resist will incur judgment.
 | [web] | Therefore he who resists the authority, withstands the ordinance of God; and those who withstand will receive to themselves judgment.
 | [ylt] | so that he who is setting himself against the authority, against God's ordinance hath resisted; and those resisting, to themselves shall receive judgment.
 | [bbe] | For which reason everyone who puts himself against the authority puts himself against the order of God: and those who are against it will get punishment for themselves.
13:3 | [cbgb] | 作官的原不是叫行善的惧怕，乃是叫作恶的惧怕。你愿意不惧怕掌权的麽？你只要行善，就可得他的称赞。 < | >
 | [niv] | For rulers hold no terror for those who do right, but for those who do wrong. Do you want to be free from fear of the one in authority? Then do what is right and he will commend you.
 | [asv] | For rulers are not a terror to the good work, but to the evil. And wouldest thou have no fear of the power? do that which is good, and thou shalt have praise from the same:
 | [jnd] | For rulers are not a terror to a good work, but to an evil . Dost thou desire then not to be afraid of the authority? practise good, and thou shalt have praise from it;
 | [kjv] | For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power? do that which is good, and thou shalt have praise of the same:
 | [nwb] | For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power; do that which is good, and thou shalt have praise from the same:
 | [rsv] | For rulers are not a terror to good conduct, but to bad. Would you have no fear of him who is in authority? Then do what is good, and you will receive his approval,
 | [web] | For rulers are not a terror to the good work, but to the evil. Do you desire to have no fear of the authority? Do that which is good, and you will have praise from the same,
 | [ylt] | For those ruling are not a terror to the good works, but to the evil; and dost thou wish not to be afraid of the authority? that which is good be doing, and thou shalt have praise from it,
 | [bbe] | For rulers are not a cause of fear to the good work but to the evil. If you would have no fear of the authority, do good and you will have praise;
13:4 | [cbgb] | 因为他是 神的用人，是与你有益的。你若作恶，却当惧怕。因为他不是空空的佩剑。他是 神的用人，是伸冤的，刑罚那作恶的。 < | >
 | [niv] | For he is God's servant to do you good. But if you do wrong, be afraid, for he does not bear the sword for nothing. He is God's servant, an agent of wrath to bring punishment on the wrongdoer.
 | [asv] | for he is a minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is a minister of God, an avenger for wrath to him that doeth evil.
 | [jnd] | for it is God's minister to thee for good. But if thou practisest evil, fear; for it bears not the sword in vain; for it is God's minister, an avenger for wrath to him that does evil.
 | [kjv] | For he is the minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that doeth evil.
 | [nwb] | For he is the minister of God to thee for good. But if thou doest that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, an avenger to wrath upon him that doeth evil.
 | [rsv] | for he is God's servant for your good. But if you do wrong, be afraid, for he does not bear the sword in vain; he is the servant of God to execute his wrath on the wrongdoer.
 | [web] | for he is a servant of God to you for good. But if you do that which is evil, be afraid, for he doesn't bear the sword in vain; for he is a minister of God, an avenger for wrath to him who does evil.
 | [ylt] | for of God it is a ministrant to thee for good; and if that which is evil thou mayest do, be fearing, for not in vain doth it bear the sword; for of God it is a ministrant, an avenger for wrath to him who is doing that which is evil.
 | [bbe] | For he is the servant of God to you for good. But if you do evil, have fear; for the sword is not in his hand for nothing: he is God's servant, making God's punishment come on the evil-doer.
13:5 | [cbgb] | 所以你们必须顺服，不但是因为刑罚，也是因为良心。 < | >
 | [niv] | Therefore, it is necessary to submit to the authorities, not only because of possible punishment but also because of conscience.
 | [asv] | Wherefore ye must needs be in subjection, not only because of the wrath, but also for conscience' sake.
 | [jnd] | Wherefore it is necessary to be subject, not only on account of wrath, but also on account of conscience.
 | [kjv] | Wherefore ye must needs be subject, not only for wrath, but also for conscience sake.
 | [nwb] | Wherefore must needs be subject, not only for wrath, but also for conscience sake.
 | [rsv] | Therefore one must be subject, not only to avoid God's wrath but also for the sake of conscience.
 | [web] | Therefore you need to be in subjection, not only because of the wrath, but also for conscience' sake.
 | [ylt] | Wherefore it is necessary to be subject, not only because of the wrath, but also because of the conscience,
 | [bbe] | So put yourselves under the authority, not for fear of wrath, but because you have the knowledge of what is right.
13:6 | [cbgb] | 你们纳粮，也为这缘故。因他们是 神的差役，常常特管这事。 < | >
 | [niv] | This is also why you pay taxes, for the authorities are God's servants, who give their full time to governing.
 | [asv] | For this cause ye pay tribute also; for they are ministers of God's service, attending continually upon this very thing.
 | [jnd] | For on this account ye pay tribute also; for they are God's officers, attending continually on this very thing.
 | [kjv] | For for this cause pay ye tribute also: for they are God's ministers, attending continually upon this very thing.
 | [nwb] | For, for this cause ye pay tribute also: for they are God's ministers, attending continually upon this very thing.
 | [rsv] | For the same reason you also pay taxes, for the authorities are ministers of God, attending to this very thing.
 | [web] | For this reason you also pay taxes, for they are ministers of God's service, attending continually on this very thing.
 | [ylt] | for because of this also pay ye tribute; for servants of God they are, on this very thing attending continually;
 | [bbe] | For the same reason, make payment of taxes; because the authority is God's servant, to take care of such things at all times.
13:7 | [cbgb] | 凡人所当得的，就给他。当得粮的，给他纳粮。当得税的，给他上税。当惧怕的，惧怕他。当恭敬的，恭敬他。 < | >
 | [niv] | Give everyone what you owe him: If you owe taxes, pay taxes; if revenue, then revenue; if respect, then respect; if honor, then honor.
 | [asv] | Render to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honor to whom honor.
 | [jnd] | Render to all their dues: to whom tribute , tribute; to whom custom, custom; to whom fear, fear; to whom honour, honour.
 | [kjv] | Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honour to whom honour.
 | [nwb] | Render therefore to all their dues: tribute to whom tribute ; custom to whom custom; fear to whom fear; honor to whom honor.
 | [rsv] | Pay all of them their dues, taxes to whom taxes are due, revenue to whom revenue is due, respect to whom respect is due, honor to whom honor is due.
 | [web] | Give therefore to everyone what you owe: taxes to whom taxes are due; customs to whom customs; respect to whom respect; honor to whom honor.
 | [ylt] | render, therefore, to all dues; to whom tribute, the tribute; to whom custom, the custom; to whom fear, the fear; to whom honour, the honour.
 | [bbe] | Give to all what is their right: taxes to him whose they are, payment to him whose right it is, fear to whom fear, honour to whom honour is to be given.
13:8 | [cbgb] | 凡事都不可亏欠人，惟有彼此相爱，要常以为亏欠。因为爱人的就完全了律法。 < | >
 | [niv] | Let no debt remain outstanding, except the continuing debt to love one another, for he who loves his fellowman has fulfilled the law.
 | [asv] | Owe no man anything, save to love one another: for he that loveth his neighbor hath fulfilled the law.
 | [jnd] | Owe no one anything, unless to love one another: for he that loves another has fulfilled the law.
 | [kjv] | Owe no man any thing, but to love one another: for he that loveth another hath fulfilled the law.
 | [nwb] | Owe no man any thing, but to love one another: for he that loveth another hath fulfilled the law.
 | [rsv] | Owe no one anything, except to love one another; for he who loves his neighbor has fulfilled the law.
 | [web] | Owe no one anything, except to love one another; for he who loves his neighbor has fulfilled the law.
 | [ylt] | To no one owe anything, except to love one another; for he who is loving the other -- law he hath fulfilled,
 | [bbe] | Be in debt for nothing, but to have love for one another: for he who has love for his neighbour has kept all the law.
13:9 | [cbgb] | 像那不可奸淫，不可杀人，不可偷盗，不可贪婪，或有别的诫命，都包在爱人如己这一句话之内了。 < | >
 | [niv] | The commandments, "Do not commit adultery," "Do not murder," "Do not steal," "Do not covet," and whatever other commandment there may be, are summed up in this one rule: "Love your neighbor as yourself."
 | [asv] | For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not covet, and if there be any other commandment, it is summed up in this word, namely, Thou shalt love thy neighbor as thyself.
 | [jnd] | For, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not lust; and if there be any other commandment, it is summed up in this word, namely, Thou shalt love thy neighbour as thyself.
 | [kjv] | For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not bear false witness, Thou shalt not covet; and if there be any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy neighbour as thyself.
 | [nwb] | For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not bear false witness, Thou shalt not covet; and if any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy neighbor as thyself.
 | [rsv] | The commandments, "You shall not commit adultery, You shall not kill, You shall not steal, You shall not covet," and any other commandment, are summed up in this sentence, "You shall love your neighbor as yourself."
 | [web] | For the commandments, "You shall not commit adultery," "You shall not murder," "You shall not steal," "You shall not give false testimony," "You shall not covet," and whatever other commandments there are, are all summed up in this saying, namely, "You shall love your neighbor as yourself."
 | [ylt] | for, `Thou shalt not commit adultery, Thou shalt do no murder, Thou shalt not steal, Thou shalt not bear false testimony, Thou shalt not covet;' and if there is any other command, in this word it is summed up, in this: `Thou shalt love thy neighbor as thyself;'
 | [bbe] | And this, Do not be untrue in married life, Do not put to death, Do not take what is another's, Do not have desire for what is another's, and if there is any other order, it is covered by this word, Have love for your neighbour as for yourself.
13:10 | [cbgb] | 爱是不加害与人的，所以爱就完全了律法。 < | >
 | [niv] | Love does no harm to its neighbor. Therefore love is the fulfillment of the law.
 | [asv] | Love worketh no ill to his neighbor: love therefore is the fulfilment of the law.
 | [jnd] | Love works no ill to its neighbour; love therefore whole law.
 | [kjv] | Love worketh no ill to his neighbour: therefore love is the fulfilling of the law.
 | [nwb] | Love worketh no ill to one's neighbor: therefore love the fulfilling of the law.
 | [rsv] | Love does no wrong to a neighbor; therefore love is the fulfilling of the law.
 | [web] | Love doesn't harm his neighbor. Love therefore is the fulfillment of the law.
 | [ylt] | the love to the neighbor doth work no ill; the love, therefore, the fulness of law.
 | [bbe] | Love does no wrong to his neighbour, so love makes the law complete.
13:11 | [cbgb] | 再者，你们晓得现今就是该趁早睡醒的时候，因为我们得救，现今比初信的时候更近了。 < | >
 | [niv] | And do this, understanding the present time. The hour has come for you to wake up from your slumber, because our salvation is nearer now than when we first believed.
 | [asv] | And this, knowing the season, that already it is time for you to awake out of sleep: for now is salvation nearer to us than when we first believed.
 | [jnd] | This also, knowing the time, that it is already time that *we* should be aroused out of sleep; for now our salvation nearer than when we believed.
 | [kjv] | And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed.
 | [nwb] | And this, knowing the time, that now high time to awake out of sleep: for now our salvation nearer than when we believed.
 | [rsv] | Besides this you know what hour it is, how it is full time now for you to wake from sleep. For salvation is nearer to us now than when we first believed;
 | [web] | This, knowing the time, that it is already time for you to awake out of sleep, for salvation is now nearer to us than when we first believed.
 | [ylt] | And this, knowing the time, that for us, the hour already to be aroused out of sleep, for now nearer our salvation than when we did believe;
 | [bbe] | See then that the time has come for you to be awake from sleep: for now is your salvation nearer than when you first had faith.
13:12 | [cbgb] | 黑夜已深，白昼将近。我们就当脱去暗昧的行为，带上光明的兵器。 < | >
 | [niv] | The night is nearly over; the day is almost here. So let us put aside the deeds of darkness and put on the armor of light.
 | [asv] | The night is far spent, and the day is at hand: let us therefore cast off the works of darkness, and let us put on the armor of light.
 | [jnd] | The night is far spent, and the day is near; let us cast away therefore the works of darkness, and let us put on the armour of light.
 | [kjv] | The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armour of light.
 | [nwb] | The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armor of light.
 | [rsv] | the night is far gone, the day is at hand. Let us then cast off the works of darkness and put on the armor of light;
 | [web] | The night is far gone, and the day is near. Let's therefore throw off the works of darkness, and let's put on the armor of light.
 | [ylt] | the night did advance, and the day came nigh; let us lay aside, therefore, the works of the darkness, and let us put on the armour of the light;
 | [bbe] | The night is far gone, and the day is near: so let us put off the works of the dark, arming ourselves with light,
13:13 | [cbgb] | 行事为人要端正，好像行在白昼。不可荒宴醉酒。不可好色邪荡。不可争竞嫉妒。 < | >
 | [niv] | Let us behave decently, as in the daytime, not in orgies and drunkenness, not in sexual immorality and debauchery, not in dissension and jealousy.
 | [asv] | Let us walk becomingly, as in the day; not in revelling and drunkenness, not in chambering and wantonness, not in strife and jealousy.
 | [jnd] | As in the day, let us walk becomingly; not in rioting and drunkenness, not in chambering and lasciviousness, not in strife and emulation.
 | [kjv] | Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying.
 | [nwb] | Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying.
 | [rsv] | let us conduct ourselves becomingly as in the day, not in reveling and drunkenness, not in debauchery and licentiousness, not in quarreling and jealousy.
 | [web] | Let us walk properly, as in the day; not in reveling and drunkenness, not in sexual promiscuity and lustful acts, and not in strife and jealousy.
 | [ylt] | as in day-time, let us walk becomingly; not in revellings and drunkennesses, not in chamberings and lasciviousnesses, not in strife and emulation;
 | [bbe] | With right behaviour as in the day; not in pleasure-making and drinking, not in bad company and unclean behaviour, not in fighting and envy.
13:14 | [cbgb] | 总要披戴主耶稣基督，不要为肉体安排，去放纵私欲。 <
 | [niv] | Rather, clothe yourselves with the Lord Jesus Christ, and do not think about how to gratify the desires of the sinful nature.
 | [asv] | But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof.
 | [jnd] | But put on the Lord Jesus Christ, and do not take forethought for the flesh to lusts.
 | [kjv] | But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof.
 | [nwb] | But put ye on the Lord Jesus Christ, and make not provision for the lusts of flesh.
 | [rsv] | But put on the Lord Jesus Christ, and make no provision for the flesh, to gratify its desires.
 | [web] | But put on the Lord Jesus Christ, and make no provision for the flesh, for its lusts.
 | [ylt] | but put ye on the Lord Jesus Christ, and for the flesh take no forethought -- for desires.
 | [bbe] | But put on the Lord Jesus Christ, and do not give thought to the flesh to do its desires..


Interlinear Bible:Romans 14

 罗马书 Romans 14 << || >>
14:1 | [cbgb] | 信心软弱的，你们要接纳，但不要辩论所疑惑的事。 >
 | [niv] | Accept him whose faith is weak, without passing judgment on disputable matters.
 | [asv] | But him that is weak in faith receive ye, yet not for decision of scruples.
 | [jnd] | Now him that is weak in the faith receive, not to determining of questions of reasoning.
 | [kjv] | Him that is weak in the faith receive ye, but not to doubtful disputations.
 | [nwb] | Him that is weak in the faith receive ye, not to doubtful disputations.
 | [rsv] | As for the man who is weak in faith, welcome him, but not for disputes over opinions.
 | [web] | . But receive him who is weak in faith, not for judging thoughts.
 | [ylt] | And him who is weak in the faith receive ye -- not to determinations of reasonings;
 | [bbe] | Do not put on one side him who is feeble in faith, and do not put him in doubt by your reasonings.
14:2 | [cbgb] | 有人信百物都可吃。但那软弱的，只吃蔬菜。 < | >
 | [niv] | One man's faith allows him to eat everything, but another man, whose faith is weak, eats only vegetables.
 | [asv] | One man hath faith to eat all things: but he that is weak eateth herbs.
 | [jnd] | One man is assured that he may eat all things; but the weak eats herbs.
 | [kjv] | For one believeth that he may eat all things: another, who is weak, eateth herbs.
 | [nwb] | For one believeth that he may eat all things: another, who is weak, eateth herbs.
 | [rsv] | One believes he may eat anything, while the weak man eats only vegetables.
 | [web] | One man has faith to eat all things, but he who is weak eats herbs.
 | [ylt] | one doth believe that he may eat all things -- and he who is weak doth eat herbs;
 | [bbe] | One man has faith to take all things as food: another who is feeble in faith takes only green food.
14:3 | [cbgb] | 吃的人不可轻看不吃的人。不吃的人不可论断吃的人。因为 神已经收纳他了。 < | >
 | [niv] | The man who eats everything must not look down on him who does not, and the man who does not eat everything must not condemn the man who does, for God has accepted him.
 | [asv] | Let not him that eateth set at nought him that eateth not; and let not him that eateth not judge him that eateth: for God hath received him.
 | [jnd] | Let not him that eats make little of him that eats not; and let not him that eats not judge him that eats: for God has received him.
 | [kjv] | Let not him that eateth despise him that eateth not; and let not him which eateth not judge him that eateth: for God hath received him.
 | [nwb] | Let not him that eateth, despise him that eateth not; and let not him who eateth not, judge him that eateth: for God hath received him.
 | [rsv] | Let not him who eats despise him who abstains, and let not him who abstains pass judgment on him who eats; for God has welcomed him.
 | [web] | Don't let him who eats despise him who doesn't eat. Don't let him who doesn't eat judge him who eats, for God has received him.
 | [ylt] | let not him who is eating despise him who is not eating: and let not him who is not eating judge him who is eating, for God did receive him.
 | [bbe] | Let not him who takes food have a low opinion of him who does not: and let not him who does not take food be a judge of him who does; for he has God's approval.
14:4 | [cbgb] | 你是谁，竟论断别人的仆人呢？他或站住，或跌倒，自有他的主人在。而且他也必站住。因为主能使他站住。 < | >
 | [niv] | Who are you to judge someone else's servant? To his own master he stands or falls. And he will stand, for the Lord is able to make him stand.
 | [asv] | Who art thou that judgest the servant of another? to his own lord he standeth or falleth. Yea, he shall be made to stand; for the Lord hath power to make him stand.
 | [jnd] | Who art *thou* that judgest the servant of another? to his own master he stands or falls. And he shall be made to stand; for the Lord is able to make him stand.
 | [kjv] | Who art thou that judgest another man's servant? to his own master he standeth or falleth. Yea, he shall be holden up: for God is able to make him stand.
 | [nwb] | Who art thou that judgest another man's servant? to his own master he standeth or falleth: and he shall be held up: for God is able to make him stand.
 | [rsv] | Who are you to pass judgment on the servant of another? It is before his own master that he stands or falls. And he will be upheld, for the Master is able to make him stand.
 | [web] | Who are you who judge the servant of another? To his own lord he stands or falls. Yes, he will be made to stand, for God has power to make him stand.
 | [ylt] | Thou -- who art thou that art judging another's domestic? to his own master he doth stand or fall; and he shall be made to stand, for God is able to make him stand.
 | [bbe] | Who are you to make yourself a judge of another man's servant? it is to his master that he is responsible for good or bad. Yes, his place will be safe, because the Lord is able to keep him from falling.
14:5 | [cbgb] | 有人看这日比那日强，有人看日日都是一样。只是各人心里要意见坚定。 < | >
 | [niv] | One man considers one day more sacred than another; another man considers every day alike. Each one should be fully convinced in his own mind.
 | [asv] | One man esteemeth one day above another: another esteemeth every day alike. Let each man be fully assured in his own mind.
 | [jnd] | One man esteems day more than day; another esteems every day . Let each be fully persuaded in his own mind.
 | [kjv] | One man esteemeth one day above another: another esteemeth every day alike. Let every man be fully persuaded in his own mind.
 | [nwb] | One man esteemeth one day above another: another esteemeth every day . Let every man be fully persuaded in his own mind.
 | [rsv] | One man esteems one day as better than another, while another man esteems all days alike. Let every one be fully convinced in his own mind.
 | [web] | One man esteems one day above another. Another esteems every day alike. Let each man be fully assured in his own mind.
 | [ylt] | One doth judge one day above another, and another doth judge every day ; let each in his own mind be fully assured.
 | [bbe] | This man puts one day before another: to that man they are the same. Let every man be certain in his mind.
14:6 | [cbgb] | 守日的人，是为主守的。吃的人，是为主吃的，因他感谢 神。不吃的人，是为主不吃的，也感谢 神。 < | >
 | [niv] | He who regards one day as special, does so to the Lord. He who eats meat, eats to the Lord, for he gives thanks to God; and he who abstains, does so to the Lord and gives thanks to God.
 | [asv] | He that regardeth the day, regardeth it unto the Lord: and he that eateth, eateth unto the Lord, for he giveth God thanks; and he that eateth not, unto the Lord he eateth not, and giveth God thanks.
 | [jnd] | He that regards the day, regards it to Lord. And he that eats, eats to Lord, for he gives God thanks; and he that does not eat, to Lord he does not eat, and gives God thanks.
 | [kjv] | He that regardeth the day, regardeth it unto the Lord; and he that regardeth not the day, to the Lord he doth not regard it. He that eateth, eateth to the Lord, for he giveth God thanks; and he that eateth not, to the Lord he eateth not, and giveth God thanks.
 | [nwb] | He that regardeth the day, regardeth to the Lord: and he that regardeth not the day, to the Lord he doth not regard . He that eateth, eateth to the Lord, for he giveth God thanks; and he that eateth not, to the Lord he eateth not, and giveth God thanks.
 | [rsv] | He who observes the day, observes it in honor of the Lord. He also who eats, eats in honor of the Lord, since he gives thanks to God; while he who abstains, abstains in honor of the Lord and gives thanks to God.
 | [web] | He who observes the day, observes it to the Lord; and he who does not observe the day, to the Lord he does not observe it. He who eats, eats to the Lord, for he gives God thanks. He who doesn't eat, to the Lord he doesn't eat, and gives God thanks.
 | [ylt] | He who is regarding the day, to the Lord he doth regard , and he who is not regarding the day, to the Lord he doth not regard . He who is eating, to the Lord he doth eat, for he doth give thanks to God; and he who is not eating, to the Lord he doth not eat, and doth give thanks to God.
 | [bbe] | He who keeps the day, keeps it to the Lord; and he who takes food, takes it as to the Lord, for he gives praise to God; and he who does not take food, to the Lord he takes it not, and gives praise to God.
14:7 | [cbgb] | 我们没有一个人为自己活，也没有一个人为自己死。 < | >
 | [niv] | For none of us lives to himself alone and none of us dies to himself alone.
 | [asv] | For none of us liveth to himself, and none dieth to himself.
 | [jnd] | For none of us lives to himself, and none dies to himself.
 | [kjv] | For none of us liveth to himself, and no man dieth to himself.
 | [nwb] | For none of us liveth to himself, and no man dieth to himself.
 | [rsv] | None of us lives to himself, and none of us dies to himself.
 | [web] | For none of us lives to himself, and none dies to himself.
 | [ylt] | For none of us to himself doth live, and none to himself doth die;
 | [bbe] | For every man's life and every man's death has a relation to others as well as to himself.
14:8 | [cbgb] | 我们若活着，是为主而活。若死了，是为主而死。所以我们或活或死，总是主的人。 < | >
 | [niv] | If we live, we live to the Lord; and if we die, we die to the Lord. So, whether we live or die, we belong to the Lord.
 | [asv] | For whether we live, we live unto the Lord; or whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's.
 | [jnd] | For both if we should live, to the Lord we live; and if we should die, to the Lord we die: both if we should live then, and if we should die, we are the Lord's.
 | [kjv] | For whether we live, we live unto the Lord; and whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's.
 | [nwb] | For whether we live, we live to the Lord; and whether we die, we die to the Lord: whether we live therefore, or die, we are the Lord's.
 | [rsv] | If we live, we live to the Lord, and if we die, we die to the Lord; so then, whether we live or whether we die, we are the Lord's.
 | [web] | For if we live, we live to the Lord. Or if we die, we die to the Lord. If therefore we live or die, we are the Lord's.
 | [ylt] | for both, if we may live, to the Lord we live; if also we may die, to the Lord we die; both then if we may live, also if we may die, we are the Lord's;
 | [bbe] | As long as we have life we are living to the Lord; or if we give up our life it is to the Lord; so if we are living, or if our life comes to an end, we are the Lord's.
14:9 | [cbgb] | 因此基督死了，又活了，为要作死人并活人的主。 < | >
 | [niv] | For this very reason, Christ died and returned to life so that he might be the Lord of both the dead and the living.
 | [asv] | For to this end Christ died and lived again, that he might be Lord of both the dead and the living.
 | [jnd] | For to this Christ has died and lived , that he might rule over both dead and living.
 | [kjv] | For to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and living.
 | [nwb] | For to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and the living.
 | [rsv] | For to this end Christ died and lived again, that he might be Lord both of the dead and of the living.
 | [web] | For to this end Christ died, rose, and lived again, that he might be Lord of both the dead and the living.
 | [ylt] | for because of this Christ both died and rose again, and lived again, that both of dead and of living he may be Lord.
 | [bbe] | And for this purpose Christ went into death and came back again, that he might be the Lord of the dead and of the living.
14:10 | [cbgb] | 你这个人，为什么论断弟兄呢？又为什么轻看弟兄呢？因为我们都要站在 神的台前。 < | >
 | [niv] | You, then, why do you judge your brother? Or why do you look down on your brother? For we will all stand before God's judgment seat.
 | [asv] | But thou, why dost thou judge thy brother? or thou again, why dost thou set at nought thy brother? for we shall all stand before the judgment-seat of God.
 | [jnd] | But thou, why judgest thou thy brother? or again, thou, why dost thou make little of thy brother? for we shall all be placed before the judgment-seat of God.
 | [kjv] | But why dost thou judge thy brother? or why dost thou set at nought thy brother? for we shall all stand before the judgment seat of Christ.
 | [nwb] | But why dost thou judge thy brother? or why dost thou set at naught thy brother? for we shall all stand before the judgment-seat of Christ.
 | [rsv] | Why do you pass judgment on your brother? Or you, why do you despise your brother? For we shall all stand before the judgment seat of God;
 | [web] | But you, why do you judge your brother? Or you again, why do you despise your brother? For we will all stand before the judgment seat of Christ.
 | [ylt] | And thou, why dost thou judge thy brother? or again, thou, why dost thou set at nought thy brother? for we shall all stand at the tribunal of the Christ;
 | [bbe] | But you, why do you make yourself your brother's judge? or again, why have you no respect for your brother? because we will all have to take our place before God as our judge.
14:11 | [cbgb] | 经上写着，主说，我凭着我的永生起誓，万膝必向我跪拜，万口必向我承认。 < | >
 | [niv] | It is written: "`As surely as I live,' says the Lord, `every knee will bow before me; every tongue will confess to God.'"
 | [asv] | For it is written, As I live, saith the Lord, to me every knee shall bow, And every tongue shall confess to God.
 | [jnd] | For it is written, *I* live, saith Lord, that to me shall bow every knee, and every tongue shall confess to God.
 | [kjv] | For it is written, As I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God.
 | [nwb] | For it is written, I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God.
 | [rsv] | for it is written, "As I live, says the Lord, every knee shall bow to me, and every tongue shall give praise to God."
 | [web] | For it is written,"'As I live,' says the Lord, 'to me every knee will bow.Every tongue will confess to God.'"
 | [ylt] | for it hath been written, `I live! saith the Lord -- to Me bow shall every knee, and every tongue shall confess to God;'
 | [bbe] | For it is said in the holy Writings, By my life, says the Lord, to me every knee will be bent, and every tongue will give worship to God.
14:12 | [cbgb] | 这样看来，我们各人必要将自己的事，在 神面前说明。 < | >
 | [niv] | So then, each of us will give an account of himself to God.
 | [asv] | So then each one of us shall give account of himself to God.
 | [jnd] | So then each of us shall give an account concerning himself to God.
 | [kjv] | So then every one of us shall give account of himself to God.
 | [nwb] | So then every one of us shall give account of himself to God.
 | [rsv] | So each of us shall give account of himself to God.
 | [web] | . So then each one of us will give account of himself to God.
 | [ylt] | so, then, each of us concerning himself shall give reckoning to God;
 | [bbe] | So every one of us will have to give an account of himself to God.
14:13 | [cbgb] | 所以我们不可再彼此论断。宁可定意谁也不给弟兄放下绊脚人之物。 < | >
 | [niv] | Therefore let us stop passing judgment on one another. Instead, make up your mind not to put any stumbling block or obstacle in your brother's way.
 | [asv] | Let us not therefore judge one another any more: but judge ye this rather, that no man put a stumblingblock in his brother's way, or an occasion of falling.
 | [jnd] | Let us no longer therefore judge one another; but judge ye this rather, not to put a stumbling-block or a fall-trap before his brother.
 | [kjv] | Let us not therefore judge one another any more: but judge this rather, that no man put a stumblingblock or an occasion to fall in his brother's way.
 | [nwb] | Let us not therefore judge one another any more: but judge this rather, that no man put a stumbling-block, or an occasion to fall in brother's way.
 | [rsv] | Then let us no more pass judgment on one another, but rather decide never to put a stumbling block or hindrance in the way of a brother.
 | [web] | Therefore Let's not judge one another any more, but judge this rather, that no man put a stumbling block in his brother's way, or an occasion of falling.
 | [ylt] | no longer, therefore, may we judge one another, but this judge ye rather, not to put a stumbling-stone before the brother, or an offence.
 | [bbe] | Then let us not be judges of one another any longer: but keep this in mind, that no man is to make it hard for his brother, or give him cause for doubting.
14:14 | [cbgb] | 我凭着主耶稣确知深信，凡物本来没有不洁净的。惟独人以为不洁净的，在他就不洁净了。 < | >
 | [niv] | As one who is in the Lord Jesus, I am fully convinced that no food is unclean in itself. But if anyone regards something as unclean, then for him it is unclean.
 | [asv] | I know, and am persuaded in the Lord Jesus, that nothing is unclean of itself: save that to him who accounteth anything to be unclean, to him it is unclean.
 | [jnd] | I know, and am persuaded in the Lord Jesus, that nothing is unclean of itself; except to him who reckons anything to be unclean, to that man unclean.
 | [kjv] | I know, and am persuaded by the Lord Jesus, that there is nothing unclean of itself: but to him that esteemeth any thing to be unclean, to him it is unclean.
 | [nwb] | I know, and am persuaded by the Lord Jesus, that nothing unclean by itself: but to him that esteemeth any thing to be unclean, to him unclean.
 | [rsv] | I know and am persuaded in the Lord Jesus that nothing is unclean in itself; but it is unclean for any one who thinks it unclean.
 | [web] | I know, and am persuaded in the Lord Jesus, that nothing is unclean of itself; except that to him who considers anything to be unclean, to him it is unclean.
 | [ylt] | I have known, and am persuaded, in the Lord Jesus, that nothing unclean of itself, except to him who is reckoning anything to be unclean -- to that one unclean;
 | [bbe] | I am conscious of this, and am certain in the Lord Jesus, that nothing is unclean in itself; but for the man in whose opinion it is unclean, for him it is unclean.
14:15 | [cbgb] | 你若因食物叫弟兄忧愁，就不是按着爱人的道理行。基督已经替他死，你不空因你的食物叫他败坏。 < | >
 | [niv] | If your brother is distressed because of what you eat, you are no longer acting in love. Do not by your eating destroy your brother for whom Christ died.
 | [asv] | For if because of meat thy brother is grieved, thou walkest no longer in love. Destroy not with thy meat him for whom Christ died.
 | [jnd] | For if on account of meat thy brother is grieved, thou walkest no longer according to love. Destroy not him with thy meat for whom Christ has died.
 | [kjv] | But if thy brother be grieved with thy meat, now walkest thou not charitably. Destroy not him with thy meat, for whom Christ died.
 | [nwb] | But if thy brother is grieved with food, now walkest thou not charitably. Destroy not him with thy food, for whom Christ died.
 | [rsv] | If your brother is being injured by what you eat, you are no longer walking in love. Do not let what you eat cause the ruin of one for whom Christ died.
 | [web] | Yet if because of food your brother is grieved, you walk no longer in love. Don't destroy with your food him for whom Christ died.
 | [ylt] | and if through victuals thy brother is grieved, no more dost thou walk according to love; do not with thy victuals destroy that one for whom Christ died.
 | [bbe] | And if because of food your brother is troubled, then you are no longer going on in the way of love. Do not let your food be destruction to him for whom Christ went into death.
14:16 | [cbgb] | 不可叫你的善被人毁谤。 < | >
 | [niv] | Do not allow what you consider good to be spoken of as evil.
 | [asv] | Let not then your good be evil spoken of:
 | [jnd] | Let not then your good be evil spoken of;
 | [kjv] | Let not then your good be evil spoken of:
 | [nwb] | Let not then your good be evil spoken of:
 | [rsv] | So do not let your good be spoken of as evil.
 | [web] | Then don't let your good be slandered,
 | [ylt] | Let not, then, your good be evil spoken of,
 | [bbe] | Let it not be possible for men to say evil about your good:
14:17 | [cbgb] | 因为 神的国，不在乎吃喝，只在乎公义，和平，并圣灵中的喜乐。 < | >
 | [niv] | For the kingdom of God is not a matter of eating and drinking, but of righteousness, peace and joy in the Holy Spirit,
 | [asv] | for the kingdom of God is not eating and drinking, but righteousness and peace and joy in the Holy Spirit.
 | [jnd] | for the kingdom of God is not eating and drinking, but righteousness, and peace, and joy in Holy Spirit.
 | [kjv] | For the kingdom of God is not meat and drink; but righteousness, and peace, and joy in the Holy Ghost.
 | [nwb] | For the kingdom of God is not food and drink, but righteousness, and peace, and joy in the Holy Spirit.
 | [rsv] | For the kingdom of God is not food and drink but righteousness and peace and joy in the Holy Spirit;
 | [web] | for the kingdom of God is not eating and drinking, but righteousness, peace, and joy in the Holy Spirit.
 | [ylt] | for the reign of God is not eating and drinking, but righteousness, and peace, and joy in the Holy Spirit;
 | [bbe] | For the kingdom of God is not food and drink, but righteousness and peace and joy in the Holy Spirit.
14:18 | [cbgb] | 在这几样上服事基督的，就为 神所喜悦，又为人所称许。 < | >
 | [niv] | because anyone who serves Christ in this way is pleasing to God and approved by men.
 | [asv] | For he that herein serveth Christ is well-pleasing to God, and approved of men.
 | [jnd] | For he that in this serves the Christ acceptable to God and approved of men.
 | [kjv] | For he that in these things serveth Christ is acceptable to God, and approved of men.
 | [nwb] | For he that in these things serveth Christ, acceptable to God, and approved by men.
 | [rsv] | he who thus serves Christ is acceptable to God and approved by men.
 | [web] | For he who serves Christ in these things is acceptable to God and approved by men.
 | [ylt] | for he who in these things is serving the Christ, acceptable to God and approved of men.
 | [bbe] | And he who in these things is Christ's servant, is pleasing to God and has the approval of men.
14:19 | [cbgb] | 所以我们务要追求和睦的事，与彼此建立德行的事。 < | >
 | [niv] | Let us therefore make every effort to do what leads to peace and to mutual edification.
 | [asv] | So then let us follow after things which make for peace, and things whereby we may edify one another.
 | [jnd] | So then let us pursue the things which tend to peace, and things whereby one shall build up another.
 | [kjv] | Let us therefore follow after the things which make for peace, and things wherewith one may edify another.
 | [nwb] | Let us therefore follow after the things which make for peace, and things with which one may edify another.
 | [rsv] | Let us then pursue what makes for peace and for mutual upbuilding.
 | [web] | So then, let us follow after things which make for peace, and things whereby we may build one another up.
 | [ylt] | So, then, the things of peace may we pursue, and the things of building up one another;
 | [bbe] | So then, let us go after the things which make peace, and the things by which we may be a help to one another.
14:20 | [cbgb] | 不空因食物毁坏 神的工程。凡物固然洁净，但有人因食物叫人跌倒，就是他的罪了。 < | >
 | [niv] | Do not destroy the work of God for the sake of food. All food is clean, but it is wrong for a man to eat anything that causes someone else to stumble.
 | [asv] | Overthrow not for meat's sake the work of God. All things indeed are clean; howbeit it is evil for that man who eateth with offence.
 | [jnd] | For the sake of meat do not destroy the work of God. All things indeed pure; but evil to that man who eats while stumbling .
 | [kjv] | For meat destroy not the work of God. All things indeed are pure; but it is evil for that man who eateth with offence.
 | [nwb] | For the sake of food, destroy not the work of God. All things indeed pure; but evil for that man who eateth with offense.
 | [rsv] | Do not, for the sake of food, destroy the work of God. Everything is indeed clean, but it is wrong for any one to make others fall by what he eats;
 | [web] | Don't overthrow God's work for food's sake. All things indeed are clean, however it is evil for that man who creates a stumbling block by eating.
 | [ylt] | for the sake of victuals cast not down the work of God; all things, indeed, pure, but evil to the man who is eating through stumbling.
 | [bbe] | Do not let the work of God come to nothing on account of food. All things are certainly clean; but it is evil for that man who by taking food makes it hard for another.
14:21 | [cbgb] | 无论是吃肉，是喝酒，是什么别的事，叫弟兄跌倒，一概不作才好。 < | >
 | [niv] | It is better not to eat meat or drink wine or to do anything else that will cause your brother to fall.
 | [asv] | It is good not to eat flesh, nor to drink wine, nor to do anything whereby thy brother stumbleth.
 | [jnd] | right not to eat meat, nor drink wine, nor in which thy brother stumbles, or is offended, or is weak.
 | [kjv] | It is good neither to eat flesh, nor to drink wine, nor any thing whereby thy brother stumbleth, or is offended, or is made weak.
 | [nwb] | good neither to eat flesh, nor to drink wine, nor by which thy brother stumbleth, or is offended, or is made weak.
 | [rsv] | it is right not to eat meat or drink wine or do anything that makes your brother stumble.
 | [web] | It is good not to eat meat, drink wine nor do anything by which your brother stumbles, is offended, or is made weak.
 | [ylt] | Right not to eat flesh, nor to drink wine, nor to in which thy brother doth stumble, or is made to fall, or is weak.
 | [bbe] | It is better not to take meat or wine or to do anything which might be a cause of trouble to your brother.
14:22 | [cbgb] | 你有信心，就当在 神面前守着。人在自己以为可行的事上，能不自责，就有福了。 < | >
 | [niv] | So whatever you believe about these things keep between yourself and God. Blessed is the man who does not condemn himself by what he approves.
 | [asv] | The faith which thou hast, have thou to thyself before God. Happy is he that judgeth not himself in that which he approveth.
 | [jnd] | Hast *thou* faith? have to thyself before God. Blessed he who does not judge himself in what he allows.
 | [kjv] | Hast thou faith? have it to thyself before God. Happy is he that condemneth not himself in that thing which he alloweth.
 | [nwb] | Hast thou faith? have it to thyself before God. Happy he that condemneth not himself in that thing which he alloweth.
 | [rsv] | The faith that you have, keep between yourself and God; happy is he who has no reason to judge himself for what he approves.
 | [web] | Do you have faith? Have it to yourself before God. Happy is he who doesn't judge himself in that which he approves.
 | [ylt] | Thou hast faith! to thyself have before God; happy is he who is not judging himself in what he doth approve,
 | [bbe] | The faith which you have, have it to yourself before God. Happy is the man who is not judged by that to which he gives approval.
14:23 | [cbgb] | 若有疑心而吃的，就必有罪。因为他吃，不是出于信心。凡不出于信心的都是罪。 <
 | [niv] | But the man who has doubts is condemned if he eats, because his eating is not from faith; and everything that does not come from faith is sin.
 | [asv] | But he that doubteth is condemned if he eat, because he eateth not of faith; and whatsoever is not of faith is sin.
 | [jnd] | But he that doubts, if he eat, is condemned; because not of faith; but whatever not of faith is sin.
 | [kjv] | And he that doubteth is damned if he eat, because he eateth not of faith: for whatsoever is not of faith is sin.
 | [nwb] | And he that doubteth is damned if he eateth, because not from faith: for whatever not from faith is sin.
 | [rsv] | But he who has doubts is condemned, if he eats, because he does not act from faith; for whatever does not proceed from faith is sin.
 | [web] | But he who doubts is condemned if he eats, because it isn't of faith; and whatever is not of faith is sin.
 | [ylt] | and he who is making a difference, if he may eat, hath been condemned, because not of faith; and all that not of faith is sin.
 | [bbe] | But he who is in doubt is judged if he takes food, because he does it not in faith; and whatever is not of faith is sin..


Interlinear Bible:Romans 15

 罗马书 Romans 15 << || >>
15:1 | [cbgb] | 我们坚固的人，应当担代不坚固人的软弱，不求自己的喜悦。 >
 | [niv] | We who are strong ought to bear with the failings of the weak and not to please ourselves.
 | [asv] | Now we that are strong ought to bear the infirmities of the weak, and not to please ourselves.
 | [jnd] | But *we* ought, we that are strong, to bear the infirmities of the weak, and not to please ourselves.
 | [kjv] | We then that are strong ought to bear the infirmities of the weak, and not to please ourselves.
 | [nwb] | We then that are strong ought to bear the infirmities of the weak, and not to please ourselves.
 | [rsv] | We who are strong ought to bear with the failings of the weak, and not to please ourselves;
 | [web] | . Now we who are strong ought to bear the weaknesses of the weak, and not to please ourselves.
 | [ylt] | And we ought -- we who are strong -- to bear the infirmities of the weak, and not to please ourselves;
 | [bbe] | We who are strong have to be a support to the feeble, and not give pleasure to ourselves.
15:2 | [cbgb] | 我们各人务要叫邻舍喜悦，使他得益处，建立德行 < | >
 | [niv] | Each of us should please his neighbor for his good, to build him up.
 | [asv] | Let each one of us please his neighbor for that which is good, unto edifying.
 | [jnd] | Let each one of us please his neighbour with a view to what is good, to edification.
 | [kjv] | Let every one of us please his neighbour for his good to edification.
 | [nwb] | Let every one of us please neighbor for good to edification.
 | [rsv] | let each of us please his neighbor for his good, to edify him.
 | [web] | Let each one of us please his neighbor for that which is good, to be building him up.
 | [ylt] | for let each one of us please the neighbor for good, unto edification,
 | [bbe] | Let every one of us give pleasure to his neighbour for his good, to make him strong.
15:3 | [cbgb] | 因为基督也不求自己的喜悦，如经上所记，辱骂你人的辱骂，都落在我身上。 < | >
 | [niv] | For even Christ did not please himself but, as it is written: "The insults of those who insult you have fallen on me."
 | [asv] | For Christ also pleased not himself; but, as it is written, The reproaches of them that reproached thee fell upon me.
 | [jnd] | For the Christ also did not please himself; but according as it is written, The reproaches of them that reproach thee have fallen upon me.
 | [kjv] | For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached thee fell on me.
 | [nwb] | For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached thee fell on me.
 | [rsv] | For Christ did not please himself; but, as it is written, "The reproaches of those who reproached thee fell on me."
 | [web] | For Christ also didn't please himself. But, as it is written, "The reproaches of those who reproached you fell on me."
 | [ylt] | for even the Christ did not please himself, but, according as it hath been written, `The reproaches of those reproaching Thee fell upon me;'
 | [bbe] | For Christ did not give pleasure to himself, but, as it is said, The bitter words of those who were angry with you came on me.
15:4 | [cbgb] | 从前所写的圣经都是为教训我们写的，叫我们因圣经所生的忍耐和安慰，可以得着盼望。 < | >
 | [niv] | For everything that was written in the past was written to teach us, so that through endurance and the encouragement of the Scriptures we might have hope.
 | [asv] | For whatsoever things were written aforetime were written for our learning, that through patience and through comfort of the scriptures we might have hope.
 | [jnd] | For as many things as have been written before have been written for our instruction, that through endurance and through encouragement of the scriptures we might have hope.
 | [kjv] | For whatsoever things were written aforetime were written for our learning, that we through patience and comfort of the scriptures might have hope.
 | [nwb] | For whatever things were written formerly, were written for our learning, that we through patience and comfort of the scriptures might have hope.
 | [rsv] | For whatever was written in former days was written for our instruction, that by steadfastness and by the encouragement of the scriptures we might have hope.
 | [web] | For whatever things were written before were written for our learning, that through patience and through comfort of the scriptures we might have hope.
 | [ylt] | for, as many things as were written before, for our instruction were written before, that through the endurance, and the exhortation of the Writings, we might have the hope.
 | [bbe] | Now those things which were put down in writing before our time were for our learning, so that through quiet waiting and through the comfort of the holy Writings we might have hope.
15:5 | [cbgb] | 但愿赐忍耐安慰的 神，叫你们彼此同心，效法基督耶稣。 < | >
 | [niv] | May the God who gives endurance and encouragement give you a spirit of unity among yourselves as you follow Christ Jesus,
 | [asv] | Now the God of patience and of comfort grant you to be of the same mind one with another according to Christ Jesus:
 | [jnd] | Now the God of endurance and of encouragement give to you to be like-minded one toward another, according to Christ Jesus;
 | [kjv] | Now the God of patience and consolation grant you to be likeminded one toward another according to Christ Jesus:
 | [nwb] | Now the God of patience and consolation grant you to be like-minded one towards another according to Christ Jesus:
 | [rsv] | May the God of steadfastness and encouragement grant you to live in such harmony with one another, in accord with Christ Jesus,
 | [web] | Now the God of patience and of comfort grant you to be of the same mind one with another according to Christ Jesus,
 | [ylt] | And may the God of the endurance, and of the exhortation, give to you to have the same mind toward one another, according to Christ Jesus;
 | [bbe] | Now may the God who gives comfort and strength in waiting make you of the same mind with one another in harmony with Christ Jesus:
15:6 | [cbgb] | 一心一口，荣耀 神，我们主耶稣基督的父。 < | >
 | [niv] | so that with one heart and mouth you may glorify the God and Father of our Lord Jesus Christ.
 | [asv] | that with one accord ye may with one mouth glorify the God and Father of our Lord Jesus Christ.
 | [jnd] | that ye may with one accord, with one mouth, glorify the God and Father of our Lord Jesus Christ.
 | [kjv] | That ye may with one mind and one mouth glorify God, even the Father of our Lord Jesus Christ.
 | [nwb] | That ye may with one mind one mouth glorify God, even the Father of our Lord Jesus Christ.
 | [rsv] | that together you may with one voice glorify the God and Father of our Lord Jesus Christ.
 | [web] | that with one accord you may with one mouth glorify the God and Father of our Lord Jesus Christ.
 | [ylt] | that with one accord -- with one mouth -- ye may glorify the God and Father of our Lord Jesus Christ;
 | [bbe] | So that with one mouth you may give glory to the God and Father of our Lord Jesus Christ.
15:7 | [cbgb] | 所以你们要彼此接纳，如同基督接纳你们一样，使荣耀归与 神。 < | >
 | [niv] | Accept one another, then, just as Christ accepted you, in order to bring praise to God.
 | [asv] | Wherefore receive ye one another, even as Christ also received you, to the glory of God.
 | [jnd] | Wherefore receive ye one another, according as the Christ also has received you to glory of God.
 | [kjv] | Wherefore receive ye one another, as Christ also received us to the glory of God.
 | [nwb] | Wherefore receive ye one another, as Christ also received us to the glory of God.
 | [rsv] | Welcome one another, therefore, as Christ has welcomed you, for the glory of God.
 | [web] | Therefore receive one another, even as Christ also received you, to the glory of God.
 | [ylt] | wherefore receive ye one another, according as also the Christ did receive us, to the glory of God.
 | [bbe] | So then, take one another to your hearts, as Christ took us, to the glory of God.
15:8 | [cbgb] | 我说，基督是为 神真理作了受割礼人的执事，要证实所应许列祖的话。 < | >
 | [niv] | For I tell you that Christ has become a servant of the Jews on behalf of God's truth, to confirm the promises made to the patriarchs
 | [asv] | For I say that Christ hath been made a minister of the circumcision for the truth of God, that he might confirm the promises given unto the fathers,
 | [jnd] | For I say that Jesus Christ became a minister of circumcision for truth of God, to confirm the promises of the fathers;
 | [kjv] | Now I say that Jesus Christ was a minister of the circumcision for the truth of God, to confirm the promises made unto the fathers:
 | [nwb] | Now I say that Jesus Christ was a minister of the circumcision for the truth of God, to confirm the promises to the fathers:
 | [rsv] | For I tell you that Christ became a servant to the circumcised to show God's truthfulness, in order to confirm the promises given to the patriarchs,
 | [web] | Now I say that Christ has been made a minister of the circumcision for the truth of God, that he might confirm the promises given to the fathers,
 | [ylt] | And I say Jesus Christ to have become a ministrant of circumcision for the truth of God, to confirm the promises to the fathers,
 | [bbe] | Now I say that Christ has been made a servant of the circumcision to give effect to the undertakings given by God to the fathers,
15:9 | [cbgb] | 并叫外邦人，因他的怜悯，荣耀 神。如经上所记，因此我要在外邦中称赞你，歌颂你的名。 < | >
 | [niv] | so that the Gentiles may glorify God for his mercy, as it is written: "Therefore I will praise you among the Gentiles; I will sing hymns to your name."
 | [asv] | and that the Gentiles might glorify God for his mercy; as it is written, Therefore will I give praise unto thee among the Gentiles, And sing unto thy name.
 | [jnd] | and that the nations should glorify God for mercy; according as it is written, For this cause I will confess to thee among nations, and will sing to thy name.
 | [kjv] | And that the Gentiles might glorify God for his mercy; as it is written, For this cause I will confess to thee among the Gentiles, and sing unto thy name.
 | [nwb] | And that the Gentiles might glorify God for mercy; as it is written, For this cause I will confess to thee among the Gentiles, and sing to thy name.
 | [rsv] | and in order that the Gentiles might glorify God for his mercy. As it is written, "Therefore I will praise thee among the Gentiles, and sing to thy name";
 | [web] | and that the Gentiles might glorify God for his mercy. As it is written,"Therefore will I give praise to you among the Gentiles,And sing to your name."
 | [ylt] | and the nations for kindness to glorify God, according as it hath been written, `Because of this I will confess to Thee among nations, and to Thy name I will sing praise,'
 | [bbe] | And so that the Gentiles might give glory to God for his mercy; as it is said, For this reason I will give praise to you among the Gentiles, and I will make a song to your name.
15:10 | [cbgb] | 又说，你们外邦人，当与主的百姓一同欢乐。 < | >
 | [niv] | Again, it says, "Rejoice, O Gentiles, with his people."
 | [asv] | And again he saith, Rejoice, ye Gentiles, with his people.
 | [jnd] | And again he says, Rejoice, nations, with his people.
 | [kjv] | And again he saith, Rejoice, ye Gentiles, with his people.
 | [nwb] | And again he saith, Rejoice, ye Gentiles, with his people.
 | [rsv] | and again it is said, "Rejoice, O Gentiles, with his people";
 | [web] | . Again he says,"Rejoice, you Gentiles, with his people."
 | [ylt] | and again it saith, `Rejoice ye nations, with His people;'
 | [bbe] | And again he says, Take part, you Gentiles, in the joy of his people.
15:11 | [cbgb] | 又说，外邦阿，你们当赞美主。万民哪，你们都当颂赞他。 < | >
 | [niv] | And again, "Praise the Lord, all you Gentiles, and sing praises to him, all you peoples."
 | [asv] | And again, Praise the Lord, all ye Gentiles; And let all the peoples praise him.
 | [jnd] | And again, Praise the Lord, all nations, and let all the peoples laud him.
 | [kjv] | And again, Praise the Lord, all ye Gentiles; and laud him, all ye people.
 | [nwb] | And again, Praise the Lord, all ye Gentiles; and laud him, all ye people.
 | [rsv] | and again, "Praise the Lord, all Gentiles, and let all the peoples praise him";
 | [web] | . Again,"Praise the Lord, all you Gentiles!Let all the peoples praise him."
 | [ylt] | and again, `Praise the Lord, all ye nations; and laud Him, all ye peoples;'
 | [bbe] | And again, Give praise to the Lord, all you Gentiles; and let all the nations give praise to him.
15:12 | [cbgb] | 又有以赛亚说，将来有耶西的根，就是那兴起来要治理外邦的。外邦人要仰望他。 < | >
 | [niv] | And again, Isaiah says, "The Root of Jesse will spring up, one who will arise to rule over the nations; the Gentiles will hope in him."
 | [asv] | And again, Isaiah saith, There shall be the root of Jesse, And he that ariseth to rule over the Gentiles; On him shall the Gentiles hope.
 | [jnd] | And again, Esaias says, There shall be the root of Jesse, and one that arises, to rule over nations: in him shall nations hope.
 | [kjv] | And again, Esaias saith, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust.
 | [nwb] | And again Isaiah saith, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust.
 | [rsv] | and further Isaiah says, "The root of Jesse shall come, he who rises to rule the Gentiles; in him shall the Gentiles hope."
 | [web] | . Again, Isaiah says,"There will be the root of Jesse,He who arises to rule over the Gentiles;On him will the Gentiles hope."
 | [ylt] | and again, Isaiah saith, `There shall be the root of Jesse, and he who is rising to rule nations -- upon him shall nations hope;'
 | [bbe] | And again Isaiah says, There will be the root of Jesse, and he who comes to be the ruler over the Gentiles; in him will the Gentiles put their hope.
15:13 | [cbgb] | 但愿使人有盼望的 神，因信将诸般的喜乐平安，充满你们的心，使你们藉着圣灵的能力，大有盼望。 < | >
 | [niv] | May the God of hope fill you with all joy and peace as you trust in him, so that you may overflow with hope by the power of the Holy Spirit.
 | [asv] | Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, in the power of the Holy Spirit.
 | [jnd] | Now the God of hope fill you with all joy and peace in believing, so that ye should abound in hope by power of Holy Spirit.
 | [kjv] | Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, through the power of the Holy Ghost.
 | [nwb] | Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, through the power of the Holy Spirit.
 | [rsv] | May the God of hope fill you with all joy and peace in believing, so that by the power of the Holy Spirit you may abound in hope.
 | [web] | . Now may the God of hope fill you with all joy and peace in believing, that you may abound in hope, in the power of the Holy Spirit.
 | [ylt] | and the God of the hope shall fill you with all joy and peace in the believing, for your abounding in the hope in power of the Holy Spirit.
 | [bbe] | Now may the God of hope make you full of joy and peace through faith, so that all hope may be yours in the power of the Holy Spirit.
15:14 | [cbgb] | 弟兄们，我自己也深信你们是满有良善，充足了诸般的知识，也能彼此劝戒。 < | >
 | [niv] | I myself am convinced, my brothers, that you yourselves are full of goodness, complete in knowledge and competent to instruct one another.
 | [asv] | And I myself also am persuaded of you, my brethren, that ye yourselves are full of goodness, filled with all knowledge, able also to admonish one another.
 | [jnd] | But I am persuaded, my brethren, I myself also, concerning you, that yourselves also are full of goodness, filled with all knowledge, able also to admonish one another.
 | [kjv] | And I myself also am persuaded of you, my brethren, that ye also are full of goodness, filled with all knowledge, able also to admonish one another.
 | [nwb] | And I myself also am persuaded concerning you, my brethren, that ye also are full of goodness, filled with all knowledge, able also to admonish one another.
 | [rsv] | I myself am satisfied about you, my brethren, that you yourselves are full of goodness, filled with all knowledge, and able to instruct one another.
 | [web] | I myself am also persuaded about you, my brothers, that you yourselves are full of goodness, filled with all knowledge, able also to admonish others.
 | [ylt] | And I am persuaded, my brethren -- I myself also -- concerning you, that ye yourselves also are full of goodness, having been filled with all knowledge, able also one another to admonish;
 | [bbe] | And I myself am certain of you, brothers, that you are full of what is good, complete in all knowledge, able to give direction to one another.
15:15 | [cbgb] | 但我稍微放胆写给你们，是要题醒你们的记性，特因 神所给我的恩典， < | >
 | [niv] | I have written you quite boldly on some points, as if to remind you of them again, because of the grace God gave me
 | [asv] | But I write the more boldly unto you in some measure, as putting you again in remembrance, because of the grace that was given me of God,
 | [jnd] | But I have written to you the more boldly, in part, as putting you in mind, because of the grace given to me by God,
 | [kjv] | Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God,
 | [nwb] | Nevertheless, brethren, I have written the more boldly to you in some sort, as putting you in mind, because of the grace that is given to me from God.
 | [rsv] | But on some points I have written to you very boldly by way of reminder, because of the grace given me by God
 | [web] | But I write the more boldly to you in some measure, as putting you again in memory, because of the grace that was given to me by God,
 | [ylt] | and the more boldly I did write to you, brethren, in part, as putting you in mind, because of the grace that is given to me by God,
 | [bbe] | But I have, in some measure, less fear in writing to you to put these things before you again, because of the grace which was given to me by God,
15:16 | [cbgb] | 使我为外邦人作基督耶稣的仆役，作 神福音的祭司，叫所献上的外邦人，因着圣灵，成为圣洁，可蒙悦纳。 < | >
 | [niv] | to be a minister of Christ Jesus to the Gentiles with the priestly duty of proclaiming the gospel of God, so that the Gentiles might become an offering acceptable to God, sanctified by the Holy Spirit.
 | [asv] | that I should be a minister of Christ Jesus unto the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be made acceptable, being sanctified by the Holy Spirit.
 | [jnd] | for me to be minister of Christ Jesus to the nations, carrying on as a sacrificial service the glad tidings of God, in order that the offering up of the nations might be acceptable, sanctified by Holy Spirit.
 | [kjv] | That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Ghost.
 | [nwb] | That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Spirit.
 | [rsv] | to be a minister of Christ Jesus to the Gentiles in the priestly service of the gospel of God, so that the offering of the Gentiles may be acceptable, sanctified by the Holy Spirit.
 | [web] | that I should be a servant of Christ Jesus to the Gentiles, serving the gospel of God, that the offering up of the Gentiles might be made acceptable, being sanctified by the Holy Spirit.
 | [ylt] | for my being a servant of Jesus Christ to the nations, acting as priest in the good news of God, that the offering up of the nations may become acceptable, sanctified by the Holy Spirit.
 | [bbe] | To be a servant of Christ Jesus to the Gentiles, doing the work of a priest in the good news of God, so that the offering of the Gentiles might be pleasing to God, being made holy by the Holy Spirit.
15:17 | [cbgb] | 所以论到 神的事我在基督耶稣里有可夸的。 < | >
 | [niv] | Therefore I glory in Christ Jesus in my service to God.
 | [asv] | I have therefore my glorifying in Christ Jesus in things pertaining to God.
 | [jnd] | I have therefore boast in Christ Jesus in the things which pertain to God.
 | [kjv] | I have therefore whereof I may glory through Jesus Christ in those things which pertain to God.
 | [nwb] | I have therefore cause for glorying through Jesus Christ, in those things which pertain to God.
 | [rsv] | In Christ Jesus, then, I have reason to be proud of my work for God.
 | [web] | I have therefore my boasting in Christ Jesus in things pertaining to God.
 | [ylt] | I have, then, a boasting in Christ Jesus, in the things pertaining to God,
 | [bbe] | So I have pride in Christ Jesus in the things which are God's.
15:18 | [cbgb] | 除了基督藉我作的那些事，我什么都不敢题。只题他藉我言语作为，用 神迹奇事的能力，并圣灵的能力，使外邦人顺服。 < | >
 | [niv] | I will not venture to speak of anything except what Christ has accomplished through me in leading the Gentiles to obey God by what I have said and done--
 | [asv] | For I will not dare to speak of any things save those which Christ wrought through me, for the obedience of the Gentiles, by word and deed,
 | [jnd] | For I will not dare to speak anything of the things which Christ has not wrought by me, for obedience of nations, by word and deed,
 | [kjv] | For I will not dare to speak of any of those things which Christ hath not wrought by me, to make the Gentiles obedient, by word and deed,
 | [nwb] | For I will not dare to speak of any of those things which Christ hath not wrought by me, to make the Gentiles obedient, by word and deed,
 | [rsv] | For I will not venture to speak of anything except what Christ has wrought through me to win obedience from the Gentiles, by word and deed,
 | [web] | For I will not dare to speak of any things except those which Christ worked through me, for the obedience of the Gentiles, by word and deed,
 | [ylt] | for I will not dare to speak anything of the things that Christ did not work through me, to obedience of nations, by word and deed,
 | [bbe] | And I will keep myself from talking of anything but those things which Christ has done by me to put the Gentiles under his rule in word and in act,
15:19 | [cbgb] | 甚至我从耶路撒冷，直转到以利哩古，到处传了基督的福音。 < | >
 | [niv] | by the power of signs and miracles, through the power of the Spirit. So from Jerusalem all the way around to Illyricum, I have fully proclaimed the gospel of Christ.
 | [asv] | in the power of signs and wonders, in the power of the Holy Spirit; so that from Jerusalem, and round about even unto Illyricum, I have fully preached the gospel of Christ;
 | [jnd] | in power of signs and wonders, in power of Spirit of God; so that I, from Jerusalem, and in a circuit round to Illyricum, have fully preached the glad tidings of the Christ;
 | [kjv] | Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ.
 | [nwb] | Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and around to Illyricum, I have fully preached the gospel of Christ.
 | [rsv] | by the power of signs and wonders, by the power of the Holy Spirit, so that from Jerusalem and as far round as Illyr'icum I have fully preached the gospel of Christ,
 | [web] | in the power of signs and wonders, in the power of God's Spirit; so that from Jerusalem, and around as far as to Illyricum, I have fully preached the gospel of Christ;
 | [ylt] | in power of signs and wonders, in power of the Spirit of God; so that I, from Jerusalem, and in a circle as far as Illyricum, have fully preached the good news of the Christ;
 | [bbe] | By signs and wonders, in the power of the Holy Spirit; so that from Jerusalem and round about as far as Illyricum I have given all the good news of Christ;
15:20 | [cbgb] | 我立了志向，不在基督的名被称过的地方传福音，免得建造在别人的根基上。 < | >
 | [niv] | It has always been my ambition to preach the gospel where Christ was not known, so that I would not be building on someone else's foundation.
 | [asv] | yea, making it my aim so to preach the gospel, not where Christ was already named, that I might not build upon another man's foundation;
 | [jnd] | and so aiming to announce the glad tidings, not where Christ has been named, that I might not build upon another's foundation;
 | [kjv] | Yea, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation:
 | [nwb] | And so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation:
 | [rsv] | thus making it my ambition to preach the gospel, not where Christ has already been named, lest I build on another man's foundation,
 | [web] | yes, making it my aim so to preach the gospel, not where Christ was already named, that I might not build on another man's foundation.
 | [ylt] | and so counting it honour to proclaim good news, not where Christ was named -- that upon another's foundation I might not build --
 | [bbe] | Making it my purpose not to take the good news where Christ was named, so that my work might not be resting on that of others;
15:21 | [cbgb] | 就如经上所记，未曾闻知他信息的，将要看见。未曾听过的，将要明白。 < | >
 | [niv] | Rather, as it is written: "Those who were not told about him will see, and those who have not heard will understand."
 | [asv] | but, as it is written, They shall see, to whom no tidings of him came, And they who have not heard shall understand.
 | [jnd] | but according as it is written, To whom there was nothing told concerning him, they shall see; and they that have not heard shall understand.
 | [kjv] | But as it is written, To whom he was not spoken of, they shall see: and they that have not heard shall understand.
 | [nwb] | But as it is written, They shall see to whom he was not spoken of: and they that have not heard shall understand.
 | [rsv] | but as it is written, "They shall see who have never been told of him, and they shall understand who have never heard of him."
 | [web] | But, as it is written,"They will see, to whom no news of him came.They who haven't heard will understand."
 | [ylt] | but according as it hath been written, `To whom it was not told concerning him, they shall see; and they who have not heard, shall understand.'
 | [bbe] | But as it is said in the holy Writings, They will see, to whom the news of him had not been given, and those to whose ears it had not come will have knowledge.
15:22 | [cbgb] | 我因多次被拦阻，总不得到你们那里去。 < | >
 | [niv] | This is why I have often been hindered from coming to you.
 | [asv] | Wherefore also I was hindered these many times from coming to you:
 | [jnd] | Wherefore also I have been often hindered from coming to you.
 | [kjv] | For which cause also I have been much hindered from coming to you.
 | [nwb] | For which cause also I have been much hindered from coming to you.
 | [rsv] | This is the reason why I have so often been hindered from coming to you.
 | [web] | . Therefore also I was hindered these many times from coming to you,
 | [ylt] | Wherefore, also, I was hindered many times from coming unto you,
 | [bbe] | For which reason I was frequently kept from coming to you:
15:23 | [cbgb] | 但如今在这里再没有可传的地方，而且这好几年，我切心想望到士班雅去的时候，可以到你们那里。 < | >
 | [niv] | But now that there is no more place for me to work in these regions, and since I have been longing for many years to see you,
 | [asv] | but now, having no more any place in these regions, and having these many years a longing to come unto you,
 | [jnd] | But now, having no longer place in these regions, and having great desire to come to you these many years,
 | [kjv] | But now having no more place in these parts, and having a great desire these many years to come unto you;
 | [nwb] | But now having no more place in these parts, and having a great desire these many years to come to you;
 | [rsv] | But now, since I no longer have any room for work in these regions, and since I have longed for many years to come to you,
 | [web] | but now, no longer having any place in these regions, and having these many years a longing to come to you,
 | [ylt] | and now, no longer having place in these parts, and having a longing to come unto you for many years,
 | [bbe] | But now, having no longer any place in these parts and having had for a number of years a great desire to come to you,
15:24 | [cbgb] | 盼望从你们那里经过，得见你们，先与你们彼此交往，心里稍微满足，然后蒙你们送行。 < | >
 | [niv] | I plan to do so when I go to Spain. I hope to visit you while passing through and to have you assist me on my journey there, after I have enjoyed your company for a while.
 | [asv] | whensoever I go unto Spain (for I hope to see you in my journey, and to be brought on my way thitherward by you, if first in some measure I shall have been satisfied with your company)--
 | [jnd] | whenever I should go to Spain; (for I hope to see you as I go through, and by you to be set forward thither, if first I shall have been in part filled with your company;)
 | [kjv] | Whensoever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way thitherward by you, if first I be somewhat filled with your company.
 | [nwb] | Whenever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way thitherward by you, if first I shall be somewhat filled with your .
 | [rsv] | I hope to see you in passing as I go to Spain, and to be sped on my journey there by you, once I have enjoyed your company for a little.
 | [web] | whenever I journey to Spain, I will come to you. For I hope to see you on my journey, and to be helped on my way there by you, if first I may enjoy your company for a while.
 | [ylt] | when I may go on to Spain I will come unto you, for I hope in going through, to see you, and by you to be set forward thither, if of you first, in part, I shall be filled.
 | [bbe] | Whenever I go to Spain (for it is my hope to see you on my way, and to be sent on there by you, if first I may in some measure have been comforted by your company)--
15:25 | [cbgb] | 但现在我往耶路撒冷去，供给圣徒。 < | >
 | [niv] | Now, however, I am on my way to Jerusalem in the service of the saints there.
 | [asv] | but now, I say, I go unto Jerusalem, ministering unto the saints.
 | [jnd] | but now I go to Jerusalem, ministering to the saints;
 | [kjv] | But now I go unto Jerusalem to minister unto the saints.
 | [nwb] | But now I go to Jerusalem to minister to the saints.
 | [rsv] | At present, however, I am going to Jerusalem with aid for the saints.
 | [web] | But now, I say, I am going to Jerusalem, serving the saints.
 | [ylt] | And, now, I go on to Jerusalem, ministering to the saints;
 | [bbe] | But now I go to Jerusalem, taking help for the saints.
15:26 | [cbgb] | 因为马其顿，和亚该亚人乐意凑出捐项，给耶路撒冷圣徒中的穷人。 < | >
 | [niv] | For Macedonia and Achaia were pleased to make a contribution for the poor among the saints in Jerusalem.
 | [asv] | For it hath been the good pleasure of Macedonia and Achaia to make a certain contribution for the poor among the saints that are at Jerusalem.
 | [jnd] | for Macedonia and Achaia have been well pleased to make a certain contribution for the poor of the saints who in Jerusalem.
 | [kjv] | For it hath pleased them of Macedonia and Achaia to make a certain contribution for the poor saints which are at Jerusalem.
 | [nwb] | For it hath pleased them of Macedonia and Achaia to make a certain contribution for the poor of the saints who are at Jerusalem.
 | [rsv] | For Macedo'nia and Acha'ia have been pleased to make some contribution for the poor among the saints at Jerusalem;
 | [web] | For it has been the good pleasure of Macedonia and Achaia to make a certain contribution for the poor among the saints who are at Jerusalem.
 | [ylt] | for it pleased Macedonia and Achaia well to make a certain contribution for the poor of the saints who in Jerusalem;
 | [bbe] | For it has been the good pleasure of those of Macedonia and Achaia to send a certain amount of money for the poor among the saints at Jerusalem.
15:27 | [cbgb] | 这固然是他们乐意的。其实也算是所欠的债。因外邦人，既然在他们属灵的好处上有分，就当把养身之物供给他们 < | >
 | [niv] | They were pleased to do it, and indeed they owe it to them. For if the Gentiles have shared in the Jews' spiritual blessings, they owe it to the Jews to share with them their material blessings.
 | [asv] | Yea, it hath been their good pleasure; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, they owe it to them also to minister unto them in carnal things.
 | [jnd] | They have been well pleased indeed, and they are their debtors; for if the nations have participated in their spiritual things, they ought also in fleshly to minister to them.
 | [kjv] | It hath pleased them verily; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister unto them in carnal things.
 | [nwb] | It hath pleased them verily; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister to them in carnal things.
 | [rsv] | they were pleased to do it, and indeed they are in debt to them, for if the Gentiles have come to share in their spiritual blessings, they ought also to be of service to them in material blessings.
 | [web] | Yes, it has been their good pleasure, and they are their debtors. For if the Gentiles have been made partakers of their spiritual things, they owe it to them also to serve them in fleshly things.
 | [ylt] | for it pleased well, and their debtors they are, for if in their spiritual things the nations did participate, they ought also, in the fleshly things, to minister to them.
 | [bbe] | Yes, it has been their good pleasure; and they are in their debt. For if the Gentiles have had a part in the things of the Spirit which were theirs, it is right for them, in the same way, to give them help in the things of the flesh.
15:28 | [cbgb] | 等我辨完了这事，把这善果向他们交付明白，我就要路过你们那里，往士班雅去。 < | >
 | [niv] | So after I have completed this task and have made sure that they have received this fruit, I will go to Spain and visit you on the way.
 | [asv] | When therefore I have accomplished this, and have sealed to them this fruit, I will go on by you unto Spain.
 | [jnd] | Having finished this therefore, and having sealed to them this fruit, I will set off by you into Spain.
 | [kjv] | When therefore I have performed this, and have sealed to them this fruit, I will come by you into Spain.
 | [nwb] | When therefore I have performed this, and have sealed to them this fruit, I will go by you into Spain.
 | [rsv] | When therefore I have completed this, and have delivered to them what has been raised, I shall go on by way of you to Spain;
 | [web] | When therefore I have accomplished this, and have sealed to them this fruit, I will go on by you to Spain.
 | [ylt] | This, then, having finished, and having sealed to them this fruit, I will return through you, to Spain;
 | [bbe] | So when I have done this, and have given them this fruit of love, I will go on by you into Spain.
15:29 | [cbgb] | 我也晓得去的时候，必带着基督丰盛的恩典而去。 < | >
 | [niv] | I know that when I come to you, I will come in the full measure of the blessing of Christ.
 | [asv] | And I know that, when I come unto you, I shall come in the fulness of the blessing of Christ.
 | [jnd] | But I know that, coming to you, I shall come in fulness of blessing of Christ.
 | [kjv] | And I am sure that, when I come unto you, I shall come in the fulness of the blessing of the gospel of Christ.
 | [nwb] | And I am sure that when I come to you, I shall come in the fullness of the blessing of the gospel of Christ.
 | [rsv] | and I know that when I come to you I shall come in the fulness of the blessing of Christ.
 | [web] | I know that, when I come to you, I will come in the fullness of the blessing of the gospel of Christ.
 | [ylt] | and I have known that coming unto you -- in the fulness of the blessing of the good news of Christ I shall come.
 | [bbe] | And I am certain that when I come, I will be full of the blessing of Christ.
15:30 | [cbgb] | 弟兄们，我藉着我们主耶稣基督，又藉着圣灵的爱，劝你们与我一同竭力，为我祈求 神。 < | >
 | [niv] | I urge you, brothers, by our Lord Jesus Christ and by the love of the Spirit, to join me in my struggle by praying to God for me.
 | [asv] | Now I beseech you, brethren, by our Lord Jesus Christ, and by the love of the Spirit, that ye strive together with me in your prayers to God for me;
 | [jnd] | But I beseech you, brethren, by our Lord Jesus Christ, and by the love of the Spirit, that ye strive together with me in prayers for me to God;
 | [kjv] | Now I beseech you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that ye strive together with me in your prayers to God for me;
 | [nwb] | Now I beseech you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that ye strive together with me in prayers to God for me;
 | [rsv] | I appeal to you, brethren, by our Lord Jesus Christ and by the love of the Spirit, to strive together with me in your prayers to God on my behalf,
 | [web] | Now I beg you, brothers, by our Lord Jesus Christ, and by the love of the Spirit, that you strive together with me in your prayers to God for me,
 | [ylt] | And I call upon you, brethren, through our Lord Jesus Christ, and through the love of the Spirit, to strive together with me in the prayers for me unto God,
 | [bbe] | Now I make request to you, brothers, by our Lord Jesus Christ, and by the love of the Spirit, that you will be working together with me in your prayers to God for me;
15:31 | [cbgb] | 叫我脱离在犹太不顺从的人，也叫我为耶路撒冷所辨的捐项，可蒙圣徒悦纳。 < | >
 | [niv] | Pray that I may be rescued from the unbelievers in Judea and that my service in Jerusalem may be acceptable to the saints there,
 | [asv] | that I may be delivered from them that are disobedient in Judaea, and that my ministration which I have for Jerusalem may be acceptable to the saints;
 | [jnd] | that I may be saved from those that do not believe in Judaea; and that my ministry which for Jerusalem may be acceptable to the saints;
 | [kjv] | That I may be delivered from them that do not believe in Judaea; and that my service which I have for Jerusalem may be accepted of the saints;
 | [nwb] | That I may be delivered from them in Judea who do not believe; and that my service which for Jerusalem, may be acceptable to the saints;
 | [rsv] | that I may be delivered from the unbelievers in Judea, and that my service for Jerusalem may be acceptable to the saints,
 | [web] | that I may be delivered from those who are disobedient in Judea, and that my service which I have for Jerusalem may be acceptable to the saints;
 | [ylt] | that I may be delivered from those not believing in Judea, and that my ministration, that for Jerusalem, may become acceptable to the saints;
 | [bbe] | So that I may be kept safe from those in Judaea who have not put themselves under the rule of God, and that the help which I am taking for Jerusalem may be pleasing to the saints;
15:32 | [cbgb] | 并叫我顺着 神的旨意，欢欢喜喜的到你们那里，与你们同得安息。 < | >
 | [niv] | so that by God's will I may come to you with joy and together with you be refreshed.
 | [asv] | that I may come unto you in joy through the will of God, and together with you find rest.
 | [jnd] | in order that I may come to you in joy by God's will, and that I may be refreshed with you.
 | [kjv] | That I may come unto you with joy by the will of God, and may with you be refreshed.
 | [nwb] | That I may come to you with joy by the will of God, and may with you be refreshed.
 | [rsv] | so that by God's will I may come to you with joy and be refreshed in your company.
 | [web] | that I may come to you in joy through the will of God, and together with you, find rest.
 | [ylt] | that in joy I may come unto you, through the will of God, and may be refreshed with you,
 | [bbe] | So that I may come to you in joy by the good pleasure of God, and have rest with you.
15:33 | [cbgb] | 愿赐平安的 神，常和你们众人同在，阿们。 <
 | [niv] | The God of peace be with you all. Amen.
 | [asv] | Now the God of peace be with you all. Amen.
 | [jnd] | And the God of peace be with you all. Amen.
 | [kjv] | Now the God of peace be with you all. Amen.
 | [nwb] | Now the God of peace with you all. Amen.
 | [rsv] | The God of peace be with you all. Amen.
 | [web] | Now the God of peace be with you all. Amen.
 | [ylt] | and the God of the peace with you all. Amen.
 | [bbe] | Now may the God of peace be with you all. So be it.


Interlinear Bible:Romans 16

 罗马书 Romans 16 <<
16:1 | [cbgb] | 我对你们举荐我们的姊妹非比，她是坚革哩教会中的女执事。 >
 | [niv] | I commend to you our sister Phoebe, a servant of the church in Cenchrea.
 | [asv] | I commend unto you Phoebe our sister, who is a servant of the church that is at Cenchreae:
 | [jnd] | But I commend to you Phoebe, our sister, who is minister of the assembly which is in Cenchrea;
 | [kjv] | I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea:
 | [nwb] | I commend to you Phebe our sister, who is a servant of the church which is at Cenchrea:
 | [rsv] | I commend to you our sister Phoebe, a deaconess of the church at Cen'chre-ae,
 | [web] | . I commend to you Phoebe, our sister, who is a servant of the assembly that is at Cenchreae,
 | [ylt] | And I commend you to Phebe our sister -- being a ministrant of the assembly that in Cenchrea --
 | [bbe] | It is my desire to say a good word for Phoebe, who is a servant of the church in Cenchreae:
16:2 | [cbgb] | 请你们为主接待她，合乎圣徒的体统。她在何事上，要你们帮助，你们就帮助她。因她素来帮助许多人，也帮助了我。 < | >
 | [niv] | I ask you to receive her in the Lord in a way worthy of the saints and to give her any help she may need from you, for she has been a great help to many people, including me.
 | [asv] | that ye receive her in the Lord, worthily of the saints, and that ye assist her in whatsoever matter she may have need of you: for she herself also hath been a helper of many, and of mine own self.
 | [jnd] | that ye may receive her in Lord worthily of saints, and that ye may assist her in whatever matter she has need of you; for *she* also has been a helper of many, and of myself.
 | [kjv] | That ye receive her in the Lord, as becometh saints, and that ye assist her in whatsoever business she hath need of you: for she hath been a succourer of many, and of myself also.
 | [nwb] | That ye receive her in the Lord, as it becometh saints, and that ye assist her in whatever business she hath need of you: for she hath been a succorer of many, and of myself also.
 | [rsv] | that you may receive her in the Lord as befits the saints, and help her in whatever she may require from you, for she has been a helper of many and of myself as well.
 | [web] | that you receive her in the Lord, in a way worthy of the saints, and that you assist her in whatever matter she may need from you, for she herself also has been a helper of many, and of my own self.
 | [ylt] | that ye may receive her in the Lord, as doth become saints, and may assist her in whatever matter she may have need of you -- for she also became a leader of many, and of myself.
 | [bbe] | That you will take her in kindly, after the way of the saints, as one who is the Lord's, and give her help in anything in which she may have need of you: because she has been a help to a great number and to myself.
16:3 | [cbgb] | 问百基拉和亚居拉安。他们在基督耶稣里与我同工， < | >
 | [niv] | Greet Priscilla and Aquila, my fellow workers in Christ Jesus.
 | [asv] | Salute Prisca and Aquila my fellow-workers in Christ Jesus,
 | [jnd] | Salute Prisca and Aquila, my fellow-workmen in Christ Jesus,
 | [kjv] | Greet Priscilla and Aquila my helpers in Christ Jesus:
 | [nwb] | Greet Priscilla and Aquila my helpers in Christ Jesus:
 | [rsv] | Greet Prisca and Aq'uila, my fellow workers in Christ Jesus,
 | [web] | Greet Prisca and Aquila, my fellow workers in Christ Jesus,
 | [ylt] | Salute Priscilla and Aquilas, my fellow-workmen in Christ Jesus --
 | [bbe] | Give my love to Prisca and Aquila, workers with me in Christ Jesus,
16:4 | [cbgb] | 也为我的命，将自己的颈项，置之度外。不但我感谢他们，就是外邦的众教会，也感谢他们。 < | >
 | [niv] | They risked their lives for me. Not only I but all the churches of the Gentiles are grateful to them.
 | [asv] | who for my life laid down their own necks; unto whom not only I give thanks, but also all the churches of the Gentiles:
 | [jnd] | (who for my life staked their own neck; to whom not *I* only am thankful, but also all the assemblies of the nations,)
 | [kjv] | Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles.
 | [nwb] | Who have for my life laid down their own necks: to whom not only I give thanks, but also all the churches of the Gentiles.
 | [rsv] | who risked their necks for my life, to whom not only I but also all the churches of the Gentiles give thanks;
 | [web] | who for my life, laid down their own necks; to whom not only I give thanks, but also all the assemblies of the Gentiles.
 | [ylt] | who for my life their own neck did lay down, to whom not only I give thanks, but also all the assemblies of the nations --
 | [bbe] | Who for my life put their necks in danger; to whom not only I but all the churches of the Gentiles are in debt:
16:5 | [cbgb] | 又问在他们家中的教会安。问我所亲爱的以拜尼土安。他在亚西亚是归基督初结的果子。 < | >
 | [niv] | Greet also the church that meets at their house. Greet my dear friend Epenetus, who was the first convert to Christ in the province of Asia.
 | [asv] | and salute the church that is in their house. Salute Epaenetus my beloved, who is the first-fruits of Asia unto Christ.
 | [jnd] | and the assembly at their house. Salute Epaenetus, my beloved, who is first-fruits of Asia for Christ.
 | [kjv] | Likewise greet the church that is in their house. Salute my well-beloved Epaenetus, who is the firstfruits of Achaia unto Christ.
 | [nwb] | Likewise the church that is in their house. Salute my well-beloved Epenetus, who is the first-fruits of Achaia to Christ.
 | [rsv] | greet also the church in their house. Greet my beloved Epae'netus, who was the first convert in Asia for Christ.
 | [web] | Greet the assembly that is in their house. Greet Epaenetus, my beloved, who is the first-fruits of Achaia to Christ.
 | [ylt] | and the assembly at their house; salute Epaenetus, my beloved, who is first-fruit of Achaia to Christ.
 | [bbe] | And say a kind word to the church which is in their house. Give my love to my dear Epaenetus, who is the first fruit of Asia to Christ.
16:6 | [cbgb] | 又问马利亚安。她为你们多受劳苦。 < | >
 | [niv] | Greet Mary, who worked very hard for you.
 | [asv] | Salute Mary, who bestowed much labor on you.
 | [jnd] | Salute Maria, who laboured much for you.
 | [kjv] | Greet Mary, who bestowed much labour on us.
 | [nwb] | Greet Mary, who bestowed much labor on us.
 | [rsv] | Greet Mary, who has worked hard among you.
 | [web] | Greet Mary, who labored much for us.
 | [ylt] | Salute Mary, who did labour much for us;
 | [bbe] | Give my love to Mary, who gave much care to you.
16:7 | [cbgb] | 又问我亲属与我一同坐监的安多尼古和犹尼亚安。他们在使徒中是有名望的，也是比我先在基督里。 < | >
 | [niv] | Greet Andronicus and Junias, my relatives who have been in prison with me. They are outstanding among the apostles, and they were in Christ before I was.
 | [asv] | Salute Andronicus and Junias, my kinsmen, and my fellow-prisoners, who are of note among the apostles, who also have been in Christ before me.
 | [jnd] | Salute Andronicus and Junias, my kinsmen and fellow-captives, who are of note among the apostles; who were also in Christ before me.
 | [kjv] | Salute Andronicus and Junia, my kinsmen, and my fellow-prisoners, who are of note among the apostles, who also were in Christ before me.
 | [nwb] | Salute Andronicus and Junia my kinsmen, and my fellow-prisoners, who are of note among the apostles, who also were in Christ before me.
 | [rsv] | Greet Androni'cus and Ju'nias, my kinsmen and my fellow prisoners; they are men of note among the apostles, and they were in Christ before me.
 | [web] | Greet Andronicus and Junias, my relatives and my fellow prisoners, who are notable among the apostles, who also have been in Christ before me.
 | [ylt] | salute Andronicus and Junias, my kindred, and my fellow-captives, who are of note among the apostles, who also have been in Christ before me.
 | [bbe] | Give my love to Andronicus and Junia, my relations, who were in prison with me, who are noted among the Apostles, and who were in Christ before me.
16:8 | [cbgb] | 又问我在主里面所亲爱的暗伯利安。 < | >
 | [niv] | Greet Ampliatus, whom I love in the Lord.
 | [asv] | Salute Ampliatus my beloved in the Lord.
 | [jnd] | Salute Amplias, my beloved in the Lord.
 | [kjv] | Greet Amplias my beloved in the Lord.
 | [nwb] | Greet Amplias my beloved in the Lord.
 | [rsv] | Greet Amplia'tus, my beloved in the Lord.
 | [web] | Greet Amplias, my beloved in the Lord.
 | [ylt] | Salute Amplias, my beloved in the Lord;
 | [bbe] | Give my love to Ampliatus, who is dear to me in the Lord,
16:9 | [cbgb] | 又问在基督里与我们同工的耳巴奴，并我所亲爱的士大古安。 < | >
 | [niv] | Greet Urbanus, our fellow worker in Christ, and my dear friend Stachys.
 | [asv] | Salute Urbanus our fellow-worker in Christ, and Stachys my beloved.
 | [jnd] | Salute Urbanus, our fellow-workman in Christ, and Stachys, my beloved.
 | [kjv] | Salute Urbane, our helper in Christ, and Stachys my beloved.
 | [nwb] | Salute Urbane, our helper in Christ, and Stachys my beloved.
 | [rsv] | Greet Urba'nus, our fellow worker in Christ, and my beloved Stachys.
 | [web] | Greet Urbanus, our fellow worker in Christ, and Stachys, my beloved.
 | [ylt] | salute Arbanus, our fellow-workman in Christ, and Stachys, my beloved;
 | [bbe] | Give my love to Urbanus, a worker in Christ with us, and to my dear Stachys.
16:10 | [cbgb] | 又问在基督里经过试验的亚比利安。问亚利多布家里的人安。 < | >
 | [niv] | Greet Apelles, tested and approved in Christ. Greet those who belong to the household of Aristobulus.
 | [asv] | Salute Apelles the approved in Christ. Salute them that are of the household of Aristobulus.
 | [jnd] | Salute Apelles, approved in Christ. Salute those who belong to Aristobulus.
 | [kjv] | Salute Apelles approved in Christ. Salute them which are of Aristobulus' household.
 | [nwb] | Salute Apelles approved in Christ. Salute them who are of Aristobulus' .
 | [rsv] | Greet Apel'les, who is approved in Christ. Greet those who belong to the family of Aristobu'lus.
 | [web] | Greet Apelles, the approved in Christ. Greet those who are of the household of Aristobulus.
 | [ylt] | salute Apelles, the approved in Christ; salute those of the of Aristobulus;
 | [bbe] | Give my love to Apelles, who has the approval of Christ. Say a kind word to those who are of the house of Aristobulus.
16:11 | [cbgb] | 又问我亲属希罗天安。问拿其数家在主里的人安。 < | >
 | [niv] | Greet Herodion, my relative. Greet those in the household of Narcissus who are in the Lord.
 | [asv] | Salute Herodion my kinsman. Salute them of the household of Narcissus, that are in the Lord.
 | [jnd] | Salute Herodion, my kinsman. Salute those who belong to Narcissus, who are in Lord.
 | [kjv] | Salute Herodion my kinsman. Greet them that be of the household of Narcissus, which are in the Lord.
 | [nwb] | Salute Herodion my kinsman. Greet them that are of the of Narcissus, who are in the Lord.
 | [rsv] | Greet my kinsman Hero'dion. Greet those in the Lord who belong to the family of Narcis'sus.
 | [web] | Greet Herodion, my kinsman. Greet them of the household of Narcissus, who are in the Lord.
 | [ylt] | salute Herodion, my kinsman; salute those of the of Narcissus, who are in the Lord;
 | [bbe] | Give my love to Herodion, my relation. Say a kind word to those of the house of Narcissus, who are in the Lord.
16:12 | [cbgb] | 又问为主劳苦的土非拿氏和土富撒氏安。问可亲爱为主多受劳苦的彼息氏安。 < | >
 | [niv] | Greet Tryphena and Tryphosa, those women who work hard in the Lord. Greet my dear friend Persis, another woman who has worked very hard in the Lord.
 | [asv] | Salute Tryphaena and Tryphosa, who labor in the Lord. Salute Persis the beloved, who labored much in the Lord.
 | [jnd] | Salute Tryphaena and Tryphosa, who labour in Lord. Salute Persis, the beloved, who has laboured much in Lord.
 | [kjv] | Salute Tryphena and Tryphosa, who labour in the Lord. Salute the beloved Persis, which laboured much in the Lord.
 | [nwb] | Salute Tryphena and Tryphosa, who labor in the Lord. Salute the beloved Persis, who labored much in the Lord.
 | [rsv] | Greet those workers in the Lord, Tryphae'na and Trypho'sa. Greet the beloved Persis, who has worked hard in the Lord.
 | [web] | Greet Tryphaena and Tryphosa, who labor in the Lord. Greet Persis, the beloved, who labored much in the Lord.
 | [ylt] | salute Tryphaena, and Tryphosa, who are labouring in the Lord; salute Persis, the beloved, who did labour much in the Lord.
 | [bbe] | Give my love to Tryphaena and Tryphosa, workers in the Lord. Give my love to my dear Persis, who did much work in the Lord.
16:13 | [cbgb] | 又问在主蒙拣选的鲁孚和他母亲安。他的母亲就是我的母亲。 < | >
 | [niv] | Greet Rufus, chosen in the Lord, and his mother, who has been a mother to me, too.
 | [asv] | Salute Rufus the chosen in the Lord, and his mother and mine.
 | [jnd] | Salute Rufus, chosen in Lord; and his mother and mine.
 | [kjv] | Salute Rufus chosen in the Lord, and his mother and mine.
 | [nwb] | Salute Rufus chosen in the Lord, and his mother and mine.
 | [rsv] | Greet Rufus, eminent in the Lord, also his mother and mine.
 | [web] | Greet Rufus, the chosen in the Lord, and his mother and mine.
 | [ylt] | Salute Rufus, the choice one in the Lord, and his mother and mine,
 | [bbe] | Give my love to Rufus, one of the Lord's selection, and to his mother and mine.
16:14 | [cbgb] | 又问亚逊其土，弗勒干，黑米，八罗巴，黑马，并与他们在一处的弟兄们安。 < | >
 | [niv] | Greet Asyncritus, Phlegon, Hermes, Patrobas, Hermas and the brothers with them.
 | [asv] | Salute Asyncritus, Phlegon, Hermes, Patrobas, Hermas, and the brethren that are with them.
 | [jnd] | Salute Asyncritus, Phlegon, Hermes, Patrobas, Hermas, and the brethren with them.
 | [kjv] | Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them.
 | [nwb] | Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren who are with them.
 | [rsv] | Greet Asyn'critus, Phlegon, Hermes, Pat'robas, Hermas, and the brethren who are with them.
 | [web] | Greet Asyncritus, Phlegon, Hermes, Patrobas, Hermas, and the brothers who are with them.
 | [ylt] | salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren with them;
 | [bbe] | Give my love to Asyncritus, Phlegon, Hermes, Patrobas, Hermas, and the brothers who are with them.
16:15 | [cbgb] | 又问非罗罗古，和犹利亚，尼利亚，和他姊妹，同阿林巴，并与他们在一处的众圣徒安。 < | >
 | [niv] | Greet Philologus, Julia, Nereus and his sister, and Olympas and all the saints with them.
 | [asv] | Salute Philologus and Julia, Nereus and his sister, and Olympas, and all the saints that are with them.
 | [jnd] | Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints with them.
 | [kjv] | Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them.
 | [nwb] | Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints who are with them.
 | [rsv] | Greet Philol'ogus, Julia, Nereus and his sister, and Olym'pas, and all the saints who are with them.
 | [web] | Greet Philologus and Julia, Nereus and his sister, and Olympas, and all the saints who are with them.
 | [ylt] | salute Philologus, and Julias, Nereus, and his sister, and Olympas, and all the saints with them;
 | [bbe] | Give my love to Philologus and Julia, Nereus and his sister, and Olympas, and all the saints who are with them.
16:16 | [cbgb] | 你们亲嘴问安，彼此务要圣洁。基督的众教会都问你们安。 < | >
 | [niv] | Greet one another with a holy kiss. All the churches of Christ send greetings.
 | [asv] | Salute one another with a holy kiss. All the churches of Christ salute you.
 | [jnd] | Salute one another with a holy kiss. All the assemblies of Christ salute you.
 | [kjv] | Salute one another with an holy kiss. The churches of Christ salute you.
 | [nwb] | Salute one another with a holy kiss. The churches of Christ salute you.
 | [rsv] | Greet one another with a holy kiss. All the churches of Christ greet you.
 | [web] | Greet one another with a holy kiss. The assemblies of Christ greet you.
 | [ylt] | salute one another in a holy kiss; the assemblies of Christ do salute you.
 | [bbe] | Give one another a holy kiss. All the churches of Christ send their love to you.
16:17 | [cbgb] | 弟兄们，那些离开你们，叫你们跌倒，背乎所学之道的人，我劝你们要留意躲避他们。 < | >
 | [niv] | I urge you, brothers, to watch out for those who cause divisions and put obstacles in your way that are contrary to the teaching you have learned. Keep away from them.
 | [asv] | Now I beseech you, brethren, mark them that are causing the divisions and occasions of stumbling, contrary to the doctrine which ye learned: and turn away from them.
 | [jnd] | But I beseech you, brethren, to consider those who create divisions and occasions of falling, contrary to the doctrine which *ye* have learnt, and turn away from them.
 | [kjv] | Now I beseech you, brethren, mark them which cause divisions and offences contrary to the doctrine which ye have learned; and avoid them.
 | [nwb] | Now I beseech you, brethren, mark them who cause divisions and offenses, contrary to the doctrine which ye have learned; and avoid them.
 | [rsv] | I appeal to you, brethren, to take note of those who create dissensions and difficulties, in opposition to the doctrine which you have been taught; avoid them.
 | [web] | Now I beg you, brothers, mark those who are causing the divisions and occasions of stumbling, contrary to the doctrine which you learned, and turn away from them.
 | [ylt] | And I call upon you, brethren, to mark those who the divisions and the stumbling-blocks, contrary to the teaching that ye did learn, are causing, and turn ye away from them;
 | [bbe] | Now, it is my desire, brothers, that you will take note of those who are causing division and trouble among you, quite against the teaching which was given to you: and keep away from them.
16:18 | [cbgb] | 因为这样的人不服事我们的主基督，只服事自己的肚腹。用花言巧语，诱惑那些老实人的心。 < | >
 | [niv] | For such people are not serving our Lord Christ, but their own appetites. By smooth talk and flattery they deceive the minds of naive people.
 | [asv] | For they that are such serve not our Lord Christ, but their own belly; and by their smooth and fair speech they beguile the hearts of the innocent.
 | [jnd] | For such serve not our Lord Christ, but their own belly, and by good words and fair speeches deceive the hearts of the unsuspecting.
 | [kjv] | For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple.
 | [nwb] | For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple.
 | [rsv] | For such persons do not serve our Lord Christ, but their own appetites, and by fair and flattering words they deceive the hearts of the simple-minded.
 | [web] | For those who are such don't serve our Lord, Jesus Christ, but their own belly; and by their smooth and flattering speech, they deceive the hearts of the innocent.
 | [ylt] | for such our Lord Jesus Christ do not serve, but their own belly; and through the good word and fair speech they deceive the hearts of the harmless,
 | [bbe] | For such people are not servants of the Lord Christ, but of their stomachs; and by their smooth and well-said words the hearts of those who have no knowledge of evil are tricked.
16:19 | [cbgb] | 你们的顺服，已经传于众人，所以我为你们欢喜。但我愿意你们在善事上聪明，在恶上愚拙。 < | >
 | [niv] | Everyone has heard about your obedience, so I am full of joy over you; but I want you to be wise about what is good, and innocent about what is evil.
 | [asv] | For your obedience is come abroad unto all men. I rejoice therefore over you: but I would have you wise unto that which is good, and simple unto that which is evil.
 | [jnd] | For your obedience has reached to all. I rejoice therefore as it regards you; but I wish you to be wise to that which is good, and simple to evil.
 | [kjv] | For your obedience is come abroad unto all men. I am glad therefore on your behalf: but yet I would have you wise unto that which is good, and simple concerning evil.
 | [nwb] | For your obedience is come abroad to all . I am glad therefore on your behalf: but yet I would have you wise to that which is good, and simple concerning evil.
 | [rsv] | For while your obedience is known to all, so that I rejoice over you, I would have you wise as to what is good and guileless as to what is evil;
 | [web] | For your obedience has reached all. I rejoice therefore over you. But I desire to have you wise to that which is good, but innocent to that which is evil.
 | [ylt] | for your obedience did reach to all; I rejoice, therefore, as regards you, and I wish you to be wise, indeed, as to the good, and harmless as to the evil;
 | [bbe] | For all have knowledge of how you do what you are ordered. For this reason I have joy in you, but it is my desire that you may be wise in what is good, and without knowledge of evil.
16:20 | [cbgb] | 赐平安的 神，快要将撒但践踏在你们脚下。愿我主耶稣基督的恩，常和你们同在。 < | >
 | [niv] | The God of peace will soon crush Satan under your feet. The grace of our Lord Jesus be with you.
 | [asv] | And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you.
 | [jnd] | But the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ with you.
 | [kjv] | And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you. Amen.
 | [nwb] | And the God of peace will soon bruise Satan under your feet. The grace of our Lord Jesus Christ with you. Amen.
 | [rsv] | then the God of peace will soon crush Satan under your feet. The grace of our Lord Jesus Christ be with you.
 | [web] | Now the God of peace will crush Satan under your feet swiftly. The grace of our Lord Jesus Christ be with you.
 | [ylt] | and the God of the peace shall bruise the Adversary under your feet quickly; the grace of our Lord Jesus Christ with you. Amen!
 | [bbe] | And the God of peace will be crushing Satan under your feet before long. The grace of our Lord Jesus Christ be with you.
16:21 | [cbgb] | 与我同工的提摩太，和我的亲属路求，耶孙，所西巴德，问你们安。 < | >
 | [niv] | Timothy, my fellow worker, sends his greetings to you, as do Lucius, Jason and Sosipater, my relatives.
 | [asv] | Timothy my fellow-worker saluteth you; and Lucius and Jason and Sosipater, my kinsmen.
 | [jnd] | Timotheus, my fellow-workman, and Lucius, and Jason, and Sosipater, my kinsmen, salute you.
 | [kjv] | Timotheus my workfellow, and Lucius, and Jason, and Sosipater, my kinsmen, salute you.
 | [nwb] | Timothy my work-fellow, and Lucius, and Jason, and Sosipater my kinsmen, salute you.
 | [rsv] | Timothy, my fellow worker, greets you; so do Lucius and Jason and Sosip'ater, my kinsmen.
 | [web] | Timothy, my fellow worker, greets you, as do Lucius, Jason, and Sosipater, my relatives.
 | [ylt] | Salute you do Timotheus, my fellow-workman, and Lucius, and Jason, and Sosipater, my kindred;
 | [bbe] | Timothy, who is working with me, sends his love to you, so do Lucius and Jason and Sosipater, my relations.
16:22 | [cbgb] | 我这代笔写信的德丢，在主里面问你们安。 < | >
 | [niv] | I, Tertius, who wrote down this letter, greet you in the Lord.
 | [asv] | I Tertius, who write the epistle, salute you in the Lord.
 | [jnd] | I Tertius, who have written this epistle, salute you in Lord.
 | [kjv] | I Tertius, who wrote this epistle, salute you in the Lord.
 | [nwb] | I Tertius, who wrote epistle, salute you in the Lord.
 | [rsv] | I Tertius, the writer of this letter, greet you in the Lord.
 | [web] | I, Tertius, who write the letter, greet you in the Lord.
 | [ylt] | I Tertius salute you (who wrote the letter) in the Lord;
 | [bbe] | I, Tertius, who have done the writing of this letter, send love in the Lord.
16:23 | [cbgb] | 那接待我，也接待全教会的该犹，问你们安。 < | >
 | [niv] | Gaius, whose hospitality I and the whole church here enjoy, sends you his greetings. Erastus, who is the city's director of public works, and our brother Quartus send you their greetings.
 | [asv] | Gaius my host, and of the whole church, saluteth you. Erastus the treasurer of the city saluteth you, and Quartus the brother.
 | [jnd] | Gaius, my host and of the whole assembly, salutes you. Erastus, the steward of the city, salutes you, and the brother Quartus.
 | [kjv] | Gaius mine host, and of the whole church, saluteth you. Erastus the chamberlain of the city saluteth you, and Quartus a brother.
 | [nwb] | Gaius my host, and of the whole church, saluteth you. Erastus the chamberlain of the city saluteth you, and Quartus a brother.
 | [rsv] | Ga'ius, who is host to me and to the whole church, greets you. Eras'tus, the city treasurer, and our brother Quartus, greet you.
 | [web] | Gaius, my host and host of the whole assembly, greets you.
 | [ylt] | salute you doth Gaius, my host, and of the whole assembly; salute you doth Erastus, the steward of the city, and Quartus the brother,
 | [bbe] | Gaius, with whom I am living, whose house is open to all the church, sends his love, so does Erastus, the manager of the accounts of the town, and Quartus, the brother.
16:24 | [cbgb] | 城内管银库的以拉都，和兄弟括土，问你们安。 < | >
 | [niv] | -
 | [asv] | The grace of our Lord Jesus Christ be with you all. Amen.
 | [jnd] | The grace of our Lord Jesus Christ with you all. Amen.
 | [kjv] | The grace of our Lord Jesus Christ be with you all. Amen.
 | [nwb] | The grace of our Lord Jesus Christ with you all. Amen.
 | [rsv] |
 | [web] | Erastus, the treasurer of the city, greets you, as does Quartus, the brother.
 | [ylt] | the grace of our Lord Jesus Christ with you all. Amen.
 | [bbe] |
16:25 | [cbgb] | 惟有 神能照我传的福音，和所讲的耶稣基督，并照永古隐藏不言的奥秘，坚固你们的心。 < | >
 | [niv] | Now to him who is able to establish you by my gospel and the proclamation of Jesus Christ, according to the revelation of the mystery hidden for long ages past,
 | [asv] | Now to him that is able to establish you according to my gospel and the preaching of Jesus Christ, according to the revelation of the mystery which hath been kept in silence through times eternal,
 | [jnd] | Now to him that is able to establish you, according to my glad tidings and the preaching of Jesus Christ, according to revelation of mystery, as to which silence has been kept in times of the ages,
 | [kjv] | Now to him that is of power to stablish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret since the world began,
 | [nwb] | Now to him that is able to establish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which hath been kept secret since the world began,
 | [rsv] | Now to him who is able to strengthen you according to my gospel and the preaching of Jesus Christ, according to the revelation of the mystery which was kept secret for long ages
 | [web] | -
 | [ylt] | And to Him who is able to establish you, according to my good news, and the preaching of Jesus Christ, according to the revelation of the secret, in the times of the ages having been kept silent,
 | [bbe] | Now to him who is able to make you strong in agreement with the good news which I gave you and the preaching of Jesus Christ, in the light of the revelation of that secret which has been kept through times eternal,
16:26 | [cbgb] | 这奥秘如今显明出来，而且按着永生 神的命，藉众先知的书指示万国的民，使他们信服真道。 < | >
 | [niv] | but now revealed and made known through the prophetic writings by the command of the eternal God, so that all nations might believe and obey him--
 | [asv] | but now is manifested, and by the scriptures of the prophets, according to the commandment of the eternal God, is made known unto all the nations unto obedience of faith:
 | [jnd] | but has now been made manifest, and by prophetic scriptures, according to commandment of the eternal God, made known for obedience of faith to all the nations --
 | [kjv] | But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith:
 | [nwb] | But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith:
 | [rsv] | but is now disclosed and through the prophetic writings is made known to all nations, according to the command of the eternal God, to bring about the obedience of faith--
 | [web] | -
 | [ylt] | and now having been made manifest, also, through prophetic writings, according to a command of the age-during God, having been made known to all the nations for obedience of faith --
 | [bbe] | But is now made clear; and by the writings of the prophets, by the order of the eternal God, the knowledge of it has been given to all the nations, so that they may come under the rule of the faith;
16:27 | [cbgb] | 愿荣耀因耶稣基督归与独一全智的 神，直到永远。阿们。 <
 | [niv] | to the only wise God be glory forever through Jesus Christ! Amen.
 | [asv] | to the only wise God, through Jesus Christ, to whom be the glory for ever. Amen.
 | [jnd] | only wise God, through Jesus Christ, to whom be glory for ever. Amen.
 | [kjv] | To God only wise, be glory through Jesus Christ for ever.
 | [nwb] | To God the only wise, glory through Jesus Christ for ever. Amen.
 | [rsv] | to the only wise God be glory for evermore through Jesus Christ! Amen.
 | [web] | The grace of our Lord Jesus Christ be with you all! Amen.
 | [ylt] | to the only wise God, through Jesus Christ, to him glory to the ages. Amen.
 | [bbe] | To the only wise God, through Jesus Christ, be the glory for ever. So be it.


 Ruth [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Ruth 1

 路得记 Ruth 1 >>
1:1 | [cbgb] | 当士师秉政的时候，国中遭遇饥荒，在犹大伯利恒，有一个人带着妻子和两个儿子，往摩押地去寄居。 >
 | [niv] | In the days when the judges ruled, there was a famine in the land, and a man from Bethlehem in Judah, together with his wife and two sons, went to live for a while in the country of Moab.
 | [asv] | And it came to pass in the days when the judges judged, that there was a famine in the land. And a certain man of Bethlehem-judah went to sojourn in the country of Moab, he, and his wife, and his two sons.
 | [jnd] | And it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man went from Bethlehem-Judah, to sojourn in the country of Moab, he, and his wife, and his two sons.
 | [kjv] | Now it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man of Bethlehemjudah went to sojourn in the country of Moab, he, and his wife, and his two sons.
 | [nwb] | Now it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man of Beth-lehem-judah went to dwell in the country of Moab, he, and his wife, and his two sons.
 | [rsv] | In the days when the judges ruled there was a famine in the land, and a certain man of Bethlehem in Judah went to sojourn in the country of Moab, he and his wife and his two sons.
 | [web] | . It happened in the days when the judges judged, that there was a famine in the land. A certain man of Bethlehem-judah went to sojourn in the country of Moab, he, and his wife, and his two sons.
 | [ylt] | And it cometh to pass, in the days of the judging of the judges, that there is a famine in the land, and there goeth a man from Beth-Lehem-Judah to sojourn in the fields of Moab, he, and his wife, and his two sons.
 | [bbe] | Now there came a time, in the days of the judges, when there was no food in the land. And a certain man went from Beth-lehem-judah, he and his wife and his two sons, to make a living-place in the country of Moab.
1:2 | [cbgb] | 这人名叫以利米勒，他的妻名叫拿俄米。他两个儿子，一个名叫玛伦，一个名叫基连，都是犹大伯利恒的以法他人。他们到了摩押地，就住在那里。 < | >
 | [niv] | The man's name was Elimelech, his wife's name Naomi, and the names of his two sons were Mahlon and Kilion. They were Ephrathites from Bethlehem, Judah. And they went to Moab and lived there.
 | [asv] | And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehem-judah. And they came into the country of Moab, and continued there.
 | [jnd] | And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehem-Judah. And they came into the country of Moab, and continued there.
 | [kjv] | And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehemjudah. And they came into the country of Moab, and continued there.
 | [nwb] | And the name of the man Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Beth-lehem-judah. And they came into the country of Moab, and continued there.
 | [rsv] | The name of the man was Elim'elech and the name of his wife Na'omi, and the names of his two sons were Mahlon and Chil'ion; they were Eph'rathites from Bethlehem in Judah. They went into the country of Moab and remained there.
 | [web] | The name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehem-judah. They came into the country of Moab, and continued there.
 | [ylt] | And the name of the man Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites from Beth-Lehem-Judah; and they come into the fields of Moab, and are there.
 | [bbe] | And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Beth-lehem-judah. And they came into the country of Moab, and were there for some time.
1:3 | [cbgb] | 后来拿俄米的丈夫以利米勒死了，剩下妇人和她两个儿子。 < | >
 | [niv] | Now Elimelech, Naomi's husband, died, and she was left with her two sons.
 | [asv] | And Elimelech, Naomi's husband, died; and she was left, and her two sons.
 | [jnd] | And Elimelech Naomi's husband died; and she was left, and her two sons.
 | [kjv] | And Elimelech Naomi's husband died; and she was left, and her two sons.
 | [nwb] | And Elimelech Naomi's husband died; and she was left, and her two sons.
 | [rsv] | But Elim'elech, the husband of Na'omi, died, and she was left with her two sons.
 | [web] | Elimelech, Naomi's husband, died; and she was left, and her two sons.
 | [ylt] | And Elimelech husband of Naomi dieth, and she is left, she and her two sons;
 | [bbe] | And Elimelech, Naomi's husband, came to his end; and only her two sons were with her.
1:4 | [cbgb] | 这两个儿子娶了摩押女子为妻，一个名叫俄珥巴，一个名叫路得，在那里住了约有十年。 < | >
 | [niv] | They married Moabite women, one named Orpah and the other Ruth. After they had lived there about ten years,
 | [asv] | And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelt there about ten years.
 | [jnd] | And they took them Moabitish wives; the name of the one was Orpah, and the name of the second Ruth: and they abode there about ten years.
 | [kjv] | And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelled there about ten years.
 | [nwb] | And they took to themselves wives of the women of Moab; the name of the one Orpah, and the name of the other Ruth: and they dwelt there about ten years.
 | [rsv] | These took Moabite wives; the name of the one was Orpah and the name of the other Ruth. They lived there about ten years;
 | [web] | They took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they lived there about ten years.
 | [ylt] | and they take to them wives, Moabitesses: the name of the one Orpah, and the name of the second Ruth; and they dwell there about ten years.
 | [bbe] | And they took two women of Moab as their wives: the name of the one was Orpah, and the name of the other Ruth; and they went on living there for about ten years.
1:5 | [cbgb] | 玛伦和基连二人也死了，剩下拿俄米，没有丈夫，也没有儿子。 < | >
 | [niv] | both Mahlon and Kilion also died, and Naomi was left without her two sons and her husband.
 | [asv] | And Mahlon and Chilion died both of them; and the woman was left of her two children and of her husband.
 | [jnd] | And Mahlon and Chilion died also, both of them; and the woman was left of her two children and of her husband.
 | [kjv] | And Mahlon and Chilion died also both of them; and the woman was left of her two sons and her husband.
 | [nwb] | And Mahlon and Chilion died also both of them; and the woman was left by her two sons and her husband.
 | [rsv] | and both Mahlon and Chil'ion died, so that the woman was bereft of her two sons and her husband.
 | [web] | Mahlon and Chilion died both of them; and the woman was left of her two children and of her husband.
 | [ylt] | And they die also, both of them -- Mahlon and Chilion -- and the woman is left of her two children and of her husband.
 | [bbe] | And Mahlon and Chilion came to their end; and the woman was without her two sons and her husband.
1:6 | [cbgb] | 她就与两个儿妇起身，要从摩押地归回。因为她在摩押地，听见耶和华眷顾自己的百姓，赐粮食与他们。 < | >
 | [niv] | When she heard in Moab that the LORD had come to the aid of his people by providing food for them, Naomi and her daughters-in-law prepared to return home from there.
 | [asv] | Then she arose with her daughters-in-law, that she might return from the country of Moab: for she had heard in the country of Moab how that Jehovah had visited his people in giving them bread.
 | [jnd] | And she arose, she and her daughters-in-law, and returned from the fields of Moab; for she had heard in the fields of Moab how that Jehovah had visited his people to give them bread.
 | [kjv] | Then she arose with her daughters in law, that she might return from the country of Moab: for she had heard in the country of Moab how that the LORD had visited his people in giving them bread.
 | [nwb] | Then she arose with her daughters-in-law, that she might return from the country of Moab: for she had heard in the country of Moab how that the LORD had visited his people in giving them bread.
 | [rsv] | Then she started with her daughters-in-law to return from the country of Moab, for she had heard in the country of Moab that the LORD had visited his people and given them food.
 | [web] | Then she arose with her daughters-in-law, that she might return from the country of Moab: for she had heard in the country of Moab how that Yahweh had visited his people in giving them bread.
 | [ylt] | And she riseth, she and her daughters-in-law, and turneth back from the fields of Moab, for she hath heard in the fields of Moab that God hath looked after His people, -- to give to them bread.
 | [bbe] | So she and her daughters-in-law got ready to go back from the country of Moab, for news had come to her in the country of Moab that the Lord, in mercy for his people, had given them food.
1:7 | [cbgb] | 于是她和两个儿妇起行离开所住的地方，要回犹大地去。 < | >
 | [niv] | With her two daughters-in-law she left the place where she had been living and set out on the road that would take them back to the land of Judah.
 | [asv] | And she went forth out of the place where she was, and her two daughters-in-law with her; and they went on the way to return unto the land of Judah.
 | [jnd] | Wherefore she went forth out of the place where she had been, and her two daughters-in-law with her; and they went on the way to return to the land of Judah.
 | [kjv] | Wherefore she went forth out of the place where she was, and her two daughters in law with her; and they went on the way to return unto the land of Judah.
 | [nwb] | Wherefore she went forth from the place where she was, and her two daughters-in-law with her; and they went on the way to return to the land of Judah.
 | [rsv] | So she set out from the place where she was, with her two daughters-in-law, and they went on the way to return to the land of Judah.
 | [web] | She went forth out of the place where she was, and her two daughters-in-law with her; and they went on the way to return to the land of Judah.
 | [ylt] | And she goeth out from the place where she hath been, and her two daughters-in-law with her, and they go in the way to turn back unto the land of Judah.
 | [bbe] | And she went out of the place where she was, and her two daughters-in-law with her; and they went on their way to go back to the land of Judah.
1:8 | [cbgb] | 拿俄米对两个儿妇说，你们各人回娘家去吧，愿耶和华恩待你们，像你们恩待已死的人与我一样。 < | >
 | [niv] | Then Naomi said to her two daughters-in-law, "Go back, each of you, to your mother's home. May the LORD show kindness to you, as you have shown to your dead and to me.
 | [asv] | And Naomi said unto her two daughters-in-law, Go, return each of you to her mother's house: Jehovah deal kindly with you, as ye have dealt with the dead, and with me.
 | [jnd] | And Naomi said to her two daughters-in-law, Go, return each to her mother's house. Jehovah deal kindly with you, as ye have dealt with the dead and with me.
 | [kjv] | And Naomi said unto her two daughters in law, Go, return each to her mother's house: the LORD deal kindly with you, as ye have dealt with the dead, and with me.
 | [nwb] | And Naomi said to her two daughters-in-law, Go, return each to her mother's house: the LORD deal kindly with you, as ye have dealt with the dead, and with me.
 | [rsv] | But Na'omi said to her two daughters-in-law, "Go, return each of you to her mother's house. May the LORD deal kindly with you, as you have dealt with the dead and with me.
 | [web] | Naomi said to her two daughters-in-law, Go, return each of you to her mother's house: Yahweh deal kindly with you, as you have dealt with the dead, and with me.
 | [ylt] | And Naomi saith to her two daughters-in-law, `Go, turn back, each to the house of her mother; Jehovah doth with you kindness as ye have done with the dead, and with me;
 | [bbe] | And Naomi said to her two daughters-in-law, Go back to your mothers' houses: may the Lord be good to you as you have been good to the dead and to me:
1:9 | [cbgb] | 愿耶和华使你们各在新夫家中得平安。于是，拿俄米与她们亲嘴。她们就放声而哭， < | >
 | [niv] | May the LORD grant that each of you will find rest in the home of another husband." Then she kissed them and they wept aloud
 | [asv] | Jehovah grant you that ye may find rest, each of you in the house of her husband. Then she kissed them, and they lifted up their voice, and wept.
 | [jnd] | Jehovah grant you that ye may find rest, each in the house of her husband. And she kissed them; and they lifted up their voice and wept.
 | [kjv] | The LORD grant you that ye may find rest, each of you in the house of her husband. Then she kissed them; and they lifted up their voice, and wept.
 | [nwb] | The LORD grant you that ye may find rest, each in the house of her husband. Then she kissed them; and they lifted up their voice, and wept.
 | [rsv] | The LORD grant that you may find a home, each of you in the house of her husband!" Then she kissed them, and they lifted up their voices and wept.
 | [web] | Yahweh grant you that you may find rest, each of you in the house of her husband. Then she kissed them, and they lifted up their voice, and wept.
 | [ylt] | Jehovah doth grant to you, and find ye rest each in the house of her husband;' and she kisseth them, and they lift up their voice and weep.
 | [bbe] | May the Lord give you rest in the houses of your husbands. Then she gave them a kiss; and they were weeping bitterly.
1:10 | [cbgb] | 说，不然，我们必与你一同回你本国去。 < | >
 | [niv] | and said to her, "We will go back with you to your people."
 | [asv] | And they said unto her, Nay, but we will return with thee unto thy people.
 | [jnd] | And they said to her, We will certainly return with thee to thy people.
 | [kjv] | And they said unto her, Surely we will return with thee unto thy people.
 | [nwb] | And they said to her, surely we will return with thee to thy people.
 | [rsv] | And they said to her, "No, we will return with you to your people."
 | [web] | They said to her, No, but we will return with you to your people.
 | [ylt] | And they say to her, `Surely with thee we go back to thy people.'
 | [bbe] | And they said to her, No, but we will go back with you to your people.
1:11 | [cbgb] | 拿俄米说，我女儿们哪，回去吧，为何要跟我去呢？我还能生子作你们的丈夫麽？ < | >
 | [niv] | But Naomi said, "Return home, my daughters. Why would you come with me? Am I going to have any more sons, who could become your husbands?
 | [asv] | And Naomi said, Turn again, my daughters: why will ye go with me? have I yet sons in my womb, that they may be your husbands?
 | [jnd] | And Naomi said, Return, my daughters: why will ye go with me? Are there yet sons in my womb, that they could be your husbands?
 | [kjv] | And Naomi said, Turn again, my daughters: why will ye go with me? are there yet any more sons in my womb, that they may be your husbands?
 | [nwb] | And Naomi said, Turn again, my daughters: why will ye go with me? shall I bear more sons, that they may be your husbands?
 | [rsv] | But Na'omi said, "Turn back, my daughters, why will you go with me? Have I yet sons in my womb that they may become your husbands?
 | [web] | Naomi said, Turn again, my daughters: why will you go with me? have I yet sons in my womb, that they may be your husbands?
 | [ylt] | And Naomi saith, `Turn back, my daughters; why do ye go with me? are there yet to me sons in my bowels that they have been to you for husbands?
 | [bbe] | But Naomi said, Go back, my daughters; why will you come with me? Have I more sons in my body, to become your husbands?
1:12 | [cbgb] | 我女儿们哪，回去吧，我年纪老迈，不能再有丈夫。即或说，我还有指望，今夜有丈夫可以生子。 < | >
 | [niv] | Return home, my daughters; I am too old to have another husband. Even if I thought there was still hope for me--even if I had a husband tonight and then gave birth to sons--
 | [asv] | Turn again, my daughters, go your way; for I am too old to have a husband. If I should say, I have hope, if I should even have a husband to-night, and should also bear sons;
 | [jnd] | Return, my daughters, go; for I am too old to have a husband. If I should say, I have hope, should I even have a husband to-night, and should I also bear sons,
 | [kjv] | Turn again, my daughters, go your way; for I am too old to have an husband. If I should say, I have hope, if I should have an husband also to night, and should also bear sons;
 | [nwb] | Turn again, my daughters, go ; for I am too old to have a husband. If I should say, I have hope, I should have a husband also to-night, and should also bear sons;
 | [rsv] | Turn back, my daughters, go your way, for I am too old to have a husband. If I should say I have hope, even if I should have a husband this night and should bear sons,
 | [web] | Turn again, my daughters, go your way; for I am too old to have a husband. If I should say, I have hope, if I should even have a husband tonight, and should also bear sons;
 | [ylt] | Turn back, my daughters, go, for I am too aged to be to a husband; though I had said, There is for me hope, also, I have been to-night to a husband, and also I have borne sons:
 | [bbe] | Go back, my daughters, and go on your way; I am so old now that I may not have another husband. If I said, I have hopes, if I had a husband tonight, and might have sons,
1:13 | [cbgb] | 你们岂能等着他们长大呢，你们岂能等着他们不嫁别人呢？我女儿们哪，不要这样，我为你们的缘故，甚是愁苦，因为耶和华伸手攻击我。 < | >
 | [niv] | would you wait until they grew up? Would you remain unmarried for them? No, my daughters. It is more bitter for me than for you, because the LORD's hand has gone out against me!"
 | [asv] | would ye therefore tarry till they were grown? would ye therefore stay from having husbands? nay, my daughters, for it grieveth me much for your sakes, for the hand of Jehovah is gone forth against me.
 | [jnd] | would ye wait on that account till they were grown? Would ye stay on that account from having husbands? No, my daughters, for I am in much more bitterness than you; for the hand of Jehovah is gone out against me.
 | [kjv] | Would ye tarry for them till they were grown? would ye stay for them from having husbands? nay, my daughters; for it grieveth me much for your sakes that the hand of the LORD is gone out against me.
 | [nwb] | Would ye wait for them till they should be grown? would ye stay for them from having husbands? nay, my daughters; for it grieveth me much for your sakes, that the hand of the LORD has gone out against me.
 | [rsv] | would you therefore wait till they were grown? Would you therefore refrain from marrying? No, my daughters, for it is exceedingly bitter to me for your sake that the hand of the LORD has gone forth against me."
 | [web] | would you therefore wait until they were grown? would you therefore stay from having husbands? nay, my daughters, for it grieves me much for your sakes, for the hand of Yahweh is gone forth against me.
 | [ylt] | for them do ye wait till that they grow up? for them do ye shut yourselves up, not to be to a husband? nay, my daughters, for more bitter to me than to you, for the hand of Jehovah hath gone out against me.'
 | [bbe] | Would you keep yourselves till they were old enough? would you keep from having husbands for them? No, my daughters; but I am very sad for you that the hand of the Lord is against me.
1:14 | [cbgb] | 两个儿妇又放声而哭，俄珥巴与婆婆亲嘴而别，只是路得舍不得拿俄米。 < | >
 | [niv] | At this they wept again. Then Orpah kissed her mother-in-law good-by, but Ruth clung to her.
 | [asv] | And they lifted up their voice, and wept again: and Orpah kissed her mother-in-law, but Ruth clave unto her.
 | [jnd] | And they lifted up their voice and wept again. And Orpah kissed her mother-in-law, but Ruth clave to her.
 | [kjv] | And they lifted up their voice, and wept again: and Orpah kissed her mother in law; but Ruth clave unto her.
 | [nwb] | And they lifted up their voice, and wept again. And Orpah kissed her mother-in-law; but Ruth cleaved to her.
 | [rsv] | Then they lifted up their voices and wept again; and Orpah kissed her mother-in-law, but Ruth clung to her.
 | [web] | They lifted up their voice, and wept again: and Orpah kissed her mother-in-law, but Ruth joined with her.
 | [ylt] | And they lift up their voice, and weep again, and Orpah kisseth her mother-in-law, and Ruth hath cleaved to her.
 | [bbe] | Then again they were weeping; and Orpah gave her mother-in-law a kiss, but Ruth would not be parted from her.
1:15 | [cbgb] | 拿俄米说，看哪，你嫂子已经回她本国，和她所拜的 神那里去了，你也跟着你嫂子回去吧。 < | >
 | [niv] | "Look," said Naomi, "your sister-in-law is going back to her people and her gods. Go back with her."
 | [asv] | And she said, Behold, thy sister-in-law is gone back unto her people, and unto her god: return thou after thy sister-in-law.
 | [jnd] | And she said, Behold, thy sister-in-law is gone back to her people and to her gods: return after thy sister-in-law.
 | [kjv] | And she said, Behold, thy sister in law is gone back unto her people, and unto her gods: return thou after thy sister in law.
 | [nwb] | And she said, Behold, thy sister-in-law hath gone back to her people, and to her gods: return thou after thy sister-in-law.
 | [rsv] | And she said, "See, your sister-in-law has gone back to her people and to her gods; return after your sister-in-law."
 | [web] | She said, Behold, your sister-in-law is gone back to her people, and to her god: return you after your sister-in-law.
 | [ylt] | And she saith, `Lo, thy sister-in-law hath turned back unto her people, and unto her god, turn thou back after thy sister-in-law.'
 | [bbe] | And Naomi said, See, your sister-in-law has gone back to her people and to her gods: go back after your sister-in-law.
1:16 | [cbgb] | 路得说，不要催我回去不跟随你，你往哪里去，我也往那里去。你在哪里住宿，我也在那里住宿。你的国就是我的国，你的 神就是我的 神。 < | >
 | [niv] | But Ruth replied, "Don't urge me to leave you or to turn back from you. Where you go I will go, and where you stay I will stay. Your people will be my people and your God my God.
 | [asv] | And Ruth said, Entreat me not to leave thee, and to return from following after thee, for whither thou goest, I will go; and where thou lodgest, I will lodge; thy people shall be my people, and thy God my God;
 | [jnd] | And Ruth said, Do not intreat me to leave thee, to return from after thee; for whither thou goest I will go, and where thou lodgest I will lodge: thy people shall be my people, and thy God my God;
 | [kjv] | And Ruth said, Intreat me not to leave thee, or to return from following after thee: for whither thou goest, I will go; and where thou lodgest, I will lodge: thy people shall be my people, and thy God my God:
 | [nwb] | And Ruth said, Entreat me not to leave thee, to return from following thee: for whither thou goest, I will go; and where thou lodgest, I will lodge: thy people my people, and thy God my God:
 | [rsv] | But Ruth said, "Entreat me not to leave you or to return from following you; for where you go I will go, and where you lodge I will lodge; your people shall be my people, and your God my God;
 | [web] | Ruth said, "Don't entreat me to leave you, and to return from following after you, for where you go, I will go; and where you lodge, I will lodge; your people shall be my people, and your God my God;
 | [ylt] | And Ruth saith, `Urge me not to leave thee -- to turn back from after thee; for whither thou goest I go, and where thou lodgest I lodge; thy people my people, and thy God my God.
 | [bbe] | But Ruth said, Give up requesting me to go away from you, or to go back without you: for where you go I will go; and where you take your rest I will take my rest; your people will be my people, and your God my God.
1:17 | [cbgb] | 你在哪里死，我也在那里死，也葬在那里。除非死能使你我相离，不然，愿耶和华重重地降罚与我。 < | >
 | [niv] | Where you die I will die, and there I will be buried. May the LORD deal with me, be it ever so severely, if anything but death separates you and me."
 | [asv] | where thou diest, will I die, and there will I be buried: Jehovah do so to me, and more also, if aught but death part thee and me.
 | [jnd] | where thou diest will I die, and there will I be buried. Jehovah do so to me, and more also, if aught but death part me and thee!
 | [kjv] | Where thou diest, will I die, and there will I be buried: the LORD do so to me, and more also, if ought but death part thee and me.
 | [nwb] | Where thou diest, will I die, and there will I be buried: the LORD do so to me, and more also, but death shall part thee and me.
 | [rsv] | where you die I will die, and there will I be buried. May the LORD do so to me and more also if even death parts me from you."
 | [web] | where you die, will I die, and there will I be buried: Yahweh do so to me, and more also, if anything but death part you and me."
 | [ylt] | Where thou diest I die, and there I am buried; thus doth Jehovah to me, and thus doth He add -- for death itself doth part between me and thee.'
 | [bbe] | Wherever death comes to you, death will come to me, and there will be my last resting-place; the Lord do so to me and more if we are parted by anything but death.
1:18 | [cbgb] | 拿俄米见路得定意要跟随自己去，就不再劝她了。 < | >
 | [niv] | When Naomi realized that Ruth was determined to go with her, she stopped urging her.
 | [asv] | And when she saw that she was stedfastly minded to go with her, she left off speaking unto her.
 | [jnd] | And when she saw that she was stedfastly minded to go with her, she left off speaking to her.
 | [kjv] | When she saw that she was stedfastly minded to go with her, then she left speaking unto her.
 | [nwb] | When she saw that she was steadfastly resolved to go with her, then she left speaking to her.
 | [rsv] | And when Na'omi saw that she was determined to go with her, she said no more.
 | [web] | When she saw that she was steadfastly minded to go with her, she left off speaking to her.
 | [ylt] | And she seeth that she is strengthening herself to go with her, and she ceaseth to speak unto her;
 | [bbe] | And when she saw that Ruth was strong in her purpose to go with her she said no more.
1:19 | [cbgb] | 于是二人同行，来到伯利恒。她们到了伯利恒，合城的人就都惊讶。妇女们说，这是拿俄米麽？ < | >
 | [niv] | So the two women went on until they came to Bethlehem. When they arrived in Bethlehem, the whole town was stirred because of them, and the women exclaimed, "Can this be Naomi?"
 | [asv] | So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and the women said, Is this Naomi?
 | [jnd] | And they two went until they came to Bethlehem. And it came to pass, when they came to Bethlehem, that all the city was moved about them, and the said, Is this Naomi?
 | [kjv] | So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and they said, Is this Naomi?
 | [nwb] | So they two went until they came to Beth-lehem. And it came to pass, when they had come to Beth-lehem, that all the city was moved about them, and they said, this Naomi?
 | [rsv] | So the two of them went on until they came to Bethlehem. And when they came to Bethlehem, the whole town was stirred because of them; and the women said, "Is this Na'omi?"
 | [web] | So they two went until they came to Bethlehem. It happened, when they were come to Bethlehem, that all the city was moved about them, and said, Is this Naomi?
 | [ylt] | and they go both of them till their coming in to Beth-Lehem; and it cometh to pass at their coming in to Beth-Lehem, that all the city is moved at them, and they say, `Is this Naomi?'
 | [bbe] | So the two of them went on till they came to Beth-lehem. And when they came to Beth-lehem all the town was moved about them, and they said, Is this Naomi?
1:20 | [cbgb] | 拿俄米对他们说，不要叫我拿俄米（拿俄米就是甜的意思），要叫我玛拉（玛拉就是苦的意思），因为全能者使我受了大苦。 < | >
 | [niv] | "Don't call me Naomi, " she told them. "Call me Mara, because the Almighty has made my life very bitter.
 | [asv] | And she said unto them, Call me not Naomi, call me Mara; for the Almighty hath dealt very bitterly with me.
 | [jnd] | And she said to them, Call me not Naomi -- call me Mara; for the Almighty has dealt very bitterly with me.
 | [kjv] | And she said unto them, Call me not Naomi, call me Mara: for the Almighty hath dealt very bitterly with me.
 | [nwb] | And she said to them, Call me not Naomi, call me Mara: for the Almighty hath dealt very bitterly with me.
 | [rsv] | She said to them, "Do not call me Na'omi, call me Mara, for the Almighty has dealt very bitterly with me.
 | [web] | She said to them, "Don't call me Naomi, call me Mara; for the Almighty has dealt very bitterly with me.
 | [ylt] | And she saith unto them, `Call me not Naomi; call me Mara, for the Almighty hath dealt very bitterly to me,
 | [bbe] | And she said to them, Do not let my name be Naomi, but Mara, for the Ruler of all has given me a bitter fate.
1:21 | [cbgb] | 我满满的出去，耶和华使我空空的回来。耶和华降祸与我，全能者使我受苦，既是这样，你们为何还叫我拿俄米呢？ < | >
 | [niv] | I went away full, but the LORD has brought me back empty. Why call me Naomi? The LORD has afflicted me; the Almighty has brought misfortune upon me."
 | [asv] | I went out full, and Jehovah hath brought me home again empty; why call ye me Naomi, seeing Jehovah hath testified against me, and the Almighty hath afflicted me?
 | [jnd] | I went out full, and Jehovah has brought me home again empty. Why do ye call me Naomi, seeing Jehovah has brought me low, and the Almighty has afflicted me?
 | [kjv] | I went out full and the LORD hath brought me home again empty: why then call ye me Naomi, seeing the LORD hath testified against me, and the Almighty hath afflicted me?
 | [nwb] | I went out full, and the LORD hath brought me home again empty: why call ye me Naomi, seeing the LORD hath testified against me, and the Almighty hath afflicted me?
 | [rsv] | I went away full, and the LORD has brought me back empty. Why call me Na'omi, when the LORD has afflicted me and the Almighty has brought calamity upon me?"
 | [web] | I went out full, and Yahweh has brought me home again empty; why do you call me Naomi, seeing Yahweh has testified against me, and the Almighty has afflicted me?"
 | [ylt] | I went out full, and empty hath Jehovah brought me back, why do ye call me Naomi, and Jehovah hath testified against me, and the Almighty hath done evil to me?'
 | [bbe] | I went out full, and the Lord has sent me back again with nothing; why do you give me the name Naomi, seeing that the Lord has given witness against me, and the Ruler of all has sent sorrow on me?
1:22 | [cbgb] | 拿俄米和她儿妇摩押女子路得，从摩押地回来到伯利恒，正是动手割大麦的时候。 <
 | [niv] | So Naomi returned from Moab accompanied by Ruth the Moabitess, her daughter-in-law, arriving in Bethlehem as the barley harvest was beginning.
 | [asv] | So Naomi returned, and Ruth the Moabitess, her daughter-in-law, with her, who returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.
 | [jnd] | So Naomi returned, and Ruth the Moabitess, her daughter-in-law, with her, who returned out of the fields of Moab; and they came to Bethlehem in the beginning of the barley-harvest.
 | [kjv] | So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.
 | [nwb] | So Naomi returned, and Ruth the Moabitess her daughter-in-law with her, who returned from the country of Moab: and they came to Beth-lehem in the beginning of barley-harvest.
 | [rsv] | So Na'omi returned, and Ruth the Moabitess her daughter-in-law with her, who returned from the country of Moab. And they came to Bethlehem at the beginning of barley harvest.
 | [web] | So Naomi returned, and Ruth the Moabitess, her daughter-in-law, with her, who returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.
 | [ylt] | And Naomi turneth back, and Ruth the Moabitess her daughter-in-law with her, who hath turned back from the fields of Moab, and they have come in to Beth-Lehem at the commencement of barley-harvest.
 | [bbe] | So Naomi came back out of the country of Moab, and Ruth the Moabitess, her daughter-in-law, with her; and they came to Beth-lehem in the first days of the grain-cutting.


Interlinear Bible:Ruth 2

路得记 Ruth 2 << || >> || KJV Audio | |

2:1 | [cbgb] | 拿俄米的丈夫以利米勒的亲族中，有一个人名叫波阿斯，是一个大财主。 >
 | [niv] | Now Naomi had a relative on her husband's side, from the clan of Elimelech, a man of standing, whose name was Boaz.
 | [asv] | And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech, and his name was Boaz.
 | [jnd] | And Naomi had a relation of her husband's, a mighty man of wealth, of the family of Elimelech, and his name was Boaz.
 | [kjv] | And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech; and his name was Boaz.
 | [nwb] | And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech; and his name Boaz.
 | [rsv] | Now Na'omi had a kinsman of her husband's, a man of wealth, of the family of Elim'elech, whose name was Bo'az.
 | [web] | . Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech, and his name was Boaz.
 | [ylt] | And Naomi hath an acquaintance of her husband's, a man mighty in wealth, of the family of Elimelech, and his name Boaz.
 | [bbe] | And Naomi had a relation of her husband, a man of wealth, of the family of Elimelech; and his name was Boaz.
2:2 | [cbgb] | 摩押女子路得对拿俄米说，容我往田间去，我蒙谁的恩，就在谁的身后拾取麦穗。拿俄米说，女儿阿，你只管去。 < | >
 | [niv] | And Ruth the Moabitess said to Naomi, "Let me go to the fields and pick up the leftover grain behind anyone in whose eyes I find favor." Naomi said to her, "Go ahead, my daughter."
 | [asv] | And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean among the ears of grain after him in whose sight I shall find favor. And she said unto her, Go, my daughter.
 | [jnd] | And Ruth the Moabitess said to Naomi, Let me, I pray, go to the field and glean among the ears of corn after in whose sight I shall find favour. And she said to her, Go, my daughter.
 | [kjv] | And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean ears of corn after him in whose sight I shall find grace. And she said unto her, Go, my daughter.
 | [nwb] | And Ruth the Moabitess said to Naomi, Let me now go to the field, and glean ears of corn after in whose sight I shall find grace. And she said to her, Go, my daughter.
 | [rsv] | And Ruth the Moabitess said to Na'omi, "Let me go to the field, and glean among the ears of grain after him in whose sight I shall find favor." And she said to her, "Go, my daughter."
 | [web] | Ruth the Moabitess said to Naomi, Let me now go to the field, and glean among the ears of grain after him in whose sight I shall find favor. She said to her, Go, my daughter.
 | [ylt] | And Ruth the Moabitess saith unto Naomi, `Let me go, I pray thee, into the field, and I gather among the ears of corn after him in whose eyes I find grace;' and she saith to her, `Go, my daughter.'
 | [bbe] | And Ruth the Moabitess said to Naomi, Now let me go into the field and take up the heads of grain after him in whose eyes I may have grace. And she said to her, Go, my daughter.
2:3 | [cbgb] | 路得就去了，来到田间，在收割的人身后拾取麦穗。她恰巧到了以利米勒本族的人，波阿斯那块田里。 < | >
 | [niv] | So she went out and began to glean in the fields behind the harvesters. As it turned out, she found herself working in a field belonging to Boaz, who was from the clan of Elimelech.
 | [asv] | And she went, and came and gleaned in the field after the reapers: and her hap was to light on the portion of the field belonging unto Boaz, who was of the family of Elimelech.
 | [jnd] | And she went; and she came and gleaned in the fields after the reapers; and she chanced to light on an allotment of Boaz, who was of the family of Elimelech.
 | [kjv] | And she went, and came, and gleaned in the field after the reapers: and her hap was to light on a part of the field belonging unto Boaz, who was of the kindred of Elimelech.
 | [nwb] | And she went, and came, and gleaned in the field after the reapers: and her lot was to light on a part of the field to Boaz, who of the kindred of Elimelech.
 | [rsv] | So she set forth and went and gleaned in the field after the reapers; and she happened to come to the part of the field belonging to Bo'az, who was of the family of Elim'elech.
 | [web] | She went, and came and gleaned in the field after the reapers: and she happened to come to the portion of the field belonging to Boaz, who was of the family of Elimelech.
 | [ylt] | And she goeth and cometh and gathereth in a field after the reapers, and her chance happeneth -- the portion of the field is Boaz's who of the family of Elimelech.
 | [bbe] | And she went, and came and took up the heads of grain in the field after the cutters; and by chance she went into that part of the field which was the property of Boaz, who was of the family of Elimelech.
2:4 | [cbgb] | 波阿斯正从伯利恒来，对收割的人说，愿耶和华与你们同在。他们回答说，愿耶和华赐福与你。 < | >
 | [niv] | Just then Boaz arrived from Bethlehem and greeted the harvesters, "The LORD be with you!" "The LORD bless you!" they called back.
 | [asv] | And, behold, Boaz came from Bethlehem, and said unto the reapers, Jehovah be with you. And they answered him, Jehovah bless thee.
 | [jnd] | And behold, Boaz came from Bethlehem; and he said to the reapers, Jehovah be with you! And they said to him, Jehovah bless thee!
 | [kjv] | And, behold, Boaz came from Bethlehem, and said unto the reapers, The LORD be with you. And they answered him, The LORD bless thee.
 | [nwb] | And behold, Boaz came from Beth-lehem, and said to the reapers, The LORD with you. And they answered him, The LORD bless thee.
 | [rsv] | And behold, Bo'az came from Bethlehem; and he said to the reapers, "The LORD be with you!" And they answered, "The LORD bless you."
 | [web] | Behold, Boaz came from Bethlehem, and said to the reapers, Yahweh be with you. They answered him, Yahweh bless you.
 | [ylt] | And lo, Boaz hath come from Beth-Lehem, and saith to the reapers, `Jehovah with you;' and they say to him, `Jehovah doth bless thee.'
 | [bbe] | And Boaz came from Beth-lehem, and said to the grain-cutters, The Lord be with you. And they made answer, The Lord give you his blessing.
2:5 | [cbgb] | 波阿斯问监管收割的仆人说，那是谁家的女子。 < | >
 | [niv] | Boaz asked the foreman of his harvesters, "Whose young woman is that?"
 | [asv] | Then said Boaz unto his servant that was set over the reapers, Whose damsel is this?
 | [jnd] | And Boaz said to his servant that was set over the reapers, Whose maiden is this?
 | [kjv] | Then said Boaz unto his servant that was set over the reapers, Whose damsel is this?
 | [nwb] | Then said Boaz to his servant that was set over the reapers, Whose damsel this?
 | [rsv] | Then Bo'az said to his servant who was in charge of the reapers, "Whose maiden is this?"
 | [web] | Then said Boaz to his servant who was set over the reapers, Whose young lady is this?
 | [ylt] | And Boaz saith to his young man who is set over the reapers, `Whose this young person?'
 | [bbe] | Then Boaz said to his servant who was in authority over the cutters, Whose girl is this?
2:6 | [cbgb] | 监管收割的仆人回答说，是那摩押女子，跟随拿俄米从摩押地回来的。 < | >
 | [niv] | The foreman replied, "She is the Moabitess who came back from Moab with Naomi.
 | [asv] | And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab:
 | [jnd] | And the servant that was set over the reapers answered and said, It is the Moabitish maiden who came back with Naomi out of the fields of Moab;
 | [kjv] | And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab:
 | [nwb] | And the servant that was set over the reapers answered and said, It the Moabitish damsel that came back with Naomi from the country of Moab:
 | [rsv] | And the servant who was in charge of the reapers answered, "It is the Moabite maiden, who came back with Na'omi from the country of Moab.
 | [web] | The servant who was set over the reapers answered, It is the Moabite lady who came back with Naomi out of the country of Moab:
 | [ylt] | And the young man who is set over the reapers answereth and saith, `A young woman -- Moabitess -- she , who came back with Naomi from the fields of Moab,
 | [bbe] | And the servant who was in authority over the cutters said, It is a Moabite girl who came back with Naomi out of the country of Moab;
2:7 | [cbgb] | 她说，请你容我跟着收割的人，拾取打捆剩下的麦穗，她从早晨直到如今，除了在屋子里坐一会儿，常在这里。 < | >
 | [niv] | She said, `Please let me glean and gather among the sheaves behind the harvesters.' She went into the field and has worked steadily from morning till now, except for a short rest in the shelter."
 | [asv] | And she said, Let me glean, I pray you, and gather after the reapers among the sheaves. So she came, and hath continued even from the morning until now, save that she tarried a little in the house.
 | [jnd] | and she said, I pray you, let me glean and gather among the sheaves after the reapers. And she came, and has continued from the morning until now: her sitting in the house has been little as yet.
 | [kjv] | And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and hath continued even from the morning until now, that she tarried a little in the house.
 | [nwb] | And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and hath continued even from the morning until now, that she tarried a little in the house.
 | [rsv] | She said, 'Pray, let me glean and gather among the sheaves after the reapers.' So she came, and she has continued from early morning until now, without resting even for a moment."
 | [web] | She said, Please let me glean and gather after the reapers among the sheaves. So she came, and has continued even from the morning until now, except that she stayed a little in the house.
 | [ylt] | and she saith, Let me glean, I pray thee -- and I have gathered among the sheaves after the reapers; and she cometh and remaineth since the morning and till now; she sat in the house a little.
 | [bbe] | And she said to me, Let me come into the grain-field and take up the grain after the cutters. So she came, and has been here from morning till now, without resting even for a minute.
2:8 | [cbgb] | 波阿斯对路得说，女儿阿，听我说，不要往别人田里拾取麦穗，也不要离开这里，要常与我使女们在一处。 < | >
 | [niv] | So Boaz said to Ruth, "My daughter, listen to me. Don't go and glean in another field and don't go away from here. Stay here with my servant girls.
 | [asv] | Then said Boaz unto Ruth, Hearest thou not, my daughter? Go not to glean in another field, neither pass from hence, but abide here fast by my maidens.
 | [jnd] | And Boaz said to Ruth, Hearest thou not, my daughter? Go not to glean in another field, neither go from here, but keep here with my maidens.
 | [kjv] | Then said Boaz unto Ruth, Hearest thou not, my daughter? Go not to glean in another field, neither go from hence, but abide here fast by my maidens:
 | [nwb] | Then said Boaz to Ruth, Hearest thou not, my daughter? Go not to glean in another field, neither go from hence, but abide here fast by my maidens:
 | [rsv] | Then Bo'az said to Ruth, "Now, listen, my daughter, do not go to glean in another field or leave this one, but keep close to my maidens.
 | [web] | Then said Boaz to Ruth, Don't you hear, my daughter? Don't go to glean in another field, neither pass from hence, but abide here fast by my maidens.
 | [ylt] | And Boaz saith unto Ruth, `Hast thou not heard, my daughter? go not to glean in another field, and also, pass not over from this, and thus thou dost cleave to my young women:
 | [bbe] | Then said Boaz to Ruth, Give ear to me, my daughter: do not go to take up the grain in another field, or go away from here, but keep here by my young women:
2:9 | [cbgb] | 我的仆人在那块田收割，你就跟着他们去。我已经吩咐仆人不可欺负你。你若渴了，就可以到器皿那里喝仆人打来的水。 < | >
 | [niv] | Watch the field where the men are harvesting, and follow along after the girls. I have told the men not to touch you. And whenever you are thirsty, go and get a drink from the water jars the men have filled."
 | [asv] | Let thine eyes be on the field that they do reap, and go thou after them: have I not charged the young men that they shall not touch thee? and when thou art athirst, go unto the vessels, and drink of that which the young men have drawn.
 | [jnd] | Let thine eyes be on the field which is being reaped, and go thou after them; have I not charged the young men not to touch thee? And when thou art athirst, go to the vessels and drink of what the young men draw.
 | [kjv] | Let thine eyes be on the field that they do reap, and go thou after them: have I not charged the young men that they shall not touch thee? and when thou art athirst, go unto the vessels, and drink of that which the young men have drawn.
 | [nwb] | thy eyes on the field that they are reaping, and go thou after them: have I not charged the young men that they shall not touch thee? and when thou art thirsty go to the vessels, and drink of which the young men have drawn.
 | [rsv] | Let your eyes be upon the field which they are reaping, and go after them. Have I not charged the young men not to molest you? And when you are thirsty, go to the vessels and drink what the young men have drawn."
 | [web] | Let your eyes be on the field that they reap, and go after them: haven't I charged the young men that they shall not touch you? and when you are thirsty, go to the vessels, and drink of that which the young men have drawn.
 | [ylt] | thine eyes on the field which they reap, and thou hast gone after them; have not I charged the young men not to touch thee? when thou art athirst then thou hast gone unto the vessels, and hast drunk from that which the young men draw.'
 | [bbe] | Keep your eyes on the field they are cutting, and go after them; have I not given orders to the young men not to put a hand on you? And when you are in need of drink go to the vessels and take of what the young men have put there.
2:10 | [cbgb] | 路得就俯伏在地叩拜，对他说，我既是外邦人，怎麽蒙你的恩，这样顾恤我呢？ < | >
 | [niv] | At this, she bowed down with her face to the ground. She exclaimed, "Why have I found such favor in your eyes that you notice me--a foreigner?"
 | [asv] | Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found favor in thy sight, that thou shouldest take knowledge of me, seeing I am a foreigner?
 | [jnd] | Then she fell on her face, and bowed herself to the ground, and said to him, Why have I found favour in thine eyes, that thou shouldest regard me, seeing I am a foreigner?
 | [kjv] | Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found grace in thine eyes, that thou shouldest take knowledge of me, seeing I am a stranger?
 | [nwb] | Then she fell on her face, and bowed herself to the ground, and said to him, Why have I found grace in thy eyes, that thou shouldst take knowledge of me, seeing I a stranger?
 | [rsv] | Then she fell on her face, bowing to the ground, and said to him, "Why have I found favor in your eyes, that you should take notice of me, when I am a foreigner?"
 | [web] | Then she fell on her face, and bowed herself to the ground, and said to him, Why have I found favor in your sight, that you should take knowledge of me, seeing I am a foreigner?
 | [ylt] | And she falleth on her face, and boweth herself to the earth, and saith unto him, `Wherefore have I found grace in thine eyes, to discern me, and I a stranger?'
 | [bbe] | Then she went down on her face to the earth, and said to him, Why have I grace in your eyes, that you give attention to me, seeing I am from a strange people?
2:11 | [cbgb] | 波阿斯回答说，自从你丈夫死后，凡你向婆婆所行的，并你离开父母和本地，到素不认识的民中，这些事人全都告诉我了。 < | >
 | [niv] | Boaz replied, "I've been told all about what you have done for your mother-in-law since the death of your husband--how you left your father and mother and your homeland and came to live with a people you did not know before.
 | [asv] | And Boaz answered and said unto her, It hath fully been showed me, all that thou hast done unto thy mother-in-law since the death of thy husband; and how thou hast left thy father and thy mother, and the land of thy nativity, and art come unto a people that thou knewest not heretofore.
 | [jnd] | And Boaz answered and said to her, It has fully been shewn me, all that thou hast done to thy mother-in-law since the death of thy husband; and how thou hast left thy father and thy mother, and the land of thy nativity, and art come to a people that thou hast not known heretofore.
 | [kjv] | And Boaz answered and said unto her, It hath fully been shewed me, all that thou hast done unto thy mother in law since the death of thine husband: and how thou hast left thy father and thy mother, and the land of thy nativity, and art come unto a people which thou knewest not heretofore.
 | [nwb] | And Boaz answered and said to her, It hath fully been shown to me, all that thou hast done to thy mother-in-law since the death of thy husband: and thou hast left thy father and thy mother, and the land of thy nativity, and hast come to a people which thou knewest not heretofore.
 | [rsv] | But Bo'az answered her, "All that you have done for your mother-in-law since the death of your husband has been fully told me, and how you left your father and mother and your native land and came to a people that you did not know before.
 | [web] | Boaz answered her, It has fully been showed me, all that you have done to your mother-in-law since the death of your husband; and how you have left your father and your mother, and the land of your birth, and have come to a people that you didn't know before.
 | [ylt] | And Boaz answereth and saith to her, `It hath thoroughly been declared to me all that thou hast done with thy mother-in-law, after the death of thy husband, and thou dost leave thy father, and thy mother, and the land of thy birth, and dost come in unto a people which thou hast not known heretofore.
 | [bbe] | And Boaz answering said to her, I have had news of everything you have done for your mother-in-law after the death of your husband; how you went away from your father and mother and the land of your birth, and came to a people who are strange to you.
2:12 | [cbgb] | 愿耶和华照你所行的赏赐你。你来投靠耶和华以色列 神的翅膀下，愿你满得他的赏赐。 < | >
 | [niv] | May the LORD repay you for what you have done. May you be richly rewarded by the LORD, the God of Israel, under whose wings you have come to take refuge."
 | [asv] | Jehovah recompense thy work, and a full reward be given thee of Jehovah, the God of Israel, under whose wings thou art come to take refuge.
 | [jnd] | Jehovah recompense thy work, and let thy reward be full from Jehovah the God of Israel, under whose wings thou art come to take refuge.
 | [kjv] | The LORD recompense thy work, and a full reward be given thee of the LORD God of Israel, under whose wings thou art come to trust.
 | [nwb] | The LORD recompense thy work, and a full reward be given thee of the LORD God of Israel, under whose wings thou hast come to trust.
 | [rsv] | The LORD recompense you for what you have done, and a full reward be given you by the LORD, the God of Israel, under whose wings you have come to take refuge!"
 | [web] | Yahweh recompense your work, and a full reward be given you of Yahweh, the God of Israel, under whose wings you are come to take refuge.
 | [ylt] | Jehovah doth recompense thy work, and thy reward is complete from Jehovah, God of Israel, under whose wings thou hast come to take refuge.'
 | [bbe] | The Lord give you a reward for what you have done, and may a full reward be given to you by the Lord, the God of Israel, under whose wings you have come to take cover.
2:13 | [cbgb] | 路得说，我主阿，愿在你眼前蒙恩。我虽然不及你的一个使女，你还用慈爱的话安慰我的心。 < | >
 | [niv] | "May I continue to find favor in your eyes, my lord," she said. "You have given me comfort and have spoken kindly to your servant--though I do not have the standing of one of your servant girls."
 | [asv] | Then she said, Let me find favor in thy sight, my lord, for that thou hast comforted me, and for that thou hast spoken kindly unto thy handmaid, though I be not as one of thy handmaidens.
 | [jnd] | And she said, Let me find favour in thine eyes, my lord; for that thou hast comforted me, and for that thou hast spoken kindly to thy handmaid, though I am not like one of thy handmaidens.
 | [kjv] | Then she said, Let me find favour in thy sight, my lord; for that thou hast comforted me, and for that thou hast spoken friendly unto thine handmaid, though I be not like unto one of thine handmaidens.
 | [nwb] | Then she said, Let me find favor in thy sight, my lord; for that thou hast comforted me, and for that thou hast spoken kindly to thy handmaid, though I am not like to one of thy handmaidens.
 | [rsv] | Then she said, "You are most gracious to me, my lord, for you have comforted me and spoken kindly to your maidservant, though I am not one of your maidservants."
 | [web] | Then she said, Let me find favor in your sight, my lord, because you have comforted me, and because you have spoken kindly to your handmaid, though I am not as one of your handmaidens.
 | [ylt] | And she saith, `Let me find grace in thine eyes, my lord, because thou hast comforted me, and because thou hast spoken unto the heart of thy maid-servant, and I -- I am not as one of thy maid-servants.'
 | [bbe] | Then she said, May I have grace in your eyes, my lord, for you have given me comfort, and you have said kind words to your servant, though I am not like one of your servants.
2:14 | [cbgb] | 到了吃饭的时候，波阿斯对路得说，你到这里来吃饼，将饼蘸在醋里。路得就在收割的人旁边坐下，他们把烘了的穗子递给她。她吃饱了，还有馀剩的。 < | >
 | [niv] | At mealtime Boaz said to her, "Come over here. Have some bread and dip it in the wine vinegar." When she sat down with the harvesters, he offered her some roasted grain. She ate all she wanted and had some left over.
 | [asv] | And at meal-time Boaz said unto her, Come hither, and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers, and they reached her parched grain, and she did eat, and was sufficed, and left thereof.
 | [jnd] | And Boaz said to her at mealtime, Come hither and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers; and he reached her parched corn, and she ate and was sufficed, and reserved .
 | [kjv] | And Boaz said unto her, At mealtime come thou hither, and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers: and he reached her parched corn, and she did eat, and was sufficed, and left.
 | [nwb] | And Boaz said to her, At meal-time come thou hither, and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers: and he reached her parched , and she ate, and was satisfied, and left.
 | [rsv] | And at mealtime Bo'az said to her, "Come here, and eat some bread, and dip your morsel in the wine." So she sat beside the reapers, and he passed to her parched grain; and she ate until she was satisfied, and she had some left over.
 | [web] | At meal-time Boaz said to her, Come here, and eat of the bread, and dip your morsel in the vinegar. She sat beside the reapers, and they reached her parched grain, and she ate, and was sufficed, and left of it.
 | [ylt] | And Boaz saith to her, `At meal-time come nigh hither, and thou hast eaten of the bread, and dipped thy morsel in the vinegar.' And she sitteth at the side of the reapers, and he reacheth to her roasted corn, and she eateth, and is satisfied, and leaveth.
 | [bbe] | And at meal-time Boaz said to her, Come here, and take some of the bread, and put your bit into the wine. And she took her seat among the grain-cutters: and he gave her dry grain, and she took it, and there was more than enough for her meal.
2:15 | [cbgb] | 她起来又拾取麦穗，波阿斯吩咐仆人说，她就是在捆中拾取麦穗，也可以容她，不可羞辱她。 < | >
 | [niv] | As she got up to glean, Boaz gave orders to his men, "Even if she gathers among the sheaves, don't embarrass her.
 | [asv] | And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not.
 | [jnd] | And when she rose up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and ye shall not reproach her.
 | [kjv] | And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not:
 | [nwb] | And when she had risen to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not:
 | [rsv] | When she rose to glean, Bo'az instructed his young men, saying, "Let her glean even among the sheaves, and do not reproach her.
 | [web] | When she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and don't reproach her.
 | [ylt] | And she riseth to glean, and Boaz chargeth his young men, saying, `Even between the sheaves she doth glean, and ye do not cause her to blush;
 | [bbe] | And when she got ready to take up the grain, Boaz gave his young men orders, saying, Let her take it even from among the cut grain, and say nothing to her.
2:16 | [cbgb] | 并要从捆里抽出些来，留在地下任她拾取，不可叱吓她。 < | >
 | [niv] | Rather, pull out some stalks for her from the bundles and leave them for her to pick up, and don't rebuke her."
 | [asv] | And also pull out some for her from the bundles, and leave it, and let her glean, and rebuke her not.
 | [jnd] | And ye shall also sometimes draw out for her out of the handfuls, and leave them that she may glean, and rebuke her not.
 | [kjv] | And let fall also some of the handfuls of purpose for her, and leave them, that she may glean them, and rebuke her not.
 | [nwb] | And let fall also of the handfuls of purpose for her, and leave , that she may glean , and rebuke her not.
 | [rsv] | And also pull out some from the bundles for her, and leave it for her to glean, and do not rebuke her."
 | [web] | Also pull out some for her from the bundles, and leave it, and let her glean, and don't rebuke her.
 | [ylt] | and also ye do surely cast to her of the handfuls -- and have left, and she hath gleaned, and ye do not push against her.'
 | [bbe] | And let some heads of grain be pulled out of what has been corded up, and dropped for her to take, and let no sharp word be said to her.
2:17 | [cbgb] | 这样，路得在田间拾取麦穗，直到晚上，将所拾取的打了，约有一伊法大麦。 < | >
 | [niv] | So Ruth gleaned in the field until evening. Then she threshed the barley she had gathered, and it amounted to about an ephah.
 | [asv] | So she gleaned in the field until even; and she beat out that which she had gleaned, and it was about an ephah of barley.
 | [jnd] | And she gleaned in the field until even, and beat out what she had gleaned; and it was about an ephah of barley.
 | [kjv] | So she gleaned in the field until even, and beat out that she had gleaned: and it was about an ephah of barley.
 | [nwb] | So she gleaned in the field until evening, and beat out that which she had gleaned: and it was about an ephah of barley.
 | [rsv] | So she gleaned in the field until evening; then she beat out what she had gleaned, and it was about an ephah of barley.
 | [web] | So she gleaned in the field until even; and she beat out that which she had gleaned, and it was about an ephah of barley.
 | [ylt] | And she gleaneth in the field till the evening, and beateth out that which she hath gleaned, and it is about an ephah of barley;
 | [bbe] | So she went on getting together the heads of grain till evening; and after crushing out the seed it came to about an ephah of grain.
2:18 | [cbgb] | 她就把所拾取的带进城去给婆婆看，又把她吃饱了所剩的给了婆婆。 < | >
 | [niv] | She carried it back to town, and her mother-in-law saw how much she had gathered. Ruth also brought out and gave her what she had left over after she had eaten enough.
 | [asv] | And she took it up, and went into the city; and her mother-in-law saw what she had gleaned: and she brought forth and gave to her that which she had left after she was sufficed.
 | [jnd] | And she took up, and came into the city, and her mother-in-law saw what she had gleaned; and she brought forth and gave to her that which she had reserved after she was sufficed.
 | [kjv] | And she took it up, and went into the city: and her mother in law saw what she had gleaned: and she brought forth, and gave to her that she had reserved after she was sufficed.
 | [nwb] | And she took , and went into the city: and her mother-in-law saw what she had gleaned: and she brought forth, and gave to her what she had reserved after she was satisfied.
 | [rsv] | And she took it up and went into the city; she showed her mother-in-law what she had gleaned, and she also brought out and gave her what food she had left over after being satisfied.
 | [web] | She took it up, and went into the city; and her mother-in-law saw what she had gleaned: and she brought forth and gave to her that which she had left after she was sufficed.
 | [ylt] | and she taketh up, and goeth into the city, and her mother-in-law seeth that which she hath gleaned, and she bringeth out and giveth to her that which she left from her satiety.
 | [bbe] | And she took it up and went into the town; and she let her mother-in-law see what she had got, and after taking enough for herself she gave her the rest.
2:19 | [cbgb] | 婆婆问她说，你今日在哪里拾取麦穗，在哪里做工呢，愿那顾恤你的得福。路得就告诉婆婆说，我今日在一个名叫波阿斯的人那里做工。 < | >
 | [niv] | Her mother-in-law asked her, "Where did you glean today? Where did you work? Blessed be the man who took notice of you!" Then Ruth told her mother-in-law about the one at whose place she had been working. "The name of the man I worked with today is Boaz," she said.
 | [asv] | And her mother-in-law said unto her, Where hast thou gleaned to-day? and where hast thou wrought? blessed be he that did take knowledge of thee. And she showed her mother-in-law with whom she had wrought, and said, The man's name with whom I wrought to-day is Boaz.
 | [jnd] | And her mother-in-law said to her, Where hast thou gleaned to-day? and where hast thou wrought? Blessed be he that did regard thee! And she told her mother-in-law with whom she had wrought, and said, The man's name with whom I wrought to-day is Boaz.
 | [kjv] | And her mother in law said unto her, Where hast thou gleaned to day? and where wroughtest thou? blessed be he that did take knowledge of thee. And she shewed her mother in law with whom she had wrought, and said, The man's name with whom I wrought to day is Boaz.
 | [nwb] | And her mother-in-law said to her, Where hast thou gleaned to-day? and where hast thou labored? blessed be he that took knowledge of thee. And she showed her mother-in-law with whom she had wrought, and said, The man's name with whom I wrought to-day Boaz.
 | [rsv] | And her mother-in-law said to her, "Where did you glean today? And where have you worked? Blessed be the man who took notice of you." So she told her mother-in-law with whom she had worked, and said, "The man's name with whom I worked today is Bo'az."
 | [web] | Her mother-in-law said to her, Where have you gleaned today? and where have you worked? blessed be he who did take knowledge of you. She showed her mother-in-law with whom she had worked, and said, The man's name with whom I worked today is Boaz.
 | [ylt] | And her mother-in-law saith to her, `Where hast thou gleaned to-day? and where hast thou wrought? may he who is discerning thee be blessed.' And she declareth to her mother-in-law with whom she hath wrought, and saith, `The name of the man with whom I have wrought to-day Boaz.'
 | [bbe] | And her mother-in-law said to her, Where did you take up the grain today, and where were you working? May a blessing be on him who gave such attention to you. And she gave her mother-in-law an account of where she had been working, and said, The name of the man with whom I was working today is Boaz.
2:20 | [cbgb] | 拿俄米对儿妇说，愿那人蒙耶和华赐福，因为他不断地恩待活人死人。拿俄米又说，那是我们本族的人，是一个至近的亲属。 < | >
 | [niv] | "The LORD bless him!" Naomi said to her daughter-in-law. "He has not stopped showing his kindness to the living and the dead." She added, "That man is our close relative; he is one of our kinsman-redeemers."
 | [asv] | And Naomi said unto her daughter-in-law, Blessed be he of Jehovah, who hath not left off his kindness to the living and to the dead. And Naomi said unto her, The man is nigh of kin unto us, one of our near kinsmen.
 | [jnd] | And Naomi said to her daughter-in-law, Blessed be he of Jehovah, who has not left off his kindness to the living and to the dead! And Naomi said to her, The man is near of kin to us, one of those who have the right of our redemption.
 | [kjv] | And Naomi said unto her daughter in law, Blessed be he of the LORD, who hath not left off his kindness to the living and to the dead. And Naomi said unto her, The man is near of kin unto us, one of our next kinsmen.
 | [nwb] | And Naomi said to her daughter-in-law, Blessed he of the LORD, who hath not left off his kindness to the living and to the dead. And Naomi said to her, The man near of kin to us, one of our next kinsmen.
 | [rsv] | And Na'omi said to her daughter-in-law, "Blessed be he by the LORD, whose kindness has not forsaken the living or the dead!" Na'omi also said to her, "The man is a relative of ours, one of our nearest kin."
 | [web] | Naomi said to her daughter-in-law, Blessed be he of Yahweh, who has not left off his kindness to the living and to the dead. Naomi said to her, The man is a close relative to us, one of our near kinsmen.
 | [ylt] | And Naomi saith to her daughter-in-law, `Blessed he of Jehovah who hath not forsaken His kindness with the living and with the dead;' and Naomi saith to her, `The man is a relation of ours; he of our redeemers.'
 | [bbe] | And Naomi said to her daughter-in-law, May the blessing of the Lord, who has at all times been kind to the living and to the dead, be on him. And Naomi said to her, The man is of our family, one of our near relations.
2:21 | [cbgb] | 摩押女子路得说，他对我说，你要紧随我的仆人拾取麦穗，直等他们收完了我的庄稼。 < | >
 | [niv] | Then Ruth the Moabitess said, "He even said to me, `Stay with my workers until they finish harvesting all my grain.'"
 | [asv] | And Ruth the Moabitess said, Yea, he said unto me, Thou shalt keep fast by my young men, until they have ended all my harvest.
 | [jnd] | And Ruth the Moabitess said, He said to me also, Thou shalt keep with my young men until they have ended all my harvest.
 | [kjv] | And Ruth the Moabitess said, He said unto me also, Thou shalt keep fast by my young men, until they have ended all my harvest.
 | [nwb] | And Ruth the Moabitess said, He said to me also, Thou shalt keep fast by my young men, until they have ended all my harvest.
 | [rsv] | And Ruth the Moabitess said, "Besides, he said to me, 'You shall keep close by my servants, till they have finished all my harvest.'"
 | [web] | Ruth the Moabitess said, Yes, he said to me, You shall keep fast by my young men, until they have ended all my harvest.
 | [ylt] | And Ruth the Moabitess saith, `Also he surely said unto me, Near the young people whom I have thou dost cleave till they have completed the whole of the harvest which I have.'
 | [bbe] | And Ruth the Moabitess said, Truly, he said to me, Keep near my young men till all my grain is cut.
2:22 | [cbgb] | 拿俄米对儿妇路得说，女儿阿，你跟着他的使女出去，不叫人遇见你在别人田间，这才为好。 < | >
 | [niv] | Naomi said to Ruth her daughter-in-law, "It will be good for you, my daughter, to go with his girls, because in someone else's field you might be harmed."
 | [asv] | And Naomi said unto Ruth her daughter-in-law, It is good, my daughter, that thou go out with his maidens, and that they meet thee not in any other field.
 | [jnd] | And Naomi said to Ruth her daughter-in-law, It is good, my daughter, that thou go out with his maidens, that they meet thee not in any other field.
 | [kjv] | And Naomi said unto Ruth her daughter in law, It is good, my daughter, that thou go out with his maidens, that they meet thee not in any other field.
 | [nwb] | And Naomi said to Ruth her daughter-in-law, good, my daughter, that thou shouldst go out with his maidens, that they meet thee not in any other field.
 | [rsv] | And Na'omi said to Ruth, her daughter-in-law, "It is well, my daughter, that you go out with his maidens, lest in another field you be molested."
 | [web] | Naomi said to Ruth her daughter-in-law, It is good, my daughter, that you go out with his maidens, and that they not meet you in any other field.
 | [ylt] | And Naomi saith unto Ruth her daughter-in-law, `Good, my daughter, that thou goest out with his young women, and they come not against thee in another field.'
 | [bbe] | And Naomi said to Ruth, her daughter-in-law, It is better, my daughter, for you to go out with his servant-girls, so that no danger may come to you in another field.
2:23 | [cbgb] | 于是路得与波阿斯的使女常在一处拾取麦穗，直到收完了大麦和小麦。路得仍与婆婆同住。 <
 | [niv] | So Ruth stayed close to the servant girls of Boaz to glean until the barley and wheat harvests were finished. And she lived with her mother-in-law.
 | [asv] | So she kept fast by the maidens of Boaz, to glean unto the end of barley harvest and of wheat harvest; and she dwelt with her mother-in-law.
 | [jnd] | So she kept with the maidens of Boaz to glean, until the end of the barley-harvest and of the wheat-harvest. And she dwelt with her mother-in-law.
 | [kjv] | So she kept fast by the maidens of Boaz to glean unto the end of barley harvest and of wheat harvest; and dwelt with her mother in law.
 | [nwb] | So she kept fast by the maidens of Boaz to glean to the end of barley-harvest and of wheat-harvest; and dwelt with her mother-in-law.
 | [rsv] | So she kept close to the maidens of Bo'az, gleaning until the end of the barley and wheat harvests; and she lived with her mother-in-law.
 | [web] | So she kept fast by the maidens of Boaz, to glean to the end of barley harvest and of wheat harvest; and she lived with her mother-in-law.
 | [ylt] | And she cleaveth to the young women of Boaz to glean, till the completion of the barley-harvest, and of the wheat-harvest, and she dwelleth with her mother-in-law.
 | [bbe] | So she kept near the servant-girls of Boaz to take up the grain till the cutting of the early grain and the cutting of the late grain were ended; and she went on living with her mother-in-law.


Interlinear Bible:Ruth 3

路得记 Ruth 3 << || >> || KJV Audio | |

3:1 | [cbgb] | 路得的婆婆拿俄米对她说，女儿阿，我不当为你找个安身之处，使你享福麽？ >
 | [niv] | One day Naomi her mother-in-law said to her, "My daughter, should I not try to find a home for you, where you will be well provided for?
 | [asv] | And Naomi her mother-in-law said unto her, My daughter, shall I not seek rest for thee, that it may be well with thee?
 | [jnd] | And Naomi her mother-in-law said to her, My daughter, shall I not seek rest for thee, that it may be well with thee?
 | [kjv] | Then Naomi her mother in law said unto her, My daughter, shall I not seek rest for thee, that it may be well with thee?
 | [nwb] | Then Naomi her mother-in-law said to her, My daughter, shall I not seek rest for thee, that it may be well with thee?
 | [rsv] | Then Na'omi her mother-in-law said to her, "My daughter, should I not seek a home for you, that it may be well with you?
 | [web] | . Naomi her mother-in-law said to her, My daughter, shall I not seek rest for you, that it may be well with you?
 | [ylt] | And Naomi her mother-in-law saith to her, `My daughter, do not I seek for thee rest, that it may be well with thee?
 | [bbe] | And Naomi, her mother-in-law, said to her, My daughter, am I not to get you a resting-place where you may be in comfort?
3:2 | [cbgb] | 你与波阿斯的使女常在一处，波阿斯不是我们的亲族麽？他今夜在场上簸大麦， < | >
 | [niv] | Is not Boaz, with whose servant girls you have been, a kinsman of ours? Tonight he will be winnowing barley on the threshing floor.
 | [asv] | And now is not Boaz our kinsman, with whose maidens thou wast? Behold, he winnoweth barley to-night in the threshing-floor.
 | [jnd] | And now, is not Boaz of our kindred, with whose maidens thou wast? Behold, he is winnowing barley in the threshing-floor to-night.
 | [kjv] | And now is not Boaz of our kindred, with whose maidens thou wast? Behold, he winnoweth barley to night in the threshingfloor.
 | [nwb] | And now not Boaz of our kindred, with whose maidens thou wast? Behold, he winnoweth barley to-night in the threshing-floor.
 | [rsv] | Now is not Bo'az our kinsman, with whose maidens you were? See, he is winnowing barley tonight at the threshing floor.
 | [web] | Now isn't Boaz our kinsman, with whose maidens you were? Behold, he winnows barley tonight in the threshing floor.
 | [ylt] | and now, is not Boaz of our acquaintance, with whose young women thou hast been? lo, he is winnowing the threshing-floor of barley to-night,
 | [bbe] | And now, is there not Boaz, our relation, with whose young women you were? See, tonight he is separating the grain from the waste in his grain-floor.
3:3 | [cbgb] | 你要沭浴抹膏，换上衣服，下到场上，却不要使那人认出你来。你等他吃喝完了， < | >
 | [niv] | Wash and perfume yourself, and put on your best clothes. Then go down to the threshing floor, but don't let him know you are there until he has finished eating and drinking.
 | [asv] | Wash thyself therefore, and anoint thee, and put thy raiment upon thee, and get thee down to the threshing-floor, but make not thyself known unto the man, until he shall have done eating and drinking.
 | [jnd] | Wash thyself therefore, and anoint thyself, and put thy raiment upon thee, and go down to the floor; make not thyself known to the man, until he shall have done eating and drinking.
 | [kjv] | Wash thyself therefore, and anoint thee, and put thy raiment upon thee, and get thee down to the floor: but make not thyself known unto the man, until he shall have done eating and drinking.
 | [nwb] | Wash thyself therefore, and anoint thee, and put thy raiment upon thee, and go down to the floor: make not thyself known to the man, until he shall have done eating and drinking.
 | [rsv] | Wash therefore and anoint yourself, and put on your best clothes and go down to the threshing floor; but do not make yourself known to the man until he has finished eating and drinking.
 | [web] | Wash yourself therefore, and anoint you, and put your clothing on you, and get you down to the threshing floor, but don't make yourself known to the man, until he shall have done eating and drinking.
 | [ylt] | and thou hast bathed, and anointed thyself, and put thy garments upon thee, and gone down to the threshing-floor; let not thyself be known to the man till he complete to eat and to drink;
 | [bbe] | So take a bath, and, after rubbing your body with sweet oil, put on your best robe, and go down to the grain-floor; but do not let him see you till he has come to the end of his meal.
3:4 | [cbgb] | 到他睡的时候，你看准他睡的地方，就进去掀开他脚上的被，躺卧在那里，他必告诉你所当做的事。 < | >
 | [niv] | When he lies down, note the place where he is lying. Then go and uncover his feet and lie down. He will tell you what to do."
 | [asv] | And it shall be, when he lieth down, that thou shalt mark the place where he shall lie, and thou shalt go in, and uncover his feet, and lay thee down; and he will tell thee what thou shalt do.
 | [jnd] | And it shall be, when he lies down, that thou shalt mark the place where he shall have lain down, and thou shalt go in, and uncover his feet, and lay thyself down; and he will shew thee what thou shalt do.
 | [kjv] | And it shall be, when he lieth down, that thou shalt mark the place where he shall lie, and thou shalt go in, and uncover his feet, and lay thee down; and he will tell thee what thou shalt do.
 | [nwb] | And it shall be when he lieth down, that thou shalt mark the place where he shall lie, and thou shalt go in, and uncover his feet, and lay thee down; and he will tell thee what thou shalt do.
 | [rsv] | But when he lies down, observe the place where he lies; then, go and uncover his feet and lie down; and he will tell you what to do."
 | [web] | It shall be, when he lies down, that you shall mark the place where he shall lie, and you shall go in, and uncover his feet, and lay you down; and he will tell you what you shall do.
 | [ylt] | and it cometh to pass when he lieth down, that thou hast known the place where he lieth down, and hast gone in, and uncovered his feet, and lain down, -- and he doth declare to thee that which thou dost do.'
 | [bbe] | But see to it, when he goes to rest, that you take note of the place where he is sleeping, and go in there, and, uncovering his feet, take your place by him; and he will say what you are to do.
3:5 | [cbgb] | 路得说，凡你所吩咐的，我必遵行。 < | >
 | [niv] | "I will do whatever you say," Ruth answered.
 | [asv] | And she said unto her, All that thou sayest I will do.
 | [jnd] | And she said to her, All that thou sayest will I do.
 | [kjv] | And she said unto her, All that thou sayest unto me I will do.
 | [nwb] | And she said to her, All that thou sayest to me I will do.
 | [rsv] | And she replied, "All that you say I will do."
 | [web] | She said to her, All that you say I will do.
 | [ylt] | And she saith unto her, `All that thou sayest -- I do.'
 | [bbe] | And she said, I will do all you say.
3:6 | [cbgb] | 路得就下到场上，照她婆婆所吩咐她的而行。 < | >
 | [niv] | So she went down to the threshing floor and did everything her mother-in-law told her to do.
 | [asv] | And she went down unto the threshing-floor, and did according to all that her mother-in-law bade her.
 | [jnd] | And she went down to the floor, and did according to all that her mother-in-law had bidden her.
 | [kjv] | And she went down unto the floor, and did according to all that her mother in law bade her.
 | [nwb] | And she went down to the floor, and did according to all that her mother-in-law bade her.
 | [rsv] | So she went down to the threshing floor and did just as her mother-in-law had told her.
 | [web] | She went down to the threshing floor, and did according to all that her mother-in-law bade her.
 | [ylt] | And she goeth down the threshing-floor, and doth according to all that her mother-in-law commanded her
 | [bbe] | So she went down to the grain-floor and did all her mother-in-law had said to her.
3:7 | [cbgb] | 波阿斯吃喝完了，心里欢畅，就去睡在麦堆旁边。路得便悄悄地来掀开他脚上的被，躺卧在那里。 < | >
 | [niv] | When Boaz had finished eating and drinking and was in good spirits, he went over to lie down at the far end of the grain pile. Ruth approached quietly, uncovered his feet and lay down.
 | [asv] | And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of grain: and she came softly, and uncovered his feet, and laid her down.
 | [jnd] | And Boaz ate and drank, and his heart was merry, and he went to lie down at the end of the heap of corn. Then she went softly, and uncovered his feet, and laid herself down.
 | [kjv] | And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of corn: and she came softly, and uncovered his feet, and laid her down.
 | [nwb] | And when Boaz had eaten and drank, and his heart was merry, he went to lie down at the end of the heap of corn: and she came softly, and uncovered his feet, and laid herself down.
 | [rsv] | And when Bo'az had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of grain. Then she came softly, and uncovered his feet, and lay down.
 | [web] | When Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of grain: and she came softly, and uncovered his feet, and laid her down.
 | [ylt] | And Boaz eateth and drinketh, and his heart is glad; and he goeth in to lie down at the end of the heap; and she cometh in gently, and uncovereth his feet, and lieth down.
 | [bbe] | Now when Boaz had taken meat and drink, and his heart was glad, he went to take his rest at the end of the mass of grain; then she came softly and, uncovering his feet, went to rest.
3:8 | [cbgb] | 到了夜半，那人忽然惊醒，翻过身来，不料有女子躺在他的脚下。 < | >
 | [niv] | In the middle of the night something startled the man, and he turned and discovered a woman lying at his feet.
 | [asv] | And it came to pass at midnight, that the man was afraid, and turned himself; and, behold, a woman lay at his feet.
 | [jnd] | And it came to pass at midnight, that the man was startled, and turned himself; and behold, a woman lay at his feet.
 | [kjv] | And it came to pass at midnight, that the man was afraid, and turned himself: and, behold, a woman lay at his feet.
 | [nwb] | And it came to pass at midnight, that the man was afraid, and turned himself: and behold, a woman lay at his feet.
 | [rsv] | At midnight the man was startled, and turned over, and behold, a woman lay at his feet!
 | [web] | It happened at midnight, that the man was afraid, and turned himself; and, behold, a woman lay at his feet.
 | [ylt] | And it cometh to pass, at the middle of the night, that the man trembleth, and turneth himself, and lo, a woman is lying at his feet.
 | [bbe] | Now in the middle of the night, the man awaking from his sleep in fear, and lifting himself up, saw a woman stretched at his feet.
3:9 | [cbgb] | 他就说，你是谁。回答说，我是你的婢女路得。求你用你的衣襟遮盖我，因为你是我一个至近的亲属。 < | >
 | [niv] | "Who are you?" he asked. "I am your servant Ruth," she said. "Spread the corner of your garment over me, since you are a kinsman-redeemer."
 | [asv] | And he said, Who art thou? And she answered, I am Ruth thy handmaid: spread therefore thy skirt over thy handmaid; for thou art a near kinsman.
 | [jnd] | And he said, Who art thou? And she answered, I am Ruth, thy handmaid: spread thy skirt over thy handmaid; for thou hast the right of redemption.
 | [kjv] | And he said, Who art thou? And she answered, I am Ruth thine handmaid: spread therefore thy skirt over thine handmaid; for thou art a near kinsman.
 | [nwb] | And he said, Who thou? And she answered, I Ruth thy handmaid: spread therefore thy skirt over thy handmaid; for thou a near kinsman.
 | [rsv] | He said, "Who are you?" And she answered, "I am Ruth, your maidservant; spread your skirt over your maidservant, for you are next of kin."
 | [web] | He said, Who are you? She answered, I am Ruth your handmaid: spread therefore your skirt over your handmaid; for you are a near kinsman.
 | [ylt] | And he saith, `Who thou?' and she saith, `I Ruth thy handmaid, and thou hast spread thy skirt over thy handmaid, for thou a redeemer.'
 | [bbe] | And he said, Who are you? And she answering said, I am your servant Ruth: take your servant as wife, for you are a near relation.
3:10 | [cbgb] | 波阿斯说，女儿阿，愿你蒙耶和华赐福。你末后的恩比先前更大。因为少年人无论贫富，你都没有跟从。 < | >
 | [niv] | "The LORD bless you, my daughter," he replied. "This kindness is greater than that which you showed earlier: You have not run after the younger men, whether rich or poor.
 | [asv] | And he said, Blessed be thou of Jehovah, my daughter: thou hast showed more kindness in the latter end than at the beginning, inasmuch as thou followedst not young men, whether poor or rich.
 | [jnd] | And he said, Blessed be thou of Jehovah, my daughter! Thou hast shewn more kindness at the end than at the first, inasmuch as thou followedst not young men, whether poor or rich.
 | [kjv] | And he said, Blessed be thou of the LORD, my daughter: for thou hast shewed more kindness in the latter end than at the beginning, inasmuch as thou followedst not young men, whether poor or rich.
 | [nwb] | And he said, Blessed thou of the LORD, my daughter: thou hast shown more kindness in the latter end than at the beginning, inasmuch as thou didst not follow young men, whether poor or rich.
 | [rsv] | And he said, "May you be blessed by the LORD, my daughter; you have made this last kindness greater than the first, in that you have not gone after young men, whether poor or rich.
 | [web] | He said, Blessed be you of Yahweh, my daughter: you have showed more kindness in the latter end than at the beginning, inasmuch as you didn't follow young men, whether poor or rich.
 | [ylt] | And he saith, `Blessed thou of Jehovah, my daughter; thou hast dealt more kindly at the latter end than at the beginning -- not to go after the young men, either poor or rich.
 | [bbe] | And he said, May the Lord give you his blessing, my daughter: even better than what you did at the first is this last kind act you have done, in not going after young men, with or without wealth.
3:11 | [cbgb] | 女儿阿，现在不要惧怕，凡你所说的，我必照着行。我本城的人都知道你是个贤德的女子。 < | >
 | [niv] | And now, my daughter, don't be afraid. I will do for you all you ask. All my fellow townsmen know that you are a woman of noble character.
 | [asv] | And now, my daughter, fear not; I will do to thee all that thou sayest; for all the city of my people doth know that thou art a worthy woman.
 | [jnd] | And now, my daughter, fear not: all that thou sayest will I do to thee; for all the gate of my people knows that thou art a woman of worth.
 | [kjv] | And now, my daughter, fear not; I will do to thee all that thou requirest: for all the city of my people doth know that thou art a virtuous woman.
 | [nwb] | And now, my daughter, fear not; I will do to thee all that thou requirest: for all the city of my people doth know that thou a virtuous woman.
 | [rsv] | And now, my daughter, do not fear, I will do for you all that you ask, for all my fellow townsmen know that you are a woman of worth.
 | [web] | Now, my daughter, don't be afraid; I will do to you all that you say; for all the city of my people does know that you are a worthy woman.
 | [ylt] | And now, my daughter, fear not, all that thou sayest I do to thee, for all the gate of my people doth know that thou a virtuous woman.
 | [bbe] | And now, my daughter, have no fear; I will do for you whatever you say: for it is clear to all my townspeople that you are a woman of virtue.
3:12 | [cbgb] | 我实在是你一个至近的亲属，只是还有一个人比我更近。 < | >
 | [niv] | Although it is true that I am near of kin, there is a kinsman-redeemer nearer than I.
 | [asv] | And now it is true that I am a near kinsman; howbeit there is a kinsman nearer than I.
 | [jnd] | And now, truly I am one that has the right of redemption, yet there is one that has the right of redemption who is nearer than I.
 | [kjv] | And now it is true that I am thy near kinsman: howbeit there is a kinsman nearer than I.
 | [nwb] | And now it is true that I near kinsman: yet there is a kinsman nearer than I.
 | [rsv] | And now it is true that I am a near kinsman, yet there is a kinsman nearer than I.
 | [web] | Now it is true that I am a near kinsman; however there is a kinsman nearer than I.
 | [ylt] | And now, surely, true, that I a redeemer, but also there is a redeemer nearer than I.
 | [bbe] | Now it is true that I am a near relation: but there is a relation nearer than I.
3:13 | [cbgb] | 你今夜在这里住宿，明早他若肯为你尽亲属的本分。就由他吧。倘若不肯，我指着永生的耶和华起誓，我必为你尽了本分，你只管躺到天亮。 < | >
 | [niv] | Stay here for the night, and in the morning if he wants to redeem, good; let him redeem. But if he is not willing, as surely as the LORD lives I will do it. Lie here until morning."
 | [asv] | Tarry this night, and it shall be in the morning, that if he will perform unto thee the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to thee, then will I do the part of a kinsman to thee, as Jehovah liveth: lie down until the morning.
 | [jnd] | Stay over to-night, and it shall be in the morning, if he will redeem thee, well -- let him redeem; but if he like not to redeem thee, then will I redeem thee, Jehovah liveth. Lie down until the morning.
 | [kjv] | Tarry this night, and it shall be in the morning, that if he will perform unto thee the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to thee, then will I do the part of a kinsman to thee, as the LORD liveth: lie down until the morning.
 | [nwb] | Tarry this night, and it shall be in the morning, if he will perform to thee the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to thee, then will I do the part of a kinsman to thee, the LORD liveth: lie down until the morning.
 | [rsv] | Remain this night, and in the morning, if he will do the part of the next of kin for you, well; let him do it; but if he is not willing to do the part of the next of kin for you, then, as the LORD lives, I will do the part of the next of kin for you. Lie down until the morning."
 | [web] | Stay this night, and it shall be in the morning, that if he will perform to you the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to you, then will I do the part of a kinsman to you, as Yahweh lives: lie down until the morning.
 | [ylt] | Lodge to night, and it hath been in the morning, if he doth redeem thee, well: he redeemeth; and if he delight not to redeem thee, then I have redeemed thee -- I; Jehovah liveth! lie down till the morning.'
 | [bbe] | Take your rest here tonight; and in the morning, if he will do for you what it is right for a relation to do, very well, let him do so: but if he will not, then by the living Lord I myself will do so.
3:14 | [cbgb] | 路得便在他脚下躺到天快亮。人彼此不能辨认的时候就起来了。波阿斯说，不可使人知道有女子到场上来。 < | >
 | [niv] | So she lay at his feet until morning, but got up before anyone could be recognized; and he said, "Don't let it be known that a woman came to the threshing floor."
 | [asv] | And she lay at his feet until the morning. And she rose up before one could discern another. For he said, Let it not be known that the woman came to the threshing-floor.
 | [jnd] | And she lay at his feet until the morning; and she rose up before one could know another. And he said, Let it not be known that a woman came into the threshing-floor.
 | [kjv] | And she lay at his feet until the morning: and she rose up before one could know another. And he said, Let it not be known that a woman came into the floor.
 | [nwb] | And she lay at his feet until the morning: and she rose before one could know another. And he said, Let it not be known that a woman came to the floor.
 | [rsv] | So she lay at his feet until the morning, but arose before one could recognize another; and he said, "Let it not be known that the woman came to the threshing floor."
 | [web] | She lay at his feet until the morning. She rose up before one could discern another. For he said, Let it not be known that the woman came to the threshing floor.
 | [ylt] | And she lieth down at his feet till the morning, and riseth before one doth discern another; and he saith, `Let it not be known that the woman hath come into the floor.'
 | [bbe] | And she took her rest at his feet till the morning: and she got up before it was light enough for one to see another. And he said, Let it not come to anyone's knowledge that the woman came to the grain-floor.
3:15 | [cbgb] | 又对路得说，打开你所披的外衣。她打开了，波阿斯就撮了六簸箕大麦，帮她扛在肩上，她便进城去了。 < | >
 | [niv] | He also said, "Bring me the shawl you are wearing and hold it out." When she did so, he poured into it six measures of barley and put it on her. Then he went back to town.
 | [asv] | And he said, Bring the mantle that is upon thee, and hold it; and she held it; and he measured six measures of barley, and laid it on her: and he went into the city.
 | [jnd] | And he said, Bring the cloak that thou hast upon thee, and hold it. And she held it, and he measured six of barley, and laid on her; and he went into the city.
 | [kjv] | Also he said, Bring the vail that thou hast upon thee, and hold it. And when she held it, he measured six measures of barley, and laid it on her: and she went into the city.
 | [nwb] | Also he said, Bring the vail that upon thee, and hold it. And when she held it, he measured six of barley, and laid on her: and she went into the city.
 | [rsv] | And he said, "Bring the mantle you are wearing and hold it out." So she held it, and he measured out six measures of barley, and laid it upon her; then she went into the city.
 | [web] | He said, Bring the mantle that is on you, and hold it; and she held it; and he measured six of barley, and laid it on her: and he went into the city.
 | [ylt] | And he saith, `Give the covering which on thee, and keep hold on it;' and she keepeth hold on it, and he measureth six of barley, and layeth on her; and he goeth into the city.
 | [bbe] | And he said, Take your robe, stretching it out in your hands: and she did so, and he took six measures of grain and put them into it, and gave it her to take: and she went back to the town.
3:16 | [cbgb] | 路得回到婆婆那里，婆婆说，女儿阿，怎麽样了。路得就将那人向她所行的述说了一遍。 < | >
 | [niv] | When Ruth came to her mother-in-law, Naomi asked, "How did it go, my daughter?" Then she told her everything Boaz had done for her
 | [asv] | And when she came to her mother-in-law, she said, Who art thou, my daughter? And she told her all that the man had done to her.
 | [jnd] | And she came to her mother-in-law; and she said, Who art thou, my daughter? And she told her all that the man had done to her.
 | [kjv] | And when she came to her mother in law, she said, Who art thou, my daughter? And she told her all that the man had done to her.
 | [nwb] | And when she came to her mother-in-law, she said, Who thou, my daughter? And she told her all that the man had done to her.
 | [rsv] | And when she came to her mother-in-law, she said, "How did you fare, my daughter?" Then she told her all that the man had done for her,
 | [web] | When she came to her mother-in-law, she said, Who are you, my daughter? She told her all that the man had done to her.
 | [ylt] | And she cometh in unto her mother-in-law, and she saith, `Who thou, my daughter?' and she declareth to her all that the man hath done to her.
 | [bbe] | And when she came back her mother-in-law said to her, How did it go with you, my daughter? And she gave her an account of all the man had done to her.
3:17 | [cbgb] | 又说，那人给了我六簸箕大麦，对我说，你不可空手回去见你的婆婆。 < | >
 | [niv] | and added, "He gave me these six measures of barley, saying, `Don't go back to your mother-in-law empty-handed.'"
 | [asv] | And she said, These six measures of barley gave he me; for he said, Go not empty unto thy mother-in-law.
 | [jnd] | And she said, These six of barley gave he me; for he said to me, Go not empty to thy mother-in-law.
 | [kjv] | And she said, These six measures of barley gave he me; for he said to me, Go not empty unto thy mother in law.
 | [nwb] | And she said, These six of barley he gave me; for he said to me, Go not empty to thy mother-in-law.
 | [rsv] | saying, "These six measures of barley he gave to me, for he said, 'You must not go back empty-handed to your mother-in-law.'"
 | [web] | She said, These six of barley gave he me; for he said, "Don't go empty to your mother-in-law."
 | [ylt] | And she saith, `These six of barley he hath given to me, for he said, Thou dost not go in empty unto thy mother-in-law.'
 | [bbe] | And she said, He gave me these six measures of grain, saying, Do not go back to your mother-in-law with nothing in your hands.
3:18 | [cbgb] | 婆婆说，女儿阿，你只管安坐等候，看这事怎样成就，因为那人今日不办成这事必不休息。 <
 | [niv] | Then Naomi said, "Wait, my daughter, until you find out what happens. For the man will not rest until the matter is settled today."
 | [asv] | Then said she, Sit still, my daughter, until thou know how the matter will fall; for the man will not rest, until he have finished the thing this day.
 | [jnd] | Then she said, Be still, my daughter, until thou know how the matter will fall; for the man will not rest until he have completed the matter this day.
 | [kjv] | Then said she, Sit still, my daughter, until thou know how the matter will fall: for the man will not be in rest, until he have finished the thing this day.
 | [nwb] | Then said she, Sit still, my daughter, until thou knowest how the matter will fall: for the man will not be in rest, until he hath finished the thing this day.
 | [rsv] | She replied, "Wait, my daughter, until you learn how the matter turns out, for the man will not rest, but will settle the matter today."
 | [web] | Then said she, "Sit still, my daughter, until you know how the matter will fall; for the man will not rest, until he has finished the thing this day."
 | [ylt] | And she saith, `Sit still, my daughter, till thou dost know how the matter falleth, for the man doth not rest except he hath completed the matter to-day.'
 | [bbe] | Then she said, Do nothing now, my daughter, till you see what will come of this; for the man will take no rest till he has put this thing through..


Interlinear Bible:Ruth 4

 路得记 Ruth 4 <<
4:1 | [cbgb] | 波阿斯到了城门，坐在那里，恰巧波阿斯所说的那至近的亲属经过。波阿斯说，某人哪，你来坐在这里。他就来坐下。 >
 | [niv] | Meanwhile Boaz went up to the town gate and sat there. When the kinsman-redeemer he had mentioned came along, Boaz said, "Come over here, my friend, and sit down." So he went over and sat down.
 | [asv] | Now Boaz went up to the gate, and sat him down there: and, behold, the near kinsman of whom Boaz spake came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down.
 | [jnd] | And Boaz went up to the gate, and sat down there. And behold, he that had the right of redemption, of whom Boaz had spoken, came by. And he said, Thou, such a one, turn aside, sit down here. And he turned aside and sat down.
 | [kjv] | Then went Boaz up to the gate, and sat him down there: and, behold, the kinsman of whom Boaz spake came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down.
 | [nwb] | Then Boaz went up to the gate, and sat down there: and behold, the kinsman of whom Boaz spoke came by; to whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down.
 | [rsv] | And Bo'az went up to the gate and sat down there; and behold, the next of kin, of whom Bo'az had spoken, came by. So Bo'az said, "Turn aside, friend; sit down here"; and he turned aside and sat down.
 | [web] | . Now Boaz went up to the gate, and sat him down there: and, behold, the near kinsman of whom Boaz spoke came by; to whom he said, Ho, such a one! turn aside, sit down here. He turned aside, and sat down.
 | [ylt] | And Boaz hath gone up to the gate, and sitteth there, and lo, the redeemer is passing by of whom Boaz had spoken, and he saith, `Turn aside, sit down here, such a one, such a one;' and he turneth aside and sitteth down.
 | [bbe] | And Boaz went up to the public place of the town, and took his seat there: and the near relation of whom he had been talking came by; and Boaz, crying out to him by name, said, Come and be seated here. And he came and was seated.
4:2 | [cbgb] | 波阿斯又从本城的长老中拣选了十人，对他们说，请你们坐在这里。他们就都坐下。 < | >
 | [niv] | Boaz took ten of the elders of the town and said, "Sit here," and they did so.
 | [asv] | And he took ten men of the elders of the city, and said, Sit ye down here. And they sat down.
 | [jnd] | And he took ten men of the elders of the city, and said, Sit down here. And they sat down.
 | [kjv] | And he took ten men of the elders of the city, and said, Sit ye down here. And they sat down.
 | [nwb] | And he took ten men of the elders of the city, and said, Sit ye down here. And they sat down.
 | [rsv] | And he took ten men of the elders of the city, and said, "Sit down here"; so they sat down.
 | [web] | He took ten men of the elders of the city, and said, Sit you down here. They sat down.
 | [ylt] | And he taketh ten men of the elders of the city, and saith, `Sit down here;' and they sit down.
 | [bbe] | Then he got ten of the responsible men of the town, and said, Be seated here. And they took their seats.
4:3 | [cbgb] | 波阿斯对那至近的亲属说，从摩押地回来的拿俄米，现在要卖我们族兄以利米勒的那块地。 < | >
 | [niv] | Then he said to the kinsman-redeemer, "Naomi, who has come back from Moab, is selling the piece of land that belonged to our brother Elimelech.
 | [asv] | And he said unto the near kinsman, Naomi, that is come again out of the country of Moab, selleth the parcel of land, which was our brother Elimelech's:
 | [jnd] | And he said to him that had the right of redemption: Naomi, who is come back out of the country of Moab, sells the allotment that was our brother Elimelech's.
 | [kjv] | And he said unto the kinsman, Naomi, that is come again out of the country of Moab, selleth a parcel of land, which was our brother Elimelech's:
 | [nwb] | And he said to the kinsman, Naomi, that has come again out of the country of Moab, selleth a parcel of land, which our brother Elimelech's:
 | [rsv] | Then he said to the next of kin, "Na'omi, who has come back from the country of Moab, is selling the parcel of land which belonged to our kinsman Elim'elech.
 | [web] | He said to the near kinsman, Naomi, who has come back out of the country of Moab, is selling the parcel of land, which was our brother Elimelech's:
 | [ylt] | And he saith to the redeemer, `A portion of the field which to our brother, to Elimelech, hath Naomi sold, who hath come back from the fields of Moab;
 | [bbe] | Then he said to the near relation, Naomi, who has come back from the country of Moab, is offering for a price that bit of land which was our brother Elimelech's:
4:4 | [cbgb] | 我想当赎那块地的是你，其次是我，以外再没有别人了。你可以在这里的人面前，和我本国的长老面前说明，你若肯赎就赎，若不肯赎就告诉我。那人回答说，我肯赎。 < | >
 | [niv] | I thought I should bring the matter to your attention and suggest that you buy it in the presence of these seated here and in the presence of the elders of my people. If you will redeem it, do so. But if you will not, tell me, so I will know. For no one has the right to do it except you, and I am next in line." "I will redeem it," he said.
 | [asv] | And I thought to disclose it unto thee, saying, Buy it before them that sit here, and before the elders of my people. If thou wilt redeem it, redeem it: but if thou wilt not redeem it, then tell me, that I may know; for there is none to redeem it besides thee; and I am after thee. And he said, I will redeem it.
 | [jnd] | And I thought I would apprise thee of it and say, Buy in the presence of the inhabitants, and in the presence of the elders of my people. If thou wilt redeem , redeem; but if thou wilt not redeem, tell me, that I may know; for there is none to redeem besides thee; and I am after thee. And he said, I will redeem .
 | [kjv] | And I thought to advertise thee, saying, Buy it before the inhabitants, and before the elders of my people. If thou wilt redeem it, redeem it: but if thou wilt not redeem it, then tell me, that I may know: for there is none to redeem it beside thee; and I am after thee. And he said, I will redeem it.
 | [nwb] | And I thought to advertise thee, saying, Buy before the inhabitants, and before the elders of my people. If thou wilt redeem , redeem but if thou wilt not redeem , tell me, that I may know: for none to redeem besides thee; and I after thee. And he said, I will redeem .
 | [rsv] | So I thought I would tell you of it, and say, Buy it in the presence of those sitting here, and in the presence of the elders of my people. If you will redeem it, redeem it; but if you will not, tell me, that I may know, for there is no one besides you to redeem it, and I come after you." And he said, "I will redeem it."
 | [web] | I thought to disclose it to you, saying, Buy it before those who sit here, and before the elders of my people. If you will redeem it, redeem it: but if you will not redeem it, then tell me, that I may know; for there is none to redeem it besides you; and I am after you. He said, I will redeem it.
 | [ylt] | and I said, I uncover thine ear, saying, Buy before the inhabitants, and before the elders of my people; if thou dost redeem -- redeem, and if none doth redeem -- declare to me, and I know, for there is none save thee to redeem, and I after thee.' And he saith, I redeem .'
 | [bbe] | And it was in my mind to give you the chance of taking it, with the approval of those seated here and of the responsible men of my people. If you are ready to do what it is right for a relation to do, then do it: but if you will not do it, say so to me now; for there is no one who has the right to do it but you, and after you myself. And he said, I will do it.
4:5 | [cbgb] | 波阿斯说，你从拿俄米手中买这地的时候，也当娶（原文作买十节同）死人的妻摩押女子路得，使死人在产业上存留他的名。 < | >
 | [niv] | Then Boaz said, "On the day you buy the land from Naomi and from Ruth the Moabitess, you acquire the dead man's widow, in order to maintain the name of the dead with his property."
 | [asv] | Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance.
 | [jnd] | And Boaz said, On the day thou buyest the field of the hand of Naomi, thou must buy also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance.
 | [kjv] | Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance.
 | [nwb] | Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance.
 | [rsv] | Then Bo'az said, "The day you buy the field from the hand of Na'omi, you are also buying Ruth the Moabitess, the widow of the dead, in order to restore the name of the dead to his inheritance."
 | [web] | Then said Boaz, What day you buy the field of the hand of Naomi, you must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead on his inheritance.
 | [ylt] | And Boaz saith, `In the day of thy buying the field from the hand of Naomi, then from Ruth the Moabitess, wife of the dead, thou hast bought , to raise up the name of the dead over his inheritance.'
 | [bbe] | Then Boaz said, On the day when you take this field, you will have to take with it Ruth, the Moabitess, the wife of the dead, so that you may keep the name of the dead living in his heritage.
4:6 | [cbgb] | 那人说，这样我就不能赎了，恐怕于我的产业有碍。你可以赎我所当赎的，我不能赎了。 < | >
 | [niv] | At this, the kinsman-redeemer said, "Then I cannot redeem it because I might endanger my own estate. You redeem it yourself. I cannot do it."
 | [asv] | And the near kinsman said, I cannot redeem it for myself, lest I mar mine own inheritance: take thou my right of redemption on thee; for I cannot redeem it.
 | [jnd] | And he that had the right of redemption said, I cannot redeem for myself, lest I mar mine own inheritance. Redeem thou for thyself what I should redeem, for I cannot redeem .
 | [kjv] | And the kinsman said, I cannot redeem it for myself, lest I mar mine own inheritance: redeem thou my right to thyself; for I cannot redeem it.
 | [nwb] | And the kinsman said, I cannot redeem for myself, lest I mar my own inheritance: redeem thou my right to thyself; for I cannot redeem .
 | [rsv] | Then the next of kin said, "I cannot redeem it for myself, lest I impair my own inheritance. Take my right of redemption yourself, for I cannot redeem it."
 | [web] | The near kinsman said, I can't redeem it for myself, lest I mar my own inheritance: take you my right of redemption on you; for I can't redeem it.
 | [ylt] | And the redeemer saith, `I am not able to redeem for myself, lest I destroy mine inheritance; redeem for thyself -- thou -- my right of redemption, for I am not able to redeem.'
 | [bbe] | And the near relation said, I am not able to do the relation's part, for fear of damaging the heritage I have: you may do it in my place, for I am not able to do it myself.
4:7 | [cbgb] | 从前，在以色列中要定夺什么事，或赎回，或交易，这人就脱鞋给那人。以色列人都以此为证据。 < | >
 | [niv] | (Now in earlier times in Israel, for the redemption and transfer of property to become final, one party took off his sandal and gave it to the other. This was the method of legalizing transactions in Israel.)
 | [asv] | Now this was the custom in former time in Israel concerning redeeming and concerning exchanging, to confirm all things: a man drew off his shoe, and gave it to his neighbor; and this was the manner of attestation in Israel.
 | [jnd] | Now this in former time in Israel concerning redemption and concerning exchange, to confirm the whole matter: a man drew off his sandal, and gave it to his neighbour, and this was the attestation in Israel.
 | [kjv] | Now this was the manner in former time in Israel concerning redeeming and concerning changing, for to confirm all things; a man plucked off his shoe, and gave it to his neighbour: and this was a testimony in Israel.
 | [nwb] | Now this in former time in Israel concerning redeeming and concerning changing, for confirming all things; a man plucked off his shoe, and gave to his neighbor: and this a testimony in Israel.
 | [rsv] | Now this was the custom in former times in Israel concerning redeeming and exchanging: to confirm a transaction, the one drew off his sandal and gave it to the other, and this was the manner of attesting in Israel.
 | [web] | Now this was in former time in Israel concerning redeeming and concerning exchanging, to confirm all things: a man drew off his shoe, and gave it to his neighbor; and this was the attestation in Israel.
 | [ylt] | And this formerly in Israel for redemption and for changing, to establish anything: a man hath drawn off his sandal, and given to his neighbour, and this the testimony in Israel.
 | [bbe] | Now, in earlier times this was the way in Israel when property was taken over by a near relation, or when there was a change of owner. To make the exchange certain one man took off his shoe and gave it to the other; and this was a witness in Israel.
4:8 | [cbgb] | 那人对波阿斯说，你自己买吧。于是将鞋脱下来了。 < | >
 | [niv] | So the kinsman-redeemer said to Boaz, "Buy it yourself." And he removed his sandal.
 | [asv] | So the near kinsman said unto Boaz, Buy it for thyself. And he drew off his shoe.
 | [jnd] | And he that had the right of redemption said to Boaz, Buy for thyself; and he drew off his sandal.
 | [kjv] | Therefore the kinsman said unto Boaz, Buy it for thee. So he drew off his shoe.
 | [nwb] | Therefore the kinsman said to Boaz, Buy for thyself. So he drew off his shoe.
 | [rsv] | So when the next of kin said to Bo'az, "Buy it for yourself," he drew off his sandal.
 | [web] | So the near kinsman said to Boaz, Buy it for yourself. He drew off his shoe.
 | [ylt] | And the redeemer saith to Boaz, `Buy for thyself,' and draweth off his sandal.
 | [bbe] | So the near relation said to Boaz, Take it for yourself. And he took off his shoe.
4:9 | [cbgb] | 波阿斯对长老和众民说，你们今日作见证，凡属以利米勒和基连，玛伦的，我都从拿俄米手中置买了。 < | >
 | [niv] | Then Boaz announced to the elders and all the people, "Today you are witnesses that I have bought from Naomi all the property of Elimelech, Kilion and Mahlon.
 | [asv] | And Boaz said unto the elders, and unto all the people, Ye are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi.
 | [jnd] | And Boaz said to the elders and all the people, Ye are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi;
 | [kjv] | And Boaz said unto the elders, and unto all the people, Ye are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi.
 | [nwb] | And Boaz said to the elders, and all the people, Ye witnesses this day, that I have bought all that Elimelech's, and all that Chilion's and Mahlon's, of the hand of Naomi.
 | [rsv] | Then Bo'az said to the elders and all the people, "You are witnesses this day that I have bought from the hand of Na'omi all that belonged to Elim'elech and all that belonged to Chil'ion and to Mahlon.
 | [web] | Boaz said to the elders, and to all the people, You are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi.
 | [ylt] | And Boaz saith to the elders, and all the people, `Witnesses ye to-day that I have bought all that to Elimelech, and all that to Chilion and Mahlon, from the hand of Naomi;
 | [bbe] | Then Boaz said to the responsible men and to all the people, You are witnesses today that I have taken at a price from Naomi all the property which was Elimelech's, and everything which was Chilion's and Mahlon's.
4:10 | [cbgb] | 又娶了玛伦的妻摩押女子路得为妻，好在死人的产业上存留他的名，免得他的名在本族本乡灭没。你们今日可以作见证。 < | >
 | [niv] | I have also acquired Ruth the Moabitess, Mahlon's widow, as my wife, in order to maintain the name of the dead with his property, so that his name will not disappear from among his family or from the town records. Today you are witnesses!"
 | [asv] | Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: ye are witnesses this day.
 | [jnd] | moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren and from the gate of his place: ye are witnesses this day.
 | [kjv] | Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: ye are witnesses this day.
 | [nwb] | Moreover, Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: ye witnesses this day.
 | [rsv] | Also Ruth the Moabitess, the widow of Mahlon, I have bought to be my wife, to perpetuate the name of the dead in his inheritance, that the name of the dead may not be cut off from among his brethren and from the gate of his native place; you are witnesses this day."
 | [web] | Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead on his inheritance, that the name of the dead not be cut off from among his brothers, and from the gate of his place: you are witnesses this day.
 | [ylt] | and also Ruth the Moabitess, wife of Mahlon, I have bought to myself for a wife, to raise up the name of the dead over his inheritance; and the name of the dead is not cut off from among his brethren, and from the gate of his place; witnesses ye to-day.'
 | [bbe] | And, further, I have taken Ruth, the Moabitess, who was the wife of Mahlon, to be my wife, to keep the name of the dead man living in his heritage, so that his name may not be cut off from among his countrymen, and from the memory of his town: you are witnesses this day.
4:11 | [cbgb] | 在城门坐着的众民和长老都说，我们作见证。愿耶和华使进你家的这女子，像建立以色列家的拉结，利亚二人一样。又愿你在以法他得亨通，在伯利恒得名声。 < | >
 | [niv] | Then the elders and all those at the gate said, "We are witnesses. May the LORD make the woman who is coming into your home like Rachel and Leah, who together built up the house of Israel. May you have standing in Ephrathah and be famous in Bethlehem.
 | [asv] | And all the people that were in the gate, and the elders, said, We are witnesses. Jehovah make the woman that is come into thy house like Rachel and like Leah, which two did build the house of Israel: and do thou worthily in Ephrathah, and be famous in Bethlehem:
 | [jnd] | And all the people that were in the gate and the elders said, witnesses. Jehovah make the woman that cometh into thy house like Rachel and like Leah, which two did build the house of Israel; and acquire power in Ephratah, and make thyself a name in Bethlehem;
 | [kjv] | And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that is come into thine house like Rachel and like Leah, which two did build the house of Israel: and do thou worthily in Ephratah, and be famous in Bethlehem:
 | [nwb] | And all the people that in the gate, and the elders said, witnesses. The LORD make the woman that hath come into thy house like Rachel and like Leah, which two did build the house of Israel: and do thou worthily in Ephratah, and be famous in Beth-lehem:
 | [rsv] | Then all the people who were at the gate, and the elders, said, "We are witnesses. May the LORD make the woman, who is coming into your house, like Rachel and Leah, who together built up the house of Israel. May you prosper in Eph'rathah and be renowned in Bethlehem;
 | [web] | All the people who were in the gate, and the elders, said, We are witnesses. Yahweh make the woman who has come into your house like Rachel and like Leah, which two built the house of Israel: and do you worthily in Ephrathah, and be famous in Bethlehem:
 | [ylt] | And all the people who in the gate say -- also the elders -- `Witnesses! Jehovah make the woman who is coming in unto thy house as Rachel and as Leah, both of whom built the house of Israel; and do thou virtuously in Ephrathah, and proclaim the Name in Beth-Lehem;
 | [bbe] | And all the people who were in the public place, and the responsible men, said, We are witnesses. May the Lord make this woman, who is about to come into your house, like Rachel and Leah, which two were the builders of the house of Israel: and may you have wealth in Ephrathah, and be great in Beth-lehem;
4:12 | [cbgb] | 愿耶和华从这少年女子赐你后裔，使你的家像他玛，从犹大所生法勒斯的家一般。 < | >
 | [niv] | Through the offspring the LORD gives you by this young woman, may your family be like that of Perez, whom Tamar bore to Judah."
 | [asv] | and let thy house be like the house of Perez, whom Tamar bare unto Judah, of the seed which Jehovah shall give thee of this young woman.
 | [jnd] | and let thy house become like the house of Pherez, whom Tamar bore to Judah, of the seed which Jehovah shall give thee of this young woman.
 | [kjv] | And let thy house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give thee of this young woman.
 | [nwb] | And let thy house be like the house of Pharez, whom Tamar bore to Judah, of the seed which the LORD shall give thee of this young woman.
 | [rsv] | and may your house be like the house of Perez, whom Tamar bore to Judah, because of the children that the LORD will give you by this young woman."
 | [web] | and let your house be like the house of Perez, whom Tamar bore to Judah, of the seed which Yahweh shall give you of this young woman.
 | [ylt] | and let thy house be as the house of Pharez (whom Tamar bare to Judah), of the seed which Jehovah doth give to thee of this young woman.'
 | [bbe] | May your family be like the family of Perez, the son whom Tamar gave to Judah, from the offspring which the Lord may give you by this young woman.
4:13 | [cbgb] | 于是，波阿斯娶了路得为妻，与她同房。耶和华使她怀孕生了一个儿子。 < | >
 | [niv] | So Boaz took Ruth and she became his wife. Then he went to her, and the LORD enabled her to conceive, and she gave birth to a son.
 | [asv] | So Boaz took Ruth, and she became his wife; and he went in unto her, and Jehovah gave her conception, and she bare a son.
 | [jnd] | And Boaz took Ruth, and she became his wife; and he went in unto her, and Jehovah gave her conception, and she bore a son.
 | [kjv] | So Boaz took Ruth, and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son.
 | [nwb] | So Boaz took Ruth, and she was his wife: and when he went in to her, the LORD gave her conception, and she bore a son.
 | [rsv] | So Bo'az took Ruth and she became his wife; and he went in to her, and the LORD gave her conception, and she bore a son.
 | [web] | So Boaz took Ruth, and she became his wife; and he went in to her, and Yahweh gave her conception, and she bore a son.
 | [ylt] | And Boaz taketh Ruth, and she becometh his wife, and he goeth in unto her, and Jehovah giveth to her conception, and she beareth a son.
 | [bbe] | So Boaz took Ruth and she became his wife; and he went in to her, and the Lord made her with child and she gave birth to a son.
4:14 | [cbgb] | 妇人们对拿俄米说，耶和华是应当称颂的。因为今日没有撇下你使你无至近的亲属。愿这孩子在以色列中得名声。 < | >
 | [niv] | The women said to Naomi: "Praise be to the LORD, who this day has not left you without a kinsman-redeemer. May he become famous throughout Israel!
 | [asv] | And the women said unto Naomi, Blessed be Jehovah, who hath not left thee this day without a near kinsman; and let his name be famous in Israel.
 | [jnd] | And the women said to Naomi, Blessed be Jehovah who hath not left thee this day without one that has the right of redemption, and may his name be famous in Israel!
 | [kjv] | And the women said unto Naomi, Blessed be the LORD, which hath not left thee this day without a kinsman, that his name may be famous in Israel.
 | [nwb] | And the women said to Naomi, Blessed the LORD, who hath not left thee this day without a kinsman, that his name may be famous in Israel.
 | [rsv] | Then the women said to Na'omi, "Blessed be the LORD, who has not left you this day without next of kin; and may his name be renowned in Israel!
 | [web] | The women said to Naomi, Blessed be Yahweh, who has not left you this day without a near kinsman; and let his name be famous in Israel.
 | [ylt] | And the women say unto Naomi, `Blessed Jehovah who hath not let a redeemer cease to thee to-day, and his name is proclaimed in Israel,
 | [bbe] | And the women said to Naomi, A blessing on the Lord, who has not let you be this day without a near relation, and may his name be great in Israel.
4:15 | [cbgb] | 他必提起你的精 神，奉养你的老，因为是爱慕你的那儿妇所生的。有这儿妇比有七个儿子还好。 < | >
 | [niv] | He will renew your life and sustain you in your old age. For your daughter-in-law, who loves you and who is better to you than seven sons, has given him birth."
 | [asv] | And he shall be unto thee a restorer of life, and a nourisher of thine old age, for thy daughter-in-law, who loveth thee, who is better to thee than seven sons, hath borne him.
 | [jnd] | And he shall be to thee a restorer of thy life, and a nourisher of thine old age; for thy daughter-in-law who loves thee, who is better to thee than seven sons, has borne him.
 | [kjv] | And he shall be unto thee a restorer of thy life, and a nourisher of thine old age: for thy daughter in law, which loveth thee, which is better to thee than seven sons, hath born him.
 | [nwb] | And he shall be to thee a restorer of life, and a nourisher of thy old age: for thy daughter-in-law, who loveth thee, who is better to thee than seven sons, hath borne him.
 | [rsv] | He shall be to you a restorer of life and a nourisher of your old age; for your daughter-in-law who loves you, who is more to you than seven sons, has borne him."
 | [web] | He shall be to you a restorer of life, and sustain you in your old age, for your daughter-in-law, who loves you, who is better to you than seven sons, has borne him.
 | [ylt] | and he hath been to thee for a restorer of life, and for a nourisher of thine old age, for thy daughter-in-law who hath loved thee -- who is better to thee than seven sons -- hath borne him.'
 | [bbe] | He will be a giver of new life to you, and your comforter when you are old, for your daughter-in-law, who, in her love for you, is better than seven sons, has given birth to him.
4:16 | [cbgb] | 拿俄米就把孩子抱在怀中，作他的养母。 < | >
 | [niv] | Then Naomi took the child, laid him in her lap and cared for him.
 | [asv] | And Naomi took the child, and laid it in her bosom, and became nurse unto it.
 | [jnd] | And Naomi took the child, and laid it in her bosom, and became nurse to it.
 | [kjv] | And Naomi took the child, and laid it in her bosom, and became nurse unto it.
 | [nwb] | And Naomi took the child, and laid it in her bosom, and became its nurse.
 | [rsv] | Then Na'omi took the child and laid him in her bosom, and became his nurse.
 | [web] | Naomi took the child, and laid it in her bosom, and became nurse to it.
 | [ylt] | And Naomi taketh the lad, and layeth him in her bosom, and is to him for a nurse;
 | [bbe] | And Naomi took the child and put her arms round it, and she took care of it.
4:17 | [cbgb] | 邻舍的妇人说，拿俄米得孩子了。就给孩子起名叫俄备得。这俄备得是耶西的父，耶西是大卫的父。 < | >
 | [niv] | The women living there said, "Naomi has a son." And they named him Obed. He was the father of Jesse, the father of David.
 | [asv] | And the women her neighbors gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David.
 | [jnd] | And the women neighbours gave it a name, saying, There is a son born to Naomi. And they called his name Obed. He is the father of Jesse, the father of David.
 | [kjv] | And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David.
 | [nwb] | And the women, her neighbors, gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he the father of Jesse, the father of David.
 | [rsv] | And the women of the neighborhood gave him a name, saying, "A son has been born to Na'omi." They named him Obed; he was the father of Jesse, the father of David.
 | [web] | The women her neighbors gave it a name, saying, There is a son born to Naomi; and they named him Obed: he is the father of Jesse, the father of David.
 | [ylt] | and the neighbouring women give to him a name, saying, `There hath been a son born to Naomi,' and they call his name Obed; he father of Jesse, father of David.
 | [bbe] | And the women who were her neighbours gave it a name, saying, Naomi has a child; and they gave him the name of Obed: he is the father of Jesse, the father of David.
4:18 | [cbgb] | 法勒斯的后代，记在下面。勒斯生希斯仑。 < | >
 | [niv] | This, then, is the family line of Perez: Perez was the father of Hezron,
 | [asv] | Now these are the generations of Perez: Perez begat Hezron,
 | [jnd] | Now these are the generations of Pherez. Pherez begot Hezron,
 | [kjv] | Now these are the generations of Pharez: Pharez begat Hezron,
 | [nwb] | Now these the generations of Pharez: Pharez begat Hezron,
 | [rsv] | Now these are the descendants of Perez: Perez was the father of Hezron,
 | [web] | Now this is the history of the generations of Perez: Perez became the father of Hezron,
 | [ylt] | And these are genealogies of Pharez: Pharez begat Hezron,
 | [bbe] | Now these are the generations of Perez: Perez became the father of Hezron;
4:19 | [cbgb] | 希斯仑生兰，兰生亚米拿达。 < | >
 | [niv] | Hezron the father of Ram, Ram the father of Amminadab,
 | [asv] | and Hezron begat Ram, and Ram begat Amminadab,
 | [jnd] | and Hezron begot Ram, and Ram begot Amminadab,
 | [kjv] | And Hezron begat Ram, and Ram begat Amminadab,
 | [nwb] | And Hezron begat Ram, and Ram begat Amminadab,
 | [rsv] | Hezron of Ram, Ram of Ammin'adab,
 | [web] | and Hezron became the father of Ram, and Ram became the father of Amminadab,
 | [ylt] | and Hezron begat Ram, and Ram begat Amminidab,
 | [bbe] | And Hezron became the father of Ram, and Ram became the father of Amminadab;
4:20 | [cbgb] | 亚米拿达生拿顺，拿顺生撒门。 < | >
 | [niv] | Amminadab the father of Nahshon, Nahshon the father of Salmon,
 | [asv] | and Amminadab begat Nahshon, and Nahshon begat Salmon,
 | [jnd] | and Amminadab begot Nahshon, and Nahshon begot Salmon,
 | [kjv] | And Amminadab begat Nahshon, and Nahshon begat Salmon,
 | [nwb] | And Amminadab begat Nahshon, and Nahshon begat Salmon,
 | [rsv] | Ammin'adab of Nahshon, Nahshon of Salmon,
 | [web] | and Amminadab became the father of Nahshon, and Nahshon became the father of Salmon,
 | [ylt] | and Amminidab begat Nahshon, and Nahshon begat Salmon,
 | [bbe] | And Amminadab became the father of Nahshon, and Nahshon became the father of Salmon;
4:21 | [cbgb] | 撒门生波阿斯，波阿斯生俄备得。 < | >
 | [niv] | Salmon the father of Boaz, Boaz the father of Obed,
 | [asv] | and Salmon begat Boaz, and Boaz begat Obed,
 | [jnd] | and Salmon begot Boaz, and Boaz begot Obed,
 | [kjv] | And Salmon begat Boaz, and Boaz begat Obed,
 | [nwb] | And Salmon begat Boaz, and Boaz begat Obed,
 | [rsv] | Salmon of Bo'az, Bo'az of Obed,
 | [web] | and Salmon became the father of Boaz, and Boaz became the father of Obed,
 | [ylt] | and Salmon begat Boaz, and Boaz begat Obed,
 | [bbe] | And Salmon became the father of Boaz, and Boaz became the father of Obed;
4:22 | [cbgb] | 俄备得生耶西，耶西生大卫。 <
 | [niv] | Obed the father of Jesse, and Jesse the father of David.
 | [asv] | and Obed begat Jesse, and Jesse begat David.
 | [jnd] | and Obed begot Jesse, and Jesse begot David.
 | [kjv] | And Obed begat Jesse, and Jesse begat David.
 | [nwb] | And Obed begat Jesse, and Jesse begat David.
 | [rsv] | Obed of Jesse, and Jesse of David.
 | [web] | and Obed became the father of Jesse, and Jesse became the father of David.
 | [ylt] | and Obed begat Jesse, and Jesse begat David.
 | [bbe] | And Obed became the father of Jesse, and Jesse became the father of David.


 Song of Solomon [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Song of Solomon 1

 雅歌 Song of Solomon 1 >>
1:1 | [cbgb] | 所罗门的歌，是歌中的雅歌。 >
 | [niv] | Solomon's Song of Songs.
 | [asv] | The Song of songs, which is Solomon's.
 | [jnd] | The song of songs, which is Solomon's.
 | [kjv] | The song of songs, which is Solomon's.
 | [nwb] | The song of songs, which Solomon's.
 | [rsv] | The Song of Songs, which is Solomon's.
 | [web] | . The Song of songs, which is Solomon's.Beloved
 | [ylt] | The Song of Songs, that Solomon's.
 | [bbe] | The song of Songs, which is Solomon's.
1:2 | [cbgb] | 愿他用口与我亲嘴。因你的爱情比酒更美。 < | >
 | [niv] | Let him kiss me with the kisses of his mouth-- for your love is more delightful than wine.
 | [asv] | Let him kiss me with the kisses of his mouth; For thy love is better than wine.
 | [jnd] | Let him kiss me with the kisses of his mouth; For thy love is better than wine.
 | [kjv] | Let him kiss me with the kisses of his mouth: for thy love is better than wine.
 | [nwb] | Let him kiss me with the kisses of his mouth: for thy love better than wine.
 | [rsv] | O that you would kiss me with the kisses of your mouth! For your love is better than wine,
 | [web] | . Let him kiss me with the kisses of his mouth;For your love is better than wine.
 | [ylt] | Let him kiss me with kisses of his mouth, For better thy loves than wine.
 | [bbe] | Let him give me the kisses of his mouth: for his love is better than wine.
1:3 | [cbgb] | 你的膏油馨香。你的名如同倒出来的香膏，所以众童女都爱你。 < | >
 | [niv] | Pleasing is the fragrance of your perfumes; your name is like perfume poured out. No wonder the maidens love you!
 | [asv] | Thine oils have a goodly fragrance; Thy name is as oil poured forth; Therefore do the virgins love thee.
 | [jnd] | Thine ointments savour sweetly; Thy name is an ointment poured forth: Therefore do the virgins love thee.
 | [kjv] | Because of the savour of thy good ointments thy name is as ointment poured forth, therefore do the virgins love thee.
 | [nwb] | Because of the savor of thy good ointments thy name ointment poured forth, therefore do the virgins love thee.
 | [rsv] | your anointing oils are fragrant, your name is oil poured out; therefore the maidens love you.
 | [web] | . Your oils have a pleasing fragrance.Your name is oil poured forth,Therefore the virgins love you.
 | [ylt] | For fragrance thy perfumes good. Perfume emptied out -- thy name, Therefore have virgins loved thee!
 | [bbe] | Sweet is the smell of your perfumes; your name is as perfume running out; so the young girls give you their love.
1:4 | [cbgb] | 愿你吸引我，我们就快跑跟随你。王带我进了内室，我们必因你欢喜快乐。我们要称赞你的爱情，胜似称赞美酒。他们爱你是理所当然的。 < | >
 | [niv] | Take me away with you--let us hurry! Let the king bring me into his chambers. We rejoice and delight in you ; we will praise your love more than wine. How right they are to adore you!
 | [asv] | Draw me; we will run after thee: The king hath brought me into his chambers; We will be glad and rejoice in thee; We will make mention of thy love more than of wine: Rightly do they love thee.
 | [jnd] | Draw me, we will run after thee! -- The king hath brought me into his chambers -- We will be glad and rejoice in thee, We will remember thy love more than wine. They love thee uprightly.
 | [kjv] | Draw me, we will run after thee: the king hath brought me into his chambers: we will be glad and rejoice in thee, we will remember thy love more than wine: the upright love thee.
 | [nwb] | Draw me, we will run after thee: the king hath brought me into his chambers; we will be glad and rejoice in thee, we will remember thy love more than wine: the upright love thee.
 | [rsv] | Draw me after you, let us make haste. The king has brought me into his chambers. We will exult and rejoice in you; we will extol your love more than wine; rightly do they love you.
 | [web] | . Take me away with you.Let us hurry.The king has brought me into his chambers.FriendsWe will be glad and rejoice in you.We will praise your love more than wine!BelovedThey are right to love you.
 | [ylt] | Draw me: after thee we run, The king hath brought me into his inner chambers, We do joy and rejoice in thee, We mention thy loves more than wine, Uprightly they have loved thee!
 | [bbe] | Take me to you, and we will go after you: the king has taken me into his house. We will be glad and full of joy in you, we will give more thought to your love than to wine: rightly are they your lovers.
1:5 | [cbgb] | 耶路撒冷的众女子阿，我虽然黑，却是秀美，如同基达的帐棚，好像所罗门的幔子。 < | >
 | [niv] | Dark am I, yet lovely, O daughters of Jerusalem, dark like the tents of Kedar, like the tent curtains of Solomon.
 | [asv] | I am black, but comely, Oh ye daughters of Jerusalem, As the tents of Kedar, As the curtains of Solomon.
 | [jnd] | I am black, but comely, daughters of Jerusalem, As the tents of Kedar, As the curtains of Solomon.
 | [kjv] | I am black, but comely, O ye daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon.
 | [nwb] | I black, but comely, O ye daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon.
 | [rsv] | I am very dark, but comely, O daughters of Jerusalem, like the tents of Kedar, like the curtains of Solomon.
 | [web] | . I am dark, but lovely,You daughters of Jerusalem,Like Kedar's tents,Like Solomon's curtains.
 | [ylt] | Dark I, and comely, daughters of Jerusalem, As tents of Kedar, as curtains of Solomon.
 | [bbe] | I am dark, but fair of form, O daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon.
1:6 | [cbgb] | 不要因日头把我晒黑了，就轻看我。我同母的弟兄向我发怒，他们使我看守葡萄园，我自己的葡萄园却没有看守。 < | >
 | [niv] | Do not stare at me because I am dark, because I am darkened by the sun. My mother's sons were angry with me and made me take care of the vineyards; my own vineyard I have neglected.
 | [asv] | Look not upon me, because I am swarthy, Because the sun hath scorched me. My mother's sons were incensed against me; They made me keeper of the vineyards; But mine own vineyard have I not kept.
 | [jnd] | Look not upon me, because I am black; Because the sun hath looked upon me. My mother's children were angry with me: They made me keeper of the vineyards; Mine own vineyard have I not kept.
 | [kjv] | Look not upon me, because I am black, because the sun hath looked upon me: my mother's children were angry with me; they made me the keeper of the vineyards; but mine own vineyard have I not kept.
 | [nwb] | Look not upon me, because I black, because the sun hath looked upon me: my mother's children were angry with me; they made me the keeper of the vineyards; my own vineyard have I not kept.
 | [rsv] | Do not gaze at me because I am swarthy, because the sun has scorched me. My mother's sons were angry with me, they made me keeper of the vineyards; but, my own vineyard I have not kept!
 | [web] | . Don't stare at me because I am dark,Because the sun has scorched me.My mother's sons were angry with me.They made me keeper of the vineyards.I haven't kept my own vineyard.
 | [ylt] | Fear me not, because I very dark, Because the sun hath scorched me, The sons of my mother were angry with me, They made me keeper of the vineyards, My vineyard -- my own -- I have not kept.
 | [bbe] | Let not your eyes be turned on me, because I am dark, because I was looked on by the sun; my mother's children were angry with me; they made me the keeper of the vine-gardens; but my vine-garden I have not kept.
1:7 | [cbgb] | 我心所爱的阿，求你告诉我，你在何处牧羊，晌午在何处使羊歇卧。我何必在你同伴的羊群旁边，好像蒙着脸的人呢？ < | >
 | [niv] | Tell me, you whom I love, where you graze your flock and where you rest your sheep at midday. Why should I be like a veiled woman beside the flocks of your friends?
 | [asv] | Tell me, O thou whom my soul loveth, Where thou feedest thy flock, Where thou makest it to rest at noon: For why should I be as one that is veiled Beside the flocks of thy companions?
 | [jnd] | Tell me, thou whom my soul loveth, Where thou feedest , Where thou makest it to rest at noon; For why should I be as one veiled Beside the flocks of thy companions?
 | [kjv] | Tell me, O thou whom my soul loveth, where thou feedest, where thou makest thy flock to rest at noon: for why should I be as one that turneth aside by the flocks of thy companions?
 | [nwb] | Tell me, O thou whom my soul loveth, where thou feedest, where thou makest to rest at noon: for why should I be as one that turneth aside by the flocks of thy companions?
 | [rsv] | Tell me, you whom my soul loves, where you pasture your flock, where you make it lie down at noon; for why should I be like one who wanders beside the flocks of your companions?
 | [web] | . Tell me, you whom my soul loves,Where you graze your flock,Where you rest them at noon;For why should I be as one who is veiledBeside the flocks of your companions?Lover
 | [ylt] | Declare to me, thou whom my soul hath loved, Where thou delightest, Where thou liest down at noon, For why am I as one veiled, By the ranks of thy companions?
 | [bbe] | Say, O love of my soul, where you give food to your flock, and where you make them take their rest in the heat of the day; why have I to be as one wandering by the flocks of your friends?
1:8 | [cbgb] | 你这女子中极美丽的，你若不知道，只管跟随羊群的脚踪去，把你的山羊羔牧放在牧人帐棚的旁边。 < | >
 | [niv] | If you do not know, most beautiful of women, follow the tracks of the sheep and graze your young goats by the tents of the shepherds.
 | [asv] | If thou know not, O thou fairest among women, Go thy way forth by the footsteps of the flock, And feed thy kids beside the shepherds' tents.
 | [jnd] | If thou know not, thou fairest among women, Go thy way forth by the footsteps of the flock, And feed thy kids beside the shepherds' booths.
 | [kjv] | If thou know not, O thou fairest among women, go thy way forth by the footsteps of the flock, and feed thy kids beside the shepherds' tents.
 | [nwb] | If thou knowest not, O thou fairest among women, go forth by the footsteps of the flock, and feed thy kids beside the shepherds tents.
 | [rsv] | If you do not know, O fairest among women, follow in the tracks of the flock, and pasture your kids beside the shepherds' tents.
 | [web] | . If you don't know, most beautiful among women,Follow the tracks of the sheep.Graze your young goats beside the shepherds' tents.
 | [ylt] | If thou knowest not, O fair among women, Get thee forth by the traces of the flock, And feed thy kids by the shepherds' dwellings!
 | [bbe] | If you have not knowledge, O most beautiful among women, go on your way in the footsteps of the flock, and give your young goats food by the tents of the keepers.
1:9 | [cbgb] | 我的佳偶，我将你比法老车上套的骏马。 < | >
 | [niv] | I liken you, my darling, to a mare harnessed to one of the chariots of Pharaoh.
 | [asv] | I have compared thee, O my love, To a steed in Pharaoh's chariots.
 | [jnd] | I compare thee, my love, To a steed in Pharaoh's chariots.
 | [kjv] | I have compared thee, O my love, to a company of horses in Pharaoh's chariots.
 | [nwb] | I have compared thee, O my love, to a company of horses in Pharaoh's chariots.
 | [rsv] | I compare you, my love, to a mare of Pharaoh's chariots.
 | [web] | . I have compared you, my love,To a steed in Pharaoh's chariots.
 | [ylt] | To my joyous one in chariots of Pharaoh, I have compared thee, my friend,
 | [bbe] | I have made a comparison of you, O my love, to a horse in Pharaoh's carriages.
1:10 | [cbgb] | 你的两腮因发辫而秀美，你的颈项因珠串而华丽。 < | >
 | [niv] | Your cheeks are beautiful with earrings, your neck with strings of jewels.
 | [asv] | Thy cheeks are comely with plaits of hair, Thy neck with strings of jewels.
 | [jnd] | Thy cheeks are comely with bead-rows, Thy neck with ornamental chains.
 | [kjv] | Thy cheeks are comely with rows of jewels, thy neck with chains of gold.
 | [nwb] | Thy cheeks are comely with rows , thy neck with chains .
 | [rsv] | Your cheeks are comely with ornaments, your neck with strings of jewels.
 | [web] | . Your cheeks are beautiful with earrings,Your neck with strings of jewels.
 | [ylt] | Comely have been thy cheeks with garlands, Thy neck with chains.
 | [bbe] | Your face is a delight with rings of hair, your neck with chains of jewels.
1:11 | [cbgb] | 我们要为你编上金辫，镶上银钉。 < | >
 | [niv] | We will make you earrings of gold, studded with silver.
 | [asv] | We will make thee plaits of gold With studs of silver.
 | [jnd] | We will make thee bead-rows of gold With studs of silver.
 | [kjv] | We will make thee borders of gold with studs of silver.
 | [nwb] | We will make for thee borders of gold with studs of silver.
 | [rsv] | We will make you ornaments of gold, studded with silver.
 | [web] | . We will make you earrings of gold,With studs of silver.Beloved
 | [ylt] | Garlands of gold we do make for thee, With studs of silver!
 | [bbe] | We will make you chains of gold with ornaments of silver.
1:12 | [cbgb] | 王正坐席的时候，我的哪哒香膏发出香味。 < | >
 | [niv] | While the king was at his table, my perfume spread its fragrance.
 | [asv] | While the king sat at his table, My spikenard sent forth its fragrance.
 | [jnd] | While the king is at his table, My spikenard sendeth forth its fragrance.
 | [kjv] | While the king sitteth at his table, my spikenard sendeth forth the smell thereof.
 | [nwb] | While the king at his table, my spikenard sendeth forth its smell.
 | [rsv] | While the king was on his couch, my nard gave forth its fragrance.
 | [web] | . While the king sat at his table,My perfume spread its fragrance.
 | [ylt] | While the king in his circle, My spikenard hath given its fragrance.
 | [bbe] | While the king is seated at his table, my spices send out their perfume.
1:13 | [cbgb] | 我以我的良人为一袋没药，常在我怀中。 < | >
 | [niv] | My lover is to me a sachet of myrrh resting between my breasts.
 | [asv] | My beloved is unto me as a bundle of myrrh, That lieth betwixt my breasts.
 | [jnd] | A bundle of myrrh is my beloved unto me; He shall pass the night between my breasts.
 | [kjv] | A bundle of myrrh is my well-beloved unto me; he shall lie all night betwixt my breasts.
 | [nwb] | A bundle of myrrh my well beloved to me; he shall lie all night betwixt my breasts.
 | [rsv] | My beloved is to me a bag of myrrh, that lies between my breasts.
 | [web] | . My beloved is to me a sachet of myrrh,That lies between my breasts.
 | [ylt] | A bundle of myrrh my beloved to me, Between my breasts it lodgeth.
 | [bbe] | As a bag of myrrh is my well-loved one to me, when he is at rest all night between my breasts.
1:14 | [cbgb] | 我以我的良人为一棵凤仙花，在隐基底葡萄园中。 < | >
 | [niv] | My lover is to me a cluster of henna blossoms from the vineyards of En Gedi.
 | [asv] | My beloved is unto me as a cluster of henna-flowers In the vineyards of En-gedi.
 | [jnd] | My beloved is unto me a cluster of henna-flowers In the vineyards of Engedi.
 | [kjv] | My beloved is unto me as a cluster of camphire in the vineyards of Engedi.
 | [nwb] | My beloved to me a cluster of camphor in the vineyards of En-gedi.
 | [rsv] | My beloved is to me a cluster of henna blossoms in the vineyards of Enge'di.
 | [web] | . My beloved is to me a cluster of henna blossomsFrom the vineyards of En Gedi.Lover
 | [ylt] | A cluster of cypress my beloved to me, In the vineyards of En-Gedi!
 | [bbe] | My love is to me as a branch of the cypress-tree in the vine-gardens of En-gedi.
1:15 | [cbgb] | 我的佳偶，你甚美丽，你甚美丽，你的眼好像鸽子眼。 < | >
 | [niv] | How beautiful you are, my darling! Oh, how beautiful! Your eyes are doves.
 | [asv] | Behold, thou art fair, my love; Behold thou art fair; Thine eyes are as doves.
 | [jnd] | Behold, thou art fair, my love; Behold, thou art fair: thine eyes are doves.
 | [kjv] | Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes.
 | [nwb] | Behold, thou fair, my love; behold, thou fair; thou doves' eyes.
 | [rsv] | Behold, you are beautiful, my love; behold, you are beautiful; your eyes are doves.
 | [web] | . Behold, you are beautiful, my love.Behold, you are beautiful.Your eyes are doves.Beloved
 | [ylt] | Lo, thou fair, my friend, Lo, thou fair, thine eyes doves!
 | [bbe] | See, you are fair, my love, you are fair; you have the eyes of a dove.
1:16 | [cbgb] | 我的良人哪，你甚美丽可爱，我们以青草为床榻， < | >
 | [niv] | How handsome you are, my lover! Oh, how charming! And our bed is verdant.
 | [asv] | Behold, thou art fair, my beloved, yea, pleasant: Also our couch is green.
 | [jnd] | Behold, thou art fair, my beloved, yea, pleasant; Also our bed is green.
 | [kjv] | Behold, thou art fair, my beloved, yea, pleasant: also our bed is green.
 | [nwb] | Behold, thou fair, my beloved, yes, pleasant: also our bed green.
 | [rsv] | Behold, you are beautiful, my beloved, truly lovely. Our couch is green;
 | [web] | . Behold, you are beautiful, my beloved, yes, pleasant;And our couch is verdant.Lover
 | [ylt] | Lo, thou fair, my love, yea, pleasant, Yea, our couch green,
 | [bbe] | See, you are fair, my loved one, and a pleasure; our bed is green.
1:17 | [cbgb] | 以香柏树为房屋的楝梁，以松树为椽子。 <
 | [niv] | The beams of our house are cedars; our rafters are firs.
 | [asv] | The beams of our house are cedars, And our rafters are firs.
 | [jnd] | The beams of our houses are cedars, Our rafters are cypresses.
 | [kjv] | The beams of our house are cedar, and our rafters of fir.
 | [nwb] | The beams of our house cedar, our rafters of fir.
 | [rsv] | the beams of our house are cedar, our rafters are pine.
 | [web] | . The beams of our house are cedars.Our rafters are firs.Beloved
 | [ylt] | The beams of our houses cedars, Our rafters firs, I a rose of Sharon, a lily of the valleys!
 | [bbe] | Cedar-trees are the pillars of our house; and our boards are made of fir-trees..


Interlinear Bible:Song of Solomon 2

 雅歌 Song of Solomon 2 << || >>
2:1 | [cbgb] | 我是沙仑的玫瑰花（或作水仙花），是谷中的百合花。 >
 | [niv] | Song of Solomon 2
 | [asv] | I am a rose of Sharon, A lily of the valleys.
 | [jnd] | I am a narcissus of Sharon, A lily of the valleys.
 | [kjv] | I am the rose of Sharon, and the lily of the valleys.
 | [nwb] | I the rose of Sharon, the lily of the valleys.
 | [rsv] | I am a rose of Sharon, a lily of the valleys.
 | [web] | . I am a rose of Sharon,A lily of the valleys.
 | [ylt] | As a lily among the thorns,
 | [bbe] | I am a rose of Sharon, a flower of the valleys.
2:2 | [cbgb] | 我的佳偶在女子中，好像百合花在荆棘内。 < | >
 | [niv] | I am a rose of Sharon, a lily of the valleys.
 | [asv] | As a lily among thorns, So is my love among the daughters.
 | [jnd] | As the lily among thorns, So is my love among the daughters.
 | [kjv] | As the lily among thorns, so is my love among the daughters.
 | [nwb] | As the lily among thorns, so my love among the daughters.
 | [rsv] | As a lily among brambles, so is my love among maidens.
 | [web] | . As a lily among thorns,So is my love among the daughters.Beloved
 | [ylt] | So my friend among the daughters!
 | [bbe] | As the lily-flower among the thorns of the waste, so is my love among the daughters.
2:3 | [cbgb] | 我的良人在男子中，如同苹果树在树林中。我欢欢喜喜坐在他的荫下，尝他果子的滋味，觉得甘甜。 < | >
 | [niv] | Like a lily among thorns is my darling among the maidens.
 | [asv] | As the apple-tree among the trees of the wood, So is my beloved among the sons. I sat down under his shadow with great delight, And his fruit was sweet to my taste.
 | [jnd] | As the apple-tree among the trees of the wood, So is my beloved among the sons: In his shadow have I rapture and sit down; And his fruit is sweet to my taste.
 | [kjv] | As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste.
 | [nwb] | As the apple-tree among the trees of the wood, so my beloved among the sons. I sat down under his shadow with great delight, and his fruit sweet to my taste.
 | [rsv] | As an apple tree among the trees of the wood, so is my beloved among young men. With great delight I sat in his shadow, and his fruit was sweet to my taste.
 | [web] | . As the apple tree among the trees of the wood,So is my beloved among the sons.I sat down under his shadow with great delight,His fruit was sweet to my taste.
 | [ylt] | As a citron among trees of the forest, So my beloved among the sons, In his shade I delighted, and sat down, And his fruit sweet to my palate.
 | [bbe] | As the apple-tree among the trees of the wood, so is my loved one among the sons. I took my rest under his shade with great delight, and his fruit was sweet to my taste.
2:4 | [cbgb] | 他带我入筵宴所，以爱为旗在我以上。 < | >
 | [niv] | Like an apple tree among the trees of the forest is my lover among the young men. I delight to sit in his shade, and his fruit is sweet to my taste.
 | [asv] | He brought me to the banqueting-house, And his banner over me was love.
 | [jnd] | He hath brought me to the house of wine, And his banner over me is love.
 | [kjv] | He brought me to the banqueting house, and his banner over me was love.
 | [nwb] | He brought me to the banqueting house, and his banner over me love.
 | [rsv] | He brought me to the banqueting house, and his banner over me was love.
 | [web] | . He brought me to the banquet hall.His banner over me is love.
 | [ylt] | He hath brought me in unto a house of wine, And his banner over me love,
 | [bbe] | He took me to the house of wine, and his flag over me was love.
2:5 | [cbgb] | 求你们给我葡萄乾增补我力，给我苹果畅快我心，因我思爱成病。 < | >
 | [niv] | He has taken me to the banquet hall, and his banner over me is love.
 | [asv] | Stay ye me with raisins, refresh me with apples; For I am sick from love.
 | [jnd] | Sustain ye me with raisin-cakes, Refresh me with apples; For I am sick of love.
 | [kjv] | Stay me with flagons, comfort me with apples: for I am sick of love.
 | [nwb] | Stay me with flagons, comfort me with apples: for I sick with love.
 | [rsv] | Sustain me with raisins, refresh me with apples; for I am sick with love.
 | [web] | . Strengthen me with raisins,Refresh me with apples;For I am faint with love.
 | [ylt] | Sustain me with grape-cakes, Support me with citrons, for I sick with love.
 | [bbe] | Make me strong with wine-cakes, let me be comforted with apples; I am overcome with love.
2:6 | [cbgb] | 他的左手在我头下，他的右手将我抱住。 < | >
 | [niv] | Strengthen me with raisins, refresh me with apples, for I am faint with love.
 | [asv] | His left hand is under my head, And his right hand doth embrace me.
 | [jnd] | His left hand is under my head, And his right hand doth embrace me.
 | [kjv] | His left hand is under my head, and his right hand doth embrace me.
 | [nwb] | His left hand under my head, and his right hand doth embrace me.
 | [rsv] | O that his left hand were under my head, and that his right hand embraced me!
 | [web] | . His left hand is under my head.His right hand embraces me.
 | [ylt] | His left hand under my head, And his right doth embrace me.
 | [bbe] | His left hand is under my head, and his right hand is round about me.
2:7 | [cbgb] | 耶路撒冷的众女子阿，我指着羚羊或田野的母鹿，嘱咐你们，不要惊动，不要叫醒我所亲爱的，等他自己情愿（不要叫醒云云或作不要激动爱情等它自发）。 < | >
 | [niv] | His left arm is under my head, and his right arm embraces me.
 | [asv] | I adjure you, O daughters of Jerusalem, By the roes, or by the hinds of the field, That ye stir not up, nor awake my love, Until he please.
 | [jnd] | I charge you, daughters of Jerusalem, By the gazelles, or by the hinds of the field, That ye stir not up, nor awake love, till he please.
 | [kjv] | I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.
 | [nwb] | I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not, nor awake love, till he please.
 | [rsv] | I adjure you, O daughters of Jerusalem, by the gazelles or the hinds of the field, that you stir not up nor awaken love until it please.
 | [web] | . I adjure you, daughters of Jerusalem,By the roes, or by the hinds of the field,That you not stir up, nor awaken love,Until it so desires.
 | [ylt] | I have adjured you, daughters of Jerusalem, By the roes or by the hinds of the field, Stir not up nor wake the love till she please!
 | [bbe] | I say to you, O daughters of Jerusalem, by the roes of the field, do not let love be moved till it is ready.
2:8 | [cbgb] | 听阿，是我良人的声音。看哪，他蹿山越岭而来。 < | >
 | [niv] | Daughters of Jerusalem, I charge you by the gazelles and by the does of the field: Do not arouse or awaken love until it so desires.
 | [asv] | The voice of my beloved! behold, he cometh, Leaping upon the mountains, Skipping upon the hills.
 | [jnd] | The voice of my beloved! Behold, he cometh Leaping upon the mountains, Skipping upon the hills.
 | [kjv] | The voice of my beloved! behold, he cometh leaping upon the mountains, skipping upon the hills.
 | [nwb] | The voice of my beloved! behold, he cometh leaping upon the mountains, skipping upon the hills.
 | [rsv] | The voice of my beloved! Behold, he comes, leaping upon the mountains, bounding over the hills.
 | [web] | . The voice of my beloved!Behold, he comes,Leaping on the mountains,Skipping on the hills.
 | [ylt] | The voice of my beloved! lo, this -- he is coming, Leaping on the mountains, skipping on the hills.
 | [bbe] | The voice of my loved one! See, he comes dancing on the mountains, stepping quickly on the hills.
2:9 | [cbgb] | 我的良人好像羚羊，或像小鹿。他站在我们墙壁后，从窗户往里观看，从窗棂往里窥探。 < | >
 | [niv] | Listen! My lover! Look! Here he comes, leaping across the mountains, bounding over the hills.
 | [asv] | My beloved is like a roe or a young hart: Behold, he standeth behind our wall; He looketh in at the windows; He glanceth through the lattice.
 | [jnd] | My beloved is like a gazelle or a young hart. Behold, he standeth behind our wall, He looketh in through the windows, Glancing through the lattice.
 | [kjv] | My beloved is like a roe or a young hart: behold, he standeth behind our wall, he looketh forth at the windows, shewing himself through the lattice.
 | [nwb] | My beloved is like a roe, or a young hart: behold, he standeth behind our wall, he looketh forth at the windows, showing himself through the lattice.
 | [rsv] | My beloved is like a gazelle, or a young stag. Behold, there he stands behind our wall, gazing in at the windows, looking through the lattice.
 | [web] | . My beloved is like a roe or a young hart.Behold, he stands behind our wall!He looks in at the windows.He glances through the lattice.
 | [ylt] | My beloved like to a roe, Or to a young one of the harts. Lo, this -- he is standing behind our wall, Looking from the windows, Blooming from the lattice.
 | [bbe] | My loved one is like a roe; see, he is on the other side of our wall, he is looking in at the windows, letting himself be seen through the spaces.
2:10 | [cbgb] | 我良人对我说，我的佳偶，我的美人，起来，与我同去。 < | >
 | [niv] | My lover is like a gazelle or a young stag. Look! There he stands behind our wall, gazing through the windows, peering through the lattice.
 | [asv] | My beloved spake, and said unto me, Rise up, my love, my fair one, and come away.
 | [jnd] | My beloved spake and said unto me, Rise up, my love, my fair one, and come away.
 | [kjv] | My beloved spake, and said unto me, Rise up, my love, my fair one, and come away.
 | [nwb] | My beloved spoke, and said to me, Rise, my love, my fair one, and come away.
 | [rsv] | My beloved speaks and says to me: "Arise, my love, my fair one, and come away;
 | [web] | . My beloved spoke, and said to me,Rise up, my love, my beautiful one, and come away.
 | [ylt] | My beloved hath answered and said to me, `Rise up, my friend, my fair one, and come away,
 | [bbe] | My loved one said to me, Get up, my love, my fair one, and come away.
2:11 | [cbgb] | 因为冬天已往。雨水止住过去了。 < | >
 | [niv] | My lover spoke and said to me, "Arise, my darling, my beautiful one, and come with me.
 | [asv] | For, lo, the winter is past; The rain is over and gone;
 | [jnd] | For behold, the winter is past, The rain is over, it is gone:
 | [kjv] | For, lo, the winter is past, the rain is over and gone;
 | [nwb] | For lo, the winter is past, the rain is over gone.
 | [rsv] | for lo, the winter is past, the rain is over and gone.
 | [web] | . For, behold, the winter is past.The rain is over and gone.
 | [ylt] | For lo, the winter hath passed by, The rain hath passed away -- it hath gone.
 | [bbe] | For, see, the winter is past, the rain is over and gone;
2:12 | [cbgb] | 地上百花开放。百鸟呜叫的时候（或作修理葡萄树的时候）已经来到，斑鸠的声音在我们境内也听见了。 < | >
 | [niv] | See! The winter is past; the rains are over and gone.
 | [asv] | The flowers appear on the earth; The time of the singing of birds is come, And the voice of the turtle-dove is heard in our land;
 | [jnd] | The flowers appear on the earth; The time of singing is come, And the voice of the turtle-dove is heard in our land;
 | [kjv] | The flowers appear on the earth; the time of the singing of birds is come, and the voice of the turtle is heard in our land;
 | [nwb] | The flowers appear on the earth; the time of the singing is come, and the voice of the turtle is heard in our land;
 | [rsv] | The flowers appear on the earth, the time of singing has come, and the voice of the turtledove is heard in our land.
 | [web] | . The flowers appear on the earth;The time of the singing has come,And the voice of the turtle-dove is heard in our land.
 | [ylt] | The flowers have appeared in the earth, The time of the singing hath come, And the voice of the turtle was heard in our land,
 | [bbe] | The flowers are come on the earth; the time of cutting the vines is come, and the voice of the dove is sounding in our land;
2:13 | [cbgb] | 无花果树的果子渐渐成熟，葡萄树开花放香。我的佳偶，我的美人，起来，与我同去。 < | >
 | [niv] | Flowers appear on the earth; the season of singing has come, the cooing of doves is heard in our land.
 | [asv] | The fig-tree ripeneth her green figs, And the vines are in blossom; They give forth their fragrance. Arise, my love, my fair one, and come away.
 | [jnd] | The fig-tree melloweth her winter figs, And the vines in bloom give forth fragrance. Arise, my love, my fair one, and come away!
 | [kjv] | The fig tree putteth forth her green figs, and the vines with the tender grape give a good smell. Arise, my love, my fair one, and come away.
 | [nwb] | The fig-tree putteth forth her green figs, and the vines the tender grape give a smell. Arise, my love, my fair one, and come away.
 | [rsv] | The fig tree puts forth its figs, and the vines are in blossom; they give forth fragrance. Arise, my love, my fair one, and come away.
 | [web] | . The fig tree ripens her green figs.The vines are in blossom;They give forth their fragrance.Arise, my love, my beautiful one,And come away.Lover
 | [ylt] | The fig-tree hath ripened her green figs, And the sweet-smelling vines have given forth fragrance, Rise, come, my friend, my fair one, yea, come away.
 | [bbe] | The fig-tree puts out her green fruit and the vines with their young fruit give a good smell. Get up from your bed, my beautiful one, and come away.
2:14 | [cbgb] | 我的鸽子阿，你在磐石穴中，在陡岩的隐密处。求你容我得见你的面貌，得听你的声音。因为你的声音柔和，你的面貌秀美。 < | >
 | [niv] | The fig tree forms its early fruit; the blossoming vines spread their fragrance. Arise, come, my darling; my beautiful one, come with me."
 | [asv] | O my dove, that art in the clefts of the rock, In the covert of the steep place, Let me see thy countenance, Let me hear thy voice; For sweet is thy voice, and thy countenance is comely.
 | [jnd] | My dove, in the clefts of the rock, In the covert of the precipice, Let me see thy countenance, let me hear thy voice; For sweet is thy voice, and thy countenance is comely.
 | [kjv] | O my dove, that art in the clefts of the rock, in the secret places of the stairs, let me see thy countenance, let me hear thy voice; for sweet is thy voice, and thy countenance is comely.
 | [nwb] | O my dove, in the clefts of the rock, in the secret of the stairs, let me see thy countenance, let me hear thy voice; for sweet thy voice, and thy countenance comely.
 | [rsv] | O my dove, in the clefts of the rock, in the covert of the cliff, let me see your face, let me hear your voice, for your voice is sweet, and your face is comely.
 | [web] | . My dove in the clefts of the rock,In the hiding places of the mountainside,Let me see your face.Let me hear your voice;For your voice is sweet, and your face is lovely.
 | [ylt] | My dove, in clefts of the rock, In a secret place of the ascent, Cause me to see thine appearance, Cause me to hear thy voice, For thy voice sweet, and thy appearance comely.
 | [bbe] | O my dove, you are in the holes of the mountain sides, in the cracks of the high hills; let me see your face, let your voice come to my ears; for sweet is your voice, and your face is fair.
2:15 | [cbgb] | 要给我们擒拿狐狸，就是毁坏葡萄园的小狐狸。因为我们的葡萄正在开花。 < | >
 | [niv] | My dove in the clefts of the rock, in the hiding places on the mountainside, show me your face, let me hear your voice; for your voice is sweet, and your face is lovely.
 | [asv] | Take us the foxes, the little foxes, That spoil the vineyards; For our vineyards are in blossom.
 | [jnd] | Take us the foxes, The little foxes, that spoil the vineyards; For our vineyards are in bloom.
 | [kjv] | Take us the foxes, the little foxes, that spoil the vines: for our vines have tender grapes.
 | [nwb] | Take for us the foxes, the little foxes, that spoil the vines: for our vines tender grapes.
 | [rsv] | Catch us the foxes, the little foxes, that spoil the vineyards, for our vineyards are in blossom."
 | [web] | . Catch for us the foxes,The little foxes that spoil the vineyards;For our vineyards are in blossom.Beloved
 | [ylt] | Seize ye for us foxes, Little foxes -- destroyers of vineyards, Even our sweet-smelling vineyards.
 | [bbe] | Take for us the foxes, the little foxes, which do damage to the vines; our vines have young grapes.
2:16 | [cbgb] | 良人属我，我也属他。他在百合花中牧放群羊 < | >
 | [niv] | Catch for us the foxes, the little foxes that ruin the vineyards, our vineyards that are in bloom.
 | [asv] | My beloved is mine, and I am his: He feedeth his flock among the lilies.
 | [jnd] | My beloved is mine, and I am his; He feedeth among the lilies,
 | [kjv] | My beloved is mine, and I am his: he feedeth among the lilies.
 | [nwb] | My beloved mine, and I his: he feedeth among the lilies.
 | [rsv] | My beloved is mine and I am his, he pastures his flock among the lilies.
 | [web] | . My beloved is mine, and I am his.He browses among the lilies.
 | [ylt] | My beloved mine, and I his, Who is delighting among the lilies,
 | [bbe] | My loved one is mine, and I am his: he takes his food among the flowers.
2:17 | [cbgb] | 我的良人哪，求你等到天起凉风，日影飞去的时候，你要转回，好像羚羊，或像小鹿在比特山上。 <
 | [niv] | My lover is mine and I am his; he browses among the lilies.
 | [asv] | Until the day be cool, and the shadows flee away, Turn, my beloved, and be thou like a roe or a young hart Upon the mountains of Bether.
 | [jnd] | Until the day dawn, and the shadows flee away. Turn, my beloved: be thou like a gazelle or a young hart, Upon the mountains of Bether.
 | [kjv] | Until the day break, and the shadows flee away, turn, my beloved, and be thou like a roe or a young hart upon the mountains of Bether.
 | [nwb] | Until the day shall break, and the shadows flee away, turn, my beloved, and be thou like a roe or a young hart upon the mountains of Bether.
 | [rsv] | Until the day breathes and the shadows flee, turn, my beloved, be like a gazelle, or a young stag upon rugged mountains.
 | [web] | . Until the day is cool, and the shadows flee away,Turn, my beloved,And be like a roe or a young hart on the mountains of Bether.
 | [ylt] | Till the day doth break forth, And the shadows have fled away, Turn, be like, my beloved, To a roe, or to a young one of the harts, On the mountains of separation!
 | [bbe] | Till the evening comes, and the sky slowly becomes dark, come, my loved one, and be like a roe on the mountains of Bether..


Interlinear Bible:Song of Solomon 3

 雅歌 Song of Solomon 3 << || >>
3:1 | [cbgb] | 我夜间躺卧在床上，寻找我心所爱的。我寻找他，却寻不见。 >
 | [niv] | Song of Solomon 3
 | [asv] | By night on my bed I sought him whom my soul loveth: I sought him, but I found him not.
 | [jnd] | On my bed, in the nights, I sought him whom my soul loveth: I sought him, but I found him not.
 | [kjv] | By night on my bed I sought him whom my soul loveth: I sought him, but I found him not.
 | [nwb] | By night on my bed I sought him whom my soul loveth: I sought him, but I found him not.
 | [rsv] | Upon my bed by night I sought him whom my soul loves; I sought him, but found him not; I called him, but he gave no answer.
 | [web] | . By night on my bed,I sought him whom my soul loves.I sought him, but I didn't find him.
 | [ylt] | On my couch by night, I sought him whom my soul hath loved; I sought him, and I found him not!
 | [bbe] | By night on my bed I was looking for him who is the love of my soul: I was looking for him, but I did not see him.
3:2 | [cbgb] | 我说，我要起来，游行城中，在街市上，在宽阔处，寻找我心所爱的。我寻找他，却寻不见。 < | >
 | [niv] | All night long on my bed I looked for the one my heart loves; I looked for him but did not find him.
 | [asv] | I said, I will rise now, and go about the city; In the streets and in the broad ways I will seek him whom my soul loveth: I sought him, but I found him not.
 | [jnd] | I will rise now, and go about the city; In the streets and in the broadways Will I seek him whom my soul loveth: I sought him, but I found him not.
 | [kjv] | I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loveth: I sought him, but I found him not.
 | [nwb] | I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loveth: I sought him, but I found him not.
 | [rsv] | "I will rise now and go about the city, in the streets and in the squares; I will seek him whom my soul loves." I sought him, but found him not.
 | [web] | . I will get up now, and go about the city;In the streets and in the squares I will seek him whom my soul loves.I sought him, but I didn't find him.
 | [ylt] | -- Pray, let me rise, and go round the city, In the streets and in the broad places, I seek him whom my soul hath loved! -- I sought him, and I found him not.
 | [bbe] | I will get up now and go about the town, in the streets and in the wide ways I will go after him who is the love of my soul: I went after him, but I did not see him.
3:3 | [cbgb] | 城中巡逻看守的人遇见我。我问他们，你们看见我心所爱的没有。 < | >
 | [niv] | I will get up now and go about the city, through its streets and squares; I will search for the one my heart loves. So I looked for him but did not find him.
 | [asv] | The watchmen that go about the city found me; To whom I said, Saw ye him whom my soul loveth?
 | [jnd] | The watchmen that go about the city found me: -- Have ye seen him whom my soul loveth?
 | [kjv] | The watchmen that go about the city found me: to whom I said, Saw ye him whom my soul loveth?
 | [nwb] | The watchmen that go about the city found me: , Saw ye him whom my soul loveth?
 | [rsv] | The watchmen found me, as they went about in the city. "Have you seen him whom my soul loves?"
 | [web] | . The watchmen who go about the city found me;"Have you seen him whom my soul loves?"
 | [ylt] | The watchmen have found me, (Who are going round about the city), `Him whom my soul have loved saw ye?'
 | [bbe] | The watchmen who go about the town came by me; to them I said, Have you seen him who is my heart's desire?
3:4 | [cbgb] | 我刚离开他们，就遇见我心所爱的。我拉住他，不容他走，领他入我母家，到怀我者的内室。 < | >
 | [niv] | The watchmen found me as they made their rounds in the city. "Have you seen the one my heart loves?"
 | [asv] | It was but a little that I passed from them, When I found him whom my soul loveth: I held him, and would not let him go, Until I had brought him into my mother's house, And into the chamber of her that conceived me.
 | [jnd] | -- Scarcely had I passed from them, When I found him whom my soul loveth: I held him, and would not let him go, Until I had brought him into my mother's house, And into the chamber of her that conceived me.
 | [kjv] | It was but a little that I passed from them, but I found him whom my soul loveth: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me.
 | [nwb] | but a little that I passed from them, but I found him whom my soul loveth: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me.
 | [rsv] | Scarcely had I passed them, when I found him whom my soul loves. I held him, and would not let him go until I had brought him into my mother's house, and into the chamber of her that conceived me.
 | [web] | . I had scarcely passed from them,When I found him whom my soul loves.I held him, and would not let him go,Until I had brought him into my mother's house,Into the chamber of her who conceived me.
 | [ylt] | But a little I passed on from them, Till I found him whom my soul hath loved! I seized him, and let him not go, Till I brought him in unto the house of my mother -- And the chamber of her that conceived me.
 | [bbe] | I was but a little way from them, when I came face to face with him who is the love of my soul. I took him by the hands, and did not let him go, till I had taken him into my mother's house, and into the room of her who gave me birth.
3:5 | [cbgb] | 耶路撒冷的众女子阿，我指着羚羊，或田野的母鹿嘱咐你们，不要惊动，不要叫醒我所亲爱的，等他自己情愿（不要叫醒云云或作不要激动爱情等它自发）。 < | >
 | [niv] | Scarcely had I passed them when I found the one my heart loves. I held him and would not let him go till I had brought him to my mother's house, to the room of the one who conceived me.
 | [asv] | I adjure you, O daughters of Jerusalem, By the roes, or by the hinds of the field, That ye stir not up, nor awake my love, Until he please.
 | [jnd] | I charge you, daughters of Jerusalem, By the gazelles, or by the hinds of the field, That ye stir not up, nor awake love, till he please.
 | [kjv] | I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.
 | [nwb] | I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake love, till he please.
 | [rsv] | I adjure you, O daughters of Jerusalem, by the gazelles or the hinds of the field, that you stir not up nor awaken love until it please.
 | [web] | . I adjure you, daughters of Jerusalem,By the roes, or by the hinds of the field,That you not stir up, nor awaken love,Until it so desires.
 | [ylt] | I have adjured you, daughters of Jerusalem, By the roes or by the hinds of the field, Stir not up nor wake the love till she please!
 | [bbe] | I say to you, O daughters of Jerusalem, by the roes of the field, let not love be moved till it is ready.
3:6 | [cbgb] | 那从旷野上来，形状如烟柱，没药和乳香并商人各样香粉薰的是谁呢？ < | >
 | [niv] | Daughters of Jerusalem, I charge you by the gazelles and by the does of the field: Do not arouse or awaken love until it so desires.
 | [asv] | Who is this that cometh up from the wilderness Like pillars of smoke, Perfumed with myrrh and frankincense, With all powders of the merchant?
 | [jnd] | Who is this, that cometh up from the wilderness Like pillars of smoke, Perfumed with myrrh and frankincense, With all powders of the merchant? ...
 | [kjv] | Who is this that cometh out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant?
 | [nwb] | Who this that cometh out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant?
 | [rsv] | What is that coming up from the wilderness, like a column of smoke, perfumed with myrrh and frankincense, with all the fragrant powders of the merchant?
 | [web] | . Who is this who comes up from the wilderness like pillars of smoke,Perfumed with myrrh and frankincense,With all spices of the merchant?
 | [ylt] | Who this coming up from the wilderness, Like palm-trees of smoke, Perfumed myrrh and frankincense, From every powder of the merchant?
 | [bbe] | Who is this coming out of the waste places like pillars of smoke, perfumed with sweet spices, with all the spices of the trader?
3:7 | [cbgb] | 看哪，是所罗门的轿。四围有六十个勇士，都是以色列中的勇士。 < | >
 | [niv] | Who is this coming up from the desert like a column of smoke, perfumed with myrrh and incense made from all the spices of the merchant?
 | [asv] | Behold, it is the litter of Solomon; Threescore mighty men are about it, Of the mighty men of Israel.
 | [jnd] | Behold his couch, Solomon's own: Threescore mighty men are about it, Of the mighty of Israel.
 | [kjv] | Behold his bed, which is Solomon's; threescore valiant men are about it, of the valiant of Israel.
 | [nwb] | Behold his bed, which Solomon's; sixty valiant men about it, of the valiant of Israel.
 | [rsv] | Behold, it is the litter of Solomon! About it are sixty mighty men of the mighty men of Israel,
 | [web] | . Behold, it is Solomon's carriage!Sixty mighty men are around it,Of the mighty men of Israel.
 | [ylt] | Lo, his couch, that Solomon's, Sixty mighty ones around it, Of the mighty of Israel,
 | [bbe] | See, it is the bed of Solomon; sixty men of war are about it, of the army of Israel,
3:8 | [cbgb] | 手都持刀，善于争战，腰间佩刀，防备夜间有惊慌。 < | >
 | [niv] | Look! It is Solomon's carriage, escorted by sixty warriors, the noblest of Israel,
 | [asv] | They all handle the sword, and are expert in war: Every man hath his sword upon his thigh, Because of fear in the night.
 | [jnd] | They all hold the sword, Experts in war; Each hath his sword upon his thigh Because of alarm in the nights.
 | [kjv] | They all hold swords, being expert in war: every man hath his sword upon his thigh because of fear in the night.
 | [nwb] | They all hold swords, expert in war: every man his sword upon his thigh because of fear in the night.
 | [rsv] | all girt with swords and expert in war, each with his sword at his thigh, against alarms by night.
 | [web] | . They all handle the sword, and are expert in war.Every man has his sword on his thigh,Because of fear in the night.
 | [ylt] | All of them holding sword, taught of battle, Each his sword by his thigh, for fear at night.
 | [bbe] | All of them armed with swords, trained in war; every man has his sword at his side, because of fear in the night.
3:9 | [cbgb] | 所罗门王用利巴嫩木，为自己制造一乘华轿。 < | >
 | [niv] | all of them wearing the sword, all experienced in battle, each with his sword at his side, prepared for the terrors of the night.
 | [asv] | King Solomon made himself a palanquin Of the wood of Lebanon.
 | [jnd] | King Solomon made himself a palanquin Of the wood of Lebanon.
 | [kjv] | King Solomon made himself a chariot of the wood of Lebanon.
 | [nwb] | King Solomon made himself a chariot of the wood of Lebanon.
 | [rsv] | King Solomon made himself a palanquin from the wood of Lebanon.
 | [web] | . King Solomon made himself a carriageOf the wood of Lebanon.
 | [ylt] | A palanquin king Solomon made for himself, Of the wood of Lebanon,
 | [bbe] | King Solomon made himself a bed of the wood of Lebanon.
3:10 | [cbgb] | 轿柱是用银做的，轿底是用金做的。坐垫是紫色的，其中所铺的乃耶路撒冷众女子的爱情。 < | >
 | [niv] | King Solomon made for himself the carriage; he made it of wood from Lebanon.
 | [asv] | He made the pillars thereof of silver, The bottom thereof of gold, the seat of it of purple, The midst thereof being paved with love, From the daughters of Jerusalem.
 | [jnd] | Its pillars he made of silver, Its support of gold, Its seat of purple; The midst thereof was paved love By the daughters of Jerusalem.
 | [kjv] | He made the pillars thereof of silver, the bottom thereof of gold, the covering of it of purple, the midst thereof being paved with love, for the daughters of Jerusalem.
 | [nwb] | He made its pillars silver, the bottom of it gold, the covering of it purple, the midst of it being paved love, for the daughters of Jerusalem.
 | [rsv] | He made its posts of silver, its back of gold, its seat of purple; it was lovingly wrought within by the daughters of Jerusalem.
 | [web] | . He made its pillars of silver,Its bottom of gold, its seat of purple,Its midst being paved with love,From the daughters of Jerusalem.
 | [ylt] | Its pillars he made of silver, Its bottom of gold, its seat of purple, Its midst lined love, By the daughters of Jerusalem.
 | [bbe] | He made its pillars of silver, its base of gold, its seat of purple, the middle of it of ebony.
3:11 | [cbgb] | 锡安的众女子阿，你们出去观看所罗门王，头戴冠冕，是在他婚筵的日子，心中喜乐的时候，他母亲给他戴上的。 <
 | [niv] | Its posts he made of silver, its base of gold. Its seat was upholstered with purple, its interior lovingly inlaid by the daughters of Jerusalem.
 | [asv] | Go forth, O ye daughters of Zion, and behold king Solomon, With the crown wherewith his mother hath crowned him In the day of his espousals, And in the day of the gladness of his heart.
 | [jnd] | Go forth, daughters of Zion, And behold king Solomon With the crown wherewith his mother crowned him In the day of his espousals, And in the day of the gladness of his heart.
 | [kjv] | Go forth, O ye daughters of Zion, and behold king Solomon with the crown wherewith his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.
 | [nwb] | Go forth, O ye daughters of Zion, and behold king Solomon with the crown with which his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.
 | [rsv] | Go forth, O daughters of Zion, and behold King Solomon, with the crown with which his mother crowned him on the day of his wedding, on the day of the gladness of his heart.
 | [web] | . Go forth, you daughters of Zion, and see king Solomon,With the crown with which his mother has crowned him,In the day of his weddings,In the day of the gladness of his heart.Lover
 | [ylt] | Go forth, and look, ye daughters of Zion, On king Solomon, with the crown, With which his mother crowned him, In the day of his espousals, And in the day of the joy of his heart!
 | [bbe] | Go out, O daughters of Jerusalem, and see King Solomon, with the crown which his mother put on his head on the day when he was married, and on the day of the joy of his heart.


Interlinear Bible:Song of Solomon 4

 雅歌 Song of Solomon 4 << || >>
4:1 | [cbgb] | 我的佳偶，你甚美丽，你甚美丽。你的眼在帕子内好像鸽子眼。你的头发如同山羊群卧在基列山旁。 >
 | [niv] | Song of Solomon 4
 | [asv] | Behold, thou art fair, my love; behold, thou art fair; Thine eyes are as doves behind thy veil. Thy hair is as a flock of goats, That lie along the side of mount Gilead.
 | [jnd] | Behold, thou art fair, my love; behold, thou art fair; Thine eyes are doves behind thy veil; Thy hair is as a flock of goats, On the slopes of mount Gilead.
 | [kjv] | Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes within thy locks: thy hair is as a flock of goats, that appear from mount Gilead.
 | [nwb] | Behold, thou fair, my love; behold, thou fair; thou doves' eyes within thy locks: thy hair as a flock of goats, that appear from mount Gilead.
 | [rsv] | Behold, you are beautiful, my love, behold, you are beautiful! Your eyes are doves behind your veil. Your hair is like a flock of goats, moving down the slopes of Gilead.
 | [web] | . Behold, you are beautiful, my love.Behold, you are beautiful.Your eyes are doves behind your veil.Your hair is as a flock of goats,That descend from mount Gilead.
 | [ylt] | Lo, thou fair, my friend, lo, thou fair, Thine eyes doves behind thy veil, Thy hair as a row of the goats That have shone from mount Gilead,
 | [bbe] | See, you are fair, my love, you are fair; you have the eyes of a dove; your hair is as a flock of goats, which take their rest on the side of Gilead.
4:2 | [cbgb] | 你的牙齿如新剪毛的一群母羊，洗净上来，个个都有双生，没有一只丧掉子的。 < | >
 | [niv] | How beautiful you are, my darling! Oh, how beautiful! Your eyes behind your veil are doves. Your hair is like a flock of goats descending from Mount Gilead.
 | [asv] | Thy teeth are like a flock of ewes that are newly shorn, Which are come up from the washing, Whereof every one hath twins, And none is bereaved among them.
 | [jnd] | Thy teeth are like a flock of shorn sheep, Which go up from the washing; Which have all borne twins, And none is barren among them.
 | [kjv] | Thy teeth are like a flock of sheep that are even shorn, which came up from the washing; whereof every one bear twins, and none is barren among them.
 | [nwb] | Thy teeth like a flock shorn, which came up from the washing; all of which bear twins, and none barren among them.
 | [rsv] | Your teeth are like a flock of shorn ewes that have come up from the washing, all of which bear twins, and not one among them is bereaved.
 | [web] | . Your teeth are like a newly shorn flock,Which have come up from the washing,Where every one of them has twins.None is bereaved among them.
 | [ylt] | Thy teeth as a row of the shorn ones That have come up from the washing, For all of them are forming twins, And a bereaved one is not among them.
 | [bbe] | Your teeth are like a flock of sheep whose wool is newly cut, which come up from the washing; every one has two lambs, and there is not one without young.
4:3 | [cbgb] | 你的唇好像一条朱红线，你的嘴也秀美。你的两太阳在帕子内，如同一块石榴。 < | >
 | [niv] | Your teeth are like a flock of sheep just shorn, coming up from the washing. Each has its twin; not one of them is alone.
 | [asv] | Thy lips are like a thread of scarlet, And thy mouth is comely. Thy temples are like a piece of a pomegranate Behind thy veil.
 | [jnd] | Thy lips are like a thread of scarlet, And thy speech is comely; As a piece of a pomegranate are thy temples Behind thy veil.
 | [kjv] | Thy lips are like a thread of scarlet, and thy speech is comely: thy temples are like a piece of a pomegranate within thy locks.
 | [nwb] | Thy lips like a thread of scarlet, and thy speech comely: thy temples like a piece of pomegranate within thy locks.
 | [rsv] | Your lips are like a scarlet thread, and your mouth is lovely. Your cheeks are like halves of a pomegranate behind your veil.
 | [web] | . Your lips are like scarlet thread.Your mouth is lovely.Your temples are like a piece of a pomegranate behind your veil.
 | [ylt] | As a thread of scarlet thy lips, And thy speech comely, As the work of the pomegranate thy temple behind thy veil,
 | [bbe] | Your red lips are like a bright thread, and your mouth is fair of form; the sides of your head are like pomegranate fruit under your veil.
4:4 | [cbgb] | 你的颈项好像大卫建造收藏军器的高台，其上悬挂一千盾牌，都是勇士的藤牌。 < | >
 | [niv] | Your lips are like a scarlet ribbon; your mouth is lovely. Your temples behind your veil are like the halves of a pomegranate.
 | [asv] | Thy neck is like the tower of David builded for an armory, Whereon there hang a thousand bucklers, All the shields of the mighty men.
 | [jnd] | Thy neck is like the tower of David, Built for an armoury: A thousand bucklers hang thereon, All shields of mighty men.
 | [kjv] | Thy neck is like the tower of David builded for an armoury, whereon there hang a thousand bucklers, all shields of mighty men.
 | [nwb] | Thy neck like the tower of David built for an armory, on which hang a thousand bucklers, all shields of mighty men.
 | [rsv] | Your neck is like the tower of David, built for an arsenal, whereon hang a thousand bucklers, all of them shields of warriors.
 | [web] | . Your neck is like David's tower built for an armory,Whereon there hang a thousand shields,All the shields of the mighty men.
 | [ylt] | As the tower of David thy neck, built for an armoury, The chief of the shields are hung on it, All shields of the mighty.
 | [bbe] | Your neck is like the tower of David made for a store-house of arms, in which a thousand breastplates are hanging, breastplates for fighting-men.
4:5 | [cbgb] | 你的两乳好像百合花中吃草的一对小鹿，就是母鹿双生的。 < | >
 | [niv] | Your neck is like the tower of David, built with elegance ; on it hang a thousand shields, all of them shields of warriors.
 | [asv] | Thy two breasts are like two fawns That are twins of a roe, Which feed among the lilies.
 | [jnd] | Thy two breasts are like two fawns, twins of a gazelle, Which feed among the lilies.
 | [kjv] | Thy two breasts are like two young roes that are twins, which feed among the lilies.
 | [nwb] | Thy two breasts like two young roes that are twins, which feed among the lilies.
 | [rsv] | Your two breasts are like two fawns, twins of a gazelle, that feed among the lilies.
 | [web] | . Your two breasts are like two fawnsThat are twins of a roe,Which feed among the lilies.
 | [ylt] | Thy two breasts as two fawns, Twins of a roe, that are feeding among lilies.
 | [bbe] | Your two breasts are like two young roes of the same birth, which take their food among the lilies.
4:6 | [cbgb] | 我要往没药山和乳香冈去，直等到天起凉风，日影飞去的时候回来。 < | >
 | [niv] | Your two breasts are like two fawns, like twin fawns of a gazelle that browse among the lilies.
 | [asv] | Until the day be cool, and the shadows flee away, I will get me to the mountain of myrrh, And to the hill of frankincense.
 | [jnd] | Until the day dawn, and the shadows flee away, I will get me to the mountain of myrrh, And to the hill of frankincense.
 | [kjv] | Until the day break, and the shadows flee away, I will get me to the mountain of myrrh, and to the hill of frankincense.
 | [nwb] | Until the day shall break, and the shadows flee away, I will repair to the mountain of myrrh, and to the hill of frankincense.
 | [rsv] | Until the day breathes and the shadows flee, I will hie me to the mountain of myrrh and the hill of frankincense.
 | [web] | . Until the day is cool, and the shadows flee away,I will go to the mountain of myrrh,To the hill of frankincense.
 | [ylt] | Till the day doth break forth, And the shadows have fled away, I will get me unto the mountain of myrrh, And unto the hill of frankincense.
 | [bbe] | Till the evening comes, and the sky slowly becomes dark, I will go to the mountain of myrrh, and to the hill of frankincense.
4:7 | [cbgb] | 我的佳偶，你全然美丽，毫无瑕疵。 < | >
 | [niv] | Until the day breaks and the shadows flee, I will go to the mountain of myrrh and to the hill of incense.
 | [asv] | Thou art all fair, my love; And there is no spot in thee.
 | [jnd] | Thou art all fair, my love; And there is no spot in thee.
 | [kjv] | Thou art all fair, my love; there is no spot in thee.
 | [nwb] | Thou all fair, my love; no spot in thee.
 | [rsv] | You are all fair, my love; there is no flaw in you.
 | [web] | . You are all beautiful, my love.There is no spot in you.
 | [ylt] | Thou all fair, my friend, And a blemish there is not in thee. Come from Lebanon, O spouse,
 | [bbe] | You are all fair, my love; there is no mark on you.
4:8 | [cbgb] | 我的新妇，求你与我一同离开利巴嫩，与我一同离开利巴嫩。从亚玛拿顶，从示尼珥与黑门顶，从有狮子的洞，从有豹子的山往下观看。 < | >
 | [niv] | All beautiful you are, my darling; there is no flaw in you.
 | [asv] | Come with me from Lebanon, my bride, With me from Lebanon: Look from the top of Amana, From the top of Senir and Hermon, From the lions' dens, From the mountains of the leopards.
 | [jnd] | with me, from Lebanon, spouse, With me from Lebanon, -- Come, look from the top of Amanah, From the top of Senir and Hermon, From the lions' dens, From the mountains of the leopards.
 | [kjv] | Come with me from Lebanon, my spouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions' dens, from the mountains of the leopards.
 | [nwb] | Come with me from Lebanon, spouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions' dens, from the mountains of the leopards.
 | [rsv] | Come with me from Lebanon, my bride; come with me from Lebanon. Depart from the peak of Ama'na, from the peak of Senir and Hermon, from the dens of lions, from the mountains of leopards.
 | [web] | . Come with me from Lebanon, my bride,With me from Lebanon.Look from the top of Amana,From the top of Senir and Hermon,From the lions' dens,From the mountains of the leopards.
 | [ylt] | Come from Lebanon, come thou in. Look from the top of Amana, From the top of Shenir and Hermon, From the habitations of lions, From the mountains of leopards.
 | [bbe] | Come with me from Lebanon, my bride, with me from Lebanon; see from the top of Amana, from the top of Senir and Hermon, from the places of the lions, from the mountains of the leopards.
4:9 | [cbgb] | 我妹子，我新妇，你夺了我的心。你用眼一看，用你项上的一条金链，夺了我的心。 < | >
 | [niv] | Come with me from Lebanon, my bride, come with me from Lebanon. Descend from the crest of Amana, from the top of Senir, the summit of Hermon, from the lions' dens and the mountain haunts of the leopards.
 | [asv] | Thou hast ravished my heart, my sister, my bride; Thou hast ravished my heart with one of thine eyes, With one chain of thy neck.
 | [jnd] | Thou hast ravished my heart, my sister, spouse; Thou hast ravished my heart with one of thine eyes, With one chain of thy neck.
 | [kjv] | Thou hast ravished my heart, my sister, my spouse; thou hast ravished my heart with one of thine eyes, with one chain of thy neck.
 | [nwb] | Thou hast ravished my heart, my sister, spouse; thou hast ravished my heart with one of thy eyes, with one chain of thy neck.
 | [rsv] | You have ravished my heart, my sister, my bride, you have ravished my heart with a glance of your eyes, with one jewel of your necklace.
 | [web] | . You have ravished my heart, my sister, my bride.You have ravished my heart with one of your eyes,With one chain of your neck.
 | [ylt] | Thou hast emboldened me, my sister-spouse, Emboldened me with one of thine eyes, With one chain of thy neck.
 | [bbe] | You have taken away my heart, my sister, my bride; you have taken away my heart, with one look you have taken it, with one chain of your neck!
4:10 | [cbgb] | 我妹子，我新妇，你的爱情何其美。你的爱情比酒更美。你膏油的香气胜过一切香品。 < | >
 | [niv] | You have stolen my heart, my sister, my bride; you have stolen my heart with one glance of your eyes, with one jewel of your necklace.
 | [asv] | How fair is thy love, my sister, my bride! How much better is thy love than wine! And the fragrance of thine oils than all manner of spices!
 | [jnd] | How fair is thy love, my sister, spouse! How much better is thy love than wine! And the fragrance of thine ointments than all spices!
 | [kjv] | How fair is thy love, my sister, my spouse! how much better is thy love than wine! and the smell of thine ointments than all spices!
 | [nwb] | How fair is thy love, my sister, spouse! how much better is thy love than wine! and the smell of thy ointments than all spices!
 | [rsv] | How sweet is your love, my sister, my bride! how much better is your love than wine, and the fragrance of your oils than any spice!
 | [web] | . How beautiful is your love, my sister, my bride!How much better is your love than wine!The fragrance of your perfumes than all manner of spices!
 | [ylt] | How wonderful have been thy loves, my sister-spouse, How much better have been thy loves than wine, And the fragrance of thy perfumes than all spices.
 | [bbe] | How fair is your love, my sister! How much better is your love than wine, and the smell of your oils than any perfume!
4:11 | [cbgb] | 我新妇，你的嘴唇滴蜜。好像蜂房滴蜜。你的舌下有蜜，有奶。你衣服的香气如利巴嫩的香气。 < | >
 | [niv] | How delightful is your love, my sister, my bride! How much more pleasing is your love than wine, and the fragrance of your perfume than any spice!
 | [asv] | Thy lips, O my bride, drop as the honeycomb: Honey and milk are under thy tongue; And the smell of thy garments is like the smell of Lebanon.
 | [jnd] | Thy lips, spouse, drop the honeycomb; Honey and milk are under thy tongue; And the smell of thy garments is like the smell of Lebanon.
 | [kjv] | Thy lips, O my spouse, drop as the honeycomb: honey and milk are under thy tongue; and the smell of thy garments is like the smell of Lebanon.
 | [nwb] | Thy lips, O spouse, drop the honey-comb; honey and milk under thy tongue; and the smell of thy garments like the smell of Lebanon.
 | [rsv] | Your lips distil nectar, my bride; honey and milk are under your tongue; the scent of your garments is like the scent of Lebanon.
 | [web] | . Your lips, my bride, drip like the honeycomb.Honey and milk are under your tongue.The smell of your garments is like the smell of Lebanon.
 | [ylt] | Thy lips drop honey, O spouse, Honey and milk under thy tongue, And the fragrance of thy garments as the fragrance of Lebanon.
 | [bbe] | Your lips are dropping honey; honey and milk are under your tongue; and the smell of your clothing is like the smell of Lebanon.
4:12 | [cbgb] | 我妹子，我新妇，乃是关锁的园，禁闭的井，封闭的泉源。 < | >
 | [niv] | Your lips drop sweetness as the honeycomb, my bride; milk and honey are under your tongue. The fragrance of your garments is like that of Lebanon.
 | [asv] | A garden shut up is my sister, my bride; A spring shut up, a fountain sealed.
 | [jnd] | A garden enclosed is my sister, spouse; A spring shut up, a fountain sealed.
 | [kjv] | A garden inclosed is my sister, my spouse; a spring shut up, a fountain sealed.
 | [nwb] | A garden inclosed my sister, spouse; a spring shut up, a fountain sealed.
 | [rsv] | A garden locked is my sister, my bride, a garden locked, a fountain sealed.
 | [web] | . A locked up garden is my sister, my bride;A locked up spring,A sealed fountain.
 | [ylt] | A garden shut up my sister-spouse, A spring shut up -- a fountain sealed.
 | [bbe] | A garden walled-in is my sister, my bride; a garden shut up, a spring of water stopped.
4:13 | [cbgb] | 你园内所种的结了石榴，有佳美的果子，并凤仙花与哪哒树。 < | >
 | [niv] | You are a garden locked up, my sister, my bride; you are a spring enclosed, a sealed fountain.
 | [asv] | Thy shoots are an orchard of pomegranates, with precious fruits; Henna with spikenard plants,
 | [jnd] | Thy shoots are a paradise of pomegranates, with precious fruits; Henna with spikenard plants;
 | [kjv] | Thy plants are an orchard of pomegranates, with pleasant fruits; camphire, with spikenard,
 | [nwb] | Thy plants an orchard of pomegranates, with pleasant fruits; camphor, with spikenard,
 | [rsv] | Your shoots are an orchard of pomegranates with all choicest fruits, henna with nard,
 | [web] | . Your shoots are an orchard of pomegranates, with precious fruits:Henna with spikenard plants,
 | [ylt] | Thy shoots a paradise of pomegranates, With precious fruits,
 | [bbe] | The produce of the garden is pomegranates; with all the best fruits, henna and spikenard,
4:14 | [cbgb] | 有哪哒和番红花，菖蒲和桂树，并各样乳香木，没药，沉香，与一切上等的果品。 < | >
 | [niv] | Your plants are an orchard of pomegranates with choice fruits, with henna and nard,
 | [asv] | Spikenard and saffron, Calamus and cinnamon, with all trees of frankincense; Myrrh and aloes, with all the chief spices.
 | [jnd] | Spikenard and saffron; Calamus and cinnamon, with all trees of frankincense; Myrrh and aloes, with all the chief spices:
 | [kjv] | Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices:
 | [nwb] | Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices:
 | [rsv] | nard and saffron, calamus and cinnamon, with all trees of frankincense, myrrh and aloes, with all chief spices--
 | [web] | Spikenard and saffron,Calamus and cinnamon, with every kind of incense tree;Myrrh and aloes, with all the best spices,
 | [ylt] | Cypresses with nard -- nard and saffron, Cane and cinnamon, With all trees of frankincense, Myrrh and aloes, with all chief spices.
 | [bbe] | Spikenard and safron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices.
4:15 | [cbgb] | 你是园中的泉，活水的井，从利巴嫩流下来的溪水。 < | >
 | [niv] | nard and saffron, calamus and cinnamon, with every kind of incense tree, with myrrh and aloes and all the finest spices.
 | [asv] | Thou art a fountain of gardens, A well of living waters, And flowing streams from Lebanon.
 | [jnd] | A fountain in the gardens, A well of living waters, Which stream from Lebanon.
 | [kjv] | A fountain of gardens, a well of living waters, and streams from Lebanon.
 | [nwb] | A fountain of gardens, a well of living waters, and streams from Lebanon.
 | [rsv] | a garden fountain, a well of living water, and flowing streams from Lebanon.
 | [web] | A fountain of gardens,A well of living waters,Flowing streams from Lebanon.Beloved
 | [ylt] | A fount of gardens, a well of living waters, And flowings from Lebanon!
 | [bbe] | You are a fountain of gardens, a spring of living waters, and flowing waters from Lebanon.
4:16 | [cbgb] | 北风阿，兴起。南风阿，吹来。吹在我的园内，使其中的香气发出来。愿我的良人进入自己园里，吃他佳美的果子。 <
 | [niv] | You are a garden fountain, a well of flowing water streaming down from Lebanon.
 | [asv] | Awake, O north wind; and come, thou south; Blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, And eat his precious fruits.
 | [jnd] | Awake, north wind, and come, south; Blow upon my garden, the spices thereof may flow forth. Let my beloved come into his garden, And eat its precious fruits.
 | [kjv] | Awake, O north wind; and come, thou south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, and eat his pleasant fruits.
 | [nwb] | Awake, O north wind; and come, thou south; blow upon my garden, its spices may flow out. Let my beloved come into his garden, and eat his pleasant fruits.
 | [rsv] | Awake, O north wind, and come, O south wind! Blow upon my garden, let its fragrance be wafted abroad. Let my beloved come to his garden, and eat its choicest fruits.
 | [web] | . Awake, north wind; and come, you south;Blow on my garden, that its spices may flow out.Let my beloved come into his garden,And taste his precious fruits.Lover
 | [ylt] | Awake, O north wind, and come, O south, Cause my garden to breathe forth, its spices let flow, Let my beloved come to his garden, And eat its pleasant fruits!
 | [bbe] | Be awake, O north wind; and come, O south, blowing on my garden, so that its spices may come out. Let my loved one come into his garden, and take of his good fruits.


Interlinear Bible:Song of Solomon 5

 雅歌 Song of Solomon 5 << || >>
5:1 | [cbgb] | 我妹子，我新妇，我进了我的园中，采了我的没药和香料，吃了我的蜜房和蜂蜜。喝了我的酒和奶。我的朋友们，请吃，我所亲爱的，请喝，且多多的喝。 >
 | [niv] | Song of Solomon 5
 | [asv] | I am come into my garden, my sister, my bride: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk. Eat, O friends; Drink, yea, drink abundantly, O beloved.
 | [jnd] | I am come into my garden, my sister, spouse; I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk. Eat, O friends; drink, yea, drink abundantly, beloved ones!
 | [kjv] | I am come into my garden, my sister, my spouse: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk: eat, O friends; drink, yea, drink abundantly, O beloved.
 | [nwb] | I have come into my garden, my sister, spouse: I have gathered my myrrh, with my spice; I have eaten my honey-comb with my honey; I have drank my wine with my milk: eat, O friends; drink, yes, drink abundantly, O beloved.
 | [rsv] | I come to my garden, my sister, my bride, I gather my myrrh with my spice, I eat my honeycomb with my honey, I drink my wine with my milk. Eat, O friends, and drink: drink deeply, O lovers!
 | [web] | . I have come into my garden, my sister, my bride.I have gathered my myrrh with my spice;I have eaten my honeycomb with my honey;I have drunk my wine with my milk.FriendsEat, friends!Drink, yes, drink abundantly, beloved.Beloved
 | [ylt] | I have come in to my garden, my sister-spouse, I have plucked my myrrh with my spice, I have eaten my comb with my honey, I have drunk my wine with my milk. Eat, O friends, drink, Yea, drink abundantly, O beloved ones!
 | [bbe] | I have come into my garden, my sister, my bride; to take my myrrh with my spice; my wax with my honey; my wine with my milk. Take meat, O friends; take wine, yes, be overcome with love.
5:2 | [cbgb] | 我身睡卧，我心却醒。这是我良人的声音。他敲门，说，我的妹子，我的佳偶，我的鸽子，我的完全人，求你给我开门，因我的头满了露水，我的头发被夜露滴湿。 < | >
 | [niv] | I have come into my garden, my sister, my bride; I have gathered my myrrh with my spice. I have eaten my honeycomb and my honey; I have drunk my wine and my milk. Eat, O friends, and drink; drink your fill, O lovers.
 | [asv] | I was asleep, but my heart waked: It is the voice of my beloved that knocketh, saying, Open to me, my sister, my love, my dove, my undefiled; For my head is filled with dew, My locks with the drops of the night.
 | [jnd] | I slept, but my heart was awake. The voice of my beloved! he knocketh: Open to me, my sister, my love, my dove, mine undefiled; For my head is filled with dew, My locks with the drops of the night.
 | [kjv] | I sleep, but my heart waketh: it is the voice of my beloved that knocketh, saying, Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, and my locks with the drops of the night.
 | [nwb] | I sleep, but my heart waketh: the voice of my beloved that knocketh, , Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, my locks with the drops of the night.
 | [rsv] | I slept, but my heart was awake. Hark! my beloved is knocking. "Open to me, my sister, my love, my dove, my perfect one; for my head is wet with dew, my locks with the drops of the night."
 | [web] | . I was asleep, but my heart was awake.It is the voice of my beloved who knocks:Open to me, my sister, my love, my dove, my undefiled;For my head is filled with dew,My hair with the dampness of the night.
 | [ylt] | I am sleeping, but my heart waketh: The sound of my beloved knocking! `Open to me, my sister, my friend, My dove, my perfect one, For my head is filled dew, My locks drops of the night.'
 | [bbe] | I am sleeping, but my heart is awake; it is the sound of my loved one at the door, saying, Be open to me, my sister, my love, my dove, my very beautiful one; my head is wet with dew, and my hair with the drops of the night.
5:3 | [cbgb] | 我回答说，我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？ < | >
 | [niv] | I slept but my heart was awake. Listen! My lover is knocking: "Open to me, my sister, my darling, my dove, my flawless one. My head is drenched with dew, my hair with the dampness of the night."
 | [asv] | I have put off my garment; how shall I put it on? I have washed my feet; how shall I defile them?
 | [jnd] | -- I have put off my tunic, how should I put it on? I have washed my feet, how should I pollute them? --
 | [kjv] | I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them?
 | [nwb] | I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them?
 | [rsv] | I had put off my garment, how could I put it on? I had bathed my feet, how could I soil them?
 | [web] | . I have taken off my robe. Indeed, must I put it on?I have washed my feet. Indeed, must I soil them?
 | [ylt] | I have put off my coat, how do I put it on? I have washed my feet, how do I defile them?
 | [bbe] | I have put off my coat; how may I put it on? My feet are washed; how may I make them unclean?
5:4 | [cbgb] | 我的良人从门孔里伸进手来，我便因他动了心。 < | >
 | [niv] | I have taken off my robe-- must I put it on again? I have washed my feet-- must I soil them again?
 | [asv] | My beloved put in his hand by the hole of the door, And my heart was moved for him.
 | [jnd] | My beloved put in his hand by the hole ; And my bowels yearned for him.
 | [kjv] | My beloved put in his hand by the hole of the door, and my bowels were moved for him.
 | [nwb] | My beloved put in his hand by the hole , and my bowels were moved for him.
 | [rsv] | My beloved put his hand to the latch, and my heart was thrilled within me.
 | [web] | . My beloved thrust his hand in through the latch opening.My heart pounded for him.
 | [ylt] | My beloved sent his hand from the net-work, And my bowels were moved for him.
 | [bbe] | My loved one put his hand on the door, and my heart was moved for him.
5:5 | [cbgb] | 我起来，要给我良人开门。我的两手滴下没药，我的指头有没药汁滴在门闩上。 < | >
 | [niv] | My lover thrust his hand through the latch-opening; my heart began to pound for him.
 | [asv] | I rose up to open to my beloved; And my hands droppeth with myrrh, And my fingers with liquid myrrh, Upon the handles of the bolt.
 | [jnd] | I rose up to open to my beloved; And my hands dropped with myrrh, And my fingers with liquid myrrh, Upon the handles of the lock.
 | [kjv] | I rose up to open to my beloved; and my hands dropped with myrrh, and my fingers with sweet smelling myrrh, upon the handles of the lock.
 | [nwb] | I rose up to open to my beloved: and my hands dropped myrrh, and my fingers sweet-smelling myrrh, upon the handles of the lock.
 | [rsv] | I arose to open to my beloved, and my hands dripped with myrrh, my fingers with liquid myrrh, upon the handles of the bolt.
 | [web] | . I rose up to open for my beloved.My hands dripped with myrrh,My fingers with liquid myrrh,On the handles of the lock.
 | [ylt] | I rose to open to my beloved, And my hands dropped myrrh, Yea, my fingers flowing myrrh, On the handles of the lock.
 | [bbe] | I got up to let my loved one in; and my hands were dropping with myrrh, and my fingers with liquid myrrh, on the lock of the door.
5:6 | [cbgb] | 我给我的良人开了门。我的良人却已转身走了。他说话的时候，我 神不守舍。我寻找他，竟寻不见。我呼叫他，他却不回答。 < | >
 | [niv] | I arose to open for my lover, and my hands dripped with myrrh, my fingers with flowing myrrh, on the handles of the lock.
 | [asv] | I opened to my beloved; But my beloved had withdrawn himself, and was gone. My soul had failed me when he spake: I sought him, but I could not find him; I called him, but he gave me no answer.
 | [jnd] | I opened to my beloved; But my beloved had withdrawn himself; he was gone: My soul went forth when he spoke. I sought him, but I found him not; I called him, but he gave me no answer.
 | [kjv] | I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spake: I sought him, but I could not find him; I called him, but he gave me no answer.
 | [nwb] | I opened to my beloved; but my beloved had withdrawn himself, was gone: my soul failed when he spoke: I sought him, but I could not find him; I called him, but he gave me no answer.
 | [rsv] | I opened to my beloved, but my beloved had turned and gone. My soul failed me when he spoke. I sought him, but found him not; I called him, but he gave no answer.
 | [web] | . I opened to my beloved;But my beloved left; gone away.My heart went out when he spoke.I looked for him, but I didn't find him.I called him, but he didn't answer.
 | [ylt] | I opened to my beloved, But my beloved withdrew -- he passed on, My soul went forth when he spake, I sought him, and found him not. I called him, and he answered me not.
 | [bbe] | I made the door open to my loved one; but my loved one had taken himself away, and was gone, my soul was feeble when his back was turned on me; I went after him, but I did not come near him; I said his name, but he gave me no answer.
5:7 | [cbgb] | 城中巡逻看守的人遇见我，打了我，伤了我。看守城墙的人夺去我的披肩。 < | >
 | [niv] | I opened for my lover, but my lover had left; he was gone. My heart sank at his departure. I looked for him but did not find him. I called him but he did not answer.
 | [asv] | The watchmen that go about the city found me, They smote me, they wounded me; The keepers of the walls took away my mantle from me.
 | [jnd] | The watchmen that went about the city found me; They smote me, they wounded me; The keepers of the walls took away my veil from me.
 | [kjv] | The watchmen that went about the city found me, they smote me, they wounded me; the keepers of the walls took away my veil from me.
 | [nwb] | The watchmen that went about the city found me, they smote me, they wounded me; the keepers of the walls took away my vail from me.
 | [rsv] | The watchmen found me, as they went about in the city; they beat me, they wounded me, they took away my mantle, those watchmen of the walls.
 | [web] | . The watchmen who go about the city found me.They beat me.They bruised me.The keepers of the walls took my cloak away from me.
 | [ylt] | The watchmen who go round about the city, Found me, smote me, wounded me, Keepers of the walls lifted up my veil from off me.
 | [bbe] | The keepers who go about the town overtook me; they gave me blows and wounds; the keepers of the walls took away my veil from me.
5:8 | [cbgb] | 耶路撒冷的众女子阿，我嘱咐你们。若遇见我的良人，要告诉他，我因思爱成病。 < | >
 | [niv] | The watchmen found me as they made their rounds in the city. They beat me, they bruised me; they took away my cloak, those watchmen of the walls!
 | [asv] | I adjure you, O daughters of Jerusalem, If ye find my beloved, That ye tell him, that I am sick from love.
 | [jnd] | I charge you, daughters of Jerusalem, If ye find my beloved, ... What will ye tell him? -- That I am sick of love.
 | [kjv] | I charge you, O daughters of Jerusalem, if ye find my beloved, that ye tell him, that I am sick of love.
 | [nwb] | I charge you, O daughters of Jerusalem, if ye find my beloved, that ye tell him, that I sick with love.
 | [rsv] | I adjure you, O daughters of Jerusalem, if you find my beloved, that you tell him I am sick with love.
 | [web] | . I adjure you, daughters of Jerusalem,If you find my beloved,That you tell him that I am faint with love.Friends
 | [ylt] | I have adjured you, daughters of Jerusalem, If ye find my beloved -- What do ye tell him? that I sick with love!
 | [bbe] | I say to you, O daughters of Jerusalem, if you see my loved one, what will you say to him? That I am overcome with love.
5:9 | [cbgb] | 你这女子中极美丽的，你的良人，比别人的良人有何强处。你的良人，比别人的良人有何强处，你就这样嘱咐我们。 < | >
 | [niv] | O daughters of Jerusalem, I charge you-- if you find my lover, what will you tell him? Tell him I am faint with love.
 | [asv] | What is thy beloved more than another beloved, O thou fairest among women? What is thy beloved more than another beloved, That thou dost so adjure us?
 | [jnd] | What is thy beloved more than beloved, Thou fairest among women? What is thy beloved more than beloved, That thou dost so charge us?
 | [kjv] | What is thy beloved more than another beloved, O thou fairest among women? what is thy beloved more than another beloved, that thou dost so charge us?
 | [nwb] | What thy beloved more than beloved, O thou fairest among women? what thy beloved more than beloved, that thou dost so charge us?
 | [rsv] | What is your beloved more than another beloved, O fairest among women? What is your beloved more than another beloved, that you thus adjure us?
 | [web] | . How is your beloved better than another beloved,You fairest among women?How is your beloved better than another beloved,That you do so adjure us?Beloved
 | [ylt] | What thy beloved above beloved, O fair among women? What thy beloved above beloved, That thus thou hast adjured us?
 | [bbe] | What is your loved one more than another, O fairest among women? What is your loved one more than another, that you say this to us?
5:10 | [cbgb] | 我的良人，白而且红，超乎万人之上。 < | >
 | [niv] | How is your beloved better than others, most beautiful of women? How is your beloved better than others, that you charge us so?
 | [asv] | My beloved is white and ruddy, The chiefest among ten thousand.
 | [jnd] | My beloved is white and ruddy, The chiefest among ten thousand.
 | [kjv] | My beloved is white and ruddy, the chiefest among ten thousand.
 | [nwb] | My beloved white and ruddy, the chief among ten thousand.
 | [rsv] | My beloved is all radiant and ruddy, distinguished among ten thousand.
 | [web] | . My beloved is white and ruddy.The best among ten thousand.
 | [ylt] | My beloved clear and ruddy, Conspicuous above a myriad!
 | [bbe] | My loved one is white and red, the chief among ten thousand.
5:11 | [cbgb] | 他的头像至精的金子。他的头发厚密累垂，黑如乌鸦。 < | >
 | [niv] | My lover is radiant and ruddy, outstanding among ten thousand.
 | [asv] | His head is as the most fine gold; His locks are bushy, and black as a raven.
 | [jnd] | His head is the finest gold; His locks are flowing, black as the raven;
 | [kjv] | His head is as the most fine gold, his locks are bushy, and black as a raven.
 | [nwb] | His head the most fine gold, his locks bushy, black as a raven.
 | [rsv] | His head is the finest gold; his locks are wavy, black as a raven.
 | [web] | . His head is like the purest gold.His hair is bushy, black as a raven.
 | [ylt] | His head pure gold -- fine gold, His locks flowing, dark as a raven,
 | [bbe] | His head is as the most delicate gold; his hair is thick, and black as a raven.
5:12 | [cbgb] | 他的眼如溪水旁的鸽子眼，用奶洗净，安得合式。 < | >
 | [niv] | His head is purest gold; his hair is wavy and black as a raven.
 | [asv] | His eyes are like doves beside the water-brooks, Washed with milk, and fitly set.
 | [jnd] | His eyes are like doves by the water-brooks, Washed with milk, fitly set;
 | [kjv] | His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set.
 | [nwb] | His eyes as of doves by the rivers of waters, washed with milk, fitly set.
 | [rsv] | His eyes are like doves beside springs of water, bathed in milk, fitly set.
 | [web] | . His eyes are like doves beside the water brooks,Washed with milk, mounted like jewels.
 | [ylt] | His eyes as doves by streams of water, Washing in milk, sitting in fulness.
 | [bbe] | His eyes are as the eyes of doves by the water streams, washed with milk, and rightly placed.
5:13 | [cbgb] | 他的两腮如香花畦，如香草台。他的嘴唇像百合花，且滴下没药汁。 < | >
 | [niv] | His eyes are like doves by the water streams, washed in milk, mounted like jewels.
 | [asv] | His cheeks are as a bed of spices, As banks of sweet herbs: His lips are as lilies, dropping liquid myrrh.
 | [jnd] | His cheeks are as a bed of spices, raised beds of sweet plants; His lips lilies, dropping liquid myrrh.
 | [kjv] | His cheeks are as a bed of spices, as sweet flowers: his lips like lilies, dropping sweet smelling myrrh.
 | [nwb] | His cheeks as a bed of spices, sweet flowers: his lips lilies, dropping sweet-smelling myrrh.
 | [rsv] | His cheeks are like beds of spices, yielding fragrance. His lips are lilies, distilling liquid myrrh.
 | [web] | . His cheeks are like a bed of spices with towers of perfumes.His lips are like lilies, dropping liquid myrrh.
 | [ylt] | His cheeks as a bed of the spice, towers of perfumes, His lips lilies, dropping flowing myrrh,
 | [bbe] | His face is as beds of spices, giving out perfumes of every sort; his lips like lilies, dropping liquid myrrh.
5:14 | [cbgb] | 他的两手好像金管，镶嵌水苍玉。他的身体如同雕刻的象牙，周围镶嵌蓝宝石。 < | >
 | [niv] | His cheeks are like beds of spice yielding perfume. His lips are like lilies dripping with myrrh.
 | [asv] | His hands are as rings of gold set with beryl: His body is as ivory work overlaid with sapphires.
 | [jnd] | His hands gold rings, set with the chrysolite; His belly is bright ivory, overlaid sapphires;
 | [kjv] | His hands are as gold rings set with the beryl: his belly is as bright ivory overlaid with sapphires.
 | [nwb] | His hands gold rings set with the beryl: his belly bright ivory overlaid sapphires.
 | [rsv] | His arms are rounded gold, set with jewels. His body is ivory work, encrusted with sapphires.
 | [web] | . His hands are like rings of gold set with beryl.His body is like ivory work overlaid with sapphires.
 | [ylt] | His hands rings of gold, set with beryl, His heart bright ivory, covered with sapphires,
 | [bbe] | His hands are as rings of gold ornamented with beryl-stones; his body is as a smooth plate of ivory covered with sapphires.
5:15 | [cbgb] | 他的腿好像白玉石柱，安在精金座上。他的形状如利巴嫩，且佳美如香柏树。 < | >
 | [niv] | His arms are rods of gold set with chrysolite. His body is like polished ivory decorated with sapphires.
 | [asv] | His legs are as pillars of marble, set upon sockets of fine gold: His aspect is like Lebanon, excellent as the cedars.
 | [jnd] | His legs, pillars of marble, set upon bases of fine gold: His bearing as Lebanon, excellent as the cedars;
 | [kjv] | His legs are as pillars of marble, set upon sockets of fine gold: his countenance is as Lebanon, excellent as the cedars.
 | [nwb] | His legs pillars of marble, set upon sockets of fine gold: his countenance as Lebanon, excellent as the cedars.
 | [rsv] | His legs are alabaster columns, set upon bases of gold. His appearance is like Lebanon, choice as the cedars.
 | [web] | . His legs are like pillars of marble set on sockets of fine gold.His appearance is like Lebanon, excellent as the cedars.
 | [ylt] | His limbs pillars of marble, Founded on sockets of fine gold, His appearance as Lebanon, choice as the cedars.
 | [bbe] | His legs are as pillars of stone on a base of delicate gold; his looks are as Lebanon, beautiful as the cedar-tree.
5:16 | [cbgb] | 他的口极其甘甜。他全然可爱。耶路撒冷的众女子阿，这是我的良人，这是我的朋友。 <
 | [niv] | His legs are pillars of marble set on bases of pure gold. His appearance is like Lebanon, choice as its cedars.
 | [asv] | His mouth is most sweet; Yea, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.
 | [jnd] | His mouth is most sweet: Yea, he is altogether lovely. This is my beloved, yea, this is my friend, O daughters of Jerusalem.
 | [kjv] | His mouth is most sweet: yea, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.
 | [nwb] | His mouth most sweet: yes, he altogether lovely. This my beloved, and this my friend, O daughters of Jerusalem.
 | [rsv] | His speech is most sweet, and he is altogether desirable. This is my beloved and this is my friend, O daughters of Jerusalem.
 | [web] | . His mouth is sweetness;Yes, he is altogether lovely.This is my beloved, and this is my friend,Daughters of Jerusalem. Friends
 | [ylt] | His mouth is sweetness -- and all of him desirable, This my beloved, and this my friend, O daughters of Jerusalem!
 | [bbe] | His mouth is most sweet; yes, he is all beautiful. This is my loved one, and this is my friend, O daughters of Jerusalem.


Interlinear Bible:Song of Solomon 6

 雅歌 Song of Solomon 6 << || >>
6:1 | [cbgb] | 你这女子中极美丽的，你的良人往何处去了。你的良人转向何处去了，我们好与你同去寻找他。 >
 | [niv] | Song of Solomon 6
 | [asv] | Whither is thy beloved gone, O thou fairest among women? Whither hath thy beloved turned him, That we may seek him with thee?
 | [jnd] | Whither is thy beloved gone, Thou fairest among women? Whither is thy beloved turned aside? And we will seek him with thee.
 | [kjv] | Whither is thy beloved gone, O thou fairest among women? whither is thy beloved turned aside? that we may seek him with thee.
 | [nwb] | Whither is thy beloved gone, O thou fairest among women? whither is thy beloved turned aside? that we may seek him with thee.
 | [rsv] | Whither has your beloved gone, O fairest among women? Whither has your beloved turned, that we may seek him with you?
 | [web] | . Where has your beloved gone, you fairest among women?Where has your beloved turned, that we may seek him with you?Beloved
 | [ylt] | Whither hath thy beloved gone, O fair among women? Whither hath thy beloved turned, And we seek him with thee?
 | [bbe] | Where is your loved one gone, O most fair among women? Where is your loved one turned away, that we may go looking for him with you?
6:2 | [cbgb] | 我的良人下入自己园中，到香花畦，在园内牧放群羊，采百合花。 < | >
 | [niv] | Where has your lover gone, most beautiful of women? Which way did your lover turn, that we may look for him with you?
 | [asv] | My beloved is gone down to his garden, To the beds of spices, To feed in the gardens, and to gather lilies.
 | [jnd] | My beloved is gone down into his garden, to the beds of spices, To feed in the gardens and to gather lilies.
 | [kjv] | My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies.
 | [nwb] | My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies.
 | [rsv] | My beloved has gone down to his garden, to the beds of spices, to pasture his flock in the gardens, and to gather lilies.
 | [web] | . My beloved has gone down to his garden,To the beds of spices,To feed in the gardens, and to gather lilies.
 | [ylt] | My beloved went down to his garden, To the beds of the spice, To delight himself in the gardens, and to gather lilies.
 | [bbe] | My loved one is gone down into his garden, to the beds of spices, to take food in the gardens, and to get lilies.
6:3 | [cbgb] | 我属我的良人，我的良人也属我。他在百合花中牧放群羊。 < | >
 | [niv] | My lover has gone down to his garden, to the beds of spices, to browse in the gardens and to gather lilies.
 | [asv] | I am my beloved's, and my beloved is mine; He feedeth his flock among the lilies,
 | [jnd] | I am my beloved's, and my beloved is mine: He feedeth among the lilies.
 | [kjv] | I am my beloved's, and my beloved is mine: he feedeth among the lilies.
 | [nwb] | I my beloved's, and my beloved mine: he feedeth among the lilies.
 | [rsv] | I am my beloved's and my beloved is mine; he pastures his flock among the lilies.
 | [web] | . I am my beloved's, and my beloved is mine.He browses among the lilies,
 | [ylt] | I my beloved's, and my beloved mine, Who is delighting himself among the lilies.
 | [bbe] | I am for my loved one, and my loved one is for me; he takes food among the lilies.
6:4 | [cbgb] | 我的佳偶阿，你美丽如得撒，秀美如耶路撒冷，威武如展开旌旗的军队。 < | >
 | [niv] | I am my lover's and my lover is mine; he browses among the lilies.
 | [asv] | Thou art fair, O my love, as Tirzah, Comely as Jerusalem, Terrible as an army with banners.
 | [jnd] | Thou art fair, my love, as Tirzah, Comely as Jerusalem, Terrible as troops with banners:
 | [kjv] | Thou art beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as an army with banners.
 | [nwb] | Thou beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as with banners.
 | [rsv] | You are beautiful as Tirzah, my love, comely as Jerusalem, terrible as an army with banners.
 | [web] | . You are beautiful, my love, as Tirzah,Lovely as Jerusalem,Awesome as an army with banners.
 | [ylt] | Fair thou, my friend, as Tirzah, Comely as Jerusalem, Awe-inspiring as bannered hosts.
 | [bbe] | You are beautiful, O my love, as Tirzah, as fair as Jerusalem; you are to be feared like an army with flags.
6:5 | [cbgb] | 求你掉转眼目不看我，因你的眼目使我惊乱。你的头发如同山羊群卧在基列山旁。 < | >
 | [niv] | You are beautiful, my darling, as Tirzah, lovely as Jerusalem, majestic as troops with banners.
 | [asv] | Turn away thine eyes from me, For they have overcome me. Thy hair is as a flock of goats, That lie along the side of Gilead.
 | [jnd] | Turn away thine eyes from me, For they overcome me. Thy hair is as a flock of goats On the slopes of Gilead.
 | [kjv] | Turn away thine eyes from me, for they have overcome me: thy hair is as a flock of goats that appear from Gilead.
 | [nwb] | Turn away thy eyes from me, for they have overcome me: thy hair as a flock of goats that appear from Gilead.
 | [rsv] | Turn away your eyes from me, for they disturb me--Your hair is like a flock of goats, moving down the slopes of Gilead.
 | [web] | . Turn away your eyes from me,For they have overcome me.Your hair is like a flock of goats,That lie along the side of Gilead.
 | [ylt] | Turn round thine eyes from before me, Because they have made me proud. Thy hair as a row of the goats, That have shone from Gilead,
 | [bbe] | Let your eyes be turned away from me; see, they have overcome me; your hair is as a flock of goats which take their rest on the side of Gilead.
6:6 | [cbgb] | 你的牙齿如一群母羊，洗净上来。个个都有双生，没有一只丧掉子的。 < | >
 | [niv] | Turn your eyes from me; they overwhelm me. Your hair is like a flock of goats descending from Gilead.
 | [asv] | Thy teeth are like a flock of ewes, Which are come up from the washing; Whereof every one hath twins, And none is bereaved among them.
 | [jnd] | Thy teeth are like a flock of sheep Which go up from the washing; Which have all borne twins, And none is barren among them.
 | [kjv] | Thy teeth are as a flock of sheep which go up from the washing, whereof every one beareth twins, and there is not one barren among them.
 | [nwb] | Thy teeth as a flock of sheep which go up from the washing, of which every one beareth twins, and not one barren among them.
 | [rsv] | Your teeth are like a flock of ewes, that have come up from the washing, all of them bear twins, not one among them is bereaved.
 | [web] | . Your teeth are like a flock of ewes,Which have come up from the washing;Of which every one has twins;None is bereaved among them.
 | [ylt] | Thy teeth as a row of the lambs, That have come up from the washing, Because all of them are forming twins, And a bereaved one is not among them.
 | [bbe] | Your teeth are like a flock of sheep which come up from the washing; every one has two lambs, and there is not one without young.
6:7 | [cbgb] | 你的两太阳在帕子内，如同一块石榴。 < | >
 | [niv] | Your teeth are like a flock of sheep coming up from the washing. Each has its twin, not one of them is alone.
 | [asv] | Thy temples are like a piece of a pomegranate Behind thy veil.
 | [jnd] | As a piece of a pomegranate are thy temples Behind thy veil.
 | [kjv] | As a piece of a pomegranate are thy temples within thy locks.
 | [nwb] | As a piece of pomegranate thy temples within thy locks.
 | [rsv] | Your cheeks are like halves of a pomegranate behind your veil.
 | [web] | . Your temples are like a piece of a pomegranate behind your veil.
 | [ylt] | As the work of the pomegranate thy temple behind thy veil.
 | [bbe] | Like pomegranate fruit are the sides of your head under your veil.
6:8 | [cbgb] | 有六十王后八十妃嫔，并有无数的童女。 < | >
 | [niv] | Your temples behind your veil are like the halves of a pomegranate.
 | [asv] | There are threescore queens, and fourscore concubines, And virgins without number.
 | [jnd] | There are threescore queens, and fourscore concubines, And virgins without number:
 | [kjv] | There are threescore queens, and fourscore concubines, and virgins without number.
 | [nwb] | There are sixty queens, and eighty concubines, and virgins without number.
 | [rsv] | There are sixty queens and eighty concubines, and maidens without number.
 | [web] | . There are sixty queens, eighty concubines,And virgins without number.
 | [ylt] | Sixty are queens, and eighty concubines, And virgins without number.
 | [bbe] | There are sixty queens, and eighty servant-wives, and young girls without number.
6:9 | [cbgb] | 我的鸽子，我的完全人，只有这一个是她母亲独生的。是生养她者所宝爱的。众女子见了，就称她有福。王后妃嫔见了，也赞美她。 < | >
 | [niv] | Sixty queens there may be, and eighty concubines, and virgins beyond number;
 | [asv] | My dove, my undefiled, is but one; She is the only one of her mother; She is the choice one of her that bare her. The daughters saw her, and called her blessed; Yea, the queens and the concubines, and they praised her.
 | [jnd] | My dove, mine undefiled, is but one; She is the only one of her mother, She is the choice one of her that bore her. The daughters saw her, and they called her blessed; The queens and the concubines, and they praised her.
 | [kjv] | My dove, my undefiled is but one; she is the only one of her mother, she is the choice one of her that bare her. The daughters saw her, and blessed her; yea, the queens and the concubines, and they praised her.
 | [nwb] | My dove, my undefiled is one; she the one of her mother, she the choice of her that bore her. The daughters saw her, and blessed her; , the queens and the concubines, and they praised her.
 | [rsv] | My dove, my perfect one, is only one, the darling of her mother, flawless to her that bore her. The maidens saw her and called her happy; the queens and concubines also, and they praised her.
 | [web] | . My dove, my perfect one, is unique.She is her mother's only daughter.She is the favorite one of her who bore her.The daughters saw her, and called her blessed,The queens and the concubines, and they praised her.
 | [ylt] | One is my dove, my perfect one, One she of her mother, The choice one she of her that bare her, Daughters saw, and pronounce her happy, Queens and concubines, and they praise her.
 | [bbe] | My dove, my very beautiful one, is but one; she is the only one of her mother, she is the dearest one of her who gave her birth. The daughters saw her, and gave her a blessing; yes, the queens and the servant-wives, and they gave her praises.
6:10 | [cbgb] | 那向外观看，如晨光发现，美丽如月亮，皎洁如日头，威武如展开旌旗军队的是谁呢？ < | >
 | [niv] | but my dove, my perfect one, is unique, the only daughter of her mother, the favorite of the one who bore her. The maidens saw her and called her blessed; the queens and concubines praised her.
 | [asv] | Who is she that looketh forth as the morning, Fair as the moon, Clear as the sun, Terrible as an army with banners?
 | [jnd] | Who is she that looketh forth as the dawn, Fair as the moon, clear as the sun, Terrible as troops with banners?
 | [kjv] | Who is she that looketh forth as the morning, fair as the moon, clear as the sun, and terrible as an army with banners?
 | [nwb] | Who she looketh forth as the morning, fair as the moon, clear as the sun, terrible as with banners?
 | [rsv] | "Who is this that looks forth like the dawn, fair as the moon, bright as the sun, terrible as an army with banners?"
 | [web] | . Who is she who looks forth as the morning,Beautiful as the moon,Clear as the sun,Awesome as an army with banners?
 | [ylt] | `Who this that is looking forth as morning, Fair as the moon -- clear as the sun, Awe-inspiring as bannered hosts?'
 | [bbe] | Who is she, looking down as the morning light, fair as the moon, clear as the sun, who is to be feared like an army with flags?
6:11 | [cbgb] | 我下入核桃园，要看谷中青绿的植物，要看葡萄发芽没有，石榴开花没有。 < | >
 | [niv] | Who is this that appears like the dawn, fair as the moon, bright as the sun, majestic as the stars in procession?
 | [asv] | I went down into the garden of nuts, To see the green plants of the valley, To see whether the vine budded, And the pomegranates were in flower.
 | [jnd] | I went down into the garden of nuts, To see the verdure of the valley, To see whether the vine budded, Whether the pomegranates blossomed.
 | [kjv] | I went down into the garden of nuts to see the fruits of the valley, and to see whether the vine flourished and the pomegranates budded.
 | [nwb] | I went down into the garden of nuts to see the fruits of the valley, to see whether the vine flourished, the pomegranates budded.
 | [rsv] | I went down to the nut orchard, to look at the blossoms of the valley, to see whether the vines had budded, whether the pomegranates were in bloom.
 | [web] | . I went down into the nut tree grove,To see the green plants of the valley,To see whether the vine budded,And the pomegranates were in flower.
 | [ylt] | Unto a garden of nuts I went down, To look on the buds of the valley, To see whither the vine had flourished, The pomegranates had blossomed --
 | [bbe] | I went down into the garden of nuts to see the green plants of the valley, and to see if the vine was in bud, and the pomegranate-trees were in flower.
6:12 | [cbgb] | 不知不觉，我的心将我安置在我尊长的车中。 < | >
 | [niv] | I went down to the grove of nut trees to look at the new growth in the valley, to see if the vines had budded or the pomegranates were in bloom.
 | [asv] | Before I was aware, my soul set me Among the chariots of my princely people.
 | [jnd] | Before I was aware, My soul set me upon the chariots of my willing people.
 | [kjv] | Or ever I was aware, my soul made me like the chariots of Amminadib.
 | [nwb] | Or ere I was aware, my soul made me the chariots of Amminadib.
 | [rsv] | Before I was aware, my fancy set me in a chariot beside my prince.
 | [web] | . Without realizing it,My desire set me with my royal people's chariots.Friends
 | [ylt] | I knew not my soul, It made me -- chariots of my people Nadib.
 | [bbe] | Before I was conscious of it, ...
6:13 | [cbgb] | 回来，回来，书拉密女。你回来，你回来，使我们得观看你。你们为何要观看书拉密女，像观看玛哈念跳舞的呢？ <
 | [niv] | Before I realized it, my desire set me among the royal chariots of my people.
 | [asv] | Return, return, O Shulammite; Return, return, that we may look upon thee. Why will ye look upon the Shulammite, As upon the dance of Mahanaim?
 | [jnd] | Return, return, O Shulamite; Return, return, that we may look upon thee. -- What would ye look upon in the Shulamite? -- As it were the dance of two camps.
 | [kjv] | Return, return, O Shulamite; return, return, that we may look upon thee. What will ye see in the Shulamite? As it were the company of two armies.
 | [nwb] | Return, return, O Shulamite; return, return, that we may look upon thee. What will ye see in the Shulamite? As it were the company of two armies.
 | [rsv] | Return, return, O Shu'lammite, return, return, that we may look upon you. Why should you look upon the Shu'lammite, as upon a dance before two armies?
 | [web] | . Return, return, Shulammite!Return, return, that we may gaze at you.LoverWhy do you desire to gaze at the Shulammite,As at the dance of Mahanaim?
 | [ylt] | Return, return, O Shulammith! Return, return, and we look upon thee. What do ye see in Shulammith?
 | [bbe] | Come back, come back, O Shulammite; come back, come back, so that our eyes may see you. What will you see in the Shulammite? A sword-dance..


Interlinear Bible:Song of Solomon 7

 雅歌 Song of Solomon 7 << || >>
7:1 | [cbgb] | 王女阿，你的脚在鞋中何其美好。你的大腿圆润，好像美玉，是巧匠的手做成的。 >
 | [niv] | Song of Solomon 7
 | [asv] | How beautiful are thy feet in sandals, O prince's daughter! Thy rounded thighs are like jewels, The work of the hands of a skilful workman.
 | [jnd] | How beautiful are thy footsteps in sandals, O prince's daughter! The roundings of thy thighs are like jewels, The work of the hands of an artist.
 | [kjv] | How beautiful are thy feet with shoes, O prince's daughter! the joints of thy thighs are like jewels, the work of the hands of a cunning workman.
 | [nwb] | How beautiful are thy feet with shoes, O prince's daughter! the joints of thy thighs like jewels, the work of the hands of a skillful workman.
 | [rsv] | How graceful are your feet in sandals, O queenly maiden! Your rounded thighs are like jewels, the work of a master hand.
 | [web] | . How beautiful are your feet in sandals, prince's daughter!Your rounded thighs are like jewels,The work of the hands of a skillful workman.
 | [ylt] | As the chorus of `Mahanaim.' How beautiful were thy feet with sandals, O daughter of Nadib. The turnings of thy sides as ornaments, Work of the hands of an artificer.
 | [bbe] | How beautiful are your feet in their shoes, O king's daughter! The curves of your legs are like jewels, the work of the hands of a good workman:
7:2 | [cbgb] | 你的肚脐如圆杯，不缺调和的酒。你的腰如一堆麦子，周围有百合花。 < | >
 | [niv] | How beautiful your sandaled feet, O prince's daughter! Your graceful legs are like jewels, the work of a craftsman's hands.
 | [asv] | Thy body is like a round goblet, Wherein no mingled wine is wanting: Thy waist is like a heap of wheat Set about with lilies.
 | [jnd] | Thy navel is a round goblet, wanteth not mixed wine; Thy belly a heap of wheat, set about with lilies;
 | [kjv] | Thy navel is like a round goblet, which wanteth not liquor: thy belly is like an heap of wheat set about with lilies.
 | [nwb] | Thy navel a round goblet, wanteth not liquor: thy belly a heap of wheat set about with lilies.
 | [rsv] | Your navel is a rounded bowl that never lacks mixed wine. Your belly is a heap of wheat, encircled with lilies.
 | [web] | . Your body is like a round goblet,No mingled wine is wanting.Your waist is like a heap of wheat,Set about with lilies.
 | [ylt] | Thy waist a basin of roundness, It lacketh not the mixture, Thy body a heap of wheat, fenced with lilies,
 | [bbe] | Your stomach is a store of grain with lilies round it, and in the middle a round cup full of wine.
7:3 | [cbgb] | 你的两乳好像一对小鹿，就是母鹿双生的。 < | >
 | [niv] | Your navel is a rounded goblet that never lacks blended wine. Your waist is a mound of wheat encircled by lilies.
 | [asv] | Thy two breasts are like two fawns That are twins of a roe.
 | [jnd] | Thy two breasts are like two fawns, twins of a gazelle;
 | [kjv] | Thy two breasts are like two young roes that are twins.
 | [nwb] | Thy two breasts like two young roes twins.
 | [rsv] | Your two breasts are like two fawns, twins of a gazelle.
 | [web] | . Your two breasts are like two fawns,That are twins of a roe.
 | [ylt] | Thy two breasts as two young ones, twins of a roe,
 | [bbe] | Your two breasts are like two young roes of the same birth.
7:4 | [cbgb] | 你的颈项如象牙台。你的眼目像希实本，巴特拉并门旁的水池。你的鼻子彷佛朝大马色的利巴嫩塔。 < | >
 | [niv] | Your breasts are like two fawns, twins of a gazelle.
 | [asv] | Thy neck is like the tower of ivory; Thine eyes as the pools in Heshbon, By the gate of Bath-rabbim; Thy nose is like the tower of Lebanon Which looketh toward Damascus.
 | [jnd] | Thy neck is as a tower of ivory; Thine eyes, the pools in Heshbon, By the gate of Bath-rabbim; Thy nose like the tower of Lebanon, Which looketh toward Damascus;
 | [kjv] | Thy neck is as a tower of ivory; thine eyes like the fishpools in Heshbon, by the gate of Bathrabbim: thy nose is as the tower of Lebanon which looketh toward Damascus.
 | [nwb] | Thy neck as a tower of ivory; thy eyes the fish-pools in Heshbon, by the gate of Bath-rabbim: thy nose as the tower of Lebanon which looketh towards Damascus.
 | [rsv] | Your neck is like an ivory tower. Your eyes are pools in Heshbon, by the gate of Bath-rab'bim. Your nose is like a tower of Lebanon, overlooking Damascus.
 | [web] | . Your neck is like an ivory tower.Your eyes are like the pools in Heshbon by the gate of Bath-rabbim;Your nose is like the tower of Lebanon which looks toward Damascus.
 | [ylt] | Thy neck as a tower of the ivory, Thine eyes pools in Heshbon, near the gate of Bath-Rabbim, Thy face as a tower of Lebanon looking to Damascus,
 | [bbe] | Your neck is as a tower of ivory; your eyes like the waters in Heshbon, by the doorway of Bath-rabbim; your nose is as the tower on Lebanon looking over Damascus:
7:5 | [cbgb] | 你的头在你身上好像迦密山。你头上的发是紫黑色。王的心因这下垂的发绺系住了。 < | >
 | [niv] | Your neck is like an ivory tower. Your eyes are the pools of Heshbon by the gate of Bath Rabbim. Your nose is like the tower of Lebanon looking toward Damascus.
 | [asv] | Thy head upon thee is like Carmel, And the hair of thy head like purple; The king is held captive in the tresses thereof.
 | [jnd] | Thy head upon thee is like Carmel, And the locks of thy head like purple; The king is fettered by ringlets!
 | [kjv] | Thine head upon thee is like Carmel, and the hair of thine head like purple; the king is held in the galleries.
 | [nwb] | Thy head upon thee like Carmel, and the hair of thy head like purple; the king held in the galleries.
 | [rsv] | Your head crowns you like Carmel, and your flowing locks are like purple; a king is held captive in the tresses.
 | [web] | Your head on you is like Carmel,The hair of your head like purple;The king is held captive in its tresses.
 | [ylt] | Thy head upon thee as Carmel, And the locks of thy head as purple, The king is bound with the flowings!
 | [bbe] | Your head is like Carmel, and the hair of your head is like purple, in whose net the king is prisoner.
7:6 | [cbgb] | 我所爱的，你何其美好。何其可悦，使人欢畅喜乐。 < | >
 | [niv] | Your head crowns you like Mount Carmel. Your hair is like royal tapestry; the king is held captive by its tresses.
 | [asv] | How fair and how pleasant art thou, O love, for delights!
 | [jnd] | How fair and how pleasant art thou, love, in delights!
 | [kjv] | How fair and how pleasant art thou, O love, for delights!
 | [nwb] | How fair and how pleasant art thou, O love, for delights!
 | [rsv] | How fair and pleasant you are, O loved one, delectable maiden!
 | [web] | . How beautiful and how pleasant are you,Love, for delights!
 | [ylt] | How fair and how pleasant hast thou been, O love, in delights.
 | [bbe] | How beautiful and how sweet you are, O love, for delight.
7:7 | [cbgb] | 你的身量好像棕树。你的两乳如同其上的果子，累累下垂。 < | >
 | [niv] | How beautiful you are and how pleasing, O love, with your delights!
 | [asv] | This thy stature is like to a palm-tree, And thy breasts to its clusters.
 | [jnd] | This thy stature is like to a palm-tree, And thy breasts to grape clusters.
 | [kjv] | This thy stature is like to a palm tree, and thy breasts to clusters of grapes.
 | [nwb] | This thy stature is like to a palm tree, and thy breasts to clusters .
 | [rsv] | You are stately as a palm tree, and your breasts are like its clusters.
 | [web] | . This, your stature, is like a palm tree,Your breasts like its fruit.
 | [ylt] | This thy stature hath been like to a palm, And thy breasts to clusters.
 | [bbe] | You are tall like a palm-tree, and your breasts are like the fruit of the vine.
7:8 | [cbgb] | 我说，我要上这棕树，抓住枝子。愿你的两乳好像葡萄累累下垂，你鼻子的气味香如苹果。 < | >
 | [niv] | Your stature is like that of the palm, and your breasts like clusters of fruit.
 | [asv] | I said, I will climb up into the palm-tree, I will take hold of the branches thereof: Let thy breasts be as clusters of the vine, And the smell of thy breath like apples,
 | [jnd] | I said, I will go up to the palm-tree, I will take hold of the boughs thereof; And thy breasts shall indeed be like clusters of the vine, And the fragrance of thy nose like apples,
 | [kjv] | I said, I will go up to the palm tree, I will take hold of the boughs thereof: now also thy breasts shall be as clusters of the vine, and the smell of thy nose like apples;
 | [nwb] | I said, I will go up to the palm tree, I will take hold of its boughs: now also thy breasts shall be as clusters of the vine, and the smell of thy nose like apples;
 | [rsv] | I say I will climb the palm tree and lay hold of its branches. Oh, may your breasts be like clusters of the vine, and the scent of your breath like apples,
 | [web] | . I said, "I will climb up into the palm-tree.I will take hold of its fruit."Let your breasts be like clusters of the vine,The smell of your breath like apples,Beloved
 | [ylt] | I said, `Let me go up on the palm, Let me lay hold on its boughs, Yea, let thy breasts be, I pray thee, as clusters of the vine, And the fragrance of thy face as citrons,
 | [bbe] | I said, Let me go up the palm-tree, and let me take its branches in my hands: your breasts will be as the fruit of the vine, and the smell of your breath like apples;
7:9 | [cbgb] | 你的口如上好的酒，女子说，为我的良人下咽舒畅，流入睡觉人的嘴中。 < | >
 | [niv] | I said, "I will climb the palm tree; I will take hold of its fruit." May your breasts be like the clusters of the vine, the fragrance of your breath like apples,
 | [asv] | And thy mouth like the best wine, That goeth down smoothly for my beloved, Gliding through the lips of those that are asleep.
 | [jnd] | And the roof of thy mouth like the best wine, ... That goeth down smoothly for my beloved, And stealeth over the lips of them that are asleep.
 | [kjv] | And the roof of thy mouth like the best wine for my beloved, that goeth down sweetly, causing the lips of those that are asleep to speak.
 | [nwb] | And the roof of thy mouth like the best wine for my beloved, that goeth sweetly, causing the lips of those that are asleep to speak.
 | [rsv] | and your kisses like the best wine that goes down smoothly, gliding over lips and teeth.
 | [web] | . Your mouth like the best wine,That goes down smoothly for my beloved,Gliding through the lips of those who are asleep.
 | [ylt] | And thy palate as the good wine --' Flowing to my beloved in uprightness, Strengthening the lips of the aged!
 | [bbe] | And the roof of your mouth like good wine flowing down smoothly for my loved one, moving gently over my lips and my teeth.
7:10 | [cbgb] | 我属我的良人，他也恋慕我。 < | >
 | [niv] | and your mouth like the best wine. May the wine go straight to my lover, flowing gently over lips and teeth.
 | [asv] | I am my beloved's; And his desire is toward me.
 | [jnd] | I am my beloved's, And his desire is toward me.
 | [kjv] | I am my beloved's, and his desire is toward me.
 | [nwb] | I my beloved's, and his desire towards me.
 | [rsv] | I am my beloved's, and his desire is for me.
 | [web] | . I am my beloved's.His desire is toward me.
 | [ylt] | I my beloved's, and on me his desire.
 | [bbe] | I am for my loved one, and his desire is for me.
7:11 | [cbgb] | 我的良人，来吧，你我可以往田间去。你我可以在村庄住宿。 < | >
 | [niv] | I belong to my lover, and his desire is for me.
 | [asv] | Come, my beloved, let us go forth into the field; Let us lodge in the villages.
 | [jnd] | -- Come, my beloved, let us go forth into the fields; Let us lodge in the villages.
 | [kjv] | Come, my beloved, let us go forth into the field; let us lodge in the villages.
 | [nwb] | Come, my beloved, let us go forth into the field; let us lodge in the villages.
 | [rsv] | Come, my beloved, let us go forth into the fields, and lodge in the villages;
 | [web] | . Come, my beloved, let us go forth into the field.Let us lodge in the villages.
 | [ylt] | Come, my beloved, we go forth to the field,
 | [bbe] | Come, my loved one, let us go out into the field; let us take rest among the cypress-trees.
7:12 | [cbgb] | 我们早晨起来往葡萄园去，看看葡萄发芽开花没有，石榴放蕊没有。我在那里要将我的爱情给你。 < | >
 | [niv] | Come, my lover, let us go to the countryside, let us spend the night in the villages.
 | [asv] | Let us get up early to the vineyards; Let us see whether the vine hath budded, And its blossom is open, And the pomegranates are in flower: There will I give thee my love.
 | [jnd] | We will go up early to the vineyards, We will see if the vine hath budded, the blossom is opening, And the pomegranates are in bloom: There will I give thee my loves.
 | [kjv] | Let us get up early to the vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give thee my loves.
 | [nwb] | Let us get up early to the vineyards; let us see if the vine flourisheth, the tender grape appeareth, the pomegranates bud forth: there will I give thee my loves.
 | [rsv] | let us go out early to the vineyards, and see whether the vines have budded, whether the grape blossoms have opened and the pomegranates are in bloom. There I will give you my love.
 | [web] | . Let's go early up to the vineyards.Let's see whether the vine has budded,Its blossom is open,And the pomegranates are in flower.There I will give you my love.
 | [ylt] | We lodge in the villages, we go early to the vineyards, We see if the vine hath flourished, The sweet smelling-flower hath opened. The pomegranates have blossomed, There do I give to thee my loves;
 | [bbe] | Let us go out early to the vine-gardens; let us see if the vine is in bud, if it has put out its young fruit, and the pomegranate is in flower. There I will give you my love.
7:13 | [cbgb] | 风茄放香，在我们的门内有各样新陈佳美的果子。我的良人，这都是我为你存留的。 <
 | [niv] | Let us go early to the vineyards to see if the vines have budded, if their blossoms have opened, and if the pomegranates are in bloom-- there I will give you my love.
 | [asv] | The mandrakes give forth fragrance; And at our doors are all manner of precious fruits, new and old, Which I have laid up for thee, O my beloved.
 | [jnd] | The mandrakes yield fragrance; And at our gates are all choice fruits, new and old: I have laid them up for thee, my beloved.
 | [kjv] | The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for thee, O my beloved.
 | [nwb] | The mandrakes give a smell, and at our gates all manner of pleasant , new and old, I have laid up for thee, O my beloved.
 | [rsv] | The mandrakes give forth fragrance, and over our doors are all choice fruits, new as well as old, which I have laid up for you, O my beloved.
 | [web] | . The mandrakes give forth fragrance.At our doors are all kinds of precious fruits, new and old,Which I have stored up for you, my beloved.
 | [ylt] | The mandrakes have given fragrance, And at our openings all pleasant things, New, yea, old, my beloved, I laid up for thee!
 | [bbe] | The mandrakes give out a sweet smell, and at our doors are all sorts of good fruits, new and old, which I have kept for my loved one.


Interlinear Bible:Song of Solomon 8

 雅歌 Song of Solomon 8 <<
8:1 | [cbgb] | 巴不得你像我的兄弟，像吃我母亲奶的兄弟。我在外头遇见你就与你亲嘴，谁也不轻看我。 >
 | [niv] | Song of Solomon 8
 | [asv] | Oh that thou wert as my brother, That sucked the breasts of my mother! When I should find thee without, I would kiss thee; Yea, and none would despise me.
 | [jnd] | Oh that thou wert as my brother, That sucked the breasts of my mother! Should I find thee without, I would kiss thee; And they would not despise me.
 | [kjv] | O that thou wert as my brother, that sucked the breasts of my mother! when I should find thee without, I would kiss thee; yea, I should not be despised.
 | [nwb] | O that thou as my brother, that was nourished at the breasts of my mother! I should find thee without, I would kiss thee; yes, I should not be despised.
 | [rsv] | O that you were like a brother to me, that nursed at my mother's breast! If I met you outside, I would kiss you, and none would despise me.
 | [web] | . Oh that you were like my brother,Who sucked the breasts of my mother!If I found you outside, I would kiss you;Yes, and no one would despise me.
 | [ylt] | Who doth make thee as a brother to me, Sucking the breasts of my mother? I find thee without, I kiss thee, Yea, they do not despise me,
 | [bbe] | Oh that you were my brother, who took milk from my mother's breasts! When I came to you in the street, I would give you kisses; yes, I would not be looked down on.
8:2 | [cbgb] | 我必引导你，领你进我母亲的家。我可以领受教训，也就使你喝石榴汁酿的香酒。 < | >
 | [niv] | If only you were to me like a brother, who was nursed at my mother's breasts! Then, if I found you outside, I would kiss you, and no one would despise me.
 | [asv] | I would lead thee, and bring thee into my mother's house, Who would instruct me; I would cause thee to drink of spiced wine, Of the juice of my pomegranate.
 | [jnd] | I would lead thee, bring thee into my mother's house; Thou wouldest instruct me: I would cause thee to drink of spiced wine, Of the juice of my pomegranate.
 | [kjv] | I would lead thee, and bring thee into my mother's house, who would instruct me: I would cause thee to drink of spiced wine of the juice of my pomegranate.
 | [nwb] | I would lead thee, bring thee into my mother's house, would instruct me: I would cause thee to drink of spiced wine of the juice of my pomegranate.
 | [rsv] | I would lead you and bring you into the house of my mother, and into the chamber of her that conceived me. I would give you spiced wine to drink, the juice of my pomegranates.
 | [web] | . I would lead you, bringing you into my mother's house,Who would instruct me.I would have you drink spiced wine,Of the juice of my pomegranate.
 | [ylt] | I lead thee, I bring thee in unto my mother's house, She doth teach me, I cause thee to drink of the perfumed wine, Of the juice of my pomegranate,
 | [bbe] | I would take you by the hand into my mother's house, and she would be my teacher. I would give you drink of spiced wine, drink of the pomegranate.
8:3 | [cbgb] | 他的左手必在我头下，他的右手必将我抱住。 < | >
 | [niv] | I would lead you and bring you to my mother's house-- she who has taught me. I would give you spiced wine to drink, the nectar of my pomegranates.
 | [asv] | His left hand should be under my head, And his right hand should embrace me.
 | [jnd] | His left hand would be under my head, And his right hand embrace me.
 | [kjv] | His left hand should be under my head, and his right hand should embrace me.
 | [nwb] | His left hand under my head, and his right hand should embrace me.
 | [rsv] | O that his left hand were under my head, and that his right hand embraced me!
 | [web] | . His left hand would be under my head.His right hand would embrace me.
 | [ylt] | His left hand under my head, And his right doth embrace me.
 | [bbe] | His left hand would be under my head, and his right hand about me.
8:4 | [cbgb] | 耶路撒冷的众女子阿，我嘱咐你们，不要惊动，不要叫醒我所亲爱的，等他自己情愿（不要叫醒云云或作不要激动爱情等它自发）。 < | >
 | [niv] | His left arm is under my head and his right arm embraces me.
 | [asv] | I adjure you, O daughters of Jerusalem, That ye stir not up, nor awake my love, Until he please.
 | [jnd] | I charge you, daughters of Jerusalem, ... Why should ye stir up, why awake love, till he please?
 | [kjv] | I charge you, O daughters of Jerusalem, that ye stir not up, nor awake my love, until he please.
 | [nwb] | I charge you, O daughters of Jerusalem, that ye stir not, nor awake love, until he please.
 | [rsv] | I adjure you, O daughters of Jerusalem, that you stir not up nor awaken love until it please.
 | [web] | . I adjure you, daughters of Jerusalem,That you not stir up, nor awaken love,Until it so desires.Friends
 | [ylt] | I have adjured you, daughters of Jerusalem, How ye stir up, And how ye wake the love till she please!
 | [bbe] | I say to you, O daughters of Jerusalem, do not let love be moved till it is ready.
8:5 | [cbgb] | 那靠着良人从旷野上来的，是谁呢？我在苹果树下叫醒你。你母亲在那里为你劬劳，生养你的在那里为你劬劳。 < | >
 | [niv] | Daughters of Jerusalem, I charge you: Do not arouse or awaken love until it so desires.
 | [asv] | Who is this that cometh up from the wilderness, Leaning upon her beloved? Under the apple-tree I awakened thee: There thy mother was in travail with thee, There was she in travail that brought thee forth.
 | [jnd] | Who is this that cometh up from the wilderness, Leaning upon her beloved? I awoke thee under the apple-tree: There thy mother brought thee forth; There she brought thee forth bore thee.
 | [kjv] | Who is this that cometh up from the wilderness, leaning upon her beloved? I raised thee up under the apple tree: there thy mother brought thee forth: there she brought thee forth that bare thee.
 | [nwb] | Who this that cometh up from the wilderness, leaning upon her beloved? I raised thee up under the apple-tree: there thy mother brought thee forth: there she brought thee forth bore thee.
 | [rsv] | Who is that coming up from the wilderness, leaning upon her beloved? Under the apple tree I awakened you. There your mother was in travail with you, there she who bore you was in travail.
 | [web] | . Who is this who comes up from the wilderness,Leaning on her beloved?Under the apple tree I aroused you.There your mother conceived you.There she was in labor and bore you.
 | [ylt] | Who this coming from the wilderness, Hasting herself for her beloved? Under the citron-tree I have waked thee, There did thy mother pledge thee, There she gave a pledge bare thee.
 | [bbe] | Who is this, who comes up from the waste places, resting on her loved one? It was I who made you awake under the apple-tree, where your mother gave you birth; there she was in pain at your birth.
8:6 | [cbgb] | 求你将我放在心上如印记，带在你臂上如戳记。因为爱情如死之坚强。嫉恨如阴间之残忍。所发的电光，是火焰的电光，是耶和华的烈焰。 < | >
 | [niv] | Who is this coming up from the desert leaning on her lover? Under the apple tree I roused you; there your mother conceived you, there she who was in labor gave you birth.
 | [asv] | Set me as a seal upon thy heart, As a seal upon thine arm: For love is strong as death; Jealousy is cruel as Sheol; The flashes thereof are flashes of fire, A very flame of Jehovah.
 | [jnd] | Set me as a seal upon thy heart, As a seal upon thine arm: For love is strong as death; Jealousy is cruel as Sheol: The flashes thereof are flashes of fire, Flames of Jah.
 | [kjv] | Set me as a seal upon thine heart, as a seal upon thine arm: for love is strong as death; jealousy is cruel as the grave: the coals thereof are coals of fire, which hath a most vehement flame.
 | [nwb] | Set me as a seal upon thy heart, as a seal upon thy arm: for love strong as death; jealousy cruel as the grave: the coals of it coals of fire, a most vehement flame.
 | [rsv] | Set me as a seal upon your heart, as a seal upon your arm; for love is strong as death, jealousy is cruel as the grave. Its flashes are flashes of fire, a most vehement flame.
 | [web] | . Set me as a seal on your heart,As a seal on your arm;For love is strong as death.Jealousy is as cruel as Sheol;Its flashes are flashes of fire,A very flame of Yahweh.
 | [ylt] | Set me as a seal on thy heart, as a seal on thine arm, For strong as death is love, Sharp as Sheol is jealousy, Its burnings burnings of fire, a flame of Jah!
 | [bbe] | Put me as a sign on your heart, as a sign on your arm; love is strong as death, and wrath bitter as the underworld: its coals are coals of fire; violent are its flames.
8:7 | [cbgb] | 爱情众水不能息灭，大水也不能淹没。若有人拿家中所有的财宝要换爱情，就全被藐视。 < | >
 | [niv] | Place me like a seal over your heart, like a seal on your arm; for love is as strong as death, its jealousy unyielding as the grave. It burns like blazing fire, like a mighty flame.
 | [asv] | Many waters cannot quench love, Neither can floods drown it: If a man would give all the substance of his house for love, He would utterly be contemned.
 | [jnd] | Many waters cannot quench love, Neither do the floods drown it: Even if a man gave all the substance of his house for love, It would utterly be contemned.
 | [kjv] | Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned.
 | [nwb] | Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned.
 | [rsv] | Many waters cannot quench love, neither can floods drown it. If a man offered for love all the wealth of his house, it would be utterly scorned.
 | [web] | . Many waters can't quench love,Neither can floods drown it.If a man would give all the wealth of his house for love,He would be utterly scorned.Friends
 | [ylt] | Many waters are not able to quench the love, And floods do not wash it away. If one give all the wealth of his house for love, Treading down -- they tread upon it.
 | [bbe] | Much water may not put out love, or the deep waters overcome it: if a man would give all the substance of his house for love, it would be judged a price not great enough.
8:8 | [cbgb] | 我们有一小妹，她的两乳尚未长成。人来提亲的日子，我们当为她怎样办理。 < | >
 | [niv] | Many waters cannot quench love; rivers cannot wash it away. If one were to give all the wealth of his house for love, it would be utterly scorned.
 | [asv] | We have a little sister, And she hath no breasts: What shall we do for our sister In the day when she shall be spoken for?
 | [jnd] | We have a little sister, And she hath no breasts: What shall we do for our sister In the day when she shall be spoken for? --
 | [kjv] | We have a little sister, and she hath no breasts: what shall we do for our sister in the day when she shall be spoken for?
 | [nwb] | We have a little sister, and she hath no breasts: what shall we do for our sister in the day when she shall be spoken for?
 | [rsv] | We have a little sister, and she has no breasts. What shall we do for our sister, on the day when she is spoken for?
 | [web] | . We have a little sister.She has no breasts.What shall we do for our sisterIn the day when she is to be spoken for?
 | [ylt] | We have a little sister, and breasts she hath not, What do we do for our sister, In the day that it is told of her?
 | [bbe] | We have a young sister, and she has no breasts; what are we to do for our sister in the day when she is given to a man?
8:9 | [cbgb] | 她若是墙，我们要在其上建造银塔。她若是门，我们要用香柏木板围护她。 < | >
 | [niv] | We have a young sister, and her breasts are not yet grown. What shall we do for our sister for the day she is spoken for?
 | [asv] | If she be a wall, We will build upon her a turret of silver: And if she be a door, We will inclose her with boards of cedar.
 | [jnd] | If she be a wall, We will build upon her a turret of silver; And if she be a door, We will enclose her with boards of cedar.
 | [kjv] | If she be a wall, we will build upon her a palace of silver: and if she be a door, we will inclose her with boards of cedar.
 | [nwb] | If she a wall, we will build upon her a palace of silver: and if she a door, we will inclose her with boards of cedar.
 | [rsv] | If she is a wall, we will build upon her a battlement of silver; but if she is a door, we will enclose her with boards of cedar.
 | [web] | . If she is a wall,We will build on her a turret of silver.If she is a door,We will enclose her with boards of cedar.Beloved
 | [ylt] | If she is a wall, we build by her a palace of silver. And if she is a door, We fashion by her board-work of cedar.
 | [bbe] | If she is a wall, we will make on her a strong base of silver; and if she is a door, we will let her be shut up with cedar-wood.
8:10 | [cbgb] | 我是墙，我两乳像其上的楼。那时，我在他眼中像得平安的人。 < | >
 | [niv] | If she is a wall, we will build towers of silver on her. If she is a door, we will enclose her with panels of cedar.
 | [asv] | I am a wall, and my breasts like the towers thereof Then was I in his eyes as one that found peace.
 | [jnd] | I am a wall, and my breasts like towers; Then was I in his eyes as one that findeth peace.
 | [kjv] | I am a wall, and my breasts like towers: then was I in his eyes as one that found favour.
 | [nwb] | I a wall, and my breasts like towers: then was I in his eyes as one that found favor.
 | [rsv] | I was a wall, and my breasts were like towers; then I was in his eyes as one who brings peace.
 | [web] | . I am a wall, and my breasts like towers,Then I was in his eyes like one who found peace.
 | [ylt] | I a wall, and my breasts as towers, Then I have been in his eyes as one finding peace.
 | [bbe] | I am a wall, and my breasts are like towers; then was I in his eyes as one to whom good chance had come.
8:11 | [cbgb] | 所罗门在巴力哈们有一葡萄园。他将这葡萄园交给看守的人，为其中的果子，必交一千舍客勒银子。 < | >
 | [niv] | I am a wall, and my breasts are like towers. Thus I have become in his eyes like one bringing contentment.
 | [asv] | Solomon had a vineyard at Baal-hamon; He let out the vineyard unto keepers; Every one for the fruit thereof was to bring a thousand pieces of silver.
 | [jnd] | Solomon had a vineyard at Baal-hamon: He let out the vineyard unto keepers; Every one for the fruit thereof was to bring a thousand silver-pieces.
 | [kjv] | Solomon had a vineyard at Baalhamon; he let out the vineyard unto keepers; every one for the fruit thereof was to bring a thousand pieces of silver.
 | [nwb] | Solomon had a vineyard at Baal-hamon; he let out the vineyard to keepers; every one for the fruit of it was to bring a thousand of silver.
 | [rsv] | Solomon had a vineyard at Ba'al-ha'mon; he let out the vineyard to keepers; each one was to bring for its fruit a thousand pieces of silver.
 | [web] | . Solomon had a vineyard at Baal-hamon.He leased out the vineyard to keepers.Each was to bring a thousand shekels of silver for its fruit.
 | [ylt] | Solomon hath a vineyard in Baal-Hamon, He hath given the vineyard to keepers, Each bringeth for its fruit a thousand silverlings;
 | [bbe] | Solomon had a vine-garden at Baal-hamon; he let out the vine-garden to keepers; every one had to give a thousand bits of silver for its fruit.
8:12 | [cbgb] | 我自己的葡萄园在我面前。所罗门哪，一千舍客勒归你，二百舍客勒归看守果子的人。 < | >
 | [niv] | Solomon had a vineyard in Baal Hamon; he let out his vineyard to tenants. Each was to bring for its fruit a thousand shekels of silver.
 | [asv] | My vineyard, which is mine, is before me: Thou, O Solomon, shalt have the thousand, And those that keep the fruit thereof two hundred.
 | [jnd] | My vineyard, which is mine, is before me: The thousand be to thee, Solomon; And to the keepers of its fruit, two hundred.
 | [kjv] | My vineyard, which is mine, is before me: thou, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred.
 | [nwb] | My vineyard which mine, before me: thou, O Solomon, a thousand, and those that keep the fruit of it two hundred.
 | [rsv] | My vineyard, my very own, is for myself; you, O Solomon, may have the thousand, and the keepers of the fruit two hundred.
 | [web] | . My own vineyard is before me.The thousand are for you, Solomon;Two hundred for those who tend its fruit.Lover
 | [ylt] | My vineyard -- my own -- is before me, The thousand for thee, O Solomon. And the two hundred for those keeping its fruit. O dweller in gardens!
 | [bbe] | My vine-garden, which is mine, is before me: you, O Solomon, will have the thousand, and those who keep the fruit of them two hundred.
8:13 | [cbgb] | 你这住在园中的，同伴都要听你的声音，求你使我也得听见。 < | >
 | [niv] | But my own vineyard is mine to give; the thousand shekels are for you, O Solomon, and two hundred are for those who tend its fruit.
 | [asv] | Thou that dwellest in the gardens, The companions hearken for thy voice: Cause me to hear it.
 | [jnd] | Thou that dwellest in the gardens, The companions hearken to thy voice: Let me hear .
 | [kjv] | Thou that dwellest in the gardens, the companions hearken to thy voice: cause me to hear it.
 | [nwb] | Thou that dwellest in the gardens, the companions hearken to thy voice: cause me to hear .
 | [rsv] | O you who dwell in the gardens, my companions are listening for your voice; let me hear it.
 | [web] | . You who dwell in the gardens, with friends in attendance,Let me hear your voice!Beloved
 | [ylt] | The companions are attending to thy voice, Cause me to hear. Flee, my beloved, and be like to a roe,
 | [bbe] | You who have your resting-place in the gardens, the friends give ear to your voice; make me give ear to it.
8:14 | [cbgb] | 我的良人哪，求你快来。如羚羊或小鹿在香草山上。 <
 | [niv] | You who dwell in the gardens with friends in attendance, let me hear your voice!
 | [asv] | Make haste, my beloved, And be thou like to a roe or to a young hart Upon the mountains of spices.
 | [jnd] | Haste, my beloved, And be thou like a gazelle or a young hart Upon the mountains of spices.
 | [kjv] | Make haste, my beloved, and be thou like to a roe or to a
 | [nwb] | Make haste, my beloved, and be thou like a roe or a young hart upon the mountains of spices.
 | [rsv] | Make haste, my beloved, and be like a gazelle or a young stag upon the mountains of spices.
 | [web] | . Come away, my beloved!Be like a gazelle or a young stag on the mountains of spices!
 | [ylt] | Or to a young one of the harts on mountains of spices!
 | [bbe] | Come quickly, my loved one, and be like a roe on the mountains of spice..


 Titus [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Titus 1

 提多书 Titus 1 >>
1:1 | [cbgb] | 神的仆人，耶稣基督的使徒保罗，凭着 神选民的信心，与敬虔真理的知识， >
 | [niv] | Paul, a servant of God and an apostle of Jesus Christ for the faith of God's elect and the knowledge of the truth that leads to godliness--
 | [asv] | Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the knowledge of the truth which is according to godliness,
 | [jnd] | Paul, bondman of God, and apostle of Jesus Christ according to faith of God's elect, and knowledge of truth which according to piety;
 | [kjv] | Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness;
 | [nwb] | Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is according to godliness;
 | [rsv] | Paul, a servant of God and an apostle of Jesus Christ, to further the faith of God's elect and their knowledge of the truth which accords with godliness,
 | [web] | . Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the knowledge of the truth which is according to godliness,
 | [ylt] | Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of the choice ones of God, and an acknowledging of truth that according to piety,
 | [bbe] | Paul, a servant of God, and an Apostle of Jesus Christ, in agreement with the faith of the saints of God and the full knowledge of what is true in harmony with religion,
1:2 | [cbgb] | 盼望那无谎言的 神在万古之先所应许的永生， < | >
 | [niv] | a faith and knowledge resting on the hope of eternal life, which God, who does not lie, promised before the beginning of time,
 | [asv] | in hope of eternal life, which God, who cannot lie, promised before times eternal;
 | [jnd] | in hope of eternal life, which God, who cannot lie, promised before the ages of time,
 | [kjv] | In hope of eternal life, which God, that cannot lie, promised before the world began;
 | [nwb] | In hope of eternal life, which God, who cannot lie, promised before the world began;
 | [rsv] | in hope of eternal life which God, who never lies, promised ages ago
 | [web] | in hope of eternal life, which God, who can't lie, promised before eternal times;
 | [ylt] | upon hope of life age-during, which God, who doth not lie, did promise before times of ages,
 | [bbe] | In the hope of eternal life, which was made certain before eternal time, by the word of God who is ever true;
1:3 | [cbgb] | 到了日期，藉着传扬的工夫，把他的道显明了。这传扬的责任，是按着 神我们救主的命令交托了我。 < | >
 | [niv] | and at his appointed season he brought his word to light through the preaching entrusted to me by the command of God our Savior,
 | [asv] | but in his own seasons manifested his word in the message, wherewith I was intrusted according to the commandment of God our Saviour;
 | [jnd] | but has manifested in its own due season his word, in proclamation with which *I* have been entrusted, according to commandment of our Saviour God;
 | [kjv] | But hath in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Saviour;
 | [nwb] | But hath in due times manifested his word through preaching, which is committed to me according to the commandment of God our Savior;
 | [rsv] | and at the proper time manifested in his word through the preaching with which I have been entrusted by command of God our Savior;
 | [web] | but in his own time revealed his word in the message with which I was entrusted according to the commandment of God, our Savior;
 | [ylt] | (and He manifested in proper times His word,) in preaching, which I was entrusted with, according to a charge of God our Saviour,
 | [bbe] | Who, in his time, made clear his word in the good news, of which, by the order of God our Saviour, I became a preacher;
1:4 | [cbgb] | 现在写信给提多，就是照着我们共信之道作我真儿子的。愿恩惠平安，从父 神和我们的救主基督耶稣归与你。 < | >
 | [niv] | To Titus, my true son in our common faith: Grace and peace from God the Father and Christ Jesus our Savior.
 | [asv] | to Titus, my true child after a common faith: Grace and peace from God the Father and Christ Jesus our Saviour.
 | [jnd] | to Titus, my own child according to faith common Grace and peace from God Father, and Christ Jesus our Saviour.
 | [kjv] | To Titus, mine own son after the common faith: Grace, mercy, and peace, from God the Father and the Lord Jesus Christ our Saviour.
 | [nwb] | To Titus, own son after the common faith: Grace, mercy, peace, from God the Father, and the Lord Jesus Christ our Savior.
 | [rsv] | To Titus, my true child in a common faith: Grace and peace from God the Father and Christ Jesus our Savior.
 | [web] | to Titus, my true child according to a common faith: Grace, mercy, and peace from God, the Father, and the Lord, Jesus Christ, our Savior.
 | [ylt] | to Titus -- true child according to a common faith: Grace, kindness, peace, from God the Father, and the Lord Jesus Christ our Saviour!
 | [bbe] | To Titus, my true child in our common faith: Grace and peace from God the Father and Christ Jesus our Saviour.
1:5 | [cbgb] | 我从前留你在革哩底，是要你将没有辨完的事都辨整齐了，又照我所吩咐你的，在各城设立长老。 < | >
 | [niv] | The reason I left you in Crete was that you might straighten out what was left unfinished and appoint elders in every town, as I directed you.
 | [asv] | For this cause left I thee in Crete, that thou shouldest set in order the things that were wanting, and appoint elders in every city, as I gave thee charge;
 | [jnd] | For this cause I left thee in Crete, that thou mightest go on to set right what remained , and establish elders in each city, as *I* had ordered thee:
 | [kjv] | For this cause left I thee in Crete, that thou shouldest set in order the things that are wanting, and ordain elders in every city, as I had appointed thee:
 | [nwb] | For this cause I left thee in Crete, that thou shouldst set in order the things that are wanting, and ordain elders in every city, as I had appointed thee:
 | [rsv] | This is why I left you in Crete, that you might amend what was defective, and appoint elders in every town as I directed you,
 | [web] | . I left you in Crete for this reason, that you would set in order the things that were lacking, and appoint elders in every city, as I directed you;
 | [ylt] | For this cause left I thee in Crete, that the things lacking thou mayest arrange, and mayest set down in every city elders, as I did appoint to thee;
 | [bbe] | I did not take you with me when I went away from Crete, so that you might do what was necessary to put things in order there, placing men in authority over the churches in every town, as I said to you;
1:6 | [cbgb] | 若有无可指责的人，只作一个妇人的丈夫，儿女也是信主的，没有人告诉他们是放荡不服约束的，就可以设立。 < | >
 | [niv] | An elder must be blameless, the husband of but one wife, a man whose children believe and are not open to the charge of being wild and disobedient.
 | [asv] | if any man is blameless, the husband of one wife, having children that believe, who are not accused of riot or unruly.
 | [jnd] | if any one be free from all charge , husband of one wife, having believing children not accused of excess or unruly.
 | [kjv] | If any be blameless, the husband of one wife, having faithful children not accused of riot or unruly.
 | [nwb] | If any is blameless, the husband of one wife, having faithful children, not accused of riot, or disorderly.
 | [rsv] | if any man is blameless, the husband of one wife, and his children are believers and not open to the charge of being profligate or insubordinate.
 | [web] | if anyone is blameless, the husband of one wife, having children who believe, who are not accused of loose or unruly behavior.
 | [ylt] | if any one is blameless, of one wife a husband, having children stedfast, not under accusation of riotous living or insubordinate --
 | [bbe] | Men having a good record, husbands of one wife, whose children are of the faith, children of whom it may not be said that they are given to loose living or are uncontrolled.
1:7 | [cbgb] | 监督既是 神的管家，必须无可指责，不任性，不暴躁，不因酒滋事，不打人，不贪无义之财， < | >
 | [niv] | Since an overseer is entrusted with God's work, he must be blameless--not overbearing, not quick-tempered, not given to drunkenness, not violent, not pursuing dishonest gain.
 | [asv] | For the bishop must be blameless, as God's steward; not self-willed, not soon angry, no brawler, no striker, not greedy of filthy lucre;
 | [jnd] | For the overseer must be free from all charge as God's steward; not headstrong, not passionate, not disorderly through wine, not a striker, not seeking gain by base means;
 | [kjv] | For a bishop must be blameless, as the steward of God; not selfwilled, not soon angry, not given to wine, no striker, not given to filthy lucre;
 | [nwb] | For a bishop must be blameless, as the steward of God; not self-willed, not soon angry, not given to wine, no striker, not given to filthy lucre;
 | [rsv] | For a bishop, as God's steward, must be blameless; he must not be arrogant or quick-tempered or a drunkard or violent or greedy for gain,
 | [web] | For the overseer must be blameless, as God's steward; not self-pleasing, not easily angered, not given to wine, not violent, not greedy for dishonest gain;
 | [ylt] | for it behoveth the overseer to be blameless, as God's steward, not self-pleased, nor irascible, not given to wine, not a striker, not given to filthy lucre;
 | [bbe] | For it is necessary for a Bishop to be a man of virtue, as God's servant; not pushing himself forward, not quickly moved to wrath or blows, not desiring profit for himself;
1:8 | [cbgb] | 乐意接待远人，好善，庄重，公平，圣洁，自持。 < | >
 | [niv] | Rather he must be hospitable, one who loves what is good, who is self-controlled, upright, holy and disciplined.
 | [asv] | but given to hospitality, as lover of good, sober-minded, just, holy, self-controlled;
 | [jnd] | but hospitable, a lover of goodness, discreet, just, pious, temperate,
 | [kjv] | But a lover of hospitality, a lover of good men, sober, just, holy, temperate;
 | [nwb] | But a lover of hospitality, a lover of good men, sober, just, holy, temperate;
 | [rsv] | but hospitable, a lover of goodness, master of himself, upright, holy, and self-controlled;
 | [web] | but given to hospitality, as a lover of good, sober-minded, fair, holy, self-controlled;
 | [ylt] | but a lover of strangers, a lover of good men, sober-minded, righteous, kind, self-controlled,
 | [bbe] | But opening his house freely to guests; a lover of what is good, serious-minded, upright, holy, self-controlled;
1:9 | [cbgb] | 坚守所教真实的道理，就能将纯正的教训劝化人。又能把争辩的人驳倒了。 < | >
 | [niv] | He must hold firmly to the trustworthy message as it has been taught, so that he can encourage others by sound doctrine and refute those who oppose it.
 | [asv] | holding to the faithful word which is according to the teaching, that he may be able to exhort in the sound doctrine, and to convict the gainsayers.
 | [jnd] | clinging to the faithful word according to the doctrine taught, that he may be able both to encourage with sound teaching and refute gainsayers.
 | [kjv] | Holding fast the faithful word as he hath been taught, that he may be able by sound doctrine both to exhort and to convince the gainsayers.
 | [nwb] | Holding fast the faithful word as he hath been taught, that he may be able by sound doctrine both to exhort and to convince the gainsayers.
 | [rsv] | he must hold firm to the sure word as taught, so that he may be able to give instruction in sound doctrine and also to confute those who contradict it.
 | [web] | holding to the faithful word which is according to the teaching, that he may be able to exhort in the sound doctrine, and to convict those who contradict him.
 | [ylt] | holding -- according to the teaching -- to the stedfast word, that he may be able also to exhort in the sound teaching, and the gainsayers to convict;
 | [bbe] | Keeping to the true word of the teaching, so that he may be able to give comfort by right teaching and overcome the arguments of the doubters.
1:10 | [cbgb] | 因为有许多人不服约束，说虚空话，欺哄人。那奉割礼的，更是这样。 < | >
 | [niv] | For there are many rebellious people, mere talkers and deceivers, especially those of the circumcision group.
 | [asv] | For there are many unruly men, vain talkers and deceivers, specially they of the circumcision,
 | [jnd] | For there are many and disorderly vain speakers and deceivers of people's minds, specially those of circumcision,
 | [kjv] | For there are many unruly and vain talkers and deceivers, specially they of the circumcision:
 | [nwb] | For there are many disorderly and vain talkers and deceivers, specially they of the circumcision:
 | [rsv] | For there are many insubordinate men, empty talkers and deceivers, especially the circumcision party;
 | [web] | For there are also many unruly men, vain talkers and deceivers, especially those of the circumcision,
 | [ylt] | for there are many both insubordinate, vain-talkers, and mind-deceivers -- especially they of the circumcision --
 | [bbe] | For there are men who are not ruled by law; foolish talkers, false teachers, specially those of the circumcision,
1:11 | [cbgb] | 这些人的口总要堵住。他们因贪不义之财，将不该教导的教导人，败坏人的全家。 < | >
 | [niv] | They must be silenced, because they are ruining whole households by teaching things they ought not to teach--and that for the sake of dishonest gain.
 | [asv] | whose mouths must be stopped; men who overthrow whole houses, teaching things which they ought not, for filthy lucre's sake.
 | [jnd] | who must have their mouths stopped, who subvert whole houses, teaching things which ought not for the sake of base gain.
 | [kjv] | Whose mouths must be stopped, who subvert whole houses, teaching things which they ought not, for filthy lucre's sake.
 | [nwb] | Whose mouths must be stopped, who subvert whole houses, teaching things which they ought not, for the sake of sordid gain.
 | [rsv] | they must be silenced, since they are upsetting whole families by teaching for base gain what they have no right to teach.
 | [web] | whose mouths must be stopped; men who overthrow whole houses, teaching things which they ought not, for dishonest gain's sake.
 | [ylt] | whose mouth it behoveth to stop, who whole households do overturn, teaching what things it behoveth not, for filthy lucre's sake.
 | [bbe] | By whom some families have been completely overturned; who take money for teaching things which are not right; these will have to be stopped.
1:12 | [cbgb] | 有革哩底人中的一个本地先知说，革哩底人常说谎话，乃是恶兽，又馋又懒。 < | >
 | [niv] | Even one of their own prophets has said, "Cretans are always liars, evil brutes, lazy gluttons."
 | [asv] | One of themselves, a prophet of their own, said, Cretans are always liars, evil beasts, idle gluttons.
 | [jnd] | One of themselves, a prophet of their own, has said, Cretans are always liars, evil wild beasts, lazy gluttons.
 | [kjv] | One of themselves, even a prophet of their own, said, The Cretians are alway liars, evil beasts, slow bellies.
 | [nwb] | One of themselves, a prophet of their own, said, The Cretians always liars, evil beasts, slow bellies.
 | [rsv] | One of themselves, a prophet of their own, said, "Cretans are always liars, evil beasts, lazy gluttons."
 | [web] | One of them, a prophet of their own, said, "Cretans are always liars, evil beasts, and idle gluttons."
 | [ylt] | A certain one of them, a prophet of their own, said -- `Cretans! always liars, evil beasts, lazy bellies!'
 | [bbe] | One of their prophets has said, The men of Crete are ever false, evil beasts, lovers of food, hating work.
1:13 | [cbgb] | 这个见证是真的。所以你要严严的责备他们，使他们在真道上纯全无疵。 < | >
 | [niv] | This testimony is true. Therefore, rebuke them sharply, so that they will be sound in the faith
 | [asv] | This testimony is true. For which cause reprove them sharply, that they may be sound in the faith,
 | [jnd] | This testimony is true; for which cause rebuke them severely, that they may be sound in the faith,
 | [kjv] | This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith;
 | [nwb] | This testimony is true: wherefore rebuke them sharply, that they may be sound in the faith;
 | [rsv] | This testimony is true. Therefore rebuke them sharply, that they may be sound in the faith,
 | [web] | This testimony is true. For this cause, reprove them sharply, that they may be sound in the faith,
 | [ylt] | this testimony is true; for which cause convict them sharply, that they may be sound in the faith,
 | [bbe] | This witness is true. So say sharp words to them so that they may come to the right faith,
1:14 | [cbgb] | 不听犹太人荒渺的言语，和离弃真道之人的诫命。 < | >
 | [niv] | and will pay no attention to Jewish myths or to the commands of those who reject the truth.
 | [asv] | not giving heed to Jewish fables, and commandments of men who turn away from the truth.
 | [jnd] | not turning minds to Jewish fables and commandments of men turning away from the truth.
 | [kjv] | Not giving heed to Jewish fables, and commandments of men, that turn from the truth.
 | [nwb] | Not giving heed to Jewish fables, and commandments of men that turn from the truth.
 | [rsv] | instead of giving heed to Jewish myths or to commands of men who reject the truth.
 | [web] | not paying attention to Jewish fables and commandments of men who turn away from the truth.
 | [ylt] | not giving heed to Jewish fables and commands of men, turning themselves away from the truth;
 | [bbe] | Giving no attention to the fictions of the Jews and the rules of men who have no true knowledge.
1:15 | [cbgb] | 在洁净的人，凡物都洁净。在污秽不信的人，什么都不洁净。连心地和天良，也都污秽了。 < | >
 | [niv] | To the pure, all things are pure, but to those who are corrupted and do not believe, nothing is pure. In fact, both their minds and consciences are corrupted.
 | [asv] | To the pure all things are pure: but to them that are defiled and unbelieving nothing is pure; but both their mind and their conscience are defiled.
 | [jnd] | All things pure to the pure; but to the defiled and unbelieving nothing pure; but both their mind and their conscience are defiled.
 | [kjv] | Unto the pure all things are pure: but unto them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled.
 | [nwb] | To the pure all things pure: but to them that are defiled and unbelieving nothing pure; but even their mind and conscience is defiled.
 | [rsv] | To the pure all things are pure, but to the corrupt and unbelieving nothing is pure; their very minds and consciences are corrupted.
 | [web] | To the pure, all things are pure; but to those who are defiled and unbelieving, nothing is pure; but both their mind and their conscience are defiled.
 | [ylt] | all things, indeed, pure to the pure, and to the defiled and unstedfast nothing pure, but of them defiled even the mind and the conscience;
 | [bbe] | To the clean in heart all things are clean: but to those who are unclean and without faith nothing is clean; they become unclean in mind and in thought.
1:16 | [cbgb] | 他们说是认识 神行事却和他相背。本是可憎恶的，是悖逆的，在各样善事上是可废弃的。 <
 | [niv] | They claim to know God, but by their actions they deny him. They are detestable, disobedient and unfit for doing anything good.
 | [asv] | They profess that they know God; but by their works they deny him, being abominable, and disobedient, and unto every good work reprobate.
 | [jnd] | They profess to know God, but in works deny , being abominable, and disobedient, and found worthless as to every good work.
 | [kjv] | They profess that they know God; but in works they deny him, being abominable, and disobedient, and unto every good work reprobate.
 | [nwb] | They profess that they know God; but in works they deny , being abominable, and disobedient, and to every good work reprobate.
 | [rsv] | They profess to know God, but they deny him by their deeds; they are detestable, disobedient, unfit for any good deed.
 | [web] | They profess that they know God, but by their works they deny him, being abominable, disobedient, and unfit for any good work.
 | [ylt] | God they profess to know, and in the works they deny , being abominable, and disobedient, and unto every good work disapproved.
 | [bbe] | They say that they have knowledge of God, while by their acts they are turning their backs on him; they are hated by all, hard-hearted, and judged to be without value for any good work.


Interlinear Bible:Titus 2

 提多书 Titus 2 << || >>
2:1 | [cbgb] | 但你所讲的，总要合乎那纯正的道理。 >
 | [niv] | You must teach what is in accord with sound doctrine.
 | [asv] | But speak thou the things which befit the sound doctrine:
 | [jnd] | But do *thou* speak the things that become sound teaching;
 | [kjv] | But speak thou the things which become sound doctrine:
 | [nwb] | But speak thou the things which become sound doctrine:
 | [rsv] | But as for you, teach what befits sound doctrine.
 | [web] | . But say the things which fit the sound doctrine,
 | [ylt] | And thou -- be speaking what doth become the sound teaching;
 | [bbe] | But let your words be in agreement with true and right teaching:
2:2 | [cbgb] | 劝老年人，要有节制，端庄，自守，在信心爱心忍耐上，都要纯全无疵。 < | >
 | [niv] | Teach the older men to be temperate, worthy of respect, self-controlled, and sound in faith, in love and in endurance.
 | [asv] | that aged men be temperate, grave, sober-minded, sound in faith, in love, in patience:
 | [jnd] | that the elder men be sober, grave, discreet, sound in faith, in love, in patience;
 | [kjv] | That the aged men be sober, grave, temperate, sound in faith, in charity, in patience.
 | [nwb] | That the aged men be sober, grave, temperate, sound in faith, in charity, in patience;
 | [rsv] | Bid the older men be temperate, serious, sensible, sound in faith, in love, and in steadfastness.
 | [web] | that older men should be temperate, sensible, sober-minded, sound in faith, in love, and in patience:
 | [ylt] | aged men to be temperate, grave, sober, sound in the faith, in the love, in the endurance;
 | [bbe] | That old men are to be simple in their tastes, serious, wise, true in faith, in love, and of a quiet mind.
2:3 | [cbgb] | 又劝老年妇人，举止行动要恭敬，不说谗言，不给酒作奴仆，用善道教训人。 < | >
 | [niv] | Likewise, teach the older women to be reverent in the way they live, not to be slanderers or addicted to much wine, but to teach what is good.
 | [asv] | that aged women likewise be reverent in demeanor, not slanderers nor enslaved to much wine, teachers of that which is good;
 | [jnd] | that the elder women in like manner be in deportment as becoming those who have to say to sacred things, not slanderers, not enslaved to much wine, teachers of what is right;
 | [kjv] | The aged women likewise, that they be in behaviour as becometh holiness, not false accusers, not given to much wine, teachers of good things;
 | [nwb] | The aged women likewise, that in behavior as becometh holiness, not false accusers, not given to much wine, teachers of good things;
 | [rsv] | Bid the older women likewise to be reverent in behavior, not to be slanderers or slaves to drink; they are to teach what is good,
 | [web] | and that older women likewise be reverent in behavior, not slanderers nor enslaved to much wine, teachers of that which is good;
 | [ylt] | aged women, in like manner, in deportment as doth become sacred persons, not false accusers, to much wine not enslaved, of good things teachers,
 | [bbe] | That old women are to be self-respecting in behaviour, not saying evil of others, not given to taking much wine, teachers of that which is good,
2:4 | [cbgb] | 好指教少年妇人，爱丈夫，爱儿女， < | >
 | [niv] | Then they can train the younger women to love their husbands and children,
 | [asv] | that they may train the young women to love their husbands, to love their children,
 | [jnd] | that they may admonish the young women to be attached to husbands, to be attached to children,
 | [kjv] | That they may teach the young women to be sober, to love their husbands, to love their children,
 | [nwb] | That they may teach the young women to be sober, to love their husbands, to love their children,
 | [rsv] | and so train the young women to love their husbands and children,
 | [web] | that they may train the young women to love their husbands, to love their children,
 | [ylt] | that they may make the young women sober-minded, to be lovers of husbands, lovers of children,
 | [bbe] | Training the younger women to have love for their husbands and children,
2:5 | [cbgb] | 谨守贞洁，料理家务，待人有恩，顺服自己的丈夫，免得 神的道理被毁谤。 < | >
 | [niv] | to be self-controlled and pure, to be busy at home, to be kind, and to be subject to their husbands, so that no one will malign the word of God.
 | [asv] | to be sober-minded, chaste, workers at home, kind, being in subjection to their own husbands, that the word of God be not blasphemed:
 | [jnd] | discreet, chaste, diligent in home work, good, subject to their own husbands, that the word of God may not be evil spoken of.
 | [kjv] | To be discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed.
 | [nwb] | discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed.
 | [rsv] | to be sensible, chaste, domestic, kind, and submissive to their husbands, that the word of God may not be discredited.
 | [web] | to be sober-minded, chaste, workers at home, kind, being in subjection to their own husbands, that God's word may not be blasphemed.
 | [ylt] | sober, pure, keepers of houses, good, subject to their own husbands, that the word of God may not be evil spoken of.
 | [bbe] | To be wise in mind, clean in heart, kind; working in their houses, living under the authority of their husbands; so that no evil may be said of the word of God.
2:6 | [cbgb] | 又劝少年人要谨守。 < | >
 | [niv] | Similarly, encourage the young men to be self-controlled.
 | [asv] | the younger men likewise exhort to be sober-minded:
 | [jnd] | The younger men in like manner exhort to be discreet:
 | [kjv] | Young men likewise exhort to be sober minded.
 | [nwb] | Young men likewise exhort to be sober-minded.
 | [rsv] | Likewise urge the younger men to control themselves.
 | [web] | Likewise, exhort the younger men to be sober-minded;
 | [ylt] | The younger men, in like manner, be exhorting to be sober-minded;
 | [bbe] | To the young men give orders to be wise and serious-minded:
2:7 | [cbgb] | 你自己凡事要显出善行的榜样，在教训上要正直，端庄， < | >
 | [niv] | In everything set them an example by doing what is good. In your teaching show integrity, seriousness
 | [asv] | in all things showing thyself an ensample of good works; in thy doctrine showing uncorruptness, gravity,
 | [jnd] | in all things affording thyself as a pattern of good works; in teaching uncorruptedness, gravity,
 | [kjv] | In all things shewing thyself a pattern of good works: in doctrine shewing uncorruptness, gravity, sincerity,
 | [nwb] | In all things showing thyself a pattern of good works: in doctrine incorruptness, gravity, sincerity,
 | [rsv] | Show yourself in all respects a model of good deeds, and in your teaching show integrity, gravity,
 | [web] | in all things showing yourself an example of good works; in your teaching showing integrity, seriousness, incorruptibility,
 | [ylt] | concerning all things thyself showing a pattern of good works; in the teaching uncorruptedness, gravity, incorruptibility,
 | [bbe] | In all things see that you are an example of good works; holy in your teaching, serious in behaviour,
2:8 | [cbgb] | 言语纯全，无可指责，叫那反对的人，既无处可说我们的不是，便自觉羞愧。 < | >
 | [niv] | and soundness of speech that cannot be condemned, so that those who oppose you may be ashamed because they have nothing bad to say about us.
 | [asv] | sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of us.
 | [jnd] | a sound word, not to be condemned; that he who is opposed may be ashamed, having no evil thing to say about us:
 | [kjv] | Sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of you.
 | [nwb] | Sound speech that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say concerning you.
 | [rsv] | and sound speech that cannot be censured, so that an opponent may be put to shame, having nothing evil to say of us.
 | [web] | and soundness of speech that can't be condemned; that he who opposes you may be ashamed, having no evil thing to say about us.
 | [ylt] | discourse sound, irreprehensible, that he who is of the contrary part may be ashamed, having nothing evil to say concerning you.
 | [bbe] | Saying true and right words, against which no protest may be made, so that he who is not on our side may be put to shame, unable to say any evil of us.
2:9 | [cbgb] | 劝仆人要顺服自己的主人，凡事讨他的喜欢。不可顶撞他。 < | >
 | [niv] | Teach slaves to be subject to their masters in everything, to try to please them, not to talk back to them,
 | [asv] | Exhort servants to be in subjection to their own masters, and to be well-pleasing to them in all things; not gainsaying;
 | [jnd] | bondmen to be subject to their own masters, to make themselves acceptable in everything; not gainsaying;
 | [kjv] | Exhort servants to be obedient unto their own masters, and to please them well in all things; not answering again;
 | [nwb] | servants to be obedient to their own masters, to please well in all ; not answering again;
 | [rsv] | Bid slaves to be submissive to their masters and to give satisfaction in every respect; they are not to be refractory,
 | [web] | Exhort servants to be in subjection to their own masters, and to be well-pleasing in all things; not contradicting;
 | [ylt] | Servants -- to their own masters to be subject, in all things to be well-pleasing, not gainsaying,
 | [bbe] | Servants are to be under the authority of their masters, pleasing them in all things, without argument;
2:10 | [cbgb] | 不可私拿东西。要显为忠诚，以致凡事尊荣我们救主 神的道。 < | >
 | [niv] | and not to steal from them, but to show that they can be fully trusted, so that in every way they will make the teaching about God our Savior attractive.
 | [asv] | not purloining, but showing all good fidelity; that they may adorn the doctrine of God our Saviour in all things.
 | [jnd] | not robbing , but shewing all good fidelity, that they may adorn the teaching which of our Saviour God in all things.
 | [kjv] | Not purloining, but shewing all good fidelity; that they may adorn the doctrine of God our Saviour in all things.
 | [nwb] | Not purloining, but showing all good fidelity; that they may adorn the doctrine of God our Savior in all things.
 | [rsv] | nor to pilfer, but to show entire and true fidelity, so that in everything they may adorn the doctrine of God our Savior.
 | [web] | not stealing, but showing all good fidelity; that they may adorn the doctrine of God, our Savior, in all things.
 | [ylt] | not purloining, but showing all good stedfastness, that the teaching of God our Saviour they may adorn in all things.
 | [bbe] | Not taking what is not theirs, but giving clear signs of their good faith, in all things doing credit to the teaching of God our Saviour.
2:11 | [cbgb] | 因为 神救众人的恩典，已经显明出来， < | >
 | [niv] | For the grace of God that brings salvation has appeared to all men.
 | [asv] | For the grace of God hath appeared, bringing salvation to all men,
 | [jnd] | For the grace of God which carries with it salvation for all men has appeared,
 | [kjv] | For the grace of God that bringeth salvation hath appeared to all men,
 | [nwb] | For the grace of God that bringeth salvation hath appeared to all men,
 | [rsv] | For the grace of God has appeared for the salvation of all men,
 | [web] | For the grace of God has appeared, bringing salvation to all men,
 | [ylt] | For the saving grace of God was manifested to all men,
 | [bbe] | For the grace of God has come, giving salvation to all men,
2:12 | [cbgb] | 教训我们除去不敬虔的心，和世俗的情欲，在今世自守，公义，敬虔度日。 < | >
 | [niv] | It teaches us to say "No" to ungodliness and worldly passions, and to live self-controlled, upright and godly lives in this present age,
 | [asv] | instructing us, to the intent that, denying ungodliness and worldly lusts, we should live soberly and righteously and godly in this present world;
 | [jnd] | teaching us that, having denied impiety and worldly lusts, we should live soberly, and justly, and piously in the present course of things,
 | [kjv] | Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, in this present world;
 | [nwb] | Teaching us, that denying ungodliness, and worldly lusts, we should live soberly, righteously, and piously, in this present world;
 | [rsv] | training us to renounce irreligion and worldly passions, and to live sober, upright, and godly lives in this world,
 | [web] | instructing us to the intent that, denying ungodliness and worldly lusts, we would live soberly, righteously, and godly in this present world;
 | [ylt] | teaching us, that denying the impiety and the worldly desires, soberly and righteously and piously we may live in the present age,
 | [bbe] | Training us so that, turning away from evil and the desires of this world, we may be living wisely and uprightly in the knowledge of God in this present life;
2:13 | [cbgb] | 等候所盼望的福，并等候至大的 神，和（或作无和字）我们救主耶稣基督的荣耀显现。 < | >
 | [niv] | while we wait for the blessed hope--the glorious appearing of our great God and Savior, Jesus Christ,
 | [asv] | looking for the blessed hope and appearing of the glory of the great God and our Saviour Jesus Christ;
 | [jnd] | awaiting the blessed hope and appearing of the glory of our great God and Saviour Jesus Christ;
 | [kjv] | Looking for that blessed hope, and the glorious appearing of the great God and our Saviour Jesus Christ;
 | [nwb] | Looking for that blessed hope, and the glorious appearing of the great God, and our Savior Jesus Christ;
 | [rsv] | awaiting our blessed hope, the appearing of the glory of our great God and Savior Jesus Christ,
 | [web] | looking for the blessed hope and appearing of the glory of the great God and our Savior, Jesus Christ;
 | [ylt] | waiting for the blessed hope and manifestation of the glory of our great God and Saviour Jesus Christ,
 | [bbe] | Looking for the glad hope, the revelation of the glory of our great God and Saviour Jesus Christ;
2:14 | [cbgb] | 他为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善。 < | >
 | [niv] | who gave himself for us to redeem us from all wickedness and to purify for himself a people that are his very own, eager to do what is good.
 | [asv] | who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a people for his own possession, zealous of good works.
 | [jnd] | who gave himself for us, that he might redeem us from all lawlessness, and purify to himself a peculiar people, zealous for good works.
 | [kjv] | Who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a peculiar people, zealous of good works.
 | [nwb] | Who gave himself for us, that he might redeem us from all iniquity, and purify to himself a peculiar people, zealous of good works.
 | [rsv] | who gave himself for us to redeem us from all iniquity and to purify for himself a people of his own who are zealous for good deeds.
 | [web] | who gave himself for us, that he might redeem us from all iniquity, and purify to himself a people for his own possession, zealous for good works.
 | [ylt] | who did give himself for us, that he might ransom us from all lawlessness, and might purify to himself a peculiar people, zealous of good works;
 | [bbe] | Who gave himself for us, so that he might make us free from all wrongdoing, and make for himself a people clean in heart and on fire with good works.
2:15 | [cbgb] | 这些事你要讲明，劝戒人，用各等权柄责备人。不可叫人轻看你。 <
 | [niv] | These, then, are the things you should teach. Encourage and rebuke with all authority. Do not let anyone despise you.
 | [asv] | These things speak and exhort and reprove with all authority. Let no man despise thee.
 | [jnd] | These things speak, and exhort, and rebuke with all authority. Let no one despise thee.
 | [kjv] | These things speak, and exhort, and rebuke with all authority. Let no man despise thee.
 | [nwb] | These things speak, and exhort, and rebuke with all authority. Let no man despise thee.
 | [rsv] | Declare these things; exhort and reprove with all authority. Let no one disregard you.
 | [web] | Say these things and exhort and reprove with all authority. Let no man despise you.
 | [ylt] | these things be speaking, and exhorting, and convicting, with all charge; let no one despise thee!
 | [bbe] | On all these points give teaching and help, and make clear what is right with all authority. Let all men give you honour.


Interlinear Bible:Titus 3

 提多书 Titus 3 <<
3:1 | [cbgb] | 你要题醒众人，叫他们顺服作官的，掌权的，遵他的命，豫备行各样的善事。 >
 | [niv] | Remind the people to be subject to rulers and authorities, to be obedient, to be ready to do whatever is good,
 | [asv] | Put them in mind to be in subjection to rulers, to authorities, to be obedient, to be ready unto every good work,
 | [jnd] | Put them in mind to be subject to rulers, to authorities, to be obedient to rule, to be ready to do every good work,
 | [kjv] | Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work,
 | [nwb] | Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work,
 | [rsv] | Remind them to be submissive to rulers and authorities, to be obedient, to be ready for any honest work,
 | [web] | . Remind them to be in subjection to rulers and to authorities, to be obedient, to be ready to every good work,
 | [ylt] | Remind them to be subject to principalities and authorities, to obey rule, unto every good work to be ready,
 | [bbe] | Make clear to them that they are to put themselves under rulers and authorities, to do what they are ordered, to be ready for every good work,
3:2 | [cbgb] | 不要毁谤，不要争竞，总要和平，向众人大显温柔。 < | >
 | [niv] | to slander no one, to be peaceable and considerate, and to show true humility toward all men.
 | [asv] | to speak evil of no man, not to be contentious, to be gentle, showing all meekness toward all men.
 | [jnd] | to speak evil of no one, not to be contentious, mild, shewing all meekness towards all men.
 | [kjv] | To speak evil of no man, to be no brawlers, but gentle, shewing all meekness unto all men.
 | [nwb] | To speak evil of no man, to be no brawlers, gentle, showing all meekness to all men.
 | [rsv] | to speak evil of no one, to avoid quarreling, to be gentle, and to show perfect courtesy toward all men.
 | [web] | to speak evil of no one, not to be contentious, to be gentle, showing all gentleness toward all men.
 | [ylt] | of no one to speak evil, not to be quarrelsome -- gentle, showing all meekness to all men,
 | [bbe] | To say no evil of any man, not to be fighters, to give way to others, to be gentle in behaviour to all men.
3:3 | [cbgb] | 我们从前也是无知，悖逆，受迷惑，服事各样私欲和宴乐，常存恶毒（或作阴毒）嫉妒的心，是可恨的，又是彼此相恨。 < | >
 | [niv] | At one time we too were foolish, disobedient, deceived and enslaved by all kinds of passions and pleasures. We lived in malice and envy, being hated and hating one another.
 | [asv] | For we also once were foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, hating one another.
 | [jnd] | For we were once ourselves also without intelligence, disobedient, wandering in error, serving various lusts and pleasures, living in malice and envy, hateful, hating one another.
 | [kjv] | For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, and hating one another.
 | [nwb] | For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, hating one another.
 | [rsv] | For we ourselves were once foolish, disobedient, led astray, slaves to various passions and pleasures, passing our days in malice and envy, hated by men and hating one another;
 | [web] | For we were also once foolish, disobedient, deceived, serving various lusts and pleasures, living in malice and envy, hateful, and hating one another.
 | [ylt] | for we were once -- also we -- thoughtless, disobedient, led astray, serving desires and pleasures manifold, in malice and envy living, odious -- hating one another;
 | [bbe] | For in the past we were foolish, hard in heart, turned from the true way, servants of evil desires and pleasures, living in bad feeling and envy, hated and hating one another.
3:4 | [cbgb] | 但到了 神我们救主的恩慈，和他向人所施的慈爱显明的时候， < | >
 | [niv] | But when the kindness and love of God our Savior appeared,
 | [asv] | But when the kindness of God our Saviour, and his love toward man, appeared,
 | [jnd] | But when the kindness and love to man of our Saviour God appeared,
 | [kjv] | But after that the kindness and love of God our Saviour toward man appeared,
 | [nwb] | But when the kindness and love of God our Savior towards man appeared,
 | [rsv] | but when the goodness and loving kindness of God our Savior appeared,
 | [web] | But when the kindness of God, our Savior, and his love toward man, appeared,
 | [ylt] | and when the kindness and the love to men of God our Saviour did appear
 | [bbe] | But when the mercy of God our Saviour, and his love to man was seen,
3:5 | [cbgb] | 他便救了我们，并不是因我们自己所行的义，乃是照他的怜悯，藉着重生的洗，和圣灵的更新。 < | >
 | [niv] | he saved us, not because of righteous things we had done, but because of his mercy. He saved us through the washing of rebirth and renewal by the Holy Spirit,
 | [asv] | not by works done in righteousness, which we did ourselves, but according to his mercy he saved us, through the washing of regeneration and renewing of the Holy Spirit,
 | [jnd] | not on the principle of works which in righteousness which *we* had done, but according to his own mercy he saved us through washing of regeneration and renewal of Holy Spirit,
 | [kjv] | Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Ghost;
 | [nwb] | Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Spirit;
 | [rsv] | he saved us, not because of deeds done by us in righteousness, but in virtue of his own mercy, by the washing of regeneration and renewal in the Holy Spirit,
 | [web] | not by works of righteousness, which we did ourselves, but according to his mercy, he saved us, through the washing of regeneration and renewing by the Holy Spirit,
 | [ylt] | (not by works that in righteousness that we did but according to His kindness,) He did save us, through a bathing of regeneration, and a renewing of the Holy Spirit,
 | [bbe] | Not by works of righteousness which we did ourselves, but in the measure of his mercy, he gave us salvation, through the washing of the new birth and the giving of new life in the Holy Spirit,
3:6 | [cbgb] | 圣灵就是 神藉着耶稣基督我们救主，厚厚浇灌在我们身上的。 < | >
 | [niv] | whom he poured out on us generously through Jesus Christ our Savior,
 | [asv] | which he poured out upon us richly, through Jesus Christ our Saviour;
 | [jnd] | which he poured out on us richly through Jesus Christ our Saviour;
 | [kjv] | Which he shed on us abundantly through Jesus Christ our Saviour;
 | [nwb] | Which he shed on us abundantly, through Jesus Christ our Savior;
 | [rsv] | which he poured out upon us richly through Jesus Christ our Savior,
 | [web] | which he poured out on us richly, through Jesus Christ, our Savior;
 | [ylt] | which He poured upon us richly, through Jesus Christ our Saviour,
 | [bbe] | Which he gave us freely through Jesus Christ our Saviour;
3:7 | [cbgb] | 好叫我们因他的恩得称为义，可以凭着永生的盼望成为后嗣。（或作可以凭着盼望承受永生）。 < | >
 | [niv] | so that, having been justified by his grace, we might become heirs having the hope of eternal life.
 | [asv] | that, being justified by his grace, we might be made heirs according to the hope of eternal life.
 | [jnd] | that, having been justified by *his* grace, we should become heirs according to hope of eternal life.
 | [kjv] | That being justified by his grace, we should be made heirs according to the hope of eternal life.
 | [nwb] | That being justified by his grace, we should be made heirs according to the hope of eternal life.
 | [rsv] | so that we might be justified by his grace and become heirs in hope of eternal life.
 | [web] | that, being justified by his grace, we might be made heirs according to the hope of eternal life.
 | [ylt] | that having been declared righteous by His grace, heirs we may become according to the hope of life age-during.
 | [bbe] | So that, having been given righteousness through grace, we might have a part in the heritage, the hope of eternal life.
3:8 | [cbgb] | 这话是可信的，我也愿你把这些事，切切实实的讲明，使那些已信 神的人，留心作正经事业。（或作留心行善）这都是美事，并且与人有益。 < | >
 | [niv] | This is a trustworthy saying. And I want you to stress these things, so that those who have trusted in God may be careful to devote themselves to doing what is good. These things are excellent and profitable for everyone.
 | [asv] | Faithful is the saying, and concerning these things I desire that thou affirm confidently, to the end that they who have believed God may be careful to maintain good works. These things are good and profitable unto men:
 | [jnd] | The word faithful, and I desire that thou insist strenuously on these things, that they who have believed God may take care to pay diligent attention to good works. These things are good and profitable to men.
 | [kjv] | This is a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men.
 | [nwb] | a faithful saying, and these things I will that thou affirm constantly, that they who have believed in God may be careful to maintain good works. These things are good and profitable to men.
 | [rsv] | The saying is sure. I desire you to insist on these things, so that those who have believed in God may be careful to apply themselves to good deeds; these are excellent and profitable to men.
 | [web] | This saying is faithful, and concerning these things I desire that you affirm confidently, to the end that they who have believed God may be careful to maintain good works. These things are good and profitable to men;
 | [ylt] | Stedfast the word; and concerning these things I counsel thee to affirm fully, that they may be thoughtful, to be leading in good works -- who have believed God; these are the good and profitable things to men,
 | [bbe] | This is a true saying; and it is my desire that you may give certain witness about these things, so that those who have had faith in God may give attention to good works. These things are good and of profit to men;
3:9 | [cbgb] | 要远避无知的辩论，和家谱的空谈，以及分争，并因律法而起的争竞。因为这都是虚妄无益的。 < | >
 | [niv] | But avoid foolish controversies and genealogies and arguments and quarrels about the law, because these are unprofitable and useless.
 | [asv] | but shun foolish questionings, and genealogies, and strifes, and fightings about law; for they are unprofitable and vain.
 | [jnd] | But foolish questions, and genealogies, and strifes, and contentions about the law, shun; for they are unprofitable and vain.
 | [kjv] | But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are unprofitable and vain.
 | [nwb] | But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are unprofitable and vain.
 | [rsv] | But avoid stupid controversies, genealogies, dissensions, and quarrels over the law, for they are unprofitable and futile.
 | [web] | but shun foolish questionings, genealogies, strife, and disputes about the law; for they are unprofitable and vain.
 | [ylt] | and foolish questions, and genealogies, and contentions, and strivings about law, stand away from -- for they are unprofitable and vain.
 | [bbe] | But have nothing to do with foolish questionings, and lists of generations, and fights and arguments about the law; for they are of no profit and foolish.
3:10 | [cbgb] | 分门结党的人，警戒过一两次，就要弃绝他。 < | >
 | [niv] | Warn a divisive person once, and then warn him a second time. After that, have nothing to do with him.
 | [asv] | A factious man after a first and second admonition refuse;
 | [jnd] | An heretical man after a first and second admonition have done with,
 | [kjv] | A man that is an heretick after the first and second admonition reject;
 | [nwb] | A man that is a heretic, after the first and second admonition, reject;
 | [rsv] | As for a man who is factious, after admonishing him once or twice, have nothing more to do with him,
 | [web] | Avoid a factious man after a first and second warning;
 | [ylt] | A sectarian man, after a first and second admonition be rejecting,
 | [bbe] | A man whose opinions are not those of the church, after a first and second protest, is to be kept out of your society;
3:11 | [cbgb] | 因为知道这等人已经背道，犯了罪，自己明知不是，还是去作。 < | >
 | [niv] | You may be sure that such a man is warped and sinful; he is self-condemned.
 | [asv] | knowing that such a one is perverted, and sinneth, being self-condemned.
 | [jnd] | knowing that such a one is perverted, and sins, being self-condemned.
 | [kjv] | Knowing that he that is such is subverted, and sinneth, being condemned of himself.
 | [nwb] | Knowing that he who is such, is subverted, and sinneth, being condemned by himself.
 | [rsv] | knowing that such a person is perverted and sinful; he is self-condemned.
 | [web] | knowing that such a one is perverted, and sins, being self-condemned.
 | [ylt] | having known that he hath been subverted who such, and doth sin, being self-condemned.
 | [bbe] | Clearly he is in error and a sinner, being self-judged.
3:12 | [cbgb] | 我打发亚提马，或是推基古，到你那里去的时候，你要赶紧往尼哥波立去见我。因为我已经定意在那里过冬。 < | >
 | [niv] | As soon as I send Artemas or Tychicus to you, do your best to come to me at Nicopolis, because I have decided to winter there.
 | [asv] | When I shall send Artemas unto thee, or Tychicus, give diligence to come unto me to Nicopolis: for there I have determined to winter.
 | [jnd] | When I shall send Artemas to thee, or Tychicus, use diligence to come to me to Nicopolis; for I have decided to winter there.
 | [kjv] | When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter.
 | [nwb] | When I shall send Artemas to thee, or Tychicus, be diligent to come to me to Nicopolis: for I have determined there to winter.
 | [rsv] | When I send Artemas or Tych'icus to you, do your best to come to me at Nicop'olis, for I have decided to spend the winter there.
 | [web] | When I send Artemas to you, or Tychicus, be diligent to come to me to Nicopolis, for I have determined to winter there.
 | [ylt] | When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis, for there to winter I have determined.
 | [bbe] | When I send Artemas or Tychicus to you, do your best to come to me at Nicopolis: for it is my purpose to be there for the winter.
3:13 | [cbgb] | 你要赶紧给律师西纳，和亚波罗送行，叫他们没有缺乏。 < | >
 | [niv] | Do everything you can to help Zenas the lawyer and Apollos on their way and see that they have everything they need.
 | [asv] | Set forward Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them.
 | [jnd] | Zenas the lawyer and Apollos set forward diligently on their way, that nothing may be lacking to them;
 | [kjv] | Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them.
 | [nwb] | Bring Zenas the lawyer and Apollos on their journey diligently, that nothing may be wanting to them.
 | [rsv] | Do your best to speed Zenas the lawyer and Apol'los on their way; see that they lack nothing.
 | [web] | Send Zenas, the lawyer, and Apollos on their journey diligently, that nothing may be lacking for them.
 | [ylt] | Zenas the lawyer and Apollos bring diligently on their way, that nothing to them may be lacking,
 | [bbe] | Send Zenas, the man of law, and Apollos on their journey with all care, so that they may be in need of nothing.
3:14 | [cbgb] | 并且我们的人要学习升经事业，（或作要学习行善）豫备所需用的，免得不结果子。 < | >
 | [niv] | Our people must learn to devote themselves to doing what is good, in order that they may provide for daily necessities and not live unproductive lives.
 | [asv] | And let our people also learn to maintain good works for necessary uses, that they be not unfruitful.
 | [jnd] | and let ours also learn to apply themselves to good works for necessary wants, that they may not be unfruitful.
 | [kjv] | And let our's also learn to maintain good works for necessary uses, that they be not unfruitful.
 | [nwb] | And let ours also learn to maintain good works for necessary uses, that they may not be unfruitful.
 | [rsv] | And let our people learn to apply themselves to good deeds, so as to help cases of urgent need, and not to be unfruitful.
 | [web] | Let our people also learn to maintain good works for necessary uses, that they may not be unfruitful.
 | [ylt] | and let them learn -- ours also -- to be leading in good works to the necessary uses, that they may not be unfruitful.
 | [bbe] | And let our people go on with good works for necessary purposes, so that they may not be without fruit.
3:15 | [cbgb] | 同我在一处的人都问你安。请代问那些因有信心爱我们的人安。愿恩惠常与你们众人同在。 <
 | [niv] | Everyone with me sends you greetings. Greet those who love us in the faith. Grace be with you all.
 | [asv] | All that are with me salute thee. Salute them that love us in faith. Grace be with you all.
 | [jnd] | All with me salute thee. Salute those who love us in faith. Grace with you all.
 | [kjv] | All that are with me salute thee. Greet them that love us in
 | [nwb] | All that are with me salute thee. Greet them that love us in the faith. Grace with you all. Amen.
 | [rsv] | All who are with me send greetings to you. Greet those who love us in the faith. Grace be with you all.
 | [web] | All who are with me greet you. Greet those who love us in faith. Grace be with you all. Amen.
 | [ylt] | Salute thee do all those with me; salute those loving us in faith; the grace with you all!
 | [bbe] | All who are with me send you their love. Give our love to our friends in the faith. Grace be with you all.


NOTES ON The First Book of CHRONICLES

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII | Chapter XXIV | Chapter XXV
Chapter XXVI | Chapter XXVII | Chapter XXVIII | Chapter XXIX

The chief design of these books is, to compleat the history of the kings of Judah; to gather up fragments of sacred history, which were omitted in the books of Samuel and Kings; to explain some passages there mentioned, and to give an exact account of the genealogies. This was then a work of great necessity, to preserve the distinction of the tribes and families; that it might appear, Christ came of that nation, tribe and family, of which he was to be born. And this account, having been hitherto neglected, is most seasonably mentioned in these books, compiled by Ezra after the captivity, because this was to be, in a manner, the last part of the Sacred history of the Old Testament. If many things herein are now obscure to us, they were not so to the Hebrews. And all the persons here named were known to them, by those exact genealogies, which they kept in their several families, and in public registers. In this first book we have a collection of Sacred genealogies, from Adam to David, with several histories inserted, chap. 1 - 9. An account of the translation of the kingdom from Saul to David, and of David's reign, chap. 10 - 21. An account of the settlement of ecclesiastical affairs by David, and of his preparations for building the temple, chap. 22 - 29. These are words of days as the Hebrew title runs, of the best days of the Old Testament Church. But now He is come, for whose sake the registers were preserved, the Jews have lost all their genealogies, even that of the priests, so that there is not any man in the world, that can prove himself of the house of Aaron.

Chapter I

The descents from Adam to Noah and his sons, ver. 1 - 4. The posterity of Japheth and Ham, ver. 5 - 16. Of Shem to Abraham, ver. 17 - 27. Abraham's posterity by Ishmael, ver. 28 - 31. By Keturah, ver. 32, 33. The posterity of Isaac by Esau, ver. 34 - 54.

1 | Sheth - Adam begat Sheth: and so in the following particulars. For brevity sake he only mentions their names; but the rest is easily understood out of the former books. This appears as the peculiar glory of the Jewish nation, that they alone were able to trace their pedigree from the first man that God created, which no other nation pretended to, but abused themselves and their posterity with fabulous accounts of their originals: the people of Thessaly fancying that they sprang from stones, the Athenians, that they grew out of the earth.
5 | The sons of Japheh - The historian repeating the account of the replenishing the earth by the sons of Noah, begins with those that were strangers to the church, the sons of Japheth, who peopled Europe, of whom he says little, as the Jews had hitherto little or no dealings with them. He proceeds to those that had many of them been enemies to the church, and thence hastens to the line of Abraham, breaking off abruptly from all the other families of the sons of Noah, but that of Arphaxad, from whom Christ was to come. The great promise of the Messiah was transmitted from Adam to Seth, from him to Shem, from him to Eber, and so to the Jewish nation, who were intrusted above all nations with that sacred treasure, 'till the promise was performed, and the Messiah was come: and then that nation was made not a people.
14 | The Jebusite - The names which follow until ver.17, are not the names of particular persons, but of people or nations. And all these descended from Canaan, though some of them were afterwards extinct or confounded with others of their brethren by cohabitation or mutual marriages, whereby they lost their names: which is the reason why they are no more mentioned, at least under these names.
17 | The sons - Either the name of sons is so taken here as to include grandsons, or, these words, the children of Aram, are understood before Uz, out of Gen 10:23, where they are expressed.
18 | Begat - Either immediately, or mediately by his son Cainan, who is expressed, Luke 3:35.
19 | Divided - In their languages and habitations.
24 | Arphaxad - Having given a brief and general account of the original of the world and the people in it, he now returns to a more large and particular account of the genealogy of Shem, from whom the Jews were descended.
28 | The sons of Abraham - All nations but the seed of Abraham are already shaken off from this genealogy. Not that we conclude, no particular persons of any other nation but this found favour with God. Multitudes will be brought to heaven out of every nation, and we may hope there were many, very many people in the world, whose names were in the book of life, tho' they did not spring from the loins of Abraham.
36 | Timna - There is another Timna, the concubine of Eliphaz, Gen 36:12, but this was one of his sons, though called by the same name; there being some names common both to men and women in the Hebrew and in other languages.
38 | Seir - One of another nation, prince of the Horims; whose genealogy is here described, because of that affinity which was contracted between his and Esau's posterity; and those who were not united and incorporated with them, were destroyed by them. See Deut 2:12.
54 | These are the dukes of Edom - Let us, in reading these genealogies, think of the multitudes that have gone thro' the world, have successively acted their parts in it, and retired into darkness. All these and all theirs had their day; many of them made a mighty noise in the world; until their day came to fall, and their place knew them no more. The paths of death are trodden paths. How soon are we to tread them?

Chapter II

The sons of Jacob, ver. 1 - 2. Of Judah, to Jesse, ver. 3 - 12. Of Jesse, ver. 13 - 17. Of Caleb, the son of Hezron, ver. 18 - 20. Of Hezron, ver. 21 - 24. Of Jerahmeel down to Elishama, ver. 25 - 41. Another branch of Caleb's posterity, ver. 42 - 49. The sons of Caleb, the son of Hur, ver. 50 - 55.

3 | Judah - Whom he puts first, because the best part of the right of the firstborn, namely, the dominion, was conferred upon him, Gen 49:8, and because the Messiah was to come out of his loins.
6 | Dara - If these be the same who are mentioned as the sons of Machol, 1Kings 4:31, either the same man had two names, Zerah and Machol, as was usual among the Hebrews: or, one of these was their immediate father, and the other their grand - father. These are named, because they were the glory of their father's house. When the Holy Ghost would magnify the wisdom of Solomon, he saith, he was wiser than these four men. That four brothers should be so eminent, was a rare thing.
7 | Carmi - Who is here mentioned, because he was the son of Zimri, who is also called Zabdi, Jos 7:1. Achar - Called Achan, Jos 7:1, and here Achar, with a little variation for greater significancy: for Achar signifies a troubler.
13 | Eliab - Called also Elihu, chap.27:18, unless that was another person, and the word brother be taken more largely for a kinsman, as it is frequently.
15 | Seventh - He had eight sons, 1Sam 16:10, but probably one of them died presently after that time.
17 | Ishmaelite - By birth or habitation, but by profession an Israelite, 2Sam 17:25.
18 | Her sons - The sons of Azubah, who is by way of distinction called his wife, when Jerioth probably was only his concubine, and, it may seem, barren: therefore upon Azubah's death he married another wife. And those other sons of this Caleb mentioned, ver.42, are his sons by some other wife distinct from all these.
21 | Gilead - Of a man so called: a man of noted valour, and the great champion in those parts.
23 | Sons of Machir - Partly to his own sons, and partly to his son - in - law Jair, who by reason of that dear affection which was betwixt them, and his forsaking his own tribe and kindred to fight for them and to dwell with them, is here reckoned as his own son.
24 | Tekoa - A known place whose father he is called, because he was either the progenitor of the people inhabiting there: or, their prince and ruler: or, the builder of the city.
31 | The sons - An expression often used in prophane authors too, where there is but one son.
35 | Jarha - Probably he was not only a proselyte, but an eminent man: else an Israelite would not have given him his only daughter.
45 | Beth - zur - A place in Judah.
49 | Madmannah - This, and divers other following names are the names of places in Judah.
51 | Bethlehem - That is, the inhabitants of Bethlehem.
55 | Scribes - Either civil, who were public notaries, that wrote and signed legal instruments: or ecclesiastical. And these were either Levites, or Simeonites, or rather Kenites, and are here mentioned not as if they were of the tribe of Judah, but because they dwelt among them, and probably were allied to them by marriages, and so in a manner incorporated with them.

Chapter III

The sons of David, ver. 1 - 9. His successors in the throne, ver. 10 - 16. The remains of his family in and after the captivity, ver. 17 - 24.

3 | His wife - Possibly so called because she was his first, and therefore most proper wife, though her son was born after all the rest before mentioned, and therefore she and her son are put in the sixth place, the wive being here named only for the sons sake.
5 | Four - All David's children by her, as the text positively affirms: and therefore Solomon is called her, only son, Prov 4:3, because she loved him as if he had been so. Ammiel - Called also Eliam, 2Sam 11:3.
6 | Eliphelet - And he had two other sons called by the same names, ver.8, probably they were by different wives: and probably they were then distinguished by some additional clause or title, which is here omitted, because the two first were dead before the two second were born, and therefore the names of the deceased were given to these to preserve their memory.
8 | Nine - There are but seven mentioned, 2Sam 5:14. Two of them are omitted there, because they died very early, and here we have all the sons of David, which clause is not added 2Sam 5:13 - 16.
15 | Shallum - Which most conceive to be the same who is called Jehoahaz, 2Kings 23:30.
16 | Zedekiak - This was another Zedekiah. How seldom has a crown gone in a direct line, from father to son, as it did here, for seventeen generations! This was the recompense of David's piety. About the captivity the lineal descent was interrupted, and the crown went from a nephew to an uncle, a presage of the glory's departing from that house.
17 | Assir - Or, of Jechoniah the captive, which is added to shew that he begat his son when he was captive in Babylon.
18 | Pedaiah - The sentence seems to be short and imperfect, as is frequent in the Hebrew language, and something is here understood, as, the sons also of Salathiel were Malchiram and Pedaiah, &c. as they gather from hence that the same Zerubbabel is called the son of Pedaiah, ver.19, and the son (that is, the grandson) of Salathiel, Matt 1:12.
19 | Their sister - Sister to the two last named sons of Zerubbabel, namely, by both parents; and therefore named before the other five, ver.20, who were her brethren by the father, but not by the mother.
21 | Shechaniah - All these both parents and their sons blended together, are mentioned as the sons of Hananiah, and branches of the royal stock.
22 | Six - Including the father. But the Hebrew word, Shisha, which is rendered six, may be the proper name of one of the sons of Shemaiah.

Chapter IV

The prosperity of Shobal, ver. 1 - 4. Of Ashur, ver. 5 - 8. The character and prayer of Jabez, ver. 9, 10. The posterity of Chelah and others, ver. 11 - 20. Of Shelah, ver. 21 - 23. The posterity, cities and victories of Simeon, ver. 24 - 43.

1 | The sons - The posterity: for only Pharez was his immediate son. But they are all mentioned here only to shew Shobal's descent from Judah.
9 | Honourably - For courage, and for fervent piety. She records this, that it might be a memorandum to herself, to be thankful to God as long as she lived, for bringing her through that sorrow: and a memorandum to him, that she bore him into a vale of tears, in which he might expect few days and full of trouble. And the sorrow in his name might serve to put a seriousness upon his spirit.
10 | Called - When he was undertaking some great and dangerous service. Enlarge - Drive out these Canaanites, whom thou hast commanded us to root out. Grieve - That it may not oppress and overcome me: more is understood than is expressed. He useth this expression in allusion to his name, which signifies grief. And God granted, &c. - Prospered him remarkably in his undertakings, in his studies, in his worldly business, and in his conflicts with the Canaanites.
12 | Rechab - From these are sprung the present inhabitants of Rechab, a town not elsewhere mentioned.
14 | Father - Of the inhabitants of the valley.
21 | Shelah - Having treated of the posterity of Judah by Pharez, and by Zara, he now comes to his progeny by Shelah.
22 | Had dominion - Which they ruled in the name and for the use of the kings of Judah, to whom Moab was subject from David's time. Ancient things - The sense is those blessed times are long since past. Our ancestors had the dominion over the Heathen, but their degenerate posterity are slaves in Chaldea, were they are employed as potters or gardeners, or in other servile works.
23 | There are - He seems to oppose their present servitude to their former glory, and to shew their mean spirits that had rather tarry among the Heathen to do their drudgery, than return to Jerusalem to serve God and enjoy their freedom. The king - Of Babylon: esteeming it a greater honour to serve that earthly monarch in the meanest employments, than to serve the king of kings in his temple.
27 | Of Judah - The tribe of Simeon did not increase proportionably to the tribe of Judah in which they dwelt; as appears by those two catalogues, Numb 1:22 26:14, which is to be ascribed to God's curse upon them, delivered by the mouth of holy Jacob, Gen 49:5 - 7, and signified by Moses's neglect of them when he blessed all the other tribes.
31 | Their cities - Several of these cities though given to Simeon by Joshua, yet through the sloth or cowardice of that tribe, were not taken from the Philistines, until David's time, who took some of them; and, the Simeonites having justly forfeited their right to them by their neglect, gave them to his own tribe. For it is evident concerning Ziklag, one of them, that it was in the Philistines hands in David's time, and by them given to him, and by him annexed to the tribe of Judah, 1Sam 27:6.
40 | Fat pasture, &c. - Those who thus dwelt (as we do) in a fruitful country, and whose land is wide and quiet and peaceable, have reason to own themselves indebted to that God, who appoints the bounds of our habitation. Of Ham - The Canaanites, who descended from Ham. And accordingly these words contain a reason, why they went and possessed this place, because it was not in the hands of their brethren of Judah, but in the possession of that people which they had authority to expel.

Chapter V

The genealogies of Reuben, ver. 1 - 10. Of Gad, ver. 11 - 17. Joined together they conquer the Hagarites, ver. 18 - 22. Of the half tribe of Manasseh, ver. 23, 24. They are led captive by the king of Assyria, ver. 26, 26.

1 | Sons of Israel - This is added emphatically, because they were treated as if they had been the immediate sons of Jacob. Not reckoned - This is the second reason, which sheweth both why Reuben's genealogy was not first mentioned; and if another tribe was to be ranked before it, why that was Judah, and not Joseph, because the order of their genealogy was not to be ruled by the birthright, but by an higher privilege, which was given to Judah.
2 | Judah - Not the person, but the tribe of Judah. Prevailed - Excelled the other tribes, especially in the following privilege.
9 | Euphrates - From Jordan and the wilderness beyond it unto Euphrates. Or, of the wilderness, which lies towards or reacheth to the river Euphrates, namely, the great wilderness of Kedemoth, Deut 2:26, which was extended far and wide towards Euphrates: for that was the eastern border of Reuben's possession, and not Euphrates, to which their habitation never reached. Multiplied - Which forced them to enlarge their habitation as far as they could towards Euphrates.
10 | They made war - Thus God did for his people, as he promised them. He cast out the enemy from before them by little and little, and gave them their land as they had occasion for it.
14 | These - These seven last named.
20 | Helped - By God, ver.22, who gave them extraordinary courage and success.
22 | Was of God - Undertaken in his fear, and carried on in a dependence on him. Then we may expect to prosper in any enterprize, and then only, when we take God along with us.

Chapter VI

The first fathers of the tribe of Levi, ver. 1 - 3. The line of the priests from Aaron to the captivity, ver. 4 - 15. Of some other families, ver. 16 - 30. The work of the Levites, ver. 31 - 48 Of the priests, ver. 49 - 53. The cities of the priests and Levites, ver. 54 - 81.

10 | The priest's office - So did all the rest, but it is implied that he did it worthily, he filled his place, and valiantly discharged his office in Uzziah's time. Solomon built - In Solomon's temple; so called to distinguish it from the second temple which was built or in building when these books were written.
44 | Ethan - Called also Jeduthun, chap.9:16 2Chron 35:15, and in the titles of divers psalms.
54 | Castles - So called, not only because, walled and well guarded by the country; but because they and their possessions were in a particular manner the care of divine providence. As God was their portion, so God was their protector. And a cottage will be a castle to those that abide under the shadow of the Almighty. The lot - Or, the first lot.
66 | Coasts - Or, of their borders, of their country contained within its borders.

Chapter VII

The prosperity of Issachar, ver. 1 - 5. Of Benjamin, ver. 6 - 12. Of Naphtali, ver. 13. Of Manasseh, ver. 14 - 19. Of Ephraim, ver. 20 - 29. Of Asher, ver. 30 - 40.

6 | Three - They were ten, Gen 46:25, and five of them are named, chap.1Ch 8:1, but here only three are mentioned, either because these were most eminent; or because the other families are now extinct.
7 | Heads - Each of them head of that family to which he belonged. For it may seem by comparing this with chap.8:3, &c. that these were not the immediate sons of Belah, but his Grand - children descended each from a several father.
14 | She - His wife; his concubine is here opposed to her.
15 | Second - Of the second son or grandson of Machir; for so Zelophehad was. Had daughters - Only daughters, and no sons.
17 | These - Ashriel and Zelophehad, named ver.14,15, the relative being here referred to the remoter antecedent; as is frequent in the Hebrew.
18 | His - Gilead's sister. Mahalah - Understand, and Shemida, out of the next verse.
21 | Slew - This history is not recorded else where in scripture, but it is in the ancient Hebrew writers. The Philistines (one of whose cities Gath was) and the Egyptians were next neighbours; and in those ancient times it was usual for such to make inroads one into another's country, and to carry thence what prey they could take. And as the Philistines had probably made such inroads formerly into Egypt, and particularly into the land of Goshen, which was the utmost part of Egypt bordering upon the Philistines land; so the Israelites might requite them in the like kind: and particularly the children of Ephraim, to their own loss. And this seems to have happened a little before the Egyptian persecution, and before the reign of that new king mentioned Exod 1:8. And this clause, that were born in that land, may be added emphatically, as the motive which made them more resolute in their fight with the Ephraimites, because they fought in, and for their own land, wherein all their wealth and concerns lay.
23 | Bare a son - Thus the breach was in some measure repaired, by the addition of another son in his old age. When God thus restores comfort to his mourners, he makes glad according to the days wherein he afflicted, setting the mercies over against the crosses, we ought to observe the kindness of his providence. Yet the joy that a man was born into his family could not make him forget his grief. For he gives a melancholy name to his son, Beriah, that is, in trouble: for he was born when the family was in mourning. It is good to have in remembrance the affliction and the misery which are past, that our souls may be humbled within us.

Chapter VIII

Some of the heads of the tribe of Benjamin, ver. 1 - 32. The family of Saul, ver. 33 - 40.

6 | These - These following, ver.7, because he here speaks of them who were removed. He describes the sons of Benjamin by the places of their habitation, without an exact account of their parents; because their genealogies were broken by that almost total extirpation of this tribe, Judg 20:29 - 48.
28 | Heads of the fathers, &c. - Particular notice is taken of these, that others, at their return from captivity, might be induced to settle there too, which it seems few were willing to do, because it was the post of danger. Many great and mighty nations were then upon earth, and many illustrious men in them, whose names are buried in perpetual oblivion, while the names of multitudes of the Israel of God, are here carefully preserved in everlasting remembrance: a figure of God's writing the names of his spiritual Israel, in the Lamb's book of life.
40 | Archers - Heb. that tread the bow; for the bows of steel, which these used, required great strength to bend them; which therefore they did by treading the bow with their feet, and pulling the string with both their hands.

Chapter IX

The chief of Judah, Benjamin. Ephraim and Manasseh, who returned from captivity and dwelt at Jerusalem, ver. 1 - 9. The priests, ver. 10 - 13. The Levites, ver. 14 - 16. Their various offices in the temple, ver. 17 - 34. The family of Saul, ver. 35 - 44.

1 | The book - In the publick records, wherein there was an account of that kingdom, and of the several families in it.
2 | The first - After the return from Babylon. Dwelt - That took possession of their own lands and cities, which had been formerly allotted them; but of late years had been taken from them for their sins, and possessed by other people. Israelites - The common people of Judah and Israel, called here by the general name of Israelites, which was given them before that unhappy division of the kingdoms, and now is restored to them when the Israelites are united with the Jews in one and the same commonwealth, that so all the names and signs of their former division might be blotted out. And though the generality of the ten tribes were yet in captivity, yet divers of them upon Cyrus's general proclamation, associated themselves, and returned with those of Judah and Benjamin. Levites - These took possession of the cities belonging to them, as they had need and opportunity. Nethinims - A certain order of men, either Gibeonites or others joined with them, devoted to the service of God, and of his house, and of the priests and Levites; who, that they might attend upon their work without distraction, had certain places and possessions given to them; which they are now said to repossess.
4 Ammihud - That there is so great a diversity of names between this catalogue and that of Nehem 11:4 - 36, may be ascribed to two causes:
  1. to the custom of the Hebrews, who used frequently to give several names to one person: and,
  2. to the change of times; for here they are named who came up at the first return but many of those in Nehemiah might be such as returned afterward, and came and dwelt either instead of the persons here named, or with them.
9 | And fifty - six - They are reckoned but nine hundred and twenty - eight in Neh 11:8, either because there he mentions only those that were by lot determined to dwell at Jerusalem, to whom he here adds those who freely offered themselves to it; or because some of the persons first placed there were dead, or removed from Jerusalem upon some emergent occasion.
11 | The ruler - Or, a ruler in the house of God: not the high - priest, who was Ezra, Ezr 3:8, but a chief ruler under him.
13 | Able men - Heb. mighty men of valour: which is here noted as an excellent qualification for their place; because the priests might meet with great opposition in the discharge of their office, in the execution of the censures upon all impure persons without exception, and in preserving sacred things from violation by the touch of forbidden hands.
17 | Porters - Whose office it was to keep all the gates of the temple, that no unclean person or thing might enter into it.
18 | King's gate - In the east - gate of the temple, which was so called, because the kings of Judah used to go to the temple through that gate. Under this gate he comprehends all the rest, which also were guarded by these porters. Companies - Or, according to the courses. They kept the gates successively, according to that method into which the Levites were distributed, for the more convenient management of their several offices; among which this of the porters was one.
19 | Tabernacle - Namely, in time past, when the tabernacle was standing, before the temple was built. Fathers - The Kohathites. Host - When the Israelites were in the wilderness, encamped in a military manner round about the tabernacle, with whom these were then placed. Entry - Of the veil by which they entered into the tabernacle; which he calls the entry because then there were no gates. The meaning is, that all things were now restored to their primitive order; and the several persons took those offices upon them, which their ancestors had before them.
21 | Was - In the time of David, as the following verse sheweth. Porter - Chief porter. The door - Of the door which led out of the priests court into the tabernacle, in which the ark was placed. Before the temple was built, they had a mean and moveable tent, which they made use of in the mean time. They that cannot yet have a temple, let them be thankful for a tabernacle, and make the best use of it. Never let God's work be left undone, for want of a place to do it in.
22 | Villages - Where their usual residence was, and whence they came to Jerusalem in their courses. Ordain - In the times of the judges there was much disorder both in the Jewish state and church, and the Levites came to the tabernacle promiscuously, and as their inclinations or occasions brought them. But Samuel observing they were greatly increased, began to think of establishing order in their ministration. And these intentions of his probably were communicated to David, who after his own peaceable settlement in his throne, revived and perfected Samuel's design, and took care to put it in execution.
23 | The oversight - Namely, in David's time. Tabernacle - This is added to explain what he means by the house of the Lord, not that tabernacle which David had set up for the ark; but that more solemn tabernacle, which Moses had made by God's express command; which in David's time was at Gibeon; in which God was worshipped until the temple was built. Wards - By turns or courses.
25 | To come - From their several villages to the place of worship. Seven days - Every seventh day the courses were changed, and the new comers were to tarry 'till the next sabbath day. With them - To be with them, with the chief porters, who alway's abode in the place of God's worship.
26 | Set office - These were constantly upon the place, in the execution of their office, that they might oversee the inferior porters in their work. Treasuries - In which the sacred utensils and other treasures belonging to the temple, were kept.
30 | The ointment - This is added to shew, that though the Levites were intrusted with the keeping of this ointment, yet none but the priests could make it.
31 | The pans - Was to take care that fine flour might be provided, that when occasion required they might make cakes in pans.
33 | These - Others of the Levites; of whose several offices he had spoken before. Are - Or rather, were; which is understood, all along in the foregoing and following verses. Chambers - That they might be ready to come whensoever they were called to the service of God in the tabernacle. Free - From all trouble and employment, that they might wholly attend upon the proper work. That work - Either composing or ordering sacred songs; or actually singing; or teaching others to sing them. Day and night - Continually, and particularly in the morning and evening, the two times appointed for solemn service. Thus was God continually praised, as it is fit he should be, who is continually doing us good.
34 | Jerusalem - Upon their return from Babylon they were not suffered to chuse their habitations in the country, as others were, but were obliged to settle themselves at Jerusalem, that they might constantly attend upon God's service there.
35 | Maachah - In this and the following verses, he repeats Saul's genealogy, that he might make way for the following history.

Chapter X

The overthrow and death of Saul, ver. 1 - 7. The triumph of the Philistines, ver. 8 - 10. The men of Jabesh - gilead take down and bury the bodies of Saul and his sons, ver. 11, 12. The reason of Saul's death, ver. 13, 14.

1 | The men of Israel fled, &c. - Thus princes sin and the people suffer for it. No doubt there was enough in them to deserve it. But that which divine justice had chiefly an eye to, was the sin of Saul. Great men should in an especial manner, take heed of provoking God's wrath. For if they kindle that fire, they know not how many may be consumed by it for their sakes.
6 | His house - All his children, then present with him, namely, his three sons, for Ishbosheth and Mephiboshieth were not slain.
10 | Temple of Dagon - If we give not God the glory of our successes, even Philistines will rise up in judgment with us and condemn us. Shall Dagon have so great a place in their triumphs, and the true God be forgotten in ours?
12 | Seven days - Every day 'till evening, after the manner of the Jewish fasts.
13 | The word - Against God's express command: which is a great aggravation of any sin. Familiar spirit - Which also was contrary to a manifest command, Levit 19:31.
14 | Enquired not - He did in some sort, but not in a right manner, not humbly and penitently, not diligently and importunately, not patiently and perseveringly. Nor 'till he was brought to the last extremity. And then it was too late.

Chapter XI

David is made king, ver. 1 - 3. He takes the castle of Zion, ver. 4 - 9. A catalogue of his mighty men, ver. 10 - 47.

6 | Chief - Before this he was one of David's chief captains: but now he is made captain - general of all the forces of Israel and Judah.
10 | Mighty men - Yet David ascribed his success, not to the hosts he had, but to the Lord of hosts: not to the mighty men that were with him, but to the mighty God, whole presence with us is all in all.
11 | Slain - By his own hand, five hundred more being slain by others then joining with him, who pursued the victory, both which sums make up the eight hundred, numbered 2Sam 23:8. The slaughter of all is justly ascribed to him, because it was the effect of his valour.
18 | Would not drink of it - That water which he thought too precious for his own drinking, he poured out to the Lord for a drink - offering. If we have any thing better than other, let God be honoured with it, who is the best and should have the best.
19 | Shall I drink the blood, &c. - It put him into the utmost confusion, to think three brave men should hazard their lives, to fetch water for him. In his account, it turns the water into blood. It is to the honour of great men, not to be prodigal of the blood of those they employ.
21 | Attained not - He did not equal them.
41 | Uriah - The last of that catalogue in 2Sam 23:39. But here some others are added to the number, because though they were not of the thirty, yet they were men of great valour and renown amongst David's commanders.
42 | Thirty - Thirty captains who were under him as their colonel.

Chapter XII

The companies that came to David at Ziklag, ver. 1 - 22. The armies that came to him at Hebron, ver. 23 - 40.

2 | Even - Of Saul's own tribe: who were moved hereto by God's spirit, by the conscience of their duty to David; and by their observation of God's departure from Saul, and of his special presence with David.
4 | Thirty - Who came attended with thirty valiant Benjamites, and was their commander.
17 | The God of our fathers - He calls God, the God of our fathers, both his fathers and theirs; thus he minds them, not to deal ill with him; for they were both descendents from the same patriarchs, and servants of the same God. And thus he encourages himself to believe, that God would right him, if he was abused. For he was the God of his fathers; therefore a blessing was entailed upon him: and a God to all Israel in particular, as well as a Judge to all the earth.
18 | The Spirit - Not only saving graces, but other heroical and generous motions are ascribed to God's spirit, which here stirred up in him a more that ordinary greatness of mind and resolution.
20 | As - As he returned from the camp of the Philistines to Ziklag.
21 | Against - Against the Amalekites who had taken and burnt Ziklag, whom David and his six hundred men were now pursuing.
22 | That time - While he was at Ziklag, and in his march to Hebron, and principally at Hebron. Like - Innumerable, like the stars or angels, both which are called God's hosts.
24 | Six thousand, &c. - Who came hither in the name of their brethren; for that whole tribe stuck to David.
27 | Jehoida - Not the high - priest, for that was Abiathar, 1Sam 23:6, but one of eminent place under him.
29 | Kept the ward - Endeavoured to keep the crown in Saul's family.
31 | Manasseh - Which was within Jordan: for of the other half beyond Jordan he speaks, ver.37. By name - Who were not ashamed publickly to own David by putting their names to some paper presented to them for that purpose.
32 | The times - They understood public affairs, the temper of the nation, and the tendencies of the present events. And they shewed their wisdom at this time; for as they had adhered to Saul while he lived, as knowing the time was not yet come for David to take possession of the kingdom: and as they could not join David, while Abner lived, and had the command of the other tribes wherewith they were encompassed, so as soon as he was dead, and they had opportunity to declare themselves, they owned David for their king.
33 | Double heart - They were sincerely loyal, and did not dissemble with David, pretending to be for him, while in their hearts they favoured Saul's family. And none had any separate interests, but all were for the public good.

Chapter XIII

David brings up the ark from Kirjath - jearim, ver. 1 - 8. Uzza being smitten, it is left at the house of Obed - edom, ver. 9 - 14.

2 | David said - After this was proposed by the king and accepted by the people, this great assembly was dismissed, only some of them David reserved to go with him against Jerusalem, which accordingly he did, and succeeded in his enterprize. But before this resolution could be executed, the Philistines came and fought twice with David, as is related 2Sam 5:17,22, &c. and here chap.1Ch 14:8, &c. And after they were repulsed with great loss and shame, David sets upon the execution of what he had resolved, and in order to it calls another general assembly of the people. Of the Lord - If this translation of the ark be pleasing to God. Are left - After the great desolations and destructions which God for their sins had made among them.
3 | For, &c. - The ark was then neglected; and the generality of the people contented themselves with going to Gibeon and offering sacrifices there, not caring, though the ark, the soul of the tabernacle, was in another place. As soon as David had power in his hand, he would use it for the advancement of religion. It ought to be the first care of those that are enriched or preferred, to honour God with their honours, and to serve him and the interests of his kingdom among men, with their wealth and power.
6 | That is - The same city was called by both names.
10 | Put his hand, &c. - Let the case of Uzza warn us, to take heed of presumption or rashness with regard to holy things; and not to think, that a right intention will justify a wrong action.
11 | Perez - uzza - That is, the breach of Uzza. Let David's displeasure on this occasion caution us, to watch over our spirit, lest when God reproves us, instead of submitting to God, we quarrel with him. If God be angry with us, shall we dare to be angry with him?
14 | And the Lord blessed, &c - Let this encourage us to welcome God's ordinance into our houses, believing the ark is a guest no body shall lose by. Nor let it be the less precious to us, for its being to others a rock of offence.

Chapter XIV

David is confirmed in his kingdom, ver. 1, 2. His wives and children, ver. 3 - 7. His victories over the Philistines, ver. 8 - 17.

Chapter XV

David prepares to bring up the ark, ver. 1 - 24. It is brought up, ver. 25 - 28. Michal despises him, ver. 29.

1 | Houses - A palace consisting of many houses or apartments for his several wives and children. A tent - He did not fetch the tabernacle of Moses from Gibeon, because he intended forthwith to build the temple.
5 | The sons - Of Amram or Izhar, Kohath's sons, Numb 3:27, otherwise Elizaphan, ver.8, and Hebron, ver.9, and Uzziel, ver.10, were Kohath's children.
11 | The Priests - Abiathar the high - priest, and Zadok the second priest.
18 | Second degree - The first rank of sacred musicians being those three famous persons named ver.17, next to whom were these here named. Porters - who were to keep the doors of the tabernacle and courts, but with all were instructed in musick, that when these were free from attendance upon their proper office, they might not be idle nor unprofitable in God's house.
20 | Alamoth - Or, with Alamoth which is thought to be the name of an instrument of musick; or of a certain tune, or note, or part in musick. The certain signification of it is not now known; and the like may be said of Sheminith, ver.21.
21 | To excel - Which word may be added to note the excellency of that instrument, or part of musick; or that there was a greater extension or elevation of the voice than in the former. This way of praising God by musical instruments, had not hitherto been in use. But David instituted it by divine direction, and added it to the other ordinances of that dispensation.
22 | For song - He was the moderator of the musick, instructing them when and how to lift up their voices, or change their notes, or make their stops.
23 | Door - keepers - They were appointed to keep the door of the tent in which the ark was to be kept, that no unallowed person might press in and touch it; and in like manner they were to attend upon the ark in the way, and to guard it from the press and touch of prophane hands; for which end these two went before the ark, is their other two brethren mentioned in the close of ver.24, came after it.
26 | Helped - Encouraging them in their work with some comfortable sign of his presence with them. In all our religious exercises, we must derive help from heaven. God's ministers that bare the vessels of the Lord, have special need of divine help in their ministrations, that God may be glorified thereby, and the people edified.
27 | Linen - With a linen ephod. This circumstance is repeated, because it was an unusual thing for one, who was no Levite, to wear a Levitical garment.

Chapter XVI

David's sacrifices and alms, ver. 1 - 3. He appoints Levites to minister before the ark, ver 4 - 6. His psalm of thanksgiving, ver. 7 - 36. Ministers and others are appointed to attend the ark continually, ver. 37 - 43.

4 | To thank, and praise - All our rejoicings should express themselves in thanksgivings to him, from whom all our comforts are received.
7 | First - Hereby it is implied, that after this he delivered many other psalms into their hands, to be sung by them to the praise of God in his public service. We shall find it in the same words, in Psa 105:1 - 15 and Psa 96:1 - 11, all but the three last verses.
35 | From the Heathen - This psalm or prayer was made by David for the use of the church, not only in that present time, but in future ages, in which David foresaw by the spirit of prophecy, the Israelites would forsake God, and for their apostacy be dispersed among the Heathens. In the midst of our praises, we must not forget to pray for those servants of God that are in distress. When we are rejoicing in God's favours, we should remember our afflicted brethren, and pray for their deliverance as our own. We are members one of another.
37 | He left - He appointed them their work and station there. Indeed no incense was burnt there, nor sacrifices offered, because the altars were not there. But David's prayers were directed as incense, and the lifting up of his hands as an evening sacrifice. So early did spiritual worship take place of ceremonial.
39 | Zadok - The chief - priest at Gibeon, where the tabernacle and altar made by Moses still were, where also the ordinary sacrifices were offered, and the stated worship of God was performed, as the extraordinary worship was before the ark upon great occasions, as when God was consulted, which was to be done before the ark and by the high - priest, who was Abiathar.
40 | Which he commanded Israel - These must be kept up; because however in their own nature they were inferior to prayer and praise, yet as they were types of the mediation of Christ, the observance of them was of mighty importance.
42 | Of God - Appropriated to the worship of God; not such as they used on other occasions. Between common mirth and holy joy, there is a vast difference: and the limits and distances between them must be carefully kept up.

Chapter XVII

God forbids David's building him an house, ver. 1 - 10. Gives him a gracious promise, ver. 11 - 15. David's prayer, ver. 16 - 27.

1 | Now - This whole chapter is explained, 2Sam 7:1 - 29, where the same things are recorded with little variation.
10 | Furthermore, &c. - Must he think, that his purpose was in vain, and that he should lose the reward of it? No: it being God's act that prevented the execution of it, he shall be as fully recompensed as if it had been done.
14 | Settle him - In the temple, this expression agrees but imperfectly with Solomon, or his successors, but strictly and properly with Christ, to whom alone that promise also of an everlasting establishment in this kingdom belongs. Kingdom - In God's kingdom in a large and general sense. And this, as well as the former phrase, singularly belongs to the Messiah, who was not only to be the king of Israel, but also of all nations. This is an intimation of that great mystery which is more fully revealed in the new testament, namely, that Christ, is the head, or king of all God's church, consisting of Jews and Gentiles, and of all nations, and indeed of all creatures, all which is God's kingdom, and by him given to his son our blessed Lord.
16 | Who am I, &c. - We have here David's solemn address to God, in answer to his gracious message. How humbly does he here abase himself, and acknowledge his own unworthiness! How highly does he advance the name of God, and admire his condescending favour? With what devout affections does he magnify the God of Israel: with what assurance build upon the promise! What an example is this of believing, fervent prayer! The Lord enable us all thus to seek him!
18 | The honour of thy servant - The honour God puts upon his servants, by taking them into covenant and communion with himself, is so great, that they need not, they cannot desire to be more highly honoured.
19 | Servant's sake - In 2Sam 7:21, it is, for thy words sake, for the sake of thy promise made to thy servant.
24 | A God - He is really to his people that which he hath styled himself, their God, having taken such care of them, and shewed such mercy and truth to them, as fully answered that title.
27 | Blessed for ever - David's prayer concludes, as God's promise did, ver.14, with that which is for ever. God's word looks at things eternal. And so should our desires and hopes.

Chapter XVIII

David conquers the Philistines, the Moabites, the king of Zobah and the Syrians, ver. 1 - 8. Makes the king of Hamath and the Edomites pay tribute, ver. 9 - 13. His court and kingdom flourish, ver. 14 - 17.

Chapter XIX

David's friendly message to king Hanun, ver. 1, 2. Hanun's base usage of his ambassadors, ver. 3 - 5. The Ammonites prepare for war, ver. 6, 7. David overthrows them and the Syrians, ver. 8 - 19.

7 | Chariots - Thirty two thousand men, who fought partly from chariots, and partly on foot with chariots, or attending upon the chariots, as the ancient manner of fighting was.
19 | His servants - Let those who have in vain stood it out against God, be thus wise for themselves. Let them become his servants; for they are undone, if they remain his enemies.

Chapter XX

Rabbah is taken, ver. 1 - 3. The Philistine giants are slain, ver. 4 - 8.

2 | To weigh a talent - Or, to be worth a talent, that is, five thousand four hundred and seventy five pounds.
8 | They fell, &c - We need not fear great men against us, while we have the great God for us.

Chapter XXI

David causes Joab to number the people, ver. 1 - 6. He repents, ver. 7, 8. God gives him his choice of three judgments, and he chuses the pestilence, ver. 9 - 13. The havock made thereby: Jerusalem spared, ver. 14, 15. David's prayer, ver. 16, 17. His sacrifice and staying of the plague, ver. 18 - 30.

1 | Satan stood - Before the Lord and his tribunal to accuse David and Israel, and to beg God's permission to tempt David. Standing is the accusers posture before men's tribunals; and consequently the holy scripture (which useth to speak of the things of God, after the manner of men, to bring them down to our capacities) elsewhere represent Satan in this posture.
3 | Why, &c. - Or, why should this be a cause of trespass, or an occasion of punishment to Israel? God commonly punishes the people for the sins of their rulers, because they are for the most part guilty of their sins in one kind or other; or at least God takes this occasion to punish people for all their sins.
6 | Counted not - Partly for the following reason; and principally by God's gracious providence to Levi, because they were devoted to his service; and to Benjamin, because they were the least of all the tribes, having been almost extinct, Judg 21:6, and because God foresaw that they would be faithful to the house of David in the division of the tribes, and therefore he would not have them diminished. And Joab also presumed to leave these two tribes unnumbered, because he had specious pretences for it; for Levi, because they were no warriors, and the king's command reached only of those that drew sword. And for Benjamin, because they, being so small a tribe, and bordering upon Jerusalem, might easily be numbered afterward.
7 | Displeased - Because this was done without any colour of necessity, and out of mere curiosity, and ostentation.
14 | There fell, &c. - He was proud of the number of his people, but God took a course to make them fewer. Justly is that we are proud of so, taken from us, or embittered to us.
16 | Sackcloth - In mourning garments, humbling themselves before God for their sins, and deprecating his wrath against the people.
18 | Set up an altar, &c. - The commanding of David to build an altar, was a blessed token of reconciliation. For if God had been pleased to kill him, he would not have commanded, because he would not have accepted a sacrifice at his hands.
20 | Hid themselves - Because of the glory and majesty in which the angel appeared, which mens weak natures are not able to bear; and from the fear of God's vengeance which now seemed to be coming to their family.
25 | Six hundred - We read, 2Sam 24:24, he gave fifty shekels of gold: that is, he gave in gold the value of six hundred shekels of silver.
26 | By fire - Heb. by fire sent from heaven: which was the sign of God's acceptance. The fire that might justly have fastened on the sinner, fastened upon the sacrifice and consumed it. Thus Christ was made sin and a curse for us, and it pleased the Lord to bruise him, that through him God might be to us, not a consuming fire, but a reconciled Father.
28 | Sacrificed - When he perceived that his sacrifice was acceptable to God, he proceeded to offer more sacrifices in that place.
30 | Afraid - When he saw the angel stand with his drawn sword over Jerusalem, he durst not go away to Gibeon, lest the angel in the mean time should destroy Jerusalem: for the prevention whereof he thought it proper to worship God in that place, which he had consecrated by his special presence and acceptance.

Chapter XXII

David prepares for building the temple, ver. 1 - 5. Instructs Solomon concerning the work, ver. 6 - 16. Commands the princes to assist him therein, ver. 17 - 19.

1 | Said - Thro' the instinct and direction of God's spirit, by which as he is said to have had the pattern of the house, porch, altar, &c. 1Chron 28:11,12,19, so doubtless he was instructed as to the place where the house should be built. This - This is the place appointed by God for the building of his temple and altar.
5 | Prepared, &c. - And good reason, because it was intended for the honour of the great God, and was to be a type of Christ, in whom all fulness dwells, and in whom are hid all treasures.
8 | Shed blood - Not that wars are simply unlawful, but to teach us that the church (whereof the temple was an illustrious type) should be built by Christ, the prince of peace, Isa 9:6, and that it should be gathered and built up, not by might or power but by God's spirit, Zech 4:6, and by the preaching the Gospel of peace. David therefore was less fit for that service, than one who had not been called to such bloody work. Likewise by setting him aside for this reason, God shewed how precious human life is to him.
14 | Trouble - This he alleges as a reason why he could do no more, because of the many wars, whereby much of his treasures were exhausted. Talents - A talent of Gold in the first constitution was three thousand shekels, as may be gathered from Exod 38:24,25,26, and so this amounts to a vast sum, yet not impossible for David to get, considering how many and great conquests he made, and what vast spoils and presents he got; and that he endeavoured by all honourable ways to get as much as he could, out of zeal for God's house. And whereas some object, that this quantity of gold and silver was sufficient, tho' the whole fabrick of the temple had consisted of massy gold and silver, it is to be considered, that all this treasure was not spent upon the materials of the temple, but a great part of it upon the workmen, who were nigh two hundred thousand, whereof a great number were officers, and what was not employed in the building of the temple, was laid up in the sacred treasures.
16 | Be doing - When thou shalt come to the throne. The sense of God's presence must not slacken our endeavours; because he is with us, we must rise and be doing. Then he will be with us even to the end. Work out your salvation, and God will work in you.

Chapter XXIII

David declares Solomon his successor, ver. 1. Numbers the Levites and appoints them their several offices, ver. 2 - 5. Takes an account of the families of the Levites, ver. 6 - 23. Reckons them from twenty years old, and appoints them their work, ver. 24 - 32.

2 | Gathered, &c. - To declare God's mind and his own will, that Solomon should be his successor: and to acquaint them with those directions which he had received from God by the spirit.
3 | Upwards - Not only 'till fifty, as it was appointed, Numb 4:2,3, but even 'till their death: for that was but a temporary law grounded upon a special reason, because the Levites were employed in carrying the tabernacle and sacred vessels from place to place; and therefore God would have them freed from those burdens when they came to feel the infirmities of age: which reason wholly ceasing upon the building of the temple, their work being far easier than it had been, and their service being more a privilege than a burden, their time of service is justly prolonged.
4 | Officers - To take care that all the work of the temple about sacrifices should be punctually performed, either by themselves or others: which they were not to do all at once, but by courses, a thousand at a time. Judges - Not in the affairs of the temple; there the priests presided; but in several parts of the kingdom, where they assisted the princes and elders of every tribe, in the administration of justice.
13 | Sanctify - That he might keep them from pollution: for these most holy things were polluted when they were touched by any other person. He and his - Not only his eldest sons the high - priests successively, but all his posterity or all the priests; for the works here following were not peculiar to the high - priest, but common to all the priests.
14 | Levi - They were accounted only as common Levites, and were not priests: which is mentioned for the honour of Moses, and the demonstration of his eminent piety and self - denial, who willingly left the government to Joshua, and the priesthood to Aaron, and was content to have his posterity reduced to a private and mean condition.
24 | Twenty years - As the Levites were anciently numbered from two several times, from the twenty fifth year of their age, and from the thirtieth, Numb 4:3 8:24. In like manner they are here numbered both from their twentieth year, when they were solemnly prepared for, and instructed, and by degrees exercised in some parts of their work; and from their thirtieth year, when they were admitted to the full exercise of their office. And the reason why they were now sooner admitted to service than they had been formerly, is given in the next verses because now their work was more easy, being wholly discharged from that burdensome work of carrying the tabernacle. Besides the people of Israel were multiplied: therefore more hands were necessary, that every Israelite who brought an offering, might find a Levite ready to assist him.
28 | Holy things - Holy places, and garments, and vessels, and sacrifices, which were to be washed and cleansed from any filthiness that might cleave to them.
29 | All measure - All measures used either in sacred or civil things, the publick standards whereof were kept in the temple; and therefore the care of keeping them inviolable and producing them upon occasion, musts needs belong to the priests, and under them to the Levites, who were to examine other measures and all things by them, as occasion required; that so the priests might be at leisure for their higher and greater employments.
30 | Morning and even - The two solemn times of offering sacrifices: which work was attended with publick prayer and thanksgiving.
32 | Charge - What the priests should commit to their charge, or command them to do.

Chapter XXIV

The distribution of the priests, ver. 1 - 19. Of the Levites, ver. 20 - 31.

1 | Divisions - The several branches into which that family was divided.
2 | Therefore, &c. - Were the only persons to whom the execution of that office was committed.
3 | Distributed - Allotting to each of them several times, wherein they should by turns have the government of holy ministrations.
5 | By lot - That the disposal thereof might be of the Lord, and so all contention be prevented, as no man could be charged with partiality, nor could any say, they had wrong done them. In like manner Matthias was chosen to the apostleship by lot with prayer. And I know not, says Mr. Henry, but it might be still used in faith, in parallel cases, as an instituted ordinance. Of God - Or rather, of the things of God, that is, of all persons ministering in the sanctuary, and of all holy ministrations done in it, and of all other matters of the Lord, as they are called by way of distinction from, the king's matters, 2Chron 19:11.
6 | One, &c. - Or, the chief of one house of the fathers was taken (by lot) for Eleazar (out of his family) and that which was taken after it was taken for Ithamar, out of his family. So the first lot fell to Eleazar, and the second to Ithamar, the third to Eleazar, and the fourth to Ithamar, so successively, 'till all the families of Ithamar had received their lots. And afterwards all the lots came forth to the rest of Eleazar's families, which were double in number to those of Ithamar.
7 | Came - Out of the vessel in which all the lots were put together, and out of which they were severally taken.
19 | These, &c. - In this order and method they were to come to perform the offices of the temple. To come - To come into the temple every sabbath - day, and to continue there 'till the next sabbath, when they were relieved by others. Aaron - Under the direction of the high - priests, whom he calls Aaron, because he represented his person and executed his office, and their father, because of the authority which by God's appointment he had over them.
31 | Over against - Answerable for number and order to those of the priests, so that there should be a course of the Levites for each course of the priests.

Chapter XXV

The person's that were to be employed in singing, ver. 1 - 7. The order in which they were to attend determined by lot, ver. 8 - 31.

1 | And captains - All the princes of Israel, with the priests and the Levites, whom David gathered together, chap.23:2, for this very end, that with their approbation and consent, all these things might be established; who are here fitly called the captains of the host; for the princes were, under David, the chief captains of the militia of the kingdom; and as the Levites are called an host, and the Lord's host, because of their number and order in holy ministrations; so these priests and Levites were the captains and governors of the rest. Separated - Distributed them into their several ranks: which, tho' chiefly done by David as a prophet, and by Divine direction, yet is imputed in part to the captains of the host, because it was done with their concurrence and approbation. The service - To the service of God under the conduct of these persons. Prophecy - Praise God by singing the psalms of David, and other sacred songs made by themselves, who were prophets, or by other prophets or holy men of God. Workmen - Of the persons employed in this sacred work. This good work it seems Samuel revived, but did not live to bring it to perfection. Let each in his day do what he can for God, tho' he cannot carry it so far as he would. When we are gone, God can raise up others to build on our foundation, and bring forth the top - stone.
2 | Of Asaph - Under his direction. Of the king - In such manner and order as David appointed.
3 | Six - Jeduthun their father being included in that number: or Shimei, mentioned ver.17.
5 | The king's seer - He is called the king's seer, either because the king took special delight in him; or because he frequently attended the king in his palace, executing his sacred office there, while the rest were employed in the tabernacle. In the words - To sing Divine songs as were inspired by God to the prophets or holy men of God. The horn - To praise God with the sound of a trumpet or some other musical instrument made of horn, which being a martial kind of music, might be most grateful to David's martial spirit: tho' he was also skilled in other instruments of music which he used in the house of God.
7 | Cunning - Who were so skilful that they were able to teach others; and together with their scholars, made up the four thousand mentioned chap.23:5.
8 | Ward - A course of Levites answerable to one of the priests, upon whom the Levites were to wait in their holy ministrations, chap.23:28. The scholar - Without any respect to their different ages or abilities.
9 | To Joseph - For the family of Asaph, of which Joseph was. Here that clause, he, his sons, and his brethren were twelve, is to be understood, as it is expressed in all the following verses, otherwise they do not make up that number of two hundred and eighty - eight mentioned ver.7.

Chapter XXVI

The Levites that were appointed to be porters, ver. 1 - 19. Those that were appointed to be treasurers and store - keepers, ver. 20 - 28. Those that were officers and judges in the country, ver. 29 - 32.

5 | Blessed him - With a numerous posterity and other blessings, for his respect and affection to the ark. The increase and building up of families, is owing to the Divine blessing. And a great blessing it is to have many children, when they are like these, eminent in the service of God.
6 | Of valour - This clause is divers times mentioned, because their office required both strength and courage: for they were to shut the doors of the temple, one whereof was so great and weighty, that in the second temple it required twenty men to open and shut it. They were also to keep the guard, to keep out all unclean or forbidden persons, to prevent or suppress any tumults or disorders which might happen in the temple or in its courts, to keep the treasures of the temple, ver.20,22,24,26, to be officers and judges over Israel, ver.29, and to manage every matter pertaining to God, and the affairs of the king, ver.32.
10 | Made him the chief - Not in inheriting the estate; (this was forbidden by the law) but in this service, for which he was better qualified than his elder brother.
12 | Wards - Heb. having wards answerably to their brethren the other Levites, who were divided into twenty - four courses, as the priests also and the porters were.
13 | Cast lots - Determining the times and places of their service not by age or dignity, but merely by lot. Every gate - That it might be known to whom the care of each gate was more especially committed.
15 | Asuppim - Or, of gatherings, probably so named from the assembly of the elders, who met there to consult about the affairs of the temple.
16 | Shallecheth - A gate of the court so called, as some think, because the ashes and filth of the temple were cast out on that side, which was the most convenient for that purpose, because that was a private quarter, the great ways to the temple lying on the other sides. Going up - By which causeway they went up towards the temple. Ward against ward - As one gate was over against another, the west against the east, and the north against the south, so one ward was over against another.
17 | Six - For that being the chief gate of the temple required a better guard.
20 | Treasures - There seem to be two different kinds of treasures, the former containing the sacred vessels and other treasures, which by God's command were appropriated to the maintenance of the house; the latter only those things which had been freely given or dedicated to God.
23 | The Amramites - The persons following were of these, or the most of these families. Only here is none of the family of the Uzzielites; either because that family was now extinct, whence it is that we read no more of them in the scripture, but only in this place, and Numb 3:27, or because there was none of them fit to be employed and trusted in these matters.
24 | Ruler - The chief over all the treasures, mentioned before or afterward, as his title shews, which is peculiarly given to him and to none of the rest.
27 | Maintain - Or repair it.
29 | Judges - Judges over the people, in the several cities and towns, to determine questions and controversies which might arise among them. And the reason why the Levites were intrusted with these matters was, because the common law of Israel, by which they had and held all their rights was no other than the law of God, whereof the priests and Levites being the established interpreters, must needs be the most proper judges of things depending thereon.
30 | Of the Lord - In all things which concerned the house or worship of God; to take care that such monies as were given towards building the temple, or towards the sacrifices and other holy ministrations should be gathered and received, and faithfully sent up to Jerusalem; and to see to the execution of all the laws of God among the people. Service of, &c. - They served the king in the execution of his decrees, by which the several rights of the king and people were established. And as the king was the principal person intrusted with the execution of God's laws, so these Levites chiefly were his eyes by which he saw his people's transgressions, and his hands by which he inflicted due censures upon them for their miscarriages.
31 | Fortieth year - His last year, in which he made all the orders of families and officers recorded in these chapters. We should be so much the more diligent in doing good, as we see the day approaching. If we live not to enjoy the fruit of our labours, let us not grudge it to them that come after us.

Chapter XXVII

The captains for every month of the year, ver. 1 - 15. The princes of the several tribes, ver. 16 - 24. The officers of the court, ver. 25 - 34.

1 | Officers - The standing militia of Israel as it was settled under their several officers. Of courses - In all the business wherein the king had occasion for these persons who were to attend him by turns. Came in, &c. - who being armed and mustered, and to wait upon the king, at Jerusalem or other places, as the king should see fit. By this order near three hundred thousand of his people were instructed and exercised in the use of their arms, and fitted for the defence of their king and kingdom when it should be needful, and in the mean time sufficient provision was made against any sudden tumults or irruptions of enemies. And this monthly course was contrived that the burden of it might be easy and equally distributed among the people.
16 | The ruler - These were the princes of the tribes, the constant rulers of the tribes; who seem to have had a superior power to these twenty four captains, and therefore are named before them, being probably the king's chief counsellors and assistants in the great affairs of his kingdom.
22 | Tribes - Of the most of the tribes, not of all: for Gad is omitted, probably because that tribe was joined with the Reubenites under one prince.
23 | Because - And therefore to number them all both above and under twenty years old, had been both an infinite trouble and a tempting of God, or a questioning the truth of his promises.
27 | Vineyards - Over the workmen and labourers in the vineyards; as the next officer is over the fruit of the vineyards. In like manner, one man was over the labourers in the fields, ver.26, and another over the fruits of the fields put into stores.
31 | All these - It is observable, here are no officers for state, none for sport, no master of the ceremonies, or of the bounds, but all for substance, agreeable to the simplicity and plainness of those times. David was a great soldier, a great scholar, and a great prince; and yet a great husband of his estate. Those magistrates who would have their subjects industrious, must themselves be examples of application to business.
32 | A scribe - Either one learned in the laws of God, which were also the laws of the land, or, the king's secretary. King's sons - As their tutor or governour.
33 | Counsellor - The person whose counsel in matters of state the king most prized and followed. Companion - Or his friend, 2Sam 15:37, the person whom he trusted with his secrets, and whose conversation was most pleasant and acceptable to him. Observe, A cunning man was his counsellor: but an honest man was his friend.
34 | After Ahithophel - After his death, these were his chief counsellors.

Chapter XXVIII

David declares to the general assembly, that God had appointed Solomon to succeed him and to build the temple, ver. 1 - 7. Exhorts the people and Solomon, to cleave to God, ver. 8 - 10. Delivers to him the model and materials for the temple, ver. 11 - 19. Encourages him to begin and finish the work, ver. 20, 21.

1 | And David assembled, &c. - A great deal of business David had done in his day. And the nearer he comes to his end, the more busy he is, still endeavouring to do his work with all his might. He is now recovered from the weakness mentioned 1Kings 1:1. He therefore improves his recovery, as giving him an opportunity of doing God and his country a little more service.
2 | Stood - Out of reverence to God and respect to this great and honourable assembly. Brethren - So he calls the princes and chief rulers, both because they had a share with him, though under him in the government; and in compliance with the Divine command, that the king should not be lifted up above his brethren; Deut 17:20. Of rest - A place where it might be fixed, and no more removed from place to place, as it had been. Foot - stool - An house for the ark is here styled an house for the foot - stool of our God. Heaven is his throne: the earth and the most magnificent temples thereon are but his foot - stool. So much difference is there between the manifestations of his glory, in the upper and in the lower world!
6 | My house, &c. - So was he a figure of him that was to come, who is both the founder and the foundation of the gospel - temple.
7 | At this day - As he hath begun. This promise is absolute with regard to the Messiah, but conditional, with regard to Solomon. If we are constant in our duty, then and not otherwise, we may expect the continuance of his favour.
8 | Of our God - I exhort and charge you every one, calling God who is here present, and this congregation wherein all Israel are present by their representatives, or witness against you, if you do not follow my counsel. Keep and seek - Keep those commands which you know, and seek for, or search into what you are yet ignorant of, that you may distinctly understand the whole will of God, and seriously give yourselves to the practice of it. God's commandments cannot be kept without great care.
9 | Know - So as to love and serve him. Words of knowledge in scripture - use commonly imply affection and practice. Or, acknowledge him, as thy God, by loving and obeying him. Searcheth - If thou dost only put on a profession of religion to please me, or if thy obedience to God be unsincere, thou mayest indeed deceive me, but thou canst not deceive him, for he searcheth the motions of thy heart. Cast thee off - Notwithstanding all his promises to me and to my seed, and that great honour and favour which he hath shewed thee.
10 | The sanctuary - For the ark to dwell in. Be strong - Take courage to break through all difficulties. Without this, we can do no work of God as we ought.
11 | The porch - Of the temple. The houses - The houses of the temple, namely, the holy place, and the holy of holies. Parlours - Those rooms which were made against the wall of the house round about, 1Kings 6:5. The place - In what particular part of the holy of holies it was to be placed.
12 | By the spirit - All the particulars of the tabernacle built by Moses were suggested to him by God's spirit, and it is not credible that God would use less care and exactness in the building of this far more glorious and durable work. All this, it seems, was given him in writing, probably by the ministry of an angel. The temple was to be a sacred thing, a type of Christ, of his church, and of heaven. Therefore it was not to be contrived by man's invention, but to be framed by divine institution. So Christ, the true temple, the church, the gospel - temple, and heaven, the everlasting temple, are all framed according to the divine counsels, and the plan laid before the world began. It is supposed, the tabernacle of Moses, with all its utensils, being wanted no more, was laid up here.
15 | According, &c. - Whether they were fixed in one place, whereof there were ten in the holy place, or to be carried from place to place.
16 | The tables - There were divers tables to be used about the shew - bread; but one of them seems to have been of more eminency than the rest, and therefore it is commonly called the table of the shew - bread in the singular number.
18 | Refined gold - Purer than any of the rest. For that was typical of the intercession of Christ, than which nothing can be more pure and perfect. The cherubim - Which Solomon was to make, (for those which were fastened to the mercy - seat were made by Moses long before) which he fitly compares to a chariot, because within them God is said to sit and to dwell. And because a chariot is made to carry a person from place to place, this expression may be used to intimate that God was not so fixed to them by the building of this temple, but that he would remove from them if they forsook him. Covered - Not above it, for that was done by Moses's cherubim, but before it, to keep it from the eyes of the high - priest, when he entered into the most holy place.
19 | In writing - God revealed this to some man of God, who put it into writing, and by him to David. Or, God did, as it were, by his own hand, (where - with he wrote the Ten Commandments) write these things upon the table of his mind.
20 | My God - Whom I have chosen and served, who has all along been with me and prospered me, I recommend thee to him; he will be with thee, to strengthen, direct and prosper thee. The God that owned our fathers, and carried them thro' the services of their day, will, in like manner, if we are faithful to him, go along with us in our day, and will never fail us. God never leaves any, unless they first leave him.

Chapter XXIX

David exhorts them to contribute toward building and furnishing the temple, ver. 1 - 5. They do contribute accordingly, ver. 6 - 9. He offers up solemn prayers, praises and sacrifices to God, ver. 10 - 21. Solomon is enthroned, ver. 22 - 25. David finishes his course, ver. 26 - 30.

2 | My might - Work for God must be done with all our might, or we shall bring nothing to pass in it.
4 | Of Ophir - The best and purest gold. The walls - The walls of the temple with God, and of the rooms adjoining to it, with silver beaten out into plates.
5 | To consecrate - To offer an offering, as I have done. Heb. To fill his hand unto the Lord. They that engage themselves in the service of God, will have their hands full: there is work enough for the whole man in that service.
9 | Rejoiced - Because this was both an effect of God's grace in them, an eminent token of God's favour to them, and a pledge that this long - desired work, would receive a certain and speedy accomplishment. Great joy - To see the work, which his heart was so much set upon, likely to go on. It is a great reviving to good men when they are leaving the world, to see those they leave behind zealous for the work of God.
10 | Blessed, &c. - David was now full of days, and near his end, and it well becomes the aged children of God, to have their hearts much enlarged in praise and thanksgiving. The nearer we come to the land of everlasting praise, the more we should speak the language, and do the work of that world.
14 | To offer - That thou shouldest give us both riches to make such an offering, and a willing heart to offer them, both which are the gifts and the fruits of thy good grace and mercy to us. Of thine - We return only what we have received, and therefore only pay a debt to thee. The more we do for God, the more we are indebted to him; for the honour of being employed in his service, and for grace enabling us in any measure to serve him.
15 | Strangers - For the land which we possess is thine, not ours; we are not the proprietors but only thy tenants: and as our fathers once were mere strangers in it, even before men, so we at this day are no better before thee, having no absolute right in it, but only to travel through it, and sojourn in it for the short time that we live in the world. None abiding - We only give thee what we must shortly leave, and what we cannot keep to ourselves: and therefore it is a great favour that thou wilt accept such offerings. David's days had as much of substance in them as most men: for he was upon the whole a good man, an useful man, and now an old man. And yet he puts himself in the front of those who must acknowledge, that their days on the earth are as a shadow: which speaks of our life as a vain life, a dark life, a transient life, and a life that will have its period, either in perfect light or perfect darkness.
16 | All thine own - In like manner we ought to acknowledge God in all spiritual things: referring every good thought, good desire, and good work to his grace.
18 | Of Abraham, &c. - A God in covenant with them, and with us for their sakes. Keep forever - Since it is from thy grace that thy people have such willing minds, continue that grace to them, that they may persist in the same generous disposition towards thee and thy worship. Prepare - Or, rather, confirm, thou who hast begun a good work, confirm and carry it on by thy grace.
20 | Worshipped - The Lord with religious, and the king with civil worship.
22 | The second time - The first time, was when he was made king during Adonijah's conspiracy. And Zadok - It must be remembered that the high - priest had his viceregent who might officiate in his stead. So that this action of theirs, the anointing Zadok, did not, actually constitute him high - priest, but only settled the reversion of it upon him and his line after Abiathar's death; even as David's making Solomon king, and their anointing Solomon to be the chief governor here, did not put him into actual possession of the kingdom, but only gave him a right to it after the present king's death: hence, notwithstanding this anointing, Abiathar continued to exercise his office 'till Solomon thrust him out, 1Kings 2:27.
24 | Of the Lord - On the throne of Israel, which is called the throne of the Lord, because the Lord himself was in a peculiar manner the king and governor of Israel. He had the founding, he had the filling of their throne, by immediate direction.
26 | Thus, &c. - This sacred writer having mentioned the anointing of Solomon and upon that occasion proceeded to give a farther account of Solomon's actual settlement in his kingdom, returns to his main business, to give an account of the close of David's reign and life. He here brings him to the end of his day, leaves him asleep, and draws the curtains about him.
28 | Riches and honour - That is, he had enough of this world, and of the riches of and honour of it; and he knew when he had enough. He was satisfied with it, and very willing to go to a better place.
29 | The book - In the chronicles of the kingdom, which were written by Nathan and Gad, who were not only prophets, but historiographers out of which either they or some other prophets took by the direction of God's spirit such passages, as were most important and useful for the church in succeeding ages.
30 | The times - The changes which befel him; both his troubles, and his successes, the word time or times being often put for things done or happening in them. The countries - Bordering upon the land of Canaan.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON ST PAUL'S FIRST EPISTLE TO THE CORINTHIANS

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI

Corinth was a city of Achaia, situate on the isthmus which joins Peloponnesus, now called the Morea, to the rest of Greece. Being so advantageously situated for trade, the inhabitants of it abounded in riches, which, by too natural a consequence, led them into luxury, lewdness, and all manner of vice. Yet even here St. Paul planted a numerous church, chiefly of heathen converts; to whom, about three years after he had left Corinth, he wrote this epistle from Ephesus; as well to correct various disorders of which they were guilty, as to answer some questions which they bad proposed to him.

The Epistle consists of

 I.  The inscription,                                  C. i. 1-3
 II. The treatise itself, in which is,
   1. An exhortation to concord, beating down all
      glorying in the flesh,                         4-C. iv. 21
   2. A reproof,
     1. For not excommunicating the incestuous
        person,                                       C. v. 1-12
     2. For going to law before heathen judges,      C. vi. 1-11
   3. A dissuasive from fornication,                       12-20
   4. An answer to the questions they had proposed
      concerning marriage,             C. vii. 1, 10, 25, 36, 39
   5. Concerning things sacrificed to idols, C. viii. 1-C. ix. 1
   6. Concerning the veiling of women,                      2-16
   7. Concerning the Lord's supper,                        17-34
   8. Concerning spiritual gifts,              C. xii. xiii. xiv
   9. Concerning the resurrection,                   C. xv. 1-58
   10.Concerning the collection for the poor,
      the coming of himself, of Timothy, of Apollos,
      the sum of all,               C. xvi, 1, 5, 10, 12, 13, 14
 II. The conclusion,                               15, 17, 19-24

Chapter I

1 | Paul, called to be an apostle - There is great propriety in every clause of the salutation, particularly in this, as there were some in the church of Corinth who called the authority of his mission in question. Through the will of God - Called "the commandment of God," 1Tim 1:1 This was to the churches the ground of his authority; to Paul himself, of an humble and ready mind. By the mention of God, the authority of man is excluded, Gal 1:1; by the mention of the will of God, the merit of Paul, 1Cor 15:8, &c. And Sosthenes - A Corinthian, St. Paul's companion in travel. It was both humility and prudence in the apostle, thus to join his name with his own, in an epistle wherein he was to reprove so many irregularities. Sosthenes the brother - Probably this word is emphatical; as if he had said, Who, from a Jewish opposer of the gospel, became a faithful brother.
2 | To the church of God which is in Corinth - St. Paul, writing in a familiar manner to the Corinthians, as also to the Thessalonians and Galatians, uses this plain appellation. To the other churches he uses a more solemn address. Sanctified through Jesus Christ - And so undoubtedly they were in general, notwithstanding some exceptions. Called - Of Jesus Christ, Rom 1:6 And - As the fruit of that calling made holy. With all that in every place - Nothing could better suit that catholic love which St. Paul labours to promote in this epistle, than such a declaration of his good wishes for every true Christian upon earth. Call upon the name of our Lord Jesus Christ - This plainly implies that all Christians pray to Christ, as well as to the Father through him.
4 | Always - Whenever I mention you to God in prayer.
5 | In all utterance and knowledge - Of divine things. These gifts the Corinthians particularly admired. Therefore this congratulation naturally tended to soften their spirits, and I make way for the reproofs which follow.
6 | The testimony of Christ - The gospel. Was confirmed among you - By these gifts attending it. They knew they had received these by the hand of Paul: and this consideration was highly proper, to revive in them their former reverence and affection for their spiritual father.
7 | Waiting - With earnest desire. For the glorious revelation of our Lord Jesus Christ - A sure mark of a true or false Christian, to long for, or dread, this revelation.
8 | Who will also - if you faithfully apply to him. Confirm you to the end. In the day of Christ - Now it is our day, wherein we are to work out our salvation; then it will be eminently the day of Christ, and of his glory in the saints.
9 | God is faithful - To all his promises; and therefore "to him that hath shall be given." By whom ye are called - A pledge of his willingness to save you unto the uttermost.
10 | Now I exhort you - Ye have faith and hope; secure love also. By the endearing name of our Lord Jesus Christ - lnfinitely preferable to all the human names in which ye glory. That ye all speak the same thing - They now spoke different things, 1Co 1:12 And that there be no schisms among you - No alienation of affection from each other. Is this word ever taken in any other sense in scripture? But that ye be joined in the same mind - Affections, desires. And judgment - Touching all the grand truths of the gospel.
11 | It hath been declared to me by them of the family of Chloe - Whom some suppose to have been the wife of Stephanas, and the mother of Fortunatus and Achaicus. By these three the Corinthians had sent their letter to St. Paul, 1Cor 16:17. That there are contentions - A word equivalent with schisms in the preceding verse.
12 | Now this I say - That is, what I mean is this: there are various parties among you, who set themselves, one against an other, in behalf of the several teachers they admire. And I of Christ - They spoke well, if they had not on this pretence despised their teachers, 1Cor 4:8 Perhaps they valued themselves on having heard Christ preach in his own person.
13 | Is Christ divided - Are not all the members still under one head? Was not he alone crucified for you all; and were ye not all baptized in his name? The glory of Christ then is not to be divided between him and his servants; neither is the unity of the body to be torn asunder, seeing Christ is one still.
14 | I thank God - (A pious phrase for the common one, "I rejoice,") that, in the course of his providence, I baptized none of you, but Crispus, once the ruler of the synagogue, and Caius.
15 | Lest any should say that I had baptized in my own name - In order to attach them to myself.
16 | I know not - That is, it does not at present occur to my memory, that I baptized any other.
17 | For God did not send me to baptize - That was not my chief errand: those of inferior rank and abilities could do it: though all the apostles were sent to baptize also, Matt 28:19 But to preach the gospel - So the apostle slides into his general proposition: but not with wisdom of speech - With the artificial ornaments of discourse, invented by human wisdom. Lest the cross of Christ should be made of none effect - The whole effect of St. Paul's preaching was owing to the power of God accompanying the plain declaration of that great truth, "Christ bore our sins upon the cross." But this effect might have been imputed to another cause, had he come with that wisdom of speech which they admired.
18 | To them that perish - By obstinately rejecting the only name whereby they can be saved. But to us who are saved - Now saved from our sins, and in the way to everlasting salvation, it is the great instrument of the power of God.
19 | For it is written - And the words are remarkably applicable to this great event. Isaiah 29:14
20 | Where is the wise? &c. - The deliverance of Judea from Sennacherib is what Isaiah refers to in these words; in a bold and beautiful allusion to which, the apostle in the clause that follows triumphs over all the opposition of human wisdom to the victorious gospel of Christ. What could the wise men of the gentiles do against this? or the Jewish scribes? or the disputers of this world? - Those among both, who, proud of their acuteness, were fond of controversy, and thought they could confute all opponents. Hath not God made foolish the wisdom of this world - That is, shown it to be very foolishness. Isaiah 33:18
21 | For since in the wisdom of God - According to his wise disposals, leaving them to make the trial. The world - Whether Jewish or gentile, by all its boasted wisdom knew not God - Though the whole creation declared its Creator, and though he declared himself by all the prophets; it pleased God, by a way which those who perish count mere foolishness, to save them that believe.
22 | For whereas the Jews demand of the apostles, as they did of their Lord, more signs still, after all they have seen already; and the Greeks, or gentiles, seek wisdom - The depths of philosophy, and the charms of eloquence.
23 | We go on to preach, in a plain and historical, not rhetorical or philosophical, manner, Christ crucified, to the Jews a stumblingblock - Just opposite to the "signs" they demand. And to the Greeks foolishness - A silly tale, just opposite to the wisdom they seek.
24 | But to them that are called - And obey the heavenly calling. Christ - With his cross, his death, his life, his kingdom. And they experience, first, that he is the power, then, that he is the wisdom, of God.
25 | Because the foolishness of God - The gospel scheme, which the world judge to be mere foolishness, is wiser than the wisdom of men; and, weak as they account it, stronger than all the strength of men.
26 | Behold your calling - What manner of men they are whom God calls. That not many wise men after the flesh - In the account of the world. Not many mighty - Men of power and authority.
28 | Things that are not - The Jews frequently called the gentiles, "Them that are not," 2 Esdras vi. 56, 57. In so supreme contempt did they hold them. The things that are - In high esteem.
29 | That no flesh - A fit appellation. Flesh is fair, but withering as grass. May glory before God - In God we ought to glory.
30 | Of him - Out of his free grace and mercy. Are ye Engrafted into Christ Jesus, who is made unto us that believe wisdom, who were before utterly foolish and ignorant. Righteousness - The sole ground of our justification, who were before under the wrath and curse of God. Sanctification - A principle of universal holiness, whereas before we were altogether dead in sin. And redemption - That is, complete deliverance from all evil, and eternal bliss both of soul and body.
31 | Let him glory in the Lord - Not in himself, not in the flesh, not in the world. Jer 9:23,24

Chapter II

1 | And I accordingly came to you, not with loftiness of speech or of wisdom - I did not affect either deep wisdom or eloquence. Declaring the testimony of God - What God gave me to testify concerning his Son.
2 | I determined not to know anything - To wave all my other knowledge, and not to preach anything, save Jesus Christ, and him crucified - That is, what he did, suffered, taught. A part is put for the whole.
3 | And I was with you - At my first entrance. In weakness - Of body, 2Cor 12:7 And in fear - Lest I should offend any. And in much trembling - The emotion of my mind affecting my very body.
4 | And my speech in private, as well as my public preaching, was not with the persuasive words of human wisdom, such as the wise men of the world use; but with the demonstration of the Spirit and of power - With that powerful kind of demonstration, which flows from the Holy Spirit; which works on the conscience with the most convincing light, and the most persuasive evidence.
5 | That your faith might not be built on the wisdom or power of man, but on the wisdom and power of God.
6 | Yet we speak wisdom - Yea, the truest and most excellent wisdom. Among the perfect - Adult, experienced Christians. By wisdom here he seems to mean, not the whole Christian doctrine, but the most sublime and abstruse parts of it. But not the wisdom admired and taught by the men of this world, nor of the rulers of this world, Jewish or heathen, that come to nought - Both they and their wisdom, and the world itself.
7 | But we speak the mysterious wisdom of God, which was hidden for many ages from all the world, and is still hidden even from "babes in Christ;" much more from all unbelievers. Which God ordained before the world - So far is this from coming to nought, like worldly wisdom. For our glory - Arising from the glory of our Lord, and then to be revealed when all worldly glory vanishes.
8 | Had they known it - That wisdom. They would not have crucified - Punished as a slave. The Lord of glory - The giving Christ this august title, peculiar to the great Jehovah, plainly shows him to be the supreme God. In like manner the Father is styled, "the Father of glory," Eph 1:17; and the Holy Ghost, "the Spirit of glory," 1Pet 4:14. The application of this title to all the three, shows that the Father, Son, and Holy Ghost are "the God of glory;" as the only true God is called, Psa 29:3, and Acts 7:2.
9 | But this ignorance of theirs fulfils what is written concerning the blessings of the Messiah's kingdom. No natural man hath either seen, heard, or known, the things which God hath prepared, saith the prophet, for them that love him. Isaiah 64:4
10 | But God hath revealed - Yea, and "freely given," 1Co 2:12. Them to us - Even inconceivable peace, and joy unspeakable. By his Spirit - Who intimately and fully knows them. For the Spirit searcheth even the deep things of God - Be they ever so hidden and mysterious; the depths both of his nature and his kingdom.
11 | For what man knoweth the things of a man - All the inmost recesses of his mind; although men are all of one nature, and so may the more easily know one another. So the things of God knoweth no one but the Spirit - Who, consequently, is God.
12 | Now we have received, not the spirit of the world - This spirit is not properly received; for the men of the world always had it. But Christians receive the Spirit of God, which before they had not.
13 | Which also we speak - As well as know. In words taught by the Holy Spirit - Such are all the words of scripture. How high a regard ought we, then, to retain for them! Explaining spiritual things by spiritual words; or, adapting spiritual words to spiritual things - Being taught of the Spirit to express the things of the Spirit.
14 | But the natural man - That is, every man who hath not the Spirit; who has no other way of obtaining knowledge, but by his senses and natural understanding. Receiveth not - Does not understand or conceive. The things of the Spirit - The things revealed by the Spirit of God, whether relating to his nature or his kingdom. For they are foolishness to him - He is so far from understanding, that he utterly despises, them Neither can he know them - As he has not the will, so neither has he the power. Because they are spiritually discerned - They can only be discerned by the aid of that Spirit, and by those spiritual senses, which he has not.
15 | But the spiritual man - He that hath the Spirit. Discerneth all the things of God whereof we have been speaking. Yet he himself is discerned by no man - No natural men. They neither understand what he is, nor what he says.
16 | Who - What natural man. We - Spiritual men; apostles in particular. Have - Know, understand. The mind of Christ - Concerning the whole plan of gospel salvation. Isaiah 40:13

Chapter III

1 | And I, brethren - He spoke before, 1Cor 2:1, of his entrance, now of his progress, among them. Could not speak to you as unto spiritual - Adult, experienced Christians. But as unto men who were still in great measure carnal, as unto babes in Christ - Still weak in grace, though eminent in gifts, 1Cor 1:5.
2 | I fed you, as babes, with milk - The first and plainest truths of the gospel. So should every preacher suit his doctrine to his hearers.
3 | For while there is among you emulation in your hearts, strife in your words, and actual divisions, are ye not carnal, and walk according to men - As mere men; not as Christians, according to God.
4 | I am of Apollos - St. Paul named himself and Apollos, to show that he would condemn any division among them, even though it were in favour of himself, or the dearest friend he had in the world. Are ye not carnal - For the Spirit of God allows no party zeal.
5 | Ministers - Or servants. By whom ye believed, as the Lord, the Master of those servants, gave to every man.
7 | God that giveth the increase - Is all in all: without him neither planting nor watering avails.
8 But he that planteth and he that watereth are one - Which is another argument against division. Though their labours are different. they are all employed in one general work, - the saving souls. Hence he takes occasion to speak of the reward of them that labour faithfully, and the awful account to be given by all. Every man shall receive his own peculiar reward according to his own peculiar labour - Not according to his success; but he who labours much, though with small success, shall have a great reward.

Has not all this reasoning the same force still? The ministers are still surely instruments in God's hand, and depend as entirely as ever on his blessing, to give the increase to their labours. Without this, they are nothing: with it, their part is so small, that they hardly deserve to be mentioned. May their hearts and hands be more united; and, retaining a due sense of the honour God doeth them in employing them, may they faithfully labour, not as for themselves, but for the great Proprietor of all, till the day come when he will reward them in full proportion to their fidelity and diligence!

9 | For we are all fellowlabourers - God's labourers, and fellowlabourers with each other. Ye are God's husbandry - This is the sum of what went before: it is a comprehensive word, taking in both a field, a garden, and a vineyard. Ye are God's building - This is the sum of what follows.
10 | According to the grace of God given to me - This he premises, lest he should seem to ascribe it to himself. Let every one take heed how he buildeth thereon - That all his doctrines may be consistent with the foundation.
11 | For other foundation - On which the whole church: and all its doctrines, duties, and blessings may be built. Can no man lay than what is laid - In the counsels of divine wisdom, in the promises and prophecies of the Old Testament, in the preaching of the apostles, St. Paul in particular. Which is Jesus Christ - Who, in his person and offices, is the firm, immovable Rock of Ages, every way sufficient to bear all the weight that God himself, or the sinner, when he believes, can lay upon him.
12 | If any one build gold, silver, costly stones - Three sorts of materials which will bear the fire; true and solid doctrines. Wood, hay, stubble - Three which will not bear the fire. Such are all doctrines, ceremonies, and forms of human invention; all but the substantial, vital truths of Christianity.
13 The time is coming when every one's work shall be made manifest: for the day of the Lord, that great and final day, shall declare it - To all the world. For it is revealed - What faith beholds as so certain and so near is spoken of as already present. By fire; yea, the fire shall try every one's work, of what sort it is - The strict process of that day will try every man's doctrines, whether they come up to the scripture standard or not. Here is a plain allusion to the flaming light and consuming heat of the general conflagration. But the expression, when applied to the trying of doctrines, and consuming those that are wrong, is evidently figurative; because no material fire can have such an effect on what is of a moral nature. And therefore it is added, he who builds wood, hay, or stubble, shall be saved as through the fire - Or, as narrowly as a man escapes through the fire, when his house is all in flames about him.

This text, then, is so far from establishing the Romish purgatory, that it utterly overthrows it. For the fire here mentioned does not exist till the day of judgment: therefore, if this be the fire of purgatory, it follows that purgatory does not exist before the day of judgment.

14 | He shall receive a reward - A peculiar degree of glory. Some degree even the other will receive, seeing he held the foundation; though through ignorance he built thereon what would not abide the fire.
15 | He shall suffer loss - The loss of that peculiar degree of glory.
16 | Ye - All Christians. Are the temple of God - The most noble kind of building, 1Cor 3:9.
17 | If any man destroy the temple of God - Destroy a real Christian, by schisms, or doctrines fundamentally wrong. Him shall God destroy - He shall not be saved at all; not even as through the fire."
18 | Let him become a fool in this world - Such as the world accounts so. That he may become wise - In God's account.
19 | For all the boasted wisdom of the world is mere foolishness in the sight of God. He taketh the wise in their own craftiness - Not only while they think they are acting wisely, but by their very wisdom, which itself is their snare, and the occasion of their destruction. Job 5:13.
20 | That they are but vain - Empty, foolish; they and all their thoughts. Psalm 94:11.
21 | Therefore - Upon the whole. Let none glory in men - So as to divide into parties on their account. For all things are yours - and we in particular. We are not your lords, but rather your servants.
22 | Whether Paul or Apollos, or Cephas - We are all equally yours, to serve you for Christ's sake. Or the world - This leap from Peter to the world greatly enlarges the thought, and argues a kind of impatience of enumerating the rest. Peter and every one in the whole world, however excellent in gifts, or grace, or office, are also your servants for Christ's sake. Or life, or death - These, with all their various circumstances, are disposed as will be most for your advantage. Or things present - On earth. Or things to come - In heaven. Contend, therefore, no more about these little things; but be ye united in love, as ye are in blessings.
23 | And ye are Christ's - His property, his subjects. his members. And Christ is God's - As Mediator, he refers all his services to his Father's glory.

Chapter IV

1 | Let a man account us, as servants of Christ - The original word properly signifies such servants as laboured at the oar in rowing vessels; and, accordingly, intimates the pains which every faithful minister takes in his Lord's work. O God, where are these ministers to be found? Lord, thou knowest. And stewards of the mysteries of God - Dispenseth of the mysterious truths of the gospel.
3 | Yea, I judge not myself - My final state is not to be determined by my own judgment.
4 | I am not conscious to myself of anything evil; yet am I not hereby justified - I depend not on this, as a sufficient justification of myself in God's account. But he that judgeth me is the Lord - By his sentence I am to stand or fall.
5 | Therefore judge nothing before the time - Appointed for judging all men. Until the Lord come, who, in order to pass a righteous judgment, which otherwise would be impossible, will both bring to light the things which are now covered with impenetrable darkness, and manifest the most secret springs of action, the principles and intentions of every heart. And then shall every one - Every faithful steward, have praise of God.
6 | These things - Mentioned, 1Cor 1:10, &c. I have by a very obvious figure transferred to myself and Apollos - And Cephas, instead of naming those particular preachers at Corinth, to whom ye are so fondly attached. That ye may learn by us - From what has been said concerning us, who, however eminent we are, are mere instruments in God's hand. Not to think of any man above what is here written - Or above what scripture warrants. 1Cor 3:7
7 | Who maketh thee to differ - Either in gifts or graces. As if thou hadst not received it - As if thou hadst it originally from thyself.
8 | Now ye are full - The Corinthians abounded with spiritual gifts; and so did the apostles: but the apostles, by continual want and sufferings, were kept from self - complacency. The Corinthians suffering nothing, and having plenty of all things, were pleased with and applauded themselves; and they were like children who, being raised in the world, disregard their poor parents. Now ye are full, says the apostle, in a beautiful gradation, ye are rich, ye have reigned as kings - A proverbial expression, denoting the most splendid and plentiful circumstances. Without any thought of us. And I would ye did reign - In the best sense: I would ye had attained the height of holiness. That we might reign with you - Having no more sorrow on your account, but sharing in your happiness.
9 | God hath set forth us last, as appointed to death - Alluding to the Roman custom of bringing forth those persons last on the stage, either to fight with each other, or with wild beasts, who were devoted to death; so that, if they escaped one day, they were brought out again and again, till they were killed.
10 | We are fools, in the account of the world, for Christ's sake, but ye are wise in Christ - Though ye are Christians, ye think yourselves wise; and ye have found means to make the world think you so too. We are weak - In presence, in infirmities, in sufferings. But ye are strong - In just opposite circumstances.
11 | And are naked - Who can imagine a more glorious triumph of the truth, than that which is gained in these circumstances when St. Paul, with an impediment in his speech, and a person rather contemptible than graceful, appeared in a mean, perhaps tattered, dress before persons of the highest distinction, and yet commanded such attention. and made such deep impressions upon them!
12 | We bless - suffer it - intreat - We do not return revilings, persecution, defamation; nothing but blessing.
13 | We are made as the filth of the world, and offscouring of all things - Such were those poor wretches among the heathens, who were taken from the dregs of the people, to be offered as expiatory sacrifices to the infernal gods. They were loaded with curses, affronts, and injuries, all the way they went to the altars; and when the ashes of those unhappy men were thrown into the sea, these very names were given them in the ceremony.
14 | I do not write these things to shame you, but as my beloved children I warn you - It is with admirable prudence and sweetness the apostle adds this, to prevent any unkind construction of his words.
15 | I have begotten you - This excludes not only Apollos, his successor, but also Silas and Timothy, his companions; and the relation between a spiritual father and his children brings with it an inexpressible nearness and affection.
16 | Be ye followers of me - In that spirit and behaviour which I have so largely declared.
17 | My beloved son - Elsewhere he styles him "brother," 2Cor 1:1; but here paternal affection takes place. As I teach - No less by example than precept.
18 | Now some are puffed up - St. Paul saw, by a divine light, the thoughts which would arise in their hearts. As if I would not come - Because I send Timothy.
19 | I will know - He here shows his fatherly authority Not the big, empty speech of these vain boasters, but how much of the power of God attends them.
20 | For the kingdom of God - Real religion, does not consist in words, but in the power of God ruling the heart.
21 | With a rod - That is, with severity.

Chapter V

1 | Fornication - The original word implies criminal conversation of any kind whatever. His father's wife - While his father was alive.
2 | Are ye puffed up? Should ye not rather have mourned - Have solemnly humbled yourselves, and at that time of solemn mourning have expelled that notorious sinner from your communion?
3 | I verily, as present in spirit - Having a full (it seems, a miraculous) view of the whole fact. Have already, as if I were actually present, judged him who hath so scandalously done this.
4 | And my spirit - Present with you. With the power of the Lord Jesus Christ - To confirm my sentence.
5 | To deliver such an one - This was the highest degree of punishment in the Christian church; and we may observe, the passing this sentence was the act of the apostle, not of the Corinthians. To Satan - Who was usually permitted, in such cases, to inflict pain or sickness on the offender. For the destruction - Though slowly and gradually. Of the flesh - Unless prevented by speedy repentance.
6 | Your glorying - Either in your gifts or prosperity, at such a time as this, is not good. Know ye not that a little leaven - One sin, or one sinner. Leaveneth the whole lump - Diffuses guilt and infection through the whole congregation.
7 | Purge out therefore the old leaven - Both of sinners and of sin. That ye may be a new lump, as ye are unleavened - That is, that being unleavened ye may be a new lump, holy unto the Lord. For our passover is slain for us - The Jewish passover, about the time of which this epistle was wrote, 1Cor 5:11, was only a type of this. What exquisite skill both here and everywhere conducts the zeal of the inspired writer! How surprising a transition is here, and yet how perfectly natural! The apostle, speaking of the incestuous criminal, slides into his darling topic, - crucified Saviour. Who would have expected it on such an occasion. Yet, when it is thus brought in, who does not see and admire both the propriety of the subject, and the delicacy of its introduction?
8 | Therefore let us keep the feast - Let us feed on him by faith. Here is a plain allusion to the Lord's supper, which was instituted in the room of the passover. Not with the old leaven - Of heathenism or Judaism. Malignity is stubbornness in evil. Sincerity and truth seem to be put here for the whole of true, inward religion.
9 | I wrote to you in a former epistle - And, doubtless, both St. Paul and the other apostles wrote many things which are not extant now. Not to converse - Familiarly; not to contract any intimacy or acquaintance with them, more than is absolutely necessary.
10 | But I did not mean that you should altogether refrain from conversing with heathens, though they are guilty in some of these respects. Covetous, rapacious, idolaters - Sinners against themselves, their neighbour, God. For then ye must go out of the world - Then all civil commerce must cease. So that going out of the world, which some account a perfection, St. Paul accounts an utter absurdity.
11 | Who is named a brother - That is, a Christian; especially if a member of the same congregation. Rapacious - Guilty of oppression, extortion, or any open injustice. No, not to eat with him - Which is the lowest degree of familiarity.
12 | I speak of Christians only. For what have I to do to judge heathens? But ye, as well as I, judge those of your own community.
13 | Them that are without God will judge - The passing sentence on these he hath reserved to himself. And ye will take away that wicked person - This properly belongs to you.

Chapter VI

1 | The unjust - The heathens. A Christian could expect no justice from these. The saints - Who might easily decide these smaller differences in a private and friendly manner.
2 | Know ye not - This expression occurs six times in this single chapter, and that with a peculiar force; for the Corinthians knew and gloried in it, but they did not practise. That the saints - After having been judged themselves. Shall judge the world - Shall be assessors with Christ in the judgment wherein he shall condemn all the wicked, as well angels as men, Matt 19:28 Rev 20:4.
4 | Them who are of no esteem in the church - That is, heathens, who, as such, could be in no esteem with the Christians.
5 | Is there not one among you, who are such admirers of wisdom, that is wise enough to decide such causes?
7 | Indeed there is a fault, that ye quarrel with each other at all, whether ye go to law or no. Why do ye not rather suffer wrong - All men cannot or will not receive this saying. Many aim only at this, "I will neither do wrong, nor suffer it." These are honest heathens, but no Christians.
8 | Nay, ye do wrong - Openly. And defraud - Privately. O how powerfully did the mystery of iniquity already work!
9 | Idolatry is here placed between fornication and adultery, because they generally accompanied it. Nor the effeminate - Who live in an easy, indolent way; taking up no cross, enduring no hardship. But how is this? These good - natured, harmless people are ranked with idolaters and sodomites! We may learn hence, that we are never secure from the greatest sins, till we guard against those which are thought the least; nor, indeed, till we think no sin is little, since every one is a step toward hell.
11 | And such were some of you: but ye are washed - From those gross abominations; nay, and ye are inwardly sanctified; not before, but in consequence of, your being justified in the name - That is, by the merits, of the Lord Jesus, through which your sins are forgiven. And by the Spirit of our God - By whom ye are thus washed and sanctified.
12 | All things - Which are lawful for you. Are lawful for me, but all things are not always expedient - Particularly when anything would offend my weak brother; or when it would enslave my own soul. For though all things are lawful for me, yet I will not be brought under the power of any - So as to be uneasy when I abstain from it; for, if so, then I am under the power of it.
13 | As if he had said, I speak this chiefly with regard to meats; (and would to God all Christians would consider it!) particularly with regard to those offered to idols, and those forbidden in the Mosaic law. These, I grant, are all indifferent, and have their use, though it is only for a time: then meats, and the organs which receive them, will together moulder into dust. But the case is quite otherwise with fornication. This is not indifferent, but at all times evil. For the body is for the Lord - Designed only for his service. And the Lord, in an important sense, for the body - Being the Saviour of this, as well as of the soul; in proof of which God hath already raised him from the dead.
16 | Gen 2:24.
17 | But he that is joined to the Lord - By faith. Is one spirit with him - And shall he make himself one flesh with an harlot?
18 | Flee fornication - All unlawful commerce with women, with speed, with abhorrence, with all your might. Every sin that a man commits against his neighbour terminates upon an object out of himself, and does not so immediately pollute his body, though it does his soul. But he that committeth fornication, sinneth against his own body - Pollutes, dishonours, and degrades it to a level with brute beasts.
19 | And even your body is not, strictly speaking, your own even this is the temple of the Holy Ghost - Dedicated to him, and inhabited by him. What the apostle calls elsewhere "the temple of God," 1Cor 3:16,17, and "the temple of the living God," 2Cor 6:16, he here styles the temple of the Holy Ghost; plainly showing that the Holy Ghost is the living God.
20 | Glorify God with your body, and your spirit - Yield your bodies and all their members, as well as your souls and all their faculties, as instruments of righteousness to God. Devote and employ all ye have, and all ye are, entirely, unreservedly, and for ever, to his glory.

Chapter VII

1 | It is good for a man - Who is master of himself. Not to touch a women - That is, not to marry. So great and many are the advantages of a single life.
2 | Yet, when it is needful, in order to avoid fornication, let every man have his own wife. His own - For Christianity allows no polygamy.
3 | Let not married persons fancy that there is any perfection in living with each other, as if they were unmarried. The debt - This ancient reading seems far more natural than the common one.
4 | The wife - the husband - Let no one forget this, on pretence of greater purity.
5 | Unless it be by consent for a time - That on those special and solemn occasions ye may entirely give yourselves up to the exercises of devotion. Lest - If ye should long remain separate. Satan tempt you - To unclean thoughts, if not actions too.
6 | But I say this - Concerning your separating for a time and coming together again. Perhaps he refers also to 1Co 7:2.
7 | For I would that all men were herein even as I - I would that all believers who are now unmarried would remain "eunuchs for the kingdom of heaven's sake" St. Paul, having tasted the sweetness of this liberty, wished others to enjoy it, as well as himself. But every one hath his proper gift from God - According to our Lord's declaration, "All men cannot receive this saying, save they," the happy few, to whom it is given," Matt 19:11.
8 | It is good for them if they remain even as I - That St. Paul was then single is certain and from Acts 7:58, compared with the following parts of the history, it seems probable that he always was so. It does not appear that this declaration, any more than 1Co 7:1, hath any reference at all to a state of persecution.
10 | Not I - Only. But the Lord - Christ; by his express command, Matt 5:32.
11 | But if she depart - Contrary to this express prohibition. And let not the husband put away his wife - Except for the cause of adultery.
12 | To the rest - Who are married to unbelievers. Speak I - By revelation from God, though our Lord hath not left any commandment concerning it. Let him not put her away - The Jews, indeed, were obliged of old to put away their idolatrous wives, Ezra 10:3; but their case was quite different. They were absolutely forbid to marry idolatrous women; but the persons here spoken of were married while they were both in a state of heathenism.
14 | For the unbelieving husband hath, in many instances, been sanctified by the wife - Else your children would have been brought up heathens; whereas now they are Christians. As if he had said, Ye see the proof of it before your eyes.
15 | A brother or a sister - A Christian man or woman. Is not enslaved - is at full liberty. In such cases: but God hath called us to peace - To live peaceably with them, if it be possible.
17 | But as God hath distributed - The various stations of life, and various relations, to every one, let him take care to discharge his duty therein. The gospel disannuls none of these. And thus I ordain in all the churches - As a point of the highest concern.
19 | Circumcision is nothing, and uncircumcision is nothing - Will neither promote nor obstruct our salvation. The one point is, keeping the commandments of God; "faith working by love."
20 | In the calling - The outward state. Wherein he is - When God calls him. Let him not seek to change this, without a clear direction from Providence.
21 | Care not for it - Do not anxiously seek liberty. But if thou canst be free, use it rather - Embrace the opportunity.
22 | Is the Lord's freeman - Is free in this respect. The Greek word implies one that was a slave, but now is free. Is the bondman of Christ - Not free in this respect; not at liberty to do his own will.
23 | Ye are bought with a price - Ye belong to God; therefore, where it can be avoided, do not become the bondslaves of men - Which may expose you to many temptations.
24 | Therein abide with God - Doing all things as unto God, and as in his immediate presence. They who thus abide with God preserve an holy indifference with regard to outward things.
25 | Now concerning virgins - Of either sex. I have no commandment from the Lord - By a particular revelation. Nor was it necessary he should; for the apostles wrote nothing which was not divinely inspired: but with this difference, - sometimes they had a particular revelation, and a special commandment; at other times they wrote from the divine light which abode with them, the standing treasure of the Spirit of God. And this, also, was not their private opinion, but a divine rule of faith and practice. As one whom God hath made faithful in my apostolic office; who therefore faithfully deliver what I receive from him.
26, 27 | This is good for the present distress - While any church is under persecution. For a man to continue as he is - Whether married or unmarried. St. Paul does not here urge the present distress as a reason for celibacy, any more than for marriage; but for a man's not seeking to alter his state, whatever it be, but making the best of it.
27 | See note ... "1Co 7:26".
28 | Such will have trouble in the flesh - Many outward troubles. But I spare you - I speak as little and as tenderly as possible.
29 | But this I say, brethren - With great confidence. The time of our abode here is short. It plainly follows, that even they who have wives be as serious, zealous, active, dead to the world, as devoted to God, as holy in all manner of conversation, as if they had none - By so easy a transition does the apostle slide from every thing else to the one thing needful; and, forgetting whatever is temporal, is swallowed up in eternity.
30 | And they that weep, as if they wept not - "Though sorrowful, yet always rejoicing." They that rejoice, as if they rejoiced not - Tempering their joy with godly fear. They that buy, as if they possessed not - Knowing themselves to be only stewards, not proprietors.
31 | And they that use this world, as not abusing it - Not seeking happiness in it, but in God: using every thing therein only in such a manner and degree as most tends to the knowledge and love of God. For the whole scheme and fashion of this world - This marrying, weeping, rejoicing, and all the rest, not only will pass, but now passeth away, is this moment flying off like a shadow.
32 | Now I would have you - For this flying moment. Without carefulness - Without any incumbrance of your thoughts. The unmarried man - If he understand and use the advantage he enjoys - Careth only for the things of the Lord, how he may please the Lord.
33 | But the married careth for the things of the world - And it in his duty so to do, so far as becomes a Christian. How he may please his wife - And provide all things needful for her and his family.
34 | There is a difference also between a wife and a virgin - Whether the church be under persecution or not. The unmarried woman - If she know and use her privilege. Careth only for the things of the Lord - All her time, care, and thoughts centre in this, how she may be holy both in body and spirit. This is the standing advantage of a single life, in all ages and nations. But who makes a suitable use of it?
35 | Not that I may cast a snare upon you - Who are not able to receive this saying. But for your profit - Who are able. That ye may resolutely and perseveringly wait upon the Lord - The word translated wait signifies sitting close by a person, in a good posture to hear. So Mary sat at the feet of Jesus, Luke 10:39. Without distraction - Without having the mind drawn any way from its centre; from its close attention to God; by any person, or thing, or care, or incumbrance whatsoever.
36 | But if any parent think he should otherwise act indecently - Unbecoming his character. Toward his virgin daughter, if she be above age, (or of full age,) and need so require, 1Co 7:9, let them marry - Her suitor and she.
37 | Having no necessity - Where there is no such need. But having power over his own will - Which would incline him to desire the increase of his family, and the strengthening it by new relations.
38 | Doeth better - If there be no necessity.
39 | Only in the Lord - That is, only if Christians marry Christians: a standing direction, and one of the utmost importance.
40 | I also - As well as any of you. Have the Spirit of God - Teaching me all things This does not imply any doubt; but the strongest certainty of it, together with a reproof of them for calling it in question. Whoever, therefore, would conclude from hence, that St. Paul was not certain he had the Spirit of Christ, neither understands the true import of the words, nor considers how expressly he lays claim to the Spirit, both in this epistle, 1Co 2:16, 14:37, and the other. 2Co 13:3. Indeed, it may be doubted whether the word here and elsewhere translated think, does not always imply the fullest and strongest assurance. See 1Cor 10:12.

Chapter VIII

1 | Now concerning the next question you proposed. All of us have knowledge - A gentle reproof of their self - conceit. Knowledge without love always puffeth up. Love alone edifies - Builds us up in holiness.
2 | If any man think he knoweth any thing - Aright, unless so far he is taught by God. He knoweth nothing yet as he ought to know - Seeing there is no true knowledge without divine love.
3 | He is known - That is, approved, by him. Psalm 1:6.
4 | We know that an idol is nothing - A mere nominal god, having no divinity, virtue, or power.
5 | For though there be that are called gods - By the heathens both celestial, (as they style them,) terrestrial, and infernal deities.
6 | Yet to us - Christians. There is but one God - This is exclusive, not of the One Lord, as if he were an inferior deity; but only of the idols to which the One God is opposed. From whom are all things - By creation, providence, and grace. And we for him - The end of all we are, have, and do. And one Lord - Equally the object of divine worship. By whom are all things - Created, sustained, and governed. And we by him - Have access to the Father, and all spiritual blessings.
7 | Some eat, with consciousness of the idol - That is, fancying it is something, and that it makes the meat unlawful to be eaten. And their conscience, being weak - Not rightly informed. Is defiled - contracts guilt by doing it.
8 | But meat commendeth us not to God - Neither by eating, nor by refraining from it. Eating and not eating are in themselves things merely indifferent.
10 | For if any one see thee who hast knowledge - Whom he believes to have more knowledge than himself, and who really hast this knowledge, that an idol is nothing - sitting down to an entertainment in an idol temple. The heathens frequently made entertainments in their temples, on what hath been sacrificed to their idols. Will not the conscience of him that is weak - Scrupulous. Be encouraged - By thy example. To eat - Though with a doubting conscience.
11 | And through thy knowledge shall the weak brother perish, for whom Christ died? - And for whom thou wilt not lose a meal's meat, so far from dying for him! We see, Christ died even for them that perish.
12 | Ye sin against Christ - Whose members they are.
13 | If meat - Of any kind. Who will follow this example? What preacher or private Christian will abstain from any thing lawful in itself, when it offends a weak brother?

Chapter IX

1 | Am I not free? am I not an apostle? - That is, Have not I the liberty of a common Christian? yea, that of an apostle? He vindicates his apostleship, 1Co 9:1 - 3: his apostolical liberty, 1Co 9:4 - 19. Have I not seen Jesus Christ? - Without this he could not have been one of those first grand witnesses. Are not ye my work in the Lord - A full evidence that God hath sent me? And yet some, it seems, objected to his being an apostle, because he had not asserted his privilege in demanding and receiving such maintenance from the churches as was due to that office.
2 | Ye are the seal of my apostleship - Who have received not only faith by my mouth, but all the gifts of the Spirit by my hands.
3 | My answer to them who examine me - Concerning my apostleship. Is this - Which I have now given.
4 | Have we not power - I and my fellowlabourers. To eat and to drink - At the expense of those among whom we labour.
5 Have we not power to lead about with us a sister, a wife - And to demand sustenance for her also? As well as the other apostles - Who therefore, it is plain, did this. And Peter - Hence we learn,
  1. That St. Peter continued to live with his wife after he became an apostle:
  2. That he had no rights as an apostle which were not common to St. Paul.
6 | To forbear working - With our hands.
8 | Do I speak as a man - Barely on the authority of human reason? Does not God also say, in effect, the same thing? The ox that treadeth out the corn - This was the custom in Judea, and many eastern nations. In several of them it is retained still. And at this day, horses tread out the corn in some parts of Germany.
9 | Doth God - In this direction. Take care for oxen - Only? Hath he not a farther meaning? And so undoubtedly he hath in all the other Mosaic laws of this kind.
10 | He who ploweth ought to plow in hope - Of reaping. This seems to be a proverbial expression. And he that thresheth in hope - Ought not to be disappointed, ought to eat the fruit of his labours. And ought they who labour in God's husbandry. Deut 25:4
11 | Is it a great matter if we shall reap as much of your carnal things - As is needful for our sustenance? Do you give us things of greater value than those you receive from us?
12 | If others - Whether true or false apostles. Partake of this power - Have a right to be maintained. Do not we rather - On account of our having laboured so much more? Lest we should give any hinderance to the gospel - By giving an occasion of cavil or reproach.
14 | Matt 10:10
15 | It were better for me to die than - To give occasion to them that seek occasion against me, 2Cor 11:12.
17 | Willingly - He seems to mean, without receiving anything. St. Paul here speaks in a manner peculiar to himself. Another might have preached willingly, and yet have received a maintenance from the Corinthians. But if he had received anything from them, he would have termed it preaching unwillingly. And so, in the next verse, another might have used that power without abusing it. But his own using it at all, he would have termed abusing it. A dispensation is intrusted to me - Therefore I dare not refrain.
18 | What then is my reward - That circumstance in my conduct for which I expect a peculiar reward from my great Master? That I abuse not - Make not an unseasonable use of my power which I have in preaching the gospel.
19 | I made myself the servant of all - I acted with as self - denying a regard to their interest, and as much caution not to offend them, as if I had been literally their servant or slave. Where is the preacher of the gospel who treads in the same steps?
20 | To the Jews I became as a Jew - Conforming myself in all things to their manner of thinking and living, so far as; I could with innocence. To them that are under the law - Who apprehend themselves to be still bound by the Mosaic law. As under the law - Observing it myself, while I am among them. Not that he declared this to be necessary, or refused to converse with those who did not observe it. This was the very thing which he condemned in St. Peter, Gal 2:14.
21 | To them that are without the law - The heathens. As without the law - Neglecting its ceremonies. Being not without the law to God - But as much as ever under its moral precepts. Under the law to Christ - And in this sense all Christians will be under the law for ever.
22 | I became as weak - As if I had been scrupulous too. I became all things to all men - Accommodating myself to all, so far as I could consistent with truth and sincerity.
24 | Know ye not that - In those famous games which are kept at the isthmus, near your city. They who run in the foot race all run, though but one receiveth the prize - How much greater encouragement have you to run; since ye may all receive the prize of your high calling!
25 | And every one that there contendeth is temperate in all things - To an almost incredible degree; using the most rigorous self denial in food, sleep, and every other sensual indulgence. A corruptible crown - A garland of leaves, which must soon wither. The moderns only have discovered that it is "legal" to do all this and more for an eternal crown than they did for a corruptible!
26 | I so run, not as uncertainly - I look straight to the goal; I run straight toward it. I cast away every weight, regard not any that stand by. I fight not as one that beateth the air - This is a proverbial expression for a man's missing his blow, and spending his strength, not on his enemy, but on empty air.
27 | But I keep under my body - By all kinds of self denial. And bring it into subjection - To my spirit and to God. The words are strongly figurative, and signify the mortification of the body of sin, "by an allusion to the natural bodies of those who were bruised or subdued in combat. Lest by any means after having preached - The Greek word means, after having discharged the office of an herald, (still carrying on the allusion,) whose office it was to proclaim the conditions, and to display the prizes. I myself should become a reprobate - Disapproved by the Judge, and so falling short of the prize. This single text may give us a just notion of the scriptural doctrine of election and reprobation; and clearly shows us, that particular persons are not in holy writ represented as elected absolutely and unconditionally to eternal life, or predestinated absolutely and unconditionally to eternal death; but that believers in general are elected to enjoy the Christian privileges on earth; which if they abuse, those very elect persons will become reprobate. St. Paul was certainly an elect person, if ever there was one; and yet he declares it was possible he himself might become a reprobate. Nay, he actually would have become such, if he had not thus kept his body under, even though he had been so long an elect person, a Christian, and an apostle.

Chapter X

1 | Now - That ye may not become reprobates, consider how highly favoured your fathers were, who were God's elect and peculiar people, and nevertheless were rejected by him. They were all under the cloud - That eminent token of God's gracious presence, which screened them from the heat of the sun by day, and gave them light by night. And all passed through the sea - God opening a way through the midst of the waters. Exod 13:21 Exod 14:22
2 | And were all, as it were, baptized unto Moses - initiated into the religion which he taught them. In the cloud and in the sea - Perhaps sprinkled here and there with drops of water from the sea or the cloud, by which baptism might be the more evidently signified.
3 And all ate the same manna, termed spiritual meat, as it was typical,
  1. Of Christ and his spiritual benefits:
  2. Of the sacred bread which we eat at his table.
Exod 16:15.
4 | And all drank the same spiritual drink - Typical of Christ, and of that cup which we drink. For they drank out of the spiritual or mysterious rock, the wonderful streams of which followed them in their several journeyings, for many years, through the wilderness. And that rock was a manifest type of Christ - The Rock of Eternity, from whom his people derive those streams of blessings which follow them through all this wilderness. Exod 17:6.
5 | Yet - Although they had so many tokens of the divine presence. They were overthrown - With the most terrible marks of his displeasure.
6 | Now these things were our examples - Showing what we are to expect if, enjoying the like benefits, we commit the like sins. The benefits are set down in the same order as by Moses in Exodus; the sins and punishments in a different order; evil desire first, as being the foundation of all; next, idolatry, 1Co 10:7,14; then fornication, which usually accompanied it, 1Co 10:8; the tempting and murmuring against God, in the following verses. As they desired - Flesh, in contempt of manna. Num 11:4
7 | Neither be ye idolaters - And so, "neither murmur ye," 1Co 10:10. The other cautions are given in the first person; but these in the second. And with what exquisite propriety does he vary the person! It would have been improper to say, Neither let us be idolaters; for he was himself in no danger of idolatry; nor probably of murmuring against Christ, or the divine providence. To play - That is, to dance, in honour of their idol. Exod 32:6.
8 | And fell in one day three and twenty thousand - Beside the princes who were afterwards hanged, and those whom the judges slew so that there died in all four and twenty thousand. Num 25:1,9.
9 | Neither let us tempt Christ - By our unbelief. St. Paul enumerates five benefits, 1Co 10:1 - 4; of which the fourth and fifth were closely connected together; and five sins, the fourth and fifth of which were likewise closely connected. In speaking of the fifth benefit, he expressly mentions Christ; and in speaking of the fourth sin, he shows it was committed against Christ. As some of them tempted him - This sin of the people was peculiarly against Christ; for when they had so long drank of that rock, yet they murmured for want of water. Num 21:4, &c
10 | The destroyer - The destroying angel. Num 14:1,36
11 | On whom the ends of the ages are come - The expression has great force. All things meet together, and come to a crisis, under the last, the gospel, dispensation; both benefits and dangers, punishments and rewards. It remains, that Christ come as an avenger and judge. And even these ends include various periods, succeeding each other.
12 | The common translation runs, Let him that thinketh he standeth; but the word translated thinketh, most certainly strengthens, rather than weakens, the sense.
13 | Common to man - Or, as the Greek word imports, proportioned to human strength. God is faithful - In giving the help which he hath promised. And he will with the temptation - Provide for your deliverance.
14 | Flee from idolatry - And from all approaches to it.
16 | The cup which we bless - By setting it apart to a sacred use, and solemnly invoking the blessing of God upon it. Is it not the communion of the blood of Christ - The means of our partaking of those invaluable benefits, which are the purchase of the blood of Christ. The communion of the body of Christ - The means of our partaking of those benefits which were purchased by the body of Christ - offered for us.
17 | For it is this communion which makes us all one. We being many are yet, as it were, but different parts of one and the same broken bread, which we receive to unite us in one body.
18 | Consider Israel after the flesh - Christians are the spiritual "Israel of God." Are not they who eat of the sacrifices partakers of the altar - Is not this an act of communion with that God to whom they are offered? And is not the case the same with those who eat of the sacrifices which have been offered to idols?
19 | What say I then - Do I in saying this allow that an idol is anything divine? I aver, on the contrary, that what the heathens sacrifice, they sacrifice to devils. Such in reality are the gods of the heathens; and with such only can you hold communion in those sacrifices.
21 | Ye cannot drink the cup of the Lord, and the cup of devils - You cannot have communion with both.
22 | Do we provoke the Lord to jealousy - By thus caressing his rivals? Are we stronger than he - Are we able to resist, or to bear his wrath?
23 | Supposing this were lawful in itself, yet it is not expedient, it is not edifying to my neighbour.
24 | His own only, but another's welfare also.
25 | The apostle now applies this principle to the point in question. Asking no questions - Whether it has been sacrificed or not.
26 | For God, who is the Creator, Proprietor, and Disposer of the earth and all that is therein, hath given the produce of it to the children of men, to be used without scruple. Psalm 24:1
28 | For his sake that showed thee, and for conscience' sake - That is, for the sake of his weak conscience, lest it should be wounded.
29 | Conscience I say, not thy own - I speak of his conscience, not thine. For why is my liberty judged by another's conscience - Another's conscience is not the standard of mine, nor is another's persuasion the measure of my liberty.
30 | If I by grace am a partaker - If I thankfully use the common blessings of God.
31 | Therefore - To close the present point with a general rule, applicable not only in this, but in all cases, Whatsoever ye do - In all things whatsoever, whether of a religious or civil nature, in all the common, as well as sacred, actions of life, keep the glory of God in view, and steadily pursue in all this one end of your being, the planting or advancing the vital knowledge and love of God, first in your own soul, then in all mankind.
32 | Give no offence - If, and as far as, it is possible.
33 | Even as I, as much as lieth in me, please all men.

Chapter XI

2 | I praise you - The greater part of you.
3 | I would have you know - He does not seem to have given them any order before concerning this. The head of every man - Particularly every believer. Is Christ, and the head of Christ is God - Christ, as he is Mediator, acts in all things subordinately to his Father. But we can no more infer that they are not of the same divine nature, because God is said to be the head of Christ, than that man and woman are not of the same human nature, because the man is said to be the head of the woman.
4 | Every man praying or prophesying - Speaking by the immediate power of God. With his head - And face. Covered - Either with a veil or with long hair. Dishonoureth his head - St. Paul seems to mean, As in these eastern nations veiling the head is a badge of subjection, so a man who prays or prophesies with a veil on his head, reflects a dishonour on Christ, whose representative he is.
5 | But every woman - Who, under an immediate impulse of the Spirit, (for then only was a woman suffered to speak in the church,) prays or prophesies without a veil on her face, as it were disclaims subjection, and reflects dishonour on man, her head. For it is the same, in effect, as if she cut her hair short, and wore it in the distinguishing form of the men. In those ages, men wore their hair exceeding short, as appears from the ancient statues and pictures.
6 | Therefore if a woman is not covered - If she will throw off the badge of subjection, let her appear with her hair cut like a man's. But if it be shameful far a woman to appear thus in public, especially in a religious assembly, let her, for the same reason, keep on her veil.
7 | A man indeed ought not to veil his head, because he is the image of God - In the dominion he bears over the creation, representing the supreme dominion of God, which is his glory. But the woman is only matter of glory to the man, who has a becoming dominion over her. Therefore she ought not to appear, but with her head veiled, as a tacit acknowledgment of it.
8 | The man is not - In the first production of nature.
10 | For this cause also a woman ought to be veiled in the public assemblies, because of the angels - Who attend there, and before whom they should be careful not to do anything indecent or irregular.
11 | Nevertheless in the Lord Jesus, there is neither male nor female - Neither is excluded; neither is preferred before the other in his kingdom.
12 | And as the woman was at first taken out of the man, so also the man is now, in the ordinary course of nature, by the woman; but all things are of God - The man, the woman, and their dependence on each other.
13 | Judge of yourselves - For what need of more arguments if so plain a case? Is it decent for a woman to pray to God - The Most High, with that bold and undaunted air which she must have, when, contrary to universal custom, she appears in public with her head uncovered?
14 | For a man to have long hair, carefully adjusted, is such a mark of effeminacy as is a disgrace to him.
15 | Given her - Originally, before the arts of dress were in being.
16 | We have no such custom here, nor any of the other churches of God - The several churches that were in the apostles' time had different customs in things that were not essential; and that under one and the same apostle, as circumstances, in different places, made it convenient. And in all things merely indifferent the custom of each place was of sufficient weight to determine prudent and peaceable men. Yet even this cannot overrule a scrupulous conscience, which really doubts whether the thing be indifferent or no. But those who are referred to here by the apostle were contentious, not conscientious, persons.
18 | In the church - In the public assembly. I hear there are schisms among you; and I partly believe it - That is, I believe it of some of you. It is plain that by schisms is not meant any separation from the church, but uncharitable divisions in it; for the Corinthians continued to be one church; and, notwithstanding all their strife and contention, there was no separation of any one party from the rest, with regard to external communion. And it is in the same sense that the word is used, 1Co 1:10; 1Co 12:25; which are the only places in the New Testament, beside this, where church schisms are mentioned. Therefore, the indulging any temper contrary to this tender care of each other is the true scriptural schism. This is, therefore, a quite different thing from that orderly separation from corrupt churches which later ages have stigmatized as schisms; and have made a pretence for the vilest cruelties, oppressions, and murders, that have troubled the Christian world. Both heresies and schisms are here mentioned in very near the same sense; unless by schisms be meant, rather, those inward animosities which occasion heresies; that is, outward divisions or parties: so that whilst one said, "I am of Paul," another, "I am of Apollos," this implied both schism and heresy. So wonderfully have later ages distorted the words heresy and schism from their scriptural meaning. Heresy is not, in all the Bible, taken for "an error in fundamentals," or in anything else; nor schism, for any separation made from the outward communion of others. Therefore, both heresy and schism, in the modern sense of the words, are sins that the scripture knows nothing of; but were invented merely to deprive mankind of the benefit of private judgment, and liberty of conscience.
19 | There must be heresies - Divisions. Among you - In the ordinary course of things; and God permits them, that it may appear who among you are, and who are not, upright of heart.
20 | Therefore - That is, in consequence of those schisms. It is not eating the Lord's supper - That solemn memorial of his death; but quite another thing.
21 | For in eating what ye call the Lord's supper, instead of all partaking of one bread, each person brings his own supper, and eats it without staying for the rest. And hereby the poor, who cannot provide for themselves, have nothing; while the rich eat and drink to the full just as the heathens use to do at the feasts on their sacrifices.
22 | Have ye not houses to eat and drink your common meals in? or do ye despise the church of God - Of which the poor are both the larger and the better part. Do ye act thus in designed contempt of them?
23 | I received - By an immediate revelation.
24 | This is my body, which is broken for you - That is, this broken bread is the sign of my body, which is even now to be pierced and wounded for your iniquities. Take then, and eat of, this bread, in an humble, thankful, obediential remembrance of my dying love; of the extremity of my sufferings on your behalf, of the blessings I have thereby procured for you, and of the obligations to love and duty which I have by all this laid upon you.
25 | After supper - Therefore ye ought not to confound this with a common meal. Do this in remembrance of me - The ancient sacrifices were in remembrance of sin: this sacrifice, once offered, is still represented in remembrance of the remission of sins.
26 | Ye show forth the Lord's death - Ye proclaim, as it were, and openly avow it to God, and to all the world. Till he come - In glory.
27 | Whosoever shall eat this bread unworthily - That is, in an unworthy, irreverent manner; without regarding either Him that appointed it, or the design of its appointment. Shall be guilty of profaning that which represents the body and blood of the Lord.
28 | But let a man examine himself - Whether he know the nature and the design of the institution, and whether it be his own desire and purpose throughly to comply therewith.
29 | For he that eateth and drinketh so unworthily as those Corinthians did, eateth and drinketh judgment to himself - Temporal judgments of various kinds, 1Cor 11:30. Not distinguishing the sacred tokens of the Lord's body - From his common food.
30 | For this cause - Which they had not observed. Many sleep - In death.
31 | If we would judge ourselves - As to our knowledge, and the design with which we approach the Lord's table. We should not be thus judged - That is, punished by God.
32 | When we are thus judged, it is with this merciful design, that we may not be finally condemned with the world.
33 | The rest - The other circumstances relating to the Lord's supper.

Chapter XII

1 Now concerning spiritual gifts - The abundance of these in the churches of Greece strongly refuted the idle learning of the Greek philosophers. But the Corinthians did not use them wisely, which occasioned St. Paul's writing concerning them. He describes,
  1. The unity of the body, 1Cor 12:1 - 27:
  2. The variety of members and offices, 1Cor 12:27 - 30:
  3. The way of exercising gifts rightly, namely, by love, 1Cor 12:31, 1Cor 13:1. throughout: and adds,
  4. A comparison of several gifts with each other, in the 1Cor 14:1. fourteenth chapter.
2 | Ye were heathens - Therefore, whatever gifts ye have received, it is from the free grace of God. Carried away - By a blind credulity. After dumb idols - The blind to the dumb; idols of wood and stone, unable to speak themselves, and much more to open your mouths, as God has done. As ye were led - By the subtlety of your priests.
3 | Therefore - Since the heathen idols cannot speak themselves, much less give spiritual gifts to others, these must necessarily be among Christians only. As no one speaking by the Spirit of God calleth Jesus accursed - That is, as none who does this, (which all the Jews and heathens did,) speaketh by the Spirit of God - Is actuated by that Spirit, so as to speak with tongues, heal diseases, or cast out devils. So no one can say, Jesus is the Lord - None can receive him as such; for, in the scripture language, to say, or to believe, implies an experimental assurance. But by the Holy Ghost - The sum is, None have the Holy Spirit but Christians: all Christians have this Spirit.
4 | There are diversities of gifts, but the same Spirit - Divers streams, but all from one fountain. This verse speaks of the Holy Ghost, the next of Christ, the sixth of God the Father. The apostle treats of the Spirit, 1Cor 12:7, &c.; of Christ, 1Cor 12:12, &c.; of God, 1Cor 12:28, &c.
5 | Administrations - Offices. But the same Lord appoints them all.
6 | Operations - Effects produced. This word is of a larger extent than either of the former. But it is the same God who worketh all these effects in all the persons concerned.
7 | The manifestation - The gift whereby the Spirit manifests itself. Is given to each - For the profit of the whole body.
8 | The word of wisdom - A power of understanding and explaining the manifold wisdom of God in the grand scheme of gospel salvation. The word of knowledge - Perhaps an extraordinary ability to understand and explain the Old Testament types and prophecies.
9 | Faith may here mean an extraordinary trust in God under the most difficult or dangerous circumstances. The gift of healing need not be wholly confined to the healing diseases with a word or a touch. It may exert itself also, though in a lower degree, where natural remedies are applied; and it may often be this, not superior skill, which makes some physicians more successful than others. And thus it may be with regard to other gifts likewise. As, after the golden shields were lost, the king of Judah put brazen in their place, so, after the pure gifts were lost, the power of God exerts itself in a more covert manner, under human studies and helps; and that the more plentifully, according as there is the more room given for it.
10 | The working of other miracles. Prophecy - Foretelling things to come. The discerning - Whether men be of an upright spirit or no; whether they have natural or supernatural gifts for offices in the church; and whether they who profess to speak by inspiration speak from a divine, a natural, or a diabolical spirit.
11 | As he willeth - The Greek word does not so much imply arbitrary pleasure, as a determination founded on wise counsel.
12 | So is Christ - That is, the body of Christ, the church.
13 | For by that one Spirit, which we received in baptism, we are all united in one body. Whether Jews or gentiles - Who are at the greatest distance from each other by nature. Whether slaves or freemen - Who are at the greatest distance by law and custom. We have all drank of one Spirit - In that cup, received by faith, we all imbibed one Spirit, who first inspired, and still preserves, the life of God in our souls.
15 | The foot is elegantly introduced as speaking of the hand; the ear, of the eye; each, of a part that has some resemblance to it. So among men each is apt to compare himself with those whose gifts some way resemble his own, rather than with those who are at a distance, either above or beneath him. Is it therefore not of the body - Is the inference good? Perhaps the foot may represent private Christians; the hand, officers in the church; the eye, teachers; the ear, hearers.
16 | The ear - A less noble part. The eye - The most noble.
18 | As it hath pleased him - With the most exquisite wisdom and goodness.
20 | But one body - And it is a necessary consequence of this unity, that the several members need one another.
21 | Nor the head - The highest part of all. To the foot - The very lowest.
22 | The members which appear to be weaker - Being of a more delicate and tender structure; perhaps the brains and bowels, or the veins, arteries, and other minute channels in the body.
23 | We surround with more abundant honour - By so carefully covering them. More abundant comeliness - By the help of dress.
24 | Giving more abundant honour to that which lacked - As being cared for and served by the noblest parts.
27 | Now ye - Corinthians. Are the body and members of Christ - part of them, I mean, not the whole body.
28 | First apostles - Who plant the gospel in the heathen nations. Secondly prophets - Who either foretel things to come, or speak by extra - ordinary inspiration, for the edification of the church. Thirdly teachers - Who precede even those that work miracles. Under prophets and teachers are comprised evangelists and pastors, Eph 4:11. Helps, governments - It does not appear that these mean distinct offices: rather, any persons might be called helps, from a peculiar dexterity in helping the distressed; and governments, from a peculiar talent for governing or presiding in assemblies.
31 | Ye covet earnestly the best gifts - And they are worth your pursuit, though but few of you can attain them. But there is a far more excellent gift than all these; and one which all may, yea, must attain or perish.

Chapter XIII

The necessity of love is shown, 1Co 13:1 - 3. The nature and properties, 1Co 13:4 - 7. The duration of it, 1Co 13:8 - 13

1 | Though I speak with all the tongues - Which are upon earth, and with the eloquence of an angel. And have not love - The love of God, and of all mankind for his sake, I am no better before God than the sounding instruments of brass, used in the worship of some of the heathen gods. Or a tinkling cymbal - This was made of two pieces of hollow brass, which, being struck together, made a tinkling, but very little variety of sound.
2 | And though I have the gift of prophecy - Of foretelling future events. And understand all the mysteries - Both of God's word and providence. And all knowledge - Of things divine and human, that ever any mortal attained to. And though I have the highest degree of miracle working faith, and have not this love, I am nothing.
3 | And though I - Deliberately, piece by piece. Give all my goods to feed the poor, yea, though I deliver up my body to be burned - Rather than I would renounce my religion. And have not the love - Hereafter described. It profiteth me nothing - Without this, whatever I speak, whatever I have, whatever I know, whatever I do, whatever I suffer, is nothing.
4 | The love of God, and of our neighbour for God's sake, is patient toward, all men. It, suffers all the weakness, ignorance, errors, and infirmities of the children of God; all the malice and wickedness of the children of the world: and all this, not only for a time, but to the end. And in every step toward overcoming evil with good, it is kind, soft, mild, benign. It inspires the sufferer at once with the most amiable sweetness, and the most fervent and tender affection. Love acteth not rashly - Does not hastily condemn any one; never passes a severe sentence on a slight or sudden view of things. Nor does it ever act or behave in a violent, headstrong, or precipitate manner. Is not puffed up - Yea, humbles the soul to the dust.
5 | It doth not behave indecently - Is not rude, or willingly offensive, to any. It renders to all their due - Suitable to time, person, and all other circumstances. Seeketh not her own - Ease, pleasure, honour, or temporal advantage. Nay, sometimes the lover of mankind seeketh not, in some sense, even his own spiritual advantage; does not think of himself, so long as a zeal for the glory of God and the souls of men swallows him up. But, though he is all on fire for these ends, yet he is not provoked to sharpness or unkindness toward any one. Outward provocations indeed will frequently occur; but he triumphs over all. Love thinketh no evil - Indeed it cannot but see and hear evil things, and know that they are so; but it does not willingly think evil of any; neither infer evil where it does not appear. It tears up, root and branch, all imagining of what we have not proof. It casts out all jealousies, all evil surmises, all readiness to believe evil.
6 | Rejoiceth not in iniquity - Yea, weeps at either the sin or folly of even an enemy; takes no pleasure in hearing or in repeating it, but desires it may be forgotten for ever. But rejoiceth in the truth - Bringing forth its proper fruit, holiness of heart and life. Good in general is its glory and joy, wherever diffused in all the world.
7 | Love covereth all things - Whatever evil the lover of mankind sees, hears, or knows of any one, he mentions it to none; it never goes out of his lips, unless where absolute duty constrains to speak. Believeth all things - Puts the most favourable construction on everything, and is ever ready to believe whatever may tend to the advantage of any one character. And when it can no longer believe well, it hopes whatever may excuse or extenuate the fault which cannot be denied. Where it cannot even excuse, it hopes God will at length give repentance unto life. Meantime it endureth all things - Whatever the injustice, the malice, the cruelty of men can inflict. He can not only do, but likewise suffer, all things, through Christ who strengtheneth him.
8 | Love never faileth - It accompanies to, and adorns us in, eternity; it prepares us for, and constitutes, heaven. But whether there be prophecies, they shall fail - When all things are fulfilled, and God is all in all. Whether there be tongues, they shall cease - One language shall prevail among all the inhabitants of heaven, and the low and imperfect languages of earth be forgotten. The knowledge likewise which we now so eagerly pursue, shall then vanish away - As starlight is lost in that of the midday sun, so our present knowledge in the light of eternity.
9 | For we know in part, and we prophesy in part - The wisest of men have here but short, narrow, imperfect conceptions, even of the things round about them, and much more of the deep things of God. And even the prophecies which men deliver from God are far from taking in the whole of future events, or of that wisdom and knowledge of God which is treasured up in the scripture revelation.
10 | But when that which is perfect is come - At death and in the last day. That which is in part shall vanish away - Both that poor, low, imperfect, glimmering light, which is all the knowledge we now can attain to; and these slow and unsatisfactory methods of attaining, as well as of imparting it to others.
11 | In our present state we are mere infants in point of knowledge, compared to what we shall be hereafter. I put away childish things - Of my own accord, willingly, without trouble.
12 | Now we see - Even the things that surround us. But by means of a glass - Or mirror, which reflects only their imperfect forms, in a dim, faint, obscure manner; so that our thoughts about them are puzzling and intricate, and everything is a kind of riddle to us. But then - We shall see, not a faint reflection, but the objects themselves. Face to face - Distinctly. Now I know in part - Even when God himself reveals things to me, great part of them is still kept under the veil. But then I shall know even as also I am known - In a clear, full, comprehensive manner; in some measure like God, who penetrates the centre of every object, and sees at one glance through my soul and all things.
13 | Faith, hope, love - Are the sum of perfection on earth; love alone is the sum of perfection in heaven.

Chapter XIV

1 | Follow after love - With zeal, vigour, courage, patience; else you can neither attain nor keep it. And - In their place, as subservient to this. Desire spiritual gifts; but especially that ye may prophesy - The word here does not mean foretelling things to come; but rather opening and applying the scripture.
2 | He that speaketh in an unknown tongue speaks, in effect, not to men, but to God - Who alone understands him.
4 | Edifieth himself - Only, on the most favourable supposition. The church - The whole congregation.
5 | Greater - That is, more useful. By this alone are we to estimate all our gifts and talents.
6 | Revelation - Of some gospel mystery. Knowledge - Explaining the ancient types and prophecies. Prophecy - Foretelling some future event. Doctrine - To regulate your tempers and lives. Perhaps this may be the sense of these obscure words.
7 | How shall it be known what is piped or harped - What music can be made, or what end answered?
8 | Who will prepare himself for the battle - Unless he understand what the trumpet sounds? suppose a retreat or a march.
9 | Unless ye utter by the tongue - Which is miraculously given you. Words easy to be understood - By your hearers. Ye will speak to the air - A proverbial expression. Will utterly lose your labour.
11 | I shall be a barbarian to him - Shall seem to talk unintelligible gibberish.
13 | That he may be able to interpret - Which was a distinct gift.
14 | If I pray in an unknown tongue - The apostle, as he did at 1Cor 14:6, transfers it to himself. My spirit prayeth - By the power of the Spirit I understand the words myself. But my understanding is unfruitful - The knowledge I have is no benefit to others.
15 | I will pray with the spirit, but I will pray with the understanding also - I will use my own understanding, as well as the power of the Spirit. I will not act so absurdly, as to utter in a congregation what can edify none but myself.
16 | Otherwise how shall he that filleth the place of a private person - That is, any private hearer. Say Amen - Assenting and confirming your words, as it was even then usual for the whole congregation to do.
19 | With my understanding - In a rational manner; so as not only to understand myself, but to be understood by others.
20 | Be not children in understanding - This is an admirable stroke of true oratory! to bring down the height of their spirits, by representing that wherein they prided themselves most, as mere folly and childishness. In wickedness be ye infants - Have all the innocence of that tender age. But in understanding be ye grown men - Knowing religion was not designed to destroy any of our natural faculties, but to exalt and improve them, our reason in particular.
21 | It is written in the Law - The word here, as frequently, means the Old Testament. In foreign tongues will I speak to this people - And so he did. He spake terribly to them by the Babylonians, when they had set at nought what he had spoken by the prophets, who used their own language. These words received a farther accomplishment on the day of pentecost. Isaiah 28:11.
22 | Tongues are intended for a sign to unbelievers - To engage their attention, and convince them the message is of God. Whereas prophecy is not so much for unbelievers, as for the confirmation of them that already believe.
23 | Yet - Sometimes prophecy is of more use, even to unbelievers, than speaking with tongues. For instance: If the whole church be met together - On some extraordinary occasion. It is probable, in so large a city, they ordinarily met in several places. And there come in ignorant persons - Men of learning might have understood the tongues in which they spoke. It is observable, St. Paul says here, ignorant persons or unbelievers; but in the next verse, an unbeliever or an ignorant person. Several bad men met together hinder each other by evil discourse. Single persons are more easily gained.
24 | He is convicted by all - who speak in their turns, and speak to the heart of the hearers. He is judged by all - Every one says something to which his conscience bears witness.
25 | The secrets of his heart are made manifest - Laid open, clearly described; in a manner which to him is most astonishing and utterly unaccountable. How many instances of it are seen at this day! So does God still point his word.
26 | What a thing is it, brethren - This was another disorder among them. Every one hath a psalm - That is, at the same time one begins to sing a psalm; another to deliver a doctrine; another to speak in an unknown tongue; another to declare what has been revealed to him; another to interpret what the former is speaking; every one probably gathering a little company about him, just as they did in the schools of the philosophers. Let all be done to edification - So as to profit the hearers.
27 | By two or three at most - Let not above two or three speak at one meeting. And that by course - That is, one after another. And let one interpret - Either himself, 1Cor 14:13; or, if he have not the gift, some other, into the vulgar tongue. It seems, the gift of tongues was an instantaneous knowledge of a tongue till then unknown, which he that received it could afterwards speak when he thought fit, without any new miracle.
28 | Let him speak - That tongue, if he find it profitable to himself in his private devotions.
29 | Let two or three of the prophets - Not more, at one meeting. Speak - One after another, expounding the scripture.
31 | All - Who have that gift. That all may learn - Both by speaking and by hearing.
32 | For the spirits of the prophets are subject to the prophets - But what enthusiast considers this? The impulses of the Holy Spirit, even in men really inspired, so suit themselves to their rational faculties, as not to divest them of the government of themselves, like the heathen priests under their diabolical possession. Evil spirits threw their prophets into such ungovernable ecstasies, as forced them to speak and act like madmen. But the Spirit of God left his prophets the clear use of their judgment, when, and how long, it was fit for them to speak, and never hurried them into any improprieties either as to the matter, manner, or time of their speaking.
34 | Let your women be silent in the churches - Unless they are under an extraordinary impulse of the Spirit. For, in other cases, it is not permitted them to speak - By way of teaching in public assemblies. But to be in subjection - To the man whose proper office it is to lead and to instruct the congregation. Gen 3:16.
35 | And even if they desire to learn anything - Still they are not to speak in public, but to ask their own husbands at home - That is the place, and those the persons to inquire of.
36 | Are ye of Corinth either the first or the only Christians? If not, conform herein to the custom of all the churches.
37 | Or spiritual - Endowed with any extraordinary gift of the Spirit. Let him - Prove it, by acknowledging that I now write by the Spirit.
38 | Let him be ignorant - Be it at his own peril.
39 | Therefore - To sum up the whole.
40 | Decently - By every individual. In order - By the whole church.

Chapter XV

2 | Ye are saved, if ye hold fast - Your salvation is begun, and will be perfected, if ye continue in the faith. Unless ye have believed in vain - Unless indeed your faith was only a delusion.
3 | I received - From Christ himself. It was not a fiction of my own. Isaiah 53:8,9.
4 | According to the scriptures - He proves it first from scripture, then from the testimony of a cloud of witnesses. Psalm 16:10.
5 | By the twelve - This was their standing appellation; but their full number was not then present.
6 | Above five hundred - Probably in Galilee. A glorious and incontestable proof! The greater part remain - Alive.
7 | Then by all the apostles - The twelve were mentioned 1Cor 15:5. This title here, therefore, seems to include the seventy; if not all those, likewise, whom God afterwards sent to plant the gospel in heathen nations.
8 | An untimely birth - It was impossible to abase himself more than he does by this single appellation. As an abortion is not worthy the name of a man, so he affirms himself to be not worthy the name of an apostle.
9 | I persecuted the church - True believers are humbled all their lives, even for the sins they committed before they believed.
10 | I laboured more than they all - That is, more than any of them, from a deep sense of the peculiar love God had shown me. Yet, to speak more properly, it is not I, but the grace of God that is with me - This it is which at first qualified me for the work, and still excites me to zeal and diligence in it.
11 | Whether I or they, so we preach - All of us speak the same thing.
12 | How say some - Who probably had been heathen philosophers.
13 | If there be no resurrection - If it be a thing flatly impossible.
14 | Then is our preaching - From a commission supposed to be given after the resurrection. Vain - Without any real foundation.
15 | If the dead rise not - If the very notion of a resurrection be, as they say, absurd and impossible.
17 | Ye are still in your sins - That is, under the guilt of them. So that there needed something more than reformation, (which was plainly wrought,) in order to their being delivered from the guilt of sin even that atonement, the sufficiency of which God attested by raising our great Surety from the grave.
18 | They who sleep in Christ - Who have died for him, or believing in him. Are perished - Have lost their life and being together.
19 | If in this life only we have hope - If we look for nothing beyond the grave. But if we have a divine evidence of things not seen, if we have "a hope full of immortality," if we now taste of "the powers of the world to come," and see "the crown that fadeth not away," then, notwithstanding" all our present trials, we are more happy than all men.
20 | But now - St. Paul declares that Christians "have hope," not "in this life only." His proof of the resurrection lies in a narrow compass, 1Cor 15:12 - 19. Almost all the rest of the chapter is taken up in illustrating, vindicating, and applying it. The proof is short, but solid and convincing, that which arose from Christ's resurrection. Now this not only proved a resurrection possible, but, as it proved him to be a divine teacher, proved the certainty of a general resurrection, which he so expressly taught. The first fruit of them that slept - The earnest, pledge, and insurance of their resurrection who slept in him: even of all the righteous. It is of the resurrection of these, and these only, that the apostle speaks throughout the chapter.
22 | As through Adam all, even the righteous, die, so through Christ all these shall be made alive - He does not say, "shall revive," (as naturally as they die,) but shall be made alive, by a power not their own.
23 | Afterward - The whole harvest. At the same time the wicked shall rise also. But they are not here taken into the account.
24 | Then - After the resurrection and the general judgment. Cometh the end - Of the world; the grand period of all those wonderful scenes that have appeared for so many succeeding generations. When he shall have delivered up the kingdom to the Father, and he (the Father) shall have abolished all adverse rule, authority, and power - Not that the Father will then begin to reign without the Son, nor will the Son then cease to reign. For the divine reign both of the Father and Son is from everlasting to everlasting. But this is spoken of the Son's mediatorial kingdom, which will then be delivered up, and of the immediate kingdom or reign of the Father, which will then commence. Till then the Son transacts the business which the Father hath given him, for those who are his, and by them as well as by the angels, with the Father, and against their enemies. So far as the Father gave the kingdom to the Son, the Son shall deliver it up to the Father, John 13:3. Nor does the Father cease to reign, when he gives it to the Son; neither the Son, when he delivers it to the Father: but the glory which he had before the world began, John 17:5; Heb 1:8, will remain even after this is delivered up. Nor will he cease to be a king even in his human nature, Luke 1:33. If the citizens of the new Jerusalem" shall reign for ever," Rev 22:5, how much more shall he?
25 | He must reign - Because so it is written. Till he - the Father hath put all his enemies under his feet. Psa 110:1.
26 | The last enemy that is destroyed is death - Namely, after Satan, Heb 2:14, and sin, 1Cor 15:56, are destroyed. In the same order they prevailed. Satan brought in sin, and sin brought forth death. And Christ, when he of old engaged with these enemies, first conquered Satan, then sin, in his death; and, lastly, death, in his resurrection. In the same order he delivers all the faithful from them, yea, and destroys these enemies themselves. Death he so destroys that it shall be no more; sin and Satan, so that they shall no more hurt his people.
27 | Under him - Under the Son. Psalm 8:6,7
28 | The Son also shall be subject - Shall deliver up the mediatorial kingdom. That the three - one God may be all in all - All things, (consequently all persons,) without any interruption, without the intervention of any creature, without the opposition of any enemy, shall be subordinate to God. All shall say, "My God, and my all." This is the end. Even an inspired apostle can see nothing beyond this.
29 | Who are baptized for the dead - Perhaps baptized in hope of blessings to be received after they are numbered with the dead. Or, "baptized in the room of the dead" - Of them that are just fallen in the cause of Christ: like soldiers who advance in the room of their companions that fell just before their face.
30 | Why are we - The apostles. Also in danger every hour - It is plain we can expect no amends in this life.
31 | I protest by your rejoicing, which I have - Which love makes my own. I die daily - I am daily in the very jaws of death. Beside that I live, as it were, in a daily martyrdom.
32 | If to speak after the manner of men - That is, to use a proverbial phrase, expressive of the most imminent danger I have fought with wild beasts at Ephesus - With the savage fury of a lawless multitude, Acts 19:29, &c. This seems to have been but just before. Let as eat, &c. - We might, on that supposition, as well say, with the Epicureans, Let us make the best of this short life, seeing we have no other portion.
33 | Be not deceived - By such pernicious counsels as this. Evil communications corrupt good manners - He opposes to the Epicurean saying, a well - known verse of the poet Menander. Evil communications - Discourse contrary to faith, hope, or love, naturally tends to destroy all holiness.
34 | Awake - An exclamation full of apostolical majesty. Shake off your lethargy! To righteousness - Which flows from the true knowledge of God, and implies that your whole soul be broad awake. And sin not - That is, and ye will not sin Sin supposes drowsiness of soul. There is need to press this. For some among you have not the knowledge of God - With all their boasted knowledge, they are totally ignorant of what it most concerns them to know. I speak this to your shame - For nothing is more shameful, than sleepy ignorance of God, and of the word and works of God; in these especially, considering the advantages they had enjoyed.
35 | But some one possibly will say, How are the dead raised up, after their whole frame is dissolved? And with what kind of bodies do they come again, after these are mouldered into dust?
36 | To the inquiry concerning the manner of rising, and the quality of the bodies that rise, the Apostle answers first by a similitude, 1Cor 15:36 - 42, and then plainly and directly, 1Cor 15:42,43. That which thou sowest, is not quickened into new life and verdure, except it die - Undergo a dissolution of its parts, a change analogous to death. Thus St. Paul inverts the objection; as if he had said, Death is so far from hindering life, that it necessarily goes before it.
37 | Thou sowest not the body that shall be - Produced from the seed committed to the ground, but a bare, naked grain, widely different from that which will afterward rise out of the earth.
38 | But God - Not thou, O man, not the grain itself, giveth it a body as it hath pleased him, from the time he distinguished the various Species of beings; and to each of the seeds, not only of the fruits, but animals also, (to which the Apostle rises in the following verse,) its own body; not only peculiar to that species, but proper to that individual, and arising out of the substance of that very grain.
39 | All flesh - As if he had said, Even earthy bodies differ from earthy, and heavenly bodies from heavenly. What wonder then, if heavenly bodies differ from earthy? or the bodies which rise from those that lay in the grave?
40 | There are also heavenly bodies - As the sun, moon, and stars; and there are earthy - as vegetables and animals. But the brightest lustre which the latter can have is widely different from that of the former.
41 | Yea, and the heavenly bodies themselves differ from each other.
42 | So also is the resurrection of the dead - So great is the difference between the body which fell, and that which rises. It is sown - A beautiful word; committed, as seed, to the ground. In corruption - Just ready to putrefy, and, by various degrees of corruption and decay, to return to the dust from whence it came. It is raised in incorruption - Utterly incapable of either dissolution or decay.
43 | It is sown in dishonour - Shocking to those who loved it best, human nature in disgrace! It is raised in glory - Clothed with robes of light, fit for those whom the King of heaven delights to honour. It is sown in weakness - Deprived even of that feeble strength which it once enjoyed. It is raised in power - Endued with vigour, strength, and activity, such as we cannot now conceive.
44 | It is sown in this world a merely animal body - Maintained by food, sleep, and air, like the bodies of brutes: but it is raised of a more refined contexture, needing none of these animal refreshments, and endued with qualities of a spiritual nature, like the angels of God.
45 | The first Adam was made a living soul - God gave him such life as other animals enjoy: but the last Adam, Christ, is a quickening spirit - As he hath life in himself, so he quickeneth whom he will; giving a more refined life to their very bodies at the resurrection. Gen 2:7
47 | The first man was from the earth, earthy; the second man is the Lord from heaven - The first man, being from the earth, is subject to corruption and dissolution, like the earth from which he came. The second man - St. Paul could not so well say, "Is from heaven, heavenly:" because, though man owes it to the earth that he is earthy, yet the Lord does not owe his glory to heaven. He himself made the heavens, and by descending from thence showed himself to us as the Lord. Christ was not the second man in order of time; but in this respect, that as Adam was a public person, who acted in the stead of all mankind, so was Christ. As Adam was the first general representative of men, Christ was the second and the last. And what they severally did, terminated not in themselves, but affected all whom they represented.
48 | They that are earthy - Who continue without any higher principle. They that are heavenly - Who receive a divine principle from heaven.
49 | The image of the heavenly - Holiness and glory.
50 | But first we must be entirely changed; for such flesh and blood as we are clothed with now, cannot enter into that kingdom which is wholly spiritual: neither doth this corruptible body inherit that incorruptible kingdom.
51 | A mystery - A truth hitherto unknown; and not yet fully known to any of the sons of men. We - Christians. The Apostle considers them all as one, in their succeeding generations. Shall not all die - Suffer a separation of soul and body. But we shall all - Who do not die, be changed - So that this animal body shall become spiritual.
52 | In a moment - Amazing work of omnipotence! And cannot the same power now change us into saints in a moment? The trumpet shall sound - To awaken all that sleep in the dust of the earth.
54 | Death is swallowed up in victory - That is, totally conquered, abolished for ever.
55 | O death, where is thy sting? - Which once was full of hellish poison. O hades, the receptacle of separate souls, where is thy victory - Thou art now robbed of all thy spoils; all thy captives are set at liberty. Hades literally means the invisible world, and relates to the soul; death, to the body. The Greek words are found in the Septuagint translation of Hosea 13:14. Isaiah 25:8
56 | The sting of death is sin - Without which it could have no power. But this sting none can resist by his own strength. And the strength of sin is the law - As is largely declared, Rom 7:7, &c.
57 | But thanks be to God, who hath given us the victory - Over sin, death, and hades.
58 | Be ye steadfast - In yourselves. Unmovable - By others; continually increasing in the work of faith and labour of love. Knowing your labour is not in vain in the Lord - Whatever ye do for his sake shall have its full reward in that day. Let us also endeavour, by cultivating holiness in all its branches, to maintain this hope in its full energy; longing for that glorious day, when, in the utmost extent of the expression, death shall be swallowed up for ever, and millions of voices, after the long silence of the grave, shall burst out at once into that triumphant song, O death, where is thy sting? O hades, where is thy victory?

Chapter XVI

1 | The saints - A more solemn and a more affecting word, than if he had said, the poor.
2 | Let every one - Not the rich only: let him also that hath little, gladly give of that little. According as he hath been prospered - Increasing his alms as God increases his substance. According to this lowest rule of Christian prudence, if a man when he has or gains one pound give a tenth to God, when he has or gains an hundred he will give the tenth of this also. And yet I show unto you a more excellent way. He that hath ears to hear, let him hear. Stint yourself to no proportion at all. But lend to God all you can.
4 | They shall go with me - To remove any possible suspicion.
5 | I pass through Macedonia - I purpose going that way.
7 | I will not see you now - Not till I have been in Macedonia.
8 | I will stay at Ephesus - Where he was at this time.
9 | A great door - As to the number of hearers. And effectual - As to the effects wrought upon them. And there are many adversaries - As there must always be where Satan's kingdom shakes. This was another reason for his staying there.
10 | Without fear - Of any one's despising him for his youth. For he worketh the work of the Lord - The true ground of reverence to pastors. Those who do so, none ought to despise.
11 | I look for him with the brethren - That accompany him.
12 | I besought him much - To come to you. With the brethren - Who were then going to Corinth. Yet he was by no means willing to come now - Perhaps lest his coming should increase the divisions among them.
13 | To conclude. Watch ye - Against all your seen and unseen enemies. Stand fast in the faith - Seeing and trusting him that is invisible. Acquit yourselves like men - With courage and patience. Be strong - To do and suffer all his will.
15 | The first fruits of Achaia - The first converts in that province.
16 | That ye also - In your turn. Submit to such - So repaying their free service. And to every one that worketh with us and laboureth - That labours in the gospel either with or without a fellow - labourer.
17 | I rejoice at the coming of Stephanas, and Fortunatus, and Achaiacus - Who were now returned to Corinth but the joy which their arrival had occasioned remained still in his heart. They have supplied what was wanting on your part - They have performed the offices of love, which you could not, by reason of your absence.
18 | For they have refreshed my spirit and yours - Inasmuch as you share in my comfort. Such therefore acknowledge - With suitable love and respect.
19 | Aquila and Priscilla had formerly made some abode at Corinth, and there St. Paul's acquaintance with them began, Acts 18:1,2.
21 | With my own hand - What precedes having been wrote by an amanuensis.
22 | If any man love not the Lord Jesus Christ - If any be an enemy to his person, offices, doctrines, or commands. Let him be Anathema. Maran - atha - Anathema signifies a thing devoted to destruction. It seems to have been customary with the Jews of that age, when they had pronounced any man an Anathema, to add the Syriac expression, Maran - atha, that is, "The Lord cometh;" namely, to execute vengeance upon him. This weighty sentence the apostle chose to write with his own hand; and to insert it between his salutation and solemn benediction, that it might be the more attentively regarded.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON THE FIRST EPISTLE OF ST JOHN

Chapter I
 Chapter II
 Chapter III
 Chapter IV
 Chapter V

The great similitude, or rather sameness, both of spirit and expression, which runs through St. John's Gospel and all his epistles, is a clear evidence of their being written by the same person. In this epistle he speaks not to any particular church, but to all the Christians of that age; and in them to the whole Christian church in all succeeding ages. Some have apprehended that it is not easy to discern the scope and method of this epistle. But if we examine it with simplicity, these may readily be discovered. St. John in this letter, or rather tract, (for he was present with part of those to whom he wrote,) has this apparent aim, to confirm the happy and holy communion of the faithful with God and Christ, by describing the marks of that blessed state.

The parts of it are three:

 I. The preface,.................................... C. i. 1-4
 II. The tract itself,............................ 5-C. v. -12
 III. The conclusion,................................... 13-21
   In the preface he shows the authority of his own preaching
   and writing, and expressly points out, verse 3, the design
   of his present writing.  To the preface exactly answers
   the conclusion, more largely explaining the same design,
   and recapitulating those marks, by we know thrice repeated,
   v. 18-20.
              The tract itself has two parts, treating,
 I. Severally,
    1. Of communion with the Father,............... C. i. 5-10
    2. Of communion with the Son,................. C. ii. 1-12
       With a distinct application to fathers,
        young men, and little children,................. 13-27
       Whereto is annexed an exhortation to
        abide in him,......................... 28-C. iii. i-24
       That the fruit of his manifestation
        in the flesh may extend to his
        manifestation in glory.
    3. Of the confirmation and fruit of this
        abiding through the Spirit,............... C. iv. 1-21
 II. Conjointly,
    Of the testimony of the Father, and Son,
     and Spirit: on which faith in Christ, the
     being born of God, love to God and his
     children, the keeping his commandments
     and victory over the world, are founded,...... C. v. 1-12
    The parts frequently begin and end alike.  Sometimes there
 is an allusion in a preceding part, and a recapitulation in
 the subsequent.  Each part treats of a benefit from God, and
 the duty of the faithful derived therefrom by the most
 natural inferences.

Chapter I

1 | That which was - Here means, He which was the Word himself; afterwards it means, that which they had heard from him. Which was - Namely, with the Father, ver.2, before he was manifested. From the beginning - This phrase is sometimes used in a limited sense; but here it properly means from eternity, being equivalent with, "in the beginning," John 1:1. That which we - The apostles. Have not only heard, but seen with our eyes, which we have beheld - Attentively considered on various occasions. Of the Word of life - He is termed the Word, John 1:1; the Life, John 1:4; as he is the living Word of God, who, with the Father and the Spirit, is the fountain of life to all creatures, particularly of spiritual and eternal life.
2 | For the life - The living Word. Was manifested - In the flesh, to our very senses. And we testify and declare - We testify by declaring, by preaching, and writing, 1Jo 1:3,4. Preaching lays the foundation, 1Jo 1:5 - 10: writing builds there on. To you - Who have not seen. The eternal life - Which always was, and afterward appeared to us. This is mentioned in the beginning of the epistle. In the end of it is mentioned the same eternal life, which we shall always enjoy.
3 | That which we have seen and heard - Of him and from him. Declare we to you - For this end. That ye also may have fellowship with us - May enjoy the same fellowship which we enjoy. And truly our fellowship - Whereby he is in us and we in him. Is with the Father and with the son - Of the Holy Ghost he speaks afterwards.
4 | That your joy may be full - So our Lord also, John 15:11; 16:22. There is a joy of hope, a joy of faith, and a joy of love. Here the joy of faith is directly intended. It is a concise expression. Your joy - That is, your faith and the joy arising from it: but it likewise implies the joy of hope and love.
5 | And this is the sum of the message which we have heard of him - The Son of God. That God is light - The light of wisdom, love, holiness, glory. What light is to the natural eye, that God is to the spiritual eye. And in him is no darkness at all - No contrary principle. He is pure, unmixed light.
6 | If we say - Either with our tongue, or in our heart, if we endeavour to persuade either ourselves or others. We have fellowship with him, while we walk, either inwardly or outwardly, in darkness - In sin of any kind. We do not the truth - Our actions prove, that the truth is not in us.
7 | But if we walk in the light - In all holiness. As God is (a deeper word than walk, and more worthy of God) in the light, then we may truly say, we have fellowship one with another - We who have seen, and you who have not seen, do alike enjoy that fellowship with God. The imitation of God being the only sure proof of our having fellowship with him. And the blood of Jesus Christ his Son - With the grace purchased thereby. Cleanseth us from all sin - Both original and actual, taking away all the guilt and all the power.
8 | If we say - Any child of man, before his blood has cleansed us. We have no sin - To be cleansed from, instead of confessing our sins, 1Jo 1:9, the truth is not in us - Neither in our mouth nor in our heart.
9 | But if with a penitent and believing heart, we confess our sins, he is faithful - Because he had promised this blessing, by the unanimous voice of all his prophets. Just - Surely then he will punish: no; for this very reason he will pardon. This may seem strange; but upon the evangelical principle of atonement and redemption, it is undoubtedly true; because, when the debt is paid, or the purchase made, it is the part of equity to cancel the bond, and consign over the purchased possession. Both to forgive us our sins - To take away all the guilt of them. And to cleanse us from all unrighteousness - To purify our souls from every kind and every degree of it.
10 | Yet still we are to retain, even to our lives' end, a deep sense of our past sins. Still if we say, we have not sinned, we make him a liar - Who saith, all have sinned. And his word is not in us - We do not receive it; we give it no place in our hearts.

Chapter II

1 | My beloved children - So the apostle frequently addresses the whole body of Christians. It is a term of tenderness and endearment, used by our Lord himself to his disciples, John 13:33. And perhaps many to whom St. John now wrote were converted by his ministry. It is a different word from that which is translated "little children," in several parts of the epistle, to distinguish it from which, it is here rendered beloved children. I write these things to you, that ye may not sin - Thus he guards them beforehand against abusing the doctrine of reconciliation. All the words, institutions, and judgments of God are levelled against sin, either that it may not be committed, or that it may be abolished. But if any one sin - Let him not lie in sin, despairing of help. We have an advocate - We have for our advocate, not a mean person, but him of whom it was said, "This is my beloved son." Not a guilty person, who stands in need of pardon for himself; but Jesus Christ the righteous; not a mere petitioner, who relies purely upon liberality, but one that has merited, fully merited, whatever he asks.
2 | And he is the propitiation - The atoning sacrifice by which the wrath of God is appeased. For our sins - Who believe. And not for ours only, but also for the sins of the whole world - Just as wide as sin extends, the propitiation extends also .
3 | And hereby we know that we truly and savingly know him - As he is the advocate, the righteous, the propitiation. If we keep his commandments - Particularly those of faith and love.
5 | But whoso keepeth his word - His commandments. Verily in him the love of God - Reconciled to us through Christ. Is perfected - Is perfectly known. Hereby - By our keeping his word. We know that we are in him - So is the tree known by its fruits. To "know him," to be "in him," to "abide in him," are nearly synonymous terms; only with a gradation, - knowledge, communion, constancy.
6 | He that saith he abideth in him - which implies a durable state; a constant, lasting knowledge of, and communion with, him. Ought himself - Otherwise they are vain words. So to walk, even as he walked - In the world. As he, are words that frequently occur in this epistle. Believers having their hearts full of him, easily supply his name.
7 | When I speak of keeping his word, I write not a new commandment - I do not speak of any new one. But the old commandment, which ye had - Even from your forefathers.
8 | Again, I do write a new commandment to you - Namely, with regard to loving one another. A commandment which, though it also was given long ago, yet is truly new in him and in you. It was exemplified in him, and is now fulfilled by you, in such a manner as it never was before. For there is no comparison between the state of the Old Testament believers, and that which ye now enjoy: the darkness of that dispensation is passed away; and Christ the true light now shineth in your hearts.
9 | He that saith he is in the light - In Christ, united to him. And hateth his brother - The very name shows the love due to him. Is in darkness until now - Void of Christ, and of all true light.
10 | He that loveth his brother - For Christ's sake. Abideth in the light - Of God. And there is no occasion of stumbling in him - Whereas he that hates his brother is an occasion of stumbling to himself. He stumbles against himself, and against all things within and without; while he that loves his brother, has a free, disencumbered journey.
11 | He that hateth his brother - And he must hate, if he does not love him: there is no medium. Is in darkness - In sin, perplexity, entanglement. He walketh in darkness, and knoweth not that he is in the high road to hell.
12 | I have written to you, beloved children - Thus St. John bespeaks all to whom he writes. But from the thirteenth to 1John 2:13 - 27 the twentyseventh verse, he divides them particularly into "fathers," "young men," and "little children." Because your sins are forgiven you - As if he had said, This is the sum of what I have now written. He then proceeds to other things, which are built upon this foundation.
13 | The address to spiritual fathers, young men, and little children is first proposed in this verse, wherein he says, I write to you, fathers: I write to you, young men: I write to you, little children: and then enlarged upon; in doing which he says, "I have written to you, fathers," 1Jo 2:14. "I have written to you, young men," 1Jo 2:14 - 17. "I have written to you, little children," 1Jo 2:18 - 27. Having finished his address to each, he returns to all together, whom he again terms, (as 1Jo 2:12,) "beloved children." Fathers, ye have known him that is from the beginning - We have known the eternal God, in a manner wherein no other, even true believers, know him. Young men, ye have overcome the wicked one - In many battles, by the power of faith. Little children, ye have known the Father - As your Father, though ye have not yet overcome, by the Spirit witnessing with your Spirit, that ye are the children of God."
14 | I have written to you, fathers - As if he had said, Observe well what I but now wrote. He speaks very briefly and modestly to these, who needed not much to be said to them, as having that deep acquaintance with God which comprises all necessary knowledge. Young men, ye are strong - In faith. And the word of God abideth in you - Deeply rooted in your hearts, whereby ye have often foiled your great adversary.
15 | To you all, whether fathers, young men, or little children, I say, Love not the world - Pursue your victory by overcoming the world. If any man love the world - Seek happiness in visible things, he does not love God.
16 | The desire of the flesh - Of the pleasure of the outward senses, whether of the taste, smell, or touch. The desire of the eye - Of the pleasures of imagination, to which the eye chiefly is subservient; of that internal sense whereby we relish whatever is grand, new, or beautiful. The pride of life - All that pomp in clothes, houses, furniture, equipage, manner of living, which generally procure honour from the bulk of mankind, and so gratify pride and vanity. It therefore directly includes the desire of praise, and, remotely, covetousness. All these desires are not from God, but from the prince of this world.
17 | The world passeth away, and the desire thereof - That is, all that can gratify those desires passeth away with it. But he that doeth the will of God - That loves God, not the world. Abideth - In the enjoyment of what he loves, for ever.
18 | My little children, it is the last time - The last dispensation of grace, that which is to continue to the end of time, is begun. Ye have heard that antichrist cometh - Under the term antichrist, or the spirit of antichrist, he includes all false teachers and enemies to the truth; yea, whatever doctrines or men are contrary to Christ. It seems to have been long after this that the name of antichrist was appropriated to that grand adversary of Christ, "the man of sin," 2Thess 2:3 Antichrist, in St. John's sense, that is, antichristianism, has been spreading from his time till now; and will do so, till that great adversary arises, and is destroyed by Christ's coming.
19 | They were not of us - When they went; their hearts were before departed from God, otherwise, they would have continued with us: but they went out, that they might be made manifest - That is, this was made manifest by their going out.
20 | But ye have an anointing - A chrism; perhaps so termed in opposition to the name of antichrist; an inward teaching from the Holy Ghost, whereby ye know all things - Necessary for your preservation from these seducers, and for your eternal salvation. St. John here but just touches upon the Holy Ghost, of whom he speaks more largely, 1Jo 3:24; 4:13; 5:6.
21 | I have written - Namely, 1Jo 2:13. To you because ye know the truth - That is, to confirm you in the knowledge ye have already. Ye know that no lie is of the truth - That all the doctrines of these antichrists are irreconcilable to it.
22 | Who is that liar - Who is guilty of that lying, but he who denies that truth which is the sum of all Christianity? That Jesus is the Christ; that he is the Son of God; that he came in the flesh, is one undivided truth. and he that denies any part of this, in effect denies the whole. He is antichrist - And the spirit of antichrist, who in denying the Son denies the Father also.
23 | Whosoever denieth the eternal Son of God, he hath not communion with the Father; but he that truly and believingly acknowledgeth the Son, hath communion with the Father also.
24 | If that truth concerning the Father and the Son, which ye have heard from the beginning, abide fixed and rooted in you, ye also shall abide in that happy communion with the Son and the Father.
25 | He - The Son. Hath promised us - If we abide in him.
26 | These things - From 1Jo 2:21. I have written to you - St. John, according to his custom, begins and ends with the same form, and having finished a kind of parenthesis, 1Jo 2:20 - 26, continues, 2:27, what he said in the twentieth verse, concerning them that would seduce you.
27 | Ye need not that any should teach you, save as that anointing teacheth you - Which is always the same, always consistent with itself. But this does not exclude our need of being taught by them who partake of the same anointing. Of all things - Which it is necessary for you to know. And is no lie - Like that which antichrist teaches. Ye shall abide in him - This is added both by way of comfort and of exhortation. The whole discourse, from verse 18 to this, 1Jo 2:18 - 27 is peculiarly adapted to little children.
28 | And now, beloved children - Having finished his address to each, he now returns to all in general. Abide in him, that we - A modest expression. May not be ashamed before him at his coming - O how will ye, Jews, Socinians, nominal Christians, be ashamed in that day!
29 | Every one - And none else. Who practiseth righteousness - From a believing, loving heart. Is born of him - For all his children are like himself.

Chapter III

1 | That we should be called - That is, should be, the children of God. Therefore the world knoweth us not - They know not what to make of us. We are a mystery to them.
2 | It doth not yet appear - Even to ourselves. What we shall be - It is something ineffable, which will raise the children of God to be, in a manner, as God himself. But we know, in general, that when he, the Son of God, shall appear, we shall be like him - The glory of God penetrating our inmost substance. For we shall see him as he is - Manifestly, without a veil. And that sight will transform us into the same likeness.
3 | And every one that hath this hope in him - In God.
4 | Whosoever committeth sin - Thereby transgresseth the holy, just, and good law of God, and so sets his authority at nought; for this is implied in the very nature of sin.
5 | And ye know that he - Christ. Was manifested - That he came into the world for this very purpose. To take away our sins - To destroy them all, root and branch, and leave none remaining. And in him is no sin - So that he could not suffer on his own account, but to make us as himself.
6 | Whosoever abideth in communion with him, by loving faith, sinneth not - While he so abideth. Whosoever sinneth certainly seeth him not - The loving eye of his soul is not then fixed upon God; neither doth he then experimentally know him - Whatever he did in time past.
7 | Let no one deceive you - Let none persuade you that any man is righteous but he that uniformly practises righteousness; he alone is righteous, after the example of his Lord.
8 | He that committeth sin is a child of the devil; for the devil sinneth from the beginning - That is, was the first sinner in the universe, and has continued to sin ever since. The Son of God was manifested to destroy the works of the devil - All sin. And will he not perform this in all that trust in him?
9 | Whosoever is born of God - By living faith, whereby God is continually breathing spiritual life into his soul, and his soul is continually breathing out love and prayer to God, doth not commit sin. For the divine seed of loving faith abideth in him; and, so long as it doth, he cannot sin, because he is born of God - Is inwardly and universally changed.
10 | Neither he that loveth not his brother - Here is the transition from the general proposition to one particular.
12 | Who was of the wicked one - Who showed he was a child of the devil by killing his brother. And wherefore slew he him - For any fault? No, but just the reverse; for his goodness.
13 | Marvel not if the world hate you - For the same cause.
14 | We know - As if he had said, We ourselves could not love our brethren, unless we were passed from spiritual death to life, that is, born of God. He that loveth not his brother abideth in death - That is, is not born of God. And he that is not born of God, cannot love his brother.
15 | He, I say, abideth in spiritual death, is void of the life of God. For whosoever hateth his brother, and there is no medium between loving and hating him, is, in God's account, a murderer: every degree of hatred being a degree of the same temper which moved Cain to murder his brother. And no murderer hath eternal life abiding in him - But every loving believer hath. For love is the beginning of eternal life. It is the same, in substance, with glory.
16 | The word God is not in the original. It was omitted by the apostle just as the particular name is omitted by Mary, when she says to the gardener, "Sir, if thou hast borne him hence;" and by the church, when she says, "Let him kiss me with the kisses of his mouth," So 1:2; in both which places there is a language, a very emphatical language, even in silence. It declares how totally the thoughts were possessed by the blessed and glorious subject. It expresses also the superlative dignity and amiableness of the person meant, as though He, and He alone, was, or deserved to be, both known and admired by all. Because he laid down his life - Not merely for sinners, but for us in particular. From this truth believed, from this blessing enjoyed, the love of our brethren takes its rise, which may very justly be admitted as an evidence that our faith is no delusion.
17 | But whoso hath this world's good - Worldly substance, far less valuable than life. And seeth his brother have need - The very sight of want knocks at the door of the spectator's heart. And shutteth up - Whether asked or not. His bowels of compassion from him, how dwelleth the love of God in him - Certainly not at all, however he may talk, 1Jo 3:18, of loving God.
18 | Not in word - Only. But in deed - In action: not in tongue by empty professions, but in truth.
19 | And hereby we know - We have a farther proof by this real, operative love. That we are of the truth - That we have true faith, that we are true children of God. And shall assure our hearts before him - Shall enjoy the assurance of his favour, and the "testimony of a good conscience toward God." The heart, in St. John's language, is the conscience. The word conscience is not found in his writings.
20 | For if we have not this testimony, if in anything our heart, our own conscience, condemn us, much more does God, who is greater than our heart - An infinitely holier and a more impartial Judge. And knoweth all things - So that there is no hope of hiding it from him.
21 | If our heart condemn us not - If our conscience, duly enlightened by the word and Spirit of God, and comparing all our thoughts, words, and works with that word, pronounce that they agree therewith. Then have we confidence toward God - Not only our consciousness of his favour continues and increases, but we have a full persuasion, that whatsoever we ask we shall receive of him.
23 | And this is his commandment - All his commandments in one word. That we should believe and love - in the manner and degree which he hath taught. This is the greatest and most important command that ever issued from the throne of glory. If this be neglected, no other can be kept: if this be observed, all others are easy.
24 | And he that keepeth his commandments - That thus believes and loves. Abideth in him, and God in him: and hereby we know that he abideth in us, by the Spirit which he hath given us - Which witnesses with our spirits that we are his children, and brings forth his fruits of peace, love, holiness. This is the transition to the treating of the Holy Spirit which immediately follows.

Chapter IV

1 | Believe not every spirit - Whereby any teacher is actuated. But try the spirits - By the rule which follows. We are to try all spirits by the written word: "To the law and to the testimony!" If any man speak not according to these, the spirit which actuates him is not of God.
2 | Every spirit - Or teacher. Which confesseth - Both with heart and voice. Jesus Christ, who is come in the flesh, is of God - This his coming presupposes, contains, and draws after it, the whole doctrine of Christ.
3 | Ye have heard - From our Lord and us, that it cometh.
4 | Ye have overcome these seducers, because greater is the Spirit of Christ that is in you than the spirit of antichrist that is in the world.
5 | They - Those false prophets. Are of the world - Of the number of those that know not God. Therefore speak they of the world - From the same principle, wisdom, spirit; and, of consequence, the world heareth them - With approbation.
6 | We - Apostles. Are of God - Immediately taught, and sent by him. Hereby we know - From what is said, 1Jo 4:2 - 6.
7 | Let us love one another - From the doctrine he has just been defending he draws this exhortation. It is by the Spirit that the love of God is shed abroad in our hearts. Every one that truly loveth God and his neighbour is born of God.
8 | God is love - This little sentence brought St. John more sweetness, even in the time he was writing it, than the whole world can bring. God is often styled holy, righteous, wise; but not holiness, righteousness, or wisdom in the abstract, as he is said to be love; intimating that this is his darling, his reigning attribute, the attribute that sheds an amiable glory on all his other perfections.
12 | If we love one another, God abideth in us - This is treated of, 1John 4:13 - 16. And his love is perfected - Has its full effect. In us - This is treated of, 1John 4:17 - 19.
14 | And in consequence of this we have seen and testify that the Father sent the Son - These are the foundation and the criteria of our abiding in God and God in us, the communion of the Spirit, and the confession of the Son.
15 | Whosoever shall, from a principle of loving faith, openly confess in the face of all opposition and danger, that Jesus is the Son of God, God abideth in him.
16 | And we know and believe - By the same Spirit, the love that God hath to us.
17 | Hereby - That is, by this communion with God. Is our love made perfect; that we may - That is, so that we shall have boldness in the day of judgment - When all the stout - hearted shall tremble. Because as he - Christ. Is - All love. So are we - Who are fathers in Christ, even in this world.
18 | There is no fear in love - No slavish fear can be where love reigns. But perfect, adult love casteth out slavish fear: because such fear hath torment - And so is inconsistent with the happiness of love. A natural man has neither fear nor love; one that is awakened, fear without love; a babe in Christ, love and fear; a father in Christ, love without fear.
19 | We love him, because he first loved us - This is the sum of all religion, the genuine model of Christianity. None can say more: why should any one say less, or less intelligibly?
20 | Whom he hath seen - Who is daily presented to his senses, to raise his esteem, and move his kindness or compassion toward him.
21 | And this commandment have we from him - Both God and Christ. That he who loveth God love his brother - Every one, whatever his opinions or mode of worship be, purely because he is the child, and bears the image, of God. Bigotry is properly the want of this pure and universal love. A bigot only loves those who embrace his opinions, and receive his way of worship; and he loves them for that, and not for Christ's sake.

Chapter V

1 | The scope and sum of this whole paragraph appears from the conclusion of it, 1Jo 5:13: "These things have I written to you who believe, that ye may know that ye who believe have eternal life." So faith is the first and last point with St. John also. Every one who loveth - God that begat loveth him also that is begotten of him - Hath a natural affection to all his brethren.
2 | Hereby we know - This is a plain proof. That we love the children of God - As his children.
3 | For this is the love of God - The only sure proof of it. That we keep his commandments: and his commandments are not grievous - To any that are born of God.
4 | For whatsoever - This expression implies the most unlimited universality. Is born of God overcometh the world - Conquers whatever it can lay in the way, either to allure or fright the children of God from keeping his commandments. And this is the victory - The grand means of overcoming. Even our faith - Seeing all things are possible to him that believeth.
5 | Who is he that overcometh the world - That is superior to all worldly care, desire, fear? Every believer, and none else. The seventh verse 1Jo 5:7 (usually so reckoned) is a brief recapitulation of all which has been before advanced concerning the Father, the Son, and the Spirit. It is cited, in conjunction with the sixth and eighth, 1Jo 5:6,8 by Tertullian, Cyprian, and an uninterrupted train of Fathers. And, indeed, what the sun is in the world, what the heart is in a man, what the needle is in the mariner's compass, this verse is in the epistle. By this the sixth, eighth, and ninth verses 1Jo 5:6,8,9 are indissolubly connected; as will be evident, beyond all contradiction, when they are accurately considered.
6 | This is he - St. John here shows the immovable foundation of that faith that Jesus is the Son of God; not only the testimony of man, but the firm, indubitable testimony of God. Who came - Jesus is he of whom it was promised that he should come; and who accordingly, is come. And this the Spirit, and the water, and the blood testify. Even Jesus - Who, coming by water and blood, is by this very thing demonstrated to be the Christ. Not by the water only - Wherein he was baptized. But by the water and the blood - Which he shed when he had finished the work his Father had given him to do. He not only undertook at his baptism "to fulfil all righteousness," but on the cross accomplished what he had undertaken; in token whereof, when all was finished, blood and water came out of his side. And it is the Spirit who likewise testifieth - Of Jesus Christ, namely, by Moses and all the prophets, by John the Baptist, by all the apostles, and in all the writings of the New Testament. And against his testimony there can be no exception, because the Spirit is truth - The very God of truth.
7 | What Bengelius has advanced, both concerning the transposition of these two verses, and the authority of the controverted verse, partly in his "Gnomon," and partly in his "Apparatus Criticus," will abundantly satisfy any impartial person. For there are three that testify - Literally, testifying, or bearing witness. The participle is put for the noun witnesses, to intimate that the act of testifying, and the effect of it, are continually present. Properly, persons only can testify; and that three are described testifying on earth, as if they were persons, is elegantly subservient to the three persons testifying in heaven. The Spirit - In the word, confirmed by miracles. The water - Of baptism, wherein we are dedicated to the Son, (with the Father and Spirit,) typifying his spotless purity, and the inward purifying of our nature. And the blood - Represented in the Lord's supper, and applied to the consciences of believer. And these three harmoniously agree in one - In bearing the same testimony, - that Jesus Christ is the divine, the complete, the only Saviour of the world.
8 And there are three that testify in heaven - The testimony of the Spirit, the water, and the blood, is by an eminent gradation corroborated by three, who give a still greater testimony. The Father - Who clearly testified of the Son, both at his baptism and at his transfiguration. The Word - Who testified of himself on many occasions, while he was on earth; and again, with still greater solemnity, after his ascension into heaven, Rev 1:5; Rev 19:13. And the Spirit - Whose testimony was added chiefly after his glorification, 1Jo 2:27;Joh 15:26;Ac 5:32;Ro 8:16. And these three are one - Even as those two, the Father and the Son, are one, John 10:30. Nothing can separate the Spirit from the Father and the Son. If he were not one with the Father and the Son, the apostle ought to have said, The Father and the Word, who are one, and the Spirit, are two. But this is contrary to the whole tenor of revelation. It remains that these three are one. They are one in essence, in knowledge, in will, and in their testimony.

It is observable, the three in the one verse are opposed, not conjointly, but severally, to the three in the other: as if he had said, Not only the Spirit testifies, but also the Father, John 5:37; not only the water, but also the Word, John 3:11,John 10:41; not only the blood, but also the Holy Ghost, John 15:26, &c. It must now appear, to every reasonable man, how absolutely necessary the eighth verse is 1Jo 5:8. St. John could not think of the testimony of the Spirit, and water, and blood, and subjoin, "The testimony of God is greater," without thinking also of the testimony of the Son and Holy Ghost; yea, and mentioning it in so solemn an enumeration. Nor can any possible reason be devised, why, without three testifying in heaven, he should enumerate three, and no more, who testify on earth. The testimony of all is given on earth, not in heaven; but they who testify are part on earth, part in heaven. The witnesses who are on earth testify chiefly concerning his abode on earth, though not excluding his state of exaltation: the witnesses who are in heaven testify chiefly concerning his glory at God's right hand, though not excluding his state of humiliation.

The seventh verse, therefore, with the sixth, 1Jo 5:7,6 contains a recapitulation of the whole economy of Christ, from his baptism to pentecost; the eighth, 1Jo 5:8 the sum of the divine economy, from the time of his exaltation. Hence it farther appears, that this position of the seventh 1Jo 5:7,8 and eighth verses, which places those who testify on earth before those who testify in heaven, is abundantly preferable to the other, and affords a gradation admirably suited to the subject.

9 | If we receive the testimony of men - As we do continually, and must do in a thousand instances. The testimony of God is greater - Of higher authority, and much more worthy to be received; namely, this very testimony which God the Father, together with the Word and the Spirit, hath testified of the Son, as the Saviour of the world.
10 | He that believeth on the Son of God hath the testimony - The dear evidence of this, in himself: he that believeth not God, in this, hath made him a liar; because he supposes that to be false which God has expressly testified.
11 | And this is the sum of that testimony, that God hath given us a title to, and the real beginning of, eternal life; and that this is purchased by, and treasured up in, his Son, who has all the springs and the fulness of it in himself, to communicate to his body, the church, first in grace and then in glory.
12 | It plainly follows, he that hath the Son - Living and reigning in him by faith. Hath this life; he that hath not the Son of God hath not this life - Hath no part or lot therein. In the former clause, the apostle says simply, the Son; because believers know him: in the latter, the Son of God; that unbelievers may know how great a blessing they fall short of.
13 | These things have I written - In the introduction, 1John 1:4, he said, I write: now, in the close, I have written. That ye may know - With a fuller and stronger assurance, that ye have eternal life.
14 | And we - Who believe. Have this farther confidence in him, that he heareth - That is, favourably regards, whatever prayer we offer in faith, according to his revealed will.
15 | We have - Faith anticipates the blessings. The petitions which we asked of him - Even before the event. And when the event comes, we know it comes in answer to our prayer.
16 | This extends to things of the greatest importance. If any one see his brother - That is. any man. Sin a sin which is not unto death - That is, any sin but total apostasy from both the power and form of godliness. Let him ask, and God will give him life - Pardon and spiritual life, for that sinner. There is a sin unto death: I do not say that he shall pray for that - That is, let him not pray for it. A sin unto death may likewise mean, one which God has determined to punish with death.
17 | All deviation from perfect holiness is sin; but all sin is not unpardonable.
18 | Yet this gives us no encouragement to sin: on the contrary, it is an indisputable truth, he that is born of God - That sees and loves God. Sinneth not - So long as that loving faith abides in him, he neither speaks nor does anything which God hath forbidden. He keepeth himself - Watching unto prayer. And, while he does this, the wicked one toucheth him not - So as to hurt him.
19 | We know that we are children of God - By the witness and the fruit of his Spirit, 1John 3:24. But the whole world - All who have not his Spirit, not only is "touched" by him, but by idolatry, fraud, violence lasciviousness, impiety, all manner of wickedness. Lieth in the wicked one - Void of life, void of sense. In this short expression the horrible state of the world is painted in the most lively colours; a comment on which we have in the actions, conversations, contracts, quarrels, and friendships of worldly men.
20 | And we know - By all these infallible proofs. That the Son of God is come - Into the world. And he hath given us a spiritual understanding, that we may know him, the true one - "The faithful and true witness." And we are in the true one - As branches in the vine, even in Jesus Christ, the eternal Son of God. This Jesus is the only living and true God, together with the father and the Spirit, and the original fountain of eternal life. So the beginning and the end of the epistle agree.
21 | Keep yourselves from idols - From all worship of false gods, from all worship of images or of any creature, and from every inward idol; from loving, desiring, fearing anything more than God. Seek all help and defence from evil, all happiness in the true God alone.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The First Book of KINGS

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII

The two books of Samuel are an introduction to the two books of Kings, as they relate the original of the royal government in Saul, and of the royal family in David. These two books give us an account of David's successor, Solomon, the division of his kingdom, and the several kings of Israel and Judah, down to the captivity. And in these special regard is had to the house of David, from which Christ came. Some of his sons trod in his steps, and their reigns were usually long, whereas those of the wicked kings were usually short: so that the state of Judah (in Israel all the kings were wicked) was not so bad as it would otherwise have been. In this first book we have, The death of David, chap. 1, 2. The glorious reign of Solomon, chap. 3 - 10. His defection, chap. 11. The division of the kingdom between Rehoboam and Jeroboam, chap. 12 - 14. The reigns of Abijah and Asa over Judah, of Basha and Omni over Israel, chap. 15, 16. The history of Elijah, chap. 17 - 19. Ahab's success, wickedness, and death, chap. 20 - 22.

Chapter I

David declines in health, ver. 1 - 4. Adonijah aspires to the kingdom, ver. 5 - 10. Nathan and Bathsheba procure an order for the succession of Solomon, ver. 11 - 31. The anointing of Solomon, and the peoples joy, ver. 32 - 40. The dispersion of Adonijah's party, ver. 41 - 49. Solomon dismisses Adonijah, ver. 50 - 53.

1 | Old - Being in the end of his seventieth year. No heat - Which is not strange in a person who had been exercised with so many hardships in war, and with such tormenting cares, and fears, and sorrows, for his own sins (as divers of his Psalms witness) and for the sins and miseries of his children and people. Besides, this might be from the nature of his bodily distemper.
2 | Servants - His physicians. Virgin - Whose natural heat is fresh and wholesome, and not impaired with bearing or breeding of children. The same counsel doth Galen give for the cure of some cold and dry distempers. Stand - That is, minister unto him, or wait upon him, in his sickness, as occasion requires. Lie in his bosom - As his wife: for that she was so, may appear by divers arguments. First, otherwise this had been a wicked course; which therefore neither his servants durst have prescribed, nor would David have used, especially being now in a dying condition. Secondly, it appears from this phrase of lying in his bosom, which is everywhere in scripture mentioned as the privilege of a wife. Thirdly, this made Adonijah's crime in desiring her to wife, so heinous in Solomon's account, because he saw, that by marrying the king's wife he designed to revive his pretence to the kingdom.
4 | Knew her not - Which is mentioned to note the continuance and progress of the king's malady.
5 | Then - Upon notice of the desperateness of the king's disease, and the approach of his death. Exalted - Entertained high thoughts and designs. I will - As the right of the kingdom is mine, ver.6, so I will now take possession of it. Prepared - As Absalom had done upon the like occasion, 2Sam 15:1.
6 | Displeased him - This is noted as David's great error, and the occasion of Adonijah's presumption. Saying - He neither restrained him from, nor reproved him for his miscarriages: which David well knew was a great sin. Goodly man - This was a second ground of his confidence, because his great comeliness made him amiable in the peoples eyes.
7 | They helped - Either because they thought the right of the crown was his: or to secure and advance their own interest. It seems God left them to themselves, to correct them for former miscarriages, with a rod of their own making.
10 | Called not - Because he knew they favoured Solomon his competitor.
11 | Nathan spake - Being prompted to it both by his piety in fulfilling the will of God declared to him, concerning Solomon's succession, 2Sam 7:13, and by his prudence, knowing that Adonijah hated him for being the principal instrument of Solomon's advancement. Bathsheba - Who being retired and private in her apartment, was ignorant of what was done abroad: and, who was likely to be most zealous in the cause, and most prevalent with David.
26 | But me - Whom he knew to be acquainted with thy mind, and with the mind of God in this matter: and therefore his neglect of me herein gives me cause to suspect that this is done without thy privity.
27 | Shewed thy servant - Who, having been an instrument in delivering God's message to thee concerning thy successor, might reasonably expect that if the king had changed his mind, thou wouldest have acquainted me with it, as being both a prophet os the Lord, and one whom thou hast always found faithful to thee.
28 | Call Bathsheba - Who, upon Nathan's approach to the king had modestly withdrawn.
29 | Out of all distress - The words contain a grateful acknowledgement of the goodness of God to him, in bringing him safe through the many difficulties, which had lain in his way, and which he now mentions to the glory of God, (as Jacob when he lay a dying) thus setting to his seal, from his own experience that the Lord redeemeth the souls of his servants.
31 | Live for ever - Though I desire thy oath may be kept, and the right of succession confirmed to my son, yet I am far from thirsting after thy death, and would rather rejoice, if it were possible for thee to live and enjoy the crown for ever.
33 | My mule - As a token that the royal dignity is transferred upon Solomon, and that by my consent. Gihon - A river near Jerusalem, on the west side. Adonijah was inaugurated on the east side. This place David chose, either, as remote from Adonijah and his company, that so the people might be there without fear of tumults or bloodshed; or, to shew that Solomon was chosen king in opposition to Adonijah: or, because this was a place of great resort, and fit to receive and display that numerous company, which he knew would follow Solomon thither.
34 | Anoint - As they used to do where there was any thing new or extraordinary in the succession. And this unction signified both the designation of the persons to the office, and the gifts and graces which were necessary for their office, and which, they, seeking them sincerely from God, might expect to receive.
35 | My stead - My deputy and vice - king whilst I live, and absolutely king when I die. And Judah - This is added, lest the men of Judah, who were in a special manner invited by Adonijah, ver.9, might think themselves exempted from his jurisdiction.
47 | Bowed himself - Adoring God for this great mercy, and thereby declaring his hearty consent to this action.
48 | Blessed, &c. - It is a great satisfaction to good men, when they are going out of the world, to see their children rising up in their stead, to serve God and their generation: and especially to see peace upon Israel, and the establishment of it.
51 | His servants - He owns Solomon as his king, and himself as his servant and subject; and being sensible of his guilt, and of the jealousy which kings have of their competitors, could not be satisfied without Solomon's oath.
53 | Go to thine house - Lead a private life, without noise and numerous attendants, and meddle not with the affairs of the kingdom.

Chapter II

David's charge to Solomon ver. 1 - 9. His death and burial, with the beginning of Solomon's reign, ver. 10 - 12. He puts Adonijah to death, ver. 13 - 25. Deposes Abiathar from the high - priesthood, ver. 26, 27. Puts Joab to death, ver. 28 - 35. Confines Shimei, to Jerusalem, ver. 36 - 38. Puts him to death, ver. 39 - 46.

2 | I go the way, &c. - Even the sons and heirs of heaven, must go the way of all the earth, of all who dwell thereon. But they walk with pleasure in this way, thro' the valley of the shadow of death. Prophets, yea kings must go this way to brighter light and honour than prophecy or sovereignty. Be strong - For, to govern his people according to the law of God, requires great fortitude, or strength of mind. And a man - In manly wisdom, and courage, and constancy, though thou art but young in years.
3 | The law - Which the prince was enjoined to transcribe and read, Deut 17:11, that be might govern his own and his peoples actions by it. Mayest profit - Or, behave thyself prudently. Hereby he intimates, that religion is the truest reason of state, and that all true wisdom and good success depend upon piety.
4 | Confirm his word - Fulfil his promise, the condition upon which it was suspended, being performed.
5 | To me - That is, against me; in what he did against Abner and Amasa: whose death was a great injury to David, as it was a breach of his laws and peace; a contempt of his person and government; a pernicious example to his subjects, and a great scandal to him, as if Joab had been only David's instrument, to affect what he secretly designed. And shed - He slew them as if they had been in the state of war, when there was not only a cessation of arms, but also a treaty of peace. Put the blood - This is added to note his impenitency, that although by his perfidious manner of killing them when he pretended to embrace them, he stained his own garments with their blood, yet he was not ashamed of it, but gloried in it, and marched boldly along with the army, with the same girdle and shoes which were sprinkled with their blood.
6 | Do therefore - That is, what in reason and justice thou seest fit. For tho' I was forced to forbear him, yet I never forgave him; punish him according to his demerits.
7 | For so - With such kindness.
8 | I will not, &c. - The words are, The king said unto Shimei, thou shalt not die: and the king sware unto him, 2Sam 19:23. The oath, we see, was absolute. It was not, I will not put thee to death now. or, I will not put thee to death with the sword. But who can reconcile his charge to Solomon with this oath? Surely, considering the time of that charge, this next to the matter of Uriah, is the greatest blemish in all David's life.
25 | Benaiah - For the execution of justice was not then committed to obscure persons, as now it is; but to persons of great honour and authority. It is far from clear, that Solomon did right herein, or that Adonijah had any ill design in asking Abishag.
26 | Because, &c. - Thus Solomon shews respect to his sacred function. He mixes mercy with justice, and requites Abiathar's former kindness to David; hereby teaching princes, that they should not write injuries in marble, and benefits in sand, as they have been so often observed to do.
27 | Which he spake - Concerning the translation of the priesthood from the house of Eli, and of Ithamar, to that of Eleazar: which being threatened eighty years ago, is now executed. So divine vengeance, though sometimes it be slow, is always sure.
30 | He said, Nay, &c. - For he supposed, either, that Solomon would not defile that place with his blood, but would spare him for his respect to it, as he had done Adonijah: or, he had a superstitious conceit, that his dying there might give his guilty and miserable soul some advantage.
31 | Do, &c. - Kill him, though he be there; take him from that place, and then kill him: for, Exod 21:14, doth not command the ruler to kill the murderer there, but to remove him thence, to take him from the altar, that he may die.
34 | Wilderness - Places which have but few houses and inhabitants, are often so called in scripture. He was buried privately, like a criminal, not pompously, like a general.
36 | Go not forth - This Solomon ordered, both for his own security; and as a penalty for his former wickedness.
37 | Kidron - A brook nigh Jerusalem, which he particularly names, because that was the way to Bahurim, his former habitation: but this is not all, for the restraint was general, that he should not go forth thence any whither. Thy blood - The blame and guilt of thy blood shall lie upon thyself only.
38 | Is good - Thy sentence is more merciful than I expected, or deserved.
39 | Achish - A king, but subject and tributary, to Solomon. Permitted to enjoy the title and honour of a king, but not the full power; whence it was, that Achish could not keep these servants though they had fled to him for protection; but suffered Shimei to take them away from his royal city.
40 | To seek his servants - By seeking his servants, says Bp. Hall, he lost himself. These earthly things either are, or should be our servants. How commonly do we see men run out of the bounds set by God's laws, to hunt after them, till their souls incur a fearful judgment.
44 | Thine heart - For which thine own conscience accuseth thee, and there is no need of other witnesses. The Lord - God hath punished thee for thy former wickedness, by suffering thee to expose thyself to thy deserved death.

Chapter III

Solomon marries Pharaoh's daughter, ver. 1. His religion, ver. 2 - 4. His prayer for wisdom, and the answer, ver. 5 - 15. He decides the dispute between the two harlots, ver. 16 - 28.

1 | Pharaoh - As being a powerful neighbour, whose daughter doubtless was first instructed in, and proselyted to the Jewish religion. It seems, this was designed by God to be a type of Christ, calling his church to himself, and to the true religion, not only out of the Jews, but even out of the Gentile world. City of David - Into David's palace there. The wall - Which though in some sort built by David, yet Solomon is here said to build, either because he made it higher, and stronger, in which sense Nebuchadnezzar is said to have built Babylon, Dan 4:30, or because he built another wall besides the former, for after this time Jerusalem was encompassed with more walls than one.
2 | Only - This particle is used here, and ver.3, as an exception to Solomon's integrity and as a blemish to his government, That he himself both permitted and practised this which was expressly forbidden, Levit 17:3,4 Deut 12:13,14. High places - Which were groves, or other convenient places upon hills, in which the patriarchs used to offer up their sacrifices to God; and from them this custom was derived both to the Gentiles and the Jews: and in them the Gentiles sacrificed to idols, the Hebrews to the true God. Because, &c. - Which reason was not sufficient, for there was a tabernacle, to which they were as much confined as to the temple, Ex 40:34 - 38, &c.
3 | Yet - Although he miscarried in the matter of high places, yet in the general, his heart was right with God. Statutes - According to the statutes or commands of God, which are here called the statutes of David; not only because they were diligently practised by David, but also because the observation of them was so earnestly pressed upon Solomon, and fortified with David's authority and command.
6 | Truth - In the true worship of God, in the profession, belief, practice and defence of the true religion. So truth here contains all duties to God, as righteousness doth his duties to men, and uprightness the right manner of performing both sorts of duties. With thee - That is, in thy judgment, to whom he often appealed as the witness of his integrity.
7 | Child - So he was in years: not above twenty years old; and withal (which he principally intends) he was raw and unexperienced, as a child, in state affairs. Go out, &c. - To govern my people, and manage affairs.
8 | In the midst - Is set over them to rule and guide them. A metaphor from the overseer of divers workmen, who usually is in the midst of them, that he may the better observe how each of them discharges his office. Chosen - Thy peculiar people, whom thou takest special care of, and therefore wilt expect a more punctual account of my government of them.
9 | An understanding heart - Whereby I may both clearly discern, and faithfully perform all the parts of my duty: for both these are spoken of in scripture, as the effects of a good understanding; and he that lives in the neglect of his duties, or the practice of wickedness, is called a fool, and one void of understanding. Discern - Namely in causes and controversies among my people; that I may not through mistake, or prejudice, or passion, give wrong sentences, and call evil good, or good evil. Absalom, that was a fool, wished himself a judge: Solomon, that was a wise man, trembles at the undertaking. The more knowing and considerate men are, the more jealous they are of themselves.
13 | All thy days - Whereby he signifies that these gifts of God were not transient, as they were in Saul, but such as should abide with him whilst he lived.
14 | And if - This caution God gives him, lest his wisdom should make him proud, careless, or presumptuous.
15 | A dream - Not a vain dream, wherewith men are commonly deluded; but a divine dream, assuring him of the thing: which he knew, by a divine impression after he was awakened: and by the vast alteration which he presently found within himself in point of wisdom and knowledge. The ark - Which was there in the city of David, 2Sam 6:17, before which he presented himself in a way of holy adoration. Burnt offerings - Chiefly for the expiation of his and his peoples sin, through the blood of Christ, manifestly signified in these sacrifices. Peace offerings - Solemnly to praise God for all his mercies, and especially for giving him quiet possession of the kingdom, and for his glorious appearance to him in the dream, and for the promise therein made to him, and the actual accomplishment of it.
16 | Harlots - Or, victuallers: for the Hebrew words signifies both. Yet that they are unmarried persons, seems probable, both because there is no mention of any husbands, whose office it was, if there were any such, to contest for their wives; and because they lived a solitary life in one house.
19 | Overlaid it - And so smothered it: which she justly conjectures, because there were evidences of that kind of death, but no appearance of any other cause thereof.
25 | Said - Though with a design far above the reach of the two women, or of the people present, who probably with horror expected the execution of it.
27 | She is the mother - As is evident from her natural affection to the child, which she had rather have given away from her, than destroyed.
28 | Wisdom of God - Divine wisdom with which God had inspired him for the government of his people.

Chapter IV

Solomon's ministers of state, ver. 1 - 6. The purveyors of his household, ver. 7 - 19. The number of his subjects, and extent of his kingdom, ver. 20, 21. The provision for his table, ver. 22, 23. The peace of his subjects, ver. 24, 25. His stables, ver. 26 - 28. His wisdom, ver. 29 - 34.

1 | All Israel - This is spoken with respect to his successors, who were kings only over a part, and that the smallest part of it.
2 | Princes - That is, the chief rulers or officers. The son - Or the grand - son. The priest - The second priest, or the priest that attended upon Solomon's person in holy offices and administrations.
3 | Scribes - That is, secretaries of state. He chose two, whereas David had but one: either, because he observed some inconveniences in trusting all those matters in one hand: or, because he had now much more employment than David had, this being a time of great peace and prosperity, and his empire enlarged.
4 | Priests - That is, the high - priests, successively, first Abiathar, and then Zadok.
5 | Officers - Over those twelve Officers, named ver.7, &c. who were all to give up their accompts to him. Nathan - The prophet, who had been so highly instrumental in Solomon's establishment in the throne. Principal officer - Possibly, president of the king's council. Friend - His confident, with whom he used to communicate his most secret counsels.
6 | Abiathar was - Steward of the king's household. Tribute - The personal tribute, or the levy of men, as appears by comparing this with chap.5:13,14, it being very fit that there should be some one person to whom the chief conduct of that great business was committed.
8 | The son, &c. - This and others of them are denominated from their fathers, because they were known and famous in their generation.
10 | Hepher - In Judah.
19 | Country of Gilead - That is, in the remaining part of that land of Gilead, which was mentioned above. The only officer - In all Gilead, excepting the parcels mentioned before, in all the territories of Sihon and Og; which because they were of large extent, and yet all committed to this one man, it is here noted concerning him as his privilege above the rest.
21 | The river - Euphrates: for so far David, having conquered the Syrians, extended his empire, which Solomon also maintained in that extent. And so God's promise concerning the giving the whole land, as far as Euphrates, to the Israelites, was fulfilled. And, if the Israelites had multiplied so much that the land of Canaan would not suffice them, having God's grant of all the land as far as Euphrates, they might have seized upon it whensoever occasion required. The land of the Philistines - Which is to be understood inclusively; for the Philistines were within Solomon's dominion. The border of Egypt - Unto the river Sihor, which was the border between Egypt and Canaan. And served - By tribute, or other ways, as he needed and required.
22 | Measures - Heb. Cors: each of which contained ten ephahs. So this provision was sufficient for near three thousand persons. Meal - Of a coarser sort for common use.
23 | Fat - Fatted in stalls. Out of pastures - Well fleshed, tender and good, though not so fat as the former.
24 | Tiphsah - Either that Tiphsah, 2Kings 15:16, which was in the kingdom of Israel within Jordan; or, rather, another place of that name upon Euphrates, even that eminent city which is mentioned by Ptolemy, and Strabo, and Pliny, called Thapsarum. And this best agrees with the following: Azzah, which was the border of Canaan in the south and west, as Tiphsah was in the north and east. And so his dominion is described by both its borders. All kings - Who owned subjection, and paid tribute to him.
25 | Under his vine - Enjoying the fruit of his own labour with safety and comfort. Under these two trees, which were most used and cultivated by the Israelites, he understands all other fruit - bearing trees, and all other comforts. And they are brought in as fitting or dwelling under these trees, partly for recreation or delight in the shade; and partly, for the comfort or advantage of the fruit; and withal, to note their great security, not only in their strong cities, but even in the country, where the vines and fig - trees grew, which was most open to the incursions of their enemies.
26 | Forty thousand - In 2Chron 9:25, it is but four thousand. But it is not exactly the same Hebrew word which is here and there, though we translate both stalls; and therefore there may well be allowed some difference in the signification, the one signifying properly stables, of which there were four thousand, the other stalls or partitions for each horse, which were forty thousand. Chariots - Both for his military chariots, which seem to be those fourteen hundred, chap.10:26, and for divers other uses, as about his great and various buildings, and merchandises, and other occasions, which might require some thousands of other chariots. Horsemen - Appointed partly for the defence of his people in peace; and partly for attendance upon his person, and for the splendor of his government.
27 | The officers - Named above. They lacked - Or rather, they suffered nothing to be lacking to any man that came thither, but plentifully provided all things necessary.
29 | Largeness of heart - Vastness of understanding, a most comprehensive knowledge of all things both Divine and human.
30 | East country - The Chaldeans, Persians, and Arabians, who all lay eastward from Canaan, and were famous in ancient times for their wisdom and learning. Egypt - The Egyptians, whose fame was then great for their skill in the arts and sciences, which made them despise the Grecians as children in knowledge.
31 | All men - Either of his nation; or, of his time: or, of all times and nations, whether of the east or any other country excepting only the first and second Adam. Ethan, &c. - Israelites of eminent wisdom, probably the same mentioned, 1Chron 2:6 15:19 25:4 Psal 88:1(title,) Ps 89:1(title). Chalcol, &c. - Of whom see 1Chron 2:6.
32 | Proverbs - That is, short, and deep, and useful sentences, whereof a great part are contained in the books of Proverbs and Ecclesiastes. Songs - Whereof the chief and most divine are in the Canticles.
33 | Trees - That is, of all plants, of their nature and qualities: all which discourses are lost, without any impeachment of the perfection of the holy scriptures; which were not written to teach men philosophy or physick, but only to make them wise unto salvation. From the cedar, &c. - That is, from the greatest to the least.
34 | All kings - All the neighbouring kings; a restriction grounded upon the following words, where this is limited to such as heard of Solomon's wisdom. Let those who magnify the modern learning above that of the ancients, produce such a treasury of learning, anywhere in these later ages, as that was, which Solomon was master of. Yet this puts an honour upon human learning, that Solomon is praised for it, and recommends it to the great ones of the earth, as well worthy their diligent search. In all this Solomon was a type of Christ, in whom are hid all the treasures of wisdom and knowledge.

Chapter V

Hiram congratulates Solomon on his accession, and agrees to furnish him with workmen and timber for the temple, ver. 1 - 9. The work is well done, and the workmen paid, ver. 10 - 18.

6 | They - That is, thy servants. And this assistance which these Gentiles gave to the building of Solomon's temple, was a type of the calling of the Gentiles, and that they should be instrumental in building and constituting Christ's spiritual temple. Cedar - trees - Which for their soundness, and strength, and fragrancy, and durableness, were most proper for his design. Of these David had procured some, but not a sufficient number. Lebanon - Which was in Solomon's jurisdiction: and therefore he doth not desire that Hiram would give him the cedars, because they were his own already; but only that his servants might hew them for him; which the ingenious Tyrians well understood. With thy servants - Either to be employed therein as they shall direct; or to receive the cedars, from their hands, and transmit them to me. Hire - Pay them for their labour and art. Sidonians - Or Tyrians: for these places and people being near, are promiscuously used one for another.
7 | Rejoiced - Being a faithful friend to David and his house, and tho' it is not probable he was a sincere proselyte, yet he had sufficient information concerning the nature and excellency of the God of Israel, and had honourable thoughts of him.
9 | The sea - The mid - land sea. Floats - Or, rafts. It is thought the timber were tied together in the water, as now is usual, and so by the help of boats or ships, conveyed to the appointed place, which was at no great distance. Household - My family and court, which most properly is called his house.
11 | Measures - Heb. twenty cors pure oil; but in 2Chr 2:10, it is twenty thousand baths of oil. To which there is added twenty thousand measures of barley, and twenty thousand baths of wine. Either therefore, first, he speaks of several things. Or, secondly, he speaks there of what Solomon offered: for it runs thus, I will give; and here of what Hiram accepted. Or, thirdly, the barley, and wine, and twenty thousand baths of common oil, mentioned 2Chron 2:10, must be added to the twenty thousand measures of wheat, and the twenty measures of pure oil here expressed, and the whole sum is to be made up from both places; that book of Chronicles being written to supply and compleat the histories of the books of Samuel, and of the Kings. Gave Hiram - Either, first, for sustenance to the workmen, during the years wherein they were employed in the cutting down and hewing of timber. Or, for the yearly support of the king's house, during the said time. Thus by the wise disposal of providence, one country has need of another, and is benefited by another, that there may be a mutual correspondence and dependence, to the glory of God our common Parent.
13 The levy - Which were to be employed in the most honourable and easy parts of the work relating to the temple; and these were Israelites; but those fifteen hundred thousand mentioned ver.15, were strangers. If it seem strange, that so many thousands should be employed about so small a building as the temple was; it must be considered,
  1. that the temple, all its parts being considered, was far larger than men imagine;
  2. that it is probable, they were employed by turns, as the thirty thousand were, ver.14, else they had been oppressed with hard and uninterrupted labours.
  3. that the timber and stone hewed and carried by them, was designed, not only for the temple, but also for Solomon's own houses, and buildings; because we read of no other levy of men, nor of any care and pains taken after the building of the temple, for the procurement, or preparation of materials for his own houses, or his other buildings; nay, that this very levy of men was made and employed for the building of the Lord's house, and Solomon's house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer, is expressed chap.9:15.
16 | Three thousand &c. - Whereof three thousand were set over the fifteen hundred thousand, expressed ver.15, each of these, over fifty of them, and the odd three hundred were set over these three thousand, each of these to have the oversight of ten of them, to take an account of the work for them. But in 2Chron 2:18, these overseers are said to be thirty - six hundred. The three thousand added in 2Chron 2:2, might be a reserve, to supply the places of the other three thousand: yea, or of the thirty - three hundred, as any of them should be taken off from the work by death, or sickness, or weakness, or necessary occasions; which was a prudent provision, and not unusual in like cases. And so there were thirty - six hundred commissioned for the work, but only thirty - three hundred employed at one time; and therefore both computations fairly stand together.
17 | Great and costly - Marble and porphyry, or other stones of great size and value. The foundation - Where they could not afterward be seen: and therefore that this was done, is mentioned only as a point of magnificence, except it was intended for a type, or mystical signification of the preciousness of Christ, who is the foundation of the true temple, the church of God.
18 | Stone - squarers - Heb. the Giblites, the inhabitants of Gebel, a place near Zidon, famous for artificers and architects, Josh 13:5. These are here mentioned apart, distinct from the rest of Hiram's builders, as the most eminent of them.

Chapter VI

The time when the temple was built, ver. 1. The dimensions of it, ver. 2, 3. The windows, chambers, materials, doors, ver. 4 - 10. God's message to Solomon, ver. 11 - 13. The walls and flooring, ver. 14 - 18. The oracle and cherubim, ver. 19 - 30. The doors and inner court, ver. 31 - 36. How long it was building, ver. 37 - 38.

1 | Four hundred and four score, &c. - Allowing forty years to Moses, seventeen to Joshua, two hundred ninety - nine to the Judges, forty to Eli, forty to Samuel and Saul, forty to David, and four to Solomon before he began the work, we have just the sum of four hundred and eighty. So long it was before that holy house was built, which in less than four hundred and thirty years was burnt by Nebuchadnezzar. It was thus deferred, because Israel had by their sins, made themselves unworthy of this honour: and because God would shew how little he values external pomp and splendor in his service. And God ordered it now, chiefly to be a shadow of good things to come.
2 | The house - Properly so called, as distinct from all the walls and buildings which were adjoining to it; namely, the holy, and most holy place. Length - From east, to west. And this and the other measures may seem to belong to the inside from wall to wall. Cubits - Cubits of the sanctuary. Height - Namely, of the house: for the porch was one hundred and twenty cubits high, 2Chron 3:4. So that all the measures compared each with other were harmonious. For sixty to twenty (the length to the breadth) is triple: or as three to one: and sixty to thirty (the length to the height) is double, or as two to one: and thirty to twenty (the height to the breadth) is one and an half, as three to two. Which are the proportions answering to the three great concords in music, commonly called, a twelfth, an eighth, and a fifth. Which therefore must needs be a graceful proportion to the eye, as that in music is graceful to the ear.
3 | The porch - In the front of, or entrance into the house, 2Chron 3:4, being a portico, a walk or gallery, at one end of the building (from side to side.) And the measures of this were harmonious also. For twenty to ten (the length of the portico to the breadth of it) is double, or as two to one. And, if the height within, be the same with that of the house, that is thirty; it will be to the length of it, as three to two; and to its breadth, as three to one. Or, if we take in the whole height mentioned, 2Chron 3:4, which is one hundred and twenty; there is in this no disproportion: being to its length as six to one; and to its breadth as twelve to one; especially when this height was conveniently divided into several galleries, one over another, each of which had their due proportions.
4 | Narrow - Narrow outward, to prevent the inconveniences of the weather; widening by degrees inward, that so the house might better receive, and more disperse the light.
5 | Against the wall - The beams of the chambers were not fastened into the wall, but leaned upon the buttresses of the wall. Chambers - For the laying the priests garments, and other utensils belonging to the temple, therein. Round about - On all the sides except the east, where the porch was; and except some very small passages for the light. And yet these lights might be in the five uppermost cubits of the wall, which were above all these chambers, for these were only fifteen cubits high, and the wall was twenty cubits high. Chambers - Galleries which encompassed all the chambers; and which were necessary for passage to them.
6 | Broad - On the inside, and besides the galleries mentioned above. Narrowed rests - Or, narrowings: as in our buildings the walls of an house are thicker, or broader at the bottom, and narrower towards the top: only these narrowings were in the outside of the wall, which at each of the three stories was a cubit narrower than that beneath it. And this is mentioned, as the reason of the differing breadth of the chambers; because the wall being narrower, allowed more space for the upper chambers. Not fastened - That there might be no holes made in the wall for fastening them; and that the chambers might be removed, if occasion were, without any inconvenience to the house.
7 | Made ready - Hewed, and squared, and fitted exactly according to the direction of the architect. Neither hammer, &c. - So it was ordered, partly for the ease and conveniency of carriage: partly, for the magnificence of the work, and commendation of the workmen's skill and diligence: and partly, for mystical signification. And as this temple was a manifest type both of Christ's church upon earth, and of the heavenly Jerusalem: so this circumstance signified as to the former, that it is the duty of the builders and members of the church, as far as in them lies, to take care that all things be transacted there with perfect peace and quietness; and that no noise of contention, or division, or violence, be heard in that sacred building: and for the latter, that no spiritual stone, no person, shall bear a part in that heavenly temple, unless he be first hewed, and squared, and made meet for it in this life.
8 | The door - That is, by which they entered to go up to the middle chamber or chambers; such as were in the middle story. Right side - That is, in the south - side, called the right side; because when a man looks towards the east, the south is on his right hand. There was another door on the left, or the north - side, leading to the chambers on that side. Winding stairs - Without the wall, leading up to the gallery out of which they went into the several chambers. Middle chamber - Or rather, into the middle story, or row of chambers; and so in the following words, out of the middle story: for these stair's could not lead up into each of the chambers; nor was it needful, but only into the story, which was sufficient for the use of all the chambers.
10 | Built chambers - The Hebrew words may be properly rendered, He built a roof, a flat and plain roof, over all the house, according to the manner of the Israelitish buildings. The inner roof was arched, ver.9, that it might be the more beautiful, but the outward roof was flat. Five cubits - Above the walls of the temple: that it might be a little higher than the arched roof, which it was designed to cover and secure. They rested - Heb. it rested, namely, the roof. Timber of cedar - Which rested upon the top of the wall, as the chambers, ver.5, rested upon the sides of the wall.
12 | If - God expresses the condition upon which his promise and favour is suspended; and by assuring him thereof in case of obedience, he plainly intimates the contrary upon his disobedience. Thus he was taught, that all the charge he and the people were at, in erecting this temple, would neither excuse them from obedience to the law of God, nor shelter them from his judgments in case of disobedience.
15 | Walls - The name of a wall is not appropriated to stone or brick, because we read of a brazen wall, Jer 15:20, and a wall of iron, Ezek 4:3. And that wall into which Saul smote his javelin, 1Sam 19:10, seems more probably to be understood of wood, than of stone; especially, considering that it was the room where the king used to dine. By this periphrasis, from the floor of the house, unto the walls of the ceiling, he designs all the side - walls of the house. Them - The side - walls of the house. Wood - With other kind of wood, even with fir; as appears from 2Chron 3:5, wherewith the floor is here said to be covered. Floor - This is spoken only concerning the floor, because there was nothing but planks of fir; whereas there was both cedar and fir in the sides of the house, the fir being either put above, or upon the cedar; or intermixed with, or put between the boards or ribs of cedar: as may be gathered from, 2Chron 3:5.
16 | House - That is, the most holy place, which contained in length twenty cubits, which may be said to be on the sides Of the house, because this part took off twenty cubits in length from each side of the house, and was also twenty cubits from side to side, so it was twenty cubits every way. The oracle - the most holy place - The last words are added, to explain what he means by the word oracle, which he had not used before.
17 | House - That is, the holy place. Temple - This is added, to restrain the signification of the word house, which otherwise notes the whole building. It - The oracle.
18 | Cedar - Cedar is here named, not to exclude all other wood, but stone only; as the following words shew.
19 | Prepared - That is, adorned and fitted it for the receipt of the ark. Solomon made every thing new, but the ark. That with its mercy seat was still the same that Moses made. This was the token of God's presence, which is with his people, whether they meet in tent or temple, and changes not with their condition.
20 | Forepart - Which was in the inner part of the house, called in Hebrew, the forepart; not because a man first enters there, but because when a man is entering, or newly entered into the house, it is still before him. Covered - With gold, chap.7:48 1Chron 28:18. The altar - The altar of incense.
21 | House - Or, that house, the oracle. Partition - He made a veil, which was a farther partition between the holy, and the most holy; which veil did hang upon these golden chains. Before the oracle - In the outward part of the wall, or partition, which was erected between the oracle and the holy place; which is properly said to be before the oracle, there the veil was hung; and there the chains or bars, or whatsoever it was which fastened the doors of the oracle, were placed. It - The partition; which he here distinguisheth from the house, or the main walls of the house, which he had in the former part of this verse told us were overlaid with gold; and now he affirms much as of the partition.
22 | Whole house - Not only the oracle, but all the holy place. The altar - the altar of incense, which was set in the holy place close by the doors of the oracle. With gold - As before he overlaid it with cedar.
23 | Cherubim - Besides those two made by Moses, Exod 25:18, which were of gold, and far less than these. The Heathens set up images of their gods, and worshipped them. These were designed to represent the servants and attendants of the God of Israel, the holy angels, not to be worshipped themselves, but to shew how great he is whom we worship.
29 | Cherubim - As signs of the presence and protection of the angels vouch - safed by God to that place. Palm - trees - Emblems of that peace and victory over their enemies, which the Israelites duly serving God in that place might expect. Within and without - Within the oracle and without it, in the holy place.
31 | Fifth part - That is, four cubits in height or breadth, whereas the wall was twenty cubits.
36 | Inner court - The priests court, 2Chron 4:9, so called, because it was next to the temple which it compassed. Cedar beams - Which is understood, of so many galleries, one on each side of the temple, whereof the three first were of stone, and the fourth of cedar, all supported with rows of pillars: upon which there were many chambers for the uses of the temple, and of the priests.
38 Seven years - It is not strange that this work took up so much time: for,
  1. The temple properly so called, was for quantity the least part of it, there being very many and great buildings both above ground in the several courts, (for though only the court of the priests be mentioned, yet it is thereby implied, that the same thing was proportionably done in the others) and under ground.
  2. The great art which was used here, and the small number of exquisite artists, required the longer time for the doing it. And if the building of Diana's temple employed all Asia for two hundred years; and the building of one pyramid employed three hundred and sixty thousand men, for twenty years together; both which, Pliny affirms: no reasonable man can wonder that this temple was seven years in building.
Now let us see what this temple typifies.
  1. Christ himself is the true temple. He himself spoke of the temple of his body: and in him dwelt all the fullness of the godhead. In him all the Israel of God meet, and thro' him have access with confidence to God.
  2. Every believer is a living temple, in whom the spirit of God dwelleth. We are wonderfully made by the Divine Providence, but more wonderfully made anew by the Divine grace. And as Solomon's temple was built on a rock, so are we built on Christ.
  3. The church is a mystical temple, enriched and beautified, not with gold and precious stones, but with the gifts and graces of the spirit. Angels are ministering spirits, attending the church and all the members of it on all sides.
  4. Heaven is the everlasting temple. There the church will be fixt, and no longer moveable. The cherubim there always attend upon the throne of glory. In the temple there was no noise of axes or hammers: every thing is quiet and serene in heaven. All that shall be stones in that building, must here be fitted and made ready for it; must be hewn and squared by the Divine grace, and so made meet for a place in that temple.

Chapter VII

Solomon builds several other houses, ver. 1 - 12. He furnishes the temple with two pillars, ver. 13 - 22. With a molten sea, ver. 23 - 26. With ten bases and ten lavers of brass, ver. 27 - 39. With all other utensils, and the things David had dedicated, ver. 40 - 51.

1 | House - The royal palace for himself, and for his successors. Thirteen years - Almost double the time to that in which the temple was built; because neither were the materials so far provided and prepared for this, as they were for the temple: nor did either he or his people use the same diligence in this, as in the other work; to which they were quickened by God's express command.
2 | Of the forest of Lebanon - An house so called, because it was built in the forest of Lebanon, for a summer - seat, whither Solomon, having so many chariots and horses, might at any time retire with ease. The length - Of the principal mansion; to which doubtless other buildings were adjoining. Pillars - Upon which the house was built, and between which there were four stately walks. Beams - Which were laid for the floor of the second story.
3 | Fifteen - So in this second story were only three rows of pillars, which was sufficient for the ornament of the second and for the support of the third story.
4 | Against light - One directly opposite to the other, as is usual in well - contrived buildings. In ranks - One exactly under another.
5 | Windows - He speaks, of smaller windows or lights, which were over the several doors.
6 | A porch - Supported by divers pillars, for the more magnificent entrance into the house; upon which also it is thought there were other rooms built, as in the house. The porch - Now mentioned which is said to be before them; before the pillars on which the house of Lebanon stood. Pillars - Or, and pillars; That is, fewer and lesser pillars for the support of the lesser porch. Beam - Which was laid upon these pillars, as the others were ver.2.
7 | A porch - Another porch or distinct room without the house. The other - The whole floor; or, from floor to floor, from the lower floor on the ground, to the upper floor which covered it.
8 | Another court - That is, between the porch and the house, called therefore the middle court, chap.2Ki 20:4. Like this - Not for form or quantity, but for the materials and workmanship, the rooms being covered with cedar, and furnished with like ornaments.
9 | These - Buildings described here and in the former chapter. The measures - Hewed in such measure and proportion as exact workmen use to hew ordinary stones. Within, &c. - Both on the inside of the buildings which were covered with cedar, and on the outside also. To the coping - From the bottom to the top of the building. And so on - Not only on the outside of the front of the house, which being most visible, men are more careful to adorn; but also of the other side of the house, which looked towards the great court belonging to the king's house.
11 | Above - That is, in the upper part; for this is opposed to the foundation. Stones and cedars - Intermixed the one, and the other.
12 | The court - Namely, of Solomon's dwelling - house mentioned, ver.8.
14 | In brass - And Of gold, and stone, and purple, and blue, 2Chron 2:14. But only his skill in brass is here mentioned, because he speaks only of the brasen things which he made.
16 | Five cubits - The word chapiter is taken either more largely for the whole, so it is five cubits; Or, more strictly, either for the pommels, as they are called, 2Chron 4:12, or for the cornice or crown, and so it was but three cubits, to which the pomegranates being added make it four cubits, as it is below, ver.19, and the other work upon it took up one cubit more, which in all made five cubits.
17 | The chapiters - Which those nets and wreathes encompass, either covering, and as it were receiving and holding the pomegranates, or being mixed with them.
18 | Two rows - Either of pomegranates, by comparing this with ver.20, or of some other curious work.
19 | Lilly work - Made like the leaves of lillies. In the porch - Or, as in the porch; such work as there was in the porch of the temple, in which these pillars were set, ver.21, that so the work of the tops of these pillars might agree with that in the top of the porch.
20 | The belly - So he calls the middle part of the chapiter, which jetted farthest out. Two hundred - They are said to be ninety and six on a side of a pillar; in one row and in all an hundred, Jer 52:23, four great pomegranates between the several checker - works being added to the first ninety six. And it must needs be granted, that there were as many on the other side of the pillar, or in the other row, which makes them two hundred upon a pillar, as is here said, and four hundred upon both pillars, as they are numbered, 2Chron 4:13.
21 | Jachin - Jachin signifies he; That is, God shall establish, his temple, and church, and people: and Boaz signifies, in it, or rather, in him (to answer the he in the former name) is strength. So these pillars being eminently strong and stable, were types of that strength which was in God, and would be put forth by God for the defending and establishing of his temple and people, if they were careful to keep the conditions required by God on their parts.
23 | A Sea - He melted the brass, and cast it into the form of a great vessel, for its vastness called a sea, which name is given by the Hebrews to all great collections of waters. The use of it was for the priests to wash their hands and feet, or other things as occasion required, with the water which they drew out of it.
24 | Knops - Carved or molten figures: for this word signifies figures or pictures of all sorts. Ten, &c. - So there were three hundred in all. Cast - Together with the sea; not carved. Two rows - It seems doubtful whether the second row had ten in each cubit, and so there were three hundred more; or, whether the ten were distributed into five in each row.
25 | Oxen - Of solid brass, which was necessary to bear so great a weight.
26 | Baths - Which amounts to five hundred barrels, each bath containing about eight gallons; the bath being a measure of the same bigness with an ephah.
27 | Bases - Upon which stood the ten lavers mentioned below, ver.38, in which they washed the parts of the sacrifices.
28 | Borders - Broad brims, possibly for the more secure holding of the lavers.
29 | Base above - So he calls the upper - most part of the base: for though it was above, yet it was a base to the laver, which stood upon it. Additions - Either as bases for the feet of the said lions and oxen: or, only as farther ornaments.
30 | Wheels - Whereby the bases and lavers might be removed from place to place as need required. Under - setters - Heb. shoulders; fitly so called, because they supported the lavers, that they should not fall from their bases, when the bases were removed together with the lavers.
31 | The mouth - So he calls that part in the top of the base which was left hollow, that the foot of the laver might be let into it. The chapiter - Within the little base, which he calls the chapiter, because it rose up from, and stood above the great base. Above - Above the chapiter; for the mouth went up, and grew wider like a funnel. A cubit - In height, ver.35, whereof half a cubit was above the chapiter or little base, and the other half below it. A cubit and half - In compass. Four square - So the innermost part, called the mouth, was round, but the outward part was square, as when a circle is made within a quadrangle.
33 | Molten - And cast together with the bases.
34 | Of the base - Not only of the same matter, but of the same piece, being cast with it.
36 | The proportion - Or, empty place, that is, according to the bigness of the spaces which were left empty for them, implying that they were smaller than those above mentioned.
39 | Right side - In the south side, not within the house, but in the priests court, where they washed either their hands or feet, or the parts of the sacrifices. Left side - On the north side. The south - In the south - east part, where the offerings were prepared.
45 | The pots - To boil those parts of the sacrifices which the priests, &c. were to eat.
48 | Vessels - Such as Moses had made only these were larger, and richer, and more. Table of gold - Under which, are comprehended both all the utensils belonging to it, and the other ten tables which he made together with it.
49 | Candlesticks - Which were ten, according to the number of the tables, whereas Moses made but one: whereby might be signified the progress of the light of sacred truth, which was now grown clearer than it was in Moses's time, and should shine brighter and brighter until the perfect day of gospel light. Pure gold - Of massy and fine gold. The oracle - In the holy place. Flowers - Wrought upon the candlesticks, as it had formerly been.
51 | Silver and gold - So much of it as was left. And vessels - Those which David had dedicated, and with them the altar of Moses, and some other of the old utensils which were now laid aside, far better being put in the room of them.

Chapter VIII

The chief men of Israel called together, ver. 1, 2. The ark fixt in the most holy place, ver. 3 - 9. God takes possession of it by a cloud, ver. 10 - 12. Solomon tells the people the occasion of their meeting, ver. 13 - 21. The prayer of dedication, ver. 22 - 53. He dismisses the assembly with a blessing and an exhortation, ver. 54 - 61. Offers abundance of sacrifices, ver. 62 - 66.

1 | Elders - The senators, and judges, and rulers. Heads - For each tribe had a peculiar governor. Chief - The chief persons of every great family in each tribe. Jerusalem - Where the temple was built. Bring the ark - To the top of Moriah, upon which it was built; whither they were now to carry the ark in solemn pomp. City of David - Where David had placed the ark, which is called Zion, because it was built upon that hill.
2 | All Israel - Not only the chief men, but a vast number of the common people. The feast - The feast of the dedication, to which Solomon had invited them. Seventh month - Which time he chose with respect to his peoples convenience, because now they had gathered in all their fruits, and were come up to Jerusalem, to celebrate the feast of tabernacles. But the temple was not finished till the eighth month, chap.6:38, how then could he invite them in the seventh month? This was the seventh month of the next year. For although the house in all its parts was finished the year before, yet the utensils of it were not then fully finished: and many preparations were to be made for this great and extraordinary occasion.
3 | The priests - For although the Levites might do this, Numb 4:15, yet the priests did it at this time, for the greater honour of the solemnity; and because the Levites might not enter into the holy - place, much less into the holy of holies, where it was to be placed, into which the priests themselves might not have entered, if the high - priest alone could have done it.
4 | The tabernacle - That made by Moses, which doubtless before this time had been translated from Gibeon to Zion, and now together with other things, was put into the treasuries of the Lord's house, to prevent all superstitious use of it, and to oblige the people to come up to Jerusalem, as the only place where God would now be worshipped.
5 | Sacrificing - When the ark was seated in its place: for although they might in the way offer some sacrifices, as David did; yet that was not a proper season to offer so many sacrifices as could not be numbered. This is more particularly related below, ver.62,63,64, which is here signified by way of anticipation.
6 | Cherubim - Of Solomon's new made cherubim, not of the Mosaic cherubim, which were far less, and unmovably fixed to the ark, Exod 37:7,8, and therefore together with the ark, were put under the wings of these cherubim.
8 | Drew out - Not wholly, which was expressly forbidden, Exod 25:15, Numb 4:6, but in part. Seen out - In the most holy place, which is oft called by way of eminency, the holy place, and the Hebrew words rendered before the oracle, may be as well rendered, within the oracle. And these staves were left in this posture, that the high - priest might hereby be certainly guided to that very place where he, was one day in a year to sprinkle blood, and to offer incense before the ark, which otherwise he might mistake in that dark place, where the ark was wholly covered with the wings of the great cherubim, which stood between him and the ark when he entered in.
9 | Nothing - Strictly and properly: but in a more large sense, the pot of manna, and Aaron's rod were also in it, Heb 9:4, that is, by it, in the most holy place, before the ark of the testimony, where God commanded Moses to put them.
10 | The cloud - The usual token of God's glorious presence. Filled - In testimony of his gracious acceptance of this work, and their service; and to beget an awe and reverence in them, and in all others, when they approach to God.
12 | Then spake - Perceiving both priests and people struck with wonder at this darkness, he minds them, that this was no sign of God's disfavour, as some might possibly imagine; but a token of his approbation, and special presence among them. Said - He hath declared, that he would manifest his presence with, and dwelling among his people, by a dark cloud, in which he would appear.
14 | Turned - From the temple to the body of the congregation. Stood - In token of reverence, and of their readiness to receive the blessing.
16 | Since, &c. - Until David's time; for then he did chuse Jerusalem. That my name - That my presence, and grace, and worship, and glory, might be there. Chose David - And in and with him the tribe of Judah, of which he was, and Jerusalem where he dwelt.
21 | The covenant - The tables of the covenant, wherein the conditions of God's covenant with Israel are written.
22 | Stood - Upon a scaffold set up for him in the court of the people, 2Chron 6:13.
24 | Hast kept - That branch of thy promise concerning the building of this house by David's son.
25 | Keep - Make good the other branch of thy promise.
27 | But will - Is it possible that the great, and high, and lofty God should stoop so low, as to take up his dwelling amongst men? The heaven - All this vast space of the visible heaven. And heaven, &c. - The third and highest, and therefore the largest heaven, called the heaven of heavens for its eminency and comprehensiveness. Contain - For thy essence reacheth far beyond them, being omnipresent. Much less - This house therefore was not built as if it were proportionable to thy greatness, or could contain thee, but only that therein we might serve and glorify thee.
28 | Yet - Tho' thou art not comprehended within this place, yet shew thyself to be graciously present here, by accepting and granting my present requests here tendered unto thee.
29 | Open - To behold with an eye of favour. My name - My presence, and glory and grace. This place - This temple, to which Solomon did now look, and towards which, the godly Israelites directed their looks in their prayers.
30 | In heaven - Which he adds to direct them in their addresses to God in this temple, to lift up their eyes above it, even to heaven, where God's most true, and most glorious dwelling - place is. Forgive - The sins of thy people, praying, and even of their prayers; which, if not pardoned, will certainly hinder the success of all their prayers, and the course of all thy blessings.
31 | Trespass - If he be accused of a trespass. Laid on him - Either by the judge, or by the party accusing him, or by the accused person himself: which was usual, when there were no witnesses. Thine altar - For here God, who was appealed to as witness, was especially present. Hence the Heathens used to swear at their altars.
32 | His way - The just recompence of his wicked action. Give him, &c. - To vindicate him, and manifest his integrity.
33 | Confess - Give glory to thy name, by acknowledging their sins, and by justice; and by accepting the punishment of their iniquity; and by trusting to thy power and goodness alone, for their deliverance.
35 | Heaven - The lower heaven in which the clouds are. Shut up - Heaven is compared to a great store - house in God's keeping, out of which nothing can be had, so long as it is close shut up.
36 | Good way - The way, of their duty, which is good in itself; and both delightful and profitable, to those that walk in it. Give rain - The order of Solomon's prayer is very observable; first and chiefly, he prays for their repentance and forgiveness, which is the chief blessing, and the only solid foundation of all other mercies: and then he prays for temporal mercies; thereby teaching us what to desire principally in our prayers; which also Christ hath taught us in his perfect prayer; wherein there is but one petition for outward, and all the rest are for spiritual blessings.
38 | The plague - His sin, which may be called the plague of his heart, in opposition to the other plagues here mentioned; so the sense is, who, by their afflictions are brought to a true and serious sense of their worse and inward plague of their sins, which are most fitly called the plague of the heart, because that is both the principal seat of sin, and the fountain from whence all actual sins flow.
39 | Thou knowest - Not only the plagues of their hearts, their several wants and burdens, (these he knows! but he will know them from us,) but the desire and intent of the heart, the sincerity or hypocrisy of it.
41 | A stranger - A proselyte. But cometh - That he may worship, and glorify thy name.
43 | Calleth for - Agreeable to thy will and word. It is observable, that his prayer for the strangers is more large, and comprehensive, than for the Israelites; that thereby he might both shew his public - spiritedness, and encourage strangers to the worship of the true God. Thus early were the indications of God's favour, toward the sinners of the Gentiles. As there was then one law for the native and for the stranger, so there was one gospel for both.
44 | To battle - In a just cause, and by thy warrant or commission. Shall pray - Whereby he instructs them, that they should not trust, either to the strength or justice of their arms, but only to God's help and blessing. Chosen - For thy dwelling - place, and the seat of thy temple. Towards the house - For to it they were to turn their faces in prayer; to profess themselves worshippers of the true God, in opposition to idols; and to strengthen their faith in God's promises and covenant, the tables whereof were contained in that house. Soldiers in the field must not think it enough that others pray for them: they must pray for themselves. And they are here encouraged to expect a gracious answer. Praying should always go along with fighting.
48 | And return - Sincerely, universally, and steadfastly.
49 | Their course - Heb. their right, against their invaders and oppressors. For they had forfeited all their rights to God only, but not to their enemies; whom tho' God used as scourges to chastise his peoples sins, yet they had no pretence of right to their land.
55 | He stood - He spoke this standing, that he might be the better heard, and because he blessed as one having authority. Never were words more pertinently spoken: never was a congregation dismissed, with that which was more likely to affect them, and to abide with them.
56 | Blessed, &c. - This discharge he gives in the name of all Israel, to the everlasting honour of the Divine faithfulness, and the everlasting encouragement of all those that build upon the Divine promises.
58 | Incline - That he may not only bless us with outward prosperity, but especially, with spiritual blessings: and that as he hath given us his word to teach and direct us, so he would by his holy Spirit, effectually incline us to obey it.
61 | Perfect - Let your obedience be universal, without dividing; upright, without dissembling; and constant, without declining.
63 | Offered - Not all in one day, but in the seven, or it may be in the fourteen days, mentioned ver.65.
64 | Middle of the court - Of the priests court, in which the great altar was. This he consecrated as he did the great altar, by sacrifices; but with this difference, that he consecrated that for perpetual use: but this only for the present occasion, being warranted to do so both by the necessity of it for God's service, and for the present solemn work, for which the brazen altar was not sufficient; and by the direction of God's spirit, wherewith Solomon was endowed, as being a prophet, as well as a king. Here therefore he suddenly reared up divers altars, which, after this solemnity were demolished.
65 | Seven - Seven for the dedication of the temple, or altar; and the other seven for the feast of tabernacles. And it seems to be expressed in this manner, to intimate, that these fourteen days of rejoicing, were not altogether, but that there was some interval between them, which indeed was necessary, because the day of atonement was on the tenth day of this month, Lev 23:27. And because these fourteen days ended on the twenty - second day, 2Chron 7:10, it may seem most probable, that the feast of the dedication was kept before the tenth day: and the feast of tabernacles some days after it.
66 | He sent - Solomon having joined with the people in the solemn assembly, which was kept on the eighth day; in the close of that day took his solemn farewell, and dismissed them with his blessing; and the next morning when the heads and elders with divers of the people came to take their leave of the king, he sent them away.

Chapter IX

God in a vision answers Solomon's prayer, ver. 1 - 9. The mutual presents of Solomon and Hiram, ver. 10 - 14. His workmen and buildings, ver. 15 - 24. His devotion, ver. 25. His navy, ver. 26 - 28.

3 | For ever - As long as the Mosaic dispensation lasts; whereas hitherto my worship has been successively in several places. Eyes - My watchful and gracious providence. Heart - My tender affection. Shall be there - Shall be towards this place and people.
5 | Then - Upon that condition; for my promise to David was conditional.
8 | High - Glorious and renowned. Astonished - At its unexpected and wonderful ruin. Hiss - By way of contempt and derision.
11 | Galilee - Or, near the land of Galilee, bordering upon it; in those parts which were near, and adjoining to Hiram's dominions: with the cities, understand the territories belonging to them. These cities, though they were within those large bounds which God fixed to the land of promise, Gen 15:18 Josh 1:4, yet were not within those parts which were distributed by lot in Joshua's time. It is probable they were not inhabited by Israelites, but by Canaanites, or other Heathens; who being subdued, and extirpated by David or Solomon, those cities became a part of their dominions; and afterwards were reckoned a part of Galilee, as Josephus notes.
13 | Cabul - That is, of dirt, as most interpret it. Because, though the land was very good, yet being a thick and stiff clay, and therefore requiring great pains to manure it, it was very unsuitable to the disposition of the Tyrians, who were delicate, and lazy, and luxurious, and wholly given to merchandise. And on his returning them, there is no doubt but Solomon gave him an equivalent more to his taste.
14 | Sent - And this seems to be here added, both to declare the quantity of the gold sent, which had been only named before, ver.11, and as the reason why he resented Solomon's action, because so great a sum required a better recompense.
15 | Raised - Both the levy of men; of which, chap.5:13, and the levy of money upon his people and subjects. He raised this levy, both to pay what he owed to Hiram, and to build the works following.
21 | Those - He used them as bondmen, and imposed bodily labours upon them. But why did not Solomon destroy them as God had commanded, when now it was fully in his power to do so? The command of destroying them, Deut 7:2, did chiefly, if not only, concern that generation of Canaanites, who lived in, or, near the time of the Israelites entering into Canaan. And that command seems not to be absolute, but conditional, and with some exception for those who should submit and embrace the true religion, as may be gathered both from Josh 11:19, and from the history of the Gibeonites. For if God's command had been absolute, the oaths of Joshua, and of the princes, could not have obliged them, nor dispensed with such a command.
25 | Three times - That is, at the three solemn feasts: and undoubtedly at all other appointed times.
26 | Made - Not now, but in the beginning of his reign.
27 | Knowledge of the sea - For which the Tyrians were famous. He sent also ships to join with Solomon's, not from Tyre, the city of Phoenicia; but from an island in the Red - sea, called Tyre, because it was a colony of the Tyrians, as Strabo notes.
28 | Ophir - A place famous for the plenty and fineness of the gold there. It is agreed, that it was a part of the East - Indies, probably Ceylon, which though very remote from us, yet was far nearer the Red - sea, from whence they might easily sail to it in those ancient times, because they might (according to the manner of those first ages) sail all along near the coast, though the voyage was thereby more tedious, which was the reason why three years were spent in it. And here, and here only were to be had all the commodities which Solomon fetched from Ophir, chap.10:22. Fetched - In all there came to the king four hundred and fifty talents, whereof it seems thirty talents were allowed to Hiram and his men, and so there were only four hundred and twenty that came clear into the king's treasury.

Chapter X

The queen of Sheba's interview with Solomon, ver. 1 - 10. His riches, ver. 11 - 15. Targets, ivory throne, vessels, ver, 16 - 23. Presents, chariots and horses, tribute, ver. 24 - 29.

1 | Sheba - Of that part of Arabia, called Shabaea, which was at great distance from Jerusalem, bordering upon the Southern Sea; for there, much more than in Ethiopia, were the commodities which she brought, ver.2,10. Name of the Lord - That is, concerning God; the name of God being often put for God; concerning his deep knowledge in the things of God. For it is very probable she had, as had divers other Heathens, some knowledge of the true God, and an earnest desire to know more concerning him. Questions - Concerning natural, and civil, and especially, Divine things.
2 | All her heart - Of all the doubts and difficulties wherewith her mind was perplexed.
4 | House - Or, the houses, the temple and the king's house, in both which there were evidences of singular wisdom.
5 | Sitting - The order and manner in which his courtiers, or other subjects (who all were his servants in a general sense) sat down at meals, at several tables in his court. Attendance - Upon the king, both at his table, and in his court; and when he went abroad to the temple or other places. Apparel - Both the costliness of it, and especially the agreeableness of it to their several places and offices. Went up - From his own palace. See 2Kings 16:18, but the ancients, and some others, translate the words thus, and the burnt - offerings which he offered up in the house of the Lord; under which, is the chief, all other sacrifices are understood: when she saw the manner of his offering sacrifices to the Lord; which doubtless she would not neglect to see; and in the ordering of which she might discern many characters of excellent wisdom, especially when she had so excellent an interpreter as Solomon was, to inform her of the reasons of all the circumstances of that service. No spirit - She was astonished, and could scarcely determine whether she really saw these things, or whether it was only a pleasant dream.
8 | Happy, &c. - With much more reason may we say this of Christ's servants: Blessed are they that dwell in thy house: they will be always praising thee.
14 | Six hundred, &c. - Which amounts to about three millions of our money. And this gold did not come from Ophir in India, or Tharshish; but from Arabia and Ethiopia, which then were replenished with gold, though exhausted by the insatiable avarice of succeeding Ages.
15 | Merchant - men - Heb. of the searchers; either merchants, who use to search out commodities: or, the gatherers of the king's revenues, who used to search narrowly into all wares, that the king might not be defrauded of his rights. Spice - merchants - Or rather, of the merchants in general, as the word is often used. So this and the former particular contain both the branches of the king's revenue, what he had from the land, and what he had from the merchants and traders. Kings - Of those parts of Arabia which were next to Canaan, which were either conquered by David, or submitted to pay tribute to Solomon. But we must not think all these to be kings of large dominions; many of them were only governors of cities, and the territories belonging to them, such as were formerly in Canaan, and were anciently called kings. The country - Or, of the land; the land of Arabia: whereof some parts were so far conquered, that he had governors of his own over them, who were each of them to take care of the king's revenue in his jurisdiction; and part only so far, that they still had kings of their own, but such as were tributaries to him.
16 | Targets - For pomp and magnificence, and to be carried before him, by his guard, when he went abroad. The Roman magistrates had rods and axes carried before them, in token of their power to correct the bad: but Solomon shields and targets, to shew he took more pleasure in his power to defend and protect the good.
17 | Shields - Smaller than targets.
19 | Round - Made like the half of a circle.
21 | Nothing - Comparatively. Such hyperbolical expressions are frequent both in scripture and other authors. But if gold in abundance, would make silver seem so despicable, shall not wisdom and grace, and the foretastes of heaven, make gold seem much more so?
22 | Tharshish - Ships that went to Tharshish. For Tharshish was the name of a place upon the sea, famous for its traffick with merchants, and it was a place very remote from Judea, as appears from the three years usually spent in that voyage. But whether it was Spain, where in those times there was abundance of gold and silver, as Strabo and others affirm; or, some place in the Indies, it is needless to determine.
24 | All the earth - That is, all the kings of the earth, (as it is expressed 2Chron 9:23,) namely of those parts of the earth.
28 | Horses, &c. - The two chief commodities of Egypt. Price - Solomon received them from Pharaoh at a price agreed between them, and gave this privilege to his merchants, for a tribute to be paid out of it.
29 | Chariot - This is not to be understood of the chariots and horses themselves, but for the lading of chariots and horses, which consisting of fine linen and silk, were of great value: and the king's custom, together with the charges of the journey, amounted to these sums. Hittites - A people dwelling principally in the northern and eastern parts of Canaan, Josh 1:4, whom the Israelites, contrary to their duty, suffered to live amongst them, Judg 3:5, who afterwards grew numerous and potent, and, it may be, sent out colonies (after the manner of the ancient times) into some parts of Syria and Arabia. And possibly, these kings of the Hittites may be some of those kings of Arabia, ver.15.

Chapter XI

Solomon's many wives turn his heart from God, ver. 1 - 8. God reproves and threatens him, ver. 9 - 13. Stirs up Hadad and Rezon against him, ver. 14 - 25. An account of Jeroboam, ver. 26 - 40. Solomon's death and burial, ver. 41 - 43.

3 | Seven hundred wives, &c. - God had particularly forbidden the kings to multiply either horses or wives, Deut 17:16,17, we saw chap.1Ki 10:29, how he broke the former law, multiplying horses: and here we see, how he broke the latter, multiplying wives. David set the example. One ill act of a good man may do more mischief than twenty of a wicked man. Besides, they were strange women, of the nations which God had expressly forbidden them to marry with. And to compleat the mischief, he clave unto these in love; was extravagantly fond of them, Solomon had much knowledge. But to what purpose, when he knew not how to govern his appetites?
4 | Was old - As having now reigned nigh thirty years. When it might have been expected that experience would have made him wiser: then God permitted him to fall so shamefully, that he might be to all succeeding generations an example of the folly, and weakness of the wisest and the best men, when left to themselves. Turned his heart - Not that they changed his mind about the true God, and idols, which is not credible; but they obtained from him a publick indulgence for their worship, and possibly persuaded him to join with them in the outward act of idol - worship; or, at least, in their feasts upon their sacrifices, which was a participation of their idolatry.
5 | Milcom - Called also Moloch.
6 | Did evil - That is, did not worship God wholly, but joined idols with him.
7 | An high place - That is, an altar upon the high place, as the manner of the Heathens was. The hill - In the mount of olives, which was nigh unto Jerusalem, 2Sam 15:30, and from this act was called the mount of corruption, 2Kings 23:13. As it were, to confront the temple.
8 | And sacrificed, &c. - See what need those have to stand upon their guard, who have been eminent for religion. The devil will set upon them most violently: and if they miscarry, the reproach is the greater. It is the evening that commends the day. Let us therefore fear, lest having run well, we come short.
12 | Fathers sake - For my promise made to him, 2Sam 7:12 - 15.
13 | One tribe - Benjamin was not entirely his, but part of it adhered to Jeroboam, as Bethel, 1Kings 12:29, and Hephron, 2Chron 13:19, both which were towns of Benjamin.
15 | In Edom - By his army, to war against it. To bury - The Israelites who were slain in the battle, 2Sam 8:13,14, whom he honourably interred in some certain place, to which he is said to go up for that end. And this gave Hadad the opportunity of making his escape, whilst Joab and his men were employed in that solemnity. Had smitten - Or, and he smote, as it is in the Hebrew: which is here noted as the cause of Hadad's flight; he understood what Joab had done in part, and intended farther to do, even to kill all the males and therefore fled for his life.
18 | Midian - He fled at first with an intent to go into Egypt, but took Midian, a neighbouring country, in his way, and staid there a while, possibly 'till he had by some of his servants tried Pharaoh's mind, and prepared the way for his reception. Paran - Another country in the road from Edom to Egypt, where he hired men to attend him, that making his entrance there something like a prince, he might find more favour from that king and people. Land - To support himself and his followers out of the profits of it.
19 | Found favour - God so disposing his heart, that Hadad might be a scourge to Solomon for his impieties.
21 | Joab - Whom he feared as much as David himself. Own country - Whither accordingly he came; and was there, even from the beginning of Solomon's reign. And it is probable, by the near relation which was between his wife and Solomon's; and, by Pharaoh's intercession, he obtained his kingdom with condition of subjection and tribute to be paid by him to Solomon; which condition he kept 'till Solomon fell from God, and then began to be troublesome, and dangerous to his house and kingdom.
23 | Who fled - When David had defeated him. Zobah - A part of Syria, between Damascus and Euphrates.
24 | A band - Of soldiers, who fled upon that defeat, 2Sam 10:18, and others who readily joined them, and lived by robbery; as many Arabians did. Damascus - And took it, whilst Solomon was wallowing in luxury.
25 | All adversity - He was a secret enemy, all that time; and when Solomon had forsaken God, he shewed himself openly. Beside - This infelicity was added to the former; whilst Hadad molested him in the south, Rezon threatened him in the north. But what hurt could Hadad or Rezon have done, to so powerful a king as Solomon, if he had not by sin made himself mean and weak? If God be on our side, we need not fear the greatest adversary. But if he be against us, he can make us fear the least: yea, the grasshopper shall be a burden. Syria - Over all that part of Syria, enlarging his empire the more, and thereby laying a foundation for much misery to Solomon's kingdom.
28 | Charge - The taxes and tributes.
29 | Went - Probably to execute his charge. Were alone - Having gone aside for private conference; for otherwise it is most likely that he had servants attending him, who, though they hear not the words, yet might see the action, and the rending of Jeroboam's coat; and thus it came to Solomon's ears, who being so wise, could easily understand the thing by what he heard of the action, especially when a prophet did it.
39 | For this - For this cause, which I mentioned ver.33. Not for ever - There shall a time come when the seed of David shall not be molested by the kingdom of Israel, but that kingdom shall be destroyed, and the kings of the house of David shall be uppermost, as it was in the days of Asa, Hezekiah and Judah. And at last the Messiah shall come, who shall unite together the broken sticks of Judah and Joseph, and rule over all the Jews and Gentiles too.
40 | Solomon - To whose ears this had come. Shishak - Solomon's brother - in - law, who yet might be jealous of him, or alienated from him, because he had taken so many other wives to his sister, might cast a greedy eye upon the great riches which Solomon had amassed together, and upon which, presently after Solomon's death, he laid violent hands, 2Chron 12:9.
41 | The book - In the publick records, where the lives and actions of kings were registered from time to time, so this was only a political, not a sacred book.
42 | Forty years - His reign was as long as his father's, but not his life; sin shortened his days.
43 | Slept - This expression is promiscuously used concerning good and bad; and signifies only, that they died as their fathers did. But did he repent before he died? This seems to be put out of dispute by the book of Ecclesiastes; written after his fall; as is evident, not only from the unanimous testimony of the Hebrew writers, but also, from the whole strain of that book, which was written long after he had finished all his works, and after he had liberally drunk of all sorts of sensual pleasures, and sadly experienced the bitter effects of his love of women, Eccles 7:17, &c. which makes it more than probable, that as David writ Psalm 51:1 - 19. So Solomon wrote this book as a publick testimony and profession of his repentance.

Chapter XII

Rehoboam succeeds and Jeroboam returns out of Egypt, ver. 1, 2. The peoples petition to Rehoboam, and his answer, ver. 3 - 15. Ten tribes revolt and make Jeroboam king, ver. 16 - 20. God forbids Rehoboam to make war upon them, ver. 21 - 24. Jeroboam sets up two golden calves, ver. 25 - 33.

1 | Were come - Rehoboam did not call them thither, but went thither, because the Israelites prevented him, and had pitched upon that place, rather than upon Jerusalem, because it was most convenient for all, being in the center of the kingdom; and because that being in the potent tribe of Ephraim, they supposed there they might use that freedom of speech, which they resolved to use, to get there grievances redressed. So out of a thousand wives and concubines, he had but one son to bear his name, and he a fool! Is not sin an ill way of building up a family?
3 | They sent - When the people sent him word of Solomon's death, they also sent a summons for him to come to Shechem. That the presence and countenance of a man of so great interest and reputation, might lay the greater obligation upon Rehoboam to grant them ease and relief.
4 | Grievous - By heavy taxes and impositions, not only for the temple and his magnificent buildings, but for the expenses of his numerous court, and of so many wives and concubines. And Solomon having so grossly forsaken God, it is no wonder if he oppressed the people.
7 | This day - By complying with their desires, and condescending to them for a season, till thou art better established in thy throne. They use this expression, fore - seeing that some would dissuade him from this course, as below the majesty of a prince. And answer - Thy service is not hard, it is only a few good words, which it is as easy to give as bad ones.
8 | Young men - So called, comparatively to the old men: otherwise they were near forty years old.
10 | Shall be thicker - Or rather, is thicker, and therefore stronger, and more able to crush you, if you proceed in these mutinous demands, than his loins, in which is the principal seat of strength.
15 | From the Lord - Who gave up Rehoboam to so foolish and fatal a mistake, and alienated the peoples affections from him; and ordered all circumstances by his wise providence to that end.
16 | In David - In David's family and son; we can expect no benefit or relief from him, and therefore we renounce all commerce with him, and subjection to him. They named David, rather than Rehoboam; to signify, that they renounced not Rehoboam only, but all David's family. Son of Jesse - So they call David in contempt; as if they had said, Rehoboam hath no reason to carry himself with such pride and contempt toward his people; for if we trace his original, it was as mean and obscure as any of ours. To your tents - Let us forsake him, and go to our own homes, there to consider, how to provide for ourselves.
17 | Judah - The tribe of Judah; with those parts of the tribes of Levi, and Simeon, and Benjamin, whose dwellings were within the confines of Judah.
18 | Sent Adoram - Probably to pursue the counsel which he had resolved upon, to execute his office, and exact their tribute with rigour and violence, if need were.
19 | Rebelled - Their revolt was sinful, as they did not this in compliance with God's counsel, but to gratify their own passions.
20 | Was come - From Egypt; which was known to them before who met at Shechem, and now by all the people. Was none - That is, no entire tribe.
24 | From me - This event is from my counsel and providence, to punish Solomon's apostasy.
25 | Shechem - He repaired, and enlarged, and fortified it; for it had been ruined long since, Judg 9:45. He might chuse it as a place both auspicious, because here the foundation of his monarchy was laid; and commodious, as being near the frontiers of his kingdom. Penuel - A place beyond Jordan; to secure that part of his dominions.
26 | Said, &c. - Reasoned within himself. The phrase discovers the fountain of his error, that he did not consult with God, who had given him the kingdom; as in all reason, and justice, and gratitude he should have done: nor believed God's promise, chap.11:38, but his own carnal policy.
27 | Will turn - Which in itself might seem a prudent conjecture; for this would give Rehoboam, and the priests, and Levites, the sure and faithful friends of David's house, many opportunities of alienating their minds from him, and reducing them to their former allegiance. But considering God's providence, by which the hearts of all men, and the affairs of all kingdoms are governed, and of which he had lately seen so eminent an instance; it was a foolish, as well as wicked course.
28 | Calves - In imitation of Aaron's golden calf, and of the Egyptians, from whom he was lately come. And this he the rather presumed to do, because he knew the people of Israel were generally prone to idolatry: and that Solomon's example had exceedingly strengthened those inclinations; and therefore they were prepared for such an attempt; especially, when his proposition tended to their own ease, and safety, and profit, which he knew was much dearer to them, as well as to himself, than their religion. Too much - Too great a trouble and charge, and neither necessary, nor safe for them, as things now stood. Behold thy gods - Not as if he thought to persuade the people, that these calves were that very God of Israel, who brought them out of Egypt: which was so monstrously absurd and ridiculous, that no Israelite in his right wits could believe it, and had been so far from satisfying his people, that this would have made him both hateful, and contemptible to them; but his meaning was, that these Images were visible representations, by which he designed to worship the true God of Israel, as appears, partly from that parallel place, Exod 32:4, partly, because the priests and worshippers of the calves, are said to worship Jehovah; and upon that account, are distinguished from those belonging to Baal, 1Kings 18:21, 22:6,7, and partly, from Jeroboam's design in this work, which was to quiet the peoples minds, and remove their scruples about going to Jerusalem to worship their God in that place, as they were commanded: which he doth, by signifying to them, that he did not intend any alteration in the substance of their religion; nor to draw them from the worship of the true God, to the worship of any of those Baals, which were set up by Solomon; but to worship that self - same God whom they worshipped in Jerusalem, even the true God, who brought them out of Egypt; only to vary a circumstance: and that as they worshipped God at Jerusalem, before one visible sign, even the ark, and the sacred cherubim there; so his subjects should worship God by another visible sign, even that of the calves, in other places; and as for the change of the place, he might suggest to them, that God was present in all places, where men with honest minds called upon him; that before the temple was built, the best of kings, and prophets, and people, did pray, and sacrifice to God in divers high places, without any scruple. And that God would dispense with them also in that matter; because going to Jerusalem was dangerous to them at this time; and God would have mercy, rather than sacrifice.
29 | Beth - el, &c. - Which two places he chose for his peoples conveniency; Beth - el being in the southern, and Dan in the northern parts of his kingdom.
30 | A sin - That is, an occasion of great wickedness, not only of idolatry, which is called sin by way of eminency; nor only of the worship of the calves, wherein they pretended to worship the true God; but also of the worship of Baal, and of the utter desertion of the true God; and of all sorts of impiety. To Dan - Which is not here mentioned exclusively, for they went also to Beth - el, ver.32,33, but for other reasons, either because that of Dan was first made, the people in those parts having been long leavened with idolatry, Judg 18:30, or to shew the peoples readiness and zeal for idols; that those who lived in, or near Beth - el, had not patience to stay 'till that calf was finished, but all of them were forward to go as far as Dan, which was in the utmost borders of the land, to worship an idol there; when it was thought too much for them to go to Jerusalem to worship God.
31 An house - Houses, or chapels, besides the temples, which are built at Dan and Beth - el; he built also for his peoples better accommodation, lesser temples upon divers high places. Of the lowest - Which he might do, either,
  1. because the better sort refused it, or,
  2. because such would be satisfied with mean allowances; and so he could put into his own purse a great part of the revenues of the Levites, which doubtless he seized upon when they forsook him, and went to Jerusalem, 2Chron 11:13,14, or,
  3. because mean persons would depend upon his favour, and therefore be pliable to his humour, and firm to his interest, but the words in the Hebrew properly signify, from the ends of the people; which may be translated thus, out of all the people; promiscuously out of every tribe. Which exposition seems to be confirmed by the following words, added to explain these, which were not of the sons of Levi; though they were not of the tribe of Levi. And that indeed was Jeroboam's sin; not that he chose mean persons, for some of the Levites were such; and his sin had not been less, if he had chosen the noblest and greatest persons; as we see in the example of Uzziah. But that he chose men of other tribes, contrary to God's appointment, which restrained that office to that tribe.
Levi - To whom that office was confined by God's express command.
32 A feast - The feast of tabernacles. So he would keep God's feast, not in God's time, which was the fifteenth day of the seventh month, and so onward, Levit 23:34, but on the fifteenth day of the eighth month. And this alteration he made, either,
  1. to keep up the difference between his subjects, and those of Judah as by the differing manners, so by the distinct times of their worship. Or,
  2. lest he should seem directly to oppose the God of Israel, (who had in a special manner obliged all the people to go up to Jerusalem at that time,) by requiring their attendance to celebrate the feast elsewhere, at the same time. Or,
  3. to engage as many persons as possibly he could, to come to his feast; which they would more willingly do when the feast at Jerusalem was past and all the fruits of the earth were perfectly gathered in.
Fifteenth day - And so onward till the seven days ended. Like that in Judah - He took his pattern thence, to shew, that he worshipped the same God, and professed the same religion for substance, which they did: howsoever he differed in circumstances. He offered - Either,
  1. by his priests. Or, rather,
  2. by his own hands; as appears from chap.13:1,4, which he did, to give the more countenance to his new - devised solemnity.
Nor is this strange; for he might plausibly think, that he who by his own authority had made others priests might much more exercise a part of that office; at least, upon an extraordinary occasion; in which case, he knew David himself had done some things, which otherwise he might not do. So he did - He himself did offer there in like manner, as he now had done at Dan.
33 | Devised - Which he appointed without any warrant from God.

Chapter XIII

A prophet threatens Jeroboam's altar, and gives a sign, which immediately comes to pass, ver, 1 - 5. He restores Jeroboam's withered hand, and leaves Bethel, ver. 6 - 10. The old prophet deceives and entertains him, ver. 11 - 19. He is threatened with death, ver. 20 - 23. Slain by a lion and buried, ver. 24 - 32. Jeroboam is hardened in his idolatry, ver. 33, 34.

1 | Man of God - An holy prophet. By the word, &c. - By Divine inspiration and command.
2 | The altar - And consequently, against all that worship. O altar - He directs his speech to the altar, because the following signs were wrought upon it. Josiah - Which being done above three hundred years after this prophecy, plainly shews the absolute certainty of God's providence; and fore - knowledge even in the most contingent things. For this was in itself uncertain, and wholly depended upon man's will, both as to the having of a child, and as to the giving it this name. Therefore God can certainly and effectually over - rule man's will which way he pleaseth; or else it was possible, that this prediction should have been false; which is blasphemous to imagine. The priests - The bones of the priests, 2Kings 23:15,16, whereby the altar should be defiled. How bold was the man, that durst attack the king in his pride, and interrupt the solemnity he was proud of? Whoever is sent on God's errand, must not fear the faces of men. It was above three hundred and fifty years ere this prophecy was fulfilled. Yet it is spoken of as sure and nigh at hand. For a thousand years are with God as one day.
3 | Gave a sign - That is, he then wrought a miracle, to assure them of the truth of his prophecy.
4 | Put forth, &c. - To point out the man whom he would have the people lay hands on. The altar - Where it was employed in offering something upon it. Dried up - Or, withered, the muscles and sinews, the instruments of motion, shrunk up. This God did, to chastise Jeroboam for offering violence to the Lord's prophet: to secure the prophet against farther violence: and, that in this example God might shew, how highly he resents the injuries done to his ministers, for the faithful discharge of their office.
6 | Thy God - Who hath manifested himself to be thy God and friend, in a singular manner; and therefore will hear thy prayers for me, though he will not regard mine, because I have forsaken him and his worship. Besought - To assure Jeroboam, that what he had said, was not from ill - will to him, and that he heartily desired his reformation, and not his ruin. Restored - Because he repented of that violence, which he intended against that prophet, for which God inflicted it: and that this goodness of God to him, might have led him to repentance; or, if he continued impenitent, leave him without excuse.
9 | For so, &c. - My refusal of thy favour, is not from any contempt, or hatred of thy person; but in obedience to the just command of my God, who hath forbidden me all father converse or communication with thee. Eat nor drink - In that place, or with that people. Whereby God declares, how detestable they were in God's eyes; because they were vile apostates from the true God, and embraced this idol - worship, against the light of their own consciences, merely to comply with the king's humour and command. Nor turn - That by thy avoiding the way that led thee to Beth - el as execrable, although thou wentest by my special command, thou mightest teach all others, how much they should abhor that way, and all thoughts of going to that place, or to such people, upon any unnecessary occasion.
11 | A prophet - One to whom, and by whom God did sometimes impart his mind; as it is manifest from ver.20, 21, and one that had a respect to the Lord's holy prophets, and gave credit to their predictions: but whether he was a good man, may be doubted, seeing we find him in a downright lie, ver.18. And altho' an holy prophet may possibly have continued in the kingdom of Israel, he would never have gone from his own habitation, to dwell at Beth - el, the chief seat of idolatry, unless with design to preach against it: which it is evident he did not; his sons seem to have been present at, and, and to have joined with others in that idolatrous worship.
21 | Cried - With a loud voice, the effect of his passion, both for his own guilt and shame, and for the prophet's approaching misery.
22 | Shall not, &c. - Thou shalt not die a natural, but a violent death; and that in this journey, before thou returnest to thy native habitation. But is it not strange that the lying prophet escapes, while the man of God is so severely punished? Certainly there must be a judgment to come, when these things shall be called over again, and when those who sinned most and suffered least in this world, will receive according to their works.
23 | Saddled for him - But, it is observable, he doth not accompany him; his guilty conscience making him fear to be involved in the same judgment with him.
24 | Slew him - But why doth God punish a good man so severely for so small an offence? His sin was not small, for it was a gross disobedience to a positive command. And it cannot seem strange if God should bring his deserved death upon him in this manner, for the accomplishment of his own glorious designs, to vindicate his own justice from the imputation of partiality; to assure the truth of his predictions, and thereby provoke Jeroboam and his idolatrous followers to repentance; and to justify himself in all his dreadful judgments which he intended to inflict upon Jeroboam's house, and the whole kingdom of Israel.
28 | He found, &c. - Here was a concurrence of miracles: that the ass did not run away from the lion, according to his nature, but boldly stood still, as reserving himself to carry the prophet to his burial; that the lion did not devour its prey, nor yet go away when he had done his work, but stood still, partly to preserve the carcase of the prophet from other wild beasts or fowls, partly, as an evidence that the prophet's death was not casual, nor the effect of a lion's ravenous disposition, but of God's singular and just judgment; and consequently, that his prediction was divine, and should be infallibly accomplished in its proper time; and partly, as a token of God's favour to the deceased prophet, of whose very carcase he took such special care: thereby signifying, that although for wise and just reasons he thought fit to take away his life, yet his remains was precious to him.
30 | His grave - So that threatening, ver.22, was fulfilled; and withal, the memory of his prophecy was revived and preserved among them, and his very carcase resting there, might be a witness of their madness and desperate wickedness, in continuing in their abominable idolatry, after such an assurance of the dreadful effects of it. They - The old prophet and his sons, and others, whom common humanity taught to lament the untimely death of so worthy a person. Alas, &c. - Which was an usual form of expression in funeral - lamentations.
31 | When I am dead, &c - Tho' he was a lying prophet, yet he desired to die the death of a true prophet. Gather not my Soul with the sinners of Beth - el, but with this man of God: Because what he cried against the altar of Beth - el, shall surely come to pass. Thus by the mouth of two witnesses was it established, if possible to convince Jeroboam.
32 | Samaria - That is, of the kingdom of Samaria; as it was called, though not when this fact was done, yet before these books were written. Samaria was properly this name of one city, chap.21:1, but from hence the whole kingdom of Israel was so called.
33 | After this - That is, after all these things: the singular number put for the plural; after so many, and evident, and successive miracles. Made again - He abated not so much as a circumstance in his idolatrous worship. Whosoever - Without any respect to tribe or family, or integrity of body, or mind, or life; all which were to be regarded in the priesthood.
34 | Sin - Either, an occasion of sin, and means of hardening all his posterity in their idolatry: or, a punishment, for so the word sin is often used. This his obstinate continuance in his idolatry, after such warnings, was the utter ruin of all his family. They betray themselves effectually, who endeavour to support themselves by any sin.

Chapter XIV

Jeroboam sends to the prophet, to enquire concerning his sick son, ver. 1 - 6. The destruction of Jeroboam's household told, ver. 7 - 16. The death of his child, ver. 17, 18. The conclusion of his reign, ver. 19, 20. The declension of Rehoboam's house and kingdom, ver. 21 - 28. The conclusion of his reign, ver. 28 - 31.

1 | At that time - Presently after the things described in the former chapter; which, though related in the beginning of his reign, yet might be done a good while after it, and so Ahijah the prophet might be very old, as he is described to be ver.4. It is probable he was his eldest son.
2 | His wife - Because she might without suspicion enquire concerning her own child; and because she would enquire exactly, and diligently, and faithfully acquaint him with the truth. Disguise - Change thy habit, and voice, and go like a private and obscure person. This caution proceeded: first, from the pride of his heart, which made him loth to confess his folly in worshipping such helpless idols, and to give glory to the God whom he had forsaken. Secondly, from jealousy and suspicion, lest the prophet knowing this, should either give her no answer, or make it worse than indeed it was. Thirdly, from policy, lest his people should by his example be drawn to forsake the calves, and to return to the God of Judah.
3 | And take - A present, after the manner, but mean, as became an ordinary country woman, which she personated. It had been more pious to enquire, why God contended with him.
6 | Thou wife - By which discovery he both reproves their folly, who thought to conceal themselves from God, and withal gives her assurance of the truth, and certainty of that message which he was to deliver.
8 | David - Who though he fell into some sins, yet, first, he constantly persevered in the true worship of God; from which thou art revolted. Secondly, he heartily repented of, and turned from all his sins whereas thou art obstinate and incorrigible.
9 | Above all - Above all the former kings of my people, as Saul, and Solomon, and Rehoboam. Images - Namely the golden calves: not as if they thought them to be other gods in a proper sense; for it is apparent they still pretended to worship the God of their fathers, but because God rejected their whole worship, and, howsoever they accounted it, he reckoned it a manifest defection from him, and a betaking themselves to other gods, or devils, as they are called, 2Chron 11:15, whom alone they served and worshipped therein, whatsoever pretences they had to the contrary. To provoke - Whereby thou didst provoke me. For otherwise this was not Jeroboam's design in it, but only to establish himself in the throne. Hast cast - Despised and forsaken me, and my commands, and my worship, as we do things which we cast behind our backs.
10 | Shut up - Those who had escaped the fury of their enemies invading them, either because they were shut up in caves, or castles, or strong towns, or, because they were left, over - looked or neglected by them, or spared as poor, impotent, helpless creatures. But now, saith he, they shall be all searched out, and brought to destruction. Dung - Which they remove, as a loathsome thing, out of their houses, and that throughly and universally.
11 | Eat - So both sorts shall die unburied.
12 | When, &c. - Presently upon thy entrance into the city; when thou art gone but a little way in it, even as far as to the threshold of the king's door, ver.17, which possibly was near the gates of the city. And by this judge of the truth of the rest of my prophecy.
13 | Shall mourn - For the loss of so worthy and hopeful a person, and for the sad calamities which will follow his death, which possibly his moderation, and wisdom, and virtue, might have prevented. So they should mourn, not simply for him, but for their own loss in him. Grave - Shall have the honour of burial. Some good - Pious intentions of taking away the calves, and of permitting or obliging his people to go up to Jerusalem to worship, if God gave him life and authority to do it, and of trusting God with his kingdom. In the house - Which is added for his greater commendation; he was good in the midst of so many temptations and wicked examples; a good branch of a bad flock.
14 | A king - Baasha, chap.15:28. That day - When he is so raised; in the very beginning of his reign, chap.15:29. But what? - But what do I say, he shall raise, as it were a thing to be done at a great distance of time: the man is now in being if not in power, who shall do this: this judgment shall be shortly executed. Sometimes God makes quick work with sinners. He did so with the house of Jeroboam. It was not twenty four years from his first elevation, to the final extirpation of his family.
15 | Is shaken - Hither and thither, with every wind. So shall the kingdom and people of Israel be always in an unquiet and unsettled posture, tossed to and fro by foreign invasions and civil wars; by opposite kings and factions, and by the dissensions of the people. The river - Euphrates, so called by way of eminency, this was accomplished in part 2Kings 15:29, and more fully, 2Kings 17:6. Groves - For the worship of their idols, God having before condemned the making and worshipping of the calves, by which they pretended to worship the true God; he now takes notice that they were not contented with the calves, but (as it is in the nature of idolatry, and all sin, to proceed from evil to worse) were many of them fallen into a worse kind of idolatry, even their worship of the heathenish Baals, which they commonly exercised in groves.
16 | Who made, &c. - By his invention, and making the occasion of their sin, the calves; by his example, encouraging those and only those that worshipped the calves; and by his authority requiring and compelling them to do it. This is mentioned as a monstrous aggravation of his wickedness, that he was not content with his own sin, but was the great author of drawing others into sin, and of corrupting and undoing the whole kingdom, which therefore God would never forgive him, but upon all occasions mentions him with this eternal brand of infamy upon him.
17 | Tirzah - An ancient and royal city, in a pleasant place, where the kings of Israel had a palace, whither Jeroboam was now removed from Shechem, either for his pleasure, or for his son's recovery, by the healthfulness of the place. The threshold - Of the king's house, which probably was upon, or by the wall of the city, and near the gate.
18 | Mourned - And justly: not only for the loss of an hopeful prince, but because his death plucked up the floodgates, at which an inundation of judgments broke in.
19 | The chronicles - not that canonical book of chronicles; for that was written long after this book: but a book of civil records, the annals, wherein all remarkable passages were recorded by the king's command from day to day; out of which the sacred penman by the direction of God's spirit, took those passages which were most useful for God's honour, and mens edification.
21 | Forty one years - Therefore he was born a year before Solomon was king, as appears from chap.11:42, this is noted as an aggravation of Rehoboam's folly, that he was old enough to have been wiser. An Ammonitess - A people cursed by God, and shut out of the congregation of his people for ever. This is observed as one cause both of God's displeasure in punishing Solomon with such a son, and of Rehoboam's apostacy after his three first years, 2Chron 11:17. None can imagine how fatal and how lasting are the consequence of being unequally yoked with an unbeliever.
22 | In the sight of the Lord - In contempt and defiance of him, and the tokens of his special presence. Jealousy - As the adulterous wife provokes her husband, by breaking the marriage covenant.
23 | They also - Followed the example of the Israelites, although they were better instructed, and had the temple in their kingdom, and liberty of access to it, and the privilege of worshipping God in his own way, and the counsels, and sermons, and examples of the priests and Levites, and the dreadful example of Israel's horrid apostacy, to caution and terrify them. High places - Which was unlawful, and, now especially when the temple was built, and ready to receive them; unnecessary, and therefore expressed a greater contempt of God and his express command. Groves - Not only after the manner of the Heathens and Israelites, but against a direct and particular prohibition. Under every green tree - The people were universally corrupted: which is prodigious, all things considered, and is a clear evidence of the greatness and depth of the original corruption of man's nature.
24 | Abomination - They dishonoured God by one sin, and then God left them to dishonour themselves by another.
25 | Fifth year - Presently after his and his people's apostacy, which was not 'till his fourth year: while apostate, Israel enjoyed peace and some kind of prosperity, of which difference, two reasons may be given: first, Judah's sins were committed against clearer light, and more powerful means and remedies of all sorts, and therefore deserved more severe and speedy judgments. Secondly, God discovered more love to Judah in chastizing them speedily, that they might be humbled, reformed, and preserved, as it happened; and more anger against Israel, whom he spared to that total destruction which he intended to bring upon them. Sishak - He is thought to be Solomon's brother - in - law. But how little such relations signify among princes, when their interest is concerned, all histories witness. Besides Rehoboam was not Solomon's son by Pharaoh's daughter and so the relation was in a manner extinct. Came up - Either, from a desire to enlarge his empire: or, by Jeroboam's instigation: or from a covetous desire of possessing those great treasures which David and Solomon had left: and above all, by God's providence, disposing his heart to this expedition for Rehoboam's punishment.
26 | He took - First the city: which may seem strange, considering the great strength of it, and how much time it took Nebuchadnezzar and Titus to take it. But, first, it might cost Shishak also a long siege though that be not here related. Secondly, it is probable David and Solomon in their building and altering the city, had more respect to state and magnificence than to its defence, as having no great cause to fear the invasion of any enemies. And it is certain, that after the division between Judah and Israel, the kings of Judah added very much to the fortifications of it.
27 | Brazen shields - This was an emblem of the diminution of his glory. Sin makes the gold become dim, it changes the most fine gold and turns it into brass.
28 | To the house, &c. - By which it seems the affliction had done him some good, and brought him back to the worship of God, which he had forsaken.
30 | Was war - Not an invasive war with potent armies, which was forbidden, chap.12:24, and not revived 'till Abijam's reign, 2Chron 13:1 - 3, but a defensive war from those hostilities which by small parties and skirmishes they did to one another.
31 | An Ammonitess - This is repeated as a thing very observable.

Chapter XV

The reigns of Abijam and Asa over Judah, ver. 1 - 24. Of Nadab and Baasha over Israel, ver. 25 - 34.

1 | Abijam reigned - So his reign began with Jeroboam's eighteenth year, continued his whole nineteenth year, and ended within his twentieth year, in which also Asa's reign began. And thus one and the same year may be attributed to two several persons.
2 | Three years - That is, part of three years. Abishalom - Or, of Absalom, as he is called 2Chron 11:21. And because he is here mentioned as a known person, without any addition of his kindred or quality, some conceive that this was Absalom's daughter, called properly Tamar, 2Sam 14:27, and from her royal grandmother, 2Sam 3:3, Maacah.
4 | A lamp - A son and successor to perpetuate his name and memory, which otherwise had gone into obscurity. Jerusalem - That he might maintain that city, and temple, and worship, as a witness for God, in the world, against the Israelites and heathen world.
5 | Save only - This and the like phrases are not to be understood as exclusive of every sinful action, hut only of an habitual and continued apostasy from God, as the very phrase of turning aside from God, or from his commands, doth constantly imply. And thus it is most true. For David's other sins were either sudden and transient acts, soon repented of and blotted out, as in the cases of Nabal and Achish; or, mistakes of his judgment, which was not fully convinced of the sinfulness of such actions: whereas that which concerned Uriah's wife was a designed and studied sin, long continued in, defended with a succession of other sins, presumptuous, and scandalous to his government, and to the true religion.
6 | War between, &c. - Upon Jeroboam's invading him with a great army: acting then in his own defence, he totally routed Jeroboam, so that he was quiet the rest of his reign.
10 | Mother's - That is, his grandmother's, as appears from ver.2, who is called his mother, as David is called Abijam's father, ver.3. And his grand - mother's name may be here mentioned, rather than his mother's, because his mother was either an obscure person, or was dead, or unwilling to take care of the education of her son, and so he was educated by the grand - mother, who, though she poisoned his father Abijam with her idolatrous principles, ver.12, yet could not infect Asa, nor withhold him from prosecuting his good purposes of reforming religion.
11 | Right - As to the government of his kingdom, and the reformation, and establishment of God's worship. That is right indeed which is so in God's eyes. Those are approved whom he commendeth.
12 | Sodomites - All whom he could find out; but some escaped his observation, as appears from chap.22:46. Idols, &c. - And if his father had made them, he had the more need to remove them, that he might cut off the entail of the curse.
13 | He removed - He took from her either the name and authority of queen regent, which she, having been Rehoboam's wife, and Abijam's mother, took to herself during Asa's minority; or, the dignity of the queen mother, and those guards, or instruments of power, which she had enjoyed and misemployed. An Idol - Heb. a terror, or horror, that is, an horrible idol; which it may be so called, because it was of a more terrible shape than ordinary, and not to be seen without horror. Kidron - That when it was burnt to powder, it might be thrown into the water, and be unfit for any use.
14 | High places - 2Chron 14:3. He took away the altars of the strange gods, and the high places where they were worshipped: but as for those high places where the true God was worshipped he did not take them away; partly, because he thought there was no great evil in them, which had been used by David and Solomon, and other good men; partly, because he thought the removal of them might do more hurt than their continuance, by occasioning the total neglect of God's worship by many of the people, who either could not, or, through want of faith and zeal, would not go up to Jerusalem to worship, now especially, when the Israelites, formerly their friends, were become their enemies, and watched all opportunities to invade or molest them. Was perfect - That is, he sincerely and constantly adhered to the worship of God. Though he could not hinder the people from using the high places, yet he entirely devoted himself to the worship of God in the manner and place prescribed by him.
15 | His father - Abijam, when he was in distress, and going to fight with Jeroboam, 2Chron 13:1 - 3, though afterwards he did not perform his vows, nor bring in what he had devoted; probably he was prevented by death.
17 | Built - That is, repaired and fortified.
18 | Were left - What either Shishak had left, or Abijam, or Asa, or others, both of Israel or Judah had dedicated; which probably was not inconsiderable, because Asa had got great spoils from Zerah, 2Chron 14:9 - 15, and he and his numerous and prosperous people, did at this time express a great zeal for the house and worship of God. Sent them - Wherein he committed three great faults, amongst many others, first, he alienated things consecrated to God, without necessity. Secondly, he did this out of distrust of that God whose power and goodness he had lately experienced. Thirdly, he did this for an ill intent, to hire him to the breach of his league and covenant with Baasha, ver.19, and to take away part of that land which by right, and the special gift of God, belonged to the Israelites.
21 | Tirzah - Now the royal city of Israel. There he abode to defend his own kingdoms, and durst not return to oppose Asa, lest the Syrian king should make a second invasion. So Asa met with success in this ungodly course as good men sometimes meet with disappointment in a good cause and course. So there is no judging of causes by events.
22 | None, &c. - All sorts of persons were obliged to come, except those who were disabled by age, or infirmity, or absence, or by the public service of the king and kingdom in other places. Built - Repaired and strengthened them, for they were built before.
23 | Nevertheless - Notwithstanding the great things which he had done, and the glory and prosperity which he enjoyed, he felt the effects of human infirmity, and of his own sins.
25 | Two years - Not compleat, as appears from ver.28,33.
26 | In his sin - In the worship of the calves which his father had made.
28 | Even, &c. - It was threatened, chap.14:15, that Israel should be as a reed shaken in the water. And so they were, when, during the single reign of Asa, their government was in seven or eight different hands. Jeroboam was upon the throne at the beginning of his reign, and Ahab at the end of it: between whom were Nadab, Baashah, Elah, Zimri, Tibni, and Omri, undermining and destroying one another. This they got by deserting the house both of God and of David.
29 | Any - Any of the males of that family. According, &c. - So God overruled Baasha's ambition and cruelty, to fulfil his own prediction.
30 | Because - So that same wicked policy which he used to establish the kingdom in his family, proved his and their ruin: which is very frequently the event of ungodly counsels.

Chapter XVI

The ruin of Baasha's family foretold, ver. 1 - 7. And executed by Zimri, ver. 8 - 14. Zimri's short reign, ver. 15 - 20. The struggle between Omri and Tibni, and Omri's reign, ver. 21 - 28. The beginning of Ahab's reign, ver. 29 - 33.

1 | Hanani - He was sent to Asa, king of Judah. But the son, who was young and more active, was sent on this longer and more dangerous expedition to Baasha, king of Israel.
2 | I made thee - Though that invading the kingdom was from himself, and his own wicked heart; yet the translation of the kingdom from Nadab to Baasha simply considered, was from God, who by his providence disposed of all occasions, and of the hearts of the soldiers and people, so that Baasha should have opportunity of executing God's judgment upon Nadab; nay, the very act of Baasha, the killing his master Nadab, was an act of divine justice. And if Baasha had done this in obedience to God's command, and with a single design, to execute God's vengeance threatened against him, it had been no more a sin, than Jehu's act in killing his master king Jehoram, upon the same account, 2Kings 9:24. But Baasha did this, merely to gratify his own pride, or covetousness, or malice, ver.7.
7 | Came, &c. - The meaning is, the message which came from the Lord to Jehu, ver.1, &c. was here delivered by the hand, the ministry of Jehu, unto Baasha. Jehu did what God commanded him in this matter, tho' it was not without apparent hazard to himself.
8 | Two years - One compleat, and part of the other, ver.10.
9 | Chariots - Of all his military chariots, and the men belonging to them: the chariots for carriage of necessary things, being put into meaner hands. Tirzah - Whilst his forces were elsewhere employed, ver.15, which gave Zimri advantage to execute his design.
11 | Kinfolks - Heb. avengers; to whom it belonged to revenge his death.
13 | Vanities - Idols called vanities; because they are but imaginary deities, and mere nothings; having no power to do either good or hurt.
15 | Gibbethon - Which had been besieged before, but, it seems, was then relieved, or afterwards recovered by the Philistines; taking the advantage of the disorders and contentions which were among their enemies.
19 | For his sins - This befell him for his sins. In walking, &c. - This he might do, either before his reign, in the whole course of his life, which is justly charged upon him, because of his impenitency: or during his short reign; in which, he had time enough to publish his intentions, about the worship of the calves; or to sacrifice to them, for his good success.
21 | Were divided - Fell into a civil war: yet neither this, nor any other of God's dreadful judgments could win them to repentance.
22 | Prevailed - Partly, because they had the army on their side; and principally, by the appointment of God, giving up the Israelites to him who was much the worst, ver.25,26. Died - A violent death, in the battle: but not till after a struggle of some years. But why in all these confusions of the kingdom of Israel, did they never think of returning to the house of David? Probably because the kings of Judah assumed a more absolute power than the kings of Israel. It was the heaviness of the yoke that they complained of, when they first revolted from the house of David. And it is not unlikely, the dread of that made them averse to it ever after.
23 | Twelve years - That is, and he reigned twelve years, not from this thirty - first year of Asa, for he died in his thirty - eighth year, ver.29, but from the beginning of his reign, which was in Asa's twenty - seventh year, ver.15,16. So he reigned four years in a state of war with Tibni, and eight years peaceably.
24 | Two talents - Two talents is something more than seven hundred pounds.
26 | Did worse - Perhaps he made severer laws concerning the calf worship; whence we read of the statutes of Omri, Micah 6:16.
31 | A light thing - The Hebrew runs, was it a light thing, &c, that is, was this but a small sin, that therefore he needed to add more abominations? Where the question, as is usual among the Hebrews, implies a strong denial; and intimates, that this was no small sin, but a great crime; and might have satisfied his wicked mind, without any additions. Jezebel - A woman infamous for her idolatry, and cruelty, and sorcery, and filthiness. Eth - baal - Called Ithbalus, or Itobalus in heathen writers. So she was of an heathenish and idolatrous race. Such as the kings and people of Israel were expressly forbidden to marry. Baal - The idol which the Sidonians worshipped, which is thought to be Hercules. And this idolatry was much worse than that of the calves; because in the calves they worshipped the true God; but in these, false gods or devils.
34 In his days - This is added,
  1. as an instance of the certainty of divine predictions, this being fulfilled eight hundred years after it was threatened; and withal, as a warning to the Israelites, not to think themselves innocent or safe, because the judgment threatened against them by Ahijah, chap.14:15, was not yet executed. Or,
  2. as an evidence of the horrible corruption of his times, and of that high contempt of God which then reigned.
The Bethelite - Who lived in Bethel, the seat and sink of idolatry, wherewith he was throughly leavened. He laid, &c. - That is, in the beginning of his building, God took away his first - born, and others successively in the progress of the work, and the youngest when he finished it. And so he found by his own sad experience, the truth of God's word.

Chapter XVII

Elijah foretells the drought, ver. 1. Is fed by ravens, ver. 2 - 7. By a widow, whose meal and oil are multiplied, ver. 8 - 16. He raises her dead son, ver. 17 - 24

1 | Elijah - The most eminent of the prophets, who is here brought in, like Melchisedek, without any mention of his father, or mother, or beginning of his days; like a man dropt out of the clouds, and raised by God's special providence as a witness for himself in this most degenerate time that by his zeal, and courage and miracles, he might give some check, to their various and abominable idolatries, and some reviving to that small number of the Lord's prophets, and people, who yet remained in Israel. He seems to have been naturally of a rough spirit. And rough spirits are called to rough services. His name signifies, my God Jehovah is he: he that sends me, and will own me, and bear me out. Said to Ahab - Having doubtless admonished him of his sin and danger before; now upon his obstinacy in his wicked courses, he proceeds to declare, and execute the judgment of God upon him. As the Lord, &c. - I Swear by the God of Israel, who is the only true and living God; whereas the gods whom thou hast joined with him, or preferred before him, are dead and senseless idols. Before whom - Whose minister I am, not only in general, but especially in this threatening, which I now deliver in his name and authority. There shall not, &c. - This was a prediction, but was seconded with his prayer, that God would verify it, James 5:17, And this prayer was truly charitable; that by this sharp affliction, God's honour, and the truth of his word (which was now so horribly and universally contemned) might be vindicated; and the Israelites (whom impunity had hardened in their idolatry) might be awakened to see their own wickedness, and the necessity of returning to the true religion. Those years - That is, These following years, which were three and an half, Luke 4:25 James 5:17. My word - Until I shall declare, that this judgment shall cease, and shall pray to God for the removal of it.
3 | Hide thyself - Thus God rescues him from the fury of Ahab and Jezebel, who, he knew, would seek to destroy him. That Ahab did not seize on him immediately upon these words must be ascribed to God's over - ruling providence.
4 | Have commanded - Or, I shall command, that is, effectually move them, by instincts which shall be as forcible with them, as a law or command is to men. God is said to command both brute creatures, and senseless things; when he causeth them to do the things which he intends to effect by them. The ravens - Which he chuseth for this work; to shew his care and power in providing for the prophet by those creatures, which are noted for their greediness, that by this strange experiment he might be taught to trust God in those many and great difficulties to which he was to be exposed. God could have sent angels to minister to him. But he chose winged messengers of another kind to shew he can serve his own purposes as effectually, by the meanest creatures as by the mightiest. Ravens neglect their own young, and do not feed them: yet when God pleaseth, they shall feed his prophet.
6 | And flesh - Not raw, but boiled by the ministry of some angel or man, and left in some place 'till the ravens came for it: in all which, there is nothing incredible, considering the power and providence of God.
7 | A while - Heb. at the end of days; that is, of a year; for so the word days is often used. Dried - God so ordering it, for the punishment of those Israelites who lived near it, and had hitherto been refreshed by it: and for the exercise of Elijah's faith, and to teach him to depend upon God alone.
9 | Zarephath - A city between Tyre and Sidon, called Sarepta by St. Luke 4:26, and others. Zidon - To the jurisdiction of that city, which was inhabited by Gentiles. And God's providing for his prophet, first, by an unclean bird, and then by a Gentile, whom the Jews esteemed unclean, was a presage of the calling of the Gentiles, and rejection of the Jews. So Elijah was the first prophet of the Gentiles. Commanded - Appointed or provided, for that she had as yet no revelation or command of God about it, appears from ver.12.
12 | She said - Therefore though she was a Gentile, yet she owned the God of Israel as the true God. Two sticks - A few sticks, that number being often used indefinitely for any small number. And die - For having no more provision, we must needs perish with hunger. For though the famine was chiefly in the land of Israel, yet the effects of it were in Tyre and Sidon, which were fed by the corn of that land. But what a poor supporter was this likely to be? who had no fuel, but what she gathered in the streets, and nothing to live upon herself, but an handful of meal and a little oil! To her Elijah is sent, that he might live upon providence, as much as he had done when the ravens fed him.
13 | But make, &c. - This he requires as a trial of her faith, and obedience, which he knew God would plentifully reward; and so this would be a great example to encourage others to the practice of the same graces.
14 | The barrel, &c. - The meal of the barrel So the cruse of oil for the oil of the cruse.
15 | Many days - A long time, even above two years, before the following event about her son happened. And surely the increase of her faith to such a degree, as to enable her thus to deny herself and trust the promise, was as great a miracle in the kingdom of grace, as the increase of her oil in the kingdom of providence. Happy are they who can thus against hope believe and obey in hope.
16 | Wasted not - See how the reward answered the service. She made one cake for the prophet and was repaid with many for herself and her son. What is laid out in charity is set out to the best interest, an upon the best securities.
17 | No breath - That is, he died. We must not think it strange, if we meet with sharp afflictions, even when we are in the way of eminent service to God.
18 | She said - Wherein have I injured thee? Or, why didst thou come to sojourn in my house, if this be the fruit of it? They are the words of a troubled mind. Art thou come - Didst thou come for this end, that thou mightest severely observe my sins, and by thy prayers bring down God's just judgment upon me, as thou hast brought down this famine upon the nation? To call, &c. - To God's remembrance: for God is said in scripture, to remember sins, when he punisheth them; and to forget them, when he spares the sinner.
19 | Into a loft - A private place, where he might more freely pour out his soul to God, and use such gestures as he thought most proper.
20 | He cried - A prayer full of powerful arguments. Thou art the Lord, that canst revive the child: and my God; and therefore wilt not, deny me. She is a widow, add not affliction to the afflicted; deprive her not of the support and staff of her age: she hath given me kind entertainment: let her not fare the worse for her kindness to a prophet, whereby wicked men will take occasion to reproach both her, and religion.
21 | Come into him - By which it is evident, that the soul was gone out of his body, this was a great request; but Elijah was encouraged to make it; by his zeal for God's honour, and by the experience which he had of his prevailing power with God in prayer.
22 | Into him again - This plainly supposes the existence of the soul in a state of separation, and consequently its immortality: probably God might design by this miracle to give an evidence hereof, for the encouragement of his suffering people.

Chapter XVIII

Elijah sends notice to Ahab of his coming, ver. 1 - 16. His interview with Ahab, ver. 17 - 19. His interview with all Israel upon mount Carmel, ver. 21 - 39. He slays the prophets of Baal, ver. 40. Obtains rain, and runs before Ahab to Jezreel, ver. 41 - 46.

1 The third year - Either,
  1. From the time when he went to hide himself by the brook Cherith; six months before which time the famine might begin. And so this being towards the end of the third year, it makes up these three years and six months, James 5:17. Or,
  2. From the time of his going to Sarepta, which probably was a year after the famine begun; So this might be in the middle of the third year, which also makes up the three years and six months.
Go to Ahab - To acquaint him with the cause of this judgment, and to advise him to remove it, and upon that condition to promise him rain. Will send - According to thy word and prayer, which thou shalt make for it. Thus God takes care to maintain the honour of his prophet, and in judgment remembers mercy to Israel, for the sake of the holy seed yet left among them, who suffered in this common calamity.
2 | Elijah went - Wherein he shews a strong faith, and resolute obedience, and invincible courage, that he durst at God's command run into the mouth of this raging lion.
3 | Obadiah - Being valued by Ahab for his great prudence and fidelity, and therefore indulged as to the worship of the calves and Baal. But how could he and some other Israelites be said to fear the Lord, when they did not go up to Jerusalem to worship, as God had commanded? Although they seem not to be wholly excusable in this neglect, yet because they worshipped God in spirit and truth, and performed all moral duties to God and their brethren, and abstained from idolatry, being kept from Jerusalem by violence, God bares with their infirmity herein.
4 | Prophets - This name is not only given to such as are endowed with an extraordinary spirit of prophecy, but to such ministers as devoted themselves to the service of God in preaching, praying, and praising God. And fed - With the hazard of his own life, and against the king's command; as wisely considering, that no command of an earthly prince could over - rule the command of the king of kings. Bread and water - With meat and drink. See how wonderfully God raises up friends for his ministers and people where one would least expect them!
7 | And fell - By this profound reverence, shewing his great respect and love to him.
8 | Thy lord - Ahab: whom, though a very wicked man, he owns for Obadiah's Lord and king; thereby instructing us, that the wickedness of kings doth not exempt their subjects from obedience to their lawful commands.
9 | He said - Wherein have I offended God, and thee, that thou shouldest expose me to certain ruin.
10 | No nation - Near his own, where he could in reason think that Elijah had hid himself. It does not appear, that Ahab sought him, in order to put him to death: but rather in hopes of prevailing upon him, to pray for the removal of the drought.
12 | Carry thee - Such transportations of the prophets having doubtless been usual before this time, as they were after it. Slay me - Either as one that hath deluded him with vain hopes: or, because I did not seize upon thee, and bring thee to him. But I, &c. - He speaks not these words, in a way of boasting; but that he might move the prophet to spare him, and not put him upon that hazardous action.
17 | Ahab said - Have I at last met with thee, O thou disturber of my kingdom, the author of this famine, and all our calamities?
18 | He answered - These calamities are not to be imputed to me, but thine and thy father's wickedness. He answered him boldly, because he spoke in God's name, and for his honour and service. Ye - All of you have forsaken the Lord, and thou in particular, hast followed Baalim.
19 | Send - Messengers, that this controversy may be decided, what is the cause of these heavy judgments. All Israel - By their heads, or representatives, that they may be witnesses of all our transactions. Carmel - Not that Carmel, in Judah, but another in Issachar by the midland sea, which he chose as a convenient place being not far from the center of his kingdom, to which all the tribes might conveniently resort, and at some distance from Samaria, that Jezebel might not hinder. Prophets of Baal - Who were dispersed in all the parts of the kingdom. Of the groves - Who attended upon those Baal's or idols that were worshipped in the groves, which were near the royal city, and much frequented by the king and the queen.
20 | Ahab sent - He complied with Elijah's motion; because the urgency of the present distress made him willing to try all means to remove it; from a curiosity of seeing some extraordinary events; and principally, because God inclined his heart.
21 | And said - Why do you walk so lamely and unevenly, being so unsteady in your opinions and practices, and doubting whether it is better to worship God or Baal? If the Lord - Whom you pretend to worship. Follow - Worship him, and him only, and that in such place and manner as he hath commanded you. If Baal - If Baal can prove himself to be the true God. Answered not - Being convinced of the reasonableness of his proposition.
22 | I only - Here present, to own the cause of God. As far the other prophets of the Lord, many of them were slain, others banished, or hid in caves.
23 | Let then, &c. - To put this controversy to a short issue.
24 | By Fire - That shall consume the sacrifice by fire sent from heaven; which the people knew the true God used to do. It was a great condescension in God, that he would permit Baal to be a competitor with him. But thus God would have every mouth to be stopped, and all flesh become silent before him. And Elijah doubtless had a special commission from God, or he durst not have put it to this issue. But the case was extraordinary, and the judgment upon it would be of use not only then, but in all ages. Elijah does not say, The God that answers by water, tho' that was the thing the country needed, but that answers by fire, let him be God; because the atonement was to be made, before the judgment could be removed. The God therefore that has power to pardon sin, and to signify that by consuming the sin - offering, must needs be the God that can relieve us against the calamity.
25 | Dress it first - And I am willing to give you the precedency. This he did, because if he had first offered, and God had answered by fire, Baal's priests would have desisted from making the trial on their part; and because the disappointment of the priests of Baal, of which he was well assured, would prepare the way for the people's attention to his words, and cause them to entertain his success with more affection; and this coming last would leave the greater impression upon their hearts. And this they accepted, because they might think, that if Baal answered them first, which they presumed he would, the people would be so confirmed and heightened in their opinion of Baal, that they might murder Elijah before he came to his experiment.
26 | Dressed - Cut it in pieces, and laid the parts upon the wood. From morning - From the time of the morning sacrifice; which advantage Elijah suffered them to take. They leapt upon - Or, beside the altar: or, before it. They used some superstitious and disorderly gestures, either pretending to be acted by the spirit of their god, and to be in a kind of religious extasy; or, in way of devotion to their god.
27 | Mocked them - Derided them and their gods, which had now proved themselves to be ridiculous and contemptible things.
28 | Cut themselves - Mingling their own blood with their sacrifices; as knowing by experience, that nothing was more acceptable to their Baal (who was indeed the devil) than human blood; and hoping thereby to move their god to help them. And this indeed was the practice of divers Heathens in the worship of their false gods.
29 | Prophesied - That is, prayed to, and worshipped their god.
30 | The altar - This had been built by some of their ancestors for the offering of sacrifice to the God of Israel, which was frequently done in high places. Broken down - By some of the Baalites, out of their enmity to the true God, whose temple, because they could not reach, they shewed their malignity in destroying his altars.
31 | Twelve stones - This he did, to renew the covenant between God and all the tribes, as Moses did, Exod 24:4, to shew, that he prayed and acted in the name, and for the service of the God of all the Patriarchs, and of all the tribes of Israel, and for their good: and, to teach the people, that though the tribes were divided as to their civil government, they ought all to be united in the worship of the same God. Israel - Jacob was graciously answered by God when he prayed to him, and was honoured with the glorious title of Israel, which noted his prevalency with God and men. And I, calling upon the same God, doubt not of a like gracious answer; and if ever you mean to have your prayers granted, you must seek to the God of Jacob.
33 | With water - This they could quickly fetch, either from the river Kishon; or, if that was dried up, from the sea; both were at the foot of the mountain. This he did to make the miracle more glorious, and more unquestionable.
36 | The evening sacrifice - This time he chose, that he might unite his prayers with the prayers of the godly Jews at Jerusalem, who at that time assembled together to pray. Lord God of, &c. - Hereby he shews faith in God's ancient covenant, and also reminds the people, of their relation both to God and to the patriarchs. Done these things - Brought this famine, gathered the people hither, and done what I have done, or am doing here; not in compliance with my own passions, but in obedience to thy command.
37 | Hast turned - Let them feel so powerful a change in their hearts, that they may know it is thy work. Back again - Unto thee, from whom they have revolted.
38 | Consumed - Solomon's altar was consecrated by fire from heaven; but this was destroyed, because no more to be used.
39 | They fell - In acknowledgment of the true God. He is God - He alone; and Baal is a senseless idol. And they double the words, to note their abundant satisfaction and assurance of the truth of their assertion.
40 | Elijah said - He takes the opportunity, whilst the peoples hearts were warm with the fresh sense of this great miracle. The brook Kishon - That their blood might be poured into that river, and thence conveyed into the sea, and might not defile the holy land. Slew them - As these idolatrous priests were manifestly under a sentence of death, passed upon such by the sovereign Lord of life and death, so Elijah had authority to execute it, being a prophet, and an extraordinary minister of God's vengeance. The four hundred prophets of the groves, it seems, did not attend, and so escaped, which perhaps Ahab rejoiced in. But it proved, they were reserved to be the instruments of his destruction, by encouraging him to go up to Ramoth - Gilead.
41 | Get up - From the river, where he had been present at the slaughter of Baal's priests, to thy tent: which probably was pitched on the side of Carmel. Eat, &c. - Take comfort, and refresh thyself: for neither the king, nor any of the people could have leisure to eat, being wholly intent upon the decision of the great controversy. For there is, &c. - The rain is as certainly coming, as if you heard the noise which it makes.
42 | The top of Carmel - Where he might pour out his prayers unto God; and whence he might look towards the sea. He had a large prospect of the sea from hence. The sailors at this day call it cape Carmel. Between his knees - That is, bowed his head so low, that it touched his knees; thus abasing himself in the sense of his own meanness, now God had thus honoured him.
43 | Go - While I continue praying. Elijah desired to have timely notice of the first appearance of rain, that Ahab and the people might know that it was obtained from Jehovah by the prophet's prayers, and thereby be confirmed in the true religion.
44 | Like a man's hand - Great blessings often rise from small beginnings, and showers of plenty from a cloud of a span long. Let us therefore never despise the day of small things, but hope and wait for greater things from it.
46 | The hand, &c. - God gave him more than natural strength, whereby he was enabled to outrun Ahab's chariot, for so many miles together. He girded, &c. - That his garments, which were long, might not hinder him. Ran before Ahab - To shew how ready he was to honour and serve the king, that by this humble and self - denying carriage, it might appear, what he had done was not from envy or passion, but only from a just zeal for God's glory: that by his presence with the king and his courtiers, he might animate and oblige them to proceed in the reformation of religion: and, to demonstrate, that he was neither ashamed of, nor afraid for what he had done, but durst venture himself in the midst of his enemies.

Chapter XIX

Elijah flees from Jezebel, ver. 1 - 3. Is fed by an angel, ver. 4 - 8. God manifests himself and directs him, ver. 9 - 18. He calls Elisha, ver. 19 - 21.

1 | All the prophets - Of Baal.
2 | Jezebel sent - She gives him notice of it before hand: partly, out of the height of her spirit, as scorning to kill him secretly: partly, out of her impatience, till she had breathed out her rage: and principally, from God's all - disposing providence, that so he might have an opportunity of escaping. Do to me, &c. - So far was she from being changed by that evident miracle, that she persists in her former idolatry, and adds to it a monstrous confidence, that in spight of God she would destroy his prophet.
3 | Left his servant - Because he would not expose him to those perils and hardships which he expected: and because he desired solitude, that he might more freely converse with God.
4 | Into the wilderness - The vast wilderness of Arabia. He durst not stay in Judah, tho' good Jehosaphat reigned there, because he was allied to Ahab, and was a man of an easy temper, whom Ahab might circumvent, and either by force or art seize upon Elijah. It is enough - I have lived long enough for thy service, and am not like to do thee any more service; neither my words nor works are like to do any good upon these unstable and incorrigible people. I am not better - That I should continue in life, when other prophets who have gone before me, have lost their lives.
7 | Angel of the Lord, &c. - He needed not to complain of the unkindness of men, when it was thus made up by the ministration of angels. Wherever God's children are, they are still under their father's eye.
8 | And went - He wandered hither and thither for forty days, 'till at last he came to Horeb, which in the direct road was not above three or four days journey. Thither the spirit of the Lord led him, probably beyond his own intention, that he might have communion with God, in the same place that Moses had.
9 | Unto a cave - Perhaps the same wherein Moses was hid when the Lord passed before him, and proclaimed his name.
10 | I have been, &c. - I have executed my office with zeal for God's honour, and with the hazard of my own life, and am fled hither, not being able to endure to see the dishonour done to thy name by their obstinate idolatry and wickedness. I only - Of all thy prophets, who boldly and publickly plead thy cause: for the rest of thy prophets who are not slain, hide themselves, and dare not appear to do thee any service. They seek my life - I despair of doing them any good: for instead of receiving my testimony, they hunt for my life. It does by no means appear, that he was at all to blame, for fleeing from Jezebel. If they persecute you in one city flee into another. Besides, the angels feeding and preparing him for his journey, and the peculiar blessing of God upon that food, indicated the divine approbation.
11 | And behold - This is a general description of the thing, after which the manner of it is particularly explained. Strong wind - Whereby he both prepares Elijah to receive this discovery of God with greatest humility, reverence, and godly fear; and signifies his irresistible power, to break the hardest hearts of the Israelites, and to bear down all opposition that was or should be made against him in the discharge of his office. The Lord was not - The Lord did not vouchsafe his special and gracious presence to Elijah in that wind, which possibly was to teach him not to wonder if God did not accompany his terrible administration at mount Carmel with the presence of his grace, to turn the hearts of the Israelites to himself.
12 | A still voice - To intimate, that God would do his work in and for Israel in his own time, not by might or power, but by his own spirit, Zech 4:6, which moves with a powerful, but yet with a sweet and gentle gale.
13 | He wrapped, &c. - Through dread of God's presence, being sensibly that he was neither worthy nor able to endure the sight of God with open face. And stood, &c. - Which God commanded him to do; and as he was going towards the mouth of the cave, he was affrighted and stopped in his course, by the dreadful wind, and earthquake, and fire; when these were past, he prosecutes his journey, and goeth on to the mouth of the cave.
16 | The son, &c. - That is, his grand - son, for he was the son of Jehosaphat, 2Kings 9:2. This was intended as a prediction that by these God would punish the degenerate Israelites, plead his own cause among them, and avenge the quarrel of his covenant.
17 | Shall Elisha slay - One or other of these should infallibly execute God's judgments upon the apostate Israelites. Elisha is said to slay them, either, because he slew those forty two children, 2Kings 2:24, besides others whom upon like occasions he might destroy; or, because he by God's appointment inflicted the famine, 2Kings 8:1, or rather, by the sword which came out of his mouth: the prophets being said to pull down and to destroy what they declare and foretel shall be pulled down. Hazael began to slay them before Jehu was king, though his cruelty was much increased afterward. Jehu destroyed those whom Hazael did not, as king Joram himself, and Ahaziah, and all the near relations of Ahab.
18 | I have left - Or, I have reserved to myself; I have kept from the common contagion: therefore thou art mistaken to think that thou art left alone. Seven thousand - Either, definitely so many: or rather, indefinitely, for many thousands; the number of seven being often used for a great number. Kissed him - That is, all those who have not worshipped Baal, nor professed reverence or subjection to him: which idolaters did to their idols, by bowing the knee, and by kissing them.
19 | Was plowing - Who had twelve ploughs going, whereof eleven were managed by his servants, and the last by himself; according to the simplicity of those ancient times, in which men of good estate submitted to the meanest employments. Cast his mantle - By that ceremony conferring upon him the office of a prophet, which God was pleased to accompany with the gifts and graces of his spirit.
20 | He ran - Being powerfully moved by God's spirit to follow Elijah, and wholly give up himself to his function. Let me kiss - That is, bid them farewell. Go - And take thy leave of them, and then return to me again. For what, &c. - Either first, to hinder thee from performing that office. That employment to which I have called thee, doth not require an alienation of thy heart from thy parents, nor the total neglect of them. Or, secondly, to make such a change in thee, that thou shouldst be willing to forsake thy parents, and lands, and all, that thou mayest follow me. Whence comes this marvellous change? It is not from me, who did only throw my mantle over thee; but from an higher power, even from God's spirit, which both changed thy heart, and consecrated thee to thy prophetical office: which therefore it concerns thee vigorously to execute, and wholly to devote thyself to it.
21 | From him - From Elijah to his parents; whom when he had seen and kissed, he returned to Elijah. The instruments - That is, with the wood belonging to the plow, &c. to which more was added, as occasion required. But that he burned, to shew his total relinquishing of his former employment. And gave - That is, he made thereof a feast for his servants who had been ploughing with him, and for him, and his other friends and neighbours who came to take their leave of him. Hereby he shewed how willingly and joyfully he forsook all his friends, that he might serve God in that high and honourable employment. It is of great advantage to young ministers, to spend some time under the direction of those that are aged and experienced; and not to think much, if occasion be, to minister unto them. Those who would be fit to teach, must have time to learn; those should first serve, who may hereafter rule.

Chapter XX

Ben - hadad's invasion of Israel and insolent demand, ver. 1 - 12. Ahab, encouraged by a prophet, overthrows him twice, ver. 13 - 30. Makes a covenant with him, ver. 31 - 34. Is reproved and threatened by a prophet, ver. 35 - 43.

1 | Gathered his host - To war against Israel: wherein his design was to enlarge the conquest which his father had made, but God's design was to punish Israel for their apostacy and idolatry.
3 | Thy silver, &c. - I challenge them as my own, and expect to have them forthwith delivered, if thou expect peace with me.
4 | The king said - I do so far comply with thy demand, that I will own thee for my Lord, and myself for thy vassal, and will hold my wives, and children, and estate, as by thy favour, and with an acknowledgment.
5 | Saying, &c. - Although I did before demand not only the dominion of thy treasures, and wives, and children, as thou mayst seem to understand me, but also the actual portion of them; wherewith I would then have been contented.
6 | Yet, &c. - Yet now I will not accept of those terms, but together with thy royal treasures, I expect all the treasures of thy servants or subjects; nor will I wait 'till thou deliver them to me, but I will send my servants into the city, and they shall search out and take away all thou art fond of, and this to prevent fraud and delay; and then I will grant thee a peace.
7 | Seeketh mischief - Though he pretended peace, upon these terms propounded, it is apparent by those additional demands, that he intends nothing less than our utter ruin. I denied not - I granted his demands in the sense before mentioned.
10 | And said, &c. - If I do not assault thy city with so numerous an army, as shall turn all thy city into an heap of dust, and shall be sufficient to carry it all away, though every soldier take but one handful of it.
11 | Let not him, &c. - Do not triumph before the victory, for the events of war are uncertain.
13 | And behold, &c. - God, though forsaken and neglected by Ahab, prevents him with his gracious promise of help: that Ahab and the idolatrous Israelites, might hereby be fully convinced, or left without excuse, that Ben - hadad's intolerable pride, and contempt of God, and of his people, might be punished: and that the remnant of his prophets and people who were involved in the same calamity with the rest of the Israelites, might be preserved and delivered. I am the Lord - And not Baal, because I will deliver thee, which he cannot do.
14 | He said, &c. - Not by old and experienced soldiers, but by those young men; either the sons of the princes, and great men of the land, who were fled thither for safety; or their pages, or servants that used to attend them: who are bred up delicately, and seem unfit for the business. Thou - Partly to encourage the young men to fight courageously, as being the presence of their prince: and partly, that it might appear, that the victory was wholly due to God's gracious providence, and not to the valour or worthiness of the instruments.
15 | All Israel - All that were fit to go out to war; all, except those whom their age, or the same infirmity excused.
18 | Take them - He bids them not fight, for he thought they needed not to strike one stroke; and that the Israelites could not stand the first brunt.
20 | His man - Him who came to seize upon him, as Ben - hadad had commanded. Fled - Being amazed at the unexpected and undaunted courage of the Israelites, and struck with a divine terror.
21 | The king went - Proceeded further in his march. Smote the chariots - The men that fought from them.
22 | Mark, and see - Consider what is necessary for thee to do by way of preparation. The enemies of the children of God, are restless in their malice and tho' they may take some breathing time for themselves, they are still breathing out slaughter against the church. It therefore concerns us always to expect our spiritual enemies, and to mark and see what we do.
23 | Said to him - They suppose that their gods were no better than the Syrian gods and that there were many gods who had each his particular charge and jurisdiction; which was the opinion of all heathen nations; that some were gods of the woods, other of the rivers, and others of the mountains; and they fancied these to be the latter, because the land of Canaan was a mountainous land, and the great temple of their God at Jerusalem, stood upon an hill, and so did Samaria, where they had received their last blow: it is observable, they do not impute their ill success to their negligence, and drunkenness, and bad conduct, nor to the valour of the Israelites; but to a divine power, which was indeed visible in it. In the plain - Wherein there was not only superstition, but policy; because the Syrians excelled the Israelites in horses, which are most serviceable in plain ground.
24 | Take the kings away - Who being of softer education, and less experienced in military matters, were less fit for service; and being many of them but mercenaries, and therefore less concerned in his good success, would be more cautions in venturing themselves. Captains - That is, experienced soldiers of his own subjects, who would faithfully obey the commands of the general (to which the kings would not so readily yield) and use their utmost skill and valour for their own interest and advancement.
27 | And went - Being encouraged by the remembrance of their former success, and an expectation of assistance from God again. And pitched - Probably upon some hilly ground, where they might secure themselves, and watch for advantage against their enemies; which may be the reason why the Syrians durst not assault them before the seventh day, ver.29. Little flocks - Few, and weak, being also for conveniency of fighting, and that they might seem to be more than they were, divided into two bodies.
30 | The wall - Or, the walls (the singular number, for the plural) of the city; in which they were now fortifying themselves. This might possibly happen thro' natural causes; but most probably, was effected by the mighty power of God, sending some earthquake, or violent storm which threw down the walls upon them; or doing this by the ministry of angels. And if ever miracle was to be wrought, now seems to have been the proper season for it; when the blasphemous Syrians denied the sovereign power of God, and thereby in some sort obliged him, to give a proof of it; and to shew, that he was the God of the plains, as well as of the mountains; and that he could as effectually destroy them in their strongest holds, as in the open fields; and make the very walls, to whose strength they trusted for their defence, to be the instruments of their ruin. But it may be farther observed, that it is not said, that all these were killed by the fall of this wall; but only that the wall fell upon them, killing some, and wounding others.
31 | He will save thy life - This encouragement have all poor sinners, to repent and humble themselves before God. The God of Israel is a merciful God; let us rend our hearts and return to him.
32 | My brother - I do not only pardon him, but honour and love him as my brother. What a change is here! From the height of prosperity, to the depth of distress. See the uncertainty of human affairs! Such turns are they subject to, that the spoke of the wheel which is uppermost now, may soon be the lowest of all.
33 | Thy brother - Understand, Liveth: for that he enquired after, ver.32.
34 | Streets - Or, Markets, &c. places where thou mayest either receive the tribute which I promise to pay thee, or exercise judicature upon my subjects in case of their refusal. So he made, &c. - He takes no notice of his blasphemy against God; nor of the injuries which his people had suffered from him.
35 | In the word - ln the name, and by the command of God, whereof doubtless he had informed him. Smite me - So as to wound me, ver.37. He speaks what God commanded him, though it was to his own hurt; by which obedience to God, he secretly reproacheth Ahab's disobedience in a far easier matter. And this the prophet by God's appointment desires, that looking like a wounded soldier, he might have the more free access to the king. Refused - Not out of contempt of God's command, but probably, in tenderness to his brother.
36 | Slew him - We cannot judge of the case; this man might be guilty of many other heinous sins unknown to us but known to God; for which, God might justly cut him off: which God chose to do upon this occasion, that by the severity of this punishment of a prophet's disobedience, proceeding from pity to his brother, he might teach Ahab the greatness of his sin, in sparing him through foolish pity, whom by the laws of religion, and justice, and prudence, he should have cut of.
38 | With ashes - Or, with a cloath, or band; (as the Hebrew doctors understand the word) whereby he bound up his wound, which probably was in his face; for it was to be made in a conspicuous place, that it might be visible to Ahab and others.
39 | He said - This relation is a parable; an usual way of instruction in the eastern parts, and most fit for this occasion wherein an obscure prophet was to speak to a great king; impatient of a down - right reproof, and exceeding partial in his own cause. A man - My commander as the manner of expression sheweth.
40 | Thy judgment - Thy sentence; thou must perform the condition. Either suffer the one, or do the other.
42 | Thy life - What was the great sin of Ahab in this action, for which God so severely punisheth him? The great dishonour hereby done to God, in suffering so horrid a blasphemer, to go unpunished, which was contrary to an express law, Lev 24:16. And God had delivered him into Ahab's hand, for his blasphemy, as he promised to do, ver.28, by which act of his providence, compared with that law, it was most evident, that this man was appointed by God to destruction, but Ahab was so far from punishing this blasphemer, that he doth not so much as rebuke him, but dismisseth him upon easy terms, and takes not the least care for the reparation of God's honour, and the people were punished for their own sins, which were many, and great; though God took this occasion to inflict it.

Chapter XXI

Ahab covets Naboth's vineyard, ver. 1 - 4. Jezebel procures Naboth to be stoned, ver. 5 - 14. Ahab goes to take possession, ver. 15, 16 Elijah meets him, and denounces the judgment of God, ver. 17 - 24. Upon his humiliation a reprieve is granted, ver. 25 - 29.

3 | The Lord forbid - For God had expressly, and for divers weighty reasons forbidden the alienation of lands from the tribes and families to which they were allotted. And although these might have been alienated 'till the jubilee, yet he durst not sell it to the king for that time; because he supposed, if once it came into the king's hand, neither he, nor his posterity, could ever recover it; and so he should both offend God, and wrong his posterity.
7 | Dost thou govern - Art thou fit to be king, that hast not courage to use thy power.
9 | A fast - To remove all suspicion of evil design in Ahab, and to beget a good opinion of him amongst his people, as if he were grown zealous for God's honour, and careful of his people's welfare, and therefore desirous to enquire into all those sins which provoked God against them. On high - On a scaffold, or high - place, where malefactors were usually placed, that they might be seen, and heard by all the people.
10 | Blaspheme God and the king - Indeed his blaspheming God would only be the forfeiture of his life, not his estate. Therefore he is charged with treason also, that his estate may be confiscated, and so Ahab have his vineyard.
13 | Stoned him - And it seems his sons too, either with him or after him. For God afterward says, (2Kings 9:26) I have seen the blood of Naboth and the blood of his sons. Let us commit the keeping of our lives and comforts to God; for innocence itself will not always be our security.
19 | Saying - Thou hast murdered an innocent man; and instead of repenting for it, hast added another piece of injustice and violence to it, and art going confidently and chearfully to reap the fruit of thy wickedness. Thy blood - The threatening was so directed at first; but afterwards, upon his humiliation, the punishment was transferred from him to his son, as is expressed, ver.29, yet upon Ahab's returning to sin, in the next chapter, he brings back the curse upon himself, and so it is no wonder if it be in some sort fulfilled in him also.
20 | Hast thou found - Dost thou pursue me from place to place? Wilt thou never let me rest? Art thou come after me hither with thy unwelcome messages? Thou art always disturbing, threatening, and opposing me. I have - The hand of God hath found and overtaken thee. Sold thyself - Thou hast wholly resigned up thyself to be the bondslave of the devil, as a man that sells himself to another is totally in his master's power. To work evil, &c. - Impudently and contemptuously. Those who give themselves up to sin will certainly be found out, sooner or later, to their unspeakable amazement.
23 | By the wall - Or, in the portion, as it is explained 2Kings 9:36.
24 | Him that dieth, &c. - Punishments after death are here most insisted on. And these, tho' lighting on the body only, yet undoubtedly were designed as figures of the soul's misery in an after state.
25 | Was none - None among all the kings of Israel which had been before him. Whom Jezebel - This is added to shew, that temptations to sin are no excuse to the sinner.
27 | Softly - Slowly and silently, after the manner of mourners, or those who are under a great consternation.
29 | Humbleth himself - His humiliation was real, though not lasting, and accordingly pleasing to God. This discovers the great goodness of God, and his readiness to shew mercy. It teaches us to take notice of that which is good, even in the worst of men. It gives a reason why wicked persons often prosper: God rewards what little good is in them. And it encourages true penitents. If even Ahab goes to his house reprieved, doubtless they shall go to their houses justified.

Chapter XXII

Ahab invites Jehoshaphat to join in recovering Ramoth - gilead, ver. 1 - 4. His false prophets promise him success, ver. 5, 6. He sends for Micaiah, ver. 7 - 10. Farther promises, ver. 11, 12. Micaiah's uprightness and prediction, ver. 13 - 23. He is abused and imprisoned, ver. 24 - 28. An account of the battle, wherein Ahab is slain, ver. 29 - 40. The good reign of Jehoshaphat, ver. 41 - 50. The wicked reign of Ahaziah, ver. 51 - 53.

2 | Came down, &c. - It is strange, that so good a man would be so closely connected with a king revolted from the worship of God! But he appears to have been of too easy a temper, which betrayed him to many inconveniencies.
3 | Is ours - Belongeth to us by right. both by God's donation, and by our last agreement with Ben - hadad, chap.20:34, which yet he refuseth to deliver up.
5 | Enquire - A good man, wherever he goes, will take God along with him, will acknowledge him in all his ways, and look to him for success. And wherever he goes, he ought to take his religion along with him: and not be ashamed to own it, even among those who have no kindness for it.
6 | The prophets - Doubtless his own false prophets, or the priests of the groves; who yet gave in their answer in the name of Jehovah; either, in compliance with Jehoshaphat, or by Ahab's direction, that Jehoshaphat might be deceived by them, into a good opinion of the war.
8 | One man - In this place, for whom I can speedily send: for there were also other prophets elsewhere in the kingdom, but these were not at hand. Micaiah - Not one of the twelve prophets, who lived about a hundred and fifty years after this time, but another of that name. Let not, &c. - Let us neither hate his person, nor despise his message; but first hear it, and then do as we see cause.
9 | Micaiah - It seems, he had imprisoned him; for ver.26, he bids the officer carry him back, namely to the place where he was before. Probably this was he that had reproved him, for letting Ben - hadad go: And for that, had lain in prison three years. But this did not make him less confident, or less faithful in delivering his message.
14 | Said - What answer God shall put in to my mouth. Bravely resolved! And as became one who had an eye to a greater king than either of these.
15 | Go - Using the very words of the false prophets, in way of derision. Micaiah's meaning is plainly this, because thou dost not seek to know the truth, but only to please thyself, go to the battle, as all thy prophets advise thee, and try the truth of their prediction by thy own experience.
17 | I saw - In the spirit, or in a vision. The hills - Upon the mountains of Gilead, nigh Ramoth, where they lay encamped by Ahab's order. As sheep - As people who have lost their king. Return - Discharged from the war: which was fulfilled, ver.26.
18 | Evil - Nay, but what evil was it, to tell him, what would be the event, if he proceeded in his expedition, while it was in his own power, whether he would proceed, or no? The greatest kindness we can do to one that is walking in a dangerous way, is to tell him of his danger.
19 | He said - I will give thee a distinct and true account of the whole matter, in God's name and presence. I saw - By the eyes of my mind: for he could not see the Lord with bodily eyes. The Host - The angels, both good and bad, the one possibly on his right, the other on his left hand. Nor is it strange that the devils are called the host of heaven; if you consider, first, that their original seat was in heaven. Secondly, that the name of heaven is often given to all that part of the world which is above the earth, and among the rest, to the air, and where the devil's residence and dominion lies, Eph 2:2, and that both Michael and his angels, and the Dragon and his angels, are said to be, and to wage war in heaven, Rev 12:7, either the air, or the church.
20 | Who shall - This is not to be grossly understood, as if God were at a loss to find out an expedient to accomplish his own will; but only to bring down divine things to our shallow capacities, and to express the various means which God hath to execute his own designs.
21 | A spirit - An evil spirit came, and presented himself before the throne.
22 | He said - I will inspire a lie into the minds and mouths of his prophets. Thou shalt - I will give them up into thy hands, and leave them to their own ignorance and wickedness. Go - This is not a command, but only a permission.
24 | Zedekiah - The chief of the false prophets, who was much in the king's favour. Which way - In what manner went it? Forasmuch as I and my brethren have consulted the Lord, and have the same spirit which thou pretendest to have.
25 | Hide thyself - Probably he went with Ahab to the battle, after which he was glad to shelter himself where he could.
27 | Bread, &c. - With a very course and sparing diet, whereby he may be only supported to endure his torment.
31 | Save only - This he ordered, truly supposing this to be the best way to put an end to the war: and by the providence of God, which disposeth the hearts of kings as he pleaseth; and inclined them to this course, that they might, though ignorantly, accomplish his counsel. Perhaps Ben - hadad only designed to have taken him prisoner, that he might now give him as honourable a treatment, as he had formerly received from him.
34 | The joints - Where the several parts of his armour were joined together. The only place about him where this arrow of death could find entrance. No armour is proof against the darts of divine vengeance. Case the criminal in steel, and it is all one: he that made him, can make his sword approach him. And that which to us seems altogether casual, comes by the determinate counsel of God.
37 | Died - Finding too late the truth of Micaiah's words; and Zedekiah's horns of iron, pushing not the Syrians, but himself, into destruction.
39 | Ivory house - Not that it was made of solid ivory, but because the other materials were covered, or inlaid with ivory.
41 | Of Ahab - Who reigned twenty two years; therefore he reigned about eighteen years with Ahab.
43 | High places - He took them away, but not fully; or not in the beginning of of his reign.
44 | Made peace - With Ahab first, and then with his son. This is noted as a blemish in his government, 2Chron 19:2, and proved of most mischievous consequence to his posterity.
47 | A deputy - Sent, and set over them by the kings of Judah, from the time of David, until the days of Jehoram, 2Chron 21:8.
49 | Would not - He did join with Ahaziah before this time, and before the ships were broken: for the breaking of the ships mentioned here, is noted to be the effect of his sin, in joining with Ahaziah, 2Chron 20:37. And Jehoshaphat being warned and chastised by God for this sin, would not be persuaded to repeat it.
51 | Ahaziah, &c. - Ahaziah was made king by his father, and reigned in conjunction with him a year or two before Ahab's death, and as long after it; even as Jehoram the son of Jehoshaphat was made king by his father in his life - time, which possibly was done in compliance with Ahab's desire upon marriage of his daughter to Jehoshaphat's son; and it may be Ahab, to induce him to do so, give him an example of it, and made his son his partner in the kingdom.
52 | In the way - Which seems added, to shew, how little the example of parents, or ancestors, is to be valued where it is opposed to the will and word of God.
53 | His father, &c. - Most unhappy parents, that thus help to damn their own children's souls!

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON THE FIRST EPISTLE GENERAL OF ST PETER

Chapter I
 Chapter II
 Chapter III
 Chapter IV
 Chapter V

There is a wonderful weightiness, and yet liveliness and sweetness, in the epistles of St. Peter. His design in both is, to stir up the minds of those to whom he writes, by way of remembrance, 2Peter 3:1, and to guard them, not only against error, but also against doubting, 1Pet 5:12. This he does by reminding them of that glorious grace which God had vouchsafed them through the gospel, by which believers are inflamed to bring forth the fruits of faith, hope, love, and patience.

The parts of this epistle are three:

 I. The inscription,                                    C. i. 1, 2
 II. The stirring up of them to whom he writes:
   1. As born of God.  Here he recites and interweaves
       alternately both the benefits of God toward
       believers, and the duties of believers toward God:
     1. God hath regenerated us to a living hope, to an
         eternal inheritance,                                3-12
        Therefore hope to the end,                             13
     2. As obedient children bring forth the fruit
         of faith to your heavenly Father,                  14-21
     3. Being purified by the Spirit, love with a
         pure heart,                                   22-C.ii.10
  2. As strangers in the world, abstain from fleshly desires,  11
     And show your faith by,
     1. A good conversation,                                   12
        a. In particular,
           Subjects,                                        13-17
           Servants, after the example of Christ,           18-25
           Wives,                                     C. iii. 1-6
           Husbands,                                            7
        b. In general, all,                                  8-15
     2. A good profession,
        a. By readiness to give an answer to every one,     15-22
        b. By shunning evil company,                   C. iv. 1-6
            (This part is enforced by what Christ both did
             and suffered, from his passion to his coming
             to judgment.)
        c. By the exercise of Christian virtues, and by a
             due use of miraculous gifts,                    7-11
     3. As fellow-heirs of glory, sustain adversity, let each
         do this,
        1. In general, as a Christian,                      12-19
        2. In his own particular state,                C. v. 1-11
           The title beloved divides the second
             part from the first, ii 11, and the
             third from the second, iv. 12.
 III. The conclusion,                                       12-14

Chapter I

1 | To the sojourners - Upon earth, the Christians, chiefly those of Jewish extraction. Scattered - Long ago driven out of their own land. Those scattered by the persecution mentioned Acts 8:1, were scattered only through Judea and Samaria, though afterwards some of them travelled to Phenice, Cyprus, and Antioch. Through Pontus, Galatia, Cappadocia, Asia, and Bithynia - He names these five provinces in the order wherein they occurred to him, writing from the east. All these countries lie in the Lesser Asia. The Asia here distinguished from the other provinces is that which was usually called the Proconsular Asia being a Roman province.
2 According to the foreknowledge of God - Speaking after the manner of men. Strictly speaking, there is no foreknowledge, no more than afterknowledge, with God: but all things are known to him as present from eternity to eternity. This is therefore no other than an instance of the divine condescension to our low capacities. Elect - By the free love and almighty power of God taken out of, separated from, the world. Election, in the scripture sense, is God's doing anything that our merit or power have no part in. The true predestination, or fore - appointment of God is,
  1. He that believeth shall be saved from the guilt and power of sin.
  2. He that endureth to the end shall be saved eternally.
  3. They who receive the precious gift of faith, thereby become the sons of God; and, being sons, they shall receive the Spirit of holiness to walk as Christ also walked.
Throughout every part of this appointment of God, promise and duty go hand in hand. All is free gift; and yet such is the gift, that the final issue depends on our future obedience to the heavenly call. But other predestination than this, either to life or death eternal, the scripture knows not of. Moreover, it is.
  1. Cruel respect of persons; an unjust regard of one, and an unjust disregard of another. It is mere creature partiality, and not infinite justice.
  2. It is not plain scripture doctrine, if true; but rather, inconsistent with the express written word, that speaks of God's universal offers of grace; his invitations, promises, threatenings, being all general.
  3. We are bid to choose life, and reprehended for not doing it.
  4. It is inconsistent with a state of probation in those that must be saved or must be lost.
  5. It is of fatal consequence; all men being ready, on very slight grounds, to fancy themselves of the elect number. But the doctrine of predestination is entirely changed from what it formerly was.
Now it implies neither faith, peace, nor purity. It is something that will do without them all. Faith is no longer, according to the modern predestinarian scheme, a divine "evidence of things not seen," wrought in the soul by the immediate power of the Holy Ghost; not an evidence at all; but a mere notion. Neither is faith made any longer a means of holiness; but something that will do without it. Christ is no more a Saviour from sin; but a defence, a countenancer of it. He is no more a fountain of spiritual life in the soul of believers, but leaves his elect inwardly dry, and outwardly unfruitful; and is made little more than a refuge from the image of the heavenly; even from righteousness, peace, and joy in the Holy Ghost. Through sanctification of the Spirit - Through the renewing and purifying influences of his Spirit on their souls.

Unto obedience - To engage and enable them to yield themselves up to all holy obedience, the foundation of all which is, the sprinkling of the blood of Jesus Christ - The atoning blood of Christ, which was typified by the sprinkling of the blood of sacrifices under the law; in allusion to which it is called "the blood of sprinkling."

3 | Blessed be the God and Father of our Lord Jesus Christ - His Father, with respect to his divine nature; his God, with respect to his human. Who hath regenerated us to a living hope - An hope which implies true spiritual life, which revives the heart, and makes the soul lively and vigorous. By the resurrection of Christ - Which is not only a pledge of ours, but a part of the purchase - price. It has also a close connexion with our rising from spiritual death, that as he liveth, so shall we live with him. He was acknowledged to be the Christ, but usually called Jesus till his resurrection; then he was also called Christ.
4 | To an inheritance - For if we are sons, then heirs. Incorruptible - Not like earthly treasures. Undefiled - Pure and holy, incapable of being itself defiled, or of being enjoyed by any polluted soul. And that fadeth not away - That never decays in its value, sweetness, or beauty, like all the enjoyments of this world, like the garlands of leaves or flowers, with which the ancient conquerors were wont to be crowned. Reserved in heaven for you - Who "by patient continuance in welldoing, seek for glory and honour and immortality."
5 | Who are kept - The inheritance is reserved; the heirs are kept for it. By the power of God - Which worketh all in all, which guards us against all our enemies. Through faith - Through which alone salvation is both received and retained. Ready to be revealed - That revelation is made in the last day. It was more and more ready to be revealed, ever since Christ came.
6 | Wherein - That is, in being so kept. Ye even now greatly rejoice, though now for a little while - Such is our whole life, compared to eternity. If need be - For it is not always needful. If God sees it to be the best means for your spiritual profit. Ye are in heaviness - Or sorrow; but not in darkness; for they still retained both faith, 1Pe 1:5, hope, and love; yea, at this very time were rejoicing with joy unspeakable, 1Pe 1:8.
7 | That the trial of your faith - That is, your faith which is tried. Which is much more precious than gold - For gold, though it bear the fire, yet will perish with the world. May be found - Though it doth not yet appear. Unto praise - From God himself. And honour - From men and angels. And glory - Assigned by the great Judge.
8 | Having not seen - In the flesh.
9 | Receiving - Now already. Salvation - From all sin into all holiness, which is the qualification for, the forerunner and pledge of, eternal salvation.
10 | Of which salvation - So far beyond all that was experienced under the Jewish dispensation. The very prophets who prophesied long ago of the grace of God toward you - Of his abundant, overflowing grace to be bestowed on believers under the Christian dispensation. Inquired - Were earnestly inquisitive. And searched diligently - Like miners searching after precious ore, after the meaning of the prophecies which they delivered.
11 | Searching what time - What particular period. And what manner of time - By what marks to be distinguished. The glories that were to follow - His sufferings; namely, the glory of his resurrection, ascension, exaltation, and the effusion of his Spirit; the glory of the last judgment, and of his eternal kingdom; and also the glories of his grace in the hearts and lives of Christians.
12 | To whom - So searching. It was revealed, that not for themselves, but for us they ministered - They did not so much by those predictions serve themselves, or that generation, as they did us, who now enjoy what they saw afar off. With the Holy Ghost sent down from heaven - Confirmed by the inward, powerful testimony of the Holy Ghost, as well as the mighty effusion of his miraculous gifts. Which things angels desire to look into - A beautiful gradation; prophets, righteous men, kings, desired to see and hear what Christ did and taught. What the Holy Ghost taught concerning Christ the very angels long to know.
13 | Wherefore - Having such encouragement. Gird up the loins of your mind - As persons in the eastern countries were wont, in travelling or running, to gird up their long garments, so gather ye up all your thoughts and affections, and keep your mind always disencumbered and prepared to run the race which is set before you. Be watchful - As servants that wait for their Lord. And hope to the end - Maintain a full expectation of all the grace - The blessings flowing from the free favour of God. Which shall be brought to you at the final revelation of Jesus Christ - And which are now brought to you by the revelation of Christ in you.
14 | Your desires - Which ye had while ye were ignorant of God.
16 | Lev 11:44.
17 | Who judgeth according to every man's work - According to the tenor of his life and conversation. Pass the time of your sojourning - Your short abode on earth. In humble, loving fear - The proper companion and guard of hope.
18 | Your vain conversation - Your foolish, sinful way of life.
19 | Without blemish - In himself. Without spot - From the world.
21 | Who through him believe - For all our faith and hope proceed from the power of his resurrection. In God that raised Jesus, and gave him glory - At his ascension. Without Christ we should only dread God; whereas through him we believe, hope, and love.
22 | Having purified your souls by obeying the truth through the Spirit, who bestows upon you freely, both obedience and purity of heart, and unfeigned love of the brethren, go on to still higher degrees of love. Love one another fervently - With the most strong and tender affection; and yet with a pure heart - Pure from any spot of unholy desire or inordinate passion.
23 | Which liveth - Is full of divine virtue. And abideth the same for ever.
24 | All flesh - Every human creature is transient and withering as grass. And all the glory of it - His wisdom, strength, wealth, righteousness. As the flower - The most short - lived part of it. The grass - That is, man. The flower - That is, his glory. Is fallen off - As it were, while we are speaking. Isaiah 40:6, &c.

Chapter II

1 | Wherefore laying aside - As inconsistent with that pure love. All dissimulation - Which is the outward expression of guile in the heart.
2 | Desire - Always, as earnestly as new born babes do, 1Pet 1:3. The milk of the word - That word of God which nourishes the soul as milk does the body, and which is sincere, pure from all guile, so that none are deceived who cleave to it. That you may grow thereby - In faith, love, holiness, unto the full stature of Christ.
3 | Since ye have tasted - Sweetly and experimentally known.
4 | To whom coming - By faith. As unto a living stone - Living from eternity; alive from the dead. There is a wonderful beauty and energy in these expressions, which describe Christ as a spiritual foundation, solid, firm, durable; and believers as a building erected upon it, in preference to that temple which the Jews accounted their highest glory. And St. Peter speaking of him thus, shows he did not judge himself, but Christ, to be the rock on which the church was built. Rejected indeed by men - Even at this day, not only by Jews, Turks, heathens, infidels; but by all Christians, so called, who live in sin, or who hope to be saved by their own works. But chosen of God - From all eternity, to be the foundation of his church. And precious - In himself, in the sight of God, and in the eyes of all believers.
5 | Ye - Believers. As living stones - Alive to God through him. Are built up - In union with each other. A spiritual house - Being spiritual yourselves, and an habitation of God through the Spirit. An holy priesthood - Consecrated to God, and "holy as he is holy." To offer up - Your souls and bodies, with all your thoughts, words, and actions, as spiritual sacrifices to God.
6 | He that believeth shall not be confounded - In time or in eternity. Isaiah 28:16.
7 | To them who believe, he is become the head of the corner - The chief corner stone, on which the whole building rests. Unbelievers too will at length find him such to their sorrow, Matt 21:44. Psalm 118:22.
8 | Who stumble, whereunto also they were appointed - They who believe not, stumble, and fall, and perish for ever; God having appointed from all eternity, "he that believeth not shall be damned."
9 | But ye - Who believe in Christ Are - In a higher sense than ever the Jews were. A chosen or elect race, a royal priesthood - "Kings and priests unto God," Rev 1:6. As princes, ye have power with God, and victory over sin, the world, and the devil: as priests, ye are consecrated to God, for offering spiritual sacrifices. Ye Christians are as one holy nation, under Christ your King. A purchased people - Who are his peculiar property. That ye may show forth - By your whole behaviour, to all mankind. The virtues - The excellent glory, the mercy, wisdom, and power of him, Christ, who hath called you out of the darkness of ignorance, error, sin, and misery.
10 | Who in time past were not a people - Much less the people of God; but scattered individuals of many nations. The former part of the verse particularly respects the gentiles; the latter, the Jews.
11 | Here begins the exhortation drawn from the second motive. Sojourners: pilgrims - The first word properly means, those who are in a strange house; the second, those who are in a strange country. You sojourn in the body; you are pilgrims in this world. Abstain from desires of anything in this house, or in this country.
12 | Honest - Not barely unblamable, but virtuous in every respect. But our language sinks under the force, beauty, and copiousness of the original expressions. That they by your good works which they shall behold - See with their own eyes. May glorify God - By owning his grace in you, and following your example. In the day of visitation - The time when he shall give them fresh offers of his mercy.
13 | Submit yourselves to every ordinance of man - To every secular power. Instrumentally these are ordained by men; but originally all their power is from God.
14 | Or to subordinate governors, or magistrates.
15 | The ignorance - Of them who blame you, because they do not know you: a strong motive to pity them.
16 | As free - Yet obeying governors, for God's sake.
17 | Honour all men - As being made in the image of God, bought by his Son, and designed for his kingdom. Honour the king - Pay him all that regard both in affection and action which the laws of God and man require.
18 | Servants - Literally, household servants. With all fear - Of offending them or God. Not only to the good - Tender, kind. And gentle - Mild, easily forgiving.
19 | For conscience toward God - From a pure desire of pleasing him. Grief - Severe treatment.
21 | Hereunto are ye - Christians. Called - To suffer wrongfully. Leaving you an example - When he went to God. That ye might follow his steps - Of innocence and patience.
22, 23 | In all these instances the example of Christ is peculiarly adapted to the state of servants, who easily slide either into sin or guile, reviling their fellowservants, or threatening them, the natural result of anger without power. He committed himself to him that judgeth righteously - The only solid ground of patience in affliction. Isaiah 53:4,6,7,9.
22, 23 | In all these instances the example of Christ is peculiarly adapted to the state of servants, who easily slide either into sin or guile, reviling their fellowservants, or threatening them, the natural result of anger without power. He committed himself to him that judgeth righteously - The only solid ground of patience in affliction.
24 | Who himself bore our sins - That is, the punishment due to them. In his afflicted, torn, dying body on the tree - The cross, whereon chiefly slaves or servants were wont to suffer. That we being dead to sin - Wholly delivered both from the guilt and power of it: indeed, without an atonement first made for the guilt, we could never have been delivered from the power. Might live to righteousness - Which is one only. The sins we had committed, and he bore, were manifold.
25 | The bishop - The kind observer, inspector, or overseer of your souls.

Chapter III

1 | If any - He speaks tenderly. Won - Gained over to Christ.
2 | Joined with a loving fear of displeasing them.
3 | Three things are here expressly forbidden: curling the hair, wearing gold, (by way of ornament,) and putting on costly or gay apparel. These, therefore, ought never to be allowed, much less defended, by Christians.
4 | The hidden man of the heart - Complete inward holiness, which implies a meek and quiet spirit. A meek spirit gives no trouble willingly to any: a quiet spirit bears all wrongs without being troubled. In the sight of God - Who looks at the heart. All superfluity of dress contributes more to pride and anger than is generally supposed. The apostle seems to have his eye to this by substituting meekness and quietness in the room of the ornaments he forbids. "I do not regard these things," is often said by those whose hearts are wrapped up in them: but offer to take them away, and you touch the very idol of their soul. Some, indeed only dress elegantly that they may be looked on; that is, they squander away their Lord's talent to gain applause: thus making sin to beget sin, and then plead one in excuse of the other.
5 The adorning of those holy women, who trusted in God, and therefore did not act thus from servile fear, was,
  1. Their meek subjection to their husbands:
  2. Their quiet spirit, "not afraid," or amazed: and
  3. Their unblamable behaviour, "doing" all things "well."
6 | Whose children ye are - In a spiritual as well as natural sense, and entitled to the same inheritance, while ye discharge your conjugal duties, not out of fear, but for conscience' sake. Gen 18:12.
7 | Dwell with the woman according to knowledge - Knowing they are weak, and therefore to be used with all tenderness. Yet do not despise them for this, but give them honour - Both in heart, in word, and in action; as those who are called to be joint - heirs of that eternal life which ye and they hope to receive by the free grace of God. That your prayers be not hindered - On the one part or the other. All sin hinders prayer; particularly anger. Anything at which we are angry is never more apt to come into our mind than when we are at prayer; and those who do not forgive will find no forgiveness from God.
8 | Finally - This part of the epistle reaches to 1Peter 4:11. The apostle seems to have added the rest afterwards. Sympathizing - Rejoicing and sorrowing together. Love all believers as brethren. Be pitiful - Toward the afflicted. Be courteous - To all men. Courtesy is such a behaviour toward equals and inferiors as shows respect mixed with love.
9 | Ye are called to inherit a blessing - Therefore their railing cannot hurt you; and, by blessing them, you imitate God, who blesses you.
10 | For he that desireth to love life, and to see good days - That would make life amiable and desirable. Psalm 34:12, &c.
11 | Let him seek - To live peaceably with all men. And pursue it - Even when it seems to flee from him.
12 | The eyes of the Lord are over the righteous - For good. Anger appears in the whole face; love, chiefly in the eyes.
13 | Who is he that will harm you - None can.
14 | But if ye should suffer - This is no harm to you, but a good. Fear ye not their fear - The very words of the Septuagint, Isaiah 8:12,13. Let not that fear be in you which the wicked feel.
15 | But sanctify the Lord God in your hearts - Have an holy fear, and a full trust in his wise providence. The hope - Of eternal life. With meekness - For anger would hurt your cause as well as your soul. And fear - A filial fear of offending God, and a jealousy over yourselves, lest ye speak amiss.
16 | Having a good conscience - So much the more beware of anger, to which the very consciousness of your innocence may betray you. Join with a good conscience meekness and fear, and you obtain a complete victory. Your good conversation in Christ - That is, which flows from faith in him.
17 | It is infinitely better, if it be the will of God, ye should suffer. His permissive will appears from his providence.
18 | For - This is undoubtedly best, whereby we are most conformed to Christ. Now Christ suffered once - To suffer no more. For sins - Not his own, but ours. The just for the unjust - The word signifies, not only them who have wronged their neighbours, but those who have transgressed any of the commands of God; as the preceding word, just, denotes a person who has fulfilled, not barely social duties, but all kind of righteousness. That he might bring us to God - Now to his gracious favour, hereafter to his blissful presence, by the same steps of suffering and of glory. Being put to death in the flesh - As man. But raised to life by the Spirit - Both by his own divine power, and by the power of the Holy Ghost.
19 | By which Spirit he preached - Through the ministry of Noah. To the spirits in prison - The unholy men before the flood, who were then reserved by the justice of God, as in a prison, till he executed the sentence upon them all; and are now also reserved to the judgment of the great day.
20 | When the longsuffering of God waited - For an hundred and twenty years; all the time the ark was preparing: during which Noah warned them all to flee from the wrath to come.
21 | The antitype whereof - The thing typified by the ark, even baptism, now saveth us - That is, through the water of baptism we are saved from the sin which overwhelms the world as a flood: not, indeed, the bare outward sign, but the inward grace; a divine consciousness that both our persons and our actions are accepted through him who died and rose again for us.
22 | Angels and authorities and powers - That is, all orders both of angels and men.

Chapter IV

1 | Arm yourselves with the same mind - Which will be armour of proof against all your enemies. For he that hath suffered in the flesh - That hath so suffered as to he thereby made inwardly and truly conformable to the sufferings of Christ. Hath ceased from sin - Is delivered from it.
2 | That ye may no longer live in the flesh - Even in this mortal body. To the desires of men - Either your own or those of others. These are various; but the will of God is one.
3 | Revellings, banquetings - Have these words any meaning now? They had, seventeen hundred years ago. Then the former meant, meetings to eat; meetings, the direct end of which was, to please the taste: the latter, meetings to drink: both of which Christians then ranked with abominable idolatries.
4 | The same - As ye did once. Speaking evil of you - As proud, singular, silly, wicked and the like.
5 | Who shall give account - Of this, as well as all their other ways. To him who is ready - So faith represents him now.
6 | For to this end was the gospel preached - Ever since it was given to Adam. To them that are now dead - In their several generations. That they might be judged - That though they were judged. In the flesh according to the manner of men - With rash, unrighteous judgment. They might live according to the will and word of God, in the Spirit; the soul renewed after his image.
7 | But the end of all things - And so of their wrongs, and your sufferings. Is at hand: be ye therefore sober, and watch unto prayer - Temperance helps watchfulness, and both of them help prayer. Watch, that ye may pray; and pray, that ye may watch.
8 | Love covereth a multitude of sins - Yea, "love covereth all things." He that loves another, covers his faults, how many soever they be. He turns away his own eyes from them; and, as far as is possible, hides them from others. And he continually prays that all the sinner's iniquities may be forgiven and his sins covered. Meantime the God of love measures to him with the same measure into his bosom.
9 | One to another - Ye that are of different towns or countries. Without murmuring - With all cheerfulness. Prov 10:12.
10 | As every one hath received a gift - Spiritual or temporal, ordinary or extraordinary, although the latter seems primarily intended. So minister it one to another - Employ it for the common good. As good stewards of the manifold grace of God - The talents wherewith his free love has intrusted you.
11 | If any man speak, let him - In his whole conversation, public and private. Speak as the oracles of God - Let all his words be according to this pattern, both as to matter and manner, more especially in public. By this mark we may always know who are, so far, the true or false prophets. The oracles of God teach that men should repent, believe, obey. He that treats of faith and leaves out repentance, or does not enjoin practical holiness to believers, does not speak as the oracles of God: he does not preach Christ, let him think as highly of himself as he will. If any man minister - Serve his brother in love, whether in spintuals or temporals. Let him minister as of the ability which God giveth - That is, humbly and diligently, ascribing all his power to God, and using it with his might. Whose is the glory - of his wisdom, which teaches us to speak. And the might - Which enables us to act.
12 | Wonder not at the burning which is among you - This is the literal meaning of the expression. It seems to include both martyrdom itself, which so frequently was by fire, and all the other sufferings joined with, or previous to, it; which is permitted by the wisdom of God for your trial. Be not surprised at this.
13 | But as ye partake of the sufferings of Christ - 1Peter 4:1, while ye suffer for his sake, rejoice in hope of more abundant glory. For the measure of glory answers the measure of suffering; and much more abundantly.
14 | If ye are reproached for Christ - Reproaches and cruel mockings were always one part of their sufferings. The Spirit of glory and of God resteth upon you - The same Spirit which was upon Christ, Luke 4:18. He is here termed, the Spirit of glory, conquering all reproach and shame, and the Spirit of God, whose Son, Jesus Christ is. On their part he is blasphemed, but on your part he is glorified - That is, while they are blaspheming Christ, you glorify him in the midst of your sufferings, 1Peter 4:16.
15 | Let none of you deservedly suffer, as an evildoer - In any kind.
16 | Let him glorify God - Who giveth him the honour so to suffer, and so great a reward for suffering.
17 | The time is come for judgment to begin at the house of God - God first visits his church, and that both in justice and mercy. What shall the end be of them that obey not the gospel - How terribly will he visit them! The judgments which are milder at the beginning, grow more and more severe. But good men, having already sustained their part, are only spectators of the miseries of the wicked.
18 | If the righteous scarcely be saved - Escape with the utmost difficulty. Where shall the ungodly - The man who knows not God. And the open sinner appear - In that day of vengeance. The salvation here primarily spoken of is of a temporal nature. But we may apply the words to eternal things, and then they are still more awful. Prov 11:31.
19 | Let them that suffer according to the will of God - Both for a good cause, and in a right spirit. Commit to him their souls - (Whatever becomes of the body) as a sacred depositum. In well doing - Be this your care, to do and suffer well: He will take care of the rest. As unto a faithful Creator - In whose truth, love, and power, ye may safely trust.

Chapter V

1 | I who am a fellow - elder - So the first though not the head of the apostles appositely and modestly styles himself. And a witness of the sufferings of Christ - Having seen him suffer, and now suffering for him.
2 | Feed the flock - Both by doctrine and discipline. Not by constraint - Unwillingly, as a burden. Not for filthy gain - Which, if it be the motive of acting, is filthy beyond expression. O consider this, ye that leave one flock and go to another, merely because there is more gain, a large salary! Is it not astonishing that men can see no harm in this? that it is not only practised, but avowed, all over the nation?
3 | Neither as lording over the heritage - Behaving in a haughty, domineering manner, as though you had dominion over their conscience. The word translated heritage, is, literally, the portions. There is one flock under the one chief Shepherd; but many portions of this, under many pastors. But being examples to the flock - This procures the most ready and free obedience.
5 | Ye younger, be subject to the elder - In years. And be all - Elder or younger. Subject to each other - Let every one be ready, upon all occasions, to give up his own will. Be clothed with humility - Bind it on, (so the word signifies,) so that no force may be able to tear it from you. James 4:6; Prov 3:34
6 | The hand of God - Is in all troubles.
7 | Casting all your care upon him - In every want or pressure.
8 | But in the mean time watch. There is a close connexion between this, and the duly casting our care upon him. How deeply had St. Peter himself suffered for want of watching! Be vigilant - As if he had said, Awake, and keep awake. Sleep no more: be this your care. As a roaring lion - Full of rage. Seeking - With all subtilty likewise. Whom he may devour or swallow up - Both soul and body.
9 | Be the more steadfast, as ye know the same kind of afflictions are accomplished in - That is, suffered by, your brethren, till the measure allotted them is filled up.
10 | Now the God of all grace - By which alone the whole work is begun, continued, and finished in your soul. After ye have suffered a while - A very little while compared with eternity. Himself - Ye have only to watch and resist the devil: the rest God will perform. Perfect - That no defect may remain. Stablish - That nothing may overthrow you. Strengthen - That ye may conquer all adverse power. And settle you - As an house upon a rock. So the apostle, being converted, does now "strengthen his brethren."
12 | As I suppose - As I judge, upon good grounds, though not by immediate inspiration. I have written - That is, sent my letter by him. Adding my testimony - To that which ye before heard from Paul, that this is the true gospel of the grace of God.
13 | The church that is at Babylon - Near which St. Peter probably was, when he wrote this epistle. Elected together with you - Partaking of the same faith with you. Mark - It seems the evangelist. My son - Probably converted by St. Peter. And he had occasionally served him, "as a son in the gospel."

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The First Book of SAMUEL

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII | Chapter XXIV | Chapter XXV
Chapter XXVI | Chapter XXVII | Chapter XXVIII | Chapter XXIX | Chapter XXX
Chapter XXXI

This book and the following bear the name of Samuel, (tho' he wrote only part of the former, and some other of the prophets, perhaps Nathan, the rest) because they contain first a large account of Samuel, and then the history of the reigns of Saul and David, who were both anointed by him.

Chapter I

The affliction of Hannah, ver. 1 - 8. Her prayer to God, with Eli's blessing, ver. 9 - 18. The birth and nursing of Samuel, ver. 19 - 23. The presenting of him to God, ver. 24 - 28.

1 | Ramathaim - zophim - Called Ramah, ver.19. Eparathite - That is, one of Bethlehem - judah, by his birth and habitation, though by his original a Levite.
2 | Two wives - As many had in those ages, tho' it was a transgression of the original institution of marriage. And it is probable that he took his second wife, namely, Peninnah, because Hannah was barren.
3 | Yearly - At the three solemn feasts, when he, together with all other males were obliged to go to worship God in the place appointed; and at other times, when he as a Levite, was to go thither in his course. To sacrifice - Not in his own person, which the Levites could not do, but by the priests. Were there - Or, were the priests of the Lord there, under their father Eli, who is generally conceived to have been the high - priest, but being very old and infirm, his sons ministered in his stead. This is the first time in scripture, that God is called the Lord of hosts or Armies. Probably Samuel was the first who used this title of God, for the comfort of Israel, at the time when their armies were few and feeble, and those of their enemies many and mighty.
4 | Portions - Out of the sacrifice of his peace - offerings, the greatest part whereof fell to the offerer, and was eaten by him, and his friends or guests, before the Lord. And out of this he gave them all portions, as the master of the feast used to do to the guests.
5 | Shut up her womb - Yet Elkanah did not withdraw his love from her. To abate out just love to any relation, for the sake of any infirmity which they cannot help, is to add affliction to the afflicted.
6 | Her adversary - Peninnah: so her envy or jealousy made her though so nearly related.
7 | When she went - This circumstance is noted as the occasion of the contention, because at such times they were forced to more society with one another, by the way, and in their lodgings; whereas at home they had distinct apartments, where they might be asunder; and then her husband's extraordinary love and kindness was shewed to Hannah, whereby Peninnah was the more exasperated; then also Hannah prayed earnestly for a child, which hitherto she had done in vain; and this possibly she reproached her with. Did not eat - Being overwhelmed with grief, and therefore unfit to eat of the sacred food. Which they were not to eat in their mourning.
8 | Ten sons - Oughtest thou not to value my hearty love to thee, more than the having of as many sons as Penninah hath? She would willingly change conditions with thee.
9 | A seat - Or, throne; for it is manifest it was raised higher than ordinary, chap.4:18. Here he might sit, either as the judge; or rather as high - priest, to hear and answer such as came to him for advice, and to inspect and direct the worship of God. Temple - That is, of the tabernacle, which is frequently so called.
10 | Bitterness - That is, oppressed with grief. Prayed unto the Lord - They had newly offered their peace - offerings, to obtain the favour of God, and in token of their communion with him, they had feasted upon the sacrifice: and now it was proper to put up her prayer, in virtue of the sacrifice. For the peace - offerings typified Christ's mediation, as well as the sin - offerings: since by this not only atonement is made for sin, but an answer to our prayers obtained.
11 | Give him - That is, consecrate him to God's service in his temple. No razor - That is, he shall be a perpetual Nazarite.
12 | Continued - Heb. multiplied to pray. By which it appears that she said much more than is here expressed. And the like you are to judge of the prayers and sermons of other holy persons recorded in scripture, which gives us only the sum and substance of them. This consideration may help us much to understand some passages of the bible.
13 | Drunken - Because of the multitude of her words, and those motions of her face and body, which the vehemency of her passion, and the fervency in prayer occasioned.
16 | Count not, &c. - Thus when we are unjustly censured, we should endeavour not only to clear ourselves, but to satisfy our brethren, by giving them a just and true account of that which they misapprehended.
18 | Find grace - That favourable opinion and gracious prayer which thou hast expressed on my behalf, be pleased to continue towards me. Sad - Her heart being cheared by the priest's comfortable words, and especially by God's spirit setting them home upon her, and assuring her that both his and her prayers should be heard, it quickly appeared in her countenance.
19 | Remembered - Manifested his remembrance of her by the effect.
20 | Samuel - That is, Asked of God.
21 | His house - Hannah only and her child excepted. His vow - By which it appears, though it was not expressed before, that he heard and consented to her vow, and that he added a vow of his own, if God answered his prayers.
22 | Weaned - Not only from the breast, but also from the mother's knee and care, and from childish food; 'till the child be something grown up, and fit to do some service in the tabernacle: for it seems that as soon as he was brought up he worshipped God, ver.28, and presently after ministered to Eli, chap.2:11.
23 | His word - His matter or thing; the business concerning the child, what thou hast vowed concerning him, that be may grow up, and be accepted and employed by God in his Service.
24 | Three bullocks - One for a burnt - offering, the second for a sin - offering, and the third for a peace offering; all these sorts being expedient for this work and time. Flour - For the meal - offerings belonging to the principal sacrifices, which to each bullock were three tenth - deals, or three tenth parts of an ephah, and so nine parts of the ephah were spent, and the tenth part was given to the priest. Wine - For drink - offerings.
25 | A bullock - The three bullocks mentioned ver.24, the singular number being put for the plural, which is frequent.
26 | Soul liveth - As surely as thou livest. Which asseveration seems necessary, because this was some years after it.
28 | Lent him - But not with a purpose to require him again. Whatever we give to God, may upon this account be said to be lent to him, that tho' we may not recall it, yet he will certainly repay it, to our unspeakable advantage. He worshipped - Not Eli, but young Samuel, who is spoken of in this and the foregoing verse, and who was capable of worshipping God in some sort, at least with external adoration.

Chapter II

Hannah's song of thanksgiving, ver. 1 - 10. Elkanah leaves Samuel to minister before the Lord, ver. 11. The wickedness of Eli's sons, ver. 12 - 17. A farther account of Samuel and his parents, ver. 18 - 21. Eli's too mild reproof of his sons, ver. 22 - 25. Samuel's growth, ver. 26. God's dreadful message to Eli, ver. 27 - 36.

1 | Prayed - That is, praised God; which is a part of prayer. Rejoiceth - Or, leapeth for joy: for the words note not only inward joy, but also the outward demonstrations of it. In the Lord - As the author of my joy, that he hath heard my prayer, and accepted my son for his service. Horn - My strength and glory (which are often signified by an horn,) are advanced and manifested to my vindication, and the confusion of mine enemies. Mouth enlarged - That is, opened wide to pour forth abundant praises to God, and to give a full answer to all the reproaches of mine adversaries. Enemies - So she manifests her prudence and modesty, in not naming Peninnah, but only her enemies in the general. Salvation - Because the matter of my joy is no trivial thing, but that strange and glorious salvation or deliverance which thou hast given me from my oppressing care and grief, and from the insolencies and reproaches of mine enemies.
2 | None holy - None so perfectly, unchangeably and constantly holy. None beside - Not only none is so holy as thou art, but in truth there is none holy besides thee; namely, entirely, or independently, but only by participation from thee. Any rock - Thou only art a sure defence and refuge to all that flee to thee.
3 | Talk no more - Thou Peninnah, boast no more of thy numerous off - spring, and speak no more insolently and scornfully of me. She speaks of her in the plural number, because she would not expose her name to censure. Of knowledge - He knoweth thy heart, and all that pride, and envy, and contempt of me, which thy own conscience knows; and all thy perverse carriage towards me. Actions - That is, he trieth all mens thoughts and actions, (for the Hebrew word signifies both) as a just judge, to give to every one according to their works.
4 | Bows - The strength of which they boasted. Stumbled - Or, were weak, or feeble, in body and spirit.
5 | Hired themselves out for bread - It is the same thing which is expressed both in divers metaphors in the foregoing, and following verses. Ceased - That is, ceased to be hungry. Seven - That is, many, as seven is often used. She speaks in the prophetick style, the past time, for the future; for though she had actually born but one, yet she had a confident persuasion that she should have more, which was grounded either upon some particular assurance from God; or rather upon the prayer or prediction of Eli. She - That is, Peninnah. Feeble - Either because she was now past child - bearing: or, because divers of her children, which were her strength and her glory, were dead, as the Hebrew doctors relate.
6 | Killeth - The same person whom he first killeth, or bringeth nigh unto death, he afterwards raiseth to life. Me, who was almost consumed with grief, he hath revived. The name of death both in sacred scripture, and profane writers, is often given to great Calamities.
8 | From the dunghill - From the most sordid place, and mean estate. Inherit - Not only possess it themselves, but transmit it to their posterity. Throne - That is, a glorious throne or kingdom. Pillars - The foundations of the earth, which God created, and upholds, and wherewith he sustains the earth, and all its inhabitants, as a house is supported with pillars; and therefore it is not strange if he disposeth of persons and things therein as he pleaseth.
9 | Feet - That is, the steps or paths, their counsels and actions; he will keep; that is, both uphold, that they may not fall into ruin; and direct and preserve from wandering, and from those fatal errors that wicked men daily run into. Silent - Shall be put to silence: they who used to open their mouths wide against heaven, and against the saints, shall be so confounded with the unexpected disappointment of all their hopes, and with God's glorious appearance and operations for his people, that they shall have their mouths quite stopped. Darkness - Both inward, in their own minds, not knowing what to say or do; and outward, in a stat e of deep distress. Prevail - Namely, against God, or against his saints, as the wicked were confident they should do, because of their great power, and wealth, and numbers.
10 | Exalt - Increase, or advance the strength. Of his anointed - Of his king. This may respect Christ, the singular anointed one of God, and the special king of his people. In this sense also, the Lord shall judge the ends of the earth: David's victories and dominions reached far. But God will give to the Son of David, the uttermost parts of the earth for his possession. And he will give strength unto his king, for the accomplishing his great undertaking, and exalt the horn, of the power and honour of his anointed, till he hath put all his enemies under his feet.
11 | Minster - In some way agreeable to his tender years, as in singing, or playing upon instruments of musick, or lighting the lamps. Before Eli the priest - That is, under the inspection, and by the direction of Eli.
12 | Knew not - They did not honour, love, or serve God.
13 | Boiling - As the Lord's part of the peace - offerings was burnt upon the altar, so the priest's and offerer's parts were to be boiled.
14 | Took - Not contented with the breast and shoulder which were allotted them by God, they took also part of the offerer's share; besides which they snatched their part before it was heaved and waved; contrary to Levit 7:34.
15 | The fat - And the other parts to be burnt with it. So this was all additional injury; for they took such parts as they best liked whilst it was raw.
17 | Abhorred - But we know the validity and efficacy of the sacraments does not depend on the goodness of those that administer them. It was therefore folly and sin in the people, to think the worse of God's institutions. But it was the much greater sin of the priests, that gave them occasion so to do.
18 | Ministered - That is, performed his ministration carefully and faithfully. Before the Lord - In God's tabernacle. Ephod - A garment used in God's service, and allowed not only to the inferior priests and Levites but also to eminent persons of the people, and therefore to Samuel, who, though no Levite, was a Nazarite, from his birth.
21 | Grew - Not only in age and stature; but especially in wisdom and goodness. Before the Lord - Not only before men, who might he deceived, but in the presence and judgment of the all - seeing God.
22 | Very old - And therefore unfit either to manage his office himself, or to make a diligent inspection into the carriage of his sons, which gave them opportunity for their wickedness. To Israel - Whom they injured in their offerings, and alienated from the service of God. The door - The place where all the people both men and women waited when they came up to the service of God, because the altar on which their sacrifices was offered, was by the door.
23 | He said, &c. - Eli's sin was not only that he reproved them too gently, but that he contented himself with a verbal rebuke, and did not restrain them, and inflict those punishments upon them which such high crimes deserved by God's law, and which he as judge and high - priest ought to have done, without respect of persons.
25 | The judge - If only man be wronged, man can right it, and reconcile the persons. Against the Lord - As you have done wilfully and presumptuously. Who shall, &c. - The offence is of so high a nature, that few or none will dare to intercede for him, but will leave him to the just judgment of God. The words may be rendered, Who shall judge for him? Who shall interpose as umpire, between God and him? Who shall compound that difference? None can or dare do it, and therefore he must be left to the dreadful, but righteous judgment of God. They had now sinned away their day of grace. They had long hardened their hearts. And God at length gave them up to a reprobate mind, and determined to destroy them, 2Chron 25:16.
27 | Man of God - That is, a prophet sent from God.
29 | Kick ye - Using them irreverently, and profanely; both by abusing them to your own luxury, and by causing the people to abhor them. He chargeth Eli with his sons faults. Honourest thy sons - Permitting them to dishonour and injure me, by taking my part to themselves; chusing rather to offend me by thy connivance at their sin, than to displease them by severe rebukes, and just punishments. Fat - To pamper yourselves. This you did not out of necessity, but out of mere luxury. Chiefest - Not contented with those parts which I had allotted you, you invaded those choice parts which I reserved for myself.
30 | I said - Where, or when did God say this? To Eli himself, or to his father, when the priesthood was translated from Eleazar's to Ithamar's family. Walk - That is, minister unto me as high - priest. Walking is often put for discharging ones office; before me; may signify that he was the high - priest, whose sole prerogative it was to minister before God, or before the ark, in the most holy place. For ever - As long as the Mosaical law and worship lasts. Far from me - To fulfil my promise, which I hereby retract.
31 Arm - That is, I will take away thy strength, or all that in which thou placest thy confidence, either,
  1. the ark, which is called God's strength, Psal 78:61, and was Eli's strength, who therefore was not able to bear the very tidings of the loss of it. Or,
  2. his priestly dignity or employment, whence he had all his honour and substance. Or rather,
  3. his children, to whom the words following here, and in the succeeding verses, seem to confine it. Father's house - That is, thy children's children, and all thy family which was in great measure accomplished, 1Sam 22:16, &c.
32 | Shalt see, &c - The words may be rendered; thou shalt see, in thy own person, the affliction, or calamity of my habitation; that is, either of the land of Israel, wherein I dwell; or of the sanctuary, called the habitation by way of eminency, whose greatest glory the ark was, 1Sam 4:21,22, and consequently, whose greatest calamity the loss of the ark was; for, or instead of all that good wherewith God would have blessed Israel, having raised up a young prophet Samuel, and thereby given good grounds of hope that he intended to bless Israel, if thou and thy sons had not hindered it by your sins. So this clause of the threatning concerns Eli's person, as the following concerns his posterity. And this best agrees with the most proper signification of that phrase, Thou shalt see.
33 | Of thine - That is, of thy posterity. Shalt grieve - Shall be so forlorn and miserable, that if thou wast alive to see it, it would grieve thee at the heart, and thou wouldst consume thine eyes with weeping for their calamities. Increase - That is, thy children. Flower - About the thirtieth year of their age, when they were to be admitted to the full administration of their office.
35 | Raise a priest - Of another line, as it necessarily implied by the total removal of that office from Eli's line. The person designed is Zadok, one eminent for his faithfulness to God, and to the king, who, when Abiather, the last of Eli's line, was deposed by Solomon, was made high - priest in his stead. Build, &c - That is, give him a numerous posterity, and confirm that sure covenant of an everlasting priesthood made to Phinehas, of Eleazar's line, Numb 25:13, and interrupted for a little while by Eli, of the line of Ithamar, unto him and his children for ever. Anointed - Before Jesus Christ, who is the main scope and design, not only of the New, but of the Old Testament, which in all its types and ceremonies represented him; and particularly, the high - priest was an eminent type of Christ, and represented his person, and acted in his name and stead, and did mediately, what John Baptist did immediately, go before the face of the Lord Christ; and when Christ came, that office and officer was to cease. The high - priest is seldom or never said to walk or minister before the kings of Israel or Judah, but constantly before the Lord, and consequently, before Christ, who, as he was God blessed for ever, Rom 9:5, was present with, and the builder and governor of the ancient church of Israel, and therefore the high - priest is most properly said to walk before him.

Chapter III

God's first manifestation of himself to Samuel, ver. 1 - 10. God's message to Eli, ver. 11 - 14. His faithful delivery of that message, and Eli's submission to God, ver. 15 - 18. The establishment of Samuel to be a prophet, ver. 19 - 21

1 | Before Eli - That is, under his inspection and direction. Word - The word of prophecy, or the revelation of God's will to and by the prophets. Precious - Rare or scarce, such things being most precious in mens' esteem, whereas common things are generally despised. Open vision - God did not impart his Mind by way of vision or revelation openly, or to any public person, to whom others might resort for satisfaction, though he might privately reveal himself to some pious persons for their particular direction. This is premised, as a reason why Samuel understood not, when God called him once or twice.
2 | His place - In the court of the tabernacle.
3 | Went out - Before the lights of the golden candlestick were put out in the morning.
7 | Did not know - He was not acquainted with God in that extraordinary or prophetical way. And this ignorance of Samuel's served God's design, that his simplicity might give Eli the better assurance of the truth of God's call, and message to Samuel.
10 | Came and stood - Before, he spake to him at a distance, even from the holy oracle between the cherubim: but now, to prevent all farther mistake, the voice came near to him, as if the person speaking had been standing near him.
12 | In that day - In that time which I have appointed for this work, which was about twenty or thirty years after this threatning. So long space of repentance God allows to this wicked generation. When I begin, &c. - Tho' this vengeance shall be delayed for a season, to manifest my patience, and incite them to repentance; yet when once I begin to inflict, I shall not desist 'till I have made a full end.
13 | Restrained them not - He contented himself with a cold reproof, and did not punish, and effectually restrain them. They who can, and do not restrain others from sin, make themselves partakers of the guilt. Those in authority will have a great deal to answer for, if the sword they bear be not a terror to evil - doers.
14 | Have sworn - Or, I do swear: the past tense being commonly put for the present in the Hebrew tongue. Unto - Or, concerning it. Purged - That is, the punishment threatened against Eli and his family, shall not he prevented by all their sacrifices, but shall infallibly be executed.
15 | Doors - Altho' the tabernacle, whilst it was to be removed from place to place in the wilderness, had no doors, but consisted only of curtains, and had hangings before the entrance, instead of doors; yet when it was settled in one place, as now it was in Shiloh, it was enclosed within some solid building, which had doors and posts, and other parts belonging to it. Feared - The matter of the vision or revelation, partly from the reverence he bore to his person, to whom he was loth to be a messenger of such sad tidings; partly, lest if he had been hasty to utter it, Eli might think him guilty of arrogancy or secret complacency in his calamity.
17 | God do so, &c. - God inflict the same evils upon thee, which I suspect he hath pronounced against me, and greater evils too.
18 | It is the Lord - This severe sentence is from the sovereign Lord of the world, who hath an absolute right to dispose of me and all his creatures; who is in a special manner the ruler of the people of Israel, to whom it properly belongs to punish all mine offences; whose chastisement I therefore accept.
19 | Fail, &c. - That is, want its effect: God made good all his predictions. A metaphor from precious liquors, which when they are spilt upon the ground, are altogether useless.
20 | From Dan, &c. - Thro' the whole Land, from the northern bound Dan, to the southern, Beersheba; which was the whole length of the Land.

Chapter IV

Israel smitten by the Philistines, ver. 1, 2. They bring the ark into the camp, which affrights the Philistines, ver. 3 - 9. Israel beaten and the ark taken, ver. 10, 11. The news brought to Shiloh and the death of Eli, ver. 12 - 18. The travail and death of his daughter - in - law, 19 - 22.

1 | The word - That is, the word of the Lord revealed to Samuel, and by him to the people. A word of command, that all Israel should go forth to fight with the Philistines, as the following words explain it, that they might he first humbled and punished for their sins, and so prepared for deliverance. Went out - To meet the Philistines, who having by this time recruited themselves after their loss by Samson, and perceiving an eminent prophet arising among them, by whom they were likely to be united, and assisted, thought fit to suppress them in the beginning of their hopes.
3 | Wherefore, &c. - This was strange blindness, that when there was so great a corruption in their worship and manners, they could not see sufficient reason why God should suffer them to fall by their enemies. The ark - That great pledge of God's presence and help, by whose conduct our ancestors obtained success. Instead of humbling themselves for, and purging themselves from their sins, for which God was displeased with them, they take an easier and cheaper course, and put their trust in their ceremonial observances, not doubting but the very presence of the ark would give them the victory.
4 | Bring the ark - This they should not have done without asking counsel of God.
5 | Shouted - From their great joy and confidence of success. So formal Christians triumph in external privileges and performances: as if the ark in the camp would bring them to heaven, tho' the world and the flesh reign in the heart.
7 | Heretofore - Not in our times; for the fore - mentioned removals of the ark were before it came to Shiloh.
8 | Wo, &c. - They secretly confess the Lord to be greater than their gods, and yet presume to oppose him. Wilderness - They mention the wilderness, not as if all the plagues of the Egyptians came upon them in the wilderness, but because the last and sorest of all, which is therefore put for all, the destruction of Pharaoh and all his host, happened in the wilderness, namely, in the Red - sea, which having the wilderness on both sides of it, may well be said to be in the wilderness. Altho' it is not strange if these Heathens did mistake some circumstance in relation of the Israelitish affairs, especially some hundreds of years after they were done.
10 | Tent - To his habitation, called by the ancient name of his tent. There fell - Before, they lost but four thousand, now in the presence of the ark, thirty thousand, to teach them that the ark and ordinances of God, were never designed as a refuge to impenitent sinners, but only for the comfort of those that repent.
11 | The ark - Which God justly and wisely permitted, to punish the Israelites for their profanation of it; that by taking away the pretences of their foolish confidence, he might more deeply humble them, and bring them to true - repentance: and that the Philistines might by this means he more effectually convinced of God's almighty power, and of their own, and the impotency of their gods, and so a stop put to their triumphs and rage against the poor Israelites. Thus as God was no loser by this event, so the Philistines were no gainers by it; and Israel, all things considered, received more good than hurt by it. If Eli had done his duty, and put them from the priesthood, they might have lived, tho' in disgrace. But now God takes the work into his own hands, and chases them out of the world by the sword of the Philistines.
13 | The ark - Whereby he discovered a public and generous spirit, and a fervent zeal for God, and for his honour, which he preferred before all his natural affections, not regarding his own children in comparison of the ark, tho' otherwise he was a most indulgent father. And well they might, for beside that this was a calamity to all Israel, it was a particular loss to Shiloh; for the ark never returned thither. Their candlestick was removed out of its place, and the city sunk and came to nothing.
18 | He fell - Being so oppressed with grief and astonishment, that he had no strength left to support him. The gate - The gate of the city, which was most convenient for the speedy understanding of all occurrences. Old - Old, and therefore weak and apt to fall; heavy, and therefore his fall more dangerous. So fell the high - priest and judge of Israel! So fell his heavy head, when he had lived within two of an hundred years! So fell the crown from his head, when he had judged Israel forty years: thus did his sun set under a cloud. Thus was the wickedness of those sons of his, whom he had indulged, his ruin. Thus does God sometimes set marks of his displeasure on good men, that others may hear and fear. Yet we must observe, it was the loss of the ark that was his death, and not the slaughter of his sons. He says in effect, Let me fall with the ark! Who can live, when the ordinances of God are removed? Farewell all in this world, even Life itself, if the ark be gone!
20 | Fear not - Indeed the sorrows of her travail would have been forgotten, for joy that a child was born into the world. But what is that joy to one that feels herself dying? None but spiritual joy will stand us in stead then. Death admits not the relish of any earthly joy: it is then all flat and tasteless. What is it to one that is lamenting the loss of the ark? What can give us pleasure, if we want God's word and ordinances? Especially if we want the comfort of his gracious presence, and the light of his countenance?
21 | I - chabod - Where is the glory? The glory - That is, the glorious type and assurance of God's presence, the ark, which is often called God's glory, and which wast the great safeguard and ornament of Israel, which they could glory in above all other nations.
22 | The ark - This is repeated to shew, her piety, and that the public loss lay heavier upon her spirit, than her personal or domestic calamity.

Chapter V

The Philistines carry the ark into the temple of Dagon, ver. 1, 2. Dagon is overthrown, ver. 3 - 5. The men of Ashdod and Gath plagued, ver. 6 - 9. The Philistines determine to send it back, ver. 10 - 12.

2 | By Dagon - By way of reproach, as a spoil and trophy set there to the honour of Dagon, to whom doubtless they ascribed this victory.
3 | They - The priests of Dagon. Set him - Supposing his fall was casual.
4 | Cut off - The head is the seat of wisdom; the hands the instruments of action: both are cut off to shew that he had neither wisdom nor strength to defend himself or his worshippers. Thus the priests by concealing Dagon's shame before, make it more evident and infamous. The stump - Heb. only dagon, that is, that part of it from which it was called Dagon, namely the fishy part, for Dag in Hebrew signifies a fish. It - Upon the threshold; there the trunk abode in the place where it fell, but the head and hands were slung to distant places.
5 | This day - When this history was written, which if written by Samuel towards the end of his life, was a sufficient ground for this expression.
6 | Emerods - The piles.
8 | To Gath - Supposing that this plague was confined to Ashdod for some particular reasons, or that it came upon them by chance, or for putting it into Dagon's temple, which they resolved they would not do.
9 | Hidden parts - In the inwards of their hinder parts: which is the worst kind of emerods, as all physicians acknowledge, both because its pains are far more sharp than the other; and because the malady is more out of the reach of remedies.
11 | The city - In every city, where the ark of God came.

Chapter VI

The Philistines send the ark back, ver. 1 - 12. The Israelites receive it, ver. 13 - 18. The people of Beth - shemesh, smitten for looking into the ark, desire those of Kirjath - jearim to fetch it, ver. 19 - 21.

1 | Seven months - So long they kept it, as loath to lose so great a prize, and willing to try all ways to keep it.
3 | It shall be known - You shall understand, what is hitherto doubtful, whether he was the author of these calamities, and why they continued so long upon you.
4 | Emerods - Figures representing the disease. These they offered not in contempt of God, for they fought to gain his favour hereby; but in testimony of their humiliation, that by leaving this monument of their own shame and misery, they might obtain pity from God. Mice - Which marred their land by destroying the fruits thereof; as the other plague afflicted their Bodies.
5 | Give glory - The glory of his power in conquering you, who seemed to have conquered him; of his justice in punishing you, and of his goodness if he relieve you.
6 | Wherefore, &c. - They express themselves thus, either because some opposed the sending home the ark, though most had consented to it; or because they thought they would hardly send it away in the manner prescribed, by giving glory to God, and taking shame to themselves.
7 | Milch kine, &c. - In respect to the ark; and for the better discovery, because such untamed heifers are apt to wander, and keep no certain and constant paths, as oxen accustomed to the yoke do, and therefore were most unlikely to keep the direct road to Israel's land. From them - Which would stir up natural affection in their dams, and cause them rather to return home, than to go to a strange country.
9 | His own coast - Or Border, that is, the way that leadeth to his coast, or border, namely, the country to which it belongs. Then he, &c. - Which they might well conclude, if such heifers should against their common use, and natural instinct, go into a strange path, and regularly and constantly proceed in it, without any man's conduct.
12 | Beth - shemesh - A city of the priests, who were by office to take care of it. Loving - Testifying at once both their natural and vehement inclination to their calves, and the supernatural power which over - ruled them to a contrary course. The lords went - To prevent all imposture, and to get assurance of the truth of the event. All which circumstances tended to the greater illustration of God's glory.
14 They - Not the lords of the Philistines, but the Beth - shemites, the priest that dwelt there. Offered the kine - There may seem to he a double error in this act.

First, that they offered females for a burnt - offering, contrary to

Levit 1:3.

Secondly, that they did it in a forbidden place, Deut 12:5,6. But this case being extraordinary, may in some sort excuse it, if they did not proceed by ordinary rules.

18 | Villages - This is added for explication of that foregoing phrase, all the cities; either to shew, that under the name of the five cities were comprehended all the villages and territories belonging to them, in whose name, and at whose charge these presents were made; or to express the difference between this and the former present, the emerods being only five, according to the five cities mentioned, ver.17, because it may seem, the cities only, or principally, were pestered with that disease; and the mice being many more according to the number of all the cities, as is here expressed: the word city being taken generally so, as to include not only fenced cities, but also the country villages, and the fields belonging to them. Abel - This is mentioned as the utmost border of the Philistines territory, to which the plague of mice extended. And this place is here called Abel, by anticipation from the great mourning mentioned in the following verse. It is desirable, to see the ark in its habitation, in all the circumstances of solemnity. But it is better to have it on a great stone, and in the fields of the wood, than to be without it. The intrinsic grandeur of divine ordinances ought not to be diminished in our eyes, by the meanness and poverty of the place, where they are administered.
19 | Had looked - Having now an opportunity which they never yet had, it is not strange they had a vehement curiosity to see the contents of the ark. Of the people - In and near Beth - shemesh and coming from all parts on this occasion.
20 | Who is able, &c. - That is, to minister before the ark where the Lord is present. Since God is so severe to mark what is amiss in his servants, who is sufficient to serve him? It seems to be a complaint, or expostulation with God, concerning this great instance of his severity. And to whom, &c. - Who will dare to receive the ark with so much hazard to themselves. Thus when the word of God works with terror on men's consciences, instead of taking the blame to themselves, they frequently quarrel with the word, and endeavour to put it from them.
21 | Kirjath - jearim - Whither they sent, either because the place was not far off from them, and so it might soon be removed: or because it was a place of eminency and strength, and somewhat farther distant from the Philistines, where therefore it was likely to be better preserved from any new attempts of the Philistines, and to be better attended by the Israelites, who would more freely and frequently come to it at such a place, than in Beth - shemesh, which was upon the border of their enemies land.

Chapter VII

The ark remains at Kirjath - jearim twenty years, ver. 1, 2. Samuel reforms Israel from idolatry, and judges Israel, ver. 3 - 6. The Philistines come up against Israel, are overthrown, and restore the cities they had taken, ver. 7 - 14. Samuel administers justice thro' all the land, ver. 15 - 17.

1 | Fetch up - That is, by the priests appointed to that work. Hill - This place they chose, both because it was a strong place, where it would be the most safe; and an high place, and therefore visible at some distance, which was convenient for them, who were at that time to direct their prayers and faces towards the ark. And for the same reason David afterwards placed it in the hill of Sion. Sanctified Eleazar - Not that they made him either Levite or Priest; for in Israel persons were not made but born such; but they devoted, or set him apart wholly to attend upon this work. His son - Him they chose rather than his father, because he was younger and stronger, and probably freed from domestic cares, which might divert him from, or disturb him in this work. To keep the ark - To keep the place where it was, clean, and to guard it that none might touch it, but such as God allowed to do so.
2 | Kirjath - jearim - Where it continued, and was not carried to Shiloh its former place, either because that place was destroyed by the Philistines when the ark was taken, or because God would hereby punish the wickedness of the people of Israel, by keeping it in a private place near the Philistines, whether the generality of the people durst not come. Twenty years - He saith not, that this twenty years was all the time of the ark's abode there, for it continued there from Eli's time 'till David's reign, 2Sam 6:2, which was forty years: but that it was so long there before the Israelites were sensible of their sin and misery. Lamented - That is, they followed after God with lamentations for his departure, and prayers for his return.
3 | Spake - To all the rulers and people too, as he had occasion in his circuit, described below, mixing exhortation to repentance, with his judicial administrations. If - If you do indeed what you profess, if you are resolved to go on in that which you seem to have begun. With all your heart - Sincerely and in good earnest. Put - Out of your houses, where some of you keep them; and out of your hearts, where they still have an interest in many of you. Ashtaroth - And especially, Ashtaroth, whom they, together with the neighbouring nations, did more eminently worship. Prepare your hearts - By purging them from all sin, and particularly from all inclinations to other gods.
6 | Poured it out - As an external sign, whereby they testified, both their own filthiness and need of washing by the grace and Spirit of God, and blood of the covenant, and their sincere desire to pour out their hearts before the Lord, in true repentance, and to cleanse themselves from all filthiness of flesh and spirit. Before the Lord - That is, in the public assembly, where God is in a special manner present. Judged - That is, governed them, reformed all abuses against God or man, took care that the laws of God should be observed, and wilful transgressions punished.
7 | Went up - With an army, suspecting the effects of their general convention, and intending to nip them in the bud. Afraid - Being a company of unarmed persons, and unfit for battle. When sinners begin to repent and reform, they must expect Satan will muster all his forces against them, and set his instruments at work to the uttermost, to oppose and discourage them.
8 | Cease not, &c. - We are afraid to look God in the face, because of our great wickedness: do thou therefore intercede for us, as Moses did for his generation. They had reason to expect this, because he had promised to pray for them, had promised them deliverance from the Philistines, and they had been observant of him, in all that he had spoken to them from the Lord. Thus they who receive Christ as their lawgiver and judge, need not doubt of their interest in his intercession. O what a comfort is it to all believers, that he never ceaseth, but always appears in the presence of God for us.
9 | Cried - And he cried unto the Lord. He made intercession with the sacrifice. So Christ intercedes in virtue of his satisfaction. And in all our prayers we must have an eye to his great oblation, depending on him for audience and acceptance.
12 | A stone - A rude unpolished stone, which was not prohibited by that law, Lev 26:1, there being no danger of worshipping such a stone, and this being set up only as a monument of the victory. Eben - ezer - That is, the stone of help. And this victory was gained in the very same place where the Israelites received their former fatal loss. Helped us - He hath begun to help us, though not compleatly to deliver us. By which wary expression, he exciteth both their thankfulness for their mercy received, and their holy fear and care to please and serve the Lord, that he might help and deliver them effectually.
13 | Came no more - That is, with a great host, but only with straggling parties, or garrisons. All the days, &c. - All the days of Samuel that is, while Samuel was their sole judge, or ruler; for in Saul's time they did come.
14 | Peace - An agreement for the cessation of all acts of hostility. Amorites - That is, the Canaanites, often called Amorites, because these were formerly the most valiant of all those nations, and the first Enemies which the Israelites met with, when they went to take possession of their land. They made this peace with the Canaanites, that they might he more at leisure to oppose the Philistines, now their most potent enemies.
15 | Samuel judged - For though Saul was king in Samuel's last days, yet Samuel did not cease to be a judge, being so made by God's extraordinary call, which Saul could not destroy; and therefore Samuel did sometimes, upon great occasions, tho' not ordinarily, exercise the office of judge after the beginning of Saul's reign; and the years of the rule of Saul and Samuel are joined together, Acts 13:20,21.
16 | In all places - He went to those several places, in compliance with the people, whose convenience he was willing to purchase with his own trouble, as an itinerant judge and preacher; and by his presence in several parts, he could the better observe, and rectify all sorts of miscarriages.
17 | Built an altar - That by joining sacrifices with his prayers, he might the better obtain direction and assistance from God upon all emergencies. And this was done by prophetical inspiration, as appears by God's acceptance of the sacrifices offered upon it. Indeed Shiloh being now laid waste, and no other place yet appointed for them to bring their offerings to, the law which obliged them to one place, was for the present suspended. Therefore, as the patriarchs did, he built an altar where he lived: and that not only for the use of his own family, but for the good of the country who resorted to it.

Chapter VIII

Samuel's decay and the degeneracy of his sons, ver. 1 - 3. The people petition him for a king, who refers it to God, ver. 4 - 6. God directs him what answer to give, ver. 7 - 18. They insist upon their petition, ver. 19, 20. Which he promises, shall be granted, ver. 21, 22.

1 | Old - And so unfit for his former travels and labours. He is not supposed to have been now above sixty years of age. But he had spent his strength and spirits in the fatigue of public business: and now if he thinks to shake himself as at other times, he finds he is mistaken: age has cut his hair. They that are in the prime of their years, ought to be busy in doing the work of life: for as they go into years, they will find themselves less disposed to it, and less capable of it. Judges - Not supreme judges, for such there was to be but one, and that of God's chusing; and Samuel still kept that office in his own hands, chap.7:15, but his deputies, to go about and determine matters, but with reservation of a right of appeals to himself. He had doubtless instructed them in a singular manner, and fitted them for the highest employments; and he hoped that the example he had sent them, and the authority he still had over them, would oblige them to diligence and faithfulness in their trust.
2 | Beer - sheba - In the southern border of the land of Canaan, which were very remote from his house at Ramah; where, and in the neighbouring places Samuel himself still executing the office of judge.
3 | Took bribes - Opportunity and temptation discovered that corruption in them which 'till now was hid from their father. It has often been the grief of holy men, that their children did not tread in their steps. So far from it, that the sons of eminently good men, have been often eminently wicked.
5 | A king - Their desires exceed their reasons, which extended no farther than to the removal of Samuel's sons from their places, and the procuring some other just: and prudent assistance to Samuel's age. Nor was the grant of their desire a remedy for their disease, but rather an aggravation of it. For the sons of their king were likely to he as corrupt as Samuel's sons and, if they were, would not be so easily removed. Like other nations - That is, as most of the nations about us have. But there was not the like reason; because God had separated them from all other nations, and cautioned them against the imitation of their examples, and had taken them into his own immediate care and government; which privilege other nations had not.
6 | Displeased - Because God was hereby dishonoured by that distrust of him, and that ambition, and itch after changes, which were the manifest causes of this desire; and because of that great misery, which he foresaw the people would hereby bring upon themselves. Prayed - For the pardon of their sin, and direction and help from God in this great affair.
7 | Hearken - God grants their desire in anger, and for their punishment. Rejected me - This injury and contumely, reflects chiefly upon me and my government. Should not reign - By my immediate government, which was the great honour, safety, and happiness of this people, if they had had hearts to prize it.
8 | So do they - Thou farest no worse than myself. This he speaks for Samuel's comfort and vindication.
9 | Ye protest - That, if it be possible, thou mayst yet prevent their sin and misery. The manner - That is, of the kings which they desire like the kings of other nations.
11 | Will take - Injuriously and by violence.
12 | Will appoint - Heb. To, or for himself; for his own fancy, or glory, and not only when the necessities of the kingdom require it. And though this might seem to he no incumbrance, but an honour to the persons so advanced, yet even in them that honour was accompanied with great dangers, and pernicious snares of many kinds, which those faint shadows of glory could not recompense; and as to the public, their pomp and power proved very burdensome to the people, whose lands and fruits were taken from them, and bestowed upon these, for the support of their state. Will set them - At his own pleasure, when possibly their own fields required all their time and pains. He will press them for all sorts of his work, and that upon his own terms.
13 | Daughters - Which would be more grievous to their parents, and more dangerous to themselves, because of the tenderness of that sex, and their liableness to many injuries.
14 | Your fields - By fraud or force, as Ahab did from Naboth. His servants - He will not only take the fruits of your lands for his own use, but will take away your possessions to give to his servants.
15 | The tenth - Besides the several tenths which God hath reserved for his service, he will, when he pleaseth, impose another tenth upon you. Officers - Heb. To his eunuchs, which may imply a farther injury, that he should against the command of God, make some of his people eunuchs; and take those into his court and favour, which God would have cast out of the congregation.
16 | Will take - By constraint, and without sufficient recompense.
17 | His servants - That is, he will use you like slaves, and deprive you of that liberty which now you enjoy.
18 | Cry out - Ye shall bitterly mourn for the sad effects of this inordinate desire of a king. Will not hear - Because you will not hear, nor obey his counsel in this day.
20 | Be like - What stupidity! It was their happiness that they were unlike all other nations, Numb 23:9 Deut 33:28, as in other glorious privileges, so especially in this, that the Lord was their immediate king and lawgiver. But they will have a king to go out before them, and to fight their battles. Could they desire a battle better fought for them than the last was, by Samuel's prayers and God's thunders? Were they fond to try the chance of war, at the same uncertainty that others did? And what was the issue? Their first king was slain in battle: and so was Joshua, one of the last and best.
21 | Rehearsed - He repeated them privately between God and himself; for his own vindication and comfort: and as a foundation for his prayers to God, for direction and assistance.
22 | Go - Betake yourselves to your several occasions, till you hear more from me in this matter.

Chapter IX

A short account of Saul, ver. 1, 2. Seeking his father's asses, he is advised to consult Samuel, ver. 3 - 10. He is directed to him, ver. 11 - 14. Samuel being informed of God concerning him, treats him with respect, and prepares him for the news, that he must be king, ver. 15 - 27.

2 | Goodly - Comely and personable. Higher - A tall stature was much valued in a king in ancient times, and in the eastern countries.
3 | The asses - Which were there of great price, because of the scarcity of horses, and therefore not held unworthy of Saul's seeking, at least in those ancient times, when simplicity, humility, and industry were in fashion among persons of quality.
6 | Honourable men - One of great reputation for his skill and faithfulness. Acquaintance with God and serviceableness to the kingdom of God, makes men truly honourable. The way - The course we should take to find the asses. He saith, peradventure, because he doubted whether so great a prophet would seek, or God would grant him a revelation concerning such mean matters: although sometimes God was pleased herein to condescend to his people, to cut off all pretence or occasion of seeking to heathenish divination.
7 | A present - Presents were then made to the prophets, either as a testimony of respect: or, as a grateful acknowledgement: or, for the support of the Prophets themselves: or, of the sons of the prophets: or, of other persons in want, known to them.
9 | Seer - Because he discerned and could discover things secret and unknown to others. And these are the words, either of some later sacred writer, who after Samuel's death, inserted this verse. Or, of Samuel, who, being probably fifty or sixty years old at the writing of this book, and speaking of the state of things in his first days, might well call it before time.
12 | Came to - day to the city - He had been travelling abroad, and was now returned to his own house in Ramah. High place - Upon the hill mentioned ver.11, and near the altar which Samuel built for this use.
13 | Find him - At home and at leisure. To eat - The relicks of the sacrifices. Doth bless - The blessing of this sacrifice seems to have consisted both of thanksgiving, this being a thank - offering, and of prayer to God for its acceptance.
15 | His ear - That is, secretly, perhaps by a still small voice.
16 | Philistines - For though they were now most pressed with the Ammonites, yet they looked upon these as a land - flood, soon up, and soon down again: but the Philistines, their constant and nearest enemies, they most dreaded. And from these did Saul in some measure save them, and would have saved them much more, if his and the people's sins had not hindered.
20 | On whom - Who is he that shall be that, which all Israel desire to have, namely, a king. Father's house - That honour is designed for thee, and, after thy death, for thy family or posterity, is by thy sin thou dost not cut off the entail.
21 | The smallest - For so indeed this was, having been all cut off except six hundred, Judg 20:46 - 48, which blow they never recovered, and therefore they were scarce reckoned as an entire tribe, but only as a remnant of a tribe; and being ingrafted into Judah, in the division between the ten tribes and the two, they in some sort lost their name, and together with Judah were accounted but one tribe.
22 | Chief place - Thereby to raise their expectation, and to prepare them for giving that honour to Saul, which his approaching dignity required.
24 | I said - When I first spake that I had invited the people to join with me in my sacrifice, and then to partake with me of the feast, I then bade the cook reserve this part for thy use.
25 | Communed - Concerning the kingdom designed for him by God.
27 | Pass on - That thou and I may speak privately of the matter or the kingdom. Which Samuel hitherto endeavoured to conceal, lest he should be thought now to impose a king upon them, as before he denied one to them; and that it might appear by the lot mentioned in the next chapter, that the kingdom was given to Saul by God's destination, and not by Samuel's contrivance. Word of God - That is, a message delivered to me from God, which now I shall impart to thee.

Chapter X

The anointing of Saul, ver. 1. Samuel gives him signs and instruction, ver. 2 - 8. The signs accomplished, ver. 9 - 13. His return to his father's house, ver. 14 - 16. He is elected, solemnly inaugurated, and returns to his own city, ver. 17 - 27.

1 | Poured it - Which Is was the usual rite in the designation, as of priests and prophets, so also of kings, whereby was signified the pouring forth of the gifts of God's spirit upon him, to fit him for the administration of his office. These sacred unctions then used, pointed at the great Messiah, or anointed One, the King of the church, and High - priest of our profession, who was anointed with the oil of the spirit without measure, above all the priests and princes of the Jewish church. Kissed - As a testimony of his sincere friendship and affection to him. His inheritance - That is, over his own peculiar people. Whereby he admonisheth Saul, that this people were not so much his, as God's; and that he was not to rule them according his own will, but according to the will of God.
2 | Rachel's sepulchre - In the way to Bethlehem, which city was in Judah; her sepulchre might be either in Judah, or in Benjamin; for the possessions of those two tribes were bordering one upon another. The first place he directs him to was a sepulchre, the sepulchre of one of his ancestors. There he must read a lecture of his own mortality, and now he had a crown in his eye, must think of his grave, in which all his honour would be laid in the dust.
3 | Plain - Not that at the foot of mount Tabor, which was far from these parts; but another belonging to some other place. Bethel - Properly so called, which was in Ephraim, where there was a noted high - place, famous for Jacob's vision there, Gen 28:19, where it is probable they offered sacrifices, in this confused state of things, when the ark was in one place, and the tabernacle in another.
5 | Prophets - By prophets he understands persons that wholly devoted themselves to religious studies and exercises. For the term of prophesying is not only given to the most eminent act of it, foretelling things to come; but also to preaching, and to the making or singing of psalms, or songs of praise to God. And they that wholly attended upon these things, are called sons of the prophets, who were commonly combined into companies or colleges, that they might more conveniently assist one another in God's work. This institution God was pleased so far to honour and bless, that sometimes he communicated unto those persons the knowledge of future things. Psaltery - Such instruments of musick being then used by prophets and other persons, for the excitation of their spirits in God's service. Prophesy - Either sing God's praises, or speak of the things of God, by a peculiar impulse of his spirit.
6 | Will come - Heb. will leap, or rush upon thee. Another man - That is, thou shalt be suddenly endowed with another spirit, filled with skill of divine things, with courage, and wisdom, and magnanimity; and other qualifications befitting thy dignity.
7 | Thou do - Heb. do what they hand findeth to do; that is, as thou shalt have a call and opportunity. He doth not intend that he should take the kingly government upon him, before his call to it was owned by the people, but that he should dispose his mind to a readiness of undertaking any public service when he should be called to his office.
8 | Till I come - This, though now mentioned and commanded, was not immediately to be performed; as is evident, partly from the whole course of the story, (which shews, that Saul and Samuel, and the people, first met at Mizpeh, ver.17, &c. where Saul was chosen by God, and accepted by the people as king; and afterwards went to Gilgal once before the time here spoken of, chap.11:14,15,) and partly, by comparing this place with chap.13:8, &c. where we find Saul charged with the violation of this command, two years after the giving of it. It seems this is given as a standing rule for Saul to observe while Samuel and he lived; that in case of any great future difficulties, as the invasion of enemies, Saul should resort to Gilgal, and call the people thither, and tarry there seven days, which was but a necessary time for gathering the people, and for the coming of Samuel thither. And Gilgal was chosen for this purpose, because that place was famous for the solemn renewing of the covenant between God and Israel, Jos 4:19 - 24, and for other eminent instances of God's favour to them, the remembrance whereof was a confirmation of their faith; and because it was a very convenient place for he tribes within and without Jordan to assemble, and consult, and unite their forces together upon such occasions.
10 | Prophesied - The accomplishment of the two former signs is supposed, and this only is expressed, because this was more eminent than the former; the other were only transient acts, which passed in private between two or three persons meeting together; but this was a more permanent and notorious sign, done in a more solemn manner, and before many witnesses.
11 | Is Saul - A man never instructed, nor exercised in, nor inclined to these matters.
12 | Who is, &c. - Who is the father of all these prophets, among whom Saul now is one? Who is it that instructs and inspires them but God? They have it not from their parents, nor from their education, but by inspiration from God, who, when he pleaseth, can inspire Saul, or any other man with the same skill. And therefore wonder not at this matter, but give God the glory of it. A proverb - Used when any strange, or unexpected thing happened.
13 | High place - Returning thither with the prophets, to praise God for these wonderful favours, and to beg counsel and help from God in this high business.
16 | Told not - In obedience to Samuel, who obliged him to secrecy: and from an humble modesty.
19 | Now therefore, &c. - He puts them upon chusing their king by lot, that all might know God had chosen Saul (for the disposal of the lot is of the Lord) and to prevent all dispute and exception.
20 | Benjamin - Which tribe was now preferred before Judah, because the kingdom was freely promised by God to Judah, and was to be given to him in love; but now the kingdom was in a manner forced from God, and given them in anger and therefore conferred upon an obscure tribe.
22 | Enquired - Either by Urim or Thummim, which was the usual way of enquiry. Or, by Samuel, who by his prayer procured an answer. Stuff - Among the carriages or baggage of the people there assembled. This he probably did, from a sense of his own unworthiness.
24 | None like him - As to the height of his bodily stature, which was in itself, commendable in a king, and some kind of indication of great endowments of mind. God save the king - Heb. let the king live; that is, long and prosperously. Hereby they accept him for their king, and promise subjection to him. None will be losers in the end by their humility and modesty. Honour, like the shadows, follows them that flee from it, but flees from them that pursue it.
25 | Manner of the kingdom - The laws and rules by which the kingly government was to be managed; agreeable to those mentioned Deut 17:16, &c. Before the Lord - Before the ark, where it was kept safe from depravation.
26 | Went home - Not being actually inaugurated into his kingdom, he thought fit to retire to his former habitation, and to live privately 'till he had an occasion to shew himself in a more illustrious manner. Then went - To give him safe and honourable conduct to his house, though not to abide with him there, which did not suit his present circumstance.
27 | No presents - As subjects in those times used to do to their kings. This was an evidence both of his humility, and the mercifulness of his disposition. So Christ held his peace, in the day of his patience. But there is a day of recompense coming.

Chapter XI

The distress of Jabesh - gilead, ver. 1 - 3. Saul's readiness to relieve them, and success, ver. 4 - 11. His tenderness to them that opposed him, ver. 12 - 13. He is confirmed in his kingdom, ver. 14 - 15.

1 | Then - That is, about that time; for that this happened before, and was the occasion of their desire of a king, may seem from chap.12:12, although it is possible, that Nahash's preparation, might cause that desire, and that he did not actually come 'till their king was chosen. Will serve - The occasion of this offer was, that they saw no likelihood of relief from their brethren in Canaan.
2 | Thrust out, &c. - Partly for a reproach, as it here follows; and partly, to disable them. He leaves them one eye, that they might be fit to serve in any mean and base office.
5 | After the herd - For being only anointed king, and not publickly inaugurated, nor having yet had opportunity of doing any thing worthy of his place, he thought fit to forbear all royal state, and to retire to his former private life, which, howsoever despised in this latter ages, was anciently in great esteem. Good magistrates are in pain, if their subjects are in tears.
7 | Sent them - Wisely considering, that the sight of mens eyes does much more affect their hearts, than what they only hear with their ears. Samuel - Whom he joins with himself, both because he was present with him; and that hereby he might gain the more authority. Fear - A fear sent upon them by God, that they should not dare to deny their help. The fear of God will make men good subjects, good soldiers, and good friends to their country. They that fear God will make conscience of their duty to all men, particularly to their rulers.
8 | Men of Judah - Who are numbered apart to their honour, to shew how readily they, to whom the kingdom was promised, Gen 49:10, submitted to their king, though of another tribe; and how willing they were to hazard themselves for their brethren although they might have excused themselves from the necessity of defending their own country from their dangerous neighbours the Philistines.
14 | Then - While the people were together by Jabesh - gilead, wherein Samuel's great prudence and fidelity to Saul is evident. He suspended the confirmation of Saul at first, whilst the generality of the people were disaffected, and now when he had given such eminent proof of his princely virtues, and when the peoples hearts were eagerly set upon him, he takes this as the fittest season for that work. Renew - That is, confirm our former choice.
15 | Made - They owned and accepted him for their king.

Chapter XII

Samuel clears himself from all imputation of abusing the power which he now resigns to Saul, ver. 1 - 5. He reminds them of the great things God had done, ver. 6 - 13. He sets before them the blessing and the curse, ver. 14, 15. He calls upon God for thunder, ver. 16 - 19. He encourages and exhorts them, ver. 20 - 25.

1 | Said - While they were assembled together in Gilgal. And this is another instance of Samuel's great wisdom and integrity. He would not reprove the people for their sin, in desiring a king, whilst Saul was unsettled in his kingdom; lest through their accustomed levity, they should as hastily cast off their king, as they had passionately desired him, and therefore he chuseth this season for it; because Saul's kingdom was now confirmed by an eminent victory; and because the people rejoiced greatly, applauded themselves for their desires of a king; and interpreted the success which God had given them, as a divine approbation of those desires. Samuel therefore thinks fit to temper their joys, and to excite them to that repentance which he saw wanting in them, and which he knew to be necessary, to prevent the curse of God upon their new king, and the whole kingdom.
2 | Walketh - Ruleth over you. To him I have fully resigned my power, and own myself one of his subjects. Old - And therefore unable to bear the burden of government. My sons - Or, among you, in the same states private persons, as you are; if they have injured any of you, the law is now open against them; any of you may accuse them, your king can punish them, I do not intercede for them. Walked before you - That is, been your guide and governor; partly, as a prophet; and partly, as a judge.
3 | Behold - I here present myself before the Lord, and before your king, ready to give an account of all my administrations. And this protestation Samuel makes of his integrity, not out of ostentation; but for his own just vindication, that the people might not hereafter for the defence of their own irregularities, reproach his government, and that being publickly acquitted from all faults in his government, he might more freely reprove the sins of the people, and, particularly, that sin of theirs in desiring a king, when they had so little reason for it.
7 | Righteous acts - Heb. the righteousnesses; that is, mercies or benefits the chief subject of the following discourse; some of their calamities being but briefly named, and that for the illustration of God's mercy in their deliverances.
8 | This place - In this land: in which Moses and Aaron are said to settle them; because they brought them into, and seated them in part of it, that without Jordan; because they were, under God, the principal authors of their entering into the land of Canaan; inasmuch as they brought them out of Egypt, conducted them through the wilderness; and thereby their prayers to God, and counsel to them, preserved them from ruin, and gave command from God for the distribution of the land among them, and encouraged them to enter into it. And lastly, Moses substituted Joshua in his stead, and commanded him to seat them there, which he did.
9 | Forgat - That is, they revolted from him, and carried themselves, as if they had wholly forgotten his innumerable favours. This he saith to answer an objection, that the reason why they desired a king, was, because in the time of the judges they were at great uncertainties, and often exercised with sharp afflictions: to which he answereth by concession that they were so; but adds, by way of retortion, that they themselves were the cause of it, by their forgetting God: so that it was not the fault of that kind of government, but their transgressing the rules of it. Fought - With success, and subdued them.
11 | Bedan - This was either Samson, as most interpreters believe, who is called Bedan; that is, in Dan, or of Dan, one of that tribe, to signify that they had no reason to distrust that God, who could raise so eminent a saviour out of so obscure a tribe: or, Jair the Gileadite, which may seem best to agree, first, with the time and order of the judges; for Jair was before Jephthah, but Samson was after him. Secondly, with other scriptures: for among the sons of a more ancient Jair, we meet with one called Bedan, 1Chron 7:17, which name seems here given to Jair the judge, to distinguish him from that first Jair. Safe - So that it was no necessity, but mere wantonness, that made you desire a change.
12 | Your king - That is, when God was your immediate king and governor, who was both able and willing to deliver you, if you had cried to him, whereof you and your ancestors have had plentiful experience; so that you did not at all need any other king; and your desire of another, was a manifest reproach against God.
13 | Ye have chosen - Though God chose him by lot, yet the people are said to chuse him; either generally, because they chose that form of government; or particularly, because they approved of God's choice, and confirmed it. The Lord - He hath yielded to your inordinate desire.
14 | Then, &c. - Heb. then shall - ye - be, (that is, walk, or go) after the Lord; that is, God shall still go before you, as he hath hitherto done, as your leader or governor, to direct, protect, and deliver you; and he will not forsake you, as you have given him just cause to do. Sometimes this phrase of going after the Lord, signifies a man's obedience to God; but here it is otherwise to be understood, and it notes not a duty to be performed, but a privilege to be received upon the performance of their duty; because it is opposed to a threatening denounced in case of disobedience, in the next verse.
15 | Your fathers - Who lived under the judges; and you shall have no advantage by the change of government, nor shall your kings be able to protect you against God's displeasure. The mistake, if we think we can evade God's justice, by shaking off his dominion. If we will not let God rule us, yet he will judge us.
17 | Wheat - harvest - At which time it was a rare thing in those parts to have thunder or rain; the weather being more constant in its seasons there, than it is with us. Rain - That you may understand that God is displeased with you; and also how foolishly and wickedly you have done in rejecting the government of that God, at whose command are all things both in heaven and in earth.
18 | Samuel - Who had such power and favour with God. By this thunder and rain, God shewed them their folly in desiring a king to save them, rather than God or Samuel, expecting more from an arm of flesh than from the arm of God, or from the power of prayer. Could their king thunder with a voice like God? Could their prince command such forces as the prophet could by his prayers? Likewise he intimates, that how serene soever their condition was now, (like the weather in wheat harvest) yet if God pleased, he could soon change the face of their heavens, and persecute them with his storms.
19 | Thy God - Whom thou hast so great an interest in, while we are ashamed and afraid to call him our God.
20 | Fear not - With a desponding fear, as if there were no hope left for you.
21 | Turn aside - After idols; as they had often done before; and, notwithstanding this warning, did afterwards. Vain things - So idols are called, Deut 32:21 Jer 2:5, and so they are, being mere nothings, having no power in them; no influence upon us, nor use or benefit to us.
22 | His name's sake - That is, for his own honour, which would suffer much among men, if he should not preserve and deliver his people in eminent dangers. And this reason God alledgeth to take them off from all conceit of their own merit; and to assure them, that if they did truly repent of all their sins, and serve God with all their heart; yet even in that case their salvation would not be due to their merits; but the effect of God's free mercy. To make - Out of his own free grace, without any desert of yours, and therefore he will not forsake you, except you thrust him away.
24 | Only, &c. - Otherwise neither my prayer nor counsels will stand you in any stead.

Chapter XIII

Saul and Jonathan's life - guard, ver. 1, 2. Jonathan smites a garrison, and the people are called together, ver. 3, 4. The Philistines come up, and the Israelites are terrified, ver. 5 - 7. Saul sacrifices, ver. 8 - 10. Is reproved by Samuel, ver. 11 - 14. The people diminished, plundered, and disarmed, ver. 15 - 23.

3 | Blew - That is, he sent messengers to tell them all what Jonathan had done, and how the Philistines were enraged at it, and therefore what necessity there was of gathering themselves together for their own defence.
4 | Saul - Perhaps contrary to some treaty.
5 | Thirty thousand chariots, &c. - Most of them, we may suppose, carriages for their baggage, not chariots of war, tho' all their allies were joined with them.
6 | Strait - Notwithstanding their former presumption that if they had a king, they should be free from all such straits. And hereby God intended to teach them the vanity of confidence in men; and that they did not one jot less need the help of God now, than they did when they had no king. And probably they were the more discouraged, because they did not find Samuel with Saul. Sooner or later men will be made to see, that God and his prophets are their best friends.
7 | All the people - That is, all that were left.
8 | Seven days - Not seven compleat days; for the last day was not finished.
11 | Camest not - That is, when the seventh day was come, and a good part of it past, whence I concluded thou wouldst not come that day.
12 | Supplication - Thence it appears, that sacrifices were accompanied with solemn prayers. Forced myself - I did it against my own mind and inclination.
13 | For ever - The phrase, for ever, in scripture often signifies only a long time. So this had been abundantly verified, if the kingdom had been enjoyed by Saul, and by his son, and by his son's son; after whom the kingdom might have come to Judah.
14 | A man - That is, such a man as will fulfil all the desires of his heart, and not oppose them, as thou dost. Commanded - That is, hath appointed, as the word command is sometimes used: but though God threatened but Saul with the loss of his kingdom for his sin; yet it is not improbable, there was a tacit condition implied, to wit, if he did not repent of this; and of all his sins; for the full, and final, and peremptory sentence of Saul's rejection, is plainly ascribed to another cause, chap.15:11,23,26,28,29, and 'till that second offence, neither the spirit of the Lord departed from him, nor was David anointed in his stead. "But was it not hard, to punish so little a sin so severely?" It was not little: disobedience to an express command, tho' in a small matter, is a great provocation. And indeed, there is no little sin, because there is no little god to sin against. In general, what to men seems a small offence, to him who knows the heart may appear a heinous crime. We are taught hereby, how necessary it is, that we wait on our God continually. For Saul is sentenced to lose his kingdom for want of two or three hours patience.
20 | Philistines - Not to the land of the Philistines, but to the stations and garrisons which the Philistines retained in several parts of Israel's land, though Samuel's authority had so far over - awed them, that they durst not give the Israelites much disturbance. In these, therefore, the Philistines kept all the smiths; and here they allowed them the exercise of their art for the uses following.
22 | Sword - It seems restrained to the six hundred that were with Saul and Jonathan; for there were no doubt a considerable number of swords and spears among the Israelites, but they generally hid them, as now they did their persons, from the Philistines. And the Philistines had not yet attained to so great a power over them, as wholly to disarm them, but thought it sufficient to prevent the making of new arms; knowing that the old ones would shortly be decayed, and useless. There were likewise other arms more common in those times and places, than swords and spears; to wit, bows and arrows, and slings and stones.

Chapter XIV

Jonathan proposes to his armour - bearer the attacking of the Philistine's army, ver. 1 - 10. They make the attack; the Philistines are terrified, ver. 11 - 15. They slay one another, and are pursued by the Israelites, ver. 16 - 23. Saul adjures the people to eat nothing 'till night; Jonathan eats honey, ver. 24 - 30. The people smite the Philistines, and eat the spoil with the blood, ver. 31, 32. Saul remedies this, ver. 33 - 35. Dooms Jonathan to death, who is rescued by the people, ver. 36 - 46. A general account of Saul's exploits and family, ver. 47 - 52.

2 | Tarried - In the outworks of the city where he had entrenched himself to observe the motion of the Philistines. In - Or, towards Migron, which was near Gibeah.
3 | Ahiah - The same who is called Abimelech, chap.22:9,11,20, the high - priest, who was here to attend upon the ark which was brought thither, ver.18. Ephod - The high - priest's ephod, wherein the Urim and Thummim was.
4 | Passages - Two passages, both which Jonathan must cross, to go to the Philistines, between which the following rocks lay, but the words may be rendered, in the middle of the passage, the plural number being put for the singular. Rock - Which is not to be understood, as if in this passage one rock was on the right hand, and the other on the left; for so he might have gone between both: and there was no need of climbing up to them. But the meaning is, that the tooth (or prominency) of one rock, (as it is in the Hebrew) was on the side; that is northward, looking towards Michmash (the garrison of the Philistines) and the tooth of the other rock was on the other side; that is, southward, looking towards Gibeah, (where Saul's camp lay): and Jonathan was forced to climb over these two rocks, because the common ways from one town to the other were obstructed.
6 | Uncircumcised - So he calls them, to strengthen his faith by this consideration, that his enemies were enemies to God; whereas he was circumcised, and therefore in covenant with God, who was both able, and engaged to assist his people. It way be - He speaks doubtfully: for tho' he felt himself stirred up by God to this exploit, and was assured that God would deliver his people; yet he was not certain that he would do it at this time, and in this way. Work - Great and wonderful things.
10 | A sign - Jonathan not being assured of the success of this exploit, desires a sign; and by the instinct of God's Spirit, pitches upon this. Divers such motions and extraordinary impulses there were among great and good men in ancient times. Observe; God has the governing of the hearts and tongues of all men, even of those that know him not, and serves his own purposes by them, tho' they mean not so, neither does their hearts think so.
12 | Come up, &c. - A speech of contempt and derision. The Lord - He piously and modestly ascribes the success which he now foresees, to God only. And he does not say, into our hand, but into the hand of Israel; for he fought not his own glory, but the public good. His faith being thus strengthened, nothing can stand against him: he climbs the rock upon all four, though he had nothing to cover him, none to second him, but his servant, nor any probability of any thing but death before him.
13 | They fell - For being endowed with extraordinary strength and courage, and having with incredible boldness killed the first they met with, it is not strange if the Philistines were both astonished and intimidated; God also struck them with a panic; and withal, infatuated their minds, and possibly, put an evil spirit among them, which in this universal confusion made them conceive that there was treachery among themselves, and therefore caused them to sheathe their swords in one anothers bowels.
15 | Field - That is, in the whole host which was in the field. All - That is, among all the rest of their forces, as well as those in the garrison at Michmash, as the spoilers, mentioned chap.13:17, the report of this prodigy, and with it the terror of God speedily passing from one to another. Trembling - The Hebrew is, a trembling of God, signifying not only a very great trembling, but such as was supernatural, and came immediately from the hand of God. He that made the heart knows how to make it tremble. To complete their confusion, even the earth quaked; it shook under them, and made them fear it was just going to swallow them up. Those who will not fear the eternal God, he can make afraid of a shadow.
19 | Withdraw - Trouble not thyself to enquire; for I now plainly discern the matter.
21 | Which went - Either by constraint, as servants; or in policy, to gain their favour and protection.
23 | The battle - That is, the warriors who were engaged in the battle, and were pursuing the Philistines. Yet it is said, the Lord saved Israel that day: he did it by them: for without him they could do nothing. Salvation is of the Lord.
24 | Distressed - With hunger, and weakness, and faintness, and all by reason of the following oath. Avenged - As Saul's intention was good, so the matter of the obligation was not simply unlawful, if it had not been so rigorous in excluding all food, and in obliging the people to it under pain of an accursed death, which was a punishment far exceeding the fault.
26 | Honey - Bees often make their hives in the trunks of trees, or clefts of rocks, or holes of the earth; and this in divers countries, but eminently in Canaan.
27 | Enlightened - He was refreshed, and recovered his lost spirits. This cleared his sight, which was grown dim by hunger and faintness.
28 | People - They that came with Saul, whose forces were now united with Jonathan's.
32 | Slew - At evening, when the time prefixed by Saul was expired. With blood - Not having patience to tarry 'till the blood was perfectly gone out of them, as they should have done. So they who made conscience of the king's commandment for fear of the curse, make no scruple of transgressing God's command.
33 | Transgressed - He sees their fault, but not his own, in giving the occasion of it.
36 | Draw near - To the ark, in order to enquire of God.
39 | Answered - None of those who saw Jonathan eating, informed against him; because they were satisfied that his ignorance excused him; and from their great love to Jonathan, whom they would not expose to death for so small an offence.
41 | Perfect lot - Or, declare the perfect, or guiltless person. That is, O Lord, so guide the lot, that it may discover who is guilty in his matter, and who innocent. Escaped - They were pronounced guiltless.
42 | Jonathan - God so ordered the lot; not that he approved Saul's execration, ver.24, or his oath that the transgressor should die, ver.39, nor that he would expose Jonathan to death; but that Saul's folly might be chastised, when he saw what danger it had brought upon his eldest and excellent son; and that Jonathan's innocency might be cleared.
44 | For thou, &c - We have no proof, that Saul did not act in this whole affair from a real fear of God.
45 | With God - In concurrence with God, he hath wrought this salvation. God is so far from being offended with Jonathan, that he hath graciously owned him in the great service of this day.
47 | Took the kingdom - That is, resumed the administration of it, after he had in a manner lost it by the Philistines, who had almost turned him out of it.
49 | Ishui - Called also Abinadab. chap.31:2. Ishbosheth, Saul's other son is here omitted, because he intended to mention only those of his sons who went with him into the battles here mentioned, and who were afterwards slain with him.

Chapter XV

God commands Saul utterly to destroy the Amalekites, ver. 1 - 3. He destroys them, but not utterly, ver. 4 - 9. Samuel pronounces sentence upon him for his disobedience, yet consents to honour him before the people, ver. 10 - 31. Slays Agag, ver. 32, 33. Takes his leave of Saul, yet mourns for him, ver. 34, 35.

1 | Hearken - Thou hast committed error already, now regain God's favour by thy exact obedience to what he commands.
2 | I remember - Now I will revenge those old injuries of the Amalekites on their children: who continue in their parents practices. Came from Egypt - When he was newly come out of cruel and long bondage, and was now weak, and weary, and faint, and hungry, Deut 25:18, and therefore it was barbarous instead of that pity which even Nature prompted them to afford, to add affliction to the afflicted; it was also horrid impiety to fight against God himself and to lift up their hand in a manner against the Lord's throne, whilst they struck at that people which God had brought forth in so stupendous a way.
3 | Destroy - Both persons and goods, kill all that live, and consume all things without life, for I will have no name nor remnant of that people left, whom long since I have devoted to utter destruction. Spare not - Shew no compassion or favour to any of them. The same thing repeated to prevent mistake, and oblige Saul to the exact performance hereof. Slay, &c. - Which was not unjust, because God is the supreme Lord of life, and can require his own when he pleaseth; infants likewise are born in sin, and therefore liable to God's wrath. Their death also was rather a mercy than a curse, as being the occasion of preventing their sin and punishment. Ox, &c. - Which being all made for man's benefit, it is not strange if they suffer with him, for the instruction of mankind.
6 | Kenites - A people descending from, or nearly related to Jethro, who anciently dwelt in rocks near the Amalekites, Numb 24:21, and afterwards some of them dwelt in Judah, Judg 1:16, whence it is probable they removed, (which, dwelling in tents, they could easily do) and retired to their old habitation, because of the wars and troubles wherewith Judah was annoyed. Shewed kindness - Some of your progenitors did so, and for their sakes all of you shall fare the better. You were not guilty of that sin for which Amalek is now to be destroyed. When destroying judgments are abroad God takes care to separate the precious from the vile. It is then especially dangerous to be found in the company of God's enemies. The Jews have a saying, Wo to a wicked man, and to his neighbour.
7 | To Shur - That is, from one end of their country to the other; he smote all that he met with: but a great number of them fled away upon the noise of his coming, and secured themselves in other places, 'till the storm was over.
8 | All - Whom he found. Now they paid dear for the sin of their ancestors. They were themselves guilty of idolatry and numberless sins, for which they deserved to be cut off. Yet when God would reckon with them, he fixes upon this as the ground of his quarrel.
9 | Vile - Thus they obeyed God only so far as they could without inconvenience to themselves.
11 | Repenteth - Repentance implies grief of heart, and change of counsels, and therefore cannot be in God: but it is ascribed to God when God alters his method of dealing, and treats a person as if be did indeed repent of the kindness he had shewed him. All night - To implore his pardoning mercy for Saul, and for the people. Is turned back - Therefore he did once follow God. Otherwise it would have been impossible, he should turn back from following him.
12 | A place - That is, a monument or trophy of his victory.
13 | They - That is, the people. Thus, he lays the blame upon the people; whereas they could not do it without his consent; and he should have used his power to over - rule them.
18 | A journey - So easy was the service, and so certain the success, that it was rather to be called a journey than a war.
20 | The king - To be dealt with as God pleaseth.
21 | But the people, &c. - Here the conscience of Saul begins to awake, tho' but a little: for he still lays the blame on the people.
22 | Sacrifice - Because obedience to God is a moral duty, constantly and indispensably necessary; but sacrifice is but a ceremonial institution, sometimes unnecessary, as it was in the wilderness: and sometimes sinful, when it is offered by a polluted hand, or in an irregular manner. Therefore thy gross disobedience to God's express command, is not to be compensated with sacrifice. Hearken - That is, to obey. Fat - Then the choicest part of all the sacrifice.
23 | Rebellion - Disobedience to God's command. Stubbornness - Contumacy in sin, justifying it, and pleading for it. Iniquity - Or, the iniquity of idolatry. Rejected - Hath pronounced the sentence of rejection: for that he was not actually deposed by God before, plainly appears, because not only the people, but even David, after this, owned him as king. Those are unworthy to rule over men, who are not willing that God should rule over them.
24 | I have sinned - It does by no means appear, that Saul acts the hypocrite herein, in assigning a false cause of his disobedience. Rather, he nakedly declares the thing as it was.
25 | Pardon my sin - Neither can it be proved that there was any hypocrisy in this. Rather charity requires us to believe, that he sincerely desired pardon, both from God and man, as he now knew, he had sinned against both.
26 | I will not - This was no lie, though he afterwards returned, because he spoke what he meant; his words and his intentions agreed together, though afterwards he saw reason to change his intentions. Compare Gen 19:2,3. This may relieve many perplexed consciences, who think themselves obliged to do what they have said they would do, though they see just cause to change their minds. Hath rejected thee, &c. - But he does not say, he "hath rejected thee from salvation." And who besides hath authority to say so?
29 | Strength of Israel - So he calls God here, to shew the reason why God neither will nor can lie; because lying proceeds from the sense of a man's weakness, who cannot many times accomplish his design without lying and dissimulation; therefore many princes have used it for this very reason. But God needs no such artifices; he can do whatsoever he pleaseth by his absolute power. Repent - That is, nor change his counsel; which also is an effect of weakness and imperfection, either of wisdom or power. So that this word is not here used in the sense it commonly is when applied to God, as in Jer 11:1 - 23, and elsewhere.
31 | Turned - First, that the people might not upon pretence of this sentence of rejection, withdraw their obedience to their sovereign; whereby they would both have sinned against God, and have been as sheep without a shepherd. Secondly, that he might rectify Saul's error, and execute God's judgment upon Agag.
33 | As, &c. - Whereby it appears, that he was a tyrant, and guilty of many bloody actions. And this seems to be added for the fuller vindication of God's justice, and to shew, that although God did at this time revenge a crime committed by this man's ancestors 400 years ago, yet he did not punish an innocent son for his father's crimes, but one that persisted in the same evil courses. Hewed - This he did by divine instinct, and in pursuance of God's express command, which being sinfully neglected by Saul, is now executed by Samuel. But these are no precedents for private persons to take the sword of justice into their hands. For we must live by the laws of God, and not by extraordinary examples.
35 | To see Saul - That is, to visit him, in token of respect or friendship: or, to seek counsel from God for him. Otherwise he did see him chap.19:24. Though indeed it was not Samuel that came thither with design to see Saul, but Saul went thither to see Samuel, and that accidentally.

Chapter XVI

Samuel is appointed to anoint one of the sons of Jesse king, ver. 1 - 5. The elder sons are passed by, and David anointed, ver. 6 - 13. Saul growing melancholy is eased by David's music, ver. 14 - 23.

1 | Mourn - And pray for his restitution, which the following words imply he did. Oil - Which was used in the inauguration of kings. But here it is used in the designation of a king; for David was not actually made king by it, but still remained a subject. And the reason of this anticipation was the comfort of Samuel, and other good men, against their fears in case of Saul's death, and the assurance of David's title, which otherwise would have been doubtful. I have provided - This phrase is very emphatical, and implies the difference between this and the former king. Saul was a king of the people's providing, he was the product of their sinful desires: but this is a king of my own providing, to fulfil all my will, and to serve my glory.
4 | Trembled - Because it was strange and unexpected to them, this being but an obscure town, and remote from Samuel, and therefore they justly thought there was some extraordinary reason for it. Peaceable - The Hebrew phrase, comest thou in peace, is as much as to say (in our phrase) is all well?
5 | He sanctified - It seems evident that there was something peculiar in Jesse's invitation. For first, both he and his sons were invited, whereas the others were only invited for their own persons. Secondly, the different phrase here used, that he sanctified these, when he only bade the other sanctify themselves; argues a singular care of Samuel in their sanctification. Which makes it probable, that the rest were only to join with them in the act of sacrificing; but these, and only these, were invited to feast upon the remainders of the sacrifices.
6 | Before him - That is, in this place where God is now present. For it is observable, that not only the sacrifice is said to be offered, but even the feast upon the remainders of it is said, to be eaten before the Lord, Deut 12:7, that is, before or near his altar, where God was present in a special manner. This I take to be the person I am sent to anoint: wherein yet be was mistaken, as other prophets sometimes were, when they hastily spake their own thoughts, before they had consulted God.
10 | Seven - There are but seven named, 1Chron 2:13 - 15, because one of them was either born of a concubine: or, died immediately after this time.
11 | Keepeth sheep - And consequently is the most unfit of all my sons for that high employment. Either therefore he did not understand David's wisdom and valour, or he judged him unfit, by reason of his mean education. And God so ordered it by his providence, that David's choice might plainly appear to be God's work, and not Samuel's, or Jesse's. David signifies beloved: a fit name for so eminent a type of the Beloved Son. It is supposed, David was now about twenty years old. If so, his troubles by Saul lasted near ten years: for he was thirty years old when Saul died. Samuel having done this went to Ramah. He retired to die in peace, since his eyes had seen the salvation, even the sceptre brought into the tribe of Judah.
13 | Anointed him - David's brethren saw David's unction, yet did not understand, that he was anointed to the kingdom; but were only told by Samuel, that he was anointed to some great service, which hereafter they should know. Thus Jesse only, and David, understood the whole business, and his brethren were able to attest to that act of Samuel's anointing him, which, with other collateral evidences, was abundantly sufficient to prove David's right to the kingdom, if need should be. The spirit, &c, - That is, he was immediately endowed with extraordinary gifts of God's Spirit, as strength, and courage, and wisdom, and other excellent qualities which fitted him for, and put him upon noble attempts.
14 | Departed - God took away that prudence, and courage, and alacrity, and other gifts wherewith be had qualified him for his public employment. From the Lord - That is, by God's permission, who delivered him up to be buffeted of Satan. Troubled - Stirred up in him unruly and tormenting passions; as envy, rage, fear, or despair. He grew fretful, and peevish, and discontented, timorous and suspicious, frequently starting and trembling.
16 | Be well - And the success confirms their opinion. For although music cannot directly have an influence upon an evil spirit to drive him away; yet, because the devil, as it seems, had not possession of him, but only made use of the passions of his mind, and humours of his body to molest him: and because it is manifest, that music hath a mighty power to qualify and sweeten these, and to make a man sedate and chearful; it is not strange, if the devil had not that power over him when his mind was more composed, which he had when it was disordered; as the devil had less power over lunaticks in the decrease, than in the increase of the moon: Matt 17:15,18. And seeing music prepared the Lord's prophets for the entertainment of the good Spirit, as 2Kings 3:15. Why might it not dispose Saul to the resistance of the evil spirit? And why might not the chearing of his heart, in some measure strengthen him against those temptations of the devil, which were fed by his melancholy humour? And by this means, David without any contrivance of him or his friends, is brought to court, soon after he was anointed to the kingdom. Those whom God designs for any service, his providence will concur with his grace, to prepare and qualify them for it.
18 | Prudent - Wonder not, that David was so suddenly advanced, from a poor shepherd, to so great a reputation; for these were the effects of that Spirit of the Lord which he received when he was anointed. The Lord, &c. - That is, directs and prospers all his undertakings.
20 | Sent him - This present, though in our times it would seem contemptible, yet was very agreeable to the usage of those times, and to the condition of Jesse, which was but mean in the world. And it seems to have been the custom of those times, (as it is yet in the eastern countries) when they made their appearance before princes, or great persons, to bring a present.
21 | Stood before him - That is, waited upon him. And he loved him greatly - So there was something good in Saul still: he had not lost all, tho' he had lost the kingdom. Armour - bearer - He had that place conferred upon him, though we do not read that he ever exercised it; for it seems he was gone back to his father upon some occasion not related; and had abode with him some considerable time before the war described, chap.17:1 - 53, happened.
23 | Departed - Namely, for a season. And the reason of this success, may be, partly natural, and partly, supernatural, respecting David; whom God designed by this means to bring into favour with the king, and so to smooth the way for his advancement.

Chapter XVII

Goliath challenges the armies of Israel, ver. 1 - 11. David coming into the camp, hears his challenge, ver. 12 - 27. Eliab chides David, whose words are related to Saul, ver. 28 - 31. David undertakes to fight Goliath, ver. 32 - 37. He rejects Saul's armour, and goes with his sling, ver. 38 - 40. He attacks and slays Goliath, ver. 41 - 51. The Israelites pursue the Philistines, ver. 52 - 53. David returns: the notice taken of him by Saul, ver. 54 - 58.

1 | Gathered, &c. - Probably they had heard, that Samuel had forsaken Saul, and that Saul himself was unfit for business. The enemies of the church are watchful to take all advantages, and they never have greater advantage, than when her protectors have provoked God's Spirit and prophets to leave them.
4 | Six cubits - At least, nine feet, nine inches high. And this is not strange; for besides the giants mentioned in Scripture, Herodotus, Diodorus Siculus, and Pliny, make mention of persons seven cubits high.
5 | Coat of mail - Made of brass plates laid over one another, like the scales of a fish. The weight, &c. - The common shekel contained a fourth part of an ounce; and so five thousand shekels made one thousand two hundred and fifty ounces, or seventy - eight pounds: which weight is not unsuitable to a man of such vast strength as his height speaks him to be.
6 | Greaves - Boots.
7 | Beam - On which the weavers fasten their web. It was like this for thickness. And though the whole weight of Goliath's armour may seem prodigious; yet it is not so much by far as one Athanatus did manage: of whom Pliny relates, That he saw him come into the theatre with arms weighing twelve thousand ounces. A shield - Probably for state: for he that was clad in brass, little needed a shield.
8 | Come down - That the battle may be decided by us two alone.
11 | Afraid - This may seem strange, considering the glorious promises, and their late experience of divine assistance. And where was Jonathan, who in the last war had so bravely engaged an whole army of the Philistines? Doubtless he did not feel himself so stirred up of God as he did at that time. As the best, so the bravest of men, are no more than what God makes them. Jonathan must sit still now, because this honour is reserved for David.
12 | Old man - Therefore he went not himself to the camp.
15 | Went - From Saul's court: where having relieved Saul, he was permitted to go to his father's house, to be sent for again upon occasion.
18 | Pledge - That is, bring me some token of their welfare.
19 | Fighting - That is, in a posture and readiness to fight with them; as it is explained, ver.20,21.
20 | Went, &c. - Jesse little thought of sending his son to the camp, just at that critical juncture. But the wise God orders the time and all the circumstances of affairs, so as to serve the designs of his own glory.
24 | Fled - One Philistine could never have thus put ten thousand Israelites to flight, unless their rock, being forsaken by them, had justly sold them and shut them up.
25 | Free - Free from all those tributes and charges which either the court or the camp required.
28 | Naughtiness - Thy false - confidence, and vain gloried curiosity. See the folly and wickedness of envy! How groundless its jealousies are, how unjust its censures, how unfair it representations? God preserve us from such a spirit!
29 | A cause - Of my thus speaking? Is this giant invincible? Is our God unable to oppose him, and subdue him? However David is not deterred from his undertaking, by the hard words of Eliab. They that undertake public services must not think it strange, if they be opposed by those from whom they had reason to expect assistance, but must humbly go on with their work, in the face, not only of their enemies threats, but of their friends slights, suspicions, and censures.
30 | He tarried - For being secretly moved by God's spirit to undertake the combat. He speaks with divers persons about it, that it might come to the king's ear.
32 | Let no man's heart, &c. - It would have reflected upon his prince to say, Let not thy heart fail: therefore he speaks in general terms, Let no man's heart fail. A little shepherd, come but this morning from keeping sheep, has more courage than all the mighty men of Israel! Thus doth God often do great things for his people by the weak things of the world.
33 | A youth - Not above 20 years old; and a novice, a raw and unexperienced soldier.
37 | The Lord, &c. - The lion and the bear were only enemies to me and my sheep, and it was in defence of them I attacked them. But this Philistine is an enemy to my God and his people, and it is for their honour that I attack him.
38 | Armour - With armour taken out of his armoury. He seems to speak of some military vestments which were then used in war, and were contrived for defence; such as buff - coats are now.
39 | Proved them - I have no skill or experience in the managements of this kind of arms.
40 | Staff - His shepherd's staff. These arms in themselves were contemptible, yet chosen by David; because he had no skill to use other arms; because he had inward assurance of the victory, even by these weapons; and because such a conquest would be more honourable to God, and most shameful, and discouraging to the Philistines.
41 | Drew near - Probably a signal was made, that his challenge was accepted.
42 | Fair - Not having so much as the countenance of a martial person.
43 | Dog - Dost thou think to beat me as easily as thou wouldst thy dog?
46 | A God - Heb. that God, the only true God, is for Israel; or on Israel's side, and against you. Or, that Israel hath a God, a God indeed, one who is able to help them; and not such an impotent idol as you serve.
47 | Saveth - That is, that he can save without these arms, and with the most contemptible weapons. The battle - That is, the events of war are wholly in his power. He will - David speaks thus confidently, because he was assured of it by a particular inspiration.
48 | Drew nigh - Like a stalking mountain. Ran - So far was he from fear!
49 | Forehead - Probably the proud giant had lift up that part of his helmet which covered his fore - head; in contempt of David and his weapons, and by the singular direction of providence.
51 | David took - Hence it appears, that David was not a little man, as many fancy; but a man of considerable bulk and strength, because he was able to manage a giant's sword. The stone threw him down to the earth, and bereaved him of sense and motion; but there remained some life in him, which the sword took away, and so compleated the work. God is greatly glorified, when his proud enemies are cut off with their own sword.
55 | Whose son - David had been some considerable time dismissed from Saul's court, and was returned home. And therefore it is not strange, if Saul for the present had forgot David. Besides the distemper of Saul's mind might make him forgetful; and that David might be now much changed, both in his countenance and in his habit. I cannot tell - Abner's employment was generally in the camp, when David was at the court; and when Abner was there, he took little notice of a person so much inferior to him as David was.

Chapter XVIII

David becomes the friend of Jonathan, the constant attendant of Saul, and the favourite of all the people, ver. 1 - 5. Saul's envy raised, ver. 6 - 9. He seeks to kill David, ver. 10 - 11 Is afraid of him, ver. 12 - 16. Promises to give him his elder daughter, and gives him the younger, hoping to destroy him thereby, but in vain, ver. a 7 - 27. He is more feared by Saul and esteemed by the people, ver. 28 - 30.

1 | Loved him - For his excellent virtues and endowments, which shone forth both in his speeches and actions; for the service he had done to God and to his people; and for the similitude of their age and qualities.
2 | Took him, &c. - By which it appears, that before this David had not his constant residence at court.
5 | Went - Upon military expeditions, of which that word is often used.
10 | The evil spirit, &c. - His fits of frenzy returned upon him. The very next day after he conceived envy at David, the evil spirit was permitted by God to seize him again. Such is the fruit of envy and uncharitableness. Prophesied - That is, he used uncouth gestures, and signs, as the prophets often did.
11 | And Saul cast the javelin - Being now quite under the power of that evil spirit. Twice - Once now, and another time upon a like occasion, chap.19:10.
12 | Afraid - Lest as he had gained the favour of God and of all the people, he should also take away his kingdom.
13 | Removed him from him - From his presence and court; which he did, because he feared lest David should find an opportunity to kill him, as he had designed to kill David; because his presence now made him more sad than ever his musick made him chearful: and principally, that hereby he might expose him to the greatest hazards.
18 | What is my life - How little is my life worth, that by the exposing of that to some hazard, I should purchase a king's daughter! In these expressions David sheweth not only his humility, but also his wisdom, in discovering so deep a sense of his own meanness, that Saul might see how far he was from aspiring at the kingdom.
19 | Adriel - The son of Bar - zillai, as he is called, 2Sam 21:8. This was an act of great injustice; and accordingly this marriage was accursed by God, and the children begotten in it, were, by God's appointment cut off, 2Sam 21:8,9.
26 | The days - That is, the time allowed by Saul to David for the execution of this exploit.
27 | Two hundred - He doubled the number required; to oblige Saul the more to the performance of his promise; and to shew his great respect and affection to Saul's daughter.
30 | Went forth - To war against the Israelites, being provoked by their former losses, and especially by that act of David's.

Chapter XIX

Saul is pacified by Jonathan, ver. 1 - 7. Attempts again to kill David, ver. 8 - 10. Is deceived by Michal, who sends David away, ver. 11 - 17. David flies to Ramah, and Saul prophesies, ver. 18 - 24.

4 | Spake good - Which he could not do without hazard to himself. Herein therefore he performed the duty of a true friend, and of a valiant man.
6 | As the Lord, &c. - And without all doubt, he intended what he said, feeling a real change in himself for the present. "God," says Mr. Henry, "inclined the heart of Saul to hearken to the voice of Jonathan."
8 | And David, &c. - So David continues his good service, tho' it was ill requited. They who are ill paid for doing good, yet must not be weary of well doing, remembering how bountiful a benefactor God is, even to the evil and unthankful.
9 | The evil spirit - David's successes against the Philistines revived his envy, and the devil watched the opportunity, as he had done before.
13 | Goats hair - Or, put great goats hair upon his bolster; upon the head and face of the image, which lay upon his bolster, that it might have some kind of resemblance of David's head and hair, at least in a sick man's bed, where there useth to be but a glimmering light. Covered it - Upon pretence of his being sick, and needing some such covering.
18 | To Samuel - Both for comfort and direction in his distress; and for safety, supposing that Saul would be ashamed to execute his bloody designs in the presence of so venerable a person as Samuel.
20 | Over them - To instruct and direct them in those holy exercises. For though they prophesied by Divine inspiration, yet they were both to prepare themselves for it before hand, and to make good improvement of it afterwards, in both which they needed Samuel's counsel and assistance. And whereas some might falsely pretend to those raptures; or the devil might transform himself into an angel of light, Samuel's presence and judgment was necessary to prevent and to detect such impostures. Besides, Samuel would by his present conjunction with them in those holy exercises, encourage them, and stir up others to the coveting of those gifts, and to the performance of such religious duties. Prophesied - Being inspired by God as Balaam was; that being wrapt up into such an extasy, their minds might be wholly taken off from their design of seizing David.
23 | The spirit - It came upon him in the way; whereas it came not upon his messengers 'till they came to the place. Hereby God would convince Saul of the vanity of his designs against David, and that in them he fought against God himself.
24 | Lay down - Heb. fell, down upon the earth; for his mind being in an extasy, he had not the use of his senses. God so ordering it, that David might have an opportunity to escape. Naked - That is, stript of his upper garments, as the word naked is often used; and it is here repeated to signify how long he lay in that posture. Day and night - So God kept him as it were in chains, 'till David was got out of his reach. Is Saul - The same proverb which was used before, is here revived, as an evidence of God's wonderful care over David; he made Saul in some sort a prophet, that he mightst make David a king.

Chapter XX

David complains to Jonathan; and desires his help, ver. 1 - 5. Jonathan promises to give him intelligence, and confirms his friendship, ver. 9 - 23. He finds his father implacable, ver. 24 - 34. He gives David notice of it, in the manner they had agreed on, ver. 35 - 42.

2 | Is it not so - For Jonathan gave credit to his father's oath, chap.19:6.
3 | David sware - The matter being of great moment, and Jonathan doubting the truth of it, he confirms his word with an oath, which follows in the end of the verse. Only he interposeth a reason why Saul concealed it from Jonathan.
5 | To the third day - That is, unto the next day, but one after the new moon. His meaning is not, that he would hide himself in any certain place all the three days, but that he would secure himself either at Bethlehem with his friends, or in any other place 'till the third day.
6 | Asked me - Who being the king's son and deputy, used to give license to military men to depart for a season upon just occasions.
8 | Deal kindly - In giving me timely notice, and a true account of Saul's disposition and intention towards me. A covenant of the Lord - That is, a solemn covenant, not lightly undertaken, but seriously entered into, in the name and fear of God, and in his presence, calling him to be the witness of our sincerity therein, and the avenger of perfidiousness in him that breaks it. Slay me - I am contented thou shouldst kill me. For why - Why shouldst thou betray me to thy father, by concealing his evil intentions from me?
12 | O Lord God - Do thou hear and judge between us. It is an abrupt speech which is usual in great passions.
14 | Kindness as the Lord - That kindness to which thou hast engaged thyself, in the covenant sworn between thee and me in God's presence. I die not - That thou do not kill me or mine, as princes of another line use to kill the nearest relations of the former line, from whom the kingdom was translated to them.
16 | A covenant - The covenant which before was personal, he now extends to the whole house of David, expecting a reciprocal enlargement of it on David's side, which doubtless he obtained. Enemies - If either I or any of my house shall break this covenant, and shall prove enemies to David or to his house, let the Lord, the witness of this covenant, severely punish the violators of it.
17 | Swear again - Heb. and Jonathan added or proceeded to make David swear; that is, having himself sworn to David or adjured David, in the foregoing verse, he here requires David's oath to him, by way of restipulation or confirmation. Loved him - Because he had a true friendship for David, he desired that the covenant might be inviolably observed through all their generations.
19 | Was in hand - When this same business which now they were treating about, was in agitation formerly; namely, to discover Saul's mind and purpose towards him, chap.19:2,3. Ezel - By that stone which directs travellers in the way; namely, in some cave, or convenient place, which was near it.
21 | I will send - I will send him out before I shoot, to find out, and take up the arrows which I shall shoot. And I shall shoot them either short of him, or beyond him, as I shall see occasion.
23 | Between - As a witness and a judge between us and our families for ever, if on either side this league of friendship be violated.
24 | Hid himself - Namely, at the time appointed: for it seems probable, that he went first to Bethlehem, and thence returned to the field, when the occasion required.
25 | Arose - He rose from his seat where he was sat next the king, and stood at Abner's coming, to do honour to him, who was his father's cousin, and the general of the army.
26 | Something - Some accident which has rendered him unclean, and so unfit to partake of this feast, which consisted in part of the remainders of the peace - offerings, according to the law, Levit 7:20. Unfit also to come into any company, much more, into the king's company, lest he should pollute them also.
27 | Son of Jesse - So he calls him in scorn, to note the meanness of his original; and as not deigning to call him by his proper name. To day - For the uncleanness which came by some chance, usually lasted but for one day.
30 | Thy confusion - Men will conclude that thou hast no royal blood in thy veins, that canst so tamely give up thy crown to so contemptible a person.
33 | To smite him - Saul seemed to be in great care, that Jonathan should be established in his kingdom: and now he himself aims at his life! What fools, what worse than savage beasts does anger make.
37 | To - That is, near the place. For the words following shew, that he was not yet come thither.
40 | Artillery - His bow, and arrows, and quiver.

Chapter XXI

David coming to Nob, takes the shew - bread, and Goliath's sword, ver. 1 - 9. Goes to Achish, and feigns himself mad, ver. 10 - 13. Is dismissed by Achish, ver. 14, 15.

1 | Nob - A city of priests, where the tabernacle now was. Hither David resorted, for a supply of his necessities, which he supposed he might receive here, without danger of being betrayed into Saul's hands: and principally, that in this great distress, he might receive comfort and counsel from the Lord. Ahimelech - The chief priest, brother to that Ahiah, chap.14:3, and he being now dead, his successor in the priesthood, for they were both sons of Ahitub. Was afraid - Suspecting some extraordinary cause of his coming in such a manner. Alone - For though David had some servants as is manifest from ver.4,5, whom Jonathan probably had sent to a place appointed, yet they were left at another place: as David himself affirmeth, ver.2. And David was now alone, as also he was when he fled to Achish. He who had been suddenly advanced to the highest honour, is as soon reduced to the desolate conditions of an exile. Such changes are there in this world, and so uncertain are its smiles.
2 | The king, &c. - This seems to be a plain lie extorted from him, by fear. But it was pernicious to all the priests there. Whence David afterwards declares his repentance for this sin of lying, Psalm 119:29. To such a place - To a certain place which it not convenient now to mention; because the whole business requires concealment.
4 There is, &c. - Here in the tabernacle: though doubtless he had other provisions is his house; but David was in great haste, and in fear of Doeg whom he saw, and knew and therefore would not stay 'till any thing could be fetched thence. There was a double impediment to the giving this bread to them;
  1. Its sacredness in itself; which the priest implies, and David answers ver.5, and the priest was satisfied therein by David's great necessities.
  2. The abstinence from all women, which he supposed should be in those that use it; concerning which he now enquires. And though he mentions this only concerning David's young men, and out of reverence forbears to name him; yet he is also included in the number, as David's answer shews.
5 Three days - As long as the law required, Exod 19:15. And so long David, and his men hid, it seems, hid themselves for fear of Saul, whereby they were kept both from women: and from food convenient for them. Vessels - That is, Either,
  1. Their garments, or other utensils for their journey. Or
  2. their bodies.
The bread - Heb. and this bread; is in a manner common: that is, considering the time, and our necessity, this maybe used in a manner, like common bread. For though for a season while it is to stand before the Lord, it be so holy, that the priest himself might not eat it; yet afterwards it is eaten by the priest, and his whole family, and so it may be by us, in our circumstances. Tho' it were - But newly put into the vessel, it must give place to the great law of necessity, and charity; because God will have mercy preferred before sacrifice.
7 | Detained - Not by force but by his choice; he fixed his abode there for that day; either because it was the sabbath - day; on which he might not proceed in his journey, or for the discharge of some vow. Before the Lord - That is, at the tabernacle. An Edomite - By birth, but he was proselyted to the Jewish religion.
9 | Ephod - That is, behind that holy place allotted for the keeping of the sacred, or priestly garments; all which are here comprehended under the ephod; which, as the chief is put for all the rest. Here it was laid up as a sacred monument of God's power and goodness. None like it - Because it not only served him for his use, for he was a strong and tall man, and one that could wield that sword, but was also a pledge of God's favour to him. Whenever be looked upon it, it would be a support to his faith, by reminding him of what God had already done.
10 | To Achish - A strange action; but it must be considered, that Saul's rage was so great, his power also, and diligence in hunting after him that he despaired of escaping any other way: and a desperate disease, produceth a desperate remedy. The king elect is here an exile: anointed to the crown, and yet forced to run his country. So do God's providences sometimes run counter to his promises, for the trial of our faith, and the glorifying his name in accomplishing his counsels, notwithstanding the difficulties that lie in the way.
11 | King of the land - Of Canaan. They call him king, either more generally for the governor, the most eminent captain and commander, or, as the king elect, the person designed to be king: for, by this time, the fame of Saul's rejection, and David's destination to the kingdom, was got abroad among the Israelites, and from them, probably to the Philistines. Did they not sing, &c. - And therefore consider what to do; and now our great enemy is in thy hand, be sure thou never let him go alive.
12 | Was afraid - Lest either their revenge or policy should prompt them to kill him. Perhaps he was the more apprehensive, because he wore Goliath's sword, which was probably well known at Gath. He now learned by experience what he afterward taught us, Psal 118:9. It is better to trust in the Lord, than to put any confidence in princes.
15 | Mad men - It is highly probable, Achish was aware, that this madness was counterfeit. But being desirous to preserve David, he speaks as if he thought it real.

Chapter XXII

David escapes to the cave of Adullam, where many resort to him, ver. 1, 2. Lodges his parents with the king of Moab, ver. 3, 4. Comes to the forest of Hareth, ver. 5. Saul complains of his servants as unfaithful to him, ver. 6 - 8. On the information of Doeg, he orders the priests of Nob to be slain, and their city destroyed, ver. 9 - 19. David is informed of this by Abiathar, ver. 20 - 23.

2 | Debt - Probably poor debtors, whom the creditors were obliged to spare, Exod 22:25. And though their persons were with David, yet their lands and goods were liable to their creditors. Captain over them - He did not maintain any injustice or wickedness, which some of them possibly might be guilty of; but on the contrary, he instructed and obliged them to the practice of all justice and honesty.
3 | 'Till I know, &c. - He expresses his hopes very modestly, as one that had entirely cast himself upon God, and committed his way to him, trusting not in his own arts or arms, but in the wisdom, power and goodness of God.
4 | Hold - In holds; the singular number being put for the plural; as is frequent; that is, as long as David was forced to go from place to place, and from hold to hold, to secure himself: for it concerned David to secure his father, and he did doubtless secure him for all that time; and not only while he was in the hold of Mizpeh, or of Adullam, which was but a little while.
5 | Abide not - Do not shut up thyself here. Judah - Go and shew thyself in the land of Judah, that thou mayest publicly put in thy claim to the kingdom after Saul's death; and that thy friends may be invited and encouraged to appear on thy behalf. Hereby also God would exercise David's faith, and wisdom, and courage; and so prepare him for the kingdom.
6 | Spear - It seems, as an ensign of majesty, for in old times kings carried a spear instead of a sceptre.
7 | Ye Benjamites - You that are of my own tribe and kindred, from whom David designs to translate the kingdom to another tribe. Will he distribute profits and preferments among you Benjamites, as I have done? Will he not rather prefer those of his own tribe before you?
8 | That all, &c. - See the nature of jealousy, and its arts of wheedling to extort discoveries of things that are not.
10 | He enquired - David chargeth him with the sin of lying, Psal 52:3, and it is not improbable, that he told many lies not here expressed; and withal, he was guilty of concealing part of the truth, which in this case he was obliged to declare for Ahimelech's just defence, namely, the artifice whereby David circumvented Ahimelech: making him believe, that he was then going upon the king's business, so that the service he did to David, was designed in honour to Saul.
11 | The priests - Of the house of Eli, which God had threatened to cut off, chap.2:31.
14 | And said - He doth not determine the difference between Saul and David; nor affirm what David now was: but only declared what David formerly had been, and what he was still, for anything he knew to the contrary.
15 | Knew nothing of all this - Of any design against thee.
18 | The Edomite - This is noted to wipe off the stain of this butchery from the Israelitish nation, and to shew, why he was so ready to do it, because he was one of that nation which had an implacable hatred against all Israelites, and against the priests of the Lord.
19 | Both men, &c. - In all the life of Saul, there is no wickedness to be compared to this. He appears now to be wholly under the power of that evil spirit which had long tormented him. And this destruction could not but go to the heart of every pious Israelite, and make them wish a thousand times, they had been content with the government of Samuel.
20 | Abiathar - Who by his father's death was now high - priest.

Chapter XXIII

David saves Keilah from the Philistines, ver. 1 - 6. His danger there, and deliverance from it, ver. 7 - 13. He remains in the wilderness of Ziph, and is visited by Jonathan, ver 14 - 18. Saul pursues him, ver. 19 - 25. His narrow escape, ver. 26 - 29

1 | The Philistines, &c. - Probably it was the departure of God and David from Saul, that encouraged the Philistines to make this inroad. When princes begin to persecute God's people and ministers, let them expect nothing but vexation on all sides.
4 | Enquired again - Not for his own, but for his soldiers satisfaction.
6 | Ephod - With the Ephod, the high - priest's Ephod, wherein were the Urim and the Thummim, which when Ahimelech and the rest of the priests went to Saul, were probably left in his hand. This gave him the opportunity both of escaping, whilst Doeg the butcher was killing his brethren, and of bringing away the Ephod, which Saul now was justly deprived of.
11 | The Lord said - From this place it may appear that God's answer by Urim and Thummim, was not by any change in the colour or situation of the precious stones in the breast - plate of the Ephod, but by a voice or suggestion from God to the high - priest. He will - He purposeth to come, if thou continuest here. For still as David's question, so God's answer, is upon supposition.
16 | And strengthened - He comforted and supported him against all his fears, by minding him of God's infallible promises made to him, and his singular providence which hitherto had and still would be with him.
17 | Next to thee - Which he gathered either from David's generosity, and friendship to him; or from some promise made to him by David concerning it. So that the whole imports thus much; I do not look to be king myself (as by my birth I might expect,) but that thou shalt be king (God having so appointed) and I but in a secondary place inferior to thee.
18 | Made a covenant - They then parted, and never came together again, that we find, in this world.
19 | Ziphites - Who were of David's own tribe tho' for this their unnatural carriage to him, he calls them strangers, Ps 54:3.
25 | A rock - That is, into a cave which was in the rock; where at first he might think to hide himself, but upon farther consideration he removed from thence upon Saul's approach.
27 | A messenger, &c. - The wisdom of God is never at a loss for ways, and means to preserve his people.
28 | Called, &c. - That is, The rock of divisions, because there Saul was separated, and in a manner pulled asunder from David, who was now almost within his reach.

Chapter XXIV

Saul pursues David to Engedi, ver. 1, 2. David cuts off his skirt, ver. 3 - 7. He reasons with Saul, ver. 8 - 15. Saul owns his fault, and returns home, ver. 16 - 22

2 | Rocks - Which the wild goats used to delight in and climb over. These very rocks are exceeding steep, and full of precipices, and dangerous to travellers, as an eye - witness hath left upon record. And yet Saul was so transported with rage, as to venture himself and his army here, that he might take David, who, as he thought, would judge himself safe, and therefore be secure in such inaccessible places.
3 | Went in - To sleep there: Saul being a military man, used to sleep with his soldiers upon the ground. And it is not improbable, that being weary with his eager and almost incessant pursuit, first of David, then of the Philistines, and now of David again, he both needed and desired some sleep, God also disposing him thereto, that David might have this eminent occasion to demonstrate his integrity to Saul, and to all Israel. Of the cave - For that there were vast caves in those parts is affirmed, not only by Josephus, but also by Heathen authors; Strabo writes of one which could receive four thousand men.
4 | Behold, &c. - Not that God had said these words, or made any such promise; but they put this construction upon those promises which God had made to him, of delivering him from all his enemies, and carrying him through all difficulties to the throne. This promise they conceived put him under an obligation of taking all opportunities which God put into his hand for their accomplishment.
10 | Mine eye - The eye is said to spare, because it affects the heart with pity, and moves a man to spare.
12 | Will avenge - If thou persistest in thy injuries and cruel designs against me.
13 | Wickedness, &c. - That is, wicked men will do wicked actions, among which this is one, to kill their sovereign lord and king; and therefore if I were so wicked a person as thy courtiers represent me, I should make no conscience of laying violent hands upon thee.
16 | Thy voice - He knew his voice, though being at a great distance from him, he could not discern his face. Wept - From the sense of his sin against God, and his base carriage to David. He speaks as one quite overcome with David's kindness, and as one that relents at the sight of his own folly and ingratitude.
17 | More righteous than I - He ingenuously acknowledges David's integrity, and his own iniquity.
19 | The Lord reward thee - Because he thought himself not able to recompense so great a favour, he prays God to recompense it.
22 | Unto the hold - Of En - gedi, ver.1, for having had by frequent experience of Saul's inconstancy, he would trust him no more.

Chapter XXV

Samuel's death, ver. 1. The character of Nabal, ver. 2, 3. David's requests to him, ver. 4 - 9. His churlish answer, ver. 10 - 13. David's purpose to destroy him told to Abigail, ver. 13 - 17. She pacifies David, ver. 18 - 31. His answer, ver. 32 - 35. The death of Nabal, ver. 36 - 38. David marries Abigail and Ahinoam, ver. 39 - 44.

1 | Lamented him - Those have hard hearts, that can bury their faithful ministers with dry eyes, and are not sensible of the loss of them who have prayed for them, and taught them the way of the Lord.
2 | Carmel - In some part of this wilderness Israel wandered, when they came out of Egypt. The place would bring to mind God's care concerning them, which David might now improve for his own encouragement.
3 | Abigail - That is, the joy of his father: yet he could not promise himself much joy of her, when he married her to such an husband: it seems, in inquiring, (no unfrequent thing) more after his wealth, than after his wisdom. Caleb - This is added to aggravate his crime, that he was a degenerate branch of that noble stock of Caleb, and consequently of the tribe of Judah, as David was.
4 | Shear sheep - Which times were celebrated with feasting.
6 | Prosperity - By this expression David both congratulates Nabal's felicity, and tacitly minds him of the distress in which he and his men were.
7 | We hurt not - This considering the licentiousness of soldiers, and the necessities David and his men were exposed to, was no small favour, which Nabal was bound both in justice, and gratitude, and prudence to requite.
8 | A good day - That is, in a day of feasting and rejoicing; when men are most chearful and liberal; when thou mayst relieve us out of thy abundance without damage to thyself; when thou art receiving the mercies of God, and therefore obliged to pity and relieve distressed and indigent persons.
17 | Can not speak - But he flies into a passion.
18 | Abigail took, &c. - This she did without his leave, because it was a case of apparent necessity, for the preservation of herself, and husband, and all the family from imminent ruin. And surely, that necessity which dispenseth with God's positive commands, might dispense with the husband's right, in this case. Bottles - Casks or rundlets.
22 | Enemies of David - That is, unto David himself. But because it might seem ominous to curse himself, therefore instead of David, he mentions David's enemies. But is this the voice of David? Can he speak so unadvisedly with his lips? Has he been so long in the school of affliction, and learned no more patience therein? Lord, what is man? And what need have we to pray, lead us not into temptation.
24 | And said, &c. - Impute Nabal's sin to me, and if thou pleasest, punish it in me, who here offer myself as a sacrifice to thy just indignation. This whole speech of Abigail shews great wisdom, by an absolute submitting to mercy, without any pretence of justification, of what was done, (but rather with aggravation of it) she endeavours to work upon David's generosity, to pardon it. And there is hardly any head of argument, whence the greatest orator might argue in this case, which she doth not manage to the best advantage.
25 | Nabal is his name - Nabal signifies a fool.
26 | As Nabal - Let them be as contemptible as Nabal is, and will be for this odious action; let them be as unable to do thee any hurt as he is; let them be forced to yield to thee, and implore thy pardon, as Nabal now doth by my mouth: let the vengeance thou didst design upon Nabal and his family fall upon their heads, who, by their inveterate malice against thee, do more deserve it than this fool for this miscarriage; and much more than all the rest of our family, who, as they are none of thine enemies, so they were in way guilty of this wicked action. And therefore spare these, and execute thy vengeance upon more proper objects.
27 | Blessing - So a gift or present is called here, and elsewhere; not only because the matter of it comes from God's blessing; but also because it is given with a blessing, or with a good will. Unto the young men - As being unworthy of thine acceptance or use.
28 | The trespass - That is, which I have taken upon myself, and which, if it be punished, the punishment will reach to me. Sure house - Will give the kingdom to thee, and to thy house for ever, as he hath promised thee. And therefore let God's kindness to thee, make thee gentle and merciful to others; do not sully thy approaching glory with the stain of innocent blood; but consider, that it is the glory of a king, to profit by offences: and that it will be thy loss to cut off such as will shortly be thy subjects. The battles - For the Lord, and for the people of the Lord against their enemies; especially, the Philistines. And as this is thy proper work, and therein thou mayest expect God's blessing; so it is not thy work to draw thy sword in thy own private quarrel against any of the people of the Lord; and God will not bless thee in it. Evil hath not, &c. - Though thou hast been charged with many crimes by Saul and others; yet thy innocency is evident to all men: do not therefore by this cruel act, justify thine enemies reproaches, or blemish thy great and just reputation.
29 | A man - Saul though no way injured. Thy soul - To take away thy life. Bundle of life - Or, in the bundle: that is, in the society, or congregation of the living; out of which, men are taken, and cut off by death. The phrase is taken from the common usage of men, who bind those things in bundles, which they are afraid to lose. The meaning is, God will preserve thy life; and therefore it becomes not thee, unnecessarily to take away the lives of any; especially of the people of thy God. With the Lord - That is, in the custody of God, who by his watchful providence, preserves this bundle, and all that are in it; and thee in a particular manner, as being thy God in a particular way, and special covenant. The Jews understand this. not only of the present life, but of that which is to come, even the happiness of departed souls, and therefore use it commonly, as an inscription on their grave - stones. "Here we have laid the body, trusting the soul is bound up in the bundle of life with the Lord." Sling out - God himself will cut them off suddenly, violently, and irresistibly; and cast them far away; both from his presence, and from thy neighbourhood, and from all capacity of doing thee hurt.
31 | No grief - The mind and conscience will be free from all the torment which such an action would cause in thee. By which, she intimates, what a blemish this would be to his glory, what a disturbance to his peace, if he proceeded to execute his purpose: and withal implies, how comfortable it would be to him to remember, that he had for conscience to God, restrained his passions. Causeless - Which she signifies would be done if he should go on. For though Nabal had been guilty of abominable rudeness, and ingratitude; yet he had done nothing worthy of death, by the laws of God or of man. And whatsoever he had done, the rest of his family were innocent. Avenged - Which is directly contrary to God's law, Levit 19:18 Deut 32:35. Then - When God shall make thee king, let me find grace in thy sight.
32 | The Lord - Who by his gracious providence so disposed matters, that thou shouldst come to me: He rightly begins at the fountain of his deliverance; and then proceeds to the instruments.
33 | From coming, &c. - Which I had sworn to do. Hereby it plainly appears, that oaths whereby men bind themselves to any sin, are null and void: and as it was a sin to make them; so it is adding sin to sin to perform them.
35 | Accepted - That is, shewed my acceptance of thy person, by my grant of thy request.
36 | A feast - As the manner was upon those solemn occasions. Sordid covetousness, and vain prodigality were met together in him. Told nothing - As he was then incapable of admonition, his reason and conscience being both asleep.
37 | His heart died - He fainted away through the fear and horror of so great a mischief though it was past. As one, who having in the night galloped over a narrow plank, laid upon a broken bridge, over a deep river; when in the morning he came to review it, was struck dead with the horror of the danger he had been in.
38 | Smote - God either inflicted some other stroke upon him, or increased his grief and fear to such an height, as killed him.
39 | Blessed, &c. - This was another instance of human infirmity in David. David sent - But this doubtless was not done immediately after Nabal's death, but some time after it; though such circumstances be commonly omitted in the sacred history; which gives only the heads, and most important passages of things.

Chapter XXVI

The Ziphites inform Saul of David, who pursues him again, ver. 1 - 3. David sends out spies, and views his camp, ver. 4, 5. Comes to him, being asleep, and takes his spear and cruse of water, ver. 6 - 12. Reasons with him upon it, ver. 13 - 20. Saul again owns his spirit, and promises to pursue him no more, ver. 21 - 25

5 | The Ziphites - Probably Saul would have pursued David no more, had not these wretches set him on.
6 | Zerujah - David's sister. His father is not named either because he was now dead; or because he was an obscure person.
7 Came - That is, to Saul's host. It might seem a bold and strange attempt; but it may be considered:
  1. That David had a particular assurance that God would preserve him to the kingdom.
  2. That he had a special instinct from God, to this work; and possibly God might inform him, that he had cast them into a deep sleep, that he might have this second opportunity of manifesting his innocency towards Saul.
9 | Destroy him not, &c. - Though Saul be a tyrant, yet he is our Lord and king; and I, though designed king, as yet am his subject; and therefore cannot kill him without sin, nor will I consent that thou shouldst do it.
11 | Take the spear - Which will shew where we have been, and what we could have done.
13 | Afar off - That his person might be out of their reach, and yet his voice might be heard; which in a clear air, and in the silence of the night might be heard at a great distance.
14 | Cried to the people - It is probable this was early in the morning.
19 | The Lord - If the Lord hath by the evil spirit which he hath sent, or by his secret providence, directed thy rage against me for the punishment of thine, or my sins. An offering - Let us offer up a sacrifice to God to appease his wrath against us. Driven me - From the land which God hath given to his people for their inheritance, and where he hath established his presence and worship. Go serve - This was the language of their actions. For by driving him from God's land, and the place of his worship, into foreign and idolatrous lands, they exposed him to the peril of being either ensnared by their counsels, or examples; or forced by their power to worship idols.
20 | Before the Lord - Remember, if thou dost it, God the judge of all men seeth it, and will avenge it; though I will not avenge myself.
21 | My soul, &c. - This second instance of David's tenderness wrought more upon Saul than the former. He owns himself melted and quite overcome by David's kindness to him. My soul was precious in thine eyes, which I thought had been odious. He acknowledges he had done very ill to persecute him: I have acted against God's law, I have sinned: and against my own interest, I have played the fool, in pursuing him as an enemy, who was indeed one of my best friends. And herein I have erred exceedingly, have wronged both thee and myself. Nothing can be more full and ingenuous than this confession: God surely now touched his heart. And he promises to persecute him no more: nor does it appear that he ever attempted it.
25 | Blessed, &c. - So strong was his conviction now, that he could not forbear blessing him, foretelling his success, applauding David, and condemning himself, even in the hearing of his own soldiers. And this, it seems, was their last interview. After this they saw each other no more.

Chapter XXVII

David retires to Gath, ver. 1 - 4. Achish gives him Ziklag, ver. 5 - 7. David destroys the Canaanites, ver. 8, 9. Persuades Achish he fought against Judah, ver. 10 - 12.

1 I shall perish - But this was certainly a very great fault in David: for
  1. This proceeded from gross distrust of God's promise and providence; and that after such repeated demonstrations of God's peculiar care over him.
  2. He forsakes the place where god had settled him, chap.22:5, and given him both assurance and experience of his protection there.
  3. He voluntarily runs upon that rock, which he cursed his enemies for throwing him upon, chap.26:19, and upon many other snares and dangers, as the following history will shew; and withal, deprives the people of the Lord of those succours which he might have given them, in case of a battle.
But God hereby designed to withdraw David from the Israelites, that they might fall by the hand of the Philistines, without any reproach or inconvenience to David.
4 | Sought no more for him - At their meeting Saul's heart was deeply wounded, and he had said, "Return, my son David, Be with me as in time past." Nor have we the least proof, that he would have sought for him again, with any other design.
5 | Give me a place - A prudent desire. Hereby David designed to preserve his people, both from the vices, which conversation with the Philistines would have exposed them to; and from that envy, and malice, which diversity of religion might have caused. With thee - Which is too great an honour for me, and too burdensome to thee, and may be an occasion of offence to thy people.
6 | Gave Ziklag - Not only to inhabit, but to possess it as his own. Which he did, to lay the greater obligations upon David, whom he knew so able to serve him. It was given to the tribe of Judah before, Josh 15:31, but the Philistines kept the possession of it 'till this time. And being given by them to David, it now belonged not to the tribe of Judah; but to the king of Judah, David and his heirs forever. To this day - This, and some such clauses seem to have been added, after the main substance of the several books was written.
8 | Amalekites - The remnant of those whom Saul destroyed, chap.15:3 - 9, who retired into remote and desert places.
9 | Let neither man, &c. - In that part where he came: but there were more of the Amalekites yet left in another part of that land.
10 | David - These and the following words are ambiguous, and contrary to that simplicity which became David, both as a prince, and as an eminent professor of the true religion. The fidelity of Achish to him, and the confidence he put in him, aggravates his sin in thus deceiving him, which David seems penitently to reflect on, when he prays, Remove from me the way of lying.

Chapter XXVIII

The conference between Achish and David, ver. 1 - 2. The preparation of the Philistines, and the distress of Saul, ver. 3 - 6. He applies to a woman which had a familiar spirit, to raise Samuel, ver. 7 - 11. Samuel appears, and foretells his defeat and death, ver. 12 - 19. Saul faints, and is with difficulty persuaded to take any sustenance, ver. 20 - 25.

2 | Can do - He speaks ambiguously, as he did before.
5 | He trembled - Had he kept close to God, he needed not fear all the armies of the Philistines.
7 | That hath, &c. - One that converseth with the devil, or dead men's ghosts, and by them can discover future things. See Isa 8:19.
8 | Disguised - Both because he was ashamed to be known, or thought guilty of this practice; and because he suspected, the woman, had she known him, would not practice her art before him.
11 | Samuel - Whose kindness and compassion as he had formerly experienced, so now he expected it in his deep distress. This practice of divination by the dead, or the souls of dead persons, was very usual among all nations.
12 | Saw Samuel - The words are express, the woman saw Samuel, instead of the spirit whom she expected to see, God ordering it so for his own glory. She cried with a loud voice - Terrified and astonished, and thence easily conjectured, whom she had been talking with.
13 | Gods - That is, a god, and divine person, glorious, and full of majesty and splendor, exceeding not only mortal men, but common ghosts. She used the plural number, gods, either after the manner of the Hebrew language, which commonly uses that word of one person: or, after the language and custom of the heathens.
14 | A mantle - The usual habit of prophets, and particularly of Samuel, chap.15:27. If it was not Samuel, but an other spirit in his shape, it is not true, that Saul perceived it was Samuel. It seems Saul did not see him, so soon as the woman, which occasioned his asking those questions.
15 | Called Samuel - Happy had it been, if he had called Samuel sooner, or rather the God of Samuel! It was now too late: destruction was at hand and God had determined, it should not be stayed.
17 | To him - To David.
19 Tomorrow shalt thou and thy sons be with me:
"What do these solemn words portend? A gleam of hope when life shall end. Thou and thy sons, tho' slain shall be To-morrow in repose with me. Not in a state of health or pain If Saul with Samuel doth remain; Not in a state of damn'd despair, If loving Jonathan is there."
Tho' these words may only mean, ye shall surely die, without any reference to the state of their souls after death. See note on "1Sa 31:8"
20 | Fell - As if the Archers of the Philistines had already hit him, and there was no strength in him, to bear up against these heavy tidings: especially, as we cannot doubt, but all his past sins were now brought to his remembrance and what authority has any man to affirm, that he felt no contrition all this time? Altho' it did not seem good to the holy ghost, to leave it upon record?
21 | Came to Saul - From whom she departed, when she had brought him and Samuel together, that they might more freely converse together.
24 | Unleavened - Not having time to leaven it.

Chapter XXIX

The princes of the Philistines object against David's going with them to the battle, ver. 1 - 5. He is dismissed by Achish, ver. 6 - 11.

2 | With Achish - As the life - guard of Achish. Achish being, as it seems, the general of the army.
3 | The princes - The Lords of the other eminent cities, who were confederate with him in this expedition. These days or years - That is, did I say days? I might have said years. He hath now been with me a full year and four months, chap.27:7, and he was with me some years ago, 1Sam 21:10, and since their time hath been known to me. And it is not improbable, but David, after his escape from thence, might hold some correspondence with Achish, as finding him to be a man of a more generous temper than the rest of the Philistines, and supposing that he might have need of him for a refuge, in case Saul continued to seek his life. Since he fell - Revolted, or left his own king to turn to me.
4 | Make this fellow - Herein the wise and gracious providence of God appeared, both in helping him out of these difficulties, out of which no human wit could have extricated him, but he must have been, an ungrateful person either to the one or the other side, and moreover in giving him the happy opportunity of recovering his own, and his all from the Amalekites, which had been irrecoverably lost, if he had gone into this battle. And the kindness of God to David was the greater, because it had been most just for God to have left David in those distresses into which his own sinful counsel had brought him. These men - That is, of these our soldiers, they speak according to the rules of true policy; for by this very course, great enemies have sometimes been reconciled together.
8 | David said &c. - This was deep dissimulation and flattery, no way to be justified. None knows, how strong a temptation they are in to compliment and dissemble, which they are in who attend great men.
9 | Angel of God - In whom nothing is blame - worthy. The Heathens acknowledged good spirits, which also they worshipped as an inferior sort of deities, who were messengers and ministers to the supreme God; Achish had learned the title of angels, from the Israelites his neighbours, and especially from David's conversation.
11 | Rose up early - David did not then know, how necessary this was, for the relief of his own city. But God knew it well, and sent him thither accordingly. On how many occasions may he say, What I do thou knowest not now; but thou shalt know hereafter?

Chapter XXX

Ziklag plundered: David and his men distressed, ver. 1 - 6. Encouraged of God, he pursues them, ver. 7 - 10. He gains intelligence from a straggler, ver. 11 - 15. Routs the enemy, and recovers all they had taken, ver. 16 - 20. Makes an order for dividing the spoil, ver. 21 - 25. Sends presents to his friends, ver. 26 - 31

1 | The south - Namely, the southern part of Judah, and the adjacent parts.
4 | Wept - It is no disparagement to the boldest, bravest spirits, to lament the calamities of friends or relations.
6 | Stoning him - As the author of their miseries, by coming to Ziklag at first, by provoking the Amalekites to this cruelty, and by his forwardness in marching away with Achish, and leaving their wives and children unguarded. Encouraged himself - That is, in this that the all - wise, and all - powerful Lord, was his God by covenant and special promise, and fatherly affection, as he had shewed himself to be in the whole course of his providence towards him. It is the duty of all good men, whatever happens, to encourage themselves in the Lord their God, assuring themselves, that he both can and will bring light out of darkness.
7 | The ephod - And put it upon thyself, that thou mayst enquire of God according to his ordinance, David was sensible of his former error in neglecting to ask counsel of God by the ephod, when he came to Achish, and when he went out with Achish to the Battle; and his necessity now brings him to his duty, and his duty meets with success.
8 | He answered - Before, God answered more slowly and gradually, chap.23:11,12, but now he answers speedily, and fully at once, because the business required haste. So gracious is our God, that he considers even the degree of our necessities, and accommodates himself to them.
10 | Four hundred - A small number for such an attempt: but David was strong in faith, giving God the glory of his power and faithfulness.
12 | Three days and nights - One whole day and part of two others, as appears from the next verse, where he saith, three days ago I fell sick, but in the Hebrew it is, this is the third day since I fell sick.
13 | Egypt - God by his providence so ordering it, that he was not one of that cursed race of the Amalekites, who were to be utterly destroyed, but an Egyptian, who might be spared. Left me - In this place and condition: which was barbarous inhumanity: for he ought, and easily might have carried him away with the prey which they had taken. But he paid dear for this cruelty, for this was the occasion of the ruin of him and all their company. And God by his secret providence ordered the matter thus for that very end. So that there is no fighting against God, who can make the smallest accidents serviceable to the production of the greatest effects.
14 | Cherethites - That is, the Philistines. Caleb - This is added by way of explication: that part of the south of Judah which belongs to Caleb's posterity.
15 | Will bring thee - For his master had told him whither they intended to go, that he might come after them, as soon as he could.
16 | Upon all the earth - Secure and careless, because they were now come almost to the borders of their own country, and the Philistines and Israelites both were otherwise engaged, and David, as they believed, with them. So they had no visible cause of danger; and yet then they were nearest to destruction.
17 | Twilight - The word signifies both the morning and evening twilight. But the latter seems here intended, partly because their eating, and drinking, and dancing, was more proper work for the evening, than the morning; and partly, because the evening was more convenient for David, that the fewness of his forces might not be discovered by the day - light. It is probable, that when he came near them, he reposed himself, and his army, in some secret place, whereof there were many parts, for a convenient season; and then marched on so as to come to them at the evening time.
20 | Other cattle - Before those that belonged to Ziklag. David's spoil - The soldiers, who lately were so incensed against David, that they spake of stoning him: now upon this success magnify him, and triumphantly celebrate his praise; and say concerning this spoil, David purchased it by his valour and conduct, and he may dispose of it as he pleaseth.
21 | Saluted them - He spoke kindly to them, and did not blame them because they went no further with them.
23 | My brethren - He useth his authority to over - rule them; but manageth it with all sweetness, tho' they were such wicked and unreasonable men, calling them brethren; not only as of the same nation and religion with him, but as his fellow - soldiers. What God hath freely imparted to us, we should not unkindly and injuriously withhold from our brethren.
24 | Part alike - A prudent and equitable constitution, and therefore practiced by the Romans, as Polybius and others note. The reason of it is manifest; because they were exposed to hazards, as well as their brethren: and were a reserve to whom they might retreat in case of a defeat; and they were now in actual service, and in the station in which their general had placed them.
26 | Elders of Judah - Partly in gratitude for their former favours to him: and partly, in policy, to engage their affections to him.

Chapter XXXI

Israel overthrown, and Saul, his three sons, his armour - bearer and all his men slain, ver. 1 - 6. The Israelites forsake their cities, ver. 7. The camp plundered and the dead bodies insulted, ver. 8 - 10. But rescued by the men of Jabesh - Gilead, ver. 11 - 13.

2 | Jonathan - David's dear friend; God so ordering it for the farther exercise of David's faith and patience; and that David might depend upon God alone for his crown, and receive it solely from him, and not from Jonathan; who doubtless, had he lived, would have speedily settled the crown upon David's head. There was also a special providence of God, in taking away Jonathan, (who of all Saul's sons, seems to have been the fairest for the crown) for preventing divisions, which might have happened amongst the people concerning the successor: David's way to the crown being by this means made the more clear. Abinadab - Called also Ishui, chap.14:49. Ishbosheth was not here, being possibly at home for the management of affairs there.
8 | Saul and his three sons - "The scripture, as Mr. Henry well observes, makes no mention of the souls of Saul and his sons, what became of them after they were dead: secret things belong not to us."
9 | Cut off his head - As the Israelites did by Goliath, and fastened it in the temple of Dagon, 1Chron 10:10. Idols - To give them the glory of this victory. And by this respect shewn to their pretended deities, how do they shame those, who give not the honour of their achievements to the living God?
12 | Took the body, &c. - This they did, not only out of a concern, for the honour of Israel, and the crown of Israel, but out of gratitude to Saul, for his zeal and forwardness to rescue them from the Ammonites.
13 | Fasted - To testify their sorrow for the loss of Saul, and of the people of God; and to intreat God's favour to prevent the utter extinction of his people. But you must not understand this word of fasting strictly, as if they eat nothing for seven whole days; but in a more large sense, as it is used both in sacred and profane writers; that they did eat but little, and that but mean food, and drank only water for that time. This book began with the birth of Samuel, and ends with the death of Saul: The comparing these together will teach us to prefer the honour that comes from God, before all the honours of the world.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON ST PAUL'S FIRST EPISTLE TO THE THESSALONIANS

Chapter I
 Chapter II
 Chapter III
 Chapter IV
 Chapter V

This is the first of all the epistles which St. Paul wrote. Thessalonica was one of the chief cities of Macedonia. Hither St. Paul went after the persecution at Philippi: but he had not preached here long before the unbelieving Jews raised a tumult against him and Silvanus and Timotheus. On this the brethren sent them away to Berea. Thence St. Paul went by sea to Athens, and sent for Silvanus and Timotheus to come speedily to him. But being in fear, lest the Thessalonian converts should be moved from their steadfastness, after a short time he sends Timotheus to them, to know the state of their church. Timotheus returning found the apostle at Corinth from whence he sent them this epistle, about a year after he had been at Thessalonica.

The parts of it are these:

 I. The inscription,............................... C. i. 1
 II. He celebrates the grace of God towards them,..... 2-10
     Mentions the sincerity of himself and his
     fellowlabourers,.......................... C. ii. 1-12
     And the teachableness of the Thessalonians,..... 13-16
 Ill. He declares,
    1. His desire,................................... 17-20
    2. His care,............................... C. iii. 1-5
    3. His joy and prayer for them,................... 6-13
 IV. He exhorts them to grow,
    1. In holiness,............................. C. iv. 1-8
    2. In brotherly love with industry,............... 9-12
 V. He teaches and exhorts,
    1. Concerning them that sleep,................... 13-18
    2. Concerning the times,.................... C. v. 1-11
 VI. He adds miscellaneous exhortations,............. 12-24
 VII. The conclusion,................................ 25-28

Chapter I

1 | Paul - In this epistle St. Paul neither uses the title of an apostle, nor any other, as writing to pious and simple - hearted men, with the utmost familiarity. There is a peculiar sweetness in this epistle, unmixed with any sharpness or reproof: those evils which the apostles afterward reproved having not yet crept into the church.
3 | Remembering in the sight of God - That is, praising him for it. Your work of faith - Your active, ever - working faith. And labour of love - Love continually labouring for the bodies or souls of men. They who do not thus labour, do not love. Faith works, love labours, hope patiently suffers all things.
4 | Knowing your election - Which is through faith, by these plain proofs.
5 | With power - Piercing the very heart with a sense of sin and deeply convincing you of your want of a Saviour from guilt, misery, and eternal ruin. With the Holy Ghost - Bearing an outward testimony, by miracles, to the truth of what we preached, and you felt: also by his descent through laying on of hands. With much assurance - Literally, with full assurance, and much of it: the Spirit bearing witness by shedding the love of God abroad in your hearts, which is the highest testimony that can be given. And these signs, if not the miraculous gifts, always attend the preaching of the gospel, unless it be in vain: neither are the extraordinary operations of the Holy Ghost ever wholly withheld, where the gospel is preached with power, and men are alive to God. For your sake - Seeking your advantage, not our own.
6 | Though in much affliction, yet with much joy.
8 | For from you the word sounded forth - (Thessalonica being a city of great commerce.) Being echoed, as it were, from you. And your conversion was divulged far beyond Macedonia and Achaia. So that we need not speak anything - Concerning it.
9 | For they themselves - The people wherever we come.
10 | Whom he hath raised from the dead - In proof of his future coming to judgment. Who delivereth us - He redeemed us once; he delivers us continually; and will deliver all that believe from the wrath, the eternal vengeance, which will then come upon the ungodly.

Chapter II

1 | What was proposed, 1Thess 1:5,6, is now more largely treated of: concerning Paul and his fellowlabourers, 1Th 2:1 - 12; concerning the Thessalonians, 1Th 2:13 - 16.
2 | We had suffered - In several places. We are bold - Notwithstanding. With much contention - Notwithstanding both inward and outward conflicts of all kinds.
3 | For our exhortation - That is, our preaching. A part is put for the whole. Is not, at any time, of deceit - We preach not a lie, but the truth of God. Nor of uncleanness - With any unholy or selfish view. This expression is not always appropriated to lust, although it is sometimes emphatically applied thereto. Nor in guile - But with great plainness of speech.
5 | Flattering words - This ye know. Nor a cloak of covetousness - Of this God is witness. He calls men to witness an open fact; God, the secret intentions of the heart. In a point of a mixed nature, 1Th 2:10, he appeals both to God and man.
6 | Nor from others - Who would have honoured us more, if we had been burdensome - That is, taken state upon ourselves.
7 | But we were gentle - Mild, tender. In the midst of you - Like a hen surrounded with her young. Even as a nurse cherisheth her own children - The offspring of her own womb.
8 | To impart our own souls - To lay down our lives for your sake.
10 | Holily - In the things of God. Justly - With regard to men. Unblamable - In respect of ourselves. Among you that believe - Who were the constant observers of our behaviour.
11 | By exhorting, we are moved to do a thing willingly; by comforting, to do it joyfully; by charging, to do it carefully.
12 | To his kingdom here, and glory hereafter.
14 | Ye suffered the same things - The same fruit, the same afflictions, and the same experience, at all times, and in all places, are an excellent criterion of evangelical truth. As they from the Jews - Their countrymen.
15 | Us - Apostles and preachers of the gospel. They please not God - Nor are they even careful to please him, notwithstanding their fair professions. And are contrary to all men - Are common enemies of mankind; not only by their continual seditions and insurrections, and by their utter contempt of all other nations; but in particular, by their endeavouring to hinder their hearing or receiving the gospel.
16 | To fill up - The measure of their sins always, as they have ever done. But the vengeance of God is come upon them - Hath overtaken them unawares, whilst they were seeking to destroy others, and will speedily complete their destruction.
17 | In this verse we have a remarkable instance, not so much of the transient affections of holy grief, desire, or joy, as of that abiding tenderness, that loving temper, which is so apparent in all St. Paul's writings, towards those he styles his children in the faith. This is the more carefully to be observed, because the passions occasionally exercising themselves, and flowing like a torrent, in the apostle, are observable to every reader; whereas it requires a nicer attention to discern those calm standing tempers, that fixed posture of his soul, from whence the others only flow out, and which more peculiarly distinguish his character.
18 | Satan - By those persecuting Jews, Acts 17:13.
19 | Ye also - As well as our other children.

Chapter III

1 | We - Paul and Silvanus. Could bear no longer - Our desire and fear for you.
3 | We are appointed hereto - Are in every respect laid in a fit posture for it, by the very design and contrivance of God himself for the trial and increase of our faith and all other graces. He gives riches to the world; but stores up his treasure of wholesome afflictions for his children.
6 | But now when Timotheus was come to us from you - Immediately after his return, St. Paul wrote; while his joy was fresh, and his tenderness at the height.
8 | Now we live - Indeed; we enjoy life: so great is our affection for you.
10 | And perfect that which is wanting in your faith - So St. Paul did not know that "they who are once upon the rock no longer need to be taught by man."
11 | Direct our way - This prayer is addressed to Christ, as well as to the Father.
13 | With all his, Christ's, saints - Both angels and men.

Chapter IV

1 | More and more - It is not enough to have faith, even so as to please God, unless we abound more and more therein.
3 | Sanctification - Entire holiness of heart and life: particular branches of it are subjoined. That ye abstain from fornication - A beautiful transition from sanctification to a single branch of the contrary; and this shows that nothing is so seemingly distant, or below our thoughts, but we have need to guard against it.
4 | That every one know - For this requires knowledge, as well as chastity. To possess his vessel - His wife. In sanctification and honour - So as neither to dishonour God or himself, nor to obstruct, but further, holiness; remembering, marriage is not designed to inflame, but to conquer, natural desires.
5 | Not in passionate desire - Which had no place in man when in a state of innocence. Who know not God - And so may naturally seek happiness in a creature. What seemingly accidental words slide in; and yet how fine, and how vastly important!
6 | In this matter - By violating his bed. The things forbidden, here are three: fornication, 1Th 4:3; the passion of desire, or inordinate affection in the married state, 1Th 4:5; and the breach of the marriage contract.
8 | He that despiseth - The commandments we gave. Despiseth God - Himself. Who hath also given you his Holy Spirit - To convince you of the truth, and enable you to be holy. What naked majesty of words! How oratorical, and yet with what great simplicity! - a simplicity that does not impair, but improve, the understanding to the utmost; that, like the rays of heat through a glass, collects all the powers of reason into one orderly point, from being scattered abroad in utter confusion.
9 | We need not write - Largely. For ye are taught of God - By his Spirit.
11 | That ye study - Literally, that ye be ambitious: an ambition worthy a Christian. To work with your hands - Not a needless caution; for temporal concerns are often a cross to them who are newly filled with the love of God.
12 | Decently - That they may have no pretence to say, (but they will say it still,) "This religion makes men idle, and brings them to beggary." And may want nothing - Needful for life and godliness. What Christian desires more?
13 | Now - Herein the efficacy of Christianity greatly appears, - that it neither takes away nor embitters, but sweetly tempers, that most refined of all affections, our desire of or love to the dead.
14 | So - As God raised him. With him - With their living head.
15 | By the word of the Lord - By a particular revelation. We who are left - This intimates the fewness of those who will be then alive, compared to the multitude of the dead. Believers of all ages and nations make up, as it were, one body; in consideration of which, the believers of that age might put themselves in the place, and speak in the person, of them who were to live till the coming of the Lord. Not that St. Paul hereby asserted (though some seem to have imagined so) that the day of the Lord was at hand.
16 | With a shout - Properly, a proclamation made to a great multitude. Above this is, the voice of the archangel; above both, the trumpet of God; the voice of God, somewhat analogous to the sound of a trumpet.
17 | Together - In the same moment. In the air - The wicked will remain beneath, while the righteous, being absolved, shall be assessors with their Lord in the judgment. With the Lord - In heaven.

Chapter V

1 | But of the precise times when this shall be.
2 | For this in general ye do know; and ye can and need know no more.
3 | When they - The men of the world say.
4 | Ye are not in darkness - Sleeping secure in sin.
6 | Awake, and keep awake - Being awakened, let us have all our spiritual senses about us.
7 | They usually sleep and are drunken in the night - These things do not love the light.
9 | God hath not appointed us to wrath - As he hath the obstinately impenitent.
10 | Whether we wake or sleep - Be alive or dead at his coming.
12 Know them that,
  1. Labour among you:
  2. Are over you in the Lord:
  3. Admonish you.
Know - See, mark, take knowledge of them and their work. Sometimes the same person may both labour, that is, preach; be over, or govern; and admonish the flock by particular application to each: sometimes two or more different persons, according as God variously dispenses his gifts. But O, what a misery is it when a man undertakes this whole work without either gifts or graces for any part of it! Why, then, will he undertake it? for pay? What! will he sell both his own soul and all the souls of the flock? What words can describe such a wretch as this? And yet even this may be "an honourable man!"
13 | Esteem them very highly - Literally, more than abundantly, in love - The inexpressible sympathy that is between true pastors and their flock is intimated, not only here, but also in divers other places of this epistle. See 1Thess 2:7,8. For their work's sake - The principal ground of their vast regard for them. But how are we to esteem them who do not work at all?
14 | Warn the disorderly - Them that stand, as it were, out of their rank in the spiritual warfare. Some such were even in that church. The feeble - minded - Literally, them of little soul; such as have no spiritual courage.
15 | See that none - Watch over both yourselves and each other. Follow that which is good - Do it resolutely and perseveringly.
16 | Rejoice evermore - In uninterrupted happiness in God. Pray without ceasing - Which is the fruit of always rejoicing in the Lord. In everything give thanks - Which is the fruit of both the former. This is Christian perfection. Farther than this we cannot go; and we need not stop short of it. Our Lord has purchased joy, as well as righteousness, for us. It is the very design of the gospel that, being saved from guilt, we should be happy in the love of Christ. Prayer may be said to be the breath of our spiritual life. He that lives cannot possibly cease breathing. So much as we really enjoy of the presence of God, so much prayer and praise do we offer up without ceasing; else our rejoicing is but delusion. Thanksgiving is inseparable from true prayer: it is almost essentially connected with it. He that always prays is ever giving praise, whether in ease or pain, both for prosperity and for the greatest adversity. He blesses God for all things, looks on them as coming from him, and receives them only for his sake; not choosing nor refusing, liking nor disliking, anything, but only as it is agreeable or disagreeable to his perfect will.
18 | For this - That you should thus rejoice, pray, give thanks. Is the will of God - Always good, always pointing at our salvation.
19 | Quench not the Spirit - Wherever it is, it burns; it flames in holy love, in joy, prayer, thanksgiving. O quench it not, damp it not in yourself or others, either by neglecting to do good, or by doing evil!
20 | Despise not prophesyings - That is, preaching; for the apostle is not here speaking of extraordinary gifts. It seems, one means of grace is put for all; and whoever despises any of these, under whatever pretence, will surely (though perhaps gradually and almost insensibly) quench the Spirit.
21 | Meantime, prove all things - Which any preacher recommends. (He speaks of practice, not of doctrines.) Try every advice by the touchstone of scripture, and hold fast that which is good - Zealously, resolutely, diligently practise it, in spite of all opposition.
22 | And be equally zealous and careful to abstain from all appearance of evil - Observe, those who "heap to themselves teachers, having itching ears," under pretence of proving all things, have no countenance or excuse from this scripture.
23 | And may the God of peace sanctify you - By the peace he works in you, which is a great means of sanctification. Wholly - The word signifies wholly and perfectly; every part and all that concerns you; all that is of or about you. And may the whole of you, the spirit and the soul and the body - Just before he said you; now he denominates them from their spiritual state. The spirit - Gal 6:8; wishing that it may be preserved whole and entire: then from their natural state, the soul and the body; (for these two make up the whole nature of man, Matt 10:28;) wishing it may be preserved blameless till the coming of Christ. To explain this a little further: of the three here mentioned, only the two last are the natural constituent parts of man. The first is adventitious, and the supernatural gift of God, to be found in Christians only. That man cannot possibly consist of three parts, appears hence: The soul is either matter or not matter: there is no medium. But if it is matter, it is part of the body: if not matter, it coincides with the Spirit.
24 | Who also will do it - Unless you quench the Spirit.
27 | I charge you by the Lord - Christ, to whom proper divine worship is here paid. That this epistle - The first he wrote. Be read to all the brethren - That is, in all the churches. They might have concealed it out of modesty, had not this been so solemnly enjoined: but what Paul commands under so strong an adjuration, Rome forbids under pain of excommunication.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON ST PAUL'S FIRST EPISTLE TO TIMOTHY

Chapter I
 Chapter II
 Chapter III
 Chapter IV
 Chapter V
Chapter VI

The mother of Timothy was a Jewess, but his father was a gentile. He was converted to Christianity very early; and while he was yet but a youth, was taken by St. Paul to assist him in the work of the gospel, chiefly in watering the churches which he had planted.

He was therefore properly, as was Titus, an itinerant evangelist, a kind of secondary apostle, whose office was, to regulate all things in the churches to which he was sent; and to inspect and reform whatsoever was amiss either in the bishops, deacons, or people.

St. Paul had doubtless largely instructed him in private conversation for the due execution of so weighty an office. Yet to fix things more upon his mind, and to give him an opportunity of having recourse to them afterward, and of communicating them to others, as there might be occasion, as also to leave divine directions in writing, for the use of the church and its ministers in all ages; he sent him this excellent pastoral letter, which contains a great variety of important sentiments for their regulation.

Though St. Paul styles him his "own son in the faith," yet he does not appear to have been converted by the apostle; but only to have been exceeding dear to him, who had established him therein; and whom he had diligently and faithfully served, like a son with his father in the gospel. Php 2:22.

The epistle contains three parts:

 I. The inscription,..................................... C.i.1,2
 II. The instruction of Timothy how to behave at Ephesus,
          wherein,
       1. In general, he gives him an injunction to deliver
           to them that taught the law in a wrong manner,
           and confirms at the same time the sum of the
           gospel as exemplified in himself,................ 3-20
       2. In particular,
           1. He prescribes to men, a method of prayer,. C.ii.1-8
              To women, good works and modesty,............. 9-15
           2. He recounts the requisites of a bishop,.. C.iii.1-7
              The duties of deacons,........................ 8-10
              of women,.................................... 11-13
       3. He shows what Timothy should teach......... 14-C.iv.1-6
          What he should avoid,............................. 7-11
          What follow after,............................... 12-16
          How he should treat men and women,............. C.v.1,2
            Widows,......................................... 3-16
            Elders,........................................ 17-19
            Offenders,..................................... 20,21
            Himself,....................................... 22,23
            Those he doubts of,............................ 24,25
            Servants,................................... C.vi.1,2
       4. False teachers are reproved,...................... 3-10
          Timothy is admonished,
            quickened,..................................... 11,12
            and charged,................................... 13-16
          Precepts are prescribed to be enforced on
            the rich,...................................... 17-19
 III. The conclusion,...................................... 20,21

Chapter I

1 | Paul an apostle - Familiarity is to be set aside where the things of God are concerned. According to the commandment of God - The authoritative appointment of God the Father. Our Saviour - So styled in many other places likewise, as being the grand orderer of the whole scheme of our salvation. And Christ our hope - That is, the author, object, and ground, of all our hope.
2 | Grace, mercy, peace - St. Paul wishes grace and peace in his epistles to the churches. To Timotheus he adds mercy, the most tender grace towards those who stand in need of it. The experience of this prepares a man to be a minister of the gospel.
3 | Charge some to teach no other doctrine - Than I have taught. Let them put nothing in the place of it, add nothing to it.
4 | Neither give heed - So as either to teach or regard them. To fables - Fabulous Jewish traditions. And endless genealogies - Nor those delivered in scripture, but the long intricate pedigrees whereby they strove to prove their descent from such or such a person. Which afford questions - Which lead only to useless and endless controversies.
5 | Whereas the end of the commandment - of the whole Christian institution. Is love - And this was particularly the end of the commandment which Timotheus was to enforce at Ephesus, 1Tim 1:3,18. The foundation is faith; the end, love. But this can only subsist in an heart purified by faith, and is always attended with a good conscience.
6 | From which - Love and a good conscience. Some are turned aside - An affectation of high and extensive knowledge sets a man at the greatest distance from faith, and all sense of divine things. To vain jangling - And of all vanities, none are more vain than dry, empty disputes on the things of God.
7 | Understanding neither the very things they speak, nor the subject they speak of.
8 | We grant the whole Mosaic law is good, answers excellent purposes, if a man use it in a proper manner. Even the ceremonial is good, as it points to Christ; and the moral law is holy, just, and good, on its own nature; and of admirable use both to convince unbelievers, and to guide believers in all holiness.
9 | The law doth not lie against a righteous man - Doth not strike or condemn him. But against the lawless and disobedient - They who despise the authority of the lawgiver violate the first commandment, which is the foundation of the law, and the ground of all obedience. Against the ungodly and sinners - Who break the second commandment, worshipping idols, or not worshipping the true God. The unholy and profane - Who break the third commandment by taking his name in vain.
10 | Manstealers - The worst of all thieves, in comparison of whom, highwaymen and housebreakers are innocent. What then are most traders in negroes, procurers of servants for America, and all who list soldiers by lies, tricks, or enticements?
11 | According to the glorious gospel - Which, far from "making void," does effectually "establish, the law."
12 | I thank Christ, who hath enabled me, in that he accounted me faithful, having put me into the ministry - The meaning is, I thank him for putting me into the ministry, and enabling me to be faithful therein.
13 | A blasphemer - Of Christ. A persecutor - Of his church. A reviler - Of his doctrine and people. But I obtained mercy - He does not say, because I was unconditionally elected; but because I did it in ignorance. Not that his ignorance took away his sin; but it left him capable of mercy; which he would hardly have been, had he acted thus contrary to his own conviction.
14 | And the grace - Whereby I obtained mercy. Was exceeding abundant with faith - Opposite to my preceding unbelief. And love - Opposite to my blasphemy, persecution, and oppression.
15 | This is a faithful saying - A most solemn preface. And worthy of all acceptation - Well deserving to be accepted, received, embraced, with all the faculties of our whole soul. That Christ - Promised. Jesus - Exhibited. Came into the world to save sinners - All sinners, without exception.
16 | For this cause God showed me mercy, that all his longsuffering might be shown, and that none might hereafter despair.
17 | The King of eternity - A phrase frequent with the Hebrews. How unspeakably sweet is the thought of eternity to believers!
18 | This charge I commit to thee - That thou mayest deliver it to the church. According to the prophecies concerning thee - Uttered when thou wast received as an evangelist, 1Tim 4:14; probably by many persons, 1Tim 6:12; that, being encouraged by them, thou mightest war the good warfare.
19 | Holding fast faith - Which is as a most precious liquor. And a good conscience - Which is as a clean glass. Which - Namely, a good conscience. Some having thrust away - It goes away unwillingly it always says, "Do not hurt me." And they who retain this do not make shipwreck of their faith. Indeed, none can make shipwreck of faith who never had it. These, therefore, were once true believers: yet they fell not only foully, but finally; for ships once wrecked cannot be afterwards saved.
20 | Whom - Though absent. I have delivered to Satan, that they may learn not to blaspheme - That by what they suffer they may be in some measure restrained, if they will not repent.

Chapter II

1 I exhort therefore - Seeing God is so gracious. In this chapter he gives directions,
  1. With regard to public prayers
  2. With regard to doctrine.
Supplication is here the imploring help in time of need: prayer is any kind of offering up our desires to God. But true prayer is the vehemency of holy zeal, the ardour of divine love, arising from a calm, undisturbed soul, moved upon by the Spirit of God. Intercession is prayer for others. We may likewise give thanks for all men, in the full sense of the word, for that God "willeth all men to be saved," and Christ is the Mediator of all.
2 | For all that are in authority - Seeing even the lowest country magistrates frequently do much good or much harm. God supports the power of magistracy for the sake of his own people, when, in the present state of men, it could not otherwise be kept up in any nation whatever. Godliness - Inward religion; the true worship of God. Honesty - A comprehensive word taking in the whole duty we owe to our neighbour.
3 | For this - That we pray for all men. Do you ask, "Why are not more converted?" We do not pray enough. Is acceptable in the sight of God our Saviour - Who has actually saved us that believe, and willeth all men to be saved. It is strange that any whom he has actually saved should doubt the universality of his grace!
4 | Who willeth seriously all men - Not a part only, much less the smallest part. To be saved - Eternally. This is treated of, 1Ti 2:5,6. And, in order thereto, to come - They are not compelled. To the knowledge of the truth - Which brings salvation. This is treated of, 1Ti 2:6,7.
5 | For - The fourth verse is proved by the fifth; the first, by the fourth. There is one God - And they who have not him, through the one Mediator, have no God. One mediator also - We could not rejoice that there is a God, were there not a mediator also; one who stands between God and men, to reconcile man to God, and to transact the whole affair of our salvation. This excludes all other mediators, as saints and angels, whom the Papists set up and idolatrously worship as such: just as the heathens of old set up many mediators, to pacify their superior gods. The man - Therefore all men are to apply to this mediator, "who gave himself for all."
6 | Who gave himself a ransom for all - Such a ransom, the word signifies, wherein a like or equal is given; as an eye for an eye, or life for life: and this ransom, from the dignity of the person redeeming, was more than equivalent to all mankind. To be testified of in due season - Literally, in his own seasons; those chosen by his own wisdom.
8 | I will - A word strongly expressing his apostolical authority. Therefore - This particle connects the eighth with the first verse. That men pray in every place - Public and private. Wherever men are, there prayer should be. Lifting up holy hands - Pure from all known sin. Without wrath - In any kind, against any creature. And every temper or motion of our soul that is not according to love is wrath. And doubting - Which is contrary to faith. And wrath, or unholy actions, or want of faith in him we call upon, are the three grand hinderances of God's hearing our petitions. Christianity consists of faith and love, embracing truth and grace: therefore the sum of our wishes should be, to pray, and live, and die, without any wrath or doubt.
9 | With sobriety - Which, in St. Paul's sense, is the virtue which governs our whole life according to true wisdom. Not with curled hair, not with gold - Worn by way of ornament. Not with pearls - Jewels of any kind: a part is put for the whole. Not with costly raiment - These four are expressly forbidden by name to all women (here is no exception) professing godliness, and no art of man can reconcile with the Christian profession the wilful violation of an express command.
12 | To usurp authority over the man - By public teaching.
13 | First - So that woman was originally the inferior.
14 | And Adam was not deceived - The serpent deceived Eve: Eve did not deceive Adam, but persuaded him. "Thou hast hearkened unto the voice of thy wife," Gen 3:17. The preceding verse showed why a woman should not "usurp authority over the man." this shows why she ought not "to teach." She is more easily deceived, and more easily deceives. The woman being deceived transgressed - "The serpent deceived" her, Gen 3:13, and she transgressed.
15 | Yet she - That is, women in general, who were all involved with Eve in the sentence pronounced, Gen 3:16. Shall be saved in childbearing - Carried safe through the pain and danger which that sentence entails upon them for the transgression; yea, and finally saved, if they continue in loving faith and holy wisdom.

Chapter III

1 | He desireth a good work - An excellent, but laborious, employment.
2 | Therefore - That he may be capable of it. A bishop - Or pastor of a congregation. Must be blameless - Without fault or just suspicion. The husband of one wife - This neither means that a bishop must be married, nor that he may not marry a second wife; which it is just as lawful for him to do as to marry a first, and may in some cases be his bounden duty. But whereas polygamy and divorce on slight occasions were common both among the Jews and heathens, it teaches us that ministers, of all others, ought to stand clear of those sins. Vigilant, prudent - Lively and zealous, yet calm and wise. Of good behaviour - Naturally flowing from that vigilance and prudence.
4 | Having his children in subjection with all seriousness - For levity undermines all domestic authority; and this direction, by a parity of reason, belongs to all parents.
6 | Lest being puffed up - With this new honour, or with the applause which frequently follows it. He fall into the condemnation of the devil - The same into which the devil fell.
7 | He ought also to have a good report - To have had a fair character in time past. From them that are without - That are not Christians. Lest he fall into reproach - By their rehearsing his former life, which might discourage and prove a snare to him.
8 | Likewise the deacons must he serious - Men of a grave, decent, venerable behaviour. But where are presbyters? Were this order essentially distinct from that of bishops, could the apostle have passed it over in silence? Not desirous of filthy gain - With what abhorrence does he everywhere speak of this! All that is gained (above food and raiment) by ministering in holy things is filthy gain indeed; far more filthy than what is honestly gained by raking kennels, or emptying common sewers.
9 | Holding fast the faith in a pure conscience - Steadfast in faith, holy in heart and life.
10 | Let these he proved first - Let a trial be made how they believe. Then let them minister - Let them be fixed in that office.
11 | Faithful in all things - Both to God, their husbands, and the poor.
13 | They purchase a good degree - Or step, toward some higher office. And much boldness - From the testimony of a good conscience.
15 | That thou mayest know how to behave - This is the scope of the epistle. In the house of God - Who is the master of the family. Which is - As if he had said, By the house of God, I mean the church.
16 | The mystery of godliness - Afterwards specified in six articles, which sum up the whole economy of Christ upon earth. Is the pillar and ground - The foundation and support of all the truth taught in his church. God was manifest in the flesh - In the form of a servant, the fashion of a man, for three and thirty years. Justified by the Spirit - Publicly "declared to be the Son of God," by his resurrection from the dead. Seen - Chiefly after his resurrection. By angels - Both good and bad. Preached among the gentiles - This elegantly follows. The angels were the least, the gentiles the farthest, removed from him; and the foundation both of this preaching and of their faith was laid before his assumption. Was believed on in the world - Opposed to heaven, into which he was taken up. The first point is, He was manifested in the flesh; the last, He was taken up into glory.

Chapter IV

1 | But the Spirit saith - By St. Paul himself to the Thessalonians, and probably by other contemporary prophets. Expressly - As concerning a thing of great moment, and soon to be fulfilled. That in the latter times - These extend from our Lord's ascension till his coming to judgment. Some - Yea, many, and by degrees the far greater part. Will depart from the faith - The doctrine once delivered to the saints. Giving heed to seducing spirits - Who inspire false prophets.
2 | These will depart from the faith, by the hypocrisy of them that speak lies, having their own consciences as senseless and unfeeling as flesh that is seared with an hot iron.
3 | Forbidding priests, monks, and nuns to marry, and commanding all men to abstain from such and such meats at such and such times. Which God hath created to be received by them that know the truth - That all meats are now clean. With thanksgiving - Which supposes a pure conscience.
5 | It is sanctified by the word of God - Creating all, and giving it to man for food. And by prayer - The children of God are to pray for the sanctification of all the creatures which they use. And not only the Christians, but even the Jews, yea, the very heathens used to consecrate their table by prayer.
7 | Like those who were to contend in the Grecian games, exercise thyself unto godliness - Train thyself up in holiness of heart and life, with the utmost labour, vigour, and diligence.
8 | Bodily exercise profiteth a little - Increases the health and strength of the body.
10 | Therefore - Animated by this promise. We both labour and suffer reproach - We regard neither pleasure, ease, nor honour. Because we trust - For this very thing the world will hate us. In the living God - Who will give us the life he has promised. Who is the Saviour of all men - Preserving them in this life, and willing to save them eternally. But especially - In a more eminent manner. Of them that believe - And so are saved everlastingly.
12 | Let no one have reason to despise thee for thy youth. To prevent this, Be a pattern in word - Public and private. In spirit - In your whole temper. In faith - When this is placed in the midst of several other Christian graces, it generally means a particular branch of it; fidelity or faithfulness.
13 | Give thyself to reading - Both publicly and privately. Enthusiasts, observe this! Expect no end without the means.
14 | Neglect not - They neglect it who do not exercise it to the full. The gift - Of feeding the flock, of power, and love, and sobriety. Which was given thee by prophecy - By immediate direction from God. By the laying on of my hands - 2Tim 1:6; while the elders joined also in the solemnity. This presbytery probably consisted of some others, together with Paul and Silas.
15 | Meditate - The Bible makes no distinction between this and to contemplate, whatever others do. True meditation is no other than faith, hope, love, joy, melted down together, as it were, by the fire of God's Holy Spirit; and offered up to God in secret. He that is wholly in these, will be little in worldly company, in other studies, in collecting books, medals, or butterflies: wherein many pastors drone away so considerable a part of their lives.
16 | Continue in them - In all the preceding advices.

Chapter V

1 | Rebuke not - Considering your own youth, with such a severity as would otherwise be proper.
3 | Honour - That is, maintain out of the public stock.
4 | Let these learn to requite their parents - For all their former care, trouble, and expense.
5 | Widows indeed - Who have no near relations to provide for them; and who are wholly devoted to God. Desolate - Having neither children, nor grandchildren to relieve her.
6 | She that liveth in pleasure - Delicately, voluptuously, in elegant, regular sensuality, though not in the use of any such pleasures as are unlawful in themselves.
7 | That they - That is, the widows.
8 | If any provide not - Food and raiment. For his own - Mother and grandmother, being desolate widows. He hath - Virtually. Denied the faith - Which does not destroy, but perfect, natural duties. What has this to do with heaping up money for our children, for which it is often so impertinently alleged? But all men have their reasons for laying up money. One will go to hell for fear of want; another acts like a heathen, lest he should be worse than an infidel.
9 | Let not a widow be chosen - Into the number of deaconesses, who attended sick women or travelling preachers. Under threescore - Afterwards they were admitted at forty, if they were eminent for holiness. Having been the wife of one husband - That is, having lived in lawful marriage, whether with one or more persons successively.
10 | If she hath washed the feet of the saints - Has been ready to do the meanest offices for them.
11 | Refuse - Do not choose. For when they are waxed wanton against Christ - To whose more immediate service they had addicted themselves. They want to marry - And not with a single eye to the glory of God; and so withdraw themselves from that entire service of the church to which they were before engaged.
12 | They have rejected their first faith - Have deserted their trust in God, and have acted contrary to the first conviction, namely, that wholly to devote themselves to his service was the most excellent way. When we first receive power to believe, does not the Spirit of God generally point out what are the most excellent things; and at the same time, give us an holy resolution to walk in the highest degree of Christian severity? And how unwise are we ever to sink into anything below it!
14 | I counsel therefore the younger women - Widows or virgins, such as are not disposed to live single. To marry, to bear children, to guide the family - Then will they have sufficient employment of their own. And give no occasion of reproach to the adversary - Whether Jew or heathen.
15 | Some - Widows. Have turned aside after Satan - Who has drawn them from Christ.
17 | Let the elders that rule well - Who approve themselves faithful stewards of all that is committed to their charge. Be counted worthy of double honour - A more abundant provision, seeing that such will employ it all to the glory of God. As it was the most laborious and disinterested men who were put into these offices, so whatever any one had to bestow, in his life or death, was generally lodged in their hands for the poor. By this means the churchmen became very rich in after ages, but as the design of the donors was something else, there is the highest reason why it should be disposed of according to their pious intent. Especially those - Of them. Who labour - Diligently and painfully. In the word and teaching - In teaching the word.
18 | Deut 25:4
19 | Against an elder - Or presbyter. Do not even receive an accusation, unless by two or three witnesses - By the Mosaic law, a private person might be cited (though not condemned) on the testimony of one witness; but St. Paul forbids an elder to be even cited on such evidence, his reputation being of more importance than that of others.
20 | Those - Elders. That sin - Scandalously, and are duly convicted. Rebuke before all - The church.
21 | I charge thee before God - Referring to the last judgment, in which we shall stand before God and Christ, with his elect, that is, holy, angels, who are the witnesses of our conversation. The apostle looks through his own labours, and even through time itself, and seems to stand as one already in eternity. That thou observe these things without prejudging - Passing no sentence till the cause is fully heard. Or partiality - For or against any one.
22 | Lay hands suddenly on no man - That is, appoint no man to church offices without full trial and examination; else thou wilt be accessary to, and accountable for, his misbehaviour in his office. Keep thy self pure - From the blood of all men.
24 | Some men's sins are manifest beforehand - Before any strict inquiry be made. Going before to judgment - So that you may immediately judge them unworthy of any spiritual office. And some they - Their sins. Follow after - More covertly.
25 | They that are otherwise - Not so manifest. Cannot be long hid - From thy knowledge. On this account, also, be not hasty in laying on of hands.

Chapter VI

1 | Let servants under the yoke - Of heathen masters. Account them worthy of all honour - All the honour due from a servant to a master. Lest the name of God and his doctrine be blasphemed - As it surely will, if they do otherwise.
2 | Let them not despise them - Pay them the less honour or obedience. Because they are brethren - And in that respect on a level with them. They that live in a religious community know the danger of this; and that greater grace is requisite to bear with the faults of a brother, than of an infidel, or man of the world. But rather do them service - Serve them so much the more diligently. Because they are joint partakers of the great benefit - Salvation. These things - Paul, the aged, gives young Timotheus a charge to dwell upon practical holiness. Less experienced teachers are apt to neglect the superstructure, whilst they lay the foundation; but of so great importance did St. Paul see it to enforce obedience to Christ, as well as to preach faith in his blood, that, after strongly urging the life of faith on professors, he even adds another charge for the strict observance of it.
3 | If any teach otherwise - Than strict practical holiness in all Its branches. And consent not to sound words - Literally, healthful words; words that have no taint of falsehood, or tendency to encourage sin. And the doctrine which is after godliness - Exquisitely contrived to answer all the ends, and secure every interest, of real piety.
4 | He is puffed up - Which is the cause of his not consenting to the doctrine which is after inward, practical religion. By this mark we may know them. Knowing nothing - As he ought to know. Sick of questions - Doatinglyy fond of dispute; an evil, but common, disease; especially where practice is forgotten. Such, indeed, contend earnestly for singular phrases, and favourite points of their own. Everything else, however, like the preaching of Christ and his apostles, is all "law," and "bondage," and "carnal reasoning." Strifes of words - Merely verbal controversies. Whereof cometh envy - Of the gifts and success of others. Contention - For the pre - eminence. Such disputants seldom like the prosperity of others, or to be less esteemed themselves. Evil surmisings - It not being their way to think well of those that differ from themselves in opinion.
5 | Supposing that gain is godliness - Thinking the best religion is the getting of money: a far more common case than is usually supposed.
6 | But godliness with content - The inseparable companion of true, vital religion. Is great gain - Brings unspeakable profit in time, as well as eternity.
7 | Neither can we carry anything out - To what purpose, then, do we heap together so many things? O, give me one thing, - a safe and ready passage to my own country!
8 | Covering - That is, raiment and an house to cover us. This is all that a Christian needs, and all that his religion allows him to desire.
9 | They that desire to be rich - To have more than these; for then they would be so far rich; and the very desire banishes content, and exposes them to ruin. Fall - plunge - A sad gradation! Into temptation - Miserable food for the soul! And a snare - Or trap. Dreadful "covering!" And into many foolish and hurtful desires - Which are sown and fed by having more than we need. Then farewell all hope of content! What then remains, but destruction for the body, and perdition for the soul?
10 | Love of money - Commonly called "prudent care" of what a man has. Is the root - The parent of all manner of evils. Which some coveting have erred - Literally, missed the mark. They aimed not at faith, but at something else. And pierced themselves with many sorrows - From a guilty conscience, tormenting passions, desires contrary to reason, religion, and one another. How cruel are worldly men to themselves!
11 | But thou, O man of God - Whatever all the world else do. A man of God is either a prophet, a messenger of God, or a man devoted to God; a man of another world. Flee - As from a serpent, instead of coveting these things. Follow after righteousness - The whole image of God; though sometimes this word is used, not in the general, but in the particular, acceptation, meaning only that single branch of it which is termed justice. Faith - Which is also taken here in the general and full sense; namely, a divine, supernatural sight of God, chiefly in respect of his mercy in Christ. This faith is the foundation of righteousness, the support of godliness, the root of every grace of the Spirit. Love - This St. Paul intermixes with everything that is good: he, as it were, penetrates whatever he treats of with love, the glorious spring of all inward and outward holiness.
12 | Fight the good fight of faith - Not about words. Lay hold on eternal life - Just before thee. Thou hast confessed the good confession - Perhaps at his baptism: so likewise, 1Tim 6:13; but with a remarkable variation of the expression. Thou hast confessed the good confession before many witnesses - To which they all assented. He witnessed the good confession; but Pilate did not assent to it.
13 | I charge thee before God, who quickeneth all things - Who hath quickened thee, and will quicken thee at the great day.
15 | Which - Appearing. In his own times - The power, the knowledge, and the revelation of which, remain in his eternal mind.
16 | Who only hath underived, independent immortality. Dwelling in light unapproachable - To the highest angel. Whom no man hath seen, or can see - With bodily eyes. Yet "we shall see him as he is."
17 | What follows seems to be a kind of a postscript. Charge the rich in this world - Rich in such beggarly riches as this world affords. Not to be highminded - O who regards this! Not to think better of themselves for their money, or anything it can purchase. Neither to trust in uncertain riches - Which they may lose in an hour; either for happiness or defence. But in the living God - All the rest is dead clay. Who giveth us - As it were holding them out to us in his hand. All things - Which we have. Richly - Freely, abundantly. To enjoy - As his gift, in him and for him. When we use them thus, we do indeed enjoy all things. Where else is there any notice taken of the rich, in all the apostolic writings, save to denounce woes and vengeance upon them?
18 | To do good - To make this their daily employ, that they may be rich - May abound in all good works. Ready to distribute - Singly to particular persons. Willing to communicate - To join in all public works of charity.
19 | Treasuring up for themselves a good foundation - Of an abundant reward, by the free mercy of God. That they may lay hold on eternal life - This cannot be done by alms - deeds; yet they "come up for a memorial before God," Acts 10:4. And the lack even of this may be the cause why God will withhold grace and salvation from us.
20 | Keep that which is committed to thy trust - The charge I have given thee, 1Tim 1:18. Avoid profane empty babblings - How weary of controversy was this acute disputant! And knowledge falsely so called - Most of the ancient heretics were great pretenders to knowledge.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Second Book of CHRONICLES

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII | Chapter XXIV | Chapter XXV
Chapter XXVI | Chapter XXVII | Chapter XXVIII | Chapter XXIX | Chapter XXX
Chapter XXXI | Chapter XXXII | Chapter XXXIII | Chapter XXXIV | Chapter XXXV
Chapter XXXVI

This book begins with the reign of Solomon, continues the history of the kings of Judah to the captivity, and concludes with the fall of that illustrious monarchy and the destruction of the temple. That monarchy, as it was prior in time, so it was in dignity to the four which Nebuchadnezzar dreamed of. The Babylonian began in Nebuchadnezzar himself, and lasted about seventy years: the Persian monarchy, in several families, about an hundred and thirty: the Grecian, in its several branches, about three hundred: and three hundred more went far with the Roman. Whereas the monarchy of Judah continued considerable in a lineal descent, between four and five hundred years. We had the story of the house of David before intermixt with that of the kings of Israel: but here we have its entire, much is repeated here which we had before: yet many passages are enlarged on, and divers added which we had not before, especially relating to religion: the reign of Solomon we have, chap. 1 - 9. That of Rehoboam, chap. 10 - 12. The short reign of Ahijah, chap. 13. The long rein of Asa, chap. 14 - 16. The reign of Jehoshaphat, chap. 17 - 20. Of Jehoram and Ahaziah, chap. 21, 22. Of Joash and Amaziah, chap. 23 - 25. Of Uzziah, chap. 26. Of Jotham, chap. 27. Of Ahaz, chap. 28. Of Hezekiah, chap. 29 - 32. Of Manasseh and Amon, chap. 33. Of Josiah, chap. 34, 35. Of his sons, chap. 36.

Chapter I

Solomon's sacrifices, ver. 1 - 6. His prayer and God's answer, ver. 7 - 12. The strength, wealth, and trade of Israel, ver. 13 - 17.

2 | Spake - Concerning his intention of going to Gibeon, and that they should attend him thither.
4 | The ark - He separated the ark from the tabernacle, and brought it to Jerusalem, where he intended to build a more noble and lasting habitation for it.
5 | Sought - Sought the Lord and his favour by hearty prayers and sacrifices in the place which God had appointed.
8 | To reign, &c. - Give me the spirit of my father David, that Israel may not suffer by the change. The eminency of those that went before us, and the obligation that lies upon us, to keep and carry on the good work they were engaged in, should quicken our prayers for wisdom and grace, that we may do the work of God in our day, as faithful as they did in theirs.
12 | Neither &c. - Those that make this world their end, come short of the other, and frequently of this too. But those who make the other world their end, shall not only obtain that, but shalt have as much as is convenient of this world in their way.

Chapter II

Solomon appoints men to build the temple and his own house, ver. 1 - 2. His message to Huram, ver. 3 - 10. Huram's obliging answer, ver. 11 - 16.

1 | His kingdom - A royal palace for himself and his successors.
5 | Great - For though the temple strictly so called, was but small, yet the buildings belonging to it, were large and numerous.
6 | Contain - When I speak of building an house for our great God, let none think I mean to comprehend God within it, for he is infinite. To sacrifice - To worship him there where he is graciously present.
12 | Made heaven and earth - It seems Huram was not only a friend to the Jewish nation, but a proselyte to their religion, and that he worshipped Jehovah, the God of Israel, (who was now known by that name to the neighbour - nations) as the God that made heaven and earth, and the fountain of power as well as of being.
14 | Of Dan, &c. - A good omen of uniting Jew and Gentile in the gospel - temple.
17 | The strangers - For David had not only numbered his own people, but afterward the strangers, that Solomon might have a true account of them, and employ them about his buildings. Yet Solomon numbered them again, because death might have made a considerable alteration among them since David's numbering.
18 | Hewers in the mountains - He would not employ the free - born Israelites in this drudgery, but the strangers that were proselytes, who having no lands, applied themselves to trades, and got their living by their industry or ingenuity.

Chapter III

The place and time of his building the temple, ver. 1, 2. The dimension and ornaments of it, ver. 3 - 9. The cherubim in the most holy place, ver. 10 - 13. The veil, ver. 14. The two pillars, ver. 15 - 17.

1 | Moriah - It was the belief of the ancient Jews, that the temple was built on that very place, where Abraham offered up Issac.
3 | Instructed - By David, and by the Spirit of God. The measure - According to he measure which was first fixed.
4 | The height - This being a kind of turret to the building.
5 | Greater house - The holy place, which was thrice as large as the holy of holies.
9 | Nails - Each of the nails, screws, or pins, by which the golden plates were fastened to the walls, weighed, or rather was worth, fifty shekels, workmanship and all. Upper chambers - Rather, the roof.
10 | Image work - Or, of moveable work, not fixed to the mercy - seat, as the Mosaical cherubim, but in a moving posture. It seems, they were designed to represent the angels, who attend the Divine Majesty.
13 | Inward - Heb. towards the house, that is, the most holy house.
14 | The veil - The inner veil before the most holy place. This denoted the darkness of that dispensation and the distance at which the worshippers were kept. But at the death of Christ this veil was rent; for thro' him we are brought nigh, and have boldness, or liberty, not only to look, but to enter into the holiest.
17 | Jachin - That is, He shall establish. Boaz - That is, In it is strength.

Chapter IV

The brazen altar, sea and lavers, ver. 1 - 5. The golden candlesticks and tables, ver. 7, 8. The doors overlaid with brass, the vessels of the altar, and other brass work, ver. 9 - 18. The golden altar of incense with its appurtenances, ver. 19 - 22.

7 | Their form - The old form which God prescribed to Moses.
8 | Ten tables - Whereon the shew - bread was set, ver.19. Perhaps each of these had twelve loaves on it. As the house was enlarged, so was the provision.
16 | His father - He is so called because Solomon usually called him by that name out of that great respect which he bare to him for his excellent art and service which he did for him: it being usual to call great artists and inventors of things by this name.
20 | The manner - According to the prescription of God to Moses.
22 | Of gold - In part; they were made of wood, but covered with golden plates.

Chapter V

Solomon brings the dedicated treasures into the house, and the ark into the sanctuary, ver. 1 - 10. While the priests and Levites sing praise, the glory of God fills the house, ver. 11 - 14.

1 | The gold - The remainder of those vast sums mentioned, 1Chron 22:14.
5 | The ark - The ark was a type of Christ, and a token of the presence of God. That gracious promise, Lo, I am with you always, even unto the end of the world, does in effect bring the ark into our religious assemblies, if we claim it by faith and prayer. And this we should be earnest for: the temple itself, if Christ leave it, is a desolate place. Those &c. - As many of them as were fit for use, it is probable, were still used. The rest were carefully laid up, as monuments of antiquity.
9 | To this day - When this history was first written; not when it was reviewed by Ezra: for after the return from Babylon, neither staves nor ark were any more seen.
11 | By course - According to David's appointment, 1Chron 24:1 - 31, 25:1 - 22, which was only for the ordinary service, but in extraordinary solemnities, such as this, they all came together.
14 | Glory of the Lord - And this beautified it more than all the gold with which it was overlaid, or the precious stones with which it was garnished. Yet even that was no glory, in comparison of the glory of the gospel - dispensation.

Chapter VI

Solomon declares his intent in building the house, ver. 1 - 11. His prayer of dedication, ver. 12 - 42.

1 | Thick darkness - He has indeed made darkness his pavilion. But let this house be the residence of that darkness. It is in the upper world that he dwells in light, such as no eye can approach.
9 | But thy son, &c. - Thus one sows, and another reaps. And let not the wisest of men, think it any disparagement to pursue the good designs which those that went before them had laid.
14 | O Lord, &c. - By this prayer the temple of Solomon is made a figure of Christ, the great Mediator thro' whom we are to offer up all our prayers, and to expect all God's favours, and to whom we are to have an eye in everything wherein we have to do with God.
21 | And when they shall, &c. - He asks not, that God would help them without their praying for themselves, but that God would help them, in answer to their prayers. Even Christ's intercession does not supersede, but encourage our supplications.
41 | Arise - O thou that sittest in the heavens, arise from the throne of thy glory, and come down into this place, which thou hast appointed for thy constant habitation, from which thou wilt not remove, as formerly thou hast done, from place to place. And the ark - Thou in the ark. Thy strength - Which is the sign and instrument of thy great power put forth from time to time on the behalf of thy people. Salvation - Let them be encompassed on every side with thy protection and benediction.
42 | Thine anointed - Of me, who by thy command was anointed the king and ruler of thy people: do not deny my requests, nor send me from the throne of thy grace with a dejected countenance. The mercies - Those which thou hast promised to David and to his house for ever. And thus may we plead, with an eye to Christ, who is called David, Hos 3:5. Lord, remember his merits, and accept of us, on the account of them. Remember the promises of the everlasting covenant, which are called the sure mercies of David, Isa 55:3. This must be all our desire, all our hope, all our prayer, and all our plea; for it is all our salvation.

Chapter VII

God answers by fire, the people worship, ver. 1 - 3. Solomon's sacrifices, ver. 4 - 7. After keeping the feast he sends the people away, ver. 8 - 11. God appears to him in a vision, ver. 12 - 22.

1 | The fire &c. - In token of God's acceptance of his prayer. The surest evidence of God's acceptance of our prayers is the descent of his holy fire upon us. As a farther token that God accepted Solomon's prayer, the glory of the Lord filled the house; the heart that is filled with an holy awe and reverence of the divine glory, to which God manifests his greatness, and (which is no less his glory) his goodness, is thereby owned as a living temple.
3 | With their faces - Thus expressing their awful dread of the Divine Majesty, their chearful submission to the Divine authority, and the sense they had of their utter unworthiness to enter into his presence. Upon - The cloud first came down upon the house, and then entered into the house, and was seen both within it by the priests, and without it by the people.
6 | David praised - For David composed the psalms or hymns, and appointed them to be sung by the Levites, and instrumental music to be joined to their voices.
16 | This house - There will I make myself known, and there will I be called upon.

Chapter VIII

Solomon's buildings, ver. 1 - 6. His workmen and officers, ver. 7 - 10. He settles his wife, ver. 11. Fixes the method of the temple service, ver. 12 - 16. His trade, ver. 17, 18.

11 | The house - He built this house for her; because the ark was now in the house of David, which therefore ought to be kept pure and free from the very danger and appearance of pollution.
14 | Man of God - A prophet inspired by God in these matters, whose commands therefore are the commands of God.
16 | Prepared - All the materials were procured, and in all points fitted and compleated before - hand.

Chapter IX

The queen of Sheba visits Solomon, ver. 1 - 12. The riches and splendor of his court, ver. 13 - 28. The conclusion of his reign, ver. 29 - 31.

8 | For the Lord - In the Lord's name and stead, in a special manner, because he sat in God's own throne, and ruled over God's peculiar people, and did in an eminent manner maintain the honour of God in his land, and in the eyes of all the world. Those mercies are doubly sweet, in which we can taste the kindness and good will of God as our God.
12 | Besides - Besides what he gave her of his royal bounty, as is expressed, 1Kings 10:13, which was in compensation for her presents.
23 | And all the kings of the earth sought the presence of Solomon - All in those parts of the world.
29 | Iddo - This, and the other prophets mentioned, were also historians, and wrote annals of their times; out of which these sacred books were taken, either by these, or other prophets.
31 | And Solomon slept - We have here Solomon in his throne, and Solomon in his grave; for the throne could not secure him from the grave. Here is he stripped of his pomp, and leaving all his wealth and power, not to one whom he knew not whether he would be a wise man or a fool; but one he knew would be a fool! This was not only vanity, but vexation of spirit.

Chapter X

The people request Rehoboam to ease their grievances, ver. 1 - 5. Rehoboam rejecting the old mens counsel, by the advice of the young men answers them roughly, ver. 6 - 15. Ten tribes revolt, ver. 16 - 19.

4 | Grievous - It is probable, when Solomon had declined from God, that God left him to himself to act thus impolitically.
7 | If thou be kind, &c. - Moderate counsels are generally best. Gentleness will do what violence will not do. Good words cost nothing but a little self - denial, and yet they purchase great things.
16 | See to thine own house - When public affairs are in a ferment, violent proceedings do but make ill worse. Many have been driven to the mischief they did not intend, by being too severely dealt with.

Chapter XI

Rehoboam is forbidden to fight against Israel, ver. 1 - 4. He secures the two tribes, ver. 5 - 12. The priests and Levites resort to him, ver. 13 - 17. His wives and children, ver. 18 - 23.

3 | Son of Solomon - Intimating, that this was determined for the sin of Solomon, and therefore could not be reversed.
5 | Built - Repaired, enlarged, and fortified them. They were built before.
14 | Cast them off - They would not suffer them to instruct the Israelites in the worship of God, nor to go up to Jerusalem to worship in their courses: and these priests would not join with them in the worship of the calves, as they were commanded to do; and therefore they, willingly forsook all their patrimonies and possessions for God's sake. No secular advantages whatsoever should detain us there, where we are in danger of making shipwreck of faith and a good conscience.
15 | High places - Or, for the high places, both for the devils (the Baals, or false gods, which divers of his people worshipped, whom he encouraged to do so, giving them liberty to do anything but to serve God at Jerusalem) and for the calves. So he erected two sorts of high places, some for Baal, and some for the true God, whom be pretended to worship, in and by the calves.
16 | Set their heart - Such as loved and feared God in truth.
17 | So they strengthened the kingdom of Judah - Not only by the addition of so many persons to it: but by their piety and prayers they procured a blessing upon the kingdom which was a sanctuary to them. They made him strong three years; for so long he served God; but when he forsook God, none could strengthen him. We retain our strength as long as we cleave to God and our duty, and no longer. And Solomon - This honourable mention of Solomon, as a pattern of piety, is a considerable evidence of his true repentance before his death.
22 | Ruler - He declared him his successor, and gave him the dominion over, his brethren.
23 | Dispersed - Lest his other sons should after his death unite together against Abijah, he wisely dispersed them into distant places.

Chapter XII

Rehoboam forsaking God is oppressed by Shishak, ver. 1 - 4. He humbles himself, and is preserved in his kingdom, but spoiled of his treasures, ver. 6 - 12. His character and death, ver. 13 - 16.

1 | And all Israel - So called, because they forsook God, as Israel had done.
2 | Fifth year - Presently after the apostacy of the king and people, which was in the fourth year.
3 | Lubims - A people of Africk bordering upon Egypt. Sukkiims - A people living in tents, as the word signifies; and such there were not far from Egypt, both in Africk and in Arabia. Ethiopians - Either those beyond Egypt, or the Arabians.
7 | Some deliverance - I will give some stop to the course of my wrath, which was ready to be poured forth upon them to their utter destruction. Those who acknowledge God is righteous in afflicting them, shall find him gracious.
8 | May know - That they may experimentally know the difference between my yoke and the yoke of a foreign and idolatrous prince.
12 | Went well - The began to recruity themselves, and regain some degree of their former prosperity.
14 | Did evil - Or, settled not, although he humbled himself, for a season, yet he quickly relapsed into sin, because his heart was not right with God.

Chapter XIII

Abijah sets the battle in array against Jeroboam, ver. 1 - 3. He declares the justice of his cause, ver. 4 - 12. Trusts in God and gains the victory, ver. 13 - 20. His wives and children, ver. 21. 22.

5 | Of salt - By a perpetual covenant.
8 | Golden calves - There is that among you which may damp your confidence: you worship those images which God abhors.
9 | Consecrate - To make himself a priest.
10 | The Lord - Heb. Jehovah, the only true God. We - Maintain his worship which you have rejected.
11 | Pure table - Made of pure gold, Exod 25:23,24, he saith table and candlestick, though there were ten of each, because ordinarily there was but one of each used at a time for those uses. We keep - Perhaps he flattered himself, that his keeping up the external worship of God would make satisfaction for the errors of his life.
12 | Trumpets - Upon the sounding whereof God hath solemnly promised to assist his people, Numb 10:9. The Lord - You have not only us for your enemies, but God, even the God whom your fathers served. It is folly to fight against the God of almighty power: but it is treachery and base ingratitude, to fight against your father's God.
13 | Jeroboam - While Abijah was discoursing, Jeroboam takes the advantage of it to lay an ambush. It does not appear that he made any answer to all that Abijah said. The longest sword he thinks will determine the matter, not the better cause.
15 | Gave a shout - It is unspeakable comfort, that no stratagem or ambush can cut off our communication with heaven. To the cry of prayer they added the shout of faith, and so became more than conquerors.
20 | The Lord struck him - He escaped the sword of Abijah: but God struck him: there is no escaping his sword.
21 | Married - Not after this victory, for he died presently after it, but in the whole time of his life.

Chapter XIV

The piety of Asa, ver. 1 - 5. His policy, ver. 6 - 8. His victory over the Ethiopians, ver. 9 - 15.

1 | Quiet - There was no open war, but there were private hostilities between his and Baasha's subjects.
6 | The land had rest - Those have rest indeed, to whom God gives rest; peace indeed, to whom Christ gives peace. We find by experience, it is good to seek the Lord. While we pursue the world, we meet with nothing but vexation.
7 | Before us - In our power.
9 | Ethiopian - Or, the Arabian, as the Hebrew word Cush is commonly used: these being much nearer to Asa than the Ethiopians.
11 | Let not man prevail - If he prevails against us, he prevails, as it were, against thee; because thou art our God. And we rest on thee, and go forth in thy name, which thou hast encouraged us to do.
12 | Smote - With terror, and an unaccountable consternation.
14 | Smote the cities - because they had joined, with Zerah in this war.

Chapter XV

God's message to Asa, ver. 1 - 7. Idols removed and the spoil dedicated to God, ver. 8 - 11. Judah makes a covenant with God, ver. 12 - 15. Asa removes his mother, destroys her idol, and brings the dedicated things into the temple, ver. 16 - 18. He has great peace, ver. 19.

1 | Spirit of God - Both to instruct him what to say, and to enable him to say it plainly and boldly.
3 | Now Israel - They have long lived without the found knowledge and worship of the true God. Israel is here understood of the whole nation of Israel in former times, and especially in the times of the judges: for then many times they were in a great measure, without God and his law, and teaching priests, as plainly appears from the book of the Judges; they were brought to all the exigencies and calamities following; and they sometimes turned to the Lord, and he was found of them.
5 | In those times - When Israel lived in the gross neglect of God and his law. No peace - Men could not go abroad about their private occasions without great danger; as it was in the days of Shamgar, Judg 5:6.
6 | And nation, &c. - One part of the people of Israel destroyed the other by civil wars. As all Israel are called a nation, so the several tribes of them are sometimes called nations.
7 | Be strong - Go on resolutely to maintain God's worship and to root out idolatry, as you have begun to do; for this is the only method of preserving yourselves from such calamities as your predecessors have felt.
8 | Of Oded - Of Azariah, ver.1, who was also called by his father's name Oded.
12 | Into covenant - The matter of this covenant was nothing but what they were before obliged to. And tho' no promise could lay any higher obligation upon them, than they were already under, yet it would help to increase their sense of the obligation, and to arm them against temptations. And by joining all together in this, they strengthened the hands of each other
15 | Rejoiced at the oath - The times of renewing our covenant with God, should be times of rejoicing. It is an honour and happiness to be in bonds with God. And the closer, the better.

Chapter XVI

Asa hires the Syrians to invade Israel, ver. 1 - 6. Puts the prophet who reproved him for it in prison, ver. 7 - 10. His sickness, death and burial, ver, 11 - 14.

1 | Of the reign - Or, of the kingdom of Asa, that is, of the kingdom of Judah, which was now Asa's kingdom; or from the time of the division of the two kingdoms. Rehoboam reigned seventeen years, Abijah three years, Asa had now reigned fifteen years, all which put together, make up the thirty five years mentioned chap.15:19, and in the next year Baasha wars against him; and the ground of the war was the defection of many of his subjects to Asa, chap.15:9.
7 | Escaped - And so reserved to be a scourge to thy kingdom and posterity: whereas if he had joined with Baasha against thee, thou shouldst have overthrown them both, and prevented all that mischief which that monarch will do to thy family.
8 | Lubims - Either, the Lybians in Africa; or another people, possibly descended from them, but now seated in some part of Arabia.
9 | Done foolishly - It is a foolish thing to lean on a broken reed, when we have the rock of ages to rely upon. Perfect - Upright and sincere, as thine is not. He was sincere in the general course of his life, but some particulars, whereof this is one, his heart did not perfectly cleave to God.
12 | Sought not - He did not humble himself before God, but put his confidence in the skill and faithfulness of his physicians. His making use of physicians was his duty, but his trusting in them, and expecting that from them, which was to be had from God only, was his sin and folly. The help of every creature must be used, with an eye to the creator, and in dependence on him, who makes every creature that to us which it is, without whom the most skilful and faithful are physicians of no value.
14 | Burning - Of precious spices; thereby testifying their respect to him notwithstanding his miscarriages.

Chapter XVII

Jehoshaphat is established in his kingdom, ver. 1 - 3. His piety, ver. 4 - 6. He sends Levites to teach Judah, ver. 7 - 9. His influence over his neighbours, ver. 10, 11. His greatness, captains and armies, ver. 12 - 19.

3 | Sought not, &c. - It is true, he recovered from that fall. "Yet perhaps, says Mr. Henry, he never, while he lived, fully retrieved the spiritual strength he lost by it."
5 | Brought presents - As subjects in those times used to do to their kings, as a token of their respect and subjection to them.
6 | Lifted up - Above all discouragements, and fears. He was valiant and resolute for God and his ways. Groves - Those wherein idols were worshipped, and though Asa had done this before, yet either he did not do it thoroughly; or the Jews (who were many of them mad upon their idols) had secretly made new ones, in the latter part of his reign, when he grew more infirm in body, and more remiss in God's cause.
7 | To teach - To inform the people of their duty, and of the king's pleasure, as judges teach or instruct the people in the laws of the land, when they deliver their charges upon the bench; so did these princes in the king's name admonish and require the people to observe and obey the laws of God, which were the municipal laws of that land: the particular explication and enforcement whereof, they left to the Levites and priests here following, who were sent for this end, and accordingly taught the people, ver.9.
9 | And they taught, &c. - And these itinerant judges and itinerant preachers together, Mr. Henry observes were instrumental to diffuse a blessed light throughout the cities of Judah.
10 | Fear fell - Justly concluding from his singular piety that God would eminently appear for him, for even the Heathens could not but observe, that the kings of Judah were either prosperous or unhappy, according as they served God or forsook him.
13 | Business - To repair and fortify them, and furnish them with provisions: and to purge out all their relicks of idolatry and injustice.
19 | Waited - These above - mentioned were the trained bands or auxiliaries: whose chief officers waited on the king to receive his commands, and to raise, and bring in all, or part of their forces, to the service of the king as need required. A vast number for so small a compass of ground, to furnish out and maintain. But we may consider, that God had promised to make the seed of Abraham like the sand of the sea for number; that there had now been a long peace; that many were come to them from the kingdom of Israel and that Jehoshaphat was under a special blessing of God. They were doubtless dispersed all the country over, every one residing on his own land: only they were ready at call, whenever there was occasion.

Chapter XVIII

Jehoshaphat joins affinity with Ahab, and consents to go with him to Ramoth - gilead, ver. 1 - 3. The false prophets promise them success, ver. 4 - 11. Micaiah foretells the death of Ahab, ver. 6 - 27. Jehoshaphat hardly escapes, ver. 28 - 32. Ahab slain, ver. 33, 34.

1 | With Ahab - For Joram's eldest son married Athaliah, Ahab's daughter.
4 | Enquire, &c. - This we should do, whatever we undertake, by particular, believing prayer, by an unbiased consulting of the scriptures and our own consciences, and by a close regard to the hints of providence.
22 | Lying spirit, &c. - See the power of Satan! One lying spirit can make four hundred lying prophets. And thus he frequently becomes a murderer by being a liar, and destroys men by deceiving them.
26 | This fellow, &c. - How frequently has this been the lot of faithful ministers, to be hated and ill treated, merely for being true to God: and just and kind to the souls of men! But that day will declare who is in the right, and who is in the wrong, when Christ appears to the unspeakable consolation of the persecuted, and the everlasting confusion of their persecutors.
31 | Cried out - He cried out, either to his friends to help, or to his enemies, to let them know, he was not the king of Israel: or to God, and not in vain; for he moved the captains to depart from him. Many are moved in a manner unaccountable both to themselves and others; but an invisible power moves them.
34 | He died - What can hurt those whom God will protect? And what can shelter those whom God will destroy? Jehoshaphat is saved in his robes; Ahab is killed in his armour!

Chapter XIX

Jehoshaphat is reproved by a prophet, ver. 1 - 3. He reforms the kingdom, ver. 4. Gives instructions to the itinerant judges, ver. 5 - 7. And to the supreme court at Jerusalem, ver. 8 - 11.

2 | Therefore - Therefore God will chastise thee for this miscarriage. Which he did partly by stirring up the Moabites, and others to invade him, chap.20:1, partly by permitting his eldest son Jehoram to kill all his brethren, chap.21:4, and principally by bringing that almost general destruction upon his grand - children by Jehu, 2Kings 9:27 10:13,14, which was the fruit of his alliance with Ahab.
3 | Good things - Good marks proceeding from an honest heart; which God more regards than this particular error: and therefore though he will chasten thee, yet he will not utterly destroy thee.
4 | Through - Through the whole kingdom, whereof these were the two bounds. And brought - Such of them as had revolted from God to idols, he reclaimed by his counsel and example, and by the instructions of the Levites and priests, whom he carried with him. Many, probably, had revolted to idolatry, when they saw their king so intimate with idolaters. Therefore he thought himself doubly obliged to do all he could to reduce them. If we truly repent of sin, we shall do our utmost to repair the damage we have done to religion, or the souls of others.
6 | The Lord - You represent God's person to whom judgment belongeth, you have your commission from God, and not from man only; and your administration of justice is not only for man's good, but also for God's honour and service. With you - Both to observe your carriage, and to defend you against all those enemies whom the impartial exercise of justice may provoke.
7 | Wherefore - And therefore you who are in God's stead, and do his work, and must give an account to him, must imitate God herein.
8 | The fathers - Persons of other tribes eminent for their dignity, ability and integrity. But whether these persons made up one court, called the Sanhedrim, by which all causes ecclesiastical and civil were decided; or there were two distinct courts, the one ecclesiastical, consisting of the priests and Levites; the other civil, consisting of the chief of the fathers of Israel, it is not easy to determine. The Lord - For matters concerning the laws and worship, of God. Controversies - For matters of difference between man and man. When - When Jehoshaphat and his company were returned to Jerusalem, he made this order concerning establishing judges there.
10 | Blood - This refers to Deut 17:8, between the blood of the person slain, and the blood of the man - slayer. All the cities of refuge, except Hebron, now belonged to the kingdom of Israel, so that the man - slayer now usually fled to the courts of the temple, or the horns of the altar. And therefore the trial of these, was reserved for the court at Jerusalem. Law, &c. - When any debates shall arise about the meaning of any of God's laws. Warn - Ye shall not only give a righteous sentence for what is past, but ye shall admonish the offender, and others, to take better heed for the future.
11 | Over you - Shall be your president. Matters of the Lord - In Spiritual, or ecclesiastical matters. Ruler - The prince, or chief ruler, under the king, of the tribe of Judah. The king's matters - For civil causes, or controversies either between the king and his people; or between subject and subject, which may be called the king's matters, because it was a principal part of his office to see them justly decided. The Levites - Shall be at your command to see your just sentences executed; which work was fitly committed to the Levites, as persons who might add their instructions to the corrections, and might work the guilty to an acknowledgement of their fault and a submission to their punishment. The Lord - Shall protect and bless good judges.

Chapter XX

The land being invaded, Jehoshaphat and all the people seek God by fasting and prayer, ver. 1 - 13. They thankfully receive the promise of victory given by a prophet, ver. 14 - 19. Their enemies are overthrown, ver. 20 - 25. Their thanksgiving, ver. 25 - 30. The conclusion of his reign, ver. 31 - 37.

2 | The sea - The dead sea, beyond which mount Seir lay. Syria - Largely so called, and so it includes the Moabites and Ammonites. And it may be thus expressed, to intimate that they came by the instigation of the Syrians, to revenge themselves of Jehoshaphat for joining with Ahab against them.
5 | The house - Largely so called, in the court of the people, upon that brazen scaffold which Solomon had erected. New court - Before the priests court: which is called the new court, because it had lately been renewed when the altar was renewed.
7 | Abraham - To whom thou hast engaged thyself by covenant to be his friend, and the friend of his seed for ever.
9 | The sword - Or rather, the sword of judgement or of vengeance, that is, war, whereby thou punisheth thy people for their sins.
12 | Wilt thou not judge - Wilt thou not give sentence against them, and execute it upon them? The justice of God is the refuge of those that are wronged. No might - Though he had great armies, yet he seems to have been surprized by these men, before his forces were in readiness to oppose them.
13 | Little ones - Whom they used to present before the Lord in times of great distress, to stir up themselves to more fervent prayers, their eyes being upon their harmless and tender children, and to move God to compassion, because God hath declared, that he will be prevailed with, by such methods as these.
15 | But God's - God will fight for you, and he alone will do the work, you need not strike a stroke.
16 | Go down - From Jerusalem, where he and his army now were; which stood upon high ground.
19 | Stood up - By Jehoshaphat's appointment. On high - With heart and voice lifted up: whereby they shewed their full assurance of the victory.
20 | Believe - God's promise delivered to us by this prophet, and consequently all other predictions of the prophet.
21 | Consulted - Jehoshaphat called a counsel of war, and it was resolved, to appoint singers to go out before the army, who had nothing to do, but to praise God, to praise his holiness, which is his beauty, to praise him as they did in the temple, that beauty of holiness. By this strange advance to the field of battle, Jehoshaphat shewed his firm reliance on the word of God, which enabled him to triumph before the battle, to animate his own men and confound the enemy.
22 To sing - So acceptable are the fervent prayers of God's people to God, and so terrible to their enemies. Ambushments - Or, liers in wait, either
  1. the holy angels, who appeared in the shape of men, and possibly put on the appearances and visages of the Moabites or Ammonites, and in that shape slew the rest, who supposing this slaughter to be done by a part of their own army, fell upon them, and so broke forth into mutual slaughters. Or,
  2. God raised jealousies and animosities among themselves, which broke forth, first into secret ambushments, which one party laid for another, and then into open hostilities to their utter destruction.
So vain are all mens attempts against God, who needs none to destroy his enemies but themselves, and their own mistakes, and passions, which he can, when he pleaseth, arm against them.
24 | The watch tower - Which stood upon the cliff of Ziz, mentioned ver.16, and looked toward the wilderness, where their enemies lay encamped, whose numbers, and order, and condition, they could descry from thence.
25 | Jewels - Which they brought with them to corrupt any of Jehoshaphat's officers as they saw occasion: to procure necessaries for their vast army from time to time: and because they came as to triumph rather than to fight, being confident of the victory because of their numbers, and especially because they thought to surprize Jehoshaphat ere he could make any considerable preparations against them; God also permitting them to be puffed up to their own destruction.
26 | Berachah - Heb. of blessing; so called from their solemn blessings and praises given to God in it upon this occasion.
28 | To the house - To renew their praises in the court of the temple, the proper and usual place for it. Praising God must not be the work of a day only, but our praises when we have received mercy, must be often repeated, as our prayers were, when we where in pursuit of it. Every day we must bless God: as long as we live, and while we have any being, we must praise him, spending our time in that work, in which we hope to spend our eternity.
33 | Not taken - Not universally; the fault was not in Jehoshaphat, but in the people, who, though they did worship the true God, yet would not be confined to the temple, but for their own conveniency, or from their affection to their ancient custom chose to worship him in the high - places.
35 | After this - This is mentioned as an aggravation of his sin, after so great an obligation laid upon him by God; and after he had been so singularly reproved by a prophet yet he relapsed into the same sin which proceeded partly from that near relation which was contracted between the two families, and partly from the easiness of Jehoshaphat's temper, which could not resist the solicitations of others, in such things as might seem indifferent. For he did not join with him in war, as he did with Ahab, but in a peaceable way only, in a matter of trade and commerce. And yet God reproves and punisheth him for it, ver.37, to shew his great dislike of all familiar conversation of his servants and people with professed enemies of God and of religion, as Ahaziah was. Very wickedly - Or who did industriously, and maliciously, and constantly work wickedness, as the Hebrew phrase implies, giving himself up to idolatry and all wickedness.

Chapter XXI

Jehoram succeeds, ver. 1 - 3. His wickedness, ver. 4 - 7. Edom and Libnah revolt and Jehoram is still more wicked, ver. 8 - 11. The prophecy of Elijah against him, ver. 12 - 15. The success of his enemies, ver. 16, 17. His sickness and death, ver. 18 - 20.

2 Azariah - Two sons called by the same name, though doubtless distinguished by some additional title: which is not mentioned here, because it did not concern succeeding ages to know it. Of Israel - So he is called either,
  1. Because he was so by right: or
  2. Because he was king not only of Judah and Benjamin, but of a great number of Israelites, who had come and settled in his kingdom.
4 | Strengthened himself - He hardened his heart, as that word sometimes signifies. Princes - The chief of those Israelites, who out of love to God and the true religion, had forsaken their estates in the kingdom of Israel, and were now incorporated with the kingdom of Judah: because he thought these would be most zealous for that religion which he was resolved to oppose.
10 | Libnah - Libnah seems to have set up for a free state. And the reason is here given, both why God permitted it, and why they did it, because Jehoram was become an idolater. While he adhered to God, they adhered to him; but when he cast God off, they cast him off. Whether this would justify them in their revolt or no, it justified God's providence which suffered it.
11 | High places - Not to the Lord, but to Baals or false gods. And caused - Not only by his counsel and example, but by force, by threats, and penalties.
12 | From Elijah - By this it appears, that Jehoram came to the throne before Elijah's translation. It is true, we find Elisha attending Jehoshaphat; but that might be, while Elijah was yet on earth: for we read of Jehoram's coming to the crown, before we read of Elijah's translation, 1Kings 22:50. We may suppose, the time of his departure was at hand, so that he could not go in person to Jehoram. But he left this writing, probably with Elisha, to be sent the first opportunity. The message is sent in the name of the Lord God of David his father, upbraiding him with his relation to David, as that which was no more his honour, but an aggravation of his degeneracy.
15 | People - Because the generality of them sinned, in complying with his wicked and idolatrous commands. Wives - Whose lives shall go for the lives of thy brethren, ver.4.
16 | Philistines - A people fully subdued and dispirited: but God now raises their spirits and courage to do his work. Ethiopians - A people in Arabia, so called, either for their likeness in complexion to the Ethiopians, or because the one of these people were a colony of the other.
17 | His wives - Whom also they slew, chap.22:1, except Ahaziah and Athaliah; who possibly were hidden in some secret place. Left him - Blood for blood. He had slain all his brethren; they slay all his sons, but one. And he had not escaped, had be not been of the house of David; which must not be extirpated, like that of Ahab: because a blessing was in it; no less a blessing than that of the Messiah.
20 | Desired - This is an emphatical expression, because it is usual with men to desire the deaths of some persons, whom afterward they lament, and heartily wish they were alive again. But for this ungodly and unhappy prince, his people did not only in his life time wish his death, but afterwards did not repent of those desires.

Chapter XXII

Ahaziah's wicked reign, ver. 1 - 4. Being confederate with Joram, he is slain by Jehu, ver. 5 - 9. Athaliah destroys the seed royal, and usurps the kingdom, ver. 10 - 12.

2 | Forty two years - Some acknowledge an error in the transcribers of the present Hebrew copies, in which language the numeral letters for 22 and 42 are so like, that they might easily be mistaken. For that it was read 22 here, as it is in the book of Kings, in other Hebrew copies, they gather from hence, that it is at this day so read in divers ancient Greek copies, as also in those two ancient translations, the Syriack and the Arabick, and particularly in that most ancient copy of the Syriack which was used by the church of Antioch in the primitive times, and to this day is kept in the church of Antioch. The daughter - Of Ahab, Omri's Son. Grand - children are often called sons and daughters.
4 | His father - Who, while he lived, seduced his son himself, and made other evil counsellors unnecessary.
9 | Ahaziah - Who, tho' wounded, had made an escape, 2Kings 9:27.

Chapter XXIII

Jehoiada prepares the people and crowns the king, ver. 1 - 11. Athaliah is slain, ver. 12 - 15. The kingdom is reformed, ver. 16 - 21.

5 | Foundation - At the east gate, so called because it stood lower than the rest of the doors at the foot of the steps, by which they went up from the king's house to the temple.
11 | His sons - And Zechariah among the rest, whom afterwards he ungratefully slew, chap.24:21.
13 | Rejoiced - To see a rod sprung out of the stem of Jesse! To see what they despaired of ever seeing, a king of the house of David.
16 | Him - The Lord, as is expressed, 2Kings 11:17.
18 | Appointed - Or, as it is in the Hebrew, put the offices of the house of the Lord into the hand, that is, he restored the priests and Levites to the exercise of their office.
21 | Rejoiced, &c. - The generality of the people rejoiced, the rest were quiet and made no opposition. When the Son of David is enthroned in the soul, all therein is quiet, and springs of joy are opened.

Chapter XXIV

Joash takes care to repair the temple, ver. 1 - 14. After Jehoiada's death, he sets up the worship of Baal again, tho' warned, ver. 15 - 19. He puts Zechariah to death, ver. 20 - 22. Is invaded by the Syrians, ver. 23, 24. Struck with sore diseases and slain, ver. 25 - 27

6 | The chief - It is observable, that he is not called the chief priest, or high - priest, but only the chief, or the head, which he might be in many other respects, either by reason of his near relation to the royal family: or because he was the chief of one of the twenty - four families.
7 | The sons - Ahaziah, and his brethren before they were carried away captive, chap.21:17, who did this by her instigation, as this phrase implies. Broke up - Both broke up the treasuries, and defaced the house itself.
14 | Vessels - Because Athaliah and her sons had taken the old ones away, ver.7.
15 | An hundred and thirty years old - By which it appears, that he was born in Solomon's time, and had lived six entire reigns before this. They buried him among the kings, with this honourable encomium, (perhaps inscribed upon his grave - stone) that he had done good in Israel. But the little religion that Joash had, was all buried in his grave. See how great a judgment to any prince or people, the death of holy, useful men is!
16 | Israel - In Judah, which was an eminent part of Israel, and the only part of it which owned God, or was owned by God as his Israel, to whom therefore he often appropriates this name.
17 | Made obeisance - In that posture presenting their requests to him, that they might not be confined to troublesome journeys to Jerusalem, but might have the liberty, which their fore - fathers enjoyed, os worshipping God in the high - places. This liberty once obtained, they knew they could worship idols without disturbance: which was the thing at which they aimed. And for the prevention of such abuses, God obliged all to worship him in one place.
18 | Left, &c. - The king and princes that awhile ago so zealously repaired the temple, now forsook the temple! So inconstant a thing is man! So little confidence is to be put in him!
20 | Who stood - The people were assembled in the court of the temple, which they had not quite forsook, when Zechariah stood up in some of the desks that were in the court of the priests, and plainly told them their sin, and the consequences of it.
21 | Stoned him - They stoned him immediately, without even colour of law; as horrid a piece of wickedness, as any we read of in all the history of the kings. That ever such a villainy should be committed, by men, by Israelites, in contempt and violation of everything that is just, honourable, and sacred! The Jews say, there were seven transgressions in one: They killed a priest, a prophet, a judge; they shed innocent blood; polluted the court of the temple, the Sabbath, and the day of expiation: for on that day, their tradition says, this happened.
22 | Require it - Make inquisition for innocent blood. But the words may be rendered, The Lord will look upon it, and require it, will require satisfaction from you for it.
23 | The year - So soon did God hear the cry of his holy prophet's blood, and revenge it. The princes - That it might appear they were sent and directed by God to single out to destruction the first beginners of this general apostacy.
25 | Son - By which it seems, he slew not only Zechariah, but his brothers also. Perhaps they that slew him intended to take vengeance for that innocent blood. However that was it, which God intended, in permitting them to do it.
27 | Burdens - The great judgments of God upon him, both by the Syrians, ver.24:23, and by great diseases, ver.25.

Chapter XXV

Amaziah revenges his father's death, ver. 1 - 4. Obeys the command of God and dismisses the Israelites, 5 - 10. Conquers the Edomites, ver. 11 - 13. Turns idolater and despises reproof, ver. 14 - 16. Challenges the king of Israel and suffers for it, ver. 17 - 24. Ends his days ingloriously, ver. 25 - 28.

2 | But not, &c. - He was not an enemy to religion, but a cool and indifferent friend. He was not a man of serious piety; for his heart was not whole with God.
7 | Let not, &c. - It is comfortable to employ those, who we have reason to hope, have an interest in heaven, but dangerous associating with those from whom the Lord is departed.
8 | Do it - It is an ironical concession like that, go, and prosper.
10 | Anger kindled - Because they were both disgraced by this rejection, and disappointed of that spoil which they hoped to gain, whereas now they are sent away empty; for the hundred talents probably were given to their officers only to raise men for this service.
13 | Cities of Judah - Thus God chastised those cities of Judah for their idolatries which were found most in the parts next to Israel. The men of Israel had corrupted them, and now are a plague to them.
16 | Art thou, &c. - Who art thou that presumest to direct my affairs, without my commission? The secure sinner perhaps values himself on having silenced his reprovers and monitors. But what comes of it? It is a plain indication he is marked out for ruin. They that are deaf to reproof, are ripening apace for destruction.
17 | Advice - About the injury which the Israelites had done to his people, and how he should repair it. He took advice. But with whom? Not with the prophet, but with his flattering statesmen. It is good to take advice: but it should be of them who are fit to advise us.
20 | Of God - Who gave him up to his own error and passion, in order to his ruin.
24 | Obed - edom - With Obed - edom's posterity, to whom the custody of the sacred treasures was committed.

Chapter XXVI

Uzziah reigns well, ver. 1 - 5. Prospers in his wars, building, and the affairs of his kingdom, ver. 6 - 15. Invading the priest's office, is struck with a leprosy, ver. 16 - 20. Is confined to his death, ver. 21 - 23.

10 | Towers - To guard his cattle from the inroads which the Arabians were accustomed to make: and to give notice of the approach of any enemy.
16 | Into Jerusalem - Into the holy place, where the altar of incense stood, and into which none but the priests might enter, much less offer incense.
18 | Withstood - Heb. stood up against Uzziah, not by force, or laying hands upon him to restrain him, for in the next verse you still find the censer in his hand; but only by admonition and reproof, which follows. Neither, &c. - Expect that God will punish thee, or put some brand of infamy upon thee for this presumption. But this they express modestly, because they considered that he to whom they spake, though an offender, was their sovereign.
19 | His forehead - So that he could not hide his shame: though it is probable it was also in the rest of his body. From beside - By a stroke from an invisible hand coming from the altar; that he might be assured this was the effect of God's displeasure.
20 | Thrust - Not by force, which needed not, for he voluntarily hasted away, as it follows; but by vehement persuasions and denunciations of God's farther judgments upon him, if he did not depart.
21 | His death - God would have this leprosy to be incurable, as a lasting monument of his anger against such presumptuous invaders of the priest's office. Dwelt, &c. - As he was obliged to do by law, which he durst not now resist, being under the hand of God, and under the fear of worse plagues, if he did not so. For - He dwelt in a several house, because he might not come into the temple or courts, nor consequently into any publick assembly. So the punishment answered the sin, as face does to face in a glass. He thrust himself into the temple of God, whether the priests only had admission: and for that was thrust out of the very courts of the temple, into which the meanest of, his subjects might enter. He invaded the dignity of the priesthood, to which he had no right, and is for that deprived of the royal dignity, to which he had an undoubted right.

Chapter XXVII

Jotham reigns well and prospers, ver. 1 - 6. The conclusion of his reign, ver. 7 - 9.

2 | He did - He did according to all that his father Uzziah did; except in his miscarriages. We must not imitate those we have the greatest esteem for, any farther than we do well; but their failings must be warnings to us, to walk more circumspectly.
3 | Built - Repaired it: for it was built before, chap.11:5.

Chapter XXVIII

Ahaz reigns ill, ver. 1 - 4. Is smitten by the Syrians and Israelites, ver. 5 - 8. who send back the captives they had taken, ver. 9 - 15. Ahaz sends for help to the king of Asyria, but in vain, ver. 16 - 21. Yet he continues in idolatry, ver. 22 - 25. and dies, ver. 26, 27.

5 | His God - God was his God, tho' not by special relation, (which Ahaz had renounced) yet by his sovereign dominion over him: for God did not forfeit his right by Ahaz's denying it.
6 | Forsaken - Ahaz walked in the ways of the kings of Israel, and God chose the king of Israel for his scourge: it is just with God, to make them a plague to us, whom we have made our patterns, or partners in sin.
9 | A rage - An unbounded rage, which cries to God for vengeance, against such bloody men.
10 | To keep under - It ill becomes sinners to be cruel. Shew mercy to them, for you are undone, unless God shew you mercy.
14 | Left the captives - And herein they shewed a more truly heroic bravery, than they did in taking them. It is true honour for a man to yield to reason and religion even in spite of interest.
15 | Were expressed - Who were appointed to take care about the management of this business.
16 | Kings - Princes, who may be called kings in a more general signification of the word.
19 | Low - As high as they were before in wealth and power. They that will not humble themselves under the word of God will be humbled by his judgments. Naked - Taking away their ornament and their defence and strength, namely their treasures, which he sent to the Assyrian to no purpose; their frontier towns, and other strong holds, which by his folly and wickedness were lost; their religion, and the Divine protection, which was their great and only firm security.
20 | Distressed - Or, straitened him, by robbing him of his treasures. Strengthened not - A most emphatical expression: for tho' he weakened his present enemy the Syrian, yet all things considered, he did not strengthen Ahaz and his kingdom, but weaken them; for by removing the Syrian, who, tho' a troublesome neighbour, was a kind of bulwark to him, he smoothed the way for himself, a far more dangerous enemy, as appears in the very next king's reign.
22 | That Ahaz - That monster and reproach of mankind, that unteachable and incorrigible prince, whom even grievous afflictions made worse, which commonly make men better. This is he, whose name deserves to be remembered and detested for ever.

Chapter XXIX

Hezekiah's exhortation to the priests and Levites, ver. 1 - 11. The care of the Levites to cleanse the temple and put things into order, ver. 12 - 19. A solemn revival of God's ordinances, ver. 20 - 36.

4 | And he brought in, &c - He found Judah low and naked, yet did not make it his first business to revive the civil interests of his kingdom, but to restore religion to a good posture. Those that begin with God, begin at the right end of their work; and it will prosper accordingly.
5 | Filthiness - That filthy altar, which Ahaz had put in the place of God's altar, 2Kings 16:11, and the idols, or other abominable things which were there.
6 | Turned, &c. - They have wilfully and obstinately forsaken God and his worship; that posture being a signification of contempt.
7 | They - He saith not, my father, because it became him as a son, to be as tender as might be of his father's name: and because his father would not have done all this, if their fathers had not neglected their duty.
8 | Hissing - To such calamities as all that see and hear of, shall be astonished at, and hiss at those, who by their own sin and folly have brought such miseries upon themselves. When we are under the rebukes of God's providence, it is good for us to enquire, Whether we have not neglected God's ordinances, and whether that be not the controversy he has with us?
9 | Captivity - Tho' they were presently released, chap.28:5,14,15.
11 | Sons - So he calls them, though many of them were elder than himself, because he was by his tender love and affection, as he was by his office obliged to be, a nursing father to them. Negligent - In sanctifying yourselves and the temple, ver.5, and in quickening and preparing yourselves and the people for God's service.
15 | To cleanse - From the dirt it had contracted, while it was so long shut up; from dust, cobwebs, and the rust of the vessels. Much more from the idols, and idolatrous altars which had been set up therein.
17 | The first day - A happy beginning of the new year! Thus should every year begin with the reformation of what is amiss, and the purging away of all the defilements contracted the foregoing year.
19 | Sanctified - Tho' the vessels of the sanctuary may be profaned for a while, God will find a time and a way to sanctify them. Neither his ordinances nor his obedient people, shall be suffered to fail forever.
21 | Seven - The number seven is customary in sacred matters, and is here used in regard of the vast numbers and various kinds of sins, the guilt whereof yet lay upon the kingdom, which was now to be expiated. Indeed, in case of one particular sin of ignorance done by the people, there was but one bullock to be offered, but here the sins were many and presumptuous. Kingdom - To make atonement for the sins of the king and the royal family, and the court. Sanctuary - For all the idolatry and uncleanness wherewith the temple had been polluted. They thought it not enough to lament and forsake their sins, but they brought a sin - offering. Even our repentance and reformation will not obtain pardon, but thro' Christ, who was made sin, that is, a sin - offering for us.
23 | They laid - The king and the elders of the congregation in the name of the whole congregation.
27 | The song - The psalms composed by David and Asaph. Even sorrow for sin must not put us out of tune for praising God. By faith we must even then rejoice in the Lord our righteousness, and our prayers and praises must attend with his offering, to be accepted only in the virtue of it.
31 | Consecrated - Now that you have reconciled yourselves and the house to God, and that he is willing and ready to accept your sacrifices. Burnt - offerings - Wherein there was more generosity than in the other sacrifices, because they were wholly burnt and offered to God.
33 | Consecrated things - All the offerings consecrated to God, besides the burnt - offerings already mentioned.
34 | Too few - Such as were sanctified and fit for their work, as the following words shew: for otherwise the number of the priests was more than sufficient for this employment. Burnt - offerings - And much less all the other sacrifices, which were more numerous; the slaying whereof was the priests proper work. The Levites - Necessity excusing their deviation from the rule.
36 | Rejoiced - It was, as a very great, so a sudden change, that the people, who but the other day were so ready to comply with wicked Ahaz in his idolatrous presumptions, were now so free and forward in God's service: whereby it plainly appeared to be the work of God, changing their hearts by his Holy Spirit.

Chapter XXX

The king and people resolve to keep the passover, ver. 1 - 5. He invites Judah and Israel to it, ver. 6 - 12. The joyful celebration of it, ver. 13 - 27.

1 | Israel - All the persons of the ten tribes, who were settled in his kingdom. Ephraim, &c. - To all the remainder of the ten tribes, ver.5, here expressed by the names of Ephraim and Manasseh, as elsewhere by the name of Ephraim only. But he names these two tribes, because they were nearest to his kingdom, and a great number of them had long since, and from time to time joined themselves to the kingdom of Judah, 2Chron 15:8,9. At Jerusalem - Admonishing them of their duty to Cod, and persuading them to comply with it.
2 | Second month - Which was against the common rule, but the doing of this in its proper time, namely, the fourteenth day of the first month was impossible, because the temple was not cleansed, nor they prepared. As there was a proviso in the law, that particular persons who were unclean in the first month, might keep the passover the fourteenth day of the second month, he doubted not but that might be extended by the whole congregation.
3 | They kept - Not in the same manner as they had done the former, V. 3. Sufficiently - In such manner as was fit, nor in such numbers as but in the solemn worship of God, by sacrifices, and prayers, and praise, were necessary for the slaying and offering of so many thousands of and publick instruction of that great congregation in the good knowledge paschal - offerings, as appears, because they were not sufficient for of the Lord; which was most necessary for the people after so long and those offerings, which were comparatively few, chap.29:32,33,34. dismal a night of ignorance, superstition and idolatry.
10 | They - The generality of the ten tribes; who by long want of meat had now lost their appetite to God's ordinances, for which they paid dear. For about six years after their refusal of this offer of grace they were all carried away captive, 2Kings 18:1,10.
12 | The hand of God - God by the power of his grace inclined their hearts to an unanimous compliance with God's and the king's will. And this is mentioned as the reason of this wonderful change wrought in these men, who had lately been given up to idolatry.
15 | Ashamed - Their negligence and remissness being upbraided by the general forwardness of the people. The zeal which we observe in others, should make us ashamed of our own coldness, and quicken us not only to do our duty, but to do it with our might.
19 | The sanctuary - With that purification which was required of them that came in God's sanctuary. So he calls it to distinguish from that internal purity which they are here acknowledged to have. The great thing required in our attendance on God's ordinances is, that we prepare our heart to seek him; that the inward man be engaged, that we make heart work of it. All is nothing without this.
20 | Healed - That is, pardoned this their sin, and accepting them and their services, as if they had been clean.
22 | Spoke comfortably - Encouraged them to a chearful and diligent attendance upon their holy ministrations. Princes and magistrates by encouraging faithful and laborious preachers, greatly promote the kingdom of God. That taught - Who by their office were to instruct and build up the people in the knowledge and fear of God: which is mentioned as the cause of his respect and kindness to them.
24 | Did give - First to God, to whom the parts appointed were offered in a way of thanksgiving; and then to the people, who feasted upon the relicks, as the offerer used to do in peace - offerings: and Hezekiah, who was the offerer, gave away his right in the remains of the sacrifices to the people. Which generosity is the more considerable, because it was in the beginning of his reign, when he found the exchequer empty; and when he had been at great expense about cleansing and refitting the temple, and making preparations for this great feast.
27 | The Levites - Those of the Levites who were priests also; for to them only this work belonged.

Chapter XXXI

The remains of idolatry are destroyed, ver. 1. Hezekiah provides work and maintenance for the priests and Levites, ver. 2 - 4. The people bring in their dues abundantly, ver. 5 - 10. Officers are appointed to dispose of them, ver. 11 - 19. Hezekiah's sincerity, ver. 20, 21.

1 | Manasseh - By the special impulse and direction of God's spirit. And he knew Hoshea contented himself with the worship of the calves, and did not practise that great idolatry which his predecessors had used, and therefore would patiently suffer the breaking of the images of Baal, and the things belonging to them.
2 | The tents - Within the gates of the house of the Lord: which is here called tents, because the host of the Lord, the priests and Levites, encamped there. And perhaps to intimate, that it was shortly to be removed.
3 | Of his substance - Which had hitherto been taken out of the treasures of the temple, but that he might ease the people in their present poverty, which his predecessor had brought upon them, and engage them to a more chearful attendance upon God's service, he took the burden upon himself.
4 | Encouraged - Freed them from worldly cares and distractions, and enabled to give up themselves entirely to the serious study of God's law, and to the instruction, and direction, and quickening of the people.
5 | Came abroad - As Soon as the king extended that command to all the parts of his kingdom, which, ver.4, was confined to them that dwelt in Jerusalem. Honey - Or, dates, as the Hebrew writers generally, understand this word, which were given to them, because of the sweetness of their taste in some sort resembling honey. For the law requires no tithes, but of the fruits of trees, or of the earth, or of beasts.
6 | By heaps - What the priests and the Levites had occasion for, they made use of, and the overplus was laid in heaps.
7 | Third month - Of the sacred year, in which their harvest began. Seventh - In which their harvest ended and the feast of tabernacles was kept.
8 | Blessed the Lord - Both for giving such plentiful provisions to his land and for giving his people such liberal hearts. And they praised the people for their forwardness and faithfulness in it.
9 | Questioned - How it came to pass that no more of their provision was spent and that there yet remained such great heaps of it.
14 | Most holy things - The remainders of the freewill - offering, the sin - offering, and trespass - offering, and the shew - bread; to see that all had a competent maintenance for themselves and their families.
15 | And next, &c. - These were intrusted with receiving and distributing the several portions belonging to the priests who abode in their several cities, whilst their brethren came up to Jerusalem.
18 | For, &c. - This is alleged as a reason why their wives and children were provided for out of the holy things, because they sequestered themselves from worldly affairs, by which they might otherwise have provided for their families.

Chapter XXXII

Sennacherib invading Judah, Hezekiah fortifies himself, ver. 1 - 8. The insolent letters and messages sent by Sennacherib, ver. 9 - 19. The destruction of his army, ver. 20 - 23. Hezekiah's sickness, riches, and death, ver. 24 - 33.

1 | After, &c. - An emphatical preface, signifying, that notwithstanding all his zeal for God, God saw fit to exercise him with a sore trial. And God ordered it at this time, that he might have an opportunity of shewing himself strong, on the behalf of his returning people. It is possible, we may be in the way of our duty, and yet meet with trouble and danger. God permits this, for the trial of our confidence in him, and the manifestation of his care over us.
3 | To stop - And withal to draw the waters by secret pipes underground to Jerusalem.
21 | The Lord sent an angel - The Jewish comment says the word of the Lord sent Gabriel to do this execution, and that it done with lightning, and in the passover night, the same night wherein the first - born in Egypt were slain.
25 | Lifted up - For that prodigious victory over the Assyrians, for his miraculous restoration from sickness, and for the honour since done him by an embassy from the great king of Babylon. All which probably raised in him too great an opinion of himself, as if these things were done for his piety and virtues.
29 | Provided - He repaired, fortified, and beautified them for the honour and safety of his kingdom.
30 | Stopped, &c. - A rivulet near Jerusalem consisting of two streams, the upper which was brought into one pool, called the upper pool, Isa 7:3, and the lower which was brought into another, called the lower pool, Isa 22:9. The former he diverted and brought by pipes into Jerusalem, which was a work of great art and labour.
31 | Wonder that was done - Either the destruction of the Assyrians, or the going back of the sun. These miracles were wrought to alarm and awaken a stupid, careless world, and to turn them from dumb and lame idols to the living God. God left him - To himself, and suffered Satan to try him; that he might know he had infirmities and sins as well as virtues. O what need have great men, and good men, and useful men, to study their own follies and infirmities, and to beg earnestly of God, that he would hide pride from them!
33 | Did him honour - It is a debt we owe to those who have been eminently useful, to do them honour at their death, when they are out of the reach of flattery, and we have seen the end of their conversation.

Chapter XXXIII

The wicked reign of Manasseh, ver. 1 - 10. His captivity, prayer, and reformation, ver. 11 - 17. The conclusion of his reign, ver. 18 - 20. The wicked reign and death of Amon, ver. 21 - 25.

11 | To Babylon - The king of Babylon is here called the king of Assyria, because he had added Assyria to his empire, who having been informed by his ambassadors of the great riches which were in Hezekiah's treasures at Jerusalem, and being assured of Manasseh's degeneracy from the piety of his father, and from that God whose power alone made Hezekiah formidable, he thought this a fit season to invade Manasseh's kingdom. The Jews say, in the twenty second year of his reign.
12 | Besought - It becomes sinners to humble themselves before that God, whom they have offended. It becomes sufferers to humble themselves before him that corrects them, and to accept of the punishment of their iniquity.
17 | Still - Manasseh could not carry the reformation so far as he had carried the corruption. It is an easy thing to debauch men's manners; but not so easy to reform them again.
18 | Of Israel - Of Judah, often called Israel, he speaks not of the book of Kings, for these things are not mentioned there, but of their publick records, whence the most important things were taken by the prophets, and put into those canonical books.
19 | Hosai - A writer so called.

Chapter XXXIV

The general character of Josiah, ver. 1, 2. He roots out idolatry, ver. 3 - 7. Repairs the temple, ver. 8 - 13. Rends his clothes on hearing the book of the law, and sends to enquire of God, ver. 14 - 22. Huldah foretells the destruction of Jerusalem, ver. 23 - 28. Josiah and the people renew their covenant with God, ver. 29 - 33.

3 | Young - ln the sixteenth year of his age; when he was entering into the age of temptation, and had the administration of his kingdom wholly in his own power, and none to restrain him; even then he begins to be religious in good earnest.
6 | Naphtali - Which was in the utmost borders of the kingdom of Israel. For it must be remembered, that the ten tribes were now gone into captivity; and those who were come in their stead were weak and few, and not able to withstand the power of Josiah.
8 | The house - The house of God, called the house by way of eminency.
11 | Houses - The chambers joining to the temple.
12 | Musick - All these here named, were skilful in instruments of musick. Which may be here mentioned, to intimate, that as they were skilful, so they were exercised in both employments, and did successively oversee the work, and praise God with their voices and instruments.
19 | Rent his clothes - Were the things contained in scripture new to us, as they were here to Josiah, surely they would make deeper impressions upon us than they commonly do. But they are not the less weighty, and therefore should not be the less regarded, because they are well known.
32 | To stand to it - He caused them to engage by an oath or covenant, that they would observe the laws of God, as his predecessors had formerly done, and which indeed they were before obliged to do.
33 | Even to serve - The repetition shews, that this was the only thing his heart was set upon. He aimed at nothing in all he did, but to engage them to God and their duty.

Chapter XXXV

Josiah keeps a solemn passover, ver. 1 - 19. He goes against Pharaoh - necho, and is slain, ver, 20 - 24. He is bitterly lamented, ver. 25 - 27.

3 | The house - In the holy of holies. Whence, it may seem, it had been removed, by some of the wicked kings of Judah, possibly by Josiah's father Amon. A burden - Or, that it might not be a burden, so these words are to be joined with the former, as the reason why Solomon built this house, that the ark might have a constant and fixed habitation, and not need to be carried from place to place upon their shoulders, as it had been done while it was in the tabernacle. Ministers must look upon themselves as servants both to Christ, and to the people, for his sake. They must take care and take pains, and lay themselves out to the utmost, both for the honour and glory of God, and for the benefit of his people, not as having dominion over their faith, but as helpers of their holiness and joy.
5 | Stand - Or, minister, (as that word is frequently used) in the court of the priests. According - According to the several families both of the people, whom he calls their brethren, lest they should despise them, or grudge to serve them, and of the Levites. For the passover was to be eaten by the several families according to their numbers, and therefore he commands these persons, that when the paschal lambs were brought to them to be killed, they might so order the matter, that they might be distributed to the several families whether of the Levitical or other tribes.
8 | Princes - Not the political, but ecclesiastical princes, or the chief of the priests and Levites, whose names here follow. Levites - For the use of any of the families of them, as need should be. For they supposed the thirty thousand which the king had given were not sufficient for all the families.
12 | Removed - Some of the lesser cattle; for these also might be offered as burnt - offerings, Lev 1:10, and hence it may seem that all these small cattle were not given for paschal - lambs, but were to be offered as burnt - offerings for the people. And these they put apart lest they should be confounded with them which were for another use; and, that they might not be hindered from that which was their present work, that they might give, the paschal - lambs or kids. To offer - These words may belong to the last words, and to the paschal - lambs, which they were first to offer to the Lord, by killing them and sprinkling the blood, and then to give to the people; though the giving be here mentioned before the offering, such transpositions being usual in scripture. Oxen - As they did with the lesser cattle; they removed those oxen which were to be offered as burnt - offerings, from those which were to be offered as peace - offerings.
18 | Like to that - The whole solemnity was performed exactly according to the law, whereas in Hezekiah's passover there were several irregularities: likewise Josiah furnished the whole congregation with beasts for sacrifice at his own charge, which no king ever did before him.
20 | After all - When he and his people hoped that God was reconciled, and the foundation of a lasting happiness laid, their hopes were quickly blasted. So much are men often mistaken in their judgments about the designs of God's providence.
21 | The house - Against the house of the king of Assyria, between whom and me there is war. It is at thy peril, if thou engage against one who has both a better army, and a better cause and God on his side.
22 | Hearkened not - How can we think to prosper in our ways, if we do not acknowledge God in them!
25 | To this day - In all their succeeding lamentations for their publick calamities, they remembered Josiah's death as their first and fatal blow, which opened the flood - gates to all their following miseries.

Chapter XXXVI

The wicked reign of Jehoahaz, ver. 1 - 4. Jehoiakim, ver. 5 - 8. Jehoiachin and Zedekiah, ver. 9 - 13. The wickedness of the people, ver. 14 - 16. Jerusalem destroyed, Judah laid waste, the people slain or led away captive, according to God's word, ver. 17 - 21. The proclamation of Cyrus, ver. 22, 23.

8 | Found in him - That crime of rebellion against the king of Babylon, which for a time he kept in his own breast, but when he saw fit, discovered it, and was convicted of it.
10 | Expired - Heb. at the return of the year: at the beginning of the next year, according to the sacred account of the Hebrews, at the spring of the year, the time when kings go forth to battle, as is elsewhere said, when Nebuchadnezzar, among others, went forth to settle and enlarge his conquests. His brother - Largely so called, for this was his uncle, or his father's brother, being the son of Josiah.
13 | By God - Who had required him to swear fealty and constant obedience to him by the true God, whom he called upon to be a witness against him if he broke his oath. So his rebellion was aggravated with perjury, and horrid contempt of God.
15 | Rising - Sending them early and diligently, as a careful house - holder, who rises betimes about his business. God sent them many prophets and messages, some at the very beginning of their apostacy, and others afterward, 'till the very day of their captivity.
16 | No remedy - Because the people would not repent, and God would not pardon them.
17 | Chaldees - Abraham was called out of Ur of the Chaldees, when God took him into covenant with himself. And now his degenerate seed are carried into that country again, to signify that they had forfeited all that kindness wherewith they had been loved for their father's sake, and the benefit of the covenant into which he was called.
21 | Sabbaths - Had rested from the labour of the husbandman in plowing and harrowing it; the people that should have managed it being destroyed. Many a time had they ploughed and sowed their land in the seventh year, when it should have rested: and now it lay unploughed and unsown for ten times seven years. Yet even this might encourage them to hope, that they should in due time return to it again. Had others come and taken possession of it, they might have despaired of ever recovering it. But while it lay desolate, it, as it were, waited for them, and refused to acknowledge any other owners.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON ST PAUL'S SECOND EPISTLE TO THE CORINTHIANS

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII

In this epistle, written from Macedonia, within a year after the former, St. Paul beautifully displays his tender affection toward the Corinthians, who were greatly moved by the seasonable severity of the former, and repeats several of the admonitions he had there given them. In that he had written concerning the affairs of the Corinthians: in this he writes chiefly concerning his own; but in such a manner as to direct all he mentions of himself to their spiritual profit. The thread and connexion of the whole epistle is historical: other things are interwoven only by way of digression.

It contains,

 1.The inscription,.................................... C.i. 1, 2
 II.The treatise itself.
   1. In Asia I was greatly pressed; but God comforted me;
      as I acted uprightly; even in this, that I have not
      yet come to you; who ought to obey me,................... 3
                                                          Cii. 11
   2. From Troas I hastened to Macedonia, spreading the
      gospel everywhere, the glorious charge of which I
      execute, according to its importance,................... 12
                                                          Cvii. 1
   3. In Macedonia I received a joyful message
      concerning you,....................................... 2-16
   4. In this journey I had a proof of the liberality of
      the Macedonians, whose example ye ought to follow,
                                                 C.viii.1-C.ix.15
   5. I am now on my way to you, armed with the power of
      Christ.  Therefore obey,................... C.x 1-C.xiii.10
     The conclusion........................................ 11-13

Chapter I

1 | Timotheus our brother - St. Paul writing to Timotheus styled him his son; writing of him, his brother.
3 | Blessed be the God and Father of our Lord Jesus Christ - A solemn and beautiful introduction, highly suitable to the apostolical spirit. The Father of mercies, and God of all comfort - Mercies are the fountain of comfort; comfort is the outward expression of mercy. God shows mercy in the affliction itself. He gives comfort both in and after the affliction. Therefore is he termed, the God of all comfort. Blessed be this God!
4 | Who comforteth us in all our affliction, that we may be able to comfort them who are in any affliction - He that has experienced one kind of affliction is able to comfort others in that affliction. He that has experienced all kinds of affliction is able to comfort them in all.
5 | For as the sufferings of Christ abound in us - The sufferings endured on his account. So our comfort also aboundeth through Christ - The sufferings were many, the comfort one; and yet not only equal to, but overbalancing, them all.
6 | And whether we are afflicted, it is for your comfort and salvation - For your present comfort, your present and future salvation. Or whether we are comforted, it is for your comfort - That we may be the better able to comfort you. Which is effectual in the patient enduring the same sufferings which we also suffer - Through the efficacy of which you patiently endure the same kind of sufferings with us.
7 | And our hope concerning you - Grounded on your patience in suffering for Christ's sake, is steadfast.
8 | We would not have you ignorant, brethren, of the trouble which befell us in Asia - Probably the same which is described in the nineteenth chapter of the Acts. Acts 19:1 The Corinthians knew before that he had been in trouble: he now declares the greatness and the fruit of it. We were exceedingly pressed, above our strength - Above the ordinary strength even of an apostle.
9 | Yea, we had the sentence of death in ourselves - We ourselves expected nothing but death.
10 | We trust that he will still deliver - That we may at length be able to come to you.
11 | You likewise - As well as other churches. Helping with us by prayer, that for the gift - Namely, my deliverance. Bestowed upon us by means of many persons - Praying for it, thanks may be given by many.
12 | For I am the more emboldened to look for this, because I am conscious of my integrity; seeing this is our rejoicing - Even in the deepest adversity. The testimony of our conscience - Whatever others think of us. That in simplicity - Having one end in view, aiming singly at the glory of God. And godly sincerity - Without any tincture of guile, dissimulation, or disguise. Not with carnal wisdom, but by the grace of God - Not by natural, but divine, wisdom. We have had our conversation in the world - In the whole world; in every circumstance.
14 | Ye have acknowledged us in part - Though not so fully as ye will do. That we are you rejoicing - That ye rejoice in having known us. As ye also are ours - As we also rejoice in the success of our labours among you; and we trust shall rejoice therein in the day of the Lord Jesus.
15 | In this confidence - That is, being confident of this.
17 | Did I use levity - Did I lightly change my purpose? Do I purpose according to the flesh - Are my purposes grounded on carnal or worldly considerations? So that there should be with me yea and nay - Sometimes one, sometimes the other; that is, variableness and inconstancy.
18 | Our word to you - The whole tenor of our doctrine. Hath not been yea and nay - Wavering and uncertain.
19 | For Jesus Christ, who was preached by us - That is, our preaching concerning him. Was not yea and nay - Was not variable and inconsistent with itself. But was yea in him - Always one and the same, centering in him.
20 | For all the promises of God are yea and amen in him - Are surely established in and through him. They are yea with respect to God promising; amen, with respect to men believing; yea, with respect to the apostles; amen, with respect to their hearers.
21 | I say, to the glory of God - For it is God alone that is able to fulfil these promises. That establisheth us - Apostles and teachers. With you - All true believers. In the faith of Christ; and hath anointed us - With the oil of gladness, with joy in the Holy Ghost, thereby giving us strength both to do and suffer his will.
22 | Who also hath sealed us - Stamping his image on our hearts, thus marking and sealing us as his own property. And given us the earnest of his Spirit - There is a difference between an earnest and a pledge. A pledge is to be restored when the debt is paid; but an earnest is not taken away, but completed. Such an earnest is the Spirit. The first fruits of it we have Rom 8:23; and we wait for all the fulness.
23 | I call God for a record upon my soul - Was not St. Paul now speaking by the Spirit? And can a more solemn oath be conceived? Who then can imagine that Christ ever designed to forbid all swearing? That to spare you I came not yet to Corinth - Lest I should be obliged to use severity. He says elegantly to Corinth, not to you, when be is intimating his power to punish.
24 | Not that we have dominion over your faith - This is the prerogative of God alone. But are helpers of your joy - And faith from which it springs. For by faith ye have stood - To this day. We see the light in which ministers should always consider themselves, and in which they are to be considered by others. Not as having dominion over the faith of their people, and having a right to dictate by their own authority what they shall believe, or what they shall do; but as helpers of their joy, by helping them forward in faith and holiness. In this view, how amiable does their office appear! and how friendly to the happiness of mankind! How far, then, are they from true benevolence, who would expose it to ridicule and contempt!

Chapter II

1 | In grief - Either on account of the particular offender, or of the church in general.
2 | For if I grieve you, who is he that cheereth me, but he that is grieved by me - That is, I cannot be comforted myself till his grief is removed.
3 | And I wrote thus to you - I wrote to you before in this determination, not to come to you in grief.
4 | From much anguish I wrote to you, not so much that ye might be grieved, as that ye might know by my faithful admonition my abundant love toward you.
5 | He hath grieved me but in part - Who still rejoice over the greater part of you. Otherwise I might burden you all.
6 | Sufficient for such an one - With what a remarkable tenderness does St. Paul treat this offender! He never once mentions his name. Nor does he here so much as mention his crime. By many - Not only by the rulers of the church: the whole congregation acquiesced in the sentence.
10 | To whom ye forgive - He makes no question of their complying with his direction. Anything - So mildly does he speak even of that heinous sin, after it was repented of. In the person of Christ - By the authority wherewith he has invested me.
11 | Lest Satan - To whom he had been delivered, and who sought to destroy not only his flesh, but his soul also. Get an advantage over us - For the loss of one soul is a common loss.
12 | Now when I came to Troas - It seems, in that passage from Asia to Macedonia, of which a short account is given, Acts 20:1,2. Even though a door was opened to me - That is, there was free liberty to speak, and many were willing to hear: yet,
13 | I had no rest in my spirit - From an earnest desire to know how my letter had been received. Because I did not find Titus - In his return from you. So I went forth into Macedonia - Where being much nearer, I might more easily be informed concerning you. The apostle resumes the thread of his discourse, 2Cor 7:2, interposing an admirable digression concerning what he had done and suffered elsewhere, the profit of which he by this means derives to the Corinthians also; and as a prelude to his apology against the false apostles.
14 | To triumph, implies not only victory, but an open manifestation of it. And as in triumphal processions, especially in the east, incense and perfumes were burned near the conqueror, the apostle beautifully alludes to this circumstance in the following verse: as likewise to the different effects which strong perfumes have upon different persons; some of whom they revive, while they throw others into the most violent disorders.
15 | For we - The preachers of the gospel. Are to God a sweet odour of Christ - God is well - pleased with this perfume diffused by us, both in them that believe and are saved, treated of, 2Cor 3:1; 2Cor 4:2; and in them that obstinately disbelieve and, consequently, perish, treated of, 2Cor 4:3 - 6.
16 | And who is sufficient for these things - No man living, but by the power of God's Spirit.
17 | For we are not as many, who adulterate the word of God - Like those vintners (so the Greek word implies) who mix their wines with baser liquors. But as of sincerity - Without any mixture. But as from God - This rises higher still; transmitting his pure word, not our own. In the sight of God - Whom we regard as always present, and noting every word of our tongue. Speak we - The tongue is ours, but the power is God's. In Christ - Words which he gives, approves, and blesses.

Chapter III

1 | Do we begin again to recommend ourselves - Is it needful? Have I nothing but my own word to recommend me? St. Paul chiefly here intends himself; though not excluding Timotheus, Titus, and Silvanus. Unless we need - As if he had said, Do I indeed want such recommendation?
2 | Ye are our recommendatory letter - More convincing than bare words could be. Written on our hearts - Deeply engraven there, and plainly legible to all around us.
3 | Manifestly declared to be the letter of Christ - Which he has formed and published to the world. Ministered by us - Whom he has used herein as his instruments, therefore ye are our letter also. Written not in tables of stone - Like the ten commandments. But in the tender, living tables of their hearts - God having taken away the hearts of stone and given them hearts of flesh.
4 | Such trust have we in God - That is, we trust in God that this is so.
5 | Not that we are sufficient of ourselves - So much as to think one good thought; much less, to convert sinners.
6 | Who also hath made us able ministers of the new covenant - Of the new, evangelical dispensation. Not of the law, fitly called the letter, from God's literally writing it on the two tables. But of the Spirit - Of the gospel dispensation, which is written on the tables of our hearts by the Spirit. For the letter - The law, the Mosaic dispensation. Killeth - Seals in death those who still cleave to it. But the Spirit - The gospel, conveying the Spirit to those who receive it. Giveth life - Both spiritual and eternal: yea, if we adhere to the literal sense even of the moral law, if we regard only the precept and the sanction as they stand in themselves, not as they lead us to Christ, they are doubtless a killing ordinance, and bind us down under the sentence of death.
7 | And if the ministration of death - That is, the Mosaic dispensation, which proves such to those who prefer it to the gospel, the most considerable part of which was engraven on those two stones, was attended with so great glory.
8 | The ministration of the Spirit - That is, the Christian dispensation.
9 | The ministration of condemnation - Such the Mosaic dispensation proved to all the Jews who rejected the gospel whereas through the gospel (hence called the ministration of righteousness) God both imputed and imparted righteousness to all believers. But how can the moral law (which alone was engraven on stone) be the ministration of condemnation, if it requires no more than a sincere obedience, such as is proportioned to our infirm state? If this is sufficient to justify us, then the law ceases to be a ministration of condemnation. It becomes (flatly contrary to the apostle's doctrine) the ministration of righteousness.
10 | It hath no glory in this respect, because of the glory that excelleth - That is, none in comparison of this more excellent glory. The greater light swallows up the less.
11 | That which remaineth - That dispensation which remains to the end of the world; that spirit and life which remain for ever.
12 | Having therefore this hope - Being fully persuaded of this.
13 | And we do not act as Moses did, who put a veil over his face - Which is to be understood with regard to his writings also. So that the children of Israel could not look steadfastly to the end of that dispensation which is now abolished - The end of this was Christ. The whole Mosaic dispensation tended to, and terminated in, him; but the Israelites had only a dim, wavering sight of him, of whom Moses spake in an obscure, covert manner.
14 | The same veil remaineth on their understanding unremoved - Not so much as folded back, (so the word implies,) so as to admit a little, glimmering light. On the public reading of the Old Testament - The veil is not now on the face of Moses or of his writings, but on the reading of them, and on the heart of them that believe not. Which is taken away in Christ - That is, from the heart of them that truly believe on him.
16 | When it - Their heart. Shall turn to the Lord - To Christ, by living faith. The veil is taken away - That very moment; and they see, with the utmost clearness, how all the types and prophecies of the law are fully accomplished in him.
17 | Now the Lord - Christ is that Spirit of the law whereof I speak, to which the letter was intended to lead. And where the Spirit of the Lord, Christ, is, there is liberty - Not the veil, the emblem of slavery. There is liberty from servile fear, liberty from the guilt and from the power of sin, liberty to behold with open face the glory of the Lord.
18 | And, accordingly, all we that believe in him, beholding as in a glass - In the mirror of the gospel. The glory of the Lord - His glorious love. Are transformed into the same image - Into the same love. From one degree of this glory to another, in a manner worthy of his almighty Spirit. What a beautiful contrast is here! Moses saw the glory of the Lord, and it rendered his face so bright, that he covered it with a veil; Israel not being able to bear the reflected light. We behold his glory in the glass of his word, and our faces shine too; yet we veil them not, but diffuse the lustre which is continually increasing, as we fix the eye of our mind more and more steadfastly on his glory displayed in the gospel.

Chapter IV

1 | Therefore having this ministry - Spoken of, 2Cor 3:6. As we have received mercy - Have been mercifully supported in all our trials. We faint not - We desist not in any degree from our glorious enterprise.
2 | But have renounced - Set at open defiance. The hidden things of shame - All things which men need to hide, or to be ashamed of. Not walking in craftiness - Using no disguise, subtlety, guile. Nor privily corrupting the pure word of God - By any additions or alterations, or by attempting to accommodate it to the taste of the hearers.
3 | But if our gospel also - As well as the law of Moses.
4 | The God of this world - What a sublime and horrible description of Satan! He is indeed the god of all that believe not, and works in them with inconceivable energy. Hath blinded - Not only veiled, the eye of their understanding. Illumination - Is properly the reflection or propagation of light, from those who are already enlightened, to others. Who is the image of God - Hence also we may understand how great is the glory of Christ. He that sees the Son, sees the Father in the face of Christ. The Son exactly exhibits the Father to us.
5 | For - The fault is not in us, neither in the doctrine they hear from us. We preach not ourselves - As able either to enlighten, or pardon, or sanctify you. But Jesus Christ - As your only wisdom, righteousness, sanctification. And ourselves your servants - Ready to do the meanest offices. For Jesus' sake - Not for honour, interest, or pleasure.
6 | For God hath shined in our hearts - The hearts of all those whom the god of this world no longer blinds. God who is himself our light; not only the author of light, but also the fountain of it. To enlighten us with the knowledge of the glory of God - Of his glorious love, and of his glorious image. In the face of Jesus Christ - Which reflects his glory in another manner than the face of Moses did.
7 | But we - Not only the apostles, but all true believers. Have this treasure - Of divine light, love, glory. In earthen vessels - In frail, feeble, perishing bodies. He proceeds to show, that afflictions, yea, death itself, are so far from hindering the ministration of the Spirit, that they even further it, sharpen the ministers, and increase the fruit. That the excellence of the power, which works these in us, may undeniably appear to be of God.
8 | We are troubled, &c. - The four articles in this verse respect inward, the four in the next outward, afflictions. In each clause the former part shows the "earthen vessels;" the latter, "the excellence of the power." Not crushed - Not swallowed up in care and anxiety. Perplexed - What course to take, but never despairing of his power and love to carry us through.
10 | Always - Wherever we go. Bearing about in the body the dying of the Lord Jesus - Continually expecting to lay down our lives like him. That the life also of Jesus might be manifested in our body - That we may also rise and be glorified like him.
11 | For we who yet live - Who are not yet killed for the testimony of Jesus. Are always delivered unto death - Are perpetually in the very jaws of destruction; which we willingly submit to, that we may "obtain a better resurrection."
12 | So then death worketh in us, but life in you - You live in peace; we die daily. Yet - Living or dying, so long as we believe, we cannot but speak.
13 | Having the same spirit of faith - Which animated the saints of old; David, in particular, when he said, I believed, and therefore have I spoken - That is, I trusted in God, and therefore he hath put this song of praise in my mouth. We also speak - We preach the gospel, even in the midst of affliction and death, because we believe that God will raise us up from the dead, and will present us, ministers, with you, all his members, "faultless before his presence with exceeding joy." Psalm 116:10.
15 | For all things - Whether adverse or prosperous. Are for your sakes - For the profit of all that believe, as well as all that preach. That the overflowing grace - Which continues you alive both in soul and body. Might abound yet more through the thanksgiving of many - For thanksgiving invites more: abundant grace.
16 | Therefore - Because of this grace, we faint not. The outward man - The body. The inward man - The soul.
17 | Our light affliction - The beauty and sublimity of St. Paul's expressions here, as descriptive of heavenly glory, opposed to temporal afflictions, surpass all imagination, and cannot be preserved in any translation or paraphrase, which after all must sink infinitely below the astonishing original.
18 | The things that are seen - Men, money, things of earth. The things that are not seen - God, grace, heaven.

Chapter V

1 | Our earthly house - Which is only a tabernacle, or tent, not designed for a lasting habitation.
2 | Desiring to be clothed upon - This body, which is now covered with flesh and blood, with the glorious house which is from heaven. Instead of flesh and blood, which cannot enter heaven, the rising body will be clothed or covered with what is analogous thereto, but incorruptible and immortal. Macarius speaks largely of this.
3 | If being clothed - That is, with the image of God, while we are in the body. We shall not be found naked - Of the wedding garment.
4 | We groan being burdened - The apostle speaks with exact propriety. A burden naturally expresses groans. And we are here burdened with numberless afflictions, infirmities, temptations. Not that we would be unclothed - Not that we desire to remain without a body. Faith does not understand that philosophical contempt of what the wise Creator has given. But clothed upon - With the glorious, immortal, incorruptible, spiritual body. That what is mortal - This present mortal body. May be swallowed up of life - Covered with that which lives for ever.
5 | Now he that hath wrought us to this very thing - This longing for immortality. Is God - For none but God, none less than the Almighty, could have wrought this in us.
6 | Therefore we behave undauntedly - But most of all when we have death in view; knowing that our greatest happiness lies beyond the grave.
7 | For we cannot clearly see him in this life, wherein we walk by faith only: an evidence, indeed, that necessarily implies a kind of "seeing him who is invisible;" yet as far beneath what we shall have in eternity, as it is above that of bare, unassisted reason.
8 | Present with the Lord - This demonstrates that the happiness of the saints is not deferred till the resurrection.
9 | Therefore we are ambitious - The only ambition which has place in a Christian. Whether present - In the body. Or absent - From it.
10 | For we all - Apostles as well as other men, whether now present in the body, or absent from it. Must appear - Openly, without covering, where all hidden things will be revealed; probably the sins, even of the faithful, which were forgiven long before. For many of their good works, as their repentance, their revenge against sin, cannot other wise appear. But this will be done at their own desire, without grief, and without shame. According to what he hath done in the body, whether good or evil - In the body he did either good or evil; in the body he is recompensed accordingly.
11 | Knowing therefore the terror of the Lord, we the more earnestly persuade men to seek his favour; and as God knoweth this, so, I trust, ye know it in your own consciences.
12 | We do not say this, as if we thought there was any need of again recommending ourselves to you, but to give you an occasion of rejoicing and praising God, and to furnish you with an answer to those false apostles who glory in appearance, but not in heart, being condemned by their own conscience.
13 | For if we are transported beyond ourselves - Or at least, appear so to others, treated of, 2Cor 5:15 - 21, speaking or writing with uncommon vehemence. It is to God - He understands (if men do not) the emotion which himself inspires. If we be sober - Treated of, 2Cor 6:1 - 10. If I proceed in a more calm, sedate manner. It is for your sakes - Even good men bear this, rather than the other method, in their teachers. But these must obey God, whoever is offended by it.
14 | For the love of Christ - To us, and our love to him. Constraineth us - Both to the one and the other; beareth us on with such a strong, steady, prevailing influence, as winds and tides exert when they waft the vessel to its destined harbour. While we thus judge, that if Christ died for all, then are all, even the best of men, naturally dead - In a state of spiritual death, and liable to death eternal. For had any man been otherwise, Christ had not needed to have died for him.
15 | And that he died for all - That all might be saved. That they who live - That all who live upon the earth. Should not henceforth - From the moment they know him. Live unto themselves - Seek their own honour, profit, pleasure. But unto him - In all righteousness and true holiness.
16 | So that we from this time - That we knew the love of Christ. Know no one - Neither ourselves, nor you, neither the rest of the apostles, Gal 2:6, nor any other person. After the flesh - According to his former state, country, descent, nobility, riches, power, wisdom. We fear not the great. We regard not the rich or wise. We account not the least less than ourselves. We consider all, only in order to save all. Who is he that thus knows no one after the flesh? ln what land do these Christians live? Yea, if we have known even Christ after the flesh - So as to love him barely with a natural love, so as to glory in having conversed with him on earth, so as to expect only temporal benefits from him.
17 | Therefore if any one be in Christ - A true believer in him. There is a new creation - Only the power that makes a world can make a Christian. And when he is so created, the old things are passed away - Of their own accord, even as snow in spring. Behold - The present, visible, undeniable change! All things are become new - He has new life, new senses, new faculties, new affections, new appetites, new ideas and conceptions. His whole tenor of action and conversation is new, and he lives, as it were, in a new world. God, men, the whole creation, heaven, earth, and all therein, appear in a new light, and stand related to him in a new manner, since he was created anew in Christ Jesus.
18 | And all these new things are from God, considered under this very notion, as reconciling us - The world, 2Co 5:19, to himself.
19 | Namely - The sum of which is, God - The whole Godhead, but more eminently God the Father. Was in Christ, reconciling the world - Which was before at enmity with God. To himself - So taking away that enmity, which could no otherwise be removed than by the blood of the Son of God.
20 | Therefore we are ambassadors for Christ - we beseech you in Christ's stead - Herein the apostle might appear to some "transported beyond himself." In general he uses a more calm, sedate kind of exhortation, as in the beginning of the next chapter. What unparalleled condescension and divinely tender mercies are displayed in this verse! Did the judge ever beseech a condemned criminal to accept of pardon? Does the creditor ever beseech a ruined debtor to receive an acquittance in full? Yet our almighty Lord, and our eternal Judge, not only vouchsafes to offer these blessings, but invites us, entreats us, and, with the most tender importunity, solicits us, not to reject them.
21 | He made him a sin offering, who knew no sin - A commendation peculiar to Christ. For us - Who knew no righteousness, who were inwardly and outwardly nothing but sin; who must have been consumed by the divine justice, had not this atonement been made for our sins. That we might be made the righteousness of God through him - Might through him be invested wi th that righteousness, first imputed to us, then implanted in us, which is in every sense the righteousness of God.

Chapter VI

1 | We then not only beseech, but as fellow - labourers with you, who are working out your own salvation, do also exhort you, not to receive the grace of God - Which we have been now describing. In vain - We receive it by faith; and not in vain, if we add to this, persevering holiness.
2 | For he saith - The sense is, As of old there was a particular time wherein God was pleased to pour out his peculiar blessing, so there is now. And this is the particular time: this is a time of peculiar blessing. Isaiah 49:8.
3 | Giving, as far as in us lies, no offence, that the ministry be not blamed on our account.
4 But approving ourselves as the ministers of God - Such as his ministers ought to be. In much patience - Shown,
  1. In afflictions, necessities, distresses - All which are general terms.
  2. In stripes, imprisonments, tumults - Which are particular sorts of affliction, necessity, distress
  3. In labours, watchings, fastings - Voluntarily endured.
All these are expressed in the plural number, to denote a variety of them. In afflictions, several ways to escape may appear, though none without difficulty in necessities, one only, and that a difficult one; in distresses, none at all appears.
5 | In tumults - The Greek word implies such attacks as a man cannot stand against, but which bear him hither and thither by violence.
6 | By prudence - Spiritual divine; not what the world terms so. Worldly prudence is the practical use of worldly wisdom: divine prudence is the due exercise of grace, making spiritual understanding go as far as possible. By love unfeigned - The chief fruit of the Spirit.
7 | By the convincing and converting power of God - Accompanying his word; and also attesting it by divers miracles. By the armour of righteousness on the right hand and the left - That is, on all sides; the panoply or whole armour of God.
8 | By honour and dishonour - When we are present. By evil report and good report - When we are absent. Who could bear honour and good report, were it not balanced by dishonour? As deceivers - Artful, designing men. So the world represents all true ministers of Christ. Yet true - Upright, sincere, in the sight of God.
9 | As unknown - For the world knoweth us not, as it knew him not. Yet well known - To God, and to those who are the seals of our ministry. As dying, yet behold - Suddenly, unexpectedly, God interposes, and we live.
10 | As sorrowing - For our own manifold imperfections, and for the sins and sufferings of our brethren. Yet always rejoicing - In present peace, love, power, and a sure hope of future glory. As having nothing, yet possessing all things - For all things are ours, if we are Christ's. What a magnificence of thought is this!
11 | From the praise of the Christian ministry, which he began 2Cor 2:14, he now draws his affectionate exhortation. O ye Corinthians - He seldom uses this appellation. But it has here a peculiar force. Our mouth is opened toward you - With uncommon freedom, because our heart is enlarged - In tenderness.
12 | Ye are not straitened in us - Our heart is wide enough to receive you all. But ye are straitened in your own bowels - Your hearts are shut up, and so not capable of the blessings ye might enjoy.
13 | Now for a recompence of the same - Of my parental tenderness. I speak as to my children - I ask nothing hard or grievous. Be ye also enlarged - Open your hearts, first to God, and then to us, so 2Cor 8:5, that God may "dwell in you," 2Cor 6:16; 7:1; and that ye may "receive us," 2Cor 7:2.
14 | Be not unequally yoked with unbelievers - Christians with Jews or heathens. The apostle particularly speaks of marriage. But the reasons he urges equally hold against any needless intimacy with them. Of the five questions that follow, the three former contain the argument; the two latter, the conclusion.
15 | What concord hath Christ - Whom ye serve. With Belial - To whom they belong.
16 | What agreement hath the temple of God with idols - If God would not endure idols in any part of the land wherein he dwelt, how much less, under his own roof! He does not say, with the temple of idols, for idols do not dwell in their worshippers. As God hath said - To his ancient church, and in them to all the Israel of God. I will dwell in them, and walk in them - The former signifying his perpetual presence; the latter, his operation. And I will be to them a God, and they shall be to me a people - The sum of the whole gospel covenant. Lev 26:11, &c.
17 | Touch not the unclean person - Keep at the utmost distance from him. And I will receive you - Into my house and family. Isaiah 52:11; Zeph 3:19,20.
18 | And ye shall be to me for sons and for daughters, saith the Lord Almighty - The promise made to Solomon, 1Chr 28:6, is here applied to all believers; as the promise made particularly to Joshua is applied to them, Heb 13:5. Who can express the worth, who can conceive the dignity, of this divine adoption? Yet it belongs to all who believe the gospel, who have faith in Christ. They have access to the Almighty; such free and welcome access, as a beloved child to an indulgent father. To him they may fly for aid in every difficulty, and from him obtain a supply in all their wants. Isaiah 43:6.

Chapter VII

1 | Let us cleanse ourselves - This is the latter part of the exhortation, which was proposed, 2Cor 6:1, and resumed, 2Cor 6:14. From all pollution of the flesh - All outward sin. And of the spirit - All inward. Yet let us not rest in negative religion, but perfect holiness - Carrying it to the height in all its branches, and enduring to the end in the loving fear of God, the sure foundation of all holiness.
2 | Receive us - The sum of what is said in this, as well as in the tenth and following chapters. We have hurt no man - In his person. We have corrupted no man - In his principles. We have defrauded no man - Of his property. In this he intimates likewise the good he had done them, but with the utmost modesty, as it were not looking upon it.
3 | I speak not to condemn you - Not as if I accused you of laying this to my charge. I am so far from thinking so unkindly of you, that ye are in our hearts, to live and die with you - That is, I could rejoice to spend all my days with you.
4 | I am filled with comfort - Of this he treats, 2Co 7:6, &c.; of his joy, 2Co 7:7, &c.; of both, 2Co 7:13.
5 | Our flesh - That is, we ourselves. Had no rest from without - From the heathens. Were fightings - Furious and cruel oppositions. From within - From our brethren. Were fears - Lest they should be seduced.
7 | Your earnest desire - To rectify what had been amiss. Your grief - For what had offended God, and troubled me.
8 | I did repent - That is, I felt a tender sorrow for having grieved you, till I saw the happy effect of it.
10 | The sorrow of the world - Sorrow that arises from worldly considerations. Worketh death - Naturally tends to work or occasion death, temporal, spiritual, and eternal.
11 | How great diligence it wrought in you - Shown in all the following particulars. Yea, clearing of yourselves - Some had been more, some less, faulty; whence arose these various affections. Hence their apologizing and indignation, with respect to themselves; their fear and desire, with respect to the apostle; their zeal and revenge, with respect to the offender, yea, and themselves also. Clearing of yourselves - From either sharing in, or approving of, his sin. Indignation - That ye had not immediately corrected the offender. Fear - Of God's displeasure, or lest I should come with a rod. Vehement desire - To see me again. Zeal - For the glory of God, and the soul of that sinner. Yea, revenge - Ye took a kind of holy revenge upon yourselves, being scarce able to forgive yourselves. In all things ye - As a church. Have approved yourselves to be pure - That is, free from blame, since ye received my letter.
12 | It was not only, or chiefly, for the sake of the incestuous person, or of his father; but to show my care over you.

Chapter VIII

1 | We declare to you the grace of God - Which evidently appeared by this happy effect.
2 | In a great trial of affliction - Being continually persecuted, harassed, and plundered.
4 | Praying us with much entreaty - Probably St. Paul had lovingly admonished them not to do beyond their power.
5 | And not as we hoped - That is, beyond all we could hope. They gave themselves to us, by the will of God - In obedience to his will, to be wholly directed by us.
6 | As he had begun - When he was with you before.
9 | For ye know - And this knowledge is the true source of love. The grace - The most sincere, most free, and most abundant love. He became poor - In becoming man, in all his life; in his death. Rich - In the favour and image of God.
12 | A man - Every believer. Is accepted - With God. According to what he hath - And the same rule holds universally. Whoever acknowledges himself to be a vile, guilty sinner, and, in consequence of this acknowledgment, flies for refuge to the wounds of a crucified Saviour, and relies on his merits alone for salvation, may in every circumstance of life apply this indulgent declaration to himself.
14 | That their abundance - If need should so require. May be - At another time. A supply to your want: that there may be an equality - No want on one side, no superfluity on the other. It may likewise have a further meaning: - that as the temporal bounty of the Corinthians did now supply the temporal wants of their poor brethren in Judea, so the prayers of these might be a means of bringing down many spiritual blessings on their benefactors: so that all the spiritual wants of the one might be amply supplied; all the temporal of the other.
15 | As it is written, He that had gathered the most had nothing over; and he that had gathered the least did not lack - That is, in which that scripture is in another sense fulfilled. Exod 16:18
17 | Being more forward - Than to need it, though he received it well.
18 | We - I and Timothy. The brother - The ancients generally supposed this was St. Luke. Whose praise - For faithfully dispensing the gospel, is through all the churches.
19 | He was appointed by the churches - Of Macedonia. With this gift - Which they were carrying from Macedonia to Jerusalem. For the declaration of our ready mind - That of Paul and his fellow - traveller, ready to be the servants of all.
22 | With them - With Titus and Luke. Our brother - Perhaps Apollos.
23 | My partner - In my cares and labours. The glory of Christ - Signal instruments of advancing his glory.
24 | Before the churches - Present by their messengers.

Chapter IX

1 | To write to you - Largely.
2 | I boast to them of Macedonia - With whom he then was.
3 | I have sent the above mentioned brethren before me.
5 | Spoken of before - By me, to the Macedonians. Not as a matter of covetousness - As wrung by importunity from covetous persons.
6 | He that soweth sparingly shall reap sparingly; he that soweth bountifully shall reap bountifully - A general rule. God will proportion the reward to the work, and the temper whence it proceeds.
7 | Of necessity - Because he cannot tell how to refuse.
8 | How remarkable are these words! Each is loaded with matter and increases all the way it goes. All grace - Every kind of blessing. That ye may abound to every good work - God gives us everything, that we may do good therewith, and so receive more blessings. All things in this life, even rewards, are, to the faithful, seeds in order to a future harvest. Prov 22:9
9 | He hath scattered abroad - (A generous word.) With a full hand, without any anxious thought which way each grain falls. His righteousness - His beneficence, with the blessed effects of it. Remaineth for ever - Unexhausted, God still renewing his store. Psalm 112:9
10 | And he who supplieth seed - Opportunity and ability to help others. And bread - All things needful for your own souls and bodies. Will continually supply you with that seed, yea, multiply it to you more and more. And increase the fruits of your righteousness - The happy effects of your love to God and man. Isa 55:10
11 | Which worketh by us thanksgiving to God - Both from us who distribute, and them who receive, your bounty.
13 | Your avowed subjection - Openly testified by your actions. To all men - Who stand in need of it.
15 | His unspeakable gift - His outward and inward blessings, the number and excellence of which cannot he uttered.

Chapter X

1 | Now I Paul myself - - A strongly emphatical expression. Who when present am base among you - So, probably, some of the false teachers affirmed. Copying after the meekness and gentleness of Christ, entreat - Though I might command you.
2 | Do not constrain me when present to be bold - To exert my apostolical authority. Who think of us as walking after the flesh - As acting in a cowardly or crafty manner.
3 | Though we walk in the flesh - In mortal bodies, and, consequently, are not free from human weakness. Yet we do not war - Against the world and the devil. After the flesh - By any carnal or worldly methods. Though the apostle here, and in several other parts of this epistle, speaks in the plural number, for the sake of modesty and decency, yet he principally means himself. On him were these reflections thrown, and it is his own authority which he is vindicating.
4 | For the weapons of our warfare - Those we use in this war. Are not carnal - But spiritual, and therefore mighty to the throwing down of strong holds - Of all the difficulties which men or devils can raise in our way. Though faith and prayer belong also to the Christian armour, Eph 6:15, &c., yet the word of God seems to be here chiefly intended.
5 | Destroying all vain reasonings, and every high thing which exalteth itself - As a wall or rampart. Against the knowledge of God, and bringing every thought - Or, rather, faculty of the mind. Into captivity to the obedience of Christ - Those evil reasonings are destroyed. The mind itself, being overcome and taken captive, lays down all authority of its own, and entirely gives itself up to perform, for the time to come, to Christ its conqueror the obedience of faith.
6 | Being in readiness to avenge all disobedience - Not only by spiritual censure, but miraculous punishments. When your obedience is fulfilled - When the sound part of you have given proof of your obedience, so that I am in no danger of punishing the innocent with the guilty.
7 | Do ye look at the outward appearance of things - Does any of you judge of a minister of Christ by his person, or any outward circumstance? Let him again think this of himself - Let him learn it from his own reflection, before I convince him by a severer method.
8 | I should not be ashamed - As having said more than I could make good.
9 | I say this, that I may not seem to terrify you by letters - Threatening more than I can perform.
10 | His bodily presence is weak - His stature, says St. Chrysostom, was low, his body crooked, and his head bald.
12 | For we presume not - A strong irony. To equal ourselves - As partners of the same office. Or to compare ourselves - As partakers of the same labour. They among themselves limiting themselves - Choosing and limiting their provinces according to their own fancy.
13 | But we will not, like them, boastingly extend ourselves beyond our measure, but according to the measure of the province which God hath allotted us - To me, in particular, as the apostle of the gentiles. A measure which reaches even unto you - God allotted to each apostle his province, and the measure or bounds thereof.
14 | We are come even to you - By a gradual, regular process, having taken the intermediate places in our way, in preaching the gospel of Christ.
15 | Having hope, now your faith is increased - So that you can the better spare us. To be enlarged by you abundantly - That is, enabled by you to go still further.
16 | In the regions beyond you - To the west and south, where the gospel had not yet been preached.

Chapter XI

1 | I wish ye would bear - So does he pave the way for what might otherwise have given offence. With my folly - Of commending myself; which to many may appear folly; and really would be so, were it not on this occasion absolutely necessary.
2 | For - The cause of his seeming folly is expressed in this and the following verse; the cause why they should bear with him, 2Cor 11:4.
3 | But I fear - Love is full of these fears. Lest as the serpent - A most apposite comparison. Deceived Eve - Simple, ignorant of evil. By his subtilty - Which is in the highest degree dangerous to such a disposition. So your minds - We might therefore be tempted, even if there were no sin in us. Might be corrupted - Losing their virginal purity. From the simplicity that is in Christ - That simplicity which is lovingly intent on him alone, seeking no other person or thing.
4 | If indeed - Any could show you another Saviour, a more powerful Spirit, a better gospel. Ye might well bear with him - But this is impossible.
6 | If I am unskilful in speech - If I speak in a plain, unadorned way, like an unlearned person. So the Greek word properly signifies.
7 | Have I committed an offence - Will any turn this into an objection? In humbling myself - To work at my trade. That ye might be exalted - To be children of God.
8 | I spoiled other churches - I, as it were, took the spoils of them: it is a military term. Taking wages (or pay, another military word) of them - When I came to you at first. And when I was present with you, and wanted - My work not quite supplying my necessities. I was chargeable to no man - Of Corinth.
9 | For - I choose to receive help from the poor Macedonians, rather than the rich Corinthians! Were the poor in all ages more generous than the rich?
10 | This my boasting shall not be stopped - For I will receive nothing from you.
11 | Do I refuse to receive anything of you, because I love you not? God knoweth that is not the case.
12 | Who desire any occasion - To censure me. That wherein they boast, they may be found even as we - They boasted of being "burdensome to no man." But it was a vain boast in them, though not in the apostle.
14 | Satan himself is transformed - Uses to transform himself; to put on the fairest appearances.
15 | Therefore it is no great, no strange, thing; whose end, notwithstanding all their disguises, shall be according to their works.
16 | I say again - He premises a new apology to this new commendation of himself. Let no man think me a fool - Let none think I do this without the utmost necessity. But if any do think me foolish herein, yet bear with my folly.
17 | I speak not after the Lord - Not by an express command from him; though still under the direction of his Spirit. But as it were foolishly - In such a manner as many may think foolish.
18 | After the flesh - That is, in external things.
19 | Being wise - A beautiful irony.
20 | For ye suffer - Not only the folly, but the gross abuses, of those false apostles. If a man enslave you - Lord it over you in the most arbitrary manner. If he devour you - By his exorbitant demands; not - withstanding his boast of not being burdensome. If he take from you - By open violence. If he exalt himself - By the most unbounded self - commendation. If he smite you on the face - (A very possible case,) under pretence of divine zeal.
21 | I speak with regard to reproach, as though we had been weak - I say, "Bear with me," even on supposition that the weakness be real which they reproach me with.
22 | Are they Hebrews, Israelites, the seed of Abraham - These were the heads on which they boasted.
23 | I am more so than they. In deaths often - Surrounding me in the most dreadful forms.
24 | Five times I received from the Jews forty stripes save one - Which was the utmost that the law allowed. With the Romans he sometimes pleaded his privilege as a Roman; but from the Jews he suffered all things.
25 | Thrice I have been shipwrecked - Before his voyage to Rome. In the deep - Probably floating on some part of the vessel.
27 | In cold and nakedness - Having no place where to lay my head; no convenient raiment to cover me; yet appearing before noble - men, governors, kings; and not being ashamed.
28 | Beside the things which are from without - Which I suffer on the account of others; namely, the care of all the churches - A more modest expression than if he had said, the care of the whole church. All - Even those I have not seen in the flesh. St. Peter himself could not have said this in so strong a sense.
29 | Who - So he had not only the care of the churches, but of every person therein. Is weak, and I am not weak - By sympathy, as well as by condescension. Who is offended - Hindered in, or turned out of, the good way. And I burn not - Being pained as though I had fire in my bosom.
30 | I will glory of the things that concern my infirmities - Of what shows my weakness, rather than my strength.
32 | The governor under Aretas - King of Arabia and Syria of which Damascus was a chief city, willing to oblige the Jews, kept the city - Setting guards at all the gates day and night.
33 | Through a window - Of an house which stood on the city wall.

Chapter XII

1 | It is not expedient - Unless on so pressing occasion. Visions are seen; revelations, heard.
2 | I knew a man in Christ - That is, a Christian. It is plain from 2Cor 12:6,7, that he means himself, though in modesty he speaks as of a third person. Whether in the body or out of the body I know not - It is equally possible with God to present distant things to the imagination in the body, as if the soul were absent from it, and present with them; or to transport both soul and body for what time he pleases to heaven; or to transport the soul only thither for a season, and in the mean time to preserve the body fit for its re - entrance. But since the apostle himself did not know whether his soul was in the body, or whether one or both were actually in heaven, it would be vain curiosity for us to attempt determining it. The third heaven - Where God is; far above the aerial and the starry heaven. Some suppose it was here the apostle was let into the mystery of the future state of the church; and received his orders to turn from the Jews and go to the gentiles.
3 | Yea, I knew such a man - That at another time.
4 | He was caught up into paradise - The seat of happy spirits in their separate state, between death and the resurrection. Things which it is not possible for man to utter - Human language being incapable of expressing them. Here he anticipated the joyous rest of the righteous that die in the Lord. But this rapture did not precede, but follow after, his being caught up to the third heaven: a strong intimation that he must first discharge his mission, and then enter into glory. And beyond all doubt, such a foretaste of it served to strengthen him in all his after trials, when he could call to mind the very joy that was prepared for him.
5 | Of such an one I will - I might, glory; but I will not glory of myself - As considered in myself.
6 | For if I should resolve to glory - Referring to, I might glory of such a glorious revelation. I should not be a fool - That is, it could not justly be accounted folly to relate the naked truth. But I forbear - I speak sparingly of these things, for fear any one should think too highly of me - O where is this fear now to be found? Who is afraid of this?
7 | There was given me - By the wise and gracious providence of God. A thorn in the flesh - A visitation more painful than any thorn sticking in the flesh. A messenger or angel of Satan to buffet me - Perhaps both visibly and invisibly; and the word in the original expresses the present, as well as the past, time. All kinds of affliction had befallen the apostle. Yet none of those did he deprecate. But here he speaks of one, as above all the rest, one that macerated him with weakness, and by the pain and ignominy of it prevented his being lifted up mere, or, at least, not less, than the most vehement head ache could have done; which many of the ancients say he laboured under. St. Paul seems to have had a fresh fear of these buffetings every moment, when he so frequently represses himself in his boasting, though it was extorted from him by the utmost necessity.
8 | Concerning this - He had now forgot his being lifted up. I besought the Lord thrice - As our Lord besought his Father.
9 | But he said to me - ln answer to my third request. My grace is sufficient for thee - How tender a repulse! We see there may be grace where there is the quickest sense of pain. My strength is more illustriously displayed by the weakness of the instrument. Therefore I will glory in my weaknesses rather than my revelations, that the strength of Christ may rest upon me - The Greek word properly means, may cover me all over like a tent. We ought most willingly to accept whatever tends to this end, however contrary to flesh and blood.
10 | Weaknesses - Whether proceeding from Satan or men. For when I am weak - Deeply conscious of my weakness, then does the strength of Christ rest upon me.
11 | Though I am nothing - Of myself.
14 | The third time - Having been disappointed twice. I seek not yours - Your goods. But you - Your souls.
15 | I will gladly spend - All I have. And be spent - Myself.
16 | But some may object, though I did not burden you, though I did not take anything of you myself, yet being crafty I caught you with guile - I did secretly by my messengers what I would not do openly, or in person.
17 | I answer this lying accusation by appealing to plain fact. Did I make a gain of you by Titus - Or any other of my messengers? You know the contrary. It should be carefully observed, that St. Paul does not allow, but absolutely denies, that he had caught them with guile; so that the common plea for guile, which has been often drawn from this text, is utterly without foundation.
18 | I desired Titus - To go to you.
19 | Think ye that we again excuse ourselves - That I speak this for my own sake? No. I speak all this for your sakes.
21 | Who had sinned before - My last coming to Corinth. Uncleanness - Of married persons. Lasciviousness - Against nature.

Chapter XIII

1 | I am coming this third time - He had been coming twice before, though he did not actually come.
2 | All the rest - Who have since then sinned in any of these kinds. I will not spare - I will severely punish them.
4 | He was crucified through weakness - Through the impotence of human nature. We also are weak with him - We appear weak and despicable by partaking of the same sufferings for his sake. But we shall live with him - Being raised from the dead. By the power of God in you - By that divine energy which is now in every believer, 2Cor 13:5.
5 | Prove yourselves - Whether ye are such as can, or such as cannot, bear the test - This is the proper meaning of the word which we translate, reprobates. Know ye not yourselves, that Jesus Christ is in you - All Christian believers know this, by the witness and by the fruit of his Spirit. Some translate the words, Jesus Christ is among you; that is, in the church of Corinth; and understand them of the miraculous gifts and the power of Christ which attended the censures of the apostle.
6 | And I trust ye shall know - By proving yourselves, not by putting my authority to the proof.
7 | I pray God that ye may do no evil - To give me occasion of showing my apostolical power. I do not desire to appear approved - By miraculously punishing you. But that ye may do that which is good, though we should be as reprobates - Having no occasion to give that proof of our apostleship.
8 | For we can do nothing against the truth - Neither against that which is just and right, nor against those who walk according to the truth of the gospel.
9 | For we rejoice when we are weak - When we appear so, having no occasion to show our apostolic power. And this we wish, even your perfection - In the faith that worketh by love.
11 | Be perfect - Aspire to the highest degree of holiness. Be of good comfort - Filled with divine consolation. Be of one mind - Desire, labour, pray for it, to the utmost degree that is possible.
13 The grace - Or favour. Of our Lord Jesus Christ - By which alone we can come to the Father. And the love of God - Manifested to you, and abiding in you. And the communion - Or fellowship. Of the Holy Ghost - In all his gifts and graces.

It is with great reason that this comprehensive and instructive blessing is pronounced at the close of our solemn assemblies; and it is a very indecent thing to see so many quitting them, or getting into postures of remove, before this short sentence can be ended.

How often have we heard this awful benediction pronounced! Let us study it more and more, that we may value it proportionably; that we may either deliver or receive it with a becoming reverence, with eyes and hearts lifted up to God, "who giveth the blessing out of Sion, and life for evermore."

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON THE SECOND EPISTLE OF ST JOHN

Chapter I

The parts of this epistle, written to some Christian matron, and

her religious children, are three:

 I. The inscription,...................................... V. 1-3
 II. An exhortation to persevere in true faith and love,.... 4-11
 III. The conclusion,...................................... 12,13

Chapter I

1 | The elder - An appellation suited to a familiar letter, but upon a weighty subject. To the elect - That is, Christian. Kuria is undoubtedly a proper name, both here and in 2Jo 1:5; for it was not then usual to apply the title of lady to any but the Roman empress; neither would such a manner of speaking have been suitable to the simplicity and dignity of the apostle. Whom - Both her and her children. I love in the truth - With unfeigned and holy love.
2 | For the truth's sake, which abideth in us - As a living principle of faith and holiness.
3 | Grace takes away guilt; mercy, misery: peace implies the abiding in grace and mercy. It includes the testimony of God's Spirit, both that we are his children, and that all our ways are acceptable to him. This is the very foretaste of heaven itself, where it is perfected. In truth and love - Or, faith and love, as St. Paul speaks. Faith and truth are here synonymous terms.
4 | I found of thy children - Probably in their aunt's house, 2Jo 1:13. Walking in the truth - In faith and love.
5 | That which we had from the beginning - Of our Lord's ministry. Indeed it was, in some sense, from the beginning of the world. That we may love one another - More abundantly.
6 | And this is the proof of true love, universal obedience built on the love of God. This - Love. Is the great commandment which ye have heard from the beginning - Of our preaching.
7 | Carefully keep what ye have heard from the beginning, for many seducers are entered into the world, who confess not Jesus Christ that came in the flesh - Who disbelieve either his prophetic, or priestly, or kingly office. Whosoever does this is the seducer - From God. And the antichrist - Fighting against Christ.
8 | That we lose not the things which we have wrought - Which every apostate does. But receive a full reward - Having fully employed all our talents to the glory of him that gave them. Here again the apostle modestly transfers it to himself.
9 | Receive this as a certain rule: Whosoever transgresseth - Any law of God. Hath not God - For his Father and his God. He that abideth in the doctrine of Christ - Believing and obeying it. He hath both the Father and the Son - For his God.
10 | If any came to you - Either as a teacher or a brother. And bring not this doctrine - That is, advance anything contrary to it. Receive him not into your house - As either a teacher or a brother - Neither bid him God speed - Give him no encouragement therein.
11 | For he that biddeth him God speed - That gives him any encouragement, is accessory to his evil deeds.
12 | Having many things to write, I was not minded to write now - Only of these, which were then peculiarly needful.
13 | The children of thy elect or Christian sister - Absent, if not dead, when the apostle wrote this.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Second Book of KINGS

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII | Chapter XXIV | Chapter XXV

The former book of Kings had an illustrious beginning in the glory of the kingdom of Israel. This has a melancholy conclusion, in the desolations of the kingdom of Israel first, and then of Judah. Here is Elijah fetching fire from heaven, and ascending in fire to heaven, chap. 1, 2. Elisha working many miracles, chap. 3 - 7. Hazael anointed, for the correction of Israel, Jehu, for the destruction of the house of Ahab and of Baal, chap. 8 - 10. The reigns of several kings, both of Judah and Israel, chap. 11 - 16. The captivity of the ten tribes, chap. 17. The glorious reign of Hezekiah, chap. 18 - 20. The wicked reign of Manasseh, and the good one of Josiah, chap. 21 - 23. The destruction of Jerusalem by the king of Babylon, chap. 24, 25.

Chapter I

The rebellion of Moab, ver. 1. The message of Ahaziah to Baal - zebub, ver. 2. God's message to him, ver. 3 - 8. The destruction of the men sent to seize Elijah, ver. 9 - 12. He spares the third messenger, and goes to the king, ver. 13 - 16. Ahaziah's death, ver. 17 18.

1 | Moab - This had been subdued by David, as Edom was; and upon the division of his kingdom, Moab was adjoined to that of Israel, and Edom to that of Judah, each to that kingdom upon which it bordered. But when the kingdoms of Israel and Judah were weak and forsaken by God, they took that opportunity to revolt from them; Moab here, and Edom a little after.
2 | Chamber - In which, the lattess might be left to convey light into the lower room. But the words may be rendered, through the battlements (or through the lattess in the battlements) of the roof of the house. Where, standing and looking through, and leaning upon this lattess, it broke, and he fell down into the court or garden. Baal - zebub - Properly, the god of flies; an idol so called, because it was supposed to deliver those people from flies; Jupiter and Hercules were called by a like name among the Grecians. And it is evident, both from sacred and prophane histories, That the idol - gods, did sometimes through God's permission, give the answers; though they were generally observed, even by the Heathens themselves, to be dark and doubtful.
3 | And say - Dost thou not cast contempt on the God of Israel, as if he were either ignorant of the event of thy disease, or unable to give thee relief; and as if Baal - zebub had more skill and power than he?
5 | Why, &c. - Before you have been at Ekron: which he knew by their quick return.
8 | An hairy man - His garment was rough and hairy, such as were worn by eminent persons in Greece, in ancient times; and were the proper habit of the prophets. Girdle - As John the baptist also had. That by his very outward habit, he might represent Elijah, in whose spirit and power he came.
9 | Man of God - So he calls him by way of scorn. Come - The king commands thee to come to him: which if thou refuseth, I am to carry thee by force.
10 | Let fire, &c. - Elijah did this, not to secure himself, he could have done that some other way: nor to revenge himself, for it was not his own cause that he acted in: but to prove his mission, and to reveal the wrath of God from heaven against the ungodliness and unrighteousness of men.
11 | And said - He discovers more petulancy than the former; and shews, how little he was moved by the former example.
13 | Besought - Expressing both reverence to his person, and a dread of God's judgments. There is nothing to be got by contending with God: if we would prevail with him, it must be by supplication. And those are wise who learn submission from the fatal consequences of obstinacy in others.
16 | He said - To his very face. Nor durst the king lay hands upon him, being daunted with the prophet's presence, and confidence; and affrighted by the late dreadful evidence of his power with God.
17 | Jehoram - His brother. The son of Jehoshaphat - Jehoshaphat, in his seventeenth year, when he went to Ahab, and with him to Ramoth - Gilead, appointed his son Jehoram his vice - roy, and (in case of his death) his successor. In the second year from that time, when Jehoram was thus made vice - king in his father's stead; this Jehoram, Ahab's son, began to reign: and in the fifth year of the reign of this Jehoram son of Ahab, which was about the twenty - fourth year of Jehoshaphat's reign, Jehoram son of Jehoshaphat was made king of Judah, together with his father.

Chapter II

Elisha keeps close to Elijah, and walks with him through Jordan, ver. 1 - 8. Elijah is taken up, and Elisha laments the loss of him, ver. 9 - 12. He divides Jordan, ver. 13, 14. Is acknowledged by the sons of the prophets, ver. 15. Who send to seek Elijah, ver. 16 - 18. Elisha heals the unwholesome waters, ver. 19 - 22. Destroys the mocking children, ver. 23 - 25

1 | About to take, &c. - It is supposed, (tho' not expressly revealed) that Elijah flourished about twenty years, before he was translated, body and soul, to heaven, only undergoing such a change, as was necessary to qualify him for being an inhabitant in that world of Spirits. By translating him, God gave in that dark and degenerate age, a very sensible proof of another life, together with a type of the ascension of Christ, and the opening of the kingdom of heaven to all believers.
2 Tarry here - This he desires, either,
  1. That being left alone, he might better prepare himself for his great change. Or,
  2. Out of indulgence to Elisha, that he might not be overwhelmed with grief at so sad a sight.
  3. That he might try his love, and whet his desire to accompany him; it being highly convenient for God's honour, that there should be witnesses of so glorious a translation.
To Beth - el - Which was truth, tho' not the whole truth: for he was to go a far longer journey. But he was first to go to Beth - el, as also to Jericho, to the schools of the prophets there, that he might comfort, and strengthen their hearts in God's work, and give them his dying counsels.
3 | And said - This was revealed to some of the sons of the prophets, and by them to the whole college. In the kingdom of Judah they had priest and Levites, and the temple service. The want of these in the kingdom of Israel, God graciously made up by these colleges, where men were trained up and employed, in the exercises of religion, and whither good people resorted, to solemnize the appointed feasts, with prayer and hearing, tho' they had not conveniencies for sacrifice. From thy head - Heb. from above thy head: which phrase may respect, either, the manner of sitting in schools, where the scholar sat at his master's feet. Or, the manner of Elijah's translation, which was to be by a power sent from heaven, to take him up thither. Hold you your peace - Do not aggravate my grief, nor divert me with any unseasonable discourses. He speaks as one that was himself, and would have them calm and sedate, and with awful silence waiting the event.
7 | To view - To observe this great event, Elijah's translation to heaven, which they expected every moment: and whereof they desired to be spectators, not to satisfy their own curiosity, but that they might be witnesses of it to others.
8 | Smote the waters - These waters of old yielded to the ark, now to the prophet's mantle; which to those that wanted the ark, was an equivalent token of God's presence. When God will take his children to himself, death is the Jordan, which they must pass through. And they find a way thro' it, a safe and comfortable way. The death of Christ has divided those waters, that the ransomed of the Lord may pass over.
9 | A double portion - Or, rather double to what the rest of the sons of the prophets receive at thy request. He alludes to the double portion of the first - born, Deut 21:17. But though Elisha desired no more, yet God gave him more than he desired or expected; and he seems to have had a greater portion of the gifts of God's Spirit, than even Elijah had.
10 | A hard thing - A rare and singular blessing, which I cannot promise thee, which only God can give; and he gives it only when, and to whom he pleaseth. If thou seest - This sign he proposed, not without the direction of God's Spirit, that hereby he might engage him more earnestly to wait, and more fervently to pray for this mercy.
11 | A chariot of fire - In this form the angels appeared. The souls of all the faithful, are carried by an invisible guard of angels, into the bosom of Abraham. But Elijah being to carry his body with him, this heavenly guard appeared visibly: Not in an human shape, tho' so they might have borne him in their arms, but in the form of a chariot and horses, that he may ride in state, may ride in triumph, like a prince, like a conqueror. See the readiness of the angels to do the will of God, even in the meanest services for the heirs of salvation! Thus he who had burned with holy zeal for God and his honour, was now conveyed in fire into his immediate presence.
12 | My father - So he calls him for his fatherly affection to him, and for his fatherly authority which he had over him, in which respect the scholars of the prophets are called their sons. He saw his own condition like that of a fatherless child, and laments it accordingly. The chariot, &c. - Who by thy example, and counsels, and prayers, and power with God, didst more for the defence and preservation of Israel than all their chariots and horses. The expression alludes to the form of chariots and horses which he had seen.
13 | Which fell - God so ordering it for Elisha's comfort, and the strengthening of his faith, as a pledge, that together with Elijah's mantle, his Spirit should rest upon him. And Elijah himself was gone to a place, where he needed not the mantle, either to adorn him, or to shelter him from weather, or to wrap his face in.
14 | The Lord - Who at Elijah's request divided these waters, and is as able to do it again.
15 | Bowed themselves - They had been trained up in the schools: Elisha was taken from the plough. Yet, when they perceive, that God is with him, and that this is the man whom he delights to honour, they readily submit to him as their head and father, as the people to Joshua when Moses was dead. "Those that appear to have God's Spirit and presence with them, ought to have our esteem and best affections, notwithstanding the meanness of their extraction and education."
16 | Strong men - Able to take such a journey. Lest, &c. - They thought, either that God had not finally taken him away from them, but only for a time; or that God had only taken away his soul, and that his body was cast down into some place, which they desired to seek, that they might give it an honourable burial.
17 | Was ashamed - That is, to deny them any longer, lest they should think his denial proceeded from a neglect of his master, or a contempt of them.
19 | Barren - Either it was so originally, at least, as to that part of the city where the college of the prophets was: or, it became so from the curse of God inflicted upon it, when Hiel rebuilt it. However, upon the prophet's care, it grew exceeding fruitful, and therefore is commended for its fertility in later writers.
20 | A new cruse - That there might be no legal pollution in it which might offend God, and hinder his miraculous operation. Put salt - A most improper remedy; for salt naturally makes waters brackish, and lands barren. Hereby therefore he would shew, that this was effected solely by the Divine power, which could work either without means, or against them.
21 | Death - Hurt, or danger, to man or beast, by drinking of it.
23 | To Beth - el - To the other school of prophets, to inform them of Elijah's translation, and his succession to the same office; and to direct, and comfort, and stablish them. Children - Or, young men: as this Hebrew word often signifies. It is more than probable they were old enough to discern between good and evil. The city - Beth - el was the mother - city of idolatry, where the prophets planted themselves, that they might bear witness against it, and dissuade the people from it; though, it seems, they had but small success there. Mocked him - With great petulancy and vehemency, as the word signifies; deriding both his person and ministry, and that from a prophane contempt of the true religion, and a passionate love to that idolatry which they knew he opposed. Go up - Go up into heaven, whither thou pretendest Elijah is gone. Why didst not thou accompany thy friend and master to heaven? Bald - head - So they mock his natural infirmity, which is a great sin. The repetition shews their heartiness and earnestness, that it was no sudden slip of their tongue, but a scoff proceeding from a rooted impiety and hatred of God and his prophets. And very probably it was their usual practice, to jeer the prophets as they went along the streets, that they might expose them to contempt, and if possible drive them out of their town. Had the abuse done to Elisha been the first offence of the kind, they might not have been so severely punished. But mocking the messengers of the Lord, was one of the crying sins of Israel.
24 | Cursed them - Nor was this punishment too great for the offence, if it be considered, that their mocking proceeded from a great malignity of mind against God; that they mocked not only a man, and an ancient man, whose very age commanded reverence; and a prophet; but even God himself, and that glorious work of God, the assumption of Elijah into heaven; that they might be guilty of many other heinous crimes, which God and the prophet knew; and were guilty of idolatry, which by God's law deserved death; that the idolatrous parents were punished in their children; and that, if any of these children were more innocent, God might have mercy upon their souls, and then this death was not a misery, but a real blessing to them, that they were taken away from that education which was most likely to expose them not only to temporal, but eternal destruction. In the name - Not from any revengeful passion, but by the motion of God's Spirit, and by God's command and commission. God did this, partly, for the terror and caution of all other idolaters and prophane persons who abounded in that place; partly, to vindicate the honour, and maintain the authority of his prophets; and particularly, of Elisha, now especially, in the beginning of his sacred ministry. Children - This Hebrew word signifies not only young children, but also those who are grown up to maturity, as Gen 32:22, 34:4, 37:30, Ruth 1:5.

Chapter III

The character of Jehoram, ver. 1 - 3. He and his allies invade Moab, ver. 4 - 8. Their distress and relief, ver. 9 - 20. Their success, ver. 21 - 25. The king of Moab sacrifices his son, and they retire, ver. 26, 27.

3 | The sins - The worship of the calves: which all the kings of Israel kept up as a wall of partition between their subjects and those of Judah. So that altho' he had a little religion, yet he had not enough to over - rule this policy.
4 | A sheep - master - A man of great wealth (which in those times and places consisted much in cattle) which enabled and emboldened him to rebel against his sovereign.
7 | He said - He joins with him in this war; because the war was just in itself, and convenient for Jehoshaphat, both in the general, that revolters should be chastised: lest the examples should pass into his dominions, and the Edomites be encouraged to revolt from him, as they did from his son; and in particular, that the Moabites should be humbled, who had invaded his land before this time, 2Chron 20:1, and might do so again if they were not brought low; for which a fair opportunity now offered.
9 | King of Edom - That is, the vice - roy under Jehosaphat, 1Kings 22:47, here called king: because that word is sometimes used for any prince or chief ruler. Seven days - Because they made a great army, which could move but slowly; and they fetched a greater compass than was usual, for some advantage which they expected by it. No water - A frequent want in those parts; and now, it seems, increased by the extraordinary heat and dryness of the season.
11 | Is there not, &c. - This he should have asked before, when they first undertook the expedition, as he did in a like case, 1Kings 22:5, and for that neglect he now suffers; but better late than never: his affliction brings him to the remembrance of his former sin, and present duty. Poured water - Who was his servant; this being one office of a servant: and this office was the more necessary among the Israelites, because of the frequent washings which their law required. Probably it was by a special direction from God, that Elisha followed them, unasked, unobserved. Thus does God prevent us with the blessings of his goodness; and provide for those who provide not for themselves.
12 | The word, &c. - He is a true prophet. Which Jehoshaphat might easily understand, because being a good man, many would be ready to inform him of. Went - To his tent; which was either in the camp, or not far from it: they did not send for him, but went to him, that by giving him this honour, they might engage him to give them his utmost assistance.
13 | What have I, &c. - I desire to have no discourse with thee. Get thee - To the calves, which thou after thy father's example dost worship; and to the Baals which thy mother yet worshippeth by thy permission; let these idols whom thou worshippest in thy prosperity, now help thee in thy distress.
14 | Jehoshaphat - Whom I reverence and love for his piety. It is good being with those who have God's favour, and the love of his people. Wicked men often fare the better, for the friendship and society of good men.
15 | Minstrel - One that can sing and play upon a musical instrument. This he requires, that his mind which had been disturbed at the sight of wicked Jehoram, might be composed, and that he might be excited to more fervent prayer whereby he was prepared to receive the prophetic inspiration. Those that desire communion with God must keep their spirits quiet and serene. All hurry of spirit, and all turbulent passions, make us unfit for divine visitations. The hand, &c. - The spirit of prophecy, so called, to note that it was no natural nor acquired virtue inherent in him; but a singular gift of God, given to whom and when he pleased.
19 | Ye shall smite - And if this command seem severe, it must be considered, that the Moabites were a very wicked people, perfidious, cruel, implacable enemies to God's people upon all occasions, and now in a state of rebellion.
20 | The meal - offering - That is, the morning sacrifice: which doubtless was attended with the solemn prayers of God's people. At this time Elisha joined his prayers with the prayers of God's people, especially those at Jerusalem. And this time God chose to answer their prayers, and to work this miracle, that thereby he might determine the controversy between the Israelites and the Jews, about the place and manner of worship, and give a publick testimony from heaven for the Jews, and against the Israelites. God that commands all the waters both above and beneath the firmament, sent them abundance of water on a sudden.
21 | The border - Of their country, to defend the passage.
25 | Kir - haraseth - This was the royal city of the Moabites, into which the remnant of the Moabites were gathered, where also their king was with them. The stones - The walls and buildings of this city only were left; their whole country being destroyed. The slingers - Such as slung great stones against the walls to break them down, according to the manner of those times. Made breaches in the walls, by which they might enter the city, and take it.
26 | To break thro' - That he might make an escape: which he chose to do on the king of Edom's quarter; because he thought his was the weakest side.
27 | His son - Or rather, his own son: whom he sacrificed; partly, to obtain the favour of his god, according to the manner of the Phoenicians and other people in publick calamities; and partly, to oblige the Israelites to quit the siege out of compassion; or, as despairing to conquer (at least without greater loss of men than it was worth) him who was resolved to defend the city to the utmost extremity. On the wall - That the besiegers might see it, and be moved by it. There was, &c. - Or, great trouble or repentance upon Israel, the Israelitish king and people (who was the first cause of the war, and had brought the rest into confederacy with him) were greatly grieved for this barbarous action, and resolved to prosecute the war no farther.

Chapter IV

Elisha multiplies the widow's oil, ver. 1 - 7. Obtains a son for the Shunamite, ver. 8 - 17. Raises him again to life, ver. 18 - 37. Heals the deadly pottage, ver. 38 - 41. Feeds an hundred men with twenty small loaves, ver. 42 - 44.

1 | Prophets - Who, though they were wholly devoted to sacred employment, were not excluded from marriage, any more than the priests and Levites. Fear the Lord - His poverty therefore was not procured by his idleness, or prodigality; but by his piety, because he would not comply with the king's way of worship, and therefore lost all worldly advantages. Bondmen - Either, to use them as his slaves, or to sell them to others, according to the law.
2 | What shall I - How shall I relieve thee, who am myself poor?
7 | Unto her son - To one of them: for she had two, ver.1. The oil stayed - To teach us, that we should not waste any of his good creatures; and that God would not work miracles unnecessarily. We are never straiten'd in God, and in his power and bounty, and the riches of his grace. All our straitness is in ourselves. It is our faith that fails, not his promise. Were there more vessels, there is enough in God to fill them, enough for all, enough for each.
8 | Great - For estate, or birth and quality.
9 | This is - A prophet, and that of eminent holiness: by our kindness to whom, we shall procure a blessing to ourselves.
10 | On the wall - That he may be free from the noise of family business, and enjoy that privacy, which, I perceive, he desireth for his prayers and meditations. A bed, &c. - He will not be troublesome or chargeable to us: he cares not for rich furniture or costly entertainment, and is content with bare necessaries.
12 | She stood - The relation seems to be a little perplexed, but may be thus conceived. It is in this verse recorded in the general, that the prophet sent Gehazi to call her, and that she came to him upon that call: then follows a particular description of the whole business, with all the circumstances, first, of the message with which Gehazi was sent when he went to call her, and of her answer to that message, ver.13, and of Gehazi's conjecture thereupon, ver.14, and then of her coming to the prophet at his call: which is there repeated to make way for the following passages.
13 | I dwell - I live among my kindred and friends; nor have I any cause to seek relief from higher powers.
14 | He said - Hast thou observed any thing which she wants or desires? For the prophet kept himself much in his chamber, whilst Gehazi went more freely about the house, as his occasions led him.
16 | Do not lie - Do not delude me with vain hopes. She could not believe it for joy.
17 | Time of life - See note on Gen 18:10.
21 | Bed of the man of God - Being apt to believe, he that so soon took away what he had given, would restore what he had taken away. By this faith women received their dead raised to life. In this faith she makes no preparation for the burial of her child, but for his resurrection.
23 | New moon, &c. - Which were the usual times in which they resorted to the prophets for instruction. It shall be well - My going will not be troublesome to him, nor prejudicial to thee or me.
26 | It is - So it was in some respects, because it was the will of a wise and good God, and therefore best for her. When God calls away our dearest relations by death, it becomes us to say, it is well both with us and them. It is well, for all is well that God doth: all is well with them that are gone, if they are gone to heaven. And all is well with us that stay behind, if by the affliction we are furthered in our way thither.
27 | The feet - She fell at his feet and touched them, as a most humble and earnest supplicant. Withal, she intimated, what she durst not presume to express in words, that she desired him to go along with her. Let her alone - Disturb her not, for this gesture is a sign of some extraordinary grief. Hid it - Whereby he signifies, that what he knew or did, was not by any virtue inherent in himself, but from God, who revealed to him only what and when he pleased.
28 | She said - This child was not given to me upon my immoderate desire, for which I might have justly been thus chastised, but was freely promised by thee in God's name, and from his special favour. Deceive me - With vain hopes of a comfort that I should never have. And I had been much happier if I had never had it, than to lose it so quickly.
29 | Gird up - Tie up thy long garments about thy loins for expedition. If thou meet, &c. - Make no delay nor stop by the way, neither by words nor actions.
30 | Will not leave thee - Until thou goest home with me. For she had no great confidence in Gehazi, nor was her faith so strong as to think that the prophet could work so great a miracle at this distance.
31 | Neither voice - Neither speech, nor sense, nor any sign of life, in the child. This disappointment might proceed from hence, that Elisha having changed his mind, and yielded to her importunity to go with her, did alter his course, and not join his fervent prayers with Gehazi's action. Not awaked - Not revived.
33 | Shut the door - Upon himself and the dead child, that he might pray to God without distraction, and might more freely use those means which he thought fit.
34 | And put - One part upon another successively; for the disproportion of the bodies would not permit it to be done together. Grew warm - Not by any external heat, which could not be transmitted to the child's body by such slight touches of the prophet's body; but from a principle of life, which was already infused into the child, and by degrees enlivened all the parts of his body.
35 | He walked - He changeth his postures for his own necessary refreshment, and walked to and fro, exercising his mind in prayer to God. And went - Repeating his former actions, to teach us not to be discouraged in our prayers, if we be not speedily answered. Opened his eyes - So the work begun in the former verse is here perfected. Although miracles were for the most part done in an instant, yet sometimes they were done by degrees.
36 | Unto him - To the door.
40 | Death - That is, some deadly thing.
41 | Into the pot - Together with the pottage which they had taken out of it.
42 | First fruits - Which were the priests due, Numb 18:12, but these, and probably the rest of the priests dues, were usually brought by the pious Israelites, according to their ability and opportunity, to the Lord's prophets, because they were not permitted to carry them to Jerusalem.

Chapter V

Naaman hears of Elisha, ver. 1 - 4. The king of Syria sends him to the king of Israel, ver. 5 - 7. He goes to Elisha and is healed, ver. 8 - 14. His grateful acknowledgment to Elisha, ver. 15 - 19. Gehazi follows him, and receives gifts from him, ver. 20 - 24. The leprosy of Naaman entailed on Gehazi's family, ver. 25 - 27.

5 | Go to, &c. - It was very natural for a king to suppose, that the king of Israel could do more than any of his subjects.
10 | Elisha sent - Which he did, partly, to exercise Naaman's faith and obedience: partly, for the honour of his religion, that it might appear he sought not his own glory and profit, but only God's honour, and the good of men.
11 | Was wroth - Supposing himself despised by the prophet.
12 | Are not, &c. - Is there not as great a virtue in them to this purpose? But he should have considered, that the cure was not to be wrought by the water, but by the power of God.
13 | My father - Or, our father. So they call him, to shew their reverence and affection to him.
16 | He refused - Not that he thought it unlawful to receive presents, which he did receive from others, but because of the special circumstances of the case; this being much for the honour of God that the Syrians should see the generous piety, and kindness of his ministers and servants, and how much they despised all that worldly wealth and glory, which the prophets of the Gentiles so greedily sought after.
17 | Two mules burden of earth - So he seems to farm the money which he brought with him, to express how little value he now set upon it. Ten talents (above three thousand five hundred pounds) in silver, with six thousand pieces of gold, (beside ten changes of raiment) were a burden for several mules. Shall I not give this to thy servant, Gehazi, if thou thyself will accept of nothing? This seems a more probable interpretation than the common one, that he wanted to build an altar therewith. For what altar could be built of the earth which two mules could carry into Syria? Unless they were as large and as strong as Elephants.
18 | Rimmon - A Syrian idol, called here by the LXX, Remman, and Acts 7:43, Remphan. My hand - Or, arm, upon which, the king leaned, either for state, or for support.
20 | Gehazi - One would expect Elisha's servant should have been a saint: but we find him far otherwise. The best men, the best ministers, have often had those about them, that were their grief and shame. This Syrian - A stranger, and one of that nation who are the implacable enemies of God's people. As the Lord - He swears, that he might have some pretence for the action to which he had bound himself by his oath; not considering, that to swear to do any wicked action, is so far from excusing it, that it makes it much worse.
23 | Urged him - Who at first refused it upon a pretence of modesty.
26 | Olive yards, &c. - Which Gehazi intended to purchase with this money: and therefore the prophet names them, to inform him, that he exactly knew, not only his outward actions, but even his most secret intentions. What a folly is it, to presume upon sin in hopes of secrecy? When thou goest aside into any bye - path, doth not thy own conscience go with thee? Nay, doth not the eye of God go with thee? What then avails the absence of human witnesses?
27 | For ever - That is, for some generations; as that word is often used and as may be thought by comparing this with Exod 20:55. (?) White - Which is the worst kind of leprosy, and noted by physicians to be incurable. Those who get money by any way displeasing to God, make a dear purchase. What was Gehazi profited by his two talents, when he lost his health, if not his soul, forever?

Chapter VI

Elisha causes iron to swim, ver. 1 - 7. Discloses to the king of Israel the secret counsels of the king of Syria, ver. 8 - 12. Saves himself out of the hands of those who were sent to apprehend him, ver. 13 - 23. Samaria is besieged by the Syrians, and reduced to extremity, ver. 24 - 33.

2 | Jordan - To the woods near Jordan. A beam - A piece of timber for the building. Hence it may be gathered, that although the sons of the prophets principally devoted themselves to religious exercises, yet they sometimes employed themselves about manual arts.
10 | Sent - Soldiers to secure the place and passage designed.
16 | They - Angels, unspeakably more numerous, God, infinitely more powerful.
17 | He saw, &c. - Fire is both dreadful and devouring: that power which was engaged for Elisha, could both terrify and consume the assailants. Elijah gave a specimen of Divine justice, when he called for flames of fire on the heads of his persecutors to consume them. Elisha gives a specimen of Divine mercy, in heaping coals of fire on the heads of his persecutors to melt them.
22 | Wouldest thou smite - It is against the laws of humanity, to kill captives, though thou thyself hast taken them with thy own sword and bow; which might seem to give thee some colour to destroy them; but much more unworthy will it be in cold blood to kill these, whom not thy arms, but God's providence hath put into thy hands. Set bread - Give them meat and drink, which may refresh and strengthen them for their journey. This was an action of singular piety and charity, in doing good to their enemies, which was much to the honour of the true religion; and of no less prudence, that hereby the hearts of the Syrians might be mollified towards the Israelites.
23 | No more - For some considerable time.
24 | Ben - hadad - He whom Ahab wickedly spared, now comes to requite his kindness, and to fulfil that Divine prediction. Ben - hadad was a name very frequent among the kings of Syria, if not common to them all.
25 | Famine in Samaria - Probably the siege was so sudden, that they had no time to lay in provisions. Pieces - Supposed to be shekels; and the common shekel being valued at fifteen pence of English money, this amounts to five pounds. A vast price, especially for that which had on it so little meat, and that unwholesome and unclean. A kab - A measure containing twenty - four eggs. Dung - This Hebrew word is of a doubtful signification, and no where else used, probably it means a sort of pease, which in the Arabick language (near a - kin to the Hebrew) is called doves dung: for this was a food much in use amongst the poorer Israelites, and was a very coarse food, and therefore fit to be joined with the asses head: and a kab was the usual measure of all sorts of grains and fruits of that sort.
27 | Whence shall I help thee - Dost thou ask of me corn or wine, which I want for myself? If God does not, I cannot help thee. Creatures are helpless things without God. Every creature is all that, and only that which God makes it to be.
29 | We boiled - A dreadful judgment threatened to them in case of their apostacy, Deut 28:56,57, in which they were now deeply plunged.
31 | God do so, &c. - Because he had encouraged them to withstand the Syrians, by promising them help from God.
32 | He said - Being admonished by God of his danger. This son - The genuine son of that wicked Ahab the murderer of the Lord's prophets. This expression may seem very harsh and unfit; nor is it to be drawn into imitation by others: but it must be considered, that he was an extraordinary prophet, intrusted with a power in some sort superior to that of Joram, and had authority to control and rebuke him in the name of the king of kings. Hold him - That he may not break in upon me, and take away my life, before the king comes.
33 | He said - Or, the king, who, though not here named, may be presumed to be present, both by the prophet's prediction of his speedy coming, and by the presence of the lord, on whose hand the king leaned, chap.7:2. This evil - This dreadful famine, which is now so extreme, that women are forced to eat their own children. The Lord - Hath inflicted it, and (for ought I see) he will not remove it. All penal evil is of the Lord, as the first cause and sovereign judge. And this we ought to apply to particular cases: if all evil, then this evil which we are groaning under. Whoever are the instruments, God is the principal agent. What should I, &c. - Thou bidst me wait upon God for help: but I perceive I may wait long enough before deliverance comes: I am weary with waiting, I can wait no longer.

Chapter VII

Elisha foretells plenty, and the death of the unbelieving lord, ver. 1, 2. Four lepers discover that the Syrians are fled, and bring the news into the city, ver. 3 - 11. The king sends messengers in order to be assured of the truth, ver. 12 - 15. Sudden plenty and the death of the unbelieving lord, ver. 16 - 20.

1 | Measure - Heb. Seah, a measure containing six cabs, or about a peck and pottle of our measure.
2 | Windows - Through which he could rain down corn, as once he did Manna.
6 | Hittites - Under which name (as elsewhere under the name of the Amorites) he seems to understand all the people of Canaan. For though the greatest number of that people were destroyed, yet very many of them were spared, and many of them upon Joshua's coming, fled away, some to remote parts, others to the lands bordering upon Canaan, where they seated themselves, and grew numerous and powerful. Kings - Either the king of Egypt, the plural number being put for the singular, or, the princes and governors of the several provinces in Egypt.
7 | Fled - None of them had so much sense as to send scouts to discover the supposed enemy, much less, courage enough to face them. God can when he pleases, dispirit the boldest, and make the stoutest heart to tremble. They that will not fear God, he can make them fear at the shaking of a leaf. Perhaps Gehazi was one of these lepers, which might occasion his being taken notice of by the king, chap.8:4.
13 | Behold, &c. - The words may be rendered, Behold, they are of a truth (the Hebrew prefix, Caph, being not here a note of similitude, but an affirmation of the truth and certainty of the things, as it is taken Numb 11:1 Deut 9:10,) all the multitude of the horses of Israel that are left in it: behold, I say, they are even all the multitude of the horses of the Israelites, which (which multitude) are consumed, reduced to this small number, all consumed except these five. And this was indeed worthy of a double behold, to shew what mischief the famine had done both upon men and beasts, and to what a low ebb the king of Israel was come, that all his troops of horses, to which he had trusted, were shrunk to so small a number.
20 | And so it fell out, &c. - See how heinously God resents our distrust of his power, providence and promise! Whenever God promises the end, he knows where to provide the means.

Chapter VIII

Elisha's advice to the Shunamite, ver. 1, 2. The king restores her land, ver. 3 - 6. Elisha's prophecy to Hazael, and the death of Ben - hadad, ver. 7 - 15. The reign of Jehoram, ver. 16 - 24. Succeeded by Ahaziah, ver. 25 - 29.

1 | Sojourn - In any convenient place out of the land of Israel. The Lord, &c. - Hath appointed to bring a famine. This expression intimates, that all afflictions are sent by God, and come at his call or command. Seven years - A double time to the former famine under Elijah, which is but just, because they were still incorrigible under all the judgments of God, and the powerful ministry of Elisha.
3 | Her house - Which having been forsaken by her, were possessed by her kindred.
4 | Gehazi the servant - Formerly his servant. The law did not forbid conversing with lepers, but only dwelling with them.
8 | Enquire of the Lord, &c - In his health he bowed down in the house of Rimmon; but now he tends to enquire of the God of Israel. Among other instances of the change of mens minds by affliction or sickness, this is one; that it often gives them other thoughts of God's ministers, and teacheth them to value those whom they before hated and despised.
9 | Thy son - He who before persecuted him as an enemy, now in his extremity honours him like a father.
10 | Howbeit - Here is no contradiction: for the first words contain an answer to Benhadad's question, shall I recover? To which the answer is, thou mayest, notwithstanding thy disease, which is not mortal. The latter words contain the prophet's addition to that answer, which is, that he should die, not by the power of his disease, but by some other cause.
11 | He settled - The prophet fixed his eyes upon Hazael. Until - 'Till Hazael was ashamed, as apprehending the prophet discerned something of an evil and shameful nature in him.
13 | A dog - So fierce, barbarous, and inhuman. King - And when thou shalt have power in thy hand, thou wilt discover that bloody disposition, and that hatred against God's people, which now lies hid from others, and possibly from thyself.
15 | Spread it - So closely, that he choaked him therewith.
16 | Jehoram - Jehoram was first made king or vice - roy, by his father divers years before this time, at his expedition to Ramoth - Gilead, which dominion of his, ended at his father's return. But now Jehoshaphat, being not far from his death, and having divers sons and fearing some competition among them, makes Jehoram king the second time, as David did Solomon upon the like occasion.
18 | He walked - After his father's death. The daughter - Athaliah. This unequal marriage, though Jehoshaphat possibly designed it as a means of uniting the two kingdoms under one head, is here and elsewhere noted, as the cause both of the great wickedness of his posterity, and of those sore calamities which befel them. No good could be reasonably expected from such an union. Those that are ill matched are already half - ruined.
19 | Alway - Until the coming of the Messiah: for so long, and not longer, this succession might seem necessary for the making good of God's promise and covenant made with David. But when the Messiah, was once come, there was no more need of any succession, and the scepter might and did without any inconvenience depart from Judah, and from all the succeeding branches of David's family, because the Messiah was to hold the kingdom forever in his own person, though not in so gross a way as the carnal Jews imagined. A light - A son and successor.
29 | Ramah - The same place with Ramoth, or Ramoth - Gilead.

Chapter IX

A prophet commissions Jehu to take upon him the government, and destroy the house of Ahab, ver. 1 - 10. Jehu communicates this to his captains, ver. 11 - 15. Marches to Jezreel, ver. 16 - 20. Kills Joram, ver. 21 - 26. Ahaziah, ver. 27 - 29. And Jezebel, ver. 30 - 37.

1 | Ramoth - The kings of Israel and Judah were both absent, and Jehu, as it seems, was left in chief command.
7 | I may avenge,&c. - That they were idolaters was bad enough: yet that is not mentioned here: the controversy God has with them, is for being persecutors. Nothing fills the measure of the iniquity of any prince so as this doth, nor brings a surer or sorer ruin.
11 | Mad fellow - They perceived him to be a prophet by his habit, and gestures, and manner of speech. And these prophane soldiers esteemed the prophets mad - men. Those that have no religion, commonly speak of those that are religious with disdain, and look upon them as crack - brained. They said of our Lord, He is beside himself; of St. Paul, that much learning had made him mad. The highest wisdom is thus represented as folly, and they that best understand themselves, as men beside themselves.
13 | They hasted - God putting it into their hearts thus readily to own him. Under him - Under Jehu. A ceremony used in the eastern parts towards superiors, in token of reverence to his person, that they would not have his feet to touch the ground, and that they put themselves and their concerns under his feet, and into his disposal. The stairs - In some high and eminent place, whence he might be seen and owned by all the soldiers, who were called together upon this great occasion.
21 | Portion of Naboth - The very sight of that ground was enough to make Jehu triumph and Joram tremble. The circumstances of events are sometimes so ordered by Divine providence, as to make the punishment answer the sin, as face answers face in a glass.
22 | Whoredoms, &c. - This may be understood, either literally; spiritual whoredom, which is idolatry, being often punished with corporal: and witchcraft was often practised by idolaters: or spiritually, of her idolatry, which is often called whoredom, because it is a departing from God, to whom we are tied by many obligations; and witchcraft, because it doth so powerfully bewitch men's minds; and because it is a manifest entering into covenant with the devil. He mentions not Joram's, but his mother's sins; because they were more notorious and infamous: and because they were the principal cause why God inflicted, and he was come to execute these judgments. The way of sin can never be the way of peace.
24 | The arrow - It was one of God's arrows, which he ordained against the persecutor.
27 | He died - The history is briefly and imperfectly described here, and the defects supplied in (the book of Chronicles, is great part written for that end, to supply things omitted in the book of Kings) out of both it may be thus compleated: he fled first to Megiddo, and thence to Samaria, where he was caught, and thence brought to Jehu, and by his sentence was put to death at Megiddo.
31 | Had Zimri - Remember thy brother traitor Zimri had but a very short enjoyment of the benefit of his treason.
34 | And said - It seems he had forgot the charge given him above, ver.10. A king's daughter - He doth not say, because she was a king's wife, lest he should seem to shew any respect to that wicked house of Ahab, which God had devoted to utter destruction.

Chapter X

Jehu cuts off all Ahab's sons, ver. 1 - 10. And kindred, ver. 11 - 14. Takes Jehonadab with him, ver. 11 - 17. Slays the worshippers of Baal, ver. 18 - 25. Abolishes his worship, ver. 26 - 28. Yet retains the worship of the Calves, ver. 29 - 31. Which God punishes by Hazael, ver. 32 - 33. Jehu's death, ver. 34 - 37

5 | The house - The chief governor of the kings palace. City - The chief magistrate or military governor.
7 | Sent them - Jehu justly required this, because the sovereign lord of all mens lives commanded it, but the Samaritans wickedly obeyed it, without any knowledge of, or regard to God's command.
11 | Left none - In that place and kingdom; for he did leave some of the royal seed of Judah.
15 | Rechab - A Kenite, 1Chron 2:55, and a man of singular prudence and piety. Coming - To congratulate with him, for the destruction of that wicked family; and to encourage him to proceed in fulfilling the will of God. Him - Jehu saluted Jehonadab. Is, &c. - Dost thou heartily approve of me, and my present proceedings.
18 | Jehu said - The words being manifestly false, and spoken with a design to deceive, cannot be excused, this being an unmovable principle, That we must not do the least evil, that the greatest good may come.
25 | City - To some buildings belonging to this house of Baal, which may be here called the city; because they were very numerous and capacious. For as there were divers chambers and rooms built without the temple, belonging to it, for the use of the priests, and Levites. So it may probably be conceived, That this famous temple of Baal had many such buildings; in some of which, the priests of Baal, or of the groves, (whereof there were great numbers belonging to the king's court, 1Kings 18:19,) peradventure might dwell; and others of them might be for divers uses belonging to the house, and service of Baal.
27 | Draught - house - A sink or common shore.
29 | Jehu departed not - So that it is plain, his religion was but superficial: otherwise it would not have given way to his policy.
30 | Done well - In part, and so far as is here expressed.
31 | Took no heed - Sin, clearly shewed that his heart was not right with God.

Chapter XI

Athaliah usurps the government and destroys all the seed royal; only Joash escapes, ver. 1 - 3. He is made king, ver. 4 - 12. Athaliah is slain, ver. 13 - 16. Joash reigns well, ver. 17 - 21.

1 | She destroyed - This was the fruit of Jehoshaphat's marrying his son to a daughter of that idolatrous house of Ahab. And this dreadful judgment God permitted upon him and his, to shew how much he abhors all such affinities.
2 | They hid - Jehosheba and her husband Jehoiada. Bed - chamber - Which was in the house of the Lord. So that it was one of those chambers adjoining to the temple, that were for the uses of the priests and Levites only: which made it more proper for this purpose. Now was the promise made to David bound up in one life. And yet it did not fail. Thus to the Son of David will God, according to his promise, secure a spiritual seed: which tho' sometimes reduced to a small number, brought very low, and seemingly lost, yet will be preserved to the end of time. It was a special providence that Joram tho' a king, a wicked king, married his daughter to Jehoiada, a priest, an holy priest. This some might think a disparagement to the royal family; but it saved the royal family from ruin. For Jehoiada's interest in the temple, gave her an opportunity to preserve the child: and her interest in the royal family, gave him an opportunity of setting him on the throne. See what blessings they lay up in store for their families who marry their children to those that are wise and good.
4 | The house - Into the courts of that house, for into the house none but the priests or Levites might enter.
5 | Of you - Levites, who were distributed into twenty four courses, to minister in turns, each course consisting of about a thousand men for a week. Enter in - That come into the temple to attend your ministry. King's house - Of that part which lead to the king's palace, which Athaliah now possessed.
6 Sur - The chief gate of the temple. The guard - Either,
  1. the king's guard. Or,
  2. the guard of the temple; this gate was in the south - side.
So, &c. - So you shall guard all the gates or entrances into the temple that neither Athaliah nor any of her soldiers may break in.
7 | That go, &c. - Who having finished their course, should have gone home, but were detained, 2Chron 23:8. Shall keep - While the rest guard the entrances into the temple; these shall have a special care of the king's person.
8 | Ranges - Or, fences, the wall wherewith the courts of the temple were environed.
12 | Testimony - The book of the law, which he put into the king's hand, to mind him of his duty at his entrance upon his kingdom, which was to read and write out that holy book, Deut 17:18, and to govern himself and his kingdom by it: the law of God being frequently and most properly called a testimony, because it is a witness of God's will, and man's duty.
15 | Host - Of these companies of Levites, who are elsewhere called the Lord's host, and now were the king's host.
17 | A covenant - A sacred covenant whereby he solemnly engaged both the king, and people, that they should be the Lord's people; that they should renounce, and root out all idolatry, and set up and maintain God's true worship. Between the king - This was a civil covenant, whereby the king engaged himself to rule them justly, and in the fear of God; and the people obliged themselves to defend and obey him.

Chapter XII

Jehoash reigns well while Jehoiada lives, ver. 1 - 3. Repairs the temple, ver. 4 - 16. Compounds with Hazael, ver. 17, 18. Dies ingloriously, ver. 19 - 21.

3 | Burnt incense - To the true God.
4 | And Jehoash said, &c. - Remembering that he owed his preservation and restoration to the temple, and that he was made by God the guardian of his temple, he now takes care to repair it. Dedicated things - The money which had been either formerly or lately vowed or dedicated to the service of God and of his house. That is brought - Or rather, that shall be brought: for though the people might vow to bring it thither in convenient time, yet it is not likely they would bring much money thither in the tyrannical and idolatrous reign of Athaliah. The money - The half shekel, which was paid for every one that was numbered from twenty years old and upward. Is set at - Heb. the money of souls, or persons according to his taxing, the money which every man that had vowed his person to God, paid according to the rate which the priest put upon him. That cometh - All that shall be freely offered.
15 | Faithfully - For they perceived by many experiments that they were faithful.
20 | And slew Joash - We are told, in the Chronicles, that his murdering the prophet, Jehoiada's son, was the provocation. In this, how unrighteous so ever they were, yet the Lord was righteous. And this was not the only time, that he let even kings know, it was at their peril, if they touched his anointed, or did his prophets any harm. Thus fell Joash, who began in the spirit, and ended in the flesh. And indeed God usually sets marks of his displeasure upon apostates, even in this life.

Chapter XIII

The reign of Jehoahaz, ver. 1 - 9. A general account of the reign of Joash, ver. 10 - 13. Elisha falls sick, encourages Joash and dies, ver. 14 - 19. A dead body is raised by touching his bones, ver. 20 - 21. Hazael oppresses Israel, and dies, ver. 22 - 24. Joash beats the Syrians, ver. 25.

6 | The grove - Which Ahab had planted for the worship of Baal, and which should have been destroyed, Deut 7:5.
7 | He - The king of Syria. People - Of his army, or men of war.
8 | His might - For though his success was not good, he shewed much personal valour. Which is noted to intimate, that the Israelites were not conquered, because of the cowardice of their king, but merely from the righteous judgment of God, who was now resolved to reckon with them for their apostacy.
14 | Fallen sick, &c. - He lived long: for it was sixty years since he was first called to be a prophet. It was a great mercy to Israel and especially to the sons of the prophets, that he was continued so long, a burning and a shining light. Elijah finished his testimony, in a fourth part of that time. God's prophets have their day set them, longer or shorter, as infinite wisdom sees fit. But all the latter part of his time, from the anointing of Jehu, which was forty five years before Joash began his reign, we find no mention of him, or of any thing he did, 'till we find him here upon his death bed. Yet he might be useful to the last, tho' not so famous as he had sometimes been.
17 | Eastward - Toward Syria, which lay north - eastward, from the land of Israel: this arrow is shot against the Syrians, as a token what God intended to do against them.
18 | Smite - The former sign portended victory, this was to declare the number of the victories.
20 | Moabites invaded - The mentioning this immediately on the death of Elisha intimates, that the removal of God's faithful prophets, is a presage of judgments approaching.
21 | He revived - Which miracle God wrought, to do honour to that great prophet, and that by this seal he might confirm his doctrine, to strengthen the faith of Joash, and of the Israelites, in this promise of their success against the Syrians; and in the midst of all their calamities to comfort such Israelites as were Elisha's followers, with the hopes of eternal life, whereof this was a manifest pledge, and to awaken the rest of that people to a due care and preparation for it.
23 | Had compassion - The slowness of God's process against sinners even when they remain impenitent must be construed to the advantage of his mercy, not the impeachment of his justice.

Chapter XIV

The good character of Amaziah, ver. 1 - 4. He avenges his father's death, ver. 5, 6. Overthrows the Edomites, ver. 7. Is defeated by Joash, ver. 8 - 14. The death and burial of Joash, ver. 15, 16. Amaziah is killed by conspirators, ver. 17 - 20. The beginning of Azariah's reign, ver. 21, 22. The reign and death of Jeroboam, ver. 23 - 29.

4 | High places - It is hard to get clear of those corruptions, which by long usage have gained prescription.
6 | Slew not - Wherein he shewed faith and courage, that he would obey this command of God, though it was hazardous to himself, such persons being likely to seek revenge for their father's death.
7 | Joktheel - Which signifies, the obedience of God, that is, given him by God as a reward of his obedience to God's message by the prophet, 2Chron 25:8,9.
8 | Sent - This challenge he sent, from self - confidence, and a desire of advancing his glory. But he that is fond either of fighting or going to law, will probably be the first that repents it.
9 | Saying, &c. - By the thistle, a low and contemptible, yet troublesome shrub, he understands Amaziah; and by the cedar, himself, whom he intimates to be far stronger than he, and out of his reach. Trod down - And with no less ease shall my soldiers tread down thee and thy forces.
10 | Glory - Content thyself with that glory, and let not thine ambition betray thee to ruin.
12 | Tents - Josephus says, when they were to engage, they were struck with such a terror, that they did not strike a stroke, but every man made the best of his way.
13 | Ahaziah - Amaziah's pedigree comes in somewhat abruptly, the son of Joash, the son of Ahaziah: Probably because he now smarted, for the iniquity of his ancestors.
20 | On horses - Or, with horses, in a chariot.
21 | Azariah - This Azariah is called Uzziah, chap.15:30, both names signifying the same thing for substance; that, God's help; and this, God's strength. But this was not done till twelve years after his father's death: so long the government was in the hands of protectors.
25 | The sea - Unto the dead sea, once a goodly plain, Gen 13:10, which was their southern border.
26 | Was bitter - Whereby he was moved to pity and help them, though they were an unworthy people. Nor any left - Both towns and country were utterly laid waste.
27 | Said not - Not yet; he had not yet declared this, as afterwards he did by the succeeding prophets.
29 | Jeroboam - It was in the reign of this Jeroboam, that Hosea began to prophesy, and he was the first that wrote his prophecies. At the same time Amos prophesied, soon after Micah, and then Isaiah in the days of Ahaz and Hezekiah. Thus God never left himself without witness, but in the darkest ages of the church, raised up some to be burning and shining lights, to their own age, by their preaching and living; and a few by their writings to reflect light upon us, on whom the ends of the world are come.

Chapter XV

The reign of Azariah, ver. 1 - 7. Of Zachariah, ver. 8 - 12. Of Shallum, ver. 13 - 15. Of Menahem, ver. 16 - 22. Of Pekahiah, ver. 23 - 26. Of Pekah, ver. 27 - 31. Of Jotham, ver. 32 - 38.

1 | To reign - Solely and fully to exercise his regal power.
5 | A leper - The cause whereof see 2Chron 26:16.
8 | Six months - After the throne had been vacant several years, thro' the dissentions that were in the kingdom.
13 | Full moon - That dominion seldom lasts long, which is founded in blood and falsehood.
30 | Twentieth year - The meaning is, that he began his reign in the twentieth year after the beginning of Jotham's reign; or, which is the same thing, in the fourth year of Ahaz, son of Jotham.
33 | To reign - Alone: for he had reigned before this, as his father's deputy.
35 | Gate - Not of the temple, but of one of the courts of the temple, probably that which led to the king's palace.

Chapter XVI

The idolatry of Ahaz, ver. 1 - 4. He hires the king of Assyria to invade Syria and Israel, ver. 5 - 9. He erects a new altar in the temple, ver. 10 - 16. Spoils the temple, ver. 17 - 18. Dies, ver. 19, 20.

3 | Pass - By way of oblation, so as to be consumed for a burnt - offering, which was the practice of Heathens, and of some Israelites, in imitation of them.
5 | Could not overcome - Because God of his own mere grace, undertook his protection, and disappointed the hopes of his enemies.
7 | Sent messengers, &c. - But was it because there was no God in Israel, that he sent to the Assyrian for help? The sin itself was its own punishment; for tho' it served his present turn, yet he made but an ill bargain, seeing he not only impoverished himself, but enslaved both himself and his people.
12 | Offered - A sacrifice, and that not to God, but to the Syrian idols, to whom that altar was appropriated.
13 | Peace - offerings - For the Heathens; and Ahaz, in imitation of them, offered the same sorts of offerings to their false gods, which the Israelites did to the true.
14 | Brazen attar - Of burnt - offerings, made by Solomon, and placed there by God's appointment. From between, &c. - His new altar was at first set below the brazen altar, and at a farther distance from the temple. This he took for a disparagement to his altar; and therefore impiously takes that away, and puts his in its place. And put, &c. - So he put God's altar out of its place and use! A bolder stroke than the very worst of kings had hitherto given to religion.
15 | Great altar - This new altar; which was greater than Solomon's. Sacrifice - Whatsoever is offered to the true God, either in my name (for possibly he did not yet utterly forsake God, but worshipped idols with him) or on the behalf of the people, shall be offered on this new altar. Enquire by - That shall be reserved for my proper use, to enquire by; at which I may seek God, or enquire of his will, by sacrifices joined with prayer, when I shall see fit. Having thrust it out from the use for which it was instituted, which was to sanctify the gifts offered upon it, he pretends to advance it above its institution, which it is common for superstitious people to do. But to overdo is to underdo. Our wisdom is, to do just what God has commanded.
18 | The covert - The form and use whereof is now unknown. It is generally understood of some building, either that where the priests after their weekly course was ended, abode until the next course came; which was done upon the sabbath - day: or that in which the guard of the temple kept their station; or that under which the king used to sit to hear God's word, and see the sacrifices; which is called, the covert of the sabbath, because the chief times in which the king used it for those ends, was the weekly sabbath, and other solemn days of feasting, or fasting (which all come under the name of sabbaths in the Old Testament) upon which the king used more solemnly, to present himself before the Lord, than at other times. The entry - By which the king used to go from his palace to the temple.

Chapter XVII

The reign of Hoshea, ver. 1, 2. The king of Assyria imprisons him, and carries Israel captive, ver. 3 - 6. The cause of this captivity, ver. 7 - 23. The strange nations transplanted into Canaan are plagued with lions, ver. 24 - 26. An Israelitish priest is sent to them, ver. 27 - 28. The mongrel religion which followed, ver. 29 - 41.

1 | To reign - He usurped the kingdom in Ahaz's fourth year; but either was not owned as king, by the generality of the people; or was not accepted and established in his kingdom, 'till Ahaz's twelfth year. Nine - After his confirmation and peaceable possession of his kingdom: for in all, he reigned seventeen, or eighteen years; twelve with Ahaz, who reigned sixteen years, and six with Hezekiah.
2 | But not, &c. - For he neither worshipped Baal, as many of his predecessors did; nor compelled the people to worship the calves; (one of them, that of Dan, being destroyed, or carried away before, as the Hebrew writers affirm;) nor, as some add, hindered those by force, who were minded to go to Jerusalem to worship. And yet, the measure of the Israelites sins, being now full, vengeance comes upon them without remedy.
3 | Shalmaneser - The son, or successor of Tiglath - pileser. The ancient Hebrew writers made him the same with Sennacherib, who eight years after this time, invaded the kingdom of Judah; it being very frequent in the Eastern parts, for one man to be called by several names. Josephus affirms, that he met with his name in the annals of the Tyrians, which were extant in his days. He came against him, either because he denied the tribute which he had promised to pay; or that he might make him tributary.
6 | Carried Israel away, &c. - There, we have reason to think, after some time, they were so mingled with the nations, that they were lost, and the name of Israel was no more in remembrance. They that forgot God, were themselves forgotten, and they that studied to be like the nations, were buried among them. Thus ended Israel as a nation. When we read their entry into Canaan, under Hoshea the son of Nun, who would have thought, that such would be their exit, under Hoshea, the son of Elah? Yet we find St. James writing to the twelve tribes scattered abroad. So that tho' we never read of the return of those that were carried captive, nor have any ground to believe, that they still remain a distinct body in some remote corner of the world, yet a remnant of them did escape, and will remain 'till all Israel shall be saved.
9 Did secretly - This belongs, either,
  1. To their gross idolatries, and other abominable practices, which they were ashamed to own before others; or,
  2. to the worship of calves: and so the words are otherwise rendered; they covered things that were not right towards the Lord: they covered their idolatrous worship of the calves, with fair pretences of necessity, the two kingdoms being now divided, and at enmity; and of their honest intention of serving the true God, and retaining the substance of the Jewish religion.
City - In all parts and places, both in cities, and in the country; yea, in the most uninhabited parts, where few or none dwell, beside the watchmen, who are left there in towers, to preserve the cattle and fruits of the earth, or to give notice of the approach of enemies.
13 | Seers - To whom he declared his mind, by revelations and visions, and by whom he published it, bearing witness, from heaven to their doctrine by eminent and glorious miracles.
14 | Hardened, &c. - Refused to submit their neck to the yoke of God's precepts. A metaphor from stubborn oxen, that will not bow to the yoke.
15 | Vanity - Idols; so called because of their nothingness, impotency, and unprofitableness; and by the long worship of idols, they were made like them, vain, sottish, and senseless creatures.
16 | Left all - They grew worse and worse; from a partial disobedience to some of God's laws, they fell by degrees to a total apostacy from all. The host - The stars, as Saturn, Jupiter, Mars, Venus.
18 | Judah only - And the greatest part of the tribe of Benjamin, with those of the tribes of Simeon and Levi who were incorporated with them.
19 | Judah kept not - Judah's idolatry and wickedness are here remembered, as an aggravation of the sin of the Israelites, which was not only evil in itself, but mischievous to their neighbour, who by their examples were instructed in their wicked arts, and provoked to an imitation of them.
20 | All Israel - All the tribes of Israel: first, one part of them, and now the rest. But this extends not to every individual person of these tribes; for many of them removed into the kingdom of Judah, and were associated with them.
21 | They made - Which action is here ascribed to the people, because they would not tarry 'till God by his providence, had invested Jeroboam with the kingdom which he had promised him; but rashly, and rebelliously, rose up against the house of David, to which they had so great obligations; and set him upon the throne without God's leave or advice. Drave - He not only dissuaded, but kept then, by force from God's worship at Jerusalem, the only place appointed for it. A great sin - So the worship of the calves is called, to meet with that idle conceit of the Israelites, who esteemed it a small sin, especially when they were forced to it by severe penalties; which yet he shews did not excuse it from being a sin, and a great sin too.
25 | Therefore - For their gross neglect, and contempt of God, which was contrary to the principles and practices of the Heathens, who used to worship the gods of the nations where they lived, and gave that honour to their false Gods, which here they denied to the true. Hereby also God asserted his own sovereignty over that land, and made them to understand, that neither the Israelites were cast out, nor they brought in by their valour, or strength, but by God's providence, who as he had cast the Israelites out for their neglect of God's service; so both could, and would in his due time, turn them out also, if they were guilty of the same sins.
28 | Taught them - The manner of God's worship, as it was practised in Israel; as may be gathered both from the quality of this person, who was an Israelitish priest; and from the place of his residence, Beth - el, a place infamous for the worship of the calves, and from the manner of their making priests by this man's direction.
32 | Sacrificed - Unto the true God: for as to the worship of their own gods, they needed no instruction, and would not permit a person of another religion to minister therein.
33 | They feared - They worshipped God externally in that way which the Israelites used. But every nation made gods of their own besides.
34 | Unto this day - That is, till the time when this book was written, above three hundred years in all, till the time of Alexander the Great, when they were prevailed upon to call away their idols. Former manners - As the Israelites before their captivity, gave these nations an ill example, in serving the Lord, and Baal together; so, or after their former manner, they do unto this day, in the land of their captivity. They fear not - Though they pretended to fear, and serve both the Lord and idols, yet in truth they did not, and do not fear or worship the Lord, but their own calves, or other vain inventions: and God will not accept that mongrel and false worship, which they pretend to give to the true God. Statutes - God's law delivered to their fathers, and to them, as their inheritance, Psal 119:111. This is alleged as an evidence, that they did not fear the Lord, whatsoever they pretended, because they lived in the constant breach of his statutes. Israel - A name, signifying his special interest in God, and power with him, which was given to him, not only for himself, but for his posterity also, whom God frequently honours with that name. And by this great favour he aggravates their sin.
41 | So - In like manner, and after their example. These - Who came in their stead.

Chapter XVIII

Hezekiah reforms his kingdom, ver. 1 - 6. Prospers in all his undertakings, even at the time the ten tribes are led captive, ver. 7 - 12. Yet is invaded, and his country put under contribution by Sennacherib, ver. 13 - 16. Jerusalem is besieged, ver. 17. The virulent speech of Rabshakeh, ver. 18 - 25. He incites the people to revolt, ver. 26 - 37.

2 | To reign - It is not certain that Ahaz lived only thirty six years, for those sixteen years which he reigned, may be computed, not from the first beginning of his reign, when he reigned with his father; which was at the twentieth year of his age, but from the beginning of his reigning alone.
4 | Serpent - The most of them, or such as the people most frequented: for all were not taken away, chap.23:13,14, tho' his own father had set them up. We must never dishonour God, in honour to our earthly parents. Brazen serpent - Which had been hitherto kept as a memorial of God's mercy; but being now commonly abused to superstition, was destroyed. To it - Not doubtless as to a god, but only as to an instrument of God's mercy, by and through which, their adoration was directed to God, and given to that only for God's sake. Nehushtan - He said, this serpent, howsoever formerly honoured, and used by God as a sign of his grace, yet now it is nothing but a piece of brass which can do you neither good nor hurt.
5 | Trusted - Without calling in foreign succours to establish or help him; which his father Ahaz did; and before him Asa. Before him - Of the kings of Judah only; for David and Solomon were kings of all Israel. The like is said of Josiah, chap.23:25. Each of them, excelled the other in several respects. Hezekiah in this, that he fell upon this work in the beginning of his reign, which Josiah did not, and with no less resolution, undertaking to do that which none of his predecessors durst do, even to remove the high places, wherein Josiah did only follow his example.
7 | Rebelled - He shook off that yoke of subjection, to which his father had wickedly submitted, and reassumed that full and independent sovereignty which God had settled in the house of David. And Hezekiah's case differs much from that of Zedekiah, who is blamed for rebellion against the king of Babylon, both because he had engaged himself by a solemn oath and covenant, which we do not read of Ahaz; and because he broke the covenant which he himself had made; and because God had actually given the dominion of his own land and people to the king of Babylon, and commanded both Zedekiah and his people to submit to him. And whereas Hezekiah is here said to rebel; that word implies, only a defection from that subjection which had been performed to another; which sometimes may be justly done, and therefore that word doth not necessarily prove this to be a sin. And that it was not a sin in him, seems certain, because God owned and assisted him therein; and did not at all reprove him for it, in that message which he sent to him by Isaiah, nor afterwards, though he did particularly reprove him, for his vain - glory, and ostentation, 2Chron 32:25,26.
13 | Them - Many of them; universal particles being frequently so used both in scripture, and other authors; and this success God gave him; to lift him up to his own greater and more shameful destruction: to humble and chastise his own people for their manifold sins, and, to gain an eminent opportunity to advance his own honour by that miraculous deliverance which he designed for his people.
14 | Three hundred talents, &c. - Above two hundred thousand pounds.
17 | Sent - Having received the money, upon which he agreed to depart from Hezekiah and his land, he breaks his faith with Hezekiah, thereby justifying his revolt, and preparing the way for his own destruction.
19 | Thus saith, &c. - But what are the greatest men when they come to compare with God, or when God comes to contend with them?
21 | This broken reed - Whoever trusts in man, leans on a broken reed: but God is the rock of ages.
22 | Is not, &c. - Thus boldly he speaks of the things which he understood not, judging of the great God, by their petty gods; and of God's worship by the vain fancies of the Heathens, who measured piety by the multitude of altars.
25 | Am I, &c. - He neither owned God's word, nor regarded his providence; but he forged this, to strike a terror into Hezekiah and the people.
27 | To the men - To tell them to what extremities and miseries he will force them.
28 | Jews language - The tradition of the Jews is, that Rabshaketh was an apostate Jew. If so, his ignorance of the God of Israel was the less excusable, and his enmity the less strange: for apostates are usually the most bitter and spiteful enemies.
31 | A present - Upon which terms, I will give you no disturbance; but quietly suffer each of you to enjoy his own possession.

Chapter XIX

Hezekiah sends to Isaiah to desire his prayers, ver. 1 - 5. And receives from him an answer of peace, ver. 6, 7. Sennacherib sends a threatening letter to Hezekiah, ver. 8 - 13 Who recommends his case to God, ver. 14 - 19. God by Isaiah sends him a comfortable message, ver. 20 - 34. The army of the Assyrians is destroyed, ver. 35 - 37

1 | Rent his cloaths, &c. - Great men must not think it any disparagement to them, to sympathize with the injured honour of the great God.
3 | The children - We are like a poor travailing woman in great extremity, having no strength left to help herself, and to bring forth her infant into the world. We have attempted to deliver ourselves from the Assyrian yoke; and had carried on that work to some maturity, and as we thought, brought it to the birth; but now we have no might to finish. We have begun an happy reformation, and are hindered by this insolent Assyrian, from bringing it to perfection.
4 | For the remnant - For Judah, which is but a remnant, now the ten tribes are gone: for Jerusalem, which is but a remnant, now the defenced cities of Judah are taken.
8 | Returned - To the king, to give him an account of the treaty; leaving behind him the army under the other commanders.
15 | O Lord God of Israel, &c. - He calls him the God of Israel, because Israel was his peculiar people; but yet the God of the whole earth, not as Sennacherib fancied, the God of Israel only. Let them say what they will, thou art sovereign Lord, the God of gods, even thou alone: Universal Lord of all the kingdoms of the earth; and rightful Lord; for thou hast made heaven and earth. Being creator of all, by an incontestable title thou art owner and ruler of all.
16 | Him - Rabshakeh: he would not do him the honour to name him.
21 | Virgin - So he calls Zion, or Jerusalem; because she was pure in good measure from that gross idolatry wherewith other people were defiled, which is called spiritual whoredom: and to signify, that God would defend her from the rape which Sennacherib intended to commit upon her with no less care than parents do their virgin daughters from those who seek to force and deflower them.
23 | Mountains - I have brought up my very chariots to those mountains which were thought inaccessible by my army. Lebanon - An high hill, famous for cedars and fir - trees. Cut down - I will cut down the trees that hinder my march, and plane the way for my numerous army and chariots. Lodgings - Those cities (which he calls lodgings in way of contempt) which are in his utmost borders. I am come into the land of Canaan at one border, Lebanon, and I resolve to march on to the other border, and so destroy the whole country, from one border to the other. Carmel - The forest of mount Carmel, which may seem to be another inaccessible place, like Lebanon.
24 | Strange waters - Such as were never discovered by others. Dried up - And as I can furnish my army with water digged out of the earth; so I can deprive my enemies of their water, and can dry up their rivers, and that with the sole of my feet; with the march of my vast and numerous army, who will easily do this, either by marching through them, and each carrying away part with them: or by making new channels, and driving the waters of the river into them.
25 | Hast thou not, &c. - Hast thou not long since learned, that which some of thy philosophers could teach thee; that there is a supreme and powerful God, by whose decree and providence all these wars and calamities were sent, and ordered; whose mere instrument thou art, so that thou hast no cause for these vain boastings? This work is mine, not thine. I have, &c. - I have so disposed of things by my providence, that thou shouldest be a great and victorious prince, and that thou shouldest be so successful as thou hast hitherto been, first against the kingdom of Israel, and now against Judah.
26 | Therefore - Because I had armed thee with my commission and strength, and taken away their spirit and courage.
27 | I know - Though thou dost not know me, yet I throughly know thee, and all thy designs and actions, all thy secret contrivances in the place of thy abode, in thy own kingdom and court; and the execution of thy designs abroad, what thou intendest in thy going out, and with what farther thoughts thou comest in, or returnest to thy own land.
28 | My hook, &c. - What a comfort is it, that God has a hook in the nose and a bridle in the jaws of all his and our enemies?
29 | A sign - Of the certain accomplishment of the promises here made: that God will not only preserve the city from his present fury, but also, bless his people with a durable prosperity, ver.30,31. The third year - This was an excellent sign; especially, considering the waste and havock which the Assyrians had made in the land; and that the Jews had been forced to retire into their strong hold, and consequently to neglect their tilling, and sowing, and reaping; and yet this year they should have sufficient provision from those fruits of the earth which the Assyrians left; and the second year, which was the year of release, in which they might neither sow, nor reap, from such fruits as the earth brought forth of its own accord; and so in the third year. And eat - You shall not sow, and another reap, as lately you did; but you shall enjoy the fruit of your own labours.
30 | The remnant, &c. - They shall be well fixt and provided for themselves, and then do good to others.
31 | Go forth - That handful of Jews who were now gathered together, and shut up in Jerusalem, shall go out of their several habitations, and by my singular blessing increase exceedingly. The zeal - Although when you reflect upon yourselves, and consider either your present fewness, and weakness, or your great unworthiness, this may seem too great a blessing for you to expect; yet God will do it from the zeal which he hath, both for his own name, and for the good of his undeserving people.
32 | He shall not - The army sent with Rabshaketh did not form a close siege against it, but only disposed themselves so as to block it up at some distance; possibly waiting 'till the king of Assyria had taken Libnah and Lachish, (which they presumed he would speedily do.)
35 | Angel - Such an angel as destroyed the first - born of Egypt. Arose - The few that were left alive: all their companions were dead.
36 | So Sennacherib, &c. - The manner of the expression intimates the great disorder and distraction of mind he was in.
37 | Was worshipping, &c. - The God of Israel had done enough to convince him, that he was the only true God. Yet he persists in his idolatry. Justly then is his blood mingled with his sacrifices, who will not be convinced by so dear - bought a demonstration, of his folly in worshipping idols.

Chapter XX

Hezekiah's sickness and recovery, ver 1 - 7. The sign given him, ver. 8 - 11. He shews the Babylonians all his treasures, ver. 12 - 13. The Babylonish captivity foretold, ver. 14 - 19. He dies, ver. 20, 21

1 | Those days - In the year of the Assyrian invasion. Set, &c. - Make thy will, and settle the affairs of thy family and kingdom. Not live - Such threatenings, though absolutely expressed, have often secret conditions.
2 | Turned his face - As he lay in his bed. He could not retire to his closet, but he retired as well as he could, turned from the company, to converse with God.
3 | In truth - Sincerely with an honest mind. I am not conscious to myself of any gross exorbitances, for which thou usest to shorten mens days. Wept - For that horror of death which is and was common to men, especially, in the times of the Old Testament, when the grace of God in Christ was not so fully manifested, as now it is: and, for the distracted condition in which the church and state were then likely to be left, through the uncertainty of the succession to the crown.
4 | Court - Of the king's palace. This is noted to shew God's great readiness to hear the prayers of his children.
5 | God of, &c. - I am mindful of my promise made to David and his house, and will make it good in thy person. Shalt go - To give me solemn praise for this mercy.
6 | Fifteen years - We have not an instance of any other, who was told before - hand just how long, he should live. God has wisely kept us at uncertainties, that we may be always ready.
10 | Go down - In an instant: for that motion of the sun is natural for the kind of it, though miraculous for the swiftness of it; but the other would be both ways miraculous.
11 | Degrees - These degrees were lines in the dial: but whether each of these lines or degrees noted an hour, or half an hour, or a quarter of an hour, is uncertain. But the sun itself went back, and the shadow with it. This miracle was noted by the Babylonians, who, having understood that it was done for Hezekiah's sake, sent to enquire into the truth and manner of it, 2Chron 32:31. Of Ahaz - Which Ahaz had made in the king's palace. This dial he mentions, because the truth of the miracle might be best and soonest discovered there, this dial possibly being visible out of the king's chamber, and the degrees being most distinct and conspicuous in it.
12 | Berodach - baladan - He seems to have been the king of Assyria's vice - roy in Babylon, and upon that terrible slaughter in the Assyrian host, and the death of Sennacherib, and the differences among his sons, to have usurped absolute sovereignty over Babylon. And either himself or his son destroyed the Assyrian monarchy, and translated the empire to Babylon. Sent - Partly, for the reasons mentioned, 2Chron 32:31, and partly, to assure himself of the assistance of Hezekiah against the Assyrians, their common enemy.
13 | His treasures - For though his country had lately been harassed by the Assyrians, yet he had reserved all his treasures and precious things, which he and his fathers had gathered in Jerusalem. Besides, he had considerable spoils out of the Assyrian camp. Also he had many presents sent to him, 2Chron 32:23. Shewed - Which he did through pride of heart, 2Chron 32:25,26, being lifted up by the great honour which God had done him, in working such glorious miracles for his sake, and by the great respects rendered to him from divers princes, and now by this great Babylonian monarch. So hard a matter is it even for a good man to be high and humble.
17 | Behold - This judgment is denounced against him for his pride; for his ingratitude, whereby he took that honour to himself which he should have given entirely to God; and for his carnal confidence in that league which he had now made with the king of Babylon, by which, it is probable, he thought his mountain to be so strong, that it could not be removed.
18 | Thy sons - Of thy grand - children. Eunuchs - They shall be servants to that heathen monarch, whereby both their bodies will be subject to slavery, and their souls exposed to the peril of idolatry, and all sorts of wickedness.
19 | Good is, &c. - I heartily submit to this sentence, as being both just, and merciful. True penitents, when they are under divine rebukes, call them not only just, but good. Not only submit to, but accept of the punishment of their iniquity. So Hezekiah did, and by this it appeared, he was indeed humbled for the pride of his heart.

Chapter XXI

The wicked reign of Manasseh, ver. 1 - 9. Judgment denounced against him and Jerusalem, ver. 10 - 16. His death, ver. 17, 18. The wicked reign of Amon, ver. 19 - 22. He is slain, and succeeded by Josiah, ver. 23 - 26.

1 | Reigned - In which time the years of his imprisonment are comprehended.
3 | He built, &c. - Trampling on the dust and affronting the memory of his worthy father. All the host of heaven - The sun, moon and stars.
6 | Through the fire - Between two fires, by which he dedicated him to Molock, in contempt of the seal of circumcision by which he had been dedicated to God. Times - Lucky, or unlucky days according to the superstitious practice of the heathens.
7 | An image - The image of that Baal which was worshipped in the grove.
9 | More evil - Partly, because they were not contented with those idols which the Canaanites worshipped, but either invented, or borrowed from other nations many new idols, and partly, because as their light was far more clear, their obligations to God infinitely higher, and their helps against idolatry much stronger than the Canaanites had; so their sins, though the same in kind, were unspeakably worse in respect of these dreadful aggravations.
13 | The line - She shall have the same measure, the same judgments which Samaria had. The line is often put for one's lot or portion, because mens portions or possessions used to be measured by lines. A dish - As men do with a dish that hath been used, first wholly empty it of all that is in it, then throughly cleanse and wipe it; and lastly, turn it upside down, that nothing may remain in it; so will I deal with Jerusalem, throughly empty and purge it from all its wicked inhabitants. Yet the comparison intimates, that this should be in order to the purifying, not the final destruction of Jerusalem. The dish shall not be broken in pieces, or wholly cast away, but only wiped.
15 | Since, &c. - This forejudgment, though it was chiefly inflicted for the sins of Manasseh and his generation, yet had a respect unto all their former sins.
16 | Blood - The blood of those prophets and righteous men who either reproved his sinful practices, or refused to comply with his wicked commands. His sin - His idolatry, which is called sin, by way of eminency. The tradition of the Jews is, that he caused Isaiah in particular to be sawn asunder.
18 | Garden - Not in the sepulchre of the kings; probably, by his own choice and command, as a lasting testimony of his sincere repentance and abhorrence of himself for his former crime.
21 | He walked, &c. - He revived that idolatry which Manasseh in the latter end of his reign had put down. Those who set bad examples, if they repent themselves, cannot be sure that they whom their example has drawn into sin will repent. It is often otherwise.

Chapter XXII

The general character of Josiah, ver. 1, 2. He repairs the temple, ver. 3 - 7. The high - priest brings him the original book of the law, ver. 8 - 10. He sends to consult Huldah the prophetess, ver. 11 - 14. The destruction of Jerusalem foretold, ver. 15 - 20.

3 | The scribe - The secretary of state.
8 | The book - That original book of the law of the Lord, given or written by the hand of Moses, as it is expressed, 2Chron 34:14, which by God's command was put beside the ark, Deut 31:26, and probably taken from thence and hid, by the care of some godly priest, when some of the idolatrous kings of Judah persecuted the true religion, and defaced the temple, and (which the Jewish writers affirm) burnt all the copies of God's law which they could find. It was now found among the rubbish, or in some secret place.
11 | The words - The dreadful comminations against them for the sins still reigning among the people. If Josiah had seen and read it before, which seems more probable, yet the great reverence which he justly bare to the original book, and the strange, and remarkable, and seasonable finding of it, had awakened and quickened him to a more serious and diligent consideration of all the passages contained in it. And what a providence was this, that it was still preserved! Yea, what a providence, that the whole book of God is preserved to us. If the holy scriptures had not been of God, they had not been in being at this day. God's care of the bible, is a plain proof of his interest in it. It was a great instance of God's favour, that the book of the law was thus seasonably brought to light, to direct and quicken that blessed reformation, which Joash had begun. And it is observable, they were about a good work, repairing the temple, when it was found. They that do their duty according to their knowledge, shall have their knowledge increased.
13 | Enquire - What we shall do to appease his wrath, and whether the curses here threatened must come upon us without remedy, or whether there be hope in Israel concerning the prevention of them.
14 | Huldah - The king's earnest affection required great haste; and she was in Jerusalem, which is therefore noted in the following part of the verse, when Jeremiah might at this time be at Anathoth, or in some more remote part of the kingdom; and the like may be said of Zephaniah, who also might not be a prophet at this time, though he was afterward, in the days of Josiah. College - Where the sons of the prophets, or others, who devoted themselves to the study of God's word, used to meet and discourse of the things of God, and receive the instructions of their teachers.
15 | The man - She uses no compliments. Tell the man that sent you - Even kings, though gods to us, are men to God, and shall be so dealt with: for with him there is no respect of persons.
17 | The works - Gods made with hands.
19 | Tender - He trembled at God's word. He was grieved for the dishonour done to God by the sins of his people. He was afraid of the judgments of God, which he saw coming on Jerusalem. This is tenderness of heart.
20 | In peace - That is, in a time of public peace: for otherwise he died in battle. Besides, he died in peace with God, and was by death translated to everlasting peace.

Chapter XXIII

Josiah reads the law to all the people, ver. 1, 2. Renews the covenant between God and them, ver. 3. Cleanses the temple, ver. 4. Roots out idolatry, ver. 5 - 20. Keeps a solemn passover, ver. 21 - 23. Clears the land of witches, ver. 24. A general commendation of him, ver. 25. His untimely death, ver. 26 - 30. The reigns of Jehoahaz and Jehoiakim, ver. 31 - 37.

2 | Prophets - Either Jeremiah, Zephaniah, Urijah: or, the sons of the prophets. It seems he read it himself. Josiah did not think it beneath him, to be a reader, any more than Solomon did to be a preacher, and David to be even a door keeper in the house of God. All people are concerned to know the scripture, and all in authority, to spread the knowledge of it.
3 | Stood - They declared their consent to it, and their concurrence with the king in that act, which possibly they did by standing up, as the king himself stood when he took it. It is of good use, with all possible solemnity, to oblige ourselves to our duty. And he that bears an honest heart, does not startle at assurances.
4 | Second order - Either those two who were next in degree to the high - priest, and in case of sickness were to manage his work: or the heads of the twenty four courses which David had appointed. The grove - The image of the grove: it being most frequent to call images by the names of the persons or things which they represent. The fields - Adjoining to the brook of Kidron. To Beth - el - To shew his abhorrence of them, and that he would not give the ashes of them a place in his kingdom: and to pollute and disgrace that place which had been the chief seat and throne of idolatry.
5 | Priests - Heb. the Chemarim; the highest rank of priests, employed in the highest work, which was to burn incense.
6 | The people - Of that people, those idolatrous people, as it is explained, 2Chron 34:4.
7 | Sodomites - Sodomy was a part of idol - worship, being done to the honour of some of their idols, and by the appointment of those impure and diabolical spirits, which were worshipped in their idols. Hangings - Or, curtains, either to draw before the idols which were worshipped in the grove, to preserve them from defilement, or to gain more reverence for them: Or, garments for the service of the grove, for the idols or the priests belonging to them. Heb. houses, that is, either little chappels made of woven work, like those which were made of silver, Acts 19:24, within which there were some representations of their grove - idols: or rather, tents made of those curtains for the use above - mentioned.
8 | Priests - Belonging to the high - places following, whether such as worshipped idols; or such as worshipped God in those forbidden places. Defiled - By burning dead mens bones upon them, or by putting them to some other unclean use. From Geba - The northern border of the kingdom of Judah. Beer - sheba - The southern border, from one end to the other. Gates - Which were erected by the gates of the city here mentioned, to the honour of their tutelary gods, whom after the manner of the heathen they owned for the protectors of their city and habitations. The governor - This circumstance is noted to shew Josiah's great zeal and impartiality, in rooting out all monuments of idolatry, without any respects unto those great persons who were concerned in them.
9 | The priest - Who worshipped the true God there. In Jerusalem - Were not suffered to come thither to the exercise of their priestly function; as a just punishment for the corruption of God's worship, and the transgression of so plain and positive a law of God, Deut 12:11, which was much worse in them who had more knowledge to discern the will of God, and more obligations to observe it. Did eat - Of the meal - offerings, allotted to the priests, wherein there was to be no leaven, Lev 2:4,5,10,11, and consequently of other provisions belonging to the priests, which are contained under this one kind. Thus their spiritual blemish puts them into the very same state which corporal blemishes brought them, Lev 21:17, &c. And thus he mitigates their punishment: he shuts them out from spiritual services, but allows them necessary provisions.
10 | Topheth - Very near Jerusalem, where was the image of Molech, to whom some sacrificed their children, burning them in the fire, others dedicated them, making them pass between two fires. It is supposed to be called Topheth, from toph, a drum; because they beat drums at the burning of the children, that their shrieks might not be heard.
11 | Horses - Such the eastern nations used to consecrate to the sun, to signify the swiftness of his motion. The sun - Either, to be sacrificed to the sun: or, to draw those chariots in which the kings, or some other in their stead, went forth every morning to worship the rising sun: for both these were the customs of the Armenians and Persians, as Xenophon testifies. Entering in - By the gate of the outward court of the temple. Chamberlain - Or, officer, to whom the care of these horses were committed. Suburbs - Of the temple: in certain outward buildings belonging to the temple. Chariots - Which were made for the worship of the sun.
12 | The top - Upon the roof of the king's house. They were so mad upon their idols, that they were not content with all their publick high places and altars, but made others upon their house - tops, for the worship of the heavenly bodies. Cast - To shew his detestation of them: and to abolish the very remembrance of them.
13 | Corruption - The mount of olives, called the mount of corruption, for the gross idolatry there practiced. Which - Not the same individual altars; which doubtless either Solomon upon his repentance, or some other of Josiah's predecessors had taken away, but other altars built by Manasseh or Amon, which because erected by Solomon's example, and for the same use, and in the same place, are called by his name: this brand is left by the Holy Ghost upon his name and memory, as a just punishment of that abominable practice, and a mean to deter others from the like. Abomination - The idol, so called, because it was abominable, and made them abominable to God.
14 | Men - Of the idolatrous priests, which he caused to be taken out of their graves, ver.18. As he carried the ashes of the images to the graves, to mingle them with dead mens bones, so he carried dead mens bones to the places where the images had been, that both ways idolatry might be rendered loathsome. Dead men and dead gods were indeed much alike, and fittest to go together.
15 | Beth - el - Probably this city was now under the kingdom of Judah, to which it was added by Abijah long since. And it is probable, since the ten tribes were carried away, many cities had put themselves under the protection of Judah. The golden calf, it seems, was gone; but Josiah would leave no remains of that idolatry.
16 | Himself - Josiah's care and zeal was so great, that he would not trust his officers with these things, but would see them done with his own eyes. These words - Three hundred years before it was done.
20 | The priests - By this relation it appears, that after the departure of the king of Assyria, divers of the Israelites who had retired to other parts, and kept themselves out of the conqueror's hands, returned together with their priests to their own land, and to their old trade, worshipping idols; to whom, peradventure, they ascribed this their deliverance from that judgment which Jehovah had brought upon them. And burnt - According to that famous prophecy, 1Kings 13:1,2.
22 | Such a passover - Celebrated with such solemn care, and great preparation, and numerous sacrifices, and universal joy of all good men; which was much the greater, because of their remembrance of the former wicked and miserable times under Manasseh, and Amon; and the good hopes they now had of the happy establishment of their nation, and the true religion; and of the prevention of God's judgments denounced against them. Judges - Or, from the days of Samuel, the last of the judges; as it is expressed 2Chron 35:18. None of the kings had taken such care to prepare themselves, the priests, and people, and accurately to observe all the rites, and diligently to purge out all uncleanness, and to renew their covenant with God. And undoubtedly God was pleased to recompense their zeal in destroying idolatry with uncommon tokens of his presence and favour. All this concurred to make it such a passover as had not been, even in the days of Hezekiah.
24 | Images, &c. - Three words noting the same thing, to shew, That all the instruments and monuments of idolatry were destroyed, as God had commanded. Spied - All that were discovered; not only such as were in the place of worship, but such as their priests or zealots had removed, and endeavoured to hide.
25 | No king - For his diligent study in God's law, and his exact care, and unwearied industry, and fervent zeal, in rooting out idolators, and all kinds and appearances of idolatry, not only in Judah, but in Israel also; and in the establishment of the true religion in all his dominions, and in the conforming of his own life, and his peoples too, (as far as he could) to the holy law of God: though Hezekiah might excel him in some particulars.
26 | Notwithstanding - Because though the king was most hearty in his repentance and acceptable to God, and therefore the judgment was delayed for his time; yet the people were in general corrupt, and secretly averse from Josiah's pious reformation, as appears from the complaints of the prophets, especially Jeremiah and Zephaniah, against them: and by the following history, wherein we see, that as soon as ever Josiah was gone, his children, and the princes, and the people, suddenly and greedily returned to their former abominations. Because - The sins of Manasseh, and for the men of his generation; who concurred with him in his idolatrous and cruel practices, are justly punished in this generation: because of God's sovereign right of punishing sinners when he sees fit: because of that publick declaration of God, that he would visit the iniquity of the fathers upon the children: and principally, because these men had never sincerely repented of their own, nor of their fathers sins.
27 | I said - Upon the conditions in sundry places expressed, which they broke, and therefore God justly made them to know his breach of promise.
29 | The king, &c. - The king of Babylon, who having formerly rebelled against the Assyrian had now conquered him; as appears by the course of the sacred, and the concurrence of the prophane history; and therefore is here and elsewhere called the Assyrian, and the king of Assyria, because now he was the head of that empire. Euphrates - Against Carchemish by Euphrates, as it is expressed, 2Chron 35:20, which the Assyrian had taken from Pharaoh's confederates, who therefore sends forces against the Assyrian, that he might both help them, and secure himself. Josiah went - Either to defend his own country from Pharaoh's incursions; or to assist the king of Babylon, with whom he seems to have been in league. Slew - Gave him his death wound there; though he died not 'till he came to Jerusalem. Seen him - When he fought with him, or in the first onset. It does not appear, that Josiah had any clear call to engage in this war; possibly he received his death wound, as a punishment of his rashness.
30 | Dead - Mortally wounded. Jehoahaz - Who was younger than Jehoiakim, yet preferred by the people before the elder brother; either because Jehoiakim refused the kingdom for fear of Pharaoh, whom he knew he should hereby provoke. Or because Jehoahaz was the more stout and warlike prince; whence he is called a lion, Ezek 19:3.
32 | His fathers - His grand - parents, Manasseh, and Amon. He restored that idolatry which his father had destroyed. Jerusalem saw not a good day, after Josiah was laid in his grave; but one trouble came after another, 'till within two and twenty years it was destroyed.
33 | In bands - Either, because he presumed to take the kingdom without his consent: or because he renewed the war against Pharaoh.
34 | Jehoiakim - The giving of names was accounted an act of dominion; which therefore parents did to their children, and conquerors to their vassals or tributaries.

Chapter XXIV

Judah severely punished, ver. 1 - 4. Jehoiakim dies, ver. 5 - 6. Nebuchadnezzar's conquests, ver. 7. The wicked reign of Jehoiachin, ver. 8, 9. Nebuchadnezzar takes Jerusalem and carries the people captive, ver. 10 - 16. The wicked reign of Zedekiah, ver. 17 - 20.

2 | Bands - For Nebuchadnezzar's army was made up of several nations, who were willing to fight under the banner of such a puissant and victorious emperor.
3 | The sins - Properly and directly for their own sins, and occasionally for the sins of Manasseh, which had never been charged upon them, if they had not made them their own by their repetition of them.
6 | With his fathers - But it is not said, he was buried with them. No doubt the prophecy of Jeremiah was fulfilled, that he should not be lamented as his father was, but buried with the burial of an ass.
7 | Came not - In this king's days. He could not now come to protect the king of Judah, being scarce able to defend his own kingdom.
8 | To reign - In his eighth year he began to reign with his father, who made him king with him as divers other kings of Israel and Judah had done in times of trouble; and in his eighteenth year he reigned alone.
12 | Went out - Yielded up himself and the city into his hands; and this by the counsel of Jeremiah, and to his own good. His reign - Of Nebuchadnezzar's reign; as appears by comparing this with chap.25:8, and because Jehoiachin reigned not half a year. Had he made his peace with God, and taken the method that Hezekiah did in the like case, he needed not to have feared the king of Babylon, but might have held out with courage, honour and success. But wanting the faith and piety of an Israelite, he had not the resolution of a man.
13 | Vessels - The most and choicest of them, by comparing this with chap.25:14,15. Solomon made - Though the city and temple had been rifled more than once both by the kings of Egypt and Israel, and by the wicked kings of Judah; yet these golden vessels were preserved from them, either by the case of the priests, who hid them; or by the clemency of the conquerors, or by the special providence of God, disposing their hearts to leave them. Or, if they had been taken away by any of these kings, they might afterwards be recovered good, at the cost of the kings of Judah.
14 | All - Not simply all, but the best and most considerable part, as the following words explain it. Captives - Which are more particularly reckoned up, ver.16, where there are seven thousand mighty men, and a thousand smiths; and those mentioned ver.15, make up the other two thousand. Craftsmen and smiths - Who might furnish them with new arms, and thereby give him fresh trouble.
17 | Zedekiah - That he might admonish him of (what this name signifies) the justice of God, which had so severely punished Jehoiakim for his rebellion; and would no less certainly overtake him, if he should be guilty of the same perfidiousness.
20 | Came to pass - Thus the peoples sins were the true cause why God gave them wicked kings, whom he suffered to do wickedly, that they might bring the long - deserved, and threatened punishments upon themselves and their people.

Chapter XXV

Jerusalem is taken, ver. 1 - 4. Zedekiah taken and sentenced, ver. 5 - 7. Nebuzaradan burns the city, breaks down the walls, and carries away the spoils, with most of the people, ver. 3 - 17. The chief officers are put to death, ver. 18 - 21. The very remnant of the people is scattered, ver. 22 - 26. Jehoiachin is countenanced, after thirty seven years imprisonment, ver. 27 - 30.

1 | Came - To chastise Zedekiah for his rebellion and perjury. Built - To keep all supplies of men or provisions from entering into the city: and that from thence they might shoot darts, or arrows, or stones.
3 | The people - For the common people, but only for the great men. Now they eat their own children for want of food, Lam 4:3, &c. Jeremiah in this extremity, earnestly persuaded the king to surrender; but his heart was hardened to his destruction.
6 | Riblah - Where Nebuchadnezzar staid, that he might both supply the besiegers with men, and military provisions, as their occasions required; and have an eye to Chaldea, to prevent or suppress any commotions which might happen there in his absence. They - The king's officers appointed thereunto, examined his cause, and passed the following sentence against him.
7 | Slew, &c. - Tho' they were but children, that this spectacle, the last he was to behold, might leave a remaining impression of grief and horror upon his spirit. And in slaying his sons they in effect declared, that the kingdom was no more, and that he nor any of his breed were fit to be trusted: therefore not fit to live. Babylon - Thus two prophecies were fulfilled, which seemed contrary one to the other, that he should go to Babylon, Jer 32:5, 34:3, and that he should never see Babylon: which seeming contradiction, because Zedekiah the false prophet could not reconcile, he concluded both were false, and it seems Zedekiah the king might stumble at this difficulty.
8 | Months, &c. - So the Chaldeans did not put all to fire and sword, as soon as they had taken the city: but about a month after, orders were sent, to compleat the destruction of it. This space God gave them to repent after all the foregoing days of his patience. But in vain; they still hardened their hearts: and therefore execution is awarded to the utmost.
9 | Burnt the house of the Lord - One of the apocryphal writers tells us, that Jeremiah got the ark out of the temple, and conveyed it to a cave in mount Nebo, 2Macc 2:4,5. But this is like the other tales of that author, who has no regard either to truth or probability. For Jeremiah was at this time a close prisoner. By the burning of the temple God would shew, how little he cares for the outward pomp of his worship, when the life and power of religion are gone. About four hundred and thirty years the temple of Solomon had stood. And it is observed by Josephus, that the second temple was burnt by the Romans, the same month, and the same day of the month, that the first temple was burnt by the Chaldeans.
11 | People - Whom neither the sword nor famine had destroyed, who were eight hundred and thirty two persons, Jer 52:29, being members and traders of that city: for it is likely, there were very many more of the country people fled thither, who were left with others of their brethren to manure the land. Multitude - Of the inhabitants of the country.
12 | Left of the poor - So while the rich were prisoners in a strange land, the poor had liberty and peace in their own country! Thus providence sometimes humbles the proud, and favours them of low degree.
21 | Out of the land - This compleated their calamity, about eight hundred and sixty years after they were put in possession of it by Joshua.
22 | Gedaliah - A righteous and good man, and a friend to the prophet Jeremiah.
24 | Sware - Assured them by his promise and oath, that they should be kept from the evils which they feared. This he might safely swear, because he had not only the king of Babylon's promise but also God's promise deliver'd by Jeremiah. And it might seem, a fair prospect was opening again. But how soon was the scene changed! This hopeful settlement is quickly dashed in pieces, not by the Chaldeans, but by some of themselves.
25 | Came - Moved with envy to see so mean a person advanced into their place. Ten men - Ten captains or officers, and under each of them many soldiers.
26 | Egypt - And here they probably mixt with the Egyptians by degrees, and were heard of no more as Israelites.
27 | Seven and twentieth - Or, on the twenty fifth day, as it is, Jer 52:31. For then the decree was made, which was executed upon the twenty seventh day.
30 | All the days of his life - Let none say, they shall never see good again, because they have long seen little but evil. The most afflicted know not what blessed turn providence may yet give to their affairs.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON THE SECOND EPISTLE GENERAL OF ST PETER

Chapter I
 Chapter II
 Chapter III

The parts of this epistle, written not long before St. Peter's death, and the destruction of Jerusalem, with the same design as the former, are likewise three:

 I. The inscription,                                    C. i. 1, 2
 II. A farther stirring up of the minds of true believers,
       in which,
   1. He exhorts them, having received the precious gift,
        to give all diligence to "grow in grace,"             3-11
   2. To this he incites them,
     1. From the firmness of true teachers,                  12-21
     2. From the wickedness of false teachers,         C. ii. 1-22
   3.  He guards them against impostors,
     1. By confuting their error                       C. iii. 1-9
     2. By describing the great day, adding suitable
          exhortations,                                      10-14
 III. The conclusion, in which he,
   1. Declares his agreement with St Paul,                   15,16
   2. Repeats the sum of the epistle,                        17,18

Chapter I

1 | To them that have obtained - Not by their own works, but by the free grace of God. Like precious faith with us - The apostles. The faith of those who have not seen, being equally precious with that of those who saw our Lord in the flesh. Through the righteousness - Both active and passive. Of our God and Saviour - It is this alone by which the justice of God is satisfied, and for the sake of which he gives this precious faith.
2 | Through the divine, experimental knowledge of God and of Christ.
3 | As his divine power has given us all things - There is a wonderful cheerfulness in this exordium, which begins with the exhortation itself. That pertain to life and godliness - To the present, natural life, and to the continuance and increase of spiritual life. Through that divine knowledge of him - Of Christ. Who hath called us by - His own glorious power, to eternal glory, as the end; by Christian virtue or fortitude, as the means.
4 | Through which - Glory and fortitude. He hath given us exceeding great, and inconceivably precious promises - Both the promises and the things promised, which follow in their due season, that, sustained and encouraged by the promises, we may obtain all that he has promised. That, having escaped the manifold corruption which is in the world - From that fruitful fountain, evil desire. Ye may become partakers of the divine nature - Being renewed in the image of God, and having communion with them, so as to dwell in God and God in you.
5 | For this very reason - Because God hath given you so great blessings. Giving all diligence - It is a very uncommon word which we render giving. It literally signifies, bringing in by the by, or over and above: implying, that good works the work; yet not unless we are diligent. Our diligence is to follow the gift of God, and is followed by an increase of all his gifts. Add to - And in all the other gifts of God. Superadd the latter, without losing the former. The Greek word properly means lead up, as in dance, one of these after the other, in a beautiful order. Your faith, that "evidence of things not seen," termed before "the knowledge of God and of Christ," the root of all Christian graces. Courage - Whereby ye may conquer all enemies and difficulties, and execute whatever faith dictates. In this most beautiful connexion, each preceding grace leads to the following; each following, tempers and perfects the preceding. They are set down in the order of nature, rather than the order of time. For though every grace bears a relation to every other, yet here they are so nicely ranged, that those which have the closest dependence on each other are placed together. And to your courage knowledge - Wisdom, teaching how to exercise it on all occasions.
6 | And to your knowledge temperance; and to your temperance patience - Bear and forbear; sustain and abstain; deny yourself and take up your cross daily. The more knowledge you have, the more renounce your own will; indulge yourself the less. "Knowledge puffeth up," and the great boasters of knowledge (the Gnostics) were those that "turned the grace of God into wantonness." But see that your knowledge be attended with temperance. Christian temperance implies the voluntary abstaining from all pleasure which does not lead to God. It extends to all things inward and outward: the due government of every thought, as well as affection. "It is using the world," so to use all outward, and so to restrain all inward things, that they may become a means of what is spiritual; a scaling ladder to ascend to what is above. Intemperance is to abuse the world. He that uses anything below, looking no higher, and getting no farther, is intemperate. He that uses the creature only so as to attain to more of the Creator, is alone temperate, and walks as Christ himself walked. And to patience godliness - Its proper support: a continual sense of God's presence and providence, and a filial fear of, and confidence in, him; otherwise your patience may be pride, surliness, stoicism; but not Christianity.
7 And to godliness brotherly kindness - No sullenness, sternness, moroseness: "sour godliness," so called, is of the devil. Of Christian godliness it may always be said,
"Mild, sweet, serene, and tender is her mood, Nor grave with sternness, nor with lightness free: Against example resolutely good, Fervent in zeal, and warm in charity."
And to brotherly kindness love - The pure and perfect love of God and of all mankind. The apostle here makes an advance upon the preceding article, brotherly kindness, which seems only to relate to the love of Christians toward one another.
8 | For these being really in you - Added to your faith. And abounding - Increasing more and more, otherwise we fall short. Make you neither slothful nor unfruitful - Do not suffer you to be faint in your mind, or without fruit in your lives. If there is less faithfulness, less care and watchfulness, since we were pardoned, than there was before, and less diligence, less outward obedience, than when we were seeking remission of sin, we are both slothful and unfruitful in the knowledge of Christ, that is, in the faith, which then cannot work by love.
9 | But he that wanteth these - That does not add them to his faith. Is blind - The eyes of his understanding are again closed. He cannot see God, or his pardoning love. He has lost the evidence of things not seen. Not able to see afar off - Literally, purblind. He has lost sight of the precious promises: perfect love and heaven are equally out of his sight. Nay, he cannot now see what himself once enjoyed. Having, as it were, forgot the purification from his former sins - Scarce knowing what he himself then felt, when his sins were forgiven.
10 | Wherefore - Considering the miserable state of these apostates. Brethren - St. Peter nowhere uses this appellation in either of his epistles, but in this important exhortation. Be the more diligent - By courage, knowledge, temperance, &c. To make your calling and election firm - God hath called you by his word and his Spirit; he hath elected you, separated you from the world, through sanctification of the Spirit. O cast not away these inestimable benefits! If ye are thus diligent to make your election firm, ye shall never finally fall.
11 | For if ye do so, an entrance shall be ministered to you abundantly into the everlasting kingdom - Ye shall go in full triumph to glory.
12 | Wherefore - Since everlasting destruction attends your sloth, everlasting glory your diligence, I will not neglect always to remind you of these things - Therefore he wrote another, so soon after the former, epistle. Though ye are established in the present truth - That truth which I am now declaring.
13 | In this tabernacle - Or tent. How short is our abode in the body! How easily does a believer pass out of it!
14 | Even as the Lord Jesus showed me - In the manner which had foretold, John 21:18, &c. It is not improbable, he had also showed him that the time was now drawing nigh.
15 | That ye may be able - By having this epistle among you.
16 | These things are worthy to be always had in remembrance For they are not cunningly devised fables - Like those common among the heathens. While we made known to you the power and coming - That is, the powerful coming of Christ in glory. But if what they advanced of Christ was not true, if it was of their own invention, then to impose such a lie on the world as it was, in the very nature of things, above all human power to defend, and to do this at the expense of life and all things only to enrage the whole world, Jews and gentiles, against them, was no cunning, but was the greatest folly that men could have been guilty of. But were eyewitnesses of his majesty - At his transfiguration, which was a specimen of his glory at the last day.
17 | For he received divine honour and inexpressible glory - Shining from heaven above the brightness of the sun. When there came such a voice from the excellent glory - That is, from God the Father. Matt 17:5.
18 | And we - Peter, James, and John. St. John was still alive. Being with him in the holy mount - Made so by that glorious manifestation, as mount Horeb was of old, Exod 3:4,5.
19 | And we - St. Peter here speaks in the name of all Christians. Have the word of prophecy - The words of Moses, Isaiah, and all the prophets, are one and the same word, every way consistent with itself. St. Peter does not cite any particular passage, but speaks of their entire testimony. More confirmed - By that display of his glorious majesty. To which word ye do well that ye take heed, as to a lamp which shone in a dark place - Wherein there was neither light nor window. Such anciently was the whole world, except that little spot where this lamp shone. Till the day should dawn - Till the full light of the gospel should break through the darkness. As is the difference between the light of a lamp and that of the day, such is that between the light of the Old Testament and of the New. And the morning star - Jesus Christ, Rev 22:16. Arise in your hearts - Be revealed in you.
20 | Ye do well, as knowing this, that no scripture prophecy is of private interpretation - It is not any man's own word. It is God, not the prophet himself, who thereby interprets things till then unknown.
21 | For prophecy came not of old by the will of man - Of any mere man whatever. But the holy men of God - Devoted to him, and set apart by him for that purpose, spake and wrote. Being moved - Literally, carried. They were purely passive therein.

Chapter II

1 | But there were false prophets also - As well as true. Among the people - Of Israel. Those that spake even the truth, when God had not sent them; and also those that were truly sent of him, and yet corrupted or softened their message, were false prophets. As there shall be false - As well as true. Teachers among you, who will privately briny in - Into the church. Destructive heresies - They first, by denying the Lord, introduced destructive heresies, that is, divisions; or they occasioned first these divisions, and then were given up to a reprobate mind, even to deny the Lord that bought them. Either the heresies are the effect of denying the Lord, or the denying the Lord was the consequence of the heresies. Even denying - Both by their doctrine and their works. The Lord that bought them - With his own blood. Yet these very men perish everlastingly. Therefore Christ bought even them that perish.
2 | The way of truth will be evil spoken of - By those who blend all false and true Christians together.
3 | They will make merchandise of you - Only use you to gain by you, as merchants do their wares. Whose judgment now of a long time lingereth not - Was long ago determined, and will be executed speedily. All sinners are adjudged to destruction; and God's punishing some proves he will punish the rest.
4 | Cast them down to hell - The bottomless pit, a place of unknown misery. Delivered them - Like condemned criminals to safe custody, as if bound with the strongest chains in a dungeon of darkness, to be reserved unto the judgment of the great day. Though still those chains do not hinder their often walking up and down seeking whom they may devour.
5 | And spared not the old, the antediluvian, world, but he preserved Noah the eighth person - that is, Noah and seven others, a preacher as well as practiser, of righteousness. Bringing a flood on the world of the ungodly - Whose numbers stood them in no stead.
9 | It plainly appears, from these instances, that the Lord knoweth, hath both wisdom and power and will, to deliver the godly out of all temptations, and to punish the ungodly.
10 | Chiefly them that walk after the flesh - Corrupt nature; particularly in the lust of uncleanness. And despise government - The authority of their governors. Dignities - Persons in authority.
11 | Whereas angels - When they appear before the Lord, Job 1:6, Job 2:1, to give an account of what they have seen and done on the earth.
12 | Savage as brute beasts - Several of which in the present disordered state of the world, seem born to be taken and destroyed.
13 | They count it pleasure to riot in the day time - They glory in doing it in the face of the sun. They are spots in themselves, blemishes to any church. Sporting themselves with their own deceivings - Making a jest of those whom they deceive and even jesting while they are deceiving their own souls.
15 | The way of Balaam the son of Bosor - So the Chaldeans pronounced what the Jews termed Beor; namely, the way of covetousness. Who loved - Earnestly desired, though he did not dare to take, the reward of unrighteousness - The money which Balak would have given him for cursing Israel.
16 | The beast - Though naturally dumb.
17 | Fountains and clouds promise water: so do these promise, but do not perform.
18 | They ensnare in the desires of the flesh - Allowing them to gratify some unholy desire. Those who were before entirely escaped from the spirit, custom, and company of them that live in error - In sin.
19 | While they promise them liberty - From needless restraints and scruples; from the bondage of the law. Themselves are slaves of corruption - Even sin, the vilest of all bondage.
20 | For if after they - Who are thus ensnared. Have escaped the pollutions of the world - The sins which pollute all who know not God. Through the knowledge of Christ - That is, through faith in him, 2Peter 1:3. They are again entangled therein, and overcome, their last state is worse than the first - More inexcusable, and causing a greater damnation.
21 | The commandment - The whole law of God, once not only delivered to their ears, but written in their hearts.
22 | The dog, the sow - Such are all men in the sight of God before they receive his grace, and after they have made shipwreck of the faith. Prov 26:11.

Chapter III

2, 3 | Be the more mindful thereof, because ye know scoffers will come first - Before the Lord comes. Walking after their own evil desires - Here is the origin of the error, the root of libertinism. Do we not see this eminently fulfilled?
3 | See note ... "2Pe 3:2"
4 | Saying, Where is the promise of his coming - To judgment (They do not even deign to name him.) We see no sign of any such thing. For ever since the fathers - Our first ancestors. Fell asleep, all things - Heaven. water, earth. Continue as they were from the beginning of the creation - Without any such material change as might make us believe they will ever end.
5 | For this they are willingly ignorant of - They do not care to know or consider. That by the almighty word of God - Which bounds the duration of all things, so that it cannot be either longer or shorter. Of old - Before the flood. The aerial heavens were, and the earth - Not as it is now, but standing out of the water and in the water - Perhaps the interior globe of earth was fixed in the midst of the great deep, the abyss of water; the shell or exterior globe standing out of the water, covering the great deep. This, or some other great and manifest difference between the original and present constitution of the terraqueous globe, seems then to have been so generally known, that St. Peter charges their ignorance of it totally upon their wilfulness.
6 | Through which - Heaven and earth, the windows of heaven being opened, and the fountains of the great deep broken up. The world that then was - The whole antediluvian race. Being overflowed with water, perished - And the heavens and earth themselves, though they did not perish, yet underwent a great change. So little ground have these scoffers for saying that all things continue as they were from the creation.
7 | But the heavens and the earth, that are now - Since the flood. Are reserved unto fire at the day wherein God will judge the world, and punish the ungodly with everlasting destruction.
8 | But be not ye ignorant - Whatever they are. Of this one thing - Which casts much light on the point in hand. That one day is with the Lord as a thousand years, and a thousand years as one day - Moses had said, Psalm 90:4, "A thousand years in thy sight are as one day;" which St. Peter applies with regard to the last day, so as to denote both his eternity, whereby he exceeds all measure of time in his essence and in his operation; his knowledge, to which all things past or to come are present every moment; his power, which needs no long delay, in order to bring its work to perfection; and his longsuffering, which excludes all impatience of expectation, and desire of making haste. One day is with the Lord as a thousand years - That is, in one day, in one moment he can do the work of a thousand years. Therefore he "is not slow:" he is always equally ready to fulfil his promise. And a thousand years are as one day - That is, no delay is long to God. A thousand years are as one day to the eternal God. Therefore "he is longsuffering:" he gives us space for repentance, without any inconvenience to himself. In a word, with God time passes neither slower nor swifter than is suitable to him and his economy; nor can there be any reason why it should be necessary for him either to delay or hasten the end of all things. How can we comprehend this? If we could comprehend it, St. Peter needed not to have added, with the Lord.
9 | The Lord is not slow - As if the time fixed for it were past. Concerning his promise - Which shall surely be fulfilled in its season. But is longsuffering towards us - Children of men. Not willing that any soul, which he hath made should perish.
10 | But the day of the Lord will come as a thief - Suddenly, unexpectedly. In which the heavens shall pass away with a great noise - Surprisingly expressed by the very sound of the original word. The elements shall melt with fervent heat - The elements seem to mean, the sun, moon, and stars; not the four, commonly so called; for air and water cannot melt, and the earth is mentioned immediately after. The earth and all the works - Whether of nature or art. That are therein shall be burned up - And has not God already abundantly provided for this? 1. By the stores of subterranean fire which are so frequently bursting out at Aetna, Vesuvius, Hecla, and many other burning mountains. 2. By the ethereal (vulgarly called electrical) fire, diffused through the whole globe; which, if the secret chain that now binds it up were loosed, would immediately dissolve the whole frame of nature. 3. By comets, one of which, if it touch the earth in its course toward the sun, must needs strike it into that abyss of fire; if in its return from the sun, when it is heated, as a great man computes, two thousand times hotter than a red - hot cannonball, it must destroy all vegetables and animals long before their contact, and soon after burn it up.
11 | Seeing then that all these things are dissolved - To the eye of faith it appears as done already. All these things - Mentioned before; all that are included in that scriptural expression, "the heavens and the earth;" that is, the universe. On the fourth day God made the stars, Gen 1:16, which will be dissolved together with the earth. They are deceived, therefore, who restrain either the history of the creation, or this description of the destruction, of the world to the earth and lower heavens; imagining the stars to be more ancient than the earth, and to survive it. Both the dissolution and renovation are ascribed, not to the one heaven which surrounds the earth, but to the heavens in general, 2Peter 3:10,13, without any restriction or limitation. What persons ought ye to be in all holy conversation - With men. And godliness - Toward your Creator.
12 | Hastening on - As it were by your earnest desires and fervent prayers. The coming of the day of God - Many myriads of days he grants to men: one, the last, is the day of God himself.
13 | We look for new heavens and a new earth - Raised as it were out of the ashes of the old; we look for an entire new state of things. Wherein dwelleth righteousness - Only righteous spirits. How great a mystery!
14 | Labour that whenever he cometh ye may be found in peace - May meet him without terror, being sprinkled with his blood, and sanctified by his Spirit, so as to be without spot and blameless. Isaiah 65:17; Isaiah 66:22.
15 | And account the longsuffering of the Lord salvation - Not only designed to lead men to repentance, but actually conducing thereto: a precious means of saving many more souls. As our beloved brother Paul also hath written to you - This refers not only to the single sentence preceding, but to all that went before. St. Paul had written to the same effect concerning the end of the world, in several parts of his epistles, and particularly in his Epistle to the Hebrews. Rom 2:4.
16 | As also in all his epistles - St. Peter wrote this a little before his own and St. Paul's martyrdom. St. Paul therefore had now written all his epistles; and even from this expression we may learn that St. Peter had read them all, perhaps sent to him by St. Paul himself. Nor was he at all disgusted by what St. Paul had written concerning him in the Epistle to the Galatians. Speaking of these things - Namely, of the coming of our Lord, delayed through his longsuffering, and of the circumstances preceding and accompanying it. Which things the unlearned - They who are not taught of God. And the unstable - Wavering, double - minded, unsettled men. Wrest - As though Christ would not come. As they do also the other scriptures - Therefore St Paul's writings were now part of the scriptures. To their own destruction - But that some use the scriptures ill, is no reason why others should not use them at all.
18 | But grow in grace - That is, in every Christian temper. There may be, for a time, grace without growth; as there may be natural life without growth. But such sickly life, of soul or body, will end in death, and every day draw nigher to it. Health is the means of both natural and spiritual growth. If the remaining evil of our fallen nature be not daily mortified, it will, like an evil humour in the body, destroy the whole man. But "if ye through the Spirit do mortify the deeds of the body," (only so far as we do this,) "ye shall live" the life of faith, holiness, happiness. The end and design of grace being purchased and bestowed on us, is to destroy the image of the earthy, and restore us to that of the heavenly. And so far as it does this, it truly profits us; and also makes way for more of the heavenly gift, that we may at last be filled with all the fulness of God. The strength and well - being of a Christian depend on what his soul feeds on, as the health of the body depends on whatever we make our daily food. If we feed on what is according to our nature, we grow; if not, we pine away and die. The soul is of the nature of God, and nothing but what is according to his holiness can agree with it. Sin, of every kind, starves the soul, and makes it consume away. Let us not try to invert the order of God in his new creation: we shall only deceive ourselves. It is easy to forsake the will of God, and follow our own; but this will bring leanness into the soul. It is easy to satisfy ourselves without being possessed of the holiness and happiness of the gospel. It is easy to call these frames and feelings, and then to oppose faith to one and Christ to the other. Frames (allowing the expression) are no other than heavenly tempers, "the mind that was in Christ." Feelings are the divine consolations of the Holy Ghost shed abroad in the heart of him that truly believes. And wherever faith is, and wherever Christ is, there are these blessed frames and feelings. If they are not in us, it is a sure sign that though the wilderness became a pool, the pool is become a wilderness again. And in the knowledge of Christ - That is, in faith, the root of all. To him be the glory to the day of eternity - An expression naturally flowing from that sense which the apostle had felt in his soul throughout this whole chapter. Eternity is a day without night, without interruption, without end.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Second Book of SAMUEL

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII

This book is the history of the reign of David. It gives us an account of his triumphs and of his troubles.

  1. His triumphs, over the house of Saul, chap. 1 - 4. Over the Jebusites and Philistines, chap. 5. In the bringing up of the ark, chap. 6, 7. Over the neighbouring nations, chap. 8 - 10.
  2. His troubles; the cause of them, his sin in the matter of Uriah, chap. 11 - 12. The troubles themselves, from the sin of Amnon, chap. 13. The rebellion of Absolom, chap. 14 - 19. And of Sheba, chap. 20. From the famine, chap. 21. And the pestilence, for his numbering the people, chap. 24. His song we have, chap. 22. And his words and worthies, chap. 23. In many instances throughout this book, he appears as a great and a good man. Yet it must be confessed he had great vices: So that his honour shines brighter in his psalms than in his annals.

Chapter I

David receives an account of the death of Saul and Jonathan, ver. 1 - 10. He mourns over them, ver. 11, 12. Puts the man to death, who boasted he had killed Saul, ver. 13 - 16. His elegy upon Saul and Jonathan, ver. 17 - 27.

1 | Ziklag - Which though burnt, yet was not so consumed by the fire, that David and his men could not lodge in it.
2 | Third day - From David's return to Ziklag. With his clothes rent, &c. - As a mourner.
18 | Judah - These he more particularly teacheth, because they were the chief, and now the royal tribe, and likely to be the great bulwark to all Israel against the Philistines, upon whose land they bordered; and withal, to be the most true to him, and to his interest. The bow - That is, of their arms, expressed, under the name of the bow, which then was one of the chief weapons; and for the dextrous use whereof Jonathan is commended in the following song: which may be one reason, why he now gives forth this order, that so they might strive to imitate Jonathan in military skill, and to excel in it, as he did. Jasher - It is more largely and particularly described in the book of Jasher.
19 | Beauty - Their flower and glory. Saul and Jonathan, and their army. High places - Heb. upon thy high places; that is, those which belong to thee, O land of Israel. How - How strangely! How suddenly! How universally!
20 | Tell it not - This is not a precept, but a poetical wish; whereby he doth not so much desire, that this might not be done, which he knew to be impossible; as, express his great sorrow, because it would be done, to the dishonour of God, and of his people. The daughters - He mentions these, because it was the custom of women in those times and places to celebrate those victories which their men obtained, with triumphant songs and dances.
21 | Let there be, &c. - This is no proper imprecation; but a passionate representation of the horror which he conceived at this publick loss; which was such, as if he thought every person or thing which contributed to it, were fit to bear the tokens of divine displeasure, such as this is, when the earth wants the necessary influences of dew and rain. Fields of offerings - That is, fruitful fields, which may produce fair and goodly fruits fit to be offered to God. Vilely - Dishonourably: for it was a great reproach to any soldier, to cast away or lose his shield. Cast away - By themselves, that they might flee more swiftly as the Israelites did, and Saul with the rest. As though, &c. - As if he had been no more, than a common soldier: he was exposed to the same kind of death and reproach as they were.
22 | Not back - Without effect: their arrows shot from their bow, and their swords did seldom miss, and commonly pierced fat, and flesh, and blood, and reached even to the heart and bowels. Returned not, &c. - But filled and glutted with blood: for the sword is metaphorically said to have a mouth, which we translate an edge; and to devour. And this their former successfulness is mentioned as an aggravation of their last infelicity.
23 | Lovely - Amiable, and obliging in their carriage and conversation, both towards one another, and towards their people: for, as for Saul's fierce behaviour towards Jonathan, it was only a sudden passion, by which his ordinary temper was not to be measured; and for his carriage towards David, that was from that jealousy and reason of state which usually engageth even well - natured princes, to the same hostilities. But it is observable, that David speaks not a word here of his piety; but only commends him for those things which were truly in him. A fit pattern for all preachers in their funeral commendations. Swifter, &c. - Expeditious in pursuing their enemies, and executing their designs; which is a great commendation in a prince, and in a soldier. Stronger, &c. - In regard of their bodily strength, and the courage of their mind.
24 | Daughters - These he mentions; because the women then used to make songs both of triumph, and of lamentation, and, because they usually are most delighted with the ornaments of the body here following. Clothed you - This he did, because he procured them so much peace as gave them opportunity of enriching themselves: and, because he took these things as spoils from the enemies, and clothed his own people with them.
25 | Thine - Which were in thy country, and (had not thy father disinherited thee by his sins) in thy dominions.
26 | Distressed - That is, for the loss of thee. For, besides the loss of a true friend, which is inestimable; he lost him who both could, and undoubtedly would have given him a speedy, and quiet, and sure possession of the kingdom, whereas now, he met with long and troublesome interruptions. Of women - That is, that love wherewith they love their husbands, or children for their affections are usually more ardent than mens.

Chapter II

David goes up to Hebron and is crowned there, ver. 1 - 4. Thanks the men of Jabesh - gilead, ver. 5 - 7. Ishbosheth is set up in opposition to him, ver. 8 - 11. An encounter between David's men and Ishbosheth's, in which the latter are beaten, ver. 12 - 17. Asahel is killed by Abner, ver. 18 - 23. Joah sounds retreat by the advice of Abner, who retires to Mahanaim, ver. 24 - 29. The loss on each side, ver. 30 - 31. Asahel buried, ver. 32

1 | Enquired - By Urim. Thus David begins at the right end, and lays his foundation in God's counsel and assistance. Shall I go - He asked not whether he should take the kingdom; for that was appointed before; and he would not offend God, nor dishonour his ordinance with unnecessary enquiries; but only where he should enter upon it; whether in Judah, as he supposed, because of his relation to that tribe, and his interest in it; or in some other tribe: for he doth not limit God, but resolves exactly to follow his counsels. Hebron - Which was next to Jerusalem (part whereof the Jebusites now possessed) the chief city of that tribe, and a city of the priests, and in the very center of that tribe, to which the whole tribe might speedily resort, when need required. And the sepulchres of the patriarchs adjoining to Hebron, would remind him of the ancient promise.
3 | Dwelt in - That is, the cities or towns belonging to Hebron, which was the Metropolis. For in Hebron itself there was not space for them all, because it was filled with priests, and with David's court.
4 | Anointed - This they did upon just grounds, because not only the kingdom was promised to that tribe, but David was designed and anointed by God, whose will both they and all Israel were obliged to obey. And they resolved not to neglect their duty, though they saw the other tribes would. Yet their modesty is observable, they make him king of Judah only, and not of all Israel. And therefore there was need of a third anointing to the kingdom over all Israel, which he had chap.5:3, that first anointing; 1Sam 16:13, was only a designation of the person who should be king, but not an actual inauguration of him to the kingdom.
5 | Kindness - This respect and affection. For as it is, an act of inhumanity to deny burial to the dead; so it is an act of mercy and kindness to bury them.
6 | Kindness and truth - That is, true and real kindness; not in words only, but also in actions, as you have done to your king. I will requite - So far am I from being offended with you for this kindness to my late enemy.
7 | Be valiant - Be not afraid lest the Philistines should punish you for this fact, but take good courage, I will defend you. For, &c. - Or, though your master Saul be dead, and so your hearts may faint, as if you were now sheep without a shepherd.
8 | Abner - Tho' ambition and desire of rule, because he knew that Ishbosheth would have only the name of king, whilst he had the power.
9 | Gilead - Largely so taken, for all the land of Israel beyond Jordan. Ashurites - That is, the tribe of Asher, as the Chaldee paraphrast and others understand it. Jezreel - A large and rich valley situate in the borders of the tribes of Zebulun, Issachar and Naphtali, and so put for them all. All Israel - Except Judah.
10 | Two years - Namely, before the following war broke out, which continued five years.
12 | Went out - To fight with David's army, and to bring back the rest of the kingdom to Saul's house.
13 | Met - That is, met the opposite army, and put themselves in a posture for battle.
14 | And play - That is, shew their prowess and dexterity in fighting together. He speaks like a vain - glorious and cruel man, and a soldier of fortune, that esteemed it a sport to see men wounding and killing one another. So this he designed, partly for their mutual recreation and trial of skill; and partly, that by this occasion they might be engaged in a battle. But he is unworthy the name of a man, who is thus prodigal of human blood.
16 | By the head - By the hair of the head, which after their manner was of a considerable length. Helkath - kazzurim - Or, the field of rock; that is, of men who stood like rocks unmovable, each one dying upon the spot where he fought.
21 | And take, &c. - If thou art ambitious to get a trophy or mark of thy valour, desist from me who am an old and experienced captain, and go to some young and raw soldier; try thy skill upon him, and take away his arms from him.
23 | And died - So Asahel's swiftness, which he presumed on so much, only forwarded his fate! With it he ran upon his death, instead of running from it.
26 | Bitterness - It will produce dreadful effects. Brethren - By nation and religion: whom therefore they should not pursue with so fierce a rage, as if they were pursuing the Philistines.
27 | Unless, &c. - Unless thou hadst made the motion that they should fight, ver.14. It was thou, not I, that gave the first occasion of this fight. Abner was the sole cause of this war; otherwise all things had been ended by an amicable agreement: which might have been made that very morning, if he had so pleased.
32 | In Bethlehem - The rest they buried in the field of battle, but Asahel in the sepulchre of his father. Thus are distinctions made upon earth, even between the dust of some and of others! But in the resurrection no difference will be made but between good and bad; which will remain for ever.

Chapter III

David's success and sons, ver. 1 - 5. Abner's quarrel with Isbosheth, ver. 6 - 11. His treaty with David, ver. 12 - 16. He undertakes to bring Israel over to David, ver. 17 - 21. Joab murders Abner, ver. 22 - 27. David's concern and mourning over him, ver. 28 - 39.

1 | Long war - For five years longer: for it is probable, Isbosheth was made king presently upon Saul's death; and the other tribes did not submit to David before seven years were expired.
3 | Geshur - A part of Syria, northward from the land of Israel. Her he married, as it may seem, in policy, that he might have a powerful friend and ally to assist him against Ishbosheth's party in the north, whilst himself opposed him in the southern parts. But he paid dear for making piety give place to policy, as the history of Absolom sheweth.
5 | Eglah - This is added, either because she was of obscure parentage, and was known by no other title but her relation to David: or, because this was his first and most proper wife, best known by her other name of Michal, who, though she had no child by David after she scoffed at him for dancing before the ark, chap.6:23, yet might have one before that time. And she might be named the last, because she was given away from David, and married to another man. Six sons in seven years. Some have had as numerous an offspring, and with much more honour and comfort, by one wife. And we know not that any of the six were famous: but three were very infamous.
6 | Strong - He used all his endeavours to support Saul's house: which is mentioned, to shew the reason of his deep resentment of the following aspersion.
12 | Messengers - Who in his name might treat with David concerning his reconciliation with him. Thus God over - rules the passions of wicked men, to accomplish his own wise and holy purposes. And who then dare contend with that God who makes even his enemies to do his work, and destroy themselves? Whose, &c. - To whom doth this whole land belong, but to thee? Is it not thine by Divine right?
14 | Ishbosheth - Whose consent was necessary, both to take her away from her present husband, and to persuade her to return to David. Hereby also David opened to him a door of hope for his reconciliation, lest being desperate he should hinder Abner in his present design. My wife - Who, though she was taken from me by force, and constrained to marry another, yet is my rightful wife. David demands her, both for the affection he still retained to her, and upon a political consideration that she might strengthen his title to the kingdom.
19 | Benjamin - To these he particularly applies himself, because they might be thought most kind to Saul and his house, and most loath to let the kingdom go out of their own tribe; and therefore it was necessary that he should use all his art and power with them, to persuade them to a compliance with his design; and besides, they were a valiant tribe, and bordering upon Judah, and situate between them and the other tribes; and therefore the winning of them, would be of mighty concernment to bring in all the rest.
22 | A troop - Of robbers, or Philistines, who taking advantage of the discord between the houses of Saul and David, made inroads into Judah.
29 | Let it, &c. - But would not a resolute punishment of the murderer himself have become David better, than this passionate imprecation on his posterity?
30 | Abishai - For though Joab only committed the murder, yet Abishai was guilty of it, because it was done with his consent, and counsel, and approbation. In battle - Which he did for his own necessary defence; and therefore it was no justification of this treacherous murder.
31 | Joab - Him he especially obliged to it, to bring him to repentance for his sin, and to expose him to public shame. Followed - That is, attending upon his corps, and paying him that respect which was due to his quality. Though this was against the usage of kings, and might seem below David's dignity; yet it was now expedient to vindicate himself from all suspicion of concurrence in this action.
33 | As a fool - That is, as a wicked man. Was he cut off by the hand of justice for his crimes? Nothing less; but by Joab's malice and treachery. It is a sad thing to die as a fool dieth, as they do that any way shorten their own days: and indeed all they that make no provision for another world.
34 | Not bound - Thou didst not tamely yield up thyself to Joab, to be bound hand and foot at his pleasure. Joab did not overcome thee in an equal combat, nor durst he attempt thee in that way, as a general or soldier of any worth would have done. Wicked men - By the hands of froward, or perverse, or crooked men, by hypocrisy and perfidiousness, whereby the vilest coward may kill the most valiant person.
36 | Pleased them - They were satisfied concerning David's integrity.
38 | Know ye not, &c. - But how little, how mean are they made by death, who were the terror of the mighty in the land of the living.
39 | Weak - In the infancy of my kingdom, not well settled in it. The metaphor is taken from a young and tender child or plant. These men - Joab and Abishai, the sons of thy sister Zeruiah. Too hard - That is, too powerful. They have so great a command over all the soldiers, and so great favour with the people, that I cannot punish them without apparent hazard to my person and kingdom; especially, now when all the tribes, except Judah, are in a state of opposition against me. But although this might give some colour to the delay of their punishment, yet it was a fault that he did not do it within some reasonable time, both because this indulgence proceeded from a distrust of God's power and faithfulness; as if God could not make good his promise to him, against Joab and all his confederates; and because it was contrary to God's law, which severally requires the punishment of willful murderers. It was therefore carnal wicked policy, yea cruel pity that spared him. If the law had had its course against Joab, it is probable the murder of Ishbosheth, Ammon, and others, had been prevented. So truly was he in these, and some other respects, a bloody man, which may be observed to the glory of the Divine grace, in his forgiveness and conversion.

Chapter IV

Two of his servants murder Ishbosheth, and bring his head to David, ver. 1 - 8. He puts them to death, ver. 9 - 52.

4 | Jonathan had a son - This history is inserted as that which encouraged these men to this wicked murder, because Saul's family was now reduced to a low ebb; and if Isbosheth was dispatched, there would be none left, but a lame child, who was altogether unfit to manage the kingdom, and therefore the crown must necessarily come to David by their act and deed; for which they promised themselves no small recompense. Jezreel - The place of that last and fatal fight.
6 | Fetched wheat - Which was laid up in publick granaries in the king's house, and was fetched thence by the captains and commanders of the army for the pay of their soldiers, who, in those ancient times were not paid in money, but in corn. Upon this pretence they were admitted into the house, and so went from room to room, to the place where the king lay.
12 | David commanded. &c.But what a disappointment to Baanah and Rechab, was the sentence which David passed upon them! And such they will meet with, who think to serve the Son of David, by cruelty or injustice: who under colour of religion, outrage or murder of their brethren, think they do God service. However men may now canonize such methods of serving the church and the catholic cause, Christ will let them know another day, that Christianity was not designed to destroy humanity. And they who thus think to merit heaven, shall not escape the damnation of hell.

Chapter V

David is anointed king by all the tribes, ver. 1 - 5. Takes the strong hold of Zion, ver. 6 - 10. David builds him an house; his kingdom is established, ver. 11, 12. Has more children, ver. 13 - 16. Conquers the Philistines, ver. 17 - 25.

2 | Shalt feed - That is, rule them, and take care of them, as a shepherd doth of his sheep, Psal 78:70,71. This expression, he useth to admonish David, that he was not made a king to advance his own glory, but for the good of his people; whom he ought to rule with all tenderness, and to watch over with all diligence.
3 | A league - Whereby David obliged himself to rule them according to God's laws; and the people promised obedience to him.
6 | Cannot come - They confided in the strength of their fortifications, which they thought so impregnable, that the blind and the lame were sufficient to defend them, against the most powerful assailant. And probably they set a parcel of blind and lame people, invalids or maimed soldiers, to make their appearance on the wall, in contempt of David and his men.
8 | To the gutter - That is, whosoever scaleth the fort, or getteth up to the top of it, where the gutter was. That are hated - The Jebusites, and the lame, and the blind, Who had probably themselves insulted him, and blasphemed God. He shall be - These words are fitly supplied out of 1Chron 11:6, where they are expressed. They said &c. - That is, whence it became a proverb, or a common saying, used by David, and others, the blind and the lame Jebusites, were set to keep the house, that is, the fort of Zion; and to keep others from coming into it; but now they are shut out of it, and none of them, either of the Jebusites, or of blind and lame persons, shall be admitted to come into it again. Which David might ordain, to keep up the memory of this great exploit, and of the insolent carriage of the Jebusites.
9 | Millo - Which seems to have been the town - hall or, state - house, near the wall of the city of Zion.
12 | King over Israel - That he might be a blessing to them, and they might be happy under his administration.
13 | David took, &c. - This may well be reckoned amongst David's miscarriages, the multiplication of wives being expresly forbidden to the king, Deut 17:17. It seems to have been his policy, that hereby he might enlarge his family, and strengthen his interest by alliances with so many considerable families. But all these did not preserve him from coveting his neighbour's wife. Rather they inclined him to it: for men who have once broke the fence, will wander carelesly.
17 | The hold - To some fortified place to which his people might conveniently resort from all places, and where he might intrench his army, which lay towards the Philistines.
20 | Baal - perazim - Whither the Philistines were come from the valley of Rephraim, 1Chron 14:11. Baal - perazim, signifies the master of the breaches: So he ascribes all to God. As waters - As floods or rivers of waters, which break the banks, and overflow a land, and overturn all that stands in their way.
21 | Images - When the ark fell into the hand of the Philistines, it consumed them: but when these images fell into the hands of Israel, they could not save themselves from being consumed.
22 | And spread themselves - The expression intimates, that they were very numerous, and made a very formidable appearance. So we read, Rev 20:9, of the church's enemies going up on the breadth of the earth. But the wider they spread themselves, the fairer mark they are for God's arrows.
23 | Go up - Directly against them, as the following words explain it. Behind - Where they least expect thee; God's purposes and promises do not exclude men's endeavours.
24 | The sound - A noise as it were of persons walking upon the tops of them, which I shall cause; and by this sign, both thou shalt he assured that I am coming to help thee; and the Philistines shall be affrighted, and not perceive the noise of thy army, until thou art upon them. Bestir - Fall upon them.

Chapter VI

The ark is brought from the house of Abinadab, ver. 1 - 5. Its progress stopped by the death of Uzzah, ver. 6 - 11. It is brought into the city of David with solemn rejoicings, ver. 12 - 19. David answers the reproof of Michal, ver. 20 - 23.

2 | On which, &c. - That is, by, or before which, they were to present their prayers to God for counsel and succour upon all occasions. And this is mentioned here as the reason why David put himself and his people to so great trouble and charge, because it was to fetch up the choicest treasure which they had.
3 | They set, &c. - Being taught, and encouraged to do so, by the example of the Philistines, who did so without any token of God's displeasure upon them for so doing. But they did not sufficiently consider, that God might wink at the Philistines, because they were ignorant of God's laws; and yet be angry with them for the same thing, because they knew, or might have known the law of God, which commanded the priests to bear it upon their shoulders. But their present transports of joy of the happy change of their affairs, and their greedy desire of having the ark of God removed, made them inconsiderate. In Gibeah - Or, on the hill, as 1Sam 7:1.
5 | Played before the Lord - Public joy should always be as before the Lord, with an eye to him, and terminating in him. Otherwise it is no better than public madness, and the source of all manner of wickedness.
7 | He died - This may seem very severe, considering his intention was pious, and his transgression not great. But, besides that, men are improper judges of the actions of God; and that God's judgments are always just, though sometimes obscure: it is reasonable, God should make some present examples of his high displeasure against sins, seemingly small; partly, for the demonstration of his own exact and impartial holiness; partly, for the establishment of discipline, and for the greater terror and caution of mankind, who are very prone to have slight thoughts of sin, and to give way to small sins, and thereby to be led on to greater; all which is, or may be prevented by such instances of severity: and consequently there is more of God's mercy, than of his justice, in such actions, because the justice is confined to one particular person, but the benefit of it common to mankind in that, and all future ages.
8 | Displeased - Or, grieved, both for the sin, and for God's heavy judgment; whereby their hopes were dashed, and their joys interrupted. Perez - uzzah - That is, the breach of Uzzah.
10 | House of Obed - edom - Obed - edom knew what slaughter the ark had made among the Philistines and the Bethshemites. He saw Uzzah struck dead; yet invites it to his house, and opens his doors without fear, knowing it was a savour of death, only to them that treated it ill. "O the courage, says Bishop Hall, of an honest and faithful heart! Nothing can make God otherwise than amiable to him: even his justice is lovely."
11 | The Lord blessed, &c. - The same hand that punished Uzzah's presumption, rewarded Obed - edom's humble boldness. None ever had, or ever shall have reason to say, that it is in vain to serve God. Piety is the best friend to prosperity. His household too shared in the blessing. It is good living in a family that entertains the ark; for all about it will fare the better for it.
14 | Danced - To express his thankfulness to God by his outward carriage, according to the manner of those times. Linen ephod - The usual habit of the priests and Levites, in their sacred ministrations yet sometimes worn by others, as it was by the young child Samuel; and so David, who laid by his royal robes, and put on this robe to declare, that although he was king of Israel, yet he willingly owned himself to be the Lord's minister and servant.
16 | Despised - As one of a base and mean spirit, that knew not how to carry himself with that majesty which became his place.
17 | David had pitched - For Moses tabernacle was still at Gibeon, 1Chron 16:39 21:29 2Chron 1:3, which David left there, because he designed to build a temple at Jerusalem with all speed.
18 | He blessed - That is, he heartily and solemnly prayed to God for his blessing upon them: which he did both as a prophet, and as their king, to whom by office it belongs, by all means, to seek his people's welfare.
20 | Bless his household - Ministers must not think, that their public performances will excuse them from family worship: but when they have blessed the public assembly, they are to return and bless their own household. And none is too great to do this. It is the work of angels to worship God; and therefore certainly can be no disparagement to the greatest of men. Who uncovered - By stripping himself of his royal robes, that he might put on a Levitical ephod.
21 | Before the Lord - In his presence and service, which though contemptible to thee, is, and ever shall be honourable in mine eyes. Who chose - Who took away the honour from him and his, and transferred it unto me, whereby he hath obliged me to love and serve him with all my might.
22 | More vile than thus - The more we are vilified for well doing, the more resolute therein we should be, binding our religion the closer to us, for the endeavours of Satan's agents to shame us out of it. Be base - I will always be ready to abase myself before God, and think nothing to mean to stoop to for his honour. Be had in honour - So far will they be from despising me on this account, that they will honour me the more.
23 | Therefore - Because of her proud and petulant speech and carriage to David, which God justly punished with barrenness. No child - After this time.

Chapter VII

Nathan approves David's design of building an house for God, ver. 1 - 3. God forbids it, but promises to bless him and his seed, ver. 4 - 17. His prayer and thanksgiving, ver. 18 - 29.

1 | Sat - That is, was settled in the house which Hiram's men had built for him, then he reflected upon the unsettled state of the ark.
2 | Curtains - That is, in a tent or tabernacle, ver.6, composed of several curtains.
3 | Nathan said - Pursue thy intentions, and build an house for the ark. The design being pious and the thing not forbidden by God, Nathan hastily approves it, before he had consulted God about it, as both he and David ought to have done in a matter of so great moment. And therefore Nathan meets with this rebuke, that he is forced to acknowledge his error, and recant it. For the holy prophets did not speak all things by prophetic inspiration, but some things by an human spirit.
4 | The word of the Lord came - Because David's mistake was pious, and from an honest mind, God would not suffer him to lie long in it.
5 | Shalt thou - That is, thou shalt not.
6 | Tent and tabernacle - These two seem thus to be distinguished, the one may note the curtains and hangings within, the other the frame of boards, and coverings upon it.
8 | My servant - Lest David should be too much discouraged, or judge himself neglected of God, as one thought unworthy of so great an honour, God here gives him the honourable title of his servant, thereby signifying that he accepted of his service, and good intentions.
10 | Appoint - That is, I will make room for them, whereas hitherto they have been much distressed by their enemies. Or, I will establish a place for them, that is, I will establish them in their place or land. My people - Among the favours which God had vouchsafed, and would vouchsafe to David, he reckons his blessings to Israel, because they were great blessings to David; partly, because the strength and happiness of a king consists in the multitude and happiness of his people; and partly, because David was a man of a public spirit, and therefore no less affected with Israel's felicity than with his own. Before time - Namely in Egypt.
11 | And as since - Nor as they did under the judges. But all this is to be understood with a condition, except they should notoriously forsake God. And have caused thee - That is, and as until this time in which I have given thee rest. But these words, though according to our translation they be enclosed in the same parenthesis with the foregoing clauses, may be better put without it, and taken by themselves. For the foregoing words in this verse, and in ver.10, all concern the people of Israel; but these words concern David alone, to whom the speechs returns after a short digression concerning the people of Israel. And they may be rendered thus. And I will cause thee to rest, &c. - More fully and perfectly than yet thou dost. He will, &c. - For thy good intentions to make him an house, he will make thee an house, a sure house, that is, he will increase and uphold thy posterity, and continue thy kingdom in thy family.
12 | And when, &c. - When the time of thy life shall expire. This phrase implies, that his days shall be prolonged to the usual course of nature, and not cut off in the midst, by any violent or untimely death. I will set - I will set up in thy throne, thy posterity, first Solomon, and then others successively, and at last the Messiah. So the following words may be understood, part of his posterity in general, part of Solomon, and part of Christ only, according to the different nature of the several passages.
13 | He shall - This is meant literally of Solomon, who alone did build the material house or temple; but ultimately of Christ, who is the builder of God's spiritual house or temple. For my name - That is, for my service, and glory. For ever - This is not meant of Solomon, for his kingdom was not for ever. But it is to be understood of David's posterity, in general, and with special respect to Christ, in whose person the kingdom was to be lodged for ever.
14 | His father - I will carry myself towards him as a father, with all affection, and I will own him as my son. This is intended both of Solomon, as a type of Christ; and of Christ himself as is evident from Heb 1:5. If he commit - This agrees only to Solomon and some others of David's posterity; but not to Christ, who never committed iniquity, as Solomon did, who therein was no type of Christ, and therefore this branch is terminated in Solomon; whereas in those things wherein Solomon was a type of Christ, the sense passes through Solomon to Christ. Rod of men - With such rods as are gentle and moderate, and suited to man's weakness.
15 | My mercy - That is, Or, my kindness, that is, the kingdom which I have mercifully promised to thee and thine. From Saul - In regard of his posterity, for the kingdom was continued to his person during life.
16 | Before thee - Thine eyes in some sort beholding it: for he lived to see his wise son Solomon actually placed in the throne, with reputation and general applause, which was in itself a good presage of the continuance of the kingdom in his family: and being considered, together with the infallible certainty of God's promise to him and his, (of the accomplishment whereof, this was an earnest,) gave him good assurance thereof; especially considering that he had his eyes and thoughts upon the Messiah, Psal 110:1, &c. whose day he saw by faith, as Abraham did, John 8:56, and whom he knew that God would raise out of the fruit of his loins to sit on his throne, and that for ever: and so the eternity of his kingdom is rightly said to be before him.
18 | In - Into the tabernacle. Sat - He might sit for a season whilst he was meditating upon these things, and then alter his posture and betake himself to prayer. Who am I, &c. - How infinitely unworthy am I and my family of this great honour and happiness!
19 | This - Which thou hast already done for me, that thou hast brought me hitherto, to that pitch of honour, and peace, and prosperity, in which through thy favour I now stand. Was small - Though it was more than I deserved, or could expect, yet thou didst not think it enough for thee to give to me. A great while - For many future ages, and indeed to all eternity. Is this, &c. - Do men use to deal so kindly with their inferiors, as thou hast done with me? No: this is the prerogative of divine grace.
20 | David say - Either in a way of gratitude and praise, words cannot express my obligations to thee, nor my sense of these obligations: Or in a way of prayer. What can I ask of thee more than thou hast freely done? Thou knowest - Thou knowest my deep sense of thy favours, and my obligations to thee. And my condition and necessities, what I do or may need hereafter; and as thou knowest this, so I doubt not thou wilt supply me.
21 | Thy word's sake - That thou mightest fulfil thy promises made to me, and thereby demonstrate thy faithfulness. Own heart - Or thy own mere liberality and good pleasure, without any desert of mine. So far was David, though a very gracious man, from thinking his actions meritorious.
22 | Great - Both in power and in goodness, as appears by the great and good things which thou hast done for me.
24 | Confirmed - Partly, by thy promises, and that sure covenant which thou hast made with them: and partly, by thy glorious works wrought on their behalf, as it appears this day. Their God - In a peculiar manner, and by special relation and covenant: for otherwise he is the God and father of all things.
26 | Let thy name - That is, do thou never cease to manifest thyself to be the God and governor of Israel.
27 | This prayer, &c. - That prayer that is found in the tongue only will not please God. It must be found in the heart. That must be lifted up and poured out before God.
28 | That God - That God who hast declared thyself to be Israel's God, and in particular my God.
29 | Continue forever, &c. - When Christ for ever sat down on the right - hand of God, and received all possible assurance, that his seed and throne should be as the days of heaven, then this prayer was abundantly answered.

Chapter VIII

David subdues the Philistines and Moabites, ver. 1 - 2. Smites Hadadezer, and the Syrians, ver. 3 - 8. Dedicates the presents he had received and the spoils to God, ver. 9 - 12. Conquers the Syrians again, and the Edomites, ver. 13, 14. His administration of justice and chief officers, ver. 15 - 18,

1 | And David took - Gath and her towns, as it is expressed in the parallel place, 1Chron 18:1. Which are called Metheg - ammah, or the bridle of Ammah, Gath was situate in the mountain of Ammah; and because this being the chief city of the Philistines, and having a king, which none of the rest had, was the bridle which had hitherto kept the Israelites in subjection.
2 | Moab - For although the king of Moab, out of hatred to Saul, gave protection to his parents, 1Sam 22:3,4, yet the Moabites were perpetual and sworn enemies to the Israelites, who therefore were forbidden to admit them into the congregation of the Lord. And though God commanded them in their march to Canaan, to spare the Moabites, yet afterwards they proved fierce enemies to God and his people, and thereby provoked God to alter his carriage towards them. Measured them - That is, having conquered the land, he made an estimate of it, and distributed the towns and people into three parts. Casting down - Overthrowing their towns, and utterly destroying their people in manner following. And now that prophecy, Numb 24:17, was accomplished.
3 | As he went - David, remembering the grant which God had made to his people of all the land as far as Euphrates, and having subdued his neighbouring enemies, went to recover his rights, and stablish his dominion as far as Euphrates.
4 | Seven hundred - Or, seven hundred companies of horsemen, that is, in all seven thousand; as it is 1Chron 18:4, there being ten in each company, and each ten having a ruler or captain. Houghed - - That is, cut the sinews of their legs, that they might be useless for war.
5 | Of Damascus - That is, who were subject to Damascus, the chief city of Syria.
7 | On the servants - Or rather, which were with the servants, that is, committed to their custody, as being kept in the king's armoury: for it is not probable they carried them into the field.
8 | From Betah, &c. - In 1Chron 18:8, it is, from Tibhath, and from Chun. Either therefore the same cities were called by several names, as is usual, the one by the Hebrews, the other by the Syrians, or those were two other cities, and so the brass was taken out of these four cities.
14 | The Lord preserved, &c. - All David's victories were typical of the success of the gospel over the kingdom of Satan, in which the Son of David rode forth, conquering and to conquer, and will reign 'till he has brought down all opposing rule, principality and power.
16 | Recorder - The treasurer, who examined all the accounts, and kept records of them.
17 | Scribe - Or, secretary of state.
18 | Cherethites, &c. - The Cherethites and Pelethites were undoubtedly soldiers, and such as were eminent for their valour and fidelity. Most probable they were the king's guards, which consisted of these two bands, who might be distinguished either by their several weapons, or by the differing time or manner of their service. They are supposed to be thus called either, first, from their office, which was upon the king's command to cut off or punish offenders, and to preserve the king's person, as their names in the Hebrew tongue may seem to imply. Or, secondly, from some country, or place to which they had relation. As for the Cherithites, it is certain they were ether a branch of the Philistines, or a people neighbouring to them, and so might the Pelethites be too, though that be not related in scripture. And these Israelites and soldiers of David might be so called, either because they went and lived with David when he dwelt in those parts or, for some notable exploit against, or victory over these people.

Chapter IX

David sends for Jonathan's son, Mephibosheth, ver. 1 - 6. Restores to him all the land that was Saul's, and appoints him to eat at his own table, ver. 7 - 13.

1 | Of Saul - He saith not of the house of Jonathan, for he knew not of any son he had left, and therefore thought his kindness and obligation was to pass to the next of his kindred. As for Mephibosheth, he was very young and obscure, and possibly concealed by his friends, lest David should cut him off, as hath been usual among princes.
5 | Machir - This Machir appears to have been a generous man, who entertained Mephibosheth out of mere compassion, not of disaffection to David: for afterwards we find him kind to David himself, when he fled from Absalom. David now little thought, that the time would come, when he himself should need his assistance. Let us be forward to give, because we know not what we ourselves may sometime want.
8 | Bowed himself - It is good to have the heart humbled under humbling providences. If when divine providence brings our condition down, divine grace brings our spirits down, we shall be easy.

Chapter X

David's ambassadors are abused by Hanun, ver. 1 - 4. The Ammonites prepare for war and are routed, ver. 5 - 14. Their allies, the Syrians rally and are defeated again, ver. 15 - 19.

2 | David sent - There had hitherto been friendship between David and him: and therefore the spoils of the children of Ammon are mentioned, chap.8:12, by way of anticipation, and with respect to the story here following.
4 | Shaved - To fasten this is a reproach upon them, and to make them ridiculous and contemptible. Cut off, &c. - This was worse than the former, because the Israelites wore no breeches, and so their nakedness was hereby uncovered.
19 | And served them - And thus at length was fulfilled the promise made to Abraham, and repeated to Joshua, that the borders of Israel should extend as far as the river Euphrates. The son of David sent his ambassadors, his apostles and ministers, to the Jewish church and nation. But they intreated them shamefully, as Hanun did David's, mocked them, abused them, slew them. And this it was that filled the measure of their iniquity, and brought upon them ruin without remedy.

Chapter XI

David commits adultery with Bathsheba, ver. 1 - 5. Endeavours to father the child upon Uriah, ver. 6 - 13. Contrives the death of Uriah, ver. 14 - 25. Marries Bathsheba, ver. 26, 27.

1 | After - When that year ended, and the next begun, which was in the spring time. When kings - Which is, when the ground is fit for the march of soldiers, and brings forth provision for man and beast. Tarried at Jerusalem - Had he been now in his post, at the head of his forces be had been out of the way of temptation.
2 | Arose from off his bed - Where he had lain, and slept for some time. And the bed of sloth often proves the bed of lust. Washing herself - In a bath, which was in her garden. Probably from some ceremonial pollution.
3 | He inquired - Instead of suppressing that desire which the sight of his eyes had kindled, he seeks rather to feed it; and first enquires who she was; that if she were unmarried, he might make her either his wife or his concubine.
4 | Took her - From her own house into his palace, not by force, but by persuasion. Lay with her - See how all the way to sin is down hill! When men begin, they cannot soon stop themselves.
8 | Go down - Not doubting but he would there converse with his wife, and so cover their sin and shame.
9 | The servants - With the king's guard. This he did, by the secret direction of God's wise providence, who would bring David's sin to light.
10 | Camest - Wearied with hard service and travel, nor did I expect or desire that thou shouldest now attend upon my person, or keep the watch.
11 | The ark - This it seems, was now carried with them for their encouragement and direction, as was usual. Fields - In tents which are in the fields. His meaning is, now, when God's people are in a doubtful and dangerous condition, it becomes me to sympathize with them, and to abstain even from lawful delights.
15 | He arose - So far is David from repenting, that he seeks to cover one sin with another. How are the beginnings of sin to be dreaded! For who knows where it will end? David hath sinned, therefore Uriah must die! That innocent, valiant, gallant man, who was ready to die for his prince's honour, must die by his prince's hand! See how fleshly lusts war against the soul, and what devastations they make in that war! How they blind the eyes, fear the conscience, harden the heart, and destroy all sense of honour and justice!
27 | The mourning - Which was seven days. Nor could the nature of the thing admit of longer delay, lest the too early birth of the child might discover David's sin. Bare a son - By which it appears, That David continued in the state of impenitency for divers months together; and this notwithstanding his frequent attendance upon God's ordinances. Which is an eminent instance of the corruption of man's nature, of the deceitfulness of sin, and of the tremendous judgment of God in punishing one sin, by delivering a man up to another.

Chapter XII

Nathan delivers and applies his parable, ver. 1 - 12. David repents and is forgiven, but punished, ver. 13. 14. The sickness and death of the child, with David's behaviour on the occasion, ver. 15 - 23. The birth of Solomon, ver. 24 - 25. The taking of Rabbah, ver. 26 - 31.

1 | The Lord sent - When the ordinary means did not awaken David to repentance, God takes an extraordinary course. Thus the merciful God pities and prevents him who had so horribly forsaken God. He said - He prudently ushers in his reproof with a parable, after the manner of the eastern nations, that so he might surprize David, and cause him unawares to give sentence against himself.
2 | Many flocks - Noting David's many wives and concubines.
3 | Bought - As men then used to buy their wives: or, had procured.
5 | Is worthy to die - This seems to be more than the fact deserved, or than he had commission to inflict for it, Exod 22:1. But it is observable, that David now when he was most indulgent to himself, and to his own sin, was most severe and even unjust to others; as appears by this passage, and the following relation, ver.31, which was done in the time of David's impenitent continuance in his sin.
7 | Thus saith the Lord God - Nathan now speaks, not as a petitioner for a poor man, but as an ambassador from the great God.
9 | To be thy wife - To marry her whom he had defiled, and whose husband he had slain, was an affront upon the ordinance of marriage, making that not only to palliate, but in a manner to consecrate such villainies. In all this he despised the word of the Lord; (so it is in the Hebrew.) Not only his commandment in general, but the particular word of promise, which God had before sent him by Nathan, that he would build him an house: which sacred promise if he had had a due value for, he would not have polluted his house with lust and blood.
10 | Never depart - During the residue of thy life.
11 | Own house - From thy own children and family. Thine eyes - Openly, so that thou shalt know it as certainly as if thou didst see it, and yet not be able to hinder it. And give them - I shall by my providence, give him power over them. Neighbor - To one who is very near thee. But God expresseth this darkly, that the accomplishment of it might not be hindered.
13 | I have sinned - How serious this confession was, we may see, Psal 51:1 - 19. Put away thy sin - That is, so far as concerns thy own life. Not die - As by thy own sentence, ver.5, thou dost deserve, and may expect to be done by my immediate stroke.
16 | Besought - Supposing the threatening might be conditional, and so the execution of it prevented by prayer. Went - Into his closet.
17 | Elders - The chief officers of his kingdom and household. He would not - This excessive mourning did not proceed simply from the fear of the loss of the child; but from a deep sense of his sin, and the divine displeasure manifested herein.
18 | Seventh day - From the beginning of the distemper.
20 | And came - That is, to the tabernacle, to confess his sin before the Lord, to own his justice in this stroke, to deprecate his just displeasure, to acknowledge God's rich mercy, in sparing his own life; and to offer such sacrifices as were required in such cases.
23 | I fast - Seeing fasting and prayer cannot now prevail with God for his life. I shall go to him - Into the state of the dead in which he is, and into heaven, where I doubt not I shall find him.
24 | His wife - Who was now much dejected, both for her former sin, and for the loss of the child. Loved him - That is, the Lord declared to David, that he loved his son, notwithstanding the just cause David had given to God to alienate his affections from him.
25 | Jedidiah - That is, beloved of the Lord. Because - Either, because of the Lord's love to him, or because the Lord commanded him to do so.
26 | Royal city - That is, that part of the city where was the king's palace; though now it seems he was retired to a strong fort.
27 | Of waters - Rabbah was so called because it was encompassed with water.
28 | Take it - For having taken one part of the city, he concluded the remaining part of it could not long stand out. Lest - Lest I have the honour of taking it.
30 | The weight - Or rather, the price whereof, &c. For the same words both in Hebrew, Greek and Latin, are used, to signify either weight, or price. And the addition of precious stones, which are never valued by the weight of gold, makes this signification most probable. Moreover, the weight might seem too great either for the king of Ammon, or for David to wear it upon his head.
31 | The people - The words are indefinite, and therefore not necessarily to be understood of all the people; but of the men of war, and especially of those who had been the chief actors of that villainous action against David's ambassadors, and of the dreadful war ensuing upon it; for which, they deserved severe punishments. Altho' indeed there seems to have been too much rigour used; especially, because these deaths were inflicted not only upon those counsellors, who were the only authors of that vile usage of the ambassadors; but upon some number of the people. And therefore it is probable, David exercised this cruelty whilst his heart was hardened, and impenitent; and when he was bereaved of that good spirit of God, which would have taught him more mercy. Saws - He sawed them to death of which punishment, we have examples both in scripture, and in other authors. Brick - kiln - Or, made them to pass through the furnace of Malchen: that is, of Moloch; punishing them with their own sin, and with the same kind of punishment which they had inflicted upon their own children.

Chapter XIII

Amnon ravishes Tamar, ver. 1 - 20. Absalom kills him, ver. 21 - 29. David mourns: Absalom flees to Geshur, ver. 30 - 39.

1 | A sister - His sister by father and mother.
2 | A virgin - And therefore diligently kept, so he could not get private converse with her.
5 | My sister - So he calls her, to prevent the suspicion of any dishonest design upon so near a relation. At her hand - Pretending, his stomach was so nice, that he could eat nothing but what he saw dressed, and that by a person whom he much esteemed.
9 | Out - Out of the frying - pan into the dish.
10 | Chamber - Amnon lying upon his couch in one chamber where the company were with him, where also she made the cakes before him, first sends all out of that room, and then rises from his couch, and, upon some pretence, goes into another secret chamber.
12 | Brother - Whom nature both teaches to abhor such thoughts and obliges to defend me from such a mischief with thy utmost hazard, if another should attempt it. Force - Thou shouldst abhor it, if I were willing; but to add violence, is abominable. Israel - Among God's people who are taught better things; who also will be infinitely reproached for such a base action.
13 | Shame - How can I either endure or avoid the shame? Fools - That is, contemptible to all the people, whereas now thou art heir apparent of the crown. Withhold - This she spoke, because she thought her royal father would dispense with it, upon this extraordinary occasion, to save his first - born son's life:
15 | Hated her - By the just judgment of God both upon Amnon and David, that so the sin might be made publick, and way for the succeeding tragedies.
16 | No cause - For me to go. Greater thou the other - This she might truly say, because though the other was in itself a greater sin, yet this was an act of greater cruelty, and a greater calamity to her because it exposed her to publick infamy and contempt, and besides, it turned a private offence into a publick scandal, to the great dishonour of God and of his people, and especially of all the royal family.
18 | Garment - Of embroidered work.
19 | Put ashes - To signify her grief for some calamity which had befallen her, and what that was, concurring circumstances easily discovered. Head - In token of grief and shame, as if she were unable and ashamed to shew her face. Crying - To manifest her abhorrency of the fact, and that it was not done by her consent.
20 | Been with thee - Behold, and imitate the modesty of scripture expressions. Brother - Wherefore thou must forgive and forgot the injury; therefore thy disgracing of him will be a blot to us all; therefore thou wilt not get right from David against him, because he is as near and dear to him as thou; therefore thy dishonour is the less, because thou wast not abused by any mean person, but by a king's son; therefore this evil must be borne, because it cannot be revenged: and thus he covers his design of taking vengeance upon him at the first opportunity. Regard not - So as to torment thyself. Desolate - Through shame and dejection of mind, giving her self up to solitude and retirement.
21 | Wroth - With Amnon: whom yet he did not punish, at least so severely as he should either from the consciousness of his own guilt in the like kind; or, from that foolish indulgence which he often shewed to his children.
22 | Spake - That is, he said nothing at all to him, about that business. He neither debated it with him, nor threatened him for it; but seemed willing to pass it by with brotherly kindness. If he had wholly forborne all discourse with him, it would have raised jealousies in Amnon and David.
23 | Two years - This circumstance of time is noted, as an aggravation of Absalom's malice, which was so implacable: and as an act of policy, that both Amnon and David might more securely comply with his desires.
26 | Let Amnon - For the king designed (as the following words shew) to keep him at home with him, as being his eldest son, and heir of his kingdom: otherwise Absalom would never have made particular mention of him; which now he was forced to do. Nor did this desire of Amnon's presence want specious pretences, as that seeing the king would not, he who was next to him might, honour him with his company; and that this might be a publick token of friendship between him and his brother, notwithstanding the former occasion of difference.
27 | Pressed him - It is strange that his urgent desire of Amnon's company raised no suspicion in so wise a king; but God suffered him to be blinded that he might execute his judgments upon David, and bring upon Amnon the just punishment of his lewdness.
28 | Merry - When he least suspects, and will be most unable to prevent the evil. I - I who am the king's son, and, when Amnon is gone, his heir: who therefore shall easily obtain pardon for you, and will liberally reward you.
29 | Commanded - Now the threatened sword is drawn in David's house, which will not depart from it. His eldest son falls by it, thro' his own wickedness, and his father by his connivance is accessory to it.
37 | Talmai - His mother's father, that he might have present protection and sustenance from him; and that by his mediation he might obtain his father's pardon.
39 | Go forth - And could not he recalled, to visit him, or to send for him. What amazing weakness was this! At first he could not find in his heart, to do justice to the ravisher of his sister! And now he can almost find in his heart to receive into favour the murderer of his brother? How can we excuse David from the sin of Eli; who honoured his sons more than God?

Chapter XIV

The story told David of the widow of Tekoah, ver. 1 - 20. Absalom is brought back to Jerusalem, but not to court, ver. 21 - 24. An account of Absalom's person and children, ver. 21 - 27. He is at length introduced to David, ver. 28 - 33.

1 | Was towards - He desired to see him, but was ashamed to shew kindness to one whom God's law and his own conscience obliged him to punish; he wanted therefore a fair pretence, which therefore Joab gave him.
2 | Anoint - As they used to do when they were out of a mourning state.
5 | Widow - One of them who most need thy compassion, and whom thou art by God's law obliged in a singular manner to relieve.
9 | Be guiltless - If through thy forgetfulness or neglect of this my just cause, my adversaries prevail and destroy my son, my desire is, that God would not lay it to the king's charge, but rather to me and mine, so the king may be exempted thereby. Whereby she insinuates, that such an omission will bring guilt upon him; and yet most decently orders her phrase so as not to seem to blame or threaten the king. This sense seems best to agree with David's answer, which shew's that she desired some farther assurances of the king's care.
11 | Remember - Remember the Lord, in whose presence thou hast made me this promise, and who will be a witness against thee, if thou breakest it.
13 | Wherefore then - If thou shouldst not permit the avengers of blood to molest me, or to destroy my son, who are but two persons; how unreasonable is it that thou shouldest proceed in thy endeavours to avenge Amnon's blood upon Absalom, whose death would be grievous to the whole commonwealth of Israel, all whose eyes are upon him as the heir of the crown, and a wise, and valiant, and amiable person, unhappy only in this one act of killing Amnon, which was done upon an high provocation, and whereof thou thyself didst give the occasion by permitting Amnon to go unpunished? Faulty - By thy word, and promise, and oath given to me for my son, thou condemnest thyself for not allowing the same equity towards thy own son. It is true, Absalom's case was widely different from that which she had supposed. But David was too well affected to him, to remark that difference, and was more desirous than she could be, to apply that favourable judgment to his own son, which he had given concerning hers.
14 | We - We shall certainly die, both thou, O king, who art therefore obliged to take care of thy successor, Absalom; and Absalom, who, if he do not die by the hand of justice, must shortly die by the necessity of nature: and Amnon too must have died in the common way of all flesh, if Absalom had not cut him off. Respect - So far as to exempt him from this common law of dying. Not expelled - He hath given laws to this purpose, that the man - slayer who is banished should not always continue in banishment, but upon the High - priest's death return to his own city.
15 | The people - The truth is, I was even forced to this bold address to thee by the disposition of thy people, who are discontented at Absalom's perpetual banishment, lest, if Absalom by his father - in - law's assistance invade the land, the people who have a great kindness for him, and think he is very hard used, should take up arms.
16 | Hear - For I know the king is so wise and just, that I assure myself of audience and acceptation. Deliver - To grant my request concerning my son, and consequently the peoples petition concerning Absalom. My son - Implying that her life was bound up in the life of her son, and that she could not outlive his death; (and supposing that it might be David's case also, and would therefore touch him in a tender part, though it were not proper to say it expressly:) and thereby suggesting, that the safety and comfort of the people of Israel, depended upon Absalom's restitution. Inheritance - That is, out of that land which God gave to his people to be their inheritance, and in which alone God hath settled the place of his presence and worship: whereby she intimates the danger of Absalom's living in a state of separation from God, and his house, amongst idolaters.
17 | Angel - In wisdom, and justice, and goodness. Therefore - Because thou art so wise and gracious to those who in strict justice deserve punishment, God will own and stand by thee in this thy act of grace: or God will prosper thee in thy enterprizes.
19 | Of Joab - Hast thou not said and done this by Joab's direction. Said - It is even so, thou hast discovered the truth. These words - As to the substance of them, but not as to all the expressions; for these were to be varied as the king's answer gave occasion.
20 | To fetch - That is, to propose his, and the peoples desire of Absalom's restitution in this parabolical manner. In the earth - Or, in this land, in all thy kingdom; all the counsels and devices of thy subjects.
22 | Fulfilled - But it seems David had no power to dispense with God's laws, nor to spare any whom God appointed him to destroy: for the laws of God bound the kings and rulers, as well as the people of Israel. How justly did God make this man, whom he had so sinfully spared, a scourge to him?
24 | Let him turn - Lest whilst be shewed some mercy to Absalom, he should seem to approve of his sin. Likewise by this means Absalom might be drawn to a more thorough humiliation and repentance.
25 | Beauty - This is noted as the occasion of his pride, and of the people's affection to him.
26 | Weighed - Others understand this not of the weight, but of the price of his hair.
27 | Sons - All which died not long after they were born, as may be gathered from chap.18:18, where it is said, that Absalom had no son.
32 | Kill me - For it is better for me to die, than to want the sight and favour of my dear father. Thus he insinuates himself into his father's affections, by pretending such respect and love to him It seems that by this time Absalom having so far recovered his father's favour, began to grow upon him, and take so much confidence as to stand upon his own justification, as if what he had done, had been no iniquity, at least not such as to deserve death. See how easily wise parents may be imposed on by their children, when they are blindly fond of them.
33 | Kissed - Did the bowels of a father prevail to reconcile him to an impenitent son? And shall penitent sinners question the compassion of him who is the Father of mercy? If Ephraim bemoan himself, God soon bemoans him, with all the expressions of fatherly tenderness. He is a dear son, a pleasant child.

Chapter XV

Absalom steals the hearts of the people, ver. 1 - 6. He conspires against David, ver. 7 - 12. David flies from Jerusalem, ver. 13 - 18. He confers with Ittai, and passes over Kidron, ver. 19 - 23. Sends back Zadok with the ark, ver. 24 - 29. His prayer on this occasion, ver. 30, 31. He concerts with Hushai, ver. 32 - 37.

1 | Prepared - As being the king's eldest son, now Amnon was dead; for Chileab, who was his eldest brother, 2Sam 3:3, was either dead, or incapable of the government. And this course he knew would draw the eyes of the people to him, and make them conclude that David intended him for his successor.
2 | Early - Thereby making a shew of solicitude for the good of the public, and of every private person. Called him - Preventing him with the offers of his assistance. And as if he were ready to make particular enquiry into the state of his cause.
3 | See - Upon some very slight hearing of their cause, he approved it, that he might oblige all. No man - None such as will do thee justice. The other sons and relations of the king, and the rest of the judges and rulers under him and them, are wholly corrupted; or, at least not careful and diligent as they should be: and my father being grown in years, is negligent of publick affairs. It is the way of turbulent, aspiring men, to reproach the government they are under. Even David himself, the best of kings, could not escape the worst of censures.
7 | After forty years - From the change of the government, into a monarchy, which was about ten years before David began to reign. So this fell out about the thirtieth year of his reign.
9 | Hebron - This place he chose as being an eminent city, and next to Jerusalem, the chief of the tribe of Judah, and the place where his father began his kingdom, which he took for a good omen. And where it is probable he had secured many friends. It was also at a convenient distance from Jerusalem.
11 | Called - Such as Absalom had picked out as fit for his purpose; such as were of some reputation with the king and people, which would give a countenance to his undertaking, and give occasion to people at first to think that this was done by his father's consent, as being now aged, and infirm, and willing to resign the kingdom to him. It is no new thing, for good men to be made use of by designing men to put a colour upon ill practices.
12 | Sacrifices - Which he did not in devotion to God; but merely that upon this pretence he might call great numbers of people together.
14 | Let us flee - For though the fort of Zion was strong, and he might have defended himself there; yet he had not laid in provisions for a long siege; and, if he had been once besieged there, Absalom would have got speedy possession of his whole kingdom; whereas if he marched abroad, he might raise a considerable army for his defence. Besides, the greatest part of Jerusalem could not be well defended against him.
16 | After him - Or, on foot, which the king chose to do, to humble himself under the hand of God; to encourage his companions in this hard and comfortless march; and to move compassion in his people towards him. Concubines - For he supposed that their sex would protect them, and their relation to David would gain them some respect, or at least, safety from his son.
17 | Far off - At some convenient distance, tho' not very far.
18 | Gittites - Or rather strangers, as Ittai their head is called, ver.19, and they are called his brethren, ver.20. Probably they were Philistines by birth, born in the city or territory of Gath, as the following words imply, who by David's counsel, and example, were won to embrace the true religion, and had given good proof of their military skill, and valour, and fidelity to the king.
19 | Thy place - To Jerusalem, where thy settled abode now is. The king - With Absalom who is now made king. An exile - Not much concerned in our affairs, and therefore not fit to be involved in our troubles.
20 | Brethren - Thy countrymen the Gittites, ver.18. Mercy, &c. - Since I am now unable to recompense thy kindness and fidelity to me, my hearty prayer to God is, that he would shew to thee his mercy, in blessing thee with all sorts of blessings, and his faithfulness in making good all these promises which he had made, not to Israelites only, but to all true hearted proselytes, such as thou art.
21 | Will thy servant be - He is a friend indeed, who loves at all times, and will cleave to us in adversity. Thus should we cleave to the Son of David, that neither life, nor death may separate us from his love.
22 | Little ones - For being so deeply engaged for David, he durst not leave his little ones to Absalom's mercy.
23 | Kidron - Or, Cedron, which was near Jerusalem. The very same brook that Christ passed over when he entered upon his sufferings, John 18:1. Wilderness - Which was between Jerusalem and Jericho.
24 | Went up - From the ark to the city, which was on higher ground, that so he being high - priest, might use his authority with the people, to persuade them to do their duty; and there he staid until all those whom he could persuade were gone forth.
25 | Carry back - Out of care and reverence to the ark, which though it might be carried our to a certain place; yet he might justly think unfit to carry it from place to place he knew not whither, and out of respect to the priests, whom, by this means, he thought he should expose to the rage of Absalom, as he had before exposed them to Saul's fury. Habitation - That is, the tabernacle which David had lately built for it, chap.6:17, in which the ark, and God, by means hereof, ordinarily dwelt.
26 | Let him do - That we may not complain of what is, let us see God's hand in all events. And that we may not be afraid of what shall be, let us see all events in God's hand.
27 | A seer - A seeing, discerning, or observing man: for so the Hebrew verb raah is often used. And this suits well with David's mind: Thou art a wise man, and therefore fit to manage this great business, which requires prudence and secrecy.
30 | Barefoot - In testimony of his deep sorrow, and humiliation and shame for his sins.
34 | And say - That is, as faithful to thee, as I have been to thy father. David's suggesting this crafty counsel must be reckoned amongst his sins. Nevertheless God was pleased to direct this evil advice to a good end.
36 | There - Not in Jerusalem, but in a place near it, to which they could easily send upon occasion.
37 | Absalom came, &c. - How soon do royal cities and royal palaces change their masters? But we look for a kingdom which cannot be moved.

Chapter XVI

David is deceived by Ziba, ver. 1 - 4. And cursed by Shemei, ver. 5 - 14. Absalom receives Hushai, ver. 15 - 19. Lies with his father's concubines, ver. 20 - 23.

1 | Bottle - A large bottle, or vessel proportionable to the other provisions.
4 | Behold - A rash sentence, and unrighteous to condemn a man unheard, upon the single testimony of his accuser, and servant. Find grace - Thy favour is more to me, than this gift; which, as a token of thy favour, I accept with all thankfulness.
8 Of Saul - Either,
  1. The blood of Abner and Ishbosheth; which he imputes to David, as if they had been killed by David's contrivance: or,
  2. the death of Saul's seven sons, chap.21:8, which, though related after this, seems to have been done before.
Art taken - The same mischief thou didst bring upon others, is now returned upon thy own head.
10 | What have I, &e. - In this matter I ask not your advice, nor will I follow it; nor do I desire you should at all concern yourselves in it. The Lord - God did not put any wickedness into Shimei's heart, for he had of himself an heart full of malignity against David; but only left him to his own wickedness; and brought David into so distressed a condition, that he might seem a proper object of his scorn. And this is ground enough for this expression, the Lord said, not by the word of his precept, but by the word of his providence, in respect whereof he is said to command the ravens, 1Kings 17:4, and to send forth his word to senseless creatures, Psal 147:15,18. Who shall reproach God's providence for permitting this? Or, who shall restrain him from executing his just judgment against me?
11 | My life - Which is a greater mischief, than to reproach me with words. Benjamites - Of that tribe and family from which God hast taken away the kingdom, and given it to me. Let him - Do not now hinder him violently from it, nor punish him for it. It is meet I should bear the indignation of the Lord, and submit to his pleasure.
14 | Came - To the city of Bahurim.
17 | Is this - Doth this action answer that profession of friendship which thou hast hitherto made to him? He speaks thus only to try him. And he saith, thy friend, by way of reflection upon David; as one who was a friend to Hushai, and to strangers but not to his own son, whom, by his severity he provoked to this course; and therefore he doth not vouchsafe to call him his father.
21 | Go - This counsel he gave, partly to revenge the injury done to Bathsheba, the daughter of Eliam, 2Sam 11:3, who was the son of Ahithophel, chap.23:34, and principally for his own, and the people's safety, that the breach between David and Absalom might be irreparable. For this would provoke David in the highest degree and cut of all hope of reconciliation, which otherwise might have been expected by some treaty between Absalom and his tender - hearted father. But in that case his followers, and especially Ahithophel, had been left to David's mercy, and therefore obliged to prosecute the war with all vigour, and to abandon all thoughts of peace: as knowing that his father, though be might dissemble, yet would never forgive so foul a crime. Be strong - They will fight with greater courage and resolution, when they are freed from the fear of thy reconciliation, which otherwise would make their hearts faint, and hands slack in thy cause. But by this we may see the character of Absalom's party, and how abominably wicked they were, whom such a scandalous action tied the faster to him. And we may farther learn, how corrupt the body of the people was, how ripe for that judgment which is now hastening to them.
22 | The top - Of the king's palace, the very place from whence David had gazed upon Bathsheba, chap.11:2, so that his sin was legible in the very place of his punishment. Went in - To one, or some of them. And by so doing did farther make claim to the kingdom; and, as it were, take possession of it. It being usual in the eastern countries to account the wives and concubines of the late king, to belong of right to the successor. Israel - Who saw him go into the tent; and thence concluded, that he lay with them, as he had designed to do. God had threatened by Nathan, that for his defiling Bathsheba, David's own wives should be defiled in the face of the sun. This is now fulfilled: the Lord is righteous; and no word of his shall fall to the ground.
23 | The counsel, &c. - It was received by the people with equal veneration, and was usually attended with as certain success. Which is mentioned as the reason why a counsel which had so ill a face, should meet with such general approbation.

Chapter XVII

Ahithophel advises Absalom to dispatch, ver. 1 - 4 Hushai advises deliberation, and his advice is received, ver. 5 - 14. Intelligence is sent to David, ver. 15 - 21. David passes over Jordan, ver. 22. Ahithophel hangs himself, ver. 23. Absalom pursues David, ver. 24 - 26. David is supplied with necessaries, ver. 27 - 29.

2 | And I will, &c. - That such a wretch as Absalom should aim at his father's throat is not strange. But that the body of the people, to whom David had been so great a blessing, should join with him in it, is amazing. But the finger of God was in it. Let not the best of parents, or the best of princes think it strange, if they are injured by those who should be their support and joy, when they (like David) have provoked God to turn against them.
5 | Call Hushai - A wonderful effect of Divine Providence, influencing his heart, that he could not rest in Ahithophel's counsel, though it was so evidently wise, and approved by the general consent of his whole party; and that he should desire Hushai's advice, though neither his reputation for wisdom was equal to Ahithophel's, nor had he yet given anyone proof of his fidelity to Absalom. But there is no contending with that God who can arm a man against himself, and destroy him by his own mistakes and passions.
9 | Pit - Having been often accustomed to that course, and well acquainted with in all hiding - places from Saul's time. In one of them, unknown to us, he will lurk with some of his chosen men, and lie in ambush for us; and, when they see a fit opportunity, they will suddenly come forth and surprize some of our men, when they least expect it, and probably at first put them to flight. Some - Namely, of Absalom's men sent against David. At the first - Implying, that their good success at first would mightily animate David's men to proceed vigorously in the fight, and intimidate Absalom's army, and consequently would be both a presage and an occasion of their total defeat.
11 | I counsel - His pretence was, that they might make sure, though slow work: his design was to gain David time, that he might increase his army, and make better provision for the battle; and that the present heat of the people might be cooled, and they might bethink themselves of their duty, and return to their allegiance. Thou - For thy presence will put life and courage into thy soldiers, who will be ambitious to shew their skill and courage in defending thy person, when they know that all their actions are observed by him who hath the distribution of rewards and punishments in his hands. Besides, the glory of the victory will be wholly thine, which now Ahithophel seeks to get to himself.
12 | As dew - That is, plenteously, suddenly, irresistibly, and on all sides; for so the dew falls.
13 | Bring ropes - It is an hyperbolical expression, suited to the vain - glorious temper of this insolent young man: implying, that they would do so if they could not destroy him another way: or, that they should be enough to do so, if there were occasion. River - Adjoining to the city; it being usual to build cities near some river, both for defence, and for other accommodations.
14 | Absalom and all, &c. - Be it observed, to the comfort of all that fear God, he turns all mans hearts as the rivers of water. He stands in the congregation of the mighty, has an over - ruling hand in all counsels, and a negative voice in all resolves, and laughs at mens projects against his children.
16 | Lodge not - Lest the king's and people's mind's change, and Ahithophel persuade the king to pursue you speedily.
17 | Enrogel - Or, the fullers well. A place near Jerusalem, Josh 15:7 18:16. Wench - Pretending to go thither to wash some cloaths, or to draw water.
19 | Spread corn - Under pretence of drying it by the sun: which shews it was summer - time.
20 | Over the brook of water - That is, over Jordan. This was a manifest lie.
23 | Hanged himself - See here contempt poured upon the wisdom of man! He that was more renowned for policy than ever any man was, played the fool with himself more than ever any man did. See likewise honour done to the justice of God! The wicked is snared in the work of his own hands.
24 | Passed - Not speedily, but when all the men of Israel were gathered together according to Hushai's counsel.
25 | Nahash - Nahash is the name of Jesse's wife, by whom he had this Abigail, as he had Zeruiah by another wife; so they were sisters by the father, but not by the mother.
27 | Shobi - Who, as it may seem, disliked and disowned that barbarous action to the ambassadors; and therefore, when the rest were destroyed, was left king or governor of the residue of the Ammonites. Machir - See above chap.9:4.
29 | In - Having been in the wilderness. Thus God sometimes makes up to his people that comfort from strangers, which they are disappointed of in their own families.

Chapter XVIII

David prepares to engage the rebels, ver. 1 - 5. The total defeat of Absalom, ver. 6 - 8. His death and burial, ver. 9 - 18. The news brought to David, ver. 19 - 32. His lamentation over Absalom, ver. 33.

5 | Deal gently - If you conquer (which be presaged they would by God's gracious answer to his prayer for the turning of Ahithophel's counsel into foolishness,) take him prisoner, but do not kill him. Which desire proceeded, from his great indulgence towards his children: from his consciousness that he himself was the meritorious cause of this rebellion, Absalom being given up to it for the punishment of David's sins; from the consideration of his youth, which commonly makes men foolish, and subject to ill counsels: and from his piety, being loth that he should be cut off in the act of his sin without any space for repentance. But ''what means, says Bp. Hall, this ill - placed mercy? Deal gently with a traitor? Of all traitors with a son? And all this for thy sake, whose crown, whose blood he hunts after? Even in the holiest parents nature may be guilty of an injurious tenderness. But was not this done in type of that unmeasurable mercy, of the true King of Israel, who prayed for his murderers, Father, forgive them! Deal gently with them for my sake!" Yea, when God sends an affliction to correct his children, it is with this charge, deal gently with them for my sake: for he knows our frame.
8 | The wood - More people died in the wood, either through hunger, and thirst, and weariness: or, by the wild beasts, whereof great numbers were there, which, though they were driven away from the place of the main battle, yet might easily meet with them when they fled several ways: or, by falling into ditches and pits, which were in that place, ver.17, and probably were covered with grass or wood, so that they could not see them till they fell into them: and especially by David's men, who pursued them, and killed them in the wood: and the wood is rightly said to have devoured them, because it gave the occasion to their destruction, inasmuch as the trees, and ditches, and pits, entangled them, and stopped their flight, and made them an easy prey to David's men, who followed them, and slew them in the pursuit. The sword - In the main battle: the sword being put for the battle, by a common figure.
9 | The servants of David - Who, according to David's command, spared him, and gave him an opportunity to escape. His head - In which probably he was entangled by the hair of the head, which being very long and thick, might easily catch hold of a bough, especially when the great God directed it. Either he wore no helmet, or he had thrown it away as well as his other arms, to hasten his flight. Thus the matter of his pride was the instrument of his ruin.
15 | Slew him - The darts did not dispatch him, and therefore they smote him again, and killed him.
18 | A pillar - To preserve his name; whereas it had been more for his honour if his name had been buried in perpetual oblivion.
24 | Gates - For the gates of the cities then were, as now they are, large and thick; and for the greater security, had two gates, one more outward, the other inward. Here he sat, that he might hear tidings when any came into the city.
33 | Over the gate - Retiring himself from all men and business, that he might wholly give up himself to lamentation. My son - This he might speak from a deep sense of his eternal state, because he died in his sins, and because David himself had by his own sins been the occasion of his death. But it seems rather to be the effect of strong passion, causing him to speak unadvisedly with his lips.

Chapter XIX

Joab prevails on David to refrain, ver. 1 - 8. He is brought back to his kingdom by the men of Judah, ver. 9 - 15. Pardons Shimei, ver. 16 - 23. Restores to Mephibosheth his estate, ver. 24 - 30. Barzillai is dismissed, and his son taken into David's service, ver. 31 - 40. The Israelites expostulate with the men of Judah, ver. 41 - 43.

3 | By stealth - Not openly and triumphantly, as conquerors use to do; but secretly, as if they were afraid and ashamed, lest David should see them, and look upon them with an evil eye, as those that had an hand in killing of his beloved son.
5 | Hast shamed - By disappointing their just hopes of praises and rewards, and by requiting them with contempt and tacit rebukes.
6 | Pleased thee - This is not be understood as exactly true; but David's carriage gave too much colour to such a suggestion; and such sharpness of speech was in a manner necessary to awaken the king out of his lethargy, and to preserve him from the impendent mischiefs.
9 | At strife - Quarrelling one with another as the authors or abettors of this shameful rebellion, and discoursing privately and publickly of David's high merits, which God, being now reconciled to David, brings afresh to their memories.
10 | Now therefore - The people of Israel speak thus to the elders of Israel, as appears by comparing this verse with the next. Seeing their designs for Absalom disappointed, they now repented of that undertaking, and were willing to testify so much by their forwardness to bring back David, and re - establish him.
11 | Judah - Who being the abettors of Absalom's rebellion, despaired of pardon, and therefore were backward to promote the king's restoration. His house - Even to Mahanaim, where now the king's house and family is.
13 | Of Joab - Who, besides his other crimes, had lately exasperated the king by his murder of Absalom, contrary to David's express command. And therefore the king having now the opportunity of another person who had a greater interest than Joab, gladly complies with it, that so he might both chastise Joab for his faults, and rescue himself from the bondage in which Joab had hitherto held him.
14 | He bowed - David by this prudent and kind message and his free offer of pardon.
17 | With him - Whom he brought, partly to shew his interest in the people, and partly, as intercessors on his behalf, and as witnesses of David's clemency or severity, that in him they might see what the rest of them might expect. Ziba - Who, being conscious of his former abuse of David, and of his master Mephibosheth, which he knew the king would understand, designed to sweeten David's spirit towards him, by forwardness in meeting him.
20 | House of Joseph - The house of Joseph is here put for all the tribes, except Judah, which are fitly distinguished from Judah, because the rights of the first - born were divided between Judah and Joseph, 1Chron 5:2. And though Benjamin, after the division of the kingdoms was fitly joined with Judah, because then they adhered to that tribe; yet before that time it was joined with Joseph, because they marched under the standard of the house of Joseph, or of Ephraim, Numb 10:22,23,24. Whence it is, that Ephraim, Benjamin, and Manasseh, are put together, Psal 80:2.
22 | Adversaries - That is, that you put me upon things unfit for me to do, and contrary to my interest; for it was David's interest at this time to appease the people, and reconcile them to him, and not to give them any new distaste by acts of severity: for this would make others jealous, that he would watch an opportunity to be revenged on them. King - Is not my kingdom, which was in a manner wholly lost, just now restored and assured to me? And when God hath been so merciful to me in forgiving my sin, shall I shew myself revengeful to Shemei? Shall I sully the publick joy and glory of this day, with an act of such severity? Or, shall I alienate the hearts of my people from me, now they are returning to me?
24 | The son - That is, the grandson, 2Sam 6:3,6. His feet - By washing his feet, which was usual in those hot climates, and very refreshing; and therefore now neglected, as becoming a mourner. Beard - But suffered it to grow very long, and disorderly, as was usual with persons in a forlorn, or mournful state. Clothes - His linen cloathes. This and the former were signs, that he was a true and obstinate mourner, and evidences of the falsehood of Ziba's relation concerning him, chap.16:3.
25 | Jerusalem - Probably he had continued near Jerusalem, because he could not go to meet him, as others did.
26 | Deceived me - By carrying away the ass which I bid him saddle for me.
27 | Angel - To distinguish between true reports and calumnies; See note on "2Sa 14:20".
28 | Before - Before thy tribunal: we were all at thy mercy: not my estate only but my life also was in thy power, if thou hadst dealt with rigour, and as earthly kings use to do with their predecessor's and enemies children. To cry - For the vindication of mine honour, and the restitution of my estate.
29 | Divide - The land shall be divided between thee and him, as it was by my first order, chap.9:10, he and his sons managing it, and supporting themselves out of it, as they did before, and giving the rest of the profits thereof to thee.
35 | I am, &c. - My senses are grown dull, and incapable of relishing the pleasures of a court. I am past taking pleasures in delicious tastes, or sweet musick, and other such delights. I am through age both useless and burdensome to others, and therefore most improper for a court life.
37 | That I may die in mine own city - That my bones may with little ado, be carried to the place of their rest. The grave is ready for me: let me go and get ready for it, go and die in my nest.
40 | Half - Whereas the men of Judah came entirely and unanimously to the king, the Israelites of the other tribe came in but slowly, and by halves, as being no less guilty of the rebellion, than the tribe of Judah; but not encouraged to come in by such a gracious message as they were. And this is here mentioned as the occasion both of the contention here following, and of the sedition, chap.20:1 - 22.
41 | All - Such as were present. Stolen - That is, conveyed thee over Jordan hastily, not expecting our concurrence. David's men - All thy officers, guards, and soldiers. This is mentioned as an aggravation of their fault, that they did not only carry the king over Jordan, but all his men too, without asking their advice.
42 | Of kin - Of the same tribe with us, and therefore both oweth the more respect to us, and might expect more respect from us. Gifts - We have neither sought nor gained any advantage to ourselves hereby, but only discharged our duty to the king, and used all expedition in bringing him back, which you also should have done, and not have come in by halves, and so coldly as you have done.
43 | Ten - They say but ten, though strictly there were eleven; either, because they accounted Joseph (which comprehends both Ephraim and Manasseh under it) for one tribe, or because Simeon, whose lot lay within the tribe of Judah, were joined with them in this action. More right - As in the general we have more right in the king and kingdom; so particularly, we have more right in David than you, because you were the first beginners, and the most zealous promoters of this rebellion; howsoever, as he is king, we justly claim a greater interest in him, than you; inasmuch as we are the far greatest part of his subjects. Fiercer - Instead of mollifying them with gentle words, they answered them with greater fierceness so that David durst not interpose in the matter.

Chapter XX

A new rebellion raised by Sheba, ver. 1, 2. David confines his ten concubines for life, ver. 3. Joab murders Amasa, ver. 4 - 12. Pursues Sheba to Abel, ver. 13 - 15. He is delivered up, ver. 16 - 22. David's great officers, ver. 23 - 26.

1 | Happened - His presence was casual in itself, though ordered by God's providence. No part - The tribe of Judah have monopolized the king to themselves, and will not allow us any share in him; let them therefore enjoy him alone, and let us seek out a new king. The son of Jesse - An expression of contempt, implying that he was no more to be owned as their king, but as a private person, as the son of Jesse. To his tents - Let us all desist from this unthankful office, of bringing the king back, and go each to our homes, that we may consider, and then meet together to chuse a new king.
2 | Every man - That is, the generality of those Israelites who were present.
5 | Tarried - Either, because the people being wearied out by the late war, were not forward to engage in another: or because the soldiers had more affection to Joab, than to their new general.
6 | Abishai - Not to Joab; lest by this means he should recover his place, and Amasa be discontented, and David's fidelity in making good his promise to Amasa be questioned.
7 | Joab's men - The remainders of Joab's army who were there present, with whom also Joab might go as a reformade, watching an opportunity to do what he designed.
8 | Amasa went - Having gathered some forces, and given due orders for the rest to follow him, he returned to Jerusalem, and by the king's command went after those mentioned ver.7, and being come up to them at the place where they waited for him, he put himself in the head of Joab's men, and the Cherethites and the Pelethites, and such as he had brought along with him, and marched before them as their general. Girded - After the manner of travellers and soldiers. Went forth - To meet and salute Amasa, who was coming towards him to do him honour. It fell - Things having (it is likely) been so contrived by Joab, that upon the least motion of his body, his sword should drop out, and he might take it up without raising Amasa's suspicion.
9 | Beard - As the manner of ancient times was, when they saluted one another.
10 | The sword - Which falling out, as it seemed, casually, he supposed that Joab intended only to put it into its scabbard, and therefore took no care to defend himself against the stroke. So Joab - Who now boldly resumed his former place, and marched in the head of the army. It is not strange, that Amasa's soldiers did not fight to revenge his death; partly, because not many of them were yet come up, as the following verses shew; and partly, because Joab's interest and authority with the military - men was very great; especially, with David's guards, who were here present, and who had no kindness for Amasa, as having been the general of the rebellious army; and, as they might think, not fit to be put into a place of so great trust.
11 | One - Left there on purpose to deliver the following message. Favoureth Joab - He that would have Joab to be general, rather than such a perfidious rebel as Amasa. For David - He that wisheth David good success against Sheba, and against all rebels.
12 | Stood still - Wondering at the spectacle, and enquiring into the author and occasion of it. Removed - Perceiving, that it both incensed them against Joab and hindered the king's service. Cast a cloth upon him - But the covering of blood with a cloth cannot stop its cry to God for vengeance.
14 | He - Sheba, who marched from tribe to tribe to stir them up to sedition. Abel - Unto Abel - beth - maachah, as this place is called here in the Hebrew text, ver.15, to distinguish it from other Abels; and to signify, that this was that Abel which was in the northern border of Canaan towards that part of Syria called Maachah, 2Sam 10:8. Berites - Such as lived in the city, or territory of Beeroth of Benjamin, Josh 18:25, who being of the same tribe, if not city with Sheba, adhered to him, and followed him through all the tribes of Israel. They - The tribes of Israel; that is, a considerable number of them; as might well be expected, when the discontents were so high and general.
15 | They - That is, Joab and his army. A bank - From whence they might either batter the wall, or shoot at those who defended it. It stood - The bank stood in, or near to the trench, or the wall of the city; so that the city was in great danger of being taken.
16 | Then cried a wise woman - It seems none of all the men of Abel, offered to treat with Joab: no, not when they were reduced to extremity: but one wise woman saved the city. Souls know no difference of sex: many a manly heart is lodged in a female breast. Nor is the treasure of wisdom the less valuable, for being lodged in the weaker vessel.
18 | Ask counsel - This city which thou art about to destroy, is no mean and contemptible one, but so honourable and considerable for its wisdom, that when any differences arose among any of the neighbours, they used proverbially to say, We will ask the opinion and advice as the men of Abel about it, and we will stand to their arbitration; and so all parties were satisfied, and disputes ended.
19 | A mother - Great cities are commonly called mothers; as lesser towns or villages subject to them, and depending upon them, are called their daughters. Inheritance - That is, a considerable part of, that land which God hath chosen for his particular possession. The destruction which thou art about to bring upon us, is an injury to Israel, and to the God of Israel.
21 | Ephraim - Probably mount Ephraim was a place in Benjamin so called, either because it was upon the borders of Ephraim or for some notable action or event of the Ephraimites in that place. His head - Which she undertook, because she knew the present temper of the citizens, and soldiers too. And it is not unlikely, that this woman might be a governness in that city. For though this office was commonly performed by men; yet women were sometimes employed in the government: as we see in Deborah, who judged Israel, Judg 4:4.
22 | Wisdom - Prudently treated with them about it, representing to them the certainty and nearness of their ruin, if they did not speedily comply with her desires, and certain deliverance if they did.
23 | Over all the host - The good success of this, and of the former expedition, under the conduct of Joab, had so fixed his interest in the army, and others of David's fastest friends, that the king could not without danger displace him.

Chapter XXI

A famine, caused by Saul's killing the Gibeonites, ver. 1 - 3. Seven of his family put to death, ver. 4 - 9. Care taken of their dead bodies, and of the bones of Saul, ver. 10 - 14. Battles with the Philistines, ver. 15 - 22.

1 | Then - The things related here and chap.24:1 - 25, are by the best interpreters conceived to have been done long before Absalom's rebellion. And this opinion is not without sufficient grounds: first, this particle, then, is here explained, in the days, that is, during the reign of David: which general words seem to be added as an intimation that these things were not done after the next foregoing passages, for then the sacred writer would rather have added, after these things, as it is in many other places. Secondly, here are divers passages which it seems improbable to ascribe to the last years of David's reign: such as first, that Saul's sin against the Gibeonites should so long remain unpunished. And indeed that this was done, and Saul's seven sons hanged by David's order before that time, seems to be intimated by that passage, 2Sam 16:8, where he is charged with the blood of the house of Saul: for which there was not the least colour 'till this time. Secondly, that David should not remove the bones of Saul and Jonathan to their proper place, 'till that time. Thirdly, that the Philistines should wage war with David again and again, ver.15, &c. so long after he had fully subdued them, chap.8:1, and that David in his old age should attempt to fight with a Philistine giant, or that his people should suffer him to do so. Fourthly, that David should then have so vehement a desire to number his people, chap.24:1, which being an act of youthful vanity, seems not at all to agree with his old age, nor with that state of deep humiliation in which he then was. And the reason why these matters are put here out of their proper order, is plainly this, because David's sin being once related, it was very convenient that David's punishments should immediately succeed: this being very frequent in scripture - story, to put those things together which belong to one matter, though they happened at several times. He flew - Which was not only an act of cruelty, but also of perfidiousness, because it was a public violation of that solemn oath given to them by Joshua and the princes, in the name of all the Israelites, of that and succeeding generations. "But why did not God punish Saul whilst he was alive for this, but his children, and the Israelites of this age?" First, God did severely punish Saul for this and his other sins. Secondly, as God may justly inflict temporal punishments upon any offender, either in his person, or in his posterity, when he pleaseth; so it is meet he should take his own time for it; and it is folly in us to quarrel with God for so doing. Thirdly, the Israelites might sundry ways make themselves guilty of Saul's sin, tho' it be not particularly mentioned, advising or encouraging him to it; or, assisting him in the execution of it. And whereas many of the people were probably innocent of that crime, yet they also were guilty of many other sins, for which God might punish them, though he took this occasion for it.
2 | Sought - That is, he sought how he might cut them off with some colour of justice, aggravating their faults, and punishing them worse than they deserved; oppressing them with excessive labours, and intending by degrees to wear them out.
6 | I will - Having doubtless consulted God in the matter; who as he had before declared Saul's bloody house to be the causes of this judgment, so now commanded that justice should be done upon it, and that the remaining branches of it should be cut off; as sufficiently appears from hence, that God was well pleased with the action; which he would not have been, if David had done it without his command; for then it had been a sinful action of David's, and contrary to a double law of God, Deut 21:23 24:16.
7 | Spared - For the Gibeonites desiring only such a number, it was at David's choice whom to spare. Of Jonathan - This is added, to distinguish him from the other Mephibosheth, ver.8.
10 | Spread it - As a tent to dwell in: being informed that their bodies were not to be taken away speedily, as the course of the law was in ordinary cases, but were to continue there until God was intreated, and removed the present judgment. On the rock - In some convenient place in a rock, near adjoining. Until water - Until they were taken down: which was not to be done 'till God had given rain as a sign of his favour, and a mean to remove the famine, which was caused by the want of it. Thus she let the world know, that her sons died not for any sin of their own, not as stubborn and rebellious sons, whose eye had despised their mother: but for their father's sin, and therefore her mind could not be alienated from them by their hard fate.
11 | David - Who heard it with so much approbation, that he thought fit to imitate her piety, being by her example provoked to do what hitherto he had neglected, to bestow an honourable interment on the remains of Saul and Jonathan, and, with them, upon those that are now put to death, that the honour done to them herein, might be some comfort to this disconsolate widow.
13 | The bones - Having first burnt off the flesh which remained upon them when they were taken down. Compare 1Sam 31:10, &c.
14 | After that - After those things were done which were before related; that is, after they were hanged up: for by that God was pacified, and not by their burial.
18 | After this - After the battle last mentioned.
22 | Born to the giant in Gath - These giants were probably the remains of the sons of Anak, who, tho' long feared, fell at last.

Chapter XXII

This chapter is inserted among the Psalms, No. 18, with some little variation. It is here as it was composed for his own closet; there, as it was delivered to the chief musician for public service. The inspired writer having largely related David's deliverances in this and the foregoing book, thought fit to record this sacred poem, as a memorial of all that had been before related.

Chapter XXIII

The last words of David, ver. 1 - 7. An account of his mighty men, the first three, ver. 8 - 12. Two of the next three, ver. 13 - 23. And the thirty, ver. 24 - 39.

1 | Last words - Not simply the last that he spoke, but the last which he spake by the spirit of God, assisting and directing him in an extraordinary manner. When we find death approaching, we should endeavour both to honour God, and to profit others with our last words. Let those who have had experience of God's goodness, and the pleasantness of the ways of wisdom, when they come to finish their course, leave a record of those experiences, and bear their testimony to the truth of the promise. Raised - Advanced from an obscure estate, to the kingdom. Whom, God singled out from all the families of Israel, and anointed to be king. Psalmist - He who was eminent among the people of God, for composing sweet and holy songs to the praise of God, and for the use of his church in after ages: these seem not to be the words of David, but of the sacred penman of this book.
2 | His word - The following words, and consequently the other words and Psalms composed and uttered by me upon the like solemn occasions, are not to be looked upon as human inventions, but both the matter and the words of them are suggested by God's spirit, the great teacher of the church.
3 | Rock - He who is the strength, and defence, and protector of his people; which he manifests by directing kings and rulers so to manage their power as may most conduce to their comfort and benefit. Ruleth - Here are the two principal parts of a king's duty, answerable to the two tables of God's law, justice towards men, and piety towards God, both which he is to maintain and promote among his people.
4 | Shall be - These words are a farther description of the king's duty, which is not only to rule with justice and piety, but also with sweetness, and gentleness, and condescension to the infirmities of his people; to render his government as acceptable to them, as is the sun - shine in a clear morning, or the tender grass which springs out of the earth by the warm beams of the sun after the rain.
5 | Altho' - Although God knows, that neither I, nor my children have lived and ruled as we should have done, so justly, and in the fear of the Lord; and therefore have not enjoyed that uninterrupted prosperity which we might have enjoyed. Covenant - Notwithstanding all our transgressions whereby we have broken covenant with God, yet God, to whom all my sins were known, was graciously pleased to make a sure covenant, to continue the kingdom to me, and to my seed for ever, chap.7:16, until the coming of the Messiah who is to be my son and successor, and whose kingdom shall have no end. Ordered - Ordained in all points by God's eternal counsel; and disposed by his wise and powerful providence which will over - rule all things, even the sins of my house so far, that although he punished them for their sins, yet he will not utterly root them out, nor break his covenant made with me and mine. Sure - Or, preserved, by God's power and faithfulness in the midst of all oppositions. For this - Or, in this is, that is, it consists in, and depends upon this covenant. Salvation - Both mine own eternal salvation, and the preservation of the kingdom to me and mine. Tho' - Although God as yet hath not made my house or family to grow; that is, to increase, or to flourish with worldly glory as I expected; yet this is my comfort, that God will inviolably keep this covenant. But this refers also to the covenant of grace made with all believers. This is indeed an everlasting covenant, from everlasting, in the contrivance of it, and to everlasting, in the continuance and the consequence of it. It is ordered, well ordered in all things; admirably well, to advance the glory of God and the honour of the mediator, together with the holiness and happiness of believers. It is sure, and therefore sure, because well - ordered: the promised mercies are sure, on the performance of the conditions. It is all our salvation: nothing but this will save us, and this is sufficient. Therefore it should be all our desire. Let me have an interest in this covenant, and I have enough, I desire no more.
6 | But - Having in the foregoing verses described the nature, and stability of that kingdom which God had by a sure covenant settled upon him and his seed; and especially, upon the Messiah, who was to be one of his posterity; he now describes the nature and miserable condition, of all the enemies of this holy and blessed kingdom. As thorns - Which men do not use to handle, but thrust them away. And so will God thrust away from himself, and from his people, and kingdom, all those who shall either secretly or openly set themselves against it.
7 | Fenced - He must arm himself with some iron weapon, whereby he may cut them down; or, with the staff of a spear, or some such thing, whereby he may thrust them away from himself, that they do him no hurt. Burnt - Or, if they do not cut them down or thrust them away they will burn and consume them. The place - Or, in their place, where they grow or stand.
8 These - But this catalogue, though placed here, was taken long before, as is manifest from hence, that Asahel and Uriah are named here. And whereas there are some difference between this list, and that, 1Chr 11:10 - 47, most of them are easily reconciled by these two considerations;
  1. that nothing is more common than for one person to have divers names.
  2. That as some of the worthies died, and others came in their stead; this must needs cause some alteration in the latter catalogue, 1Chr 11:10 - 47, from this which was the former.
Learn hence, how much religion tends to inspire men with true courage. David both by his writings and example greatly promoted piety among the grandees of the kingdom. And when they became famous for piety, they became famous for bravery. Adino - This was his proper name. Lift up - Which words are fitly supplied out of 1Chr 11:11, where they are expressed. One time - In one battle, which though it be strange, yet cannot seem incredible, supposing him to be a person of extraordinary strength and activity, and his enemies to be discouraged, and fleeing away.
9 | Gone away - That is, fled away, 1Chron 11:13, being dismayed at the approach of their enemies.
11 | Lentiles - Or barley, as it is 1Chron 11:13. For both might grow in the same field, in divers parts of it. And this fact is ascribed to Eleazar, 1Chron 11:12, but it is implied, that he had some partner or partners in it; for it is there said, 1Chr 11:14 they set themselves, &c. So Eleazar might fight in that part where the barley was and Shammah where the lentiles were.
12 | Lord wrought - How great soever the bravery of the instruments is, the praise of the achievement is to be given to God. These fought, but God wrought the victory.
15 | Said - Being hot and thirsty, he expresses how acceptable a draught of that water would be to him; but was far from desiring, or expecting that any of his men should hazard their lives to procure it.
16 | Would not - Lest by gratifying himself upon such terms, he should seem either to set too high a price upon the satisfaction of his appetite, or too low a price upon the lives of his soldiers. Poured it - As a kind of drink offering, and acknowledgment of God's goodness in preserving the lives of his captains in so dangerous an enterprize; and to shew, that he esteemed it as a sacred thing, which it was not fit for him to drink.
17 | These three - Jointly: then two of them are mentioned severally.
19 | Attained not - He fell short of them in strength and valour.
21 | Pit - Where he put himself under a necessity, either of killing, or being killed. Of snow - When lions are most fierce, both from the sharpness of their appetite in cold seasons, and from want of provisions.
25 Harodite - In 1Chron 11:27, Shammoth the Harorite. Concerning which, and other changes of the names, which will be observed, by comparing this catalogue with that, it will be sufficient to suggest,
  1. that the same names of persons, or places, are differently pronounced according to the different dialects of divers places or ages.
  2. That one man had often two names.
  3. That David had more worthies than those here mentioned; and as some of these were slain in the former part of David's reign, as Asahel was; so others came up in their stead; and some were added to this number, as appears from 1Chron 11:10 - 47, where they are named, but not numbered, as they were here; and where there is a greater number than is here expressed.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON ST PAUL'S SECOND EPISTLE TO THE THESSALONIANS

Chapter I
 Chapter II
 Chapter III

This epistle seems to have been written soon after the former, chiefly on occasion of some things therein which had been misunderstood. Herein he,

  1. Congratulates their constancy in the faith, and exhorts them to advance daily in grace and wisdom.
  2. Reforms their mistake concerning the coming of our Lord And,
  3. Recommends several Christian duties.

The parts of it are five:

 I. The inscription,................................ C. i. 1, 2
 II. Thanksgiving and prayer for them,.................... 3-12
 Ill. The doctrine concerning the man of sin,...... C. ii. 1-12
      Whence he comforts them against this trial,........ 13,14
      Adding exhortation and prayer,..................... 15-17
 IV.  An exhortation to prayer, with a prayer for.. C. iii. 1-5
           them, to correct the disorderly,............... 6-16
 V.   The conclusion,.................................... 17,18

Chapter I

3 | It is highly observable, that the apostle wraps up his praise of men in praise to God; giving him the glory. Your faith groweth - Probably he had heard from them since his sending the former letter. Aboundeth - Like water that overflows its banks, and yet increaseth still.
4 | Which ye endure - "That ye may be accounted worthy of the kingdom."
5 | A manifest token - This is treated of in the sixth 2Th 1:6 and following verses.
6 | It is a righteous thing with God - (However men may judge) to transfer the pressure from you to them. And it is remarkable that about this time, at the passover, the Jews raising a tumult, a great number (some say thirty thousand) of them were slain. St. Paul seems to allude to this beginning of sorrows, 1Th 2:16, which did not end but with their destruction.
8 | Taking vengeance - Does God barely permit this, or (as "the Lord" once "rained brimstone and fire from the Lord out of heaven," Gen 19:24) does a fiery stream go forth from him for ever? Who know not God - (The root of all wickedness and misery) who remain in heathen ignorance. And who obey not - This refers chiefly to the Jews, who had heard the gospel.
9 | From the glory of his power - Tremble, ye stout - hearted. Everlasting destruction - As there can be no end of their sins, (the same enmity against God continuing,) so neither of their punishment; sin and its punishment running parallel throughout eternity itself. They must of necessity, therefore, be cut off from all good, and all possibility of it. From the presence of the Lord - Wherein chiefly consists the salvation of the righteous. What unspeakable punishment is implied even in falling short of this, supposing that nothing more were implied in his taking vengeance!
10 | To be glorified in his saints - For the wonderful glory of Christ shall shine in them.
11 | All the good pleasure of his goodness - Which is no less than perfect holiness.
12 | That the name - The love and power of our Lord may be glorified - Gloriously displayed in you.

Chapter II

1 | Our gathering together to him - In the clouds.
2 | Be not shaken in mind - In judgment. Or terrified - As those easily are who are immoderately fond of knowing future things. Neither by any pretended revelation from the Spirit, nor by pretence of any word spoken by me.
3 | Unless the falling away - From the pure faith of the gospel, come first. This began even in the apostolic age. But the man of sin, the son of perdition - Eminently so called, is not come yet. However, in many respects, the Pope has an indisputable claim to those titles. He is, in an emphatical sense, the man of sin, as he increases all manner of sin above measure. And he is, too, properly styled, the son of perdition, as he has caused the death of numberless multitudes, both of his opposers and followers, destroyed innumerable souls, and will himself perish everlastingly. He it is that opposeth himself to the emperor, once his rightful sovereign; and that exalteth himself above all that is called God, or that is worshipped - Commanding angels, and putting kings under his feet, both of whom are called gods in scripture; claiming the highest power, the highest honour; suffering himself, not once only, to be styled God or vice - god. Indeed no less is implied in his ordinary title, "Most Holy Lord," or, "Most Holy Father." So that he sitteth - Enthroned. In the temple of God - Mentioned Rev 11:1. Declaring himself that he is God - Claiming the prerogatives which belong to God alone.
6 | And now ye know - By what I told you when I was with you. That which restraineth - The power of the Roman emperors. When this is taken away, the wicked one will be revealed. In his time - His appointed season, and not before.
7 He will surely be revealed; for the mystery - The deep, secret power of iniquity, just opposite to the power of godliness, already worketh. It began with the love of honour, and the desire of power; and is completed in the entire subversion of the gospel of Christ. This mystery of iniquity is not wholly confined to the Romish church, but extends itself to others also. It seems to consist of,
  1. Human inventions added to the written word.
  2. Mere outside performances put in the room of faith and love.
  3. Other mediators besides the man Christ Jesus.
The two last branches, together with idolatry and bloodshed, are the direct consequences of the former; namely, the adding to the word of God. Already worketh - In the church. Only he that restraineth - That is, the potentate who successively has Rome in his power. The emperors, heathen or Christian; the kings, Goths or Lombards; the Carolingian or German emperors.
8 | And then - When every prince and power that restrains is taken away. Will that wicked one - Emphatically so called, be revealed. Whom the Lord will soon consume with the spirit of his mouth - His immediate power. And destroy - With the very first appearance of his glory.
10 | Because they received not the love of the truth - Therefore God suffered them to fall into that "strong delusion."
11 | Therefore God shall send them - That is, judicially permit to come upon them, strong delusion.
12 | That they all may be condemned - That is, the consequence of which will be, that they all will be condemned who believed not the truth, but had pleasure in unrighteousness - That is, who believed not the truth, because they loved sin.
13 | God hath from the beginning - Of your hearing the gospel. Chosen you to salvation - Taken you out of the world, and placed you in the way to glory.
14 | To which - Faith and holiness. He hath called you by our gospel - That which we preached, accompanied with the power of his Spirit.
15 | Hold - Without adding to, or diminishing from, the traditions which ye have been taught - The truths which I have delivered to you. Whether by word or by our epistle - He preached before he wrote. And he had written concerning this in his former epistle.

Chapter III

1 | May run - Go on swiftly, without any interruption. And be glorified - Acknowledged as divine, and bring forth much fruit.
2 | All men have not faith - And all men who have not are more or less unreasonable and wicked men.
3 | Who will stablish you - That cleave to him by faith. And guard you from the evil one - And all his instruments.
4 | We trust in the Lord concerning you - Thus only should we trust in any man.
5 | Now the Lord - The Spirit, whose proper work this is. Direct - Lead you straight forward. Into the patience of Christ - Of which he set you a pattern.
6 | That walketh disorderly - Particularly by not working. Not according to the tradition he received of us - The admonition we gave, both by word of mouth, and in our former epistle.
10 | Neither let him eat - Do not maintain him in idleness.
11 | Doing nothing, but being busybodies - To which idleness naturally disposes.
12 | Work quietly - Letting the concerns of other people alone.
14 | Have no company with him - No intimacy, no familiarity, no needless correspondence.
15 | Admonish him as a brother - Tell him lovingly of the reason why you shun him.
16 | The Lord of peace - Christ. Give you peace by all means - In every way and manner.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON ST PAUL'S SECOND EPISTLE TO TIMOTHY

Chapter I
 Chapter II
 Chapter III
 Chapter IV

This epistle was probably wrote by St. Paul, during his second confinement at Rome, not long before his martyrdom. It is, as it were, the swan's dying song. But though it was wrote many years after the former, yet they are both of the same kind, and nearly resemble each other.

It has three parts:

 I. The inscription,................................. C. i. 1,2
 II. An invitation, "Come to me," variously expressed,
     1. Having declared his love to Timothy,............... 3-5
        he exhorts him, " Be not ashamed of me.".......... 6-14
        And subjoins various examples,................... 15-18
     2. He adds the twofold proposition,
        1. "Be strong,"
        2. "Commit the ministry" to faithful men,... C. ii. 1,2
        The former is treated of,......................... 3-13
        The latter,......................................... 14
        With farther directions concerning his own
            behaviour,............................. 15-C. iv. 8
     3. "Come quickly."  Here St. Paul,...................... 9
        1. Mentions his being left alone,................ 10-12
        2. Directs to bring his books,...................... 13
        3. Gives a caution concerning Alexander,......... 14,15
        4. Observes the inconstancy of men, and the
            faithfulness of God,......................... 16-18
     4. "Come before winter."  Salutations,.............. 19-21
 III. The concluding blessing,.............................. 22

Chapter I

3 | Whom I serve from my forefathers - That is, whom both I and my ancestors served. With a pure conscience - He always worshipped God according to his conscience, both before and after his conversion One who stands on the verge of life is much refreshed by the remembrance of his predecessors, to whom he is going.
4 | Being mindful of thy tears - Perhaps frequently shed, as well as at the apostle's last parting with him.
5 | Which dwelt - A word not applied to a transient guest, but only to a settled inhabitant. First - Probably this was before Timothy was born, yet not beyond St. Paul's memory.
6 | Wherefore - Because I remember this. I remind thee of stirring up - Literally, blowing up the coals into a flame. The gift of God - All the spiritual gifts, which the grace of God has given thee.
7 | And let nothing discourage thee, for God hath not given us - That is, the spirit which God hath given us Christians, is not the spirit of fear - Or cowardice. But of power - Banishing fear. And love and sobriety - These animate us in our duties to God, our brethren, and ourselves. Power and sobriety are two good extremes. Love is between, the tie and temperament of both; preventing the two bad extremes of fearfulness and rashness. More is said concerning power, 1Tim 1:8; concerning love, 2Tim 2:14, &c.; concerning sobriety, 2Tim 3:1, &c.
8 | Therefore be not thou ashamed - When fear is banished, evil shame also flees away. Of the testimony of our Lord - The gospel, and of testifying the truth of it to all men. Nor of me - The cause of the servants of God doing his work, cannot be separated from the cause of God himself. But be thou partaker of the afflictions - Which I endure for the gospel's sake. According to the power of God - This which overcomes all things is nervously described in the two next verses.
9 | Who hath saved us - By faith. The love of the Father, the grace of our Saviour, and the whole economy of salvation, are here admirably described. Having called us with an holy calling - Which is all from God, and claims us all for God. According to his own purpose and grace - That is, his own gracious purpose. Which was given us - Fixed for our advantage, before the world began.
10 | By the appearing of our Saviour - This implies his whole abode upon earth. Who hath abolished death - Taken away its sting, and turned it into a blessing. And hath brought life and immortality to light - Hath clearly revealed by the gospel that immortal life which he hath purchased for us.
12 | That which I have committed to him - My soul. Until that day - Of his final appearing.
13 | The pattern of sound words - The model of pure, wholesome doctrine.
14 | The good thing - This wholesome doctrine.
15 | All who are in Asia - Who had attended me at Rome for a while. Are turned away from me - What, from Paul the aged, the faithful soldier, and now prisoner of Christ! This was a glorious trial, and wisely reserved for that time, when he was on the borders of immortality. Perhaps a little measure of the same spirit might remain with him under whose picture are those affecting words, "The true effigy of Francis Xavier, apostle of the Indies, forsaken of all men, dying in a cottage."
16 | The family of Onesiphorus - As well as himself. Hath often refreshed me - Both at Ephesus and Rome.

Chapter II

2 | The things - The wholesome doctrine, 2Timothy 1:13. Commit - Before thou leavest Ephesus. To faithful men, who will be able, after thou art gone, to teach others.
4 | No man that warreth entangleth himself - Any more than is unavoidable. In the affairs of this life - With worldly business or cares. That - Minding war only, he may please his captain. In this and the next verse there is a plain allusion to the Roman law of arms, and to that of the Grecian games. According to the former, no soldier was to engage in any civil employment; according to the latter, none could be crowned as conqueror, who did not keep strictly to the rules of the game.
6 | Unless he labour first, he will reap no fruit.
8 | Of the seed of David - This one genealogy attend to.
9 | Is not bound - Not hindered in its course.
10 | Therefore - Encouraged by this, that "the word of God be not bound." I endure all things - See the spirit of a real Christian? Who would not wish to be likeminded? Salvation is deliverance from all evil; glory, the enjoyment of all good.
11 | Dead with him - Dead to sin, and ready to die for him.
12 | If we deny him - To escape suffering for him.
13 | If we believe not - That is, though some believe not, God will make good all his promises to them that do believe. He cannot deny himself - His word cannot fail.
14 | Remind them - Who are under thy charge. O how many unnecessary things are thus unprofitably, nay hurtfully, contended for.
15 | A workman that needeth not to be ashamed - Either of unfaithfulness or unskilfulness. Rightly dividing the word of truth - Duly explaining and applying the whole scripture, so as to give each hearer his due portion. But they that give one part of the gospel to all (the promises and comforts to unawakened, hardened, scoffing men) have real need to be ashamed.
16 | They - Who babble thus will grow worse and worse.
17 | And their word - If they go on, will be mischievous as well as vain, and will eat as a gangrene.
18 | Saying the resurrection is already past - Perhaps asserting that it is only the spiritual passing from death unto life.
19 | But the foundation of God - His truth and faithfulness. Standeth fast - Can never be overthrown; being as it were sealed with a seal, which has an inscription on each side: on the one, The Lord knoweth those that are his; on the other, Let every one who nameth the name of the Lord, as his Lord, depart from iniquity. Indeed, they only are his who depart from iniquity. To all others he will say, "I know you not." Matt 7:22,23
20 | But in a great house - Such as the church, it is not strange that there are not only vessels of gold and silver, designed for honourable uses, but also of wood and of earth - For less honourable purposes. Yet a vessel even of gold may be put to the vilest use, though it was not the design of him that made it.
21 | If a man purge himself from these - Vessels of dishonour, so as to have no fellowship with them.
22 | Flee youthful desires - Those peculiarly incident to youth. Follow peace with them - Unity with all true believers. Out of a pure heart - Youthful desires, destroy this purity: righteousness, faith, love, peace, accompany it.
24 | A servant of the Lord must not - Eagerly or passionately. Strive - As do the vain wranglers spoken of, verse 23. But be apt to teach - Chiefly by patience and unwearied assiduity.
25 | In meekness - He has often need of zeal, always of meekness. If haply God - For it is wholly his work. May give them repentance - The acknowledging of the truth would then quickly follow.
26 | Who - At present are not only captives, but asleep; utterly insensible of their captivity.

Chapter III

1 | In the last days - The time of the gospel dispensation, commencing at the time of our Lord's death, is peculiarly styled the last days. Grievous - Troublesome and dangerous.
2 | For men - Even in the church. Will be - In great numbers, and to an higher degree than ever. Lovers of themselves - Only, not their neighbours, the first root of evil. Lovers of money - The second.
3 | Without natural affection - To their own children. Intemperate, fierce - Both too soft, and too hard.
4 | Lovers of sensual pleasure - Which naturally extinguishes all love and sense of God.
5 | Having a form - An appearance of godliness, but not regarding, nay, even denying and blaspheming, the inward power and reality of it. Is not this eminently fulfilled at this day?
6 | Of these - That is, mere formalists.
7 | Ever learning - New things. But not the truth of God.
8 | Several ancient writers speak of Jannes and Jambres, as the chief of the Egyptian magicians. Men of corrupt minds - Impure notions and wicked inclinations. Void of judgment - Quite ignorant, as well as careless, of true, spiritual religion.
9 | They shall proceed no farther - In gaining proselytes.
12 | All that are resolved to live godly - Therefore count the cost. Art thou resolved? In Christ - Out of Christ there is no godliness. Shall suffer persecution - More or less. There is no exception. Either the truth of scripture fails, or those that think they are religious, and are not persecuted, in some shape or other, on that very account, deceive themselves.
13 | Deceiving and being deceived - He who has once begun to deceive others is both the less likely to recover from his own error, and the more ready to embrace the errors of other men.
14 | From whom - Even from me a teacher approved of God.
15 | From an infant thou hast known the holy scriptures - Of the Old Testament. These only were extant when Timothy was an infant. Which are able to make thee wise unto salvation, through faith in the Messiah that was to come. How much more are the Old and New Testament together able, in God's hand, to make us more abundantly wise unto salvation! Even such a measure of present salvation as was not known before Jesus was glorified.
16 | All scripture is inspired of God - The Spirit of God not only once inspired those who wrote it, but continually inspires, supernaturally assists, those that read it with earnest prayer. Hence it is so profitable for doctrine, for instruction of the ignorant, for the reproof or conviction of them that are in error or sin, for the correction or amendment of whatever is amiss, and for instructing or training up the children of God in all righteousness.
17 | That the man of God - He that is united to and approved of God. May be perfect - Blameless himself, and throughly furnished - By the scripture, either to teach, reprove, correct, or train up others.

Chapter IV

1 | I charge thee therefore - This is deduced from the whole preceding chapter. At his appearing and his kingdom - That is, at his appearing in the kingdom of glory.
2 | Be instant - Insist on, urge these things in season, out of season - That is, continually, at all times and places. It might be translated, with and without opportunity - Not only when a fair occasion is given: even when there is none, one must be made.
3 | For they will heap up teachers - Therefore thou hast need of "all longsuffering." According to their own desires - Smooth as they can wish. Having itching ears - Fond of novelty and variety, which the number of new teachers, as well as their empty, soft, or philosophical discourses, pleased. Such teachers, and such hearers, seldom are much concerned with what is strict or to the purpose. Heap to themselves - Not enduring sound doctrine, they will reject the sound preachers, and gather together all that suit their own taste. Probably they send out one another as teachers, and so are never at a loss for numbers.
5 | Watch - An earnest, constant, persevering exercise. The scripture watching, or waiting, implies steadfast faith, patient hope, labouring love, unceasing prayer; yea, the mighty exertion of all the affections of the soul that a man is capable of. In all things - Whatever you are doing, yet in that, and in all things, watch. Do the work of an evangelist - Which was next to that of an apostle.
6 | The time of my departure is at hand - So undoubtedly God had shown him. I am ready to be offered up - Literally, to be poured out, as the wine and oil were on the ancient sacrifices.
8 | The crown of that righteousness - Which God has imputed to me and wrought in me. Will render to all - This increases the joy of Paul, and encourages Timotheus. Many of these St. Paul himself had gained. That have loved his appearing - Which only a real Christian can do. I say a real Christian, to comply with the mode of the times: else they would not understand, although the word Christian necessarily implies whatsoever is holy, as God is holy. Strictly speaking, to join real or sincere to a word of so complete an import, is grievously to debase its noble signification, and is like adding long to eternity or wide to immensity.
9 | Come to me - Both that he might comfort him, and be strengthened by him. Timotheus himself is said to have suffered at Ephesus.
10 | Demas - Once my fellowlabourer, Phm 1:24. Hath forsaken me. Crescens, probably a preacher also, is gone, with my consent, to Galatia, Titus to Dalmatia, having now left Crete. These either went with him to Rome, or visited him there.
11 | Only Luke - Of my fellowlabourers, is with me - But God is with me; and it is enough. Take Mark - Who, though he once "departed from the work," is now again profitable to me.
13 | The cloak - Either the toga, which belonged to him as a Roman citizen, or an upper garment, which might be needful as winter came on. Which I left at Troas with Carpus - Who was probably his host there. Especially the parchments - The books written on parchment.
14 | The Lord will reward him - This he spoke prophetically.
16 | All - My friends and companions. Forsook me - And do we expect to find such as will not forsake us? My first defence - Before the savage emperor Nero.
17 | The preaching - The gospel which we preach.
18 | And the Lord will deliver me from every evil work - Which is far more than delivering me from death. Yea, and, over and above, preserve me unto his heavenly kingdom - Far better than that of Nero.
20 | When I came on, Erastus abode at Corinth - Being chamberlain of the city, Rom 16:23. But Trophimus I have left sick - Not having power (as neither had any of the apostles) to work miracles when he pleased, but only when God pleased.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON THE THIRD EPISTLE OF ST JOHN

Chapter I

The third epistle has likewise three parts:

 I. The inscription,.......................... V. 1,2
 II. The commendation of Caius,.................. 3-8
       With a caution against Diotrephes........ 9-11
       And a recommendation of Demetrius,......... 12
 III. The conclusion,.......................... 13-15

Chapter I

1 | Caius was probably that Caius of Corinth whom St. Paul mentions, Rom 16:23. If so, either he was removed from Achaia into Asia, or St. John sent this letter to Corinth.
3 | For - I know thou usest all thy talents to his glory. The truth that is in thee - The true faith and love.
4 | I have no greater joy than this - Such is the spirit of every true Christian pastor. To hear that my children walk in the truth - Caius probably was converted by St. Paul. Therefore when St. John speaks of him. with other believers, as his children, it may be considered as the tender style of paternal love, whoever were the instruments of their conversion. And his using this appellation, when writing under the character of the elder, has its peculiar beauty.
5 | Faithfully - Uprightly and sincerely.
6 | Who have testified of thy love before the church - The congregation with whom I now reside. Whom if thou send forward on their journey - Supplied with what is needful. Thou shalt do well - How tenderly does the apostle enjoin this!
7 | They went forth - To preach the gospel.
8 | To receive - With all kindness. The truth - Which they preach.
9 | I wrote to the church - Probably that to which they came. But Diotrephes - Perhaps the pastor of it. Who loveth to have the preeminence among them - To govern all things according to his own will. Receiveth us not - Neither them nor me. So did the mystery of iniquity already work!
10 | He prateth against us - Both them and me, thereby endeavouring to excuse himself.
11 | Follow not that which is evil - In Diotrephes. But that which is good - In Demetrius. He hath not seen God - Is a stranger to him.
12 | And from the truth itself - That is, what they testify is the very truth. Yea, we also bear testimony - I and they that are with me.
14 | Salute the friends by name - That is, in the same manner as if I had named them one by one. The word friend does not often occur in the New Testament, being swallowed up in the more endearing one of brother.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON THE ACTS OF THE APOSTLES

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII | Chapter XXIV | Chapter XXV
Chapter XXVI | Chapter XXVII | Chapter XXVIII

THIS book, in which St. Luke records the actions of the apostles, particularly of St. Peter and St. Paul, (whose companion in travel he was,) is as it were the centre between the Gospel and the Epistles. It contains, after a very brief re - capitulation of the evangelical history, a continuation of the history of Christ, the event of his predictions, and a kind of supplement to what he had before spoken to his disciples, by the Holy Ghost now given unto them. It contains also the seeds, and first stamina of all those things, which are enlarged upon in the epistles.

The Gospels treat of Christ the head. The Acts show that the same things befell his body; which is animated by his Spirit, persecuted by the world, defended and exalted by God.

In this book is shown the Christian doctrine, and the method of applying it to Jews, heathens, and believers; that is, to those who are to be converted, and those who are converted: the hinderances of it in particular men, in several kinds of men, in different ranks and nations: the propagation of the Gospel, and that grand revolution among both Jews and heathens: the victory thereof, in Spite of all opposition, from all the power, malice, and wisdom of the whole world, spreading from one chamber into temples, houses, streets, markets, fields, inns, prisons, camps, courts, chariots, ships, villages, cities, islands: to Jews, heathens, magistrates, generals, soldiers, eunuchs, captives, slaves, women, children, sailors: to Athens, and at length to Rome.

THE PARTS OF IT ARE SEVEN

   1. Pentecost, with its antecedents........................... Chap. i-ii
   2. Transactions with the Jews, in Jerusalem, in all Judea,
           and in Samaria........................................... iii-ix
   3. Transactions at Cesarea, and the reception of the Gentiles...... x-xi
   4. The first course of Barnabas and Paul among the Gentiles..... xii-xiv
   5. The embassy to, and council at Jerusalem, concerning the
           liberty of the Gentiles...................................... xv
   6. The second course of St. Paul................................ xvi-xix
   7. His third, as far as Rome................................. xix-xxviii

Chapter I

1 | The former treatise - In that important season which reached from the resurrection of Christ to his ascension, the former treatise ends, and this begins: this describing the Acts of the Holy Ghost, (by the apostles,) as that does the acts of Jesus Christ. Of all things - In a summary manner: which Jesus began to do - until the day - That is, of all things which Jesus did from the beginning till that day.
2 | After having given commandment - In the 3d verse Acts 1:3 St. Luke expresses in general terms what Christ said to his apostles during those forty days. But in the 4th Acts 1:4 and following verses he declares what he said on the day of his ascension. He had brought his former account down to that day; and from that day begins the Acts of the Apostles.
3 | Being seen by them forty days - That is, many times during that space. And speaking of the things pertaining to the kingdom of God - Which was the sum of all his discourses with them before his passion also.
4 | Wait for the promise of the Father, which ye have heard from me - When he was with them a little before, as it is recorded, Luke 24:49.
5 | Ye shall be baptized with the Holy Ghost - And so are all true believers to the end of the world. But the extraordinary gifts of the Holy Ghost also are here promised.
6 | Dost thou at this time - At the time thou now speakest of? not many days hence? restore the kingdom to Israel? - They still seemed to dream of an outward, temporal kingdom, in which the Jews should have dominion over all nations. It seems they came in a body, having before concerted the design, to ask when this kingdom would come.
7 | The times or the seasons - Times, in the language of the Scriptures, denote a longer; seasons, a shorter space. Which the Father hath put in his own power - To be revealed when and to whom it pleaseth him.
8 | But ye shall receive power - and shall be witnesses to me - That is, ye shall be empowered to witness my Gospel, both by your preaching and suffering.
12 | A Sabbath - day's journey - The Jews generally fix this to two thousand cubits, which is not a mile.
13 | They went up into the upper room - The upper rooms, so frequently mentioned in Scripture, were chambers in the highest part of the house, set apart by the Jews for private prayer. These, on account of their being so retired and convenient, the apostles now used for all the offices of religion. Matt 10:2; Mark 3:14; Luke 6:13.
14 | His brethren - His near kinsmen, who for some time did not believe; it seems not till near his death.
15 | The number of persons together - Who were together in the upper room. were a hundred and twenty - But he had undoubtedly many more in other places; of whom more than five hundred saw him at once after his resurrection, 1Cor 15:6.
16 | Psa 41:9.
18 | This man purchased a field with the reward of iniquity - That is, a field was purchased with the reward of his iniquity; though very possibly Judas might design the purchase. And falling down on his face - It seems the rope broke before, or as he died.
19 | In their own tongue - This expression, That is, the field of blood, St. Luke seems to have added to the words of St. Peter, for the use of Theophilus and other readers who did not understand Hebrew.
20 | His bishopric - That is, his apostleship. Psa 69:25.
21 | All the time that the Lord Jesus was going in and out - That is, conversing familiarly: over us - as our Master. Psa 109:8.
22 | To be a witness with us of his resurrection - And of the circumstances which preceded and followed it.
23 | And they appointed two - So far the faithful could go by consulting together, but no further. Therefore here commenced the proper use of the lot, whereby a matter of importance, which cannot be determined by any ordinary method, is committed to the Divine decision.
25 | Fell - By his transgression - Some time before his death: to go to his own place - That which his crimes had deserved, and which he had chosen for himself, far from the other apostles, in the region of death.

Chapter II

1 | At the pentecost of Sinai, in the Old Testament, and the pentecost of Jerusalem, in the New, where the two grand manifestations of God, the legal and the evangelical; the one from the mountain, and the other from heaven; the terrible, and the merciful one. They were all with one accord in one place - So here was a conjunction of company, minds, and place; the whole hundred and twenty being present.
2 | And suddenly there came a sound from heaven - So will the Son of man come to judgment. And it filled all the house - That is, all that part of the temple where they were sitting.
3 | And there appeared distinct tongues, as of fire - That is, small flames of fire. This is all which the phrase, tongues of fire, means in the language of the seventy. Yet it might intimate God's touching their tongues as it were (together with their hearts) with Divine fire: his giving them such words as were active and penetrating, even as flaming fire.
4 | And they began to speak with other tongues - The miracle was not in the ears of the hearers, (as some have unaccountably supposed,) but in the mouth of the speakers. And this family praising God together, with the tongues of all the world, was an earnest that the whole world should in due time praise God in their various tongues. As the Spirit gave them utterance - Moses, the type of the law, was of a slow tongue; but the Gospel speaks with a fiery and flaming one.
5 | And there were dwelling in Jerusalem Jews - Gathered from all parts by the peculiar providence of God.
6 | The multitude came together, and were confounded - The motions of their minds were swift and various.
9 | Judea - The dialect of which greatly differed from that of Galilee. Asia - The country strictly so called.
10 | Roman sojourners - Born at Rome, but now living at Jerusalem. These seem to have come to Jerusalem after those who are above mentioned. All of them were partly Jews by birth, and partly proselytes.
11 | Cretans - One island seems to be mentioned for all. The wonderful works of God - Probably those which related to the miracles, death, resurrection, and ascension of Christ, together with the effusion of his Spirit, as a fulfilment of his promises, and the glorious dispensations of Gospel grace.
12 | They were all amazed - All the devout men.
13 | But others mocking - The world begins with mocking, thence proceeds to cavilling, Ac 4:7; to threats, 4:17; to imprisoning, Ac 5:18; blows, 5:40; to slaughter, Ac 7:58. These mockers appear to have been some of the natives of Judea, and inhabitants of Jerusalem, (who understood only the dialect of the country,) by the apostle's immediately directing his discourse to them in the next verse. They are full of sweet wine - So the Greek word properly signifies. There was no new wine so early in the year as pentecost. Thus natural men are wont to ascribe supernatural things to mere natural causes; and many times as impudently and unskilfully as in the present case.
14 | Then Peter standing up - All the gestures, all the words of Peter, show the utmost sobriety; lifted up his voice - With cheerfulness and boldness; and said to them - This discourse has three parts; each of which, Ac 2:14,22,29, begins with the same appellation, men: only to the last part he prefixes with more familiarity the additional word brethren. Men of Judea - That is, ye that are born in Judea. St. Peter spoke in Hebrew, which they all understood.
15 | It is but the third hour of the day - That is, nine in the morning. And on the solemn festivals the Jews rarely ate or drank any thing till noon.
16 | But this is that which was spoken of by the prophet - But there is another and better way of accounting for this. Joel 2:28
17 | The times of the Messiah are frequently called the last days, the Gospel being the last dispensation of Divine grace. I will pour out of my Spirit - Not on the day of pentecost only, upon all flesh - On persons of every age, sex, and rank. And your young men shall see visions - In young men the outward sense, are most vigorous, and the bodily strength is entire, whereby they are best qualified to sustain the shock which usually attends the visions of God. In old men the internal senses are most vigorous, suited to divine dreams. Not that the old are wholly excluded from the former, nor the young from the latter.
18 | And upon my servants - On those who are literally in a state of servitude.
19 | And I will show prodigies in heaven above, and signs on earth beneath - Great revelations of grace are usually attended with great judgments on those who reject it. In heaven - Treated of, Ac 2:20. On earth - Described in this verse. Such signs were those mentioned, Ac 2:22, before the passion of Christ; which are so mentioned as to include also those at the very time of the passion and resurrection, at the destruction of Jerusalem, and at the end of the world. Terrible indeed were those prodigies in particular which preceded the destruction of Jerusalem: such as the flaming sword hanging over the city, and the fiery comet pointing down upon it for a year; the light that shone upon the temple and the altar in the night, as if it had been noon - day; the opening of the great and heavy gate of the temple without hands; the voice heard from the most holy place, Let us depart hence; the admonition of Jesus the son of Ananus, crying for seven years together, Wo, wo, wo; the vision of contending armies in the air, and of entrenchments thrown up against a city there represented; the terrible thunders and lightnings, and dreadful earthquakes, which every one considered as portending some great evil: all which, through the singular providence of God, are particularly recorded by Josephus. Blood - War and slaughter. Fire - Burnings of houses and towns, involving all in clouds of smoke.
20 | The moon shall be turned into blood - A bloody colour: before the day of the Lord - Eminently the last day; though not excluding any other day or season, wherein the Lord shall manifest his glory, in taking vengeance of his adversaries.
21 | But - whosoever shall call on the name of the Lord - This expression implies the whole of religion, and particularly prayer uttered in faith; shall be saved - From all those plagues; from sin and hell.
23 | Him, being delivered by the determinate counsel and foreknowledge of God - The apostle here anticipates an objection, Why did God suffer such a person to be so treated? Did he not know what wicked men intended to do? And had he not power to prevent it? Yea. He knew all that those wicked men intended to do. And he had power to blast all their designs in a moment. But he did not exert that power, because he so loved the world! Because it was the determined counsel of his love, to redeem mankind from eternal death, by the death of his only - begotten Son.
24 | Having loosed the pains of death - The word properly means, the pains of a woman in travail. As it was not possible that he should be held under it - Because the Scripture must needs be fulfilled.
25 | Psalm 16:8.
27 | Thou wilt not leave my soul in hades - The invisible world. But it does not appear, that ever our Lord went into hell. His soul, when it was separated from the body, did not go thither, but to paradise, Luke 23:43. The meaning is, Thou wilt not leave my soul in its separate state, nor suffer my body to be corrupted.
28 | Thou hast made known to me the ways of life - That is, Thou hast raised me from the dead. Thou wilt fill me with joy by thy countenance - When I ascend to thy right hand.
29 | The patriarch - A more honourable title than king.
30 | Psalm 89:4, &c.
32 | He foreseeing this, spake of the resurrection Of Christ - St. Peter argues thus: It is plain, David did not speak this of himself. Therefore he spake of Christ's rising. But how does that promise of a kingdom imply his resurrection? Because he did not receive it before he died, and because his kingdom was to endure for ever, 2Sam 7:13.
33 | Being exalted by the right hand of God - By the right hand; that is, the mighty power of God. Our Lord was exalted at his ascension to God's right hand in heaven.
34 | Sit thou on my right hand - In this and the following verse is an allusion to two ancient customs; one, to the highest honour that used to be paid to persons by placing them on the right hand, as Solomon did Bathsheba, when sitting on his throne, 1Kings 2:19; and the other, to the custom of conquerors, who used to tread on the necks of their vanquished enemies, as a token of their entire victory and triumph over them.
35 | Until I make thine enemies thy footstool - This text is here quoted with the greatest address, as suggesting in the words of David, their great prophetic monarch, how certain their own ruin must be, if they went on to oppose Christ. Psalm 110:1.
36 | Lord - Jesus, after his exaltation, is constantly meant by this word in the New Testament, unless sometimes where it occurs, in a text quoted from the Old Testament.
37 | They said to the apostles, Brethren - They did not style them so before.
38 | Repent - And hereby return to God: be baptized - Believing in the name of Jesus - And ye shall receive the gift of the Holy Ghost - See the three - one God clearly proved. See Ac 26:20. The gift of the Holy Ghost does not mean in this place the power of speaking with tongues. For the promise of this was not given to all that were afar off, in distant ages and nations. But rather the constant fruits of faith, even righteousness, and peace, and joy in the Holy Ghost. Whomsoever the Lord our God shall call - (Whether they are Jews or Gentiles) by his word and by his Spirit: and who are not disobedient to the heavenly calling. But it is observable St. Peter did not yet understand the very words he spoke.
40 | And with many other words did he testify and exhort - In such an accepted time we should add line upon line, and not leave off, till the thing is done. Save yourselves from this perverse generation - Many of whom were probably mocking still.
41 | And there were added - To the hundred and twenty.
42 And they continued steadfast - So their daily Church communion consisted in these four particulars:
  1. Hearing the word;
  2. Having all things common;
  3. Receiving the Lord's Supper;
  4. Prayer.
Ye diff'rent sects, who all declare, Lo here is Christ, and Christ is there; Your stronger proofs divinely give, And show me where the Christians live!
43 | And fear came upon every soul - Of those who did not join with them: whereby persecution was prevented, till it was needful for them.
45 | And sold their possessions - Their lands and houses; and goods - Their movables. And parted them to all as any one had need - To say the Christians did this only till the destruction of Jerusalem, is not true; for many did it long after. Not that there was any positive command for so doing: it needed not; for love constrained them. It was a natural fruit of that love wherewith each member of the community loved every other as his own soul. And if the whole Christian Church had continued in this spirit, this usage must have continued through all ages. To affirm therefore that Christ did not design it should continue, is neither more nor less than to affirm, that Christ did not design this measure of love should continue. I see no proof of this.
46 | Continuing daily - breaking the bread - in the Lord's Supper, as did many Churches for some ages. They partook of their food with gladness and singleness of heart - They carried the same happy and holy temper through all their common actions: eating and working with the same spirit wherewith they prayed and received the Lord's Supper.
47 | The Lord added daily such as were saved - From their sins: from the guilt and power of them.

Chapter III

1 | The ninth hour - The Jews divided the time from sunrise to sunset into twelve hours; which were consequently of unequal length at different times of the year, as the days were longer or shorter. The third hour therefore was nine in the morning; the ninth, three in the afternoon; but not exactly. For the third hour was the middle space between sunrise and noon; which, if the sun rose at five, (the earliest hour of its rising in that climate,) was half an hour after eight: if at seven (the latest hour of its rising there) was half an hour after nine. The chief hours of prayer were the third and ninth; at which seasons the morning and evening sacrifices were offered, and incense (a kind of emblem representing prayer) burnt on the golden altar.
2 | At the gate of the temple, called Beautiful - This gate was added by Herod the Great, between the court of the Gentiles and that of Israel. It was thirty cubits high, and fifteen broad, and made of Corinthian brass, more pompous in its workmanship and splendour than those that were covered with silver and gold.
6 | Then said Peter, Silver and gold have I none - How unlike his supposed successor! Can the bishop of Rome either say or do the same?
12 | Peter answered the people - Who were running together, and inquiring into the circumstances of the fact.
13 | The God of our fathers - This was wisely introduced in the beginning of his discourse, that it might appear they taught no new religion, inconsistent with that of Moses, and were far from having the least design to divert their regards from the God of Israel. Hath glorified his Son - By this miracle, whom ye delivered up - When God had given him to you, and when ye ought to have received him as a most precious treasure, and to have preserved him with all your power.
14 | Ye renounced the Holy One - Whom God had marked out as such; and the Just One - Even in the judgment of Pilate.
16 | His name - Himself: his power and love. The faith which is by him - Of which he is the giver, as well as the object.
17 | And now, brethren - A word full of courtesy and compassion, I know - He speaks to their heart, that through ignorance ye did it - which lessened, though it could not take away, the guilt. As did also your rulers - The prejudice lying from the authority of the chief priests and elders, he here removes, but with great tenderness. He does not call them our, but your rulers. For as the Jewish dispensation ceased at the death of Christ, consequently so did the authority of its rulers.
18 | But God - Who was not ignorant, permitted this which he had foretold, to bring good out of it.
19 | Be converted - Be turned from sin and Satan unto God. See Ac 26:20. But this term, so common in modern writings, very rarely occurs in Scripture: perhaps not once in the sense we now use it, for an entire change from vice to holiness. That the times of refreshing - Wherein God largely bestows his refreshing grace, may come - To you also. To others they will assuredly come, whether ye repent or no.
20 | And he may send - The apostles generally speak of our Lord's second coming, as being just at hand. Who was before appointed - Before the foundation of the world.
21 | Till the times of the restitution of all things - The apostle here comprises at once the whole course of the times of the New Testament, between our Lord's ascension and his coming in glory. The most eminent of these are the apostolic age, and that of the spotless Church, which will consist of all the Jews and Gentiles united, after all persecutions and apostacies are at an end.
22 | The Lord shall raise you up a prophet like unto me - And that in many particulars. Moses instituted the Jewish Church: Christ instituted the Christian. With the prophesying of Moses was soon joined the effect, the deliverance of Israel from Egypt: with the prophesying of Christ that grand effect, the deliverance of his people from sin and death. Those who could not bear the voice of God, yet desired to hear that of Moses. Much more do those who are wearied with the law, desire to hear the voice of Christ. Moses spake to the people all, and only those things, which God had commanded him: so did Christ. But though he was like Moses, yet he was infinitely superior to him, in person, as well as in office. Deut 18:15.
23 | Every soul who will not hear that prophet, shall be destroyed from among the people - One cannot imagine a more masterly address than this, to warn the Jews of the dreadful consequence of their infidelity, in the very words of their favourite prophet, out of a pretended zeal for whom they rejected Christ.
24 | These days - The days of the Messiah.
25 | Ye are the sons of the prophets and of the covenant - That in, heirs of the prophecies. To you properly, as the first heirs, belong the prophecies and the covenant. Gen 12:3.
26 | To bless you, by turning you from your iniquities - Which is the great Gospel blessing.

Chapter IV

1 | And as they were speaking to the people, the priests - came upon them - So wisely did God order, that they should first bear a full testimony to the truth in the temple, and then in the great council; to which they could have had no access, had they not been brought before it as criminals.
2 | The priests being grieved - That the name of Jesus was preached to the people; especially they were offended at the doctrine of his resurrection; for as they had put him to death, his rising again proved him to be the Just One, and so brought his blood upon their heads. The priests were grieved, lest their office and temple services should decline, and Christianity take root, through the preaching of the apostles, and their power of working miracles: the captain of the temple - Being concerned to prevent all sedition and disorder, the Sadducees - Being displeased at the overturning of all their doctrines, particularly with regard to the resurrection.
4 | The number of the men - Beside women and children, were about five thousand - So many did our Lord now feed at once with the bread from heaven!
5 | Rulers, and elders, and scribes - Who were eminent for power, for wisdom, and for learning.
6 | Annas, who had been the high priest, and Caiaphas, who was so then.
7 | By what name - By what authority, have ye done this? - They seem to speak ambiguously on purpose.
8 | Then Peter, filled with the Holy Ghost - That moment. God moves his instruments, not when they please, but just when he sees it needful. Ye rulers - He gives them the honour due to their office.
10 | Be it known to you all - Probably the herald of God proclaimed this with a loud voice. Whom God hath raised from the dead - They knew in their own consciences that it was so. And though they had hired the soldiers to tell a most senseless and incredible tale to the contrary, Matt 28:12,15, yet it is observable, they did not, so far as we can learn, dare to plead it before Peter and John.
11 | Psalm 118:22.
12 | There is no other name whereby we must he saved - The apostle uses a beautiful gradation, from the temporal deliverance which had been wrought for the poor cripple, by the power of Christ, to that of a much nobler and more important kind, which is wrought by Christ for impotent and sinful souls. He therein follows the admirable custom of his great Lord and Master, who continually took occasion from earthly to speak of spiritual things.
13 | Illiterate and uneducated men - Even by such men (though not by such only) hath God in all ages caused his word to be preached before the world.
17 | Yet that it spread no farther - For they look upon it as a mere gangrene. So do all the world upon genuine Christianity. Let us severely threaten them - Great men, ye do nothing. They have a greater than you to flee to.
18 | They charged them not to speak - Privately; nor teach - Publicly.
19 | Whether it be just to obey you rather than God, judge ye - Was it not by the same spirit, that Socrates, when they were condemning him to death, for teaching the people, said, "O ye Athenians, I embrace and love you; but I will obey God rather than you. And if you would spare my life on condition I should cease to teach my fellow citizens, I would die a thousand times rather than accept the proposal."
21 | They all glorified God - So much wiser were the people than those who were over them.
24 | The sense is, Lord, thou hast all power. And thy word is fulfilled. Men do rage against thee: but it is in vain.
25 | Psalm 2:1.
27 | Whom thou hast anointed - To be king of Israel.
28 | The sense is, but they could do no more than thou wast pleased to permit, according to thy determinate counsel, to save mankind by the sufferings of thy Son. And what was needful for this end, thou didst before determine to permit to be done.
30 | Thou stretchest forth thy hand - Exertest thy power.
31 | They were all filled - Afresh; and spake the word with boldness - So their petition was granted.
32 | And the multitude of them that believed - Every individual person were of one heart and one soul - Their love, their hopes, their passions joined: and not so much as one - In so great a multitude: this was a necessary consequence of that union of heart; said that aught of the things which he had was his own - It is impossible any one should, while all were of one soul. So long as that truly Christian love continued, they could not but have all things common.
33 | And great grace - A large measure of the inward power of the Holy Ghost, was upon them all - Directing all their thoughts, words, and actions.
34 | For neither was there any one among them that wanted - We may observe, this is added as the proof that great grace was upon them all. And it was the immediate, necessary consequence of it: yea, and must be to the end of the world. In all ages and nations, the same cause, the same degree of grace, could not but in like circumstances produce the same effect. For whosoever were possessors of houses and lands sold them - Not that there was any particular command for this; but there was great grace and great love: of which this was the natural fruit.
35 | And distribution was made - At first by the apostles themselves, afterward by them whom they appointed.
36 | A son of consolation - Not only on account of his so largely assisting the poor with his fortune; but also of those peculiar gifts of the Spirit, whereby he was so well qualified both to comfort and to exhort.
37 | Having an estate - Probably of considerable value. It is not unlikely that it was in Cyprus. Being a Levite, he had no portion, no distinct inheritance in Israel.

Chapter V

1 | But a certain man named Ananias - It is certain, not a believer, for all that believed were of one heart and of one soul: probably not baptized; but intending now to offer himself for baptism.
2 | And bringing a certain part - As if it had been the whole: perhaps saying it was so.
3 | To lie to the Holy Ghost - Who is in us. And to keep back - Here was the first instance of it. This was the first attempt to bring propriety of goods into the Christian Church.
4 | While it remained, did it not remain thine? - It is true, whosoever among the Christians (not one excepted) had houses or lands, sold them, and laid the price at the feet of the apostles. But it was in his own choice to be a Christian or not: and consequently either to sell his land, or keep it. And when it was sold, was it not in thy power? - For it does not appear that he professed himself a Christian when he sold it. Why hast thou conceived this thing in thy heart? - So profanely to dissemble on so solemn an occasion? Thou hast not lied to men only, but to God also. Hence the Godhead of the Holy Ghost evidently appears: since lying to him, Ac 5:3, is lying to God.
5 | And Ananias fell down and expired - And this severity was not only just, considering that complication of vain glory, covetousness, fraud, and impiety, which this action contained: but it was also wise and gracious, as it would effectually deter any others from following his example. It was likewise a convincing proof of the upright conduct of the apostles, in managing the sums with which they were intrusted; and in general of their Divine mission. For none can imagine that Peter would have had the assurance to pronounce, and much less the power to execute such a sentence, if he had been guilty himself of a fraud of the same kind; or had been belying the Holy Ghost in the whole of his pretensions to be under his immediate direction.
7 | About the space of three hours - How precious a space! The woman had a longer time for repentance.
8 | If ye sold the land for so much - Naming the sum.
10 | The Church - This is the first time it is mentioned: and here is a native specimen of a New Testament Church; which is a company of men, called by the Gospel, grafted into Christ by baptism, animated by love, united by all kind of fellowship, and disciplined by the death of Ananias and Sapphira.
12 | And they were all - All the believers.
13 | None of the rest - No formalists or hypocrites, durst join themselves - In an outward show only, like Ananias and Sapphira.
14 | But so much the more were true believers added, because unbelievers kept at a distance.
17 | The high priest - and the sect of the Sadducees - A goodly company for the priest! He, and these deniers of any angel or resurrection, were filled with zeal - Angry, bitter, persecuting zeal.
20 | The words of this - That is, these words of life: words which show the way to life everlasting.
23 | We found the prison shut - The angel probably had shut the doors again.
24 | They doubted what this should be - They were even at their wits' end. The world, in persecuting the children of God, entangle themselves in numberless difficulties.
28 | Did not we strictly command you, not to teach? - See the poor cunning of the enemies of the Gospel. They make laws and interdicts at their pleasure, which those who obey God cannot but break; and then take occasion thereby to censure and punish the innocent, as guilty. Ye would bring the blood of this man upon us - An artful and invidious word. The apostles did not desire to accuse any man. They simply declared the naked truth.
29 | Then Peter - In the name of all the apostles, said - He does not now give them the titles of honour, which he did before, Ac 4:8; but enters directly upon the subject, and justifies what he had done. This is, as it were, a continuation of that discourse, but with an increase of severity.
30 | Hath raised up Jesus - Of the seed of David, according to the promises made to our fathers.
31 | Him hath God exalted - From the grave to heaven; to give repentance - Whereby Jesus is received as a Prince; and forgiveness of sins - Whereby he is received as a Saviour. Hence some infer, that repentance and faith are as mere gifts as remission of sins. Not so: for man co - operates in the former, but not in the latter. God alone forgives sins.
32 | And also the Holy Ghost - A much greater witness.
34 | But a certain Pharisee - And as such believing the resurrection of the dead; a doctor, or teacher of the law - That is, a scribe, and indeed one of the highest rank; had in honour by all the people - Except the Sadducees; rising up in the council - So God can raise defenders of his servants, whensoever and wheresoever he pleases.
36 | Before these days - He prudently mentions the facts first, and then makes the inference.
38 | Let them alone - In a cause which is manifestly good, we should immediately join. In a cause, on the other hand, which is manifestly evil, we should immediately oppose. But in a sudden, new, doubtful occurrence, this advice is eminently useful. If this counsel or this work - He seems to correct himself, as if it were some sudden work, rather than a counsel or design. And so it was. For the apostles had no counsel, plan, or design of their own; but were mere instruments in the hand of God, working just as he led them from day to day.
41 | Rejoicing - to suffer shame - This is a sure mark of the truth, joy in affliction, such is true, deep, pure.

Chapter VI

1 | There arose a murmuring - Here was the first breach made on those who were before of one heart and of one soul. Partiality crept in unawares on some; and murmuring on others. Ah Lord! how short a time did pure, genuine, undefiled Christianity remain in the world! O the depth! How unsearchable are thy counsels! Marvellous are thy ways, O King of saints! The Hellenists were Jews born out of Palestine. They were so called, because they used the Greek as their in other tongue. In this partiality of the Hebrews, and murmuring of the Hellenists, were the needs of a general persecution sown. Did God ever, in any age or country, withdraw his restraining providence, and let loose the world upon the Christians, till there was a cause among themselves? Is not an open, general persecution, always both penal and medicinal? A punishment of those that will not accept of milder reproofs, as well as a medicine to heal their sickness? And at the same time a means both of purifying and strengthening those whose heart is still right with God.
2 | It is not right that we should leave the word of God and serve tables - In the first Church, the primary business of apostles, evangelists, and bishops, was to preach the word of God; the secondary, to take a kind of paternal care (the Church being then like a family,) for the food, especially of the poor, the strangers, and the widows. Afterward, the deacons of both sexes were constituted for this latter business. And whatever time they had to spare from this, they employed in works of spiritual mercy. But their proper office was, to take care of the poor. And when some of them afterward preached the Gospel, they did this not by virtue of their deaconship, but of another commission, that of evangelists, which they probably received, not before, but after they were appointed deacons. And it is not unlikely that others were chosen deacons, or stewards, in their room, when any of these commenced evangelists.
3 | Of good report - That there may be no room to suspect them of partiality or injustice. Full of the Holy Ghost and wisdom - For it is not a light matter to dispense even the temporal goods of the Church. To do even this well, a large measure both of the gifts and grace of God is requisite. Whom we will set over this business - It would have been happy for the Church, had its ordinary ministers in every age taken the same care to act in concert with the people committed to their charge, which the apostles themselves, extraordinary as their office was, did on this and other occasions.
4 | We will constantly attend to prayer, and to the ministry of the word - This is doubtless the proper business of a Christian bishop: to speak to God in prayer; to men in preaching his word, as an ambassador for Christ.
5 | And they chose - It seems seven Hellenists, as their names show. And Nicholas a proselyte - To whom the proselytes would the more readily apply.
7 | And the word of God grew - The hinderances being removed.
9 | There arose certain of the synagogue which is called - It was one and the same synagogue which consisted of these several nations. Saul of Cilicia was doubtless a member of it; whence it is not at all improbable, that Gamaliel presided over it. Libertines - So they were styled, whose fathers were once slaves, and afterward made free. This was the ease of many Jews who had been taken captive by the Romans.
14 | We have heard him say - So they might. But yet the consequence they drew would not follow.
15 | As the face of an angel - Covered with supernatural lustre. They reckoned his preaching of Jesus to be the Christ was destroying Moses and the law; and God bears witness to him, with the same glory as he did to Moses, when he gave the law by him.

Chapter VII

2 | And he said - St. Stephen had been accused of blasphemy against Moses, and even against God; and of speaking against the temple and the law, threatening that Jesus would destroy the one, and change the other. In answer to this accusation, rehearsing as it were the articles of his historical creed, he speaks of God with high reverence, and a grateful sense of a long series of acts of goodness to the Israelites, and of Moses with great respect, on account of his important and honourable employments under God: of the temple with regard, as being built to the honour of God; yet not with such superstition as the Jews; putting them in mind, that no temple could comprehend God. And he was going on, no doubt, when he was interrupted by their clamour, to speak to the last point, the destruction of the temple, and the change of the law by Christ. Men, brethren, and fathers, hearken - The sum of his discourse is this: I acknowledge the glory of God revealed to the fathers, ver. 2; Ac 7:2 the calling of Moses, ver. 34, 7:34 &c; the dignity of the law, verses 8,38,44 Ac 7:8,38,44; the holiness of this place, verses 7,45,47. Ac 7:7,45,47 And indeed the law is more ancient than the temple; the promise more ancient than the law. For God showed himself the God of Abraham, Isaac, Jacob, and their children freely, ver. 2, &c; 9, &c; 17,&c; 32,34,35; Ac 7:2,9,17,32,34,35 and they showed faith and obedience to God, ver. 4, 20, &c, 23, Ac 7:4,20,23 particularly by their regard for the law, ver. 8, Ac 7:8 and the promised land, ver. 16. 7:16 Meantime, God never confined his presence to this one place or to the observers of the law. For he hath been acceptably worshipped before the law was given, or the temple built, and out of this land, ver. 2, 9, 33, 44. Ac 7:2,9,33,44 And that our fathers and their posterity were not tied down to this land, their various sojournings, ver. 4, &c; 14, 29, 44, Ac 7:4,14,29,44 and exile, ver. 43, show. Ac 7:43 But you and your fathers have always been evil, ver. 9; Ac 7:9 have withstood Moses, ver. 25, &c, 39, &c; Ac 7:25,39 have despised the land, ver. 39, Ac 7:39 forsaken God, ver. 40, &c, Ac 7:40 superstitiously honoured the temple, ver. 48, Ac 7:48 resisted God and his Spirit, ver 50, Ac 7:50 killed the prophets and the Messiah himself, ver. 51, Ac 7:51 and kept not the law for which ye contend, ver. 53. Ac 7:53 Therefore God is not bound to you; much less to you alone. And truly this solemn testimony of Stephen is most worthy of his character, as a man full of the Holy Ghost, and of faith and power: in which, though he does not advance so many regular propositions, contradictory to those of his adversaries, yet he closely and nervously answers them all. Nor can we doubt but he would, from these premises, have drawn inferences touching the destruction of the temple, the abrogation of the Mosaic law, the punishment of that rebellious people; and above all, touching Jesus of Nazareth, the true Messiah, had not his discourse been interrupted by the clamours of the multitude, stopping their ears, and rushing upon him. Men, brethren, and fathers - All who are here present, whether ye are my equals in years, or of more advanced age. The word which in this and in many other places is rendered men is a mere expletive. The God of glory - The glorious God, appeared to Abraham before he dwelt in Haran - Therefore Abraham knew God, long before he was in this land. Gen 12:1.
3 | Which I will show thee - Abraham knew not where he went.
4 | After his father was dead - While Terah lived, Abraham lived partly with him, partly in Canaan: but after he died, altogether in Canaan.
5 | No, not to set his foot on - For the field mentioned, Ac 7:16, he did not receive by a Divine donation, but bought it; even thereby showing that he was a stranger in the land.
6 | Gen 15:13.
7 | They shall serve me - Not the Egyptians.
8 | And so he begat Isaac - After the covenant was given, of which circumcision was the seal. Gen 17:10.
9 | But God was with him - Though he was not in this land. Gen 37:28.
12 | Sent our fathers first - Without Benjamin.
14 | Seventy - five souls - So the seventy interpreters, (whom St. Stephen follows,) one son and a grandson of Manasseh, and three children of Ephraim, being added to the seventy persons mentioned Gen 46:27.
16 | And were carried over to Shechem - It seems that St. Stephen, rapidly running over so many circumstances of history, has not leisure (nor was it needful where they were so well known) to recite them all distinctly. Therefore he here contracts into one, two different sepulchres, places, and purchases, so as in the former history, to name the buyer, omitting the seller, in the latter, to name the seller, omitting the buyer. Abraham bought a burying place of the children of Heth, Gen. xxiii. Gen 23:1 - 20 There Jacob was buried. Jacob bought a field of the children of Hamor. There Joseph was buried. You see here, how St. Stephen contracts these two purchases into one. This concise manner of speaking, strange as it seems to us, was common among the Hebrews; particularly, when in a case notoriously known, the speaker mentioned but part of the story, and left the rest, which would have interrupted the current of his discourse, to be supplied in the mind of the hearer. And laid in the sepulchre that Abraham bought - The first land which these strangers bought was for a sepulchre. They sought for a country in heaven. Perhaps the whole sentence might be rendered thus: So Jacob went down into Egypt and died, he and our fathers, and were carried over to Shechem, and laid by the sons (that is, decendants) of Hamor, the father of Shechem, in the sepulchre that Abraham bought for a sum of money.
17 | Exod 1:7.
18 | Another king - Probably of another family.
19 | Exposed - Cast out to perish by hunger or wild beasts.
20 | In which time - A sad but a seasonable time. Exod 2:2.
21 | Pharaoh's daughter took him up - By which means, being designed for a kingdom, he had all those advantages of education, which he could not have had, if he had not been exposed.
22 | In all the wisdom of the Egyptians - Which was then celebrated in all the world, and for many ages after. And mighty in words - Deep, solid, weighty, though not of a ready utterance.
23 | It came into his heart - Probably by an impulse from God.
24 | Seeing one wronged - Probably by one of the task masters.
25 | They understood it not - Such was their stupidity and sloth; which made him afterward unwilling to go to them.
26 | He showed himself - Of his own accord, unexpectedly.
27 | Who appointed thee - "Under the presence of the want of a call by man, the instruments of God are often rejected."
30 | The angel - The Son of God; as appears from his styling himself Jehovah. In a flame of fire - Signifying the majesty of God then present. Exod 3:2.
33 | Then said the Lord, Loose thy shoes - An ancient token of reverence; for the place is holy ground - The holiness of places depends on the peculiar presence of God there.
35 | This Moses whom they refused - Namely, forty years before. Probably, not they, but their fathers did it, and God imputes it to them. So God frequently imputes the sins of the fathers to those of their children who are of the same spirit. Him did God send to be a deliverer - Which is much more than a judge; by the hand of - That is, by means of the angel - This angel who spoke to Moses on Mount Sinai expressly called himself Jehovah, a name which cannot, without the highest presumption, be assumed by any created angel, since he whose name alone is Jehovah, is the Most High over all the earth, Psalm lxxxiii, 18. Psa 83:18. It was therefore the Son of God who delivered the law to Moses, under the character of Jehovah, and who is here spoken of as the angel of the covenant, in respect of his mediatorial office.
37 | The Lord will raise you up a prophet - St. Stephen here shows that there is no opposition between Moses and Christ. Deut 18:15
38 | This is he - Moses. With the angel, and with our fathers - As a mediator between them. Who received the living oracles - Every period beginning with, And the Lord said unto Moses, is properly an oracle. But the oracles here intended are chiefly the ten commandments. These are termed living, because all the word of God, applied by his Spirit, is living and powerful, Heb 4:12, enlightening the eyes, rejoicing the heart, converting the soul, raising the dead. Exod 19:3.
40 | Make us gods to go before us - Back into Egypt. Exod 32:1.
41 | And they made a calf - In imitation of Apis, the Egyptian god: and rejoiced in the works of their hands - In the god they had made.
42 | God turned - From them in anger; and gave them up - Frequently from the time of the golden calf, to the time of Amos, and afterward. The host of heaven - The stars are called an army or host, because of their number, order, and powerful influence. In the book of the prophets - Of the twelve prophets, which the Jews always wrote together in one book. Have ye offered - The passage of Amos referred to, chap. v, 25, &c, Amos 5:25 consists of two parts; of which the former confirms ver. 41, Ac 7:41,42 of the sin of the people; the latter the beginning of ver. 42, concerning their punishment. Have ye offered to me - They had offered many sacrifices; but God did not accept them as offered to him, because they sacrificed to idols also; and did not sacrifice to him with an upright heart. Amos 5:25.
43 | Ye took up - Probably not long after the golden calf: but secretly; else Moses would have mentioned it. The shrine - A small, portable chapel, in which was the image of their god. Moloch was the planet Mars, which they worshipped under a human shape. Remphan, that is, Saturn, they represented by a star. And I will carry you beyond Babylon - That is, beyond Damascus (which is the word in Amos) and Babylon. This was fulfilled by the king of Assyria, 2Kings 17:6.
44 | Our fathers had the tabernacle of the testimony - The testimony was properly the two tables of stone, on which the ten commandments were written. Hence the ark which contained them is frequently called the ark of the testimony; and the whole tabernacle in this place. The tabernacle of the testimony - according to the model which he had seen - When he was caught up in the visions of God on the mount.
45 | Which our fathers having received - From their ancestors; brought into the possession of the Gentiles - Into the land which the Gentiles possessed before. So that God's favour is not a necessary consequence of inhabiting this land. All along St. Stephen intimates two things: 1. That God always loved good men in every land: 2. That he never loved bad men even in this. Josh 3:14.
46 | Who petitioned to find a habitation for the God of Jacob - But he did not obtain his petition: for God remained without any temple till Solomon built him a house. Observe how wisely the word is chosen with respect to what follows.
48 | Yet the Most High inhabiteth not temples made with hands - As Solomon declared at the very dedication of the temple, 1Ki 8:27. The Most High - Whom as such no building can contain. Isaiah 66:1.
49 | What is the place of my rest? - Have I need to rest?
51 | Ye stiff necked - Not bowing the neck to God's yoke; and uncircumcised in heart - So they showed themselves, ver. 54; Act 7:54 and ears - As they showed, ver. 57. Act 7:57 So far were they from receiving the word of God into their hearts, that they would not hear it even with their ears. Ye - And your fathers, always - As often as ever ye are called, resist the Holy Ghost - Testifying by the prophets of Jesus, and the whole truth. This is the sum of what he had shown at large.
53 | Who have received the law by the administration of angels - God, when he gave the law on Mount Sinai, was attended with thousands of his angels, Gal 3:19; Psa 68:17.
55 | But he looking steadfastly up to heaven, saw the glory of God - Doubtless he saw such a glorious representation, God miraculously operating on his imagination, as on Ezekiel's, when he sat in his house at Babylon, and saw Jerusalem, and seemed to himself transported thither, Eze 8:1 - 4. And probably other martyrs, when called to suffer the last extremity, have had extraordinary assistance of some similar kind.
56 | I see the Son of man standing - As if it were just ready to receive him. Otherwise he is said to sit at the right hand of God.
57 | They rushed upon him - Before any sentence passed.
58 | The witnesses laid down their clothes at the feet of a young man, whose name was Saul - O Saul, couldst thou have believed, if one had told thee, that thou thyself shouldst be stoned in the same cause? and shouldst triumph in committing thy soul likewise to that Jesus whom thou art now blaspheming? His dying prayer reached thee, as well as many others. And the martyr Stephen, and Saul the persecutor, (afterward his brother both in faith and martyrdom,) are now joined in everlasting friendship, and dwell together in the happy company of those who have made their robes white in the blood of the Lamb.
59 | And they stoned Stephen, invoking and saying, Lord Jesus, receive my spirit - This is the literal translation of the words, the name of God not being in the original. Nevertheless such a solemn prayer to Christ, in which a departing soul is thus committed into his hands, is such an act of worship, as no good man could have paid to a mere creature; Stephen here worshipping Christ in the very same manner in which Christ worshipped the Father on the cross.

Chapter VIII

1 | At that time there was great persecution against the Church - Their adversaries having tasted blood, were the more eager. And they were all dispersed - Not all the Church: if so, who would have remained for the apostles to teach, or Saul to persecute? But all the teachers except the apostles, who, though in the most danger, stayed with the flock.
2 | Devout men - Who feared God more than persecution. And yet were they not of little faith? Else they would not have made so great lamentation.
3 | Saul made havoc of the Church - Like some furious beast of prey. So the Greek word properly signifies. Men and women - Regarding neither age nor sex.
4 | Therefore they that were dispersed went every where - These very words are reassumed, after as it were a long parenthesis, chap. xi, 19, Ac 11:19 and the thread of the story continued.
5 | Stephen - Being taken away, Philip, his next colleague, (not the apostle,) rises in his place.
9 | A certain man - using magic - So there was such a thing as witchcraft once! In Asia at least, if not in Europe or America.
12 | But when they believed - What Philip preached, then they saw and felt the real power of God, and submitted thereto.
13 | And Simon believed - That is, was convinced of the truth.
14 | And the apostles hearing that Samaria - The inhabitants of that country, had received the word of God - By faith, sent Peter and John - He that sends must be either superior, or at least equal, to him that is sent. It follows that the college of the apostles was equal if not superior to Peter.
15 | The Holy Ghost - In his miraculous gifts? Or his sanctifying graces? Probably in both.
18 | Simon offered them money - And hence the procuring any ministerial function, or ecclesiastical benefice by money, is termed Simony.
21 | Thou hast neither part - By purchase, nor lot - Given gratis, in this matter - This gift of God. For thy heart is not right before God - Probably St. Peter discerned this long before he had declared it; although it does not appear that God gave to any of the apostles a universal power of discerning the hearts of all they conversed with; any more than a universal power of healing all the sick they came near. This we are sure St. Paul had not; though he was not inferior to the chief of the apostles. Otherwise he would not have suffered the illness of Epaphroditus to have brought him so near to death, Php 2:25 - 27; nor have left so useful a fellow labourer as Trophimus sick at Miletus, 2Tim 4:20.
22 | Repent - if perhaps the thought of thy heart may be forgiven thee - Without all doubt if he had repented, he would have been forgiven. The doubt was, whether he would repent. Thou art in the gall of bitterness - In the highest degree of wickedness, which is bitterness, that is, misery to the soul; and in the bond of iniquity - Fast bound therewith.
26 | The way which is desert - There were two ways from Jerusalem to Gaza, one desert, the other through a more populous country.
27 | An eunuch - Chief officers were anciently called eunuchs, though not always literally such; because such used to be chief ministers in the eastern courts. Candace, queen of the Ethiopians - So all the queens of Ethiopia were called.
28 | Sitting in his chariot, he read the Prophet Isaiah - God meeteth those that remember him in his ways. It is good to read, hear, seek information even in a journey. Why should we not redeem all our time?
30 | And Philip running to him, said, Understandest thou what thou readest? - He did not begin about the weather, news, or the like. In speaking for God, we may frequently come to the point at once, without circumlocution.
31 | He desired Philip to come up and sit with him - Such was his modesty, and thirst after instruction.
32 | The portion of Scripture - By reading that very chapter, the fifty - third of Isaiah, many Jews, yea, and atheists, have been converted. Some of them history records. God knoweth them all. Isaiah 53:7
33 | In his humiliation his judgment was taken away - That is, when he was a man, he had no justice shown him. To take away a person's judgment, is a proverbial phrase for oppressing him. And who shall declare, or count his generation - That is, who can number his seed, Isa 53:10; which he hath purchased by laying down his life?
36 | And as they went on the way they came to a certain water - Thus, even the circumstances of the journey were under the direction of God. The kingdom of God suits itself to external circumstances, without any violence, as air yields to all bodies, and yet pervades all. What hindereth me to be baptized? - Probably he had been circumcised: otherwise Cornelius would not have been the first fruits of the Gentiles.
38 | And they both went down - Out of the chariot. It does not follow that he was baptized by immersion. The text neither affirms nor intimates any thing concerning it.
39 | The Spirit of the Lord caught away Philip - Carried him away with a miraculous swiftness, without any action or labour of his own. This had befallen several of the prophets.
40 | But Philip was found at Azotus - Probably none saw him, from his leaving the eunuch, till he was there.

Chapter IX

1 | Acts 22:3, &c; Acts 26:9, &c.
2 | Bound - By the connivance, if not authority, of the governor, under Aretas the king. See Act 9:14,24.
3 | And suddenly - When God suddenly and vehemently attacks a sinner, it is the highest act of mercy. So Saul, when his rage was come to the height, is taught not to breathe slaughter. And what was wanting in time to confirm him in his discipleship, is compensated by the inexpressible terror he sustained. By his also the suddenly constituted apostle was guarded against the grand snare into which novices are apt to fall.
4 | He heard a voice - Severe, yet full of grace.
5 | To kick against the goads - is a Syriac proverb, expressing an attempt that brings nothing but pain.
6 | It shall be told thee - So God himself sends Saul to be taught by a man, as the angel does Cornelius, Acts 10:5. Admirable condescension! that the Lord deals with us by men, like ourselves.
7 | The men - stood - Having risen before Saul; for they also fell to the ground, Acts 26:14. It is probable they all journeyed on foot. Hearing the noise - But not an articulate voice. And seeing the light, but not Jesus himself, Acts 26:13, &c.
9 | And he was three days - An important season! So long he seems to have been in the pangs of the new birth. Without sight - By scales growing over his eyes, to intimate to him the blindness of the state he had been in, to impress him with a deeper sense of the almighty power of Christ, and to turn his thoughts inward, while he was less capable of conversing with outward objects. This was likewise a manifest token to others, of what had happened to him in his journey, and ought to have humbled and convinced those bigoted Jews, to whom he had been sent from the sanhedrim.
11 | Behold he is praying - He was shown thus to Ananias.
12 | A man called Ananias - His name also was revealed to Saul.
13 | But he answered - How natural it is to reason against God.
14 | All that call on thy name - That is, all Christians.
15 | He is a chosen vessel to bear my name - That is, to testify of me. It is undeniable, that some men are unconditionally chosen or elected, to do some works for God
16 | For I - Do thou as thou art commanded. I will take care of the rest; will show him - In fact, through the whole course of his ministry. How great things he must suffer - So far will he be now from persecuting others.
17 | The Lord hath sent me - Ananias does not tell Saul all which Christ had said concerning him. It was not expedient that he should know yet to how great a dignity he was called.
24 | They guarded the gates day and night - That is, the governor did, at their request, 2Cor 11:32.
26 | And coming to Jerusalem - Three years after, Gal 1:18. These three years St. Paul passes over, Acts 22:17, likewise.
27 | To the apostles - Peter and James, Gal. i, 18, 19. Gal 1:18,19 And declared - He who has been an enemy to the truth ought not to be trusted till he gives proof that he is changed.
31 | Then the Church - The whole body of Christian believers, had peace - Their bitterest persecutor being converted. And being built up - In holy, loving faith, continually increasing, and walking in - That is, speaking and acting only from this principle, the fear of God and the comfort of the Holy Ghost - An excellent mixture of inward and outward peace, tempered with filial fear.
35 | Lydda was a large town, one day's journey from Jerusalem. It stood in the plain or valley of Sharon, which extended from Cesarea to Joppa, and was noted for its fruitfulness.
36 | Tabitha, which is by interpretation Dorcas - She was probably a Hellenist Jew, known among the Hebrews by the Syriac name Tabitha, while the Greeks called her in their own language, Dorcas. They are both words of the same import, and signify a roe or fawn.
38 | The disciples sent to him - Probably none of those at Joppa had the gift of miracles. Nor is it certain that they expected a miracle from him.
39 | While she was with the in - That is, before she died.
40 | Peter having put them all out - That he might have the better opportunity of wrestling with God in prayer, said, Tabitha, arise. And she opened her eyes, and seeing Peter, sat up - Who can imagine the surprise of Dorcas, when called back to life? Or of her friends, when they saw her alive? For the sake of themselves, and of the poor, there was cause of rejoicing, and much more, for such a confirmation of the Gospel. Yet to herself it was matter of resignation, not joy, to be called back to these scenes of vanity: but doubtless, her remaining days were still more zealously spent in the service of her Saviour and her God. Thus was a richer treasure laid up for her in heaven, and she afterward returned to a more exceeding weight of glory, than that from which so astonishing a providence had recalled her for a season.

Chapter X

1 | And there was a certain man - The first fruits of the Gentiles, in Cesarea - Where Philip had been before, Acts 8:40; so that the doctrine of salvation by faith in Jesus was not unknown there. Cesarea was the seat of the civil government, as Jerusalem was of the ecclesiastical. It is observable, that the Gospel made its way first through the metropolitan cities. So it first seized Jerusalem and Cesarea: afterward Philippi, Athens, Corinth, Ephesus, Rome itself. A centurion, or captain, of that called the Italian band - That is, troop or company.
2 | Who gave much alms to the people - That is, to the Jews, many of whom were at that time extremely poor.
3 | He saw in a vision - Not in a trance, like Peter: plainly, so as to leave one not accustomed to things of this kind no room to suspect any imposition.
4 | Thy prayers and thine alms are come up for a memorial before God - Dare any man say, These were only splendid sins? Or that they were an abomination before God? And yet it is certain, in the Christian sense Cornelius was then an unbeliever. He had not then faith in Christ. So certain it is, that every one who seeks faith in Christ, should seek it in prayer, and doing good to all men: though in strictness what is not exactly according to the Divine rule must stand in need of Divine favour and indulgence.
8 | A devout soldier - How many such attendants have our modern officers? A devout soldier would now be looked upon as little better than a deserter from his colours.
10 | And he became very hungry - At the usual meal time. The symbols in visions and trances, it is easy to observe, are generally suited to the state of the natural faculties.
11 | Tied at the corners - Not all in one knot, but each fastened as it were up to heaven.
14 | But Peter said, In nowise, Lord - When God commands a strange or seemingly improper thing, the first objection frequently finds pardon. But it ought not to be repeated. This doubt and delay of St. Peter had several good effects. Hereby the will of God in this important point was made more evident and incontestable. And Peter also, having been so slow of belief himself, could the more easily bear the doubting of his brethren, Acts 11:2, &c.
15 | What God hath purified - Hath made and declared clean. Nothing but what is clean can come down from heaven. St. Peter well remembered this saying in the council at Jerusalem, Acts 15:9.
16 | This was done thrice - To make the deeper impression.
17 | While Peter doubted in himself, behold the men - Frequently the things which befall us within and from without at the same time, are a key to each other. The things which thus concur and agree together, ought to be diligently attended to.
19 | Behold three men seek thee, arise therefore and go down, and go with them, doubting nothing - How gradually was St. Peter prepared to receive this new admonition of the Spirit! Thus God is went to lead on his children by degrees, always giving them light for the present hour.
24 | Cornelius was waiting for them - Not engaging himself in any secular business during that solemn time, but being altogether intent on this one thing.
26 | I myself also am a man - And not God, who alone ought to be worshipped, Matt 4:10. Have all his pretended successors attended to this?
28 | But God hath showed me - He speaks sparingly to them of his former doubt, and his late vision.
29 | I ask for what intent ye have sent for me? - St. Peter knew this already. But he puts Cornelius on telling the story, both that the rest might be informed, and Cornelius himself more impressed by the narration: the repetition of which, even as we read it, gives a new dignity and spirit to Peter's succeeding discourse,
30 | Four days ago I was fasting - The first of these days he had the vision; the second his messengers came to Joppa; on the third, St. Peter set out; and on the fourth, came to Cesarea.
31 | Thy prayer is heard - Doubtless he had been praying for instruction, how to worship God in the most acceptable manner.
33 | Now therefore we are all present before God - The language of every truly Christian congregation.
34 | I perceive of a truth - More clearly than ever, from such a concurrence of circumstances. That God is not a respecter of persons - Is not partial in his love. The words mean, in a particular sense, that he does not confine his love to one nation; in a general, that he is loving to every man, and willeth all men should be saved.
35 | But in every nation he that feareth God and worketh righteousness - He that, first, reverences God, as great, wise, good, the cause, end, and governor of all things; and secondly, from this awful regard to him, not only avoids all known evil, but endeavours, according to the best light he has, to do all things well; is accepted of him - Through Christ, though he knows him not. The assertion is express, and admits of no exception. He is in the favour of God, whether enjoying his written word and ordinances or not. Nevertheless the addition of these is an unspeakable blessing to those who were before in some measure accepted. Otherwise God would never have sent an angel from heaven to direct Cornelius to St. Peter.
36 | This is the word which God sent - When he sent his Son into the world, preaching - Proclaiming by him - peace between God and man, whether Jew or Gentile, by the God - man. He is Lord of both; yea, Lord of and over all.
37 | Ye know the word which was published - You know the facts in general, the meaning of which I shall now more particularly explain and confirm to you. The baptism which John preached - To which he invited them by his preaching, in token of their repentance. This began in Galilee, which is near Cesarea.
38 | How God anointed Jesus - Particularly at his baptism, thereby inaugurating him to his office: with the Holy Ghost and with power - It is worthy our remark, that frequently when the Holy Ghost is mentioned there is added a word particularly adapted to the present circumstance. So the deacons were to be full of the Holy Ghost and wisdom, Acts 6:3. Barnabas was full of the Holy Ghost and faith, Acts 11:24. The disciples were filled with joy, and with the Holy Ghost, Acts 13:52. And here, where his mighty works are mentioned, Christ himself is said to be anointed with the Holy Ghost and with power. For God was with him - He speaks sparingly here of the majesty of Christ, as considering the state of his hearers.
41 | Not now to all the people - As before his death; to us who did eat and drink with him - That is, conversed familiarly and continually with him, in the time of his ministry.
42 | It is he who is ordained by God the Judge of the living and the dead - Of all men, whether they are alive at his coming, or had died before it. This was declaring to them, in the strongest terms, how entirely their happiness depended on a timely and humble subjection to him who was to be their final Judge.
43 | To him give all the prophets witness - Speaking to heathens he does not quote any in particular; that every one who believeth in him - Whether he be Jew or Gentile; receiveth remission of sins - Though he had not before either feared God, or worked righteousness.
44 | The Holy Ghost fell on all that were hearing the word - Thus were they consecrated to God, as the first fruits of the Gentiles. And thus did God give a clear and satisfactory evidence, that he had accepted them as well as the Jews.
45 | The believers of the circumcision - The believing Jews.
47 | Can any man forbid water, that these should not be baptized, who have received the Holy Ghost? - He does not say they have the baptism of the Spirit; therefore they do not need baptism with water. But just the contrary: if they have received the Spirit, then baptize them with water. How easily is this question decided, if we will take the word of God for our rule! Either men have received the Holy Ghost or not. If they have not, Repent, saith God, and be baptized, and ye shall receive the gift of the Holy Ghost. If they have, if they are already baptized with the Holy Ghost, then who can forbid water?
48 | In the name of the Lord - Which implies the Father who anointed him, and the Spirit with which he was anointed to his office. But as the Gentiles had before believed in God the Father, and could not but now believe in the Holy Ghost, under whose powerful influence they were at this very time, there was the less need of taking notice, that they were baptized into the belief and profession of the sacred Three: though doubtless the apostle administered the ordinances in that very form which Christ himself had prescribed.

Chapter XI

4 | Peter laid all things before them - So he did not take it ill to be questioned, nor desire to be treated as infallible. And he answers the more mildly because it related to a point which he had not readily believed himself.
5 | Being in a trance - Which suspends the use of the outward senses.
14 | Saved - With the full Christian salvation, in this world and the world to come.
17 | To us, when we believed - The sense is, because we believed, not because we were circumcised, was the Holy Ghost given to us. What was I - A mere instrument in God's hand. They had inquired only concerning his eating with the Gentiles. He satisfies them likewise concerning his baptizing them, and shows that he had done right in going to Cornelius, not only by the command of God, but also by the event, the descent of the Holy Ghost. And who are we that we should withstand God? Particularly by laying down rules of Christian communion which exclude any whom he has admitted into the Church of the first born, from worshipping God together. O that all Church governors would consider how bold an usurpation this is on the authority of the supreme Lord of the Church! O that the sin of thus withstanding God may not be laid to the charge of those, who perhaps with a good intention, but in an over fondness for their own forms, have done it, and are continually doing it.
18 | They glorified God - Being thoroughly satisfied. Repentance unto life - True repentance is a change from spiritual death to spiritual life, and leads to life everlasting.
19 | They who had been dispersed - St. Luke here resumes the thread of his narration, in the very words wherewith he broke it off, Acts 8:6. As far as Phenicia to the north, Cyprus to the west, and Antioch to the east.
20 | Some of them were men of Cyprus and Cyrene - Who were more accustomed to converse with the Gentiles. Who coming into Antioch - Then the capital of Syria, and, next to Rome and Alexandria, the most considerable city of the empire. Spake to the Greeks - As the Greeks were the most celebrated of the Gentile nations near Judea, the Jews called all the Gentiles by that name. Here we have the first account of the preaching the Gospel to the idolatrous Gentiles. All those to whom it had been preached before, did at least worship one God, the God of Israel.
21 | And the hand of the Lord - That is, the power of his Spirit.
26 | And the disciples were first called Christians at Antioch - Here it was that they first received this standing appellation. They were before termed Nazarenes and Galileans.
28 | Agabus rising up - In the congregation. All the world - The word frequently signifies all the Roman empire. And so it is doubtless to be taken here.
29 | Then - Understanding the distress they would otherwise be in on that account, the disciples determined to send relief to the brethren in Judea - Who herein received a manifest proof of the reality of their conversion.
30 | Sending it to the elders - Who gave it to the deacons, to be distributed by them, as every one had need.

Chapter XII

1 | About that time - So wisely did God mix rest and persecution in due time and measure succeeding each other. Herod - Agrippa; the latter was his Roman, the former his Syrian name. He was the grandson of Herod the Great, nephew to Herod Antipas, who beheaded John the Baptist; brother to Herodias, and father to that Agrippa before whom St. Paul afterward made his defence. Caligula made him king of the tetrarchy of his uncle Philip, to which he afterward added the territories of Antipas. Claudius made him also king of Judea, and added thereto the dominions of Lysanias.
2 | James the brother of John - So one of the brothers went to God the first, the other the last of the apostles.
3 | Then were the days of unleavened bread - At which the Jews came together from all parts.
4 | Four quaternions - Sixteen men, who watched by turns day and night.
5 | Continual prayer was made for him - Yet when their prayer was answered, they could scarce believe it, Ac 12:15. But why had they not prayed for St. James also? Because he was put to death as soon as apprehended.
6 | Peter was sleeping - Easy and void of fear; between two soldiers - Sufficiently secured to human appearance.
7 | His chains - With which his right arm was bound to one of the soldiers, and his left arm to the other.
8 | Gird thyself - Probably he had put off his girdle, sandals, and upper garment, before he lay down to sleep.
10 | The first and second ward - At each of which doubtless was a guard of soldiers. The gate opened of its own accord - Without either Peter or the angel touching it. And they went on through one street - That Peter might know which way to go. And the angel departed from him - Being himself sufficient for what remained to be done.
11 | Now I know of a truth - That this is not a vision, Acts 12:9.
12 | And having considered - What was best to be done. Many were gathered together - At midnight.
13 | The gate - At some distance from the house; to hearken - If any knocked.
14 | And knowing Peter's voice - Bidding her open the door.
15 | They said, Thou art mad - As we say, Sure you are not in your senses to talk so. It is his angel - It was a common opinion among the Jews, that every man had his particular guardian angel, who frequently assumed both his shape and voice. But this is a point on which the Scriptures are silent.
17 | Beckoning to them - Many of whom being amazed, were talking together. And he said, Show these things to James - The brother or kinsman of our Lord, and author of the epistle which bears his name. He appears to have been a person of considerable weight and importance, probably the chief overseer of that province, and of the Church in Jerusalem in particular. He went into another place - Where he might be better concealed till the storm was over.
19 | Herod commanded them to be put to death - And thus the wicked suffered in the room of the righteous. And going down from Judea - With shame, for not having brought forth Peter, according to his promise.
20 | Having gained Blastus - To their side, they sued for, and obtained peace - Reconciliation with Herod. And so the Christians of those parts were, by the providence of God, delivered from scarcity. Their country was nourished - Was provided with, corn, by the king's country - Thus Hiram also, king of Tyre, desired of Solomon food or corn for his household, 1Kings 5:9.
21 | And on a set day - Which was solemnized yearly, in honour of Claudius Cesar; Herod, arrayed in royal apparel - In a garment so wrought with silver, that the rays of the rising sun striking upon, and being reflected from it, dazzled the eyes of the beholders. The people shouted, It is the voice of a god - Such profane flattery they frequently paid to princes. But the commonness of a wicked custom rather increases than lessens the guilt of it.
23 | And immediately - God does not delay to vindicate his injured honour; an angel of the Lord smote him - Of this other historians say nothing: so wide a difference there is between Divine and human history! An angel of the Lord brought out Peter; an angel smote Herod. Men did not see the instruments in either case. These were only known to the people of God. Because he gave not glory to God - He willingly received it to himself, and by this sacrilege filled up the measure of his iniquities. So then vengeance tarried not. And he was eaten by worms, or vermin - How changed! And on the fifth day expired in exquisite torture. Such was the event! The persecutor perished, and the Gospel grew and multiplied.
25 | Saul returned - To Antioch; taking John, surnamed Mark - The son of Mary, (at whose house the disciples met, to pray for Peter,) who was sister to Barnabas.

Chapter XIII

1 | Manaen, who had been brought up with Herod - His foster brother, now freed from the temptations of a court.
2 | Separate me Barnabas and Saul for the work to which I have called them - This was not ordaining them. St. Paul was ordained long before, and that not of men, neither by man: it was only inducting him to the province for which our Lord had appointed him from the beginning, and which was now revealed to the prophets and teachers. In consequence of this they fasted, prayed, and laid their hands on them, a rite which was used not in ordination only, but in blessing, and on many other occasions.
3 | Then having fasted - Again. Thus they did also, Acts 14:23.
5 | In the synagogues - Using all opportunities that offered.
6 | Paphos was on the western, Salamis on the eastern part of the island.
7 | The proconsul - The Roman governor of Cyprus, a prudent man - And therefore not overswayed by Elymas, but desirous to inquire farther.
9 | Then Saul, who was also called Paul - It is not improbable, that coming now among the Romans, they would naturally adapt his name to their own language, and so called him Paul instead of Saul. Perhaps the family of the proconsul might be the first who addressed to or spoke of him by this name. And from this time, being the apostle of the Gentiles, he himself used the name which was more familiar to them.
10 | O full of all guile - As a false prophet, and all mischief - As a magician. Thou son of the devil - A title well suited to a magician; and one who not only was himself unrighteous, but laboured to keep others from all goodness. Wilt thou not cease to pervert the right ways of the Lord? - Even now thou hast heard the truth of the Gospel.
11 | And immediately a mist - Or dimness within, and darkness without, fell upon him.
12 | Being astonished at the doctrine of the Lord - Confirmed by such a miracle.
13 | John withdrawing from them returned - Tired with the fatigue, or shrinking from danger.
14 | Antioch in Pisidia - Different from the Antioch mentioned Acts 13:1.
15 | And after the reading of the law and the prophets, the chief of the synagogue sent to them - The law was read over once every year, a portion of it every Sabbath: to which was added a lesson taken out of the prophets. After this was over, any one might speak to the people, on any subject he thought convenient. Yet it was a circumstance of decency which Paul and Barnabas would hardly omit, to acquaint the rulers with their desire of doing it: probably by some message before the service began.
16 | Ye that fear God - Whether proselytes or heathens.
17 | The God - By such a commemoration of God's favours to their fathers, at once their minds were conciliated to the speaker, they were convinced of their duty to God, and invited to believe his promise, and the accomplishment of it. The six verses, Acts 13:17 - 22, contain the whole sum of the Old Testament. Of this people - Paul here chiefly addresses himself to those whom he styles, Ye that fear God: he speaks of Israel first; and Acts 13:26, speaks more directly to the Israelites themselves. Chose - And this exalted the people; not any merit or goodness of their own, Ezek 20:5. Our fathers - Abraham and his posterity. Isaiah 1:2.
18 | Deut 1:31.
19 | Seven nations - Enumerated Deut 7:1; about four hundred and fifty years - That is, from the choice of the fathers to the dividing of the land; it was about four hundred and fifty years.
21 | He gave them Saul forty years - Including the time wherein Samuel judged Israel.
22 | Having removed him - Hence they might understand that the dispensations of God admit of various changes. I have found David, a man after my own heart - This expression is to be taken in a limited sense. David was such at that time, but not at all times. And he was so, in that respect, as he performed all God's will, in the particulars there mentioned: But he was not a man after God's own heart, in other respects, wherein he performed his own will. In the matter of Uriah, for instance, he was as far from being a man after God's own heart as Saul himself was. It is therefore a very gross, as well as dangerous mistake, to suppose this is the character of David in every part of his behaviour. We must beware of this, unless we would recommend adultery and murder as things after God's own heart. 1Sam 16:12,13.
24 | John having first preached - He mentions this, as a thing already known to them. And so doubtless it was. For it gave so loud an alarm to the whole Jewish nation, as could not but be heard of in foreign countries, at least as remote as Pisidia.
25 | His course - His work was quickly finished, and might therefore well be termed a course or race. Luke 3:16.
27 | For they that dwell at Jerusalem, and their rulers - He here anticipates a strong objection, "Why did not they at Jerusalem, and especially their rulers, believe?" They know not him, because they understood not those very prophets whom they read or heard continually. Their very condemning him, innocent as he was, proves that they understood not the prophecies concerning him.
29 | They fulfilled all things that were written of him - So far could they go, but no farther.
31 | He was seen many days by them who came up with him from Galilee to Jerusalem - This last journey both presupposes all the rest, and was the most important of all.
33 | Thou art my Son, this day have I begotten thee - It is true, he was the Son of God from eternity. The meaning therefore is, I have this day declared thee to be my Son. As St. Paul elsewhere, declared to be the Son of God with power, by the resurrection from the dead, Rom 1:4. And it is with peculiar propriety and beauty that God is said to have begotten him, on the day when he raised him from the dead, as he seemed then to be born out of the earth anew. Psalm 2:7.
34 | No more to return to corruption - That is, to die no more. I will give you the sure mercies of David - The blessings promised to David in Christ. These are sure, certain, firm, solid, to every true believer in him. And hence the resurrection of Christ necessarily follows; for without this, those blessings could not be given. Isaiah 55:3.
35 | He saith - David in the name of the Messiah. Psalm 16:10.
36 | David, having served the will of God in his generation, fell asleep - So his service extended not itself beyond the bounds of the common age of man: but the service of the Messiah to all generations, as his kingdom to all ages. Served the will of God - Why art thou here thou who art yet in the world? Is it not that thou also mayest serve the will of God? Art thou serving it now? Doing all his will? And was added to his fathers - Not only in body. This expression refers to the soul also, and supposes the immortality of it.
39 | Every one that believeth is justified from all things - Has the actual forgiveness of all his sins, at the very time of his believing; from which ye could not be justified - Not only ye cannot now; but ye never could. For it afforded no expiation for presumptuous sins. By the law of Moses - The whole Mosaic institution! The division of the law into moral and ceremonial was not so common among the Jews, as it is among us. Nor does the apostle here consider it at all: but Moses and Christ are opposed to each other.
40 | Beware - A weighty and seasonable admonition. No reproof is as yet added to it.
41 | I work a work which ye will in nowise believe - This was originally spoken to those, who would not believe that God would ever deliver them from the power of the Chaldeans. But it is applicable to any who will not believe the promises, or the works of God. Hab 1:5.
42 | When the Jews were going out - Probably many of them, not bearing to hear him, went out before he had done. The Sabbath between - So the Jews call to this day the Sabbath between the first day of the month Tisri (on which the civil year begins) and the tenth of the same month, which is the solemn day of expiation.
43 | Who speaking to them - More familiarly, persuaded them to continue - For trials were at hand, in the grace of God - That is, to adhere to the Gospel or Christian faith.
46 | Then Paul and Barnabas speaking boldly, said - Those who hinder others must be publicly reproved. It was necessary - Though ye are not worthy: he shows that he had not preached to them, from any confidence of their believing, but seeing ye judge yourselves unworthy of eternal life - They indeed judged none but themselves worthy of it. Yet their rejecting of the Gospel was the same as saying, "We are unworthy of eternal life." Behold! - A thing now present! An astonishing revolution! We turn to the Gentiles - Not that they left off preaching to the Jews in other places. But they now determined to lose no more time at Antioch on their ungrateful countrymen, but to employ themselves wholly in doing what they could for the conversion of the Gentiles there.
47 | For so hath the Lord commanded us - By sending us forth, and giving us an opportunity of fulfilling what he had foretold. I have set thee - The Father speaks to Christ. Isaiah 49:6.
48 | As many as were ordained to eternal life - St. Luke does not say fore - ordained. He is not speaking of what was done from eternity, but of what was then done, through the preaching of the Gospel. He is describing that ordination, and that only, which was at the very time of hearing it. During this sermon those believed, says the apostle, to whom God then gave power to believe. It is as if he had said, "They believed, whose hearts the Lord opened;" as he expresses it in a clearly parallel place, speaking of the same kind of ordination, Acts 16:14, &c. It is observable, the original word is not once used in Scripture to express eternal predestination of any kind. The sum is, all those and those only, who were now ordained, now believed. Not that God rejected the rest: it was his will that they also should have been saved: but they thrust salvation from them. Nor were they who then believed constrained to believe. But grace was then first copiously offered them. And they did not thrust it away, so that a great multitude even of Gentiles were converted. In a word, the expression properly implies, a present operation of Divine grace working faith in the hearers.

Chapter XIV

1 | They so spake - Persecution having increased their strength.
9 | He had faith to be healed - He felt the power of God in his soul; and thence knew it was sufficient to heal his body also.
11 | The gods are come down - Which the heathens supposed they frequently did; Jupiter especially. But how amazingly does the prince of darkness blind the minds of them that believe not! The Jews would not own Christ's Godhead, though they saw him work numberless miracles. On the other hand, the heathens seeing mere men work one miracle, were for deifying them immediately.
13 | The priest of Jupiter - Whose temple and image were just without the gate of the city, brought garlands - To put on the victims, and bulls - The usual offerings to Jupiter.
14 | They sprang in among the people, crying out - As in a fire, or other sudden and great danger.
15 | To turn from these vanities - From worshipping any but the true God. He does not deign to call them gods; unto the living God - Not like these dead idols; who made the heaven and the earth, the sea - Each of which they supposed to have its own gods.
16 | Who in times past - He prevents their objection, "But if these things are so, we should have heard the in from our fathers." Suffered - An awful judgment, all nations - The multitude of them that err does not turn error into truth, to walk in their own ways - The idolatries which they had chosen.
17 | He left not himself without witness - For the heathens had always from God himself a testimony both of his existence and of his providence; in that he did good - Even by punishments he testifies of himself; but more peculiarly by benefits; giving rain - By which air, earth, and sea, are, as it were, all joined together; from heaven - The seat of God; to which St. Paul probably pointed while he spoke, filling the body with food, the soul with gladness.
19 | Who persuaded the multitude - Moved with equal ease either to adore or murder him.
20 | But as the disciples stood round - Probably after sunset. The enraged multitude would scarce have suffered it in the day time: he rose and went into the city - That he should be able to do this, just after he had been left for dead, was a miracle little less than a resurrection from the dead. Especially considering the manner wherein the Jewish malefactors were stoned. The witnesses first threw as large a stone as they could lift, with all possible violence upon his head, which alone was sufficient to dash the skull in pieces. All the people then joined, as long as any motion or token of life remained.
23 | When they had ordained them presbyters in every Church - Out of those who were themselves but newly converted. So soon can God enable even a babe in Christ to build up others in the common faith: they commended them to the Lord - An expression implying faith in Christ, as well as love to the brethren.
25 | Perga and Attalia were cities of Pamphylia.
26 | Recommended to the grace - Or favour, of God, for the work which they had fulfilled - This shows the nature and design of that laying on of hands, which was mentioned Acts 13:3.

Chapter XV

1 | Coming down from Judea - Perhaps to supply what they thought Paul and Barnabas had omitted.
2 | They (the brethren) determined that Paul and Barnabas, and certain others should go up to Jerusalem about this question - This is the journey to which St. Paul refers, Gal 2:1,2, when he says he went up by revelation: which is very consistent with this; for the Church in sending them might be directed by a revelation made either immediately to St. Paul, or to some other person, relating to so important an affair. Important indeed it was, that these Jewish impositions should be solemnly opposed in time; because multitudes of converts were still zealous for the law, and ready to contend for the observance of it. Indeed many of the Christians of Antioch would have acquiesced in the determination of Paul alone. But as many others might have prejudices against him, for his having been so much concerned for the Gentiles, it was highly expedient to take the concurrent judgment of all the apostles on this occasion.
4 | They were received - That is solemnly welcomed.
5 | But certain Pharisees - For even believers are apt to retain their former turn of mind, and prejudices derived therefrom. The law of Moses - The whole law, both moral and ritual.
7 | After much debate - It does not appear that this was among the apostles themselves. But if it had, if they themselves had debated at first, yet might their final decision be from an unerring direction. For how really soever they were inspired, we need not suppose their inspiration was always so instantaneous and express, as to supersede any deliberation in their own minds, or any consultation with each other. Peter rose up - This is the last time he is mentioned in the Acts.
8 | God bare them witness - That he had accepted them, by giving them the Holy Ghost.
9 | Purifying - This word is repeated from Acts 10:15; their hearts - The heart is the proper seat of purity; by faith - Without concerning themselves with the Mosaic law.
10 | Now therefore - Seeing these things are so: why tempt ye God? - Why do ye provoke him to anger, by putting so heavy a yoke on their neck?
11 | The Lord Jesus - He does not here say our Lord; because in this solemn place he means the Lord of all, we - Jews, shall be saved even as they - Gentiles, namely, through the grace of the Lord Jesus, not by our observance of the ceremonial law.
12 | Miracles and wonders - By which also what St. Peter had said was confirmed.
14 | Simon hath declared - James, the apostle of the Hebrews, calls Peter by his Hebrew name. To take out of them a people for his name - That is to believe in him, to be called by his name.
15 | To this agree - St. Peter had urged the plain fact, which St. James confirms by Scripture prophecy. The words of the prophets - One of whom is immediately cited.
16 | After this - After the Jewish dispensation expires. I will build again the fallen tabernacle of David - By raising from his seed the Christ, who shall build on the ruins of his fallen tabernacle a spiritual and eternal kingdom. Amos 9:11.
17 | The Gentiles on whom my name is called - That is, who are called by my name; who are my people.
18 | Known unto God are all his works from eternity - Which the apostle infers from the prophecy itself, and the accomplishment of it. And this conversion of the Gentiles being known to him from eternity, we ought not to think a new or strange thing. It is observable, he does not speak of God's works in the natural world, (which had been nothing to his present purpose,) but of his dealing with the children of men. Now he could not know these, without knowing the characters and actions of particular persons, on a correspondence with which the wisdom and goodness of his providential dispensations is founded. For instance, he could not know how he would deal with heathen idolaters (whom he was now calling into his Church) without knowing there would be heathen idolaters: and yet this was a thing purely contingent, a thing as dependent on the freedom of the human mind, as any we can imagine. This text, therefore, among a thousand more, is an unanswerable proof, that God foreknows future contingencies, though there are difficulties relating hereto which men cannot solve.
20 | To abstain from fornication - Which even the philosophers among the heathens did not account any fault. It was particularly frequent in the worship of their idols, on which account they are here named together. And from things strangled - That is, from whatever had been killed, without pouring out the blood. When God first permitted man to eat flesh, he commanded Noah, and in him all his posterity, whenever they killed any creature for food, to abstain from the blood thereof. It was to be poured upon the ground as water: doubtless in honour of that blood which was in due time poured out for the sin of the world.
21 | Perhaps the connection is, To the Jews we need write nothing on these heads; for they hear the law continually.
22 | With the whole Church - Which therefore had a part therein; to send chosen men - Who might put it beyond all dispute, that this was the judgment of the apostles and all the brethren.
23 | Writing thus, and sending it by their hand - The whole conduct of this affair plainly shows that the Church in those days had no conception of St. Peter's primacy, or of his being the chief judge in controversies. For the decree is drawn up, not according to his, but the Apostle James's proposal and direction: and that in the name, not of St. Peter, but of all the apostles and elders, and of the whole Church. Nay, St. Peter's name is not mentioned at all, either in the order for sending to Jerusalem on the question, Acts 15:2, or in the address of the messengers concerning it, Acts 15:4, or in the letter which was written in answer.
24 | Forasmuch as, &c. - The simplicity, weightiness, and conciseness of this letter are highly observable.
26 | Men that have hazarded their lives - This is spoken of Paul and Barnabas.
27 | Who will tell you the same things - Which we have written.
28 | These necessary things - All of these were necessary for that time. But the first of them was not necessary long; and the direction concerning it was therefore repealed by the same Spirit, as we read in the former Epistle to the Corinthians.
29 | Blood - The eating which was never permitted the children of God from the beginning of the world. Nothing can be clearer than this. For, 1. From Adam to Noah no man ate flesh at all; consequently no man then ate blood. 2. When God allowed Noah and his posterity to eat flesh, he absolutely forbade them to eat blood; and accordingly this, with the other six precepts of Noah, was delivered down from Noah to Moses. 3. God renewed this prohibition by Moses, which was not repealed from the time of Moses till Christ came. 4. Neither after his coming did any presume to repeal this decree of the Holy Ghost, till it seemed good to the bishop of Rome so to do, about the middle of the eighth century. 5. From that time those Churches which acknowledged his authority held the eating of blood to be an indifferent thing. But, 6. In all those Churches which never did acknowledge the bishop of Rome's authority, it never was allowed to eat blood; nor is it allowed at this day. This is the plain fact; let men reason as plausibly as they please on one side or the other. From which keeping yourselves ye will do well - That is, ye will find a blessing. This gentle manner of concluding was worthy the apostolical wisdom and goodness. But how soon did succeeding councils of inferior authority change it into the style of anathemas! Forms which have proved an occasion of consecrating some of the most devilish passions under the most sacred names; and like some ill - adjusted weapons of war, are most likely to hurt the hand from which they are thrown.
35 | Paul and Barnabas abode in Antioch - And it was during this time that Peter came down from Jerusalem, and that St. Paul withstood him to the face, for separating himself from the Gentiles, Gal 2:11, &c.
36 | Let us go and visit the brethren in every city where we have preached - This was all that St. Paul designed at first; but it was not all that God designed by his journey, whose providence carried him much farther than he intended. And see how they do - How their souls prosper: how they grow in faith, hope love: what else ought to be the grand and constant inquiry in every ecclesiastical visitation? Reader, how dost thou do?
37 | Barnabas counselled to take John - His kinsman.
38 | But Paul thought it not right - To trust him again, who had deserted them before: who had shrunk from the labour and danger of converting those they were now going to confirm.
39 | And there was a sharp contention - Literally, a paroxysm, or fit of a fever. But nothing in the text implies that the sharpness was on both sides. It is far more probable that it was not; that St. Paul, who had the right on his side, as he undoubtedly had,) maintained it with love. And Barnabas taking Mark with him, sailed away to Cyprus - Forsaking the work in which he was engaged, he went away to his own country.
40 | But Paul departed - Held on his intended course: being recommended by the brethren to the grace of God - We do not find that Barnabas stayed for this. O how mighty is the grace of God! which in the midst of the world, in the midst of sin, among so many snares of Satan, and in spite of the incredible weakness and depravity of nature, yet overcomes all opposition, sanctifies, sustains, and preserves us to the end! It appears not only that Paul and Barnabas were afterward thoroughly reconciled, 1Cor 9:6; Gal 2:9; but also that John was again admitted by St. Paul as a companion in his labours, Col 4:10; Phm 1:24; 2Tim 4:11.

Chapter XVI

3 | He took and circumcised him because of the Jews - The unbelieving Jews, to whom he designed he should preach. For they would not have conversed with him at all, so long as he was uncircumcised.
6 | And having gone through Phrygia - And spoken there what was sufficient, as well as in the region of Galatia, being forbid by the Spirit (probably by an inward dictate) to speak as yet in the proconsular Asia, the time for it not being come.
7 | Coming to Mysia, and passing it by, as being a part of Asia, they attempted to go into Bithynia; but the Spirit suffered them not - Forbidding them as before. Sometimes a strong impression, for which we are not able to give any account, is not altogether to be despised.
9 | A vision appeared to Paul by night - It was not a dream, though it was by night. No other dream is mentioned in the New Testament than that of Joseph and of Pilate's wife. A man of Macedonia - Probably an angel clothed in the Macedonian habit, or using the language of the country, and representing the inhabitants of it. Help us - Against Satan, ignorance, and sin.
10 | We sought to go into Macedonia - This is the first place in which St. Luke intimates his attendance on the apostle. And here he does it only in an oblique manner. Nor does he throughout the history once mention his own name, or any one thing which he did or said for the service of Christianity; though Paul speaks of him in the most honourable terms, Col 4:14; 2Tim 4:11; and probably as the brother whose praise in the Gospel went through all the Churches, 2Cor 8:18. The same remark may be made on the rest of the sacred historians, who every one of them show the like amiable modesty.
11 | We ran with a straight course - Which increased their confidence that God had called them.
12 | The first city - Neapolis was the first city they came to in that part of Macedonia which was nearest to Asia: in that part which was farthest from it, Philippi. The river Strymon ran between them. Philippi was a Roman colony.
13 | We went out of the gate - The Jews usually held their religious assemblies (either by choice or constraint) at a distance from the heathens: by a river side - Which was also convenient for purifying themselves. Where prayer was wont to be made - Though it does not appear there was any house built there. We spake - At first in a familiar manner. Paul did not immediately begin to preach.
14 | A worshipper of God - Probably acquainted with the prophetic writings whose heart the Lord opened - The Greek word properly refers to the opening of the eyes: and the heart has its eyes, Eph 1:18. These are closed by nature and to open them is the peculiar work of God.
15 | She was baptized and her family - Who can believe that in so many families there was no infant? Or that the Jews, who were so long accustomed to circumcise their children, would not now devote them to God by baptism? She entreated us - The souls of the faithful cleave to those by whom they were gained to God. She constrained us - By her importunity. They did not immediately comply, lest any should imagine they sought their own profit by coining into Macedonia.
17 | These men are - A great truth: but St. Paul did not need, nor would accept, of such testimony.
19 | The magistrates - The supreme magistrates of the city. In the next verse they are called by a title which often signifies pretors. These officers exercised both the military and civil authority.
20 | Being Jews - A nation peculiarly despised by the Romans.
21 | And teach customs which it is not lawful for us to receive - The world has received all the rules and doctrines of all the philosophers that ever were. But this is a property of Gospel truth: it has something in it peculiarly intolerable to the world.
23 | They laid many stripes upon them - Either they did not immediately say they were Romans, or in the tumult it was not regarded. Charging the jailer - Perhaps rather to quiet the people than because they thought them criminal.
24 | Secured their feet in the stocks - These were probably those large pieces of wood, in use among the Romans, which not only loaded the legs of the prisoner, but also kept them extended in a very painful manner.
25 | Paul and Silas sung a hymn to God - Notwithstanding weariness, hunger stripes, and blood. And the prisoners heard - A song to which they were not accustomed.
28 | But Paul cried - As they were all then in the dark, it is not easy to say, how Paul knew of the jailer's purpose; unless it were by some immediate notice from God, which is by no means incredible. With a loud voice - Through earnestness, and because he was at some distance. Do thyself no harm - Although the Christian faith opens the prospect into another life, yet it absolutely forbids and effectually prevents a man's discharging himself from this.
30 | Sirs - He did not style them so the day before. What must I do to be saved? - From the guilt I feel and the vengeance I fear? Undoubtedly God then set his sins in array before him, and convinced him in the clearest and strongest manner that the wrath of God abode upon him.
31 | Thou shalt be saved and thy household - If ye believe. They did so, and were saved.
33 | He washed their stripes - It should not be forgot, that the apostles had not the power of working miraculous cures when they pleased, either on themselves, or their dearest friends. Nor was it expedient they should, since it would have frustrated many wise designs of God, which were answered by their sufferings.
34 | He set a table before them and rejoiced - Faith makes a man joyful, prudent, liberal.
35 | The pretors sent - Being probably terrified by the earthquake; saying, Let those men go - How different from the charge given a few hours before! And how great an ease of mind to the jailer!
37 | They have beaten us publicly, being Romans - St. Paul does not always plead this privilege. But in a country where they were entire strangers, such treatment might have brought upon them a suspicion of having been guilty of some uncommon crime, and so have hindered the course of the Gospel.
40 | When they had seen the brethren, they comforted them and departed - Though many circumstances now invited their stay, yet they wisely complied with the request of the magistrates, that they might not seem to express any degree of obstinacy or revenge, or give any suspicion of a design to stir up the people.

Chapter XVII

1 | And taking their journey through Amphipolis and Apollonia - St. Luke seems to have been left at Philippi; and to have continued in those parts, travelling from place to place among the Churches, till St. Paul returned thither. For here he leaves off speaking of himself as one of St. Paul's company; neither does he resume that style, till we find them together there, Acts 20:5,6. After this he constantly uses it to the end of the history. Amphipolis and Apollonia were cities of Macedonia.
2 | And Paul, according to his custom - Of doing all things, as far as might be, in a regular manner, went in to them three Sabbath days - Not excluding the days between.
4 | Of the principal women, not a few - Our free thinkers pique themselves upon observing, that women are more religious than men; and this, in compliment both to religion and good manners, they impute to the weakness of their understandings. And indeed as far as nature can go, in imitating religion by performing the outward acts of it, this picture of religion may make a fairer show in women than in men, both by reason of their more tender passions, and their modesty, which will make those actions appear to more advantage. But in the case of true religion, which always implies taking up the cross, especially in time of persecution, women lie naturally under a great disadvantage, as having less courage than men. So that their embracing the Gospel was a stronger evidence of the power of him whose strength is perfected in weakness, as a stronger assistance of the Holy Spirit was needful for them to overcome their natural fearfulness.
11 | These were more ingenuous - Or generous. To be teachable in the things of God is true generosity of soul. The receiving the word with all readiness of mind, and the most accurate search into the truth, are well consistent.
12 | Many of the - Of the Jews. And of the Grecian women - Who were followed by their husbands.
16 | While Paul was waiting for the - Having no design, as it seems, to preach at Athens, but his zeal for God drew him into it unawares, without staying till his companions came.
18 | Some of the Epicurean and Stoic philosopher - The Epicureans entirely denied a providence, and held the world to be the effect of mere chance; asserting sensual pleasure to be man's chief good, and that the soul and body died together. The Stoics held, that matter was eternal; that all things were governed by irresistible fate; that virtue was its own sufficient reward, and vice its own sufficient punishment. It is easy to see, how happily the apostle levels his discourse at some of the most important errors of each, while, without expressly attacking either, he gives a plain summary of his own religious principles. What would this babbler say? - Such is the language of natural reason, full of, and satisfied with itself. Yet even here St. Paul had some fruit; though nowhere less than at Athens. And no wonder, since this city was a seminary of philosophers, who have ever been the pest of true religion. He seemeth to be a proclaimer - This he returns upon them at the 23d verse; Acts 17:23 of strange gods - Such as are not known even at Athens. Because he preached to them Jesus and the resurrection - A god and a goddess. And as stupid as this mistake was, it is the less to be wondered at, since the Athenians might as well count the resurrection a deity, as shame, famine, and many others.
19 | The Areopagus, or hill of Mars, (dedicated to Mars, the heathen god of war,) was the place where the Athenians held their supreme court of judicature. But it does not appear he was carried thither as a criminal. The original number of its judges was twelve; but afterward it increased to three hundred. These were generally men of the greatest families in Athens, and were famed for justice and integrity.
21 | And the strangers sojourning there - And catching the distemper of them. Some new thing - The Greek word signifies some newer thing. New things quickly grew cheap, and they wanted those that were newer still.
22 | Then Paul standing in the midst of the Areopagus - An ample theatre; said - Giving them a lecture of natural divinity, with admirable wisdom, acuteness, fulness, and courtesy. They inquire after new things: Paul in his divinely philosophical discourse, begins with the first, and goes on to the last things, both which were new things to them. He points out the origin and the end of all things, concerning which they had so many disputes, and equally refutes both the Epicurean and Stoic. I perceive - With what clearness and freedom does he speak! Paul against Athens!
23 | I found an altar - Some suppose this was set up by Socrates, to express in a covert way his devotion to the only true God, while he derided the plurality of the heathen gods, for which he was condemned to death: and others, that whoever erected this altar, did it in honour to the God of Israel, of whom there was no image, and whose name Jehovah was never made known to the idolatrous Gentiles. Him proclaim I unto you - Thus he fixes the wandering attention of these blind philosophers; proclaiming to them an unknown, and yet not a new God.
24 | God who made the world - Thus is demonstrated even to reason, the one true, good God; absolutely different from the creatures, from every part of the visible creation.
25 | Neither is he served as though he needed any thing - or person - The Greek word equally takes in both. To all - That live and breathe; - in him we live; and breathe - In him we move. By breathing life is continued. I breathe this moment: the next is not in my power: and all things - For in him we are. So exactly do the parts of this discourse answer each other.
26 | He hath made of one blood the whole nation of men - By this expression the apostle showed them in the most unaffected manner, that though he was a Jew, be was not enslaved to any narrow views, but looked on all mankind as his brethren: having determined the times - That it is God who gave men the earth to inhabit, Paul proves from the order of times and places, showing the highest wisdom of the Disposer, superior to all human counsels. And the bounds of their habitation - By mountains, seas, rivers, and the like.
27 | If haply - The way is open; God is ready to be found. But he will lay no force upon man; they might feel after him - This is in the midst between seeking and finding. Feeling being the lowest and grossest of all our senses, is fitly applied to the low knowledge of God; though he be not far from every one of us - We need not go far to seek or find him. He is very near us; in us. It is only perverse reason which thinks he is afar off.
28 | In him - Not in ourselves, we live, and move, and have our being - This denotes his necessary, intimate, and most efficacious presence. No words can better express the continual and necessary dependence of all created beings, in their existence and all their operations, on the first and almighty cause, which the truest philosophy as well as divinity teaches. As certain also of your own poets have said - Aratus, whose words these are, was an Athenian, who lived almost three hundred years before this time. They are likewise to be found, with the alteration of one letter only, in the hymn of Cleanthes to Jupiter or the supreme being, one of the purest and finest pieces of natural religion in the whole world of Pagan antiquity.
29 | We ought not to think - A tender expression especially in the first per son plural. As if he had said, Can God himself be a less noble being than we who are his offspring? Nor does he only here deny, that these are like God, but that they have any analogy to him at all, so as to be capable of representing him.
30 | The times of ignorance - What! does he object ignorance to the knowing Athenians? Yes, and they acknowledge it by this very altar. God overlooked - As one paraphrases, "The beams of his eye did in a manner shoot over it." He did not appear to take notice of them, by sending express messages to them as he did to the Jews. But now - This day, this hour, saith Paul, puts an end to the Divine forbearance, and brings either greater mercy or punishment. Now he commandeth all men every where to repent - There is a dignity and grandeur in this expression, becoming an ambassador from the King of heaven. And this universal demand of repentance declared universal guilt in the strongest manner, and admirably confronted the pride of the haughtiest Stoic of them all. At the same time it bore down the idle plea of fatality. For how could any one repent of doing what he could not but have done?
31 | He hath appointed a day in which he will judge the world - How fitly does he speak this, in their supreme court of justice? By the man - So he speaks, suiting himself to the capacity of his hearers. Whereof he hath given assurance to all men, in that he hath raised him from the dead - God raising Jesus demonstrated hereby, that he was to be the glorious Judge of all. We are by no means to imagine that this was all which the apostle intended to have said, but the indolence of some of his hearers and the petulancy of others cut him short.
32 | Some mocked - Interrupting him thereby. They took offence at that which is the principal motive of faith, from the pride of reason. And having once stumbled at this, they rejected all the rest.
33 | So Paul departed - Leaving his hearers divided in their judgment.
34 | Among whom was even Dionysius the Areopagite - One of the judges of that court: on whom some spurious writings have been fathered in later ages, by those who are fond of high sounding nonsense.

Chapter XVIII

1 | Paul departing from Athens - He did not stay there long. The philosophers there were too easy, too indolent, and too wise in their own eyes to receive the Gospel.
2 | Claudius, the Roman emperor, had commanded all the Jews to depart from Rome - All who were Jews by birth. Whether they were Jews or Christians by religion, the Romans were too stately to regard.
3 | They were tent makers by trade - For it was a rule among the Jews (and why is it not among the Christians?) to bring up all their children to some trade, were they ever so rich or noble.
5 | And when Silas and Timotheus were come from Macedonia - Silas seems to have stayed a considerable time at Berea: but Timotheus had come to the apostle while he was at Athens, and been sent by him to comfort and confirm the Church at Thessalonica, 1Thess 3:1 - 5. But now at length both Silas and Timotheus came to the apostle at Corinth. Paul was pressed in spirit - The more probably from what Silas and Timotheus related. Every Christian ought diligently to observe any such pressure in his own spirit, and if it agree with Scripture, to follow it: if he does not he will feel great heaviness.
6 | He shook his raiment - To signify he would from that time refrain from them: and to intimate, that God would soon shake them off as unworthy to be numbered among his people. I am pure - None can say this but he that has borne a full testimony against sin. From henceforth I will go to the Gentiles - But not to them altogether. He did not break off all intercourse with the Jews even at Corinth. Only he preached no more in their synagogue.
7 | He went into the house of one named Justus - A Gentile, and preached there, though probably he still lodged with Aquila.
8 | And many hearing - The conversation of Crispus, and the preaching of Paul.
10 | I am with thee: therefore fear not all the learning, politeness, grandeur, or power of the inhabitants of this city. Speak and hold not thy peace - For thy labour shall not be in vain. For I have much people in this city - So he prophetically calls them that afterward believed.
11 | He continued there a year and six months - A long time! But how few souls are now gained in a longer time than this? Who is in the fault? Generally both teachers and hearers.
12 | When Gallio was proconsul of Achaia - Of which Corinth was the chief city. This Gallio, the brother of the famous Seneca, is much commended both by him and by other writers, for the sweetness and generosity of his temper, and easiness of his behaviour. Yet one thing he lacked! But he knew it not and had no concern about it.
15 | But if it be - He speaks with the utmost coolness and contempt, a question of names - The names of the heathen gods were fables and shadows. But the question concerning the name of Jesus is of more importance than all things else under heaven. Yet there is this singularity (among a thousand others) in the Christian religion, that human reason, curious as it is in all other things, abhors to inquire into it.
17 | Then they all took Sosthenes - The successor of Crispus, and probably Paul's chief accuser, and beat him - It seems because he had occasioned them so much trouble to no purpose, before the judgment seat - One can hardly think in the sight of Gallio, though at no great distance from him. And it seems to have had a happy effect. For Sosthenes himself was afterward a Christian, 1Cor 1:1.
18 | Paul continued many days - After the year and six months, to confirm the brethren. Aquila having shaved his head - As was the custom in a vow, Acts 21:24; Num 6:18. At Cenchrea - A seaport town, at a small distance from Corinth.
21 | I must by all means keep the feast at Jerusalem - This was not from any apprehension that he was obliged in conscience to keep the Jewish feasts; but to take the opportunity of meeting a great number of his countrymen to whom he might preach Christ, or whom he might farther instruct, or free from the prejudices they had imbibed against him. But I will return to you - So he did, Acts 19:1.
22 | And landing at Cesarea, he went up - Immediately to Jerusalem; and saluted the Church - Eminently so called, being the mother Church of Christian believers: and having kept the feast there, he went down from thence to Antioch.
23 | He went over the country of Galatia and Phrygia - It is supposed, spending about four years therein, including the time he stayed at Ephesus.
24 | An eloquent man, mighty in the Scriptures - Of the Old Testament. Every talent may be of use in the kingdom of God, if joined with the knowledge of the Scriptures and fervour of spirit.
25 | This man had been instructed - Though not perfectly, in the way of the Lord - In the doctrine of Christ. Knowing only the baptism of John - Only what John taught those whom he baptized, namely, to repent and believe in a Messiah shortly to appear.
26 | He spake - Privately; and taught publicly. Probably he returned to live at Alexandria, soon after he had been baptized by John; and so had no opportunity of being fully acquainted with the doctrines of the Gospel, as delivered by Christ and his apostles. And explained to him the way of God more perfectly - He who knows Christ, is able to instruct even those that are mighty in the Scriptures.
27 | Who greatly helped through grace - It is through grace only that any gift of any one is profitable to another. Them that had believed - Apollos did not plant, but water. This was the peculiar gift which he had received. And he was better able to convince the Jews, than to convert the heathens.

Chapter XIX

1 | Having passed through - Galatia and Phrygia, which were termed the upper parts of Asia Minor. Certain disciples - Who had been formerly baptized by John the Baptist, and since imperfectly instructed in Christianity.
2 | Have ye received the Holy Ghost? - The extraordinary gifts of the Spirit, as well as his sanctifying graces? We have not so much as heard - Whether there be any such gifts.
3 | Into what were ye baptized - Into what dispensation? To the sealing of what doctrine? Into John's baptism - We were baptized by John and believe what he taught.
4 | John baptized - That is, the whole baptism and preaching of John pointed at Christ. After this John is mentioned no more in the New Testament. Here he gives way to Christ altogether.
5 | And hearing this, they were baptized - By some other. Paul only laid his hands upon them. They were baptized - They were baptized twice; but not with the same baptism. John did not administer that baptism which Christ afterward commanded, that is, in the name of the Father, Son, and Holy Ghost.
9 | The way - The Christian way of worshipping God. He departed - Leaving them their synagogue to themselves. Discoursing daily - Not on the Sabbath only, in the school of one Tyrannus - Which we do not find was any otherwise consecrated, than by preaching the Gospel there.
10 | All who desired it among the inhabitants of the proconsular Asia, now heard the word: St. Paul had been forbidden to preach it in Asia before, Acts 16:6. But now the time was come.
11 | Special miracles - Wrought in a very uncommon manner.
12 | Evil spirits - Who also occasioned many of those diseases, which yet might appear to be purely natural.
13 | Exorcists - Several of the Jews about this time pretended to a power of casting out devils, particularly by certain arts or charms, supposed to be derived from Solomon. Undertook to name - Vain undertaking! Satan laughs at all those who attempt to expel him either out of the bodies or the souls of men but by Divine faith. All the light of reason is nothing to the craft or strength of that subtle spirit. His craft cannot be known but by the Spirit of God nor can his strength be conquered but by the power of faith.
17 | And the name of the Lord Jesus was magnified - So that even the malice of the devil wrought for the furtherance of the Gospel.
18 | Many came confessing - Of their own accord, and openly declaring their deeds - The efficacy of God's word, penetrating the inmost recesses of their soul, wrought that free and open confession to which perhaps even torments would not have compelled them.
19 | Curious arts - Magical arts, to which that soft appellation was given by those who practised them. Ephesus was peculiarly famous for these. And as these practices were of so much reputation there, it is no wonder the books which taught them should bear a great price. Bringing their books together - As it were by common consent, burnt them - Which was far better than selling them, even though the money had been given to the poor. Fifty thousand pieces of silver - If these pieces of silver be taken for Jewish shekels, the sum will amount to six thousand two hundred and fifty pounds.
20 | So powerfully did the word of God grow - In extent, and prevail - In power and efficacy.
21 | After these things were ended - Paul sought not to rest, but pressed on, as if he had yet done nothing. He is already possessed of Ephesus and Asia. He purposes for Macedonia and Achaia. He has his eye upon Jerusalem, then upon Rome; afterward on Spain, Rom 15:28. No Cesar, no Alexander the Great, no other hero, comes up to the magnanimity of this little Benjamite. Faith and love to God and man had enlarged his heart, even as the sand of the sea.
24 | Silver shrines - Silver models of that famous temple, which were bought not only by the citizens, but by strangers from all parts. The artificers - The other silversmiths.
25 | The workmen - Employed by him and them.
26 | Saying, that they are not gods which are made with hands - This manifestly shows, that the contrary opinion did then generally prevail, namely, that there was a real Divinity in their sacred images. Though some of the later heathens spoke of them just as the Romanists do now.
27 | There is danger, not only that this our craft [trade] should come into disgrace, but also that the temple of the great goddess Diana should be despised - No wonder a discourse should make so deep an impression, which was edged both by interest and superstition. The great goddess was one of the standing titles of Diana. Her majesty destroyed - Miserable majesty, which was capable of being thus destroyed! Whom all Asia and the world - That is, the Roman empire, worshippeth - Although under a great variety of titles and characters. But the multitude of those that err does not turn error into truth.
29 | They rushed with one accord - Demetrius and his company, into the theatre - Where criminals were wont to be thrown to the wild beasts, dragging with them Gaius and Aristarchus - When they could not find Paul. Probably they hoped to oblige them to fight with the wild beasts, as some think St. Paul had done before.
30 | When Paul would have gone in to the people - Being above all fear, to plead the cause of his companions, and prove they are not gods which are made with hands.
31 | The principal officers of Asia - The Asian priests, who presided over the public games, which they were then celebrating in honour of Diana.
32 | The greater part did not know for what they were come together - Which is commonly the case in such an assembly.
33 | And they thrust forward - Namely, the artificers and workmen, Alexander - Probably some well - known Christian whom they saw in the crowd: the Jews pushing him on - To expose him to the more danger. And Alexander waving with his hand - In token of desiring silence, would have made a defence - For himself and his brethren.
34 | But when they knew that he was a Jew - And consequently an enemy to their worship of images; they prevented him, by crying, Great is Diana of the Ephesians.
35 | The register - Probably the chief governor of the public games. The image which fell down from Jupiter - They believed that very image of Diana, which stood in her temple, fell down from Jupiter in heaven. Perhaps he designed to insinuate, as if falling down from Jupiter, it was not made with hands, and so was not that sort of idols which Paul had said were no gods.
37 | Nor blasphemers of your goddess - They simply declared the one God, and the vanity of idols in general.
38 | There are proconsuls - One in every province. There was one at Ephesus.
39 | In a lawful assembly - In such a regular assembly as has authority to judge of religious and political affairs.
40 | This concourse - He wisely calls it by an inoffensive name.

Chapter XX

1 | After the tumult was ceased - So Demetrius gained nothing. Paul remained there till all was quiet.
2 | He came into Greece - That part of it which lay between Macedonia and Achaia.
3 | An ambush being laid for him - In his way to the ship.
4 | To Asia - There some of them left him. But Trophimus went with him to Jerusalem, Acts 21:29. Aristarchus, even to Rome, Acts 27:2.
6 | We set sail - St. Luke was now with St. Paul again, as we learn from his manner of expressing himself.
7 | To break bread - That is, to celebrate the Lord's Supper; continued his discourse - Through uncommon fervour of spirit.
8 | There were many lamps in the room where they were assembled - To prevent any possible scandal.
9 | In the window - Doubtless kept open, to prevent heat, both from the lamps and the number of people.
10 | Paul fell or him - It is observable, our Lord never used this gesture. But Elijah and Elisha did as well as Paul. His life is in him - He is alive again.
11 | So departed - Without taking any rest at all.
12 | And they brought the young man alive - But alas! How many of those who have allowed themselves to sleep under sermons, or as it were to dream awake, have slept the sleep of eternal death, and fallen to rise no more!
13 | Being himself to go on foot - That he might enjoy the company of his Christian brethren a little longer, although he had passed the night without sleep, and though Assos was of difficult and dangerous access by land.
14 | Mitylene - Was a city and part of the isle of Lesbos, about seven miles distant from the Asiatic coast. `16. For Paul had determined to sail by Ephesus - Which lay on the other side of the bay. He hasted to be at Jerusalem on the day of pentecost - Because then was the greatest concourse of people.
17 | Sending to Ephesus, he called the elders of the Church - These are called bishops in the 28th verse, Acts 20:28 (rendered overseers in our translation.) Perhaps elders and bishops were then the same; or no otherwise different than are the rector of a parish and his curates.
18 | Ye know - Happy is he who can thus appeal to the conscience of his hearers.
19 | Serving - See the picture of a faithful servant! The Lord - Whose the church is, with all humility, and with tears, and trials - These are the concomicants of it. The service itself is described more particularly in the following verse. This humility he recommends to the Ephesians themselves, Eph 4:2. His tears are mentioned again, Ac 20:31, as also 2Cor 2:4; Php 3:18. These passages laid together supply us with the genuine character of St. Paul. Holy tears, from those who seldom weep on account of natural occurrences, are no mean specimen of the efficacy and proof of the truth of Christianity. Yet joy is well consistent therewith, Ac 20:24. The same person may be sorrowful, yet always rejoicing.
20 | I have preached - Publicly; and taught - From house to house. Else he had not been pure from their blood. For even an apostle could not discharge his duty by public preaching only. How much less can an ordinary pastor!
21 | Repentance toward God - The very first motion of the soul toward God is a kind of repentance.
22 | Bound by the Spirit - Strongly impelled by him.
23 | Save that - Only this I know in general; the Holy Ghost witnesseth - By other persons. Such was God's good pleasure to reveal these things to him, not immediately, but by the ministry of others.
24 | Nor do I count my life precious - It adds great force to this and all the other passages of Scripture, in which the apostles express their contempt of the world, that they were not uttered by persons like Seneca and Antoninus, who talked elegantly of despising the world in the full affluence of all its enjoyments; but by men who daily underwent the greatest calamities, and exposed their lives in proof of their assertions.
25 | Ye shall see my face no more - He wisely inserts this, that what follows might make the deeper impression.
27 | For I have not shunned - Otherwise if any had perished, their blood would have been on his head.
28 | Take heed therefore - I now devolve my care upon you; first to yourselves; then to the flock over which the Holy Ghost hath made you overseers - For no man, or number of men upon earth, can constitute an overseer, bishop, or any other Christian minister. To do this is the peculiar work of the Holy Ghost: to feed the Church of God - That is, the believing, loving, holy children of God; which he hath purchased - How precious is it then in his sight! with his own blood - For it is the blood of the only begotten Son of God, 1John 1:7.
29 | Grievous wolves - From without, namely, false apostles. They had, not yet broke in on the Church at Ephesus.
30 | Yea, from among yourselves men will arise - Such were the Nicolaitans, of whom Christ complains, Rev 2:6; to draw away disciples - From the purity of the Gospel and the unity of the body.
31 | I ceased not to warn every one night and day - This was watching indeed! Who copies after this example?
32 | The word of his grace - It is the grand channel of it, to believers as well as unbelievers. Who is able to build you up - To confirm and increase your faith, love, holiness. God can thus build us up, without any instrument. But he does build us up by them. O beware of dreaming that you have less need of human teachers after you know Christ than before! And to give you an inheritance - Of eternal glory, among them that are sanctified - And so made meet for it. A large number of these Paul doubtless knew, and remembered before God.
33 | I have coveted - Here the apostle begins the other branch of his farewell discourse, like old Samuel, 1Sam 12:3, taking his leave of the children of Israel.
34 | These hands - Callous, as you see, with labour. Who is he that envies such a bishop or archbishop as this?
35 | I have showed you - Bishops, by my example, all things - And this among the rest; that thus labouring - So far as the labours of your office allow you time; ye ought to help the weak - Those who are disabled by sickness, or any bodily infirmity, from maintaining themselves by their own labour. And to remember - Effectually, so as to follow it; the word which he himself said - Without doubt his disciples remembered many of his words which are not recorded. It is happier to give - To imitate God, and have him, as it were, indebted to us.
37 | They all wept - Of old, men, yea, the best and bravest of men, were easily melted into tears; a thousand instances of which might be produced from profane as well as sacred writers. But now, notwithstanding the effeminacy which almost universally prevails, we leave those tears to women and children.
38 | Sorrowing most for that word which he spake, that they should see his face no more - What sorrow will be in the great day, when God shall speak that word to all who are found on the left hand, that they shall see his face no more!

Chapter XXI

1 | And when we were torn away from the in - Not without doing violence both to ourselves and them.
3 | We landed at Tyre - That there should be Christians there was foretold, Psa 87:4. What we read in that psalm of the Philistines and Ethiopians also may be compared with Acts 8:40; 27:4.
4 | And finding disciples, we tarried there seven days - ln order to spend a Sabbath with them. Who told Paul by the Spirit - That afflictions awaited him at Jerusalem. This was properly what they said by the Spirit. They themselves advised him not to go up. The disciples seemed to understand their prophetic impulse to be an intimation from the Spirit, that Paul, if he were so minded, might avoid the danger, by not going to Jerusalem.
7 | Having finished our voyage - From Macedonia, Acts 20:6, we came to Ptolemais - A celebrated city on the sea coast, anciently called Accos. It is now, like many other once noble cities, only a heap of ruins.
8 | We came to Cesarea - So called from a stately temple which Herod the Great dedicated there to Augustus Cesar. It was the place where the Roman governor of Judea generally resided and kept his court. The evangelist, who was one of the seven deacons - An evangelist is a preacher of the Gospel to those who had never heard it, as Philip had done to the Samaritans, to the Ethiopian eunuch, and to all the towns from Azotus to Cesarea, Acts 8:5,26,40. It is not unlikely he spent the following years preaching in Tyre and Sidon, and the other heathen cities in the neighbourhood of Galilee, his house being at Cesarea, a convenient situation for that purpose. We abode with him - We lodged at his house during our stay at Cesarea.
10 | A certain prophet came - The nearer the event was, the more express were the predictions which prepared Paul for it.
11 | Binding his own feet and hands - In the manner that malefactors were wont to be bound when apprehended. So shall the Jews bind the man whose girdle this is - St. Paul's bonds were first particularly foretold at Cesarea, to which he afterward came in bonds, Acts 23:33.
12 | Both we, (his fellow travellers,) and they of the place, besought him not to go up to Jerusalem - St. Paul knew that this prediction had the force of a command. They did not know this.
13 | Breaking my heart - For the apostles themselves were not void of human affections. I am ready not only to be bound, but to die - And to him that is ready for it, the burden is light.
14 | And when he would not be persuaded - This was not obstinacy, but true Christian resolution. We should never be persuaded, either to do evil, or to omit doing any good which is in our power; saying, the will of the Lord be done - Which they were satisfied Paul knew.
15 | We took up our carriages - Our baggage; which probably went by sea before. What they took with them now in particular was the alms they were carrying to Jerusalem, Acts 24:17.
16 | The disciples brought us to one Mnason, a Cyprian, an old disciple - He was a native of Cyprus, but an inhabitant of Jerusalem, and probably one of the first converts there.
18 | Paul went in with us - That it might appear we are all of one mind, to James - Commonly called the Lord's brother; the only apostle then presiding over the Churches in Judea.
20 | They are all zealous for the law - For the whole Mosaic dispensation. How astonishing is this! Did none of the apostles, beside St. Paul, know that this dispensation was now abolished? And if they did both know and testify this, how came their hearers not to believe them?
21 | They have been informed concerning thee, that thou teachest the Jews - not to circumcise their children, nor to walk after the customs - Of the Mosaic law. And so undoubtedly he did. And so he wrote to all the Churches in Galatia, among whom were many Jews. Yea, and James himself had long before assented to Peter, affirming before all the apostles and all the brethren, Acts 15:10, That this very law was a yoke which (said he) neither our fathers nor we were able to bear - Amazing! that they did not know this! Or, that if they did, they did not openly testify it at all hazards, to every Jewish convert in Jerusalem!
22 | What is it therefore - What is to be done? The multitude must needs come together - They will certainly gather together in a tumultuous manner, unless they be some way pacified.
23 | Therefore - To obviate their prejudice against thee: do this that we say to thee - Doubtless they meant this advice well: but could Paul follow it in godly sincerity? Was not the yielding so far to the judgment of others too great a deference to be paid to any mere men?
24 | And all will know - that thou thyself walkest orderly, keeping the law - Ought he not, without any reverence to man, where the truth of God was so deeply concerned, to have answered plainly, I do not keep the Mosaic law; neither need any of you. Yea, Peter doth not keep the law. And God himself expressly commanded him not to keep it; ordering him to go in to men uncircumcised, and to eat with them, Acts 11:3, which the law utterly forbids.
26 | Then Paul took the men - Yielding his own judgment to their advice, which seemed to flow not out of spiritual but carnal wisdom; seeming to be what he really was not: making as if he believed the law still in force. Declaring - Giving notice to the priests in waiting, that he designed to accomplish the days of purification, till all the sacrifice should be offered, as the Mosaic law required, Num 6:13.
27 | And when the seven days were about to be accomplished - When after giving notice to the priests, they were entering upon the accomplishment of those days. It was toward the beginning of them that Paul was seized. The Jews that were from Asia - Some of those Jews who came from Asia to the feast.
28 | Against the people - The Jewish nation; and the law - Of Moses; and this place - The temple. Yea, and hath even brought Greeks into the temple - They might come into the outer court. But they imagined Paul had brought then into the inner temple, and had thereby polluted it.
30 | And immediately the gates were shut - Both to prevent any farther violation of the temple; and to prevent Paul's taking sanctuary at the horns of the altar.
31 | And as they went about to kill him - It was a rule among the Jews, that any uncircumcised person who came into the inner temple, might be stoned without farther process. And they seemed to think Paul, who brought such in thither, deserved no better treatment. Word came to the tribune - A cohort or detachment of soldiers, belonging to the Roman legion, which lodged in the adjacent castle of Antonia, were stationed on feast days near the temple, to prevent disorders. It is evident, Lysias himself was not present, when the tumult began. Probably he was the oldest Roman tribune (or colonel) then at Jerusalem. And as such he was the commanding officer of the legion quartered at the castle.
33 | Then the tribune - Having made his way through the multitude, came near and took him - And how many great ends of providence were answered by this imprisonment? This was not only a means of preserving his life, (after he had suffered severely for worldly prudence,) but gave him an opportunity of preaching the Gospel safely, in spite of all tumult, Acts 22:22, yea, and that in those places to which otherwise he could have had no access, Acts 21:40. And commanded him to be bound with two chains - Taking it for granted he was some notorious offender. And thus the prophecy of Agabus was fulfilled, though by the hands of a Roman.
35 | When he came upon the stairs - The castle of Antonia was situate on a rock fifty cubits high, at that corner of the outward temple, where the western and northern porticos joined, to each of which there were stairs descending from it.
37 | As Paul was about to be brought into the castle - The wisdom of God taught to make use of that very time and place.
38 | Art not thou that Egyptian - Who came into Judea when Felix had been some years governor there! Calling himself a prophet, he drew much people after him; and having brought them through the wilderness, led them to Mount Olivet, promising that the walls of the city should fall down before them. But Felix marching out of Jerusalem against him, his followers quickly dispersed, many of whom were taken or slain; but he himself made his escape.
40 | In the Hebrew tongue - That dialect of it, which was then commonly spoken at Jerusalem.

Chapter XXII

1 | Hear ye now my defence - Which they could not hear before for the tumult.
3 | I am verily - This defence answers all that is objected, Acts 21:28. As there, so here also mention is made of the person of Paul, Acts 22:3, of the people and the law, Acts 22:3,5,12; of the temple, Acts 22:17; of teaching all men, Acts 22:15 - 17,21; and of the truth of his doctrine, Acts 22:6. But he speaks closely and nervously, in few words, because the time was short. But brought up at the feet of Gamaliel - The scholars usually sat on low seats, or upon mats on the floor, at the feet of their masters, whose seats were raised to a considerable height. Accurately instructed - The learned education which Paul had received was once no doubt the matter of his boasting and confidence. Unsanctified learning made his bonds strong, and furnished him with numerous arguments against the Gospel. Yet when the grace of God had changed his heart, and turned his accomplishments into another channel, he was the fitter instrument to serve God's wise and merciful purposes, in the defence and propagation of Christianity.
4 | And persecuted this way - With the same zeal that you do now. Binding both men and women - How much better was his condition, now he was bound himself.
5 | The high priest is my witness - Is able to testify. The brethren - Jews: so this title was not peculiar to the Christians.
6 | About noon - All was done in the face of the sun. A great light shone - By whatever method God reveals himself to us, we shall have everlasting cause to recollect it with pleasure. Especially when he has gone in any remarkable manner out of his common way for this gracious purpose. If so, we should often dwell on the particular circumstances, and be ready, on every proper occasion, to recount those wonders of power and love, for the encouragement and instruction of others.
9 | They did not hear the voice - Distinctly; but only a confused noise.
12 | A devout man according to the law - A truly religious person, and though a believer in Christ, yet a strict observer of the law of Moses.
16 | Be baptized, and wash away thy sins - Baptism administered to real penitents, is both a means and seal of pardon. Nor did God ordinarily in the primitive Church bestow this on any, unless through this means.
17 | When I was returned to Jerusalem - From Damascus, and was praying in the temple - Whereby he shows that he still paid the temple its due honour, as the house of prayer. I was in a trance - Perhaps he might continue standing all the while, so that any who were near him would hardly discern it.
18 | And I saw him - Jesus, saying to me, Depart quickly out of Jerusalem - Because of the snares laid for thee: and in order to preach where they will hear.
19 | And I said - It is not easy for a servant of Christ, who is himself deeply impressed with Divine truths, to imagine to what a degree men are capable of hardening their hearts against thee. He is often ready to think with Paul, It is impossible for any to resist such evidence. But experience makes him wiser and shows that wilful unbelief is proof against all truth and reason.
20 | When the blood of thy martyr Stephen was shed, I also was standing by - A real convert still retains the remembrance of his former sins. He confesses thorn and is humbled for them, all the days of his life.
22 | And they heard him to this word - Till he began to speak of his mission to the Gentiles, and this too in such a manner as implied that the Jews were in danger of being cast off.
23 | They rent their garments - In token of indignation and horror at this pretended blasphemy, and cast dust into the air - Through vehemence of rage, which they knew not how to vent.
25 | And as they - The soldiers ordered by the tribune, were binding him with thongs - A freeman of Rome might be bound with a chain and beaten with a staff: but he might not be bound with thongs, neither scourged, or beaten with rods: Paul said to the centurion - The captain, who stood by to see the orders of the tribune executed.
26 | Consider what thou art about to do; for this man is a Roman - Yea, there was a stronger reason to consider. For this man was a servant of God.
28 | But I was free born - Not barely as being born at Tarsus; for this was not Roman colony. But probably either his father, or some of his ancestors, had been made free of Rome, for some military service. We learn hence, that we are under no obligation as Christians to give up our civil privileges (which we are to receive and prize as the gift of God) to every insolent invader. In a thousand circumstances, gratitude to God, and duty to men, will oblige us to insist upon them; and engage us to strive to transmit them improved, rather than impaired to posterity.

Chapter XXIII

1 | And Paul earnestly beholding the council - Professing a clear conscience by his very countenance; and likewise waiting to see whether any of them was minded to ask him any question, said, I have lived in all good conscience before God till this day - He speaks chiefly of the time since he became a Christian. For none questioned him concerning what he had been before. And yet even in his unconverted state, although he was in an error, yet he had acted from conscience, before God - Whatever men may think or say of me.
3 | Then said Paul - Being carried away by a sudden and prophetic impulse. God is about to smite thee, thou whited wall - Fair without; full of dirt and rubbish within. And he might well be so termed, not only as he committed this outrage, while gravely sitting on the tribunal of justice but also as, at the same time that he stood high in the esteem of the citizens, he cruelly defrauded the priests of their legal subsistence, so that some of them even perished for want. And God did remarkably smite him; for about five years after this, his house being reduced to ashes, in a tumult begun by his own son, he was besieged in the royal palace; where having hid himself in an old aqueduct, he was dragged out and miserably slain.
5 | I was not aware, brethren, that it was the high priest - He seems to mean, I did not advert to it, in the prophetic transport of my mind: but he does not add, that his not adverting to it proceeded from the power of the Spirit coming upon him; as knowing they were not able to bear it. This answer admirably shows the situation of mind he was then in, partly with regard to the bystanders, whom he thus softens, adding also the title of brethren, and justifying their reproof by the prohibition of Moses; partly with regard to himself, who, after that singular transport subsided, was again under the direction of the general command. Exod 22:28.
6 | I am a Pharisee, the son of a Pharisee: for the hope of the resurrection of the dead am I called in question - So he was in effect; although not formally, or explicitly.
8 | The Pharisees confess both - Both the resurrection, and the existence of angels and separate spirits.
9 | And the scribes of the Pharisees' side arising - Every sect contains both learned and unlearned. The former used to be the mouth of the party. If a spirit - St. Paul in his speech from the stairs had affirmed, that Jesus, whom they knew to have been dead, was alive, and that he had spoken to him from heaven, and again in a vision. So they add nothing, only they construe it in their own way, putting an angel or spirit for Jesus.
11 | And the night following, the Lord Jesus - What Paul had before purposed in spirit, Acts 19:21, God now in due time confirms. Another declaration to the same effect is made by an angel of God, Acts 27:23. And from the 23d chapter the sum of this book turns on the testimony of Paul to the Romans. How would the defenders of St. Peter's supremacy triumph, could they find out half as much ascribed to him! Be of good courage, Paul - As he laboured under singular distresses and persecutions, so he was favoured with extraordinary assurances of the Divine assistance. Thou must testify - Particular promises are usually given when all things appear desperate. At Rome also - Danger is nothing in the eyes of God: all hinderances farther his work. A promise of what is afar off, implies all that necessarily lies between. Paul shall testify at Rome: therefore he shall come to Rome; therefore he shall escape the Jews, the sea, the viper.
12 | Some of the Jews bound themselves - Such execrable vows were not uncommon among the Jews. And if they were prevented from accomplishing what they had vowed, it was an easy matter to obtain absolution from their rabbis.
15 | Now therefore ye - Which they never scrupled at all, as not doubting but they were doing God service.
17 | And Paul - Though he had an express promise of it from Christ, was not to neglect any proper means of safety.
19 | And the tribune taking him by the hand - In a mild, condescending way. Lysias seems to have conducted this whole affair with great integrity, humanity, and prudence.
24 | Provide beasts - If a change should be necessary, to set Paul on - So we read of his riding once; but not by choice.
27 | Having learned that he was a Roman - True; but not before he rescued him. Here he uses art.
31 | The soldiers brought him by night to Antipatris - But not the same night they set out. For Antipatris was about thirty - eight of our miles northwest of Jerusalem. Herod the Great rebuilt it, and gave it this name in honour of his father Antipater: Cesarea was near seventy miles from Jerusalem, and about thirty from Antipatris.
35 | In Herod's palace - This was a palace and a court built by Herod the Great. Probably some tower belonging to it might be used for a kind of state prison.

Chapter XXIV

1 | Ananias - Who would spare no trouble on the occasion, with several of the elders, members of the sanhedrim.
2 | Tertullus began - A speech how different from St. Paul's; which is true, modest, solid, and without paint. Felix was a man of the most infamous character, and a plague to all the provinces over which he presided.
4 | But that I may not trouble thee any farther - By trespassing either on thy patience or modesty. The eloquence of Tertullus was as bad as his cause: a lame introduction, a lame transition, and a lame conclusion. Did not God confound the orator's language?
10 | Knowing - for several years thou hast been a judge over this nation - And so not unacquainted with our religious rites and customs, and consequently more capable of understanding and deciding a cause of this nature. There was no flattery in this. It was a plain fact. He governed Judea six or seven years. I answer for myself - As it may be observed, his answer exactly corresponds with the three articles of Tertullus's charge: sedition, heresy, and profanation of the temple. As to the first, he suggests,. that he had not been long enough at Jerusalem to form a party and attempt an insurrection: (for it was about twelve days since he came up thither; five of which he had been at Cesarea, Acts 24:1; one or two were spent in his journey thither, and most of the rest he had been confined at Jerusalem.) And he challenges them, in fact, to produce any evidence of such practices, Acts 24:11 - 13. As to the second, he confesses himself to be a Christian; but maintains this to be a religion perfectly agreeable to the law and the prophets, and therefore deserving a fair reception, Acts 24:14,16. And as for profaning the temple, he observes that he behaved there in a most peaceful and regular manner, so that his innocence had been manifest even before the sanhedrim, where the authors of the tumult did not dare to appear against him.
14 | After the way which they call heresy - This appellation St. Paul corrects. Not that it was then an odious word; but it was not honourable enough. A party or sect (so that word signifies) is formed by men. This way was prescribed by God. The apostle had now said what was sufficient for his defence; but having a fair occasion, he makes an ingenuous confession of his faith in this verse, his hope in the next, his love in the 17th. Acts 24:14,15,17 So worship I the God of my fathers - This was a very proper plea before a Roman magistrate; as it proved that he was under the protection of the Roman laws, since the Jews were so: whereas had he introduced the worship of new gods he would have forfeited that protection. Believing all things which are written - Concerning the Messiah.
15 | Both of the just and of the unjust - In a public court this was peculiarly proper to be observed.
16 | For this cause - With a view to this, I also exercise myself - As well as they.
19 | Who ought to have been present before thee - But the world never commit greater blunders, even against its own laws, than when it is persecuting the children of God.
21 | Unless they think me blamable for this one word - Which nevertheless was the real truth. Acts 23:6.
22 | After I have been more accurately informed - Which he afterward was; and he doubtless (as well as Festus and Agrippa) transmitted a full account of these things to Rome.
23 | He commanded the centurion to let him have liberty - To be only a prisoner at large. Hereby the Gospel was spread more and more; not to the satisfaction of the Jews. But they could not hinder it.
24 | And after Paul had been kept some days in this gentle confinement at Cesarea, Felix, who had been absent for a short time, coming thither again, with Drusilla, his wife - The daughter of Herod Agrippa, one of the finest women of that age. Felix persuaded her to forsake her husband, Azizus, king of Emessa, and to be married to himself, though a heathen. She was afterward, with a son she had by Felix, consumed in an eruption of Mount Vesuvius. Concerning the faith in Christ - That is, the doctrine of Christ.
25 | And as he reasoned of justice, temperance, and judgment to come - This was the only effectual way of preaching Christ to an unjust, lewd judge. Felix being terrified - How happily might this conviction have ended, had he been careful to pursue the views which were then opening upon his mind! But, like thousands, he deferred the consideration of these things to a more convenient season. A season which, alas! never came. For though he heard again, he was terrified no more. In the meantime we do not find Drusilla, though a Jewess, was thus alarmed. She had been used to hear of a future judgment: perhaps too she trusted to the being a daughter of Abraham, or to the expiation of the law, and so was proof against the convictions which seized on her husband, though a heathen. Let this teach us to guard against all such false dependencies as tend to elude those convictions that might otherwise be produced in us by the faithful preaching of the word of God. Let us stop our ears against those messengers of Satan, who appear as angels of light; who would teach us to reconcile the hope of salvation with a corrupt heart or an unholy life. Go thy way for this time - O how will every damned soul one day lament his having neglected such a time as this!
26 | He hoped also - An evil hope: so when he heard his eye was not single. No marvel then that he profited nothing by all St. Paul's discourses: that money would be given - By the Christians for the liberty of so able a minister. And waiting for this, unhappy Felix fell short of the treasure of the Gospel.
27 | But after two years - After St. Paul had been two years a prisoner, Felix desiring to gratify the Jews, left Paul bound - Thus men of the world, to gratify one another, stretch forth their hands to the things of God! Yet the wisdom of Felix did not profit him, did not satisfy the Jews at all. Their accusations followed him to Rome, and had utterly ruined him, but for the interest which his brother Pallas had with Nero.

Chapter XXV

2 | Then the high priest and the chief of the Jews appeared against Paul - In so long a time their rage was not cooled. So much louder a call had Paul to the Gentiles.
4 | But Festus answered - So Festus's care to preserve the imperial privileges was the means of preserving Paul's life. By what invisible springs does God govern the world! With what silence, and yet with what wisdom and energy!
5 | Let those of you who are able - Who are best able to undertake the journey, and to manage the cause. If there be any wickedness in him - So he does not pass sentence before he hears the cause.
6 | Not more than ten days - A short space for a new governor to stay at such a city as Jerusalem. He could not with any convenience have heard and decided the cause of Paul within that time.
7 | Bringing many accusations - When many accusations are heaped together, frequently not one of them is true.
8 | While he answered - To a general charge a general answer was sufficient.
9 | Art thou willing to go up to Jerusalem - Festus could have ordered this without asking Paul. But God secretly overruled the whole, that he might have an occasion of appealing to Rome.
10 | I am standing at Cesar's judgment seat - For all the courts of the Roman governors were held in the name of the emperor, and by commission from him. No man can give me up - He expresses it modestly: the meaning is, Thou canst not. I appeal to Cesar - Which any Roman citizen might do before sentence was passed.
12 | The council - It was customary for a considerable number of persons of distinction to attend the Roman governors. These constituted a kind of council, with whom they frequently advised.
13 | Agrippa - The son of Herod Agrippa, Acts 12:1; and Bernice - His sister, with whom he lived in a scandalous familiarity. This was the person whom Titus Vespasian so passionately loved, that he would have made her empress, had not the clamours of the Romans prevented it.
15 | Desiring judgment against him - As upon a previous conviction, which they falsely pretended.
16 | It is not the custom of the Romans - How excellent a rule, to condemn no one unheard! A rule, which as it is common to all nations, (courts of inquisition only excepted,) so it ought to direct our proceedings in all affairs, not only in public, but private life.
18 | Such things as I supposed - From their passion and vehemence.
19 | But had certain questions - How coldly does he mention the things of the last importance! And about one Jesus - Thus does Festus speak of Him, to whom every knee shall bow! Whom Paul affirmed to be alive - And was this a doubtful question? But why, O Festus, didst thou doubt concerning it? Only because thou didst not search into the evidence of it. Otherwise that evidence might have opened to thee, till it had grown up into full conviction; and thy illustrious prisoner have led thee into the glorious liberty of the children of God.
23 | With the tribunes and principal men of the city - The chief officers, both military and civil.

Chapter XXVI

1 | And Paul stretching forth his hand - Chained as it was: a decent expression of his own earnestness, and proper to engage the attention of his hearers; answered for himself - Not only refuting the accusations of the Jews, but enlarging upon the faith of the Gospel.
2 | King Agrippa - There is a peculiar force in thus addressing a person by name. Agrippa felt this.
3 | Who art accurately acquainted - Which Festus was not; with the customs - In practical matters; and questions - In speculative. This word Festus had used in the absence of Paul, Acts 25:19, who, by the Divine leading, repeats and explains it. Agrippa had had peculiar advantages for an accurate knowledge of the Jewish customs and questions, from his education under his father Herod, and his long abode at Jerusalem. Nothing can be imagined more suitable or more graceful, than this whole discourse of Paul before Agrippa; in which the seriousness of the Christian, the boldness of the apostle, and the politeness of the gentleman and the scholar, appear in a most beautiful contrast, or rather a most happy union.
4 | From my youth, which was from the beginning - That is, which was from the beginning of my youth.
5 | If they would testify - But they would not, for they well knew what weight his former life must add to his present testimony.
6 | And now - This and the two following verses are in a kind of Acts 26:6,7,8 parenthesis, and show that what the Pharisees rightly taught concerning the resurrection, Paul likewise asserted at this day. The ninth verse is connected with the fifth. For Pharisaism Acts 26:9,5 impelled him to persecute. I stand in judgment for the hope of the promise - Of the resurrection. So it was in effect. For unless Christ had risen, there could have been no resurrection of the dead. And it was chiefly for testifying the resurrection of Christ, that the Jews still persecuted him.
7 | Our twelve tribes - For a great part of the ten tribes also had at various times returned from the east to their own country, James 1:1; 1Pet 1:1. Worshipping continually night and day - That is, this is what they aim at in all their public and private worship.
8 | Is it judged by you an incredible thing - It was by Festus, Acts 25:19, to whom Paul answers as if he had heard him discourse.
9 | I thought - When I was a Pharisee: that I ought to do many things - Which he now enumerates.
10 | I shut up many of the saints - Men not only innocent, but good, just, holy. I gave my vote against them - That is, I joined with those who condemned them. Perhaps the chief priests did also give him power to vote on these occasions.
11 | I compelled them - That is, some of them; to blaspheme - This is the most dreadful of all! Repent, ye enemies of the Gospel. If Spira, who was compelled, suffered so terribly, what will become of those who compel, like Saul, but do not repent like him.
12 | Acts 9:2.
13 | O King - Most seasonably, in the height of the narration, does he thus fix the king's attention. Above the brightness of the sun - And no marvel. For what is the brightness of this created sun, to the Sun of righteousness, the brightness of the Father's glory?
14 | In the Hebrew tongue - St. Paul was not now speaking in Hebrew: when he was, Acts 23:7, he did not add, In the Hebrew tongue. Christ used this tongue both on earth and from heaven.
17 | Delivering thee from the people - The Jews and the Gentiles, to whom, both Jews and Gentiles, I now send thee - Paul gives them to know, that the liberty he enjoys even in bonds, was promised to him, as well as his preaching to the Gentiles. I, denotes the authority of the sender. Now, the time whence his mission was dated. For his apostleship, as well as his conversion, commenced at this moment.
18 | To open - He opens them, who sends Paul; and he does it by Paul who is sent; their eyes - Both of the Jews and Gentiles: that they may turn - Through the power of the Almighty, from the spiritual darkness wherein they were involved, to the light of Divine knowledge and holiness, and from the power of Satan, who now holds them in sin, guilt, and misery, to the love and happy service of God: that they may receive through faith - (He seems to place the same blessings in a fuller light,) pardon, holiness, and glory.
19 | From that time - Having received power to obey, I was not disobedient - I did obey, I used that power, Gal 1:16. So that even this grace whereby St Paul was influenced was not irresistible.
20 | I declared - From that hour to this, both to Jew and Gentile, that they should repent - This repentance, we may observe, is previous both to inward and outward holiness.
21 | For these things - The apostle now applies all that he had said.
22 | Having obtained help from God - When all other help failed, God sent the Romans from the castle, and so fulfilled the promise he had made, Acts 26:17.
24 | Festus said, Paul, thou art beside thyself - To talk of men's rising from the dead! And of a Jew's enlightening not only his own nation, but tho polite and learned Greeks and Romans! Nay, Festus, it is thou that art beside thyself. That strikest quite wide of the mark. And no wonder: he saw that nature did not act in Paul; but the grace that acted in him he did not see. And therefore he took all this ardour which animated the apostle for a mere start of learned phrensy.
25 | I am not mad, most excellent Festus - The style properly belonging to a Roman propretor. How inexpressibly beautiful is this reply! How strong! yet how decent and respectful! Mad men seldom call men by their names, and titles of honour. Thus also St. Paul refutes the charge. But utter the words of truth (confirmed in the next verse) and sobriety - The very reverse of madness. And both these remain, even when the men of God act with the utmost vehemence.
26 | For the king knoweth of these things - St. Paul having refuted Festus, pursues his purpose, returning naturally, and as it were, step by step, from Festus to Agrippa. To whom I speak with freedom - This freedom was probably one circumstance which Festus accounted madness.
27 | King Agrippa, believest thou the prophets? - He that believes these, believes Paul, yea, and Christ. The apostle now comes close to his heart. What did Agrippa feel when he heard this? I know that thou believest! - Here Paul lays so fast hold on the king that he can scarce make any resistance.
28 | Then Agrippa said unto Paul, Almost thou persuadest me to be a Christian! - See here, Festus altogether a heathen, Paul alogether a Christian, Agrippa halting between both. Poor Agrippa! But almost persuaded! So near the mark, and yet fall short! Another step, and thou art within the vail. Reader, stop not with Agrippa; but go on with Paul.
29 | I would to God - Agrippa had spoke of being a Christian, as a thing wholly in his own power. Paul gently corrects this mistake; intimating, it is the gift and the work of God; that all that hear me - It was modesty in St. Paul, not to apply directly to them all; yet he looks upon them and observes them; were such as I am - Christians indeed; full of righteousness, peace, and joy in the Holy Ghost. He speaks from a full sense of his own happiness, and an overflowing love to all.
30 | And as he said this, the king rose up - An unspeakably precious moment to Agrippa. Whether he duly improved it or no, we shall see in that day.
31 | This man doth nothing worthy of death, or of bonds - They speak of his whole life, not of one action only. And could ye learn nothing more than this from that discourse? A favourable judgment of such a preacher, is not all that God requires.

Chapter XXVII

1 | As soon as it was determined to sail - As being a shorter and less expensive passage to Rome.
2 | Adramyttium - was a sea port of Mysia. Aristarchus and Luke went with Paul by choice, not being ashamed of his bonds.
3 | Julius treating Paul courteously - Perhaps he had heard him make his defence.
4 | We sailed under Cyprus - Leaving it on the left hand.
7 | Cnidus - was a cape and city of Caria.
8 | The Fair Havens still retain the name. But the city of Lasea is now utterly lost, together with many more of the hundred cities for which Crete was once so renowned.
9 | The fast, or day of atonement, was kept on the tenth of Tisri, that is, the 25th of September. This was to them an ill time of sailing; not only because winter was approaching, but also because of the sudden storms, which are still common in the Mediterranean at that time of the year. Paul exhorted them - Not to leave Crete. Even in external things, faith exerts itself with the greatest presence of mind, and readiness of advice.
10 | Saying to them - To the centurion and other officers.
11 | The centurion regarded the master - And indeed it is a general rule, believe an artificer in his own art. Yet when there is the greatest need, a real Christian will often advise even better than him.
12 | Which is a haven - Having a double opening, one to the southwest, the other to the northwest.
14 | There arose against it - The south wind; a tempestuous wind, called in those parts Euroclydon. This was a kind of hurricane, not carrying them any one way, but tossing them backward and forward. These furious winds are now called levanters, and blow in all directions from the northeast to the southeast.
16 | We were hardly able to get masters of the boat - To prevent its being staved.
18 | They lightened the ship - Casting the heavy goods into the sea.
19 | We cast out the tackling of the ship - Cutting away even those masts that were not absolutely necessary.
20 | Neither sun nor stars appeared for many days - Which they could the less spare, before the compass was found out.
21 | This loss - Which is before your eyes.
23 | The God whose I am, and whom I serve - How short a compendium of religion! Yet how full! Comprehending both faith, hope, and love.
24 | God hath given - Paul had prayed for them. And God gave him their lives; perhaps their souls also. And the centurion, subserving the providence of God, gave to Paul the lives of the prisoners. How wonderfully does his providence reign in the most contingent things! And rather will many bad men be preserved with a few good, (so it frequently happens,) than one good man perish with many bad. So it was in this ship: so it is in the world. Thee - At such a time as this, there was not the same danger, which might otherwise have been, of St. Paul's seeming to speak out of vanity, what he really spoke out of necessity. All the souls - Not only all the prisoners, as Julius afterward did, Acts 27:43; ask for souls, they shall be given thee: yea, more than thou hopest for, that sail with thee - So that Paul, in the sight of God, was the master and pilot of the ship.
27 | The fourteenth night - Since they left Crete, Acts 27:18,19. In the Adriatic sea - So the ancients called all that part of the Mediterranean, which lay south of Italy.
30 | The sailors were attempting to flee out of the ship - Supposing the boat would go more safely over the shallows.
31 | Unless these mariners abide in the ship - Without them ye know not how to manage her, ye cannot be saved - He does not say we. That they would not have regarded. The soldiers were not careful for the lives of the prisoners: nor was Paul careful for his own. We may learn hence, to use the most proper means for security and success, even while we depend on Divine Providence, and wait for the accomplishment of God's own promise. He never designed any promise should encourage rational creatures to act in an irrational manner; or to remain inactive, when he has given them natural capacities of doing something, at least, for their own benefit. To expect the accomplishment of any promise, without exerting these, is at best vain and dangerous presumption, if all pretence of relying upon it be not profane hypocrisy.
33 | Ye continue fasting, having taken nothing - No regular meal, through a deep sense of their extreme danger. Let us not wonder then, if men who have a deep sense of their extreme danger of everlasting death, for a time forget even to eat their bread, or to attend to their worldly affairs. Much less let us censure that as madness, which may be the beginning of true wisdom.
34 | This is for your preservation - That ye may be the better able to swim to shore.
36 | Then they were all encouraged - By his example, as well as words.
38 | Casting out the wheat - So firmly did they now depend on what St. Paul had said.
39 | They did not know the land - Which they saw near them: having a level shore.
40 | Loosing the rudder bands - Their ships had frequently two rudders, one on each side. were fastened while they let the ship drive; but were now loosened, when they had need of them to steer her into the creek.
41 | A place where two seas met - Probably by reason of a sand bank running parallel with the shore.
42 | The counsel - Cruel, unjust, ungrateful.
44 | They all escaped safe to land - And some of them doubtless received the apostle as a teacher sent from God. These would find their deliverance from the fury of the sea, but an earnest of an infinitely greater deliverance, and are long ere this lodged with him in a more peaceful harbour than Malta, or than the earth could afford.

Chapter XXVIII

1 | Melita or Malta, is about twelve miles broad, twenty long, and sixty distant from Sicily to the south. It yields abundance of honey, (whence its name was taken,) with much cotton, and is very fruitful, though it has only three feet depth of earth above the solid rock. The Emperor Charles the Fifth gave it, in 1530, to the knights of Rhodes, driven out of Rhodes by the Turks. They are a thousand in number, of whom five hundred always reside on the island.
2 | And the barbarians - So the Romans and Greeks termed all nations but their own. But surely the generosity shown by these uncultivated inhabitants of Malta, was far more valuable than all the varnish which the politest education could give, where it taught not humanity and compassion.
4 | And when the barbarians saw - they said - Seeing also his chains, Doubtless this man is a murderer - Such rarely go unpunished even in this life; whom vengeance hath not suffered to live - They look upon him as a dead man already. It is with pleasure that we trace among these barbarians the force of conscience, and the belief of a particular providence: which some people of more learning have stupidly thought it philosophy to despise. But they erred in imagining, that calamities must always be interpreted as judgments. Let us guard against this, lest, like them, we condemn not only the innocent, but the excellent of the earth.
5 | Having shaken off the venomous animal, he suffered no harm - The words of an eminent modern historian are, "No venomous kind of serpent now breeds in Malta, neither hurts if it be brought thither from another place. Children are seen there handling and playing even with scorpions; I have seen one eating them." If this be so, it seems to be fixed by the wisdom of God, as an eternal memorial of what he once wrought there.
6 | They changed their minds, and said he was a god - Such is the stability of human reason! A little before he was a murderer; and presently he is a god: (just as the people of Lystra; one hour sacrificing, and the next stoning:) nay, but there is a medium. He is neither a murderer nor a god, but a man of God. But natural men never run into greater mistakes, than in judging of the children of God.
7 | The chief man of the island - In wealth if not in power also. Three days - The first three days of our stay on the island.
11 | Whose sign was - It was the custom of the ancients to have images on the head of their ships, from which they took their names. Castor and Pollux - Two heathen gods who were thought favourable to mariners.
15 | The brethren - That is, the Christians, came out thence to meet us - It is remarkable that there is no certain account by whom Christianity was planted at Rome. Probably some inhabitants of that city were at Jerusalem on the day of pentecost, Acts 2:10; and being then converted themselves, carried the Gospel thither at their return. Appii - Forum was a town fifty - one miles from Rome; the Three Taverns about thirty. He took courage - He saw Christ was at Rome also, and now forgot all the troubles of his journey.
16 | With the soldier - To whom he was chained, as the Roman custom was.
17 | And after three days - Given to rest and prayer, Paul called the chief of the Jews together - He always sought the Jews first; but being now bound, he could not so conveniently go round to them. Though I have done nothing - Seeing him chained, they might have suspected he had. Therefore he first obviates this suspicion.
19 | When the Jews opposed it - He speaks tenderly of them, not mentioning their repeated attempts to murder him. Not that I had any thing to accuse my nation of - Not that I had any design to accuse others, but merely to defend myself.
20 | The hope of Israel - What Israel hopes for, namely, the Messiah and the resurrection.
21 | We have neither received letters concerning thee - There must have been a peculiar providence in this, nor has any of the brethren - The Jews, related - Professedly, in a set discourse, or spoke - Occasionally, in conversation, any evil of thee - How must the bridle then have been in their mouth!
22 | This sect we know is every where spoken against - This is no proof at all of a bad cause, but a very probable mark of a good one.
23 To whom he expounded, testifying the kingdom of God, and persuading them concerning Jesus - These were his two grand topics,
  1. That the kingdom of the Messiah was of a spiritual, not temporal nature:
  2. That Jesus of Nazareth was the very person foretold, as the Lord of that kingdom.
On this head he had as much need to persuade as to convince, their will making as strong a resistance as their understanding.
24 | And some believed the things that were spoken - With the heart, as well as understanding.
25 | Well spake the Holy Ghost to your fathers - Which is equally applicable to you.
26 | Hearing ye shall hear - That is, ye shall most surely hear, and shall not understand - The words manifestly denote a judicial blindness, consequent upon a wilful and obstinate resistance of the truth. First they would not, afterward they could not, believe. Isaiah 6:9, &c; Matt 13:14; John 12:40.
28 | The salvation of God is sent to the Gentiles - Namely, from this time. Before this no apostle had been at Rome. St. Paul was the first.
30 | And Paul continued two whole years - After which this book was written, long before St. Paul's death, and was undoubtedly published with his approbation by St. Luke, who continued with him to the last, 2Tim 4:11. And received all that came to him - Whether they were Jews or Gentiles. These two years completed twenty - five years after our Saviour's passion. Such progress had the Gospel made by that time, in the parts of the world which lay west of Jerusalem, by the ministry of St. Paul among the Gentiles. How far eastward the other apostles had carried it in the same time, history does not inform us.
31 | No man forbidding him - Such was the victory of the word of God. While Paul was preaching at Rome, the Gospel shone with its highest lustre. Here therefore the Acts of the Apostles end; and end with great advantage. Otherwise St. Luke could easily have continued his narrative to the apostle's death.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of AMOS

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX

Amos was cotemporary with Hosea, Joel and Isaiah, and prophesied a little sooner than Isaiah. His name signifies a burden; in allusion to which we may say, that his word was the burden of the LORD. His style is frequently concise and sententious, which makes it somewhat obscure. He brings many reproofs, allusions and arguments from his country - employment. But they are fitted with admirable skill, and beautified with an inimitable eloquence. He begins with threatenings against the neighbouring nations, chap. 1, 2. Then calls Israel to account, for their idolatry, ingratitude and incorrigibleness, chap. 3, 4. He calls them to repentance, chap. 5. Foretells the tribulations that were coming upon them, chap. 6. Some particular judgments, chap. 7. And after other reproofs and threatenings, chap. 8, 9. concludes with a promise of the Messiah, chap. 10.

Chapter I

The general title and scope of this prophecy, ver. 1, 2. God's controversy with Syria, ver. 3 - 5. Palestine, ver. 6 - 8. Tyre, ver. 9, 10. Edom, ver. 11, 12. And Ammon, ver. 13 - 15.

1 | He saw - Received by revelation. Israel - The kingdom of the ten tribes. Jeroboam - The great grand - son of Jehu. The earth - quake - Of which, only this text, and Zech 14:5, make any particular mention.
2 | Will roar - Alluding to the roaring of an hungry lion for prey. Jerusalem - The city God had chosen where he dwelt, the seat of God's instituted worship, and the royal seat of the kingdom as God had settled it, from which in both respects the ten tribes had revolted. The habitations - Where the shepherds found pasturage they pitch their tents, and dwelt therein that they might attend their flocks. And this was the delight and wealth of these men; alluding to which Amos expresses the wealth and delight of the kingdom of Israel. Shall wither - Either blasted, or dried up with drought, and turned into barrenness. So the whole kingdom of the ten tribes, though as fruitful as Carmel should be made horrid and desolate as a wilderness.
3 | For three - This certain number is put for an uncertain: three, that is, many. Of Damascus - Here Damascus is put for the whole kingdom of Syria. Threshed - Treated it with the utmost cruelty. Gilead - There was a country of this name, and a city, possessed by the Reubenites, Gadites, and Manassites; Gilead here is put for the inhabitants of this country and city, whom Hazael, king of Syria most barbarously murdered.
4 | Ben - hadad - Ben - hadad was to the Syrian kings a common name, as Pharaoh to the Egyptian kings, and Caesar to the Roman emperors.
5 | The bar - Literally the bar with which the city gates were shut, and fastened. Of Eden - Some royal seat, of the kings of Syria. Kir - Kir of Media, Isa 22:6, thither did Tiglath - Pilneser carry the conquered Syrians, 2Kings 16:9, and placed them captives in that barren mountainous country, about fifteen years after it was foretold by Amos.
6 | Carried away - All the Jews whom they had taken captive. Edom - Their most inveterate enemies. These Edomites were ever ready to enslave, and tyrannize over the Jews, if by any means they could get them into their hands.
7 | A fire - Desolating judgments. Gaza - All the power and strength of Palestine is here included.
8 | Ashkelon - Another city of the Philistines, and a very strong one, which shall perish with the king and the inhabitants thereof.
9 | The brotherly covenant - Which was between Hiram on the one part, and David and Solomon on the other.
11 | Pursue - Watched for, and laid hold on every occasion to oppress Israel. Did tear - As a ravenous and fierce lion tears the prey.
12 | Teman - The metropolis of Idumea, so called from Esau's grandson of that name. Bozrah - This was a very strong city, and one of the chief in the whole kingdom, so that in the menace against Bozrah and Teman, the strength and glory of Edom is threatened with an utter overthrow.
13 | Enlarge their border - By destroying all that dwelt in it, and hereafter might claim a title to it.
14 | With a tempest - With irresistible force, and surprising swiftness.

Chapter II

God's controversy with Moab, ver. 1 - 3. With Judah, ver. 4, 5. And with Israel, ver. 6 - 8. The aggravations of their sins, ver. 9 - 12. God complains of them, and threatens their ruin, ver. 13 - 16.

1 | The bones - Or ashes, reduced them by fire into fine dust, and used these ashes instead of lime to plaister the walls and roofs of his palace, and this in hatred and contempt of the king of Edom.
2 | Kirioth - A principal city of this country. Moab - The Moabites. Shall die - Be destroyed. With tumult - Such as soldiers in fight or assaults make, when they carry all by force.
3 | The judge - The governor that is, every one of them.
4 | Lies - Idols. To err - Their idolatry blinded them, partly from the natural tendency of this sin, and partly from the just judgment of God. After which - Idols. Walked - Successively, one generation after another.
6 | Shoes - The smallest bribe, exprest here proverbially.
7 | The people - That make a prey even of the poor afflicted ones, who walk with dust on their heads. Turn aside - Maliciously interpret the actions, words, and designs of the humble and meek. Will go in - These corrupt judges commit also that lewdness which the Heathens abhor.
8 | Lay down - The Jews of old did not sit upright at their meals, but leaned on one side. Upon clothes - Of which the law had expressly said, none should detain them all night, Deut 24:12,13. Every altar - Of their idols. Drink the wine - They offer their drink - offerings in wine, which they bought with the fines laid on the innocent.
9 | The Ammorite - The mightiest nation of all the Canaanites. As the oaks - Another proverbial speech denoting their great strength. His fruit - Their children. His roots - The old standards; that present generation.
11 | Nazarites - Persons who bound themselves to a very sober and holy life; either for some certain time, or for their whole life.
12 | Ye gave - Importuned them to drink wine, to violate their vow, and contemn God's law.
13 | Under you - Under the load of your sins.
14 | The swift - For their enemies shall be swifter than they. The strong - Natural strength of body shall not deliver. The mighty - The valiant man, the man of the greatest courage.

Chapter III

Judgments denounced against Israel, ver. 1 - 8. Which cannot be prevented, unless they repent, ver. 9 - 15.

2 | Know - Chosen, adopted to be my peculiar ones. Therefore - Because you have all these obligations and abused all these mercies.
3 | Agreed - Can you have God's presence while you walk so contrary to him?
5 | Can a bird fall - So here for your sins, God will cast the net over you. Shall one take up a snare - The fowler will not take up the snare, before the prey be taken in it.
6 | Afraid - Affected with the danger. Evil - Such as plague or famine. Done it - Either immediately by his own hand, or by the hands of those he employs. Whoever are the instruments, God is the principal agent. Out of his mouth both good and evil proceed.
7 | Will do nothing - Usually the Lord doth no great thing for or against his people, without giving warning of it before it comes.
8 | Hath roared - As a lion roareth when near his prey: so God hath terribly threatened what is near to be done. Prophesy - Amos can not but speak what he had heard.
9 | Publish - Ye prophets invite strangers to come and observe what cause I have to do what I threaten. Tumults - The seditious counsels, and rebellious conspiracies among them. The oppressed - Multitudes of oppressed ones, as the usurpers took it to be their interest to crush all they feared or suspected. In the midst - Yea, throughout the whole kingdom of Samaria.
10 | Store up - As men lay up wealth in their treasures, perverting judgment, first condemning the innocent, next seizing all his substance.
11 | Therefore - Because of all the violence and rapine with other crying sins. An adversary - The Assyrian. Round about - Shall beset the whole land as one besieged city.
12 | As the shepherd - As the shepherd doth hardly rescue a small part of a sheep or lamb from the lion, so a small part of the children of Israel, shall escape when Samaria is taken. The corner of a bed - Lying in some dark corner. Damascus - The chief city of Syria taken by Tiglath - Pilneser about the time when he wasted Israel. In a couch - Some few of the poor, shall escape, pitied by the enemy, when he finds them sick upon their couch.
13 | Hear ye - Prophets. The God of hosts - Who is Lord of all, and hath all power in his hand.
14 | Of Israel - The many and great transgressions of the ten tribes.
15 | The winter - house - Which probably was in the chief city, whither the great men retired in the winter. The summer - house - The houses of pleasure, where the nobles and rich men spent the summer time. Of ivory - Beautified with ivory.

Chapter IV

Oppressors threatened, ver. 1 - 3. Idolaters given up, ver. 4, 5. The incorrigibleness of Israel, ver. 6 - 11. They are still invited to repent, ver. 12, 13.

1 | Kine of Bashan - So Amos compares the mighty, wanton, and oppressive rulers of Israel, to those full - fed, strong, and wanton beasts which in the herds did push at, hurt, and disturb the weaker cattle.
2 | By his holiness - By himself as he is the holy God. The days - Of famine, desolation and captivity. He - God by the Assyrian army will take you, as fish are taken with the hook. Your posterity - The children of these oppressors.
3 | Ye - Kine of Bashan. Go out - Ye shall endeavour to make your escape. The breaches - Which the besieging enemy make in your walls, when Samaria is besieged. Before her - Taking the readiest way. The things - All the riches and ornaments of your palaces.
4 | Come to Beth - el - A strong irony, giving them over as incorrigible. At Gilgal - Gilgal was a place where much idolatry was acted. Every morning - In the same irony God reproves their sins tho' they imitated the instituted worship at Jerusalem. Three years - God had Deut 14:28, commanded every third year that all the tithe of that year should be brought, and laid up in a publick store - house.
5 | With leaven - As all the rest of your will - worship, so this also is against the express law, Lev 2:11. However, do so at your peril, try whether it will end in good. Proclaim - Publickly persuaded your people to voluntary sacrifices.
6 | An I - The Lord who gave many blessings to win you to repentance, hath also tried what might be done by judgments. Cleanness of teeth - This is a description of famine.
7 | When - At a season when your country most needed it. Upon one city - That you might see my hand in it, I gave rain to one city, and withheld it from the next; nay one part of the same field was watered and flourished: another part, dry and withered.
8 | Not satisfied - Either that had not enough for them, or durst not part with it.
9 | Increased - When they were most fruitful. Devoured - Eat up all, as is the manner of them.
10 | Your horses - The riders being killed. The stink - So great slaughter hath been made in your camp that there were not sufficient to bury the slain.
11 | Overthrew - By grievous and desolating judgments. As a fire - brand - Such of you as escaped were yet as fire - brands in the midst of the fire, 'till infinite mercy saved a remnant.
12 | Therefore - In a more terrible manner will I now proceed against thee.
13 | Declareth - Knows the thoughts of all men. The God of hosts - Whose sovereign power all creatures obey, and acts for or against us as he willeth. Let us humble ourselves before this God, and give all diligence to make him our God. For happy are the people whose God he is, and who have all this power engaged for them.

Chapter V

The deplorable condition of Israel, ver. 1 - 3. An exhortation to seek God, ver. 4 - 15. Judgments denounced, ver. 16 - 20. Notwithstanding their outward services, ver. 21 - 27.

2 | The virgin - So she was, when first espoused to God. Upon her land - Broken to pieces upon her own land, and so left as a broken vessel.
3 | By a thousand - That sent out one thousand soldiers. An hundred - Shall lose nine parts of them.
4 | Ye shall live - It shall be well with you.
5 | Seek not - Consult not, worship not the idol at Bethel, Gilgal, or Beersheba.
6 | The house of Joseph - The kingdom of the ten tribes, the chief whereof was Ephraim, the son of Joseph. In Beth - el - If once this fire breaks out, all your idols in Beth - el shall not be able to quench it.
7 | Ye - Rulers and judges. Judgment - The righteous sentence of the law. To wormwood - Proverbially understood; bitterness, injustice and oppression. Leave off - Make to cease in your courts of judicature.
8 | The seven stars - A constellation, whose rising about September was usually accompanied with sweet showers. Orion - Which arising about November brings usually cold, rains and frosts intermixt very seasonable for the earth. The shadow of the earth - The greatest adversity into as great prosperity. Dark with might - Changes prosperity into adversity. That calleth - Commands the vapour to ascend, which he turns into rain; and then pours from the clouds to make the earth fruitful.
9 | The strong - The mighty, victorious and insolent. Shall come - Shall rally and form a siege against their besiegers.
10 | They - The judges and people. In the gate - Where judges sat, and where the prophets many times delivered their message.
11 | Your treading - You utterly oppress the helpless. Ye take - Ye extort from the poor great quantities of wheat, on which he should live.
12 | In the gate - In their courts of justice.
13 | Shall keep silence - Be forced to it. Evil - Both for the sinfulness of it, and for the troubles, wars, and captivity now at hand.
14 | With you - To bless and save you yet.
15 | The evil - All evil among the people, and yourselves. Love - Commend, encourage, defend: let your heart be toward good things, and good men. Remnant - What the invasions of enemies, or the civil wars have spared, and left in Samaria and Israel.
16 | Therefore - The prophet foreseeing their obstinacy, proceeds to denounce judgment against them. The husbandman - This sort of men are little used to such ceremonies of mourning, but now such also shall be called upon; leave your toil, betake yourselves to publick mourning.
17 | Vineyards - In these places were usually the greatest joy. Pass through - To punish all every where.
18 | That desire - Scoffingly, not believing any such day would come. To what end - What do you think to get by it? Is darkness - All adversity, black and doleful. Not light - No joy, or comfort an it.
19 | And a bear - You may escape one, but shall fall in another calamity. Into the house - At home you may hope for safety, but there other kind of mischief shall meet you.
21 | I hate - Impure and unholy as they are. Will not smell - A savour, of rest or delight, I will not accept and be pleased with.
23 | Thy songs - Used in their sacrifices, and solemn feasts; herein they imitated the temple - worship, but all was unpleasing to the Lord. Will not hear - Not with delight and acceptance. Thy viols - This one kind of musical instrument is put for all the rest.
24 | Let judgment - Let justice be administered constantly. Righteousness - Equity. Stream - Bearing down all that opposes it.
25 | Have ye - Their fathers and they, tho' at so great a distance of time, are one people, and so the prophet considers them. Unto me - Was it to me, or to your idols, that you offered, even in the wilderness?
26 | Ye have borne - Ye carried along with you in the wilderness; the shrine, or canopy in which the image was placed. Moloch - The great idol of the Ammonites. Chiun - Another idol.
27 | Therefore - For all your idolatry and other sins, in which you have obstinately continued.

Chapter VI

The security of Israel and Judah, ver. 1 - 6. Their punishment, ver. 7 - 14.

1 | At ease - That neither fear nor believe the threatened judgments of God. In Zion - That is put for the kingdom of the two tribes, and principally the inhabitants of Jerusalem. Samaria - Woe to them also who rely upon the strength, wealth, and policy of the kingdom of Samaria or Israel. Which - Which two cities, Zion and Samaria. Named chief - Accounted the chief cities of that part of the world. To whom - To which place all Israel had recourse, the two tribes to Zion, the ten tribes to Samaria.
2 | Pass ye - Run over the history of that great and ancient city. Hemath - Head of the Syrian kingdom, lately overthrown by Tiglath - Pilneser, and a fresh instance of God's just indignation against secure sinners. Gath - The chief city of the Philistines, a few years before wasted by the arms of Hazael; by these examples learn to amend your ways, or expect to perish in them. Greater - That is, greater than these kingdoms of Israel and Judah, and their borders, or bounds, greater than these of Israel and Judah.
3 | Ye - That flatter yourselves the day of darkness foretold, is far off. The seat - The judgment seat which should relieve the oppressed, is made a seat of violence.
4 | That lie - That out of laziness or luxury, lay themselves to rest. And eat - The very best in all their flock.
5 | That chant - That in a time of deep mourning entertain themselves with songs, and musical instruments.
6 | In bowls - Not in little vessels, but probably bowls: they drank these filled as full as they could hold too, and in design to drink each other down. And anoint - In those hot countries this anointing was much used. Not grieved - Nothing affected with the calamities of their country.
7 | The banquet - The feastings of voluptuous ones shall cease.
8 | The excellency - All that the seed of Jacob accounts a glory and excellency to them, all their external privileges and worship.
9 | Remain - Escaping the enemies sword. Ten men - Many men, a certain number for an uncertain. They shall die - Tho' they escape a while, they shall not finally escape.
10 | Uncle - Or near kinsman, instead of those who were wont to do this, and were paid for it; but now none of these remaining, the next to the dead must, as well as he is able, take him up on his shoulders, and carry him. That burneth - Though the Jews mostly buried, yet in some cases they burned the dead bodies, as in this of pestilence. The bones - The flesh being consumed, the bones are reserved to be buried. Unto him - Any one he sees near the house out of which the bones are carried. Is there yet any - Is any one living in your house. Hold thy tongue - Do not complain, lest thou thyself be killed, lest all be rifled. For - It is too late to seek God, who is executing his immutable decree.
11 | For behold - It seems to be the continued speech of him who took care of the dead, ver.10, God hath sent out war, famine, and pestilence. The great house - The palaces of great men shall have great breaches made in them, and the cottages of poor men shall, by lesser strokes, be ruined.
12 | Shall horses - If prophets exhort or advise, it does no more good than if you would run your horses upon the precipices of rocks.
13 | Who rejoice - In your victories, alliances, and idols. Have we not - We have raised ourselves to greatness by our wisdom and courage.
14 | Hemath - A city of Syria, bordering on Israel, north - east. The wilderness - Which is the south - west parts of Canaan. So all your country shall be destroyed.

Chapter VII

Threatened judgments turned aside by the prayer of Amos, ver. 1 - 6. Yet at length they are sentenced to utter ruin, ver. 7 - 9. Amaziah accuses Amos, ver. 10 - 13. Amos justifies himself and denounces the judgment of God against Amaziah, ver. 14 - 17.

1 | Thus - This is the first of five prophetic representations of what was coming upon this people. The latter growth - The shooting up of the first growth being too luxuriant, they often eat it down with cattle; but if the second growth were eat up, it marred the whole harvest. Mowed - It is supposed the first mowing of the corn in the blade was for the king's use; and after this the second springing grew up to the harvest.
2 | It came to pass - In the vision. By whom - How shall any of Jacob escape, if thou dost cast him down?
3 | Repented - This is spoken after the manner of men.
4 | Shewed - In vision. Called - Commanded fire from heaven. A part - Of the land too.
7 | By a plumb - line - Strongly and beautifully built.
8 | Set a plumb - line - I will exactly measure the whole ten tribes. Pass by them - I will no more forbear, but will pull down all that is faulty.
9 | The high places - The temples on high mountains built to idols. Of Isaac - The seed of Isaac.
10 | In the midst - Openly, and publickly, endeavouring to stir up Israel to sedition or rebellion. The land - The people cannot bear all his harsh predictions.
11 | Jeroboam shall die - He nowhere said so, but spake of his house distinguished from his person, as ver.9.
13 | The king's court - To which therefore thou oughtest to shew more respect, and not thus to affront the king in his own house.
14 | No prophet - Not originally, or by study, or by any human designation. An herdman - By breeding and occupation I was and still am, an herdman. Sycamore fruit - This fruit was good food for man, or cattle.
16 | The house of Isaac - The posterity of Isaac.
17 | In a polluted land - Among the Heathen. Israel - The ten tribes.

Chapter VIII

The vision of a basket of summer fruit, ver. 1 - 3. The destruction of the oppressors foretold, ver. 4 - 10. And a famine of the word of God, ver. 11 - 14.

2 | The end - Of God's patience towards Israel, the end of their ripening, they are now fully ripe, fit to be gathered. Pass by them - God had with admirable patience spared, but now he will no more pardon or spare.
3 | With silence - So great will be the cruelty of the enemy, that they dare not bury them, or if they do, it must be undiscerned.
4 | To fail - Either to root them out, or to enslave them.
5 | When - Ye that could wish there were nothing to interrupt your marketing, that look on solemn times of worship as burdensome, such was the first day of every month, and the weekly sabbath. Small - So the ephah being too little, the poor buyer had not his due. The shekel great - They weighed the money which they received, and had no more justice, than to make their shekel weight greater than the standard; so the poor were twice oppressed, had less than was their right, and paid more than they ought to pay.
6 | That we may buy - They would have new moons and sabbaths over, that they might go to market to buy the poor. And when these poor owed but for a very little commodity, as suppose a pair of shoes, these merciless men would take the advantage against them, and make them sell themselves to pay the debt. The refuse - This was another kind of oppression, corrupted wares, sold to those that were necessitous.
7 | Hath sworn - By himself. Forget - Suffer to pass unpunished.
8 | The land - The people of it. For this - This that you have done, and this that God will do. And it - The judgment, the displeasure of God, shall rise and grow like a mighty wasting flood. It - The land. Drowned - As Egypt by the overflowing of the Nile.
9 | At noon - So Israel's sun did as at noon set under the dark cloud of conspiracies and civil wars by Shallum, Menahem, Pekah, and Hosea, 'till the midnight darkness drew on by Pul, Tiglath - Pilneser, and Salmaneser. Darken - Bring a thick cloud of troubles and afflictions. In the clear day - When they think all is safe, sure, and well settled.
10 | Upon all loins - All sorts of persons shall put on mourning. Baldness - Shaving the head and beard was a sign of the greatest sadness. A bitter day - A bitter day, which you shall wish you had never seen, shall succeed your dark night.
12 | Shall wander - Search all places for a prophet or preacher, from the Mid - land sea to the dead sea, they shall search all corners for a prophet.
14 | They - Who sacrifice to and swear by the calves at Dan and Beth - el. By the sin - Who say the idol at Dan is the true and living God. The manner - The idol which is worshipped at Beersheba.

Chapter IX

Judgments are threatened upon all, but the remnant, ver. 1 - 10. Mercy is promised, ver. 11 - 14.

1 | The altar - Of burnt - offering before the temple at Jerusalem, this altar and temple Israel had forsaken, and set up others against it; and here God in his jealousy appears prepared to take vengeance. Possibly it may intimate his future departure from Judah too. There Ezekiel, Eze 9:2, saw the slaughter - men stand. The door - The door of the gate that led into the priests court. And cut them - Wound deep, the people who were visionally represented as standing in the court of the temple.
2 | Hell - The center of the earth, or the depth of hell.
3 | The serpent - The crocodile or shark.
4 | Set my eyes - I will perpetually watch over them.
5 | Toucheth - He needs not take great pains therein, a touch of his finger will do this. Shall melt - As snow before the sun.
6 | His stories - The celestial orbs one over another, as so many stories in an high and stately palace. And he hath founded his troop in the earth: all the creatures, which are one army, one body; so closely are they connected, and so harmoniously do they all act for the accomplishing of their creator's purposes. Calleth for the waters - Either in judgment to drown, or in mercy to give rain.
7 | The Arabians - A wild, thievish, and servile nation. Have not I brought - And whereas you boast my kindness to you, bringing you out of Egypt, and thereupon conclude, God cannot leave you whom he hath so redeemed; you argue amiss, for this aggravates your sin. From Kir - Conquered by some potent enemies, and sent away to Kir, a country of Media, yet at last delivered. Should these nations, argue themselves to be out of danger of divine justice, because I had done this for them.
8 | The sinful kingdom - Every sinful kingdom.
9 | The least grain - Though tumbled and tossed with the great violence, yet the smallest, good grain, shall not be lost or destroyed.
10 | All the sinners - The great, notorious sinners. The evil - Is far off, we shall die first, and be safe in the grave.
11 | In that day - In the set time which I have fixt. Raise up - Bring back out of captivity, and re - establish in their own land, the house of David, and those that adhere to his family. Fallen - By the revolt of the ten tribes. The breaches - Which are in it by that long division.
12 | They - Literally the Jews. Possess - Both the lands of Edom, and some of the posterity of Edom; these as servants, the other as their propriety. The remnant - Left by Nebuchadnezzar. All the heathen - That is, round about. That doth this - But this is also a prophecy of setting up the kingdom of the Messiah, and bringing in the Gentiles.
13 | Behold the days come - Here is another promise literally of abundant plenty to the returned captives, and mystically of abundant grace poured forth in gospel - days. The plowman - Who breaks up the ground, and prepares it for sowing, shall be ready to tread on the heels of the reaper who shall have a harvest so large, that before he can gather it all in, it shall be time to plow the ground again. The treader of grapes - So great shall their vintage be that e'er the treaders of grapes can have finished their work, the seeds - man shall be sowing his seed against the next season. Shall drop - The vineyards shall be so fruitful, and new wine so plentiful as if it ran down from the mountains. Shall melt - Or, as if whole hills were melted into such liquors. If any object, it never was so: I answer, the sins of the returned captives prevented these blessings, which are promised under a tacit condition.
15 | Pulled up - On condition that they seek the Lord. This was on God's part with admirable constancy performed through six hundred years, perhaps the longest time of freedom from captivity they ever knew.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON ST PAUL'S EPISTLE TO THE COLOSSIANS

Chapter I
 Chapter II
 Chapter III
 Chapter IV

Colosse was a city of the Greater Phrygia, not far from Laodicea and Hierapolis. Though St. Paul preached in many parts of Phrygia, yet he never had been at this city. It had received the gospel by the preaching of Epaphras, who was with St. Paul when he wrote this epistle.

It seems the Colossians were now in danger of being seduced by those who strove to blend Judaism, or heathen superstitions, with Christianity; pretending that God, because of his great majesty, was not to be approached but by the mediation of angels; and that they were certain rites and observances, chiefly borrowed from the law, whereby these angels might be made our friends.

In opposition to them, the apostle,

  1. Commends the knowledge of Christ, as more excellent than all other, and so entire and perfect that no other knowledge was necessary for a Christian. He shows,
  2. That Christ is above all angels, who are only his servants; and that, being reconciled to God through him, we have free access to him in all our necessities.

This epistle contains,

 I. The inscription,................................... C i.  I,2
 II. The doctrine, wherein the apostle pathetically explains
       the mystery of Christ,
    By thanksgiving for the Colossians,...................... 3-8
    By prayers for them,.................................... 9-23
    With a declaration of his affection for them,.......... 24-29
                                                       C. ii. 1-3
 III The exhortation,
    1. General, wherein he excites them to perseverance,
        and warns them not to be deceived,................... 4-8
     Describes again the mystery of Christ in order,........ 9-15
     And in the same order, draws his admonitions,
      1. From Christ the head,............................. 16-19
      2. From his death,................................... 20-23
      3. From his exaltation,........................ C. iii. 1-4
    2. Particular,........................................... 5-9
      1. To avoid several vices,
      2. To practise several virtues,...................... 10,11
         Especially to love one another,................... 12-15
         And study the scriptures......................... 16, 17
      3. To the relative duties of wives and husbands,.... 18, 19
         Children and parents,............................ 20, 21
         Servants and masters,............................  22-25
                                                         C. iv. 1
    3. Final, to prayer,..................................... 2-4
          to spiritual wisdom............................... 5, 6
 V. The conclusion,......................................... 7-16

Chapter I

2 | The saints - This word expresses their union with God. And brethren - This, their union with their fellow - Christians.
3 | We give thanks - There is a near resemblance between this epistle, and those to the Ephesians and Philippians.
5 | Ye heard before - I wrote to you. In the word of truth, of the gospel - The true gospel preached to you.
6 | It bringeth forth fruit in all the world - That is, in every place where it is preached. Ye knew the grace of God in truth - Truly experienced the gracious power of God.
7 | The fellowservant - Of Paul and Timotheus.
8 | Your love in the Spirit - Your love wrought in you by the Spirit.
9 | We pray for you - This was mentioned in general, Col 1:3, but now more particularly. That ye may be filled with the knowledge of his will - Of his revealed will. In all wisdom - With all the wisdom from above. And spiritual understanding - To discern by that light whatever agrees with, or differs from, his will.
10 | That, knowing his whole will, ye may walk worthy of the Lord, unto all pleasing - So as actually to please him in all things; daily increasing in the living, experimental knowledge of God, our Father, Saviour, Sanctifier.
11 | Strengthened unto all patience and longsuffering with joyfulness - This is the highest point: not only to know, to do, to suffer, the whole will of God; but to suffer it to the end, not barely with patience, but with thankful joy.
12 | Who, by justifying and sanctifying us, hath made us meet for glory.
13 | Power detains reluctant captives, a kingdom cherishes willing subjects. His beloved Son - This is treated of in the fifteenth and following verses. Col 1:15
14 | In whom we have redemption - This is treated of from the middle of Col 1:18. The voluntary passion of our Lord appeased the Father's wrath, obtained pardon and acceptance for us, and, consequently, dissolved the dominion and power which Satan had over us through our sins. So that forgiveness is the beginning of redemption, as the resurrection is the completion of it.
15 | Who is - By describing the glory of Christ, and his pre - eminence over the highest angels, the apostle here lays a foundation for the reproof of all worshippers of angels. The image of the invisible God - Whom none can represent, but his only begotten Son; in his divine nature the invisible image, in his human the visible image, of the Father. The first begotten of every creature - That is, begotten before every creature; subsisting before all worlds, before all time, from all eternity.
16 | For - This explains the latter part of the preceding verse. Through implies something prior to the particles by and for; so denoting the beginning, the progress, and the end. Him - This word, frequently repeated, signifies his supreme majesty, and excludes every creature. Were created all things that are in heaven - And heaven itself. But the inhabitants are named, because more noble than the house. Invisible - The several species of which are subjoined. Thrones are superior to dominions; principalities, to powers. Perhaps the two latter may express their office with regard to other creatures: the two former may refer to God, who maketh them his chariots, and, as it were, rideth upon their wings.
17 | And he is before all things - It is not said, he was: he is from everlasting to everlasting. And by him all things consist - The original expression not only implies, that he sustains all things in being, but more directly, All things were and are compacted in him into one system. He is the cement, as well as support, of the universe. And is he less than the supreme God?
18 | And - From the whole he now descends to the most eminent part, the church. He is the head of the church - Universal; the supreme and only head both of influence and of government to the whole body of believers. Who is - The repetition of the expression {Col 1:15} points out the entrance on a new paragraph. The beginning - Absolutely, the Eternal. The first begotten from the dead - From whose resurrection flows all the life, spiritual and eternal, of all his brethren. That in all things - Whether of nature or grace. He might have the pre - eminence - Who can sound this depth?
19 | For it pleased the Father that all fulness - All the fulness of God. Should dwell in him - Constantly, as in a temple; and always ready for our approach to him.
20 | Through the blood of the cross - The blood shed thereon. Whether things on earth - Here the enmity began: therefore this is mentioned first. Or things in heaven - Those who are now in paradise; the saints who died before Christ came.
21 | And you that were alienated, and enemies - Actual alienation of affection makes habitual enmity. In your mind - Both your understanding and your affections. By wicked works - Which continually feed and increase inward alienation from, and enmity to, God. He hath now reconciled - From the moment ye believed.
22 | By the body of his flesh - So distinguished from his body, the church. The body here denotes his entire manhood. Through death - Whereby he purchased the reconciliation which we receive by faith. To present you - The very end of that reconciliation. Holy - Toward God. Spotless - In yourselves. Unreprovable - As to your neighbour.
23 | If ye continue in the faith - Otherwise, ye will lose all the blessings which ye have already begun to enjoy. And be not removed from the hope of the gospel - The glorious hope of perfect love. Which is preached - Is already begun to be preached to every creature under heaven.
24 Now I rejoice in my sufferings for you, and fill up - That is, whereby I fill up. That which is behind of the sufferings of Christ - That which remains to be suffered by his members. These are termed the sufferings of Christ,
  1. Because the suffering of any member is the suffering of the whole; and of the head especially, which supplies strength, spirits, sense, and motion to all.
  2. Because they are for his sake, for the testimony of his truth.
And these also are necessary for the church; not to reconcile it to God, or satisfy for sin, (for that Christ did perfectly,) but for example to others, perfecting of the saints, and increasing their reward.
25 | According to the dispensation of God which is given me - Or, the stewardship with which I am intrusted.
26 | The mystery - Namely, Christ both justifying and sanctifying gentiles, as well as Jews. Which hath been comparatively hid from former ages and past generations of men.
27 | Christ dwelling and reigning in you, The hope of glory - The ground of your hope.
28 | We teach the ignorant, and admonish them that are already taught.

Chapter II

1 | How great a conflict - Of care, desire, prayer. As many as have not seen my face - Therefore, in writing to the Colossians, he refrains from those familiar appellations, "Brethren," "Beloved."
2 | Unto all riches of the full assurance of understanding, unto the acknowledgment of the mystery of God - That is, unto the fullest and clearest understanding and knowledge of the gospel.
6 | So walk in him - In the same faith, love, holiness.
7 | Rooted in him - As the vine. Built - On the sure foundation.
8 Through philosophy and empty deceit - That is, through the empty deceit of philosophy blended with Christianity. This the apostle condemns,
  1. Because it was empty and deceitful, promising happiness, but giving none.
  2. Because it was grounded, not on solid reason, but the traditions of men, Zeno, Epicurus, and the rest. And,
  3. Because it was so shallow and superficial, not advancing beyond the knowledge of sensible things; no, not beyond the first rudiments of them.
9, | For in him dwelleth - Inhabiteth, continually abideth, all the fulness of the Godhead. Believers are "filled with all the fulness of God," Eph 3:19. But in Christ dwelleth all the fulness of the Godhead; the most full Godhead; not only divine powers, but divine nature, Col 1:19. Bodily - Personally, really, substantially. The very substance of God, if one might so speak, dwells in Christ in the most full sense.
10 | And ye - Who believe. Are filled with him - John 1:16. Christ is filled with God, and ye are filled with Christ. And ye are filled by him. The fulness of Christ overflows his church, Psa 133:3. He is originally full. We are filled by him with wisdom and holiness. Who is the head of all principality and power - Of angels as well as men Not from angels therefore, but from their head, are we to ask whatever we stand in need of.
11 | By whom also ye have been circumcised - Ye have received the spiritual blessings typified of old by circumcision. With a circumcision not performed with hands - By an inward, spiritual operation. In putting off, not a little skin, but the whole body of the sins of the flesh - All the sins of your evil nature. By the circumcision of Christ - By that spiritual circumcision which Christ works in your heart.
12 | Which he wrought in you, when ye were as it were buried with him in baptism - The ancient manner of baptizing by immersion is as manifestly alluded to here, as the other manner of baptizing by sprinkling or pouring of water is, Heb 10:22. But no stress is laid on the age of the baptized, or the manner of performing it, in one or the other; but only on our being risen with Christ, through the powerful operation of God in the soul; which we cannot but know assuredly, if it really is so: and if we do not experience this, our baptism has not answered the end of its institution. By which ye are also risen with him - From the death of sin to the life of holiness. It does not appear, that in all this St. Paul speaks of justification at all, but of sanctification altogether.
13, | And you who were dead - Doubly dead to God, not only wallowing in trespasses, outward sins, but also in the uncircumcision of your flesh - A beautiful expression for original sin, the inbred corruption of your nature, your uncircumcised heart and affections. Hath he - God the Father. Quickened together with him - Making you partakers of the power of his resurrection. It is evident the apostle thus far speaks, not of justification, but of sanctification only.
14 | Having blotted out - in consequence of his gracious decrees, that Christ should come into the world to save sinners, and that whosoever believeth on him should have everlasting life. The handwriting against us - Where a debt is contracted, it is usually testified by some handwriting; and when the debt is forgiven, the handwriting is destroyed, either by blotting it out, by taking it away, or by tearing it. The apostle expresses in all these three ways, God's destroying the handwriting which was contrary to us, or at enmity with us. This was not properly our sins themselves, (they were the debt,) but their guilt and cry before God.
15 | And having spoiled the principalities and powers - The evil angels, of their usurped dominion. He - God the Father. Exposed them openly - Before all the hosts of hell and heaven. Triumphing over them in or by him - By Christ. Thus the paragraph begins with Christ, goes on with him, and ends with him.
16 | Therefore - Seeing these things are so. Let none judge you - That is, regard none who judge you. In meat or drink - For not observing the ceremonial law in these or any other particulars. Or in respect of a yearly feast, the new moon, or the weekly Jewish sabbaths.
17 | Which are but a lifeless shadow; but the body, the substance, is of Christ.
18 | Out of pretended humility, they worshipped angels, as not daring to apply immediately to God. Yet this really sprung from their being puffed up: (the constant forerunner of a fall, Prov 16:18) so far was it from being an instance of true humility.
19 | And not holding the head - He does not hold Christ, who does not trust in him alone. All the members are nourished by faith, and knit together by love and mutual sympathy.
20 | Therefore - The inference begun, Col 2:16; is continued. A new inference follows, Col 3:1. If ye are dead with Christ from the rudiments of the world - That is, If ye are dead with Christ, and so freed from them, why receive ye ordinances - Which Christ hath not enjoined, from which he hath made you free.
21 | Touch not - An unclean thing. Taste not - Any forbidden meat. Handle not - Any consecrated vessel.
22 | Perish in the using - Have no farther use, no influence on the mind.
23 | Not sparing the body - Denying it many gratifications, and putting it to many inconveniences. Yet they are not of any real value before God, nor do they, upon the whole, mortify, but satisfy, the flesh. They indulge our corrupt nature, our self - will, pride, and desire of being distinguished from others.

Chapter III

1 | If ye are risen, seek the things above - As Christ being risen, immediately went to heaven.
3 | For ye are dead - To the things on earth. And your real, spiritual life is hid from the world, and laid up in God, with Christ - Who hath merited, promised, prepared it for us, and gives us the earnest and foretaste of it in our hearts.
4 | When Christ - The abruptness of the sentence surrounds us with sudden light. Our life - The fountain of holiness and glory. Shall appear - In the clouds of heaven.
5 | Mortify therefore - Put to death, slay with a continued stroke. Your members - Which together make up the body of sin. Which are upon the earth - Where they find their nourishment. Uncleanness - In act, word, or thought. Inordinate affection - Every passion which does not flow from and lead to the love of God. Evil desire - The desire of the flesh, the desire of the eye, and the pride of life. Covetousness - According to the derivation of the word, means the desire of having more, or of any thing independent on God. Which is idolatry - Properly and directly; for it is giving the heart to a creature.
6 | For which - Though the heathens lightly regarded them.
7 | Living denotes the inward principle; walking, the outward acts.
8 | Wrath - Is lasting anger. Filthy discourse - And was there need to warn even these saints of God against so gross and palpable a sin as this? O what is man, till perfect love casts out both fear and sin.
10 | In knowledge - The knowledge of God, his will, his word.
11 | Where - In which case, it matters not what a man is externally, whether Jew or gentile, circumcised, or uncircumcised, barbarian, void of all the advantages of education, yea, Scythian, of all barbarians most barbarous. But Christ is in all that are thus renewed, and is all things in them and to them.
12 | All who are thus renewed are elected of God, holy, and therefore the more beloved of him. Holiness is the consequence of their election, and God's superior love, of their holiness.
13 | Forbearing one another - If anything is now wrong. And forgiving one another - What is past.
14 | The love of God contains the whole of Christian perfection, and connects all the parts of it together.
15 | And then the peace of God shall rule in your hearts - Shall sway every temper, affection, thought, as the reward (so the Greek word implies) of your preceding love and obedience.
16 | Let the word of Christ - So the apostle calls the whole scripture, and thereby asserts the divinity of his Master. Dwell - Not make a short stay, or an occasional visit, but take up its stated residence. Richly - In the largest measure, and with the greatest efficacy; so as to fill and govern the whole soul.
17 | In the name - In the power and Spirit of the Lord Jesus. Giving thanks unto God - The Holy Ghost. And the Father through him - Christ.
18 | Wives, submit - Or be subject to. It is properly a military term, alluding to that entire submission that soldiers pay to their general. Eph 5:22, &c.
19 | Be not bitter - (Which may be without any appearance of anger) either in word or spirit.
21 | Lest they be discouraged - Which may occasion their turning either desperate or stupid.
22 | Eyeservice - Being more diligent under their eye than at other times. Singleness of heart - A simple intention of doing right, without looking any farther. Fearing God - That is, acting from this principle.
23 | Heartily - Cheerfully, diligently. Menpleasers are soon dejected and made angry: the single - hearted are never displeased or disappointed; because they have another aim, which the good or evil treatment of those they serve cannot disappoint.

Chapter IV

1 | Just - According to your contract. Equitable - Even beyond the letter of your contract.
3 | That God would open to us a door of utterance - That is, give us utterance, that we "may open our mouth boldly," Eph 6:19, and give us an opportunity of speaking, so that none may be able to hinder.
6 | Let your speech be always with grace - Seasoned with the grace of God, as flesh is with salt.
10 | Aristarchus my fellowprisoner - Such was Epaphras likewise for a time, Phm 1:23. Ye have received directions - Namely, by Tychicus, bringing this letter. The ancients adapted their language to the time of reading the letter; not, as we do, to the time when it was written. It is not improbable, they might have scrupled to receive him, without this fresh direction, after he had left St. Paul, and "departed from the work."
11 | These - Three, Aristarchus, Marcus, and Justus. Of all the circumcision - That is, of all my Jewish fellowlabourers. Are the only fellowworkers unto the kingdom of God - That is, in preaching the gospel. Who have been a comfort to me - What, then, can we expect? that all our fellowworkers should be a comfort to us?
12 | Perfect - Endued with every Christian grace. Filled - As no longer being babes, but grown up to the measure of the stature of Christ; being full of his light, grace, wisdom, holiness.
14 | Luke, the physician - Such he had been, at least, if he was not then.
15 | Nymphas - Probably an eminent Christian at Laodicea.
16 | The epistle from Laodicea - Not to Laodicea. Perhaps some letter had been written to St. Paul from thence.
17 | And say to Archippus - One of the pastors of that church. Take heed - It is the duty of the flock to try them that say they are apostles to reject the false, and to warn, as well as to receive, the real. The ministry - Not a lordship, but a service; a laborious and painful work; an obligation to do and suffer all things; to be the least, and the servant, of all. In the Lord - Christ by whom, and for whose sake, we receive the various gifts of the Holy Spirit.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of DANIEL

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII

Daniel was of the tribe of Judah, and it is thought, of the royal family. Ezekiel, his cotemporary, but much his senior, speaks of him as wise to a proverb, when he upbraids the king of Tyre with his self - conceit, Thou art wiser than Daniel. He likewise names Noah, Daniel, and Job, as having the greatest interest in heaven of any. He lived a long and active life in the courts and councils of some of the greatest monarchs the world ever had. Yet none was more intimately acquainted with the mind of God than he that was a courtier, a statesman, and a man of business. It is generally supposed he lived to be very old, and died at Shushan in Persia.

The first chapter of this book, and the three first verses of the second are in Hebrew: and so are the four last chapters. The rest of the book is in the Chaldee: Daniel continues the holy story, from the first taking of Jerusalem by the Chaldean Babel, 'till the last destruction of it by Rome, the mystical Babel.

Chapter I

Jehoiakim's first captivity, ver. 1, 2. The choice made of Daniel and some other young men, to be brought up for Nebuchadnezzar's service, ver. 3 - 7. Their preferring pulse before the king's meat, ver. 8 - 16. Their wonderful improvement, ver. 17 - 21.

2 | With part of the vessels - In this expedition Nebuchadnezzar carried away some captives, among whom were Daniel and his friends. His god - Baal, or Bell, and Nebo, which words they put into the names of their kings and favourites.
3 | Of the eunuchs - These were chief among the king's servants; and they are called eunuchs, because many of them were such. And of the princes - Here was fulfilled what the prophet Isaiah had foretold, Isa 39:7.
4 | The learning and the tongue - The Chaldeans were skilled above any other nation, in natural philosophy. Their tongue differed from the Hebrew in dialect and in pronunciation, which they learned that they might be the more acceptable to the king, and court.
5 | The king's meat - Such as he had at his own table.
6 | And Azariah - Probably all of the royal lineage of Judah.
7 | Gave names - That is, other names, relating to the idol - gods. Belteshazzar - So Daniel had the name of Belteshazzar, from the great Babylonian idol Baal or Bell. This was by the king's command, and herein he put forth an act: of his sovereignty.
8 But Daniel purposed - There may be several weighty reasons assigned why Daniel did this.
  1. Because many of those meats provided for the king's table, were forbidden by the Jewish law.
  2. Daniel knew these delicates would too much gratify the flesh.
  3. He did not dare to eat and drink things consecrated to idols.
  4. He was sensible, how unsuitable delicate fare would be to the afflicted state of God's people.
Therefore he was herein a rare pattern of avoiding all the occasions of evil.
15 | Fairer and fatter - The blessing of God upon homely fare, affords often more health and strength, than more costly fare to them that eat the fat, and drink the sweet.
19 | Before - Both in the presence chamber, and in the council chamber, to try their proficiency; this shews the king's ability and judgment, how else could he discern their fitness, and their excellency above others.
20 | The king enquired - This is a farther confirmation of the king's noble endowments, and of his great care whom he chose to be in offices of trust, namely persons excellently qualified to serve him in the great affairs of the kingdom. And thus did God pour contempt upon the pride of the Chaldeans, and put honour on the low estate of his people.
21 | Continued - in the court of Babylon until Cyrus, and then he was in the Persian court, and he lived in honour and high employment all that time, yea, after Cyrus began to reign. For chap.10:1, he had visions and revelations in the third year of Cyrus.

Chapter II

In this chapter we have, The perplexity of Nebuchadnezzar thro' his dream which he had forgotten, and which the magicians could not tell him, ver. 1 - 11. Orders given to destroy all the wise men of Babylon, ver. 12 - 15. The dream discovered to Daniel, and his thanksgiving, ver. 16 - 23. His discovery of the dream and the meaning of it to the king, ver. 24 - 45. The honour put upon Daniel and his companions, ver. 46 - 49.

1 | In the second year - This was properly in the fifth year of that king's reign, but in the second year after Daniel had been brought before the king. Dreams - It was one dream, but of many parts.
2 | The astrologers - Who pretended great skill in natural, and supernatural things. The sorcerers - Or necromancers, who used diabolical arts. Chaldeans - This name the magicians assumed as being national, and most noble.
3 | To know - He remembered the fact in general, but could not repeat it perfectly. Yet it had left such an impression on him, as put him in great perplexity. The Lord hath ways to affright the greatest men in the world, in the midst of their security.
4 | In Syriack - That is in the Chaldee tongue, for Syria or Aram is sometimes taken in a large sense, containing, Assyria, Babylon, Mesopotamia, Phoenicia, Palestine, 2Kings 18:26. From hence all is written in the Chaldee language, to the eighth chapter.
9 | But one decree - I will not retract my sentence.
13 Daniel and his fellows - Daniel and his fellows were not called, because of their youth, which the Chaldeans despised. Here it is observable:
  1. The magicians confessed, that knowledge and revelation must come from God, and therefore what Daniel did, was not of any human strength.
  2. That the Lord held the governor's hands, so that he did not slay Daniel presently with the first.
  3. That Daniel by his prudence and piety, saved all the magicians lives.
21 | He changeth - God can make the sun go back or stand still, as in Ahaz and Joshua's time, it is the great part of God's power and prerogative to change times. Daniel here attributes that to God, which Heathens attributed to nature, or chance. God only, that made all by his power, doth rule, and over - rule all by his providence.
26 | Belteshazzar - By this name of Belteshazzar he had given Daniel, he took courage as if he might expect some great thing from him: for the word signifies the keeper of secret treasure.
28 | What shall be - Observe the prophet's wisdom, he does not fall abruptly upon the dream, but first prepares this lofty king for it, and by degrees labours to win him to the knowledge of the true God.
30 | But - But that the interpretation may be manifest to the king, and that thou mayest be better instructed and satisfied in thy mind.
36 | And we - By this word we appears Daniel's piety and modesty, or he declares by it, that he and his companions had begged this skill from God, and therefore he did not arrogate it to himself.
38 | Made thee ruler - He hath given thee absolute dominion of all creatures, men and beasts within the bounds of thy vast kingdom. Thou - He was first in order, as the head is before the other parts, and the vision began in him, and descended downwards to the other three monarchies. He was the head of gold, because of the vast riches wherein this monarchy abounded, and because it stood longest, five hundred years, and was fortunate and flourishing to the last.
39 | Another kingdom - This was that of the Medes and Persians, inferior in time for it lasted not half so long as the Assyrian in prosperity and tranquillity; yet, was this wonderful, rich and large for a time. Third kingdom - This was the Grecian monarchy under Alexander the great, called brass, because coarser than the other. Over all the earth - Alexander marched even to the Indies, and was said to conquer the world.
40 | Fourth kingdom - This is the kingdom of the Romans, and was to last not only to Christ's first coming, but under antichrist, to his second coming. This did break in pieces all other kingdoms, being too strong for them, and brought all into subjection to it, 'till the stone fell upon it.
41 | Divided - Partly strong, and partly weak; the Roman kingdom was divided, partly by their civil wars, partly when conquered provinces and kingdoms cast off the Roman yoke, and set up king's of their own, and so the empire was divided into ten kingdoms or toes.
42 | Broken - This was plain in the civil wars of the Romans, and the falling off of some countries, especially towards the end of it.
43 | Mingle themselves - By marriage, but they shall never knit well together, because ambition is stronger than affinity.
44 | In the days of these kings - While the iron kingdom stood, for Christ was born in the reign of Augustus Caesar. And this kingdom is not bounded by any limits, as worldly empires are, but is truly universal. And it shall be for ever, never destroyed or given to others, as the rest were.
45 | And the gold - This denotes the small beginning of Christ's visible kingdom, and the different rise of Christ from all other; his conception by the Holy Ghost, without father and mother, respectively as to his two natures. This stone, falling from the mountain, brake the image in pieces; for Christ is a stone that grinds to powder those it falls on: and he is a growing stone even to a mountain, and therefore will fill the earth.
46 | That they should offer - This was strange, that so great a monarch should thus worship his vassal, which he did in consternation and admiration. But doubtless Daniel put a stop to it: though he could not hinder the king in his prostration, and in his word of command. And the king being instructed of Daniel, gives God all the glory in the next words.
47 | God of gods - The supreme God of all the world, above Baal and all other gods. Lord of kings - The word in the Syriack signifies, high Lord, seeing he is the highest king of all the earth.
49 | And he set - He substituted them as lieutenants for the king's service under Daniel, but Daniel sat in the king's gate to be ready for the king's chief business.

Chapter III

Nebuchadnezzar erects a golden image, and requires all his subjects to worship it, ver. 1 - 7. He is informed that the Jewish princes refuse to worship it, ver. 8 - 12. They resolutely persist in their refusal, ver. 13 - 18. They are cast into the fiery furnace, ver. 19 - 23. Their preservation and the conviction of the king, ver. 24 - 27. The honour which he gave to God, and the favour he shewed to his servants, ver. 28 - 30.

1 | Made an image - Perhaps he did this, that he might seem no ways inclined to the Jews, or their religion, whereof the Chaldeans might be jealous, seeing he had owned their God to be greatest, and had preferred Daniel and his friends to great honours.
4 | Nations and languages - Proclamation was made therefore in several languages.
16 | We are not careful - Heb. We care not: there is no need of any answer in this case for it is in vain for us to debate the matter; the king is resolved to have his will of us, and we are resolved on the contrary.
18 | But if not - It was therefore all one to them, which way God would honour himself; they were resolved to suffer rather than sin, and leave the cause to God. Indeed if God be for us, we need not fear what man can do unto us. Let him do his worst. God will deliver us either from death, or in death.
20 | To bind - What did he think these three men would have refused? Or that their God would defend them from his power, or that if he had, his mighty men could have prevailed? None of all this was the case; for God purposed to shew his power when the king did his worst, and in the thing wherein he dealt proudly, to be above him.
23 | Fell down - All this is exprest with emphasis, to make the power of God more glorious in their preservation; for that shame that slew the executioners, might much more easily have killed them, even before they fell down.
25 | No hurt - See how the God of nature can when he pleases control the powers of nature! The Son of God - Probably he had heard David speak of him. Jesus Christ, the Angel of the covenant, did sometimes appear before his incarnation. Those who suffer for Christ, have his gracious presence with them in their sufferings, even in the fiery furnace, even in the valley of the shadow of death, and therefore need fear no evil.
26 | And spake - With a milder tone than before, God having abated the fire of his fury. Now he could at once acknowledge the true God to be the most high above all gods, and the three worthies to be his faithful servants.

Chapter IV

The writer of this chapter is Nebuchadnezzar himself. The story of him is given in his own words. Here is the preface, ver. 1 - 3. His dream, which puzzled the magicians, ver. 4 - 18. The interpretation of it by Daniel, ver. 19 - 27. The accomplishment of it, ver. 28 - 33. Nebuchadnezzar's recovery and adoration of God, ver. 34 - 37.

1 | Nebuchadnezzar the king - Daniel here sets down another strange relation in the words of the king's own proclamation, sent to all his vast kingdoms, and questionless put into the king's archives, and court - rolls. Peace be multiplied - All health and happiness; this was always the form of salutation among the eastern nations.
3 | How great are his signs - Nothing less than a real change of heart could cause such a confession as this! Nebuchadnezzar was now old, had reigned above forty years, and seen as much of the world as most men ever did. And yet never 'till now, did he admire surprizing events, as the signs and wonders of the high God!
4 | Was at rest - When my wars were over, I sat down quiet, enjoying the spoils of my enemies.
13 | A watcher - A holy angel, the instrument of God, to execute God's judgments which the angels watch constantly to perform.
17 | Of the holy ones - The decree was God's, and the demand was of the holy angels; if God enact it, the angels had the dispensation of it put into their hands, and they all consent to it as a just judgment of God to be executed by them according to the will of God. The most high ruleth - Nebuchadnezzar and his flatterers conceded he was a god in earth unaccountable to any. But the great God will make all men know he rules all in earth too, and sets up at his pleasure whom he will, and plucks them down again.
19 | Troubled him - Because he fore - saw such troubles coming upon the king for whom he had a high reverence. Let not the dream trouble thee - Speak out, let the event be what it will. Belteshazzar said - What address and how excellent a spirit is shewn in this short preface.
22 | Reacheth unto heaven - Thou art high and mighty in the in majesty which God hath given thee. To the end of the earth - To the Caspian sea north, to the Euxine and Aegean sea west, to the Mediterranean south.
25 | They shall drive thee - This was such a thundering peal, that it was wonderful the king could endure to hear it without fury boiling in his heart, yet the Lord with - held him. Seven times - Seven years. 'Till thou know - How hard is it for lofty princes to learn this lesson.
26 | The heavens do rule - That God, who sits in heaven rules over all.
27 | If it may be - Daniel was not certain of pardon for him, nor did he altogether despair of it. With what wisdom and tenderness does he speak: and yet with what plainness?
28 | King Nebuchadnezzar - With how admirable propriety is the person changed here! These six verses speaking in the third person. But in the thirty fourth, Nebuchadnezzar having recovered his reason, speaks in the first person again.
33 | Was driven from men - Being bereft of his understanding, as a man distracted he fled, and betook himself to the woods.
34 | Mine understanding returned - God shined upon his soul, and gave him understanding to consider his sad state, and the causes of it. And honoured him - By prayer and praise, adoring the justice and mercy of God, giving God the glory of his sovereignty and unchangeableness.
35 | As nothing - A due consideration of God's infinite greatness, makes the creature appear as nothing; creatures are nothing to help, nothing to hurt, nothing in duration, nothing solid and substantial, nothing without dependence, and influence, and support from God. His will - Being the Lord of hosts, and the only absolute and universal monarch of the world.
36 | Brightness - I had again the majesty of a king in my countenance. I was established - In wonted power and place, owned and obeyed, by all. Majesty was added - He was the most august and magnificient prince on earth, much more so than before.
37 | Now I praise - Thus can the Lord make the stoutest hearts to stoop, and do him homage. This doxology proceeds from his heart. Are truth - God is truth essentially: he is the rule and standard of truth, his words are truth, his ways are truth, and they are judgment: he is wise, and hath dealt justly with me for my pride, and in very faithfulness hath afflicted me, and in very tenderness hath restored me; I do, and ever shall adore him for it. Able to abase - As he hath declared upon me, in stupendous changes, which I proclaim to all the world. He had a just controversy with me, and I have no ground to quarrel with him, but to give him glory by this confession. What authority had any one to say, That this man "was no convert?" We can no more doubt of his salvation than of Solomon's.

Chapter V

Belshazzar's profane feast, ver. 1 - 4. The hand writing on the wall, ver. 5 - 9. Interpreted and applied by Daniel, ver. 10 - 29. The accomplishment of it, ver. 30, 31.

1 | Belshazzar - The grandson of Nebuchadnezzar. Made a great feast - After the manner of the eastern kings who shewed their magnificence this way. But this is prodigious that he should carouse when the city was besieged, and ready to be taken by Darius the Mede.
2 | To bring the vessels - Triumphing thereby over God and his people.
4 | And praised the gods of gold - At the same time insulting the great God of heaven and earth.
5 | Came forth fingers - The likeness of a man's hand.
6 | His knees smote - So soon can the terrors of God make the loftiest cedars, the tyrants of the earth.
10 | The queen came - The women in those courts had an apartment by themselves, and this being the queen - mother, and aged, did not mingle herself with the king's wives and concubines, yet she broke the rule in coming in now, upon this solemn occasion.
24 | From him - From that God whom thou hast despised.
26 | MENE - MENE MENE, it is numbered, it is numbered; the words are doubled for the greater confirmation. It relates to the number of the seventy years for the overthrow of the Babylonish empire.
27 | Art found wanting - There is no weight nor worth in thee; thou hast made light of God, and the Lord makes light of thee.
28 | PERES - Separated, divided, broken. Phars signifies two things, broken off, and Persian; noting that, first, this kingdom was broken down from Belshazzar. Secondly, that it was given to the Persians.
31 | Darius the Mede - This was he that with Cyrus besieged and took Babylon.

Chapter VI

Daniel's preferment, ver. 1 - 3. Envy against him, ver. 4 - 5. The decree against prayer, ver. 6 - 9. Daniel's continuance in prayer notwithstanding, ver. 10. He is informed against and cast into the den of lions, ver. 11 - 17. His preservation and deliverance, ver. 18 - 23. The death of his accusers, ver. 24. The decree of Darius, and prosperity of Daniel, ver. 25 - 28.

2 | Daniel was first - Belshazzar's promise to Daniel was, that he should be the third ruler in the kingdom, chap.5:7,16,29. The first was general of the army, the second president of the palace, the third of the land and provinces.
4 | Concerning the kingdom - And so to have made him guilty of treason, or other high misdemeanors, in the king's business.
10 | Toward Jerusalem - The temple was the place where the Lord placed his name, and promised to appear, and accept his people, all being a type of Christ, through whom only sinners are accepted. As he did aforetime - He did not abate his prayers for the king's command, nor did he break the law purposely, because he did no more than he was wont to do in serving his God.
14 | Displeased with himself - For having made that foolish decree. To deliver him - To find out some way of delivering him.
20 | Able to deliver - What he doubted of, we are sure of, that the servants of the living God, have a master who is able to deliver them and bear them out in his service.
22 | His angel - The same that was with the three children in the fiery furnace, whose presence made even the lion's den a strong - hold, his palace, his paradise. See the power of God over the fiercest creatures! See the care God takes of his faithful servants, especially when they are called to suffer for him! See how ready the angels are to minister to the heirs of salvation!
25 | In all the earth - In all that great empire. It is usual with the Turk, Tartar, Chinese, to arrogate the same universality.

Chapter VII

We come now to the prophetical part of Daniel, in which are many things hard to be understood. In this chapter we have, The vision of the four beasts, ver. 1 - 8. The vision of God's throne of government and judgment, ver. 9 - 14. The interpretation of those visions, ver. 15 - 28.

1 | In the first year of Belshazzar - This prophecy is written in Chaldee, to be a monument to him, of the reverence his father and grandfather shewed towards God, who had done such mighty works for them. Then he wrote - These visions were recorded for the benefit of the church, to rectify their mistake: for they thought all things would succeed prosperously after they returned out of their captivity.
2 | The four winds - Probably by the four winds of the great sea is signified commotions of contrary nations, striving together by wars, and producing these four beasts successively.
3 | Four great beasts - That is, four great monarchies, great, in comparison of particular kingdoms; beasts for their tyrannical oppressions.
4 | The first - This was the Chaldean, or Assyrian; whose seat was first at Babylon, afterwards at Nineveh, and then at Babylon again. Eagle's wings - They were swift, over - running many countries, and brought their monarchy to a prodigious height in a short time. The wings were plucked - Which was first done in stopping the career of their victories, and afterwards in casting them out of their kingdom. A man's heart - They lost their lion - like courage, and became faint and cowardly like other men.
5 | Another beast - The Mede's and Persians, a fierce, ravenous creature. On one side - The north side; for the Mede first arose and sent to Cyrus the Persian to come and assist him against the Assyrian. Three ribs - Several of the Babylonian subjects revolted, and all these made the three ribs.
6 | Like a leopard - This leopard was the Grecian monarchy; a leopard is less than a lion, so was this monarchy at first, but yet durst fight with a lion; so did Alexander encounter Darius with an inferior force. A leopard also for his swiftness; therefore described with four wings on his back. Four heads - He was succeeded by four of his chief commanders, who divided that empire into four parts.
7 | A fourth beast - The Roman empire.
8 | Another little horn - Probably either the Turk or the Romish antichrist.
9 | The thrones - The kingdoms of this world were destroyed by God the king, and judge of all, called the Ancient of days, because of his eternal deity.
11 | Destroyed - This cannot but be meant of the ruin and judgment of antichrist.
13 | A son of man - That is, the Messiah, he came with the clouds of heaven, gloriously, swiftly and terribly. And came - This relates to his ascension, at which time, he received his royal investiture, for the protection of his church, and curbing of their enemies.
16 | Unto one - That is, to an angel, that ministered. The truth - The true meaning of this vision.
18 | But the saints - Jesus Christ being their king, they shall reign with him, and possess the kingdom for ever.
24 | And another - This seems to mean the Romish antichrist.
25 | Until a time and times - The numbers of Daniel and John seem to agree. Daniel was certainly prophetical in these things, and his prophecy reacheth to the end of times, even of antichrist's reign.
28 | Of the matter - Of the vision, and the angel's interpretation.

Chapter VIII

This and the following chapters are not writ in Chaldee, but in Hebrew, for the benefit of the Jews. Here is the vision of the ram, and the he - goat, and the little horn, ver. 1 - 14. The interpretation of it, ver. 15 - 27

1 | After that - In the other vision he speaks o[ all the four monarchies; here only of the three first; this vision being a comment upon the first.
2 | The river of Ulai - Which ran round the city.
3 | Two horns - The kingdom of Media and Persia. And the higher - The kingdom of Persia which rose last, in Cyrus, became more eminent than that of the Medes.
4 | West - ward - Toward Babylon, Syria, Cappadocia, Asia the less, and Greece, all westward from Media and Persia. North - ward - Against the Armenians, Iberians, Lydians, Colchi Caspians. South - ward - Against Ethiopia, Arabia, Egypt.
5 | An he - goat - The Grecian empire. The whole earth - The whole Persian empire. Touched not the ground - Went with incredible swiftness. A horn - This was Alexander the great.
6 | The ram - The king of Media and Persia.
8 Was broken - When Alexander was greatest, then was he broken, and that to pieces, for he, his mother, son, brother, and all his kindred were destroyed. The four winds
  1. Antipater got Greece.
  2. Asia was possessed by Antigonus.
  3. Ptolemy got Egypt.
  4. Seleucus had Babylon and Syria.
All these were variously situated; to the east, Babylon and Syria; to the south, Egypt; to the north, Asia the less; to the west, Greece.
9 | A little horn - This little horn was Antiochus Epiphanes. The south - Egypt where he besieged and took many places. The east - In Syria, Babylon, Armenia. The pleasant land - Judea, so called because of the temple and people of God in it, and the fruitfulness of it.
10 | The host of heaven - The church of God militant, who worship the God of heaven, who are citizens of heaven, whose names are written in heaven; and among these the priests, and champions, who were as stars shining above the rest; these he profaned and slew cruelly.
11 | The prince - Not only against the high - priest, but against God himself. Was cast down - He took away the use of the temple as to the holy service and sacrifices.
12 | By reason of transgression - Both the transgression of the priests, and of the people.
13 | One saint - That is, one holy angel. How long - How long shall Antiochus continue his vexations against the people and prevent the worship of God? This is, the treading down of the sanctuary, and the host.
14 | He - That angel. Then - Just so long it was, from the defection of the people, procured by Menelaus, the high - priest, to the cleansing of the sanctuary, and the re - establishment of religion among them.
15 | The meaning - A more clear discovery of those things. The appearance of a man - Probably Gabriel.
16 | A man's voice - Of him before mentioned, namely, Christ.
17 | He came near - That he might speak more familiarly to him, yet Daniel could not bear the glory of it. How much less can we bear the glory of God, and how graciously hath the Lord dealt with us, to teach us by men, and not by angels? O son of man - He calls him son of man, to make him mind his frailty, and not to be lifted up with this great condescension of heaven. At the time - In God's appointed time, in the latter day, but not now in thy life - time.
18 | Toward the ground - Being terrified with the splendor and grandeur both of the messenger and message. Set me upright - By one touch only. The power of spirits is incomparably greater than that of the strongest of men.
19 | The indignation - God will raise up Antiochus to execute his wrath against the Jews for their sins, yet there shall be an end of that indignation.
23 | In the latter time - When they were come to the height, and beginning to decline. When the transgressors - When the Jews were grown to an excess of wickedness, then God suffered Antiochus to persecute them. Dark sentences - Full of subtilty: such all histories declare Antiochus to be.
24 | Not by his own power - Not by any heroick deeds, but by making use of the Jewish factions, through the divine commission to punish a backsliding nation; and by means of Eumenes and Attalus, by whose help he got up to this height. Shall destroy - He shall by force, craft, and cruelty, destroy many of God's people.
25 | By peace - Under colour of kindness. Against the prince of princes - He fought against God, affronting God's laws, profaning God's worship, and temple, and setting up the image and worship of Jupiter there. Without hand - By a disease whereof he died, 1Macc 6:8.
26 | Shut thou up - Lay it up in thy heart. For many days - Three hundred years after this; long after Daniel's days.
27 | Was sick - Being overwhelmed by a sense of the calamity that should befall the people of God. Did the king's business - Having recovered strength, he minded his place, duty and trust, and concealed the whole, that they might not see it by his countenance.

Chapter IX

Daniel's prayer for the restoration of Israel, ver. 1 - 23. The answer sent him by an angel, ver. 24 - 27. This is the clearest prophecy of the Messiah in all the Old Testament.

1 | In the first year of Darius - That is, immediately after the overthrow of the kingdom of Babylon, which was the year of the Jews deliverance from captivity. Of the Medes - This Darius was not Darius the Persian, under whom the temple was built, as some have asserted, to invalidate the credibility of this book; but Darius the Mede, who lived in the time of Daniel.
2 | By books - By the sacred books.
12 | Judged us - Whose duty it was to govern the people, and to judge their causes; wherein if there was a failure, it was a sin, and judgment upon the people, and upon the rulers and judges themselves also. Upon Jerusalem - A place privileged many ways above all others, and punished above all others.
14 | The Lord watched - God's watching denotes the fit ways that he always takes to punish sinners.
17 | For the Lord's sake - For the sake of the Messiah: to whom the title Lord is frequently given in the Old Testament.
21 | About the time - The time of the evening sacrifice was a solemn and set time of devotion. Tho' the altar was in ruins, and there was no oblation offered upon it, yet the pious Jews were daily thoughtful of the time when it should have been offered, and hoped that their prayer would be set forth before God as incense, and the lifting up of their hands, as the evening sacrifice. This was peculiarly a type of that great sacrifice, which Christ was to offer: and it was in virtue of that sacrifice, that Daniel's prayer was accepted, when he prayed for the Lord's sake.
24 Seventy weeks - These weeks are weeks of days, and these days are so many years. To finish the transgression - The angel discovers first the disease in three several words, which contain all sorts of sin, which the Messiah should free us from by his full redemption. He shews the cure of this disease in three words.
  1. To finish transgression.
  2. To make an end of sin.
  3. To make reconciliation:
all which words are very expressive in the original, and signify to pardon, to blot out, to destroy. To bring in everlasting righteousness - To bring in justification by the free grace of God in Christ, and sanctification by his spirit: called everlasting, because Christ is eternal, and so are the acceptance and holiness purchased for us. Christ brings this in,
  1. By his merit.
  2. By his gospel declaring it.
  3. By faith applying, and sealing it by the Holy Ghost.
To seal up - To abrogate the former dispensation of the law, and to ratify the gospel covenant. To anoint - This alludes to his name Messiah and Christ, both which signify anointed. Christ was anointed at his first conception, and personal union, Luke 1:35. In his baptism, Matt 3:17, to his three offices by the holy Ghost,
  1. King, Matt 2:2.
  2. Prophet, Isa 61:1.
  3. Priest, Psal 110:4.
25 | From the going forth - From the publication of the edict, whether of Cyrus or Darius, to restore and to build it.
26 | And after - After the seven and the sixty two that followed them. Not for himself - But for our sakes, and for our salvation. And the people - The Romans under the conduct of Titus. Determined - God hath decreed to destroy that place and people, by the miseries and desolations of war.
27 He shall confirm - Christ confirmed the new covenant,
  1. By the testimony of angels, of John baptist, of the wise men, of the saints then living, of Moses and Elias.
  2. By his preaching.
  3. By signs and wonders.
  4. By his holy life.
  5. By his resurrection and ascension.
  6. By his death and blood shedding.
Shall cause the sacrifice to cease - All the Jewish rites, and Levitical worship. By his death he abrogated, and put an end to this laborious service, for ever. And that determined - That spirit of slumber, which God has determined to pour on the desolate nation, 'till the time draws near, when all Israel shall be saved.

Chapter X

This chapter and the two next make one entire vision and prophecy, given Daniel about two years after the former. This chapter is introductory: the next has the prophecy itself, and the twelfth chapter, the conclusion of it. In this we have Daniel's solemn humiliation, ver. 1 - 3. A glorious appearance of the Son of God, ver. 4 - 9. The encouragement given him to expect a full discovery of future events, ver. 10 - 25.

2 | Was mourning - Because he foresaw the many calamities that would befall the Jews for their sins, especially for destroying the Messiah, and rejecting his gospel.
4 | The first month - Nisan, which is March. Hiddekel - Or Tigris.
5 | A certain man - Very probably Christ, who appeared to Daniel in royal and priestly robes, and in so great brightness and majesty.
12 | He - Not Christ, but Gabriel.
13 | Withstood me - God suffered the wicked counsels of Cambyses to take place awhile; but Daniel by his prayers, and the angel by his power, overcame him at last: and this very thing laid a foundation of the ruin of the Persian monarchies. Michael - Michael here is commonly supposed to mean Christ. I remained - To counter - work their designs against the people of God.
15 | I set my face - I prostrated myself upon the earth. And I became dumb - Thro' astonishment.
16 | One like the sons of men - This likewise seems to have been Gabriel. I have retained no strength - Tho' he appeared to him, and spake to him as a man, yet Daniel could not bear his presence, without some dread.
20 | To fight - To oppose his mischievous designs.
21 | Michael - Christ alone is the protector of his church, when all the princes of the earth desert or oppose it.

Chapter XI

A prediction of the setting up of the Grecian monarchy, ver. 1 - 4. Of the affairs of Egypt and Syria, ver. 5 - 20. The rise and success of Antiochus Epiphanes, ver. 21 - 29. The mischief he would do to the Jews, ver. 30 - 43. His fall, ver. 44, 45.

2 | He - Xerxes was more potent than all the other three, because his father Darius had gathered an incredible mass for him, which he himself increased for six years together, before he made his expedition against Greece. There were more kings of Persia besides those four, but they had no concern with the people of God.
3 | A mighty king - Alexander the great.
4 | When he shall stand up - When he is come to his highest point. Nor according to his dominion - They did not reign as kings at first, but only as captains; and as to the extent of their dominion, it was far less than Alexander's, yea, all four fell short of his. Even for others - Some lesser commanders shared several parts of the empire.
5 | The king of the south - This king was Ptolemy, the first king of Egypt after Alexander who is brought in, because he took Jerusalem by treachery; for the angel minds only those persons and things which related to the Jews. One of his princes - Seleucus Nicanor, who overcame Demetrius, and added Asia to his empire.
6 | They - The successors of those first kings of Egypt and Syria. Make an agreement - Bernice shall come from Egypt and marry with Antiochus Theus, who was the son of Antiochus Soter, and nephew to Seleucus Nicanor; for her father brought her to Pelusium with an infinite sum of gold and silver for her dowry. She shall not retain - She continued not in favour and authority. Nor his arm - His power.
7 | Shall one stand up - Of Bernice shall come Ptolemaeus Euergetes, who shall revenge the wrong done to his sister. Shall enter into the fortress - For he invaded Syria, and took many strong - holds.
8 | He shall continue more years - He continued forty - six years.
9 | Return - So he did with a booty of forty thousand talents of silver.
10 | But his sons - He means the sons of the king of the north, shall be incensed with the deeds of Ptolemaeus Euergetes, and his son Ptolemaeus Philopator. One shall come - Antiochus the great, shall pass through Syria and recover what the king of Egypt took from his father. Even to his fortress - To Raphia, which was a strong fortress at the entrance of Egypt.
11 | His hand - Into the hand of Ptolemy.
12 | His heart shall be lifted up - He might have recovered all, but he grew proud of his victory, and returned again to his luxury.
16 | But he - Antiochus, that comes against Ptolemy. The glorious land - Judea. Antiochus held all Judea, and with the provision and product of it, maintained his army.
17 | He shall also set his face - He shall use all the force he can to master Egypt, and engross it to himself. Upright ones - Many of the religious Jews joined with him: the rest of his army was a profane rabble of rude Heathens. He shall give - Antiochus shall give Cleopatra his daughter to young Ptolemy, called the daughter of women, for her beauty. Corrupting her - Persuading her to betray her husband: but she stuck to her husband's interest, and not her father's.
18 | The isles - The isles and sea - coasts of the Mediterranean and Aegean sea. But a prince - The Roman ambassador Scipio beat Antiochus at his own weapons of power and policy, and turned the reproach upon his own head.
19 | Then - Then he turned his face home - ward, yet was he not in safety, but was quickly after killed.
20 | A raiser of taxes - Seleucus Philopator, who peeled his subjects, and spared not to rob the temple. Within few days - For he lived not out the third part of his father's reign. Not in battle - Not by open force, but by poison.
21 | A vile person - Antiochus, called Epiphanes by his flatterers, but the people of God accounted him infamous, base, and treacherous. They - Neither peers nor people, nor was he the heir, but his nephew; but he crept in by flatteries.
22 | Overflown - The Egyptian force near Pelusium, where they fell by the power of Antiochus, with a great slaughter, near the river Nile. The prince - The high - priest with his place and honour, for he put out Onias, and set up in his stead, Jason his brother.
23 | After the league - For he made a league with Egypt, and came with a few, (but chosen men) and took the passes, and put all in subjection to him.
24 | He shall enter peaceably - He shall come in upon the Egyptians under pretence of peace, in a plentiful and delicious country, and among a mass of treasures which the kings successively had heaped up; the greatest part of which Antiochus distributed among his confidants, whereby he obliged them the faster to him. He did herein what his fathers had not done; the kings of Syria before him, could never attain to this success over Egypt. Against the strong - holds - Having succeeded thus far, he shall proceed to the places of greatest strength in that kingdom. For a time - That is 'till God put a stop to his career, for the Egyptians found means to deliver themselves from his yoke.
25 | But he shall not stand - He might have prospered, if he had not been betrayed by Eulaius, Benaeus, and the rest of his nobles, corrupted by Antiochus.
26 | Yea - His most familiar friends and confidants; for he shall be overthrown with a great slaughter, as when the Nile overflows the country.
27 | At one table - They shall meet under pretence of peace. But it shall not prosper - For neither shall Antiochus gain Egypt by all his artifice, nor Ptolemy, Syria. At the time appointed - By the Lord, whose purpose and counsel shall stand.
28 | Then shall he return - Antiochus shall depart with his booty gotten in Egypt. Against the holy covenant - Against the law of God, with the people that worshipped God according to his will.
29 | Toward the south - Egypt, to fight against Ptolemy. But - This shall not be so prosperous as the two former expeditions, but shall fail both of his victory and booty.
30 | The ships of Chittim - The Romans out of Italy, and the Archipelago. This made his heart boil with rancor, which he spit out against the Jews; especially being solicited to it by Jason first, and Menelaus after, who were apostates, and betrayers of their brethren.
31 | And arms - Not only of his own army, but many Jews. The sanctuary - Even the holy of holies. The abomination - The statue of Jupiter placed in the temple.
36 | The king - Antiochus was an eminent type of antichrist; to whom many things that follow may be applied by way of accommodation: altho' they principally refer to Antiochus, and had their primary accomplishment in him. For that that is determined - That which God hath decreed to be done by him shall be done; and that which God hath purposed to be done upon him.
38 | But in his estate - In the room of his father's god. The God of forces - This seems to be Jupiter Olympius, never introduced among the Syrians, 'till Antiochus did it.
39 | With a strange god - Using all art and authority to propagate his worship.
41 | The children of Ammon - He will not hurt them; because they helped him against the Jews.
43 | At his steps - He had them at his foot, at his beck.
45 | None shall help him - God shall cut him off in the midst of his days. And when he destroys, who can help?

Chapter XII

A promise of deliverance, and of a joyful resurrection, ver. 1 - 4. A conference concerning the time of these events, ver. 5 - 7. An answer to Daniel's enquiry, ver. 8 - 13.

1 | For the children - The meaning seems to be, as after the death of Antiochus the Jews had some deliverance, so there will be yet a greater deliverance to the people of God, when Michael your prince, the Messiah shall appear for your salvation. A time of trouble - A the siege of Jerusalem, before the final judgment. The phrase at that time, probably includes all the time of Christ, from his first, to his last coming.
4 | Seal the book - The book was command to be sealed, because it would be long before the words would be fulfilled, whereas those that were shortly to be fulfilled, were forbidden to be sealed. Shall run - Shall diligently search these prophecies; and they shall know the signs of the times, and wait upon God in the way of his judgments: he means chiefly in gospel - times.
5 | Other two - Two angels waiting on Christ.
6 | To the man - To Christ, who seemed to stand in the air above the waters, or upon them.
7 | He held up his right hand - He held up both hands to heaven, for the more sure and solemn confirmation of it; and to denote the unchangeableness of God's decrees both for good to the church, and for evil to her enemies. By him - By God the father, and by himself that liveth for ever, to shew the eternal God only knew that decreed it, and would bring it to pass. And an half - That is, a year, two years and half a year. We meet with this in the revelation, under the title, some times of three days and an half, put for three years and an half, sometimes, forty two months, sometimes, twelve hundred and sixty days. Shall be finished - Which reaches to the calling of the Jews upon the destruction of antichrist.
8 | What shall be the end - What is the meaning of all this?
9 | And sealed - They shall not be clearly understood, 'till the event make them good.
10 | And tried - The afflictions of the church are to prepare them, by taking away their filth, for the bridegroom, as gold and silver are tried and refined.
13 | But go thou - I have revealed to thee these things, that thou and thy people, might be prepared for sufferings, and yet not without hope of a glorious deliverance. For thou shalt rest - In which hope thou shalt die, and rest from trouble, 'till the resurrection of the just. It ought to be the great concern of every one of us, to secure a happy lot in the end of the days, and then we may well be content with our present lot, welcoming the will of God.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Fifth Book of MOSES called DEUTERONOMY

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII | Chapter XXIV | Chapter XXV
Chapter XXVI | Chapter XXVII | Chapter XXVIII | Chapter XXIX | Chapter XXX
Chapter XXXI | Chapter XXXII | Chapter XXXIII | Chapter XXXIV

The Greek interpreters call this book Deuteronomy, that is, The second law, or a second edition of the law, bccause it is a repetition of many of the laws, (as well as much of the history contained in the three foregoing books. They to whom the first law was given were all dead, and a new generation sprung up, to whom God would have it repeated by Moses himself, that it might make the deeper impression upon them. It begins with a brief rehearsal of the most remarkable events, that had befallen them since they came from mount Sinai. In the fourth chapter begins a pathetic exhortation to obedience: From the 12th to the 27th are repeated many particular laws, inforced in the 27th and 28th with promises and threatnings, which are formed into a covenant, chap. 29,30. Care is taken in chap. 31. to perpetuate the remembrance of these things among them, particularly by a song, chap. 32 concluded with a blessing, chap. 33. All this was delivered by Moses to Israel, in the last month of his life. See how busy this great and good Man was to do good, when he knew his time was short.

Chapter I

The preface, fixing the time and place, ver. 1 - 5. Israel commanded to march, ver. 6 - 8. Judges provided, ver. 9 - 1 3. They come to Kadesh - barnea, ver. 19 - 21. Spies sent, their report, the people's murmuring, ver. 22 - 33. The sentence passed upon them, ver. 34 - 40. They are smitten by the Amorites, and remain at Kadesh, ver. 41 - 46.

1 | All Israel - Namely, by the heads or elders of the several tribes, who were to communicate these discourses to all the people. In the wilderness - In the plain of Moab, as may appear by comparing this with Deu 1:5, and Num 22:1, and Deu 34:8. The word Suph here used does not signify the Red - Sea, which is commonly called jam - suph, and which was at too great a distance, but some oiher place now unknown to us, (as also most of the following places are) so called from the reeds or flags, or rushes (which that word signifies) that grew in or near it. Paran - Not that Num 10:12, which there and elsewhere is called the Wilderness of Paran, and which was too remote, but some other place called by the same name. Laban, Hazeroth, and Dizahab - These places seem to be the several bounds, not of the whole country of Moab, but of the plain of Moab, where Moses now was.
2 | There are eleven days journey - This is added to shew that the reason why the Israelites, in so many years were advanced no farther from Horeb, than to these plains, was not the distance of the places but because of their rebellions. Kadesh - barnea - Which was not far from the borders of Canaan.
3 | The eleventh month - Which was but a little before his death. All that the Lord had given him in commandment - Which shews not only that what he now delivered was in substance the same with what had formerly been commanded, but that God now commanded him to repeat it. He gave this rehearsal and exhortation by divine direction: God appointed him to leave this legacy to the church.
4 | Og - His palace or mansion - house was at Astaroth, and he was slain at Edrei.
7 | To the mount of the Amorites - That is, to the mountainous country where the Amorites dwelt, which is opposed to the plain, where others of them dwelt. And this is the first mentioned, because it was in the borders of the land.
8 | Before you - Heb. Before your faces; it is open to your view, and to your possession; there is no impediment in the way.
9 | At that time - That is, about that time, namely, a little before their coming to Horeb.
12 | Your burden - The trouble of ruling and managing so perverse a people. Your strife - Your contentions among yourselves, for the determnination whereof the elders were appointed.
15 | Officers - Inferior officers, that were to attend upon the superior magistrates, and to execute their decrees.
16 | The stranger - That converseth or dealeth with himn. To Such God would have justice equally adtninistred as to his own people, partly for the honour of religion, and partly for the interest which every man hath in matters of common right.
17 | Respect persons - Heb. Not know, or acknowledge faces, that is, not give sentence according to the outward qualities of the person, as he is poor or rich, your friend or enemy, but purely according to the merit of the cause. For which reason some of the Grecian law - givers ordered that the judges should give sentence in the dark where they could not see mens faces. The judgment is God's - It is passed in the name of God, and by commission from him, by you as representing his person, and doing his work; who therefore will defend you therein against all your enemies, amid to whom you must give an exact account.
18 | All the things which ye shall do - I delivered unto you, and especially unto your judges, all the laws, statutes, and judgments revealed unto me by the lord in Horeb.
24 | Eshcol - That is, of grapes, so called from the goodly cluster of grapes which they brought from thence.
28 | Greater - In number and strength and valour.
31 | Bare thee - Or, carried thee, as a father carries his weak and tender child in his arms, through difficulties and dangers, gently leading you according as you are able to go, and sustaining you by his power and goodness.
32 | Ye did not believe the Lord - So they could not enter in, because of unbelief. It was not any other sin shut them out of Canaan, but their disbelief of that promise, which was typical of gospel grace: to signify that no sin will ruin us but unbelief, which is a sin against the remedy; and therefore without remedy.
33 | Your words - That is to say, your murmurings, your unthankful, impatient, distrustful and rebellious speeches.
36 | Save Caleb - Under whom Joshua is comprehended, though not here expressed, because he was not now to be one of the people, but to be set over them as a chief governor.
37 | For your sakes - Upon occasion of your wickedness and perverseness, by which you provoked me to speak unadvisedly.
38 | Who standeth - Who is now thy servant.
44 | As bees - As bees which being provoked come out of their hives in great numbers, and with great fury pursue their adversary and disturber.

Chapter II

Their march from Kadesh - barnea, ver. 1 - 3. A charge not to trouble the Edomites, ver. 4 - 8. Nor the Moabites, ver. 9 - 12. (They pass the river Zered, ver. 13 - 16.) Nor the Ammonites, ver. 17 - 23. A command to attack Sihon, ver. 24 - 26. The conquest of his kingdom, ver. 27 - 37

1 | Mount Seir - The mountainous country of Seir or Edom. Many days - Even for thirty eight years.
3 | Northward - Towards the land of the Amorites and Canaanites.
6 | Buy meat - For thongh the manna did yet rain upon them, they were not forbidden to buy other meats when they had opportunity, but only were forbidden greedily to hunger after them when they could not obtain them. Buy water - For water in those parts was scarce, and therefore private persons did severally dig pits for their particular use.
7 | The Lord hath blessed thee - By God's blessing thou art able to buy thy conveniences, and therefore thy theft and rapine will be inexcusable, because without any pretence of necessity. He knoweth - Heb. He hath known, that is, observed, or regarded with care and kindness, which that word often notes. Which experience of God's singular goodness to thee, should make thee rely on him still, and not use any unjust practice to procure what thou wantest or desirest.
8 | We turned - From our direct road which lay through Edom.
9 | Ar - The chief city of the Moabites, here put for the whole country which depended upon it. The children of Lot - So called to signify that this preservation, was not for their sakes, for they were a wicked people, but for Lot's sake whose memory God yet honours.
10 | The Emims - Men terrible for stature and strength, as their very name imparts, whose expulsion by the Moabites is here noted as a great encouragement to the Israelites, for whose sake he would much more drive out the wicked and accursed Canaanites.
12 | Which the Lord gave - The past tense is here put for the future, will give after the manner of the prophets.
23 | The Caphtorim - A people a - kin to the Philistines, Gen 10:14, and confederate with them in this enterprize, and so dwelling together, and by degrees uniting together by marriages, they became one people. Caphtor - Which is by the learned thought to be Cappadocia: whither these people might make an expedition out of Egypt, either because of the report of the great riches of part of that country which drew others thither from places equally remote, or for some other reason now unknown.
25 | Under heaven - The following words rest rain the sentence to those nations that heard of them.
28 | On my feet - Or, with my company who are on foot: which is added significantly, because if their army had consisted as much of horsemen as many other armies did, their passage through his land might have been more mischievous and dangerous.
29 | As the children of Esau did - They did permit them to pass quietly by the borders, though not through the heart of their land, and in their passage the people sold them meat and drink, being it seems more kind to them than their king would have had them; and therefore they here ascribe this favour not to the king, though they are now treating with a king, but to the people, the children of Esau.
30 | Hardened his spirit - That is, suffered it to be hardened.
34 | Utterly destroyed - By God's command, these being a part of those people who were devoted by the Lord of life and death, to utter destruction for their abominable wickedness.
37 | Of Jabbok - That is, beyond Jabbok: for that was the border of the Ammomites.

Chapter III

The conquest of Og and his country, ver. 1 - 11. The distribution of it to the two tribes and an half, ver. 12 - 17. On condition of assisting their brethren, ver. 18 - 20. Joshua encouraged, ver. 21 - 22. Moses prays that he may go into Canaan, v. 23 - 25. But is refused, yet permitted to see it, ver. 26 - 29.

8 | On this side Jordan - So it was when Moses wrote this book; but afterward when Israel passed over Jordan it was called the land beyond Jordan.
9 | Sirion - Elsewhere called Mount Gilead, and Lebanon, and here Shenir, and Sirion, which several names are given to this one mountain partly by several people, and partly in regard of several tops and parts of it.
10 | All Gilead - Gilead is sometimes taken for all the Israelites possessions beyond Jordan, and so it comprehends Bashan; but here for that part of it which lies in and near mount Gilead, and so it is distinguished from Bashan and Argob.
11 | In Rabbath - Where it might now be, either because the Ammonites in some former battle with Og, had taken it as a spoil: or because after Og's death, the Ammonites desired to have this monument of his greatness, and the Israelites permitted them to carry it away to their chief city. Nine cubits - So his bed was four yards and an half long, and two yards broad.
14 | Unto this day - This must be put among those passages which were not written by Moses, but added by those holy men, who digested the books of Moses into this order, and inserted some few passages to accommodate things to their own time and people.
15 | Gilead - That is, the half part of Gilead. To Machir - That is, unto the children of Machir, son of Manasseh, for Machir was now dead.
16 | Half the valley - Or rather to the middle of the river: for the word rendered half signifies commonly middle, and the same Hebrew word means both a valley and a brook or river. And this sense is agreeable to the truth, that their land extended from Gilead unto Arnon, and, to speak exactly, to the middle of that river; for as that river was the border between them and others, so one half of it belonged to them, as the other half did to others, Jos 12:2. The same thing is expressed in the same words in the Hebrew which are here, though our translators render the self - same words there, from the middle of the river, which here they render, half of the valley. There the bounds of Sihon's kingdom, which was the same portion here mentioned as given to Reuben and Gad, are thus described, from Aroer, which is upon the bank of the river of Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon.
17 | The plain - The low country towards Jordan. The sea of the plain - That is, that salt sea, which before that dreadful conflagration was a goodly plain.
18 | You - Namely, the Reubenites and Gadites. All that are meet - In such number as your our brethren shall judge necessary. They were in all above an hundred thousand. Forty thousand of them went over Jordan before their brethren.
23 | I besought the Lord - We should allow no desire in our hearts, which we cannot in faith offer unto God by prayer.
24 | Thou hast begun to shew thy servant thy greatness - Lord, perfect what thou hast begun. The more we see of God's glory in his works, the more we desire to see. And the more we are affected with what we have seen of God, the better we are prepared for farther discoveries.
25 | Let me go over - For he supposed God's threatening might be conditional and reversible, as many others were. That goodly mountain - Which the Jews not improbably understood of that mountain on which the temple was to be built. This he seems to call that mountain, emphatically and eminently, that which was much in Moses's thoughts, though not in his eye.
28 | He shall go over - It was not Moses, but Joshua or Jesus that was to give the people rest, Heb 4:8. 'Tis a comfort to those who love mankind, when they are dying and going off, to see God's work likely to be carried on by other hands, when they are silent in the dust.

Chapter IV

An exhortation to obedience, ver. 1 - 13. A warning against idolatry, ver. 14 - 28. A promise upon repentance, ver. 29 - 40. Cities of refuge appointed, ver. 41 - 43. The place where Moses repeated the law, ver. 44 - 49.

1 | The statutes - The laws which concern the worship and service of God. The judgments - The laws concerning your duties to men. So these two comprehend both tables, and the whole law of God.
6 | In the sight of the nations - For though the generality of Heathens in the latter ages, did through inveterate prejudices condemn the laws of the Hebrews, yet it is certain, the wisest Heathens did highly approve of them, so that they made use of divers of them, and translated them into their own laws and constitutions; and Moses, the giver of these laws, hath been mentioned with great honour for his wisdom and learning by many of them. And particularly the old Heathen oracle expressly said, that the Chaldeans or Hebrews, who worshipped the uncreated God, were the only wise men.
7 | So nigh - By glorious miracles, by the pledges of his special presence, by the operations of his grace, and particularly by his readiness to hear our prayers, and to give us those succours which we call upon him for.
8 | So righteous - Whereby he implies that the true greatness of a nation doth not consist in pomp or power, or largeness of empire, as commonly men think, but in the righteousness of its laws.
10 | Thou stoodest - Some of them stood there in their own persons, though then they were but young, the rest in the loins of their parents.
11 | The midst of heaven - Flaming up into the air, which is often called heaven.
12 | No similitude - No resemblance or representation of God, whereby either his essence, or properties, or actions were represented, such as were usual among the Heathens.
14 | Statutes and judgments - The ceremonial and judicial laws which are here distinguished from the moral, or the ten commandments.
15 | In Horeb - God, who in other places and times did appear in a similitude in the fashion of a man, now in this most solemn appearance, when he comes to give eternal laws for the direction of the Israelites in the worship of God, and in their duty to men, purposely avoids all such representations, to shew that he abhors all worship of images, or of himself by images of what kind soever, because he is the invisible God, and cannot be represented by any visible image.
16 | Lest ye corrupt yourselves - Your ways, by worshipping God in a corrupt manner.
19 | Driven - Strongly inclined. Which the Lord hath divided unto all nations - Which are not Gods, but creatures, made not for the worship, but for the use of men; yea, of the meanest and most barbarous people under heaven, and therefore cannot without great absurdity be worshipped, especially by you who are so much advanced above other nations in wisdom and knowledge, and in this, that you are my peculiar people.
24 | A consuming fire - A just and terrible God, who, notwithstanding his special relation to thee, will severely punish thee, if thou provoke him. A jealous God - Who being espoused to thee, will be highly incensed against thee, (if thou follow after other lovers, or commit whoredom with idols) and will bear no rival or partner.
28 | Ye shall serve Gods - You shall be compelled by men, and given up by me to idolatry. So that very thing which was your choice, shall be your punishment: it being just and usual for God to punish one sin by giving men up to another.
29 | If from thence thou seek the Lord - Whatever place we are in, we may from thence seek him. There is no part of the earth which has a gulf fixt between it and heaven.
30 | In the latter days - In succeeding ages.
32 | The one side of heaven - That is, of the earth under heaven. Ask all the inhabitants of the world.
33 | And live - And was not overwhelmed and consumed by such a glorious appearance.
34 | By temptations - Temptations is the general title, which is explained by the following particulars, signs, and wonders, &c. which are called temptations, because they were trials both to the Egyptians and Israelites, whether they would be induced to believe and obey God or no. By terrors - Raised in the minds of the Egyptians, or, by terrible things done among them.
37 | In his sight - Keeping his eye fixed upon him, as the father doth on his beloved child.
44 | This is the law - More punctually expressed in the following chapter, to which these words are a preface.

Chapter V

The general intent of the Ten Commandments as a covenant between God and Israel, ver. 1 - 5. The Commandments, ver. 6 - 21. God writes them, and grants the people's request, that he would speak by Moses, ver. 22 - 28. Exhortations to obedience, ver. 29 - 33.

1 | All Israel - Namely by their elders, who were to impart it to the rest.
3 | Not with our fathers - Only: but with us, who are all alive - He saith not, that all who made the covenant at Sinai are now alive, but this covenant was made with all that are now alive; which is most true, for it was made with the elders in their persons, and with the rest in their parents, who covenanted for them.
4 | Face to face - Personally and immediately, not by the mouth or ministry of Moses; plainly and certainly, as when two men talk face to face; freely and familiarly, so as not to overwhelm and confound you.
5 | Between the Lord and you - As a mediator between you, according to your desire. The word of the Lord - Not the ten commandments, which God himself uttered, but the following statutes and judgments.
7 | There being little said, concerning the spiritual sense of the Ten Commandments, in the notes on the twentieth of Exodus, I think it needful to add a few questions here, which the reader may answer between God and his own soul. Thou shalt have none other gods before me - Hast thou worshipped God in spirit and in truth? Hast thou proposed to thyself no end besides him? Hath he been the end of all thy actions? Hast thou sought for any other happiness, than the knowledge and love of God? Dost thou experimentally know the only true God, and Jesus Christ whom he hath sent? Dost thou love God? Dost thou love him with all thy heart, with all thy soul, and with all thy strength; so as to love nothing else but in that manner and degree which tends to increase thy love of him? Hast thou found happiness in God? Is he the desire of thine eyes, the joy of thy heart? If not, thou hast other gods before him.
8 | Thou shalt not make any graven image - Hast thou not formed any gross image of God in thy mind? Hast thou always thought of him as a pure spirit, whom no man hath seen, nor can see? And hast thou worshipped him with thy body, as well as with thy spirit, seeing both of them are God's?
11 | Thou shalt not take the name of the Lord thy God in vain - Hast thou never used the name of God, unless on solemn and weighty occasions? Hast thou then used it with the deepest awe? Hast thou duly honoured his word, his ordinances, his ministers? Hast thou considered all things as they stand in relation to him, and seen God in all? Hast thou looked upon heaven as God's throne? Up on earth as God's footstool? On every thing therein as belonging to the great king? On every creature as full of God?
12 | Keep the sabbath - day, to sanctify it - Dost thou do no work on this day, which can be done as well on another? Art thou peculiarly careful on this day, to avoid all conversation, which does not tend to the knowledge and love of God? Dost thou watch narrowly over all that are within thy gates, that they too may keep it holy? And dost thou try every possible means, to bring all men, wherever you are, to do the same?
16 | Honour thy father and mother - Hast thou not been irreverent or undutiful to either? Hast thou not slighted their advice? Hast thou chearfully obeyed all their lawful commands? Hast thou loved and honoured their persons? Supplied their wants, and concealed their infirmities? Hast thou wrestled for them with God in prayer? Hast thou loved and honoured thy prince, and avoided as fire all speaking evil of the ruler of thy people? Have ye that are servants done all things as unto Christ? Not with eye - service, but in singleness of heart? Have ye who are masters, behaved as parents to your servants, with all gentleness and affection? Have ye all obeyed them that watch over your souls, and esteemed them highly in love for their work's sake?
17 | Thou shalt not kill - Have you not tempted any one, to what might shorten his life? Have you tempted none to intemperance? Have you suffered none to be intemperate under your roof, or in your company? Have you done all you could in every place, to prevent intemperance of all kinds! Are you guilty of no degree of self - murder? Do you never eat or drink any thing because you like it, although you have reason to believe, it is prejudicial to your health? Have you constantly done whatever you had reason to believe was conducive to it? Have you not hated your neighbour in your heart? Have you reproved him that committed sin in your sight? If not, you have in God's account hated him, seeing you suffered sin upon him. Have you loved all men as your own soul? As Christ loved us? Have you done unto all men, as in like circumstances, you would they should do to you? Have you done all in your power to help your neighbours, enemies as well as friends? Have you laboured to deliver every soul you could from sin and misery? Have you shewed that you loved all men as yourself, by a constant, earnest endeavour, to fill all places with holiness and happiness, with the knowledge and love of God?
18 | Neither shalt thou commit adultery - If thou hast not been guilty of any act of uncleanness, hath thy heart conceived no unclean thought? Hast thou not looked on a woman so as to lust after her? Hast thou not betrayed thy own soul to temptation, by eating and drinking to the full, by needless familiarities, by foolish talking, by levity of dress or behaviour? Hast thou used all the means which scripture and reason suggest, to prevent every kind and degree of unchastity? Hast thou laboured, by watching, fasting, and prayer, to possess thy vessel in sanctification and honour?
19 | Neither shalt thou steal - Have you seriously considered, that these houses, lands, money, or goods, which you are used to call your own, are not your own, but belong to another, even God? Have you ever considered, that God is the sole proprietor of heaven and earth? The true owner of every thing therein? Have you considered, that he has only lent them to you? That you are but a steward of your Lord's goods? And that he has told you expressly the uses and purposes for which he intrusts you with them? Namely, for the furnishing first yourselves, and then as many others as you can, with the things needful for life and godliness? Have you considered, that you have no right at all, to apply any part of them to any other purpose? And that if you do, you are as much a robber of God, as any can be a robber of you?
20 | Neither shalt thou bear false witness against thy neighbour - Have you not been guilty of evil - speaking? Of needlessly repeating the real fault of your neighbour? If I see a man do an evil thing, and tell it to another, unless from a full and clear conviction, that it is necessary to mention it just then, for the glory of God, the safety or good of some other person, or for the benefit of him that hath done amiss; and unless I then do it only so far, as is necessary to these ends, that is evil - speaking. O beware of this! It is scattering abroad arrows, fire - brands, and death.
21 | Neither shalt thou covet any thing that is thy neighbour's - The plain meaning of this is, thou shalt not desire any thing that is not thy own, any thing which thou hast not. Indeed why shouldst thou? God hath given thee whatever tends to thy one end, holiness. Thou canst not deny it, without making him a liar: and: when any thing else will tend thereto, he will give thee that also. There is therefore no room to desire any thing which thou hast not. Thou hast already every thing that is really good for thee, wouldst thou have more money, more pleasure, more praise still? Why this is not good for thee. God has told thee so, by withholding it from thee. O give thyself up to his wise and gracious disposal!
22 | Out of the midst of the fire, of the cloud, and of the thick darkness - That was a dispensation of terror, designed to make the gospel of grace the more welcome, and to be a specimen of the terrors of the judgment - day. He added no more - He ceased for that time to speak immediately, and with that loud voice unto the people; for the rest were delivered to Moses, and by him communicated unto them. This he did to shew the preeminence of that law above the rest, and its everlasting obligation.
25 | Why should we die? - For though God hath for this season kept us alive, yet we shall never be able to endure any farther discourse from him in such a terrible manner, but shall certainly sink under the burden of it.
26 | Flesh - Is here put for man in his frail, corruptible, and mortal state.
29 | O that there were such an heart in them! - A heart to fear God, and keep his commandments forever! The God of heaven is truly and earnestly desirous of the salvation of poor sinners. He has given abundant proof that he is so: he gives us time and space to repent; by his mercies invites us to repentance, and waiteth to be gracious: has sent his son to redeem us, published a general offer of pardon, promised his spirit to those that pray for him; and has said, yea and sworn, that he hath no pleasure in the death of a sinner!

Chapter VI

A persuasive to obedience, ver. 1 - 3. The first truth, God is One, the first duty, to love him, ver. 4,5. The means hereto, ver. 6 - 9. A caution not to forget God in prosperity, ver. 10 - 13. Not to worship idols, or tempt God, ver. 14 - 16. Exhortation to obedience, ver. 17 - 19. And to teach their children, ver. 20 - 25.

5 | And thou shalt love the Lord thy God with all thine heart - And is this only an external commandment? Can any then say, that the Sinai - covenant was merely external? With all thy heart - With an entire love. He is One; therefore our hearts must be united in his love. And the whole stream of our affections must run toward Him. O that this love of God may be shed abroad in our hearts.
7 | Teach them diligently - Heb. whet, or sharpen them, so as they may pierce deep into their hearts. This metaphor signifies the manner of instructing them, that it is to be done diligently, earnestly, frequently, discreetly.
8 | Thou shalt bind them - Thou shalt give all diligence, and use all means to keep them in thy remembrance, as men often bind something upon their hands, or put it before their eyes to prevent forgetfulness of a thing which they much desire to remember.
13 | Shalt swear by his name - When thou hast a call and just cause to swear, not by idols, or any creatures.
15 | Among you - Heb. In the midst of you, to see and observe all your ways and your turnings aside to other Gods.
16 | Ye shall not tempt - Not provoke him, as the following instance explains. Sinners, especially presumptuous sinners, are said to tempt God, that is, to make a trial of God, whether he be, so wise as to see their sins, so just and true and powerful as to take vengeance on them, concerning which they are very apt to doubt because of the present impunity and prosperity of many such persons.
17 | Ye diligently keep - Negligence will ruin us: but we cannot be saved without diligence.
25 | It shall be our righteousness - Heb. Righteousness shall be to us. We shall be owned and pronounced by God to be righteous and holy persons, if we sincerely obey him, otherwise we shall be declared to be unrighteous and ungodly. Or, mercy shall be to us, or with us. For as the Hebrew word rendered righteousness is very often put for mercy, (as Psa 24:5 36:10 51:14 Pro 10:2 11:4 Dan 9:16) so this sense seems best to agree both with the scripture use of this phrase, (in which righteousness, seldom or never, but grace or mercy frequently, is said to be to us or with us) and with the foregoing verse and argument God, saith he, Deu 5:24, commanded these things for our good, that he might preserve us alive, as it is this day. And, saith he in this verse, this is not all; for as he hath done us good, so he will go on to do us more and more good, and God's mercy shall be to us, or with us, in the remainder of our lives, and for ever, if we observe these commandments.

Chapter VII

A command to destroy the Canaanites, with all pertaining to their idols, ver. 1 - 5. And to obey God, considering their relation to him, ver. 6 - 11. Promises to the obedient, ver. 12 - 15. A repetition of the command, utterly to destroy the Canaanites, with all the monuments of their idolatry, ver. 16 - 26.

1 | Seven nations - There were ten in Gen 15:19 - 21. But this being some hundreds of years after, it is not strange if three of them were either destroyed by foreign or domestick wars, or by cohabitation and marriage united with, and swallowed up in the rest.
4 | To serve other Gods - That is, there is manifest danger of apostacy and idolatry from such matches. Which reason doth both limit the law to such of these as are unconverted (otherwise Salmon married Rahab, Matt 1:5) and enlarge it to other idolatrous nations, as appears from 1Kin 11:2 Ezra 9:2 Neh 13:23.
5 | Their graves - Which idolaters planted about the temples and altars of their Gods. Hereby God designed to take away whatsoever might bring their idolatry to remembrance, or occasion the reviving of it.
7 | The fewest - To wit, at that time when God first declared his choice of you for his peculiar people, which was done to Abraham. For Abraham had but one son concerned in this choice and covenant, namely, Isaac, and that was in his hundredth year; and Isaac was sixty years old ere he had a child, and then had only two children; and though Jacob had twelve sons, it was a long time before they made any considerable increase. Nor do we read of any great multiplication of them 'till after Joseph's death.
8 | The Lord loved you - It was his free choice without any cause or motive on your part.
10 | Them that hate him - Not only those who hate him directly and properly, (for so did few or none of the Israelites to whom he here speaks,) but those who hate him by construction and consequence; those who hate and oppose his people, and word, those who wilfully persist in the breach of God's commandments. To their face - That is, openly, and so as they shall see it, and not be able to avoid it. Slack - So as to delay it beyond the fit time or season for vengeance, yet withal he is long - suffering, and slow to anger.
12 | The covenant and the mercy - That is, the covenant of mercy, which he out of his own mere grace made with them.
13 | He will love thee - He will continue to love thee, and to manifest his love to thee.
15 | The diseases of Egypt - Such as the Egyptians were infected with, either commonly, or miraculously. It seems to refer not only to the plagues of Egypt, but to some other epidemic disease, which they remembered to have prevailed among the Egyptians, and by which God had chastised them for their national sins. Diseases are God's servants, which go where he sends them, and do what he bids them.
19 | The temptations - The trials and exercises of thy faith and obedience to my commands.
24 | No man shall stand - This promise is made upon condition of their performance of their duty, which they neglecting, justly lose the benefit of it.
25 | The silver or gold - Wherewith the idols are covered or adorned, nor consequently any other of their ornaments. This he commands to shew his utter detestation of idolatry, and to cut off all occasions of it.

Chapter VIII

An exhortation to obedience, in consideration of past and promised mercies, ver. 1 - 9. A caution not to forget God in prosperity, ver. 10 - 18. A threatening, in case of apostacy, ver. 19, 20.

1 | Live - Live comfortably and happily.
2 | All the way - All the events which befel three in the way, the miraculous protections, deliverances, provisions, instructions which God gave thee; and withal the frequent and severe punishments of thy disobedience. To know - That thou mightest discover to thyself and others that infidelity, inconstancy, hypocrisy, and perverseness, which lay hid in thy heart; the discovery whereof was of singular use both to them, and to the church of God in all succeeding ages. It is good for us likewise to remember all the ways both of God's providence and grace, by which he has led us hitherto through the wilderness, that we may trust him, and chearfully serve him.
3 | By every word - That is, by every or any thing which God appoints for this end, how unlikely so - ever it may seem to be for nourishment; seeing it is not the creature, but only God's command and blessing upon it, that makes it sufficient for the support of life.
5 | As a man chastiseth his son - That is, unwillingly, being constrained by necessity; moderately, in judgment remembering mercy; and for thy reformation not thy destruction.
7 | Depths - Deep wells or springs, or lakes, which were numerous and large.
9 | Whose stones are iron - Where are mines of iron in a manner as plentiful as stones, and upon which travellers must tread, as in other parts they do upon stones.
10 | Bless the Lord - Solemnly praise him for thy food; which is a debt both of gratitude and justice, because it is from his providence and favour that thou receivest both thy food and refreshment and strength by it. The more unworthy and absurd is that too common profaneness of them, who, professing to believe a God, from whom all their comforts come, grudge to own him at their meals, either by desiring his blessing before them, or by offering due praise to God after them.
14 | Lifted up - As if thou didst receive and enjoy these things, either, by thy owns wisdom, and valour, and industry, or for thy own merit.
16 | That he might humble thee - By keeping thee in a constant dependence upon him for every day's food, and convincing thee what an impotent, helpless creature thou art, having nothing whereon to subsist, and being supported wholly by the alms of divine goodness from day to day. The mercies of God, if duly considered, are as powerful a mean to humble us as the greatest afflictions, because they increase our debts to God, and manifest our dependance upon him, and by making God great, they make us little in our own eyes. To do thee good - That is, that after he hath purged and prepared thee by afflictions, thou mayest receive and enjoy his blessings with less disadvantage, whilst by the remembrance of former afflictions. thou art made thankful for them, and more cautious not to abuse them.

Chapter IX

A promise of Canaan, ver. 1 - 3. A caution, not to ascribe this to their own merit, ver. 4 - 6. A rehearsal of their various rebellions, ver. 7 - 24. and of Moses's intercession for them, ver. 25 - 29.

1 | Hear, O Israel - This seems to be a new discourse, delivered at some distance of time from the former, probably on the next sabbath - day. This day - That is, shortly, within a little time, the word day being often put for time. Nations - That is, the land of those nations. Mightier than thyself - This he adds, that they might not trust to their own strength, but rely upon God's help for the destroying them, and, after the work was done, might ascribe the glory of it to God alone, and not to themselves.
2 | Who can stand - This seems to be a proverb used in those times.
5 | Not for thy righteousness - Neither for thy upright heart, nor holy life, which are the two things which God above all things regards. And consequently he excludes all merit. And surely they who did not deserve this earthly Canaan, could not merit the kingdom of glory. To perform the word - To shew my faithfulness in accomplishing that promise which I graciously made and confirmed with my oath.
6 | Stiff - necked - Rebellious and perverse, and so destitute of all pretence of righteousness. And thus our gaining possession of the heavenly Canaan, must be ascribed to God's power, not our own might, and to God's Grace, not our own merit. In him we must glory.
8 | In Horeb - When your miraculous deliverance out of Egypt was fresh in memory; when God had but newly manifested himself to you in so stupendous and dreadful a manner, and had taken you into covenant with himself, when God was actually conferring farther mercies upon you.
10 | With the finger of God - Immediately and miraculously, which was done not only to procure the greater reverence to the law, but also to signify, that it is the work of God alone to write this law upon the tables of men's hearts. In the day of the assembly - That is, when the people were gathered by God's command to the bottom of mount Sinai, to hear and receive God's ten commandments from his own mouth.
14 | Let me alone! - Stop me not by thy intercession.
17 | I brake them before your eyes - Not by an unbridled passion, but in zeal for God's honour, and by the direction of God's spirit, to signify to tine people, that the covenant between God and them contained in those tables was broken and they were now cast out of God's favour, and could expect nothing from him but fiery indignation.
18 | I fell down - In a way of humiliation and supplication, on your behalf.
21 | Into the brook - That there might be no monument or remembrance of it left.
25 | I fell down forty days - The same as were mentioned before, Deu 9:18, as appears by comparing this with Exodus, where this history is more fully related, and where this is said to be done twice only.
26 | Through thy greatness - Through the greatness of thy power, which appeared most eminently in that work.
27 | Thy servants - That is, the promise made and sworn to thy servants.
29 | Thy people - Whom thou hast chosen to thyself out of all mankind, and publickly owned them for thine, and hast purchased and redeemed them from the Egyptians.

Chapter X

God's mercy, in renewing the two tables, ver. 1 - 5. In leading Israel forward, and chusing the tribe of Levi for his own, ver. 6 - 9. In accepting the intercession as Moses, ver. 10 - 11. An exhortation to fear, love, and serve God, ver. 12 - 22.

2 | I will write on the tables - Tho' the tables were broken, because they broke his commandment, they were now renewed, in proof that his wrath was turned away. And thus God's writing his law in our inward parts, is the surest proof of our reconciliation to him.
6 | This following history comes in manifestly by way of parenthesis, as may appear from Deu 10:10, where he returns to his former discourse; and it seems to be here inserted as an evidence of God's gracious answer to Moses's prayers, and of his reconciliation to the people, notwithstanding their late and great provocation. For, saith he, after this they proceeded by God's guidance in their journeys, and though Aaron died in one of them, yet God made up that breach, and Eleazar came in his place, and ministered as priest, one branch of which office was to intercede for the people.
8 | At that time - About that time, that is, when I was come down from the mount, as was said, Deu 10:5. To stand before the Lord - A phrase used concerning the prophets, 1Kings 17:1 18:15, this being the posture of ministers. Hence the angels are said to stand, 2Chr 18:18 Luke 1:19. To bless - The people, by performance of those holy ministrations for the people, and giving those instructions to them, to which God's blessing was promised; and this they did in God's name, that is, by command, and commission from him.
9 | The Lord is his inheritance - That is, the Lord's portion, namely, tithes and offerings, which belong to God, are given by him to the Levites for their subsistence, from generation to generation.
11 | Take thy journey before the people - 'Twas fit that he who had saved them from ruin by his intercession, should have the conduct and command of them. And herein he was a type of Christ, who, as he ever lives to make intercession for us, so has all power in heaven and in earth.
12 | What doth he require - By way of duty and gratitude for such amazing mercies.
14 | The heaven - The airy and starry heaven. The heaven of heavens - The highest or third heaven, called the heaven of heavens for its eminency. All that therein is - With all creatures and all men, which being all his, he might have chosen what nation he pleased to be his people.
15 | To love them - He shews that God had no particular obligation to their fathers, any more than to other persons or people, all being equally his creatures, and that his choice of them out of and above all others, proceeded only from God's good pleasure.
16 | Circumcise - Rest not in your bodily circumcision, but seriously set upon that substantial work which is signified thereby: cleanse your hearts from all filthiness and superfluity of naughtiness, fitly compared to the foreskin, which if not cut off, made persons profane, unclean and odious in the sight of God.
17 | Regardeth not persons - Whether Jews or Gentiles, but deals justly and equally with all sorts of men; and as whosoever fears and obeys him shall be accepted, so all incorrigible transgressors shall be severely punished, and you no less than other people: therefore do not flatter yourselves as if God would bear with your sins because of his particular kindness to you or to your fathers.
18 | He doth execute - That is, plead their cause, and give them right against their potent adversaries, and therefore he expects you should do so too.
20 | To him shalt thou cleave - With firm confidence, true affection, and constant obedience.
21 | Thy praise - The object and matter of thy praise, as Exo 15:2, whom thou shouldest ever praise.

Chapter XI

Moses exhorts them to obedience by rehearsing God's works, ver. 1 - 7. By describing the goodness of the land, ver. 8 - 12. By promises and threats, ver. 13 - 17. An exhortation to teach their children, closed with a promise, ver. 18 - 25. A blessing and a curse, ver. 26 - 32.

2 | Know - That is, acknowledge and consider it with diligence and thankfulness.
4 | Unto this day - The effect of which destruction continueth to this day, in their weakness and fear, and our safety from their farther attempts against us.
7 | Your eyes have seen - All of them had seen some, and some of them had seen all the great things done in Egypt and at the Red - sea, and in the Wilderness. What our eyes have seen, especially in our early days, should be improved by us long after.
10 | With thy foot - That is, with great pains and labour of thy feet, partly by going up and down to fetch water and disperse it, and partly by digging furrows with thy foot, and using engines for distributing the water, which engines they thrust with their feet. For tho' the river Nile did once in a year overflow the grounds, and made them fruitful, yet often it failed them, at least in part, and then they were put to great pains about their ground. And when it did overflow sufficiently, and left its mud upon the earth, yet that mud was in a little time hardened, and needed another watering, and much digging and labour both of the hand and feet, especially in places more remote from that river; which inconvenience Canaan was free from.
11 | Of hills and valleys - And therefore much more healthful than Egypt was, which as it was enriched, so it was annoyed with the Nile, which overflowed the land in summer time, and thereby made the country both unpleasant and unhealthful. And health being the greatest of all outward blessings, Canaan must therefore needs be a more desirable habitation than Egypt. The rain of heaven - Which is more easy, being given thee without thy charge or pains; more sweet and pleasant, not hindering thy going abroad upon thy occasions, as the overflow of the Nile did, whereby the Egyptians were confined in a great measure to their houses; more safe and healthful, being free from that mud which attends upon the waters of the Nile; and more certain too, the former and the latter rain being promised to be given to them in their several seasons, upon condition of their obedience, which condition, tho' it may seem a clog and inconvenience, yet indeed was a great benefit, that by their own necessities and interest they might be obliged to that obedience, upon which their happiness depended both for this life and the next.
12 | Careth for - In a special manner watering it immediately as it were by his own hand, without man's help, and giving peculiar blessings to it, which Egypt enjoys not. To the end of the year - To give it the rain, and other blessings proper to the several seasons. But all these mercies, and the fruitfulness of the land consequent upon them, were suspended upon their disobedience. And therefore it is not at all strange that some later writers, describe the land of Canaan as a barren soil, which is, so far from affording ground to question the authority of the scriptures, that it doth much more confirm it, this, being an effect of that threatning that God would turn a fruitful land into barrenness for the wickedness of these that dwell in it, Psa 107:34.
14 | The ruin of your land - Which is, proper to your land, not common to Egypt, where, as all authors agree, there is little rain. The first rain fell in seed time, to make the corn spring, the other a little before harvest, to ripen it.
15 | I will send grass in thy fields - So godliness has here the promise of the life which now is. But the favour of God puts gladness into the heart, more than the increase of corn, wine and oil.
17 | Shut up the heaven - Which is compared sometimes to a great store - house wherein God lays up his treasures of rain, Job 38:22, the doors whereof God is said to open when he gives rain, and to shut when he witholds it.
18 Lay up - Let us all observe these three rules,
  1. Let our hearts be filled with the word of God. Lay up these words in your hearts, as in a store - house, to be used upon all occasions.
  2. Let our eyes be fixed upon the word of God: Bind them for a sign upon your hand, which is always in view, and as frontlets between your eyes, which you cannot avoid the sight of.
  3. Let our tongues be employed about the word of God, especially with our children, who must be taught this, as far more needful than the rules of decency, or the calling they are to live by.
21 | As the days of heaven - As long as the heaven keeps its place and continues its influences upon earth.
24 | Every place - Not absolutely, as the Rabbins fondly conceit, but in the promised land, as it is restrained in the following words; either by possession, or by dominion, namely, upon condition of your obedience. The wilderness - Of Sin, on the south - side. To Lebanon - Which was on the north border. Euphrates - On the east. So far the right of dominion extended, but that their sins cut them short: and so far Solomon extended his dominion. The uttermost sea - The western or midland sea.
26 | I set before you - I propose them to your choice.
28 | Which ye have not known - Which you have no acquaintance with, nor experience of their power, or wisdom, or goodness, as you have had of mine.
29 | Put - Heb. Thou shalt give, that is, speak or pronounce, or cause to be pronounced. So the word to give is used, Deu 13:1,2 Job 36:3 Pro 9:9. This is, more particularly expressed, Deu 27:12,13.
30 | Over against - Looking toward Gilgal, tho' at some considerable distance from it. Beside the plains of Moreh - This was one of the first places that Abram came to in Canaan. So that in sending them thither to hear the blessing and the curse, they were minded of the promise made to Abram in that very place, Gen 12:6,7.

Chapter XII

A command, to destroy all relicks of idolatry, ver. 1 - 3. To worship God in his own place, and according to his own appointment, ver. 4 - 14. A permission to eat flesh, but not blood, ver. 15, 16. Directions to eat the tithe in the holy place, and to take care of the Levite, ver. 17 - 19. A farther permission to eat flesh, but not blood, ver. 20 - 25. A direction to eat holy things in the holy place, ver. 26 - 28. Farther cautions against idolatry, ver. 20 - 32.

2 | All the places - Temples, chapels, altars, groves, as appears from other scriptures. Green - tree - As the Gentiles consecrated divers trees to their false gods, so they worshipped these under them.
3 | Pillars - Upon which their images were set. Names - That is, all the memorials of them, and the very names given to the places from the idols.
4 | Not do so - That is, not worship him in several places, mountains, and groves.
5 | To put his name there - That is, to set up his worship there, and which he shall call by his name, as his house, or his dwelling - place; namely, where the ark should be, the tabernacle, or temple: which was first Shiloh, and then Jerusalem. There is not one precept in all the law of Moses, so largely inculcated as this, to bring all their sacrifices to that one altar. And how significant is, that appointment? They must keep to one place, in token of their belief. That there is one God, and one Mediator between God and man. It not only served to keep up the notion of the unity of the godhead, but the one only way of approach to God and communion with him in and by his son.
6 | Thither bring your burnt - offerings - Which were wisely appropriated to that one place, for the security of the true religion, and for the prevention of idolatry and superstition, which might otherwise more easily have crept in: and to signify that their sacrifices were not accepted for their own worth, but by God's gracious, appointment, and for the sake of God's altar, by which they were sanctified, and for the sake of Christ, whom the altar manifestly represented. Your heave - offerings - That is, your first - fruits, of corn, and wine, and oil, and other fruits. And these are called the heave - offerings of their hand, because the offerer was first to take these into his hands, and to heave them before the Lord, and then to give them to the priest. Your free - will - offerings - Even your voluntary oblations, which were not due by my prescription, but only by your own choice: you may chuse what kind of offering you please to offer, but not the place where you shall offer them.
7 | There - Not in the most holy place, wherein only the priests might eat, but in places allowed to the people for this, end in the holy city. Ye shall eat - Your part of the things mentioned, Deu 12:6. Before the Lord - In the place of God's presence, where God's sanctuary shall be.
8 | Here - Where the inconveniency of the place, and the uncertainty of our abode, would not permit exact order in sacrifices and feasts and ceremonies, which therefore God was then pleased to dispense with; but, saith he, he will not do so there. Right in his own eyes - Not that universal liberty was given to all persons to worship how they listed; but in many things their unsettled condition gave opportunity to do so.
11 | His name - His majesty and glory, his worship and service, his, special and gracious presence. Your choice vows - Heb. the choice of your vows, that is, your select or chosen vows; so called, because things offered for vows, were to be perfect, whereas defective creatures were accepted in free - will - offerings.
12 | Your daughters - Hence it appears, that though the males only were obliged to appear before God in their solemn feasts, yet the women also were permitted to come.
13 | Thy burnt - offerings - Nor the other things mentioned above, this one and most eminent kind being put for all the rest.
17 | Within thy gates - That is, in your private habitations, here opposed to the place of God's worship.
20 | Enlarge thy border - Which will make it impossible to bring all the cattle thou usest to the tabernacle.
21 | If the place be too far - Being obliged to carry their sacrifices to the place of worship, they might think themselves obliged to carry their other cattle thither to be killed. They are therefore released from all such obligations, and left at liberty to kill them at home, whether they lived nearer that place, or farther from it; only the latter is here mentioned, as being the matter of the scruple. As I have commanded - In such a manner as the blood may be poured forth.
22 | As the roe - buck - As common or unhallowed food, tho' they be of the same kind with the sacrifices which are offered to God. The unclean - Because there was, no holiness in such meat for which the unclean might be excluded from it.
27 | The flesh - Excepting what shall be burned to God's, honour, and given to the priest according to his appointment.
30 | By following them - By following the example they left, when their persons are destroyed.

Chapter XIII

Enticers to idolatry to be stoned, ver. 1 - 11. Idolatrous cities to be entirely destroyed, ver. 12 - 18.

1 | A dreamer of dreams - One that pretends God hath revealed himself to him by visions or dreams. Giveth a sign or wonder - That is, shall foretell some strange and wonderful thing.
3 | Thou shalt not hearken to that prophet - Not receive his doctrine, though the sign come to pass. For although when such a sign or wonder foretold did not follow or come to pass, it was a sign of a false prophet, yet when it did come to pass, it was no sufficient sign of a true one, especially, in such a case. There are many things, which may be wrought by evil spirits, God so permitting it for wise and just reasons, not only for the trial of the good, but also for the punishment of ungodly men. Proveth you - That is, trieth your faith and love and obedience. To know - Namely, judicially, or in a publick manner, so as both you and others may know and see it, that so the justice of his judgments upon you may be more evident and glorious.
5 | To thrust - This phrase notes the great force and power of seducers to corrupt men's minds. So shalt thou put the evil away - Thou shalt remove the guilt, by removing the guilty.
6 | The son of thy mother - This is added, to restrain the signification of the word brother, which is often used generally for one near a - kin, and to express the nearness of the relation, the mother's, side being usually the ground of the most fervent affection. Thy daughter - Thy piety must overcome both thy affection, and thy compassion to the weaker sex. The father and mother are here omitted, because they are sufficiently contained in the former examples.
8 | Conceal him - That is, smother his fault, hide or protect his person, but shalt accuse him to the magistrate, and demand justice upon him.
9 | Thou shalt kill him - Not privately, which pretence would have opened the door to innumerable murders, but by procuring his death by the sentence of the magistrate. Thou shalt cast the first stone at him, as the witness was to do.
13 | Children of Belial - It signifies properly persons without yoke, vile and wretched miscreants, lawless and rebellious, that will suffer no restraint, that neither fear God, nor reverence man. From among you - That is, from your church and religion. It notes a separation from them, not in place (as appears by their partnership with their fellow citizens both in the sin and punishment) but in heart, doctrine and worship.
14 | Enquire - This is, meant of the magistrate, to whose office this properly belongs, and of whom he continues to speak in the same manner, thou, Deu 13:15,16. The Jewish writers say, the defection of a city is to be tried by the great sanhedrim. If it appear, that they are thrust away to idolatry, they send two learned men, to admonish them. If they repent, all is well: is not, all Israel must go up and execute this sentence. Tho' we do not find this law put in execution, in all the history of the Jewish church, yet for neglecting the execution of it on inferior cities, God himself by the army of the Chaldeans, executed it on Jerusalem, the head city, which was utterly destroyed, and lay in ruins for seventy years.
15 | The inhabitants - Namely, all that are guilty, not the innocent part, such as disowned this apostacy, who doubtless by choice, at least upon warning, would come out of so wicked a place. Utterly - The very same punishment which was, inflicted upon the cities of the cursed Canaanites, to whom having made themselves equal in sin, it is but just God should equal them in punishment.
16 | For the Lord - For the satisfaction of God's justice, the maintainance of his honour and authority, and the pacification of his offended majesty. It shall not be built - It shall be an eternal monument of God's justice, and terror to after ages.
17 | Multiply thee - So thou shalt have no loss of thy numbers by cutting off so many people.

Chapter XIV

Directions, concerning mourning, ver. 1, 2. Concerning clean and unclean meats, ver. 3 - 21 . Concerning tithes, ver. 29.

1 | Of the Lord - Whom therefore you must not disparage by unworthy or unbecoming practices. Ye shall not cut yourselves - Which were the practices of idolaters, both in the worship of their idols, in their funerals, and upon occasion of public calamities. Is not this like a parent's charge to his little children, playing with knives, "Do not cut yourselves!" This is, the intention of those commands, which obliges us to deny ourselves. The meaning is, Do yourselves no harm! And as this also is, the design of cross providences, to remove from us those things by which we are in danger of doing ourselves harm.
3 | Abominable - Unclean and forbidden by me, which therefore should be abominable to you.
22 | All the increase - This is to be understood of the second tithes, which seem to be the same with the tithes of the first year, mentioned De 14:28.
25 | In thine hand - That is, in a bag to be taken into thy hand and carried with thee.
27 | Thou shalt not forsake him - Thou shalt give him a share in such tithes or in the product of them.
28 | At the end of three years - That is, in the third year, as it is, expressed, Deu 26:12. The same year - This is added to shew that he speaks of the third year, and not of the fourth year, as some might conjecture from the phrase, at the end of three years.

Chapter XV

Orders concerning the release of debts every seventh year, ver. 1 - 6. Concerning lending, ver. 7 - 11. Concerning the release of servants, ver. 12 - 18. Concerning the firstlings, ver. 19 - 23.

1 | At the end - That is, in the last year of the seven, as is, most evident from De 15:9. And this year of release, as it is, called below, De 15:9, is the same with the sabbatical year, Ex 23:11.
2 | Every creditor - Here is, a law for poor, insolvent debtors. Every seventh year was a year of release, when among other acts of grace, this was one, that every Israelite, who had borrowed money, and had not been able to pay it before, should this year be released from it. And tho' if he was able, he was bound in conscience to pay it afterwards, yet it could not be recovered by law. His brother - This is added to limit the word neighbour, which is more general, unto a brother, in nation and religion, an Israelite. The Lord's release - Or, a release for the Lord, in obedience to his command, for his honour, and as an acknowledgment of his right in your estates, and of his kindness in giving and continuing them to you.
4 | Save when there shall be no poor - The words may be rendered thus, as in the margin of our Bibles, To the end that there be no poor among you. And so they contain a reason of this law, namely, that none be impoverished and ruined by a rigid exaction of debts.
8 | Open thine hand wide - That is, deal bountifully and liberally with him.
9 | Beware - Suppress the first risings of such uncharitableness. It be sin - That is, it be charged upon thee as a sin.
10 | Thine heart shall not be grieved - That is, thou shalt give, not only with an open hand, but with a willing and chearful mind, without which thy very charity is uncharitable, and not accepted by God.
11 | The poor shall never cease - God by his providence will so order it, partly for the punishment of your disobedience, and partly for the trial and exercise of your obedience to him and charity to your brother.
12 | If thy brother be sold - Either by himself, or his parents, or as a criminal. Six years - To be computed from the beginning of his servitude, which is every where limited to the space of six years.
15 | The Lord redeemed thee - And brought thee out with riches, which because they would not, God gave thee as a just recompense for thy service; and therefore thou shalt follow his example, and send out thy servant furnished with all convenient provisions.
17 | For ever - All the time of his life, or, at least, 'till the year of jubilee. Likewise - That is, either dismiss her with plenty, or engage her to perpetual servitude, in the same manner and by the same rites.
19 | All the firstling males thou shalt sanctify - Giving them to God on the eighth day. And thou shalt do no work with the female firstlings of the cow, nor shear those of the sheep. Even these must be offered to God as peace - offerings, or used in a religious feast.
20 | Year by year - Namely, in the solemn feasts which returned upon them every year.

Chapter XVI

A repetition of the laws concerning the passover, ver. 1 - 8. The feast of pentecost, ver. 9 - 12 That of tabernacles, ver. 13 - 15. All the males are to attend them, ver. 16, 17. An appointment of judges and officers, ver. 18 - 20. A caution against groves and images, ver. 21, 22.

1 | Observe the month of Abib - Or of new fruits, which answers to part of March and part of April, and was by a special order from God made the beginning of their year, in remembrance of their deliverance out of Egypt. By night - In the night Pharaoh was forced to give them leave to depart, and accordingly they made preparation for their departure, and in the morning they perfected the work.
2 | The passover - That is, the feast of the passover, and so the place may be rendered, thou shalt therefore observe the feast of the passover unto the Lord thy God, with sheep, and with oxen, as is prescribed, Num 28:18, &c.
3 | With it - Or, in it, that is, during the time of the feast of the passover. Bread of affliction - Bread which is not usual nor pleasant, to put thee in mind both of thy miseries endured in Egypt; and of thy hasty coming out of it, which allowed thee no time to leaven or prepare thy bread.
4 | Any of the flesh - That is, of the passover properly so called.
5 | Of thy gates - That is, of thy cities.
6 | There - Namely, in the court of the tabernacle or temple. This he prescribed, partly that this great work might be done with more solemnity in such manner as God required; partly, because it was not only a sacrament, but also a sacrifice, and because here was the sprinkling of blood, which is the essential part of a sacrifice; and partly to design the place where Christ, the true passover or lamb of God, was to be slain. At the season - About the time you were preparing yourselves for it.
7 | In the morning - The morning after the seventh day. Thy tents - That is, thy dwellings, which he calls tents, as respecting their present state, and to put them in mind afterwards when they were settled in better habitations, that there was a time when they dwelt in tents.
8 | Six days - Namely, besides the first day, on which the passover was killed.
9 | To put the sickle - That is, to reap thy corn, thy barley, when the first - fruits were offered.
10 | Of weeks - Of pentecost. Thou shalt give - Over and besides what was appointed.
17 | Thou shalt rejoice - In God and the effects of his favour, praising him with a glad heart.
18 | Judges - Chief magistrates to examine and determine causes and differences. Officers - Who were subordinate to the other to bring causes and persons before him, to acquaint people with the sentence of the judges, and to execute their sentence. Thy gates - Thy cities, which he here calls gates, because there were seats of judgment set. Pursuant to this law, in every town which contained above an hundred and twenty families, there was a court of twenty three judges; in the smaller towns, a court of three judges.
19 | Wrest judgment - Not give an unjust sentence. A gift doth blind the eyes - Biasseth his mind, that he cannot discern between right and wrong. The words - That is the sentence, of those judges who are used to do righteous things, it makes them give wrong judgment.
20 | That which is altogether just - Heb. righteousness, righteousness, that is, nothing but righteousness in all causes and times, and to all persons equally.
21 | Thou shalt not plant - Because this was the practice of idolaters, and might be an occasion of reviving idolatry.

Chapter XVII

A charge, concerning sacrifices, ver. 1. Concerning putting idolaters to death, ver. 2 - 7. Concerning the decision of cases by the sanhedrim, ver. 8 - 13. Concerning the choice and duty of a king, ver. 14 - 20.

1 | Bullock or sheep - Either greater or smaller sacrifices, all being comprehended under the two most eminent kinds.
2 | ln transressing his covenant - That is, in idolatry, as it is explained De 17:3, which is called a transgression of God's covenant made with Israel, both because it is a breach of their faith given to God and of that law which they covenanted to keep; and because it is a dissolution of that matrimonial covenant with God, a renouncing of God and his worship, and a chusing other Gods.
3 | The host of heaven - Those glorious creatures, which are to be admired as the wonderful works of God, but not to be set up in God's stead. By condemning the most specious of all idolaters, he intimates, how absurd a thing it is to worship stocks and stones, the works of men's hands. I have not commanded - That is, I have forbidden. Such negative expressions are emphatical.
6 | Witnesses - Namely, credible and competent witnesses. The Jews rejected the testimonies of children, women, servants, familiar friends or enemies, persons of dissolute lives or evil fame.
7 | First upon him - God thus ordered it, for the caution of witnesses, that, if they had thro' malice or wrath accused him falsely, they might now be afraid to imbrue their hands in innocent blood; and for the security and satisfaction of the people in the execution of this punishment.
8 | For thee - He speaks to the inferior magistrates, who were erected in several cities. If thou hast not skill to determine, between blood and blood - That is, in capital causes. Between plea and plea - In civil causes, about words or estates. Between stroke and stroke - In criminal causes, concerning blows, or wounds inflicted by one man upon another. Matters of controversy - That is, such things being doubtful, and the magistrates divided in their opinions about it. Chuse - Namely to set up his tabernacle, or temple there; because there was the abode, both of their sanhedrim, which was constituted of priests and civil magistrates, and of the high - priests, who were to consult God by Urim, in matters which could not be decided otherwise.
9 | Unto the priests - That is, unto the great council, which consisted chiefly of the priests and Levites, as being the best expositors of the laws of God, by which all those controversies were to be decided. And the high - priest was commonly one of that number, understood here under the priests, whereof be was the chief. The judge - Probably the high - priest, to whom it belonged to determine, some at least, of those controversies, and to expound the law of God. And he may be distinctly named, tho' he be one of the priests, because of his eminency, and to shew that amongst the priests, he especially was to be consulted in such cases. The sentence of judgment - Heb. The word, or matter of judgement, that is, the true state of the cause, and what judgment or sentence ought to be given in it.
10 | Thou - Thou shalt pass sentence: he speaks to the inferior magistrates; who were to give sentence, and came hither to be advised about it.
11 | Thou shalt do - In particular suits between man and man, altho' the judge be hereby confined to his rule in giving the sentence, yet it seems but fit and reasonable that people should be bound simply to acquiesce in the sentence of their last and highest judge, or else there would have been no end of strife.
12 | Do presumptuously - That will proudly and obstinately oppose the sentence given against him. The evil - The evil thing, that scandal, that pernicious example.
13 | When thou shalt - He only foresees and foretells what they would do, but doth not approve of it. Yea when they did this thing for this very reason, he declares his utter dislike of it, 1Sam 8:7.
15 | Thy God shall chuse - Approve of, or appoint. So it was in Saul and David. God reserved to himself the nomination both of the family, and of the person. Thy brethren - Of the same nation and religion; because such a person was most likely to maintain true religion, and to rule with righteousness, gentleness, and kindness to his subjects; and that he might be a fit type of Christ their supreme king, who was to be one of their brethren.
16 | He shall not multiply horses - Tho' he might have horses for his own use, yet he was not to have many horses for his officers and guard, much less for war, lest he should trust in them. The multiplying horses is also forbidden, lest it should raise too great a correspondence with Egypt which furnished Canaan with them. The Lord hath said - The Lord hath now said to me, and I by his command declare it to you. Ye shall no more return that way - Into Egypt, lest ye be again infected with her idolatries.
17 | Turn away - From God and his law.
18 | He shall write - With his own hand, as the Jews say. Out of that - Out of the original, which was carefully kept by the priests in the sanctuary, that it might be a perfect copy, and that it might have the greater influence upon him, coming to him as from the hand and presence of God.
19 | All the days of his life - 'Tis not enough to have Bibles, but we must use them, yea, use them daily. Our souls must have constant meals of that manna, which if well digested, will afford them true nourishment and strength.
20 | If his heart be not lifted up - He intimates, that the scriptures diligently read, are a powerful means to keep him humble, because they shew him in that, tho' a king, he is subject to an higher monarch, to whom he must give an account of all his administrations, and receive from him his sentence agreeable to their quality, which is sufficient to abate the pride of the haughtiest person in the world.

Chapter XVIII

Rules concerning priests and Levites, ver. 1 - 8. Cautions against witchcraft, ver. 9 - 14. A promise of Christ, ver. 15 - 19. The punishment and mark of a false prophet, ver. 20 - 22.

1 | His inheritance - The Lord's portion or inheritance, which God had reserved to himself, as tithes and first fruits, and other oblations distinct from those which were made by fire.
3 | The maw - The Hebrew word here rendered maw or stomach, may have another signification, and some render it the breast, others take it for the part, which lies under the breast.
6 | With all the desire of his mind - With full purpose to fix his abode, and to spend his whole time and strength in the service of God. It seems, the several priests were to come from their cities to the temple by turns, before David's time; and it is certain they did so after it. But if any of them were not contented with this attendance upon God in his tabernacle, or temple, and desired more entirely and constantly to devote himself to God's service there, he was permitted so to do, because this was an eminent act of piety joined with self - denial, to part with those great conveniences which he enjoyed in the city of his possession.
8 | Like portions - With their brethren who were in actual ministration: as they share with them in the work, so shall they in the encouragements. Beside that which cometh - The reason of this law was, because he that waited on the altar, ought to live by the altar: and because it was fit he should keep his money, wherewith he might redeem what he sold, if afterwards he saw occasion for it. Mr. Henry adds a remarkable note here: especially considering he wrote threescore years ago. "A hearty, pious zeal to serve God and his church, tho' it may a little encroach upon a settled order, and there may be somewhat in it that looks irregular, yet ought to be gratified, and not discouraged. He that loves dearly to be employed in the service of the sanctuary: in God's name let him minster. He shall be as welcome to God as the Levites, whose course it was to minister, and should be so to them."
10 | Useth divination - Foretelleth things secret or to come, by unlawful arts and practices. An observer of times - Superstitiously pronouncing some days lucky, and others unlucky. Or, an observer of the clouds or heavens, one that divineth by the motions of the clouds, by the stars, or by the flying or chattering of birds, all which Heathens used to observe. An inchanter - Or, a conjecturer, that discovers hidden things by a superstitious use of words or ceremonies, by observation of water or smoke or any contingencies. A witch - One that is in covenant with the devil.
11 | A charmer - One that charmeth serpents or other cattle. Or, a fortune - teller, that foretelleth the events of men's lives by the conjunctions of the stars. Spirits - Whom they call upon by certain words or rites. A wizard - Heb. a knowing man, who by any forbidden way's undertakes the revelation of secret things. A necromancer - One that calleth up and enquireth of the dead.
13 | Perfect - Sincerely and wholly his, seeking him and cleaving to him and to his word alone, and therefore abhorring all commerce and conversations with devils.
14 | Hath not suffered thee so to do - Hath not suffered thee to follow these superstitious and diabolical practices, as he hath suffered other nations to do, but hath instructed thee better by his word and spirit, and will more fully instruct thee by a great prophet.
15 | Will raise up - Will produce and send into the world in due time. A prophet like unto me - Christ was truly, and in all commendable parts like him, in being both a prophet and a king and a priest and mediator, in the excellency of his ministry and work, in the glory of his miracles, in his familiar and intimate converse with God.
19 | I will require it - I will punish him severely for it. The sad effect of this threatning the Jews have felt for above sixteen hundred years together.
22 | If the thing - Which he gives as a sign of the truth of his prophecy. The falsehood of his prediction shews him to be a false prophet. Presumptuously - Impudently ascribing his own vain and lying fancies to the God of truth.

Chapter XIX

Of the cites of refuge, ver. 1 - 10. Of wilful murderers, ver. 11 - 13. Of removing land - marks, ver. 14. Of witnesses, true, ver. 15. Of false, ver. 16 - 21.

2 | In the midst of the land - Namely, beyond Jordan, as there were three already appointed on this side Jordan: In the midst of the several parts of their land, to which they might speedily flee from all the parts of the land.
3 | Prepare thee a way - Distinguish it by evident marks, and make it plain and convenient, to prevent mistakes and delays.
8 | Enlarge thy coast - As far as Euphrates.
9 | If thou shalt keep all these commandments - But the Jewish writers themselves own, that the condition not being performed, the promise of enlarging their coast was not fulfilled, so that there was no need for three more cities of refuge. Yet the holy, blessed God, say they, did not command it in vain, for in the day's of Messiah the Prince, they shall be added. They expect it in the letter: but we know, it has in Christ its spiritual accomplishment. For the borders of the Gospel - Israel are inlarged according to the promise: and in the Lord our righteousness, refuge is provided for all that by faith fly to him.
15 | Rise - Or be established, accepted, owned as sufficient: it is the same word which in the end of the verse is rendered, be established.
16 | A safe witness - A single witness, though he speak truth, is not to be accepted for the condemnation of another man, but if he be convicted of false witness, this is sufficient for his own condemnation.
21 | Eye for eye - What punishment the law allotted to the accused, if he had been convicted, the same shall the false accuser bear.

Chapter XX

The exhortation of the priest to them who were going to battle, ver. 1 - 4. The dismission of them who were engaged in business, or faint - hearted, ver. 5 - 9. How they were to treat distant cities, ver. 10 - 15. The cities of the Canaanites, ver. 16 - 18. Fruit - trees not to be destroyed, ver. 19, 20.

2 | Speak unto the people - Probably to one regiment of the army after another.
5 | What man - This and the following exceptions are to be understood only of a war allowed by God, not in a war commanded by God, not in the approaching war with the Canaanites, from which even the bridegroom was not exempted, as the Jewish writers note.
6 | A vineyard - This and the former dispensation were generally convenient, but more necessary in the beginning of their settlement in Canaan, for the encouragement of those who should build houses or plant vineyards, which was chargeable to them, and beneficial to the common - wealth. Eaten of it - Heb. made it common, namely, for the use of himself and family and friends, which it was not, 'till the fifth year.
9 | Make captains - Or rather, as the Hebrew hath it, they shall set or place the captains of the armies in the head or front of the people under their charge, that they may conduct them, and by their example encourage their soldiers. It is not likely they had their captains to make when they were just going to battle.
16 | Nothing - No man. For the beasts, some few excepted, were given them for a prey.
19 | Thou shalt not destroy - Which is to be understood of a general destruction of them, not of the cutting down some few of them, as the conveniency of the siege might require. Man's life - The sustenance or support of his life.

Chapter XXI

The expiation of an uncertain murder, ver. 1 - 9. The usage of a captive taken to wife, ver. 10 - 14. The first - born to not to be disinherited, ver. 15 - 17. A stubborn son to be put to death, ver. 18 - 21. Bodies of malefactors to be buried, ver. 22. 23.

1 | The field - Or, in the city, or any place: only the field is named, as the place where such murders are most commonly committed.
2 | Thy elders and judges - Those of thy elders who are judges: the judges or rulers of all the neighbouring cities. Measure - Unless it be evident which city is nearest; for then measuring was superfluous.
3 | Which hath not drawn in the yoke - A fit representative of the murderer, in whose stead it was killed, who would not bear the yoke of God's laws. A type also of Christ, who was under the yoke, but what he had voluntarily taken upon himself.
4 | A rough valley - That such a desert and horrid place might beget an horror of murder and of the murderer. Strike off the neck - To shew what they would and should have done to the murderer if they had found him.
5 | Every controversy - Of this kind: every controversy which shall rise about any stroke, whether such a mortal stroke as is here spoken of, or any other stroke or wound given by one man to another.
7 | They shall answer - To the priests who shall examine them. This blood - This about which the present enquiry is made: or this which is here present: for it is thought the corps of the slain man was brought into the same place where the heifer was slain. Nor have we seen or understood how or by whom this was done.
8 | Forgiven - Though there was no mortal guilt in this people, yet there was a ceremonial uncleanness in the land, which was to be expiated and forgiven.
10 | Enemies - Of other nations, but not of the Canaanites.
11 Hast a desire unto her - Or, hast taken delight in her: which may be a modest expression for lying with her, and seems probable, because it is said, De 21:14, that he had humbled her. And here seem to be two cases supposed, and direction given what to do in both of them,
  1. that he did desire to marry her, of which he speaks, De 21:11 - 13.
  2. that he did not desire this, of which he speaks, De 21:14.
12 | She shall shave her head - In token of her renouncing her heathenish idolatry and superstition, and of her becoming a new woman, and embracing the true religion.
13 | Raiment of captivity - Those sordid raiments which were put upon her when she was taken captive. Bewail her father and mother - Either their death, or which was in effect the same, her final separation from them.
14 | If thou have no delight in her - If thou dost not chuse to marry her. Thou shalt not make merchandise of her - Make gain of her, either by using her to thy own servile works, or by prostituting her to the lusts or to the service of others.
15 | Two wives - This practice, though tolerated, is not hereby made lawful; but only provision is made for the children in this case. Hated - Comparatively, that is, less loved.
19 | His father and mother - The consent of both is required to prevent the abuse of this law to cruelty. And it cannot reasonably be supposed that both would agree without the son's abominable and incorrigible wickedness, in which case it seems a righteous law, because the crime of rebellion against his own parents did so fully signify what a pernicious member he would be in the commonwealth of Israel, who had dissolved all his natural obligations. Unto the elders - Which was a sufficient caution to preserve children from the malice of any hard - hearted parents, because these elders were first to examine the cause with all exactness, and then to pronounce the sentence.
20 | A glutton and a drunkard - Under which two offences others of a like or worse nature are comprehended.
22 | On a tree - Which was done after the malefactor was put to death some other way, this publick shame being added to his former punishment.
23 | He is accursed of God - He is in a singular manner cursed and punished by God's appointment with a most shameful kind of punishment, as this was held among the Jews and all nations; and therefore this punishment may suffice for him, and there shall not be added to it that of lying unburied. And this curse is here appropriated to those that are hanged, to so signify that Christ should undergo this execrable punishment, and be made a curse for us, Gal 3:13, which though it was to come in respect to men, yet was present unto God. Defiled - Either by inhumanity towards the dead: or by suffering the monument of the man's wickedness, and of God's curse, to remain publick a longer time than God would have it, whereas it should he put out of sight, and buried in oblivion.

Chapter XXII

Laws for preserving stray or fallen cattle, ver. 1 - 4. For a distinction of apparel between women and men, ver. 5. For compassion even toward birds, ver. 6, 7. Of battlements on houses, ver. 8. Against improper mixtures, ver. 9 - 11. Of fringes, ver. 12. Of a wife, falsely accused, ver. 13 - 19. Justly accused, ver. 20, 21. The punishment of adultery, rape, fornication, ver. 22 - 29. Of incest, ver. 30.

1 | Thy brother's - Any man's. Thou shalt not hide thyself - Dissemble or pretend that thou dost not see them; or pass them by as if thou hadst not seen them.
2 | To thine own house - To be used like thine own cattle.
3 | Hide thyself - Dissemble that thou hast found it. Or, hide it, that is, conceal the thing lost.
5 | Shall not wear - Namely, ordinarily or unnecessarily, for in some cases this may be lawful, as to make an escape for one's life. Now this is forbidden, both for decency sake, that men might not confound those sexes which God hath distinguished, that all appearance of evil might be avoided, such change of garments carrying a manifest sign of effeminacy in the man, of arrogance in the woman, of lightness and petulancy in both; and also to cut off all suspicions and occasions of evil, which this practice opens a wide door to.
7 | Let the dam go - Partly for the bird's sake, which suffered enough by the loss of its young; for God would not have cruelty exercised towards the brute creatures: and partly for mens sake, to refrain their greediness, that, they should not monopolize all to themselves, but leave the hopes of a future seed for others.
8 | A battlement - A fence or breastwork, because the roofs of their houses were made flat, that men might walk on them. Blood - The guilt of blood, by a man's fall from the top of thy house, thro' thy neglect of this necessary provision. The Jew's say, that by the equity of this law, they are obliged, and so are we, to fence or remove every thing, whereby life may he endangered, as wells, or bridges, lest if any perish thro' our omission, their blood be required at our hand.
9 Divers seeds - Either
  1. With divers kinds of seed mixed and sowed together between the rows of vines in thy vineyard: which was forbidden to be done in the field, Lev 19:19, and here, in the vineyard. Or,
  2. With any kind of seed differing from that of the vine, which would produce either herbs, or corn, or fruit - bearing trees, whose fruit might be mingled with the fruit of the vines. Now this and the following precepts, tho' in themselves small and trivial, are given, according to that time and state of the church, for instructions in greater matters, and particularly to commend to them simplicity in all their carriage towards God and man, and to forbid all mixture of their inventions with God's institutions in doctrine or worship. Defiled - Legally and morally, as being prohibited by God's law, and therefore made unclean; as on the contrary, things are sanctified by God's word, allowing and approving them, 1Tim 4:5.
10 | An ox and an ass - Because the one was a clean beast, the other unclean whereby God would teach men to avoid polluting themselves by the touch of unclean persons or things.
12 | Fringes - Or laces, or strings, partly to bring the commands of God to their remembrance, as it is expressed, Num 15:38, and partly is a public profession of their nation and religion, whereby they might be distinguished from strangers, that so they might be more circumspect to behave as became the people of God, and that they should own their religion before all the world. Thou coverest thyself - These words seem restrictive to the upper garment wherewith the rest were covered.
13 | If any man take a wife - And afterward falsely accuse her - What the meaning of that evidence is, by which the accusation was proved false, the learned are not agreed. Nor is it necessary for us to know: they for whom this law was intended, undoubtedly understood it.
19 | The father - Because this was a reproach to his family, and to himself, as such a miscarriage of his daughter would have been ascribed to his evil education.
24 | She cried not - And therefore is justly presumed to have consented to it.
26 | Even so - Not an act of choice, but of force and constraint.
27 | The damsel cried - Which is in that case to be presumed; charity obliging us to believe the best, 'till the contrary be manifest.
29 | Fifty shekels - Besides the dowry, as Philo, the learned Jew notes, which is here omitted, because that was customary, it being sufficient here to mention what was peculiar to this case. His wife - If her father consented to it.
30 | Take - To wife. So this respects the state, and the next branch speaks of the act only.

Chapter XXIII

Who are to be excluded the congregation of rulers, ver. 1 - 6. An Edomite and an Egyptian not to be abhorred, ver. 7, 8. No uncleanness to be in the camp, ver. 9 - 14. Of servants, escaped from their masters, ver. 15, 16. Laws, against sodomy and whoredom, ver. 17, 18. Against usury, ver. 19, 20. Against the breach of vows, ver. 21 - 23. The liberty which might be taken in another's field or vineyard, ver. 24, 25.

1 | He that is wounded - A phrase denoting an eunuch. Shall not enter into the congregation of the Lord - Shall not be admitted to honours and offices either in the church or commonwealth of Israel; and so the congregation of the Lord doth not here signify, the body of the people, but the society of the elders or rulers of the people. Add to this, that the Hebrew word, Kahal, generally signifies a congregation or company of men met together; and therefore this cannot so conveniently be meant of all the body of the people, which could never meet in one place, but of the chief rulers, which frequently did so. Nor is it strange that eunuchs are excluded from government, both because such persons are commonly observed to want that courage which is necessary for a governor, because as such persons ordinarily were despicable, so the authority in their hands was likely to be exposed to the same contempt.
2 | The congregation - Taking the word as in the former verse.
3 | For ever - This seems to note the perpetuity of this law, that it should be inviolably observed in all succeeding ages.
4 | They met you not with bread and water - As the manner of those times was to wait and provide for strangers and travellers, which was the more necessary, because in those times and countries, there were no public houses of entertainment. Their fault then was unmercifulness to strangers and afflicted persons, which was aggravated both by their relation to the Israelites, as being the children of Lot, and by the special kindness of God, and of the Israelites to them, in not fighting against them.
6 | Thou shalt not seek their peace - That is, make no contracts either by marriages or leagues, or commerce with them, but rather constantly keep a jealous eye over them, as enemies who will watch every opportunity to ensnare or disturb thee. This counsel was now the more necessary, because a great part of the Israelites lived beyond Jordan in the borders of those people, and therefore God sets up this wall of partition betwixt them, as well knowing the mischief of bad neighbours, and Israel's proneness to receive infection from them. Each particular Israelite is not hereby forbidden to perform any office of humanity to them, but the body of the nation are forbidden all familiar conversation with them.
7 | Thou wast a stranger - And didst receive habitation, protection and provision from them a long time, which kindness thou must not forget for their following persecution. It is ordinary with men, that one injury blots out the remembrance of twenty courtesies; but God doth not deal so with us, nor will he have us to deal so with others, but commands us to forget injuries, and to remember kindnesses.
8 | In their third generation - Supposing their grandfather, or great - grandfather turned proselyte, and the children continue in that faith received by such ancestors.
9 | Keep from every wicked thing - Then especially take heed, because that is a time of confusion and licentiousness; when the laws of God and man cannot be heard for the noise of arms; because the success of thy arms depends upon God's blessing, which wicked men have no reason to expect; and because thou dost carry thy life in thy hand, and therefore hast need to be well prepared for death and judgment.
13 | Cover - To prevent the annoyance of ourselves or others; to preserve and exercise modesty and natural honesty; and principally that by such outward rites they might be innured to the greater reverence of the Divine Majesty, and the greater caution to avoid all real and moral uncleanness.
15 | The servant - Of such as belonged to the Canaanites, or other neighbouring nations, because if he had lived in remote countries, it is not probable that he would flee so far to avoid his master, or that his master would follow him so far to recover him. For the Canaanites this sentence was most just, because both they and theirs were all forfeited to God and Israel, and whatsoever they enjoyed was by special indulgence. And for the other neighbours it may seem just also, because both masters and servants of these and other nations are unquestionably at the disposal of the Lord their maker and sovereign ruler. Understand it likewise of such as upon enquiry appear to have been unjustly oppressed by their masters. Now it is not strange if the great God, who hates all tyranny, and styles himself the refuge of the oppressed doth interpose his authority to rescue such persons from their cruel masters.
17 | No whore - No common prostitute, such as were tolerated and encouraged by the Gentiles, and used even in their religious worship. Not that such practices were allowed to the strangers among them, as is evident from many scriptures and reasons, but that it was in a peculiar manner, and upon special reasons, forbidden to them, as being much more odious in them than in strangers.
18 | The hire of a whore - This is opposed to the practice of the Gentiles, who allowed both such persons and the oblations they made out of their infamous gains; and some of them kept lewd women, who prostituted themselves in the temples, to the honour of their false Gods, and offered part of their profit to them. Or the price of a dog - It seems to mean, of a whoremonger or sodomite. Such are called dogs, Rev 22:15. And it is not improbable they are called so here. From these God would not accept of any offering.
19 | Thou shalt not lend upon usury to thy brother - To an Israelite. They held their estates immediately from God, who while he distinguished them from all other people, might have ordered, had he pleased, that they should have all things in common. But instead of that, and in token of their joint interest in the good land he had given them, he only appointed them, as there was occasion, to lend to one another without interest. This among them would be little or no loss to the lender, because their land was so divided, their estates so settled, and there was so little a merchandise among them, that it was seldom or never they had occasion to borrow any great sums, but only for the subsistence of their family, or some uncommon emergence. But they might lend to a stranger upon usury, who was supposed to live by trade, and therefore got by what he borrowed: in which case 'tis just, the lender should share in the gain. This usury therefore is not oppressive: for they might not oppress a stranger.
21 | Not slack - Not delay: because delays may make them both unable to pay it, and unwilling too.
23 | A free - will - offering - Which though thou didst really make, yet being made, thou art no longer free, but obliged to perform it.
24 | At thy pleasure - Which was allowed in those parts, because of the great plenty and fruitfulness of vines there.

Chapter XXIV

Of Divorce, ver. 1 - 4. New - married men discharged from the war, ver. 5. Of pledges, ver. 6. 10 - 13. Of man - stealers, ver. 7. Of the leprosy, ver. 8, 9. Of daily wages, ver. 14, 15. None to be punished for another's sin, ver. 16. Of justice and mercy to the widow, fatherless and stranger, ver. 17 - 22.

1 | Some uncleanness - Some hateful thing, some distemper of body or quality of mind not observed before marriage: or some light carriage, as this phrase commonly signifies, but not amounting to adultery. Let him write - This is not a command as some of the Jews understood it, nor an allowance and approbation, but merely a permission of that practice for prevention of greater mischiefs, and this only until the time of reformation, till the coming of the Messiah when things were to return to their first institution and purest condition.
4 | May not - This is the punishment of his levity and injustice in putting her away without sufficient cause, which by this offer he now acknowledgeth. Defiled - Not absolutely, as if her second marriage were a sin, but with respect to her first husband, to whom she is as a defiled or unclean woman, that is, forbidden things; forbidden are accounted and called unclean, Jud 13:7, because they may no more be touched or used than an unclean thing. Thou shalt not cause the land to sin - Thou shalt not suffer such lightness to be practised, lest the people be polluted, and the land defiled and accursed by that means.
5 | Business - Any publick office or employment, which may cause an absence from or neglect of his wife. One year - That their affections may be firmly settled, so as there may be no occasions for the divorces last mentioned.
6 | Mill - stone - Used in their hand - mills. Under this, he understands all other things necessary to get a livelihood, the taking away whereof is against the laws both of charity and prudence, seeing by those things alone he can be enabled both to subsist and to pay his debts. Life - His livelihood, the necessary support of his life.
10 | Thou shalt not go in - To prevent both the poor man's reproach by having his wants exposed, and the creditor's greediness which might be occasioned by the sight of something which he desired, and the debtor could not spare.
11 | The pledge - He shall chuse what pledge he pleases, provided it be sufficient for the purpose.
12 | Thou shalt not sleep - But restore it before night, which intimates that he should take no such thing for pledge, without which a man cannot sleep.
13 | Bless thee - Bring down the blessing of God upon thee by his prayers: for though his prayers, if he be not a good man, shall not avail for his own behalf, yet they shall avail for thy benefit. It shall be right - Esteemed and accepted by God as a work of righteousness, or mercy.
15 | At this day - At the time appointed, weekly or daily.
16 | Not put to death - If the one be free from the guilt of the others sin, except in those cases where the sovereign Lord of life and death, before whom none is innocent, hath commanded it, as Deu 13:1 - 18 Jos 7:24. For though God do visit the father's sins upon the children, Exo 20:5, yet he will not suffer men to do so.
17 | Raiment - Not such as she hath daily and necessary use of, as being poor. But this concerns not rich persons, nor superfluous raiment.

Chapter XXV

Stripes not to exceed forty, ver. 1 - 3. The ox not to be muzzled, ver. 4. Of marrying the brother's widow, ver. 5 - 10. Of an immodest woman, ver. 11, 12. Of just weights and measures, ver. 13 - 16. Amalek to be destroyed, ver. 17 - 19.

1 | Justify - Acquit him from guilt and false accusations, and free him from punishment.
2 | Beaten - Which the Jews say was the case of all those crimes which the law commands to be punished, without expressing the kind or degree of punishment. Before his face - That the punishment may be duly inflicted, without excess or defect. And from this no person's rank or quality exempted him, if he was a delinquent.
3 | Forty stripes - It seems not superstition, but prudent caution, when the Jews would not exceed thirty - nine stripes, lest through mistake or forgetfulness they should go beyond their bounds, which they were commanded to keep. Should seem vile - Should be made contemptible to his brethren, either by this cruel usage of him, as if he were a brute beast: or by the deformity or infirmity of body which excessive beating might produce.
4 | He treadeth out the corn - Which they did in those parts, either immediately by their hoofs on by drawing carts or other instruments over the corn. Hereby God taught them humanity, even to their beasts that served them, and much more to their servants or other men who laboured for them, especially to their ministers, 1Cor 9:9.
5 | Together - In the same town, or at least country. For if the next brother had removed his habitation into remote parts, on were carried thither into captivity, then the wife of the dead had her liberty to marry the next kinsman that lived in the same place with her. One - Any of them, for the words are general, and the reason of the law was to keep up the distinction of tribes and families, that so the Messiah might be discovered by the family from which he was appointed to proceed; and also of inheritances, which were divided among all the brethren, the first - born having only a double portion. A stranger - To one of another family.
6 | That his name be not put out - That a family be not lost. So this was a provision that the number of their families might not be diminished.
9 | Loose his shoe - As a sign of his resignation of all his right to the woman, and to her husband's inheritance: for as the shoe was a sign of one's power and right, Psa 60:8 108:9, so the parting with the shoe was a token of the alienation of such right; and as a note of infamy, to signify that by this disingenuous action he was unworthy to be amongst free - men, and fit to be reduced to the condition of the meanest servants, who used to go barefoot, Isa 20:2,4.
10 | His name - That is, his person, and his posterity also. So it was a lasting blot.
13 | A great and a small - The great to buy with, the small for selling.
17 | Out of Egypt - Which circumstance greatly aggravates their sin, that they should do thus to a people, who had been long exercised with sore afflictions, to whom pity was due by the laws of nature and humanity, and for whose rescue God had in so glorious a manner appeared, which they could not be ignorant of. So this was barbarousness to Israel, and setting the great Jehovah at defiance.

Chapter XXVI

A form of confession made by him that offered the first - fruits, ver. 1 - 11. A prayer to be made after the disposal of the third year's tithe, ver. 12 - 15. He binds all these precepts upon them, by the divine authority, and the covenant between God and them, ver. 16 - 19.

2 | Thou shalt take - This seems to be required of each master of a family, either upon his first settlement, or once every year at one of their three feasts, when they were obliged to go up to Jerusalem.
5 | A Syrian - So Jacob was, partly by his original, as being born of Syrian parents, as were Abraham and Rebecca, both of Chaldea or Mesopotamia, which was a part of Syria largely so called, partly by his education and conversation; and partly by his relations, his wives being such, and his children too by their mother's. Ready to perish - Either through want and poverty; (See Gen 28:11,20 32:10,) or through the rage of his brother Esau, and the treachery of his father - in - law Laban.
10 | It - The basket of first - fruits, Deu 26:2.
11 | Thou shalt rejoice - Thou shalt hereby enabled to take comfort in all thy employments, when thou hast sanctified them by giving God his portion. It is the will of God, that we should be chearful not only in our attendance upon his holy ordinances, but in our enjoyment of the gifts of his providence. Whatever good thing God gives us, we should make the most comfortable use of it we can, still tracing the streams to the fountain of all consolation.
12 The year of tithing - Heb. the year of that tithe, so called, either
  1. because these tithes were gathered only in that year. Or rather,
  2. because then only they were so bestowed; and whereas these second tithes for two years together were eaten only by the owners and Levites, and that in Jerusalem, in the third year they were eaten also by the strangers, fatherless, and widows, and that in their own dwellings.
13 | Before the Lord - In thy private addresses to God; for this is to be said presently upon the distribution of these tithes, which was not done at Jerusalem, but in their own private gates or dwellings. And this is to be spoken before the Lord, that is, solemnly, seriously, and in a religious manner, with due respect to God's presence, and will, and glory.
14 | In my mourning - In sorrow, or grieving that I was to give away so much of my profits to the poor, but I have chearfully eaten and feasted with them, as I was obliged to do. Unclean use - For any common use; for any other use than that which thou hast appointed, which would have been a pollution of them. For the dead - For any funeral pomp or service; for the Jews used to send in provisions to feast with the nearest relations of the party deceased; and in that case both the guests and food were legally polluted, Num 19:11,14, and therefore the use of these tithes in such cases had been a double fault, both the defiling of sacred food, and the employing those provisions upon sorrowful occasions, which by God's express command were to be eaten with rejoicing.
15 | Look down - After that solemn profession of their obedience to God's commands, they are taught to pray for God's blessing whereby they are instructed how vain and ineffectual the prayers of unrighteous or disobedient persons are.
17 | Avouched - Or, declared, or owned.
18 | Avouched thee - Hath owned thee for such before all the world by eminent and glorious manifestations of his power and favour, by a solemn entering into covenant with thee, and giving peculiar laws, promises, and privileges to thee above all mankind.

Chapter XXVII

A command to write all the law upon stones, ver. 1 - 8. A charge to Israel, to obey God, ver. 9 - 10. To pronounce a blessing on mount Gerizzim, and a curse on mount Ebal, ver. 11 - 13. To the Levites, to pronounce the whole curse, ver. 14 - 26.

2 | On that day - About that time, for it was not done 'till some days after their passing over.
3 | This law - The law properly so called, that is, the sum and substance of the precepts or laws of Moses, especially such as were moral, particularly the decalogue. Write it, that thou mayest go in - As the condition of thy entering into the land. For since Canaan is given only by promise, it must be held by obedience.
4 | Mount Ebal - The mount of cursing. Here the law is written, to signify that a curse was due to the violators of it, and that no man could expect justification from the works of the law, by the sentence whereof all men are justly accused, as being all guilty of the transgression of it in one kind and degree or other. Here the sacrifices are to be offered, to shew that there is no way to be delivered from this curse, but by the blood of Christ, which all these sacrifices did typify, and by Christ's being made a curse for us.
6 | Whole stones - Rough, not hewed or polished. By the law written on the stones, God spake to them: by the altar and sacrifices upon it, they spake to God: and thus was communion kept up between them and God.
9 | The people of the Lord - By thy solemn renewing of thy covenant with him.
12 | Upon mount Gerizzim - These words may be rendered beside or near to mount Gerizzim. There were in Canaan two mountains that lay near together, with a valley between, one called Gerizzim, the other Ebal. On the sides of these which faced each other, all the tribes were to be drawn up, six on a side, so that in the valley they came near each other, so near that the priests standing between them, might be heard by them that were next them on both sides. Then one of the priests, or perhaps more, at some distance from each other, pronounced with a loud voice, one of the curses following. And all the people who stood on the foot and side of mount Ebal, (those farther off taking the signal from those who were nearer) said Amen! Then the contrary blessing was pronounced, "Blessed is he that doth so or so:" To which all who stood on the foot and side of mount Gerizzim, said, Amen! Simeon - All these were the children of the free - women, Leah and Rachel, to shew both the dignity of the blessings above the curses, and that the blessings belong only to those who are evangelically such, as this is expounded and applied, Gal 4:22, even to those that receive the Spirit of adoption and liberty. Joseph is here put for both his sons and tribes Manasseh and Ephraim, which are reckoned as one tribe, because Levi is here numbered; but when Levi is omitted, as it is where the division of the land is made, there Manasseh and Ephraim pass for two tribes.
13 | To curse - Of the former tribes, 'tis said, they stood to bless the people: of these, that they stood to curse. Perhaps the different way of speaking intimates, That Israel in general were an happy people, and should ever be so, if they were obedient. And to that blessing, they on mount Gerizzim said, Amen! But the curses come in, only as exceptions to the general rule: "Israel is a blessed people: but if there be any even among them, that do such and such things, they have no part or lot in this matter, but are under a curse." This shews how ready God is to bestow the blessing: if any fall under the curse, they bring it on their own head. Four of these are children of the bond - woman, to shew that the curse belongs to those of servile and disingenuous spirits. With these are joined Reuben, who by his shameful sin fell from his dignity, and Zebulun, the youngest of Leah's children, that the numbers might be equal.
14 | The Levites - Some of the Levites, namely, the priests, who bare the ark, as it is expressed Jos 8:33, for the body of the Levites stood upon mount Gerizzim, Deu 27:12. But these stood in the valley between Gerizzim and Ebal, looking towards the one or the other mountain as they pronounced either the blessings or the curses.
15 | Cursed - The curses are expressed, but not the blessings. For as many as were under the law, were under the curse. But it was an honour reserved for Christ to bless us; to do that which the law could not do. So in his sermon on the mount, the true mount Gerizzim, we have blessings only. The man - Under this particular he understands all the gross violations of the first table, as under the following branches he comprehends all other sins against the second table. Amen - 'Tis easy to understand the meaning of Amen to the blessings. But how could they say it to the curses? It was both a profession of their faith in the truth of it, and an acknowledgment of the equity of these curses. So that when they said Amen, they did in effect Say, not only, it is certain it shall be so, but it is just it should be so.
16 | Light - Or, despiseth in his heart: or reproacheth or curseth, secretly: for if the fact was notorious, it was punished with death.
17 | Out of the way - That misleadeth simple souls, giving them pernicious counsel, either for this life, or for the next.
24 | Smiteth - That is, killeth. This includes murder under colour of law, which is of all others the greatest affront to God. Cursed therefore is he that any ways contributes to accuse, or convict, or condemn an innocent person.
26 | Confirmeth not - Or, performeth not. To this we must all say, Amen! Owning ourselves to be under the curse, and that we must have perished for ever, if Christ had not redeemed us from the curse of the law, by being made a curse for us.

Chapter XXVIII

The blessings of obedience, personal, family and national, ver. 1 - 14. The curses of the disobedient; their extreme vexation, ver. 15 - 44. Their utter ruin and destruction, ver. 45 - 68.

2 | Overtake thee - Those blessings which others greedily follow after, and never overtake, shall follow after thee, and shall be thrown into thy lap by special kindness.
3 | In the city, and in the field - Whether they were husbandmen or tradesmen, whether in the town or country, they should be preserved from the dangers of both, and have the comforts of both. How constantly must we depend upon God, both for the continuance and comfort of life! We need him at every turn: we cannot be safe, if he withdraw his protection, nor easy, if he suspends his savour: but if he bless us, go where we will, 'tis well with us.
5 | Store - Store - house, it shall always be well replenished and the provision thou hast there shall be preserved for thy use and service.
6 | Comest in - That is, in all thy affairs and administrations.
9 | Establish thee - Shall confirm his covenant with thee, by which he separated thee to himself as an holy and peculiar people.
10 | Of the Lord - That you are in truth his people and children: A most excellent and glorious people, under the peculiar care and countenance of the great God.
11 | The same things which were said before are repeated, to shew that God would repeat and multiply his blessings upon them.
12 | His treasure - The heaven or the air, which is God's storehouse, where he treasures up rain or wind for man's use.
13 | The head - The chief of all people in power, or at least in dignity and privileges; so that even they that are not under thine authority shall reverence thy greatness and excellency. So it was in David's and Solomon's time, and so it should have been much oftner and much more, if they had performed the conditions.
15 | Overtake thee - So that thou shalt not be able to escape them, as thou shalt vainly hope and endeavour to do. There is no running from God, but by running to him; no flying from his justice, but by flying to his mercy.
20 | Vexation - This seems chiefly to concern the mind, arising from the disappointment of hopes and the presages of its approaching miseries. Rebuke - Namely, from God, not so much in words as by his actions, by cross providences, by sharp and sore afflictions.
23 | Brass - Like brass, hard and dry, and shut up from giving rain. Iron - Hard and chapt and barren.
24 | Dust - Either thy rain shall be as unprofitable to thy ground and seed as if it were only so much dust. Or instead of rain shall come nothing but dust from heaven, which being raised and carried up by the wind in great abundance, returns, and falls upon the earth as it were in clouds or showers.
27 | The botch of Egypt - Such boils and blains as the Egyptians were plagued with, spreading from head to foot: The emerodes - Or piles.
28 | Blindness - Of mind, so that they shall not know what to do: Astonishment - They shall be filled with wonder and horror because of the strangeness and soreness of their calamities.
29 | Grope at noon day - In the most clear and evident matters thou shalt grossly mistake. Thy ways - Thy counsels and enterprizes shall be frustrated and turn to thy destruction.
32 | Unto another people - By those who have conquered them, and taken them captives, who shall give or sell them to other persons. Fail - Or, be consumed, partly with grief and plentiful tears; and partly with earnest desire, and vain and long expectation of their return. No might - No power to rescue, nor money to ransom them.
33 | Which thou knowest not - Which shall come from a far country, which thou didst not at all expect or fear, and therefore will be the more dreadful when they come; a nation whose language thou understandest not, and therefore canst not plead with them for mercy, nor expect any favour from them.
34 | Thou shalt be mad for the sight of thine eyes - Quite put out of the possession of their own souls; quite bereaved of all comfort and hope, and abandoned to utter despair. They that walk by sight, and not by faith, are in danger of losing reason itself, when all about them looks frightful; and their condition is bad indeed, who are mad for the sight of their eyes.
36 | Thy king - The calamity shall be both universal, which even thy king shall not be able to avoid, much less the subjects, who have far less advantage and opportunity for escape; and irrecoverable, because he who should protect or rescue them is lost with them, Lam 4:10. Wood and stone - So what formerly was their choice and delight now becomes their plague and misery. And this doubtless was the condition of many Israelites under the Assyrian and Balylonish captivities.
43 | Within thee - Within thy gates; who formerly honoured and served thee, and were some of them glad of the crumbs which fell from thy table.
45 | Moreover all these curses - It seems Moses has been hitherto foretelling their captivity in Babylon, by which even after their return, they were brought to the low condition mentioned, Deu 28:44. But in the following he foretells their last destruction by the Romans. And the present deplorable state of the Jewish nation, so exactly answers this prediction, that it is an incontestable proof of the truth of the prophecy, and consequently of the divine authority of the scriptures. And this destruction more dreadful than the former shews, that their sin in rejecting Christ, was more provoking to God than idolatry itself, and left them more under the power of Satan. For their captivity in Babylon cured them effectually of idolatry in seventy years. But under this last destruction, they continue above sixteen hundred years incurably averse to the Lord Jesus.
46 | They - These curses now mentioned. A wonder - Signal and wonderful to all that hear of them. 'Tis amazing, a people so incorporated, should be so universally disperst! And that a people scattered in all nations, should not mix with any, but like Cain, be fugitives and vagabonds, and yet so marked as to be known.
54 | Evil - Unkind, envious, covetous to monopolize these dainty bits to themselves, and grudging that their dearest relations should have any part of them.
56 | Evil - Unmerciful: she will desire or design their destruction for her food.
57 | Her young one - Heb. after - birth: that which was loathsome to behold, will now be pleasant to eat; and together with it she shall eat the child which was wrapt up in it, and may be included in this expression. Which she shall bear - Or, which she shall have born, that is, her more grown children. She shall eat them - This was fulfilled more than once, to the perpetual reproach of the Jewish nation. Never was the like done either by Greek or Barbarian. See the fruit of being abandoned by God!
63 | To destroy you - His just indignation against you will be so great, that it will be a pleasure to him to take vengeance on you. For though he doth not delight in the death of a sinner in itself, yet he doth delight in glorifying his justice upon incorrigible sinners, seeing the exercise of all his attributes must needs please him, else he were not perfectly happy.
65 | Neither shall thy foot have rest - Ye shall have no settlement in the land whither you are banished, but there you shall be tossed about from place to place, and sold from person to person, or Cain - like, wander about.
66 | Thy life shall hang in doubt - Either because thou art in the hands of thy enemies that have power, and want no will, to destroy thee: or because of the terrors of thy own mind, and the guilt of thy conscience making thee to fear, even where no fear is.
68 | Into Egypt - Which was literally fulfilled under Titus, when multitudes of them were carried thither in ships, and sold for slaves. And this expression seems to mind them of that time when they went over the sea without ships, God miraculously drying up the sea before them, which now they would have occasion sadly to remember. By the way - Or, to the way. And the way seems not to be meant here of the usual road - way from Canaan to Egypt, which was wholly by land, but to be put for the end of the way or journey, even the land of Egypt, for to this, and not to the road - way between Canaan and Egypt, agree the words here following, whereof I speak unto thee, thou shalt see it, (that is, Egypt) no more again. No man shall buy you - Either because the number of your captives shall be so great, that the market shall be glutted with you; or because you shall be so loathsome and contemptible that men shall not be willing to have you for slaves. And this was the condition of the Jews after the destruction of Jerusalem, as Josephus the Jew hath left upon record. Let us all learn hence, to stand in awe and not to sin. I have heard of a wicked man (says Mr. Henry) who on reading these threatenings, was so enraged, that he tore the leaf out of his bible. But to what purpose is it, to deface a copy, while the original remains unchangeable? By which it is determined, that the wages of sin is death: yea, a death more dreadful than all that is here spoken!

Chapter XXIX

The preface of God's covenant, ver. 1. A recital of his dealings with them, ver. 2 - 8. A solemn exhortation to keep covenant with God, ver. 9 - 17. A severe threatning to them that break it, ver. 18 - 28. The end of the revealed will of God, ver. 29.

1 | These are the terms or conditions upon which God hath made, that is renewed his covenant with you. The covenant was but one in substance, but various in the time and manner of its dispensation.
4 | Yet the Lord - That is, you have perceived and seen them with the eyes of your body, but not with your minds and hearts; you have not yet learned rightly to understand the word and works of God, so as to know them for your good, and to make a right use of them, and to comply with them: which he expresseth thus, the Lord hath not given you, &c. not to excuse their wickedness, but to direct them to whom they must have recourse for a good understanding of God's works; and to intimate that although the hearing ear, and the seeing eye, be the workmanship of God, yet their want of his grace was their own fault, and the just punishment of their former sins; their present case being like theirs in Isaiah's time, who first shut their own eyes and ears that they might not see and hear, and would not understand, and then by the righteous judgment of God, had their eyes and ears closed that they should not see and hear, and understand. God's readiness to do us good in other things, is a plain evidence, that if we have not grace, that best of gifts, 'tis our own fault and not his: he would have gathered us, and we would not.
6 | Ye have not eaten bread - Common bread purchased by your own money, or made by your own hands, but heavenly and angelical bread. Neither drank wine - But only water out of the rock. The Lord - Omnipotent and all - sufficient for your provision without the help of any creatures, and your God in covenant with you who hath a true affection to you, and fatherly care of you.
11 | Thy stranger - Such strangers as had embraced their religion: all sorts of persons, yea, even the meanest of them.
12 | Into covenant and into his oath - Into covenant, confirmed by a solemn oath.
13 | That he may establish thee - Here is the summary of that covenant whereof Moses was the mediator, and in the covenant relation between God and them, all the precepts and promises of the covenant are included. That they should be established for a people to him, to fear, love, obey, and be devoted to him, and that he should be to them a God, to make them holy and happy; and a due sense of the relation we stand in to God as our God, and the obligation we are under to him as his people, is enough to bring us to all the duties, and all the comforts of the covenant. And does this covenant include nothing spiritual? nothing that refers to eternity?
15 | So also - With your posterity. For so the covenant was made at first with Abraham and his seed, by which as God engaged himself to continue the blessing of Abraham upon his posterity, so he also engaged them to the same duties which were required of Abraham. So it is even among men, where a king confers an estate upon a subject and his heirs for ever, upon some certain conditions, all his heirs who enjoy that benefit, are obliged to the same conditions. It may likewise include those who were then constrained to be absent, by sickness, or any necessary occasion. Nay one of the Chaldee pharaphrasts reads it, all the generations that have been from the first days of the world, and all that shall arise to the end of the whole world, stand with us here this day. And so taking this covenant as a typical dispensation of the covenant of grace, 'tis a noble testimony to the Mediator of that covenant, who is the same yesterday, to day, and for ever.
16 | Egypt - Where you have seen their idolatries, and learned too much of them, as the golden calf shewed, and therefore have need to renew your covenant with God; where also we were in dreadful bondage whence God alone hath delivered us, to whom therefore we are deeply obliged, and have all reason to renew our covenant with him. Through the nations - With what hazard, if God had not appeared for us!
18 | A root - An evil heart inclining you to such cursed idolatry, and bringing forth bitter fruits.
19 | Of this curse - Of that oath where - in he swore he would keep covenant with God, and that with a curse pronounced against himself if he did not perform it. Bless himself - Flatter himself in his own eyes, with vain hopes, as if God did not mind such things, and either could not, or would not punish them. Peace - Safety and prosperity. My own heart - Though I do not follow God's command, but my own devices. To add drunkenness to thirst - The words may be rendered, to add thirst to drunkenness, and so the sense may be, that when he hath multiplied his sins, and made himself as it were drunk with them, yet he is not satisfied therewith, but still whets his appetite, and provokes his thirst after more, as drunkards often use means to make themselves thirst after more drink.
20 | Shall smoke - Shall burn and break forth with flame and smoke as it were from a furnace.
21 | Unto evil - Unto some peculiar and exemplary plague; he will make him a monument of his displeasure to the whole land.
23 | Salt and burning - Is burnt up and made barren, as with brimstone and salt.
26 | Whom God had not given to them - For their worship, but hath divided them unto all nations, for their use and service. So he speaks here of the sun and moon and stars, which were the principal gods worshipped by the neighbouring nations.
29 | The secret things - Having mentioned the amazing judgments of God upon the whole land and people of Israel, and foreseeing the utter extirpation which would come upon them for their wickedness, he breaks out into this pathetic exclamation, either to bridle their curiosity, who would be apt to enquire into the time and manner of so great an event; or to quiet his own mind, and satisfy the scruples of others, who perceiving God to deal so severely with his own people, when in the meantime he suffered those nations which were guilty of grosser atheism and idolatry, might thence take occasion to deny his providence or question the equity of his proceedings. To this he answers, that the ways and judgments of God, tho' never unjust, are often times hidden from us, unsearchable by our shallow capacities, and matter for our admiration, not our enquiry. But the things which are revealed by God and his word, are the proper object of our enquiries, that thereby we may know our duty, and be kept from such terrible calamities as these now mentioned.

Chapter XXX

Promises upon their repentance, ver. 1 - 10. The righteousness of faith set before them, ver. 11 - 14. Life and death offered to their choice, ver. 15 - 20.

1 | The blessing - When thou art obedient. The curse - When thou becomest rebellious.
6 | And the Lord - Or, For the Lord will circumcise thine heart, will by his word and spirit change and purge thy heart from all thine idolatry and wickedness, and incline thy heart to love him. God will first convert and sanctify them, the fruit whereof shall be, that they shall return and obey God's commandments, Deu 30:8, and then shall prosper in all things, Deu 30:9. This promise principally respects the times of the gospel, and the grace which was to be then imparted to all Israel by Christ.
9 | For good - Whereas thou did formerly receive these mercies for thy hurt, now thou shalt have them for thy good, thy heart shall be so changed that thou shalt not now abuse them, but employ them to the service of God the giver. Over thee for good - To do thee good; as he did rejoice to destroy thee.
10 | If thou wilt hearken - This is added to warn them that they should not receive the grace of God in vain, and to teach them that the grace of God doth not discharge man's obligation to his duty, nor excuse him for the neglect of it. It is observable, that Moses calls God, the Lord thy God twelve times in these ten verses. In the threatnings of the former chapter, he is all along called the Lord, a God of power, and the judge of all. But in the promises of this chapter, the Lord thy God, a God of grace, and in covenant with thee.
11 | This commandment - The great command of loving and obeying God, which is the sum of the law, of which yet he doth not here speak, as it is in itself, but as it is molified and accompanied with the grace of the gospel. The meaning is, that tho' the practice of God's laws be now far from us, and above our strength, yet, considering the advantage of gospel grace, whereby God enables us to do our duty, it is near and easy to us, who believe. And so this well agrees with Rom 10:6, &c. where St. Paul applies this place to the righteousness of faith. Is not hidden - Heb. Is not too wonderful for thee, not too hard for thee to know and do. The will of God, which is but darkly manifested to other nations, Acts 17:27, is clearly and fully revealed unto thee: thou canst not pretend ignorance or invincible difficulty.
12 | In heaven - Shut up there, but it hath been thence delivered and published in thy hearing.
13 | Neither beyond the sea - The knowledge of this commandment is not to be fetched from far distant places, to which divers of the wise Heathens travelled for their wisdom; but it was brought to thy very doors and ears, and declared to thee in this wilderness.
14 | In thy mouth - Thou knowest it so well, that it is the matter of thy common discourse. In thy heart - In thy mind, (as the heart is very commonly taken) to understand and believe it. In a word, the Law is plain and easy: but the gospel is much more so.
19 | Chuse life - They shall have life that chuse it: they that chuse the favour of God, and communion with him, shall have what they chuse. They that come short of life and happiness, must thank themselves only. They had had them, if they had chosen them, when they were put to their choice: but they die, because they will die.
20 | That thou mayest love the Lord thy God - Here he shews them in short, what their duty is; To love God as the Lord, a being most amiable, and as their God, a God in covenant with them: as an evidence of their love, to obey his voice in every thing, and by constancy in this love and obedience, to cleave to him all their days. And what encouragement had they to do this? For he is thy life and the length of thy days - He gives life, preserves life, restores life, and prolongs it, by his power, tho' it be a frail life, and by his presence, tho' it be a forfeited life. He sweetens life by his comforts, and compleats all in life everlasting.

Chapter XXXI

Moses encourages the people and Joshua, ver. 1 - 8. 23. Delivers to the priests the law, to be read every seventh year, ver. 9 - 13. God informs Moses of his approaching death, and the future apostasy of Israel, ver. 14 - 18. Orders him to write a song, which should be a testimony against them, ver. 19 - 22. Moses gives the law to the Levites to lay up beside the ark, and bids them assemble the people to hear his song, ver. 24 - 30.

1 | Went and spake - Continued to speak, an usual Hebrew phrase.
2 | Go out and come in - Perform the office of a leader or governor, because the time of my death approaches.
9 | This law - Largely so called, the whole law or doctrine delivered unto Moses contained in these five books. To the priests - That they might keep it carefully and religiously, and bring it forth upon occasion, and read it, and instruct the people out of it. The elders - Who were assistants to the priests, to take care that the law should be kept, and read, and observed.
10 | The year of release - When they were freed from debts and troubles, and cares of worldly matters, and thereby fitter to attend on God and his service.
11 | Thou shalt read - Thou shalt cause it to be read by the priest or Levites; for he could not read it himself in the hearing of all Israel, but this was to be done by several persons, and so the people met in several congregations.
12 | Together - Not in one place. But into divers assemblies or synagogues. Women who hereby are required to go to Jerusalem at this solemnity, as they were permitted to do in other solemnities. Children - Such of them as could understand, as appears from Neh 8:2,3, the pious Jews doubtless read it daily in their houses, and Moses of old time was read in the synagogues every sabbath day. But once in seven years, the law was thus to be read in public, to magnify it and make it honourable.
14 | Give him a charge - Immediately from myself for his greater encouragement, and to gain him more authority with the people.
16 | The strangers of the land - That is, of the Canaanites, who will be turned out of their possessions, and become as strangers in their own land. This aggravates their folly to worship such gods as could neither preserve their friends, nor annoy their enemies.
17 | Hide my face - Withdraw my favour and help. Whatever outward troubles we are in if we have but the light of God's countenance, we are safe. But if God hide his face from us then we are undone.
19 | Write this song - Which is contained Deu 32:1 - 43, and is put into a song that it may be better learned, and more fixed in their minds and memories. Put it in their mouths - Cause them to learn it, and sing it one to another, to oblige them to more circumspection. A witness - Of my kindness in giving them so many blessings, of my patience in bearing so long with them, of my clemency in giving them such fair and plain warnings, and my justice in punishing such an incorrigible people.
21 | Their imaginations - Inclinations to Idolatry, which they do not check, as they ought; and some of them do not only cherish it in their hearts, but as far as they can and dare, secretly practise it, as may be gathered from Amos 5:25 Acts 7:43.
25 | The Levites - The priests, Deu 31:9, who also were Levites.
26 | Take this book - Probably the very same book, which (after having been some way misplaced) was found in the house of the Lord, in the days of Josiah, and publickly read by the king himself, for a witness against a people, who were then almost ripe for ruin. In the side - In the outside, in a little chest fixed to it, for nothing but the tables of stone were contained in the ark, 1Kings 8:9, here it was kept for greater security and reverence. A witness against thee - Against thy people, to whom he turns his speech that they might be the more affected with it.

Chapter XXXII

The song of Moses contains the preface, ver. 1, 2 . A high character of God, ver. 3 - 6. A recital of the great things God had done for them, and as their carriage toward him, ver. 7 - 18. A prediction of judgments for their aggravated impieties, ver. 19 - 35. A promise of vengeance upon their enemies, and deliverance for a remnant, ver. 36 - 43. An exhortation annext, ver. 44 - 47. Orders given to Moses, to go up to the mount and die, ver. 48 - 52.

1 | O heavens, O earth - You lifeless and senseless creatures, which he calls upon partly to accuse the stupidity of Israel, that were more dull of hearing than these: and partly as witnesses of the truth of his sayings and the justice of God's proceedings against them.
2 | As the rain - Look what effect rain and dew have upon herbs and grass which they make fresh and fragrant and growing, the same effect may my discourse have upon your hearts, that is, to make them soft and pliable and fruitful.
3 | The name of the Lord - His glorious excellencies and righteous actions, by which he hath made himself known as a man is known by his name, and by which it will appear both that there is no blame to be laid upon him whatsoever befals you, and that it is gross madness to forsake such a God for dumb idols. Ascribe ye - As I am about to publish the majesty and glory of God, so do you also acknowledge it.
4 | A rock - As for the stability of his nature, and invincibleness of his power, so also for his fixedness and immutability in his counsels and promises and ways; so that is there shall be a sad change in your affairs, remember that this proceeds from yourselves and from the change of your ways towards God, and not from God, in whom there is no variableness or shadow of change, Jam 1:17. His work - All his works and actions are unblameable, perfect, wise and righteous. His ways - All his administrations in the world and particularly with you are managed with wisdom and justice. A God of truth - Constant to his promises: you cannot accuse him of any unfaithfulness to this day.
5 | They - The Israelites. Their spot - The wickedness with which they are stained, is not of his children - Plainly shews they are not his children, but the devil's. God's children have no such spot. Indeed this text does not affirm, they have any spot at all. Perverse - Froward and untractable: Crooked - Irregular and disorderly.
6 | O foolish people and unwise! - Fools and double fools! Fools indeed, to disoblige one, on whom you so entirely depend! Who hath bewitched you! To forsake your own mercies for lying vanities! Bought thee - That hath redeemed thee from Egyptian bondage. Made thee - Not only in a general by creation, but in a peculiar manner by making thee his peculiar people. Established - That is, renewed and confirmed his favour to thee, and not taken it away, which thou hast often provoked him to do.
7 | The days of old - The events of ancient days or former ages, and thou wilt find that I had a respect unto thee not only in Abraham's time, but long before it.
8 | Their inheritance - When God by his providence allotted the several parts of the world to several people, which was done Gen 10:1 - 32 Gen 11:1 - 9. When he separated - Divided them in their languages and habitations according to their families. He set the bounds - That is, he disposed of the several lands and limits of the people so as to reserve a sufficient place for the great numbers of the people of Israel. And therefore he so guided the hearts of several people, that the posterity of Canaan, which was accursed of God, and devoted to ruin, should be seated in that country which God intended for the children of Israel, that so when their iniquities were ripe, they might be rooted out, and the Israelites come in their stead.
9 | His people - It is no wonder God had so great a regard to this people, for he chose them out of all mankind to be his peculiar portion.
10 | He found him - Not by chance, but as it were looking out and seeking for him. He did indeed manifest himself to him in Egypt, but it was in the wilderness at Sinai, God found him in an eminent manner, and revealed his will to him, and entered into covenant with him, and imparted himself and his grace and blessing to him. By this word he also signifies both their lost condition in themselves, and that their recovery was not from themselves, but only from God who sought and found them out by his grace. In the waste howling wilderness - In a place destitute of all the necessaries and comforts of life, which also was a type of that desolate and comfortless condition in which all men are before the grace of God finds them out; where instead of the voices of men, is nothing heard but the howlings and yellings of ravenous birds and beasts. He led them - He conducted them frons place to place by his cloudy pillar and providence. Or, he compassed him about, by his provident care, watching over him and preserving him on every side. As the apple of his eye - As men use to keep the apple of their eye, that is, with singular care and diligence, this being as a most tender, so a most useful part.
11 | Her nest - Her young ones in the nest; which she by her cry and motion provoketh to fly. Her wings - As preparing herself to fly. On her wings - Or, as on her wings, that is, gently, and tenderly and safely too, as if she carried them not in her claws for fear of hurting them, but upon her wings. Some say, the eagle doth usually carry her young ones upon her wings.
12 | Did lead them - When they were shut up in Egypt as in their nest whence they durst not venture to fly nor stir, he taught and encouraged and enabled them to fly out from that bondage, he dealt tenderly with them, bearing with their infirmities, keeping them from all harms. With him - To assist him at that work or to deliver them. The more unworthy they in giving to idols a share in that worship which they owe to God only.
13 | The high places - To conquer their strongest holds, which often are in the mountains, and their cities fenced with walls of greatest height and strength. To ride upon, in scripture phrase, is to subdue or conquer. Out of the rock - This being a land flowing with honey, where the bees made honey in the holes of rocks, or in the trees that grew upon or among the rocks. Out of the flinty rocks - The olive - trees grow and bear most fruit in rocky or hilly places.
14 | Fat of lambs - For though the fat wherewith the inward parts were covered was not to be eaten by them, but offered to God, yet that fat which was mixed with the flesh they might eat, as the Jewish doctors note. Basham - A place famous for excellent cattle. Fat of kidneys of wheat - With the finest of the grains of wheat; compared to kidneys for their shape and largeness.
15 | Jeshurun - Israel whom he calls right or upright, (as the word signifies) partly by way of instruction to mind them what they professed and ought to be; and partly by way of exprobration, to shew them what a shame it was to degenerate so much from their name and profession. Kicked - As well fed cattle use to do: he grew insolent and rebellious against God and against his word and spirit.
16 | To jealousy - To anger and fury, for jealousy is the rage of a man. And withall it implies the ground of his anger, their falseness to God whom they had accepted as their husband, and their spiritual whoredom with other gods.
17 | Unto devils - Unto idols, which the devils brought into the world in opposition to God, in and by which the devils often manifested themselves to men, and gave them answers, and received their worship. The Gentiles pretended to worship God in those idols, and the devils which inspired them, deluded the nations with pretences that they were a sort of lower gods. Moses takes off this mark, and shews the Israelites that these pretended gods were really devils, and therefore that it was the height of madness to honour or worship them. Not to God - For God utterly rejected those sacrifices which they offered to him together with idols. They knew not - Or, who never knew them, that is, never shewed any kindness to them, or did them any good: New gods - Not simply or absolutely, for some of these had been worshipped for many generations, but comparatively to the true God, who is the ancient of days, De 7:9, and who was worshipped from the beginning of the world. Feared not - Served not, worshipped not.
18 | Of the rock - Of God, one of whose titles this is, or of Christ, who is called the rock, 1Cor 10:4, whom the Israelites tempted.
19 | His sons and daughters - Such they were by calling and profession.
20 | I will see - I will make them and others see, what the fruit of such actions shall be. No faith - No fidelity: perfidious, that have broken their covenant so solemnly made with me.
21 | I will move them to jealousy with those that are not a people - With the Heathen nations, who are none of my people, who scarce deserve the name of a people, as being without the knowledge and fear of God, which is the foundation of all true policy and government, and many of them destitute of all government, laws and order. And yet these people I will take in your stead, receive them and reject you; which, when it came to pass how desperately did it provoke the Jews to jealousy? A foolish nation - So the Gentiles were both in the opinion of the Jews and in truth and reality, notwithstanding all their pretences to wisdom, there being nothing more foolish or brutish than the worship of idols.
22 | A fire is kindled - Great and grievous judgments shall be inflicted, which often come under the name of fire. Are they proud of their plenty? It shall burn up the increase of the earth. Are they confident of their strength? It shall destroy the very foundations of the mountains. It shall burn unto the lowest hell: it shall bring them to the very depth of misery in this world, which yet will he but a faint resemblance of their endless misery in the next.
23 | Spend mine arrows - Even empty my quiver, and send upon them all my plagues, which, like arrows shot by a skilful and strong hand, shall speedily reach and certainly hit and mortally wound them.
24 | With hunger - With famine, which burns and parches the inward parts, and make the face black as a coal, Lam 4:8. Burning heat - From fevers or carbuncles, or other inflaming distempers.
27 | The wrath - Their rage against me, as it is expressed, Isa 37:28,29, their furious reproaches against my name, as if I were cruel to my people or unable to deliver them. The fear hereof is ascribed to God after the manner of men. Strangely - Insolenty and arrogantly above what they used to do.
28 | Void of counsel - Their enemies are foolish people, and therefore make so false and foolish a judgment upon things.
29 | They - Israel. Latter end - What their end will be, and that tho' God spare them long, yet at last judgment will certainly overtake them.
30 | One - Israelite. Their rock - Their God, who was their refuge and defence. Sold them - Namely, for bond - slaves, had given themselves up into their enemies hands. Shut them up - As it were in the net which their enemies had laid for them.
31 | Being judges - Who by their dear bought experience have been forced to acknowledge that our God was far stronger than they and their false gods together.
32 | For - As if he had said, This is the reason why their rock hath shut them up. Their vine is of the vine of Sodom - The people of Israel, which I planted as a choice vine, are now degenerated and become like the vine of Sodom, their principles and practices are all corrupt and abominable. Bitter - Their fruits are loathsome to me, mischievous to others, and at last will be pernicious to themselves.
34 | This - All their wickedness mentioned before. My long suffering towards them may make them think I have forgotten their sins, but I remember them punctually, they are sealed up as in a bag, Job 14:17, and as men seal up their treasures.
35 | Their feet shall slide - They who now think they stand fast and unmoveable, shall fall into utter destruction. In due time - Though not so soon as some may expect, yet in that time when it shall be most proper, when they have filled up the measure of their sins. At hand - Heb. is near. So the scripture often speaks of those things which are at many hundred years distance, to signify, that though they may be afar off as to our measures of time, yet in God's account they are near, they are as near as may be, when the measure of their sins is once full, the judgment shall not be deferred.
36 | For - Or, nevertheless, having spoken of the dreadful calamity which would come upon his people, he now turns his discourse into a more comfortable strain, and begins to shew that after God had sorely chastised his people, he would have mercy upon them and turn their captivity. Judge his people - Shall plead their cause, shall protect and deliver them. Repent - Of the evils he hath brought upon them. None shut up - Either in their strong cities or castles or other hiding places, or in the enemies hands or prisons, whence there might be some hope or possibility of redemption; and none left, as the poor and contemptible people are neglected and usually left by the conquerors in the conquered land, but all seem to be cut off and destroyed.
37 | He shall say - The Lord, before he deliver his people, will first convince them of their former folly in forsaking him and following idols.
38 | Which did eat - That is, to whom you offered sacrifices and oblations after the manner of the Gentiles. Help you - If they can.
39 | See now - Learn by your own sad experience what vain and impotent things idols are. I am he - The only true, omnipotent and irresistible God.
40 | I lift up my hand - I solemnly swear, that I will do what here follows. I live - As sure as I live.
41 | If I whet my sword - If once I begin to prepare for war and for the execution of my sentence. Judgment - Of the instruments of judgment, of the weapons of war. A metaphor from warriors, that take their weapons into their hand, when they intend to fight.
42 | Captives - Whom my sword hath sorely wounded, though not utterly killed. From the beginning - When once I begin to revenge myself and my people upon mine and their enemies, I will go on and make a full end.
43 | Rejoice - He calls upon the nations to rejoice and bless God for his favours, and especially for the last wonderful deliverance which shall be given to the Jews, when they shall be converted to the gospel in the last days; which they have all reason to do, because of that singular advantage which all nations will have at that time and upon that occasion.
44 | He and Hoshea - Or Joshua. Probably Moses spoke it to as many as could hear him, while Joshua in another assembly at the same time delivered it to as many as his voice would reach. Thus Joshua, as well as Moses, would be a witness against them, if ever they forsook God.
47 | Not vain - It is not an unprofitable or contemptible work I advise you to, but well worthy of your most serious care.
48 | That self - same day - Now he had finished his work, why should he desire to live a day longer? He had indeed formerly desired and prayed, that he might go over Jordan: but now he is entirely satisfied, and saith no more of that matter.
49 | Nebo - A ridge or top of the mountains of Abarim.
51 | Because ye trespassed - God reminds him of the sin he had committed long before. It is good for the holiest of men to die repenting, even of their early sins.
52 | Yet thou shalt see the land - And see it as the earnest of that better country, which is only seen with the eye of faith. What is death to him who has a believing prospect and a steadfast hope of eternal life?

Chapter XXXIII

The blessing of Moses. He pronounces them all blessed, in what God had done for them, already, ver. 1 - 5. He pronounces a blessing upon each tribe, ver. 6 - 25. He pronounces them all in general blessed, on account of what God would be to them, and do for them, if they were obedient, ver. 26 - 29.

1 | Moses blessed Israel - He is said to bless them, by praying to God with faith for his blessing upon them; and by foretelling the blessings which God would confer upon them. And Moses calls himself here the man of God, that is, the servant or prophet of God, to acquaint them that the following prophecies were not his own inventions, but divine inspirations. The children of Israel - The several tribes: only Simeon is omitted, either in detestation of their parent Simeon's bloody carriage, for which Jacob gives that tribe a curse rather than a blessing, in Gen 49:5 - 7. Or, because that tribe had no distinct inheritance, but was to have its portion in the tribe of Judah, Jos 19:1.
2 | The Lord came - Namely, to the Israelites, manifested himself graciously and gloriously among them. From Sinai - Beginning at Sinai, where the first appearance of God was, and so going on with them to Seir and Paran. And rose up - He appeared or shewed himself, as the sun doth when it riseth. From Seir - From the mountain or land of Edom, to which place the Israelites came, Num 20:14, &c. and from thence God led them on towards the land of promise, and then gloriously appeared for them in subduing Sihon and Og before them. But because the land of Edom is sometimes taken more largely, and so reacheth even to the Red - sea, and therefore mount Sinai was near to it, and because Paran was also near Sinai, being the next station into which they came from the wilderness of Sinai: all this verse may belong to God's appearance in mount Sinai, where that glorious light which shone upon mount Sinai directly, did in all probability scatter its beams into adjacent parts, such as Seir and Paran were. And if so, this is only a poetical expression of the same thing in divers words, and God coming or rising or shining from or to or in Sinai and Seir and Paran note one and the same illustrious action of God appearing there with ten thousands of his saints or holy angels, and giving a fiery law to them. Paran - A place where God eminently manifested his presence and goodness both in giving the people flesh which they desired, and in appointing the seventy elders and pouring forth his spirit upon them. With ten thousands of saints - That is, with a great company of holy angels, Psa 68:17 Dan 7:10, which attended upon him in this great and glorious work of giving the law, as may be gathered from Acts 7:53 Gal 3:19. From his right hand - Which both wrote the law and gave it to men. An allusion to men who ordinarily write and give gifts with their right hand. A fiery law - The law is called fiery, because it is of a fiery nature purging and searching and inflaming, to signify that fiery wrath which it inflicteth upon sinners for the violation of it, and principally because it was delivered out of the midst of the fire.
3 | The people - The tribes of Israel. The sense is, this law, though delivered with fire and smoke and thunder, which might seem to portend nothing but hatred and terror, yet in truth was given to Israel, in great love, as being the great mean of their temporal and eternal salvation. Yea, he, embraced the people, and laid them in his bosom! so the word signifies, which speaks not only the dearest love, but the most tender and careful protection. All God's saints or holy ones, that is, his people, were in thy hand, that is, under God's care to protect, direct and govern them. These words are spoken to God: the change of persons, his and thy, is most frequent in the Hebrew tongue. This clause may farther note God's kindness to Israel, in upholding them when the fiery law was delivered, which was done with so much terror that not only the people were ready to sink under it, but even Moses did exceedingly fear and quake. But God sustained both Moses and the people, in or by his hand, whereby he in a manner covered them that no harm might come to them. At thy feet - Like scholars to receive instructions. He alludes to the place where the people waited when the law was delivered, which was at the foot of the mount. Every one - Of the people will receive or submit to thy instructions and commands. This may respect either, the peoples promise when they heard the law, that they would hear and do all that was commanded. Or, their duty to do so.
4 | Moses - He speaks this of himself in the third person, which is very usual in the Hebrew language. The law is called their inheritance, because the obligation of it was hereditary, passing from parents to their children, and because this was the best part of their inheritance, the greatest of all those gifts which God bestowed upon them.
5 | He was king in Jeshurun - Moses was their king not in title, but in reality, being under God, their supreme governor, and law giver. Gathered together - When the princes and people met together for the management of public affairs, Moses was owned by them as their king and lawgiver.
6 | Let Reuben live - Though Reuben deserve to be cut off or greatly diminished and obscured, according to Jacob's prediction, Gen 49:4, yet God will spare them and give them a name and portion among the tribes of Israel, and bless them with increase of their numbers. All the ancient paraphrasts refer this to the other world, so far were they from expecting temporal blessings only. Let Reuben live in life eternal, says Onkelos, and not die the second death. Let Reuben live in this world, so Jonathan and the Jerusalem Targum, and not die that death which the wicked die in the world to come.
7 | Hear, Lord - God will hear his prayer for the accomplishment of those great things promised to that tribe, Gen 49:8 - 12. This implies the delays and difficulties Judah would meet with, that would drive him to his prayers, which would be with success. Unto his people - When he shall go forth to battle against his enemies and shall fall fiercely upon them, as was foretold, Gen 49:8,9. Bring him back with honour and victory, to his people, to the rest of his tribe who were left at home when their brethren went to battle: and to his brethren the other tribes of Israel. Let his hands be sufficient for him - This tribe shall be so numerous and potent that it shall suffice to defend itself without any aid, either from foreign nations or from other tribes; as appeared when this tribe alone was able to grapple with nine or ten of the other tribes. From his enemies - Thou wilt preserve this tribe in a special manner, so that his enemies shall not be able to ruin it, as they will do other tribes, and that for the sake of the Messiah who shall spring out of it.
8 | Let thy Urim - The Thummim and the Urim, which are thine, O Lord by special institution and consecration, (by which he understands the ephod in which they were put, and the high priesthood, to which they were appropriated, and withal the gifts and graces signified by the Urim and Thummim, and necessary for the discharge of that high - office) shall be with thy holy one, that is, with that priest, whom thou hast consecrated to thyself, and who is holy in a more peculiar manner than all the people were; that is, the priesthood shall be confined to and continued in Aaron's family. Whom thou didst prove - Altho' thou didst try him, and rebuke him, yet thou didst not take away the priesthood from him. At Massah - Not at that Massah mentioned Exo 17:7, which is also called Meribah, but at that other Meribah, Num 20:13. Thou didst strive - Whom thou didst reprove and chastise.
9 | I have not seen him - That is, I have no respect unto them. The sense is, who followed God and his command fully, and executed the judgment enjoined by God without any respect of persons, Exo 32:26,27. They kept thy covenant - When the rest broke their covenant with God by that foul sin of idolatry with the calf, that tribe kept themselves pure from that infection, and adhered to God and his worship.
11 | His substance - Because he hath no inheritance of his own and therefore wholly depends upon thy blessing. The work of his hands - All his holy administrations, which he fitly calls the work of his hands, because a great part of the service of the Levites and priests was done by the labour of their hand and body, whereas the service of evangelical ministers is more spiritual and heavenly. Smite - He pray's thus earnestly for them, because he foresaw they who were to teach and reprove, and chastise others would have many enemies, and because they were under God, the great preservers and upholders of religion, and their enemies were the enemies of religion itself.
12 | Of Benjamin - Benjamin is put next to Levi, because the temple, where the work of the Levites lay, was upon the edge of the lot of this tribe. And 'tis put before Joseph, because of the dignity of Jerusalem, (part of which was in this lot) above Samaria, which was in the tribe of Ephraim: likewise because Benjamin adhered to the house of David and to the temple of God, when the rest of the tribes deserted both. The beloved of the Lord - So called in allusion to their father Benjamin who was the beloved of his father Jacob; and because of the kindness of God to this tribe which appeared both in this, that they dwelt in the best part of the land, as Josephus affirms, and in the following privilege. Shall dwell in safety by him - Shall have his lot nigh to God's temple, which was both a singular comfort and safeguard to him. Shall cover - Shall protect that tribe continually while they cleave to him. He - The Lord shall dwell, that is, his temple shall be placed, between his shoulders, that is, in his portion, or between his border's as the word shoulder is often used. And this was truly the situation of the temple, on both sides whereof was Benjamin's portion. And though mount Sion was in the tribe of Judah, yet mount Moriah, on which the temple was built, was in the tribe of Benjamin.
13 | And of Joseph - Including both Ephraim and Manasseh. In Jacob's blessing that of Joseph's is the largest. And so it is here. His land - His portion shall be endowed with choice blessings from God. Of heaven - That is, the precious fruits of the earth brought forth by the influences of heaven, the warmth of the sun, and the rain which God will send from heaven. The deep - The springs of water bubbling out of the earth: perhaps it may likewise refer to the great deep, the abyss of waters, which is supposed to be contained in the earth.
14 | By the sun - Which opens and warms the earth, cherishes and improves and in due time ripens the seeds and fruits of it. The moon - Which by its moisture refreshes and promotes them. Heb. Of the moons, or months, that is, which it bringeth forth in the several months or seasons of the year.
15 | The chief things - That is, the excellent fruits, as grapes, olives, figs, &c. which delight in mountains, growing upon, or the precious minerals contained in, their mountains and hills called ancient and lasting, that is, such as have been from the beginning of the world, and are likely to continue to the end of it, in opposition to those hills or mounts which have been cast up by man.
16 | And for - And in general for all the choice fruits which the land produceth in all the parts of it, whither hills or valleys. Fulness thereof - That is, the plants and cattle and all creatures that grow, increase, and flourish in it. The good will - For all other effects of the good will and kindness of God who not long since did for a time dwell or appear in the bush to me in order to the relief of his people, Ex 3:2. Of Joseph - That is, of Joseph's posterity. Him that was separated from his brethren - His brethren separated him from them by making him a slave, and God distinguished him from them by making him a prince. The preceeding words might be rendered, My dweller in the bush. That was an appearance of the divine majesty to Moses only, in token of his particular favour. Many a time had God appeared to Moses; but now he is just dying, he seems to have the most pleasing remembrance, of the first time that he saw the visions of the Almighty. It was here God declared himself the God of Abraham, Isaac and Jacob, and so confirmed the promise made to the father, that promise which our Lord shews, reaches as far as the resurrection and eternal life.
17 | His glory is like the firstling of his bullock - Or young bull, which is a stately creature, and was therefore formerly used as an emblem of royal majesty. This seems to note the kingdom which Ephraim should obtain in Jeroboam and his successors. His horns - His strength and power shall be very great. The people - All that shall oppose him, and particularly the Canaanites. The ten thousands - Of the land of Canaan. Though Manasseh be now more numerous, yet Ephraim shall shortly outstrip him, as was foretold Gen 48:17 - 19.
18 Rejoice - Thou shalt prosper and have cause of rejoicing. In thy going out -
  1. To war, as this phrase is often used.
  2. To sea, in way of traffick, because their portion lay near the sea. And in both respects his course is opposite to that of Issachar, who was a lover of peace and pasturage. He is here joined with Zebulun, both because they were brethren by father and mother too, and because their possessions lay near together. In thy tents - Thou shalt give thyself to the management of laud and cattle, living quietly in thy own possessions.
19 They - Zebulun of whom Moses takes more special notice. And so having dispatched Issachar in two words, he returns to Zebulun. The people - the Gentiles, either those of Galilee, which was called Galilee of the Gentiles, who were their neighbours; or people of other nations, with whom they had commerce, which they endeavoured to improve in persuading them to worship the true God. The mountain - That is, to the temple, which Moses knew was to be seated upon a mountain. Sacrifices of righteousness - Such as God requires. Their trafficking abroad with Heathen nations shall not make them forget their duty at home, nor shall their distance from the place of sacrifice hinder them from coming to it to discharge that duty. Of the abundance of the sea - They shall grow rich by the traffick of the sea, and shall consecrate themselves and their riches to God. Hid in the sand - Such precious things as either
  1. Are contained in the sand of the sea and rivers, in which sometimes there is mixed a considerable quantity of gold and silver. Or,
  2. Such as grow in the sea, or are fetched from the sandy bottom of it, as pearls, coral, ambergrease. Or,
  3. Such as being cast into the sea by shipwreck are cast upon the shore by the workings of the sea. It were well, if the enlargement of our trade with foreign countries, were made to contribute to the spreading of the gospel.
20 | Enlargeth - That bringeth him out of his straits amid troubles, which he was often engaged in, because he was encompassed with potent enemies. As a lion - Safe and secure from his enemies, and terrible to them when they rouse and molest him. Teareth the arm - Utterly destroys his enemies, both the head, the seat of the crown, their dignity and principality, and the arm, the subject of strength and instrument of action; both chief princes, and their subjects.
21 | The first part - The first fruits of the land of promise, the country of Sihon, which was first conquered, which he is said to provide for himself, because he desired and obtained it of Moses. Of the law - giver - Of Moses, whose portion this is called, either because this part of the land beyond Jordan was the only part of the land which Moses was permitted to enter upon: or because it was given him by Moses, whereas the portions beyond Jordan were given to the several tribes by Joshua according to the direction of the lot. Seated - Heb. hid or protected: for their wives and children were secured in their cities, while many of their men went over to the war in Canaan. He came - He went, or he will go, to the war in Canaan, with the princes, or captains, or rulers of the people of Israel, that is, under their command and conduct, as indeed they did; or with the first of the people; or, in the front of the people, as the Syriack renders it; for this tribe and their brethren whose lot fell beyond Jordan, were to march into Canaan before their brethren. He executed - The just judgment of God against the Canaanites, as the rest of the Israelites did.
22 | A lion's whelp - Courageous, and generous, and strong, and successful against his enemies. Which leapeth - From Bashan, because there were many and fierce lions in those parts, whence they used to come forth and leap upon the prey. Or this may refer either to the particular victories obtained by Samson, who was of the tribe of Dan, or to a more general achievement of that tribe, when a party of them surprised Laish, which lay in the farthest part of the land of Canaan from them. And the mountain of Bashan lying not far from that city, from whence they probably made their descent upon it, thus leaping from Basham.
23 | Satisfied with favour - With the favour of God. That only is the favour that satisfies the soul. They are happy indeed that have the favour of God; and they shall have it, that place their satisfaction in it. And full with the blessing of the Lord - Not Only with corn, wine and oil, the fruit of the blessing, but with the blessing itself, the grace of God, according to his promise and covenant. Possess thou the west and the south - Or, the sea and the south. This is not to be understood of the place, that his lot should fall there, for he was rather in the east and north of the land; but of the pleasures and commodities of the west or of the sea, which were conveyed to him from his neighbour Zebulun; and of the south, that is, from the southern tribes and parts of Canaan, which were brought to him down the river Jordan, and both sorts of commodities were given him in exchange for the fruitful rich soil which he had in great abundance.
24 | Let Asher - Who carries blessedness in his very name, be blessed with children - He shall have numerous, strong and healthful children. Acceptable to his brethren - By his sweet disposition and winning carriage. In oil - He shall have such plenty of oil that he may not only wash his face, but his feet also in it.
25 | Iron and brass - The mines of iron and copper, which were in their portion, whence Sidon their neighbor was famous among the Heathens for its plenty of brass, and Sarepta is thought to have its name from the brass and iron which were melted there in great quantity. Thy strength shall be - Thy strength shall not be diminished with age, but thou shalt have the vigor of youth even in thine old age: thy tribe shalt grow stronger and stronger.
26 | There us none - These are the last words that ever Moses wrote, perhaps the greatest writer that ever lived upon the earth. And this man of God, who had as much reason to know both as ever any mere man had, with his last breath magnifies both the God of Israel, and the Israel of God. Unto the God of Jeshurun, who to help thee, rideth upon the heaven, and with the greatest state and magnificence, on the sky. Riding on the heaven denotes the greatness and glory, in which he manifests himself to the upper world, and the use he makes of the influences of heaven and the products of the clouds, in bringing to pass his own counsels in this lower world. All these he manages and directs, as a man doth the horse he rides on.
27 | The eternal God - He who was before all worlds, and will be, when time shall be no more: Is thy refuge - Or, thy habitation or mansion - house (so the word signifies) in whom thou art safe, and easy, and at rest, as a man is in his own house. Every true Israelite is at home in God: the soul returns to him, and reposes in him. And they that make him their habitation shall have all the comforts and benefits of an habitation in him. And underneath are the everlasting arms - The almighty power of God, which protects and comforts all that trust in him, in their greatest straits and distresses. He shall thrust out the enemy from before thee - Shall make room for thee by his resistless power, and shall say, Destroy them - Giving thee not only a commission but strength to put it in execution. And, has he not given the same commission and the same strength to believers, to destroy all sin?
28 Alone - Either
  1. Tho' they be alone, and have no confederates to defend them, but have all the world against them, yet my single protection shall be sufficient for them. Or,
  2. Distinct and separated from all other nations, with whom I will not have them mingle themselves. The fountain - That is, the posterity of Jacob, which flowed from him as waters from a fountain, in great abundance. The fountain is here put for the river or streams which flow from it, as Jacob or Israel who is the fountain is often put for the children of Israel. His heavens - That is, those heavens or that air which hangs over his land.
29 | The shield of they help - By whom thou are sufficiently guarded against all assailants; and the sword of thy excellency - Or, thy most excellent sword, that is, thy strength and the author of all thy past or approaching victories. Those in whose hearts is the excellency of holiness, have God himself for their shield and sword. They are defended by the whole armour of God: His word is their sword, and faith their shield. And thine enemies shall be found liars unto thee - Who said they would destroy thee: or at least, that they would never submit: and thou shalt tread upon their high places - Their strong holds, palaces and temples. Thus shall the God of peace tread Satan under the feet of all believers, and that shortly.

Chapter XXXIV

Moses having finished his testimony, finishes his life. This chapter was probably added by Samuel, who wrote by divine authority what he found in the records of Joshua, and his successors the Judges. Here is, The view Moses had of the land, ver. 1 - 4. His death, burial, and age, ver. 5 - 7. Israel's mourning for him, ver. 8. His successor, ver. 9. His character, ver. 10 - 12.

1 | And Moses went up - When he knew the place of his death he chearfully mounted a steep hill to come to it. Those who are well acquainted with another world, are not afraid to leave this. When God's servants are sent for out of the world, the summons runs go up and die! Unto Dan - To that city which after Moses's death was called so.
2 | All Naphtali - The land of Naphtali, which together with Dan, was in the north of Canaan, as Ephraim and Manasseh were in the midland parts, and Judah on the south, and the sea, on the west. So these parts lying in the several quarters are put for all the rest. He stood in the east and saw also Gilead, which was in the eastern part of the land, and thence he saw the north and south and west. The utmost sea - The midland sea, which was the utmost bound of the land of promise on the west.
3 | The south - The south quarter of the land of Judah, which is towards the salt sea, the city of palm - trees - Jericho, so called from the multitude of palm - trees, which were in those parts, as Josephus and Strabo write. From whence and the balm there growing it was called Jericho, which signifies, odoriferous or sweet smelling.
4 | I have caused thee to see it - For tho' his sight was good, yet he could not have seen all Canaan, an hundred and sixty miles in length, and fifty or sixty in breadth, if his sight had not been miraculously assisted and enlarged. He saw it at a distance. Such a sight the Old Testament believers had of the kingdom of the Messiah. And such a sight believers have now of the glory that shall he revealed. Such a sight have we now, of the knowledge of the glory of the Lord, which shall cover the earth. Those that come after us shall undoubtedly enter into that promised land: which is a comfort to us, when we find our own carcases falling in this wilderness.
5 | So Moses the servant of the Lord died - He is called the servant of the Lord, not only as a good man, (all such are his servants) but as a man eminently useful, who had served God's counsels in bringing Israel out of Egypt, and leading them thro' the wilderness. And it was more his honour, to be the servant of the Lord, than to be king in Jeshurun. Yet he dies. Neither his piety nor his usefulness would exempt him from the stroke of death. God's servants must die, that they may rest from their labours, receive their recompense, and make room for others. But when they go hence, they go to serve him better, to serve him day and night in his temple. The Jews say, God sucked his soul out of his body with a kiss. No doubt he died in the embraces of his love.
6 | He - The Lord, buried him either immediately, or by the ministry of angels, whereof Michael was the chief or prince. Of his sepulchre - Of the particular place where he was buried: which God hid from the Israelites, to prevent their superstition and idolatry, to which he knew their great proneness. And for this very reason the devil endeavoured to have it known and contended with Michael about it, Jude 1:9. God takes care even of the dead bodies of his servants. As their death is precious, so is their dust. Not one grain of it shall be lost, but the covenant with it shall be remembered.
7 | His eye was not dim - By a miraculous work of God in mercy to his church and people.
8 | Thirty day's - Which was the usual time of mourning for persons of high place and eminency. 'Tis a debt owing to the surviving honour of deceased worthies, to follow them with our tears, as those who loved and valued them, are sensible of the loss, and humbled for the sins which have provoked God to deprive us of them.
9 | Wisdom - And other gifts and graces too, but wisdom is mentioned as being most necessary for the government to which he was now called. Upon him - And this was the thing which Moses at that time asked of God for him.
10 | Whom the Lord - Whom God did so freely and familiarly converse with.
12 | Moses was greater than any other of the prophets of the Old Testament. By Moses God gave the law, and moulded and formed the Jewish church. By the other prophets he only sent particular reproofs, directions and predictions. But as far as the other prophets came short of him, our Lord Jesus went beyond him. Moses was faithful as a servant, but Christ as a son: his miracles more illustrious, his communion with the father more intimate: for he is in his bosom from eternity. Moses lies buried: but Christ is sitting at the right - hand of God, and of the increase of his government there shall be no end.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of ECCLESIASTES

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII

Three things are to be observed concerning this book.

  1. The author; who was Solomon, as is manifest both from the common consent of Jewish and Christian writers, and from the express words of the first verse. That he wrote it in his old age, is more than probable from divers passages in it, as, that he did it after his buildings, chap. 2:4, which yet took up twenty years of his life, 1Kings 9:10, and after some considerable enjoyment of them, and planting of gardens, and orchards, and reaping the fruit of them, chap. 2:5,6, and after long and much consideration and experience of all those methods in which men expect to find happiness, chap. 7:27, &c. So this book was written by him, as a publick testimony of his repentance and detestation of those wicked courses to which he had addicted himself: wherein he followed the example of his father David, who, after his sad fall, penned the fifty - first psalm. And the truth of this opinion may be confirmed by that expression, 2Chron 11:17. They walked in the way of David and Solomon; that is, wherein they walked, both before their falls, and after their repentance.
  2. The method of it. For whereas there are some passages in it which seem impious; it must be considered, that it is in part dramatical; that Solomon speaks most things in his own name, but some things in the names of ungodly men, as is undeniably manifest both front the scope and design of the book, as it is expressed both in the beginning and in the conclusion of it, and from his serious and large disputation against those wicked principles and courses. And this way of writing is not unusual among both sacred and profane writers.
  3. The design of it; which is, to describe man's true happiness, and the way leading to it. This he does both negatively, proving, that it is not to be found either in secular wisdom, or in sensual pleasures, or in worldly greatness and glory, or in abundance of riches, or in a vain profession of religion: and positively, shewing, that it is to be had only in the fear of God and obedience to his laws, which alone can give a man a chearful enjoyment of his present comforts, and an assurance of his everlasting happiness.

Chapter I

The title of the book, ver. 1. The general doctrine, All is vanity, ver. 2, 3. Proved from the shortness of life, and the perpetual changes of all the creatures, ver. 4 - 7. From the unsatisfying toil of men, and the return of the same things over again, ver. 8 - 11. The vanity of knowledge, ver. 12 - 18.

1 | The preacher - Who was not only a king, but also a teacher of God's people: who having sinned grievously in the eyes of all the world, thought himself obliged to publish his repentance, and to give publick warning to all, to avoid those rocks upon which he had split.
2 | Vanity - Not only vain, but vanity in the abstract, which denotes extreme vanity. Saith - Upon deep consideration and long experience, and by Divine inspiration. This verse contains the general proposition, which he intends particularly to demonstrate in the following book. All - All worldly things. Is vanity - Not in themselves for they are God's creatures and therefore good in their kinds, but in reference to that happiness, which men seek and expect to find in them. So they are unquestionably vain, because they are not what they seem to be, and perform not what they promise, but instead of that are the occasions of innumerable cares, and fears, and sorrows, and mischiefs. Nay, they are not only vanity but vanity of vanities, the vainest vanity, vanity in the highest degree. And this is redoubled, because the thing is certain, beyond all possibility of dispute.
3 | What profit - What real and abiding benefit? None at all. All is unprofitable as to the attainment of that happiness which all men are enquiring after. His labour - Heb. his toilsome labour, both of body and mind in the pursuit of riches, or pleasures, or other earthly things. Under the sun - In all worldly matters, which are usually transacted in the day time, or by the light of the sun. By this restriction he implies that the happiness which in vain is sought for in this lower world, is really to be found in heavenly places and things.
4 | Passeth - Men continue but for one, and that a short age, and then they leave all their possessions, and therefore they cannot be happy here, because happiness must needs be unchangeable and eternal; or else the certain knowledge of the approaching loss of all these things will rob a man of solid contentment in them. Abideth - Through all successive generations of men; and therefore man is more mutable than the very earth upon which he stands, and which, together with all the comforts which he enjoyed in it, he leaves behind to be possessed by others.
5 | The sun - The sun is in perpetual motion, rising, setting, and rising again, and so constantly repeating its course in all succeeding days, and years, and ages; and the like he observes concerning the winds and rivers, ver.6,7, and the design of these similitudes seem to be; to shew the vanity of all worldly things, and that man's mind can never be satisfied with them, because there is nothing in the world but a constant repetition of the same things, which is so irksome, that the consideration thereof hath made some persons weary of their lives; and there is no new thing under the sun, as is added in the foot of the account, ver.9, which seems to be given us as a key to understand the meaning of the foregoing passages. And this is certain from experience that the things of this world are so narrow, and the mind of man so vast, that there must be something new to satisfy the mind; and even delightful things by too frequent repetition, are so far from yielding satisfaction, that they grow tedious and troublesome.
6 | The wind - The wind also sometimes blows from one quarter of the world, and sometimes from another; successively returning to the same quarters in which it had formerly been.
7 | Is not full - So as to overflow the earth. Whereby also he intimates the emptiness of mens minds, notwithstanding all the abundance of creature comforts. Rivers come - Unto the earth in general, from whence they come or flow into the sea, and to which they return by the reflux of the sea. For he seems to speak of the visible and constant motion of the waters, both to the sea and from it, and then to it again in a perpetual reciprocation.
8 | All things - Not only the sun, and winds, and rivers, but all other creatures. Labour - They are in continual restlessness and change, never abiding in the same state. Is not satisfied - As there are many things in the world vexatious to men, so even those things which are comfortable, are not satisfactory, but men are constantly desiring some longer continuance or fuller enjoyment of them, or variety in them. The eye and ear are here put for all the senses, because these are most spiritual and refined, most curious and inquisitive, most capable of receiving satisfaction, and exercised with more ease and pleasure than the other senses.
9 | There is - There is nothing in the world but a continued and tiresome repetition of the same things. The nature and course of the beings and affairs of the world, and the tempers of men, are the same that they ever were and shall ever be; and therefore, because no man ever yet received satisfaction from worldly things, it is vain for any person hereafter to expect it. No new thing - In the nature of things, which might give us hopes of attaining that satisfaction which hitherto things have not afforded.
11 | No remembrance - This seems to be added to prevent the objection, There are many inventions and enjoyments unknown to former ages. To this he answers, This objection is grounded only upon our ignorance of ancient times which if we exactly knew or remembered, we should easily find parallels to all present occurrences. There are many thousands of remarkable speeches and actions done in this and the following ages which neither are, nor ever will be, put into the publick records or histories, and consequently must unavoidably be forgotten in succeeding ages; and therefore it is just and reasonable to believe the same concerning former ages.
12 | I was king - Having asserted the vanity of all things in the general, he now comes to prove his assertion in those particulars wherein men commonly seek, and with greatest probability expect to find, true happiness. He begins with secular wisdom. And to shew how competent a judge he was of this matter, he lays down this character, That he was the preacher, which implies eminent knowledge; and a king, who therefore had all imaginable opportunities and advantages for the attainment of happiness, and particularly for the getting of wisdom, by consulting all sorts of books and men, by trying all manner of experiments; and no ordinary king, but king over Israel, God's own people, a wise and an happy people, whose king he was by God's special appointment and furnished by God, with singular wisdom for that great trust; and whose abode was in Jerusalem where were the house of God and the most wise and learned of the priests attending upon it, and the seats of justice, and colleges or assemblies of the wisest men of their nation. All these concurring in him, which rarely do in any other men, make the argument drawn from his experience more convincing.
13 | I gave my heart - Which phrase denotes his serious and fixed purpose, and his great industry in it. To search - To seek diligently and accurately. By wisdom - By the help of that wisdom wherewith God had endowed me. Concerning - Concerning all the works of God and men in this lower world; the works of nature; the works of Divine providence; and the works and depths of human policy. This travel - This difficult and toilsome work of searching out these things, God hath inflicted as a just punishment upon man for his eating of the tree of knowledge. To be exercised - To employ themselves in the painful study of these things.
14 | Seen - Diligently observed. Vanity - Not only unsatisfying, but also an affliction or breaking to a man's spirit.
15 | Crooked - All our knowledge serves only to discover our miseries, but is utterly insufficient to remove them; it cannot rectify those disorders which are either in our own hearts and lives, or in the men and things of the world. Wanting - In our knowledge. Or, counted out to us from the treasures of human learning. But what is wanting, will still be so. And that which is wanting in our own knowledge, is so much that it cannot be numbered. The more we know, the more we see of our own ignorance.
16 | Communed - I considered within myself. Great - In wisdom. Have gotten - As I had a large stock of wisdom infused into me by God, so I have greatly improved it by conversation, and study, and experience. Than all - Whether governors, or priests, or private persons. In Jerusalem - Which was then the most eminent place in the world for wisdom.
17 | To know - That I might throughly understand the nature and difference of truth and error, of virtue and vice.
18 | Grief - Or, displeasure within himself, and against his present condition. Sorrow - Which he does many ways, because he gets his knowledge with hard and wearisome labour, both of mind and body, with the consumption of his spirits, and shortening of his life; because he is often deceived with knowledge falsely so called, and often mistakes error for truth, and is perplexed with manifold doubts, from which ignorant men are wholly free; because he hath the clearer prospect into, and quicker sense of his own ignorance, and infirmities, and disorders, and withal how vain and ineffectual all his knowledge is for the prevention or removal of them; and because his knowledge is very imperfect and unsatisfying, yet increasing his thirst after more knowledge; lastly, because his knowledge quickly fades and dies with him, and then leaves him in no better, and possibly in a much worse condition than the meanest and most unlearned man in the world.

Chapter II

Solomon shews, that there is no true happiness to be had in mirth and the pleasures of sense, ver. 1 - 11. He considers wisdom again, and owns it to be an excellent thing, and yet insufficient to give happiness, ver. 12 - 16. He shews that business and wealth are only vanity and vexation of spirit, ver. 17 - 23. And that if there be any good therein, it is only to these who sit loose to them, ver. 24 - 26.

1 | I said - Being disappointed of my hopes from knowledge, I resolved to try another course. Go to - O my soul! I will try whether I cannot make thee happy, by the enjoyment of sensual delights. Vanity - Is vain, and unable to make men happy.
2 | It is mad - This is an act of madness, more fit for fools who know nothing, than for wise men in this sinful, and dangerous, and deplorable state of mankind. What doth it - What good doth it? Or how can it make men happy? I challenge all the Epicures in the world to give me a solid answer.
3 | To wine - To gratify myself with delicious meats and drinks. Yet - Yet resolving to use my wisdom, that I might try whether I could not arrive at satisfaction, by mixing wine and wisdom together. To lay hold - To pursue sensual pleasures, which was my folly. 'Till - 'Till I might find out the true way to contentment and satisfaction, during this mortal life.
6 | The wood - The nurseries of young trees, which for the multitude of them were like a wood or forest.
8 | Peculiar treasure - The greatest jewels and rarities of other kings, which they gave to me, either as a tribute, or by way of present. Of provinces - Which were imposed upon or presented by all the provinces of my dominions.
9 | Great - In riches, and power, and glory. My wisdom remained - As yet I was not wholly seduced from God.
10 | And - Whatsoever was grateful to my senses. Rejoiced - I had the comfort of all my labours, and was not hindered from the full enjoyment of them by sickness or war, or any other calamity. My portion - This present enjoyment of them, was all the benefit which I could expect from all my labours. So that I made the best of them.
11 | Vexation - I found myself wholly dissatisfied. No profit - The pleasure was past, and I was never the better for it, but as empty as before.
12 | I turned - Being frustrated of my hopes in pleasure, I returned to a second consideration of my first choice, to see whether there was not more satisfaction to be gotten from wisdom, than I discovered at my first view. Done - As by others, so especially by myself. They can make no new discoveries as to this point. They can make no more of the pleasures of sense than I have done. Let me then try once more, whether wisdom can give happiness.
13 | I saw - I allowed thus much. Although wisdom is not sufficient to make men happy, yet it is of a far greater use than vain pleasures, or any other follies.
14 | Head - In their proper place. He hath the use of his eyes and reason, and foresees, and so avoids many dangers and mischiefs. Yet - Notwithstanding this excellency of wisdom above folly, at last they both come to one end. Both are subject to the same calamities, and to death itself, which takes away all difference between them.
15 | Why - What benefit have I by my wisdom?
16 | For - Their memory, though it may flourish for a season, yet will in a little time be worn out; as we see it, most of the wise men of former ages, whose very names, together with all their monuments, are utterly lost. As the fool - He must die as certainly as the fool.
17 | Life - My life was a burden to me. Is grievous - All human designs and works are so far from yielding me satisfaction, that the consideration of them increases my discontent.
18 | All my labour - All these riches and buildings, and other fruits of my labour, were aggravations of my misery. Because - Because I must, and that everlastingly, leave them all behind me.
19 | Or a fool - Who will undo all that I have done, and turn the effects of my wisdom into instruments of his folly. Some think he had such an opinion of Rehoboam.
20 | Despair - I gave myself up to despair of ever reaping that satisfaction which I promised to myself.
21 | Wisdom - Who uses great industry, and prudence, and justice too, in the use and management of his affairs. To a man - Who has spent his days in sloth and folly. A great evil - A great disorder in itself, and a great torment to a considering mind.
22 | For what - What comfort or benefit remains to any man after this short and frail life is once ended?
23 | Sorrows - Full of sorrows. Tho' he took great and unwearied pains all his days, yet the toils of his body were accompanied with vexation of mind. His heart - Because his sleep was broken with perplexing cares.
24 | Enjoy - That he should thankfully take, and freely and chearfully enjoy the comforts which God gives him. It was - A singular gift of God.
25 | More than I - Therefore he could best tell whether they were able of themselves, without God's special gift, to yield a man content, in the enjoying of them. Who can pursue them with more diligence, obtain them with more readiness, or embrace them with more greediness?
26 | Wisdom - To direct him how to use his comforts aright; that so they may be blessings, and not curses to him. Joy - A thankful contented mind. To heap up - He giveth him up to insatiable desires, and wearisome labours, that he may leave it to others, yea to such as he least desired, to good and virtuous men.

Chapter III

Solomon proves, that we ought to make use of what God has given us, by shewing the mutability of all human affairs, ver. 1 - 10. The immutability and unsearchableness of the Divine counsels, ver. 11 - 15. The vanity of honour and power, often an instrument of oppression, for which God will judge the oppressors, ver. 16, 17. Whose condition in this world is no better than that of brutes, ver. 18 - 21. Therefore live well, ver. 22.

1 | A season - A certain time appointed by God for its being and continuance, which no human wit or providence can alter. And by virtue of this appointment of God, all vicissitudes which happen in the world, whether comforts or calamities, come to pass. Which is here added to prove the principal proposition, That all things below are vain, and happiness is not to be found in them, because of their great uncertainty, and mutability, and transitoriness, and because they are so much out of the reach and power of men, and wholly in the disposal of God. Purpose - Not only natural, but even the voluntary actions of men, are ordered and disposed by God. But it must be considered, that he does not here speak of a time allowed by God, wherein all the following things may lawfully be done, but only of a time fixed by God, in which they are actually done.
2 | To die - And as there is a time to die, so there is a time to rise again, a set time when they that lie in the grave shall be remembered.
3 | To kill - When men die a violent death. To heal - When he who seemed to be mortally wounded is healed.
4 | To weep - When men have just occasion for weeping.
5 | Stones - Which were brought together in order to the building of a wall or house. To embrace - When persons perform all friendly offices one to another.
6 | To life - When men lose their estates, either by God's providence, or by their own choice. To cast away - When a man casts away his goods voluntarily, as in a storm, to save his life, or out of love and obedience to God.
7 | To rent - When men rend their garments, as they did in great and sudden griefs.
8 | To love - When God stirs up love, or gives occasion for the exercise of it.
9 | What profit - Seeing then all events are out of man's power, and no man can do or enjoy any thing at his pleasure, but only when God pleaseth, as has been shewed in many particulars, and is as true and certain in all others, hence it follows, that all men's labours, without God's blessing, are unprofitable, and utterly insufficient to make them happy.
10 | Seen - I have diligently observed mens various employments, and the different successes of them. Hath given - Which God hath imposed upon men as their duty; to which therefore men ought quickly to submit. Exercised - That hereby they might have constant matter of exercise for their diligence, and patience, and submission to God's will and providence.
11 | He hath - This seems to be added as at apology for God's providence, notwithstanding all the contrary events and confusions which are in the world. He hath made (or doth make or do, by his providence in the government of the world) every thing (which he doth either immediately, or by the ministry of men, or other creatures) beautiful (convenient, so that, all things considered, it could not have been done better) in its time or station, (when it was most fit to be done). Many events seem to mens shallow judgments, to be very irregular and unbecoming, as when wicked men prosper, and good men are oppressed; but when men shall throughly understand God's works, and the whole frame and contexture of them, and see the end of them, they will say, all things were done wisely. He hath set - It is true, God hath put the world into mens hearts, or made them capable of observing all the dispensations of God in the world; but this is to be understood with a limitation, because there are some more mysterious works of God, which no man can fully, understand, because he cannot search them out from the beginning to the end.
12 | Them - In creatures or worldly enjoyments. To do good - To employ them in acts of charity and liberality.
13 | Should eat - Use what God hath given him.
14 | For ever - All God's counsels or decrees are eternal and unchangeable. Nothing - Men can neither do any thing against God's counsel and providence, nor hinder any work or act of it. Fear - That by the consideration of his power in the disposal of all persons and things, men should learn to trust in him, to submit to him, to fear to offend him, and more carefully study to please him.
15 | Hath been - Things past, present, and to come, are all ordered by one constant counsel, in all parts and ages of the world. There is a continual return of the same motions of the heavenly bodies, of the same seasons of the year, and a constant succession of new generations of men and beasts, but all of the same quality.
16 | Moreover - This is another argument of the vanity of worldly things, and an hindrance of that comfort which men expect in this life, because they are oppressed by their rulers. Judgment - ln the thrones of princes, and tribunals of magistrates. Solomon is still shewing that every thing in this world without the fear of God is vanity. In these verses he shews, that power, of which men are so ambitious, and life itself, are worth nothing without it.
17 | I said - I was sorely grieved at this, but I quieted myself with this consideration. Shall judge - Absolving the just, and condemning the wicked. A time - God will have his time to rectify all these disorders. There - At the judgment - seat of God. For - For examining not only all men's actions, but all their thoughts and purposes.
18 | I said - And further I considered concerning their condition in this present world. That God - God suffers these disorders among men, that he might discover men to themselves, and shew what strange creatures they are, and what vile hearts they have. Beasts - That altho' God made them men, yet they have made themselves beasts by their brutish practices, and that, considered only with respect to the present life, they are as vain and miserable creatures as the beasts themselves.
19 | For - They are subject to the same diseases, pains, and calamities. So dieth - As certainly, and no less, painfully. One breath - One breath of life, which is in their nostrils by which the beasts perform the same animal operations. No pre - eminence - In respect of the present life.
20 | One place - To the earth, out of which they were taken. All turn - All their bodies.
21 | Who knoweth? - True it is, there is a difference, which is known by good men; but the generality of mankind never mind it: their hearts are wholly set on present and sensible things, and take no thought for the things of the future and invisible world.
22 | Better - For a man's present satisfaction. Should rejoice - That he comfortably enjoys what God hath given him. His portion - This is the benefit of his labours. For - When once he is dead he shall never return to see into whose hands his estate falls.

Chapter IV

The misery of the oppressed and the oppressor, ver. 1 - 3. Of being envied, which occasions sloth in others, ver. 4 - 6. The folly of hoarding up wealth, ver. 7, 8. The benefit of society, ver. 9 - 12. The mutability even of the royal dignity, thro' the foolishness of the prince, and the fickleness of the people ver. 13 - 16.

1 | I returned - I considered again. Oppressions - Whether by princes, magistrates, or other potent persons. No comforter - None afforded them pity or succour. But they, &c. - No comfort therein.
2 | I praised - I judged them less miserable. For this is certain, that setting aside the future life, which Solomon doth not meddle with in the present debate; and considering the uncertainty, and vanity, and manifold calamities of the present life, a wise man would not account it worth his while to live.
3 | Better is he - Who was never born. Not seen - Not felt: for as seeing good is put for enjoying it, so seeing evil is put for suffering it.
4 | Right work - All the worthy designs of virtuous men. Envied - Instead of honour, he meets with envy and obloquy.
5 | The fool - Is careless and idle: perceiving that diligence is attended with envy, he runs into the other extreme. Eateth - Wastes his substance, and brings himself to poverty, whereby his very flesh pines away for want of bread.
6 | Better - These are the words of the sluggard, making this apology for his idleness, That his little with ease, is better than great riches got with much trouble.
8 | Alone - Who has none but himself to care for. Brother - To whom he may leave his vast estate. Yet - He lives in perpetual restlessness and toil. For whom - Having no kindred to enjoy it. And bereave - Deny myself those comforts and conveniences which God hath allowed me? A sore travel - A dreadful judgment, as well as a great sin.
9 | Two - Who live together in any kind of society. Because - Both have great benefit by such conjunction, whereby they support, encourage, and strengthen one another.
10 | They - One of them. Fall - Into any mistake, or sin, or danger.
12 | Prevail - Against either of them.
13 | Better - More happy. Now he proceeds to another vanity, That of honour and power. Than a king - Who hath neither wisdom to govern himself, nor to receive the counsels of wiser men.
14 | For he - The poor and wise child is often advanced to the highest dignity. Whereas - That old king is deprived of his kingdom.
15 | I considered - The general disposition of common people, in all kingdoms, that they are fickle and inconstant. With the second child - This may be understood of the king's child, or son and heir, called second, in respect of his father, whose successor he is. Stand up - Arise to reign.
16 | No end - This humour of the common people hath no end, but passes from one generation to another. Before them - Before the present generation. And so here are three generations of people noted, the authors of the present change, and their parents, and their children; and all are observed to have the same inclinations. In him - They shall be as weary of the successor, though a wise and worthy prince, as their parents were of his foolish predecessor.

Chapter V

Solomon here discourses of the worship of God, as a remedy against all these vanities, but warns us of vanities therein, ver. 1 - 7. Directs us to eye God as our judge, ver. 8. Shews the vanity of riches, ver. 9 - 17. And recommends the chearful use of what God has given us, ver. 18 - 20.

1 | Thy foot - Thy thoughts and affections, by which men go to God and walk with him. To hear - To hearken to and obey God's word. Of fools - Such as wicked men use to offer, who vainly think to please God with their sacrifices without obedience. For - They are not sensible of the great sinfulness of such thoughts.
2 | Rash - Speak not without due consideration. To utter - Either in prayer, or vows. For God - Is a God of infinite majesty, holiness, and knowledge. Thy words - Either in prayer or in vowing.
3 | A dream - When men are oppressed with business in the day, they dream of it in the night. Is known - It discovers the man to be a foolish, and rash, and inconsiderate man. Of words - Either in prayer, or in vowing, by making many rash vows, of which he speaks ver.4, 5, 6, and then returns to the mention of multitude of dreams and many words, ver.7, which verse may be a comment upon this, and which makes it probable that both that and this verse are to be understood of vows rather than of prayers.
4 | In fools - In perfidious persons, who, when they are in distress, make liberal vows, and when the danger is past, break them.
6 | Thy mouth - By any rash vow. Thy flesh - Thyself, the word flesh being often put for the whole man. The angel - The priest or ministers of holy things. Such persons are often called angels, or, as this Hebrew word is commonly rendered, messengers. And this title seems to be given to the priest here, because the vow made to God, was paid to the priest as one standing and acting in God's name and stead, and it belonged to him, as God's angel or ambassador, to discharge persons from their vows when there was just occasion. It was - I did unadvisedly in making such a vow. Angry - Why wilt thou provoke God to anger at these frivolous excuses? Destroy - Blast all thy labours, and particularly that work or enterprize for the success whereof thou didst make these vows.
7 | For - There is a great deal of folly, as in multitude of dreams, which for the most part are vain and insignificant, so also in many words, in making many vows whereby a man is exposed to many snares and temptations. But - Fear the wrath of God, and therefore be sparing in making vows, and just in performing them.
8 | If - Here is an account of another vanity, and a sovereign antidote against it. Marvel not - As if it were inconsistent with God's wisdom, and justice, to suffer such disorders. For - The most high God who is infinitely above the greatest of men. Regardeth - Not like an idle spectator, but a judge, who diligently observes, and will effectually punish them. Higher - God: it is an emphatical repetition of the same thing.
9 | Profit - The fruits of the earth. For all - Necessary and beneficial to all men. The wise man, after some interruption, returns to his former subject, the vanity of riches, one evidence whereof he mentions in this verse, that the poor labourer enjoys the fruits of the earth as well as the greatest monarch. Is served - Is supported by the fruits of the field.
13 | To their hurt - Because they frequently are the occasions both of their present and eternal destruction.
14 | Perish - By some wicked practices, either his own, or of other men. Nothing - In the son's possession after his father's death.
15 | To go - Into the womb of the earth, the common mother of all mankind. Take nothing - This is another vanity. If his estate be neither lost, nor kept to his hurt, yet when he dies he must leave it behind him, and cannot carry one handful of it into another world.
16 | The wind - For riches, which are empty and unsatisfying, uncertain and transitory, which no man can hold or stay in its course, all which are the properties of the wind.
17 | He eateth - He hath no comfort in his estate, but even when he eats, he doth it with anxiety and discontent. And wrath - When he falls sick, and presages his death, he is filled with rage, because he is cut off before he hath accomplished his designs, and because he must leave that wealth and world in which all his hopes and happiness lie.
18 | Good - Good or comfortable to a man's self, and comely or amiable in the eye of other men. His portion - Of worldly goods; he hath a better portion in heaven. This liberty is given him by God, and this is the best advantage, as to this life, which he can make of them.
19 | To take - To use what God hath given him.
20 | Remember - So as to disquiet himself. The days - The troubles; days being put here for evil, or, sad days. Answereth - His desires, in giving him solid joy and comfort.

Chapter VI

The vanity of riches without use, ver. 1 - 6. They are unsatisfactory, ver. 7 - 10. It is folly to think of happiness in the things of this world, ver. 11, 12.

2 | Riches - All sorts of riches. To eat - Because God gives him up to a base and covetous mind.
3 | With good - He hath not a contented mind and comfortable enjoyment of his estate. Is better - Which as it never enjoyed the comforts, so it never felt the calamities of life.
4 | He - The abortive; of whom alone, that passage is true, hath not seen the sun, ver.5. Cometh - Into the world. In vain - To no purpose; without any comfort or benefit by it. Departeth - Without any observation or regard of men. His name - Shall be speedily and utterly forgotten.
5 | More rest - Because he is free from all those encumbrances and vexations to which the covetuous man is long exposed.
6 | Tho' he live - Wherein he seems to have a privilege above an untimely birth. Seen - He hath enjoyed no comfort in it, and therefore long life is rather a curse, than a blessing to him. All - Whether their lives be long or short. Go - To the grave.
7 | Is - For meat. And yet - Men are insatiable in their desires, and restless in their endeavours after more, and never say, they have enough.
8 | More - In these matters. Both are subject to the same calamities, and partakers of the same comforts of this life. The poor - More than the poor that doth not know this. He means such a poor man as is ingenious and industrious; fit for service and business.
9 | The fight - The comfortable enjoyment of what a man hath. Than - Restless desires of what a man hath not. This - Wandering of the desire.
10 | Is named - This is added as a further instance of the vanity of all things in this life. That which hath been (man, who is the chief of all visible beings) is named already, by God, who, presently after his creation, gave him the following name, to signify what his nature and condition was. Man - A mortal and miserable creature, as his very name signifies, which God gave him for this very end, that he might be always sensible of his vain and miserable estate in this world. With him - With almighty God, with whom men are apt to contend upon every slight occasion, and against whom they are ready to murmur for this vanity, and mortality, and misery.
11 | Seeing - This seems to be added as a conclusion from all the foregoing chapters; seeing not only man is a vain creature in himself, but there are also many other things, which instead of diminishing, do but increase this vanity, as wisdom, pleasure, power, wealth; seeing even the good things of this life bring so much toil, and cares, and fears, with them. The better - By all that he can either desire or enjoy here?
12 | Who knoweth - No man certainly knows what is better for him here, whether to be high or low, rich or poor. Vain life - Life itself is a vain and uncertain thing, and therefore all things which depend on it must be so too. While - While it abides, hath nothing solid, or substantial in it, and which speedily passes away, and leaves no sign behind it. For - And as no man can be happy with these things while he lives, so he can have no content in leaving them to others, because he knows not either who shall possess them, or how the future owners will use or abuse them.

Chapter VII

Solomon here recommends seriousness, ver. 1 - 6 Calmness of spirit, ver. 7 - 10. Wisdom, ver. 11, 12. Suiting ourselves to every condition, ver. 13, 14. The advice of an infidel answered, ver. 15 - 18. The praise of wisdom, ver. 19. All men are sinners, ver. 20. Mind not the censures of others, ver. 21, 22. Solomon's experience of men and women, ver. 23 - 29.

1 | Of death - Seeing this life is so full of vanity, and vexation, and misery, it is more desirable for a man to go out of it, than to come into it.
2 | The house - Where mourners meet to celebrate the funeral of a deceased friend. That - Death. The living - Will be seriously affected with it, whereas feasting is commonly attended with levity, and manifold temptations.
4 | The wise - Are constantly meditating upon serious things.
6 | Thorns - Which for a time make a great noise and blaze, but presently go out.
7 | A gift - A bribe given to a wise man, deprives him of the use of his understanding. So this verse discovers two ways whereby a wise man may be made mad, by suffering oppression from others, or by receiving bribes to oppress others. And this also is an argument of the vanity of worldly wisdom that is so easily corrupted and lost.
8 | The end - The good or evil of things is better known by their end, than by their beginning. The patient - Who quietly waits for the issue of things. The proud - Which he puts instead of hasty or impatient, because pride is the chief cause of impatience.
10 | Better - More quiet and comfortable. For this is an argument of a mind unthankful for the many mercies, which men enjoy even in evil times. For - This question shews thy folly in contending with thy Lord and governor, in opposing thy shallow wit to his unsearchable wisdom.
11 | Good - When wisdom and riches meet in one man, it is an happy conjunction. By it - By wisdom joined with riches there comes great benefit. To them - Not only to a man's self, but many others in this world.
12 | Life - But herein knowledge of wisdom excels riches, that whereas riches frequently expose men to destruction, true wisdom doth often preserve a man from temporal, and always from eternal ruin.
13 | Consider - His wise, and just, and powerful government of all events, which is proposed as the last and best remedy against all murmurings. For who - No man can correct or alter any of God's works; and therefore all frettings at the injuries of men, or calamities of times, are not only sinful, but also vain and fruitless. This implies that there is an hand of God in all mens actions, either effecting them, if they be good, or permitting them, if they be bad, and ordering and over - ruling them, whether they he good or bad.
14 | Be joyful - Enjoy God's favours with thankfulness. Consider - Consider that it is God's hand, and therefore submit to it: consider also why God sends it, for what sins, and with what design. God also - Hath wisely ordained, that prosperity and adversity should succeed one another. That - No man might be able to foresee, what shall befal him afterwards; and therefore might live in a constant dependance upon God, and neither despair in trouble, nor be secure or presumptuous in prosperity.
15 | All - All sorts of events. My vanity - Since I have come into this vain life. Perisheth - Yea, for his righteousness, which exposes him to the envy, anger, or hatred of wicked men. Wickedness - Notwithstanding all his wickedness.
16 | Be not - This verse and the next have a manifest reference to ver.15, being two inferences drawn from the two clauses of the observation. Solomon here speaks in the person of an ungodly man, who takes occasion to dissuade men from righteousness, because of the danger which attends it. Therefore, saith he, take heed of strictness, zeal, and forwardness in religion. And the next verse contains an antidote to this suggestion; yea, rather saith he, be not wicked or foolish overmuch; for that will not preserve thee, as thou mayest imagine, but will occasion and hasten thy ruin.
18 | Take hold of - Embrace and practise this counsel. Shall come - Shall be delivered from all extremes, and from all the evil consequences of them.
19 | Strengthen - Supports him in, and secures him against troubles and dangers.
20 | Sinneth not - Who is universally and perfectly good.
21 | Also - Do not strictly search into them, nor listen to hear them.
23 | Proved - I have found to be true, by the help of that singular wisdom which God had given me. I said - I determined that I would attain perfection of wisdom. But - I found myself greatly disappointed.
24 | It - God's counsels and works, and the reasons of them.
25 | And seek - He useth three words signifying the same thing, to intimate his vehement desire, and vigorous, and unwearied endeavours after it. The reason - Both of God's various providences, and of the counsels and courses of men. The wickedness - Clearly and fully to understand the great evil of sin.
26 | I find - By my own sad experience. Shall escape - Shall be prevented from falling into her hands.
27 | To find - That I might make a true and just estimate.
28 | Yet seeketh - I returned to search again with more earnestness. I find not - That it was so, he found, but the reason of the thing he could not find out. One man - A wise and virtuous man. A woman - One worthy of that name; one who is not a dishonour to her sex. Among - In that thousand whom I have taken into intimate society with myself.
29 | Lo, this - Though I could not find out all the streams of wickedness, and their infinite windings and turnings, yet I have discovered the fountain of it, Original sin, and the corruption of nature, which is both in men and women. That - God made our first parents, Adam and Eve. Upright - Heb. right: without any imperfection or corruption, conformable to his nature and will, after his own likeness. They - Our first parents, and after them their posterity. Sought out - Were not contented with their present state, but studied new ways of making themselves more wise and happy, than God had made them. And we, their wretched children, are still prone to forsake the certain rule of God's word, and the true way to happiness, and to seek new methods of attaining it.

Chapter VIII

The benefit of wisdom, ver. 1. Honour the king and obey God, ver. 2 - 5. Prepare for sudden evils, and for death, ver. 6 - 8. Marvel not at oppression, or the present impunity of the wicked, ver. 9 - 11. It shall be well with the good, and ill with the wicked, though not immediately, ver. 12 - 14. Therefore chearfully use the gifts of God, and acquiesce in his will, ver. 15 - 17

1 | Who is wise - There are few wise men in this world. Who knoweth - How few understand the reasons of things and can rightly expound the word and works of God. Wisdom - Makes a man venerable, chearful, mild, and amiable. The face is put for the mind, because the mind discovers itself in the countenance. Boldness - The roughness or fierceness. Changed - Into gentleness and humility.
2 | The oath - Because of that oath which thou hast taken to keep all God's laws, whereof this of obedience to superiors is one.
3 | To go - In discontent, withdrawing thyself from the king's service or obedience. Stand not - if thou hast offended him, persist not in it. For - His power is uncontrollable.
5 | The commandment - Solomon passes to a new subject. Shall feel - Shall be delivered from those mischiefs which befal the disobedient. Discerneth - Both when, and in what manner he must keep the commands of God.
6 | Because - There is a fit way and season for the accomplishment of every business, which is known to God, but for the most part hidden from man. Therefore - Because there are few who have wisdom to discern this, most men expose themselves to manifold miseries.
7 | For - Men are generally ignorant of future events, and therefore their minds are disquieted.
8 | To retain - To keep it in the body. This is added as another evidence of man's misery. No discharge - In that fatal conflict between life and death, when a man is struggling with death, though to no purpose, for death will be always conqueror. Neither - And although wicked men, who most fear death, use all possible means, to free themselves from it, yet they shall not escape it. The most subtle wickedness cannot outwit death, nor the most daring wickedness out - brave it.
9 | To his hurt - There are some kings, who use their power tyrannically, whereby they not only oppress their people, but hurt themselves, bringing the vengeance of God upon their own heads.
10 | And so - In like manner. The wicked - Wicked princes or rulers. Buried - With state and pomp. Who - Had administered publick justice, which is frequently signified by the phrase of coming in and going out before the people. The holy - The throne or tribunal seems to be so called here, to aggravate their wickedness, who being advanced by God into so high and sacred a place, betrayed so great a trust. Where - They lived in great splendor, and were buried with great magnificence. This - That men should so earnestly thirst after glory, which is so soon extinct.
11 | Therefore - God's forbearance makes them presumptuous and secure.
13 | A shadow - His life, though it may seem long, yet in truth is but a shadow, which will quickly vanish and disappear.
14 | Done - Either by wicked potentates, who do commonly advance unworthy men, and oppress persons of greatest virtue and merit: or, by God's providence, who sees it fit for many weighty reasons so to manage the affairs of the present world. To whom - Who meet with such usage as the worst of men deserve. It happeneth - Who, instead of those punishments which they deserve, receive those rewards which are due to virtuous men.
15 | To be merry - This he speaks of sensual delights.
16 | To see - To observe mens various designs and employments, and their unwearied labours about worldly things. For there is - Having now mentioned the business which is done, or which man doth, upon earth, he further adds, as an evidence of man's eagerness in pursuing his business, for even by day and by night he (the busy man) seeth not sleep with his eyes. He grudges himself necessary refreshments, and disquiets himself with endless cares and labours.
17 | I beheld - I considered the counsels and ways of God, and the various methods of his providence, and the reasons of them. Find out - No man, though ever so wise, is able fully and perfectly to understand these things. And therefore it is best for man not to perplex himself with endless enquiries, but quietly to submit to God's will and providence, and to live in the fear of God, and the comfortable enjoyment of his blessing.

Chapter IX

Outward things come to good and bad men alike, ver. 1 - 3. Death puts an end to all, ver. 4 - 6. Therefore enjoy the comforts and mind the business of life while it lasts, ver. 7 - 10. God's providence dispenses all things, ver. 11, 12. Wisdom often makes men very useful, and yet gains them little respect, ver. 13 - 18.

1 | Their works - All events which befal them are governed by his providence, and therefore although we cannot fully understand the reasons of all, yet we may be assured they are done righteously. No man - No man can judge by their present outward condition, whether God loves or hates them; for whom he loves he chastens, and permits those whom he hates to prosper in the world.
2 | All things - The good and evil things of the world equally happen to good and bad men.
3 | An evil - A great trouble to a good man. Is full - Of wickedness. Madness - They go on madly and desperately in evil courses. They go - After all, they die in the same manner as the best men do.
4 | Joined - That continues with living men. Hope - He hath not only some comfort for the present, but also hopes of further happiness in this world. Better - Much happier as to the comforts of this world.
5 | Die - Whereby they are taught to improve life. Any thing - Of the actions and events of this world. Reward - The fruit of their labours in this world, are utterly lost as to them. Forgotten - Even in those places where they had lived in great power and glory.
6 | Also - They neither love, nor hate, nor envy any thing in this world, but are unconcerned in what is done under the sun.
7 | Go - Make this use of what I have said. Eat - Chearfully and thankfully enjoy thy comforts. Accepteth - Allows thee a comfortable enjoyment of his blessings.
8 | White - The eastern people of the best sort, used white garments, especially in times of rejoicing. Ointment - Which upon joyful occasions was poured upon mens heads.
9 | Vanity - Of this vain and frail life.
10 | Whatsoever - Whatever thou hast opportunity and ability to do, do it with unwearied diligence, and vigour and expedition. For - Thou canst neither design nor act any thing there tending to thy own comfort or advantage.
11 | But time - There are times or seasons, casual to men, but known by God, in which alone he will give men success.
12 | His time - The time of his death, or other distress which God is bringing upon him. Are taken - While they are sporting and feeding themselves. When - When they are most careless and secure.
13 | This wisdom - I have observed this among many other instances of wisdom. Which he adds for the commendation of wisdom, notwithstanding its insufficiency for man's happiness without God's blessing.
15 | Yet - He was soon neglected and his great service forgotten.
17 | Of wise men - Though poor. In quiet - Uttered with a modest and low voice. The cry - The clamorous discourses of a rich and potent, but foolish man.

Chapter X

Observations on wisdom and folly, ver. 1 - 3. On rulers, ver. 4 - 7. Miscellany observations, ver. 8 - 11. On governing the tongue, ver. 12 - 14. More miscellany observations, ver. 15 - 20.

2 | Heart - His understanding is always present with him and ready to direct him. He mentions the right hand, because that is the common instrument of action. A fool's - His understanding is not effectual to govern his affections and actions.
3 | Walketh - In his daily conversation. He saith - He discovers his folly to all that meet him.
4 | The spirit - The passion. Leave not - In anger or discontent. Continue in a diligent and faithful discharge of thy duty, and modestly and humbly submit to him. Yielding - A gentle and submissive carriage.
6 | The rich - Wise and worthy men, rich in endowments of mind.
8 | An hedge - Whereby another man's fields or vineyards are distinguished, that he may either take away their fruits, or enlarge his own fields.
9 | Whoso removeth - Stones too heavy for them: who rashly attempts things too high and hard for them.
10 | Wisdom - As wisdom instructs a man in the smallest matters, so it is useful for a man's direction in all weighty affairs.
11 | Without - If not prevented by the art and care of the charmer; which practice he does not justify, but only mentions by way of resemblance.
12 | Gracious - Procure him favour with those who hear him.
14 | Full of words - Forward to promise and boast what he will do, whereas none can be sure of future events, even during his own life, much more after his death.
15 | Wearieth - Fools discover their folly by their wearisome and fruitless endeavours after things which are too high for them. Because - He is ignorant of those things which are most easy, as of the way to the great city whither he is going.
16 | A child - Either in age, or childish qualities. Eat - Give up themselves to eating and drinking. Morning - The fittest time for God's service, for the dispatch of weighty affairs, and for sitting in judgment.
17 | Nobles - Not so much by birth, as by their noble dispositions.
20 | Thy thought - In the most secret manner. The rich - Princes or governors. A bird - The king will hear of it by unknown and unsuspected hands, as if a bird had heard and carried the report of it.

Chapter XI

An exhortation to works of charity, ver. 1 - 6. An admonition to prepare betimes for death and judgment, ver. 7 - 10.

1 | The waters - Freely and liberally bestow it upon the waters; upon those poor creatures, on whom it may seem to be as utterly lost, as the seed which a man casts into the sea or river. Find it - It shall certainly be restored to thee, either by God or men. This is added to prevent an objection, and to quicken us to the duty enjoyned. After - The return may be slow, but it is sure, and will be so much the more plentiful.
2 | Give - A part of thy estate or provisions. He alludes to the ancient custom, whereby the master of the feast distributed several parts to each guest, and withal sent portions to the poor. To eight - To as many as thou art able. For - Great calamities may come whereby thou mayest be brought to poverty, and so disabled from doing good.
3 | The clouds - Learn, O man, the practice of liberality from the very lifeless creatures, from the clouds; which when they are filled with water, do not hoard it up, but plentifully pour it forth for the refreshment both of the fruitful field and the barren wilderness. Therefore, let us just not bring forth the fruits of righteousness, because death will shortly cut us down, and we shall then be determined to unchangeable happiness or misery, according as our works have been.
4 | He - He who neglects the necessary works of sowing and reaping, because the weather is not exactly suitable to his desires will lose his harvest. Whereby he intimates, that men will never do good here, which is expressed by sowing, and consequently not receive good hereafter, which is called reaping, if they be discouraged from it by every doubt and difficulty.
5 | The spirit - Of the soul of man, how it comes into the child in the womb; or how it is united with the body; or how and whether it goes out of the body. The works - What God is doing and will do with thee or others; the counsels and methods of God's providence. Therefore use the present opportunity.
6 | In the morning - Early and late, in all seasons and occasions; do it speedily and continually, be not weary of it. Sow - Do all good works. With - hold not - From working or giving.
7 | Truly - It cannot be denied that life is in itself desirable.
8 | Rejoice - Enjoy all the comforts, and escape all the embitterments of human life, all his days. Darkness - Of death, or of the state of the dead. Many - Far more than the days of this short life. All - All things which befall any man belonging only to this life, are but vain, because they are short and transitory.
9 | Rejoice - Indulge thy humour, and take thy fill of delights. And walk - Whatsoever thine eye or heart lusteth after, deny it not to them. But know - But in the midst of thy jollity consider thy reckoning.
10 | Sorrow - Sensual and disorderly lusts, which he elegantly calls sorrow, to intimate, that although such practices at present gratify mens senses, yet they will shortly bring them to intolerable sorrows. Evil - All evil desires, tho' now they seem good to thee. Vanity - Most vain. The time of youth is vanishing and transitory, and old age and death will speedily come, against which every wise man will take care to lay in solid provisions and comforts.

Chapter XII

An exhortation to remember God in youth, enforced from the calamities of old age, and the change which death will make, ver. 1 - 7. The conclusion, All is vanity, ver. 8. The preacher's end in this book, ver. 9 - 12. The sum of all, to fear God and keep his commandments, in consideration of the judgment to come, ver. 13, 14.

1 | Now - For now thou art most able to do it; and it will be most acceptable to God, and most comfortable to thyself, as the best evidence of thy sincerity, and the best provision for old age and death. Evil days - The time of old age, which is evil; burdensome in itself, and far more grievous when it is loaded with the sad remembrance of youthful follies, and with the dreadful prospect of approaching death and judgment. No pleasure - My life Is now bitter and burdensome to me: which is frequently the condition of old age.
2 | Which - Heb. While the sun, and the light, and the moon, &c. That clause, and the light, seems to be added to signify that he speaks of the darkening of the sun, and moon, and stars; not in themselves, but only in respect of that light which they afford to men. And therefore the same clause which is expressed after the sun, is to be understood after the moon and stars. And those expressions may be understood of the outward parts of the body, and especially of the face, the beauty of the countenance, the pleasant complexion of the cheeks, the liveliness of the eyes, which are compared to the sun, and moon, and stars, and which are obscured in old age, as the Chaldee paraphrast understands it. Or of external things, of the change of their joy, which they had in their youth, into sorrow, and manifold calamities, which are usually the companions of old age. This interpretation agrees both with the foregoing verse, in which he describes the miseries of old age, and with the following clause, which is added to explain those otherwise ambiguous expressions; and with the scripture use of this phrase; for a state of comfort and happiness is often described by the light of the sun, and a state of trouble is set forth, by the darkening of the light of the sun. Nor the clouds - This phrase denotes a perpetual succession of rain, and clouds bringing rain, and then rain and clouds again. Whereby he expresses either the rheums or destructions which incessantly flow in old men; or the continual vicissitude of infirmities, diseases, and griefs; one deep calling upon another.
3 | The house - Of the body: whose keepers are the hands and arms, which are man's best instruments to defend his body; and which in a special manner are subject to his trembling. The strong men - The thighs and legs, in which the main strength of the body consists. Grinders - The teeth, those especially which are commonly so called, because they grind the meat. Cease - To perform their office. And those, &c. - The eyes. By windows he understands either the eye - lids, which like windows, are either opened or shut: or, those humours and coats of the eyes, which are the chief instruments by which we see.
4 | In - Or, towards the streets: which lead into the streets. This may be understood either of the outward senses, which, as doors, let in outward objects to the soul: or rather the mouth, the two lips, here expressed by a word of the dual number, which like a door, open or shut the way that leads into the streets or common passages of the body; which also are principal instruments both of speaking and eating. And these are said to be shut, not absolutely, but comparatively, because men in old age grow dull and listless, having little appetite to eat, and are very frequently indisposed for discourse. When the sound - When the teeth are loose and few, whereby both his speech is low, and the noise which he makes in eating is but small. Shall rise - From his bed, being weary with lying, and unable to get sleep. The bird - As soon as the birds begin to chirp, which is early in the morning, whereas young men, can lie and sleep long. The daughters - All those senses which are employed in music. Brought low - Shall be cast down from their former excellency, and become incapable either of making musick, or of delighting in it.
5 | Afraid - The passion of fear is observed to be most incident to old men. High - When they walk abroad they dread to go up high or steep places. Fears - Lest as they are walking, they should stumble, or fall. The almond - tree - Their heads shall be as full of grey hairs, as the almond - tree is of white flowers. The grasshopper - They cannot endure the least burden, being indeed a burden to themselves. Desire - Of meats, and drinks, and music, and other delights, which are vehemently desired by men in their youth. Goeth - is travelling towards it, and every day nearer to it. Long home - From this place of his pilgrimage into the grave, from whence he must never return into this world, and into the state of the future life, which is unchangeable and everlasting. Mourners - Accompany the corpse thro' the streets to the grave.
6 | The silver cord - By the silver cord he seems to understand the marrow of the back - bone, which comes from the brain, and goes down to the lowest end of it. And this is aptly compared to a cord, both for its figure, which is long and round, and for its use, which is to draw and move the parts of the body; and to silver, both for its excellency and colour, which is white and bright, in a dead, much more in a living body. This may properly be said to be loosed, or dissolved, because it is relaxed, or otherwise disabled for its proper service. And answerably hereto by the golden bowl we may understand, the membranes of the brain, and especially that inmost membrane which insinuates itself into all the parts of it, following it in its various windings, keeping each parcel of it in its proper place, and dividing one from another, to prevent disorder. This is not unfitly called a bowl, because It is round, and contains in it all the substance of the brain; and a golden bowl, partly for its great preciousness, partly for its ductility, being drawn out into a great thinness or fineness; and partly for its colour, which is some - what yellow, and comes nearer to that of gold than any other part of the body does. And this, upon the approach of death, is commonly shrivelled up, and many times broken. and as these clauses concern the brain, and the animal powers, so the two following respect the spring of the vital powers, and of the blood, the great instrument thereof is the heart. And so Solomon here describes the chief organs appointed for the production, distribution, and circulation of the blood. For tho' the circulation of the blood has been hid for many generations, yet it was well known to Solomon. According to this notion, the fountain is the right ventricle of the heart, which is now acknowledged to be the spring of life; and the pitcher is the veins which convey the blood from it to other parts, and especially that arterious vein by which it is transmitted to the lungs, and thence to the left ventricle, where it is better elaborated, and then thrust out into the great artery, called the Aorta, and by its branches dispersed into all the parts of the body. And the cistern is the left ventricle of the heart, and the wheel seems to be the great artery, which is fitly so called, because it is the great instrument of this circulation. The pitcher may be said to be broken at the fountain, when the veins do not return the blood to the heart, but suffer it to stand still and cool, whence comes that coldness of the outward parts, which is a near fore - runner of death. And the wheel may be said to be broken at the cistern, when the great arteries do not perform their office of conveying the blood into the left ventricle of the heart, and of thrusting it out thence into the lesser arteries, whence comes that ceasing of the pulse, which is a certain sign of approaching death.
8 | Vanity - This sentence, wherewith he began this book, he here repeats in the end of it, as that which he had proved in all the foregoing discourse, and that which naturally followed from both the branches of the assertion laid down, ver.7.
9 | Taught - As God gave him this wisdom, that he might be a teacher of others. So he used it to that end. Gave heed - He did not utter whatever came into his mind, but seriously pondered both his matter and words.
10 | Acceptable - Such as would comfort and profit the readers.
11 | Nails - Piercing into men's dull minds, which make powerful and abiding impressions in them. Masters - By the teachers of God's church, appointed of God for that work. Shepherd - From Christ, the great Shepherd of the church in all ages.
12 | By these - By these wise men, and their writings.
13 | The conclusion - The sum of all that hath been said or written by wise men. Fear God - Which is put here, for all the inward worship of God, reverence, and love, and trust, and a devotedness of heart to serve and please him. The whole - It is his whole work and business, his whole perfection and happiness; it is the sum of what he need either know, or do, or enjoy.
14 | For - All men must give an account to God of all their works, and this alone will enable them to do that with joy. Every secret - Not only outward and visible actions, but even inward and secret thoughts.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON ST PAUL'S EPISTLE TO THE EPHESIANS

Chapter I
 Chapter II
 Chapter III
 Chapter IV
 Chapter V
Chapter VI

EPHESUS was the chief city of that part of Asia, which was a Roman province. Here St. Paul preached for three years, Acts 20:31; and from hence the gospel was spread throughout the whole province, Acts 19:10. At his taking leave of the church there, he forewarned them both of great persecutions from without, and of divers heresies and schisms which would arise among themselves. And accordingly he writes this epistle, nearly resembling that to the Colossians, written about the same time, to establish them in the doctrine he had delivered, to arm them against false teachers, and to build them up in love and holiness, both of heart and conversation.

He begins this, as most of his epistles, with thanksgiving to God for their embracing and adhering to the gospel. He shows the inestimable blessings and advantages they received thereby, as far above all the Jewish privileges, as all the wisdom and philosophy of the heathens. He proves that our Lord is the Head of the whole church; of angels and spirits, the church triumphant, and of Jews and gentiles, now equally members of the church militant. In the three last chapters he exhorts them to various duties, civil and religious, personal and relative, suitable to their Christian character, privileges, assistances, and obligations.

In this epistle we may observe,

 I.  The inscription,........................................ C. i. 1, 2
 II. The doctrine pathetically explained, which contains,
   1. Praise to God for the whole gospel blessing,................. 3-14
      With thanksgiving and prayer for the saints,......... 15-C. ii. 10
   2. A more particular admonition concerning their
        once miserable, but now happy, condition,................. 11-12
      A prayer for their establishment,.................... C. iii. 1-19
      A doxology,................................................ 20, 21
 III. The exhortation,
   1. General: to walk worthy of their calling, agreeably to,
    1.The unity of the Spirit, and the diversity of his gifts, C.iv.1-16
    2.The difference between their former and their present
        state,.................................................... 17-24
   2. Particular
      To avoid,
     1. Lying,....................................................... 25
     2. Anger,................................................... 26, 27
     3. Theft,....................................................... 28
     4. Corrupt communication,................................... 29, 30
     5. Bitterness,.......................................... 31-C. v. 2
     6. Uncleanness,............................................... 3-14
     7. Drunkenness,.............................................. 15-21
        With a commendation of the opposite virtues
      To do their duty, as,
     1. Wives and husbands,....................................... 22-33
     2. Children and parents,................................ C. vi. 1-4
     3. Servants and masters,....................................... 5-9
   3.  Final: to war the spiritual warfare,....................... 10-20
 IV. The conclusion,.............................................. 21-24

Chapter I

1 | By the will of God - Not by any merit of my own. To the saints who are at Ephesus - And in all the adjacent places. For this epistle is not directed to the Ephesians only, but likewise to all the other churches of Asia.
3 | Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us - God's blessing us is his bestowing all spiritual and heavenly blessings upon us. Our blessing God is the paying him our solemn and grateful acknowledgments, both on account of his own essential blessedness, and of the blessings which he bestows upon us. He is the God of our Lord Jesus Christ, as man and Mediator: he is his Father, primarily, with respect to his divine nature, as his only begotten Son; and, secondarily, with respect to his human nature, as that is personally united to the divine. With all spiritual blessings in heavenly things - With all manner of spiritual blessings, which are heavenly in their nature, original, and tendency, and shall be completed in heaven: far different from the external privileges of the Jews, and the earthly blessings they expected from the Messiah.
4 | As he hath chosen us - Both Jews and gentiles, whom he foreknew as believing in Christ, 1Pet 1:2.
5 | Having predestinated us to the adoption of sons - Having foreordained that all who afterwards believed should enjoy the dignity of being sons of God, and joint - heirs with Christ. According to the good pleasure of his will - According to his free, fixed, unalterable purpose to confer this blessing on all those who should believe in Christ, and those only.
6 | To the praise of the glory of his grace - His glorious, free love without any desert on our part.
7 | By whom we - Who believe. Have - From the moment we believe. Redemption - From the guilt and power of sin. Through his blood - Through what he hath done and suffered for us. According to the riches of his grace - According to the abundant overflowings of his free mercy and favour.
8 | In all wisdom - Manifested by God in the whole scheme of our salvation. And prudence - Which be hath wrought in us, that we may know and do all his acceptable and perfect will.
9 | Having made known to us - By his word and by his Spirit. The mystery of his will - The gracious scheme of salvation by faith, which depends on his own sovereign will alone. This was but darkly discovered under the law; is now totally hid from unbelievers; and has heights and depths which surpass all the knowledge even of true believers.
10 | That in the dispensation of the fullness of the times - In this last administration of God's fullest grace, which took place when the time appointed was fully come. He might gather together into one in Christ - Might recapitulate, re - unite, and place in order again under Christ, their common Head. All things which are in heaven, and on earth - All angels and men, whether living or dead, in the Lord.
11 | Through whom we - Jews. Also have obtained an inheritance - The glorious inheritance of the heavenly Canaan, to which, when believers, we were predestinated according to the purpose of him that worketh all things after the counsel of his own will - The unalterable decree, "He that believeth shall be delivered;" which will is not an arbitrary will, but flowing from the rectitude of his nature, else, what security would there be that it would be his will to keep his word even with the elect?
12 | That we - Jews. Who first believed - Before the gentiles. So did some of them in every place. Here is another branch of the true gospel predestination: he that believes is not only elected to salvation, (if he endures to the end,) but is fore - appointed of God to walk in holiness, to the praise of his glory.
13 In whom ye - Gentiles. Likewise believed, after ye had heard the gospel - Which God made the means of your salvation; in whom after ye had believed - Probably some time after their first believing. Ye were sealed by that Holy Spirit of promise - Holy both in his nature and in his operations, and promised to all the children of God. The sealing seems to imply,
  1. A full impression of the image of God on their souls.
  2. A full assurance of receiving all the promises, whether relating to time or eternity.
14 | Who, thus sealing us, is an earnest - Both a pledge and a foretaste of our inheritance. Till the redemption of the purchased possession - Till the church, which he has purchased with his own blood, shall be fully delivered from all sin and sorrow, and advanced to everlasting glory. To the praise of his glory - Of his glorious wisdom, power, and mercy.
15 | Since I heard of your faith and love - That is, of their perseverance and increase therein.
16 | I cease not - In all my solemn addresses to God. To give thanks for you, making mention of you in my prayers - So he did of all the churches, Col 1:9.
17 | That the Father of that infinite glory which shines in the face of Christ, from whom also we receive the glorious inheritance, Eph 1:18, may give you the Spirit of wisdom and revelation - The same who is the Spirit of promise is also, in the progress of the faithful, the Spirit of wisdom and revelation; making them wise unto salvation, and revealing to them the deep things of God. He is here speaking of that wisdom and revelation which are common to all real Christians.
18 | The eyes of your understanding - It is with these alone that we discern the things of God. Being first opened, and then enlightened - - By his Spirit. That ye may know what is the hope of his calling - That ye may experimentally and delightfully know what are the blessings which God has called you to hope for by his word and his Spirit. And what is the riches of the glory of his inheritance in the saints - What an immense treasure of blessedness he hath provided as an inheritance for holy souls.
19 | And what the exceeding greatness of his power toward us who believe - Both in quickening our dead souls, and preserving them in spiritual life. According to the power which he exerted in Christ, raising him from the dead - By the very same almighty power whereby he raised Christ; for no less would suffice.
20 | And he hath seated him at his own right hand - That is, he hath exalted him in his human nature, as a recompence for his sufferings, to a quiet, everlasting possession of all possible blessedness, majesty, and glory.
21 | Far above all principality, and power, and might, and dominion - That is, God hath invested him with uncontrollable authority over all demons in hell, all angels in heaven, and all the princes and potentates on earth. And every name that is named - We know the king is above all, though we cannot name all the officers of his court. So we know that Christ is above all, though we are not able to name all his subjects. Not only in this world, but also in that which is to come - The world to come is so styled, not because it does not yet exist, but because it is not yet visible. Principalities and powers are named now; but those also who are not even named in this world, but shall be revealed in the world to come, are all subject to Christ.
22 | And he hath given him to be head over all things to the church - An head both of guidance and government, and likewise of life and influence, to the whole and every member of it. All these stand in the nearest union with him, and have as continual and effectual a communication of activity, growth, and strength from him, as the natural body from its head.
23 | The fulness of him that filleth all in all - It is hard to say in what sense this can be spoken of the church; but the sense is easy and natural, if we refer it to Christ, who is the fulness of the Father.

Chapter II

1 | And he hath quickened you - In the nineteenth and twentieth verses of the preceding chapter, St. Paul spoke of God's working in them by the same almighty power whereby he raised Christ from the dead. On the mention of this he, in the fulness of his heart, runs into a flow of thought concerning the glory of Christ's exaltation in the three following verses. He here resumes the thread of his discourse. Who were dead - Not only diseased, but dead; absolutely void of all spiritual life; and as incapable of quickening yourselves, as persons literally dead. In trespasses and sins - Sins seem to be spoken chiefly of the gentiles, who knew not God; trespasses, of the Jews, who had his law, and yet regarded it not, Eph 2:5. The latter herein obeyed the flesh; the former, the prince of the power of the air.
2 | According to the course of this world - The word translated course properly means a long series of times, wherein one corrupt age follows another. According to the prince of the power of the air - The effect of which power all may perceive, though all do not understand the cause of it: a power unspeakably penetrating and widely diffused; but yet, as to its baneful influences, beneath the orb of believers. The evil spirits are united under one head, the seat of whose dominion is in the air. Here he sometimes raises storms, sometimes makes visionary representations, and is continually roving to and fro. The spirit that now worketh - With mighty power; and so he did, and doth in all ages. In the sons of disobedience - In all who do not believe and obey the gospel.
3 | Among whom we - Jews. Also, formerly had our conversation: doing the will of the flesh - In gross, brutal sins. And of the mind - By spiritual, diabolical wickedness. In the former clause, flesh denotes the whole evil nature; in the latter, the body opposed to the soul. And were by nature - That is, in our natural state. Children of wrath - Having the wrath of God abiding on us, even as the gentiles. This expression, by nature, occurs also, Gal 4:8; Rom 2:14; and thrice in the eleventh chapter. Rom 11:24 But in none of these places does it signify, by custom, or practice, or customary practice, as a late writer affirms. Nor can it mean so here For this would make the apostle guilty of gross tautology, their customary sinning having been expressed already, in the former part of the verse. But all these passages agree in expressing what belongs to the nature of the persons spoken of.
4 | Mercy removes misery: love confers salvation.
5 | He hath quickened us together with Christ - In conformity to him, and by virtue of our union with him. By grace ye are saved - Grace is both the beginning and end. The apostle speaks indifferently either in the first or second person; the Jews and gentiles being in the same circumstance, both by nature and by grace. This text lays the axe to the very root of spiritual pride, and all glorying in ourselves. Therefore St. Paul, foreseeing the backwardness of mankind to receive it, yet knowing the absolute necessity of its being received, again asserts the very same truth, Eph 2:8, in the very same words.
6 | And hath raised us up together - Both Jews and gentiles already in spirit; and ere long our bodies too will be raised. And made us all sit together in heavenly places - This is spoken by way of anticipation. Believers are not yet possessed of their seats in heaven; but each of them has a place prepared for him.
7 | The ages to come - That is, all succeeding ages.
8 | By grace ye are saved through faith - Grace, without any respect to human worthiness, confers the glorious gift. Faith, with an empty hand, and without any pretence to personal desert, receives the heavenly blessing. And this is not of yourselves - This refers to the whole preceding clause, That ye are saved through faith, is the gift of God.
9 | Not by works - Neither this faith nor this salvation is owing to any works you ever did, will, or can do.
10 | For we are his workmanship - Which proves both that salvation is by faith, and that faith is the gift of God. Created unto good works - That afterwards we might give ourselves to them. Which God had before preprepared - The occasions of them: so we must still ascribe the whole to God. That we might walk in them - Though not be justified by them.
11 | Wherefore remember - Such a remembrance strengthens faith, and increases gratitude. That ye being formerly gentiles in the flesh - Neither circumcised in body nor in spirit. Who were accordingly called the uncircumcision - By way of reproach. By that which is called the circumcision - By those who call themselves the circumcised, and think this a proof that they are the people of God; and who indeed have that outward circumcision which is performed by hands in the flesh.
12 | Were at that time without Christ - Having no faith in, or knowledge of, him. Being aliens from the commonwealth of Israel - Both as to their temporal privileges and spiritual blessings. And strangers to the covenants of promise - The great promise in both the Jewish and Christian covenant was the Messiah. Having no hope - Because they had no promise whereon to ground their hope. And being without God - Wholly ignorant of the true God, and so in effect atheists. Such in truth are, more or less, all men, in all ages, till they know God by the teaching of his own Spirit. In the world - The wide, vain world, wherein ye wandered up and down, unholy and unhappy.
13 | Far off - From God and his people. Nigh - Intimately united to both.
14 For he is our peace - Not only as he purchased it, but as he is the very bond and centre of union. He who hath made both - Jews and gentiles, one church. The apostle describes,
  1. The conjunction of the gentiles with Israel, Eph 2:14,15. And,
  2. The conjunction of both with God, Eph 2:15 - 18.
Each description is subdivided into two parts. And the former part of the one, concerning abolishing the enmity, answers the former part of the other; the latter part of the one, concerning the evangelical decrees, the latter part of the other. And hath broken down the middle wall of partition - Alluding to that wall of old, which separated the court of Israel from the court of the gentiles. Such a wall was the ceremonial law, which Christ had now taken away.
15 | Having abolished by his suffering in the flesh the cause of enmity between the Jews and gentiles, even the law of ceremonial commandments, through his decrees - Which offer mercy to all; see Col 2:14. That he might form the two - Jew and gentile. Into one new man - one mystical body.
16 | In one body - One church. Having slain - By his own death on the cross. The enmity - Which had been between sinners and God.
17 | And he came - After his resurrection. And preached peace - By his ministers and his Spirit. To you - Gentiles. That were afar off - At the utmost distance from God. And to them that were nigh - To the Jews, who were comparatively nigh, being his visible church.
18 | For through him, we both - Jews and gentiles. Have access - Liberty of approaching, by the guidance and aid of one Spirit to God as our Father. Christ, the Spirit, and the Father, the three - one God, stand frequently in the same order.
19 | Therefore ye are no longer strangers, but citizens of the heavenly Jerusalem; no longer foreigners, but received into the very family of God.
20 | And are built upon the foundation of the apostles and prophets - As the foundation sustains the building, so the word of God, declared by the apostles and prophets, sustains the faith of all believers. God laid the foundation by them; but Christ himself is the chief corner - stone of the foundation. Elsewhere he is termed the foundation itself, 1Cor 3:11.
21 | On whom all the building fitly framed together - The whole fabric of the universal church rises up like a great pile of living materials. Into an holy temple in the Lord - Dedicated to Christ, and inhabited by him, in which he displays his presence, and is worshipped and glorified. What is the temple of Diana of the Ephesians, whom ye formerly worshipped, to this?

Chapter III

1 | For this cause - That ye may be so "built together," I am a prisoner for you gentiles - For your advantage, and for asserting your right to these blessings. This it was which so enraged the Jews against him.
2 | The dispensation of the grace of God given me in your behalf - That is, the commission to dispense the gracious gospel; to you gentiles in particular. This they had heard from his own mouth.
3 | The mystery - Of salvation by Christ alone, and that both to Jews and gentiles. As I wrote before - Namely, Eph 1:9,10; the very words of which passage he here repeats.
5 | Which in other - In former, ages was not so clearly or fully made known to the sons of men - To any man, no, not to Ezekiel, so often styled, "son of man;" nor to any of the ancient prophets. Those here spoken of are New Testament prophets.
6 | That the gentiles are joint - heirs - Of God. And of the same body - Under Christ the head. And joint - partakers of his promise - The communion of the Holy Ghost.
7 | According to the gift of the grace of God - That is, the apostle - ship which he hath graciously given me, and which he hath qualified me for. By the effectual working of his power - In me and by me.
8 | Unto me, who am less than the least of all saints, is this grace given - Here are the noblest strains of eloquence to paint the exceeding low opinion the apostle had of himself, and the fulness of unfathomable blessings which are treasured up in Christ.
9 | What is the fellowship of the mystery - What those mysterious blessings are whereof all believers jointly partake. Which was, in a great measure, hidden from eternity by God, who, to make way for the free exercise of his love, created all things - This is the foundation of all his dispensations.
10 | That the manifold wisdom of God might be made known by the church - By what is done in the church, which is the theatre of the divine wisdom.
12 | By whom we have free access - Such as those petitioners have, who are introduced to the royal presence by some distinguished favourite. And boldness - Unrestrained liberty of speech, such as children use in addressing an indulgent father, when, without fear of offending, they disclose all their wants, and make known all their requests.
13 | The not fainting is your glory.
15 | Of whom - The Father. The whole family of angels in heaven, saints in paradise, and believers on earth is named. Being the "children of God," (a more honourable title than "children of Abraham,") and depending on him as the Father of the family.
16 | The riches of his glory - The immense fulness of his glorious wisdom, power, and mercy. The inner man - The soul.
17 | Dwell - That is, constantly and sensibly abide.
18 | That being rooted and grounded - That is, deeply fixed and firmly established, in love. Ye may comprehend - So far as an human mind is capable. What is the breadth of the love of Christ - Embracing all mankind. And length - From everlasting to everlasting. And depth - Not to be fathomed by any creature. And height - Not to be reached by any enemy.
19 | And to know - But the apostle corrects himself, and immediately observes, it cannot be fully known. This only we know, that the love of Christ surpasses all knowledge. That ye may be filled - Which is the sum of all. With all the fulness of God - With all his light, love, wisdom, holiness, power, and glory. A perfection far beyond a bare freedom from sin.
20 | Now to him - This doxology is admirably adapted to strengthen our faith, that we may not stagger at the great things the apostle has been praying for, as if they were too much for God to give, or for us to expect from him. That is able - Here is a most beautiful gradation. When he has given us exceeding, yea, abundant blessings, still we may ask for more. And he is able to do it. But we may think of more than we have asked. He is able to do this also. Yea, and above all this. Above all we ask - Above all we can think. Nay, exceedingly, abundantly above all that we can either ask or think.
21 | In the church - On earth and in heaven.

Chapter IV

1 | I therefore, the prisoner of the Lord - Imprisoned for his sake and for your sakes; for the sake of the gospel which he had preached amongst them. This was therefore a powerful motive to them to comfort him under it by their obedience.
3 | Endeavouring to keep the unity of the Spirit - That mutual union and harmony, which is a fruit of the Spirit. The bond of peace is love.
4 | There is one body - The universal church, all believers throughout the world. One Spirit, one Lord, one God and Father - The ever - blessed Trinity. One hope - Of heaven.
5 | One outward baptism.
6 | One God and Father of all - That believe. Who is above all - Presiding over all his children, operating through them all by Christ, and dwelling in all by his Spirit.
7 | According to the measure of the gift of Christ - According as Christ is pleased to give to each.
8 | Wherefore he saith - That is, in reference to which God saith by David, Having ascended on high, he led captivity captive - He triumphed over all his enemies, Satan, sin, and death, which had before enslaved all the world: alluding to the custom of ancient conquerors, who led those they had conquered in chains after them. And, as they also used to give donatives to the people, at their return from victory, so he gave gifts to men - Both the ordinary and extraordinary gifts of the Spirit. Psa 68:18.
9 | Now this expression, He ascended, what is it, but that he descended - That is, does it not imply, that he descended first? Certainly it does, on the supposition of his being God. Otherwise it would not: since all the saints will ascend to heaven, though none of them descended thence. Into the lower parts of the earth - So the womb is called, Psa 139:15; the grave, Psa 63:9.
10 | He that descended - That thus amazingly humbled himself. Is the same that ascended - That was so highly exalted. That he might fill all things - The whole church, with his Spirit, presence, and operations.
11 | And, among other his free gifts, he gave some apostles - His chief ministers and special witnesses, as having seen him after his resurrection, and received their commission immediately from him. And same prophets, and some evangelists - A prophet testifies of things to come; an evangelist of things past: and that chiefly by preaching the gospel before or after any of the apostles. All these were extraordinary officers. The ordinary were. Some pastors - Watching over their several flocks. And some teachers - Whether of the same or a lower order, to assist them, as occasion might require.
12 | In this verse is noted the office of ministers; in the next, the aim of the saints; in the 14th, 15th, 16th, the way of growing in grace. And each of these has three parts, standing in the same order. For the perfecting the saints - The completing them both in number and their various gifts and graces. To the work of the ministry - The serving God and his church in their various ministrations. To the edifying of the body of Christ - The building up this his mystical body in faith, love, holiness.
13 | Till we all - And every one of us. Come to the unity of the faith, and knowledge of the Son of God - To both an exact agreement in the Christian doctrine, and an experimental knowledge of Christ as the Son of God. To a perfect man - To a state of spiritual manhood both in understanding and strength. To the measure of the stature of the fulness of Christ - To that maturity of age and spiritual stature wherein we shall be filled with Christ, so that he will be all in all.
14 | Fluctuating to and fro - From within, even when there is no wind. And carried about with every wind - From without; when we are assaulted by others, who are unstable as the wind. By the sleight of men - By their "cogging the dice;" so the original word implies.
15 | Into him - Into his image and Spirit, and into a full union with him.
16 | From whom the whole mystical body fitly joined together - All the parts being fitted for and adapted to each other, and most exactly harmonizing with the whole. And compacted - Knit and cemented together with the utmost firmness. Maketh increase by that which every joint supplieth - Or by the mutual help of every joint. According to the effectual working in the measure of every member - According as every member in its measure effectually works for the support and growth of the whole. A beautiful allusion to the human body, composed of different joints and members, knit together by various ligaments, and furnished with vessels of communication from the head to every part.
17 | This therefore I say - He returns thither where he begun, Eph 4:1. And testify in the Lord - In the name and by the authority of the Lord Jesus. In the vanity of their mind - Having lost the knowledge of the true God, Rom 1:21. This is the root of all evil walking.
18 | Having their understanding darkened, through the ignorance that is in them - So that they are totally void of the light of God, neither have they any knowledge of his will. Being alienated from the life of God - Utter strangers to the divine, the spiritual life. Through the hardness of their hearts - Callous and senseless. And where there is no sense, there can be no life.
19 | Who being past feeling - The original word is peculiarly significant. It properly means, past feeling pain. Pain urges the sick to seek a remedy, which, where there is no pain, is little thought of. Have given themselves up - Freely, of their own accord. Lasciviousness is but one branch of uncleanness, which implies impurity of every kind.
20 | But ye have not so learned Christ - That is, ye cannot act thus, now ye know him, since you know the Christian dispensation allows of no sin.
21 | Seeing ye have heard him - Teaching you inwardly by his Spirit. As the truth is in Jesus - According to his own gospel.
22 | The old man - That is, the whole body of sin. All sinful desires are deceitful; promising the happiness which they cannot give.
23 | The spirit of your mind - The very ground of your heart.
24 | The new man - Universal holiness. After - In the very image of God.
25 | Wherefore - Seeing ye are thus created anew, walk accordingly, in every particular. For we are members one of another - To which intimate union all deceit is quite repugnant.
26 | Be ye angry, and sin not - That is, if ye are angry, take heed ye sin not. Anger at sin is not evil; but we should feel only pity to the sinner. If we are angry at the person, as well as the fault, we sin. And how hardly do we avoid it. Let not the sun go down upon your wrath - Reprove your brother, and be reconciled immediately. Lose not one day. A clear, express command. Reader, do you keep it?
27 | Neither give place to the devil - By any delay.
28 | But rather let him labour - Lest idleness lead him to steal again. And whoever has sinned in any kind ought the more zealously to practise the opposite virtue. That he may have to give - And so be no longer a burden and nuisance, but a blessing, to his neighbours.
29 | But that which is good - Profitable to the speaker and hearers. To the use of edifying - To forward them in repentance, faith, or holiness. That it may minister grace - Be a means of conveying more grace into their hearts. Hence we learn, what discourse is corrupt, as it were stinking in the nostrils of God; namely, all that is not profitable, not edifying, not apt to minister grace to the hearers.
30 | Grieve not the Holy Spirit - By any disobedience. Particularly by corrupt discourse; or by any of the following sins. Do not force him to withdraw from you, as a friend does whom you grieve by unkind behaviour. The day of redemption - That is, the day of judgment, in which our redemption will be completed.
31 | Let all bitterness - The height of settled anger, opposite to kindness, ver.32. And wrath - Lasting displeasure toward the ignorant, and them that are out of the way, opposite to tenderheartedness. And anger - The very first risings of disgust at those that injure you, opposite to forgiving one another. And clamour - Or bawling. "I am not angry," says one; "but it is my way to speak so." Then unlearn that way: it is the way to hell. And evil speaking - Be it in ever so mild and soft a tone, or with ever such professions of kindness. Here is a beautiful retrogradation, beginning with the highest, and descending to the lowest, degree of the want of love.
32 | As God, showing himself kind and tenderhearted in the highest degree, hath forgiven you.

Chapter V

1 | Be ye therefore followers - Imitators. Of God - In forgiving and loving. O how much more honourable and more happy, to be an imitator of God, than of Homer, Virgil, or Alexander the Great!
3 | But let not any impure love be even named or heard of among you - Keep at the utmost distance from it, as becometh saints.
4 | Nor foolish talking - Tittle tattle, talking of nothing, the weather, fashions, meat and drink. Or jesting - The word properly means, wittiness, facetiousness, esteemed by the heathens an half - virtue. But how frequently even this quenches the Spirit, those who are tender of conscience know. Which are not convenient - For a Christian; as neither increasing his faith nor holiness.
6 | Because of these things - As innocent as the heathens esteem them, and as those dealers in vain words would persuade you to think them.
8 | Ye were once darkness - Total blindness and ignorance. Walk as children of light - Suitably to your present knowledge.
9 | The fruit of the light - Opposite to " the unfruitful works of darkness," Eph 4:11. Is in - That is, consists in. Goodness and righteousness and truth - Opposite to the sins spoken of, Eph 4:25,&c.
11 | Reprove them - To avoid them is not enough.
12 | In secret - As flying the light.
13 | But all things which are reproved, are thereby dragged out into the light, and made manifest - Shown in their proper colours, by the light. For whatsoever doth make manifest is light - That is, for nothing but light, yea, light from heaven, can make anything manifest.
14 | Wherefore he - God. Saith - In the general tenor of his word, to all who are still in darkness. Awake thou that steepest - In ignorance of God and thyself; in stupid insensibility. And arise from the dead - From the death of sin. And Christ shall give thee light - Knowledge, holiness, happiness.
15 | Circumspectly - Exactly, with the utmost accuracy, getting to the highest pitch of every point of holiness. Not as fools - Who think not where they are going, or do not make the best of their way.
16 | With all possible care redeeming the time - Saving all you can for the best purposes; buying every possible moment out of the hands of sin and Satan; out of the hands of sloth, ease, pleasure, worldly business; the more diligently, because the present are evil days, days of the grossest ignorance, immorality, and profaneness.
17 | What the will of the Lord is - In every time, place, and circumstance.
18 | Wherein is excess - That is, which leads to debauchery of every kind. But be ye filled with the Spirit - In all his graces, who gives a more noble pleasure than wine can do.
19 | Speaking to each other - By the Spirit. In the Psalms - Of David. And hymns - Of praise. And spiritual songs - On any divine subject. By there being no inspired songs, peculiarly adapted to the Christian dispensation, as there were to the Jewish, it is evident that the promise of the Holy Ghost to believers, in the last days, was by his larger effusion to supply the lack of it. Singing with your hearts - As well as your voice. To the Lord - Jesus, who searcheth the heart.
20 | Giving thanks - At all times and places. And for all things - Prosperous or adverse, since al] work together for good. In the name of, or through, our Lord Jesus Christ - By whom we receive all good things.
22 | In the following directions concerning relative duties, the inferiors are all along placed before the superiors, because the general proposition is concerning submission; and inferiors ought to do their duty, whatever their superiors do. Wives, submit yourselves to your own husbands - Unless where God forbids. Otherwise, in all indifferent things, the will of the husband is a law to the wife. As unto the Lord - The obedience a wife pays to her husband is at the same time paid to Christ himself; he being head of the wife, as Christ is head of the church.
23 | The head - The governor, guide, and guardian of the wife. And he is the Saviour of the body - The church, from all sin and misery.
24 | In everything - Which is not contrary to any command of God.
25 | Even as Christ loved the church - Here is the true model of conjugal affection. With this kind of affection, with this degree of it, and to this end, should husbands love their wives.
26 | That he might sanctify it through the word - The ordinary channel of all blessings. Having cleansed it - From the guilt and power of sin. By the washing of water - In baptism; if, with "the outward and visible sign," we receive the "inward and spiritual grace."
27 | That he might present it - Even in this world. To himself - As his spouse. A glorious church - All glorious within. Not having spot - Of impurity from any sin. Or wrinkle - Of deformity from any decay.
28 | As their own bodies - That is, as themselves. He that loveth his wife loveth himself - Which is not a sin, but an indisputable duty.
29 | His own flesh - That is, himself. Nourisheth and cherisheth - That is, feeds and clothes it.
30 | For we - The reason why Christ nourishes and cherishes the church is, that close connexion between them which is here expressed in the words of Moses, originally spoken concerning Eve. Are members - Are as intimately united to Christ, in a spiritual sense, as if we were literally "flesh of his flesh, and bone of his bone."
31 | For this cause - Because of this intimate union. Gen 2:24.

Chapter VI

1 | Children, obey your parents - In all things lawful. The will of the parent is a law to the child. In the Lord - For his sake. For this is right - Manifestly just and reasonable.
2 | Honour - That is, love, reverence, obey, assist, in all things. The mother is particularly mentioned, as being more liable to be slighted than the father. Which is the first commandment with a promise - For the promise implied in the second commandment does not belong to the keeping that command in particular, but the whole law. Ex 20:12
3 | That thou mayest live long upon the earth - This is usually fulfilled to eminently dutiful children; and he who lives long and well has a long seed - time for the eternal harvest. But this promise, in the Christian dispensation, is to be understood chiefly in a more exalted and Spiritual sense.
4 | And, ye fathers - Mothers are included; but fathers are named, as being more apt to be stern and severe. Provoke not your children to wrath - Do not needlessly fret or exasperate them. But bring them up - With all tenderness and mildness. In the instruction and discipline of the Lord - Both in Christian knowledge and practice.
5 | Your masters according to the flesh - According to the present state of things: afterward the servant is free from his master. With fear and trembling - A proverbial expression, implying the utmost care and diligence. In singleness of heart - With a single eye to the providence and will of God.
6 | Not with eye - service - Serving them better when under their eye than at other times. But doing the will of God from the heart - Doing whatever you do, as the will of God, and with your might.
7 | Unto the Lord, and not to men - That is, rather than to men; and by making every action of common life a sacrifice to God; having an eye to him in all things, even as if there were no other master.
8 | He shall receive the same - That is, a full and adequate recompence for it.
9 | Do the same things to them - That is, act toward them from the same principle. Forbearing threatening - Behaving with gentleness and humanity, not in a harsh or domineering way.
10 | Brethren - This is the only place in this epistle where he uses this compellation. Soldiers frequently use it to each other in the field. Be strong - Nothing less will suffice for such a fight: to be weak, and remain so, is the way to perish. In the power of his might - A very uncommon expression, plainly denoting what great assistance we need as if his might would not do, it must be the powerful exertion of his might.
11 | Put on the whole armour of God - The Greek word means a complete suit of armour. Believers are said to put on the girdle, breastplate, shoes; to take the shield of faith, and sword of the Spirit. The whole armour - As if the armour would scarce do, it must be the whole armour. This is repeated, ver.13, because of the strength and subtilty of our adversaries, and because of an "evil day" of sore trial being at hand.
12 | For our wrestling is not only, not chiefly, against flesh and blood - Weak men, or fleshly appetites. But against principalities, against powers - The mighty princes of all the infernal legions. And great is their power, and that likewise of those legions whom they command. Against the rulers of the world - Perhaps these principalities and powers remain mostly in the citadel of their kingdom of darkness. But there are other evil spirits who range abroad, to whom the provinces of the world are committed. Of the darkness - This is chiefly spiritual darkness. Of this age - Which prevails during the present state of things. Against wicked spirits - Who continually oppose faith, love, holiness, either by force or fraud; and labour to infuse unbelief, pride, idolatry malice, envy, anger, hatred. In heavenly places - Which were once their abode, and which they still aspire to, as far as they are permitted.
13 | In the evil day - The war is perpetual; but the fight is one day less, another more, violent. The evil day is either at the approach of death, or in life; may be longer or shorter and admits of numberless varieties. And having done all, to stand - That ye may still keep on your armour, still stand upon your guard, still watch and pray; and thus ye will be enabled to endure unto the end, and stand with joy before the face of the Son of Man.
14 | Having your loins girt about - That ye may be ready for every motion. With truth - Not only with the truths of the gospel, but with "truth in the inward parts;" for without this all our knowledge of divine truth will prove but a poor girdle "in the evil day." So our Lord is described, Isa 11:5. And as a girded man is always ready to go on, so this seems to intimate an obedient heart, a ready will. Our Lord adds to the loins girded, the lights burning, Lu 12:35; showing that watching and ready obedience are the inseparable companions of faith and love. And having on the breastplate of righteousness - The righteousness of a spotless purity, in which Christ will present us faultless before God, through the merit of his own blood. With this breastplate our Lord is described, Isa 59:17. In the breast is the seat of conscience, which is guarded by righteousness. No armour for the back is mentioned. We are always to face our enemies.
15 | And your feet shod with the preparation of the gospel - Let this be always ready to direct and confirm you in every step. This part of the armour, for the feet, is needful, considering what a journey we have to go; what a race to run. Our feet must be so shod, that our footsteps slip not. To order our life and conversation aright, we are prepared by the gospel blessing, the peace and love of God ruling in the heart, Col 3:14,15. By this only can we tread the rough ways, surmount our difficulties, and hold out to the end.
16 | Above or over all - As a sort of universal covering to every other part of the armour itself, continually exercise a strong and lively faith. This you may use as a shield, which will quench all the fiery darts, the furious temptations, violent and sudden injections of the devil.
17 | And take for an helmet the hope of salvation - 1Thes 5:8. The head is that part which is most carefully to be defended. One stroke here may prove fatal. The armour for this is the hope of salvation. The lowest degree of this hope is a confidence that God will work the whole work of faith in us; the highest is a full assurance of future glory, added to the experimental knowledge of pardoning love. Armed with this helmet, the hope of the joy set before him, Christ "endured the cross, and despised the shame," Heb 12:2. And the sword of the Spirit, the word of God - This Satan cannot withstand, when it is edged and wielded by faith. Till now our armour has been only defensive. But we are to attack Satan, as well as secure ourselves; the shield in one hand, and the sword in the other. Whoever fights with the powers of hell will need both. He that is covered with armour from head to foot, and neglects this, will be foiled after all. This whole description shows us how great a thing it is to be a Christian. The want of any one thing makes him incomplete. Though he has his loins girt with truth, righteousness for a breastplate, his feet shod with the preparation of the gospel, the shield of faith, the helmet of salvation, and the sword of the Spirit; yet one thing he wants after all. What is that? It follows,
18 | Praying always - At all times, and on every occasion, in midst of all employments, inwardly praying without ceasing. By the Spirit - Through the influence of the Holy Spirit. With all prayer - With all sort of prayer, public, private, mental, vocal. Some are careful in respect of one kind of prayer, and negligent in others. If we would have the petitions we ask, let us use all. Some there are who use only mental prayer or ejaculations, and think they are in a state of grace, and use a way of worship, far superior to any other: but such only fancy themselves to be above what is really above them; it requiring far more grace to be enabled to pour out a fervent and continued prayer, than to offer up mental aspirations. And supplication - Repeating and urging our prayer, as Christ did in the garden. And watching - Inwardly attending on God, to know his will, to gain power to do it, and to attain to the blessings we desire. With all perseverance - Continuing to the end in this holy exercise. And supplication for all the saints - Wrestling in fervent, continued intercession for others, especially for the faithful, that they may do all the will of God, and be steadfast to the end. Perhaps we receive few answers to prayer, because we do not intercede enough for others.
19 | By the opening my mouth - Removing every inward and every outward hinderance.
20 | An ambassador in bonds - The ambassadors of men usually appear in great pomp. How differently does the ambassador of Christ appear!
21 | Ye also - As well as others.
22 | That he might comfort your hearts - By relating the supports I find from God, and the success of the gospel.
23 | Peace - This verse recapitulates the whole epistle.
24 | In sincerity - Or in incorruption; without corrupting his genuine gospel, without any mixture of corrupt affections. And that with continuance, till grace issue in glory.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of ESTHER

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X

Both Jews and Christians have generally supposed Mordecai to be the writer of this book, which shews the care of God even over those Israelites, who were still scattered among the Heathens. It is the narrative of a plot to cut off all the Jews, disappointed by a wonderful concurrence of providences. The name of God is not found in this book: but the, finger of God is, directing so many minute events for the deliverance of his people. The particulars are very encouraging to God's people, in the most difficult and dangerous times. Here we are told how Esther came to be queen, and Mordecai to be great at court, chap. 1, 2. How Haman obtained an order for the destruction of the Jews, chap. 3. The distress of the Jews thereupon, chap. 4. The defeating of Haman's plot against Mordecai, chap. 5 - 7. The defeating of his plot against the Jews, chap. 8. The care taken to perpetuate the memory of this, chap. 9, 10.

Chapter I

Ahasuerus feasts his great men, ver. 1 - 9. Sends for his queen, who refuses to come, ver. 10, 11. He divorces her, ver. 12 - 22.

1 | Ahasuerus - Many suppose this to be Darius Hystapas, for his kingdom was thus vast, and he subdued India, as Herodotus reports: and one of his wives was called Atossa, differing little from Hadassah, which is Esther's other name, Esth 2:7. Provinces - So seven new provinces were added to those hundred and twenty mentioned, Dan 6:1.
2 | Sat - Was settled in the peaceable possession of it. Shushan - The chief or royal city. Shushan might be the proper name of the palace, which thence was given to the whole city. Here the kings of Persia used to keep their courts in winter, as at Exbatana in summer.
4 | Many days - Making every day a magnificent feast, either for all his princes, or for some of them, who might come to the feast successively, as the king ordered them to do. The Persian feasts are much celebrated in authors, for their length and luxury.
6 | Beds - For in those eastern countries, they did not then sit at tables as we do, but rested or leaned upon beds or couches.
8 | The law - According to this law which the king had now made, that none should compel another to drink more than he pleased. How does this Heathen prince shame many, that are called Christians, who think they do not make their friends welcome, unless they make them drunk, and under pretence of sending the health round, send the sin round, and death with it!
9 | Women - While the king entertained the men. For this was the common custom of the Persians, that men and women did not feast together.
12 | Refused - Being favoured in this refusal by the law of Persia, which was to keep mens wives, and especially queens, from the view of other men.
13 | The times - The histories of former times, what princes have done in such cases as this was.
14 | Saw - Who had constant freedom of access to the king, and familiar converse with him: which is thus expressed, because the Persian kings were very seldom seen by their subjects. Sat - Who were his chief counsellors and officers.
18 | Contempt - Contempt in the wives, and thereupon wrath in the husbands; and consequently strife in families.

Chapter II

The virgins of the kingdom are gathered together, ver. 1 - 4. And Esther with the rest, ver. 5 - 8. She finds favour with the king's chamberlain, ver. 9 - 11. The manner of preparing the virgins, and bringing them to the king, ver. 12 - 14. Esther pleases him, who makes her queen, ver. 15 - 20. Mordecai discovers a conspiracy against the king, ver. 21 - 23.

3 | Keeper - Of all the women, both virgins and concubines: only the virgins he himself took care of, as requiring more care and caution, and the concubines be committed to Shaashgaz, ver.14, his deputy. Purification - That is, to cleanse them from all impurities, to perfume, and adorn, and every way prepare them for the king: for the legal purification of the Jews he never regarded.
7 | Esther - Hadassah was her Hebrew name before her marriage; and she was called Esther by the king after it.
9 | Pleased - Because she was very beautiful, therefore he supposed she would be acceptable to the king; and by the Divine power, which moveth the hearts of men which way he pleaseth.
10 | Shew it - Lest the knowledge hereof should either make her contemptible, or bring some inconvenience to the whole nation; but there was also an hand of God in causing this to be concealed, for the better accomplishment of that which he designed, though Mordecai was ignorant of it.
13 | Desired - For ornament, or by way of attendance. And it should be observed, that every one whom the king took to his bed, was his wife of a lower rank, as Hagar was Abraham's, so that it would have been no sin or dishonour to Esther, though she had not been made queen.
19 | Sat - By office, as one of the king's guards or ministers; being advanced to this place by Esther's favour.

Chapter III

Haman offended at Mordecai, resolves to destroy all the Jews, ver. 1 - 6. He obtains an order from the king, to have them all slain on one day, ver. 7 - 11. This order is sent throughout the kingdom, ver. 12 - 15.

1 | Agagite - An Amalekite of the royal seed of that nation, whose kings were successively called Agag. All the princes - Gave him the first place and seat, which was next to the king.
2 | But, &c. - Probably the worship required was not only civil, but Divine: which as the kings of Persia arrogated to themselves, so they did sometimes impart this honour to some of their chief favourites, that they should be adored in like manner. And that it was so here, seems more than probable, because it was superfluous, to give an express command to all the kings servants, to pay a civil respect to so great a prince, which of course they used, and therefore a Divine honour must be here intended. And that a Jew should deny this honour, is not strange, seeing the wise Grecians did positively refuse to give this honour to the kings of Persia themselves, even when they were to make their addresses to them: and one Timocrates was put to death by the Athenians for worshipping Darius in that manner.
4 | To see - What the event of it would be. For, &c. - And therefore did not deny this reverence out of pride, but merely out of conscience.
6 | Scorn - He thought that vengeance was unsuitable to his quality. Destroy - Which he attempted, from that implacable hatred which, as an Amalekite, he had against them; from his rage against Mordecai; and from Mordecai's reason of this contempt, because he was a Jew, which as he truly judged, extended itself to all the Jews, and would equally engage them all in the same neglect. And doubtless Haman included those who were returned to their own land: for that was now a province of his kingdom.
7 | They cast - The diviners cast lots, according to the custom of those people, what day, and what month would be most lucky, not for his success with the king (of which he made no doubt) but for the most effectual extirpation of the Jews. Wherein appears likewise both his implacable malice, and unwearied diligence in seeking vengeance of them with so much trouble to himself; and God's singular providence in disposing the lot to that time, that the Jews might have space to get the decree reversed.
11 | The silver - Keep it to thy own use; I accept the offer for the deed.
15 | The city - Not only the Jews, but a great number of the citizens, either because they were related to them, or engaged with them in worldly concerns; or out of humanity and compassion toward so vast a number of innocent people, appointed as sheep for the slaughter.

Chapter IV

The Jews fast and mourn, ver. 1 - 3. Esther is informed of the design, ver. 4 - 9, Mordecai presses her to intercede with the king, ver. 10 - 14. She desires all the Jews to keep a solemn fast, ver. 15 - 19.

1 | Cry - To express his deep sense of the mischief coming upon his people. It was bravely done, thus publickly to espouse a just cause though it seemed to be a desperate one.
2 | Sackcloth - Lest it should give the king any occasion of grief and trouble. But what availed, to keep out the badges of sorrow unless they could have kept out the causes of sorrow too? To forbid sackcloth to enter unless they could likewise forbid sickness, and trouble, and death?
4 | To clothe - That so he might be capable of returning to his former place, if not of coming to her to acquaint her with the cause of his sorrow.
11 | Inner court - Within which, the king's residence and throne was. Not called - This was decreed, to maintain both the majesty, and the safety of the king's person; and by the contrivance of the greater officers of state, that few or none might have access to the king but themselves and their friends. I have not been called, &c. - Which gives me just cause to fear that the king's affections are alienated from me, and that neither my person nor petition will be acceptable to him.
14 | From another place - This was the language of strong faith, against hope believing in hope. Who knoweth - It is probable God hath raised thee to this honour for this very season. We should every one of us consider, for what end God has put us in the place where we are? And when an opportunity offers of serving God and our generation, we must take care not to let it slip.
16 Fast - And pray; so as you use to do, leave off your common dinners by day, and suppers at night, and eat and drink no more than mere necessity requires; that so you may give yourselves to constant and fervent prayers. Maidens - Which she had chosen to attend upon her person, and were doubtless either of the Jewish nation, or Proselytes. Which is not, &c. - Which may belong, either
  1. to the thing only, that as they did fast, so she would. Or, rather,
  2. to the time of three days and three nights; for so she might do, though she went to the king on the third day.
For the fast began at evening, and so she might continue her fast three whole nights, and two whole days, and the greatest part of the third; a part of a day being reputed a day in the account of scripture, and other authors: of which see on Matt 12:40. Yea, she might fast all that day too: for it is probable she went not to the king 'till he had dined; when she supposed she might find him in the most mild and pleasant humour, and then returned to her apartment, where she fasted 'till the evening.

Chapter V

Esther finding favour with the king, invites him and Haman to a banquet, ver. 1 - 5. She invites them to a second, ver. 6 - 8. Haman makes a gallows for Mordecai, ver. 9 - 14.

2 | Held out - In testimony that he pardoned her presumption, and was ready to grant her petition. Touched - In token of her thankful acceptance of the king's favour, and of her reverence and submission.
3 | It shall be given - God in his providence often prevents the fears and outdoes the hopes of his servants. To the half of the kingdom - A proverbial expression: that is, nothing in reason shall be denied.
4 | Haman - Whom she invited, that by shewing such respect to the king's great favourite, she might insinuate herself the more into the king's affection; and, that if she saw fit, she might then present her request to the king.
6 | Of wine - So called, because it consisted not of meats, which probably the king had plentifully eaten before, but of fruits and wines; which banquets were very frequent among the Persians.
8 | Tomorrow - I will acquaint thee with my humble request. She did not present her petition at this time, but delayed it 'till the next meeting; either because she was a little daunted with the king's presence, or, because she would farther engage the king's affection to her, and would also intimate to him that her petition was of a more than ordinary nature: but principally by direction of Divine providence, which took away her courage of utterance for this time, that she might have a better opportunity for it the next time, by that great accident which happened before it.
9 | Nor moved - To shew how little he feared him, and that he had a firm confidence in his God, that he would deliver him and his people in this great exigency.
10 | Refrained - From taking present vengeance upon Mordecai, which he might easily have effected, either by his own, or any of his servants hands, without any fear of inconveniency to himself. But herein God's wise and powerful providence appeared, in disposing Haman's heart, contrary to his own inclination, and making him, as it were, to put fetters upon his own hands.
12 | Am I - Thus he makes that matter of glorying which was the occasion of his utter ruin. So ignorant are the wisest men, and subject to fatal mistakes, rejoicing when they have most cause of fear, and sorrowing for those things which tend to joy and comfort.
13 | Availeth - Gives me no content. Such torment did his envy and malice bring upon him. Sitting - Enjoying that honour and privilege without disturbance, and denying me the worship due to me by the king's command. Thus tho' proud men have much to their mind, if they have not all to their mind, it is nothing. The thousandth part of what Haman had, would give a modest, humble man, as much happiness as he expects to receive from anything under the sun. And Haman as passionately complains, as if he was in the lowest depth of poverty!
14 | Fifty cubits - That it may be more conspicuous to all, and thereby be more disgraceful to Mordecai, and strike all Haman's enemies with a greater dread of despising or opposing him.

Chapter VI

Providence recommends Mordecai to the king's favour, ver. 1 - 3. Haman is constrained publickly to honour him thro' the city, ver. 4 - 11. His friends foretell his doom, ver. 12, 13, He goes to the banquet, ver. 14.

1 | Sleep - How vain are all the contrivances of foolish man against the wise and omnipotent God, who hath the hearts and hands of kings and all men perfectly at his disposal, and can by such trivial accidents (as they are accounted) change their minds, and produce such terrible effects. Were read - His mind being troubled he knew not how, nor why, he chuses this for a diversion, God putting this thought into him, for otherwise he might have diverted himself, as he used to do, with his wives or concubines, or voices and instruments of musick, which were far more agreeable to his temper.
3 | Nothing - He hath had no recompence for this great and good service. Which might either happen through the king's forgetfulness; or through the envy of the courtiers; or because he was a Jew, and therefore odious and contemptible.
4 | Haman - Early in the morning, because his malice would not suffer him to sleep; and he was impatient 'till he had executed his revenge; and was resolved to watch for the very first opportunity of speaking to the king, before he was engaged in other matters. Outward court - Where he waited; because it was dangerous to come into the inner court without special license, chap.4:11.
6 | Man - He names none, because he would have the more impartial answer. And probably knew nothing of the difference between Haman and Mordecai. Thought - As he had great reason to do, because of the favour which the king had shewed to him above all others.
8 | Royal apparel - His outward garment, which was made of purple, interwoven with gold, as Justin and Cartius relate.
12 | Gate - To his former place; shewing that as he was not overwhelmed by Haman's threats, so he was not puffed up with this honour. Cover'd - In token of his shame and grief for his unexpected disappointment, and for the great honour done to his abhorred adversary, by his own hands, and with his own public disgrace.
13 | Wise men - The magicians, whom after the Persian manner he had called together to consult upon this strange emergency.
14 | To bring - Who was now slack to go thither, by reason of the great dejection of his own mind.

Chapter VII

Esther petitions for her life, and the lives of her people, ver. 1 - 4. She tells the king that Haman is the man who designed her ruin, ver. 5, 6. By the king's order, he is hanged on the gallows he had prepared for Mordecai, ver. 7 - 10.

3 | My life - It is my only request, that thou wouldst not give me up to the malice of that man who designs to take away my life. Even a stranger, a criminal, shall be permitted to petition for his life. But that a friend, a wife, a queen, should have occasion to make such a petition, was very affecting.
4 | Sold - By the cruelty of that man who offered a great sum to purchase our destruction. Countervail - His ten thousand talents would not repair the king's loss, in the customs and tributes which the king receives from the Jews, within his dominions.
5 | Who, &c. - The expressions are short and doubled, as proceeding from a discomposed and enraged mind. Durst - That is, to circumvent me, and procure a decree, whereby not only my estate should be so much impaired, and so many of my innocent subjects destroyed, but my queen also involved in the same destruction. We sometimes startle at that evil, which we ourselves are chargeable with. Ahasuerus is amazed at that wickedness, which he himself was guilty of. For he consented to the bloody edict. So that Esther might have said, Thou art the man!
6 | Afraid - And it was time for him to fear, when the queen was his prosecutor, the king his judge, his own conscience a witness against him. And the surprising turns of providence that very morning, could not but increase his fear.
7 | Went - As disdaining the company and sight of so audacious a person: to cool and allay his troubled and inflamed spirits, and to consider what punishment was fit to be inflicted upon him. He saw - By the violent commotion of the king's mind.
8 | Bed - On which the queen sat at meat. Force - Will he attempt my queen's chastity, as he hath already attempted her life! He speaks not this out of real jealousy, but from an exasperated mind, which takes all occasions to vent itself against the person who gave the provocation. They - The king's and queen's chamberlains attending upon them. Covered - That the king might not be offended or grieved with the sight of a person whom he now loathed: and because they looked upon him as a condemned person; for the faces of such used to be covered.

Chapter VIII

The estate of Haman is given to Esther, ver. 1, 2. Esther petitions the king, to reverse the edict against the Jews, ver. 3 - 6. They are authorized to defend themselves, ver. 7 - 14. The Jews and their friends rejoice, ver. 15 - 17.

1 | The house - With all his goods and estate, which being justly forfeited to the king, he no less justly bestows it upon the queen, to compensate the danger to which Haman had exposed her. Came - Was by the queen's desire admitted into the king's presence, and family, and, as it seems, made one of the seven princes. Had told - How nearly he was related to her: which 'till this time she had wisely concealed.
2 | Ring - That ring which he had formerly given to Haman he now gives to Mordecai, and with it that power whereof this ring was a sign, making him, as Haman had been, the keeper of his signet. Set - As her steward, to manage that great estate for her as he thought fittest.
3 | To put - To repeal that cruel decree.
5 | If &c. - She uses various expressions, that she might confirm the king's favour, by such a full submission to his good pleasure. Haman - She prudently takes off the hatefulness of the action from the king, and lay's it upon Haman, who had for his own ends contrived the whole business, and circumvented the king in it.
8 | Reverse - For this reason he could not recall the former letters, because they were irrevocable by the law of the Medes and Persians. How much more prudent is our constitution, that no law whatever can be established as to be unrepealable? It is God's prerogative, not to repent, and to say what can never be altered.
9 | Then - Which was above two months after the former decree. All which time God suffered the Jews to lie under the error of this dreadful day, that they might be more throughly humbled for, and purged from those many and great sins under which they lay; that they might be convinced of their great sin and folly in the many offers they had had of returning to their native country, by which means being dispersed in the several parts of this vast dominion, they were like to be a very easy prey to their enemies, whereas their brethren in Judea were in a better capacity to preserve themselves: and for the greater illustration of God's glorious power, and wisdom, and goodness, in giving his people such an admirable and unexpected deliverance.
10 | Riders - Which were not employed in sending the former letter: but this coming later required more care and speed, that the Jews might be eased from their present fears, and have time to provide for their own defence.
11 | To stand - To fight for the defence of their lives against all that should seek to destroy them. The power - Either governors or governed, without any exception either of age, dignity, or sex, Both little ones and women - Which is here added, to strike the greater terror into their enemies; and according to the laws and customs of this kingdom; whereby children were punished for their parents offences: yet we read nothing in the execution of this decree of the slaughter of women or children, nor is it probable, they would kill their innocent children, who were so indulgent to their families, as not to meddle with the spoil.
15 | Great crown - Which the chief of the Persian princes were permitted to wear but with sufficient distinction from the king's crown. The city - Not only Jews, but the greatest number of the citizens, who by the law of nature abhorred bloody counsels, and had a complacency in acts of mercy.
16 | Joy - This explains the former metaphor by two words expressing the same thing, to denote the greatness of the joy. Honour - Instead of that contempt under which they had lain.

Chapter IX

The Jews slay their enemies, ver. 1 - 11. A second day is granted them, ver. 12 - 19. A yearly feast is instituted, in memory of this great deliverance, ver. 20 - 32

2 | No man - Their enemies, though they did take up arms against them, yet were easily conquered and destroyed by them.
6 | Shushan - In the city so called. Slew - Whom they knew to be such as would watch all opportunities to destroy them; which also they might possibly now attempt to do.
10 | But, &c. - Because they would leave it to their children, that it might appear what they did was not done out of malice, or covetousness, but out of mere necessity, and by that great law of self - preservation.
12 | What - In which doubtless many more were slain. So that I have fully granted thy petition. And yet, if thou hast any thing farther to ask, I am ready to grant it.
13 | Let it, &c. - To kill their implacable enemies. For it is not improbable that the greatest and worst of them had hidden themselves for that day; after which, the commission granted to the Jews being expired, they confidently returned to their homes. Hanged - They were slain before; now let their bodies be hanged on their father's gallows, for their greater infamy, and the terror of all others who shall presume to abuse the king in like manner, or to persuade him to execute such cruelties upon his subjects.
26 | Pur - This Persian word signifies a lot, because Haman had by lot determined this time to be the time of the Jews destruction.
27 | As joined - Gentile Proselytes; who were obliged to submit to other of the Jewish laws, and therefore to this also; the rather because they enjoyed the benefit of this day's deliverance; without which the Jewish nation and religion had been in a great measure, if not wholly, extinct. According - According to that writing which was drawn up by Mordecai, and afterwards confirmed by the consent of the Jews.
29 | Wrote - The former letter, ver.20, did only recommend but this enjoins the observation of this solemnity: because this was not only Mordecai's act, but the act of all the Jews, binding themselves and posterity.
30 | Peace - With peace, friendship and kindness to his brethren, and truth, sincerity.
31 | Cry - For those great calamities which were decreed to all the Jews, and for the removing of which, not only Esther, and the Jews in Shushan, but all other Jews in all places, did doubtless fly to God by fasting, and strong cries.
32 | Either - Who had received authority from the king. The book - In the records which the Jews kept of their most memorable passages.

Chapter X

The greatness of Ahasuerus, and of Mordecai, ver. 1 - 3.

2 Chronicles, &c. - These are lost long since, and buried in oblivion, while the sacred writings remain throughout the world. When the kingdoms of men, monarchs and their monarchies are destroyed, and their memorial is perished with them, the kingdom of God among men, and the records of that kingdom, shall remain as the days of heaven.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Second Book of MOSES called EXODUS

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII | Chapter XXIV | Chapter XXV
Chapter XXVI | Chapter XXVII | Chapter XXVIII | Chapter XXIX | Chapter XXX
Chapter XXXI | Chapter XXXII | Chapter XXXIII | Chapter XXXIV | Chapter XXXV
Chapter XXXVI | Chapter XXXVII | Chapter XXXVIII | Chapter XXXIX | Chapter XL

Moses having in the first book of his history preserved the records of the church, while it existed in private families, comes, in the second book, to give us an account of its growth into a great nation. The beginning of the former book shews us how God formed the world for himself, the beginning of this shews us how he formed Israel for himself. There we have the creation of the world in history, here the redemption of the world in type. The Greek translators called this book Exodus, which signifies a going out, because it begins with the story of the going out of the children of Israel from Egypt. This book gives us,

  1. The accomplishment of the promise made before to Abraham, to chap. xix. and then,
  2. The establishment of the ordinances which were afterwards observed by Israel: thence to the end. Moses in this book begins, like Caesar, to write his own commentaries; and gives us the history of those things which he was himself an eye and ear witness of. There are more types of Christ in this book than perhaps in any other book of the Old Testament. The way of man's reconciliation to God, and coming into covenant and communion with him by a Mediator, is here variously represented; and it is of great use to us for the illustration of the New Testament.

We have here,

  1. God's kindness to Israel, in multiplying them exceedingly, ver. 1 - 7.
  2. The Egyptians wickedness to them;
    1. Oppressing and enslaving them, ver. 8 - 14.
    2. Murdering their children, ver. 15 - 22.

Chapter I

1 | Every man of his household - That is, children and grand - children.
3 | And Benjamin - Who tho' youngest of all is placed before Dan, Naphtali, &c. because they were the children of the hand - maidens.
5 | Seventy souls - According to the computation we had, Gen 46:27, including Joseph and his two sons. This was just the number of the nations by which the earth was peopled, Gen 10:1 - 32, for when God separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel, De 32:8.
6 | All that generation by degrees wore off: perhaps all Jacob's sons died much about the same time, for there was not past seven years difference in age between the eldest and the youngest of them, except Benjamin.
7 | And the children of Israel were fruitful, and increased abundantly - Like fishes or insects, so that they multiplied; and being generally healthful and strong, they waxed exceeding mighty, so that the land was filled with them, at least Goshen, their own allotment. This wonderful increase was the product of the promise long before made to the fathers. From the call of Abraham, when God first told him he would make him a great nation, to the deliverance of his seed out of Egypt, was 430 years; during the first 215 of which, they were increased to 70, but in the latter half, those 70 multiplied to 600,000 fighting men.
8 | There arose a new king (after several successions in Joseph's time) which knew not Joseph - All that knew him loved him, and were kind to his relations for his sake; but when he was dead he was soon forgotten, and the remembrance of the good offices he had done was either not retained or not regarded. If we work for men only, our works at farthest will die with us; if for God, they will follow us, Rev 14:13.
10 | Come on, let us deal wisely with them, lest they multiply - When men deal wickedly it is common for them to imagine that they deal wisely, but the folly of sin will at last be manifested before all men.
11 | They set over them task - masters, to afflict them - With this very design. They not only made them serve, which was sufficient for Pharaoh's profit, but they made them serve with rigour, so that their lives became bitter to them; intending hereby to break their spirits, and to rob them of every thing in them that was generous: to ruin their health, and shorten their days, and so diminish their numbers: to discourage them from marrying, since their children would be born to slavery; and to oblige them to desert the Hebrews, and incorporate with the Egyptians. And 'tis to be feared the oppression they were under did bring over many of them to join with the Egyptians in their idolatrous worship; for we read, Jos 24:14, that they served other gods in Egypt; and we find, Eze 20:8, that God had threatned to destroy them for it, even while they were in the land of Egypt. Treasure - cities - To keep the king's money or corn, wherein a great part of the riches of Egypt consisted.
12 | But the more they afflicted them, the more they multiplied - To the grief and vexation of the Egyptians. Times of affliction, have oft been the church's growing times: Christianity spread most when it was persecuted.
15 | And the king spake to the Hebrew midwives - The two chief of them. They are called Hebrew midwives, probably not because they were themselves Hebrews; for sure Pharaoh could never expect they should be so barbarous to those of their own nation, but because they were generally made use of by the Hebrews, and being Egyptians he hoped to prevail with them.
16 | The stools - Seats used on that occasion.
17 | But the midwives feared God - Dreaded his wrath more than Pharaoh's, and therefore saved the men - children alive.
19 | I see no reason we have to doubt the truth of this; it is plain they were now under an extraordinary blessing of increase, which may well be supposed to have this effect, that the women had quick and easy labour, and the mothers and children being both lively, they seldon needed the help of midwives; this these midwives took notice of, and concluding it to be the finger of God, were thereby emboldened to disobey the king, and with this justify themselves before Pharaoh, when he called them to an account for it.
20 | Therefore God dealt well with them - That is, built them up in families, and blessed their children.

Chapter II

This chapter begins the story of Moses, the most remarkable type of Christ as prophet, Saviour, law - giver, and mediator, in all the Old Testament. In this chapter we have,

  1. The perils of his birth and infancy, ver. 1 - 4.
  2. His preservation through those perils, and the preferment of his childhood and youth, ver. 5 - 10.
  3. The pious choice of his riper years, which was to own the people of God,
    1. He offered them his service, so they would have accepted it, ver. 11 - 14.
    2. He retired, that he might reserve himself for farther service, ver. 15 - 22.
  4. The dawning of the day of Israel's deliverance, ver. 23 - 25.

1 | And there went a man - Amram, from the place of his abode to another place. A daughter - That is, grand - daughter of Levi.
2 | Bare a son - It seems just at the time of his birth that cruel law was made for the murder of all the male - children of the Hebrews, and many no doubt perished by the execution of it. Moses's parents had Miriam and Aaron, both elder than he, born to them before that edict came out. Probably his mother had little joy of her being with child of him, now this edict was in force. Yet this child proves the glory of his father's house. Observe the beauty of providence: just when Pharaoh's cruelty rose to this height, the deliverer was born. She hid him three months - In some private apartment of their own house, though probably with the hazard of their lives had he been discovered. It is said, Heb 11:23. That Moses's parents hid him by faith: some think they had a special revelation that the deliverer should spring from their loins; however, they believed the general promise of Israel's preservation, and in that faith hid their child.
3 | And when she could no longer hide him, she put him in an ark of bulrushes - By the river side. God put it into their hearts to do this, to bring about his own purposes: that Moses might by this means be brought into the hands of Pharaoh's daughter, and that by his deliverance, a specimen might be given of the deliverance of God's church.
5 | And the daughter of Pharaoh came - Providence brings no less a person than Pharaoh's daughter just at that juncture, guides her to the place where this poor infant lay, inclines her heart to pity it, which she dares do, when none else durst. Never did poor child cry so seasonably, as this did; the babe wept, which moved her compassion, as no doubt his beauty did.
10 | And he became her son - The tradition of the Jews is, that Pharaoh's daughter had no child of her own, and that she was the only child of her father, so that when he was adopted for her son, he stood fair for the crown: however, it is certain he stood fair for the best preferments of the court in due time, and in the mean time had the advantage of the best education, with the help of which, he became master of all the lawful learning of the Egyptians Acts 7:22. Those whom God designs for great services he finds out ways for to qualify them. Moses, by having his education in a court, is the fitter to be a prince, and king in Jeshurun; by having his education in a learned court, (for such the Egyptian then was) is the fitter to be an historian; and by having his education in the court of Egypt, is the fitter to be employed as an ambassador to that court in God's name. The Jews tell us, that his father at his circumcision called him Joachim, but Pharaoh's daughter called him Moses, Drawn out of the water, so it signifies in the Egyptian language, The calling of the Jewish lawgiver by an Egyptian name is a happy omen to the Gentile world, and gives hopes of that day when it should be said, Blessed be Egypt my people, Isa 19:25. And his tuition at court was an earnest of the performance of that promise, Isa 49:23. Kings shall be thy nursing fathers, and queens thy nursing mothers.
11 | When Moses was grown he went out unto his brethren, and looked on their burdens - He looked on their burdens as one that not only pitied them, but was resolved to venture with them, and for them.
12 | He slew the Egyptian - Probably it was one of the Egyptian task - masters, whom he found abusing his Hebrew slave. By special warrant from heaven (which makes not a precedent in ordinary cases) Moses slew the Egyptian, and rescued his oppressed brother. The Jew's tradition is, that he did not slay him with any weapon, but as Peter slew Ananias and Sapphira, with the word of his mouth.
14 | He said, Who made thee a prince? - He challengeth his authority; Who made thee a prince? - A man needs no great authority for giving a friendly reproof; it is an act of kindness; yet this man needs will interpret it an act of dominion, and represents his reprover as imperious and assuming. Thus, when people are sick of good discourse, or a seasonable admonition, they will call it preaching, as if a man could not speak a word for God, and against sin, but he took too much upon him. Yet Moses was indeed a prince, and a judge, and knew it, and thought the Hebrews would have understood it; but they stood in their own light, and thrust him away. Acts 7:25,27. Intendest thou to kill me? - See what base constructions malice puts upon the best words and actions. Moses, for reproving him, is presently charged with a design to kill him.
15 | Moses fled from Pharaoh - God ordered this for wise ends. Things were not yet ripe for Israel's deliverance. The measure of Egypt's iniquity was not yet full; the Hebrews were not sufficiently humbled, nor were they yet increased to such a multitude as God designed: Moses is to be farther fitted for the service, and therefore is directed to withdraw for the present, till the time to favour Israel, even the set time, come. God guided Moses to Midian, because the Midianites were of the seed of Abraham, and retained the worship of the true God; so that he might have not only a safe, but a comfortable settlement among them; and through this country he was afterwards to lead Israel, which, that he might do the better, he now had opportunity of acquainting himself with it. Hither he came, and sat down by a well; tired and thoughtful, waiting to see which way Providence would direct him. It was a great change with him, since he was but the other day at ease in Pharaoh's court.
17 | Stood up and helped them - This be did, because wherever he was, as occasion offered itself, he loved to be doing justice, and appearing in the defence of such as he saw injured. He loved to be doing good: wherever the Providence of God call us, we should desire and endeavour to be useful; and when we cannot do the good we would, we must be ready to do the good we can.
18 | Reul or Raguel (see Num 10:29,) seems to have been their grandfather and father of Hobab or Jethro, their immediate father.
22 | Gershom - That is, A stranger there. Now this settlement of Moses in Midian was designed by Providence. To shelter him for the present; God will find hiding places for his people in the day of their distress. It was also designed to prepare him for the services he was farther designed to. His manner of life in Midian, where he kept the flock of his father - in - law would be of use to him, to inure him to hardship and poverty; and to inure him to contemplation and devotion. Egypt accomplished him for a scholar, a gentleman, a statesman, a soldier, all which accomplishments would be afterwards of use to him; but yet lacketh he one thing, in which the court of Egypt could not befriend him. He that was to do all by divine revelation must know, what it was to live a life of communion with God, and in this he would be greatly furthered by the retirement of a shepherd's life in Midian. By the former he was prepared to rule in Jeshurun, but by the latter he was prepared to converse with God in mount Horeb. Those that know what it is to be alone with God, are acquainted with better delights than ever Moses tasted in the court of Pharaoh.
23 | The king of Egypt died - And after him, one or two more of his sons or successors. And the children of Israel sighed by reason of bondage - Probably the murdering of their infants did not continue, that part of their affliction only attended the birth of Moses, to signalize that. And now they were content with their increase, finding that Egypt was enriched by their labour; so they might have them for their slaves, they cared not how many they were. On this therefore they were intent, to keep them all at work, and make the best hand they could of their labour. When one Pharaoh died, another rose up in his place, that was as cruel to Israel as his predecessors. And they cried - Now at last they began to think of God under their troubles, and to return to him from the idols they had served, Eze 20:8. Hitherto they had fretted at the instruments of their trouble, but God was not in all their thoughts. But before God unbound them, he put it into their hearts to cry unto him. It is a sign God is coming towards us with deliverance, when he inclines us to cry to him for it.
24 | And God heard their groaning - That is, he made it to appear that he took notice of their complaints. The groans of the oppressed cry loud in the ears of the righteous God, to whom vengeance belongs; especially the groans of God's children, the burdens they groan under, and the blessings they groan after. And God remembered his covenant - Which he seemed to have forgotten, but really is ever mindful of. This God had an eye to, and not to any merit of theirs in what he did for them. And God looked upon the children of Israel - Moses looked upon them and pitied them, but now God looked upon them and helped them. And God had respect unto them - A favourable respect to them as his own. The frequent repetition of the name of God intimates, that now we are to expect something great. His eyes which run to and fro through the earth, are now fixed on Israel, to shew himself strong, to shew himself a God in their behalf.

Chapter III

In this chapter we have,

  1. The discovery God was pleased to make of his glory to Moses at the bush, ver. 1 - 5.
  2. A general declaration of God's goodwill to his people, who were beloved for the Father's sake, ver. 6.
  3. A particular notification of God's purpose concerning the deliverance of Israel out of Egypt.
    1. He assures Moses it should now be done, ver. 7 - 9.
    2. He gives him a commission to act in it as his ambassador both to Pharaoh, ver. 10, and to Israel, ver. 16.
    3. He answers the objection Moses made of his own unworthiness, ver. 11, 12.
    4. He gives him full instructions what to say, both to Pharaoh and to Israel, ver. 13 - 18.
    5. He tells him before - hand what the issue would be, ver. 14 - 22.

1 | Now Moses - The years of Moses's life are remarkably divided into three forties; the first forty he spent as a prince in Pharaoh's court, the second a shepherd in Midian, the third a king in Jeshurun. He had now finished his second forty when he received his commission to bring Israel out of Egypt. Sometimes it is long before God calls his servants out to that work which of old he designed them for. Moses was born to be Israel's deliverer, and yet not a word is said of it to him till he is eighty years of age. Even to Horeb - Horeb and Sinai were two tops of the same mountain.
2 | And the angel of the Lord appeared to him - It was an extraordinary manifestation of the divine glory; what was visible was produced by the ministry of an angel, but he heard God in it speaking to him. In a flame of fire - To shew that God was about to bring terror and destruction to his enemies, light and heat to his people, and to display his glory before all. And the bush burned, and yet was not consumed - An emblem of the church now in bondage in Egypt, burning in the brick - kilns, yet not consumed; cast down, but not destroyed.
3 | I will turn aside and see - He speaks as one inquisitive, and bold in his inquiry; whatever it was, he would if possible know the meaning of it.
4 | When the Lord saw that he turned aside to see it, God called to him - If he had carelessly neglected it, it is likely God had departed and said nothing to him. God called and said, Moses, Moses - This which he heard could not but surprise him much more than what he saw. Divine calls are then effectual, when the spirit of God makes them particular, and calls us as by name. The Word calls, Ho, every one; the Spirit, by the application of that, calls, Ho, such a one; I know thee by name. Here am I - Not only to hear what is said, but to do what I am bidden.
5 | Put off thy shoes from off thy feet - The putting off the shoe was then what the putting off the hat is now, a token of respect and submission. The ground is holy ground, made so by this special manifestation of the divine presence. We ought to approach to God with a solemn pause and preparation; and to express our inward reverence, by a grave and reverent behaviour in the worship of God, carefully avoiding every thing that looks light, or rude.
6 | I am the God of thy father - He lets him know it is God that speaks to him, to engage his reverence, faith and obedience. Thy father, thy pious father Amram, and the God of Abraham, Isaac, and Jacob, thy ancestors. Engaged to them by solemn covenant, which I am now come to perform. And Moses hid his face, for he was afraid to look upon God - The more we see of God, the more cause we shall see to worship him with reverence and godly fear. And even the manifestations of God's grace should increase our humble reverence of him.
8 | I am come down to deliver them - When God doth something very extraordinary, he is said to come down to do it, as Isa 64:1. This deliverance was typical of our redemption by Christ, and in that the eternal Word did indeed come down from heaven to deliver us. A large land - So it was, according to its true and ancient bounds, as they are described, Gen 15:18, and not according to those narrow limits, to which they were afterwards confined for their unbelief and impiety. A land flowing with milk and honey - A proverbial expression, abounding with the choicest fruits, both for necessity and delight.
10 | I will send thee - And the same hand that now fetched a shepherd out of a desert to be the planter of the Jewish church, afterwards fetched fishermen from their ships to be the planters of the Christian church, that the excellency of the power might be of God.
11 | Who am I? - He thinks himself unworthy of the honour and unable for the work. He thinks he wants courage, and therefore cannot go to Pharaoh: he thinks he wants conduct, and therefore cannot bring forth the children of Israel out of Egypt; they are unarmed, undisciplined, quite dispirited, utterly unable to help themselves, Moses was incomparably the fittest of any man living for this work, eminent for learning, wisdom, experience, valour, faith, holiness, and yet Who am I? The more fit any person is for service, commonly the less opinion he has of himself.
12 | Certainly I will be with thee - Those that are weak in themselves, yet may do wonders being strong in the Lord, and in the power of his might. God's presence puts wisdom and strength into the weak and foolish, and is enough to answer all objections.
13 | When they shall say to me, What is his name? What shall I say unto them? - What name shall I use, whereby thou mayest be distinguished from false gods, and thy people may be encouraged to expect deliverance from thee?
14 And God said - Two names God would now be known by.
  1. A name that speaks what he is in himself, I am that I am - This explains his name Jehovah, and signifies, 1st, That he is self - existent; he has his being of himself, and has no dependence upon any other. And being self - existent he cannot but be self - sufficient, and therefore all - sufficient, and the inexhaustible fountain of being and bliss. 2dly, That he is eternal and unchangeable, always the same, yesterday to - day, and for ever: he will be what he will be, and what he is. 3dly. That he is faithful and true to all his promises, unchangeable in his word as well as in his nature, and not a man that he should lie. Let Israel know this, I am hath sent me unto you.
  2. A name that speaks what he is to his people. Lest that name I am should puzzle them, he is farther directed to make use of another name of God, more familiar.
15 | The Lord God of our fathers hath sent me unto you - Thus God made himself known, that he might revive among them the religion of their fathers, which was much decayed, and almost lost. And that he might raise their expectations of the speedy performance of the promises made unto their fathers: Abraham, Isaac, and Jacob are particularly named, because with Abraham the covenant was first made, and with Isaac and Jacob oft expressly renewed, and these three were distinguished from their brethren, and chosen to be the trustees of the covenant. This God will have to be his name for ever, and it has been, is, and will be his name, by which his worshippers know him, and distinguish him from all false gods.
18 | Hath met with us - Hath appeared to us, declaring his will, that we should do what follows.
19 | I am sure he will not let you go - God sends his messengers to those whose obstinacy he foresees, that it may appear he would have them turn and live.
22 | Everywoman shall ask (not borrow!) jewels. And I will give this people favour in the sight of the Egyptians - God sometimes makes the enemies of his people not only to be at peace with them, but to be kind to them. And he has many ways of balancing accounts between the injured and the injurious, of righting the oppressed, and compelling those that have done wrong to make restitution.

Chapter IV

This chapter,

  1. Continues and concludes God's discourse with Moses, concerning bringing Israel out of Egypt.
    1. Moses objects the peoples unbelief, ver. 1. and God answers that objection by giving him a power to work miracles:
      1. To turn his rod into a serpent, and then into a rod again, ver. 2 - 5.
      2. To make his hand leprous, and then whole again, ver. 6 - 8.
      3. To turn the water into blood, ver. 9.
    2. Moses objects his own slowness of speech, ver. 10. and begs to be excused, ver. 13. But God answers this objection,
      1. By promising him his presence, ver. 11, 12.
      2. By joining Aaron in commission with him, ver. 14 - 16.
      3. By putting an honour upon the very staff in his hand, ver. 17.
  2. Moses's execution of his commission.
    1. He obtains leave of his father - in - law to return into Egypt, ver. 18.
    2. He receives further instructions from God, ver. 19, 21 - 23.
    3. He hastens his departure, and takes his family with him, ver. 20.
    4. He meets with some difficulty about the circumcising of his son, ver. 24. 26.
    5. He has the satisfaction of meeting his brother Aaron, ver. 27, 28.
    6. He produceth his commission before the elders of Israel, to their great joy, ver. 29 - 31.

1 | They will not hearken to my voice - That is, they would not take his bare word, unless he shewed them some sign. He remembered how they had once rejected him, and feared it would be so again.
2 | A rod - Or staff.
5 | That they may believe - An imperfect sentence to be thus compleated, This thou shalt do, before them, that they may believe.
6 | His hand was leprous, as snow - For whiteness. This signified, That Moses, by the power of God, should bring sore diseases upon Egypt, that at his prayer they should be removed. And that whereas the Israelites in Egypt were become leprous, polluted by sin, and almost consumed by oppression, by being taken into the bosom of Moses they should be cleansed and cured.
8 | The voice of the first sign - God's works have a voice to speak to us, which we must diligently observe.
10 | O my Lord, I am not eloquent - He was a great philosopher, statesman, and divine, and yet no orator; a man of a clear head, great thought and solid judgment, but had not a voluble tongue, nor ready utterance; and therefore he thought himself unfit to speak before great men, and about great affairs. Moses was mighty in word, Acts 7:22, and yet not eloquent: what he said was strong and nervous, and to the purpose, and distilled as the dew, Deu 32:2, though he did not deliver himself with that readiness, ease and fineness that some do.
13 | Send by whom thou wilt send - By any but me.
14 | And the anger of the Lord was kindled against him - Even self - diffidence when it grows into an extreme, when it either hinders us from duty, or clogs us in duty, is very displeasing to him.
15 | I will be with thy mouth and with his mouth - Even Aaron that could speak well, yet could not speak to purpose, unless God were with his mouth; without the constant aids of divine grace, the best gifts will fail.
16 | Instead of God - To teach and to command him.
17 | Take this rod - The staff or crook he carried as a shepherd, that he might not be ashamed of that mean condition out of which God called him. This rod must be his staff of authority, and must be to him instead, both of sword and sceptre.
19 | The Lord said unto Moses - This seems to have been a second vision, whereby God calls him to the present execution of the command given before.
20 | The rod of God - His shepherd's crook so called, as it was God's instrument in so many glorious works.
21 | In thy hand - in thy power: I will harden his heart - After he has frequently harden'd it himself, wilfully shutting his eyes against the light, I will at last permit Satan to harden it effectually.
22 | Thus saith the Lord - This is the first time that preface is used by any man, which afterwards is used so frequently by all the prophets: Israel is my son, my first - born - Precious in my sight, honourable, and dear to me.
23 | Let my son go - Not only my servant whom thou hast no right to detain, but my son whose liberty and honour I am jealous for. If thou refuse, I will slay thy son, even thy first - born - As men deal with God's people, let them expect to be themselves dealt with.
24 | It seems the sin of Moses, was neglecting to circumcise his son, which perhaps was the effect of his being unequally yoked with a Midianite, who was too indulgent of her child, and Moses so of her. The Lord met him, and, probably, by a sword in an angel's hand, sought to kill him - This was a great change. Very lately God was conversing with him as a friend, and now coming forth against him as an enemy. In this case of necessity Zipporah herself circumcised the child without delay; whether with passionate words, expressing the dislike of the ordinance itself, or at least the administration of it to so young a child.
26 | So he let him go - The destroying angel withdrew. But still Zipporah cannot forget, but will unreasonably call Moses a bloody husband, because he obliged her to circumcise the child; and upon this occasion, (it is probable) he sent them back to his father - in - law, that they might not create him any farther uneasiness. When we have any special service to do for God, we should remove that as far from us as we can, which is likely to be our hindrance: let the dead bury their dead, but follow thou me.
27 | In the mount of God - That is, the place where God had met with him.
28 | Moses told Aaron all - Those that are fellow - servants to God in the same work, should use a mutual freedom, and endeavour, rightly and fully to understand one another.
29 | To cause the lamps to burn - Heb. the lamp: yet

Chapter V

Moses and Aaron here deal with Pharaoh to get leave of him to go to worship in the wilderness.

  1. They demand leave in the name of God, ver. 1. and he answers their demand with a defiance of God, ver. 2.
  2. They beg leave in the name of Israel, ver. 3. and he answers their request with further orders to oppress Israel, ver. 4 - 9.

These cruel orders were,

  1. Executed by the task - masters, ver. 10 - 14.
  2. Complained of to Pharaoh, but in vain, ver. 15 - 19.
  3. Complained of by the people to Moses, ver. 20, 21. and by him to God, ver. 22, 23.

1 | Thus saith the Lord God of Israel, Let my people go - Moses, in treating with the elders of Israel, is directed to call God the God of their fathers; but, in treating with Pharaoh, they call him the God of Israel, and it is the first time we find him called so in scripture. He is called the God of Israel, the person, Gen 33:20, but here it is Israel the people. They are just beginning to be formed into a people when God is called their God. Let my people go - They were God's people, and therefore Pharaoh ought not to detain them in bondage. And he expected services and sacrifices from them, and therefore they must have leave to go where they could freely exercise their religion, without giving offence to, or receiving offence from, the Egyptians.
2 | Who is the Lord that I should obey his voice? - Being summoned to surrender, he thus hangs out the flag of defiance. Who is Jehovah? I neither know him nor care for him; neither value nor fear him. It is a hard name that he never heard of before, but he resolves it shall be no bugbear to him. Israel was now a despised, oppressed people, and by the character they bore he makes his estimate of their God, and concludes that he made no better figure among the gods, than his people did among the nations.
3 | We pray thee, let us go three days journey into the desert - And that on a good errand, and unexceptionable: we will sacrifice to the Lord our God - As other people do to theirs; lest if we quite cast off his worship, he fall upon us - With one judgment or other, and then Pharaoh will lose his vassals.
5 | The people are many - Therefore your injury to me is the greater, in attempting to make them rest from their labours.
6 | The task - masters, were Egyptians, the officers were Israelites employed under them.
7 | Straw - To mix with the clay, or to burn the brick with.
8 | They are idle - The cities they built for Pharaoh, were witnesses for them that they were not idle; yet he thus basely misrepresents them, that he might have a pretence to increase their burdens.
9 | Vain words - Those of Moses and Aaron.
14 | In thy own people - For if they had given us straw, we should have fulfilled our task.
21 | The Lord look upon you, and judge - They should have humbled themselves before God, but instead of that they fly in the face of their best friends. Those that are called to public service for God and their generation, must expect to be tried not only by the threats of proud enemies, but by the unjust and unkind censures of unthinking friends. To put a sword in their hand to slay us - To give them the occasion they have long sought for.
22 | He expostulated with him. He knew not how to reconcile the providence with the promise, and the commission he had received. Is this God's coming down to deliver Israel? Must I who hoped to be a blessing to them become a scourge to them? By this attempt to get them out of the pit, they are but sunk the farther into it. Wherefore hast thou so evil entreated this people - Even when God is coming towards his people in ways of mercy, yet sometimes he takes such methods that they may think themselves but ill - treated: when they think so, they should go to God by prayer, and that is the way to have better treatment in God's good time. Why is it that thou hast sent me - Pharaoh has done evil to this people, and not one step seems to be taken towards their deliverance. It cannot but sit very heavy upon the spirits of those whom God employs for him, to see that their labour doth no good, and much more to see that it doth hurt, eventually, though not designedly.

Chapter VI

In this chapter,

  1. God satisfies Moses as to his complaints, ver. 1.
  2. He gives him fuller instructions what to say to the children of Israel, ver. 2 - 8. but to little purpose, ver. 9.
  3. He sends him again to Pharaoh, ver. 10, 11. But Moses objects against that, ver. 12. upon which a strict charge is given to him and his brother, to execute their commission with vigour, ver. 13.
  4. An abstract of the genealogy of the tribes of Reuben and Simeon, to introduce that of Levi, that the pedigree of Moses and Aaron might be cleared, ver. 14 - 27
  5. A repetition of the preceding story, ver. 28 - 30.

1 | With a strong hand - That is, being forced to it by a strong hand, he shall let them go.
2 l am Jehovah - The same with I am that I am, the fountain of being and blessedness, and infinite perfection. The patriarchs knew this name, but they did not know him in this matter by that which this name signifies. God would now be known by his name Jehovah, that is,
  1. A God performing what he had promised, and so giving being to his promises.
  2. A God perfecting what he had begun, and finishing his own work. In the history of the creation God is never called Jehovah, till the heavens and the earth were finished, Gen 2:4. When the salvation of the saints is compleated in eternal life, then he will be known by his name Jehovah, Rev 22:13, in the mean time they shall find him for their strength and support, El - shaddai, a God All - sufficient, a God that is enough.
5 | I have heard the groaning of the children of Israel - He means their groaning on occasion of the late hardships put upon them. God takes notice of the increase of his people's calamities, and observes how their enemies grow upon them.
6 | I will bring you out: I will rid you: I will redeem you: I will bring you into the land of Canaan; and, I will give it you - Let man take the shame of his unbelief which needs such repetitions, and let God have the glory of his condescending grace which gives us such repeated assurances. With a stretched out arm - With almighty power: A metaphor taken from a man that stretches out his arm, to put forth all his strength.
7 | I will take you to me for a people - A peculiar people, and I will be to you a God - And more than this we need not ask, we cannot have, to make us happy.
8 | I am the Lord - And therefore have power to dispose of lands and kingdoms as I please.
9 | But they hearkened not to Moses for anguish of spirit - That is, They were so taken up with their troubles that they did not heed him.
11 | That he let the children of Israel go - God repeats his precepts, before he begins his punishments. Those that have oft been called in vain to leave their sins, yet must be called again, and again.
12 | Behold, the children of Israel have not hearkened to me; they gave no heed to what I have said, how then shall Pharaoh hear me? - If the anguish of their spirit makes them deaf to that which would compose and comfort them, much more will his pride and insolence, make him deaf to that which will but exasperate him. Who am of uncircumcised lips - He was conscious to himself that he had not the gift of utterance.
13 | The Lord gave them a charge, both to the children of Israel, and to Pharaoh - God's authority is sufficient to answer all objections, and binds us to obedience without murmuring or disputing.
14 | This genealogy ends in those two great patriots, Moses and Aaron; and comes in here to shew that they were Israelites, bone of their bone, and flesh of their flesh, whom they were sent to deliver, raised up unto them of their brethren, as Christ also should be, who was to be the prophet and priest, the Redeemer and law - giver of the house of Israel, and whose genealogy also like this was to be carefully preserved. The heads of the houses of three of the tribes are here named, agreeing with the accounts we had, Gen 46:8 - 27. Reuben and Simeon seem to be mentioned only for the sake of Levi, from whom Moses and Aaron descended, and all the priests of the Jewish church.
16 | The age of Levi, Kohath, and Amram, the father, grandfather, and great grandfather of Moses is here recorded; and they all lived to a great age, Levi to one hundred thirty seven, Kohath to one hundred thirty three, and Amram to one hundred thirty seven: Moses himself came much short of them, and fixed seventy or eighty for the ordinary stretch of human life. Psa 90:10. For now Israel was multiplied, and become a great nation, and divine revelation was by the hand of Moses committed to writing, and no longer trusted to tradition; the two great reasons for the long lives of the patriarchs were ceased, and therefore from henceforward fewer years must serve men.
20 | His father's sister - That is, kins - woman. So the Hebrew word is frequently used.
23 | Aminadab - A prince of the tribe of Judah. The Levites might marry into any tribe, there being no danger of confusion or loss of inheritance thereby.
26 | According to their armies - Like numerous armies, in military order, and with great power. In the close of the chapter, he returns to his narrative, from which he had broken off somewhat abruptly ver.13, and repeats, the charge God had given him to deliver his message to Pharaoh, ver.29.
29 | Speak all that I say unto thee - As a faithful ambassador. Those that go on God's errand must not shun to declare the whole counsel of God.

Chapter VII

In this chapter,

  1. Moses applies himself to the execution of his commission, ver. 1 - 7.
  2. The dispute between Moses and Pharaoh begins. Moses in God's name demands Israel's release, Pharaoh denies it; the contest is between the power of the great God and the power of a proud prince.
    1. Moses confirms the demand he made to Pharaoh by a miracle, turning his rod into a serpent, but Pharaoh hardens his heart, ver. 8 - 13.
    2. He chastiseth his disobedience by a plague, the first of ten, turning the waters into blood; but Pharaoh hardens his heart again, ver. 14 - 25.

1 | I have made thee a god to Pharaoh - That is, my representative in this affair, as magistrates are called gods, because they are God's vicegerents. He was authorized to speak and act in God's name, and endued with a divine power, to do that which is above the ordinary course of nature. And Aaron shall be thy prophet - That is, he shall speak from thee to Pharaoh, as prophets do from God to the children of men. Thou shalt as a god inflict and remove the plagues, and Aaron as a prophet shall denounce them.
7 | Moses was fourscore years old - Joseph, who was to be only a servant to Pharaoh, was preferred at thirty years old; but Moses, who was to be a god to Pharaoh, was not so dignified till he was eighty years old. It is fit he should long wait for such an honour, and be long in preparing for such a service.
9 | Say unto Aaron, Take thy rod - This Moses ordinarily held in his hand, and delivered it to Aaron upon occasion, for the execution of his commands.
10 | And Aaron cast his rod down, and it became a serpent - This was proper not only to affect Pharaoh with wonder, but to strike a terror upon him. This first miracle, though it was not a plague, yet amounted to the threatening of a plague; if it made not Pharaoh feel, it made him fear; this is God's method of dealing with sinners he comes upon them gradually.
11 | Moses had been originally instructed in the learning of the Egyptians, and was suspected to have improved in magical arts in his long retirement. The magicians are therefore sent for to vie with him. The two chief of them were Jannes and Jambres. Their rods became serpents; probably by the power of evil angels artfully substituting serpents in the room of the rods, God permitting the delusion to be wrought for wise and holy ends. But the serpent which Aaron's rod was turned into, swallowed up the others, which was sufficient to have convinced Pharaoh on which side the right lay.
13 | And he harden'd Pharaoh's heart - That is, permitted it to be hardened.
20 | The waters that were in the river were turned into blood - This was a plague justly inflicted upon the Egyptians; for Nilus the river of Egypt was their idol; they and their land had so much benefit by that creature, that they served and worshipped it more than the creator. Also they had stained the river with the blood of the Hebrew children, and now God made that river all bloody; thus he gave them blood to drink, for they were worthy, Rev 16:6. See the power of God. Every creature is that to us which he makes it to be, water or blood. See the mutability of all things under the sun, and what changes we may meet with in them. That which is water to day may be blood to morrow; what is always vain may soon become vexatious. And see what mischievous work sin makes! It is sin that turns our waters into blood.
22 | And the magicians did so - By God's permission with their enchantments; and this served Pharaoh for an excuse not to set his heart to this also, (Ex 7:23,) and a poor excuse it was. Could they have turned the river of blood into water again, it had been something; then they had proved their power, and Pharaoh had been obliged to them as his benefactors.
25 | Seven days were fulfilled - Before this plague was removed.

Chapter VIII

Three more of the plagues of Egypt are related in this chapter.

  1. That of the frogs, which is,
    1. Threatened, ver. 1 - 4.
    2. Inflicted, ver. 5, 6.
    3. Mimicked by the magicians, ver. 7.
    4. Removed at the request of Pharaoh, ver. 8 - 14. who yet hardens his heart, and notwithstanding his promise, ver. 8. refused to let Israel go, ver. 15.
  2. The plague of lice, ver. 16, 17. By which,
    1. The magicians were baffled, ver. 18, 19. and yet,
    2. Pharaoh was hardened, ver. 19.
  3. That of flies:
    1. Pharaoh is warned of it before, ver. 20,21. and told that the land of Goshen should be exempt from this plague, ver. 22, 23.
    2. The plague is brought, ver. 24.
    3. Pharaoh treats with Moses, and humbles himself, ver. 25 - 29.
    4. The plague is thereupon removed, ver. 31. and Pharaoh's heart hardened, ver. 32.

2 | All thy borders - All the land that is within thy borders.
3 | The River - Nile. Under which are comprehended all other rivers and waters.
9 | Glory over me - That is, I yield to thee.
10 | And he said, To - morrow - Why not immediately? Probably he hoped that this night they would go away of themselves, and then he should get clear of the plague, without being obliged either to God or Moses. However, Moses joins issue with him upon it. Be it according to thy word - It shall be done just when thou wouldst have it done, that thou mayst know, that whatever the magicians pretend to, there is none like unto the Lord our God - None has such a command as he has over all creatures, nor is any so ready to forgive those that humble themselves before him. The great design both of judgments and mercies, is to convince us that there is none like the Lord our God; none so wise, so mighty, so good; no enemy so formidable, no friend so desirable, so valuable.
15 | But when Pharaoh saw that there was respite, he hardened his heart - Observe he did it himself, not God, any otherwise than by not hindering.
17 | The frogs were produced out of the waters, but the lice out of the dust of the earth; for out of any part of the creation God can fetch a scourge wherewith to correct those that rebel against him.
18 | And the magicians did so - That is, endeavoured to do so.
19 | This is the finger of God - The power of God. The devil's agents, when God permitted them, could do great things; but when he laid an embargo upon them, they could do nothing. The magicians inability in this instance shewed whence they had their ability in the former instances, and that they had no power against Moses but what was given them from above. But Pharaoh's heart was hardened - By himself and the devil.
20 | Rise up early - Those that would bring great things to pass for God and their generation must rise early, and redeem time in the morning. Pharaoh was early up at his superstitious devotions to the river; and shall we be for more sleep, and more slumber, when any service is to be done which would pass well in our account in the great day?
21 | Flies - Or insects of various kinds; not only flies, but gnats, wasps, hornets; and those probably more pernicious than the common ones were.
22 | Know that I am the Lord in the midst of the earth - In every part of it. Swarms of flies, which seem to us to fly at random, shall be manifestly under the conduct of an intelligent mind. Hither they shall go, saith Moses, and thither they shall come, and the performance is punctual according to this appointment; and both compared amount to a demonstration, that he that said it, and he that did it, was the same, even a being of infinite power and wisdom.
23 | A division - A wall of partition.
24 | There came a grievous swarm of flies - The prince of the power of the air has gloried in being Beel - zebub, the god of flies; but here it is proved that even in that he is a pretender, and an usurper; for even with swarms of flies God fights against his kingdom and prevails.
26 | The abomination of the Egyptians - That which they abominate to see killed, because they worshipped them as gods.
27 | As he shall command us - For he has not yet told us what sacrifices to offer.
28 | Ye shall not go very far away - Not so far but that he might fetch them back again. It is likely he suspected that if once they left Egypt, they would never come back; and therefore when he is forced to consent that they shall go, yet he is not willing they should go out of his reach. See how ready God is to accept sinners submissions. Pharaoh only says, Intreat for me - Moses promises immediately, I will intreat the Lord for thee; and that he might see what the design of the plague was, not to bring him to ruin, but to repentance.
32 | But Pharaoh hardened his heart at this time also - Still it is his own act and deed, not God's.

Chapter IX

In this chapter we have an account of three more plagues.

  1. Murrain among the cattle, ver. 1 - 7.
  2. Boils upon man and beast, ver. 8 - 12.
  3. Hail, with thunder and lightning.
    1. Warning is given of this plague, ver. 13 - 21.
    2. It is inflicted to their great terror, ver 22 - 26.
    3. Pharaoh renews his treaty with Moses, but instantly breaks his word, ver 27 - 35.

3 | The hand of the Lord - Immediately, without the stretching out of Aaron's hand, is upon the cattle, many of which, some of all kinds, shall die by a sort of pestilence. The hand of God is to be acknowledged even in the sickness and death of cattle, or other damage sustained in them; for a sparrow falls not to the ground without our father. And his providence is to be acknowledged with thankfulness in the life of the cattle, for he preserveth man and beast, Psa 36:6.
6 | All the cattle died - All that were in the field. The creature is made subject to vanity by the sin of man, being liable, according to its capacity, both to serve his wickedness, and to share in his punishment. The Egyptians worshipped their cattle; it was among them that the Israelites learned to make a god of a calf; in that therefore this plague meets with them. But not one of the cattle of the Israelites died - Doth God take care for oxen? Yes, he doth, his providence extends itself to the meanest of his creatures.
9 | A boil breaking forth with blains - A burning scab, which quickly raised blisters and blains.
10 | Ashes of the furnace - Sometimes God shews men their sin in their punishment: they had oppressed Israel in the furnaces, and now the ashes of the furnace are made as much a terror to them as ever their task - masters had been to the Israelites. This is afterwards called the botch of Egypt, Deu 28:27, as if it were some new disease, never heard of before, and known ever after by that name.
11 | The magicians were forced to retreat, and could not stand before Moses - To which the apostle refers, 2Tim 3:9, when he saith, that their folly was manifested unto all men.
12 | Now the Lord hardened Pharaoh's heart - Before he had hardened his own heart, and resisted the grace of God, and now God justly gave him up to his own heart's lusts, to strong delusions, permitting Satan to blind and harden him. Wilful hardness is commonly punished with judicial hardness. Let us dread this as the sorest judgment a man can be under on this side hell.
14 | I will find all my plagues upon thy heart - Hitherto thou hast not felt my plagues on thy own person, the heart is put for the whole man.
16 | For this cause have I raised thee up - A most dreadful message Moses is here ordered to deliver to him, whether he will hear, or whether he will forbear. He must tell him, that he is marked for ruin: that he now stands as the butt at which God would shoot all the arrows of his wrath. For this cause have I raised thee up to the throne at this time, and made thee to stand the shock of the plagues hitherto, to shew in thee my power - Providence so ordered it, that Moses should have a man of such a fierce and stubborn spirit to deal with, to make it a most signal and memorable instance of the power God has to bring down the proudest of his enemies; that my name, irresistable power, and my inflexible justice, might be declared throughout all the earth - Not only to all places, but through all ages while the earth remains. This will be the event. But it by no means follows, that this was the design of God. We have numberless instances in scripture of this manner of speaking, to denote not the design, but only the event.
17 | As yet exaltest thou thyself against my people - Wilt thou not yet submit?
18 | Since the foundation thereof - Since it was a kingdom.
29 | The earth - The world, the heaven and the earth.
30 | Bolled - Grown up into a stalk.
33 | Moses went out of the city - Not only for privacy in his communion with God, but to shew that he durst venture abroad into the field, notwithstanding the hail and lightning, knowing that every hail - stone had its direction from God. Peace with God makes men thunder - proof, for it is the voice of their father. And spread abroad his hands unto the Lord - An outward expression of earnest desire, and humble expectation. He prevailed with God; but he could not prevail with Pharaoh; he sinned yet more, and hardened his heart - The prayer of Moses opened and shut heaven, like Elijah's. And such is the power of God's two witnesses, Rev 11:6. Yet neither Moses nor Elijah, nor those two witnesses, could subdue the hard hearts of men. Pharaoh was frighted into compliance by the judgment, but, when it was over, his convictions vanished.

Chapter X

The eighth and ninth plagues are recorded in this chapter.

  1. Concerning the plague of locusts,
    1. God instructs Moses in the meaning of these amazing dispensations of his providence, ver. 1, 2.
    2. He threatens the locusts, ver. 3 - 6.
    3. Pharaoh, at the persuasion of his servants, is willing to treat again with Moses, ver. 7, 8, 9. but they cannot agree, ver. 10, 11,
    4. The locusts come, ver. 12 - 15.
    5. Pharaoh cries for mercy, ver. 16, 17. whereupon Moses prays for the removal of the plague, and it is done, but Pharaoh's heart is still hardened, ver. 18 - 20.
  2. Concerning the plague of darkness,
    1. 'Tis inflicted, ver. 21 - 23.
    2. Pharaoh again treats with Moses, but the treaty breaks off, ver. 24 - 29.

1 | These plagues are standing monuments of the greatness of God, the happiness of the church, and the sinfulness of sin; and standing monitors to the children of men in all ages, not to provoke the Lord to jealousy, nor to strive with their Maker. The benefit of these instructions to the world doth sufficiently balance the expence.
3 | Thus saith the Lord God of the Hebrews, How long wilt thou refuse to humble thyself before me? - It is justly expected from the greatest of men, that they humble themselves before the great God, and it is at their peril if they refuse to do it. Those that will not humble themselves, God will humble.
10 | Let the Lord be so with you, as I will let you go, and your little ones - He now curses and threatens them, in case they offered to remove their little ones, telling them it was at their peril. Satan doth all he can to hinder those that serve God themselves, from bringing their children in to serve him. He is a sworn enemy to early piety, knowing how destructive it is to the interests of his kingdom.
13 | The east - wind brought the locusts - From Arabia, where they are in great numbers: And God miraculously increased them.
15 | They covered the face of the earth, and eat up the fruit of it - The earth God has given to the children of men; yet when God pleaseth he can disturb his possession even by locusts or caterpillars. Herb grows for the service of man; yet, when God pleaseth, those contemptible insect's shall not only be fellow - commoners with him, but shall eat the bread out of his mouth.
17 | Pharaoh desires their prayers that this death only might be taken away, not this sin: he deprecates the plague of locusts, not the plague of a hard heart.
19 | An east - wind brought the locusts and now a west - wind carried them off. Whatever point of the compass the wind is in, it is fulfilling God's word, and turns about by his counsel; the wind blows where it listeth for us, but not where it listeth for him; he directeth it under the whole heaven.
21 We may observe concerning this plague.
  1. That it was a total darkness. We have reason to think, not only that the lights of heaven were clouded, but that all their fires and candles were put out by the damps or clammy vapours which were the cause of this darkness, for it is said, they saw not one another.
  2. That it was darkness which might be felt, felt in its causes by their finger - ends, so thick were the fogs, felt in its effects, (some think) by their eyes which were pricked with pain, and made the more sore by their rubbing them. Great pain is spoken of as the effect of that darkness, Rev 16:10, which alludes to this.
  3. No doubt it was very frightful and amazing. The tradition of the Jews is, that in this darkness they were terrified by the apparition of evil spirits, or rather by dreadful sounds and murmurs which they made; and this is the plague which some think is intended (for otherwise it is not mentioned at all there) Psa 78:49. He poured upon them the fierceness of his anger, by sending evil angels among them; for those to whom the devil has been a deceiver, he will at length be a terror to.
  4. It continued three days; six nights in one; so long they were imprisoned by those chains of darkness. No man rose from his place - They were all confined to their houses; and such a terror seized them, that few of them had the courage to go from the chair to the bed, or from the bed to the chair. Thus were they silent in darkness, 1Sam 2:9. Now Pharaoh had time to consider, if he would have improved it.
23 | But the children of Israel had light in their dwellings - Not only in the land of Goshen, where most of them inhabited, but in the particular dwellings which in other places the Israelites had dispersed among the Egyptians, as it appears they had by the distinction afterwards appointed to be put on their door - posts. And during these three days of darkness to the Egyptians, if God had so pleased, the Israelites by the light which they had, might have made their escape, and have asked Pharaoh no leave; but God would bring them out with a high hand, and not by stealth or in haste.
29 | I will see thy face no more - Namely, after this time, for this conference did not break off till Ex 11:8, when Moses went out in great anger and told Pharaoh how soon his proud stomach would come down; which was fulfilled Ex 12:31, when Pharaoh became an humble supplicant to Moses to depart. So that after this interview Moses came no more till he was sent for.

Chapter XI

Pharaoh had bid Moses get out of his presence, chap. x. 28. and Moses had promised this should be the last time he would trouble him, yet he refuses to say out what he had to say, before he left him. Accordingly we have in this chapter,

  1. The instructions God had given to Moses, which he was now to pursue, ver. 1, 2. together with the interest Israel and Moses had in the esteem of the Egyptians, ver. 3.
  2. The last message Moses delivered to Pharaoh, concerning the death of the first - born, ver. 4 - 8.
  3. A repetition of the prediction of Pharaoh's hardening his heart, ver. 9. and the event answering it, ver. 10.

2 | Let every man ask (not borrow!) of his neighbour jewels - This was the last day of their servitude, when they were to go away, and their masters, who had abused them in their work, would now have defrauded them of their wages, and have sent them away empty, and the poor Israelites were so fond of liberty that they themselves would be satisfied with that, without pay: but he that executeth righteousness and judgment for the oppressed, provided that the labourers should not lose their hire. God ordered them to demand it now at their departure, in jewels of silver, and jewels of gold; to prepare for which, God had now made the Egyptians as willing to part with them upon any terms, as before the Egyptians had made them willing to go upon any terms.
5 | The death of the first - born had been threatened, Exo 4:23, but is last executed, and less judgments tried, which, if they had done the work, would have prevented this. See how slow God is to wrath, and how willing to be met in the way of his judgments, and to have his anger turned away! That sitteth upon his throne - That is to set. The maid - servant behind the mill - The poor captive slave, employed in the hardest labour.
8 | All these thy servants - Thy courtiers and great officers: The people that follow thee - That are under thy conduct: and command. When Moses had thus delivered his message, he went out from Pharaoh in great anger, though he was the meekest of all the men of the earth. Probably he expected that the very threatening of the death of the first - born should have wrought upon Pharaoh to comply; especially he having complied so far already, and having seen how exactly all Moses's predictions were fulfilled. But it had not that effect; his proud heart would not yield, no not to save all the first - born of his kingdom. Moses hereupon was provoked to a holy indignation, being grieved, as our Saviour afterwards, for the hardness of his heart, Mark 3:5.

Chapter XII

This chapter gives an account of one of the most memorable ordinances, and one of the most memorable providences of all that art recorded in the old testament.

  1. None of all the ordinances of the Jewish church were more eminent than that of the passover. It consisted of three parts.
    1. The killing and eating of the paschal lamb, ver. 1 - 6, 8 - 11.
    2. The sprinkling of the blood upon the doorposts, peculiar to the first passover, ver. 7. with the reason for it, ver. 11 - 13.
    3. The feast of unleavened bread for seven days after; this points rather at what was to be done after in the observance of this ordinance, ver. 14 - 20. This institution is communicated to the people, and they instructed in the observance.
      1. Of this first passover, ver. 21 - 23.
      2. Of the after passovers, ver. 24 - 27.
      And the Israelites obedience to these orders, ver. 28.
  2. None of all the providences of God concerning the Jewish church was more illustrious, than the deliverance of the children of Israel out of Egypt.
    1. The first - born of the Egyptians are slain, ver. 29, 30.
    2. Orders are given immediately for their discharge, ver. 31 - 33.
    3. They begin their march,
      1. Loaded with their own effects, v. 34.
      2. Enriched with the spoils of Egypt, ver. 35, 36.
      3. Attended with a mixed multitude, ver. 37, 38,
      4. Put to their shifts for present supply, ver. 39.
      This event is dated, ver. 40 - 42.
  3. A recapitulation in the close, 1st. Of this memorable ordinance, with some additions, ver. 43 - 49 2dly. Of this memorable providence, ver. 50, 51.

1 | The Lord spake - Had spoken, before the three days darkness. But the mention of it was put off to this place, that the history of the plagues might not be interrupted.
2 | This shall be to you the beginning of months - They had hitherto begun their year from the middle of September, but hence - forward they were to begin it from the middle of March, at least in all their ecclesiastical computations. We may suppose that while Moses was bringing the ten plagues upon the Egyptians, he was directing the Israelites to prepare for their departure at an hour's warning. Probably he had, by degrees, brought them near together from their dispersions, for they are here called the congregation of Israel; and to them, as a congregation, orders are here sent.
3 Take every man a lamb - In each of their families, or two or three families, if they were small, join for a lamb. The lamb was to be got ready four days before. and that afternoon they went, they were to kill it, (Ex 12:6,) as a sacrifice, not strictly, for it was not offered upon the altar, but as a religious ceremony, acknowledging God's goodness to them, not only in preserving them from, but in delivering them by the plagues inflicted on the Egyptians. The lamb so slain they were to eat roasted (we may suppose in its several quarters) with unleavened bread and bitter herbs; they were to eat it in haste, Ex 12:11, and to leave none of it until the morning; for God would have them to depend upon him for their daily bread. Before they eat the flesh of the lamb, they were to sprinkle the blood upon the door - posts; by which their houses were to be distinguished from the houses of the Egyptians, and so their first - born secured from the sword of the destroying angel. Dreadful work was to be made this night in Egypt; all the first - born both of man and beast were to be slain; and judgment executed upon the gods of Egypt, Num 33:4. It is probable the idols which the Egyptians worshipped were defaced, those of metal melted, those of wood consumed, and those of stone broke to pieces. This was to be annually observed as a feast of the Lord in their generations, to which the feast of unleavened bread was annexed, during which, for seven days, they were to eat no bread but what was unleavened, in remembrance of their being confined to such bread for many days after they came out of Egypt, Ex 12:14 - 20. There was much of the gospel in this ordinance:
  1. The paschal lamb was typical.
      Christ is our passover, 1Cor 5:7, and is the Lamb of God, John 1:29.
    1. It was to be a male of the first year; in its prime. Christ offered up himself in the midst of his days. It notes the strength and sufficiency of the Lord Jesus, on whom our help was laid.
    2. It was to be without blemish, noting the purity of the Lord Jesus, a lamb without spot, 1Pet 1:19.
    3. It was to be set apart four days before, noting the designation of the Lord Jesus to be a Saviour, both in the purpose and in the promise. It is observable, that as Christ was crucified at the passover, so he solemnly entered into Jerusalem four days before, the very day that the paschal lamb was set apart.
    4. It was to be slain and roasted with fire, noting the exquisite sufferings of the Lord Jesus, even unto death, the death of the cross.
    5. It was to be killed by the whole congregation between the two evenings, that is, between three o'clock and six. Christ suffered in the latter end of the world, Heb 9:26, by the hand of the Jews, the whole multitude of them, Luke 23:18.
    6. Not a bone of it must be broken, Ex 12:46, which is expressly said to be fulfilled in Christ, John 19:33,36.
  2. The sprinkling of the blood was typical. 1st, It was not enough that the blood of the lamb was shed, but it must be sprinkled, noting the application of the merits of Christ's death to our souls; 2dly, It was to be sprinkled upon the door - posts, noting the open profession we are to make of faith in Christ, and obedience to him. The mark of the beast may be received in the forehead, or in the right hand, but the seal of the lamb is always in the forehead, Rev 7:3. 3dly, The blood thus sprinkled was a means of the preservation of the Israelites from the destroying angel. If the blood of Christ be sprinkled upon our consciences, it will be our protection from the wrath of God, the curse of the law, and the damnation of hell.
  3. The solemn eating of the lamb was typical of our gospel duty to Christ. 1st, The paschal lamb was killed not to be looked upon only, but to be fed upon; so we must by faith make Christ ours, as we do that which we eat, and we must receive spiritual strength and nourishment from him, as from our food, and have delight in him, as we have in eating and drinking when we are hungry or thirsty. 2dly, It was to be all eaten: those that, by faith, feed upon Christ, must feed upon a whole Christ. They must take Christ and his yoke, Christ and his cross, as well as Christ and his crown. 3dly, It was to be eaten with bitter herbs, in remembrance of the bitterness of their bondage in Egypt; we must feed upon Christ with brokenness of heart, in remembrance of sin. 4thly, It was to be eaten in a departing posture Ex 12:11, when we feed upon Christ by faith, we must sit loose to the world, and every thing in it.
  4. The feast of unleavened bread was typical of the Christian life, 1Cor 5:7,8. Having received Christ Jesus the Lord, 1st. We must keep a feast, in holy joy, continually delighting ourselves in Christ Jesus; If true believers have not a continual feast, it is their own fault. 2dly, It must be a feast of unleavened bread, kept in charity, without the leaven of malice, and in sincerity, without the leaven of hypocrisy. All the old leaven of sin must be put far from us, with the utmost caution, if we would keep the feast of a holy life to the honour of Christ. 3dly, It was to be an ordinance forever. As long as we live we must continue feeding upon Christ, and rejoicing in him always, with thankful mention of the great things he has done for us.
9 | Raw - Half roasted, but throughly drest.
10 | Ye shall burn with fire - To prevent the profane abuse of it.
11 | The Lord's passover - A sign of his passing over you, when he destroyed the Egyptians.
16 | An holy convocation - A solemn day for the people to assemble together.
19 | A stranger - A proselyte. Heathens were not concerned in the passover.
22 | Out of the door of his house - Of that house, wherein he ate the passover: Until the morning - That is, till towards morning, when they would be called for to march out of Egypt. They went out very early in the morning.
23 | The destroyer - The destroying angel, whether this was a good or an evil angel, we have not light to determine.
27 | The people bowed the head and worshipped - They hereby signified their submission to this institution as a law, and their thankfulness for it as a favour and privilege.
31 | Rise up, and get you forth - Pharaoh had told Moses he should see his face no more, but now he sent for him; those will seek God in their distress, who before had set him at defiance. Such a fright he was now in that he gave orders by night for their discharge, fearing lest if he delay'd, he himself should fall next. And that he sent them out, not as men hated (as the Pagan historians have represented this matter) but as men feared, is plain by his request to them.
32 | Bless me also - Let me have your prayers, that I may not be plagued for what is past when you are gone.
33 | We be all dead men - When death comes unto our houses, it is seasonable for us to think of our own mortality.
34 | Their kneading - troughs - Or rather, their lumps of paste unleavened.
37 | About six hundred thousand men - The word means strong and able men fit for wars, beside women and children, which we cannot suppose to make less than twelve hundred thousand more. What a vast increase was this to arise from seventy souls, in little more than two hundred years.
38 | And a mixed multitude went up with them - Some perhaps willing to leave their country, because it was laid waste by the plagues. But probably the greatest part was but a rude unthinking mob, that followed they knew not why: It is likely, when they understood that the children of Israel were to continue forty years in the wilderness, they quitted them, and returned to Egypt again. And flocks and herds, even very much cattle - This is taken notice of, because it was long ere Pharaoh would give them leave to remove their effects, which were chiefly cattle.
39 | Thrust out - By importunate entreaties.
40 | It was just four hundred and thirty years from the promise made to Abraham (as the Apostle explains it, Gal 3:17,) at his first coming into Canaan, during all which time the Hebrews, were sojourners in a land that was not theirs, either Canaan or Egypt. So long the promise God made to Abraham lay dormant and unfulfilled, but now, it revived, and things began to work towards the accomplishment of it. The first day of the march of Abraham's seed towards Canaan was four hundred and thirty years (it should seem, to a day) from the promise made to Abraham, Gen 12:2. I will make of thee a great nation.
42 | This first passover night was a night of the Lord, much to be observed; but the last passover night, in which Christ was betrayed, was a night of the Lord, much more to be observed, when a yoke heavier than that of Egypt was broke from off our necks, and a land better than that of Canaan set before us. That was a temporal deliverance, to be celebrated in their generations; this an eternal redemption to be celebrated world without end.
45 | An hired servant - Unless he submit to be circumcised.
47 | All the congregation of Israel must keep it - Though it was observed in families apart, yet it is looked upon as the act of the whole congregation. And so the new testament passover, the Lord's supper, ought not to be neglected by any that are capable of celebrating it.
48 | No stranger that was uncircumcised might eat of it. Neither may any now approach the Lord's supper who have not first submitted to baptism; nor shall any partake of the benefit of Christ's sacrifice, who are not first circumcised in heart. Any stranger that was circumcised might eat of the passover, even servants. Here is an indication of favour to the poor Gentiles, that the stranger, if circumcised, stands upon the same level with the home - born Israelite; one law for both. This was a mortification to the Jews, and taught them that it was their dedication to God, not their descent from Abraham, that entitled them to their privileges.

Chapter XIII

In this chapter we have,

  1. The commands God gave to Israel,
    1. To sanctify all their first - born to him, ver. 1, 2.
    2. To remember their deliverance out of Egypt, ver. 3, 4. and in remembrance of it to keep the feast of unleavened bread, ver. 5 - 8.
    3. To transmit the knowledge of it to their children, ver. 8 - 10.
    4. To set apart to God the firstlings of their cattle, ver. 11 - 13. and to explain that also to their children, ver. 14 - 16.
  2. The care God took of Israel when he had brought them out of Egypt.
    1. Chusing their way for them, ver. 17, 18
    2. Guiding them in the way, ver. 20 - 22. And their care of Joseph's bones, ver. 19.

2 | Sanctify to me all the first - born - The parents were not to look upon themselves as interested in their first - born, till they had first solemnly presented them to God, and received them back from him again. It is mine - By a special right, being by my singular favour preserved from the common destruction.
5 | When the lord shall bring you into the land, thou shalt keep this service - 'Till then they were not obliged to keep the passover, without a particular command from God.
7 There shall no leavened bread be seen in all thy quarters - Accordingly the Jews usage was, before the feast of the passover, to cast all the leavened bread out of their houses; either they burnt it, or buried it, or broke it small, and threw it into the wind; they searched diligently with lighted candles in all the corners of their houses, lest any leaven should remain. The strictness enjoined in this matter was designed,
  1. To make the feast the more solemn, and consequently the more taken notice of by the children, who would ask, why is so much ado made?
  2. To teach us how solicitous we should be to put away from us all sin.
9 | Upon thy hand, between thine eyes - Proverbial expressions; denoting things which are never out of our thoughts.
13 | Thou shalt redeem - The price of the redemption was fixed by the law.
16 | For frontlets between thine eyes - As conspicuous as any thing fixt to thy forehead, or between thine eyes.
18 | There were many reasons why God led them through the way of the wilderness of the red sea. The Egyptians were to be drowned in the Red - sea, the Israelites were to be humbled, and proved in the wilderness. Deu 8: 2. God had given it to Moses for a sign, Ex 3:12, ye shall serve God in this mountain. They had again and again told Pharaoh that they must go three days journey into the wilderness to do sacrifice, and therefore it was requisite they should march that way, else they had justly been exclaimed against as dissemblers. Before they entered the lifts with their enemies, matters must be settled between them and their God; laws must be given, ordinances instituted, covenants sealed; and for the doing of this it was necessary they should retire into the solitudes of a wilderness, the only closet for such a crowd; the high road would be no proper place for these transactions. The reason why God did not lead them the nearest way, which would have brought them in a few days to the land of the Philistines, was because they were not yet fit for war, much less for war with the Philistines. Their spirits were broke with slavery; the Philistines were formidable enemies; it was convenient they should begin with the Amalekites, and be prepared for the wars of Canaan, by experiencing the difficulties of the wilderness. God is said to bring Israel out of Egypt as the eagle brings up her young ones, Deu 32:11, teaching them by degrees to fly. They went up harnessed - They went up by five in a rank, so some; in five squadrons, so others. They marched like an army with banners, which added much to strength and honour.
21 | And the Lord went before them in a pillar - In the two first stages, it was enough that God directed Moses whither to march; he knew the country, and the road; but now they are come to the edge of the wilderness, they would have occasion for a guide, and a very good guide they had, infinitely wise, kind, and faithful, the Lord went up before them; The Shechinah or appearance of the divine Majesty, which was a precious manifestation of the eternal Word, who in the fulness of time was to be made flesh, and dwell among us. Christ was with the church in the wilderness, 1Cor 10:9. What a satisfaction to Moses and the pious Israelites, to be sure that they were under a divine conduct? They need not fear missing their way who were thus led, nor being lost who were thus directed; they need not fear being benighted, who were thus illuminated, nor being robbed, who were thus protected. And they who make the glory of God their end, and the word of God their rule, the spirit of God the guide of their affections, and the providence of God the guide of their affairs, may be confident that the Lord goes before them, as truly is he went before Israel in the wilderness, though not so sensibly. They had sensible effects of God's going before them in this pillar. For, It led them the way in that vast howling wilderness, in which there was no road, no track, no way - marks through which they had no guides. When they marched, this pillar went before them, at the rate that they could follow, and appointed the place of their encampment, as infinite Wisdom saw fit; which eased them from care, and secured them from danger, both in moving, and in resting. It sheltered them from the heat by day, which at sometimes of the year was extreme: And it gave them light by night when they had occasion for it.
22 He took not away the pillar of the cloud, - No not when they seemed to have less occasion for it: it never left them 'till it brought them to the borders of Canaan. It was a cloud which the wind could not scatter. There was something spiritual in this pillar of cloud and fire.
  1. The children of Israel were baptized unto Moses in this cloud, 1Cor 10:2. By coming under this cloud they signified their putting themselves under the conduct and command of Moses. Protection draws allegiance; this cloud was the badge of God's protection, and so became the bond of their allegiance. Thus they were initiated, and admitted under that government, now when they were entering upon the wilderness.
  2. And it signifies the special conduct and protection which the church of Christ is under in this world.

Chapter XIV

Here is,

  1. The extreme distress that Israel was in at the Red - sea.
    1. Notice given of it to Moses before, ver. 1 - 4.
    2. The cause of it was Pharaoh's pursuit of them, ver. 5 - 9.
    3. Israel was in a consternation upon it, ver. 10 - 12.
    4. Moses endeavours to encourage them, ver. 13, 14.
  2. The wonderful deliverance that God wrought for them.
    1. Moses is instructed concerning it, ver. 15 - 18.
    2. Lines that could not be forced are set between the camp of Israel and Pharaoh's camp, ver. 19, 20.
    3. By the divine power the Red - sea is divided, ver. 21. and is made,
      1. A lane to the Israelites, who marched safely through it, ver. 22 - 29. But.
      2. To the Egyptians it was made,
        1. An ambush into which they were drawn, ver. 23 - 25. And,
        2. A grave in which they were all buried, ver. 26 - 28.
  3. The impressions this made upon the Israelites, ver. 30, 31.

2 | They were got to the edge of the wilderness, Ex 13:20, and one stage or two would have brought them to Horeb, the place appointed for their serving God, but instead of going forward, they are ordered to turn short off, on the right - hand from Canaan, and to march towards the Red - sea. When they were at Etham, there was no sea in their way to obstruct their passage; but God himself orders them into straits, which might give them an assurance, that when his purposes were served, he would bring them out of those straits. Before Pi - hahiroth - Or the straits of Hiroth, two great mountains, between which they marched. Migdol and Baal - zephon were cities of Egypt and probably garrison'd.
3 | They are entangled - Inclosed with mountains, and garrisons, and deserts.
5 | And it was told the king that the people fled - He either forgot, or would not own that they had departed with his consent; and therefore was willing it should be represented to him as a revolt from their allegiance.
7 | Captains over every one of them - Or rather over all of them; distributing the command of them to his several Captains.
8 | With an high hand - Boldly, resolutely.
9 | Chariots and horsemen - It should seem he took no foot with him, because the king's business required haste.
10 | They were sore afraid - They knew the strength of the enemy, and their own weakness; numerous indeed they were, but all foot, unarmed, undisciplined, dispirited, by long servitude, and now pent up, so that they could not escape. On one hand was Pi - hahiroth, a range of craggy rocks unpassable; on the other hand were Migdol and Baal - zephon, forts upon the frontiers of Egypt; before them was the sea, behind them were the Egyptians; so that there was no way open for them but upwards, and thence their deliverance came.
13 | Moses answered not these fools according to their folly: Instead of chiding he comforts them, and with an admirable pretence of mind, not disheartened either by the threatenings of Egypt, or the tremblings of Israel, stills their murmuring, Fear ye not, It is our duty, when we cannot get out of our troubles, yet to get above our fears, so that they may only serve to quicken our prayers and endeavours, but may not prevail to silence our faith and hope. Stand still, and think not to save yourselves either by fighting or flying; wait God's orders, and observe them; Compose yourselves, by an entire confidence in God, into a peaceful prospect of the great salvation God is now about to work for you. Hold your peace, you need not so much as give a shout against the enemy: the work shall be done without any concurrence of yours. In times of great difficulty, it is our wisdom to keep our spirits calm, quiet, and sedate, for then we are in the best frame both to do our own work, and to consider the work of God.
15 | Wherefore criest thou unto me - Moses though he was assured of a good issue, yet did not neglect prayer. We read not of one word he said in prayer, but he lifted up his heart to God, and God well understood, and took notice of. Moses's silent prayer prevailed more with God, than Israel's loud out - cries. But is God displeased with Moses for praying? No, he asks this question, Wherefore criest thou unto me? Wherefore shouldst thou press thy petition any farther, when it is already granted? Moses has something else to do besides praying, he is to command the hosts of Israel. Speak to them that they go forward - Some think Moses had prayed not so much for their deliverance, he was assured of that; as for the pardon of their murmurings, and God's ordering them to go forward, was an intimation of the pardon. Moses bid them stand still and expect orders from God: and now orders are given. They thought they must have been directed either to the right hand, or to the left; no, saith God, speak to them to go forward, directly to the sea - side; as if there had lain a fleet of transport ships ready for them to embark in. Let the children of Israel go as far as they can upon dry ground, and then God will divide the sea. The same power could have congealed the waters for them to pass over, but infinite wisdom chose rather to divide the waters for them to pass through, for that way of salvation is always pitched upon which is most humbling.
19 | The angel of God - Whose ministry was made use of in the pillar of cloud and fire, went from before the camp of Israel, where they did not now need a guide; there was no danger of missing their way through the sea, and came behind them, where now they needed a guard, the Egyptians being just ready to seize the hindmost of them. There it was of use to the Israelites, not only to protect them, but to light them through the sea; and at the same time it confounded the Egyptians, so that they lost sight of their prey, just when they were ready to lay hands on it. The word and providence of God have a black and dark side towards sin and sinners, but a bright and pleasant side towards those that are Israelites indeed.
21 | We have here the history of that work of wonder which is so often mentioned both in the Old and New Testament. An instance of God's almighty power in dividing the sea, and opening a passage through the waters. It was a bay, or gulf, or arm of the sea, two or three leagues over. The God of nature has not tied himself to its laws, but when he pleases dispenseth with them, and then the fire doth not burn, nor the water flow. They went through the sea to the opposite shore; they walked upon dry land in the midst of the sea; and the pillar of cloud being their rereward, the waters were a wall to them on their right hand, and on their left. Moses and Aaron it is likely ventured first, into this untrodden path, and then all Israel after them; and this march through the paths of the great waters would make their march afterwards through the wilderness less formidable. This march through the sea was in the night, and not a moon - shine night, for it was seven days after the full moon, so that they had no light but what they had from the pillar of fire. This made it the more awful, but where God leads us, he will light us; while we follow his conduct we shall not want his comforts.
23 | And the Egyptians went in after them into the midst of the sea - They thought, why might they not venture where Israel did? They were more advantageously provided with chariots and horses, while the Israelites were on foot.
24 | The Lord - Called the angel before, looked - With indignation, upon the Egyptians, and troubled the Egyptians - With terrible winds and lightnings and thunders, Ex 15:10, Psa 77:18,19. Also with terror of mind.
25 | They had driven furiously, but now they drove heavily, and found themselves embarrassed at every step; the way grew deep, their hearts grew sad, their wheels dropt off, and the axle - trees failed. They had been flying upon the back of Israel as the hawk upon the dove; but now they cried, Let us flee from the face of Israel.
26 | And the Lord said unto Moses, Stretch out thy hand over the sea - And give a signal to the waters to close again, as before upon the word of command they had opened to the right and the left. He did so, and immediately the waters returned to their place, and overwhelmed all the host of the Egyptians. Pharaoh and his servants, that had hardened one another in sin, now fell together, and not one escaped. An ancient tradition saith, That Pharaoh's magicians Jannes and Jambres perished with the rest. Now God got him honour upon Pharaoh, a rebel to God, and a slave to his own barbarous passions; perfectly lost to humanity, virtue, and all true honour; here be lies buried in the deep, a perpetual monument of divine justice: here he went down to the pit, though he was the terror of the mighty in the land of the living.
28 | After them - That is, after the Israelites.
30 | And Israel saw the Egyptians dead upon the shore - The Egyptians were very curious in preserving the bodies of their great men, but here the utmost contempt is poured upon all the grandees of Egypt; see how they lie heaps upon heaps, as dung upon the face of the earth.
31 | And Israel feared the Lord, and believed the Lord and his servant Moses - Now they were ashamed of their distrusts and murmurings; and in the mind they were in, they would never again despair of help from heaven; no not in the greatest straits! They would never again quarrel with Moses; nor talk of returning to Egypt. How well were it for us, if we were, always in as good a frame, as we are in sometimes!

Chapter XV

In this chapter,

  1. Israel looks back upon Egypt with a song of praise for their deliverance. Here is,
    1. The song itself, ver. 1 - 19.
    2. The solemn singing of it, ver. 20, 21.
  2. Israel marches forward in the wilderness, ver. 22. Their discontent at the waters of Marah, ver. 23, 24. and the relief granted them, ver. 25, 26. Their satisfaction in the waters of Elim, ver. 27.

1 | Then sang Moses - Moses composed this song, and sang it with the children of Israel. Doubtless he wrote it by inspiration, and sang it on the spot. By this instance it appears that the singing of psalms, as an act of religious worship, was used in the church of Christ before the giving of the ceremonial law, therefore it is no part of it, nor abolished with it: singing is as much the language of holy joy, as praying is of holy desire. I will sing unto the Lord - All our joy must terminate in God, and all our praises be offered up to him, for he hath triumphed - All that love God triumph in his triumphs.
2 | Israel rejoiceth in God, as their strength, song, and salvation - Happy therefore the people whole God is the Lord: They are weak themselves, but he strengthens them, his grace is their strength: they are oft in sorrow, but in him they have comfort, he is their song: sin and death threaten them, but he is, and will be, their salvation. He is their fathers God - This they take notice of, because being conscious of their own unworthiness, they had reason to think that what God had now done for them was for their fathers sake, Deu 4:37.
3 | The Lord is a man of war - Able to deal with all those that strive with their maker.
4 | He hath cast - With great force, as an arrow out of a bow, so the Hebrew word signifies.
7 | In the greatness of thine excellency - By thy great and excellent power.
8 | With the blast of thy nostrils - By thine anger: The depths were congealed - Stood still, as if they had been frozen: In the heart of the sea - The midst of it.
9 | My lust - My desire both of revenge and gain.
11 | The gods - So called: Idols, or Princes: Glorious in holiness - In justice, mercy and truth: Fearful in praises - To be praised with reverence.
12 | The earth swallowed them - Their dead bodies sunk into the sands on which they were thrown, which sucked them in.
13 | Thou in thy mercy hast led forth the People - Out of the bondage of Egypt, and out of the perils of the Red - sea. Thou hast guided them to thy holy habitation - Thou hast put them into the way to it, and wilt in due time bring them to the end of that way.
17 | Thou shalt bring them in - If he thus bring them out of Egypt, he will bring them into Canaan; for has he begun, and will he not make an end? Thou wilt plant them in the place which thou hast made for thee to dwell in - It is good dwelling where God dwells, in his church on earth, and in his church in heaven. In the mountains - In the mountainous country of Canaan: The sanctuary which thy hands have established - Will as surely establish as if it was done already.
18 | The Lord shall reign for ever and ever - They had now seen an end of Pharaoh's reign, but time itself shall not put a period to Jehovah's reign, which like himself is eternal.
20 | Miriam (or Mary, it is the same name) presided in an assembly of the women, who (according to the common usage of those times) with timbrels and dances, sung this song. Moses led the psalm, and gave it out for the men, and then Miriam for the women. Famous victories were wont to be applauded by the daughters of Israel, 1Sam 18:6,7, so was this. When God brought Israel out of Egypt, it is said, Mic 6:4, he sent before them Moses, Aaron, and Miriam; though we read not of any thing remarkable that Miriam did but this. But those are to be reckoned great blessings to a people, that go before them in praising God.
21 | And Miriam answered them - The men: They sung by turns, or in parts.
23 | The name of it was called Marah - That is, Bitterness.
25 | And he cried unto the Lord - It is the greatest relief of the cares of magistrates and ministers, when those under their charge make them uneasy, that they may have recourse to God by prayer; he is the guide of the church's guides, and to the chief shepherd, the under shepherds must on all occasions apply themselves: And the Lord directed Moses to a tree, which he cast into the waters, and they were made sweet - Some think this wood had a peculiar virtue in it for this purpose, because it is said, God shewed him the tree. God is to be acknowledged, not only in the creating things useful for man, but in discovering their usefulness. But perhaps this was only a sign, and not a means of the cure, no more than the brazen serpent. There he made a statute and an ordinance, and there he proved them - That is, there he put them upon trial, admitted them as probationers for his favour. In short he tells them, Exo 15:26, what he expected from them, and that was, in one word, obedience. They must diligently hearken to his voice, and give ear to his commandments, and must take care, in every thing, to do that which was right in God's sight, and to keep all his statutes. Then I will put none of these diseases upon thee - That is, I will not bring upon thee any of the plagues of Egypt. This intimates, that if they were disobedient, the plagues which they had seen inflicted on their enemies should be brought on them. But if thou wilt be obedient, thou shalt be safe, the threatening is implied, but the promise is expressed, I am the Lord that healeth thee - And will take care of thee wherever thou goest.

Chapter XVI

This chapter gives us an account of the victualling of the camp of Israel.

  1. Their complaint for want of bread, ver. 1 - 3.
  2. The notice God gave them of the provision he intended to make for them, ver. 4 - 12.
  3. The sending of the manna, ver. 13 - 15.
  4. The laws and orders concerning it.
    1. That they should gather it daily, ver. 16 - 21.
    2. That they should gather a double portion on the sixth day, ver. 22 - 26.
    3. That they should expect none on the seventh day, ver. 27 - 31,
    4. That they should preserve a pot of it for a memorial, ver 32.

1 | A month's provision, it seems, the host of Israel took with them out of Egypt, when they came thence on the 15th day of the first month, which, by the 15th day of the second month, was all spent.
2 | Then the whole congregation murmured against Moses and Aaron - God's viceregents among them.
3 | They so undervalue their deliverance, that they wish, they had died in Egypt, nay, and died by the hand of the Lord too. That is, by some of the plagues which cut off the Egyptians; as if it were not the hand of the Lord, but of Moses only, that brought them into this wilderness. 'Tis common for people to say of that pain, or sickness, which they see not second causes of, It is what pleaseth God, as if that were not so likewise which comes by the hand of man, or some visible accident. We cannot suppose they had any great plenty in Egypt, how largely soever they now talk of the flesh - pots, nor could they fear dying for want in the wilderness while they had their flocks and herds with them; but discontent magnifies what is past, and vilifies what is present, without regard to truth or reason. None talk more absurdly than murmurers.
4 | Man being made out of the earth, his Maker has wisely ordered him food out of the earth, Psa 104:14. But the people of Israel typifying the church of the first - born that are written in heaven, receiving their charters, laws and commissions from heaven, from heaven also they received their food. See what God designed in making this provision for them, that I may prove them whether they will walk in my law or no - Whether they will trust me, and whether they would serve him, and be ever faithful to so good a master.
5 | They shall prepare - Lay up, grind, bake or boil.
6 | The Lord - And not we, (as you suggest) by our own counsel.
10 | The glory of the Lord - An extra - ordinary and sudden brightness.
12 | And ye shall know that I am the Lord your God - This gave proof of his power as the Lord, and his particular favour to them as their God; when God plagued the Egyptians, it was to make them know that he is the Lord; when he provided for the Israelites, it was to make them know that he was their God.
13 | The quails came up, and covered the camp - So tame that they might take up as many of them as they pleased. Next morning he rained manna upon them, which was to be continued to them for their daily bread.
15 | What is this? Manna descended from the clouds. It came down in dew melted, and yet was itself of such a consistency as to serve for nourishing strengthening food, without any thing else: It was pleasant food; the Jews say it was palatable to all, according as their tastes were. It was wholesome food, light of digestion. By this spare and plain diet we are all taught a lesson of temperance, and forbidden to desire dainties and varieties.
16 | An omer - The tenth part of an Ephah: Near six pints, wine - measure.
19 | Let no man leave 'till morning - But let them learn to go to bed and sleep quietly, though they had not a bit of bread in their tent, nor in all their camp, trusting God with the following day to bring them their daily bread. Never was there such a market of provisions as this, where so many hundred thousand men were daily furnished without money, and without price: never was there such an open house kept as God kept in the wilderness for 40 years together, nor such free and plentiful entertainment given. And the same wisdom, power and goodness that now brought food daily out of the clouds, doth in the constant course of nature bring food yearly out of the earth, and gives us all things richly to enjoy.
23 | Here is a plain intimation of the observing a seventh day sabbath, not only before the giving of the law upon mount Sinai, but before the bringing of Israel out of Egypt and therefore from the beginning. If the sabbath had now been first instituted, how could Moses have understood what God said to him, Ex 16:4, concerning a double portion to be gathered on the sixth day, without making any express mention of the sabbath? And how could the people so readily take the hint, Ex 16:22, even to the surprize of the rulers, before Moses had declared that it was done with regard to the sabbath, if they had not had some knowledge of the sabbath before? The setting apart of one day in seven for holy work, and in order to that for holy rest, was a divine appointment ever since God created man upon the earth.
34 | An omer of this manna was laid up in a golden pot as we are told, Heb 9:4, and kept before the testimony, or the ark, when it was afterwards made, The preservation of this manna from waste and corruption, was a standing miracle; and therefore the more proper memorial of this miraculous food. The manna is called spiritual meat, 1Cor 10:3, because it was typical of spiritual blessings. Christ himself is the true manna, the bread of life, of which that was a figure, John 6:49 - 51. The word of God is the manna by which our souls are nourished, Mt 4:4. The comforts of the Spirit are hidden manna, Rev 2:17. These comforts from heaven as the manna did, are the support of the divine life in the soul while we are in the wilderness of this world: it is food for Israelites, for those only that follow the pillar of cloud and fire: it is to be gathered; Christ in the word is to be applied to the soul, and the means of grace used: we must every one of us gather for ourselves. There was manna enough for all, enough for each, and none had too much; so in Christ there is a compleat sufficiency, and no superfluity. But they that did eat manna hungered again, died at last, and with many of them God was not well pleased: whereas they that feed on Christ by faith shall never hunger, and shall die no more, and with them God will be for ever well pleased. The Lord evermore give us this bread!

Chapter XVII

In this chapter are recorded,

  1. The watering of the host of Israel.
    1. In the wilderness they wanted water, ver. 1.
    2. In their want they chide with Moses, ver. 2, 3.
    3. Moses cried to God, ver. 4.
    4. God ordered him to smite the rock, and fetch water out of it; and he did so, ver. 5, 6.
    5. The place named from it, ver. 7.
  2. The defeating of the host of Amalek.
    1. The victory obtained by the prayer of Moses, ver. 8 - 12.
    2. By the sword of Joshua, ver. 13
    3. A record kept of it, ver.14 - 16.

1 | They journeyed according to the commandment of the Lord, led by the pillar of cloud and fire, and yet they came to a place where there was no water for them to drink - We may be in the way of our duty, and yet meet with troubles, which Providence brings us into for the trial of our faith.
5 Go on before the people - Though they spake of stoning him. He must take his rod with him, not to summon some plague to chastise them, but to fetch water for their supply. O the wonderful patience and forbearance of God towards provoking sinners! He maintains those that are at war with him, and reaches out the hand of his bounty to those that lift up the heel against him. If God had only shewed Moses a fountain of water in the wilderness, as he did to Hagar, not far from hence, Gen 21:19, that had been a great favour; but that he might shew his power as well as his pity, and make it a miracle of mercy, he gave them water out of a rock. He directed Moses whither to go, appointed him to take of the elders of Israel with him, to be witnesses of what was done, ordered him to smite the rock, which he did, and immediately water came out of it in great abundance, which ran throughout the camp in streams and rivers, Psa 78:15,16, and followed them wherever they went in that wilderness: God shewed his care of his people in giving them water when they wanted it; his own power in fetching it out of a rock, and put an honour upon Moses in appointing the water to flow out upon his smiting of the rock. This fair water that came out of the rock is called honey and oil, Deu 32:13, because the people's thirst made it doubly pleasant; coming when they were in extreme want. It is probable that the people digged canals for the conveyance of it, and pools for the reception of it. Let this direct us to live in a dependance,
  1. Upon God's providence even in the greatest straits and difficulties;
  2. And upon Christ's grace; that rock was Christ, 1Cor 10:4. The graces and comforts of the Spirit are compared to rivers of living waters, John 7:38,39 4:14. These flow from Christ. And nothing will supply the needs and satisfy the desires of a soul but water out of this rock. A new name was upon this occasion given to the place, preserving the remembrance of their murmuring, Massah - Temptation, because they tempted God, Meribah - Strife, because they chide with Moses.
8 | Then Amalek came and fought with Israel - The Amalekites were the posterity of Esau, who hated Jacob because of the birth - right and blessing. They did not boldly front them as a generous enemy, but without any provocation given, basely fell upon their rear, and smote them that were faint and feeble.
9 | I will stand on the top of the hill with the rod of God in my land - See how God qualifies his people for, and calls them to various services for the good of his church; Joshua fights, Moses prays, and both minister to Israel. This rod Moses held up, not so much to Israel as to animate them; as to God by way of appeal to him; Is not the battle the Lord's? Is not he able to help, and engaged to help? Witness this rod! Moses was not only a standard - bearer, but an intercessor, pleading with God for success and victory.
10 | Hur is supposed to have been the husband of Miriam.
11 | And when Moses held vp his hand in prayer (so the Chaldee explains it) Israel prevailed, but when he let down his hand from prayer, Amalek prevailed - To convince Israel that the hand of Moses (with whom they had just now been chiding) contributed more to their safety than their own hands; the success rises and falls, as Moses lifts up or lets down his hand. The church's cause is ordinarily more or less successful, according as the church's friends are more or less fervent in prayer.
13 | Though God gave the victory, yet it is said Joshua discomfited Amalek, because Joshua was a type of Christ, and of the same name, and in him it is that we are more than conquerors.
15 | And Moses built an altar, and called it Jehovah - niffi - The Lord is my banner. The presence and power of Jehovah was the banner under which they were lifted, by which they were animated, and kept together, and therefore which they erected in the day of their triumph. In the name of our God we must always lift up our banners: He that doth all the work should have all the praise. Write this for a memorial - This is the first mention of writing we find in scripture; and perhaps the command was not given till after the writing of the law on tables of stone.

Chapter XVIII

This chapter is concerning Moses himself, and the affairs of his own family.

  1. Jethro his father - in - law brings him his wife and children, ver. 1 - 6.
  2. Moses entertains his father - in - law with great respect, ver. 7. with good discourse, ver. 8 - 11. with a sacrifice and a feast, ver. 12.
  3. Jethro adviseth him about the management of his business as a judge in Israel, to take other judges in to his assistance, ver. 13 - 23. and Moses after some time takes his counsel, ver. 24 - 26. They part, ver. 27.

1 | Jethro to congratulate the happiness of Israel, and particularly the honour of Moses his son - in - law; comes to rejoice with them, as one that had a true respect both for them and for their God. And also to bring Moses's wife and children to him. It seems he had sent them back, probably from the inn where his wife's lothness to have her son circumcised had like to have cost him his life, Ex 4:25.
3 | The name of one was Gershom - A stranger, designing thereby not only a memorial of his own condition, but a memorandum to this son of his, for we are all strangers upon earth.
4 | The name of the other was Eliezer - My God a help: it looks back to his deliverance from Pharaoh, when he made his escape after the slaying of the Egyptian; but if this were the son that was circumcised in the inn, I would rather translate it, The Lord is mine help, and will deliver me from the sword of Pharaoh, which he had reason to expect would be drawn against him, when he was going to fetch Israel out of bondage.
11 | Now know I that JEHOVAH is greater than all gods - That the God of Israel is greater than all pretenders; all deities, that usurp divine honours: he silenceth them, subdues them all, and is himself the only living and true God. He is also higher than all princes and potentates, who also are called gods, and has both an incontestable authority over them, and an irresistible power to control them; he manages them all as he pleaseth, and gets honour upon them how great soever they are. Now know I: he knew it before, but now he knew it better; his faith grew up to a full assurance, upon this fresh evidence; for wherein they dealt proudly - The magicians or idols of Egypt, or Pharaoh and his grandees, opposing God, and setting up in competition with him, he was above them. The magicians were baffled, Pharaoh humbled, his powers broken, and Israel rescued out of their hands.
12 | And Jethro took a burnt offering for God - And probably offered it himself, for he was a priest in Midian, and a worshipper of the true God, and the priesthood was not yet settled in Israel. And they did eat bread before God - Soberly, thankfully, in the fear of God; and their talk such as became saints. Thus we must eat and drink to the glory of God; as those that believe God's eye is upon us.
13 | Moses sat to judge the people - To answer enquiries; to acquaint them with the will of God in doubtful cases, and to explain the laws of God that were already given.
15 | The people came to enquire of God - And happy was it for them that they had such an oracle to consult. Moses was faithful both to him that appointed him, and to them that consulted him, and made them know the statutes of God, and his laws - His business was not to make laws, but to make known God's laws: his place was but that of a servant.
16 | I judge between one and another - And if the people were as quarrelsome one with another as they were with God, he had many causes brought before him, and the more because their trials put them to no expence.
17 | Not good - Not convenient either for thee or them.
19 Be thou for them to God - ward - That was an honour which it was not fit any other should share with him in. Also whatever concerned the whole congregation must pass through his hand, Ex 18:20. But, he appointed judges in the several tribes and families, which should try causes between man and man, and determine them, which would be done with less noise, and more dispatch than in the general assembly. Those whose gifts and stations are most eminent may yet be greatly furthered in their work by the assistance of those that are every way their inferiors. This is Jethro's advice; but he adds two qualifications to his counsel.
  1. That great care should be taken in the choice of the persons who should be admitted into this trust; it was requisite that they should be men of the best character.
    1. For judgment and resolution, able men: men of good sense, that understood business; and bold men, that would not be daunted by frowns or clamours. Clear heads and stout hearts make good judges.
    2. For piety, such as fear God, who believe there is a God above them, whose eye is upon them, to whom they are accountable, and whose judgment they stand in awe of. Conscientious men, that dare not do an ill thing, though they could do it never so secretly and securely.
    3. For honesty, men of truth, whose word one may take, and whose fidelity one may rely upon.
    4. For a generous contempt of worldly wealth, hating covetousness, not only not seeking bribes, or aiming to enrich themselves, but abhorring the thought of it.
  2. That he should attend God's direction in the case, Ex 18:23. If thou shalt do this thing, and God command thee so - Jethro knew that Moses had a better counsellor than he was, and to his counsel he refers him.
24 | So Moses hearkened unto the voice of his father - in - law. When he came to consider the thing, he saw the reasonableness of it, and resolved to put it in practice, which he did soon after, when he had received directions from God. Those are not so wise as they would be thought to be, who think themselves too wise to be counselled; for a wise man will hear, and will increase learning, and not slight good counsel, though given by an inferior.
27 | He went into his own land - It is supposed the Kenites mentioned 1Sam 15:6, were the posterity of Jethro, (compare Jud 1:16,) and they are taken under special protection, for the kindness their ancestor shewed to Israel.

Chapter XIX

This chapter introduces the giving of the law upon Mount Sinai, which was one of the most sensible appearances of the divine glory that ever was in this lower world. Here are,

  1. The circumstances of time and place, ver. 1, 2.
  2. The covenant between God and Israel settled in general. The gracious proposal God made to them, ver. 3 - 6. And their consent to the proposal, ver. 7, 8.
  3. Notice given three days before of God's design to give the law out of a thick cloud, ver. 9. Orders given to prepare the people to receive the law, ver. 10 - 13. and care taken to execute those orders, ver. 14, 15.
  4. A terrible appearance of God's glory, ver. 16 - 20.
  5. Silence proclaimed, and strict charge given to the people to observe a decorum while God spake to them, ver. 20 - 25.

1 | In the third month after they came out of Egypt. It is computed that the law was given just fifty days after their coming out of Egypt, in remembrance of which the feast of Pentecost was observed the fiftieth day after the passover, and in compliance with which the spirit was poured out upon the apostles, at the feast of Pentecost, fifty days after the death of Christ. Mount Sinai was a place which nature, not art, had made conspicuous, for it was the highest in all that range of mountains. Thus God put contempt upon cities and palaces, setting up his pavilion on the top of a mountain, in a barren desert. It is called Sinai, from the multitude of thorny bushes that over - spread it.
3 | Thus shalt thou say to the house of Jacob, and the children of Israel - The people are called by the names both of Jacob and Israel, to mind them that they who had lately been as low as Jacob when he went to Padan - aram, were now grown as great as God made him when he came from thence, and was called Israel.
4 | Ye have seen what I did unto the Egyptians, and how I bare you on Eagle's wings - An high expression of the wonderful tenderness God shewed for them. It notes great speed; God not only came upon the wing for their deliverance, but he hastened them out, as it were upon the wing. Also that he did it with great ease, with the strength as well as with the swiftness of an eagle. They that faint not, nor are weary, are said to mount up with wings as eagles, Isa 40:31. Especially it notes God's particular care of them, and affection to them. Even Egypt was the nest in which these young ones were first formed as the embryo of a nation: when by the increase of their numbers they grew to some maturity, they were carried out of that nest. I brought you unto myself - They were brought not only into a state of liberty, but into covenant and communion with God. This, God aims at in all the gracious methods of his providence and grace, to bring us back to himself, from whom we have revolted, and to bring us home to himself, in whom alone we can be happy.
5 | Then ye shall be a peculiar treasure to me - He doth not instance in any one particular favour, but expresseth it in that which was inclusive of all happiness, that he would be to them a God in covenant, and they should be to him a people. Nay you shall be a peculiar treasure: not that God was enriched by them, as a man is by his treasure, but he was pleased to value and esteem them as a man doth his treasure; they were precious in his sight. He took them under his special care and protection, as a treasure that is kept under lock and key. He distinguished them from, and dignified them above all people, as a people devoted to him, and to his service.
6 | A kingdom of priests, a holy nation - All the Israelites, if compared with other people, were priests unto God, so near were they to him, so much employed in his immediate service, and such intimate communion they had with him. The tendency of the laws given them was to distinguish them from others, and engage them for God as a holy nation. Thus all believers are, through Christ, made to our God kings and priests, Rev 1:6, a chosen generation, a royal priesthood, 1Pet 2:9.
7 | And Moses laid before their faces all these words - He not only explained to them what God had given him in charge, but put it to their choice, whether they would accept these promises upon these terms or no. His laying it to their faces speaks his laying it to their consciences.
8 | And they answered together; all that the Lord hath spoken we will do - Thus accepting the Lord to be to them a God, and giving up themselves to be to him a people.
10 | Sanctify the people - As Job before sent and sanctified his sons, Job 1:5. Sanctify them, that is, call them off from their worldly business, and call them to religious exercises, meditation and prayer, that they may receive the law from God's mouth with reverence and devotion. Two things particularly were prescribed as instances of their preparation. 1st, In token of cleansing of themselves from all sinful pollutions, they must wash their clothes. Not that God regards our clothes, but while they were washing their clothes, he would have them think of washing their souls by repentance. It becomes us to appear in clean clothes when we wait upon great men; so clean hearts are required in our attendance on the great God. 2dly, In token of their devoting themselves entirely to religious exercises upon this occasion they must abstain even from lawful enjoyments during these three days, and not come at their wives.
11 | In the sight of all the people - Though they should see no manner of similitude, yet they should see so much as would convince them, that God was among them of a truth. And so high was the top of Mount Sinai, that it is supposed not only the camp of Israel, but even the countries about might discern some extraordinary appearance of glory upon it.
12 | Set bounds - Probably he drew a ditch round at the foot of the hill, which none were to pass upon pain of death. This was to intimate, 1st, That awful reverence which ought to possess the minds of all that worship God. 2dly, The distance which worshippers were kept at under that dispensation, which we ought to take notice of, that we may the more value our privilege under the gospel, having boldness to enter into the holiest by the blood of Jesus, Heb 10:19.
13 | When the trumpet soundeth long - Then let them take their places at the foot of the mount. Never was so great a congregation called together and preached to at once as this was here. No one man's voice could have reached so many, but the voice of God did.
16 | Now at length is come that memorable day, in which Israel heard the voice of the Lord God speaking to them out of the midst of the fire and lived, Deu 4:33. Never was there such a sermon preached before or since, as this, which was here preached to the church in the wilderness. For, the preacher was God himself, Ex 19:17, The Lord descended in fire; and Ex 19:18. The Lord came down upon mount Sinai. The Shechinah, or glory of the Lord, appeared in the sight of all the people; he shined forth from mount Paran with ten thousand of his saints, attended with a multitude of the holy angels. Hence the law is said to be given by the disposition of angels, Acts 7:53. He spake from mount Sinai, hung with a thick cloud, Ex 19:16, covered with smoke, Ex 19:18, and made to quake greatly. Now it was that the earth trembled at the presence of the Lord, and the mountains skipped like rams, Psa 114:4,7, that Sinai itself, though rough and rocky, melted from before the Lord God of Israel, Jud 5:5. The congregation was called together by the sound of a trumpet exceeding loud, Ex 19:16, and waxing louder and louder, Ex 19:19. This was done by the ministry of the angels, and made all the people tremble. The introductions to the service were thunders and lightnings, Ex 19:16. These have natural causes; but the scripture directs us in a particular manner to take notice of the power of God, and his terror in them. Thunder is the voice of God, and lightning the fire of God, proper to engage both the learning senses of seeing and hearing.

Chapter XX

All things being prepared for the solemn promulgation of the divine law, we have in this chapter,

  1. The ten commandments as God himself spake them upon Mount Sinai, ver. 1 - 17.
  2. The impressions made upon the people, thereby, ver. 18 - 21.
  3. Some particular instructions which God gave to Moses, relating to his worship, ver. 22 - 26.

1 | God spake all these words - The law of the ten commandments is a law of God's making; a law of his own speaking. God has many ways of speaking to the children of men by his spirit, conscience, providences; his voice in all which we ought carefully to attend to: but he never spake at any time upon any occasion so as he spake the ten commandments, which therefore we ought to hear with the more earnest heed. This law God had given to man before, it was written in his heart by nature; but sin had so defaced that writing, that it was necessary to revive the knowledge of it.
2 I am the Lord thy God - Herein, God asserts his own authority to enact this law; and proposeth himself as the sole object of that religious worship which is enjoined in the four first commandments. They are here bound to obedience.
  1. Because God is the Lord, Jehovah, self - existent, independent, eternal, and the fountain of all being and power; therefore he has an incontestable right to command us.
  2. He was their God; a God in covenant with them; their God by their own consent.
  3. He had brought them out of the land of Egypt - Therefore they were bound in gratitude to obey him, because he had brought them out of a grievous slavery into a glorious liberty. By redeeming them, he acquired a farther right to rule them; they owed their service to him, to whom they owed their freedom. And thus, Christ, having rescued us out of the bondage of sin, is entitled to the best service we can do him. The four first commandments, concern our duty to God (commonly called the first - table.) It was fit those should be put first, because man had a Maker to love before he had a neighbour to love, and justice and charity are then only acceptable to God when they flow from the principles of piety.
3 The first commandment is concerning the object of our worship, Jehovah, and him only, Thou shalt have no other gods before me - The Egyptians, and other neighbouring nations, had many gods, creatures of their own fancy. This law was pre - fixed because of that transgression; and Jehovah being the God of Israel, they must entirely cleave to him, and no other, either of their own invention, or borrowed from their neighbours. The sin against this commandment, which we are most in danger of, is giving that glory to any creature which is due to God only. Pride makes a God of ourselves, covetousness makes a God of money, sensuality makes a God of the belly. Whatever is loved, feared, delighted in, or depended on, more than God, that we make a god of. This prohibition includes a precept which is the foundation of the whole law, that we take the Lord for our God, accept him for ours, adore him with humble reverence, and set our affections entirely upon him. There is a reason intimated in the last words before me. It intimates,
  1. That we cannot have any other god but he will know it.
  2. That it is a sin that dares him to his face, which he cannot, will not, overlook. The second commandment is concerning the ordinances of worship, or the way in which God will be worshipped, which it is fit himself should appoint. Here is, [1.] The prohibition; we are forbidden to worship even the true God by images, Ex 20:4,5. First, The Jews (at least after the captivity) thought themselves forbidden by this to make any image or picture whatsoever. It is certain it forbids making any image of God, for to whom can we liken him? Isa 40:18,25. It also forbids us to make images of God in our fancies, as if he were a man as we are. Our religious worship must be governed by the power of faith, not by the power of imagination. Secondly, They must not bow down to them - Shew any sign of honour to them, much less serve them by sacrifice, or any other act of religious worship. When they paid their devotion to the true God, they must not have any image before them for the directing, exciting, or assisting their devotion. Though the worship was designed to terminate in God, it would not please him if it came to him through an image. The best and most ancient lawgivers among the Heathen forbad the setting up of images in their temples. It was forbidden in Rome by Numa a Pagan prince, yet commanded in Rome by the Pope, a Christian bishop. The use of images in the church of Rome, at this day, is so plainly contrary to the letter of this command, that in all their catechisms, which they put into the hand of the people, they leave out this commandment, joining the reason of it to the first, and so the third commandment they call the second, the fourth the third, &c. only to make up the number ten, they divide the tenth into two. For I the Lord Jehovah, thy God, am a jealous God, especially in things of this nature. It intimates the care he has of his own institutions, his displeasure against idolaters, and that he resents every thing in his worship that looks like, or leads to, idolatry: visiting the iniquity of the fathers upon the children unto the third and fourth generation - Severely punishing. Nor is it an unrighteous thing with God if the parents died in their iniquity, and the children tread in their steps, when God comes, by his judgments, to reckon with them, to bring into the account the idolatries their fathers were guilty of. Keeping mercy for thousands of persons, thousands of generations, of them that love me and keep my commandments - This intimates, that the second commandment, though in the letter of it is only a prohibition of false worship, yet includes a precept of worshipping God in all those ordinances which he hath instituted. As the first commandment requires the inward worship of love, desire, joy, hope, so this the outward worship of prayer and praise, and solemn attendance on his word. This mercy shall extend to thousands, much further than the wrath threatened to those that hate him, for that reaches but to the third or fourth generation.
7 The third commandment is concerning the manner of our worship; Where we have,

[1.] A strict prohibition. Thou shalt not take the name of the Lord thy God in vain - Supposing that, having taken Jehovah for their God, they would make mention of his name, this command gives a caution not to mention it in vain, and it is still as needful as ever. We take God's name in vain, First, By hypocrisy, making profession of God's name, but not living up to that profession. Secondly, By covenant breaking. If we make promises to God, and perform not to the Lord our vows, we take his name in vain. Thirdly, By rash swearing, mentioning the name of God, or any of his attributes, in the form of an oath, without any just occasion for it, but to no purpose, or to no good purpose. Fourthly, By false - swearing, which some think is chiefly intended in the letter of the commandment. Fifthly, By using the name of God lightly and carelessly. The profanation of the form of devotion is forbidden, as well as the profanation of the forms of swearing; as also, the profanation of any of those things whereby God makes himself known. For the Lord will not hold him guiltless - Magistrates that punish other offences, may not think themselves concerned to take notice of this; but God, who is jealous for his honour, will not connive at it. The sinner may perhaps hold himself guiltless, and think there is no harm in it; to obviate which suggestion, the threatening is thus expressed, God will not hold him guiltless - But more is implied, that God will himself be the avenger of those that take his name in vain; and they will find it a fearful thing to fall into the hands of the living God.

8 The fourth commandment concerns the time of worship; God is to be served and honoured daily; but one day in seven is to be particularly dedicated to his honour, and spent in his service. Remember the sabbath day, to keep it holy; in it thou shalt do no manner of work - It is taken for granted that the sabbath was instituted before. We read of God's blessing and sanctifying a seventh day from the beginning, Gen 2:3, so that this was not the enacting of a new law, but the reviving of an old law. 1st. They are told what is the day, they must observe, a seventh after six days labour, whether this was the seventh by computation from the first seventh, or from the day of their coming out of Egypt, or both, is not certain. A late pious Writer seems to prove, That the sabbath was changed, when Israel came out of Egypt; which change continued till our Lord rose again: But that then the Original Sabbath was restored. And he makes it highly probable, at least, That the sabbath we observe, is the seventh day from the creation. 2dly, How it must be observed;
  1. As a day of rest; they were to do no manner of work on this day, in their worldly business.
  2. As a holy day, set apart to the honour of the holy God, and to be spent in holy exercises. God, by his blessing it, had made it holy; they, by solemn blessing him, must keep it holy, and not alienate it to any other purpose than that for which the difference between it and other days was instituted. 3dly, Who must observe it? Thou and thy son and thy daughter - The wife is not mentioned, because she is supposed to be one with the husband, and present with him, and if he sanctify the sabbath, it is taken for granted she will join with him; but the rest of the family is instanced in it, children and servants must keep it according to their age and capacity. In this, as in other instances of religion, it is expected that masters of families should take care, not only to serve the Lord themselves, but that their houses also should serve him. Even the proselyted strangers must observe a difference between this day and other days, which, if it laid some restraint upon them then, yet proved a happy indication of God's gracious design, to bring the Gentiles into the church. By the sanctification of the sabbath, the Jews declared that they worshipped the God that made the world, and so distinguished themselves from all other nations, who worshipped gods which they themselves made. God has given us an example of rest after six days work; he rested the seventh day - Took a complacency in himself, and rejoiced in the work of his hand, to teach us on that day, to take a complacency in him, and to give him the glory of his works. The sabbath begun in the finishing of the work of creation; so will the everlasting sabbath in the finishing of the work of providence and redemption; and we observe the weekly sabbath in expectation of that, as well as in remembrance of the former, in both conforming ourselves to him we worship. He hath himself blessed the sabbath day and sanctified it. He hath put an honour upon it; it is holy to the Lord, and honourable; and he hath put blessings into it which he hath encouraged us to expect from him in the religious observation of that day. Let us not profane, dishonour, and level that with common time, which God's blessing hath thus dignified and distinguished.
12 We have here the laws of the second table, as they are commonly called; the six last commandments which concern our duty to ourselves, and one another, and are a comment upon the second great commandment, Thou shalt love thy neighbour as thyself. As religion towards God is, an essential branch of universal righteousness, so righteousness towards men is an essential branch of true religion: godliness and honesty must go together. The fifth commandment is concerning the duties we owe to our relations; that of children to their parents is only instanced in, honour thy father and thy mother, which includes,
  1. an inward esteem of them, outwardly expressed upon all occasions in our carriage towards them; fear them, Lev 19:3, give them reverence, Heb 12:9. The contrary to this is mocking at them or despising them,
  2. Obedience to their lawful commands; so it is expounded, Eph 6:1 - 3. Children obey your parents; come when they call you, go where they send you, do what they bid you, do not what they forbid you; and this chearfully, and from a principle of love. Though you have said you will not, yet afterwards repent and obey.
  3. Submission to their rebukes, instructions and corrections, not only to the good and gentle, but also to the froward.
  4. Disposing of themselves with the advice, direction and consent of parents, not alienating their property, but with their approbation.
  5. Endeavouring in every thing to be the comfort of their parents, and to make their old age easy to them; maintaining them if they stand in need of support. That thy days may be long in the land which the Lord thy God giveth thee - This promise, (which is often literally fulfilled) is expounded in a more general sense Eph 6:3. That it may be well with thee, and thou mayst live long on the earth - Those that in conscience towards God keep this and other of God's commandments, may be sure it shall be well with them, and they shall live as long on the earth as infinite wisdom sees good for, them, and what they may seem to be cut short of on earth, shall be abundantly made up in eternal life, the heavenly Canaan which God will give them.
13 | Thou shalt not kill - Thou shalt not do any thing hurtful to the health, or life of thy own body, or any other's. This doth not forbid our own necessary defence, or the magistrates putting offenders to death; but it forbids all malice and hatred to any, for he that hateth his brother is a murderer, and all revenge arising therefrom; likewise anger and hurt said or done, or aimed to be done in a passion; of this our Saviour expounds this commandment, Mt 5:22.
14 | Thou shalt not commit adultery - This commandment forbids all acts of uncleanness, with all those desires, which produce those acts and war against the soul.
15 | Thou shalt not steal - This command forbids us to rob ourselves of what we have, by sinful spending, or of the use and comfort of it by sinful sparing; and to rob others by invading our neighbour's rights, taking his goods, or house, or field, forcibly or clandestinely, over - reaching in bargains, not restoring what is borrowed or found, with - holding just debts, rents or wages; and, which is worst of all, to rob the public in the coin or revenue, or that which is dedicated to the service of religion.
16 Thou shalt not bear false witness - This forbids,
  1. Speaking falsely in any matter, lying, equivocating, and any way devising and designing to deceive our neighbour.
  2. Speaking unjustly against our neighbour, to the prejudice of his reputation; And
  3. (which is the highest offence of both these kinds put together) Bearing false witness against him, laying to his charge things that he knows not, either upon oath, by which the third commandment, the sixth or eighth, as well as this, are broken, or in common converse, slandering, backbiting, tale - bearing, aggravating what is done amiss, and any way endeavouring to raise our own reputation upon the ruin of our neighbor's.
17 | Thou shalt not covet - The foregoing commands implicitly forbid all desire of doing that which will be an injury to our neighbour, this forbids all inordinate desire of having that which will be a gratification to ourselves. O that such a man's house were mine! such a man's wife mine! such a man's estate mine! This is certainly the language of discontent at our own lot, and envy at our neighbour's, and these are the sins principally forbidden here. God give us all to see our face in the glass of this law, and to lay our hearts under the government of it!
18 | They removed and stood afar off - Before God began to speak, they were thrusting forward to gaze, but now they were effectually cured of their presumption, and taught to keep their distance.
19 | Speak thou with us - Hereby they obliged themselves to acquiesce in the mediation of Moses, they themselves nominating him as a fit person to deal between them and God, and promising to hearken to him as to God's messenger.
20 Fear not - That is, Think not that this thunder and fire is, designed to consume you. No; it was intended,
  1. To prove them, to try how they could like dealing with God immediately, without a mediator, and so to convince them how admirably well God had chosen for them in putting Moses into that office. Ever since Adam fled upon hearing God's voice in the garden, sinful man could not bear either to speak to God, or hear from him immediately.
  2. To keep them to their duty, and prevent their sinning against God. We must not fear with amazement; but we must always have in our minds a reverence of God's majesty, a dread of his displeasure, and an obedient regard to his sovereign authority.
21 | While the people continued to stand afar off - Afraid of God's wrath, Moses drew near unto the thick darkness; he was made to draw near, so the word is: Moses of himself durst not have ventured into the thick darkness if God had not called him, and encouraged him, and, as some of the Rabbins suppose, sent an angel to take him by the hand, and lead him up.
22 | Moses being gone into the thick darkness where God was, God there spoke in his hearing only, all that follows from hence to the end of chap. 23, which is mostly an exposition of the ten commandments; and he was to transmit it to the people. The laws in these verses relate to God's worship. Ye have seen that I have talked with you from heaven - Such was his wonderful condescension; ye shall not make gods of silver - This repetition of the second commandment comes in here, because they were more addicted to idolatry than to any other sin.
24 | An altar of earth - It is meant of occasional altars, such as they reared in the wilderness before the tabernacle was erected, and afterwards upon special emergencies, for present use. They are appointed to make these very plain, either of earth or of unhewn stones. That they might not be tempted to think of a graven image, they must not so much as hew the stones into shape, that they made their altars of, but pile them up as they were in the rough. In all places where I record my name - Or where my name is recorded, that is, where I am worshipped in sincerity, I will come unto thee, and will bless thee.
26 | Neither shall thou go at by steps unto mine altar - Indeed afterwards God appointed an altar ten cubits high. But it is probable, they went not up to that by steps, but by a sloping ascent.

Chapter XXI

The laws recorded in this chapter relate to the fifth and sixth commandments; and though not accommodated to our constitution, especially in point of servitude yet are of great use for the explanation of the moral law, and the rules of natural justice.

  1. Here are several enlargements upon the fifth commandment, which concerns particular relations.
    1. The duty of masters towards their servants, their men servants ver. 2 - 6. and maid - servants, ver. 7 - 11.
    2. The punishment of disobedient children that strike their parents, ver. 15. or curse them, ver. 17.
  2. Upon the sixth commandment, which forbids all violence offered to the person of man. Here is,
    1. Concerning murder, ver. 12 - 14.
    2. Man - stealing, ver, 16.
    3. Assault and battery, ver. 18, 19.
    4. Correcting a servant, ver. 20, 21
    5. Hurting a woman with child, ver. 22, 23.
    6. The law of retaliation, ver. 24, 25.
    7. Maiming a servant, ver. 26, 27.
    8. An ox goring, ver. 26 - 32.
    9. Damage by opening a pit, ver. 33, 34.
    10. Cattle fighting, ver 35, 36.

1 | The first verse is the general title of the laws contained in this and the two following chapters. Their government being purely a theocracy; that which in other states is to be settled by human prudence, was directed among them by a divine appointment. These laws are called judgments; because their magistrates were to give judgment according to them. In the doubtful cases that had hitherto occurred, Moses had particularly enquired of God, but now God gave him statutes in general, by which to determine particular cases. He begins with the laws concerning servants, commanding mercy and moderation towards them. The Israelites had lately been servants themselves, and now they were become not only their own matters, but masters of servants too; lest they should abuse their servants as they themselves had been abused, provision was made for the mild and gentle usage of servants.
2 | If thou buy an Hebrew servant - Either sold by him or his parents through poverty, or by the judges for his crimes, yet even such a one was to continue in slavery but seven years at the most.
6 | For ever - As long as he lives, or till the year of Jubilee.
8 | Who hath betrothed her to himself - For a concubine, or secondary Wife. Not that Masters always took Maid - servants on these terms.
9 | After the manner of daughters - He shall give her a portion, as to a daughter.
20 | Direction is given what should be done, if a servant died by his master's correction. This servant must not be an Israelite, but a Gentile slave, as the Negroes to our planters; and it is supposed that he smite him with a rod, and not with any thing that was likely to give a mortal wound, yet if he died under his hand, he should be punished for his cruelty, at the discretion of the judges, upon consideration of circumstances.
24 | Eye for eye - The execution of this law is not put into the hands of private persons, as if every man might avenge himself, which would introduce universal confusion. The tradition of the elders seems to have put this corrupt gloss upon it. But magistrates had an eye to this rule in punishing offenders, and doing right to those that are injured.

Chapter XXII

The laws of this chapter relate,

  1. To the eighth commandment, concerning theft, ver. 1 - 4 Trespass by cattle, ver. 5. Damage by fire, ver. 6. Trusts, ver. 7 - 13. Borrowing cattle, ver. 14, 15. Or money, ver. 25 - 27.
  2. To the seventh commandment. Against fornication, ver. 16, 17. Bestiality, ver. 19.
  3. To the first table. Forbidding witchcraft, ver. 18. Idolatry, ver. 20. Commanding to offer the first - fruits, ver. 29. 30.
  4. To the poor, ver. 21 - 24.
  5. To the civil government, ver. 28.
  6. To the Jewish nation, ver. 13.

1 | Five oxen for an ox, and four sheep for a sheep - More for an ox than for a sheep, because the owner, besides all the other profit, lost the daily labour of his ox. If we were not able to make restitution, he must be sold for a slave: the court of judgment was to do it, and it is likely the person robbed received the money. Thus with us in some cases, felons are transported to the Plantations, where only, Englishmen know what slavery is. But let it be observed, the sentence is not slavery, but banishment: nor can any Englishman be sold, unless he first indent himself to the captain that carries him over.
2 | If a thief broke a house in the night, and was killed in the doing it, his blood was upon his own head. But if it were in the day - time that the thief was killed, he that killed him was accountable for it, unless it were in the necessary defence of his own life.
3 | For he should make full restitution - This the law determined: not that he should die.
4 | In his hand alive - Not killed, nor sold, as Ex 22:1, so that the owner recover it with less charge and trouble.
5 | He that wilfully put his cattle into his neighbour's field, must make restitution of the best of his own. The Jews hence observed it as a general rule, that restitution must always be made of the best; and that no man should keep any cattle that were likely to trespass upon his neighbour, or do him any damage.
6 | He that designed only the burning of thorns might become accessary to the burning of corn, and should not be held guiltless. If the fire did mischief, he that kindled it must answer for it, though it could not be proved that he designed the mischief. Men must suffer for their carelessness, as well as for their malice. It will make us very careful of ourselves, if we consider that we are accountable not only for the hurt we do, but for the hurt we occasion through inadvertency.
7 | If a man deliver goods, suppose to a carrier to be conveyed, or to a warehouse - keeper to be preserved, or cattle to a farmer to be fed upon a valuable consideration, and a special confidence reposed in the person they are lodged with; in case these goods be stolen or lost, perish or be damaged, if it appear that it was not by any fault of the trustee, the owner must stand to the loss, otherwise he that has been false to his trust must be compelled to make satisfaction.
14 | If a man (suppose) lent his team to his neighbour, if the owner were with it, or were to receive profit for the loan of it, whatever harm befel the cattle the owner must stand to the loss of it: but if the owner were so kind to the borrower as to lend it him gratis, and put such a confidence in him as to trust it from under his own eye, then, if any harm happened, the borrower must make it good. Learn hence to be very careful not to abuse any thing that is lent to us; it is not only unjust but base and disingenuous, we should much rather chuse to lose ourselves, than that any should sustain loss by their kindness to us.
17 | If the father refused, he shall pay money - This shews how ill a thing it is, and by no means to be allowed, that children should marry without their parents consent: even here where the divine law appointed the marriage, both as a punishment to him that had done wrong, and a recompence to her that had suffered wrong, yet there was an express reservation for the father's power; if he denied his consent, it must be no marriage.
18 | Witchcraft not only gives that honour to the devil which is due to God alone, but bids defiance to the divine providence, wages war with God's government, puts his work into the devil's hand expecting him to do good and evil. By our law, consulting, covenanting with, invocating or employing any evil spirit to any intent whatever, and exercising any enchantment, charm, or sorcery, whereby hurt shall be done to any person, is made felony, without benefit of clergy; also pretending to tell where goods lost or stolen may be found, is an iniquity punishable by the judge, and the second offence with death. This was the case in former times. But we are wiser than our fore - fathers. We believe, no witch ever did live! At least, not for these thousand years.
21 | A stranger must not be abused, not wronged in judgment by the magistrates, not imposed upon in contracts, nor any advantage taken of his ignorance or necessity, no, nor must he be taunted, or upbraided with his being a stranger; for all these were vexations. For ye were strangers in Egypt - And knew what it was to be vexed and oppressed there. Those that have themselves been in poverty and distress, if Providence enrich and enlarge them, ought to shew a particular tenderness towards those that are now in such circumstances as they were in formerly, now doing to them as they then wished to be done by.
22 | Ye shall not afflict the widow or fatherless child - That is, ye shall comfort and assist them, and be ready upon all occasions to shew them kindness. In making just demands from them, their condition must be considered who have lost those that should protect them: they are supposed to be unversed in business, destitute of advice, timorous, and of a tender spirit; and therefore must be treated with kindness and compassion, and no advantage taken against them, nor any hardship put upon them, which a husband or a father would have sheltered them from.
25 If thou lend -
  1. They must not receive use for money from any that borrowed for necessity. And such provision the law made for the preserving estates to their families by the year of Jubilee, that a people who had little concern in trade could not be supposed to borrow money but for necessity; therefore it was generally forbidden among themselves; but to a stranger they were allowed to lend upon usury. This law therefore in the strictness of it seems to have been peculiar to the Jewish state; but in the equity of it, it obligeth us to shew mercy to those we have advantage against, and to be content to share with those we lend to in loss as well as profit, if Providence cross them: and upon this condition it seems as lawful to receive interest for my money, which another takes pains with, and improves, as it is to receive rent for my land, which another takes pains with, and improves, for his own use.
  2. They must not take a poor man's bed - clothes in pawn; but if they did, must restore them by bed - time.
28 | Thou shalt not revile the gods - That is, the judges and magistrates. Princes and magistrates are our fathers, whom the fifth commandment obligeth us to honour, and forbids us to revile. St. Paul applies this law to himself, and owns that he ought not to speak evil of the ruler of his people, no, not though he was then his most unrighteous persecutor, Acts 23:5.
29 | The first - born of thy sons shalt thou give unto me - And much more reason have we to give ourselves and all we have to God, who spared not his own Son, but delivered him up for us all. The first ripe of their corn they must not delay to offer; there is danger if we delay our duty, lest we wholly omit it; and by slipping the first opportunity in expectation of another, we suffer Satan to cheat us of all our time.
31 | Ye shall be holy unto me - And one mark of that honourable distinction is appointed in their diet, which was, that they should not eat any flesh that was torn of beasts - Both because the blood was not duly taken out of it, and because the clean beast was ceremonially defiled, by the touch of the unclean.

Chapter XXIII

This chapter concludes the acts that passed in the first session (if I may so call it) upon Mount Sinai. Here are,

  1. Some laws of universal obligation, relating especially to the ninth commandment, against bearing false witness, ver. 1. and giving false judgement, ver. 2, 3, 6, 7, 8. Also a law of doing good to our enemies, ver. 4, 5. and not oppressing strangers, ver. 9.
  2. Some laws peculiar to the Jews: the sabbatical years, ver. 10, 11. the three annual feasts, ver. 14 - 17. with laws pertaining thereto.
  3. Gracious promises of completing the mercy God had begun for them, upon condition of their obedience, that God would conduct them through the wilderness, ver 20 - 24. that he would prosper all they had, ver. 25, 26, that he would put them in possession of Canaan, ver. 27 - 31. But they must not mingle themselves with the nations, ver. 32, 33.

1 | Thou shalt not raise, the margin reads, Thou shalt not receive a false report, for sometimes the receiver in this case is as bad as the thief; and a backbiting tongue would not do so much mischief, if it were not countenanced. Sometimes we cannot avoid hearing a false report, but we must not receive it, we must not hear it with pleasure, nor easily give credit to it.
2 | Thou shalt not follow a multitude to do evil - General usage will never excuse us in any ill practice; nor is the broad way ever the safer for its being crowded. We must inquire what we ought to do, not what the most do; because we must be judged by our master, not our fellow servants; and it is too great a compliment, to be willing to go to hell for company.
7 | Keep thee far from a false matter - From assisting or abetting an ill thing. Yea, keep thee far from it, dread it as a dangerous snare. I will not justify the wicked - That is, I will condemn him that unjustly condemns others.
9 | Thou shalt not oppress the stranger - Though aliens might not inherit lands among them; yet they must have justice done them. It was an instance of the equity of our law, that if an alien be tried for any crime except treason, the one half of his jury, if he desire it, shall be foreigners; a kind provision that strangers may not be oppressed. For ye know the heart of a stranger - You know something of the griefs and fears of a stranger by sad experience.
10 The institution of the sabbatical year was designed,
  1. To shew what a plentiful land that was, into which God was bringing them, that so numerous a people could have rich maintenance out of the products of so small a country, without foreign trade, and yet could spare the increase of every seventh year.
  2. To teach them a confidence in the Divine Providence, while they did their duty, That as the sixth day's manna served for two days meat, so the sixth year's increase should serve for two years subsistence.
13 | In all things that I have said unto you be circumspect - We are in danger of missing our way on the right hand and on the left, and it is at our peril if we do, therefore we have need to look about us. A man may ruin himself through mere carelessness, but he cannot save himself without great care and circumspection; particularly since idolatry was a sin they were much addicted to, and would be greatly tempted to, they must endeavour to blot out the remembrance of the gods of the heathen, and must disuse all their superstitious forms of speech, and never mention them but with detestation. In Christian schools and academies (for it is in vain to think of re - forming the play - houses) it were to be wished that the names and stories of the heathen deities or demons rather were not so commonly and familiarly used.
14 | The Passover, Pentecost, and feast of Tabernacles, in spring, summer, and autumn, were the three times appointed for their attendance; not in winter, because travelling was then uncomfortable; nor in the midst of their harvest.
17 | All thy males - All that were of competent years, and health and strength, and at their own disposal. 'Tis probable, servants were exempt: for none was to appear without an offering: but most of these had nothing to offer.
19 | Some of the Gentiles, at the end of their harvest, seethed a kid in it's dam's milk, and sprinkled that milk - pottage in a magical way upon their gardens and fields, to make them fruitful. But Israel must abhor such foolish customs. Is not this rather forbidden, as having some appearance of cruelty?
20 | Behold, I send an angel before thee - The angel of the covenant: Accordingly the Israelites in the wilderness are said to tempt Christ. It is promised that this blessed anger should keep them in the way, though it lay through a wilderness first, and afterwards through their enemies country; and thus Christ has prepared a place for his followers.
21 | Beware of him, and obey his voice; provoke him not - It is at your peril if you do; for my name - My nature, my authority is in him.
25 | He shall bless thy bread and thy water - And God's blessing will make bread and water more refreshing and nourishing, than a feast of fat things, and wines on the lees, without that blessing. And I will take sickness away - Either prevent it or remove it. Thy land shall not be visited with epidemical diseases, which are very dreadful, and sometimes have laid countries waste.
26 | The number of thy days I will fulfill - And they shall not be cut off in the midst by untimely deaths. Thus hath godliness the promise of the life that now is.
27 | I will send my fear before thee - And they that fear will soon flee. Hosts of hornets also made way for the hosts of Israel; such mean creatures can God make use of for the chastising of his people's enemies.

Chapter XXIV

Moses as mediator between God and Israel, having received divers laws and ordinances from God in the foregoing chapters, in this chapter,

  1. Comes down to the people, acquaints them with the laws he had received, and takes their consent to those laws, ver. 3. writes the laws, and reads them to the people, who repeat their consent, ver. 4, 7. and then by sacrifice, and the sprinkling of blood ratifies the covenant between them and God, ver. 5, 6, 8.
  2. He returns to God again, to receive farther directions. When he was dismissed from his former attendance, he was ordered to attend again, ver. 1, 2. He did so with seventy of the elders, to whom God made a discovery of his glory, ver. 9 - 11. Moses is ordered up into the mount, ver. 12, 13. the rest are ordered down to the people, ver. 14. The cloud of glory is seen by all the people on the top of mount Sinai, ver. 15 - 17. and Moses is there with God forty days and forty nights, ver. 18.

1 | Worship ye afar off - Before they came near, they must worship. Thus we must enter into God's gates with humble and solemn adorations.
2 | And Moses alone shall come near - Being therein a type of Christ, who as the high priest entered alone into the most holy place. In the following verses we have the solemn covenant made between God and Israel and the exchanging of the ratifications: typifying the covenant of grace between God and believers through Christ.
3 | Moses told the people all the words of the Lord - He laid before them all the precepts, in the foregoing chapters, and put it to them, whether they were willing to submit to these laws or no? And all the people answered, All the words which the Lord hath said we will do - They had before consented in general to be under God's government; here they consent in particular to these laws now given.
4 | And Moses wrote the words of the Lord - That there might be no mistake; as God dictated them on the mount, where, it is highly probable, God taught him the use of letters. These Moses taught the Israelites, from whom they afterwards travelled to Greece and other nations. As soon as God had separated to himself a peculiar people, he governed them by a written word, as he has done ever since, and will do while the world stands. Pillars according to the number of the tribes - These were to represent the people, the other party to the covenant; and we may suppose they were set up over against the altar, and that Moses as mediator passed to and fro between them. Probably each tribe set up and knew its own pillar, and their elders stood by it. He then appointed sacrifices to be offered upon the altar.
6 | 1. The blood of the sacrifice which the people offered was (part of it) sprinkled upon the altar, which signified the people's dedicating themselves to God, and his honour. In the blood of the sacrifices, all the Israelites were presented unto God as living sacrifices, Rom 12:1. 2. The blood of the sacrifice which God had owned and accepted was (the remainder of it) sprinkled, either upon the people themselves, or upon the pillars that represented them, which signified God's conferring his favour upon them, and all the fruits of that favour, and his giving them all the gifts they could desire from a God reconciled to them, and in covenant with them. This part of the ceremony was thus explained, Behold the blood of the covenant; see here how God sealed to you to be a God, and you seal to be to him a people; his promises to you, and yours to him, are yea and amen. Thus our Lord Jesus, the Mediator of the new covenant (of whom Moses was a type) having offered up himself a sacrifice upon the cross, that his blood might be indeed the blood of the covenant, sprinkled it upon the altar in his intercession (Heb 9:12,) and sprinkles it upon his church by his word and ordinances, and the influences and operations of the Spirit of promise by whom we are sealed.
10 | They saw the God of Israel - That is, they had some glimpse of his glory, in light and fire, though they saw no manner of similitude. They saw the place where the God of Israel stood, so the seventy, something that came near a similitude, but was not; whatever they saw it was certainly something of which no image or picture could be made, and yet enough to satisfy them that God was with them of a truth. Nothing is described but that which was under his feet, for our conceptions of God are all below him. They saw not so much as God's feet, but at the bottom of the brightness they saw (such as they never saw before or after, and as the foot - stool or pedestal of it) a most rich and splendid pavement, as it had been of sapphires, azure, or sky - coloured. The heavens themselves are the pavement of God's palace, and his throne is above the firmament.
11 | Upon the nobles or elders of Israel he laid not his hand - Though they were men, the splendour of his glory did not overwhelm them, but it was so moderated (Job 36:9,) and they were so strengthened (Dan 10:19,) that they were able to bear it: nay, though they were sinful men, and obnoxious to God's justice, yet he did not lay his avenging hand upon them, as they feared he would. When we consider what a consuming fire God is, and what stubble we are before him, we shall have reason to say, in all our approaches to him, It is of the Lord's mercies we are not consumed. They saw God, and did eat and drink; They had not only their lives preserved, but their vigour, courage, and comfort; it cast no damp upon their joy, but rather increased it. They feasted upon the sacrifice before God, in token of their chearful consent to the covenant, their grateful acceptance of the benefits of it, and their communion with God in pursuance of that covenant.
12 | Come up to the mount and be there - Expect to continue there for some time.
13 | Joshua was his minister or servant, and it would be a satisfaction to him to have him with him as a companion during the six days that he tarried in the mount before God called to him. Joshua was to be his successor, and therefore thus he was honoured before the people, and thus he was prepared by being trained up in communion with God. Joshua was a type of Christ, and (as the learned Bishop Peirson well observes Moses takes him with him into the mount, because without Jesus, in whom are hid all the treasures of wisdom and knowledge, there is no looking into the secrets of heaven, nor approaching the presence of God.
16 | A cloud covered the mount six days - A visible token of God's special presence there, for he so shews himself to us, as at the same time to conceal himself from us, he lets us know so much as to assure us of his power and grace, but intimates to us that we cannot find him out to perfection. During these six days Moses staid waiting upon the mountain, for a call into the presence - chamber. And on the seventh day - Probably the sabbath - day, he called unto Moses. Now the thick cloud opened in the sight of all Israel, and the glory of the Lord broke forth like devouring fire.
18 | Moses went into the midst of the cloud - It was an extraordinary presence of mind, which the grace of God furnished him with, else he durst not have ventured into the cloud, especially when it broke out in devouring fire. And Moses was in the mount forty days and forty nights - It should seem the six days, were not part of the forty; for during those six days, Joshua was with Moses, who did eat of the manna, and drink of the brook mentioned, Deu 9:21, and while they were together, it is probable Moses did eat and drink with him; but when Moses was called into the midst of the cloud, he left Joshua without, who continued to eat and drink daily while he waited for Moses's return, but from thenceforward Moses fasted.

Chapter XXV

At this chapter begins an account of the instructions God gave Moses for erecting and furnishing the tabernacle. Here are,

  1. Orders given for a collection to be made among the people, ver. 1 - 9.
  2. Particular instructions,
    1. Concerning the ark of the covenant, ver. 10 - 22.
    2. The table of shew - bread, ver. 23 - 30.
    3. The golden candlestick, ver. 31 - 40.

1 | Doubtless when Moses went into the midst of the cloud, and abode there so long, he saw and heard glorious things, but they were things which were not lawful or possible to utter; and therefore, in the records he kept of the transactions there, he saith nothing to satisfy curiosity, but writes that only which he was to speak to the children of Israel. Probably there never was any house or temple built for sacred uses, before this tabernacle was erected by Moses. In this God kept his court, as Israel's king, and it was intended for a sign or token of his presence, that while they had that in the midst of them they might never again ask, Is the Lord among us or not? And because in the wilderness they dwelt in tents, even this royal palace was ordered to be a tabernacle too, that it might move with them. And these holy places made with hands were the figures of the true, Heb 9:24. The gospel - church is the true tabernacle which the Lord pitched, and not man, Heb 8:2. The body of Christ, in and by which he made atonement, was the greater and more perfect tabernacle, Heb 9:11. The Word was made flesh, and dwelt among us, as in a tabernacle.
2 | Speak unto the children of Israel that they bring me an offering - This offering was to be given willingly, and with the heart. It was not prescribed to them what or how much they must give, but it was left to their generosity, that they might shew their good - will to the house of God, and the offices thereof.
4 | Blue, and purple, and scarlet - Materials of those colours.
5 | Shittim - wood - A kind of wood growing in Egypt and the deserts of Arabia, very durable and precious.
8 | A sanctuary - A place of public and solemn worship; that I may dwell among them. Not by my essence, which is everywhere; but by my grace and glorious operations.
9 | According to all that I shew thee - God shewed him an exact plan of it in little, which he must conform to in all points. And God did not only shew him the model, but gave him also particular directions how to frame the tabernacle, according to that model, in all the parts of it. When Moses was to describe the creation of the world, tho' it be such a stately and curious fabrick, yet he gave a very short and general account of it; but when he comes to describe the tabernacle, he doth it with the greatest niceness and accuracy imaginable: for God's church and instituted religion is more precious to him than all the rest of the world. And the scriptures were written not to describe to us the works of nature, (a general view of which is sufficient to lead us to the knowledge of the Creator,) but to acquaint us with the methods of grace, and those things which are purely matters of revelation.
10 | The ark was a chest or coffer, in which the two tables of the law, written with the finger of God, were to be deposited. If the Jewish cubit was, as some learned men compute three inches longer than our half - yard, (twenty one inches in all) this chest or cabinet was about fifty - two inches long, thirty - one broad and thirty one deep; it was overlaid within and without with thin plates of gold; it had a crown, or cornish of gold round it; rings and staves to carry it with; and in it he must put the testimony. The tables of the law are called the testimony, because God did in them testify his will; his giving them that law was in token of his favour to them, and their acceptance of it was in token of their subjection to him. This law was a testimony to them to direct them in their duty, and would be a testimony against them if they transgressed. The ark is called the ark of the testimony, Exo 30:6, and the tabernacle, the tabernacle of the testimony, Num 10:11. The tables of the law were carefully preserved in the ark, to teach us to make much of the word of God, and to hide it in our inmost thoughts, as the ark was placed in the holy of holies. It intimates likewise the care which divine providence ever did, and ever will take to preserve the records of divine revelation in the church, so that even in the latter days there shall be seen in his temple the ark of his testament. See Rev 11:19.
17 | The mercy - seat was the covering of the ark, made exactly to fit the dimensions of it. This propitiatory covering, as it might well be translated, was a type of Christ the great propitiation, whose satisfaction covers our transgressions, and comes between us and the curse we deserve.
18 | The cherubim (Cherubim is the plural of Cherub, not Cherubims) were fixed to the mercy - seat, and of a piece with it, and spread their wings over it. It is supposed these were designed to represent the holy angels, (who always attend the Shechinah, or divine majesty,) not by any effigies of an angel, but some emblem of the angelical nature, probably one or more of those four faces spoken of Eze 1:10. Whatever the faces were, they looked one towards another, and both downwards towards the ark, while their wings were stretched out so as to touch one another. It notes their attendance upon the Redeemer, their readiness to do his will, their presence in the assemblies of saints, Psa 68:17 1Cor 11:10, and their desire to look into the mysteries of the gospel, which they diligently contemplate, 1Pet 1:12. God is said to dwell or sit between the cherubim, on the mercy - seat, Psa 80:1, and from thence he here promiseth for the future to meet with Moses, and to commune with him. Thus he manifests himself, willing to keep up communion with us, by the mediation of Christ.
23 | This table was to stand not in the holy of holies, (nothing was in that but the ark with its appurtenances) but in the outer part of the tabernacle, called the sanctuary or holy place. This table was to be always furnished with the shew - bread, or bread of faces, twelve loaves, one for each tribe, set in two rows, six in a row. As the ark signified God's being present with them, so the twelve loaves signified their being presented to God. This bread was designed to be, a thankful acknowledgment of God's goodness to them in giving them their daily bread, a token of their communion with God; this bread on God's table being made of the same corn as the bread on their own tables. And a type of the spiritual provision which is made in the church, by the gospel of Christ, for all that are made priests to our God.
31 | This candlestick had many branches drawn from the main shaft, which had not only bowls to put the oil and the kindled wick in for necessity, but knops made in the form of a pomegranate and flowers for ornament. The tabernacle had no windows, all its light was candle - light, which notes the comparative darkness of that dispensation, while the sun of righteousness was not as yet risen, nor had the day - star from on high visited his church. Yet God left not himself without witness, nor them without instruction; the commandment was a lamp, and the law a light, and the prophets were branches from that lamp, which gave light in their several ages. The church is still dark, as the tabernacle was, in comparison with what it will be in heaven: but the word of God is the candlestick, a light burning in a dark place.

Chapter XXVI

Moses here receives instructions,

  1. Concerning the inner curtains of the tabernacle, ver. 1 - 6.
  2. Concerning the outer curtains, ver. 7 - 13.
  3. Concerning the cover which was to secure it from the weather, ver. 14.
  4. Concerning the boards which were to support the curtains, ver. 15 - 30.
  5. The partition between the holy place and the most holy, ver. 31 - 35.
  6. The veil for the door, ver. 36 - 37. These particulars seem of little use to us now, yet having been of great use to Moses and Israel, and God having thought fit to preserve to us the remembrance of them, we ought not to overlook them.

1 | The curtains were to be embroidered with cherubim, to intimate that the angels of God pitched their tents round about the church, Psa 34:7. As there were cherubim over the mercy - seat, so there were round the tabernacle. There were to be two hangings, five breadths to each, sewed together, and the two hangings coupled together with golden clasps or tacks, so that it might be all one tabernacle, Ex 26:6. Thus the churches of Christ, though they are many, yet are one, being fitly joined together in holy love and by the unity of the Spirit, so growing into one holy temple in the Lord. This tabernacle was very strait and narrow, but at the preaching of the gospel, the church is bid to enlarge the place of her tent, and to stretch forth her curtains, Isa 54:2.
14 | Badger skins - So we translate it, but it should rather seem to have been some strong sort of leather, (but very fine) for we read of the best sort of shoes made of it. Eze 16:10.
15 | Very particular directions are here given about the boards of the tabernacle, which were to bear up the curtains. These had tenons which fell into the mortaises that were made for them in silver bases. The boards were coupled together with gold rings at top and bottom, and kept firm with bars that run through golden staples in every board. Thus every thing in the tabernacle was very splendid, agreeable to that infant state of the church, when such things were proper to possess the minds of the worshippers with a reverence of the divine glory. In allusion to this, the new Jerusalem is said to be of pure gold, Rev 21:18. But the builders of the gospel church said, Silver and gold have we none; and yet the glory of their building far exceeded that of the tabernacle.
31 The veils are here ordered to be made, one for a partition between the holy place and the most holy, which not only forbad any to enter, but so much as to look into the holiest of all. Under that dispensation divine grace was veiled, but now we behold it with open face. The apostle tells us, this veil, intimated that the ceremonial law could not make the comers thereunto perfect. The way into the holiest was not made manifest while the first tabernacle was standing; life and immortality lay concealed till they were brought to light by the gospel, which was therefore signified by the rending of this veil at the death of Christ. We have now boldness to enter into the holiest in all acts of devotion by the blood of Jesus; yet such as obliges us to a holy reverence, and a humble sense of our distance. Another veil was for the outward door of the tabernacle. Through this the priests went in every day to minister in the holy - place, but not the people, Heb 9:6. This veil was all the defence the tabernacle had against thieves and robbers, which might easily be broken through, for it could be neither locked nor bared, and the abundance of wealth in it, one would think, might be a temptation. But by leaving it thus exposed,
  1. The priests and Levites would be so much the more obliged to keep a strict watch upon it: and,
  2. God would shew his care of his church on earth, though it be weak and defenceless, and continually exposed. A curtain shall be (if God please to make it so) as strong a defence, as gates of brass and bars of iron.

Chapter XXVII

In this chapter directions are given,

  1. Concerning the brazen altar, ver. 1 - 8.
  2. Concerning the court of the tabernacle, ver. 9 - 19.
  3. Concerning the oil for the lamp, ver. 20 - 21.

1 | As God intended in the tabernacle to manifest his presence among his people, so there they were to pay their devotions to him; not in the tabernacle itself, into that only the priests entered as God's domestic servants, but in the court before the tabernacle, where, as common subjects they attended. There an altar was ordered so be set up, to which they must bring their sacrifices; and this altar was to sanctify their gifts; from hence they were to present their services to God, as from the mercy - seat he gave his oracles to them; and thus a communion was settled between God and Israel.
2 | The horns of it, were for ornament and for use; the sacrifices were bound with cords to the horns of the altar, and to them malefactors fled for refuge.
4 | The grate was set into the hollow of the altar, about the middle of it, in which the fire was kept, and the sacrifice burnt; it was made of net - work like a sieve, and hung hollow, that the fire might burn the better, and that the ashes might fall through. Now, this brazen altar was a type of Christ dying to make atonement for our sins. Christ sanctified himself for his church as their altar, John 17:19, and by his mediation sanctifies the daily services of his people. To the horns of this altar poor sinners fly for refuge, and are safe in virtue of the sacrifice there offered.
9 | Before the tabernacle there was to be a court, enclosed with hangings of fine linen. This court, according to the common computation, was 50 yards long, and 25 broad. Pillars were set up at convenient distances, in sockets of brass, the pillars filleted with silver, and silver tenterhooks in them, on which the linen hangings were fastened: the hanging which served for the gate was finer than the rest. This court was a type of the church, enclosed, and distinguished from the rest of the world; the inclosure supported by pillars, noting the stability of the church hung with the clean linen, which is said to be the righteousness of saints, Rev 19:8. Yet this court would contain but a few worshippers; thanks be to God, now the inclosure is taken down; and there is room for all that in every place call on the name of Christ.
20 | We read of the candlestick in the 25th chapter; here is order given for the keeping of the lamps constantly burning in it. The pure oil signified the gifts and graces of the Spirit, which are communicated to all believers from Christ the good olive, of whose fulness we receive, Zech 4:11,12. The priests were to light the lamps, and to tend them; to cause the lamp to burn always, night and day. Thus it is the work of ministers to preach and expound the scriptures, which are as a lamp to enlighten the church. This is to be a statute for ever, that the lamps of the word be lighted as duly as the incense of prayer and praise is offered.

Chapter XXVIII

In this and the following chapter care is taken about the priests that were to minister in this holy place. In this chapter,

  1. He pitcheth upon the persons who should be his servants, ver. 1.
  2. He appoints their livery; their work was holy, and so must their garments be, and answerable to the glory of the house which was now to be erected, ver. 2 - 5.
    1. He appoints the garments of his head - servant, the high - priest,
      1. An ephod and girdle, ver. 6 - 14.
      2. A breast - plate of judgement, ver. 16 - 29. in which must be put the Urim and Thummim, ver. 30.
      3. The robe of the ephod, ver. 31 - 35.
      4. The mitre, ver. 36 - 39.
      (2.) The garments of the inferior priests, ver. 40 - 43

1 | Aaron and his sons - Hitherto every master of a family was priest to his own family. But now the families of Israel began to be incorporated into a nation, and a tabernacle of the congregation was to be erected, as a visible centre of their unity, it was requisite there should be a publick priesthood instituted. Moses, who had hitherto officiated, and is therefore reckoned among the priests of the Lord, Psa 99:6, had enough to do as their prophet, to consult the oracle for them, and as their prince, to judge among them. Nor was he desirous to ingross all the honours to himself, or to entail that of the priesthood, which alone was hereditary, upon his own family; but was very well pleased to see his brother Aaron invested with this office, and his sons after him; while (how great soever he was) his sons after him would be but common Levites. It is an instance of the humility of that great man, and an evidence of his sincere regard to the glory of God, that he had so little regard to the preferment of his own family. Aaron, that had humbly served as a prophet to his younger brother Moses, and did not decline the office, is now advanced to be a priest to God. God had said to Israel in general, that they should be to him a kingdom of priests; but because it was requisite that those who ministered at the altar should give themselves wholly to the service, God here chose from among them one to be a family of priests, the father and his four sons; and from Aaron's loins descended all the priests of the Jewish church, whom we read of both in the Old Testament and in the New.
2 The priests garments were made for glory and beauty - Some of the richest materials were to be provided, and the belt artists employed in making them, whose skill God, by a special gift, would improve to a very high degree. Eminency, even in common arts, is a gift of God; it comes from him, and, ought to be used for him. The garments appointed were,
  1. Four, which both the high - priest and the inferior priests wore, viz. The linen breeches, the linen coat, the linen girdle which fastened it to them, and the bonnet; that which the high - priest wore is called a mitre.
  2. Four more which were peculiar to the high - priest, the ephod, with the curious girdle of it, the breast - plate of judgment, the long robe, and the golden plate on his forehead. These glorious garments, were appointed,
    1. That the priests themselves might be minded of the dignity of their office.
    2. That the people might thereby be possessed with a holy reverence of that God whose ministers appeared in such grandeur.
    3. That the priests might be types of Christ, and of all Christians who have the beauty of holiness put upon them.
6 | The ephod, was the outmost garment of the high - priest; linen ephods were worn by the inferior priests, but this, which the high - priest wore, was called a golden ephod, because there was a great deal of gold woven into it. It was a short coat without sleeves, buttoned close to him with a curious girdle of the same stuff. The shoulder pieces were buttoned together with two precious stones set in gold, one on each shoulder. In allusion to this, Christ our high priest appeared to John, girt about the paps with a golden girdle, such as was the curious girdle of the ephod, Rev 1:13. Righteousness is the girdle of his loins. He is girt with strength for the work of our salvation. And as Aaron had the names of all Israel upon his shoulders in precious stones, so He presents to himself and to his Father a glorious church, Eph 5:27. He bears them before the Lord for a memorial, in token of his appearing before God as the representative of all Israel, and an advocate for them.
11 | Ouches - Hollow places, such as are made in gold rings, to receive and hold the precious stones.
15 | The most considerable of the ornaments of the high priest was this breast - plate, a rich piece of cloth curiously wrought with gold and purple, two spans long, and a span broad; so that, being doubled, it was a span square. In this breast - plate, the tribes of Israel were recommended to God's favour in twelve precious stones. Some question whether Levi had a precious stone with his name on or no; if not Ephraim and Manasseh were reckoned distinct, as Jacob had said they should be, and the high priest himself being head of the tribe of Levi, sufficiently represented that tribe. Aaron was to bear their names for a memorial before the Lord continually, being ordained for men, to represent them in things pertaining to God; herein typifying our great High Priest, who always appears in the presence of God for us. The name of each tribe was engraven in a precious stone, to signify how precious, in God's sight, believers are, and how honourable, Isa 43:4. The high priest had the names of the tribes both on his shoulders and on his breast, noting both the power and the love with which our Lord Jesus interceeds for us. How near should Christ's name lie to our hearts, since he is pleased to lay our names so near his? And what a comfort is it to us, in all our addresses to God, that the great High Priest of our profession has the names of all his Israel upon his breast, before the Lord, for a memorial, presenting them to God?
30 | The Urim and Thummim - By which the will of God was made known in doubtful cases, was put in this breast - plate, which is therefore called the breast - plate of judgment. Urim and Thummim signify light and integrity: many conjectures there are among the learned what they were: we have no reason to think they were any thing that Moses was to make, more than what was before ordered; so that either God made them himself, and gave them to Moses, for him to put into the breast - plate when other things were prepared; or, no more is meant but a declaration of the farther use of what was already ordered to be made. The words may be read thus, And thou shalt give, or add, to the breast - plate of judgment, the illuminations and perfections, and they shall be upon the heart of Aaron - That is, he shall be endued with a power of knowing and making known the mind of God in all difficult cases relating either to the civil or ecclesiastical state. Their government was a theocracy; God was their king, the high priest was, under God, their ruler, this Urim and Thummim were his cabinet council: probably Moses wrote upon the breast - plate, or wove into it, these words, Urim and Thummim, to signify, that the high - priest, having on him this breast - plate, and asking council of God in any emergency, should be directed to those measures, which God would own. If he were standing before the ark, probably he received instructions from off the mercy - seat, as Moses did, Ex 25:22. If he were at a distance from the ark, as Abiathar was when he enquired of the Lord for David, 1Sam 23:6, then the answer was given either by a voice from heaven, or by an impulse upon the mind of the high priest, which last is perhaps intimated in that expression, he shall bear the judgment of the children of Israel upon his heart. This oracle was of great use to Israel, Joshua consulted it. Num 27:21, and it is likely, the judges after him. It was lost in the captivity, and never retrieved after. It was a shadow of good things to come, and the substance is Christ. He is our oracle; by him God in these last days, makes known himself and his mind to us. Divine revelation centers in him, and comes to us through him; he is the light, the true light, the faithful witness; and from him we receive the Spirit of truth, who leads into all truth. The joining of the breast - plate to the ephod notes, that his prophetical office was founded on his priesthood; and it was by the merit of his death that he purchased this honour for himself, and this favour for us. It was the Lamb that had been slain that was worthy to take the book and to open the seals. Rev 5:9. The judgment - The breast - plate of judgment: That breast - plate which declared the judgment or mind of God to the Israelites.
31 | The robe of the ephod - This was next under the ephod, and reached down to the knees, without sleeves, and was put on over their head, having holes on the sides to put the arms through, or, as Maimonides describes it, was not sewn together on the sides at all. The hole on the top through which the head was put was carefully bound about, that it might not tear in the putting on. The bells gave notice to the people in the outer court, when he went into the holy place to burn incense, that they might then apply themselves to their devotions at the same time, Luke 1:10, in token of their concurrence with him, and their hopes of the ascent of their prayers to God in the virtue of the incense he offered. Aaron must come near to minister in the garments that were appointed him, that he die not. 'Tis at his peril if he attend otherwise than according to the institution.
32 | An habergeon - A coat of armour.
33 | Pomegranates - The figures of Pomegranates, but flat and embroidered.
36 | On the golden plate fixed upon Aaron's forehead, like an half coronet, reaching, as the Jews say, from ear to ear, must be engraven, Holiness to the Lord - Aaron must hereby be minded, that God is holy, and that his priests must be holy. The high priest must be consecrated to God, and so must all his ministrations. All that attend in God's house must have holiness to the Lord engraven upon their foreheads, that is, they must he holy, devoted to the Lord, and designing his glory in all they do. This must appear in their forehead, in an open profession of their relation to God, as those that are not ashamed to own it, and in a conversation answerable to it. It must likewise be engraven like the engravings of a signet, so deep, so durable; not painted, so as it may he washed off, but sincere and lasting.
38 | Aaron must have this upon his forehead, that he may bear the iniquity of the holy things, and that they may be accepted before the Lord - Herein he was a type of Christ, the great Mediator between God and man. Thro' him what is amiss in our services is pardoned: even this would be our ruin, if God should enter into judgment with us: but Christ our high priest bears this iniquity; bears it for us, so as to bear it from us. Thro' him likewise what is good is accepted; our persons, our performances are pleasing to God upon the account of Christ's intercession, and not otherwise. His being holiness to the Lord, recommends all those to the divine favour that believe in him. Having such a high priest, we come boldly to the throne of grace.
39 | The embroidered coat of fine linen - Was the innermost of the priestly garments, it reached to the feet, and the sleeves to the wrists, and was bound to the body with a girdle or sash of needlework. The mitre or diadem was of linen, such as kings anciently wore in the east, typifying the kingly office of Christ.
43 | It shall be a statute for ever - That is, It is to continue as long as the priesthood continues. And it is to have its perpetuity in the substance, of which these things were the shadows.

Chapter XXIX

Orders are given in this chapter,

  1. Concerning the consecration of the priests, and the sanctification of the altar, ver. 1 - 37.
  2. Concerning the daily sacrifice, ver. 38 - 41. To which gracious promises are annexed, ver. 42 - 46.

4 | They were to be consecrated at the door of the tabernacle - God was pleased to dwell in the tabernacle, the people attending in the courts, so that the door between the court and the tabernacle was the fittest place for them to be consecrated in, who were to mediate between God and man, and to stand between both, and lay their hands (as it were) upon both. Here they were to be washed, signifying that they must be clean who bear the vessels of the Lord, Isa 52:11. And they were to be clothed with the holy garments, to signify that it was not sufficient for them to put away the pollutions of sin, but they must put on the graces of the Spirit, be clothed with righteousness, Psa 132:9. They must be girded, as men prepared and strengthened for their work; and they must be robed and crowned, as men that counted their work and office their true honour.
7 | The high priest was to be anointed with the holy anointing oil - That the church might be filled with the sweet favour of his administrations, and in token of the pouring out of the Spirit upon him, to qualify him for his work.
10 | There must be a sin - offering, to make atonement for them. The law made them priests that had infirmity; and therefore they must first offer for their own sin, before they could make atonement for the people, Heb 7:27,28. They were to put their hand on the head of their sacrifice; confessing that they deserved to die for their own sin, and desiring that the killing of the beast might be accepted as a vicarious satisfaction. It was used as other sin - offerings were; only, whereas the flesh of other sin - offerings was eaten by the priests, in token of the priests taking away the sin of the people, this was appointed to be all burnt without the camp, to signify the imperfection of the legal dispensation, for the sins of the priests themselves could not be taken away by those sacrifices, but they must expect a better high priest, and a better sacrifice.
15 | There must be a burnt - offering, a ram wholly burnt, in token of the dedication of themselves wholly to God, as living sacrifices, kindled with the fire, and ascending in the flame of holy love. This sin - offering must be offered, and then the burnt - offering, for till guilt be removed no acceptable service can be performed.
19 | There must be a peace - offering; it is called the ram of consecration, because there was more in this, peculiar to the occasion, than in the other two. In the burnt - offering God had the glory of their priesthood, in this they had the comfort of it. And in token of a mutual covenant between God and them, the blood of this sacrifice was divided between God and them, part of the blood was sprinkled upon the altar round about, and part upon them, upon their bodies, and upon their garments. Thus the benefit of the expiation made by the sacrifice was applied and assured to them, and their whole selves from head to foot sanctified to the service of God. The blood was put upon the extreme parts of the body, to signify, that it was all as it were enclosed and taken in for God, the tip of the ear, and the great toe not excepted. And the blood and oil signified the blood of Christ, and the graces of the Spirit, which constitute and compleat the beauty of holiness, and recommend us to God. The flesh of the sacrifice, with the meat - offering annexed to it, was likewise divided between God and them, that (to speak with reverence) God and they might feast together, in token of friendship and fellowship.
22 | Part of it was to be first waved before the Lord, and then burnt upon the altar, these were first put into the hands of Aaron to be waved to and fro in token of their being offered to God, and then they were to be burnt upon the altar, for the altar was to devour God's part of the sacrifice. Thus God admitted Aaron and his sons to wait at his table, taking the meat of his altar from their hands. Here, in a parenthesis as it were, comes in the law concerning the priests part of the peace - offerings afterwards, the breast and shoulder, which were now divided; Moses had the breast, and the shoulder was burnt on the altar with God's part.
31 | The other part of the flesh of the ram, and of the bread, Aaron and his sons were to eat at the door of the tabernacle, to signify that he not only called them servants but friends. He supped with them, and they with him. Their eating of the things wherewith the atonement was made, signified their receiving the atonement, their thankful acceptance of the benefit of it, and their joyful communion with God thereupon.
35 Seven days shalt thou consecrate them - Though all the ceremonies were performed on the first day, yet, they were not to look upon their consecration as compleated till the seven days end, which put a solemnity upon their admission, and a distance between this and their former state, and obliged them to enter upon their work with a pause, giving them time to consider the weight of it. This was to be observed in after ages: he that was to succeed Aaron in the high priesthood, must put on the holy garments seven days together, in token of a deliberate advance into his office, and that one sabbath might pass over him, in his consecration. Every day of the seven, in this first consecration, a bullock was to be offered for a sin - offering, which was to intimate,
  1. That though atonement was made, yet they must still keep up a penitent sense of sin, and often repeat the confession of it.
  2. That those sacrifices which were thus offered day by day, could not make the comers there unto perfect, for then they would have ceased to be offered; Heb 10:1,2. They must therefore expect the bringing in of a better hope. Now this consecration of the priests was a shadow of good things to come.
    1. Our Lord Jesus is the great high priest of our profession, called of God to be so consecrated for evermore, anointed with the Spirit above his fellows, whence he is called Messiah, the Christ; clothed with the holy garments, even with glory and beauty; sanctified by his own blood, not that of bullocks and rams.
    2. All believers are spiritual priests, to offer spiritual sacrifices,
    1Pet 2:5, washed in the blood of Christ, and so made to our God priests, Rev 1:5,6. They also are clothed with the beauty of holiness, and have received the anointing, 1John 2:27. His blood sprinkled upon the conscience, purgeth it from dead works, that they may, as priests, serve the living God. The Spirit of God is called the finger of God (Lu 11:20, compared with Mt 12:28,) and by him the merit of Christ is effectually applied to our souls, as here Moses with his finger was to put the blood upon Aaron. It is likewise intimated that gospel ministers are to be solemnly set apart to the work of the ministry with great deliberation and seriousness, both in the ordainers, and in the ordained, as those that are employed in a great work, and intrusted with a great charge.
36 | The consecration of the altar, seems to have been coincident with that of the priests; and the sin - offerings, which were offered every day for seven days together, had reference to the altar, as well as the priests. And atonement was made for the altar. The altar was also sanctified, not only set apart itself to a sacred use, but made so holy as to sanctify the gifts that were offered upon it, Mt 23:19. Christ is our altar, for our sakes he sanctified himself, that we and our performances might be sanctified and recommended to God, John 17:19.
38 | This daily service, a lamb offered upon the altar every morning, and every evening, typified the continual intercession which Christ ever lives to make in the virtue of his satisfaction for the continual sanctification of his church: though he offered himself once for all, yet that one offering thus becomes a continual offering. And this teaches us to offer up to God the spiritual sacrifices of prayer and praise every day, morning and evening, in humble acknowledgment of our dependence upon him, and our obligations to him.
40 | A tenth deal, or tenth part of an Ephah, is about three quarts. A hin is five quarts.

Chapter XXX

Moses in this chapter farther instructed,

  1. Concerning the altar of incense, ver. 1 - 10.
  2. Concerning the ransom money, which the Israelites were to pay when they were numbered, ver. 11 - 16.
  3. Concerning the laver of brass, ver. 17 - 21.
  4. Concerning the anointing oil, ver. 22 - 33.
  5. Concerning the incense and perfume, which was to be burned on the golden altar, ver. 34 - 38.

1 | The altar of incense was to be about a yard high, and half a yard square, with horns at the corners, a golden cornish round it, with rings and staves of gold for the convenience of carrying it, Ex 30:1 - 5. It doth not appear that there was any grate to this altar for the ashes to fall into, that they might be taken away; but when they burn incense, a golden censer was brought, with coals in it, and placed upon the altar, and in that censer the incense was burnt, and with it all the coals were taken away, so that no coals or ashes fell upon the altar. The altar of incense in Ezekiel's temple is double to what it is here, Eze 41:22, and it is there called an altar of wood, and there is no mention of gold, to signify that the incense in gospel times should be spiritual, the worship plain, and the service of God enlarged. It was placed before the veil, on the outside of that partition, but before the mercy - seat, which was within the veil. For though he that ministered at that altar could not see the mercy - seat, the veil interposing, yet he must look towards it, and direct his incense that way, to teach us, that though we cannot with our bodily eyes see the throne of grace, that blessed mercy - seat, yet we must in prayer by faith set ourselves before it, direct our prayer and look up.
7 | Aaron was to burn sweet incense upon this altar every morning and every evening, which was intended not only to take away the ill smell of the flesh that was burnt daily on the brazen altar, but for the honour of God, and to shew the, acceptableness of his people's services to him. As by the offerings on the brazen altar satisfaction was made for what had been done displeasing to God, so by the offering on this what they did well was, as it were, recommended to the divine acceptance.
10 | This altar was purified with the blood of the sin - offering put upon the horns of it every year, upon the day of atonement. See Lev 16:18,19. The high priest was to take this in his way as he came out from the holy of holies. This was to intimate, that the sins of the priests who ministered at this altar, and of the people for whom they ministered, put a ceremonial impurity upon it, from which it must be cleansed by the blood of atonement. This altar typified the mediation of Christ: the brazen altar in the court was a type of Christ dying on earth; the golden altar in the sanctuary was a type of Christ interceding in heaven. This altar was before the mercy - seat, for Christ always appears in the presence of God for us; and his intercession is unto God of a sweet smelling savour. And it typified the devotions of the saints, whose prayers are said to be set forth before God as incense, Psa 141:2. As the smoke of the incense ascended, so must our desires, being kindled with the fire of holy love. When the priest was burning incense the people were praying, Luke 1:10, to signify that prayer is the true incense. This incense was a perpetual incense, for we must pray always. The lamps were dressed or lighted at the same time that the incense was burnt, to teach us that the reading of the scriptures (which are our light and lamp) is a part of our daily work, and should ordinarily accompany our prayers and praises. The devotions of sanctified souls are well - pleasing to God, of a sweet - smelling savour; the prayers of saints are compared to sweet odours, Rev 5:8, but it is the incense which Christ adds to them that makes them acceptable; and his blood that atones for the guilt which cleaves to our best services. Yet if the heart and life be not holy, even incense is an abomination, Isa 1:13.
11 | Perhaps the repetition of those words, the Lord spake unto Moses, here and afterwards, Ex 30:17,22,34, intimates, that God did not deliver these precepts to Moses, in a continued discourse, but with many intermissions, giving him time either to write what was said to him, or at least to charge his memory with it.
12 | Some think this refers only to the first numbering of them, when the tabernacle was set up, and that this tax was to make up what was wanting in the voluntary contributions. Others think it was to be always when the people were numbered; and that David offended in not demanding it when he numbered the people. But many of the Jewish writers are of opinion, it was to be an annual tribute; only it was begun when Moses first numbered the people. This was that tribute - money which Christ paid lest he should offend his adversaries. The tribute to be paid was half a shekel, about fifteen - pence of our money. In other offerings men were to give according to their ability, but this, which was the ransom of the soul, must be alike for all; for the rich have as much need of Christ as the poor, and the poor are as welcome to him as the rich. And this was to be paid as a ransom of the soul, that there might be no plague among them - Hereby they acknowledged that they received their lives from God, that they had forfeited their lives to him, and that they depended upon his power and patience for the continuance of them; and thus they did homage to the God of their lives, and deprecated those plagues which their sins had deserved. This money was employed in the service of the tabernacle; with it they bought sacrifices, flour, incense wine, oil, fuel, salt, priests garments, and all other things which the whole congregation was interested in.
18 | The laver, or font was a large vessel, that would contain a good quantity of water. The foot of brass, it is supposed, was so contrived as to receive the water, which was let out of the laver, by spouts or cocks. They then had a laver for the priests only to wash in, but to us now there is a fountain opened for Judah and Jerusalem, Zech 13:1, an inexhaustible fountain of living water, so that it is our own fault if we remain in our pollution. Aaron and his sons were to wash their hands and feet at this laver every time they went in to minister. For this purpose clean water was put into the laver, fresh every day. Though they washed themselves ever so clean at their own houses, that would not serve, they must wash at the laver. This was designed, to teach them purity in all their ministrations, and to possess them with a reverence of God's holiness, and a dread of the pollutions of sin. They must not only wash and be made clean when they were first consecrated, but they must wash and be kept clean, whenever they went in to minister. He only shall stand in God's holy place that hath clean hands and a pure heart, Psa 24:3,4. And it was to teach us, who are daily to attend upon God, daily to renew our repentance for sin, and our believing application of the blood of Christ to our souls for remission.
23 | Interpreters are not agreed concerning these ingredients: the spices, which were in all near half a hundred weight, were to be infused in the oil, which was to be about five or six quarts, and then strained out, leaving an admirable smell in the oil. With this oil God's tent and all the furniture of it were to be anointed; it was to be used also in the consecration of the priests. It was to be continued throughout their generations, Ex 30:31. Solomon was anointed with it, 1Kings 1:39, and some other of the kings, and all the high priests, with such a quantity of it, as that it ran down to the skirts of the garments; and we read of the making it up, 1Chron 9:30. Yet all agree that in the second temple there was none of this holy oil, which was probably owing to a notion they had, that it was not lawful to make it up; Providence over - ruling that want as a presage of the better unction of the Holy Ghost in gospel - times, the variety of whose gifts was typified by these sweet ingredients.
34 | The incense which was burned upon the golden altar was prepared of sweet spices likewise, though not so rare and rich as those which the anointing oil was compounded of. This was prepared once a year, (the Jews say) a pound for each day of the year, and three pound over for the day of atonement. When it was used it was to be beaten very small; thus it pleased the Lord to bruise the Redeemer, when he offered himself for a sacrifice of a sweet smelling savour. Concerning both these preparations the same law is here given, that the like should not be made for any common use. Thus God would preserve in the peoples minds a reverence for his own institutions, and teach us not to profane or abuse any thing whereby God makes himself known.

Chapter XXXI

In this chapter,

  1. God appoints what workmen should be employed in the building and furnishing the tabernacle, ver. 1 - 11.
  2. He repeats the law of the sabbath, ver. 12 - 17.
  3. He delivers to Moses the two tables of the testimony, ver. 18.

2 | See I have called Bezaleel, the grandson of Hur, probably that Hur who had helped to hold up Moses's hand, Ex 17:10 - 12, and was at this time in commission with Aaron for the government of the people in the absence of Moses. Aholiab of the tribe of Dan is appointed next to Bezaleel, and partner with him. Hiram, who was the head - workman in the building of Solomon's temple, was also of the tribe of Dan, 2Chron 2:14.
3 | And I have filled him with the spirit of God; and Ex 31:6. In the hearts of all that are wise - hearted I have put wisdom. Skill in common employments is the gift of God; It is he that puts even this wisdom into the inward parts, Job 38:36. He teacheth the husbandman discretion, Isa 28:26, and the tradesman too, and he must have the praise of it.
13 | It is a sign between me and you - The institution of the sabbath was a great instance of God's favour, and a sign that he had distinguished them from all other people: and their religious observance of it, was a great instance of their duty to him. God, by sanctifying this day among them, let them know that he sanctified them, and set them apart for his service, otherwise he would not have revealed to them his holy sabbaths to be the support of religion among them. The Jews by observing one day in seven, after six days labour, testified that they worshipped the God that made the world in six days, and rested the seventh; and so distinguished themselves from other nations, who having first lost the sabbath, the memorial of the creation, by degrees lost the knowledge of the creator, and gave the creature the honour due to him alone.
14 | It is holy unto you - That is, it is designed for your benefit as well as for God's honour; it shall be accounted holy by you.
15 | It is the sabbath of rest, holy to the Lord - It is separated from common use, for the service of God; and by the observance of it we are taught to rest from worldly pursuits, and devote ourselves, and all we are, have, and can do, to God's glory.
16 | It was to be observed throughout their generations, in every age, for a perpetual covenant - This was to be one of the most lasting tokens of the covenant between God and Israel.
17 | On the seventh day he rested - And as the work of creation is worthy to be thus commemorated, so the great Creator is worthy to be thus imitated, by a holy rest the seventh day.
18 | These tables of stone, were not prepared by Moses, but probably by the ministry of angels. They were written with the finger of God - That is, by his will and power immediately, without the use of any instrument. They were written in two tables, being designed to direct us in our duty, towards God, and towards man. And they were called tables of testimony, because this written law testified the will of God concerning them, and would be a testimony against them if they were disobedient.

Chapter XXXII

Here is,

  1. The sin of Israel, and Aaron particularly in making the golden calf, ver. 1 - 4. and worshipping it, ver. 5, 6.
  2. The notice which God gave of this to Moses, who was now in the mount with him, ver. 7, 8. and the sentence of his wrath against them, ver. 9, 10.
  3. The intercession which Moses made for them, ver. 11, 12, 13. and the prevalency of that intercession, ver 14.
  4. His coming down from the mount, and being an eye witness of their idolatry, ver. 15 - 19. in detestation of which he broke the tables, ver. 19. and burnt the golden calf, ver. 20.
  5. The examination of Aaron about it, ver. 21 - 24.
  6. Execution done upon the ringleaders in the idolatry, ver. 25 - 29.
  7. The further intercession Moses made, to turn away the wrath of God from them, ver. 30 - 32. and a reprieve granted thereupon, reserving them for a further reckoning, ver. 33 - 35.

1 | Up, make us gods which shall go before us. They were weary of waiting for the promised land. They thought themselves detained too long at mount Sinai. They had a God that stayed with them, but they must have a God to go before them to the land flowing with milk and honey. They were weary of waiting for the return of Moses: As for this Moses, the man that brought us up out of Egypt, we know not what is become of him - Observe how slightly they speak of his person, this Moses: And how suspiciously of his delay, we know not what is become of him. And they were weary of waiting for a divine institution of religious worship among them, so they would have a worship of their own invention, probably such as they had seen among the Egyptians. They say, make us gods which shall go before us. Gods! How many would they have? Is not one sufficient? And what good would gods of their own making do them? They must have such Gods to go before them as could not go themselves farther than they were carried!
2 | And Aaron said break off the golden ear - rings - We do not find that he said one word to discountenance their proposal. Some suppose, that when Aaron bid them break off their ear - rings, he did it with design to crush the proposal, believing that, though their covetousness would have let them do it, yet their pride would not have suffered them to part with them.
3 | And all the people brake off their ear - rings - Which Aaron melted down, and, having a mold prepared, poured the melted gold into it, and then produced it in the shape of an ox or calf, giving it some finishing strokes with a graving tool.
5 | And Aaron built an altar before it, and proclaimed a feast - A feast of dedication; yet he calls it a feast to Jehovah; for, as brutish as they were, they did not design to terminate their adoration in the image; but they made it for a representation of the true God, whom they intended to worship in and through this image. And yet this did not excuse them from gross idolatry, no more than it will excuse the Papists, whose plea it is, that they do not worship the image, but God by the image; so making themselves just such idolaters as the worshippers of the golden calf, whose feast was a feast to Jehovah, and proclaimed to be so, that the most ignorant and unthinking might not mistake it.
6 | And they rose up early on the morrow, and offered sacrifice to this new made deity. And the people sat down to eat and drink of the remainder of what was sacrificed, and then rose up to play - To play the fool, to play the wanton. It was strange that any of the people, especially so great a number of them, should do such a thing. Had they not, but the other day, in this very place, heard the voice of the Lord God speaking to them out of the midst of the fire, Thou shalt not make to thyself any graven image? - Yet They made a calf in Horeb, the very place where the law was given It was especially strange that Aaron should be so deeply concerned, should make the calf and proclaim the feast! Is this Aaron the saint of the Lord! Is this he that had not only seen, but had been employed in summoning the plagues of Egypt, and the judgments executed upon the gods of the Egyptians? What! And yet himself copying out the abandoned idolatries of Egypt? How true is it, that the law made them priests which had infirmity, and needed first to offer for their own sins?
8 | They have turned aside quickly - Quickly after the law was given them, and they had promised to obey it; quickly after God had done such great things for them, and declared his kind intentions to do greater.
9 | It is a stiff - necked people - Unapt to come under the yoke of the divine law, averse to all good, and prone to evil, obstinate to the methods of cure.
10 | Let me alone - What did Moses, or what could he do, to hinder God from consuming them? When God resolves to abandon a people, and the decree is gone forth, no intercession can prevent it. But God would thus express the greatness of his displeasure, after the manner of men, who would have none to interceed for those they resolve to be severe with. Thus also he would put an honour upon prayer, intimating, that nothing but the intercession of Moses could save them from ruin, that he might be a type of Christ, by whose mediation alone God would reconcile the world unto himself.
11 | And Moses besought the Lord his God - If God would not be called the God of Israel, yet he hoped he might address him as his own God. Now Moses is standing in the gap to turn away the wrath of God. Psa 106:23. He took the hint which God gave him when he said, Let me alone, which, though it seemed to forbid his interceding, did really encourage it, by shewing what power the prayer of faith hath with God.
12 | Turn from thy fierce wrath - Not as if he thought God were not justly angry, but he begs that he would not be so greatly angry as to consume them. Let mercy rejoice against judgment; repent of this evil - Change the sentence of destruction into that of correction, against thy people which thou broughtest up out of Egypt - For whom thou hast done so great things? Wherefore should the Egyptians say, For mischief did he bring them out - Israel is dear to Moses, as his kindred, as his charge; but it is the glory of God that he is most concerned for. If Israel could perish without any reproach to God's name, Moses could persuade himself to sit down contented; but he cannot bear to hear God reflected on; and therefore this he insists upon, Lord, What will the Egyptians say? They will say, God was either weak, and could not, or fickle, and would not compleat the salvation he begun.
13 | Remember Abraham - Lord, if Israel be cut off, what will become of the promise?
14 | And the Lord repented of the evil he thought to do - Though he designed to punish them, yet he would not ruin them. See here, the power of prayer, God suffers himself to be prevailed with by humble believing importunity. And see the compassion of God towards poor sinners, and how ready he is to forgive.
15 | On both their sides - Some on one table and some on the other, so that they were folded together like a book, to be deposited in the ark.
16 | The writing of God - Very probably the first writing in the world.
19 | He saw the calf, and the dancing, and his anger waxed hot - It is no breach of the law of meekness to shew our displeasure at wickedness. Those are angry and sin not, that are angry at sin only. Moses shewed himself angry, both by breaking the tables, and burning the calf, that he might by these expressions of a strong passion awaken the people to a sense of the greatness of their sin. He broke the tables before their eyes, as it is Deu 9:17, that the sight of it might fill them with confusion when they saw what blessings they had lost. The greatest sign of God's displeasure against any people is his taking his law from them.
20 | He burnt the calf - Melted it down, and then filed it to dust; and that the powder to which it was reduced might he taken notice of throughout the camp, he strawed it upon the water which they all drank of. That it might appear that an idol is nothing in the world, he reduced this to atoms, that it might be as near nothing as could be.
21 | What did this people unto thee - He takes it for granted that it must needs be something more than ordinary that prevailed with Aaron to do such a thing? Did they overcome thee by importunity, and hadst thou so little resolution as to yield to popular clamour! Did they threaten to stone thee, and couldest not thou have opposed God's threatenings to theirs?
23 | They said, make us Gods - It is natural to us to endeavour thus to transfer our guilt. He likewise extenuates his own share in the sin, as if he had only bid them break off their gold, intending but to make a hasty essay for the present, and childishly insinuates that when he cast the gold into the fire, it came out either by accident, or by the magic art of some of the mixt multitude (as the Jewish writers dream) in this shape. This was all Aaron had to say for himself, and he had better have said nothing, for his defence did but aggravate his offence; and yet as sin did abound, grace did much more abound.
25 | The people were naked - Stript of their armour, and liable to insults.
26 | Then Moses stood in the gate of the camp, the place of judgment; and said, Who is on the Lord's side? - The idolaters had set up the golden calf for their standard, and now Moses sets up his in opposition to them.
27 | Slay every man his brother - That is, Slay all those that you know to have been active for the making and worshipping of the golden calf, though they were your nearest relations or dearest friends. Yet it should seem they were to slay those only whom they found abroad in the street of the camp; for it might be hoped that those who were retired into their tents were ashamed of what they had done.
28 | And there fell of the people that day about three thousand men - Probably these were but few in comparison with the many that were guilty; but these were the men that headed the rebellion, and were therefore picked out to be made examples of; for terror to others.
31 | Oh, this people have sinned a great sin - God had first told him of it, Ex 32:7, and now he tells God of it by way of lamentation. He doth not call them God's people, he knew they were unworthy to be called so, but this people. This treacherous ungrateful people, they have made them gods of gold.
32 | If not - If the decree be gone forth, and there is no remedy but they must be ruined, blot me, I pray thee out of the book which thou hast written - That is, out of the book of life. If all Israel must perish, I am content to perish with them. This expression may be illustrated from Rom 9:3. For I could wish myself to be an anathema from Christ, for my brethren's sake. Does this imply no more than not enjoying Canaan? Not that Moses absolutely desired this, but only comparatively expresses his vehement zeal for God's glory, and love to his people, signifying, that the very thought of their destruction, and the dishonour of God, was so intolerable to him, that he rather wishes, if it were possible, that God would accept of him, as a sacrifice in their stead, and by his utter destruction, prevent so great a mischief.
33 | Whosoever hath sinned, him will I blot out of my book - The soul that sins shall die, and not the innocent for the guilty.
34 | My angel shall go before them - Some created angel that was employed in the common services of his kingdom, which intimated that they were not to expect any thing for the future to be done for them out of the common road of providence. When I visit - Hereafter he shall see cause to punish them for other sins, I will visit for this among the rest. From hence the Jews have a saying, that from hence - forward no judgment fell upon Israel, but there was in it an ounce of the powder of the golden calf.
35 | And the Lord plagued the people - Probably by the pestilence, or some other infectious disease. Thus Moses prevailed for a mitigation of the punishment, but could not wholly turn away the wrath of God.

Chapter XXXIII

In this chapter we have a further account of the mediation of Moses between God and Israel.

  1. He brings a very humbling message from God to them, ver. 1, 2, 3, 5. which has a good effect upon then, ver. 4, 6.
  2. He settles a correspondence between God and them; and both God and the people signify their approbation of that correspondence, God by descending in a cloudy pillar, and the people by worshipping at the tent - doors, ver. 7 - 12.
  3. He is earnest with God in prayer, and prevails.
    1. For a promise of his presence with the people, ver. 12 - 17.
    2. For a sight of his glory for himself, ver. 18 - 23.

5 | I will come up - As if he had said, ye deserve that I should do so. Put off thine ornaments, that I may know what to do with thee - That is, put thyself into the posture of a penitent, that the dispute may be determined in thy favour, and mercy may rejoice against judgment.
6 | And Israel stript themselves of their ornaments, by the mount; or, as some read it, at a distance from the mount - Stand afar off, like the publican, Luke 18:13. God bid them lay aside their ornaments, and they did so; both to shew in general their deep mourning, and in particular to take a holy revenge upon themselves for giving their ear - rings to make the golden calf of.
7 | And Moses took the tabernacle - The tent wherein he gave audience, heard causes, and inquired of God, and pitched it without, afar off from the camp - To signify to them that they were unworthy of it. Perhaps this tabernacle was a model of the tabernacle that was afterwards to be erected, a hasty draught from the pattern shewed him in the mount, designed for direction to the workman, and used in the mean time as a tabernacle of meeting between God and Moses about public affairs.
8 | And when Moses went out to the tabernacle, the people looked after him - In token of their respect to him whom before they had slighted, and their dependence upon his mediation. By this it appeared, that they were full of concern what would be the issue.
10 | And when they saw the cloudy pillar, that symbol of God's presence, give Moses the meeting, they all worshipped every man at his tent door - Thereby they signified, Their humble adoration of the divine majesty. Their thankfulness to God, that he was pleased to shew them this token for good, for if he had been pleased to kill them he would not have shewed them such things as these. And their hearty concurrence with Moses as their advocate, in every thing he should promise for them.
11 | And the Lord spake to Moses face to face as a man speaketh to his friend - Which intimates not only that God revealed himself to Moses with greater clearness than to any other of the prophets, but also with greater expressions of particular kindness than to any other. He spake not as a prince to a subject, but as a man to his friend, whom he loves, and with whom he takes sweet counsel. And he turned again into the camp - To tell the people what hopes he had of bringing this business to a good issue. But because he intended speedily to return to the tabernacle, he left Joshua there.
12 | Moses now returned to the door of the tabernacle, as an important supplicant for two favours, and prevails for both: herein he was a type of Christ the great intercessor, whom the Father heareth always. He is earnest with God for a grant of his presence with Israel in the rest of their march to Canaan. Thou sayst, bring up this people - Lord, it is thou thyself that employest me, and wilt thou not own me? I am in the way of my duty, and shall I not have thy presence with me in that way? Yet, Thou hast said, I know thee by name, as a particular friend, and thou hast also found grace in my sight, above any other.
13 | Now therefore, if I have found grace in thy sight, shew me thy way - What favour God had expressed to the people they had forfeited the benefit of; and therefore Moses lays the stress of his plea upon what God had said to him. By this therefore he takes hold on God, Lord, if thou wilt do any thing for me, do this for the people. Thus our Lord Jesus, in his intercession, presents himself to the Father, as one in whom he is always well - pleased, and so obtains mercy for us with whom he is justly displeased, Shew me thy way, that I may know thee, that I may find grace in thy sight - He insinuates that the people also, though most unworthy, yet were in some relation to God; consider that this nation is thy people; a people that thou hast done great things for, redeemed to thyself, and taken into covenant with thyself; Lord, they are thy own, do not leave them.
15 | And he said, If thy presence go not with me, carry us not up hence - He speaks as one that dreaded the thought of going forward without God's presence.
16 | Wherein shall it be known to the nations that have their eyes upon us, that I, and thy people, have found grace in thy sight; so as to be separated from all people upon earth? Is it not that thou goest with us? Nothing short of that can answer these characters.
17 | I will do this thing also that thou hast spoken - See the power of prayer! See the riches of God's goodness! See in type the prevalency of Christ's intercession, which he ever lives to make for all those that come to God by him! And the ground of that prevalency, is purely in his own merit, it is because thou hast found grace in my sight. And now God is perfectly reconciled to them, and his presence in the pillar of cloud returns to them.
18 | I beseech thee shew me thy glory - Moses had lately been in the mount with God, and had had as intimate communion with God, as ever any man had on this side heaven, and yet he is still desiring a farther acquaintance. Shew me thy glory - Make me to see it; so the word is: make it some way or other visible, and enable me to bear the sight of it. Not that he was so ignorant as to think God's essence could be seen with bodily eyes, but having hitherto only heard a voice out of a pillar of cloud or fire, he desired to see some representation of the divine glory, such as God saw fit to gratify him with.
20 | Thou canst not see my face - A full discovery of the glory of God would quite overpower the faculties of any mortal man. I will make all my goodness pass before thee - He had given him wonderful instances of his goodness in being reconciled to Israel; but that was only goodness in the stream, he would shew him goodness in the spring. This was a sufficient answer to his request: Shew me thy glory, saith Moses; I will shew thee my goodness, saith God. God's goodness is his glory; and he will have us to know him by the glory of his mercy, more than by the glory of his majesty. And I will be gracious to whom I will be gracious - In bestowing his gifts, and is not debtor to any, nor accountable to any; all his reasons of mercy are fetched from within himself, not from any merit in his creatures, and I will shew mercy on whom I will shew mercy - For his grace is always free. He never damns by prerogative, but by prerogative he saves.
22 | I will put thee in a cleft of the rock - In that he was to be sheltered from the dazzling light, and devouring fire of God's glory. This was the rock in Horeb, out of which water was brought, of which it is said, That rock was Christ, 1Cor 10:4. 'Tis in the clefts of this rock that we are secured from the wrath of God, which otherwise would consume us: God himself will protect those that are thus hid: and it is only through Christ that we have the knowledge of the glory of God. None can see that to their comfort, but those that stand upon this rock, and take shelter in it.
23 | And I will take away my hand - Speaking after the manner of men. And thou shalt see my back - parts - The face in man is the seat of majesty, and men are known by their faces, in them we take a full view of men; that sight of God Moses might not have, but such a sight as we have of a man who is gone past us, so that we only see his back. Now Moses was allowed to see this only, but when he was a witness to Christ's transfiguration, he saw his face shine as the sun.

Chapter XXXIV

Four instances of the return of God's favour we have in this chapter.

  1. The orders he gives to Moses to come up to the mount the next morning, and bring two tables of stone with him, ver. 1 - 4.
  2. His meeting him there, and the proclamation of his name, ver. 6 - 9.
  3. The instructions he gave him there, and his converse with him forty days, ver. 10 - 28.
  4. The honour he put upon him when he sent him down with his face shining, ver. 29 - 35. In all which God dealt with Moses as a mediator between him and Israel, and a type of the great Mediator.

1 | Moses must prepare for the renewing of the tables. Before God himself provided the tables, and wrote on them; now Moses must hew him out the tables, and God would only write upon them. When God was reconciled to them, he ordered the tables to be renewed, and wrote his law in them, which plainly intimates to us, that even under the gospel (of which the intercession of Moses was typical) the moral law should continue to oblige believers. Though Christ has redeemed us from the curse of the law, yet not from the command of it, but still we are under the law to Christ. When our Saviour in his sermon on the mount expounded the moral law, and vindicated it from the corrupt glosses with which the scribes and Pharisees had broken it, he did in effect renew the tables, and make them like the first; that is, reduce the law to its primitive sense and intention.
5 | The Lord descended - By some sensible token of his presence, and manifestation of his glory. He descended in the cloud - Probably that pillar of cloud which had hitherto gone before Israel, and had the day before met Moses at the door of the tabernacle.
6 And the Lord passed by before him - Fixed views of God are reserved for the future state; the best we have in this world are transient. And proclaimed the name of the Lord - By which he would make himself known. He had made himself known to Moses in the glory of his self - existence, and self - sufficiency, when he proclaimed that name, I am that I am; now he makes himself known in the glory of his grace and goodness, and all - sufficiency to us. The proclaiming of it notes the universal extent of God's mercy; he is not only good to Israel, but good to all. The God with whom we have to do is a great God. He is Jehovah, the Lord, that hath his being of himself, and is the fountain of all being; Jehovah - El, the Lord, the strong God, a God of almighty power himself, and the original of all power. This is prefixed before the display of his mercy, to teach us to think and to speak even of God's goodness with a holy awe, and to encourage us to depend upon these mercies. He is a good God. His greatness and goodness illustrate each other. That his greatness may not make us afraid, we are told how good he is; and that we may not presume upon his goodness, we are told how great he is. Many words are here heaped up to acquaint us with, and convince us of God's goodness. 1st, He is merciful, This speaks his pity, and tender companion, like that of a father to his children. This is put first, because it is the first wheel in all the instances of God's good - will to fallen man. 2ndly, He is gracious. This speaks both freeness, and kindness: it speaks him not only to have a compassion to his creatures, but a complacency in them, and in doing good to them; and this of his own good - will, not for the sake of any thing in them. 3dly, He is long - suffering. This is a branch of God's goodness which our wickedness gives occasion for. He is long - suffering, that is, he is slow to anger, and delays the executions of his justice, he waits to be gracious, and lengthens out the offers of his mercy. 4thly, He is abundant in goodness and truth. This speaks plentiful goodness; it abounds above our deserts, above our conception. The springs of mercy are always full, the streams of mercy always flowing; there is mercy enough in God, enough for all, enough for each, enough for ever. It speaks promised goodness, goodness and truth put together, goodness engaged by promise. 5thly, He keepeth mercy for thousands. This speaks,
  1. Mercy extended to thousands of persons. When he gives to some, still he keeps for others, and is never exhausted:
  2. Mercy entailed upon thousands of generations, even to those upon whom the ends of the world are come; nay, the line of it is drawn parallel with that of eternity itself. 6thly, He forgiveth iniquity, transgression and sin - Pardoning mercy is instanced in, because in that divine grace is most magnified, and because that it is that opens the door to all other gifts of grace. He forgives offences of all sorts, iniquity, transgression and sin, multiplies his pardons, and with him is plenteous redemption. He is a just and holy God. For, 1st, He will by no means clear the guilty. He will not clear the impenitently guilty, those that go on still in their trespasses; he will not clear the guilty without satisfaction to his justice. 2dly, He visits the iniquity of the fathers upon the children - Especially for the punishment of idolaters. Yet he keepeth not his anger for ever, but visits to the third and fourth generation only, while he keeps mercy for thousands - This is God's name for ever, and this is his memorial unto all generations.
8 | And Moses made haste, and bowed his head - Thus he expressed his humble reverence and adoration of God's glory, together with his joy in this discovery God had made of himself, and his thankfulness for it. Then likewise he expressed his holy submission to the will of God made known in this declaration, subscribing to his justice as well as mercy, and putting himself and his people Israel under the government of such a God as Jehovah had now proclaimed himself to be. Let this God be our God for ever and ever!
9 | And he said, I pray thee go among us - For thy presence is all to our safety and success. And pardon our iniquity and our sin - Else we cannot expect thee to go among us. And take us for thine inheritance - Which thou wilt have a particular eye to, and concern for. These things God had already promised Moses; and yet he prays for them, not as doubting the sincerity of God's grants, but as one solicitous for the ratification of them. But it is a strange plea he urges, for it is a stiff - necked people - God had given this as a reason why he would not go along with them, Ex 33:3. Yea, saith Moses, the rather go along with us; for the worse they are, the more need they have of thy presence. Moses sees them so stiff - necked, that he has neither patience nor power enough to deal with them; therefore, Lord, do thou go among us; else they will never be kept in awe; thou wilt spare, and bear with them, for thou art God and not man.
10 | Behold I make a covenant - When the covenant was broke, it was Israel that broke it; now it comes to be renewed, it is God that makes it. If there be quarrels, we must bear all the blame; if there be peace, God must have all the glory. Before all thy people I will do marvels - Such as the drying up of Jordan, the standing still of the sun. Marvels indeed, for they were without precedent, such as have not been done in all the earth; the people shall see, and own the work of the Lord; and they were the terror of their enemies: it is a terrible thing that I will do.
11 Observe that which I command thee - We cannot expect the benefit of the promises, unless we make conscience of the precepts. The two great precepts are,
  1. Thou shalt worship no other gods - A good reason is annexed; for the Lord, whose name is Jealous, is a jealous God - As tender in the matters of his worship as the husband is of the honour of the marriage - bed.
  2. Thou shalt make thee no molten gods - Thou shalt not worship the true God by images. This was the sin they had lately fallen into, which therefore they are particularly cautioned against. That they might not be tempted to worship other gods, they must not join in affinity or friendship with those that did.
12 | Take heed to thyself - It is a sin thou art prone to, and that will easily beset thee; carefully abstain from all advances towards it, make no covenant with the inhabitants of the land - If God in kindness to them drove out the Canaanites, they ought in duty to God not to harbour them: If they espoused their children they would be in danger of espousing their gods. That they might not be tempted to make molten gods, they must utterly destroy those they found, and all that belonged to them, the altars and groves, lest, if they were left standing, they should be brought in process of time either to use them, or to take pattern by them.
21 | Here is a repetition of several appointments made before, especially relating to their solemn feasts: when they had made the calf they proclaimed a feast in honour of it; now, that they might never do so again, they are here charged with the observance of the feasts which God had instituted. Thou shalt rest, even in earing - time and in harvest - The most busy times of the year. All wordly business must give way to that holy rest: harvest - work will prosper the better for the religious observation of the sabbath - day in harvest - time. Hereby we must shew that we prefer our communion with God, before either the business or the joy of harvest.
23 | Thrice in the year shall all the men - children appear - But it might be suggested, when all the males slain every part were gone up to worship in the place that God should chuse, the country would he left exposed to the insults of their neighbours; and what would become of the poor women and children? Trust God with them.
24 | Neither shalt any man desire thy land - Not only they shall not invade it, but they shall not so much as think of invading it. What a standing Miracle was this, for so many Generations?
28 | He wrote - God.
29 | The skin of his face shone - This time of his being in the mount he heard only the same he had heard before. But he saw more of the glory of God, which having with open face beheld, he was in some measure changed into the same image. This was a great honour done to Moses, that the people might never again question his mission, or think or speak slightly of him. He carried his credentials in his very countenance, some think as long as he lived, he retained some remainders of this glory, which perhaps contributed to the vigour of his old age; that eye could not wax dim which had seen God, nor that face wrinkle which had shone with his glory.
30 | And Aaron and the children of Israel saw it, and were afraid - It not only dazzled their eyes, but struck such an awe upon them as obliged them to retire. Probably they doubted whether it was a token of God's favour, or of his displeasure.
33 | And Moses put a veil upon his face - This veil signified the darkness of that dispensation; the ceremonial institutions had in them much of Christ and the gospel, but a veil was drawn over it, so that the children of Israel could not distinctly and steadfastly see those good things to come which the law had a shadow of. It was beauty veiled, gold in the mine, a pearl in the shell; but thanks be to God, by the gospel, the veil is taken away from off the old testament; yet still it remains upon the hearts of those who shut their eyes against the light.
34 | When he went before the Lord, he put off the veil - Every veil must be thrown aside when we go to present ourselves unto the Lord. This signified also, as it is explained, 2Cor 3:16, that when a soul turns to the Lord, the veil shall be taken away, that with open face it may behold his glory.

Chapter XXXV

The great affair of setting up God's worship is now upon its former channel again.

  1. Moses gives Israel those instructions he had received, which required a present observance,
    1. Concerning the sabbath, ver. 1 - 3.
    2. Concerning the contribution that was to be made for erecting the tabernacle, ver. 4 - 9.
    3. Concerning the framing of the tabernacle, and the utensils of it, ver. 10 - 19.
  2. The people bring in their contributions, ver. 20 - 29.
  3. The head workmen are nominated, ver. 30 - 35.

2 | Six days shall work be done - Work for the tabernacle, but on the seventh day - You must not strike a stroke, no not at the tabernacle - work; the honour of the sabbath was above that of the sanctuary.
3 | Ye shall kindle no fire - For any servile work, as that of smiths or plumbers. We do not find that ever this prohibition extended farther.
21 | Every one whom his spirit made willing - What they did they did chearfully. They were willing; and it was not any external inducement that made them so, but their spirits. It was from a principle of love to God, and his service; a desire of his presence with them by his ordinances; gratitude for the great things he had done for them; and faith in his promises of what he would do further.
22 | Tablets or Lockets.
30 | The Lord hath called Bezaleel - And those whom God called by name to this service, he filled with the spirit of God, to qualify them for it. The work was extraordinary which Bezaleel was designed for, and therefore he was qualified in an extraordinary manner for it. Thus when the apostles were appointed to be master - builders in setting up the gospel - tabernacle, they were filled with the spirit of God in wisdom and understanding.

Chapter XXXVI

In this chapter,

  1. The work of the tabernacle is begun, ver. 1 - 4.
  2. A stop put to the people's contributions, ver. 5 - 7.
  3. A particular account of the making the tabernacle; the fine curtains of it, ver. 8 - 13. The coarse ones, ver. 14 - 19. The boards, ver. 20 - 30: The bars, ver. 31 - 34 The partition veil, ver. 35, 36. and the hangings of the door, ver. 37, 38.

2 | And Moses called Bezaleel - "Even those whom God has qualified for, and inclined to the service of the tabernacle, yet must wait for a call to it, either extraordinary, as that of preachers and apostles, or ordinary, as that of pastors and teachers. And observe who they were that Moses called; those in whose heart God had put wisdom for this purpose, beyond their natural capacity, and whose heart stirred him up to come to the work in good earnest." Those are to be called to the building of the gospel tabernacle, whom God has by his grace made in some measure fit for the work, and free to it: ability and willingness, with resolution, are the two things to be regarded in the call of ministers.
35 | The veil made for a partition between the holy place and the most holy, signified the darkness and distance of that dispensation compared with the New Testament, which shews us the glory of God more clearly, and invites us to draw near to it; and the darkness and distance of our present state in comparison with heaven, where we shall be ever with the Lord, and see him as he is.
37 | An hanging - Which divided the holy place from the court.

Chapter XXXVII

Bezaleel and his workmen are still busy, making,

  1. The ark with the mercy - seat and the cherubim, ver. 1 - 9.
  2. The table with its vessels, ver. 10 - 16.
  3. The candle - stick with its appurtenances, ver. 17 - 24.
  4. The golden altar for incense, ver. 25 - 28.
  5. The holy oil and incense, ver. 29.

1 - 9 | These several ornaments where with the tabernacle was furnished, the people were not admitted to see, but the priests only; and therefore it was requisite they should be thus largely described, particularly to them. And Moses would thus shew the great care which he and his workmen took to make every thing exactly according to the pattern shewed him in the mount. Thus he appeals to every reader concerning his fidelity to him that appointed him, in all his house. And thus he teacheth us to have respect to all God's commandments, even to every jot and tittle of them. In these verses we have an account of the making of the ark with its glorious and significant appurtenances, the mercy - seat and the cherubim. Consider these three together, and they represent the glory of a holy God, the sincerity of a holy heart, and the communion that is between them by a Mediator. It is the glory of a holy God that he dwelleth between the cherubim, that is, is continually attended by the blessed angels, whose swiftness was signified by the wings of the cherubim, and their unanimity in their services, by their faces being one towards another. It is the character of an upright heart, that, like the ark of the testimony, it hath the law of God hid and kept in it. By Jesus Christ the great propitiation there is reconciliation made, and a communion settled, between us and God: he interposeth between us and God's displeasure; and through him we become entitled to God's favour. See note ... "Ex 37:1" See note ... "Ex 37:1" See note ... "Ex 37:1" See note ... "Ex 37:1" See note ... "Ex 37:1" See note ... "Ex 37:1" See note ... "Ex 37:1" See note ... "Ex 37:1"
10 | Observe how much the dispensation of the gospel exceeds that of the law. Tho' here was a table furnished, it was only with shew - bread, bread to be looked upon, not to be fed upon, while it was on the table, and afterwards only by the priests: but to the table Christ has spread in the new covenant all good Christians are invited guests, and to them it is said, Eat, O friends, come eat of my bread. What the law gave but a sight of at a distance, the gospel gives the enjoyment of.
17 | This candlestick, which was not of wood overlaid with gold, but all beaten - work of pure gold only, signified that light of divine revelation with which God's church upon earth (which is his tabernacle among men) hath always been enlightened, being always supplied with fresh oil from Christ the good olive, Zech 4:2,3. The bible is a golden candlestick, it is of pure gold; from it light is diffused to every part of God's tabernacle, that by it the spiritual priests may see to do the service of his sanctuary. The candlestick has not only its bowls for necessary use, but its knops and flowers for ornament; many things which God saw fit to beautify his word with, which we can no more give a reason for than for these knops and flowers, and yet must be sure they wert added for good purpose. Let us bless God for this candlestick, have an eye to it continually, and dread the removal of it out of its place!
25 | The incense burnt on this altar daily, signified both the prayers of saints, and the intercession of Christ, to which is owing the acceptableness of them.

Chapter XXXVIII

Here is an account,

  1. Of the making of the brazen altar, ver. 1 - 7. and the laver, ver. 8.
  2. The preparing of the hangings for the inclosing of the court in which the tabernacle was to stand, ver. 9 - 20.
  3. A summary account of the gold, silver and brass that was contributed to, and, used in the preparing of the tabernacle, ver. 21 - 31.

1 | The altar of burnt - offering - On this all their sacrifices were offered. Christ was himself the altar to his own sacrifice of atonement, and so he is to all our sacrifices of acknowledgment. We must have an eye to him in offering them, as God hath in accepting them.
8 | This laver signified the provision that is made in the gospel for cleansing our souls from the pollution of sin by the merit of Christ, that we may be fit to serve the holy God in holy duties. This is here said to be made of the looking - glasses of the women that assembled at the door of the tabernacle. It should seem these women were eminent for devotion, attending more constantly at the place of public worship than others, and notice is here taken of it to their honour. These looking - glasses were of the finest brass, burnished for that purpose. In the laver, either they were artfully joined together, or else molten down and cast anew; but it is probable the laver was so brightly burnished that the sides of it still served for looking - glasses, that the priests when they came to wash might there see their faces, and so discover the spots to wash them clean.
9 | And he made the court - The walls of the court, were like the rest, curtains, or hangings. This represented the state of the Old Testament church, it was a garden enclosed; the worshippers were then confined to a little compass. But the inclosure being of curtains only, intimated that that confinement of the church to one particular nation was not to be perpetual. The dispensation itself was a tabernacle - dispensation, moveable and mutable, and in due time to be taken down and folded up, when the place of the tent should be enlarged, and its cords lengthened, to make room for the Gentile world.
21 | By the hand of Ithamar - Here we have a breviate of the account which by Moses's appointment the Levites took and kept of the gold, silver, and brass, that was brought in for the tabernacle's use, and how it was employed. Ithamar the son of Aaron was appointed to draw up this account. All the gold amounted to twenty nine talents, and seven hundred and thirty shekels over; Which some compute to be about one hundred and fifty thousand pounds worth of gold, according to the present value of it. The silver amounted to about thirty - four thousand pounds of our money. The raising of the gold by voluntary contribution, and of the silver by way of tribute, shews that either way may be taken for the defraying of public expences, provided that nothing be done with partiality.

Chapter XXXIX

This chapter gives us an account of the finishing of the work of the tabernacle.

  1. The last thing prepared was the holy garments. The ephod, and its curious girdle, ver. 1 - 5. The onyx stones for the shoulders, ver. 6, 7. The breast - plate with the precious stones in it, ver. 8 - 21. The robe of the ephod, ver. 22 - 26. The coats, bonnets and breeches for the inferior priests, ver. 27 - 29. And the plate of the holy crown, ver. 30, 31.
  2. A summary account of the whole work, ver. 32 - 43.

1 | The priests garments are called here clothes of service - Those that wear robes of honour must look upon them as clothes of service; for those upon whom honour is put, from them service is expected. Holy garments were not made for men to sleep in, but to do service in, and then they are indeed for glory and beauty. These also were shadows of good things to come, but the substance is Christ. He is our great high priest; he put upon him the clothes of service when he undertook the work of our redemption; arrayed himself with the gifts and graces of the Spirit, which he received not by measure; charged himself with all God's spiritual Israel, bare them on his shoulder, carried them in his bosom, and presented them in the breast - plate of judgment unto his Father. And, lastly, he crowned himself with holiness to the Lord, consecrated his whole undertaking to the honour of his Fathers holiness. And all true believers are spiritual priests. The clean linen with which all their clothes of service must be made, is the righteousness of saints: and holiness to the Lord must be so written upon their foreheads, that all who converse with them may see they bear the image of God's holiness.
32 | Thus was all the work finished - In not much more than five months. Though there was a great deal of fine work, such as used to be the work of time, embroidering, and engraving, not only in gold, but in precious stones, yet they went through with it in a little time, and with the greatest exactness imaginable. The workmen were taught of God, and so were kept from making blunders, which would have retarded them. And the people were hearty and zealous in the work, and impatient till it was finished. God had prepared their hearts, and then the thing was done suddenly, 2Chr 29:36.
43 | And Moses did look upon all the work - Piece by Piece, and behold they had done it according to the pattern shewed him - For the same that shewed him the pattern, guided their hand in the work. And Moses blessed them - He not only praised them, but prayed for them: he blessed them as one having authority. We read not of any wages Moses paid them for their work, but his blessing he gave them. For though ordinarily the labourer be worthy of his hire, yet in this case, they wrought for themselves. The honour and comfort of God's tabernacle among them would be recompence enough. And they had their meat from heaven on free - cost, for themselves and their families, and their raiment waxed not old upon them; so that they neither needed wages, nor had reason to expect any. But indeed this blessing in the name of the Lord was wages enough for all their work. Those whom God employs he will bless, and those whom he blesseth, they are blessed indeed. The blessing he commands is life for evermore.

Chapter XL

In this chapter,

  1. Orders are given for setting up the tabernacle, and fixing all the appurtenances of it, ver. 1 - 8. and the consecrating of it, ver. 8 - 11. and of the priests, ver. 12 - 15.
  2. Care taken to do all this, and as it was appointed to be done, ver. 16 - 33.
  3. God's taking possession of it by the cloud, ver. 34 - 38.

2 | The time for doing this is, On the first day of the first month - This wanted but fourteen days of a year since they came out of Egypt. Probably the work was made ready just at the end of the year, so that the appointing this day gave no delay. In Hezekiah's time they began to sanctify the temple on the first day of the first month, 2Chr 29:17. The new moon (which by their computation was the first day of every month) was observed by them with some solemnity; and therefore this first new moon of the year was thus made remarkable.
15 | Their anointing shall be an everlasting priesthood - A seal that their priesthood shall continue as long as the Jewish polity lasts. He signifies that this unction should be sufficient for all succeeding priests. None were afterwards anointed but the high - priests.
34 | As when God had finished this earth, which he designed for man's habitation, he made man, and put him in possession of it; so when Moses had finished the tabernacle, which was designed for God's dwelling - place among men, God came and took possession of it. By these visible tokens of his coming among them, he testified both the return of his favour, which they had forfeited by the golden calf, and his gracious acceptance of their care and pains about the tabernacle. Thus God shewed himself well - pleased with what they had done, and abundantly rewarded them. A cloud covered the tent - The same cloud which, as the chariot or pavilion of the Shechinah, had come up before them out of Egypt, now settled upon the tabernacle, and hovered over it, even in the hottest and clearest day; for it was none of those clouds which the sun scatters. This cloud was intended to be a token of God's presence, constantly visible day and night to all Israel. A protection of the tabernacle: they had sheltered it with one covering upon another, but after all, the cloud that covered it was its best guard: And a guide to the camp of Israel in their march through the wilderness. While the cloud continued on the tabernacle, they rested; when it removed, they removed and followed it, as being purely under a divine conduct. And the glory of the Lord filled the tabernacle - The Shechinah now made an awful entry into the tabernacle, passing through the outer part of it into the most holy place, and there seating itself between the cherubim. It was in light and fire, and, for ought we know, no other - wise, that the Shechinah made itself visible. With these the tabernacle was now filled; yet as before the bush, so now the curtains were not consumed, for, to those that have received the anointing, the majesty of God is not destroying. Yet now so dazzling was the light, and so dreadful was the fire, that Moses was not able to enter into the tent of the congregation, at the door of which he attended, till the splendor was a little abated, and the glory of the Lord retired within the veil. But what Moses could not do, our Lord Jesus has done, whom God caused to draw near and approach, and as the fore - runner he is for us entered, and has invited us to come boldly even to the mercy - seat. He was able to enter into the holy place not made with hands; he is himself the true tabernacle, filled with the glory of God, even with that divine grace and truth which were figured by this fire and light. In him the Shechinah took up its rest for ever, for in him dwells all the fulness of the Godhead bodily.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of EZEKIEL

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII | Chapter XXIV | Chapter XXV
Chapter XXVI | Chapter XXVII | Chapter XXVIII | Chapter XXIX | Chapter XXX
Chapter XXXI | Chapter XXXII | Chapter XXXIII | Chapter XXXIV | Chapter XXXV
Chapter XXXVI | Chapter XXXVII | Chapter XXXVIII | Chapter XXXIX | Chapter XL
Chapter XLI | Chapter XLII | Chapter XLIII | Chapter XLIV | Chapter XLV
Chapter XLVI | Chapter XLVII | Chapter XLVIII

The name Ezekiel signifies, The strength of God. And God did indeed make his face strong against all opposition. It was the tradition of the Jews, that for his boldness and faithfulness in reproving them, he was put to death by the captives in Babylon.

The prophecies of this book were spoken and written in Babylon, to the Jews who were captives there. Ezekiel prophesied in the beginning of their captivity, to convince them when they were secure and unhumbled; Daniel, in the latter end of it, to comfort them, when they were dejected and discouraged.

There is much in this book which is very mysterious, especially in the beginning and latter end of it. But tho' the visions are intricate, the sermons are plain, and the design of them is, to shew God's people their transgressions. And tho' the reproofs and threatenings are very sharp, yet toward the close we have very comfortable promises, to be fulfilled in the kingdom of the Messiah, of whom indeed Ezekiel speaks less than almost any of the prophets.

The visions, which are his credentials, we have, chap. 1 - 3. The reproofs and threatenings, chap. 4 - 24. We have messages sent to the neighbouring nations, foretelling their destruction, chap. 25 - 35. To make way for the restoration of Israel, and the re - establishment of their city and temple, which are foretold, chap. 36 - 48.

Chapter I

The time when this prophecy was delivered, the place where, and person by whom, ver. 1 - 3. His vision of the glory of God, in his attendance, surrounded with angels, (here called living creatures) ver. 4 - 14. In his providences, represented by the wheels and their motions, ver. 15 - 26. And in the face of Jesus Christ, sitting upon the throne, ver. 26 - 28.

1 | Thirtieth year - From the finding the book of the law in the eighteenth year of Josiah, from which date to the fifth year of the captivity are thirty years. Fifth day - Probably it was the sabbath - day, when the Jews were at leisure to hear the prophet. River - Perhaps retiring thither to lament their own sins, and Jerusalem's desolation. Chebar - A river now called Giulap, arising out of the mountain Masius, and falling into Euphrates, somewhat below a city called by the same name.
2 | The month - Thamus, as ver.1, answering to our June and July. Fifth year - This account observed will guide us in computing the times referred to ver.1. These five of Jehoiachin, and the eleven of his predecessor, added to fourteen of Josiah's reign, after he found the law, make up thirty years, ver.1. Jehoiachin - Who is also called Jechoniah, and Coniah. It may be of use to keep an account, when and where God has manifested himself to us in a peculiar manner. Remember, O my soul, what thou didst receive at such a time, at such a place: tell others what God did for thee.
3 | The word - What was visions, ver.1, is here the word, both as signifying and declaring the mind of God, what he would do, and as continuing his commands to Ezekiel and to the people. Ezekiel - He speaks of himself in a third person. Priest - He was of the priests originally; he was a prophet by an extraordinary call. The hand - He felt the power of God opening his eyes to see the visions, opening his ear to hear the voice, and his heart to receive both. When the hand of the Lord goes along with his word, then it becomes effectual.
4 | Looked - I very diligently surveyed the things that were represented to me in the vision. Whirlwind - This denotes the indignation and judgments of God; a quick, impetuous and irresistible vengeance. North - From Babylon, which lay northward from Judea; and the prophet, tho' now in Babylon, speaks of the Jews, as if they were in Jerusalem. A fire - An orb or wheel of fire: God being his own cause, his own rule, and his own end. Brightness - Yet round about it was not smoak and darkness, but a clear light. The midst - Of the fire.
5 | The likeness - Such a representation of the holy angels as God saw fit to make use of, came out of the midst of the fire: for angels derive their being and power from God: their glory is a ray of his.
6 | Wings - With two they flew, denoting the speed of their obedience; and with two they covered their body, denoting their reverence.
7 | Feet - Their thighs, legs and feet, were of a human shape. Straight - Not bowed to this or that part, which argues weakness. The sole - That which is properly the foot. A calf's - A divided hoof spake the cleanness of the creature. They - Their feet.
8 | Under - Their power and manner of exerting it is secret and invisible. Sides - On each side of the chariot one of these living creatures flood, and so on each side hands were ready to act as they were moved. They four - It is doubled to confirm the truth and certainty of the thing.
9 | Their wings - The wings of the two cherubim which went foremost, and the wings of the two hindermost, were joined together when they moved. Went - This explains the former words, assuring us, that every one of those living creatures are ready, and unwearied in doing the pleasure of their Creator.
10 | A man - Each face is compared to what is most excellent in its kind, man excels in wisdom, lions in strength, the ox in patience and constancy of labour, the eagle in speed and high flight.
11 | Divided - So each face appeared distinct above the shoulders, and there the wings divided from each other were united to the body of the living creature.
12 | Straight - Which way soever they went, each living creature had one face looking straight forward. The spirit - The will, command, and breathing of the Spirit of God, both gave and guided their motions. Was to go - Going is attributed here to the Spirit of God, by allusion, for he who is in every place cannot properly be said to go from or to any place. Turned not - They looked not back, they turned not out of the way, they gave not over, 'till they had compleated their course.
13 | The fire - This fire stood not still, but as the Hebrew is, Made itself walk up and down. It moved itself, which is too much to ascribe to creatures: God only moved all these living creatures.
14 | Ran - They ran into the lower world, to do what was to be done there: and when they had done, returned as a flash of lightning, to the upper world, to the vision of God. Thus we should be in the affairs of this world: though we run into them we must not repose in them, but our souls must presently return like lightning, to God, their rest and center.
15 | Living creatures - By each of the living creatures stood one wheel, so that they were four in number, according to the number of living creatures. Four faces - By this it appears, each wheel had its four faces. While he was contemplating the glory of the former vision, this other was presented to him: wherein the dispensations of providence are compared to the wheels of a machine, which all contribute to the regular motion of it. Providence orders, changes: sometimes one spoke of the wheel is uppermost, sometimes another. But the motion of the wheel on its own axle - tree, is still regular and steady. And the wheel is said to be by the living creatures, who attend to direct its motion. For all inferior creatures are, and move, and act, as the Creator, by the ministration of angels directs and influences them: visible effects are managed and governed by invisible causes.
16 | Work - All that was wrought, whether engraved or otherwise was of one colour. Beryl - A sea green. One likeness - The same for dimensions, colour, frame, and motion. In the middle - It is probable, the wheels were framed so as to be an exact sphere, which is easily rolled to any side.
17 | They - The wheels. Four sides - The wheels being supposed round every way as a globe, by an exact framing of two wheels one in the other; the four semi - circles which are in two whole wheels, may be well taken for these four sides on which these wheels move, and such a wheel will readily be turned to all points of the compass. Returned not - They returned not 'till they came to their journey's end; nothing could divert them, or put them out of their course. So firm and sure are the methods, so unalterable and constant the purposes of God, and so invariable the obedience and observance of holy angels. So subject to the sovereign will of God are all second causes.
18 | The rings - The circumference of the wheels. Dreadful - Their very height imprest a fear on the beholder. Them four - Every one of the four wheels. How fitly do the wheels, their motion, their height, and eyes, signify the height, unsearchableness, wisdom, and vigilance of the Divine Providence.
20 | The spirit - The Spirit of God. These angels in their ministry punctually observed both his impulse and conduct. They - The wheels, inferior agents and second causes. Their spirit - The wheels concurred with the spirit of the living creatures, so that there was an hearty accord between those superior and inferior causes. For - An undiscerned, yet divine, mighty, wise, and ever - living power, spirit, and being, actuated all, and governed all.
21 | For - The same wisdom, power, and holiness of God, the same will and counsel of his, that guides and governs the angels, does by them order and dispose all the motions of the creatures in this lower world.
22 | Likeness - The appearance or resemblance. As crystal - For splendor, purity, and solidity, all that was above these creatures and wheels was beautiful and very majestic, and 'tis therefore called terrible, because it impressed a veneration upon the mind of the beholders.
23 | Under - Below at a great distance, stood these living creatures. Straight - Stretched forth, ready for motion. One - Each of the four had two other wings with which they covered their bodies.
24 | The voice - Thunder. Speech - The prophet heard the voice in an articulate manner. An host - A tumultuous voice of men. Stood - Having done their office they present themselves before God, waiting for the commands of their Lord.
26 | A man - Christ, God - man, who here appears as king and judge.
27 | Amber - In this colour does Christ appear against the rebellious Jews; he that would have visited them clothed with the garments of salvation, now puts on the garments of vengeance, expressed by such metaphors. Brightness - Majesty, justice, and unstained holiness, shine round about him.
28 | The bow - A like appearance of Christ in a surrounding brightness, as of the rainbow you have, Rev 4:3. Mercy, and truth, and both according to covenant are about the throne of Christ. Glory - It was not the full glory of God, but such as the prophet might bear. I fell - With deep humility and reverence.

Chapter II

Ezekiel is commissioned to prophesy to the Jewish captives, ver. 1 - 5. Is cautioned not to be afraid of them, ver. 6. Has words put into his mouth, signified by the vision of a roll, which he is ordered to eat, ver. 7 - 10.

1 | And - He that sat upon the throne, Jesus Christ. Son of man - A phrase which is ninety - five times, at least, used in this prophecy to keep him humble who had such great revelations. Stand - Arise, fear not. And with this command God sent forth a power enabling him to rise and stand.
2 | The spirit - The same spirit which actuated the living creatures.
5 | Shall know - They that obey shall know by the good I will do them, those that will not, by the evil which I will bring upon them.
6 | Words - Accusations, threats, or whatever else a malicious heart can suggest to the tongue. Briars - Which usually run up among thorns, are a very fit emblem of the frowardness and keenness of sinners against God and his prophet. Scorpious - Malicious, revengeful men. They that will do any thing to purpose in the service of God, must not fear the faces of men.
8 | Hear - Obey. Open - This was done only in a vision.
9 | Roll - Their books were not like ours, but written in parchment and in the length of it, and so one piece fastened to another, 'till the whole would contain what was to be written, and then it was wrapped or rolled about a round piece of wood, fashioned for that purpose.
10 | And - The person, who held out his hand. Spread - Unrolled it. Within &c. - On both sides, on that side which was inward when rolled, and on that side also that was outward.

Chapter III

His eating the roll, ver. 1 - 3. Farther instructions and encouragements given him, ver. 4 - 11. He is carried to the captive Jews, ver. 12 - 15. An illustration of his office by that of a watchman, ver. 16 - 21. The restraining and restoring of his liberty of speech, ver. 22 - 27.

1 | Eat - This was done in a vision. Findeth - In the hand which was sent to him.
3 | Belly - The mouth is the proper instrument of eating, but when meat is digested, the belly is said to eat. Fill thy bowels - This denotes the fulness of the measure wherewith we should read, meditate, and digest the word of God. Honey - It was sweet to receive things by revelation from God, and so to converse with God. And usually the first part of the ministerial work is pleasant.
4 | Speak - What things I shall shew thee, and in what words I shall declare them to thee.
6 | Many people - Divers nations, that thou shouldest need divers tongues, to speak to them all in their own language.
7 | All - The far greater part, tho' not every particular person.
8 | I have - I have given thee, constancy, and manly carriage. The more impudent wicked people are in their opposition to religion, the more openly and resolutely should God's people appear in the practice and defence of it.
11 | Captivity - Of the first captivity under Jeconiah's reign, who succeeded his father Jehoiakim, slain for his conspiracy with Egypt against Nebuchadnezzar.
12 | A voice - An articulate sound, of many angels, attended with the rushing of the wheels, added to the noise of their wings. Blessed - Praised be the gloriously holy and just God. His place - Coming down from heaven.
13 | Rushing - The wheels of providence moved over against the angels, and in concert with them.
14 | Spirit - Caught him up into the air. Took - Carried me to the place where the captive Jews were crowded together. Bitterness - Not at all pleased with my work. He went in the heat of his spirit; because of the discouragements he foresaw he should meet with. But the hand of the Lord was strong upon him, not only to compel him to the work, but to fit him for it.
15 | Tel - abib - A part of Mesopotamia, which was shut up within Chebar westward, and Saocora eastward. By - On that part of the river Chebar, which runs west - ward of Tel - abib. Where - Where I found them sitting astonished, at the sight of their change from freedom and honour to servitude and shame. Seven days - Mourning no doubt all that while, and waiting 'till the spirit of prophecy should open his mouth.
20 | I Lay - Permit it to be laid before him. He shall - Perish in his sin. Remembered - Shall not be profitable to him; "he that apostatizes is the worst of men, because he falls from known ways of goodness and holiness."
22 | There - At Tel - abib. Go forth - Withdraw from the multitude.
23 | As the glory - We are not now to expect such visions. But we have a favour done us nothing inferior, if we by faith behold the glory of the Lord, so as to be changed into the same image. And this honour have all his saints.
24 | Shut - To foresignify the shutting up of the Jews in Jerusalem.
25 | Not go - Thou shalt be straitly confined.
26 | I - I will make thee as dumb as if thy tongue clave to the roof of thy mouth.
27 | But - When ever I shall reveal any thing to thee. Open - I will give thee power to speak. Let - 'Tis his duty and safety. Forbear - 'Tis at his own peril.

Chapter IV

Two things are here represented to the prophet in vision,

  1. The fortifications that shall be shortly raised against the city, signified by his laying siege to the portrait of Jerusalem, ver. 1 - 3. And lying first on one side, and then on the other side before it, ver. 4 - 8.
  2. The famine that would rage therein, signified by his eating coarse fare, and little of it, so long as this typical representation lasted, ver. 9 - 17.

1 | Portray - Draw a map of Jerusalem.
2 | Lay siege - Draw the figure of a siege about the city. Build - Raise a tower and bulwarks.
3 | A wall - That it may resemble a wall of iron, for as impregnable as such a wall, shall the resolution and patience of the Chaldeans be.
4 | Lay - Take upon thee the representation of their guilt and punishment. House of Israel - The ten tribes. The number - By this thou shalt intimate how long I have borne with their sins, and how long they shall bear their punishment.
5 | I have laid - I have pointed out the number of years wherein apostate Israel sinned against me, and I did bear with them. Years - These years probably began at Solomon's falling to idolatry, in the twenty - seventh year of his reign, and ended in the fifth of Zedekiah's captivity.
6 | Accomplished - That is, almost accomplished. House of Judah - Of the two tribes. Forty days - Probably from Josiah's renewing the covenant, until the destruction of the temple, during which time God deferred to punish, expecting whether they would keep their covenant, or retain their idolatries, which latter they did for thirteen years of Josiah's reign, for eleven of Jehoiakim's, and eleven of Zedekiah's reign, and five of his captivity, which amount to just forty years. But all this was done in a vision.
7 | Set - While thou liest on thy side thou shalt fix thy countenance on the portrait of besieged Jerusalem. Uncovered - Naked and stretched out as being ready to strike.
8 | Bands - An invisible restraint assuring him, that those could no more remove from the siege, than he from that side he lay on.
9 | Take - Provide thee corn enough: for a grievous famine will accompany the siege. Wheat - All sorts of grain are to be provided, and all will be little enough. One vessel - Mix the worst with the best to lengthen out the provision.
10 | By weight - Not as much as you will, but a small pittance delivered by weight to all. Twenty shekels - Ten ounces: scarce enough to maintain life. From time to time - At set hours this was weighed out.
11 | The sixth part - About six ounces.
12 | As barley cakes - Because they never had enough to make a loaf with, they eat them as barley cakes. With dung - There was no wood left, nor yet dung of other creatures. This also was represented in a vision.
17 | May want - So because they served not God with chearfulness in the abundance of all things, He made them serve their enemies in the want of all things.

Chapter V

The destruction of Jerusalem, represented by a sign, the cutting and burning and scattering of hair, ver. 1 - 4. Sin, the cause of this destruction, ver. 5 - 7. Wrath, misery and ruin threatened, ver. 8 - 15.

1 | Take - Thus foretel the mourning, reproach, and deformity that are coming, for all this is signified by shaving the head and beard.
2 | A third part - Described on the tile, chap.4:1, a type of what should be done in Jerusalem. The days - When the three hundred and ninety days of thy lying against the portrayed city shall be ended. With a knife - To signify them that fall by the sword. Scatter - To typify them that fell to the Chaldeans, or fled to Egypt, or other countries.
3 | Take - Of the last third. Bind - As men tied up in the skirt of their garment what they would not lose: to signify the small remnant.
4 | Of them - Out of that little remnant. In the fire - For their sin against God, their discontents at their state, and conspiracies against their governor, another fire shall break out which shall devour the most, and be near consuming all the houses of Israel.
5 | This is Jerusalem - This portrayed city, is typically Jerusalem. The midst - Jerusalem was set in the midst of the nations, to be as the heart in the body, to invigorate the dead world with a divine life, as well as to enlighten the dark world with a divine light.
6 | More - More than the heathen.
7 | Multiplied - In idols, superstitions, and wickedness. Neither - You have exceeded them in superstition and idolatry, and fallen short of them in moral virtues.
9 | Not done - Though the old world perished by water, and Sodom by fire, yet neither one or other was so lingering a death.
10 | Scatter - This was verified when they were fetched away, who were left at the departure of the besiegers, and when the very small remnant with Johanan fled into Egypt.
11 | Sanctuary - My temple. Detestable things - Thy idols.
13 | Comforted - In executing my vengeance. In my zeal - For my own glory.
15 | Taunt - A very proverb among them. Instruction - Sinners shall learn by thy miseries, what they may expect from me.
17 | Bereave thee - Of your children, friends, and your own life. Pestilence and blood - Thy land shall be the common road for pestilence and blood. Tho' this prophecy was to be accomplished presently, in the destruction of Jerusalem by the Chaldeans; yet it may well be supposed to look forward, to the final destruction of it by the Romans, when God made a full end of the Jewish nation, and caused his fury to rest upon them.

Chapter VI

A threatening of the destruction of Israel for their idolatry, ver. 1 - 7. A promise of the gracious return of a remnant, ver. 8 - 10. Directions to lament the sins and calamities of Israel, ver. 11 - 14.

2 | The mountains - The inhabitants of the mountains, who were secure in their fastnesses.
3 | Rivers - To those who dwell by river sides, or in the valleys. High places - The places of your idolatrous worship.
4 | Cast down - Before the altars of your idols, which you fly to for refuge.
5 | And - Thus the idols were upbraided with their inability to help their worshippers, and the idolaters, with the folly of trusting in them.
6 | Your works - All your costly work for your idols.
8 | Remnant - It is the Lord that preserves a remnant, the enemies rage would destroy all.
9 | Shall remember - So as to turn unto me. Broken - I am much grieved. Whorish heart - Idolatrous hearts depart from God, as an adulterous wife departs from her husband. Loath - With a mixture of grief towards God, of indignation against themselves, and abhorrence of the offence.
10 | In vain - Either without cause, the sufferers gave him just cause to pronounce that evil; or without effect. Their sins where the cause, and their destruction is the effect of their sufferings.
11 | Smite - To shew thy wonder, indignation, sorrow, and pity, for their sins and sufferings.
12 | Far off - Either by flight, or captivity. Shall fall - Who dwell near to Jerusalem, or would retire to it, when the Babylonians approach.
14 | Wilderness - The horrid wilderness of Moab. Therein the fiery serpents so much annoyed Israel. Accordingly the land of Canaan is at this day one of the most desolate countries in the world.

Chapter VII

In this chapter the prophet tells them, that a final ruin is coming, ver. 1 - 6. A ruin just at the door, ver. 7 - 10. An unavoidable ruin, because of their sins, ver. 11 - 15. That their strength and wealth would be no fence against it, ver. 16 - 19. That the temple, which they trusted in, should itself be ruined, ver. 20 - 22. That it should be an universal ruin, the sin that brought it being universal, ver, 23 - 27.

1 | An end - An end of God's patience, and of the peace and welfare of the people.
4 | Recompense - The punishment of them.
5 | An evil - An evil and sore affliction, a singular, uncommon one.
6 | An end - When the end is come upon the wicked world, then an only evil comes upon it. The sorest of temporal judgments have their allays; but the torments of the damned are an evil, an only evil.
7 | The morning - The fatal morning, the day of destruction. Sounding - Not a mere echo, not a fancy, but a real thing.
10 | Is come - Of your wickedness; pride and violence in particular.
11 | None - They shall be utterly wasted for their sins. Wailing - The living shall not bewail their dead friends, because they shall judge the dead in a better case than the living.
12 | Mourn - Men usually part with their estates grieving that they must transmit their right to others; but let them now think how little a while they could have kept them, and how little time they shall keep them who have bought them.
13 | Yet alive - For if any should survive the captivity, yet the conqueror wasting and destroying all, would confound all ancient boundaries. Touching - The evils threatened are designed against all the multitude of Israel. Strengthen - Nor shall any one man of them all he able to secure himself, by any sinful contrivance.
14 | They - The house of Israel have summoned in all fit for arms. None - There is not a man going to the war. Wrath - That displeasure which takes away their courage.
15 | Without - In the countries. Within - The besieged city. Field - Whoever is in the field.
16 | Iniquity - Either for the punishment of their iniquity, or for their iniquity itself.
18 | Baldness - Either by pulling off the hair amidst their sorrows, or cutting it off in token of mourning.
19 | Cast - That they may be the lighter to fly. Removed - Carried away into Babylon. Not satisfy - They shall afford them no comfort. Stumbling - block - This silver and gold they coveted immeasurably, and abused to pride, luxury, idolatry and oppression; this that they stumbled at and fell into sin, now they stumble at and fall into the deepest misery.
20 | The beauty - The temple, and all that pertained to it, which was the beauty and glory of that nation. He set - God commanded it should be beautiful and magnificent. Images - Their idols. Far from them - I have sent them far from the temple.
21 | It - My temple.
22 | Turn - Either from the Jews, or from the Chaldeans, neither relieving the one nor restraining the other. Secret place - The temple, and the holy of holies. Robbers - The soldiers.
23 | A chain - To bind the captives.
24 | The pomp - The magnificence and glory, wherein they boasted; or the temple that the Jews gloried in.
26 | Seek - But in vain. The priest - He shall have no words either of counsel or comfort to say to them. Ancients - Nor shall their senators know what to advise.
27 | The king - Zedekiah. The prince - Every magistrate. Troubled - Hang down, and melt away. What can men contrive or do for themselves, when God is departed from them? All must needs be in tears, all in trouble, when God comes to judge them according to their deserts, and so make them know, that he is the Lord, to whom vengeance belongeth.

Chapter VIII

God in vision brings Ezekiel to Jerusalem, ver. 1 - 4. There he sees the image of jealousy, ver. 5, 6. The elders of Israel worshipping all manner of images, ver. 7 - 12. The women weeping for Tammuz, ver. 13, 14. The men worshiping the sun, ver. 15, 16. Threatenings against them, ver. 17, 18.

1 | Sixth year - Of Jeconiah's captivity. Sixth month - Elul or our August. The elders - The chief of those that were now in captivity. They were come either to spend the sabbath in religious exercises, or to enquire what would become of their brethren in Jerusalem. The hand - The spirit of prophecy.
2 | A likeness - Of a man; the man whom he had seen upon the throne. Fire - This fire might denote the wrath of God against Jerusalem.
3 | And - This, and all the passages to the end of the 16th verse, was done in vision only. Inner gate - To the door of the gate of the inner court. The north - The temple courts had four gates towards the four quarters, and this was the north gate, which opened into the great court where Ahaz had set up his Damascen altar, and where the idols were set up. The image - Baal, which Manasseh had set up, Josiah had destroyed, but succeeding kings had again set it up. Jealousy - Because it was so notorious an affront to God, who had married Israel to himself.
5 | Northward - Ahaz had removed it from the middle of the court and set it near this north gate, to which it gave name. Entry - In the very passage to the temple, to affront the worship of God.
6 | They - The generality of the Jews. Great abominations - The notorious idolatries. Here - In this court, in view of my temple. Far off - Not that they designed this, but no other could be expected.
7 | The door - The second door, for there were two in the north side.
8 | A door - A private door, by which the priests entered into the chamber of their imagery, to perform idolatrous worship to their images.
9 | Are doing - Under the approach of judgments, in this very place, under the walls of my temple.
10 | Every form - Of such creatures as the Egyptians, or any others with whom the Jews had acquaintance, worshipped.
11 | Seventy - Heads of the tribes or families, who should have been examples of true religion, not ringleaders in idolatry. Shaphan - Mentioned 2Kings 22:9. Shaphan was forward in reforming under Josiah and his son is as forward in corrupting the worship of God.
12 | Seeth not - They deny God's care of them and their affairs, and therefore they must chuse some other god.
13 | Greater - Either because added to all the rest: or, because some circumstances in these make them more abominable.
14 | The door - Of the outer court, or court of the women, so called, because they were allowed to come into it. Weeping - Performing all the lewd and beastly rites of that idol, called by the Greeks, Adonis.
15 | Greater - These later wickednesses may be accounted greater, because acted in a more sacred place.
16 | Inner court - The innermost, that which was next the temple, called here the Lord's house. At the door - Before he saw abominations in the gates of the courts, now he is come to the very house itself. The porch - That stately porch, beautified with the curious and mighty brass pillars, Jachin and Boaz. Altar - The brazen altar for burnt - offerings, which was placed in the court before the front of the temple, and is here represented in its proper place. Their backs - In contempt of God, and his worship. The sun - In imitation of the Persians, Egyptians, and other eastern idolaters; these Jews turn their back on God who created the sun, and worship the creature in contempt of the Creator.
17 | Violence - All injustice is here meant towards all sorts of men, whom they first despise and next destroy. Returned - From injustice against man they return to impiety against God. The branch - As the worshippers of Bacchus waved their Thyrsus, the stalk wreathed with ivy, and bowed their bodies and often kissed the branches, so did these idolatrous Jews.
18 | Will not hear - The time was, when God was ready to have heard, even before they cried: but now they cry aloud, and yet cry in vain. It is the upright heart which God regards, and not the loud voice.

Chapter IX

Instruments prepared to destroy the city, ver. 1 - 2. The glory removes to the threshold of the temple, ver. 3. Orders given to mark a remnant, ver. 3, 4. The execution of them who were not marked begun, ver. 5 - 7. The prophet intercedes, but in vain, ver. 8 - 10. The report of him that had marked the remnant, ver. 11.

1 | He - The man whom he had seen upon the throne. Them - Those whom God hath appointed to destroy the city: perhaps angels. Every man - Every one; 'tis an Hebrew idiom. Each of these had a weapon proper for that kind of destruction which he was to effect; and so, some to slay with the sword, another with the pestilence, another with famine. In his hand - Denoting both expedition in, and strength for the work.
2 | And - As soon as the command was given, the ministers of God's displeasure appear. Men - In appearance and vision they were men, and the prophet calls them as he saw them. The north - Insinuating whence their destruction should come. One man - Not a companion, but as one of authority over them. With linen - A garment proper to the priesthood. They - All the seven.
3 | The glory - The glorious brightness, such as sometimes appeared above the cherubim in the most holy place. Gone up - Departing from the place he had so long dwelt in. He was - Wont to sit and appear. Threshold - Of the temple, in token of his sudden departure from the Jews, because of their sins.
4 | That sigh - Out of grief for other mens sins and sorrows. Cry - Who dare openly bewail the abominations of this wicked city, and so bear their testimony against it.
5 | The others - The six slaughter - men.
6 | At my sanctuary - There are the great sinners, and the abominable sins which have brought this on them.
7 | And slew - The slaughter also was in vision.
8 | Was left - Left alone, now both the sealer, and the slayers were gone.

Chapter X

The scattering the coals of fire upon the city, ver. 1 - 7. The removal of the glory of God from the temple, ver. 8 - 22.

2 | He - That sat on the throne. Scatter - That it may take fire in all parts, and none may escape.
3 | The right side - The north - side, the side towards Babylon, from whence the fire came which consumed the city. The man - Christ, the Lord of angels, who now attend his coming and commands. The cloud - As the sign of God's presence. The inner court - The court of the priests, who were chief in the apostacy.
4 | The glory - The visible token of the presence of the God of glory. Went up - In token of his departure from the temple. And stood - Shewing his unwillingness to leave, and giving them time to return to him, he stands where he might he seen, both by priests and people, that both might be moved to repentance.
5 | Was heard - As a mighty and terrible thunder.
6 | And stood - Either as one that deferred execution, to try whether the city would repent, or as one who was to give some farther order to the angels, that were to be the ministers of his just displeasure.
7 | One Cherub - One of the four. And took - As a servant that reaches what his master would have. Went out - Out of the temple.
9 | Looked - Attentively viewed. Beryl stone - Of sea - green.
10 | They - The wheels. This intimates the references of providence to each other, and their dependences on each other: and the joint tendency of all to one common end, while their motions appear to us intricate and perplexed, yea, seemingly contrary.
11 | When - The wheels moved by the cherubim, or that spirit of life, which moved the living creatures. They went - They were so framed, that they could move on all four sides without the difficulty and delay of turning. Head - Of the living creatures.
12 | And - Now he describes both the cherubim and wheels as full of wisdom, and as governed by an excellent wisdom. The wheels - Which the four cherubim had to move, govern, and direct.
13 | The wheels - As to their frame and motion. It was cried - Still there was one who guided, as by vocal direction. Unto them - To each of them.
14 | Every one - Of the living creatures, chap.1:6.
17 | For - There is a perfect harmony between second causes in their dependence on, and subjection to, the one infinite, wise, good, holy, and just God. The spirit of God directs all the creatures, upper and lower, so that they shall serve the divine purpose. Events are not determined by the wheel of fortune, which is blind, but by the wheels of providence, which are full of eyes.
18 | And stood - On the right side of the house, where the cherubim were in the inner court.
19 | And every one - The glory, the cherubim, the wheels, all stood, respiting execution, and giving opportunity of preventing the approaching misery. The east gate - The last court, the court of the people.
20 | I knew - Either by special assurance as a prophet, or by comparing them with those which he had often seen in the temple.

Chapter XI

God's message of wrath to those who remained secure at Jerusalem, ver. 1 - 13. A message of comfort to the dejected captives at Babylon, ver. 14 - 21. The glory of God removes farther, ver. 22, 23. The vision disappears, of which Ezekiel gives an account, ver. 24, 25.

1 | Jaazaniah - Not him that is mentioned chap.8:11. Pelatiah - Named here for that dreadful sudden death, whereby he became a warning to others.
2 | He - The Lord sitting on the cherub.
3 | It - The threatened danger and ruin by the Chaldeans. The caldron - This is an impious scoff, yet mixt with some fear of the prophet, Jer 1:13.
6 | Ye - Many murders have you committed yourselves, and you are accountable to God for all those whom the Chaldeans have slain, seeing you persuaded them, thus obstinately to stand out.
7 | Bring you forth - Not in mercy, but in wrath, by the conquering hand of Babylon.
9 | Deliver you - Defeating all your projects for escape.
10 | Will judge - My just judgments shall pursue you, whithersoever you fly.
11 | Your caldron - The place of your sufferings; greater are reserved for you in a strange land. Judge you - I will do more against you at Riblah, where the captive king had his children, and others with them, first murdered before his eyes, and then his own eyes put out; Riblah is called the border of Israel: for Syria was adjoining to Israel on the north, and Riblah was on the frontiers of Syria.
13 | Pelatiah - Mentioned ver.1, a principal man among the twenty - five princes, who made all the mischief in Jerusalem. It should seem this was done in vision now, (as the slaying of the ancient men, chap.9:6,) but it was an assurance, that when this prophecy was published, it would be done in fact. And the death of Pelatiah was an earnest of the compleat accomplishment of the prophecy. A full end - By slaying all, as this man is cut off.
15 | Thy brethren - Thy nearest kindred, which it seems were left in Jerusalem. Their degeneracy is more noted in the repetition of the word brethren. Gone far - Ye are gone far from the Lord; as much as the Heathens accused the Christians of atheism.
16 | Say - In vindication of them. Although - The obstinate Jews at Jerusalem will call them apostates; but I the Lord sent them thither, and will own them there. Scattered - Dispersed them in many countries which are under the king of Babylon: yet they are dear to me. A little sanctuary - A little one in opposition to that great temple at Jerusalem. To him they shall flee, and in him they shall be safe, as he was that took hold on the horns of the altar. And they shall have such communion with God in the land of their captivity, as it was thought could be had no where but in the temple.
18 | They - They who assemble upon Cyrus's proclamation first, and then upon Darius's proclamation, shall overcome all difficulties, dispatch the journey, and come safely to their own land. Take away - They shall abolish superstition and idolatry from the temple.
19 | One heart - Cyrus shall give them leave, and I will give them a heart to return; and on their way shall there be great utility; and, when come to Jerusalem, they shall own me, and my laws, and with one consent, build Jerusalem and the temple, and restore true religion. The stony - That hard, inflexible, undutiful, incorrigible disposition.
21 | Heart - Soul and affections. Walketh - Either secretly adhere to, or provide for the service of idols, called here detestable things.
23 | Went up - The glory of the Lord removes now out of the city, over which it had stood some time, waiting for their repentance. The mountain - Mount Olivet. He removed thither, to be as it were within call, and ready to return, if now at length in this their day, they would have understood the things that made for their peace.
24 | The spirit - The same spirit which carried him to Jerusalem, now brings him back to Chaldea. Went up - Was at an end.

Chapter XII

The prophet by removing his stuff, and quitting his lodgings is a sign of Zedekiah's flight out of Jerusalem, ver. 1 - 16. By eating his meat with trembling, he is a sign, to set forth the famine and consternation in the city, ver. 17 - 20. An assurance that these things shall be fulfilled, ver. 21 - 28.

2 | Eyes to see - They have capacity, if they would, to understand, but they will not understand, what thou speakest.
3 | Stuff - Vessels or instruments, wherein thou mayest put what is portable.
4 | In their sight - Before 'tis quite night, that they, who should learn by this sign, may see and consider it.
5 | Dig - Come not through the door, but as one who knows there is a guard upon the door, get to some back part of thy house, and dig there thyself, either to make the greater haste, or to keep all secret; for all will be little enough for them that must act what thou dost represent. Carry out - Through the hole thou hast dug.
6 | Bare it - In testimony of the servitude they shall be reduced to, who then must do what servants or beasts were wont to be employed in. Cover thy face - As unwilling to be seen or known. For - I have set thee for a sign to them, and thou shalt tell them the meaning of these things in due time.
7 | I brought forth - Here is a transposing of his actions, and rehearsal of that in the first place, which was acted in the second place.
10 | Say - Though they enquire not, yet tell them what I mean hereby, that this prophecy is a burden which the kingdom shall groan under. The prince - Zedekiah.
11 | I am your sign - My person is the emblem of yours, and my actions of that you shall do. And the like shall be done to you, O inhabitants of Jerusalem. We cannot say concerning our dwelling place, that it is our resting place. For how far we may be tossed from it before we die, we cannot foresee.
12 | The prince - Zedekiah. Shall bear - Disguised, as a servant, in hope to conceal himself, chuses the twilight as the time that would best favour his design. They shall dig - This was fulfilled when they broke down the wall to fly, Jer 39:4. Cover his face - Zedekiah did by this aim at concealing himself.
13 | It - Neither the land nor the city; for his eyes will be put out at Riblah.
16 | Declare - By relating those sins, for which God was justly angry, and for which he punished them, though they were his own people. Thy - The Chaldeans. See how God brings good out of evil! The dispersion of sinners, who had done God much dishonour and disservice in their own country, proves the dispersion of penitents, who shall do him much honour and service in other countries!
19 | The people - Thy fellow captives. And of the land - Those that dwell in the countries round about Jerusalem. Her land - Jerusalem's land, so called because it was the head city thereof. Desolate - Because it shortly shall be laid waste, emptied of inhabitants, wealth and plenty. Violence - Injustice, oppression and tyranny of the Jews toward one another.
22 | That proverb - That short saying commonly used. Days - Of wrath and vengeance, are to come a great while hence. Every vision - Threatening vision, which Jeremiah and Ezekiel would fright us with, comes to nothing.
25 | I will speak - There has been and shall be a succession of God's ministers, by whom he will speak, to the end of the world. Even in the worst times, God left not himself without witness, but raised up men that spoke for him, and spoke from him.

Chapter XIII

The prophet shews the sin and punishment of the false prophets, ver. 1 - 16. Of the false prophetesses, ver. 17 - 23.

2 | That prophesy - Out of their own deceiving hearts, not from God.
3 | Foolish prophets - Foolish prophets are not of God's sending: for whom he sends, he either finds fit, or makes fit. Where he gives warrant, he gives wisdom. Their own spirit - Not the spirit of God. Seen nothing - God hath shewed them no vision.
4 | Thy prophets - Thy prophets, not mine. Like the foxes - Hungry, and ravening, crafty, and guileful. In the deserts - Where want makes them more eager after their prey.
5 | Ye - Vain prophets. Gone up - As in a besieged city, whose wall is broken down, a valiant soldier would run up into the breach to repel the enemy; so true prophets partly by prayer, and partly by doctrine, labour to preserve God's people. Hedge - The house of Israel is the Lord's vineyard, through the hedge whereof many breaches are made. To stand - Not with arms, but with fasting, prayer, and repentance.
6 | Vanity - Things that have no foundation.
9 | Mine hand - My power striking them. In the assembly - Have no seat among the rulers, nor voice among the counsellors. Written - Not registered among those that return, Ezra 2:1,2. Enter - They shall never come into the land of Israel. They shall not be written in the book of eternal life, which is written for the just ones of the house of Israel, saith the Chaldea paraphrast.
10 | Peace - They told sinners, no harm would happen to them. And those are the most dangerous seducers, who suggest to sinners that which tends to lessen their dread of sin, or their fear of God. These are compared to men who build a slight tottering wall, which others daub with untempered mortar; sorry stuff, that will not bind, nor hold the bricks together: doctrines not grounded on the word of God.
14 | Ye shall know - Those that deceived others, will in the end be found to have deceived themselves. And no doom will be more fearful, than that of unfaithful ministers.
15 | Accomplish - Fulfil what my prophets foretold.
18 | Sew pillows - A figurative speech, expressing the security, which they promised to every one that came to them. Kerchiefs - Triumphal caps, which were made by these prophetesses, and put upon the head of every who one consulted them, and by these they were to interpret, as a promise of victory over the Babylonians. Stature - That is, of every age, whether younger or elder, which usually is seen by their stature. To hunt - All this is really spreading a net, as hunters do, to catch the prey. Will ye save - Can you preserve them alive, whom you deceive by your promises?
19 | Pollute me - Pretending my name for what I never spake. My people - My own people. Handfuls of barley - For a mean reward. To slay - You denounce evil to the best, whom God wilt keep alive. To save - Declaring safety, to the worst, whom God will destroy.
20 | There - At Jerusalem. Grow - You promise a flourishing, growing, state to all enquirers; and this is the net with which you hunt souls. Tear them - With violence, and suddenness.
23 | See no more vanity - They shall see all their predictions vanish, which shall so confound them, that they shall pretend no more to visions.

Chapter XIV

The elders of Israel come to enquire of the prophet, ver. 1 - 5. They are ordered to repent, or not to pretend to enquire of God, ver. 6 - 11. Tho' Noah, Daniel and Job were to pray for the people, yet they would not prevail, ver. 12 - 21. Yet a remnant shall escape, ver. 22, 23.

1 | Elders - Men of note, that were in office and power among the Jews, who were come from Jerusalem.
3 | Set up - Are resolved idolaters. The stumbling block - Their idols which were both the object of their sin, and occasion of their ruin.
4 | According - According to his desert, I will give answer, but in just judgment.
5 | Take - That I may lay open what is in their heart, and discover their hypocrisy, and impiety. Through their idols - It is always through some idol or other, that the hearts of men are estranged from God: some creature has gained that place in the heart, which belongs to none but God.
7 | The stranger - Every proselyte. I the Lord - He shall find by the answer, 'twas not the prophet, but God that answered: so dreadful, searching, and astonishing shall my answer be.
8 | A sign - Of divine vengeance.
9 | The prophet - The false prophet, who speaks all serene, and quiet, in hope of reward. Have deceived - Permitted him to err, or justly left him in his blindness.
13 | When - At what time soever.
14 | Noah - Who 'tis probable prevailed with God to spare the world for some years, and saved his near relations when the flood came. Daniel - Who prevailed for the life of the wise men of Chaldea. Job - Who daily offered sacrifice for his children, and at last reconciled God to those that had offended.
17 | That land - What land soever it be.
19 | In blood - In death and destruction, not by the sword.
21 | How much more - If they could not be able to keep off one of the four, how much less would they be able to keep off all four, when I commission them all to go at once.
22 | Their way - Their sin and their punishment. Comforted - In this proof of the truth of God.
23 | Comfort you - That is, you will be comforted, when you compare their case with your own: when they tell you how righteous God was, in bringing these judgments upon them. This will reconcile you to the justice of God, in thus punishing his own people, and to the goodness of God, who now appeared to have had kind intentions in all.

Chapter XV

God by the similitude of a vine, foreshews the utter destruction of Jerusalem, ver. 1 - 8.

2 | The vine - tree - Israel is here compared to a vine, which, when fruitless, is utterly unprofitable. This the prophet minds them of to humble them, and awaken them to fruitfulness. A branch - One branch of a tree in the forest is of more use than the whole vine - tree is, except for its fruit.
3 | A pin - Will it afford even a pin to drive into a wall or post, on which you may safely fasten any weight.
4 | For fuel - When for its barrenness it is cut down, it is fit only to burn.
6 | Given - Doomed for food to the fire.
8 | Because - They have been so perpetually trespassing, that it seems a continued act.

Chapter XVI

The mean beginning of the Jewish church and nation, ver. 1 - 5. The many favours God bestowed upon them, ver. 6 - 14. Their treacherous and ungrateful requital, ver. 15 - 34. Terrible judgments threatened, ver. 35 - 43. An aggravation of their sin and of their punishment, ver. 44 - 59. A promise of mercy to a remnant, ver. 60 - 63

3 | Jerusalem - The whole race of the Jews. Thy birth - Thy root whence thou didst spring. Thy father - Abraham, before God called him, (as his father and kindred) worshipped strange gods beyond the river, Josh 24:14. An Amorite - This comprehended all the rest of the cursed nations.
4 | In the day - In the day I called Abraham to leave his idolatry. Salted - Salt was used to purge, dry, and strengthen the new - born child. Nor swaddled - So forlorn was the state of the Jews in their birth, without beauty, without strength, without friend.
5 | To the loathing - In contempt of thee as unlovely and worthless; and in abhorrence of thee as loathsome to the beholder. This seems to have reference to the exposing of the male children of the Israelites in Egypt. And it is an apt illustration of the Natural State of all the children of men. In the day that we were born, we were shapen in iniquity: our understandings darkened, our minds alienated from the life of God: all polluted with sin, which rendered us loathsome in the eyes of God.
6 | When I passed by - God here speaks after the manner of men. Live - This is such a command as sends forth a power to effect what is commanded; he gave that life: he spake, and it was done.
7 | Thou art come - Thou wast adorned with the choicest blessings of Divine Providence. Thy breasts - Grown up and fashioned under God's own hand in order to be solemnly affianced to God.
8 | When I passed - This second passing by, may be understood of God's visiting and calling them out of Egypt. Thy time - The time of thy misery was the time of love in me towards thee. I spread my skirt - Espoused thee, as Ruth 3:9. Entered into a covenant - This was done at mount Sinai, when the covenant between God and Israel was sealed and ratified. Those to whom God gives spiritual life, he takes into covenant with himself. By this covenant they become his, his subjects and servants; that speaks their duty: and at the same time his portion, his treasure; that speaks their privilege.
9 | Washed - It was a very ancient custom among the eastern people, to purify virgins who were to be espoused. And I anointed - They were anointed that were to be married, as Ruth 3:3.
10 | Broidered - Rich and beautiful needle - work. Badgers skin - The eastern people had an art of curiously dressing and colouring the skins of those beasts, of which they made their neatest shoes, for the richest and greatest personages.
11 | A chain - Of gold, in token of honour and authority.
14 | My comeliness - "That is, thro' the beauty of their holiness, as they were a people devoted to God. This was it that put a lustre upon all their other honours, and was indeed the perfection of their beauty. Sanctified souls are truly beautiful in God's sight, and they themselves may take the comfort of it. But God must have all the glory for whatever comeliness they have, it is that which God has put upon them."
15 | Playedst the harlot - Thou didst go a whoring after idols. Thy renown - Her renown abroad drew to her idolatrous strangers, who brought their idols with them. Pouredst out - Didst readily prostitute thyself to them; every stranger, who passed thro' thee, might find room for his idol, and idolatry. He it was - Thy person was at the command of every adulterer.
16 | Thy garments - Those costly, royal robes, the very wedding clothes. High places - Where the idol was. With divers colours - With those beautiful clothes I put upon thee. The like things - As there was none before her that had done thus, so shall there be none to follow her in these things.
17 | Images - Statues, molten and graven images. Commit whoredom - Idolatry, spiritual adultery. And possibly here is an allusion to the rites of Adonis, or the images of Priapus.
18 | Coveredst - Didst clothe the images thou hadst made. Set mine oil - In lamps to burn before them.
19 | For a sweet savour - To gain the favour of the idol. Thus it was - All which is undeniable.
20 | And those - These very children of mine hast thou destroyed. Sacrificed - Not only consecrating them to be priests to dumb idols; but even burning them in sacrifice to Molech. Devoured - Consumed to ashes. Is this - Were thy whoredoms a small matter, that thou hast proceeded to this unnatural cruelty?
21 | For them - For the idols.
24 | In every street - Idol temples were in every street; both in Jerusalem and her cities.
25 | At every head of the way - Not content with what was done in the city, she built her idol temples in the country, wherever it was likely passengers would come.
26 | Great of flesh - Naturally of a big, make, and men of great stature.
30 | How weak - Unstable, like water. An imperious woman - A woman, that knows no superior, nor will be neither guided nor governed.
31 | Not as an harlot - Common harlots make gain of their looseness, and live by that gain; thou dost worse, thou lavishest out thy credit, wealth, and all, to maintain thine adulterers.
34 | Contrary - Here we may see, what the nature of men is, when God leaves them to themselves: yea, tho' they have the greatest advantage, to be better, and to do better.
38 | Blood - Thou gavest the blood of thy children to idols in sacrifice; I will give thee thine own blood to drink.
42 | My jealousy - The jealousy whereto you have provoked me, will never cease, 'till these judgments have utterly destroyed you, as the anger of an abused husband ceases in the publick punishment of the adulteress. No more angry - I will no more concern myself about thee.
44 | The mother - Old Jerusalem, when the seat of the Jebusites, or the land of Canaan, when full of the idolatrous, bloody, barbarous nations. Her daughter - Jerusalem, or the Jews who are more like those accursed nations in sin, than near them in place of abode.
45 | Thou - The nation of the Jews. Thy mother's daughter - As much in thy inclinations, as for thy original. Loatheth - That was weary of the best husband.
46 | Thine elder sister - The greater for power, riches, and numbers of people. Her daughters - The lesser cities of the kingdom of Israel. Thy left hand - Northward as you look toward the east. Thy younger sister - Which was smaller and less populous. Thy right hand - Southward from Jerusalem.
47 | Not walked after their ways - For they, all things considered, were less sinners than thou. Nor done - Their doings were abominable, but thine have been worse.
49 | This was - The fountain and occasion of all. Fulness of bread - Excess in eating and drinking. Strengthen - She refused to help strangers.
51 | Hast justified - Not made them righteous, but declared them less unrighteous, than thou; of the two they are less faulty.
52 | Hast judged - Condemned their apostacy, and hast judged their punishment just.
53 | When - Sodom and Samaria never were restored to that state they had been in; nor were the two tribes ever made so rich, mighty, and renowned, though God brought some of them out of Babylon: the words confirm an irrecoverably low, and despised state, of the Jews in their temporals. Then - Then, not before.
54 | A comfort - Encouraging sinners like those of Sodom and Samaria.
56 | Not mentioned - The sins of Sodom, and her plagues, were not minded or mentioned by thee.
57 | Before - The time of her pride was, when they were not yet afflicted, and despised by the Syrians. And all - The nations that were round about and combined in league against the house of David. Her - Syria, the chief whereof were the Philistines.
58 | Thy lewdness - The punishment thereof.
59 | In breaking the covenant - So will I break my covenant with thee.
60 | Nevertheless - The Lord having denounced a perpetual punishment to the impenitent body of the Jewish nation, doth now promise to the remnant, that they shall be remembered, and obtain covenanted mercy. My covenant - In which I promised I would not utterly cut off the seed of Israel, nor fail to send the redeemer, who should turn away iniquity from Jacob. With thee - In the loins of Abraham, and solemnly renewed after their coming out of Egypt, which is the time, called the days of thy youth, Isa 44:2. Establish - Confirm and ratify. It shall be sure, and unfailing. An everlasting covenant - Of long continuance, as to their condition in the land of Canaan, and in what is spiritual, it shall be absolutely everlasting.
61 | Then - When that new covenant shall take effect. Receive - Admit into church - communion, the Gentiles, now strangers, but then sisters. Thine elder - Those that are greater and mightier than thou; that by their power, wealth and honour are as much above thee as the elder children are above the younger. Thy younger - Thy lesser or meaner sister. For daughters - As daughters hearken to, and obey, so shall the Gentiles brought into the church, hearken to the word of God, which sounded out from Jerusalem. But not - Not by that old covenant which was violated; nor by external ceremonies, which were a great part of the first covenant, but by that covenant which writes the law in the heart, and puts the fear of God into the inward parts.
63 | Open thy mouth - Neither to justify thyself, or to condemn others, or to quarrel with thy God. Because of thy shame - Such a confusion for thy sin will cover thee. Indeed the more we feel of God's love, the more ashamed we are that ever we offended him. And the more our shame for sin is increased, the more will our comfort in God be increased also.

Chapter XVII

The parable of two eagles and a vine, ver. 1 - 10. The application of it, ver. 11 - 21. A promise to raise the house of David again, ver. 22 - 24.

2 | A riddle - A dark saying. The house of Israel - The remainders of the house of Israel, whether of the ten, or of the two tribes.
3 | A great eagle - Nebuchadnezzar king of Babylon is compared to a great eagle, the king of birds, swift, strong, rapacious. Great wings - Mighty provinces on each side of his kingdom. Long winged - His kingdom was widely extended. Full of feathers - And full of people. Divers colours - Who were of divert nations, languages and manners. Lebanon - Jerusalem the chief city of the country where this great, fruitful and pleasant hill was. And took - Took, captive and carried away with him the king of Judah, Jehoiachin. The cedar - The nation.
4 | The top - Both the king of Judah, now eighteen years old, and the nobles and chief of the land. Into a land - Babylon, which was a city of mighty trade.
5 | The seed - Mattaniah, whom he called Zedekiah. Planted - Settled him on the throne of Judah. As a willow - The prophet compares this new made king to a willow, which grows no where so well as near great waters.
6 | Of low stature - They grew and flourish, while they owned their state tributary to Babylon. Toward him - Nebuchadnezzar as their protector, and sovereign lord. The roots - All the firmness, fruitfulness, and life of this state, was in subjection to him.
7 | Another - The king of Egypt. This vine - Zedekiah, his nobles and people. Did bend - Sought his friendship. Shot forth - Sent ambassadors, and trusted to the power of Egypt. Water it - That they might add to their greatness, as trees grow by seasonable watering them. By the furrows - Alluding to the manner of watering used in Egypt, by furrows or trenches to convey the water from the river Nile.
8 | Was planted - By Nebuchadnezzar, in a very hopeful condition, where it might have been fruitful, and flourished.
9 | Say - Tell them what will be the issue of all this, and tell it to them in my name. It prosper - Shall Zedekiah and his people thrive by this? Pull up - Utterly overthrow this kingdom. Cut Off - Put to the sword the children of Zedekiah, and of the nobles. The leaves - All the promising hope they had shall vanish. Without great power - The king of Babylon shall do this easily, when it is God that sends him. For God needs not great power and many people, to effect his purposes. He can without any difficulty overturn a sinful king and kingdom, and make no more of it than we do of rooting up a tree that cumbers the ground.
10 | Yea - Suppose this vine were planted by the help of Egypt. The east wind - When the king of Babylon, who like the blasting wind comes from the north - east, shall but touch it, it shall wither. In the furrows - Even amidst its greatest helps, to make it flourish.
15 | He - Zedekiah. Shall he break - Can perjury be the way for deliverance?
18 | Given his hand - Solemnly confirming the oath.
20 | Plead - I will punish him.
21 | All - Not strictly, but the greatest part.
22 | The highest branch - Of the royal seed; of the highest branch that is heir to the throne; namely, the Messiah. An high mountain - Upon mount Zion. Eminent - Not for outward splendor, but for spiritual advantages.
23 | In the mountain - In Jerusalem. All fowl - All nations. In the shadow - There they shall find peace and safety.
24 | The trees - The great ones on earth. The high tree - The kingdom of Babylon, which was brought low indeed, when overthrown by Darius and Cyrus.

Chapter XVIII

God reproves a corrupt proverb, ver. 1 - 4. It shall be well with the righteous, ver. 5 - 9. but ill with the wicked man, tho' he had a good father, ver. 10 - 13. It shall be well with a good man, tho' he had a wicked father, ver. 14 - 18. Therefore God is righteous, ver. 19 - 20. It shall be well with penitents, but ill with apostates, ver. 21 - 29. An exhortation to repentance, ver. 30 - 32.

2 | The land of Israel - The two tribes, not the ten. The fathers - Our fore - fathers. Have eaten - Have sinned. The childrens - We their children, who were unborn, suffer for their sins.
4 | Behold - There can be no colour of partial judgment in the proceedings of God, who is equally God to all. All souls - All persons. The soul - The person, whether father or son, shall die, shall bear his own punishment.
6 | Hath not eaten - Hath not committed idolatry, offering sacrifice, and eating of the things sacrificed to idols; whose temples and altars were on mountains, chap. 20. & 28. Hos 4:13.
8 | Increase - Illegal interest. Iniquity - Injustice of every kind.
9 | Shall live - Shall be delivered from famine, pestilence, and sword, and shall see good days.
13 | His blood - Heb. 'Tis plural, bloods; both the blood of the innocent which he murdered, and his own blood which thereby he forfeited; the blood of his own soul and life: that is the whole blame of his misery in time and eternity, shall lie upon himself.
17 | Hath taken off - Withdrawn his hand from hurting or wronging the poor, tho' he had power to do it securely.
20 | Shall not bear - This is a most unquestionable truth; and tho' perhaps it may seem otherwise in some cases, yet could we see perfectly the connexion between persons and persons; could we see the connexion of sins and sins, and how easily, secretly, and undiscerned men become guilty of the same sins, we should see father and son, though perhaps one of them might not do the evil, both guilty, and neither punished for the sin farther than if it was his own: nor do the scriptures, Exod 20:5 Deut 28:18, doom persons to punishment for sins from which they are wholly free; but if children shall follow their fathers in sin, then if they die for those sins, 'tis because these are their own, not as they are their fathers. The righteousness - It shall be well with the righteous, for he shall eat the fruit of his doing, he shall be rewarded as a righteous one. The wickedness - The reward of wickedness. "The son shall not die, not die eternally, for the iniquity of the father, if he do not tread in the steps of it: nor the father for the iniquity of the son, if he do all he can to prevent it.
22 | Not mentioned - Not to him.
25 | The way - His whole management of affairs. Not equal - Not right, or consistent with his own declaration, and law.
28 | He shall surely live - "That is, he shall be restored to the favour of God, which is the life of the soul."
31 | Make you a new heart - Suffer me to do it in you.
32 | I have no pleasure - Sinners displease God when they undo themselves; they please him when they return.

Chapter XIX

The kingdom of Judah and house of David is compared to a lioness, and their princes to lions taken in nets, ver. 1 - 9. The kingdom and house are compared to a vine, and these princes to branches, now broken off and burnt, ver. 10 - 14.

1 | For the princes - Jehoahaz, Jehoiachim, Jehoiachin, and Zedekiah.
2 | What - What resemblance shall I use to set out the nature, deportment, and state of the mother of these princes? Thy - One of whom was upon the throne at once, and therefore the prophet speaks to one at a time. Mother - The land of Judea, and Jerusalem, the chief city of it, the royal family of David. Lioness - Tho' chosen of God to execute justice; yet they soon degenerated into the fierce and ravening nature of the lioness. Lay down - Associated, and grew familiar with neighbour kings, called here lions; fierce and bloody. Her whelps - Her sons, successors to the crown. Young lions - Either foreign princes and kings, or some of the fierce, unjust, tyrannizing princes at home.
3 | Brought up - Advanced, caused him to take the throne after the slaughter of Josiah. One - Jehoahaz the second son of Josiah. Became - Soon shewed his fierce, cruel, and bloody disposition.
4 | The nations - The Egyptians heard what he did.
5 | Made him - King, and infused the lion - like maxims into him.
6 | He - Jehoiachim. Went up - He continued eleven years on the throne; whereas Jehoahaz was taken as soon as he first ventured out. The lions - Heathen kings, with whom he entered into leagues. He became - Fierce, ravenous, unsatiable.
7 | He knew - By taking them, he came to know their places, which are here called, what he made them, desolate. Roaring - By the perpetual violent threats of this cruel king.
8 | The nations - Which were tributary to Nebuchadnezzar. Set against - By order of the king of Babylon. The provinces - Which belonged to the Babylonish kingdom.
10 | Thy mother - O thou prince of Israel. By the waters - In a very fruitful soil. Full of branches - Full of children; when Josiah died, he left four behind him, beside other branches of the royal line.
11 | Strong rods - Many excellent persons endowed with qualifications befitting kings, that they might sway the scepter. Exalted - Above the ordinary majesty of other kingdoms. Thick branches - This kingdom equalled, if not excelled, the greatest neighbour - kingdoms, and her kings exceeded all their neighbouring kings, in riches and power.
12 | The east wind - God raised up the king of Babylon to pull up this sinful kingdom. Dried up - Blasted all her fruit, deposed her king, captivated him, his family, and the whole kingdom. Strong rods - All the choice men.
13 | She - A few of the branches of the last pruning. In the wilderness - Tho' Babylon was in a very fruitful place, yet the cruelty of the Babylonians, made it to the Jews as terrible as a wilderness.
14 | Fire - The fire of rebellion, kindled by Zedekiah, who is of the blood - royal. No strong rod - The regal dignity is ceased.

Chapter XX

The prophet consulted by the elders, signifies God's displeasure against them, ver. 1 - 3. Gives them a history of God's dealings with their fathers, and their treacherous dealings with God in Egypt, ver. 4 - 9. In the wilderness, ver. 10 - 26. In Canaan, ver. 27 - 32. Judgments denounced against them, ver. 33 - 36. Mercy promised to a remnant, ver. 37 - 44. A word dropt toward Jerusalem, ver. 45 - 49.

1 | The seventh year - Of Zedekiah's reign, two years and five months before Nebuchadnezzar besieged Jerusalem. Came - Yet resolved before - hand what they would do.
3 | Are ye come - Are ye in good earnest?
4 | Wilt thou - Wilt thou not convince and reprove them? And denounce my judgments against them? The abominations - What their fathers have done, they approve, and have outdone; by that let them know what to expect.
5 | When I chose - When I shewed that I had chosen them. The history of the rebellions of the children of Israel, begins as early, as their beginning. So does the history of man's apostasy from his Maker. No sooner have we read the story of his creation, but we meet with that of his rebellion. So we see here, it was with Israel; a people designed to represent the body of mankind, both in their dealings with God, and in God's dealing with them. Lifted up my hand - Or stretched out and made bare my arm; that is, magnified my power for their deliverance. When I lifted up mine hand - Shewed my power in performing my oath, and assuring them of doing what was farther promised.
6 | I had espied - God speaks after the manner of men. Milk and honey - Literally milk and honey in abundance were in the land of Canaan. Proverbially it speaks the plenty and abundance of all the blessings of life.
7 | Of his eyes - To which you have looked for help.
8 | To accomplish - To make an end of them.
9 | For my name's sake - For the glory of my mercy and faithfulness. Polluted - Reproached and blasphemed.
12 | A sign - Of their being peculiarly my people.
13 | In the wilderness - Where they most needed my care and favour; where the preserving their life from destruction by the noxious creatures, and from famine by the barrenness of the wilderness, was a continued miracle.
15 | I lifted up my hand - I sware. Them - So all the murmuring, disobedient, unbelieving generation was excluded, and their children were brought in.
18 | Walk ye not - Live not as your fathers did.
20 | Hallow - Remember to keep them holy.
22 | I withdrew - God seems to take the posture of one that was just going to smite, yet draws back that he might spare.
23 | I lifted - I sware.
25 | Wherefore - Because they rejected my good laws and judgments. I gave them - Not by enjoining, but by permitting them to make such for themselves. Not good - That were pernicious to the users.
26 | Polluted - I permitted them to pollute themselves. Might know - Be forced to own, that the Lord is a mighty king in punishing those that would not have him a gracious king in governing them.
29 | What - What mean you that you go to the high place? What do you find so inviting there, that you will leave God's altar, where he requires your attendance, to frequent such places as he has forbidden you to worship in? Bamah - That is, the high place.
31 | Shall I be enquired of - Are you fit to ask counsel of me, whom you have so obstinately forsaken and reproached?
32 | And that - God to convince them, tells them what they think and have purposed. Shall not be - Shall be quite frustrated. We will be - Will unite with them in marriages, commerce, and religion too; and then we shall be safe among them.
34 | The people - Sidonians, Ammonites, Moabites, or whoever they were, to whom the apostate Jews betook themselves, where they thought to lurk, God will bring them thence into Babylonish captivity.
35 | Bring you - Drive you. The wilderness - Into the most horrid parts of the world; into the mountainous parts of Media, Hyrcania, Iberia, Caspia, Albania, and Scythia. Plead with you - Pass sentence, and execute it on you.
36 | Your fathers - Who died there, and never entered Canaan.
37 | I will cause - I will bring you out by number, so that you shall either own my scepter, or by a conquered subjection, yield to my sword and power. Under the rod - Referring to the manner of shepherds in that country, who did tell their sheep in, and out of the fold. Bring you - The voluntary and obedient into covenant with myself.
38 | The rebels - The stubborn sinners.
39 | But pollute - But while ye are such idolaters, forbear to take my name into your lips.
40 | Mine holy mountain - Sion, God's holy hill, Psa 2:6. Holy by designation, and God's own appointing it for his temple and presence. Of the height - Sion, tho' lower than many other hills, yet was above them all for God's peculiar presence. In the land - Their own land. Your offerings - When I have brought you into the land, then I will require your offerings as formerly: you shall see my temple built, Jerusalem filled with inhabitants, and my worship restored.
41 | Sanctified - Magnified and praised for the good I do to my people.
43 | Remember - Review your former ways with sorrow: remember, and grieve.
46 | The south - Look toward Jerusalem, and the land of Canaan. Drop thy word - Let thy word distil, begin with softer words, before thou shower down with the vehemency of a storm. The forest - Jerusalem, which was become like a forest.
47 | Every green tree - All that flourish, and all that are poor. All faces - All persons and orders of men, from one end of the land to the other.
49 | Parables - So absolutely, that we cannot understand him.

Chapter XXI

An explication of the prophecy in the close of the last chapter, with directions to the prophet upon it, ver. 1 - 7. A prediction of the sword that was coming on the land, ver. 8 - 17. A prospect given of the king of Babylon's coming to Jerusalem, to which he was determined by divination, ver. 18 - 24. Sentence passed on Zedekiah, ver. 25 - 27. The destruction of the Ammonites, ver. 28 - 32.

2 | The holy places - The temple and all parts of it.
3 | The righteous - It is no unusual thing, that in publick calamities, those who are indeed righteous should be involved with others.
4 | All flesh - All the Jews that dwell in the land.
5 | Shall not return - It shall not return into the scabbard 'till it hath done full execution.
6 | Sigh therefore - Thereby express deep sorrow. Breaking of thy loins - Like a woman in travail.
7 | Because - The saddest news you ever heard is coming.
9 | Furbished - Made clean and bright.
10 | Of my son - To whom God saith, Thou shalt break them with a rod of iron, Psa 2:9. This sword is that rod of iron, which despiseth every tree, and will bear it down.
12 | It - The devouring sword. Upon thy thigh - In token of thy sense of what they must suffer.
13 | If - But if the king and kingdom of Judah despise this trial, both shall be destroyed and be no more.
14 | And smite - In token of amazement and sorrow. Of the slain - Wherewith many shall be slain. Privy chambers - Where they were hidden in hope to escape.
15 | All their gates - Both of cities, of palaces, and of private houses. Wrapt up - And hath been carefully kept in the scabbard, that it might not be blunted.
16 | Go - O sword, take thy own course.
17 | Smite my hands - In token of my approbation.
19 | Appoint - Paint, or describe them on a tile. One land - That is, Babylon. Chuse - Pitch on some convenient place, where thou mayest place Nebuchadnezzar's army, consulting where this one way divides into two, which was on the edge of the desert of Arabia. At the head - Where each way runs, toward either Rabbath, or Jerusalem; for there Nebuchadnezzar will cast lots.
20 | To Judah - The Jews.
21 | Stood - The prophet speaks of what shall be, as if it were already. To use - To consult with his gods, and to cast lots. Arrows - Writing on them the names of the cities, then putting them into a quiver, and thence drawing them out and concluding, according to the name which was drawn. He consulted - Perhaps by a divine permission, the devil gave them answers from those images. In the liver - They judged of future events, by the entrails, and more especially by the liver.
22 | The divination - The divination which concerned Jerusalem, was managed on his right hand.
23 | Them - The Jews. That have sworn - Zedekiah, his princes, and nobles, who swore allegiance to the king of Babylon, these perjured persons will contemn all predictions of the prophet. He - Nebuchadnezzar. The iniquity - The wickedness of their perjury and rebellion. They - Zedekiah, and the Jews with him
24 | Your transgressions - Against God, and against the king of Babylon. Discovered - To all in court, city, and country. With the hand - As birds, or beasts in the net, are taken with the hands, so shall you, and be carried into Babylon.
25 | And thou - Zedekiah. Whose day - The day of sorrows, and sufferings, and punishment is at hand. Shall have an end - Shall bring the ruin of king and kingdom, and with the overthrow of your state, the means of sinning shall end too.
26 | The diadem - The royal attire of the head, which the king daily wore. Shall not be the same - The kingdom shall never be what it hath been. Him that is low - Jeconiah. The advance of this captive king, came to pass in the thirty - seventh year of his captivity.
27 | Shall be no more - Never recover its former glory, 'till the scepter be quite taken away from Judah, and way be made for the Messiah. He hath an incontestable right to the dominion both in the church and in the world. And in due time he shall have the possession of it, all adverse power being overturned.
28 | Their reproach - Wherewith they reproached Israel in the day of Israel's afflictions.
29 | While - While thy astrologers, and soothsayers, deceive thee with fair, but false divinations. To bring thee - To bring thee under the sword of the Chaldeans, and destroy thee as the Jews; to make thee stumble and fall on their necks, as men that fall among a multitude of slain.
30 | Shall I cause it - God will by no means suffer the sword to be sheathed. Judge thee - Condemn, and execute.
31 | I will blow - As those who melt down metals blow upon the metal in the fire, that the fire may burn the fiercer.

Chapter XXII

A catalogue of the sins of Jerusalem, ver. 1 - 12. Punishment threatened, ver. 13 - 16. They are condemned as dross to the fire, ver. 17 - 22. All orders of men having contributed to the national guilt, must share in the punishment of it, ver. 23 - 31.

2 | Judge - The question is doubled, to awaken the prophet more fully, and to quicken him to his work.
3 | Her time - The time of ripeness in her sins, and of execution of judgments on her. To defile - For this does more defile them, and provoke God to wrath against them.
4 | Thy days - The days of thy sorrows, and punishment. Art come - Thou art grown up to the eldest years in sin, beyond which thou art not to go.
5 | Much vexed - Afflicted, impoverished, and ruined.
6 | Every one - Not one to be found of a more merciful temper. To their power - According to their ability.
7 | In thee - In Jerusalem.
8 | Thou - O Jerusalem. Mine holy things - All mine institutions, temple, sacrifices, feasts.
9 | Carry tales - Informers, or persons that for money, give in false witness against the innocent. They eat - Offer sacrifice on the mountains and feast there, in honour of their idols.
10 | Discovered - Defiled their fathers bed.
13 | Smitten mine hand - In testimony of my abhorrence.
14 | Endure - Withstand the evils that are coming, or bear them when come.
16 | In thyself - Whereas I was thine inheritance so long as thou wert a holy, obedient people; now be an inheritance to thyself, if thou canst.
18 | Dross - Utterly degenerate, and base metal. The furnace - The afflictions I have laid upon them have not bettered them. The dross - While they loved mercy, did justly, walked humbly with their God, they were as silver; now they are but dross.
19 | Gather you - From all parts. I will, by a secret over - ruling providence, bring you into Jerusalem, as into a furnace, where you may be consumed.
23 | Her - The land of Israel. Not cleansed - Though God's judgments have been as violent floods; and as hottest fires. Nor rained upon - Yet neither thy filth hath been carried away, nor thy dross melted out of thee. Therefore thou shalt be deprived of the rain, that should cool thy thirsty land.
25 | A conspiracy - A contrivance, to speak all alike, smooth words, and give out promises of peace and safety. Thereof - Of the land. The treasure - As a reward of their lies. Made her - By persuading Zedekiah to hold out the war, which filled Jerusalem with dead husbands, and forlorn widows.
26 | My holy things - Sacrifices, and oblations. Put no difference - Neither have they in their practice, differenced holy and profane, nor in their teaching acquainted the people with the difference, nor in the exercise of their authority, separated the profane from the holy, either persons, or things. Hid their eyes - Despised, and would not see the holiness of the sabbaths. Profaned - Contemned, dishonoured, disobeyed.
27 | Destroy souls - Ruin families; cutting off the fathers, and impoverishing the widow, and fatherless.
28 | Daubed them - Flattered them, in their ways of sin. Untempered mortar - With promises that like ill - tempered mortar, will deceive them, though all seems at present smooth and safe.
30 | I sought - God speaks after the manner of men. A man - Any one, among princes, prophets, priests, or people, to repair the breach. And stand - Interpose between a sinful people, and their offended God, and intreat for mercy. But - All were corrupted.

Chapter XXIII

The apostacy of Israel and Samaria from God, ver. 1 - 8. Their ruin, ver. 9, 10. The apostacy of Judah and Jerusalem from God, ver. 11 - 21. Their ruin, ver. 22 - 35. The joint wickedness of them both, ver. 36 - 44. And their joint ruin, ver. 45 - 49.

2 | Two women - Judah, and Israel, two kingdoms.
3 | Whoredoms - Idolatry.
4 | Aholah - That is, his own tabernacle; for Israel falling off from the house of David, fell off from the tabernacle, or temple of God; so that all the temple they had was of their own making. The elder - Greater for number of tribes, and for power, wealth, and for multitudes of people. Aholibah - That is, my tabernacle in her: the two tribes had the temple of God with them. Mine - By solemn marriage - covenant. Bare sons - Were fruitful and brought forth children to me; they increased in numbers of people; and among these, some there were that were children of God by faith, love, and obedience.
5 | Played the harlot - United in idolatry, with the Assyrians. Mine - When under my government, and protection.
6 | Horsemen - Skillful in riding, and well furnished with choice horses.
7 | With all - Other nations, with whom she had commerce.
10 | Discovered - Stript her naked, and exposed her to shame. Took her sons - Captives. Slew her - The kingdom of Israel, under Hoshea, was by Salmanesar utterly destroyed. They - The Assyrians, had executed God's just displeasure upon her.
15 | Girded - With soldiers belts, which includes the rest of the habit of soldiers. In dyed attire - Both rich, comely, large, and of divers colours. Princes - Of princely aspect and majesty.
17 | Alienated - She grew weary of the Chaldeans.
18 | Discovered - Made it appear to all, far and near.
19 | By - Remembering her idolatries in Egypt, her alliance with it in days past, which she now resolved to act over again.
20 | Paramours - The nations, that were confederate with the Egyptians.
23 | Pekod - Pekod is the province between Tigris, and Lycus; in this was old Nineveh. Shoa - Either Sia in Armenia, or the Sohia, among which were the Adiabeni, and this contained the middle part of the kingdom of Babylon. Koa - This bordered upon Media, the inhabitants were called Kohai, and dwelt about Arbela. And all - All subjects of the Assyrian monarchy.
24 | And wheels - Lest in their march the carriage wheels should break, a store of these were provided. An assembly - A mighty confluence of people. I will set - Give them a power in right of conquest over their rebels, as well as mine, and I will give them a spirit of judgment to discern the greatness of this people's sins. Judge - Condemn, and execute sentence upon thee. According - To their will, power, wrath, and custom, against rebels; for these are their rules of judgment.
25 | I will set my jealousy - As a jealous provoked husband, I will be as much against thee as they are. Thy residue - Either the people, who hid themselves in vaults and cellars, or what the Chaldeans cannot carry away, all this shall be devoured by fire.
29 | Take away - Deprive thee of the comfortable use of all thy labour, which they will exact of thee in captivity.
32 | It - Is large, and contains what will last many years, even 'till the seventy years be expired.
34 | Thou - Shalt stagger with sorrows, that shall intoxicate, and astonish. Suck it out - The dregs shalt thou drink, and multiply thine own sorrows. Break the sheards - To suck out what remains. And pluck - Revenging thyself upon thyself.
35 | Bear thou - The guilt, I will impute it, the punishment, I will not pardon it.
38 | In the same day - When they had newly polluted themselves with idolatry and murder, they thrust into the temple.
39 | My house - Nay, these things have been in my house.
40 | Wash thyself - After the manner of harlots.
41 | Sattest - Prepared to feast them. A stately bed - A magnificent bed, on which women sat to feast, when men leaned on their sides. Incense - Offered to their idols.
42 | A voice - A shout for joy, that there was a treaty of peace between the Jews, and the Chaldeans.
45 | Righteous men - Men that keep the law of their God.
46 | Upon them - Against the Jews, the children of this Aholibah.
47 | The company - The Babylonian army.
48 | Lewdness - Idolatry. And indeed we do not read of any after their return out of this captivity.
49 | They - The Babylonians. The sins - The guilt of worshipping idols; and you shall bear the punishment of idolaters.

Chapter XXIV

By the sign of flesh boiling in a pot are shewed, the miseries of Jerusalem during the siege, ver. 1 - 14. By the sign of Ezekiel's not mourning for his wife is shewed, that the approaching calamities would be to great to be lamented, ver. 15 - 27.

1 | In the ninth year - Of Zedekiah's reign. Came unto me - The prophet was now in Babylon.
2 | Set himself - Sat down to besiege.
4 | Every good piece - All the chief of the inhabitants of the land, the wealthiest, who will fly from their country - houses to live in safety in Jerusalem: the most war - like, who will betake themselves to Jerusalem for its defence. Fill it - With those pieces that are biggest, fullest of marrow, and which are divided according to the bones; these are the principal members of the state, the king, princes, priests, magistrates, and the most wealthy citizens.
5 | The bones - Not of the pieces to be boiled, but of the many innocents murdered in Jerusalem; for their blood crieth for vengeance, and their bones scattered on the face of the earth, will both make and maintain this fire.
6 | The bloody city - Jerusalem. Whose scum - Her wickedness is still within her. Piece by piece - One piece after another 'till all be consumed. No lot - Lots are for saving some, but here shall be no sparing any.
7 | The blood - Innocent blood which she hath shed. The top of a rock - Where it might be long seen. To cover it - These butchers of innocent ones leave their blood uncovered.
8 | I have set - I will openly punish, and in such a manner as shall not be soon forgotten.
10 | And spice it well - To express this justice, that is acceptable to God and men. The bones - The greatest, strongest, and firmest of the Jews shall perish in this fiery indignation.
11 | The filthiness - A type of the unreformed sinfulness of the city. Molten - That their wickedness may be taken away with their persons, and city.
12 | She - Jerusalem. With lies - Her allies, their promises, their forces, and their idols, all prove a lie to the house of Judah. Her scum - Her unrepented sins shall be punished in the fire that burns their city.
13 | Lewdness - Or obstinacy and boldness. Purged thee - Used all means to purge thee.
16 | With a stroke - A sudden stroke, by my own immediate hand. We know not how soon the desire of our eyes may be removed from us. Death is a stroke, which the most pious, the most useful, the most amiable are not exempted from.
17 | Bind the tire - Adorn thy head, as thou wast used to do; go not bare - headed as a mourner. Thy shoes - ln great mournings the Jews went bare - footed. Cover not thy lips - It was a custom among them to cover the upper lip. Eat not - Of thy neighbours and friends, who were wont to visit their mourning friends, and send in choice provision to their houses.
18 | I spake - Told them what I expected would be.
21 | Profane - Cast off, and put into the hands of Heathens. The excellency of your strength - So it was while God's presence was there. The desire - As much your desire, as my wife was mine; most dear to you.
22 | Ye shall do - When you are in captivity, where you may not use your own customs.
23 | Pine away - You shall languish with secret sorrow, when you shall not dare to shew it openly.
25 | Their strength - Their walls and fortifications. The joy - All their public and private joys and hopes shall be destroyed in the destruction of the kingdom, and their children.
26 | To hear it - To give thee a narrative of all he had seen.
27 | No more dumb - From this prophecy for eighteen months during the siege, he does not prophesy of Israel, but of other nations. Thou shalt be a sign - Until the event shall convince the Jews, thou shalt by sign, signify to them, what is coming.

Chapter XXV

A prophesy against the Ammonites, ver. 1 - 7. The Moabites, ver. 8 - 11. The Edomites, ver. 12 - 14. And the Philistines, ver. 15 - 17.

3 | Aha - When thou shouldest have pitied, thou didst proudly insult over my people.
4 | The men of the east - The Arabians, associates of Nebuchadnezzar, who recompensed their service, with giving them this country when it was conquered, as it was five years after the desolation of Jerusalem.
5 | Rabbah - The royal city, called since Philadelphia from the king of Egypt who built it. The Ammonites - The land they dwelt in.
7 | Know - Thus God will bring those that were strangers to him into an acquaintance with him, and it will be a blessed effect of their calamities. How much better is it, to be poor and know God, than to be rich, and ignorant of him?
8 | Seir - The seed of Esau, the Edomites. Seir was the mountain where they first planted themselves. Is like - Are no more a select people than others.
9 | The side - That part of his country which was best fortified. Bethjeshimoth - An ancient city; it was a fortress toward the desert, which watched lest any should make an inroad on the country.
10 | With the Ammonites - As I have given Ammon, so I will with them give Moab to the Chaldeans, who will give it to the Arabians.
13 | Teman - A country in the southern coast of Edom. Dedan - Adjoining to Edom.
15 | It - Israel.
16 | The Cherethim - The bowmen, the strength of Philistia. The remnant - Who had escaped the sword of Samuel, David, Hezekiah, and of Psammetichus king of Egypt.

Chapter XXVI

The sin of Tyre, ver. 1, 2. The utter destruction of it, ver. 3 - 14. The astonishment of the neighbouring nations, ver. 15 - 21.

1 | In the eleventh year - Of Jechoniah's captivity, the year wherein Jerusalem was taken. The month - That month which followed the taking of Jerusalem.
2 | Because - Probably God revealed this to the prophet as soon as these insulting Tyrians spoke it. The gates - The great mart of nations, people from all parts. She is turned - The trading interest will turn to me.
4 | Scrape - I will leave thee nothing; thou shalt be scraped, and swept, that not so much as dust shall remain in thee. Like - As bare as was the rock on which thy city is built.
6 | Her daughters - The lesser cities. In the field - On the firm land.
11 | Garrisons - Bastions, or forts, or triumphal arches.
12 | Shall lay - It had been a quicker way, to have burnt all; but the greedy soldier might dream of treasures hid in walls, or under the timber, and therefore take the pains to pull all down, and throw it into the sea.
14 | No more - Tho' there was a city of that name built, yet it was built on the continent; and in propriety of speech, was another city.
15 | The isles - Isles which are places freest from danger of invasions, will shake with fear, when they learn that Tyre is fallen.
16 | The princes - Who were lords of the islands of that sea. Come down - In token of condolence. Trembling - They shall be afraid of their own concerns, and astonished in the midst of their fears.
18 | In the sea - At a great distance, and farther from land. Departure - Leaving thy ancient dwelling, to go into captivity.
19 | The deep - Nebuchadnezzar's army. Great waters - Great afflictions.
20 | Bring thee down - When I shall slay thee, and throw thee into the grave. With the people - Who are long since dead, and gone to eternity. The low parts - Another description of the grave, from the situation and solitude of it. Set glory - Then I will restore the beauty, strength, and wealth of Israel, and bring them back to Jerusalem. In the land - In the land of Judea, called, land of the living, because a land, where God will bless, and give life by his word, ordinances, and spirit: thus different shall Tyre's captivity and Jerusalem's be.
21 | A terror - To all that hear of thee.

Chapter XXVII

A large account of the wealth, splendor and trade of Tyre, ver. 1 - 25. Its utter ruin, and the consternation of its neighbours, ver. 26 - 36.

2 | A lamentation - We ought to mourn for the miseries of other nations, as well as of our own, out of an affection for mankind in general; yea, tho' they have brought them upon themselves.
3 | At the entry - Heb. Entrances. She was about four furlongs, or half an English mile from the continent, as it were in the very door of the sea.
5 | They - The shipwrights. Shipboards - The planks and benches, or transoms for their ships. Fir - trees - Of the best and finest fir - trees. Lebanon - Whose cedars excelled others.
6 | With box - From the isles, and parts about the Ionian, Aegean, and other seas of the Mediterranean, where box - tree is a native, and of great growth and firmness, fit to saw into boards for benches; they were conveyed to Tyre, where their artists inlaid these box boards with ivory, and made them beautiful seats in their ships.
7 | The isles of Elishah - Probably the sea - coast of Aeolis in the lesser Asia, the inhabitants whereof were excellent in the skill of dying wool. Which covered - He speaks of the coverings they used in their ships or galleys: their tilts, as our boat - men call them.
8 | Zidon - An ancient town and haven of Phoenicia, not far from Tyre. Arvad - Or Aradus, an island belonging to Phoenicia, twenty furlongs from the continent. Mariners - Rowers in thy galleys; the rich Tyrians would not employ their own in such servile works, they hired strangers. Wise men - Thy learned men: for navigation was the great study of the Tyrians.
9 | The ancients - Old experienced workmen. Gebal - A town of Phoenicia near the sea. The wise men - Skilful in their trades. Were in thee - Who dwelt in Tyre for gain. All the ships - Ships from all parts of the sea, full of mariners, not only to manage the ships at sea, but to offer their service to the Tyrians for bringing in, or carrying out their wares.
10 | Lud - Lydians, not those Cresus was king over, but those that dwelt in Egypt about the lake Maraeolis. Phut - Lybians, a people of Africa; these were their hired soldiers. Hanged the shield - In time of peace. They set forth - These stout, expert, well armed guards, were an honour to thee.
11 | With - Mixed with other hired soldiers. The Gammadim - Probably men of Gammade, a town of Phoenicia.
13 | Javan - The Grecians, particularly the Ionians. Tubal - The Asiatic Iberians, and the Albanians toward the Caspian sea. Meshech - The Cappadocians. They traded - Brought men to sell for slaves.
14 | Of the house - Of the country. Togarmah - Armenia the lesser, Phrygia, Galatia, or Cappadocia. Horsemen - It is likely they might sell grooms, as best able to manage, and keep those horses.
15 | Isles - In the Indian seas, and in the Red - sea traded with thee. Horns - Elk's horns, or wild goats. Ebony - Is a very solid, heavy, shining, black wood, fit for many choice works.
16 | The multitude - The abundance of the Tyrian manufactures.
17 | Minnith - The name of an excellent wheat country. Pannag - Some obscure place, which now is forgotten.
19 | Javan - In the isle of Meroe, in Egypt.
20 | Dedan - The posterity of Abraham by Keturah, who dwelt in Arabia, and were sheep - masters. Clothes - With which they lined their chariots.
22 | Sheba - A country in Arabia Felix. Raamah - Another people of the same Arabia.
23 | Haran - In Mesopotamia, where Abraham dwelt. Canneh - This is supposed to be the same with Calneh, Gen 10:10, afterwards Ctesiphon, a pleasant city on Tigris. Ashur - Assyria. Chilmad - A country between Assyria and Parthia.
25 | The ships - The ships from all parts of the sea. Did sing - Had their songs to commend thy state.
26 | Thy rowers - Thy governors and counsellors. Great waters - Dangers and difficulties. The east wind - The king of Babylon with his army. Hath broken - As surely will, as if he had already done it. In the midst - Where thou thoughtest thyself impregnable.
27 | All thy company - All that are men fit for war, in the multitudes of people that are in thee. Shall fall - These all shall fall together.
28 | The suburbs - The suburbs, which are nearest the sea, shall first hear the out - cries of pilots, and mariners.
29 | Shall come down - ln the allegory of a miserable shipwreck, the prophet sets forth the fall of Tyre; and in this verse he represents them all shifting out of the sinking ship, in great confusion.
30 | Wallow themselves in ashes - As men use to do in their greatest mournings.
32 | In the sea - Alas! what was once her safeguard, is now her grave.
33 | Went forth - Were landed. Thou filledst - There was enough to supply to the full.
34 | By the seas - The Babylonians, that like seas shall swell, roar, and break in upon thee.
35 | Troubled - They shall not be able to conceal the discomposure of their mind, but will shew it in their countenance.
36 | Shall hiss - Will mock at thy fall.

Chapter XXVIII

A prediction of the ruin of the king of Tyre, ver. 1 - 10. A lamentation for him, ver. 11 - 19. A prediction of the destruction of Zidon, ver. 20 - 23. The restoration of Israel, ver. 24 - 26.

2 | Hast said - In thy heart. In the seat of God - Safe and impregnable as heaven itself. A man - Subject to casualties, sorrows, and distresses. Set thine heart - Thou hast entertained thoughts, which become none but God.
3 | Wiser - In thy own thoughts. Daniel - Who was then famous for his wisdom.
7 | The beauty - Those beautiful things, in which thy wisdom appeared.
10 | The deaths - Temporal and eternal. Of the uncircumcised - Of the wicked, an accursed death.
12 | Thou sealest up - Thou fanciest that fulness of wisdom, and perfection of beauty are in thee.
13 | In Eden - In the midst of all delights. The workmanship - Now the prophet notes their joys, musick, and songs, both to loud, and to softer musick, as the lute, and tabret in the day of their kings coronation, and all this on instruments of most exquisite make, and of their own artists work; in this they exceeded as in the other. Created - King: in the day of thy coronation.
14 | Cherub - For thy wisdom, power, and excellency, like a cherub, or angel; for the sacredness of thy person, and office, as the anointed of God; for the exercise of thy power, as a shield, as a protector of the weak. And I - I, whom thou forgetest have made thee so. Thou wast - Thou wast advanced to kingly dignity, (which David calls a mountain, Psa 30:7,) a sacred office, and of divine institution. In the midst - Surrounded with stones, that sparkle like fire.
15 | Thou wast perfect - Is not this an irony?
16 | I will cast - Out thy kingly dignity.
17 | Corrupted - Depraved, or lost thy wisdom. Behold thee - That thou mayst be a spectacle, and warning to them.
18 | I will bring thee - Thou shalt be burnt to ashes, and trampled under feet.
19 | All - All that have formerly known thy riches, power, allies, and wisdom.
22 | Zidon - A city, north - west from Canaan, a king's seat of old, and from which Tyre descended. I will be glorified - When my judgments make my justice, power and truth appear, both you, and others shall confess my glory. Sanctified - Owned as holy, reverenced as just, obeyed as sovereign.
23 | And blood - Bloody war by an enemy, that shall bring the war to the gates, nay into the streets of Zidon. Judged - Be punished in the midst of the city. The sword - By the sword of her enemies.
24 | A pricking briar - By these two metaphors the prophet points out the troublesome neighbours of the Jews, such as Moab, Ammon, Edom, Tyre, and Zidon. This never had a full accomplishment yet. But it will, for the scripture cannot be broken.
25 | Sanctified - I was dishonoured by the Jews in the sight of the heathen, and I will be honoured by the Jews in their sight.

Chapter XXIX

A prediction of the destruction of Pharaoh, for his treacherous dealing with Israel, ver. 1 - 7. A prediction of the desolation of Egypt, ver. 8 - 12. A promise of the restoration thereof in part, ver. 13 - 16. A prediction of Nebuchadrezzar's passing it, ver. 17 - 20. A promise of mercy to Israel, ver. 21.

1 | The tenth year - Of Jeconiah's captivity.
3 | The great dragon - The crocodile; our prophet, as well as Isaiah, compares the Egyptian king to that devouring serpent, or dragon. That lieth - Not only at rest, but waiting for prey. My river - My kingdom, power, riches, and forces, all the strength and glory of Egypt.
4 | Put hooks - The Allegory is continued. The fish - The people of Egypt. To stick - To adhere to their king.
5 | Leave thee - When thus brought out, I will leave thee. The wilderness - The deserts of Libya and Syene. All the fish - The whole army of the Egyptians. The open fields - There was this king and his army ruined. Gathered - These were not buried, but left in the wilderness, a prey to wild beasts, and birds.
7 | Rent - Didst them much mischief instead of benefiting them, as thou hast promised, Jer 37:7.
10 | Syene - Boundary between Ethiopia and Egypt; that is, all Egypt from north - east to south - west.
11 | Forty years - These forty years began about the thirtieth year of Jeconiah's captivity, and end with the seventieth year of the captivity, which was the first of Cyrus.
14 | Pathros - The southern part of Egypt, in which was the famous city Thebae, known for its hundred gates. Their habitation - The ancient habitation of their fathers. A base - A low, tributary, dependent kingdom.
15 | No more rule - Though in the times of the Ptolemeys, it was considerable, yet then, even then it did not rule the nations about her.
16 | Which - Which sinful reliance on the arm of flesh provoked God to call to mind their other iniquities. When - When they forgot God, and respected Egypt. They - The house of Israel.
17 | In the seven and twentieth year - Of Jeconiah's captivity, the year after the conquest of Tyre.
18 | Caused - The army, and commanders were weary of the siege, but the immovable resolution of the king kept them on. A great service - It was service to the justice of God. It was great service both for hardness of work, heaviness of burdens, and length of the siege, thirteen years together. Made bald - Through age, or sicknesses, or continued wearing of helmets. Peeled - Galled with carrying burdens. No wages - For though Tyre was very rich, when first besieged, much wealth was carried away during the siege, much spent and wasted in the siege, and what was left, preserved by articles of surrender.
19 | Her multitude - Common people, who shall be made captives, and servants or slaves. Her prey - What she had before taken from others. The wages - God will be behind - hand with none, who do any service for him; one way or other he will recompence them. None shall kindle a fire at his altar for nought.
20 | They - The Babylonians. For me - God's work was doing by them, tho' they thought nothing less.
21 | The horn - Jehoiakim, who was then advanced by Evil - Merodach. The opening of the mouth - Thou shalt have liberty, to open thy mouth in comforting the good among them, and to give praise to God.

Chapter XXX

The steps by which Nebuchadrezzar would destroy Egypt, ver. 1 - 19. A repetition of a former prophecy against it, ver. 20 - 26.

2 | Ye - Inhabitants of Egypt.
3 | A cloudy day - So times of trouble are called. Of the heathen - The time when God will reckon with the Heathens.
4 | Ethiopia - The neighbour and ally to Egypt. Take away - Into miserable captivity. Her foundations - Their government, laws, and strong holds.
5 | Lydia - Not the Asiatic, but the Africans placed between some part of Cyrene and Egypt. The mingled people - The hired soldiers from all parts, a confused mixture of nations. And Chub - The inhabitants of the inmost Libya; perhaps they may be the Nubians at this day. The men - All the allies of Egypt. With them - With the Egyptians.
6 | Upheld - Those that favour and help her. The pride - The glory of all her strength.
7 | They - All those before mentioned.
8 | Destroyed - The fire that consumes nations is of God's kindling: and when he sets fire to a kingdom, all they that go about to quench the fire, shall be consumed by it.
9 | Messengers - Such as having escaped the sword, shall tell the news. From me - By my permission and providence. In ship's - Messengers by ships might carry the news to both the Ethiopian, Asian, and African, by the Red - sea. As in the day - During the mighty havock made by the Chaldeans. It - A like storm.
11 | His people - His own subjects, not hired soldiers.
12 | The rivers dry - Probably the Chaldeans diverted them, and so their fortified towns wanted one great defence. Sell - Give it up entirely.
13 | Noph - Memphis, now Grand Cairo, the chief city of the country. A prince - Either an Egyptian born, or independent, and over all Egypt. A fear - Consternation and cowardice.
14 | In Zoan - Zoan shall be burnt down to ashes. In No - A great and populous city situate on one of the mouths of the Nile.
15 | Sin - Pelusium, which was the key of Egypt, and therefore always well fortified, and strongly garrisoned.
16 | Shall be rent - Her walls, and towers, and fortresses broken through by the violence of engines, and by the assaults of the soldiers.
17 | Young men - 'Tis probable these might be a body of valiant youths, collected out of these ten cities. Aven - Bethshemesh, or Heliopolis, an idolatrous city, in which was a stately temple of the sun: an hundred and fifty furlongs, that is six miles and three quarters in compass. Phibeseth - Bubastus, sometimes called Hoephestus, not far from Aven.
18 | Tehaphnehes - A great and goodly city of Egypt; Tachapanes, Tachpanes, Tahapanes, Tahpanes, Chanes, and Hanes, are names given it, and this from a queen of Egypt of that name in Solomon's time. It stood not far from Sin, or Pelusium. Darkened - A night shall come upon it. Break - I shall break the kingdom of Egypt, that it no more oppress with yokes, that is, burdens. Her daughters - Her towns and villages.
20 | The eleventh year - Of Jeconiah's captivity, three months and two days before Jerusalem was taken, about the time that the Egyptians attempted to raise the siege of Jerusalem.
21 | Have broken - Partly by the victory of the Chaldeans over Pharaoh - necho, partly by the victory of the Cyreneans over Pharaoh - hophra. The sword - None can heal the wounds that God gives but himself. They whom he disables, cannot again hold the sword.
22 | His arms - Both his arms. The strong - That part of his kingdom which remains entire. Broken - That which was shattered before.
25 | Will strengthen - As judges on the bench like Pilate, so generals in the field, like Nebuchadrezzar, have no power but what is given them from above.

Chapter XXXI

The greatness and power of the king of Assyria, ver. 1 - 9. His security and destruction, ver. 10 - 17. This applied to Pharaoh, ver. 18.

2 | His multitude - His numerous subjects.
3 | A cedar - Like the most goodly cedar for strength and beauty.
4 | The waters - Cedars grow great by the water - courses. The deep - The sea sent out her waters, which gave being to the rivers, that watered him. His plants - The provinces of this mighty kingdom, that were like plants about a great tree. All the trees - To all his subjects.
5 | All the fowls - All kind of men, nobles, merchants, husbandmen. Made their nests - Settled their habitations. In his boughs - In his kingdom, in the cities and towns of it. All great nations - No nation that was great at that time, but, sought the friendship of this kingdom.
8 | The cedars - The greatest kings. Garden of God - In the most fruitful gardens. Hide - Could not ever top, and shade him. The fir - trees - Lesser kings, and kingdoms, were not equal to his boughs. Nor any tree - All summed up, none like him in all the kingdoms of the world.
11 | Him - The proud king of Assyria, Sardanapalus. The mighty one - Arbaces, who first struck at the root of this Cedar, might well be styled the mighty one of the heathen, since he could bring together four hundred thousand of Medes, Persians, Babylonians, and Arabians.
12 | Strangers - Foreigners.
14 | To the end - All this is designed to be a warning to mortals. All the trees - The emperors, kings, or flourishing states. By the waters - Planted most commodiously, and furnished most abundantly with power and wealth. The children of men - As common men, of no quality or distinction.
15 | He - The king of Assyria. A mourning - There was much lamentation. Fainted - Probably there were portentous signs in the sea, and great waters, and the rivers, and among the trees.
16 | Shake - All that heard the noise of his fall, trembled at it. Cast him down - Brought the king and kingdom, as a dead man to the grave among them, that before were dead and buried. All the trees - All kings, and particularly the greatest. All that drink water - Enjoyed great power, riches, and glory. Comforted - He speaks to the dead with allusion to the manner of the living, who rejoice to see the proud brought low.
17 | They also - His neighbouring kings. Hell - Perished with him, and went to those whom God had slain for their pride and wickedness. They that were his arm - His loyal and faithful subjects and friends, on whom he relied, and by whom he acted.
18 | Yet - Thou shalt be like them in thy fall. Thou shalt lie - As unclean, despised, loathsome and under a curse. This is - This will be their end.

Chapter XXXII

The destruction of Egypt is represented under the similitude of killing a lion and a crocodile, ver. 1 - 16. Under that of the funeral of a great general, ver. 17 - 30.

1 | Twelfth year - Of the captivity of Jeconiah.
2 | Like a young lion - Spoiling all thou canst. Crocodile - The crocodiles lay in the rivers, though sometimes they went down the river to the sea. With thy rivers - Raisedst mighty armies, and didst lead them out against thy neighbours. The waters - The people, and kings near thee. Thy feet - With thy soldiers. Fouledst - Didst spoil all the conveniences of thy neighbours.
3 | With a company - In the countries, where these creatures were hunted, they went in mighty companies.
4 | Leave thee - This was literally fulfilled in the deserts of Lybia, where the slain of Hophra's army, were left to be devoured by fowls and beasts.
5 | With thy height - With the carcasses of thy princes.
6 | Even to the mountains - Blood shall be poured forth, as if it were to rise to the very mountains. Full of thee - O thy blood, and of thy carcasses cast into them.
7 | Put thee out - As a torch is extinguished. Cover the sun - Probably some unusual darkness was seen in the heavens, and on the earth, about that time.
9 | Thy destruction - The fame of it. Not known - Such as were strangers to Egypt, shall be troubled with apprehension of what mischief may come upon the world from so mighty a conqueror.
10 | Shall tremble - Be greatly afraid, lest Nebuchadnezzar, who is God's sword, should smite them. Every man - Every one of the kings, whose kingdoms are near to Egypt.
13 | All the beasts - The sheep, and oxen devoured, or driven away: the horses taken up to mount the horsemen, whose own horses were tired, or spoiled. Great waters - The pasture lying along the river side. Trouble them - There shall be so few men left in Egypt, that they shall not as formerly, disturb the waters by digging, swimming, or rowing on them. Nor the hoofs - So few horses or cows, that they shall not at watering - times, or in the heat of the day, foul the waters.
14 | Like oil - A figurative expression, signifying, there shall be such an universal sadness and heaviness upon the whole nation, that the very rivers which used to flow briskly, shall grow deep, and slow, and heavy.
15 | Of that - Men and women, cattle, wealth, and peace.
16 | This is the lamentation - This mournful account, which the prophet has given of Egypt.
18 | Wail - Prepare the funeral ceremonies at the burial of Egypt. The daughters - And celebrate the funerals of other cities and kingdoms that lie buried in their own ruins. The nether parts of the earth - A well known description of the state of the dead. The pit - The Egyptians affected to be buried in the Pyramids, and their kings, and great ones, would be laid by themselves; but Ezekiel provides them their grave among common people, being buried just where they fall.
19 | Whom - Art thou better than others that thou shouldest not die, and be laid in the dust, as well as they. Go - Go down like others. With the uncircumcised - Among profane and loathed carcasses, such the uncircumcised were in the opinion of the circumcised, as were the Egyptians.
20 | They - The Egyptians. She - The whole Egyptian kingdom. Draw - And throw them together into the pit.
21 | Him - The king of Egypt. The grave - Where they lie without strength, as dead mortals, tho' while they lived, they bore themselves, as gods. That help - His helpers, dead before him, shall speak to him. Gone down - To the grave. They lie - Neglected, and forgotten.
22 | Ashur - The famous, warlike, king of Assyria. Is there - In the state of the dead, in the land of darkness and oblivion. Her company - Princes, soldiers, subjects, and confederates. Are about him - They are about him, who were slain with him.
23 | Whose graves - Here is supposed a spacious vault, in the midst whereof the king of Ashur lies, and round the vault, his familiar captains and commanders. Her company - The common subjects of the Assyrian empire, all buried undistinguished about her. Her grave - The ruins of an empire are its grave. In the land - While they were in the land of the living.
24 | Elam - The Persians, and their famous kings, who lived in former days. Their shame - God, and man poured contempt upon them, and turned their glory into shame.
25 | A bed - The Persians had their coffins, in which with balms and spices, the dead were kept, in the midst of places provided for them; in such is the king of Elam here placed with his slaughtered captains about him. All the honour he can now pretend to, is to be buried in the chief sepulchre.
26 | Her multitude - With the Cappadocians and Albanians, the Scythians may be included, many of whom were next neighbors to them.
27 | They - The leaders of these Scythians were not buried with a pomp like that of Ashur, or Elan, but surprised by Halyattes and Cyaxares, were cut off with all their multitude, and tumbled into pits with the rabble. With their weapons - A ceremony observed in pompous funerals of great captains, to have their weapons, and their armour carried before the hearse. Laid their swords - In their graves, as if they could sleep the sweeter there, when they laid their heads on such a pillow: These barbarous Scythians were not so buried. Their iniquity - The exemplary punishment of their iniquity shall be seen upon their bones unburied.
28 | Thou - Chief of Mesech, and Tubal. Shalt be broken - Shalt be killed with the rest of thy wicked followers. Shalt lie - Without regard, hurled into the pit with common soldiers.
29 | With the uncircumcised - The Edomites retained circumcision, being of the seed of Abraham. But that shall stand them in no stead: they shall lie with the uncircumcised.
30 | Of the north - Tyrians, Assyrians, and Syrians, who lay northward from Judea, now swallowed up by the Babylonian. Of their might - When it appeared too weak to resist the enemy. Uncircumcised - Scorned, and cast out as profane and loathsome.
31 | Comforted - Poor comfort! Yet all that he will find!
32 | My terror - These tyrants were a terror to the world by their cruelty; and God hath made them a terror by his just punishments; and so, saith God, will I do with Pharaoh. Come and see the calamitous state of human life! See what a dying world this is! The strong die, the mighty die; Pharaoh and all his multitude! But here is likewise an allusion to the final and everlasting death of impenitent sinners. Those that are uncircumcised in heart, are slain by the sword of Divine Justice. Their iniquity is upon them, and they bear their shame for ever.

Chapter XXXIII

The duty of a spiritual watchman, ver. 1 - 9. A declaration of the safety of penitents, and the destruction of apostates, ver. 10 - 20. A message to those who flattered themselves with hopes of safety, tho' they repented not, ver. 21 - 29. A reproof of those who approved the word of God, but did not practise it, ver. 30 - 33.

6 | Is taken away - Punished by the Lord for his sin.
10 | Our sins - The unpardoned guilt, and the unsupportable punishment of our sins, in the wasting of our country, burning our city, abolishing the publick worship of God; we shall pine away, 'tis too late to hope. How - How can it be better with us?
21 | Smitten - Taken and plundered.
22 | Opened my mouth - Not that the prophet was utterly dumb before, for he had prophesied against many nations, only he was forbidden to say anything of the Jews, But now the spirit moved him to speak, and continued his motion, 'till the messenger came, and ever after.
24 | They - Who were left behind, now come out of their holes, or returned from neighbouring countries, or permitted by the conqueror to stay and plant vineyards. Wastes - Places once fruitful and abounding with people, but now, made a desolate wilderness. He inherited - Our father had a right to all this land, when but one; we his children though diminished, are many, and the divine goodness will surely continue to us both right and possession. Is given - It was given by promise to us, the seed, as well as to our progenitor; nay more, 'tis given us in possession, whereas Abraham had not one foot of it.
26 | Ye stand - You trust to your sword; you do all with violence. Abominations - Idolatry.
30 | The children - Captives in Babylon.
31 | They come - As if they were really the people of God. They sit - So we find the elders of Judah, chap.8:1, so the disciples of the rabbis sat at their feet.

Chapter XXXIV

A charge against the shepherds of Israel, ver. 1 - 6. Their dismission from their trust, ver. 7 - 10. A promise, that God would take care of his flock, ver. 11 - 16. Another charge against the strong of the flock, for their injuring the weak, ver. 17 - 22. A promise of the Messiah, the great and good shepherd, ver. 23 - 31.

2 | The shepherds - The rulers of the people kings, magistrates, and princes; as also priests, and prophets. Of Israel - The two tribes, and the few out of the ten that adhere to the house of David. That feed - Contrive their own ease, advantage, and honour.
3 | Ye kill - You contrive methods, to take first the life, and next the estate of the well - fed, the rich and wealthy. But - You take care to lead, protect, provide for, and watch over them.
4 | The diseased - The weak and languishing. Bound up - Oppressors in the state, or church, broke many then, but these shepherds bound them not up.
5 | No shepherd - No vigilant, faithful shepherd. Became meat - Were made a prey of, and devoured by all their neighbours.
12 | In the cloudy and dark day - In the time of general distress.
16 | The fat - The powerful and rich. I will feed - I will judge and punish them.
17 | I judge - Between men and men, between the smaller and weaker, and the greater and stronger, as their different state requires I will do. The rams - Rulers, who also shalt be dealt with according to their behaviour.
18 | But ye must tread down - You great ones, eat the fat, and sweet; and what you cannot eat, you waste and spoil. The deep waters - Which are sufficient for all.
20 | I will judge - I will vindicate the poor. The fat cattle - The rich. The lean - The poor.
23 | One shepherd - Christ, the great good, chief, only shepherd, that laid down his life for his sheep. My servant David - The seed of David, the beloved one, who was typified by David, and is in other places called by his name, as Jer 30:9 Eze 37:24 Isa 37:35 Hos 3:5. He shall feed - Do all the office of a good and faithful shepherd, and that for ever.
24 | My servant - Christ was in this great work his fathers servant, Isa 42:1.
25 | A covenant - A covenant of promises, which contain, and shall bring peace, that is all good.
26 | Them - My returned captives, The places - All the country. My hill - Jerusalem.
29 | A plant - The Messiah. The shame - The reproach.
30 | Their God - By covenant, from their forefathers. Am with them - Present with them, and reconciled to them.

Chapter XXXV

A prophecy against Edom for their hatred to Israel, ver. 1 - 13. Their ruin shall be perpetual, ver. 14, 15.

2 | Mount Seir - The Edomites, who inhabited it.
5 | Their iniquity - When their iniquity was punished on them, which brought them to final ruin.
6 | And blood - Thy guilt, and my just revenge of innocent blood. Hast not hated - Thou hast loved, rather than hated, blood - shed; therefore vengeance for it follows thee.
7 | That passeth out - All travellers that go to or from Edom.
9 | Return - To their former glory.
10 | Though - Though God was with Israel.
11 | Judged - Punished thee.
14 | The whole earth - The inhabitants of all the countries round about thee. Rejoiceth - Is in peace and plenty.

Chapter XXXVI

A promise of the restoration of Israel, from their present deplorable condition, ver. 1 - 15. They are reminded of their former sins, and God's judgments, ver. 16 - 20. A promise of pardon, ver, 21 - 24. And sanctification, 25 - 38

1 | The mountains - The inhabitants being in captivity, speak to the mountains, that is, the land of Judah, and Israel, which was a country full of mountains.
2 | Because the enemy - Many were the enemies of God's people; but they so conspired in one design, that the prophet speaks of them as one, and particularly of Edom.
3 | Swallowed - Devoured you, as hungry beasts devour their prey. Ye are taken up - You are the subject of all their discourse. An infamy - Ever branding you as infamous.
7 | Lifted up mine hand - Sworn in my wrath. The heathen - The Moabites, Ammonites, and Idumeans.
8 | At hand - The time is near, when my people shall come out of Babylon to settle in their own land.
12 | And thou - O land of Canaan. Bereave - Consume thine inhabitants.
13 | They - The heathen round about.
14 | Therefore - I will so bless thee, O land, that thou shalt bring forth and breed up many sons and daughters, and this reproach shall cease for ever.
17 | By their doings - By their carriage, and whole conversation. As the uncleanness - Or as one cut off from the congregation, because of some great sin.
20 | Entered - When they were come into Babylon. Profaned - They sinned. They - Their heathen neighbours. Them - The profane Jews. These - These profane slaves, call themselves the people of the Lord and say, he gave them the land out of which they are driven.
21 | But I had pity - For these sins I had just cause to cut them off; but I had pity, for the glory of my name: had I destroyed them, the heathen would have concluded against my omnipotence, and my truth.
23 | I will sanctify my great name - They gave the heathen occasion to think meanly of me, but I will shew I am as great as good. When God performs what he hath sworn by his holiness, then he sanctifies his name.
25 | Sprinkle - "This signifies both the blood of Christ sprinkled upon their conscience, to take away their guilt, as the water of purification was sprinkled, to take away their ceremonial uncleanness and the grace of the spirit sprinkled on the whole soul, to purify it from all corrupt inclinations and dispositions."
26 | A new heart - A new frame of soul, a mind changed, from sinful to holy, from carnal to spiritual. A heart in which the law of God is written, Jer 31:33. A sanctified heart, in which the almighty grace of God is victorious, and turns it from all sin to God. A new spirit - A new, holy frame in the spirit of man; which is given to him, not wrought by his own power. The stony - The senseless unfeeling. Out of your flesh - Out of you. Of flesh - That is, quite of another temper, hearkening to God's law, trembling at his threats, moulded into a compliance with his whole will; to forbear, do, be, or suffer what God will, receiving the impress of God, as soft wax receives the impress of the seal.
27 | My spirit - The holy spirit of God, which is given to, and dwelleth in all true believers. And cause you - Sweetly, powerfully, yet without compulsion; for our spirits, framed by God's spirit to a disposition suitable to his holiness, readily concurs. Ye shall keep - Be willing; and able to keep the judgments, and to walk in the statutes of God, which is, to live in all holiness.
28 | Ye shall dwell - Observe: then, and not before, are these promises to be fulfilled to the house of Israel. And I will be your God - This is the foundation of the top - stone of a believer's happiness.
29 | I will also save you - I will continue to save you. From all your uncleannesses - Salvation from all uncleannessess, includes justification, entire sanctification, and meetness for glory. The corn - All necessaries comprised in one.
35 | And they - Strangers, or foreigners.
37 | Enquired of - Though I have repeated so often my promise to do this, yet it is their duty to intreat it, to wait on me, and then I will do it.
38 | As the holy flock - Flocks designed to holy uses. In her solemn feasts - These flocks were for quality, the best of all; and for numbers, very great, on the solemn feasts. Thus shall men multiply, and fill the cities of replanted Judea. And the increase of the numbers of men is then honourable, when they are all dedicated to God as a holy flock, to be presented to him for living sacrifices. Crowds are a lovely sight in God's temple.

Chapter XXXVII

The vision of the resurrection of the dry bones, ver. 1 - 10. The explication of it, ver. 11 - 14 A type of the happy coalition which would be between Israel and Judah, ver. 15 - 22. A prediction of the kingdom of Christ, and of the glories and graces of that kingdom, ver. 23 - 28.

1 And set me down - So it seemed to me in the vision. Which is a lively representation of a threefold resurrection:
  1. Of the resurrection of souls, from the death of sin, to the life of righteousness:
  2. The resurrection of the church from an afflicted state, to liberty and peace:
  3. The resurrection of the body at the great day, especially the bodies of believers to life eternal.
3 | And he - The Lord.
7 | Prophesied - Declared these promises. As I prophesied - While I was prophesying. A noise - A rattling of the bones in their motion. A shaking - A trembling or commotion among the bones, enough to manifest a divine presence, working among them. Came together - Glided nearer and nearer, 'till each bone met the bone to which it was to be joined. Of all the bones of all those numerous slain, not one was missing, not one missed its way, not one missed its place, but each knew and found its fellow. Thus in the resurrection of the dead, the scattered atoms shall be arranged in their proper place and order, and every bone come to his bone, by the same wisdom and power by which they were first formed in the womb of her that is with child.
8 | Came up - Gradually spreading itself.
9 | Prophesy - Declare what my will is. O breath - The soul, whose emblem here is wind; which, as it gently blew upon these lifeless creatures, each was inspired with its own soul or spirit.
10 | And the breath - The spirit of life, or the soul, Gen 2:7.
11 | The whole house - The emblem of the house of Israel. Are dried - Our state is as hopeless, as far from recovery, as dried bones are from life.
12 | I will open - Though your captivity be as death, your persons close as the grave, yet I will open those graves.
16 | One stick - A writing tablet or a tally, such as is fit to be written upon. His companions - Benjamin and part of Levi, who kept with the tribe of Judah. Ephraim - Ephraim was the most considerable tribe in the kingdom of Israel, when divided from the other two. The house of Israel - The other nine tribes, who continued with Ephraim.
19 | In mine hand - Under my government, care, and blessing. God will make the two kingdoms one in his hand, as I make these two sticks one in my hand.
22 | One nation - They were one in David's time, who was a type of the Messiah, and continued so to the end of Solomon's time, whose name includes peace. So when the Beloved, the Peace - maker, the Messiah shall be king, they shall be one again. And one king - The Messiah.
23 | I will save - I will bring them safe out of them. And will cleanse - Both justify and sanctify them.
24 | David - The son of David. One shepherd - This king shall be their one chief shepherd, others that feed and rule the flock, are so by commission from him.
25 | For ever - 'Till Christ's coming to judgment, the Jews converted to Christ, shall inherit Canaan.
26 | My sanctuary - I will set up a spiritual glorious temple, and worship among you. For evermore - Never to be altered or abolished on earth, but to be consummated in heaven.
27 | My tabernacle - The tabernacle wherein I will shew my presence among them. Their fathers had a tabernacle, but the Messiah shall bring with him a better, a spiritual, and an heavenly. They shall be my people - By my grace I will make them holy, as the people of a holy God; and I will make them happy, as the people of the ever blessed God.

Chapter XXXVIII

The attempt of Gog and Magog on the land of Israel, ver. 1 - 13. The terror occasioned thereby, ver. 14 - 20. Their defeat by the immediate hand of God, ver. 21 - 23.

1 | Saying - God now forewarns the Jews, what enemies and troubles would interpose, before he would fully deliver them.
2 | Gog - This cannot be one single person, or prince, though perhaps it points out some one, by whom the troubles foretold were begun. Some believe the time is still to come, wherein this prophecy is to be fulfilled. And that it must intend those enemies of God's church who descended from the Scythians, and are now masters of Cappadocia, Iberia, Armenia, or are in confederacy with the Tartars, and those northern heathens. But others think, all the enemies of Israel in all quarters, both open and secret are here intended, and that the Antichristian forces and combination, are what the prophet foretells. Magog - Magog is, at least, part of Scythia, and comprehends Syria, in which was Hierapolis. taken by the Scythians, and called of them Scythopolis. It is that country, which now is in subjection to the Turks, and may be extended thro' Asia minor, the countries of Sarmatia, and many others, under more than one in succession of time. And in the last time under some one active and daring prince, all their power will be stirred up against Christians.
4 | Handling swords - That is, very ready, expert and strong in using the sword.
6 | Gomer - Inhabitants of Galatia. Togarmah - Paphlagonia, and Cappadocia. The north quarters - The more northern people, the numerous Tartars.
7 | Be thou prepared - God and the church deride this mighty preparation.
8 | After many days - In the latter days of the Messiah's kingdom among men. In the later years - These must be cotemporary with the many days already mentioned. Thou - Gog with all thy numbers. The land - The land of the Jews, a people recovered from captivity, into which the sword of their enemy had brought them. Always waste - It is already two thousand four hundred years since the ten tribes were carried away by Salmanezer. But it - The land of Canaan, that is, the people of it.
11 | Unwalled - Weak, and without any considerable defences.
13 | Sheba - This Sheba was southward, and contains all of that coast which assisted Gog. Dedan - By these are noted, the eastern nations that assisted. Tarshish - The inhabitants of the sea - coast westward, and Magog north. The young lions - Young men thirsty of blood, but more of spoil, resolve to join, if they may rob and spoil for themselves. Art thou come - This repeated enquiry seems to be an agreement to come to his assistance, on condition they might have, possess, and carry away what they seize.
14 | Know it - Thou wilt be informed of it.
15 | The north parts - From Scythia, from the Euxine and Caspian seas, and countries thereabouts.
16 | I will bring - I will permit thee to come. Sanctified - Confessed to be a great God over all, a gracious and faithful God to his people, and a dreadful enemy and avenger against the wicked. Before - ln the sight of all the heathen that are with Gog, and much more in the sight of God's own people.
17 | Spoken - All these enterprises I have spoken of, and will as well defeat as I did foretel them.
19 | For - For my own people, and for mine own glory. Have I spoken - Against mine enemies Gog, and all his herd. A great shaking - A great disturbance and tumult, like an earthquake.
21 | Sword - Israel. Throughout - From all parts of the land, which was full of mountains. Every man's sword - As it was in Jehoshaphat's time; and these swords may be meant by the sword God will call for through all, for they ranged all over his mountains.
23 | Magnify - Undeniably prove that I am the mighty, just, faithful, wise, holy, and merciful God. Sanctify - Declare I am holy, and true to my word.

Chapter XXXIX

A prediction of the utter destruction of Gog and Magog, ver. 1 - 7. An illustration of the vastness of that destruction, ver. 8 - 22. God's mercy to his people, ver. 23 - 29.

2 | The sixth part - I will leave in thy country but one in six.
3 | Thy bow - What is said of the bow rendered useless, is to be understood of all other weapons of war; this is one kind, the bow, being most in use with the Scythians, is mentioned for all the rest.
8 | It is come - As sure as if already come. The day - That notable day of recompences against the last great enemies of the church.
9 | The weapons - The warlike provision, instruments, engines, carriages and wagons. Shall burn - It may be wondered why they burn these weapons, which might be of use to them for defence; but it was done in testimony that God was their defence, on whom only they relied. With fire - In such a country where the need of fire is much less than with us, it will not seem incredible, that the warlike utensils of so numerous an army might be enough to furnish them with fuel for many years.
11 | Gog - And to many of those with him; but many were given to the birds and beasts to be devoured. Graves - Gog came to take possession; and so he shall, but not as he purposed and hoped. He shall possess his house of darkness in that land which he invaded. The valley of the passengers - So called from the frequent travels of passengers through it from Egypt and Arabia Felix, into the more northern parts, and from these again into Egypt and Arabia. The sea - The Dead Sea. Hamon Gog - That is, the multitude of Gog.
13 | Glorified - The day of my being glorified shall be a renown to Israel.
14 | They - The rulers of Israel. Sever - Chuse out men who shall make it their work. Passing - To go up and down over the whole land; for many of Gog's wounded, flying soldiers, died in thickets, and corners into which they crept. The passengers - Whose assistance they would desire of courtesy. Remain - Unburied by the public labour of the house of Israel during the seven months.
16 | The city - That is, the multitude: the city which is next to this common tomb of Gog.
17 | I do sacrifice - The punishment of these God calls a sacrifice, which he offers to his own justice. Upon the mountains - Where more thousands are offered at once, than ever were at any time offered; 'tis a sacrifice so great, that none ever was, or will be like it.
18 | Ye shall eat - In these two and the following verses, God takes on him the person of one that makes a feast, invites his guests, and promises to satisfy them. Of the two former, the first is an Enigmatical invitation, or an invitation in a riddle; the latter is the key to this character. The mighty - Who had great authority, great courage and strength, the giant - like ones, commanders of great note in the army. Princes - Many princes came with their country men and subjects to assist in this war. Rams - These are compared to rams which lead the flock. Lambs - Lambs are the more ordinary in the army. Goats - Goats signify the more lascivious, and impetuous among them. Bullocks - Bullocks, such as though more slow, were of great strength. Fatlings - Well fed. Bashan - A mountain of most rich, and sweet soil.
20 | At my table - In the field where Gog, his princes, and army, are slain, compared to a table. Horses - Horsemen, not common foot soldiers. Chariots - The men that ride in them.
21 | All the heathen - In the countries to which the news shall come.
26 | Their shame - Reproach for their sins.

Chapter XL

In this and the following chapter, under the type of a temple and altar, priests and sacrifices, is fore shewed, the spiritual worship which should be performed in Gospel times, and that perfected at last in the kingdom of glory: yea probably, in an happy and glorious state of the church on this side heaven: in this chapter we have, a general account of the temple and city, ver. 1 - 4. A particular account of the east - gate, north - gate and south - gate, ver. 5 - 31. Of the inner court, ver. 32 - 38. Of the tables, ver. 39 - 43. Of the lodgings for the singers and the priests, ver. 44 - 47. Of the porch, ver. 48, 49.

1 | Of our captivity - Of those that were carried away into captivity with Jeconiah eleven years before Jerusalem was burnt. And this falls in with the three thousand three hundred and seventy fourth year of the world, about five hundred and seventy four years before Christ's incarnation. The beginning - In the month Nisan. The tenth day - The day that the paschal lamb was to be taken up in order to the feast on the tenth day. Brought me - To Jerusalem, the place where it did stand.
2 | In the visions of God - By this it appears it was not a corporeal transportation of the prophet. The frame - The portrait of a city. On the south - On the south of the mountain, where the prophet was set.
3 | A man - The same no doubt that appeared to the prophet, chap.1:26, whose name is the branch, and who builds the temple, Zech 6:12,13, whose colour was like burnished brass; Rev 1:15, which speaks glory and strength. A line - A plumb - line, a mason's line to discover the rectitude of the building, or its defects. In the gate - In the north gate, next toward the east.
5 | A wall - This was that outmost wall, that compassed the whole mount Sion, upon whose top the temple stood. The man's hand - Christ, hath, and keeps the reed in his own hand, as the only fit person to take the measures of all. A measuring reed - Or cane, for this measuring rod was of those canes growing in that country, long, and light, which architects made use of. Six cubits long - Each cubit consisting of eighteen inches in our common account. An hand breadth - Added to each six cubits. The breadth - The thickness of the walls, which were one reed, and one hand's breadth, or three yards, and three inches thick. Height - And the height equal, taking the measure from the floor on the inside of the wall.
6 | The east - Either of one of the inner walls, or of the temple itself. Went up - 'Till he was got up, he could not measure the threshold, which was at the top of the stairs, and these were ten, if the measurer be supposed in the gate of the house; or eight, if in the gate of the court of the priests; or seven, if in the court of Israel; and each stair was half a cubit in height, too high for him to take the measure of the threshold, if he did not go up the stairs. The threshold - It is probable he measured the lower threshold first, as next at hand. The other threshold - The upper threshold, or lintel of the gate, which was of equal dimensions with the lower, three yards and three inches broad, or thick.
7 | Chamber - Along the wall of the porch were chambers, three on one side, and three on the other, each one reed square. Five cubits - A space of two yards and one half between each chamber, either filled with some neat posts or pillars, or it may be quite void. Within - The inward and outward threshold, were of the same measures, and curiously arched over head from side to side, and end to end, which was from east to west.
8 | The porch - The posts which were joined together at the top by an arch, and so made the portico.
9 | The porch - Probably another porch, or another gate distinct from that, ver. 6. The posts - These were half columns, that from the floor to the height of the wall jetted out, as if one half of the column were in the wall, and the other without, and the protuberance of this half column, was one cubit.
10 | Chambers - These chambers were for the priests and Levites to lodge in during their ministration.
11 | Of the entry - It is meant of the whole length of the entry, or walk through the porch, to which they ascended by stairs of a semicircular form.
12 | The space - The rails, which were set up at a cubit distance from the front of these little chambers, on the outside for convenient placing of benches for the priests to sit on. The space - Between the rails, and the chambers.
13 | From the roof - From the extremity of one little chamber on the north side of the gate, to the extremity of the opposite chamber on the south side, and so one cubit and half for the back wall of one chamber, and as much for the back wall of the other chamber, with the length of the chambers, six cubits each, and ten for the breadth of the gate, amounts to twenty five cubits. Door against door - It seems the doors of the chambers were two in each chamber in the east and west parts, and so exactly set, that the doors being all open you had a clear prospect through all the chambers to the temple.
14 | He made - Measured, and thereby shewed what kind of posts they should be. Threescore cubits - Probably this refers to the height of this gate built up two stories above the arch, and the posts in their height are only mentioned, but imply all the rest of the building over the east gate. Unto the post - These high columns, on the inner front of this gate were so disposed, that the last on each side was very near the first post, or pillar of the court on either side of the gate, and so the posts and buildings laid on those posts joined on each side of this gate.
15 | And - This verse seems to sum up all the dimensions; this gate, its porch, and thickness of its walls, and so sum the cubits, six in the thickness of the outer wall, eighteen in the three chambers, twenty in the spaces between the chambers, and six cubits in the thickness in the inner wall of the porch.
16 | Narrow windows - Windows narrowed inward to the middle. Their posts - The upper lintel of each door over which was a window. To the arches - Windows under the arches between post and post, to give light to the five cubits space between chamber and chamber. Round about - These were on both sides of the porch within the gate, exactly alike.
17 | The outward court - So called in regard of the more inward court, between that where he was, and the temple itself; this court, was the second about the temple. Chambers - Not only lodging rooms for the priests, but also store - houses for tithes and offerings. A pavement - A beautiful floor laid with checker works. The whole floor of this court was thus paved. Thirty chambers - That is, fifteen on the south side of the gate, and fifteen on the north side, built over the pavement.
18 | The pavement - That mentioned, ver.17. By the side - That part which lay on each side of the gate, and from thence spread itself toward the chambers, leaving a space of pavement of equal breadth with the porch, or gate in the middle. The length - The length was measured fifty cubits. The inner pavement - The side pavement was laid somewhat lower than this middle pavement, not only for state, but for the more convenient, keeping it clean; so the middle pavement rose with a little convex surface.
19 | The breadth - Of the whole ground between the inner front of one gate and porch, to the outer front of the next gate more inward to the temple. The lower gate - Called so in respect to the next gate, which was on the higher ground. The forefront - To the outside front of the gate of the priests court, which was next to this gate now measured, that is from the west front of the lower to the east front of the upper gate. The inner court - This court from the west front of the lower gate, was one hundred cubits in length to the east front of the gate of the inner court. East - ward and north - ward - And so was the space from the south front of the court to the north front. So the court was exactly square. Divers courts are here spoken of, which may put us in mind, of the diversity of gifts, graces and offices in the church: as also of the several degrees of glory in the courts and mansions of heaven.
22 | Before them - Within the steps or gate.
23 | Toward the east - The east gate of the inner court was directly over against the east gate of the outer court, and equally distant from each other.
26 | To it - The floor, or square court.
28 | Brought me - From the south - gate of the outer court through the porch, and over the hundred cubit pavement, to the south - gate of the inner court.
32 | The inner court - The court of the priests, which was next to the temple.
43 | Within - Within the porch, where these tables stood. Hooks - Hooks on which the slaughtered sacrifice might be hanged, while they prepared it farther. Fastened - To walls no doubt, near these tables.
45 | The keepers - While, according to their courses, they had the charge of the house of God, and attended on the service of it.
46 | The keepers - To preserve the fire perpetually on the altar.
48 | The breadth - The whole breadth was eleven cubits, but the breadth of each leaf of this folding - gate was three cubits, and they met, or shut on an upright post, set in the middle of the gate space, and this was one cubit broad. And each leaf hung on posts two cubits thick, which amount to eleven cubits.

Chapter XLI

The dimensions of the house and various parts of it, ver. 1 - 13. An account of another building, ver. 14, 15. The manner of the building of the house, ver. 16, 17. The ornaments of the house, ver. 18 - 20. The altar of incense and the table, ver. 21, 22. The doors between the temple and the oracle, ver. 23 - 26.

1 | The breadth - These walls in their thickness took up as much space as the whole breadth of Moses's tabernacle, Exod 26:16,22.
3 | Went he - From the porch thro' the body of the temple, to the partition between the body of the temple and the holy of holies. Measured - Either the thickness of that partition wall, or of the pilasters, which stood one on the one side, and the other on the other side of the door. Of the door - Or entrance out of the temple into the oracle. And the door - This door was six cubits broad, and an upright bar or post on which the leaves met, and which was of one cubit's breadth, make out seven cubits.
4 | Thereof - Of the holy of holies, which was an exact square. Before - Parallel with the breadth of the temple.
5 | After - Having left the holy of holies, now he is come to take the measures of the outer wall. The house - The temple. Six cubits - Three yards thick was this wall from the ground to the first story of the side - chambers. Side - chamber - Of the lowest floor; for there were three stories of these, and they differed in their breadth, as the wall of the temple, on which they rested, abated of its thickness; for the middle chambers were broader than the lowest by a cubit, and the highest as much broader than the middle. Round about - On the north, south, and west parts, on each side of every one of these three gates.
6 | They might - That the beams of the chambers might have good and firm resting - hold. Had not hold - The ends of the beams were not thrust into the main body of the wall of the temple.
7 | An enlarging - Of the side chambers, so much of breadth added to the chamber, as was taken from the thickness of the wall; that is, two cubits in the uppermost, and one cubit in the middle - most, more than in the lowest chambers. A winding about - Winding stairs, which enlarged as the rooms did, and these run up between each two chambers from the bottom to the top; so there were two doors at the head of each pair of stairs, one door opening into one chamber, and the other into the opposite chamber. For the winding about - These stairs, as they rose in height, enlarged themselves too. Round about - On all sides of the house where these chambers were. The breadth - Of each chamber. Increased - Grew broader by one cubit in every upper chamber. From five in the lowest to six in the middle, and to seven in the highest chamber.
8 | The foundations - The lowest chamber had properly a foundation laid on the earth, but the floor of the middle, and highest story must be accounted here a foundation; so from the ground to the ceiling of the first room, was six great cubits; from the first to the second, six great cubits; and from the third floor to the roof of the chamber, a like number; to which add we one cubit for thickness of each of the three floors, you have twenty - one cubits for height, ten yards and a half high.
9 | The place - The walk and wall.
11 | The doors - The doors of the lowest row opened into this void paved space.
12 | The building - This is a new building not yet mentioned, but now measured by itself.
13 | The house - The whole temple, oracle, sanctuary and porch, with the walls. The building - On both the north and south - side of the temple.
14 | The breadth - The whole front of the house eastward.
18 | Cherubim - Generally taken for the portrait of angels, or young men with wings: yet is the description of them very different in different places; in Ezekiel's vision, Eze 1:5 - 14 10:14, Isaiah's vision, Isa 6:2, John's vision, Rev 4:6 - 8, and in Solomon's temple, 1Kin 6:23 - 26.
19 | Through all the house - And thus it was through the whole house round about.
21 | The face - The door or gate of the temple was square, not arched. As the appearance - As was the form of the gate of the temple in its larger, so was the form of the gate of the oracle in its lesser dimensions.
22 | The altar - Of incense. The corners - The horns framed out of the four posts at each angle on the top of the altar. The walls - The sides. Before the Lord - In the temple, not in the holy of holies.
23 | Two doors - Each had one.
25 | Them - The doors of both temple and oracle. The temple - Including the holy of holies also.

Chapter XLII

A description of the chambers that were about the courts, ver. 1 - 12. The uses of them, ver. 13 - 14. The whole compass of ground, which was taken up by the house and courts, ver. 15 - 20.

2 | The length - The temple of one hundred cubits long, and of fifty broad, was on the south prospect of these chambers.
3 | Against gallery - That is, a gallery on the south part toward the inner court, and a gallery toward the pavement north - ward, and between the backs of these galleries were chambers.
4 | A way - Before the galleries probably, was a ledge of one cubit broad, running the whole length from east to west, called here a way, though not designed for any to walk on it.
5 | Shorter - At first view it should seem to refer to the length, but indeed it refers to the height of the chambers, of which the lowest chamber was highest, the second lower pitched than the first, yet of greater height than the uppermost between the floor and ceiling.
6 | As the pillars - So thick and strong as those were.
7 | The wall - A wall at a distance from them, perhaps some wall that might keep up a terrace - walk.
11 | The way - The walk. Was like - Exactly uniform with the fabrick on the north - side. All their goings - Every window and door. Were - Framed in the same manner. In all things exactly alike.
13 | Shall they lay - In some of these chambers the holy things that might be eat, were laid up as in a store - house; and those which were not for present use, were reserved, 'till they were to be used.
14 | Which are - Which common people may meddle with.
20 | Five hundred broad - Each reed was above three yards and an half, so that it was about eight miles round. Thus large were the suburbs of this mystical temple, signifying the great extent of the church in gospel times. It is in part fulfilled already, by the accession of the Gentiles to the church: and will be throughly accomplished, when the fulness of the Gentiles shall come in, and all Israel shall be saved. A separation - To distinguish, and accordingly to exclude, or admit persons, for all might not go in.

Chapter XLIII

In this chapter and the next, the temple - service is described, but under the type of the Old Testament service. The glory of God first fills the temple, ver. 1 - 6. A promise of God's continuing with his people, if they obey him, ver. 7 - 12. A description of the altar of burnt offerings, ver. 13 - 17. Directions for the consecration of that altar, ver. 18 - 27.

2 | Came - When the glory departed, it went eastward, and now it returns, it comes from the east. And his voice - Though by the voice of God, thunder is sometimes meant, yet here it was an articulate voice.
3 | And it - This glory of the God of Israel. To destroy - To declare, that their sins would ruin their city, chap.9:3,4. I fell - Overwhelmed, and as it were swallowed up.
4 | Came - The sins of Israel caused the glory of the Lord to go out of his house, now the repentance of Israel is blest with the return of this glory.
6 | The man - Christ. Stood - To encourage, and strengthen him.
7 | He - The glorious God of Israel. My throne - The throne of his grace is in his temple; in the dispensations of grace, God manifests himself a king. My feet - Speaking after the manner of men, and expressing his abode and rest, in his temple, as the type, in his church, as the antitype. In their high places - Perhaps some kings were buried in the temples of their idols, near the idols they worshipped.
8 | Their threshold - The kings of Judah and Israel, built temples and altars for their idols, and these are called their thresholds. They erected these in the courts, or near the courts of the temple. Abominations - Idolatries, and wickednesses not to be named.
9 | Far from me - From my temple.
10 | Son of man - Ezekiel, who is called thus above eighty times in this book. Shew - Describe it to them in all the parts. To the house - To the rulers, prophets, and priests especially, not excluding others. Their iniquities - When they shall blush to see what glory their iniquities had ruined.
12 | The law - This is the first comprehensive rule: holiness becomes God's house; and this relative holiness referred to personal and real holiness. The top - The whole circuit of this mountain shall be holy, but the top of it on which the temple stands, shall be most holy.
13 | The altar - Of burnt - offerings. And an hand - breath - The sacred cubit, three inches longer than the common cubit. The bottom - The ledge or settle, fastened to the altar on all sides at the bottom, shall be a cubit in height. The breadth - From the edge of this bench on the outside to the edge where it joined the body of the altar, a cubit, and this the breadth, twenty one inches, broad enough for the priests to walk on. Border - A ledge going round on all the squares. The edge - On the outer edge of this settle a span high. The back - As the back bears burdens, so this was to bear the weight of the whole altar.
14 | From the bottom - From the first ledge, which was a cubit broad, and a cubit high from the ground. To the lower - To the top of that square settle, which is called lower, because another settle is raised upon it. Two cubits - In height. The lesser - From the highest edge of the uppermost settle, down to the cubit broad ledge about the lower settle. The greater - So called, because it exceeded the upper settle a cubit in breadth. Four cubits - ln height.
15 | Four cubits - In height. From the altar - From the top of the altar.
17 | Stairs - Or steps, for such they needed, (probably each stair about one fourth of a cubit,) to carry them, up to the first and second settles.
19 | Give - Direct, or command that it be given.
20 | Shalt take - Appoint it to be taken.
21 | He - The priest. In the appointed place - That is, in the court of the house, and on the altar appointed; this is the first day's sacrifice.
22 | They - The priests in attendance.
23 | Shalt offer - On the third day, and so on, through seven days.
24 | Shalt offer - Direct them to offer. Salt - It may allude to the perpetuity of the covenant thus made by sacrifice.
26 | They - The priests in course.
27 | I will accept you - Those that give themselves to God, shall be accepted of God, their persons first, and then their performances, through the mediator.

Chapter XLIV

The appropriating the east - gate of the temple to the prince, ver. 1 - 3. A reproof to Israel for their former profanations of the sanctuary, and a caution, ver. 4 - 9. The degrading of one part of the Levites, and establishing of the family of Zadock in the priesthood, ver. 10 - 16. Laws and ordinances concerning the priesthood, ver. 17 - 31.

2 | Shall not be opened - Shall not ordinarily stand open. No man - None of the common people. The Lord - That glory which was the visible sign of his presence.
3 | He - The king might sit before the Lord, others might not. Bread - That part of the sacrifice, which was allowed to the offerer.
4 | He - Christ in the appearance of a man.
5 | The entering - The persons who may, and who may not enter. The sanctuary - Taken here for the courts, rather than the house itself.
6 | Let it suffice - Let the time you have spent on your sins suffice.
7 | Bread - Either the meal - offering or first - fruits of corn and dough, and the shew - bread. They - The whole nation of the Jews.
8 | Have not kept - You have not observed the laws I gave you for the keeping of my holy things, house, sacrifices, and worship. Have set - You have substituted others in your rooms.
10 | Are gone away - By their idolatry.
11 | Ministers - Servants employed in the lowest work. Sanctuary - Not the temple itself, but about the courts of it. Having charge - They shall be porters to open and shut, and sweep, and go on errands. To minister - To wait on the priests.
12 | Iniquity - The punishment of it.
13 | Shall bear their shame - They shall be dealt with according to their abominations, and bear the punishment thereof.
15 | That kept the charge - Were constant, zealous, and faithful in their priestly office.
16 | Into my sanctuary - Both to the altar, to the temple, and the high - priest into the holy of holies. Come near - To set the shew - bread on, and to take it off. To minister - To offer sacrifice at the altar, and incense in the house. God will put marks of honour upon those who are faithful to him in trying times, and will, employ those in his service, who have kept close to it, when others drew back.
17 | And within - In the temple.
19 | Shall not sanctify - By the law, common things, touching holy things, became consecrated, and no more fit for common use.
20 | To grow long - Priding themselves in it, as Absalom. Shall only poll - When the hair is grown, they shall cut the ends of their hair, and keep it in moderate size.
21 | Drink wine - Or any other strong liquor, when they go either to trim the lamps or set the shew - bread in order, or to offer incense in the temple, or when they go to the altar to offer a sacrifice, which stood in the inner court.
24 | Shall judge - Shall determine the controversy. Assemblies - Publick congregations.
26 | Cleansed - After for seven days he hath kept from the dead. They - The priests, who are about the house of God, shall appoint seven days more to this defiled person for his cleansing before he is admitted into the sanctuary.
28 | It - The sin - offering: but under this one, all other offerings are couched. For an inheritance - Instead of lands and cities.
30 | And the first - So soon as the first - fruits are ripe in the field, your vineyards, and olive yards. Every oblation - Whether free - will offering, or prescribed. The first of your dough - 'Tis conceived this was of every mass of dough they made, and of the first of the dough, which every year they first made of the new corn, as by the custom of the Jews at this day appears. That he - The priest may bless, and pray for thee.

Chapter XLV

The division of the holy land, ver. 1 - 8. The ordinances that were given both to the prince and to the people, ver. 9 - 12. The oblations to be offered, and the princes part therein, ver. 13 - 17. Particularly, in the beginning of the year, ver. 18 - 20. And in the passover, and feast of tabernacles, ver. 21 - 25.

2 | Of this - Whole portion of twenty five thousand cubits long, or twelve miles and half, and ten thousand broad, or five miles and a little more. For the sanctuary - For a platform for the sanctuary, both house and court.
3 | And in it - In the center of this.
6 | The possession - Land to be a possession to the citizens of Jerusalem, and to be the content of the city. Broad - About two miles and half broad, and twelve miles and half long. Long - This must run along parallel in length with the holy portion, though but half its breadth. For the whole house - As the capital city, to which the tribe's resort, it must be large enough to entertain them.
7 The prince - The king. Our side - One half of the prince's portion lay on the west side of those three already set out. The other side - The other half lay on the east - side thereof, so the portion of the city, Levites and priests, lay in the middle. The holy portion - Of priests, and Levites, and sanctuary. Before - It lay parallel as broad as these three were broad, and so run on both sides in its breadth from north to south, and had its length as the other, from east to west. Over against - What is called now over - against, or by the side, is called before three times together. So now you have an exact square of twenty - five thousand cubits laid out for God, the Levites and city, which appears thus in the breadth.
10000 | For the priests.
10000 | For the Levites.
5000 | For the city.
And the length of each, twenty - five thousand, that is twelve miles and half square.
9 | Let it suffice - Be content, aim not at more.
11 | Of one measure - One shall contain as much as the other, the ephah shall contain as many gallons of dry, as the bath of liquid things. An homer - Thirty bushels. So the ephah will be three bushels in dry things, and the bath eight gallons in liquid things.
12 | Twenty gerahs - A gerah was one penny half - penny, the shekel then was two shillings and six - pence, twenty shekels was two pounds ten shillings, fifteen shekels was one pound seventeen shillings and six - pence, and twenty five was three pound two shillings and six - pence. Maneh - It seems there was the small, the middle, and the great Maneh.
13 | Offer - In the daily service, the morning and evening sacrifice.
14 | Bath - Which contained about twenty - four gallons. The cor - Or homer; these were two names of the same measure.
16 | With the prince - By a common purse of prince and people.
18 | Thou shalt take - Procure, this the prince must do.
20 | For every one that erreth - For all the errors of all the house of Israel, through ignorance. For him that is simple - That is half - witted, or a fool. Reconcile - Cleanse, as ver.18, which legally was defiled by those errors done in the city, or courts of the house, whither these persons might come.
21 | In the first month - Nisan, which is part of March, and part of April with us.
22 | Upon that day - Upon the fourteenth day, on which the passover was slain.
24 | An hin - This was about one gallon and three quarters of a pint.
25 | In the seventh month - According to their ecclesiastical account, which is Tisri, and answers to part of our August and September. In the fifteenth day - On that day the feast of tabernacles began, and continued seven days. He - The prince. In the feast of the seven days - Hence we also may learn the necessity of frequently repeating the same religious exercises. Indeed the sacrifice of atonement was offered once for all. But the sacrifice of acknowledgement, that of a broken heart, that of a thankful heart, must be offered every day. And these spiritual sacrifices are always acceptable to God through Christ Jesus.

Chapter XLVI

Farther rules for the worship of the priests and the people, ver. 1 - 15. A rule, for the prince's disposal of his inheritance, ver. 16 - 18. A description of the places for the boiling and baking the offerings, ver. 19 - 24.

3 | In the sabbaths - Both weekly and other holy days, which are called sabbaths.
9 | Go forth over against it - Perhaps, only to prevent all jostling and confusion.
17 | His inheritance - Whatever lands of the prince are given to servants, shall at the year of Jubilee revert to the sons of the prince. For them - And to theirs after them.
20 | The outer court - Where the people were.
21 | A court - A smaller court made up on the outer sides with the walls of the greater square, and on the inside made with two walls, the one forty cubits long, the other thirty cubits broad.
23 | A row of building - A range of building on the inside of the walls of the lesser courts. Four - Four courts in the four corners.

Chapter XLVII

The vision of the holy waters, ver. 1 - 12. The borders of the land of Canaan, ver. 13 - 23.

1 | Eastward - The fountain lay to the west, the conduit pipes were laid to bring the water to the temple, and so must run eastward, and perhaps one main pipe might be laid under the east - gate of the temple. The right side - On the south - side of the temple.
2 | Out - Of the inmost court. The outer gate - The outmost north - gate in the wall that compassed the whole mountain of the Lord's house.
3 | He measured - By the line in his hand. He brought me - Went before, and the prophet followed; all this was in vision.
8 | The sea - The Dead - sea, or lake of Sodom. Shall be healed - The waters of the sea shall be healed, made wholesome. So where the grace of God from his temple and altar flows, it heals the corrupt nature of man, and renders barren terrible deserts, as a land of waters and gardens.
9 | Shall live - Be preserved alive, and thrive, whereas no fish can live in the Dead - sea. For they - The poisonous waters of the Dead - sea shall be made wholesome for fish. Shall live - Thrive, and multiply in the virtue of the healing streams. Thus is the fruitfulness of the grace of God in the church set forth.
10 | En - gedi - Which lay on the south - west of the lake of Sodom. En - eglaim - A city on the north - east of the Dead - sea. To spread forth nets - All along on the west - side of this sea to dry them.
12 | Consumed - Never be consumed, never decay, there shall always be fruit, and enough. Their waters - Those that watered them. Issued out - And so carried a blessing with them.
13 | The border - The utmost bounds of the whole land. Shall inherit - That is, shall divide for inheritance to the tribes of Israel. Joseph - That is, the two sons of Joseph, Ephraim, and Manasseh.
15 | The great sea - The Mediterranean, which was the greatest sea the Jews knew.
18 | The east sea - The Dead - sea, which lay on the east of Jerusalem. Thus a line drawn from Damascus through Auranitis, Gilead, the land of Israel beyond Jordan to the east - sea, made the eastern frontier.
19 | The river - Called the river of Egypt, lay directly in the way to Egypt from Jerusalem. The great sea - To the south - west part of the Mediterranean sea near Gaza.
22 | Children - Who from their birth should be invested with this right of inheriting.
23 | His inheritance - This certainly looks at gospel times, when the partition - wall between Jew and Gentile was taken down, and both put on a level before God, both made one in Christ Jesus.

Chapter XLVIII

The portion of seven tribes, ver. 1 - 7. The allotment of land for the sanctuary, priests and Levites, ver. 8 - 14. For the city and prince, ver. 15 - 22. For the other five tribes, ver. 23 - 29. A plan of the city, its gates, and new name, ver. 30 - 35.

15 | A profane place - A common, not consecrated place.
16 | The measures thereof - The extent and proportions of the city, a square of four thousand five hundred shall be taken out of the middle of the twenty five thousand or the ground - plat of the city. So it shall be an equilateral square, every side exactly the same, north, south, east, and west, four thousand five hundred apiece, by which measures the whole content is visible eighteen thousand cubits not reeds.
18 | For food - For the maintenance of the city - officers.
20 | The possession - The land assigned for the city.
28 | To the river - The river of Egypt.
35 | Eighteen thousand cubits - About five miles in compass. From that day - From the day of the Lord's restoring this people, and rebuilding their city, and their thankful, holy, and pure worshipping of God there, from that day it shall be said of Jerusalem. The Lord is there - The Lord who as his name alone is Jehovah, so is the only true God, faithful to his promise, rich in mercy, glorious in majesty, righteous in his judgments, wise and holy in his government, whose presence makes us happy, whose withdrawing from us leaves us to misery. This God will by his favour and presence, bring the confluence of all good to persons, families, and cities; this God will be there to dwell, govern, defend, prosper, and crown. Such is to be the case of earthly Jerusalem, such shall be for ever the case of the heavenly Jerusalem. Such is the case of every true believer, who may, wherever he is, in his way of duty, still write Jehovah - Shammah, My God is here. And 'tis best to be where he is 'till he bring us within the gates of the glorious city, where inconceivable light and love from the immediate presence of God, give every one an eternal demonstration that God is here: to him be glory for ever.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of EZRA

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X

The history of this book is the accomplishment of Jeremiah's prophecy, concerning the return of the Jews out of Babylon, at the end of seventy years, and a type of the accomplishment of the prophecies in the Revelation, touching the deliverance of the Gospel Church from Spiritual Babylon. Ezra preserved the records of that great revolution, and transmitted them to the church in this book. It gives us an account of the Jews return from their captivity, chap. 1, 2. Of the building of the temple, notwithstanding the opposition it met with, chap. 3 - 6. Of Ezra's coming to Jerusalem, chap. 7, 8. Of his obliging those that had married strange wives to put them away, chap. 9, 10.

Chapter I

The proclamation of Cyrus, for the release of the Jews, and building of the temple, ver. 1 - 4. The return of many of them, ver. 5, 6. Orders given for restoring the vessels of the temple, ver. 7 - 11.

1 | Fulfilled - Nebuchadnezzar carried many of the Jews into captivity in the first year of his reign (the fourth of Jehoiakim). He reigned forty - five years, his son Evil - merodach twenty - three, and his grandson Belshazzar, three years, which make up the seventy years foretold by Jeremiah. First year - Of his reign in Babylon: for he had been king of Persia for many years.
2 | All, &c. - In those parts of the world; all that vast empire formerly under the Assyrians and Babylonians. The gift of which he ascribes to the great God; by that express prophecy of Isaiah concerning him, Isa 44:28 45:1,13, so long before he was born; which prophecy the Jews had doubtlessly shewed him, which also carried a great evidence with it, especially to him who was so highly encouraged by it: or by a special illumination which God vouchsafed to him, as he did to Nebuchadnezzar and Darius, and some other Heathen princes.
5 | Then rose up, &c. - These being a new generation, went out like their father Abraham, from this land of the Chaldees, not knowing whither they went.
6 | Strengthened their hands - God can, when he pleases, incline the hearts of strangers to be kind to his people; yea, make those strengthen their hands, who formerly weakened them.
8 | Sheshbazzar - Zerubbabel; the Chaldeans called him Sheshbazzar, that is, Joy in tribulation, but among his own people he was called Zerubbabel, a stranger in Babylon. So he looked upon himself, tho' (Josephus says) he was captain of the life - guard.

Chapter II

The leaders that returned, ver. 1, 2. The people, ver. 3 - 35 The priests, Levites and retainers to the temple, ver. 36 - 63. The sum total and their substance, ver. 64 - 67. Their offerings, ver. 68 - 70.

1 | The province - Of Judah, called a province, chap.5:8. And he calls it thus emphatically to mind himself and his brethren of that sad change which their sins had made among them, that from an illustrious, independent, and formidable kingdom, were fallen to be an obscure, servile, and contemptible province, first under the Chaldeans, and now under the Persians.
2 | Who came, &c. - This catalogue, differs in some names and numbers from that Neh 7:6 - 64, which might be because several names were given to the same persons; and because of the many changes which might happen in the same families between the time of the first making of this catalogue by Ezra, and the making it anew so many years after.
3 | The children - The posterity, as that word is constantly taken in this catalogue. Of Parosh - That descend either from Parosh, or from that family whereof Parosh was the chief. And so for the rest.
5 | Seven hundred, &c. - In Neh 7:10, they were only six hundred and fifty two, it seems seven hundred and seventy five marched out of Babylon, but some of them died, others were hindered by sickness, or other casualties, and so there came only six hundred and fifty two to Jerusalem. And the like is to be said in the like differences: which it suffices to hint once for all.
21 | Beth - lehem - And so these were the remainders of the inhabitants of that city. (And the like may be said of the two following names, Netophah and Anathoth, or others of the like nature.) So little was Beth - lehem among the thousands of Judah! Yet thence must the Messiah arise.
39 | Harim - The head of one of the twenty four courses which David appointed, 1Chron 24:8, of all which courses, some observe here are not above four or five that returned. There is another Harim mentioned above, ver.32, but that was no priest, as this was ver.36.
43 | Nethinims - Persons devoted to the inferior services of the priests and Levites. Commonly supposed to be the Gibeonites, given, (so their name signifies) by Joshua first, and again by David, when Saul had expelled them, to the priests and Levites, for those services.
55 | Servants - Who had lived in Solomon's family, and after his death, called themselves and their families by that name, esteeming it a great honour that they had been servants to so great a prince.
62 | Genealogy - The Jews were generally very exact in their genealogies from their own choice and interest, that they might preserve the distinctions of the several tribes and families, which was necessary both to make out their titles to offices or inheritances, and to govern themselves thereby in the matter of marriages, and from the special providence of God, that so it might be certainly known of what tribe and family the Messiah was born.
63 | Tirshatha - The governor, Zerubbabel. With Urim, &c. - That this point which could not be found out by human skill, might be determined by Divine direction. Hereby it appears that the Urim and Thummim were lost in the destruction of the city and temple, tho' the Jews fed themselves with hopes of recovering them, but in vain. And by the want of that oracle, they were taught to expect the great oracle, the Messiah.
64 | The whole, &c. - The particular sums here recited, come only to twenty and nine thousand eight hundred and eighteen. Unto whom are added in this total sum twelve thousand five hundred and forty two. Which, either were of the other tribes beside Judah and Benjamin: or were such as were supposed to be Israelites, but could not prove their pedigree by their genealogies.
65 | Women - For women as well as men were employed in this exercise in the temple - service.
68 | The house - That is, to the ruins of the house; or to the place were it stood.
69 | Sixty one thousand drams - Sixty one thousand drams of gold amount to something more than so many pounds of our money. So bishop Cumberland, who likewise supposes five thousand pounds of silver, to be about thirty seven thousand pounds sterling.
70 | And all Israel in their cities - And they dwelt in peace, in perfect harmony, a blessed presage of their settlement, as their discord in the latter times of that state, was of their ruin.

Chapter III

They set up the altar, offer sacrifices thereon, and keep the feasts, ver. 1 - 6. They contribute, and lay the foundation of the temple, ver. 7 - 13.

1 | Seventh month - This was a sacred kind of month wherein there were divers festivals, for which the people had been preparing themselves, and now came to Jerusalem to the celebration of them.
2 | Altar - Which was of more present necessity than the temple, both to make atonement to God for all their sins, and to obtain God's assistance for the building of the temple, and to strengthen their own hearts and hands in that great work.
3 | For fear - So they made the more haste, lest they should be hindered. Apprehension of dangers should quicken us in our duty. Have we many enemies? We have the more need to have God for our friend and to keep up our correspondence with him.
4 | Tabernacles - This seems to be mentioned for all the solemnities of this month, whereof this was the most eminent, otherwise it is not probable, that they would neglect the day of atonement which was so severely enjoined, Lev 23:27 - 29, and was so exceeding suitable to their present condition.
5 | Offering - The morning and evening, sacrifice. The law required much; but they offered more; for tho' thy had little wealth, they had much zeal. Happy they that bring with them out of the furnace of affliction, such a holy heat as this!
6 | Burnt - offerings - And the other sacrifices which were to be offered with them upon that day, being the feast of trumpets. Burnt - offerings are often put for all sacrifices.
9 | Joshua - Not the high - priest so called, but a Levite, of whom see chap.2:40. To set forward - To encourage them to a vigorous prosecution of the work.
11 | Sung - That everlasting hymn, which will never be out of date, and to which our tongue should never be out of tune, the burden of Psalm 136:1 - 26. Whatever our condition is, let it be owned, that God is good, and whatever fails, that his mercy fails not.
12 | Had seen - Which divers of them might well do; because it was destroyed not sixty years ago. Wept - Because of the poor preparations made for this, in comparison of what was made for the other temple: because this was destitute of those things which were the principal glory of the former temple, namely, the ark, and the Urim and Thummim; because these foundation - stones were far inferior to the former, both for quantity and price, 1Kings 7:9,10, and because these foundations were of a far narrower compass than the former: for although the foundations of this house of the Lord, strictly so called, were of equal largeness with those of the former, yet the foundations of the whole building belonging to the first temple, were far larger than these.
13 | Could not discern - The mixture of sorrow and joy here, is a representation of this world. In heaven all are singing and none sighing; in hell all are wailing, and none rejoicing: but here on earth we can scarce discern the shouts of joy from the noise of the weeping, let us learn to rejoice with them that rejoice, and weep with them that weep. Meantime let us ourselves rejoice as though we rejoiced not, and weep as though we wept not.

Chapter IV

The adversaries, not being allowed to build with them, endeavour to hinder the work, ver. 1 - 5. They falsely accuse them to Artaxerxes, ver. 6 - 16. Who thereupon orders the work to be stopt, ver. 17 - 22. It is stopt, ver. 23, 24.

1 | The adversaries - The Samaritans. The relicks of the ten tribes, and the foreigners who had joined with them.
2 With you - This they spake not sincerely, but that by this conjunction with them, they might pry into their counsels, and thereby find some matter of accusation against them. We seek - For so they did, though in a mongrel way, 2Kings 17:26, &c. Esarhaddon - Son of Sennacherib, and after him king of Assyria, who brought or sent these persons hither, either,
  1. in the day's of Salmanasar, who reigned in Assyria but eight years before Esarhaddon; and so Esarhaddon might be one of his commanders, and the man by whom that colony was sent. Or,
  2. in the reign of Esarhaddon, who sent this second colony to strengthen the first.
3 | With us - As being of another nation and religion, and therefore not concerned in Cyrus's grant, which was confined to the Israelites. Take heed, whom you go partners with, and on whose hand you lean. While we trust God with an absolute confidence, we must trust men with a prudent caution.
5 | Cyrus - For though Cyrus still favoured the Jews, yet he was then diverted by his wars, and his son Cambyses was left his vice - roy, who was a wicked prince, and an enemy to the Jews. Until - Heb. and until, &c. not only in the reign of Cyrus but also of Cambyses, and of the magician, after whom was Darius.
6 | Ahasuerus - A common name to divers kings of Persia. Cambyses the son and successor of Cyrus, was known to be no friend to the Jewish nation.
7 | Artaxerxes - Cambyses, called by his Chaldee name, Ahashuerus, ver.6, and here by his Persian name, Artaxerxes: by which he is here called in the inscription of this letter, because so he was called by himself, and others in the letters written either by him; or to him. Interpreted - It was written in the Chaldee or Syrian language, and in the Syrian character: for sometimes the Chaldee or Syrian words are written in the Hebrew character.
10 | Asnapper - Either Esarhaddon, or some other person of eminency, who was captain of this colony, and conducted them hither. The river - Euphrates. Time - The date of the epistle was particularly expressed therein, but here it was sufficient to note it in general.
12 | Be it known, &c. - This is a mere fiction, which being confidently affirmed, they thought would easily find belief with a king whose heart and ears they possessed by their hired counsellors.
23 | To cease. &c. - As they abused the king by their misinformations, in the obtaining of this order, so they abused him in the execution of it; for the order was only to prevent the walling of the city. But having power in their hands, they, on this pretence, stopt the building of the temple. See what need we have to pray, not only for kings, but for all in authority under them: because the quietness of our lives depends much on the integrity and wisdom of inferior magistrates as well as the supreme.
24 | Darius - Darius the son of Hystaspes, successor of Cambyses.

Chapter V

Zerubbabel encouraged by Haggai and Zechariah, sets the work forward again, ver. 1, 2. Their adversaries oppose them again, ver. 3 - 5. Write to Darius, ver. 6 - 17.

1 | The son - His grand - child; for he was the son of Baraciah. Prophesied - Commanding them from God to return to building the temple, with a promise of his favour and assistance.
2 | Helping - Encouraging the people to work by their presence, and assurance of success. It is supposed, the work had stopt about fifteen years. The first chapter of Haggai is the best comment on these two verses.
3 | Shethar - boznai - Not Rehum and Shimshai, &c. who were either dead, or removed from their office by Darius.
4 | We - Jews. Accordingly - According to what they asked. That made this building - That were the undertakers and encouragers of it.
8 | Great God - And indeed, thus far the greater part of the Samaritans agreed with them.
17 | Now therefore. &c. - If the case had been so fairly stated to Artaxerxes, he would hardly have hindered the work. The people of God could not be persecuted, if they were not belied.

Chapter VI

Darius's answer, ver. 1 - 7. His decree, ver. 8 - 12. The temple is finished, ver. 13 - 15. The dedication of it, ver. 16 - 18. The passover kept, ver. 19 - 22.

1 | A decree - To search the rolls in Babylon, where search was first made; but not finding the edict there, they searched in Achmetha, or Ecbatana, and found it.
2 | Achmetha - The royal city of the Medes and Persians.
3 | Cubits - Those proportions differ from those of Solomon's temple, which was but thirty cubits high, only the porch was a hundred and twenty cubits high, and but twenty cubits in breadth. Either therefore Solomon's cubits were sacred cubits, which were larger than the other, and these but common cubits. Or, the sixty cubits of height are meant only for the porch. And the word rendered breadth, may be rendered the extension or the length of it; it being improbable that the king should give orders about the breadth, and none about the length of it.
12 | Destroy - Tho' this temple was at length most justly destroyed by the righteous hand of God, yet perhaps the Romans, who were the instruments of that destruction, felt the effects of this curse. For that empire sensibly declined ever after, 'till it was wholly destroyed.
14 | Through the prophesying - This is a seasonable intimation that this great and unexpected success was not to be ascribed to chance, or to the kindness or good humour of Darius, but unto God only, who by his prophets had required and encouraged them to proceed in the work, and by his mighty power disposed Darius's heart to such kind and noble purposes.
21 | Children of Israel - Probably some out of each of the twelve tribes.
22 | Joyful - He had given them both cause to rejoice, and hearts to rejoice. God is the fountain whence all the streams of true joy flow. Of Assyria - Of the king of Persia, who was now king of Assyria also, here so called emphatically, to note the great power and goodness of God in turning the hearts of these great monarchs, whose predecessors had been the chief persecutors and oppressors of God's people.

Chapter VII

An account of Ezra and his expedition to Jerusalem, ver. 1 - 10. The commission which Artaxerxes gave him, ver. 11 - 26. His thankfulness to God for it, ver. 27, 28.

1 | Artaxerxes - The same of whom he speaks, chap.6:14. The son - His grand - son. Here are divers persons omitted for brevity sake, which may be supplied out of 1Chron 6:1 - 11:47. Ezra was not himself the high priest; but he was nearly related to him.
6 | Went - With the king's consent and commission. Scribe - A learned and expert doctor. The Jews say, he collected and collated all the copies of the law, and published an accurate edition of it, with all the books that were given by Divine inspiration, and so made up the canon of the Old Testament. Moses in Egypt, and Ezra in Babylon, were wonderfully fitted for eminent service to the church. According, &c. - By the favour of God so disposing the heart of the king.
10 | To teach - The order of things in this verse is very observable; first he endeavours to understand God's law and word, and that not for curiosity or ostentation, but in order to practice: next he consciously practises what he did understand, which made his doctrine much more effectual: and then he earnestly desires and labours to instruct others, that they also might know and do it.
11 | Words - The phrase seems emphatical, noting that he explained both the words and the things: for the Jews in the land of their captivity had in a great measure lost both the language, and the knowledge of God's commands, and therefore Ezra and his companions instructed them in both.
14 | According, &c. - To make inquiry into all abuses and deviations from your law, and to redress them. Which - Which is now and always in thine hand, being the matter of thy daily study.
16 | Find - Procure, as that word is used, Gen 6:8 26:12 Psal 84:3. Whatsoever thou canst get of my subjects by way of free gift. The people - Of Israel.
25 | The wisdom - Which God hath put into thy heart, and which appears in the works of thy hand. All that professed the Jewish religion, were to be under the jurisdiction of these judges.
26 | Let judgment - What could David himself, as king, have done more, for the honour of God, and the furtherance of religion?
27 | Blessed, &c. - Ezra cannot proceed in his story, without inserting this thankful acknowledgment of God's goodness to him and the people.
28 | As the hand, &c. - If God gives us his hand, we are bold and chearful: if he withdraws it, we are weak as water. Whatever service we are enabled to do for God and our generation, God must have all the glory of it.

Chapter VIII

The company that went up with Ezra, ver. 1 - 15. He sends for the Levites, ver. 16 - 20. Proclaims a fast, ver. 21 - 23. Delivers the treasure he brought to the priests and Levites, ver. 24 - 30. Goes on to Jerusalem, ver. 31, 32. The treasure delivered in there, ver. 33, 34. The people offer, ver. 35. The king's commissions delivered to his lieutenants, ver. 36.

3 | Males - Though the males only be expressed yet doubtless they carried the women along with them, as they did the little ones.
13 | Whose names are, &c. - It seems the rest came before; so that now all the sons of that family returned.
15 | Of Levi - None who were simple Levites, and not the priests. And therefore the Levites mentioned, chap.7:7, by anticipation were not yet come to him.
18 | By the good hand - If where ministers have been wanting, the vacancies are well supplied, let us ascribe it to the good hand of God, qualifying them for the service, inclining them to it, and opening a door for them.
21 | A fast - For public mercies. Publick prayers must be made, that all who are to share in the comfort, may share in the requests for it. Afflict ourselves - For our sins; and so be qualified for the pardon of them. When we are entering on any new condition of life, our care should be to bring into it none of the guilt of the sins of our former condition. When we are in any imminent danger, let us make our peace with God, and then nothing can hurt us. Right way - A safe and prosperous journey; such a way and course as might be best for us.
23 | Intreated - He gave us an assurance of his gracious answer to our request.
35 | Sin offering - For it is the atonement that secures every mercy to us, which will not be truly comfortable, unless iniquity be taken away, and our peace made with God. They offer twelve bullocks, twelve he - goats, and ninety six rams, (eight times twelve) signifying the union of the two kingdoms. They did not any longer go two tribes one way, and ten tribes another; but all the twelve met by their representatives at the same altar.

Chapter IX

Ezra is troubled at the marriages with strange women, ver. 1 - 4. His solemn confession to God, ver. 5 - 15.

3 | I rent - Both mine inner and my upper garment.
4 | Evening sacrifice - When the people used to assemble together. All good people ought to own those that appear and act for God against vice and profaneness. Every one that fears God, ought to stand by them, and do what he can to strengthen their hands.
5 | Heaviness - From that mournful posture, and put myself into the posture of a petitioner. He did this at the time of the evening sacrifice, because then devout people used to come into the courts of the temple, that hearing his confession, they likewise might be made sensible of the sins of the people. And he had an eye to that great propitiation, of which that sacrifice was a peculiar type.
6 | Our - He includes himself in the number of the transgressors, because he himself was guilty of many sins; and because the princes and priests, and so many of the people having done this, the guilt was now become national.
7 | Have we been - We are not purged from the guilt of our fathers sins, but we are still feeling the sad effects of them; yea, and are repeating the same sins.
8 | A little space - It is but a little while since God hath delivered us, and yet we are already returned to our sin. A remnant - The far greatest part of the Israelitish nation were yet in captivity. A nail - Some kind of settlement; whereas before we were tossed and removed from place to place as our masters pleased. It is a metaphor from tents, which are fastened by cords and nails, or pins. Holy place - In Jerusalem, called the holy city, Neh 11:1,18 Dan 9:24, which is peculiarly mentioned, because of the temple, which was the nail that fastened their tents and gave them some hopes of continuing in their land. To lighten - That he might revive and comfort our hearts. For as darkness is often put for a state of sorrow and affliction, so light is put for joy and comfort. In bondage - For we are not quite delivered, being even here in subjection to our former lords.
9 | A wall - The favour of the kings of Persia whose edicts were their security against all those enemies wherewith they were encompassed: and the gracious providence of God, which had planted them in their own land, and watched over them from time to time.
11 | It is unclean - This land is as corrupt as any of the rest of the heathen nations.
12 | Strong - Although you may fancy making leagues and marriages with them, as the only way to establish you, yet I assure you, it will weaken and ruin you, and the contrary course will make you strong.
15 | We are - We are here in thy presence, and so are all our sins; we are arraigning ourselves before thy tribunal, acknowledging thee to be just, if thou destroy us. Before thee - In judgment, as that word is often used, we must needs fall and perish at thy presence.

Chapter X

The people mourn, ver. 1. Shechaniah encourages Ezra to put away the strange wives, ver. 2 - 4. All Israel swear to do it, ver. 5. Ezra, mourning assembles the people, ver. 6 - 9 They all, on his exhortation, agree to the reformation, ver. 10 - 14. They perform it, ver. 15 - 17. The names of them that had married strange wives, ver. 18 - 44.

1 | There assembled - The account of his grief, and publick expressions thereof in the court before the temple, being in an instant dispersed over all the city, brought a great company together. See what an happy influence the example of great ones may have upon their inferiors!
2 | We - He saith, we, in the name of the people, and their several families, and his own amongst the rest. For this man's name is not in the following catalogue, but there we have his father, Jehiel, and his father's brethren, five other sons of his grandfather, Elam, ver.26. It was therefore an evidence of his great courage, and good conscience, that he durst so freely discharge his duty, whereby he shewed, that he honoured God more than his nearest and dearest relations. Hope - In case of our repentance, and reformation.
3 | Such as are born - These children were only cast out of the common - wealth of Israel, but were not utterly forsaken; probably care was taken by authority, that they should have provision made for them.
6 | Went - That with the princes and elders, he might consult about the execution of their resolution. Thither - 'Till he saw something done.
9 | Of Judah - Not only of these two tribes, as appears from the following catalogue, where there are priests and Levites; but all the Israelites, ver.25, who are thus described, because the greatest part of them were of these tribes, though others were mixed with them: and because they all now dwelt in that land, which formerly was appropriated to those tribes. The street - In that street of the city, which was next the temple, and within the view of it, that so they might be as in God's presence, whereby they might be awed to a more faithful and vigorous prosecution of their work. And this place they might chuse rather than the court of the people, because they thought it might be polluted by the delinquents, who were all to come thither. Great rain - Which they took for a token of God's displeasure against them.
14 | Our rulers - Let the great council, called the Sanhedrim, be settled, and meet to determine of all particular causes. Judges - Who are best able to inform the great council of the quality of the persons, and all matters of fact and circumstances. Until - Until the thing be done, and God's wrath thereby removed.
15 | Employed - To take care that the business should be executed in the manner proposed, that the officers and delinquents of every city should come successively in convenient time and order, as these should appoint, to keep an exact account of the whole transaction, and of the names of the cities and persons whose causes were dispatched, to give notice to others to come in their turns, and to prepare the business for the hearing of the judges. These two were priests, as their helpers were Levites; that so they might inform the persons concerned, in any matter of doubt.
16 | Separated - Sequestered themselves from all other business, and gave themselves wholly to this.
25 | Of Israel - Of the people of Israel, distinguished from the priests and Levites hitherto named.
44 | Had children - This implies that most of their wives were barren. Which came to pass by God's special providence, to manifest his displeasure against such matches, and that the putting them away might not be encumbered with too many difficulties. One would think this grievance altogether removed. Yet we meet with it again, Neh 13:22. Such corruptions are easily and insensibly brought in, tho' not easily purged out. The best reformers can but do their endeavour. It is only the Redeemer himself, who when he cometh to Sion, will effectually turn away ungodliness from Jacob.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON ST PAUL'S EPISTLE TO THE GALATIANS

Chapter I
 Chapter II
 Chapter III
 Chapter IV
 Chapter V
Chapter VI

This epistle is not written, as most of St. Paul's are, to the Christians of a particular city, but to those of a whole country in Asia Minor, the metropolis of which was Ancyra. These readily embraced the gospel; but, after St. Paul had left them, certain men came among them, who (like those mentioned, Acts 15:1.) taught that it was necessary to be circumcised, and to keep the Mosaic law. They affirmed, that all the other apostles taught thus; that St. Paul was inferior to them; and that even he sometimes practised and recommended the law, though at other times he opposed it.

The first part, therefore, of this epistle is spent in vindicating himself and his doctrine; proving,

  1. That he had it immediately from Christ himself; and that he was not inferior to the other apostles.
  2. That it was the very same which the other apostles preached. And,
  3. That his practice was consistent with his doctrine.

The second contains proofs, drawn from the Old Testament, that the law and all its ceremonies were abolished by Christ.

The third contains practical inferences, closed with his usual benediction.

To be a little more distinct -

This epistle contains,

  I. The inscription,................................. C.i.    1-5
 II. The calling the Galatians back to the true gospel;
     wherein he,
 1. Reproves them for leaving it,............................. 6-10
 2. Asserts the authority of the gospel he had preached,
     who,
 1. Of a persecutor was made an apostle, by an
     immediate call from heaven,............................. 11-17
 2. Was no way inferior to Peter himself,.................... 18-
                                                       C.ii.  21
 3. Defends justification by faith, and again reproves the
     Galatians,....................................... C.iii.  1-
                                                         iv.  11
 4. Explains the same thing by an allegory taken out of
     the law itself,......................................... 12-31
 5. Exhorts them to maintain their liberty,........... C.v.    1-12
     warns them not to abuse it, and admonishes them
     to walk not after the flesh, but after the Spirit,...... 13-
                                                       C.vi.  10
  III The conclusion,......................................... 11-18

Chapter I

1 | Paul, an apostle - Here it was necessary for St. Paul to assert his authority; otherwise he is very modest in the use of this title. He seldom mentions it when he mentions others in the salutations with himself, as in the Epistles to the Philippians and Thessalonians; or when he writes about secular affairs, as in that to Philemon; nor yet in writing to the Hebrews because he was not properly their apostle. Not of men - Not commissioned from them, but from God the Father. Neither by man - Neither by any man as an instrument, but by Jesus Christ. Who raised him from the dead - Of which it was the peculiar business of an apostle to bear witness.
2 | And all the brethren - Who agree with me in what I now write.
4 | That he might deliver us from the present evil world - From the guilt, wickedness, and misery wherein it is involved, and from its vain and foolish customs and pleasures. According to the will of God - Without any merit of ours. St. Paul begins most of his epistles with thanksgiving; but, writing to the Galatians, he alters his style, and first sets down his main proposition, That by the merits of Christ alone, giving himself for our sins, we are justified: neither does he term them, as he does others, either saints," elect," or churches of God."
5 | To whom be glory - For this his gracious will.
6 | I marvel that ye are removed so soon - After my leaving you. From him who called you by the grace of Christ - His gracious gospel, and his gracious power.
7 | Which, indeed, is not properly another gospel. For what ye have now received is no gospel at all; it is not glad, but heavy, tidings, as setting your acceptance with God upon terms impossible to be performed. But there are some that trouble you - The same word occurs, Acts 15:24. And would - If they were able. Subvert or overthrow the gospel of Christ - The better to effect which, they suggest, that the other apostles, yea, and I myself, insist upon the observance of the law.
8 | But if we - I and all the apostles. Or an angel from heaven - If it were possible. Preach another gospel, let him be accursed - Cut off from Christ and God.
9 | As - He speaks upon mature deliberation; after pausing, it seems, between the two verses. We - I and the brethren who are with me. Have said before - Many times, in effect, if not in terms. So I say - All those brethren knew the truth of the gospel. St. Paul knew the Galatians had received the true gospel.
10 | For - He adds the reason why he speaks so confidently. Do I now satisfy men - Is this what I aim at in preaching or writing? If I still - Since I was an apostle. Pleased men - Studied to please them; if this were my motive of action; nay, if I did in fact please the men who know not God. I should not be the servant of Christ - Hear this, all ye who vainly hope to keep in favour both with God and with the world!
11 | But I certify you, brethren - He does not till now give them even this appellation. That the gospel which was preached by me among you is not according to man - Not from man, not by man, not suited to the taste of man.
12 | For neither did I receive it - At once. Nor was I taught it - Slowly and gradually, by any man. But by the revelation of Jesus Christ - Our Lord revealed to him at first, his resurrection, ascension, and the calling of the gentiles, and his own apostleship; and told him then, there were other things for which he would appear to him.
13 | I Persecuted the church of God - That is, the believers in Christ.
14 | Being zealous of the unwritten traditions - Over and above those written in the law.
15 | But when it pleased God - He ascribes nothing to his own merits, endeavours, or sincerity. Who separated me from my mother's womb - Set me apart for an apostle, as he did Jeremiah for a prophet. Jer 1:5. Such an unconditional predestination as this may consist, both with God's justice and mercy. And called me by his grace - By his free and almighty love, to be both a Christian and an apostle.
16 | To reveal his Son in me - By the powerful operation of his Spirit, 2Cor 4:6; as well as to me, by the heavenly vision. That I might preach him to others - Which I should have been ill qualified to do, had I not first known him myself. I did not confer with flesh and blood - Being fully satisfied of the divine will, and determined to obey, I took no counsel with any man, neither with my own reason or inclinations, which might have raised numberless objections.
17 | Neither did I go up to Jerusalem - The residence of the apostles. But I immediately went again into Arabia, and returned again to Damascus - He presupposes the journey to Damascus, in which he was converted, as being known to them all.
18 | Then after three years - Wherein I had given full proof of my apostleship. I went to visit Peter - To converse with him.
19 | But other of the apostles I saw none, save James the brother (that is, the kinsman) of the Lord - Therefore when Barnabas is said to have "brought him into the apostles," Acts 9:27, only St. Peter and St James are meant.
24 | In me - That is, on my account.

Chapter II

1 | Then fourteen years after - My first journey thither. I went up again to Jerusalem - This seems to be the journey mentioned Acts 15:2; several passages here referring to that great council, wherein all the apostles showed that they were of the same judgment with him.
2 | I went up - Not by any command from them, but by an express revelation from God. And laid before them - The chief of the church in Jerusalem. The gospel which I preach among the gentiles - Acts 15:4, touching justification by faith alone; not that they might confirm me therein, but that I might remove prejudice from them. Yet not publicly at first, but severally to those of eminence - Speaking to them one by one. Lest I should run, or should have run, in vain - Lest I should lose the fruit either of my present or past labours. For they might have greatly hindered this, had they not been fully satisfied both of his mission and doctrine. The word run beautifully expresses the swift progress of the gospel.
3 | But neither was Titus who was with me - When I conversed with them. Compelled to be circumcised - A clear proof that none of the apostles insisted on the circumcising gentile believers. The sense is, And it is true, some of those false brethren would fain have compelled Titus to be circumcised; but I utterly refused it.
4 | Because of false brethren - Who seem to have urged it. Introduced unawares - Into some of those private conferences at Jerusalem. Who had slipped in to spy out our liberty - From the ceremonial law. That they might, if possible, bring us into that bondage again.
5 | To whom we did not yield by submission - Although in love he would have yielded to any. With such wonderful prudence did the apostle use his Christian liberty ! circumcising Timothy, Acts 16:3, because of weak brethren, but not Titus, because of false brethren. That the truth of the gospel - That is, the true genuine gospel. Might continue with you - With you gentiles. So we defend, for your sakes, the privilege which you would give up.
6 | And they who undoubtedly were something - Above all others. What they were - How eminent soever. It is no difference to me - So that I should alter either my doctrine or my practice. God accepteth no man's person - For any eminence in gifts or outward prerogatives. In that conference added nothing to me - Neither as to doctrine nor mission.
7 | But when they saw - By the effects which I laid before them, Gal 2:8; Acts 15:12. That I was intrusted with the gospel of the uncircumcision - That is, with the charge of preaching it to the uncircumcised heathens.
8 | For he that wrought effectually in Peter for the apostleship of the circumcision - To qualify him for, and support him in, the discharge of that office to the Jews. Wrought likewise effectually in and by me - For and in the discharge of my office toward the gentiles.
9 | And when James - Probably named first because he was bishop of the church in Jerusalem. And Cephas - Speaking of him at Jerusalem he calls him by his Hebrew name. And John - Hence it appears that he also was at the council, though he is not particularly named in the Acts. Who undoubtedly were pillars - The principal supporters and defenders of the gospel. Knew - After they had heard the account I gave them. The grace - Of apostleship. Which was given me, they - In the name of all. Gave to me and Barnabas - My fellow - labourer. The right hands of fellowship - They gave us their hands in token of receiving us as their fellow - labourers, mutually agreeing that we - I and those in union with me. Should go to the gentiles - Chiefly. And they - With those that were in union with them, chiefly to the circumcision - The Jews.
10 | Of the poor - The poor Christians in Judea, who had lost all they had for Christ's sake.
11 | But - The argument here comes to the height. Paul reproves Peter himself. So far was he from receiving his doctrine from man, or from being inferior to the chief of the apostles. When Peter - Afterwards, Came to Antioch - Then the chief of all the Gentile churches. I withstood him to the face, because he was to be blamed - For fear of man, Gal 2:12; for dissimulation, Gal 2:13; and for not walking uprightly. Gal 2:14.
13 | And the other believing Jews - Who were at Antioch. Dissembled with him, so that even Barnabas was carried away with their dissimulation - Was borne away, as with a torrent, into the same ill practice.
14 | I said to Cephas before them all - See Paul single against Peter and all the Jews! If thou being a Jew, yet livest, in thy ordinary conversation, after the manner of the gentiles - Not observing the ceremonial law, which thou knowest to be now abolished. Why compellest thou the gentiles - By withdrawing thyself and all the ministers from them; either to judaize, to keep the ceremonial law, or to be excluded from church communion ?
15 | We - St. Paul, to spare St. Peter, drops the first person singular, and speaks in the plural number. Gal 2:18, he speaks in the first person singular again by a figure; and without a figure, Gal 2:19, &c. Who are Jews by nature - By birth, not proselytes only. And not sinners of the gentiles - That is, not sinful Gentiles; not such gross, enormous, abandoned sinners, as the heathens generally were.
16 | Knowing that a man is not justified by the works of the law - Not even of the moral, much less the ceremonial, law. But by the faith of Jesus Christ - That is, by faith in him. The name Jesus was first known by the gentiles; the name Christ by the Jews. And they are not always placed promiscuously; but generally in a more solemn way of speaking, the Apostle says, Christ Jesus; in a more familiar, Jesus Christ. Even we - And how much more must the Gentiles, who have still less pretence to depend on their own works! Have believed - Knowing there is no other way. Because - Considering the demands of the law, and the fate of human nature, it is evident, that by the works of the law - By such an obedience as it requires. Shall no flesh living - No human creature, Jew or Gentile, be justified. Hitherto St. Paul had been considering that single question, "Are Christians obliged to observe the ceremonial law? But he here insensibly goes farther, and, by citing this scripture, shows that what he spoke directly of the ceremonial, included also the moral, law. For David undoubtedly did so, when he said, Psalm 143:2, the place here referred to, "In thy sight shall no man living be justified;" which the Apostle likewise explains, Rom 3:19,20, in such a manner as can agree to none but the moral law.
17 | But if while we seek to be justified by Christ, we ourselves are still found sinners - If we continue in sin, will it therefore follow, that Christ is the minister or countenancer of sin?
18 | By no means. For if I build again - By my sinful practice. The things which I destroyed - By my preaching, I only make myself - Or show myself, not Christ, to be a transgressor; the whole blame lies on me, not him or his gospel. As if he had said, The objection were just, if the gospel promised justification to men continuing in sin. But it does not. Therefore if any who profess the gospel do not live according to it, they are sinners, it is certain, but not justified, and so the gospel is clear.
19 | For I through the law - Applied by the Spirit to my heart, and deeply convincing me of my utter sinfulness and helplessness. Am dead to the law - To all hope of justification from it. That I may live to God - Not continue in sin. For this very end am I, in this sense, freed from the law, that I may be freed from sin.
20 | The Apostle goes on to describe how he is freed from sin; how far he is from continuing therein. I am crucified with Christ - Made conformable to his death; "the body of sin is destroyed." Rom 6:6. And I - As to my corrupt nature. Live no longer - Being dead to sin. But Christ liveth in me - Is a fountain of life in my inmost soul, from which all my tempers, words, and actions flow. And the life that I now live in the flesh - Even in this mortal body, I live by faith in the Son of God - I derive every moment from that supernatural principle; from a divine evidence and conviction, that "he loved me, and delivered up himself for me."
21 | Meantime I do not make void - In seeking to be justified by my own works. The grace of God - The free love of God in Christ Jesus. But they do, who seek justification by the law. For if righteousness is by the law - If men might be justified by their obedience to the law, moral or ceremonial. Then Christ died in vain - Without any necessity for it, since men might have been saved without his death; might by their own obedience have been both discharged from condemnation, and entitled to eternal life.

Chapter III

1 | O thoughtless Galatians - He breaks in upon them with a beautiful abruptness. Who hath bewitched you - Thus to contradict both your own reason and experience. Before whose eyes Jesus Christ hath been as evidently set forth - By our preaching, as if he had been crucified among you.
2 | This only would I learn of you - That is, this one argument might convince you. Did ye receive the witness and the fruit of the Spirit by performing the works of the law, or by hearing of and receiving faith?
3 | Are ye so thoughtless - As not to consider what you have yourselves experienced? Having begun in the Spirit - Having set out under the light and power of the Spirit by faith, do ye now, when ye ought to be more spiritual, and more acquainted with the power of faith, expect to be made perfect by the flesh? Do you think to complete either your justification or sanctification, by giving up that faith, and depending on the law, which is a gross and carnal thing when opposed to the gospel?
4 | Have ye suffered - Both from the zealous Jews and from the heathens. So many things - For adhering to the gospel. In vain - So as to lose all the blessings which ye might have obtained, by enduring to the end. If it be yet in vain - As if he had said, I hope better things, even that ye will endure to the end.
5 | And, at the present time, Doth he that ministereth the gift of the Spirit to you, and worketh miracles among you, do it by the works of the law - That is, in confirmation of his preaching justification by works, or of his preaching justification by faith?
6 | Doubtless in confirmation of that grand doctrine, that we are justified by faith, even as Abraham was. The Apostle, both in this and in the epistle to the Romans, makes great use of the instance of Abraham: the rather, because from Abraham the Jews drew their great argument, as they do this day, both for their own continuance in Judaism, and for denying the gentiles to be the church of God. Gen 15:6
7 | Know then that they who are partakers of his faith, these, and these only, are the sons of Abraham, and therefore heirs of the promises made to him.
8 | And the scripture - That is, the Holy Spirit, who gave the scripture. Foreseeing that God would justify the gentiles also by faith, declared before - So great is the excellency and fulness of the scripture, that all the things which can ever be controverted are therein both foreseen and determined. In or through thee - As the father of the Messiah, shall all the nations be blessed. Gen 12:3
9 | So then all they, and they only, who are of faith - Who truly believe. Are blessed with faithful Abraham - Receive the blessing as he did, namely, by faith.
10 | They only receive it. For as many as are of the works of the law - As God deals with on that footing, only on the terms the law proposes, are under a curse; for it is written, Cursed is every one who continueth not in all the things which are written in the law. Who continueth not in all the things - So it requires what no man can perform, namely, perfect, uninterrupted, and perpetual obedience. Deu 27:26
11 | But that none is justified by his obedience to the law in the sight of God - Whatever may be done in the sight of man, is farther evident from the words of Habakkuk, The just shall live by faith - That is, the man who is accounted just or righteous before God, shall continue in a state of acceptance, life, and salvation, by faith. This is the way God hath chosen. Hab 2:4.
12 | And the law is not of faith - But quite opposite to it: it does not say, Believe; but, Do. Lev 18:5
13 | Christ - Christ alone. The abruptness of the sentence shows an holy indignation at those who reject so great a blessing. Hath redeemed us - Whether Jews or gentiles, at an high price. From the curse of the law - The curse of God, which the law denounces against all transgressors of it. Being made a curse for us - Taking the curse upon himself, that we might be delivered from it, willingly submitting to that death which the law pronounces peculiarly accursed. Deu 21:23.
14 | That the blessing of Abraham - The blessing promised to him. Might come on the gentiles - Also. That we - Who believe, whether Jews or gentiles. Might receive the promise of the Spirit - Which includes all the other promises. Through faith - Not by works; for faith looks wholly to the promise.
15 | I speak after the manner of men - I illustrate this by a familiar instance, taken from the practice of men. Though it be but a man's covenant, yet, if it be once legally confirmed, none - No, not the covenanter himself, unless something unforeseen occur, which cannot be the case with God. Disannulleth, or addeth thereto - Any new conditions.
16 | Now the promises were made to Abraham and his seed - Several promises were made to Abraham; but the chief of all, and which was several times repeated, was that of the blessing through Christ. He - That is, God. Saith not, And to seeds, as of many - As if the promise were made to several kinds of seed. But as of one - That is, one kind of seed, one posterity, one kind of sons. And to all these the blessing belonged by promise. Which is Christ - including all that believe in him. Gen 22:18.
17 | And this I say - What I mean is this. The covenant which was before confirmed of God - By the promise itself, by the repetition of it, and by a solemn oath, concerning the blessing all nations. Through Christ, the law which was four hundred and thirty years after - Counting from the time when the promise was first made to Abraham, Gen 12:2,3. Doth not disannul, so as to make the promise of no effect - With regard to all nations, if only the Jewish were to receive it; yea, with regard to them also, if it was by works, so as to supersede it, and introduce another way of obtaining the blessing.
18 | And again - This is a new argument. The former was drawn from the time, this from the nature, of the transaction. If the eternal inheritance be obtained by keeping the law, it is no more by virtue of the free promise - These being just opposite to each other. But it is by promise. Therefore it is not by the law.
19 | It - The ceremonial law. Was added - To the promise. Because of transgressions - Probably, the yoke of the ceremonial law was inflicted as a punishment for the national sin of idolatry, Exod 32:1, at least the more grievous parts of it; and the whole of it was a prophetic type of Christ. The moral law was added to the promise to discover and restrain transgressions, to convince men of their guilt, and need of the promise, and give some check to sin. And this law passeth not away; but the ceremonial law was only introduced till Christ, the seed to or through whom the promise was made, should come. And it was ordained by angels in the hand of a mediator - It was not given to Israel, like the promise to Abraham, immediately from God himself; but was conveyed by the ministry of angels to Moses, and delivered into his hand as a mediator between God and them, to remind them of the great Mediator.
20 | Now the mediator is not a mediator of one - There must be two parties, or there can be no mediator between them; but God who made the free promise to Abraham is only one of the parties. The other, Abraham, was not present at the time of Moses. Therefore in the promise Moses had nothing to do. The law, wherein he was concerned, was a transaction of quite another nature.
21 | Will it follow from hence that the law is against, opposite to, the promises of God? By no means. They are well consistent. But yet the law cannot give life, as the promise doth. If there had been a law which could have given life - Which could have entitled a sinner to life, God would have spared his own Son, and righteousness, or justification. with all the blessings consequent upon it, would have been by that law.
22 | But, on the contrary, the scripture wherein that law is written hath concluded all under sin - Hath shut them up together, (so the word properly signifies,) as in a prison, under sentence of death, to the end that all being cut off from expecting justification by the law, the promise might be freely given to them that believe.
23 | But before faith - That is, the gospel dispensation. Came, we were kept - As in close custody. Under the law - The Mosaic dispensation. Shut up unto the faith which was to be revealed - Reserved and prepared for the gospel dispensation.
24 | Wherefore the law was our schoolmaster unto Christ - It was designed to train us up for Christ. And this it did both by its commands, which showed the need we had of his atonement; and its ceremonies, which all pointed us to him.
25 | But faith - That is, the gospel dispensation. Being come, we are no longer under that schoolmaster - The Mosaic dispensation.
26 | For ye - Christians. Are all adult sons of God - And so need a schoolmaster no longer.
27 | For as many of you as have testified your faith by being baptized in the name of Christ, have put on Christ - Have received him as your righteousness, and are therefore sons of God through him.
28 | There is neither Jew nor Greek - That is, there is no difference between them; they are equally accepted through faith. There is neither male nor female - Circumcision being laid aside, which was peculiar to males, and was designed to put a difference, during that dispensation, between Jews and gentiles.
29 | If ye are Christ's - That is, believers in him.

Chapter IV

1 | Now - To illustrate by a plain similitude the preeminence of the Christian, over the legal, dispensation. The heir, as long as he is a child - As he is under age. Differeth nothing from a servant - Not being at liberty either to use or enjoy his estate. Though he be lord - Proprietor of it all.
2 | But is under tutors - As to his person. And stewards - As to his substance.
3 | So we - The church of God. When we were children - In our minority, under the legal dispensation. Were in bondage - In a kind of servile state. Under the elements of the world - Under the typical observances of the law, which were like the first elements of grammar, the A B C of children; and were of so gross a nature, as hardly to carry our thoughts beyond this world.
4 | But when the fulness of the time - Appointed by the Father, Gal 4:2. Was come, God sent forth - From his own bosom. His Son, miraculously made of the substance of a woman - A virgin, without the concurrence of a man. Made under the law - Both under the precept, and under the curse, of it.
5 | To redeem those under the law - From the curse of it, and from that low, servile state. That we - Jews who believe. Might receive the adoption - All the privileges of adult sons.
6 | And because ye - Gentiles who believe, are also thus made his adult sons, God hath sent forth the Spirit of his Son into your hearts likewise, crying, Abba, Father - Enabling you to call upon God both with the confidence, and the tempers, of dutiful children. The Hebrew and Greek word are joined together, to express the joint cry of the Jews and gentiles.
7 | Wherefore thou - Who believest in Christ. Art no more a servant - Like those who are under the law. But a son - Of mature age. And if a son, then an heir of all the promises, and of the all - sufficient God himself.
8 | Indeed then when ye knew not God, ye served them that by nature - That is, in reality. Are no gods - And so were under a far worse bondage than even that of the Jews. For they did serve the true God, though in a low, slavish manner.
9 | But now being known of God - As his beloved children. How turn ye back to the weak and poor elements - Weak, utterly unable to purge your conscience from guilt, or to give that filial confidence in God. Poor - incapable of enriching the soul with such holiness and happiness as ye are heirs to. Ye desire to be again in bondage - Though of another kind; now to these elements, as before to those idols.
10 | Ye observe days - Jewish sabbaths. And months - New moons. And times - As that of the passover, pentecost, and the feast of tabernacles. And years - Annual solemnities. it does not mean sabbatic years. These were not to be observed out of the land of Canaan.
11 | The apostle here, dropping the argument, applies to the affections, Gal 4:11 - 20, and humbles himself to the Galatians, with an inexpressible tenderness.
12 | Brethren, I beseech you, be as I am - Meet me in mutual love. For I am as ye were - I still love you as affectionately as ye once loved me. Why should I not? Ye have not injured me at all - I have received no personal injury from you.
13 | I preached to you, notwithstanding infirmity of the flesh - That is, notwithstanding bodily weakness, and under great disadvantage from the despicableness of my outward appearance.
14 | And ye did not slight my temptation - That is, ye did not slight or disdain me for my temptation, my "thorn in the flesh."
15 | What was then the blessedness ye spake of - On which ye so congratulated one another.
17 | They - The judaizing teachers who are come among you. Zealously affect you - Express an extraordinary regard for you. But not well - Their zeal is not according to knowledge; neither have they a single eye to your spiritual advantage. Yea, they would exclude you - From me and from the blessings of the gospel. That ye might affect - Love and esteem them.
18 | In a good thing - In what is really worthy our zeal. True zeal is only fervent love.
19 | My little children - He speaks as a parent, both with authority, and the most tender sympathy, toward weak and sickly children. Of whom I travail in birth again - As I did before, Gal 4:13, in vehement pain, sorrow, desire, prayer. Till Christ be formed in you - Till there be in you all the mind that was in him.
20 | I could wish to be present with you now - Particularly in this exigence. And to change - Variously to attemper. My voice - He writes with much softness; but he would speak with more. The voice may more easily be varied according to the occasion than a letter can. For I stand in doubt of you - So that I am at a loss how to speak at this distance.
21 | Do ye not hear the law - Regard what it says.
22 | Gen 21:2,9.
23 | Was born after the flesh - In a natural way. By promise - Through that supernatural strength which was given Abraham in consequence of the promise.
24 | Which things are an allegory - An allegory is a figurative speech, wherein one thing is expressed, and another intended. For those two sons are types of the two covenants. One covenant is that given from mount Sinai, which beareth children to bondage - That is, all who are under this, the Jewish covenant, are in bondage. Which covenant is typified by Agar.
25 | For this is mount Sinai in Arabia - That is, the type of mount Sinai. And answereth to - Resembles Jerusalem that now is, and is in bondage - Like Agar, both to the law and to the Romans.
26 | But the other covenant is derived from Jerusalem that is above, which is free - Like Sarah from all inward and outward bondage, and is the mother of us all - That is, all who believe in Christ, are free citizens of the New Jerusalem.
27 | For it is written - Those words in the primary sense promise a flourishing state to Judea, after its desolation by the Chaldeans. Rejoice. thou barren, that bearest not - Ye heathen nations, who, like a barren woman, were destitute, for many ages, of a seed to serve the Lord. Break forth and cry aloud for joy, thou that, in former time, travailedst not: for the desolate hath many more children than she that hath an husband - For ye that were so long utterly desolate shall at length bear more children than the Jewish church, which was of old espoused to God. Isa 54:1.
28 | Now we - Who believe, whether Jews or Gentiles. Are children of the promise - Not born in a natural way, but by the supernatural power of God. And as such we are heirs of the promise made to believing Abraham.
29 | But as then, he that was born after the flesh persecuted him that was born after the Spirit, so it is now also - And so it will be in all ages and nations to the end of the world.
30 | But what saith the scripture - Showing the consequence of this. Cast out the bondwoman and her son - Who mocked Isaac. In like manner will God cast out all who seek to be justified by the law; especially if they persecute them who are his children by faith. Gen 21:10.
31 | So then - To sum up all. We - Who believe. Are not children of the bondwoman - Have nothing to do with the servile Mosaic dispensation. But of the free - Being free from the curse and the bond of that law, and from the power of sin and Satan.

Chapter V

1 | Stand fast therefore in the liberty - From the ceremonial law. Wherewith Christ hath made us - And all believers, free; and be not entangled again with the yoke of legal bondage.
2 | If ye be circumcised - And seek to be justified thereby. Christ - The Christian institution. Will profit you nothing - For you hereby disclaim Christ, and all the blessings which are through faith in him.
3 | I testify to every man - Every gentile. That is circumcised - He thereby makes himself a debtor - Obliges.
4 | Therefore Christ is become of no effect to you - Who seek to be justified by the law. Ye are fallen from grace - Ye renounce the new covenant. Ye disclaim the benefit of this gracious dispensation.
5 | For we - Who believe in Christ, Who are under the gospel dispensation. Through the Spirit - Without any of those carnal ordinances. Wait for - in sure confidence of attaining. The hope of righteousness - The righteousness we hope for, and full reward of it. This righteousness we receive of God through faith; and by faith we shall obtain the reward.
6 | For in Christ Jesus - According to the institution which he hath established, according to the tenor of the Christian covenant. Neither circumcision - With the most punctual observance of the law. Nor uncircumcision - With the most exact heathen morality. Availeth anything - Toward present justification or eternal salvation. But faith - Alone; even that faith which worketh by love - All inward and outward holiness.
7 | Ye did run well - In the race of faith. Who hath hindered you in your course, that ye should not still obey the truth?
8 | This your present persuasion cometh not from God, who called you - to his kingdom and glory.
9 | A little leaven leaveneth the whole lump - One troubler, ver.10, troubles all.
10 | Yet I have confidence that - After ye have read this. Ye will be no otherwise minded - Than I am, and ye were. But he that troubleth you - It seems to have been one person chiefly who endeavoured to seduce them. Shall bear his judgment - A heavy burden, already hanging over his head.
11 | But if I still preach circumcision - As that troubler seems to have affirmed, probably taking occasion from his having circumcised Timothy. Why do I still suffer persecution? then is the offence of the cross ceased - The grand reason why the Jews were so offended at his preaching Christ crucified, and so bitterly persecuted him for it, was, that it implied the abolition of the law. Yet St. Paul did not condemn the conforming, out of condescension to the weakness of any one, even to the ceremonial law; but he did absolutely condemn those who taught it as necessary to justification.
12 | I would they were even cut off - From your communion; cast out of your church, that thus trouble you.
13 | Ye have been called to liberty - From sin and misery, as well as from the ceremonial law. Only use not liberty for an occasion to the flesh - Take not occasion from hence to gratify corrupt nature. But by love serve one another - And hereby show that Christ has made you free.
14 | For all the law is fulfilled in this, Thou shalt love thy neighbour as thyself - inasmuch as none can do this without loving God, 1John 4:12; and the love of God and man includes all perfection. Lev 19:18.
15 | But if - On the contrary, in consequence of the divisions which those troublers have occasioned among you, ye bite one another by evil speaking. And devour one another - By railing and clamour. Take heed ye be not consumed one of another - By bitterness, strife, and contention, our health and strength, both of body and soul, are consumed, as well as our substance and reputation.
16 | I say then - He now explains what he proposed, Gal 5:13. Walk by the Spirit - Follow his guidance in all things. And fulfil not - In anything. The desire of the flesh - Of corrupt nature.
17 | For the flesh desireth against the Spirit - Nature desires what is quite contrary to the Spirit of God. But the Spirit against the flesh - - But the Holy Spirit on his part opposes your evil nature. These are contrary to each other - The flesh and the Spirit; there can be no agreement between them. That ye may not do the things which ye would - - That, being thus strengthened by the Spirit, ye may not fulfil the desire of the flesh, as otherwise ye would do.
18 | But if ye are led by the Spirit - Of liberty and love, into all holiness. Ye are not under the law - Not under the curse or bondage of it; not under the guilt or the power of sin.
19 | Now the works of the flesh - By which that inward principle is discovered. Are manifest - Plain and undeniable. Works are mentioned in the plural because they are distinct from, and often inconsistent with, each other. But "the fruit of the Spirit" is mentioned in the singular, Ga 5:22, as being all consistent and connected together. Which are these - He enumerates those "works of the flesh" to which the Galatians were most inclined; and those parts of "the fruit of the Spirit" of which they stood in the greatest need. Lasciviousness - The Greek word means anything inward or outward that is contrary to chastity, and yet short of actual uncleanness.
20 | Idolatry, witchcraft - That this means witchcraft, strictly speaking, (not poisoning,) appears from its being joined with the worship of devil - gods, and not with murder. This is frequently and solemnly forbidden in the Old Testament. To deny therefore that there is, or ever was, any such thing, is, by plain consequence, to deny the authority both of the Old and New Testament. Divisions - In domestic or civil matters. Heresies are divisions in religious communities.
21 | Revellings - Luxurious entertainments. Some of the works here mentioned are wrought principally, if not entirely, in the mind; and yet they are called "works of the flesh." Hence it is clear, the apostle does not by "the flesh" mean the body, or sensual appetites and inclinations only, but the corruption of human nature, as it spreads through all the powers of the soul, as well as all the members of the body. Of which I tell you before - Before the event, I forewarn you.
22 | Love - The root of all the rest. Gentleness - Toward all men; ignorant and wicked men in particular. Goodness - The Greek word means all that is benign, soft, winning, tender, either in temper or behaviour.
23 | Meekness - Holding all the affections and passions in even balance.
24 | And they that are Christ's - True believers in him. Have thus crucified the flesh - Nailed it, as it were, to a cross whence it has no power to break loose, but is continually weaker and weaker. With its affections and desires - All its evil passions, appetites, and inclinations.
25 | If we live by the Spirit - If we are indeed raised from the dead, and are alive to God, by the operation of his Spirit. Let us walk by the Spirit - Let us follow his guidance, in all our tempers, thoughts, words, and actions.
26 | Be not desirous of vain glory - Of the praise or esteem of men. They who do not carefully and closely follow the Spirit, easily slide into this: the natural effects of which are, provoking to envy them that are beneath us, and envying them that are above us.

Chapter VI

1 | Brethren, if a man be overtaken in any fault - By surprise, ignorance, or stress of temptation. Ye who are spiritual - Who continue to live and walk by the Spirit. Restore such an one - By reproof, instruction, or exhortation. Every one who can, ought to help herein; only in the spirit of meekness - This is essential to a spiritual man; and in this lies the whole force of the cure. Considering thyself - The plural is beautifully changed into the singular. Let each take heed to himself. Lest thou also be tempted - Temptation easily and swiftly passes from one to another; especially if a man endeavours to cure another without preserving his own meekness.
2 | Bear ye one another's burdens - Sympathize with, and assist, each other, in all your weaknesses, grievances, trials. And so fulfil the law of Christ - The law of Christ (an uncommon expression) is the law of love: this our Lord peculiarly recommends; this he makes the distinguishing mark of his disciples.
3 | If any one think himself to be something - Above his brethren, or by any strength of his own. When he is nothing, he deceiveth himself - He alone will bear their burdens, who knows himself to be nothing.
4 | But let every man try his own work - Narrowly examine all he is, and all he doeth. And then he shall have rejoicing in himself - He will find in himself matter of rejoicing, if his works are right before God. And not in another - Not in glorying over others.
5 | For every one shall bear his own burden - ln that day shall give an account of himself to God.
6 | Let him that is taught impart to him that teacheth all such temporal good things as he stands in need of.
7 | God is not mocked - Although they attempt to mock him, who think to reap otherwise than they sow.
8 | For he that now soweth to the flesh - That follows the desires of corrupt nature. Shall hereafter of the flesh - Out of this very seed. Reap corruption - Death everlasting. But he that soweth to the Spirit - That follows his guidance in all his tempers and conversation. Shall of the Spirit - By the free grace and power of God, reap life everlasting.
9 | But let us not be weary in well doing - Let us persevere in sowing to the Spirit. For in due season - When the harvest is come, we shall reap, if we faint not.
10 | Therefore as we have opportunity - At whatever time or place, and in whatever manner we can. The opportunity in general is our lifetime; but there are also many particular opportunities. Satan is quickened in doing hurt, by the shortness of the time, Rev 12:12. By the same consideration let us be quickened in doing good. Let us do good - In every possible kind, and in every possible degree. Unto all men - Neighbours or strangers, good or evil, friends or enemies. But especially to them who are of the household of faith. For all believers are but one family.
11 | Ye see how large a letter - St. Paul had not yet wrote a larger to any church. I have written with my own hand - He generally wrote by an amanuensis.
12 | As many as desire to make a fair appearance in the flesh - To preserve a fair character. These constrain you - Both by their example and importunity. To be circumcised - Not so much from a principle of conscience, as lest they should suffer persecution - From the unbelieving Jews. For the cross of Christ - For maintaining that faith in a crucified Saviour is alone sufficient for justification.
13 | For neither they themselves keep the whole law - So far are they from a real zeal for it. But yet they desire to have you circumcised, that they may glory in your flesh - That they may boast of you as their proselytes, and make a merit of this with the other Jews.
14 | But God forbid that I should glory - Should boast of anything I have, am, or do; or rely on anything for my acceptance with God, but what Christ hath done and suffered for me. By means of which the world is crucified to me - All the things and persons in it are to me as nothing. And I unto the world - I am dead to all worldly pursuits, cares, desires, and enjoyments.
15 | For neither circumcision is anything, nor uncircumcision - Neither of these is of any account. But a new creation - Whereby all things in us become new.
16 And as many as walk according to this rule -
  1. Glorying only in the cross of Christ.
  2. Being crucified to the world. And,
  3. Created anew.
Peace and mercy be upon them, and upon the Israel, that is, the Church, of God - Which consists of all those, and those only, of every nation and kindred, who walk by this rule.
17 | From henceforth let none trouble me - By quarrels and disputes. For I bear - And afflictions should not be added to the afflicted. In my body the marks of the Lord Jesus - The scars, marks, and brands of my sufferings for Him.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The First Book of MOSES called GENESIS

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII | Chapter XXIV | Chapter XXV
Chapter XXVI | Chapter XXVII | Chapter XXVIII | Chapter XXIX | Chapter XXX
Chapter XXXI | Chapter XXXII | Chapter XXXIII | Chapter XXXIV | Chapter XXXV
Chapter XXXVI | Chapter XXXVII | Chapter XXXVIII | Chapter XXXIX | Chapter XL
Chapter XLI | Chapter XLII | Chapter XLIII | Chapter XLIV | Chapter XLV
Chapter XLVI | Chapter XLVII | Chapter XLVIII | Chapter XLIX | Chapter L

The Holy Bible, or Book, is so called by way of eminency, as it is the best book that ever was written. The great things of God's law and gospel are here written, that they might be reduced to a greater certainty, might spread farther, remain longer, and be transmitted to distant places and ages, more pure and entire than possibly they could be by tradition. That part of the Bible which we call the Old Testament, contains the acts and monuments of the church from the creation, almost to the coming of Christ in the flesh, which was about four thousand years: the truths then revealed, the laws enacted, the prophecies given, and the chief events that concerned the church. This is called a testament or covenant, because it was a declaration of the will of God concerning man in a federal way, and had its force from the designed death of the great testator, the Lamb slain from the foundation of the world, Rev 13:8 - 'Tis called the Old Testament with relation to the New, which doth not cancel, but crown and perfect it, by bringing in that better hope which was typified and foretold in it. This part of the Old Testament we call the Pentateuch, or five books of Moses. These books were, probably, the first that ever were written; for we have no mention of any writing in all the book of Genesis, nor 'till God bid Moses write, Ex 17:14. and set him his copy in the writing of the ten commandments upon the tables of stone. However, we are sure these books are the most ancient writings now extant. The first of these, which we call Genesis, Moses probably wrote in the wilderness, after he had been in the mount with God. And as he framed the tabernacle, so he did the more excellent and durable fabric of this book, according to the pattern shewed him in the mount: into which it is better to resolve the certainty of the things herein contained, than into any tradition which possibly might be handed down to the family of Jacob. - Genesis is a name borrowed from the Greek: it signifies the original or generation: fitly is this book so called, for it is a history of originals; the creation of the world, the entrance of sin and death into it, the invention of arts, the rise of nations, and especially the planting of the church, and the state of it in its early days. 'Tis also a history of generations, the generations of Adam, Noah, Abraham, &c. - The beginning of the New Testament is called Genesis too, Matt 1:1, the book of the Genesis, or generation of Jesus Christ. Lord, open our eyes, that we may see the wondrous things both of thy law and gospel!

Chapter I

The holy scripture, being designed to maintain and improve natural religion, to repair the decays of it. and supply the defects of it, since the fall, lays down at first this principle of the unclouded light of nature: That this world was, in the beginning of time, created by a Being of infinite wisdom and power, who was himself before all time, and all worlds. And the first verse of the Bible gives us a surer and better, a more satisfying and useful knowledge of the origin of the universe, than all the volumes of the philosophers. We have three things in this chapter.

  1. A general idea of the work of creation, ver. 1, 2.
  2. A particular account of the several days work, distinctly and in order. The creation of light, the first day, ver. 3 - 5. Of the firmament, the second day, ver. 6 - 8. Of the sea, the earth and its fruits, the third day, ver. 9 - 13. Of the lights of heaven, the fourth day, ver. 14 - 19. Of the fish and fowl, the fifth day, ver. 20 - 23. Of the beasts, ver. 24, 25. Of man, ver. 26 - 28. And food for both, the sixth day, ver. 29, 30.
  3. The review and approbation of the whole work, ver. 31.

1 Observe here. 1. The effect produced, The heaven and the earth - That is, the world, including the whole frame and furniture of the universe. But 'tis only the visible part of the creation that Moses designs to give an account of. Yet even in this there are secrets which cannot be fathomed, nor accounted for. But from what we see of heaven and earth, we may infer the eternal power and godhead of the great Creator. And let our make and place, as men, mind us of our duty, as Christians, which is always to keep heaven in our eye, and the earth under our feet.

Observe 2. The author and cause of this great work, God. The Hebrew word is Elohim; which (1.) seems to mean The Covenant God, being derived from a word that signifies to swear. (2.) The plurality of persons in the Godhead, Father, Son, and Holy Ghost. The plural name of God in Hebrew, which speaks of him as many, tho' he be but one, was to the Gentiles perhaps a favour of death unto death, hardening them in their idolatry; but it is to us a favour of life unto life, confirming our faith in the doctrine of the Trinity, which, tho' but darkly intimated in the Old Testament, is clearly revealed in the New.

Observe 3. The manner how this work was effected; God created, that is, made it out of nothing. There was not any pre - existent matter out of which the world was produced. The fish and fowl were indeed produced out of the waters, and the beasts and man out of the earth; but that earth and those waters were made out of nothing.

Observe 4. When this work was produced; In the beginning - That is, in the beginning of time. Time began with the production of those beings that are measured by time. Before the beginning of time there was none but that Infinite Being that inhabits eternity. Should we ask why God made the world no sooner, we should but darken counsel by words without knowledge; for how could there be sooner or later in eternity?

2 | Where we have an account of the first matter, and the first Mover. 1. A chaos was the first matter. 'Tis here called the earth, (tho' the earth, properly taken, was not made 'till the third day, Ge 1:10) because it did most resemble that which was afterwards called earth, a heavy unwieldy mass. 'Tis also called the deep, both for its vastness, and because the waters which were afterwards separated from the earth were now mixed with it. This mighty bulk of matter was it, out of which all bodies were afterwards produced. The Creator could have made his work perfect at first, but by this gradual proceeding he would shew what is ordinarily the method of his providence, and grace. This chaos, was without form and void. Tohu and Bohu, confusion and emptiness, so those words are rendered, Isa 34:11. 'Twas shapeless, 'twas useless, 'twas without inhabitants, without ornaments; the shadow or rough draught of things to come. To those who have their hearts in heaven, this lower world, in comparison of the upper, still appears to be confusion and emptiness. And darkness was upon the face of the deep - God did not create this darkness, (as he is said to create the darkness of affliction, Isa 45:7.) for it was only the want of light. 2. The Spirit of God was the first Mover; He moved upon the face of the waters - He moved upon the face of the deep, as the hen gathereth her chicken under her wings, and hovers over them, to warm and cherish them, Mt 23:37 as the eagle stirs up her nest, and fluttereth over her young, ('tis the same word that is here used) Deut 32:11.
3, 4, 5 | We have here a farther account of the first day's work. In which observe, 1. That the first of all visible beings which God created was light, the great beauty and blessing of the universe: like the first - born, it doth, of all visible beings, most resemble its great parent in purity and power, brightness and beneficence. 2. That the light was made by the word of God's power; He said, Let there be light - He willed it, and it was done; there was light - Such a copy as exactly answered the original idea in the eternal mind. 3. That the light which God willed, he approved of. God saw the light, that it was good - 'Twas exactly as he designed it; and it was fit to answer the end for which he designed it. 4. That God divided the light from the darkness - So put them asunder as they could never be joined together: and yet he divided time between them, the day for light, and the night for darkness, in a constant succession. Tho' the darkness was now scattered by the light, yet it has its place, because it has its use; for as the light of the morning befriends the business of the day, so the shadows of the evening befriend the repose of the night. God has thus divided between light and darkness, because he would daily mind us that this is a world of mixtures and changes. In heaven there is perpetual light, and no darkness; in hell utter darkness, and no light: but in this world they are counter - changed, and we pass daily from one to another; that we may learn to expect the like vicissitudes in the providence of God. 5. That God divided them from each other by distinguishing names. He called the light Day, and the darkness he called night - He gave them names as Lord of both. He is the Lord of time, and will be so 'till day and night shall come to an end, and the stream of time be swallowed up in the ocean of eternity. 6. That this was the first day's work, The evening and the morning were the first day - The darkness of the evening was before the light of the morning, that it might set it off, and make it shine the brighter. See note at "Ge 1:3" See note at "Ge 1:3"
6, 7, 8 | We have here an account of the second day's work, the creation of the firmament. In which observe, 1. The command of God; Let there be a firmament - An expansion; so the Hebrew word signifies, like a sheet spread, or a curtain drawn out. This includes all that is visible above the earth, between it and the third heavens, the air, its higher, middle, and lower region, the celestial globe, and all the orbs of light above; it reaches as high as the place where the stars are fixed, for that is called here the firmament of heaven, Ge 1:14,15, and as low as the place where the birds fly for that also is called the firmament of heaven, Ge 1:20. 2. The creation of it: and God made the firmament. 3. The design of it; to divide the waters from the waters - That is, to distinguish between the waters that are wrapt up in the clouds, and those that cover the sea; the waters in the air, and those in the earth. 4. The naming it; He called the firmament Heaven - 'Tis the visible heaven, the pavement of the holy city. The height of the heavens should mind us of God's supremacy, and the infinite distance that is between us and him; the brightness of the heavens, and their purity, should mind us of his majesty, and perfect holiness; the vastness of the heavens, and their encompassing the earth, and influence upon it, should mind us of his immensity and universal providence. See note at "Ge 1:6 See note at "Ge 1:6
9, 10, 11, 12, 13 The third day's work is related in these verses; the forming the sea and the dry land, and making the earth fruitful. Hitherto the power of the Creator had been employed about the upper part of the visible world; now he descends to this lower world, designed for the children of men, both for their habitation, and their maintenance. And here we have an account of the fitting of it for both; the building of their house, and the spreading of their table.

Observe, 1. How the earth was prepared to be a habitation for man by the gathering of the waters together, and making the dry land appear. Thus, instead of that confusion which was, when earth and water were mixed in one great mass; now there is order, by such a separation as rendered them both useful. (1.) The waters which covered the earth were ordered to retire, and to gather into one place, viz. those hollows which were fitted for their reception. The waters thus lodged in their proper place, he called Seas; for though they are many, in distant regions, yet either above ground or under ground, they have communication with each other, and so they are one, and the common receptacle of waters, into which all the rivers run. (2.) The dry land was made to appear, and emerge out of the waters, and was called Earth.

Observe, 2. How the earth was furnished for the support of man, Ge 1:11,12. Present provision was made, by the immediate products of the earth, which, in obedience to God's command, was no sooner made but it became fruitful. Provision was likewise made for time to come, by the perpetuating of the several species of vegetables, every one having its seed in itself after its kind, that during the continuance of man upon the earth, food might be fetched out of the earth, for his use and benefit. See note at "Ge 1:9 See note at "Ge 1:9 See note at "Ge 1:9 See note at "Ge 1:9

14, 15, 16, 17, 18, 19 This is the history of the fourth day's work, the creating the sun, moon and stars. Of this we have an account,
  1. In general, verse 14, 15. where we have,
    1. The command given concerning them. Let there be lights in the firmament of heaven - God had said, Ge 1:3 Let there be light, and there was light; but that was, as it were, a chaos of light, scattered and confused; now it was collected and made into several luminaries, and so rendered both more glorious and more serviceable.
    2. The use they were intended to be of to this earth.
      1. They must be for the distinction of times, of day and night, summer and winter.
      2. They must be for the direction of actions: they are for signs of the change of weather, that the husbandman may order his affairs with discretion.
      They do also give light upon the earth - That we may walk John 11:9 and work John 9:4 according as the duty of every day requires. The lights of heaven do not shine for themselves, nor for the world of spirits above, they need them not; but they shine for us, and for our pleasure and advantage. Lord, what is man that he should be thus regarded, Ps 8:3,4.
  2. In particular, Ge 1:16,17,18, The lights of heaven are the sun, moon and stars, and these all are the work of God's hands.
    1. The sun is the greatest light of all, and the most glorious and useful of all the lamps of heaven; a noble instance of the Creator's wisdom, power and goodness, and an invaluable blessing to the creatures of this lower world.
    2. The moon is a lesser light, and yet is here reckoned one of the greater lights, because, though in regard of its magnitude, it is inferior to many of the stars, yet in respect of its usefulness to the earth, it is more excellent than they.
    3. He made the stars also - Which are here spoken of only in general; for the scriptures were written not to gratify our curiosity, but to lead us to God.
    Now, these lights are said to rule, Ge 1:16,18; not that they have a supreme dominion as God has, but they are rulers under him. Here the lesser light, the moon, is said to rule the night; but Ps 136:9 the stars are mentioned as sharers in that government, the moon and stars to rule by night. No more is meant, but that they give light, Jer 31:35. The best and most honourable way of ruling is, by giving light, and doing good.
See note at "Ge 1:14 See note at "Ge 1:14 See note at "Ge 1:14 See note at "Ge 1:14 See note at "Ge 1:14
20, 21, 22, 23 Each day hitherto hath produced very excellent beings, but we do not read of the creation of any living creature till the fifth day. The work of creation not only proceeded gradually from one thing to another, but advanced gradually from that which was less excellent, to that which was more so. 'Twas on the fifth day that the fish and fowl were created, and both out of the waters.

Observe, 1. The making of the fish and fowl at first. Ge 1:20,21 God commanded them to be produced, he said, Let the waters bring forth abundantly - The fish in the waters, and the fowl out of them. This command he himself executed, God created great whales, &c. - Insects which are as various as any species of animals, and their structure as curious, were part of this day's work, some of them being allied to the fish, and others to the fowl. Notice is here taken of the various species of fish and fowl, each after their kind; and of the great numbers of both that were produced, for the waters brought forth abundantly; and in particular of great whales the largest of fishes, whose bulk and strength, are remarkable proofs of the power and greatness of the Creator.

Observe, 2, The blessing of them in order to their continuance. Life is a wasting thing, its strength is not the strength of stones; therefore the wise Creator not only made the individuals, but provided for the propagating of the several species, Ge 1:22. God blessed them, saying, Be fruitful, and multiply - Fruitfullness is the effect of God's blessing, and must be ascribed to it; the multiplying of the fish and fowl from year to year, is still the fruit of this blessing here. See note at "Ge 1:20 See note at "Ge 1:20 See note at "Ge 1:20

24, 25 | We have here the first part of the sixth day's work. The sea was the day before replenished with fish, and the air with fowl; and this day are made the beasts of the earth, cattle, and the creeping things that pertain to the earth. Here, as before, (1.) The Lord gave the word: he said, Let The earth bring forth - Let these creatures come into being upon the earth, and out of it, in their respective kinds. 2. He also did the work; he made them all after their kind - Not only of divers shapes, but of divers natures, manners, food, and fashions: In all which appears the manifold wisdom of the Creator. See note at "Ge 1:24
26, 27, 28 We have here the second part of the sixth day's work, the creation of man, which we are in a special manner concerned to take notice of. Observe,
  1. That man was made last of all the creatures, which was both an honour and a favour to him: an honour, for the creation was to advance from that which was less perfect, to that which was more so and a favour, for it was not fit he should be lodged in the palace designed for him, till it was completely fitted and furnished for his reception. Man, as soon as he was made, had the whole visible creation before him, both to contemplate, and to take the comfort of.
  2. That man's creation was a mere signal act of divine wisdom and power, than that of the other creatures. The narrative of it is introduced with solemnity, and a manifest distinction from the rest. Hitherto it had been said, Let there be light, and Let there be a firmament: but now the word of command is turned into a word of consultation, Let us make man - For whose sake the rest of the creatures were made. Man was to be a creature different from all that had been hitherto made. Flesh and spirit, heaven and earth must be put together in him, and he must be allied to both worlds. And therefore God himself not only undertakes to make, but is pleased so to express himself, as if he called a council to consider of the making of him; Let us make man - The three persons of the Trinity, Father, Son, and Holy Ghost, consult about it, and concur in it; because man, when he was made, was to be dedicated and devoted to Father, Son, and Holy Ghost.
  3. That man was made in God's image, and after his likeness; two words to express the same thing. God's image upon man, consists,

  1. In his nature, not that of his body, for God has not a body, but that of his soul. The soul is a spirit, an intelligent, immortal spirit, an active spirit, herein resembling God, the Father of spirits, and the soul of the world.
  2. In his place and authority. Let us make man in our image, and let him have dominion. As he has the government of the inferior creatures, he is as it were God's representative on earth. Yet his government of himself by the freedom of his will, has in it more of God's image, than his government of the creatures.
  3. And chiefly in his purity and rectitude. God's image upon man consists in knowledge, righteousness, and true holiness, Eph 4:24; Col 3:10. He was upright, Ec 7:29. He had an habitual conformity of all his natural powers to the whole will of God. His understanding saw divine things clearly, and there were no errors in his knowledge: his will complied readily and universally with the will of God; without reluctancy: his affections were all regular, and he had no inordinate appetites or passions: his thoughts were easily fixed to the best subjects, and there was no vanity or ungovernableness in them. And all the inferior powers were subject to the dictates of the superior. Thus holy, thus happy, were our first parents, in having the image of God upon them. But how art thou fallen, O son of the morning? How is this image of God upon man defaced! How small are the remains of it, and how great the ruins of it! The Lord renew it upon our souls by his sanctifying grace!
  4. That man was made male and female, and blessed with fruitfulness. He created him male and female, Adam and Eve: Adam first out of earth, and Eve out of his side. God made but one male and one female, that all the nations of men might know themselves to be made of one blood, descendants, from one common stock, and might thereby be induced to love one another. God having made them capable of transmitting the nature they had received, said to them, Be fruitful, and multiply, and replenish the earth - Here he gave them,
    1. A large inheritance; replenish the earth, in which God has set man to be the servant of his providence, in the government of the inferior creatures, and as it were the intelligence of this orb; to be likewise the collector of his praises in this lower world, and lastly, to be a probationer for a better state.
    2. A numerous lasting family to enjoy this inheritance; pronouncing a blessing upon them, in the virtue of which, their posterity should extend to the utmost corners of the earth, and continue to the utmost period of time.
  5. That God gave to man a dominion over the inferior creatures, over fish of the sea, and over the fowl of the air - Though man provides for neither, he has power over both, much more over every living thing that moveth upon the earth - God designed hereby to put an honour upon man, that he might find himself the more strongly obliged to bring honour to his Maker.
See note at "Ge 1:26 See note at "Ge 1:26
29, 30 | We have here the third part of the sixth day's work, which was not any new creation, but a gracious provision of food for all flesh, Psa 136:25. - Here is, 1. Food provided for man, Ge 1:29. herbs and fruits must be his meat, including corn, and all the products of the earth. And before the earth was deluged, much more before it was cursed for man's sake, its fruits no doubt, were more pleasing to the taste, and more strengthening and nourishing to the body. 2. Food provided for the beasts, Ge 1:30. Doth God take care of oxen? Yes, certainly, he provides food convenient for them; and not for oxen only that were used in his sacrifices, and man's service, but even the young lions and the young ravens are the care of his providence, they ask and have their meat from God. See note at "Ge 1:29
31 We have here the approbation and conclusion of the whole work of creation. Observe,
  1. The review God took of his work, he saw every thing that he had made - So he doth still; all the works of his hands are under his eye; he that made all sees all.
  2. The complacency God took in his work. When we come to review our works we find to our shame, that much has been very bad; but when God reviewed his, all was very good. 1. It was good. Good, for it is all agreeable to the mind of the creator. Good, for it answers the end of its creation. Good, for it is serviceable to man, whom God had appointed lord of the visible creation. Good, for it is all for God's glory; there is that in the whole visible creation which is a demonstration of God's being and perfections, and which tends to beget in the soul of man a religious regard to him. 2. It was very good - Of each day's work (except the second) it was said that it was good, but now it is very good. For, 1. Now man was made, who was the chief of the ways of God, the visible image of the Creator's glory, 2. Now All was made, every part was good, but all together very good. The glory and goodness, the beauty and harmony of God's works both of providence and grace, as this of creation, will best appear when they are perfected.
  3. The time when this work was concluded. The evening and the morning were the sixth day - So that in six days God made the world. We are not to think but that God could have made the world in an instant: but he did it in six days, that he might shew himself a free agent, doing his own work, both in his own way, and in his own time; that his wisdom, power and goodness, might appear to us, and be meditated upon by us, the more distinctly; and that he might set us an example of working six days, and resting the seventh. And now as God reviewed his work, let us review our meditations upon it; let us stir up ourselves, and all that is within us, to worship him that made the, heaven, earth, and sea, and the fountains of waters. All his works in all places of his dominion bless him, and therefore bless thou the Lord, O my soul.

Chapter II

This chapter is an appendix to the history of the creation, explaining, and enlarging on that part of it, which relates immediately to man. We have in it,

  1. The institution of the sabbath, which was made for man, to further his holiness and comfort, ver. 1 - 3.
  2. A more particular account of man's creation, as the summary of the whole work, ver. 4 - 7.
  3. A description of the garden of Eden, and the placing of man in it under the obligations of a law and covenant, ver. 8 - 17.
  4. The creation of the woman, her marriage to the man, and the institution of the ordinance of marriage, ver. 18 - 25.

1, 2, 3 | We have here, (1.) The settlement of the kingdom of nature, in God's resting from the work of creation, Ge 2:1,2. Where observe, 1. That the creatures made both in heaven and earth, are the hosts or armies of them, which speaks them numerous, but marshalled, disciplined, and under command. God useth them as his hosts for the defence of his people, and the destruction of his enemies. 2. That the heavens and the earth are finished pieces, and so are all the creatures in them. So perfect is God's work that nothing can be added to it or taken from it, Eccl 3:14. 3. That after the end of the first six days, God ceased from all work of creation. He hath so ended his work, as that though in his providence he worketh hitherto, John 5:17. preserving and governing all the creatures, yet he doth not make any new species of creatures. 4. That the eternal God, tho' infinitely happy in himself, yet took a satisfaction in the work of his own hands. He did not rest as one weary, but as one well - pleased with the instances of his own goodness. (2.) The commencement of the kingdom of grace, in the sanctification of the sabbath day, Ge 2:3. He rested on that day, and took a complacency in his creatures, and then sanctified it, and appointed us on that day to rest and take a complacency in the Creator; and his rest is in the fourth commandment made a reason for ours after six days labour. Observe, 1. That the solemn observation of one day in seven as a day of holy rest, and holy work, is the indispensible duty of all those to whom God has revealed his holy sabbaths. 2. That sabbaths are as ancient as the world. 3. That the sabbath of the Lord is truly honourable, and we have reason to honour it; honour it for the sake of its antiquity, its great author, and the sanctification of the first sabbath by the holy God himself, and in obedience to him, by our first parents in innocency. See note at "Ge 2:1 See note at "Ge 2:1
4, 5, 6, 7 | In these verses, 1. Here is a name given to the Creator, which we have not yet met with, Jehovah. The LORD in capital letters, is constantly used in our English translation, for Jehovah. This is that great and incommunicable name of God, which speaks his having his being of himself, and his giving being to all things. It properly means, He that was, and that is, and that is to come. 2. Further notice taken of the production of plants and herbs, because they were made to be food for man. 3. A more particular account of the creation of man, Ge 2:7. Man is a little world, consisting of heaven and earth, soul and body. Here we have all account of the original of both, and the putting of both together: The Lord God, the great fountain of being and power, formed man. Of the other creatures it is said, they were created and made; but of man, that he was formed, which notes a gradual process in the work with great accuracy and exactness. To express the creation of this new thing, he takes a new word: a word (some think) borrowed from the potter's forming his vessel upon the wheel. The body of man is curiously wrought. And the soul takes its rise from the breath of heaven. It came immediately from God; he gave it to be put into the body, Eccl 12:7 as afterwards he gave the tables of stone of his own writing to be put into the ark. 'Tis by it that man is a living soul, that is, a living man. The body would be a worthless, useless carcase, if the soul did not animate it. See note at "Ge 2:4 See note at "Ge 2:4 See note at "Ge 2:4
8, 9, 10, 11, 12, 13, 14, 15 Man consisting of body and soul, a body made out of the earth, and a rational immortal soul, we have in these verses the provision that was made for the happiness of both. That part of man, which is allied to the world of sense, was made happy, for he was put in the paradise of God; that part which is allied to the world of spirits was well provided for, for he was taken into covenant with God. Here we have,
  1. A description of the garden of Eden, which was intended for the palace of this prince. The inspired penman in this history writing for the Jews first, and calculating his narratives from the infant state of the church, describes things by their outward sensible appearances, and leaves us, by farther discoveries of the divine light, to be led into the understanding of the mysteries couched under them. Therefore he doth not so much insist upon the happiness of Adam's mind, as upon that of his outward estate. The Mosaic history, as well as the Mosaic law, has rather the patterns of heavenly things, than the heavenly things themselves, Heb 9:23. Observe, (1.) The place appointed for Adam's residence was a garden; not an ivory house. As clothes came in with sin, so did houses. The heaven was the roof of Adam's house, and never was any roof so curiously cieled and painted: the earth was his floor, and never was any floor so richly inlaid: the shadow of the trees was his retirement, and never were any rooms so finely hung: Solomon's in all their glory were not arrayed like them. (2.) The contrivance and furniture of this garden was the immediate work of God's wisdom and power. The Lord God planted this garden, that is, he had planted it, upon the third day when the fruits of the earth were made. We may well suppose it to be the most accomplished place that ever the sun saw, when the All - sufficient God himself designed it to be the present happiness of his beloved creature. (3.) The situation of this garden was extremely sweet; it was in Eden, which signifies delight and pleasure. The place is here particularly pointed out by such marks and bounds as were sufficient when Moses wrote, to specify the place to those who knew that country; but now it seems the curious cannot satisfy themselves concerning it. Let it be our care to make sure a place in the heavenly paradise, and then we need not perplex ourselves with a search after the place of the earthly paradise. (4.) The trees wherewith this garden was planted. [1.] It had all the best and choicest trees in common with the rest of the ground. It was beautified with every tree that was pleasant to the sight - It was enriched with every tree that yielded fruit grateful to the taste, and useful to the body. But, [2.] It had two extraordinary trees peculiar to itself, on earth there were not their like. 1. There was the tree of life in the midst of the garden - Which was not so much a natural means to preserve or prolong life; but was chiefly intended to be a sign to Adam, assuring him of the continuance of life and happiness upon condition of his perseverance in innocency and obedience. 2. There was the tree of the knowledge of good and evil - So called, not because it had any virtue to beget useful knowledge, but because there was an express revelation of the will of God concerning this tree, so that by it he might know good and evil. What is good? It is good not to eat of this tree: what is evil? To eat of this tree. The distinction between all other moral good and evil was written in the heart of man; but this, which resulted from a positive law, was written upon this tree. And in the event it proved to give Adam an experimental knowledge of good by the loss of it, and of evil by the sense of it. (5.) The rivers wherewith this garden was watered, Ge 2:10 - 14. These four rivers, (or one river branched into four streams) contributed much both to the pleasantness and the fruitfulness of this garden. Hiddekel and Euphrates are rivers of Babylon. Havilah had gold and spices and precious stones; but Eden had that which was infinitely better, the tree of life, and communion with God.
  2. The command which God gave to man in innocency, and the covenant he than took him into. Hither we have seen God; man's powerful Creator, and his bountiful benefactor; now he appears as his ruler and lawgiver.
See note at "Ge 2:8 See note at "Ge 2:8 See note at "Ge 2:8 See note at "Ge 2:8 See note at "Ge 2:8 See note at "Ge 2:8 See note at "Ge 2:8
16, 17 | Thou shall die - That is, thou shalt lose all the happiness thou hast either in possession or prospect; and thou shalt become liable to death, and all the miseries that preface and attend it. This was threatened as the immediate consequence of sin. In the day thou eatest, thou shalt die - Not only thou shalt become mortal, but spiritual death and the forerunners of temporal death shall immediately seize thee. See note at "Ge 2:17
18, 19, 20 | It is not good that man - This man, should be alone - Though there was an upper world of angels, and a lower world of brutes, yet there being none of the same rank of beings with himself, he might be truly said to be alone. And every beast of the field, and every fowl of the air God brought to Adam - Either by the ministry of angels, or by a special instinct that he might name them, and so might give a proof of his knowledge, the names he gave them being expressive of their inmost natures. See note at "Ge 2:18 See note at "Ge 2:18
21, 22 | This was done upon the sixth day, as was also the placing of Adam in paradise, though it be here mentioned after an account of the seventh day's rest: but what was said in general, Ge 1:27, that God made man male and female is more distinctly related here, God caused the sleep to fall on Adam, and made it a deep sleep, that so the opening of his side might be no grievance to him: while he knows no sin, God will take care he shall feel no pain. See note at "Ge 2:21
23 | And Adam said, this is now bone of my bones - Probably it was revealed to Adam in a vision, when he was asleep, that this lovely creature, now presented to him, was a piece of himself and was to be his companion, and the wife of his covenant - In token of his acceptance of her, he gave her a name, not peculiar to her, but common to her sex; she shall be called woman, Isha, a She - man, differing from man in sex only, not in nature; made of man, and joined to man.
24 | The sabbath and marriage were two ordinances instituted in innocency, the former for the preservation of the church, the latter for the preservation of mankind. It appears by Mt 19:4,5, that it was God himself who said here, a man must leave all his relations to cleave to his wife; but whether he spake it by Moses or by Adam who spake, Ge 2:23 is uncertain: It should seem they are the words of Adam in God's name, laying down this law to all his posterity. The virtue of a divine ordinance, and the bonds of it, are stronger even than those of nature. See how necessary it is that children should take their parents consent with them in their marriage; and how unjust they are to their parents, as well as undutiful, if they marry without it; for they rob them of their right to them, and interest in them, and alienate it to another fraudulently and unnaturally.
25 | They were both naked, they needed no cloaths for defence against cold or heat, for neither could be injurious to them: they needed none for ornament. Solomon in all his glory was not arrayed like one of these. Nay, they needed none for decency, they were naked, and had no reason to be ashamed. They knew not what shame was, so the Chaldee reads it. Blushing is now the colour of virtue, but it was not the colour of innocency.

Chapter III

The general contents of this chapter we have Rom 5:12. By one man sin entered into the world, and death by sin, and so death passed upon all men, for that all have sinned. More particularly, we have here,

  1. The innocent tempted, ver. 1 - 5.
  2. The tempted transgressing, ver. 6, 7, 8.
  3. The transgressors arraigned, ver. 9, 10.
  4. Upon their arraignment convicted, ver. 11 - 13.
  5. Upon their conviction sentenced, ver. 14 - 19.
  6. After sentence, reprieved, ver. 20, 21.
  7. Notwithstanding their reprieve, execution in part done, ver. 2 2 - 24, and were it not for the gracious intimations of redemption, they and all their race had been left to despair.

1, 2, 3, 4, 5 We have here an account of the temptation wherewith Satan assaulted our first parents, and which proved fatal to them. And here observe,
  1. The tempter, the devil in the shape of a serpent. Multitudes of them fell; but this that attacked our first parents, was surely the prince of the devils. Whether it was only the appearance of a serpent, or a real serpent, acted and possessed by the devil, is not certain. The devil chose to act his part in a serpent, because it is a subtle creature. It is not improbable, that reason and speech were then the known properties of the serpent. And therefore Eve was not surprised at his reasoning and speaking, which otherwise she must have been.
  2. That which the devil aimed at, was to persuade Eve to eat forbidden fruit; and to do this, he took the same method that he doth still. 1. He questions whether it were a sin or no, Ge 3:1,2. He denies that there was any danger in it, Ge 3:4. 3. He suggests much advantage by it, Ge 3:5. And these are his common topics.

As to the advantage, he suits the temptation to the pure state they were now in, proposing to them not any carnal pleasure, but intellectual delights.

  1. Your eyes shall be opened - You shall have much more of the power and pleasure of contemplation than now you have; you shall fetch a larger compass in your intellectual views, and see farther into things than now you do.
  2. You shall be as gods - As Elohim, mighty gods, not only omniscient but omnipotent too:
  3. You shall know good and evil - That is, everything that is desirable to be known. To support this part of the temptation, he abuseth the name given to this tree. 'Twas intended to teach the practical knowledge of good and evil, that is, of duty and disobedience, and it would prove the experimental knowledge of good and evil, that is, of happiness and misery. But he perverts the sense of it, and wrests it to their destruction, as if this tree would give them a speculative notional knowledge of the natures, kinds, and originals of good and evil. And,
  4. All this presently, In the day you eat thereof - You will find a sudden and immediate change for the better.
See note at "Ge 3:1 See note at "Ge 3:1 See note at "Ge 3:1 See note at "Ge 3:1
6, 7, 8 Here we see what Eve's parley with the tempter ended in: Satan at length gains his point. God tried the obedience of our first parents by forbidding them the tree of knowledge, and Satan doth as it were join issue with God, and in that very thing undertakes to seduce them into a transgression; and here we find how he prevailed, God permitting it for wise and holy ends.

[1.] We have here the inducements that moved them to transgress. The woman being deceived, was ring - leader in the transgression, 1Tim 2:14

  1. She saw that the tree was - It was said of all the rest of the fruit trees wherewith the garden of Eden was planted, that they were pleasant to the sight, and good for food.
  2. She imagined a greater benefit by this tree than by any of the rest, that it was a tree not only not to be dreaded, but to be desired to make one wise, and therein excelling all the rest of the trees. This she saw, that is, she perceived and understood it by what the devil had said to her. She gave also to her husband with her - 'Tis likely he was not with her when she was tempted; surely if he had, he would have interposed to prevent the sin; but he came to her when she had eaten, and was prevailed with by her to eat likewise. She gave it to him; persuading him with the same arguements that the serpent had used with her; adding this to the rest, that she herself had eaten of it, and found it so far from being deadly that it was extremely pleasant and grateful. And he did eat - This implied the unbelief of God's word, and confidence in the devil's; discontent with his present state, and an ambition of the honour which comes not from God. He would be both his own carver, and his own master, would have what he pleased, and do what he pleased; his sin was in one word disobedience, Rom 5:19, disobedience to a plain, easy and express command, which he knew to be a command of trial. He sins against light and love, the clearest light and the dearest love that ever sinner sinned against. But the greatest aggravation of his sin was, that he involved all his posterity in sin and ruin by it. He could not but know that he stood as a public person, and that his disobedience would be fatal to all his seed; and if so, it was certainly both the greatest treachery and the greatest cruelty that ever was. Shame and fear seized the criminals, these came into the world along with sin, and still attend it. The Eyes of them both were opened - The eyes of their consciences; their hearts smote them for what they had done Now, when it was too late, they saw the happiness they were fallen from, and the misery they were fallen into. They saw God provoked, his favour forfeited, his image lost; they felt a disorder in their own spirits, which they had never before been conscious of; they saw a law in their members warring against the law of their minds, and captivating them both to sin and wrath; they saw that they were naked, that is, that they were stripped, deprived of all the honours and joys of their paradise state, and exposed to all the miseries that might justly be expected from an angry God; laid open to the contempt and reproach of heaven and earth, and their own consciences. And they sewed or platted fig leaves together, and, to cover, at least, part of their shame one from another, made themselves aprons. See here what is commonly the folly of those that have sinned: they are more solicitous to save their credit before men, than to obtain their pardon from God. And they heard the voice of the Lord God walking in the garden in the cool of the day - Tis supposed he came in a human shape; in no other similitude than that wherein they had seen him when he put them into paradise; for he came to convince and humble them, not to amaze and terrify them. He came not immediately from heaven in their view as afterwards on mount Sinai, but he came in the garden, as one that was still willing to be familiar with them. He came walking, not riding upon the wings of the wind, but walking deliberately, as one slow to anger. He came in the cool of the day, not in the night, when all fears are doubly fearful; nor did he come suddenly upon them, but they heard his voice at some distance, giving them notice of his coming; and probably it was a still small voice, like that in which he came to enquire after Elijah. And they hid themselves from the presence of the Lord God - A sad change! Before they had sinned, if they heard the voice of the Lord God coming towards them, they would have run to meet him, but now God was become a terror to them, and then no marvel they were become a terror to themselves.
See note at "Ge 3:6 See note at "Ge 3:6
9 | Where art thou? - This enquiry after Adam may be looked upon as a gracious pursuit in order to his recovery. If God had not called to him to reduce him, his condition had been as desperate as that of fallen angels.
10 | I heard thy voice in the garden: and I was afraid - Adam was afraid because he was naked; not only unarmed, and therefore afraid to contend with God, but unclothed and therefore afraid so much as to appear before him.
11 | Who told thee that thou wast naked? - That is, how camest thou to be sensible of thy nakedness as thy shame? Hast thou eaten of the tree? - Tho' God knows all our sins, yet he will know them from us, and requires from us an ingenuous confession of them, not that he may be informed, but that we may be humbled. Whereof I commanded thee not to eat of it, I thy maker, I thy master, I thy benefactor, I commanded thee to the contrary. Sin appears most plain and most sinful in the glass of the commandment.
13 | What is this that thou hast done? - Wilt thou own thy fault? Neither of them does this fully. Adam lays all the blame upon his wife: She gave me of the tree - Nay, he not only lays the blame upon his wife, but tacitly on God himself. The woman thou gavest me, and gavest to be with me as my companion, she gave me of the tree. Eve lays all the blame upon the serpent; the serpent beguiled me. The prisoners being found guilty by their own confession, besides the infallible knowledge of the Judge, and nothing material being offered in arrest of judgment, God immediately proceeds to pass sentence, and in these verses he begins (where the sin began) with the serpent. God did not examine the serpent, nor ask him what he had done, but immediately sentenced him, (1.) Because he was already convicted of rebellion against God. (2.) Because he was to be for ever excluded from pardon; and why should any thing be said to convince and humble him, who was to find no place for repentance?
14 | To testify a displeasure against sin, God fastens a curse upon the serpent, Thou art cursed above all cattle - Even the creeping things, when God made them, were blessed of him, Ge 1:22, but sin turned the blessing into a curse. Upon thy belly shalt thou go - No longer upon feet, or half erect, but thou shalt crawl along, thy belly cleaving to the earth. Dust thou shalt eat - Which signifies a base and despicable condition.
15 And I will put enmity between thee and the woman - The inferior creatures being made for man, it was a curse upon any of them to be turned against man, and man against them. And this is part of the serpent's curse.
  1. A perpetual reproach is fastened upon him. Under the cover of the serpent he is here sentenced to be, (1.) Degraded and accursed of God. It is supposed, pride was the sin that turned angels into devils, which is here justly punished by a great variety of mortifications couched under the mean circumstances of a serpent, crawling on his belly, and licking the dust. (2.) Detested and abhorred of all mankind: even those that are really seduced into his interest, yet profess a hatred of him. (3.) Destroyed and ruined at last by the great Redeemer, signified by the bruising of his head; his subtle politics shall be all baffled, his usurped power entirely crushed.
  2. A perpetual quarrel is here commenced between the kingdom of God, and the kingdom of the devil among men; war proclaimed between the seed of the woman, and the seed of the serpent, Rev 12:7. It is the fruit of this enmity, (1.) That there is a continual conflict between God's people and him. Heaven and hell can never be reconciled, no more can Satan and a sanctified soul. (2.) That there is likewise a continual struggle between the wicked and the good. And all the malice of persecutors against the people of God is the fruit of this enmity, which will continue while there is a godly man on this side heaven, and a wicked man on this side hell.
  3. A gracious promise is here made of Christ as the deliverer of fallen man from the power of Satan. By faith in this promise, our first parents, and the patriarchs before the flood, were justified and saved; and to this promise, and the benefit of it, instantly serving God day and night they hoped to come. Notice is here given them of three things concerning Christ. (1.) His incarnation, that he should be the seed of the woman. (2.) His sufferings and death, pointed at in Satan's bruising his heel, that is, his human nature. (3.) His victory over Satan thereby. Satan had now trampled upon the woman, and insulted over her; but the seed of the woman should be raised up in the fulness of time to avenge her quarrel, and to trample upon him, to spoil him, to lead him captive, and to triumph over him, Col 2:15.
16 We have here the sentence past upon the woman; she is condemned to a state of sorrow and a state of subjection: proper punishments of a sin in which she had gratified her pleasure and her pride.
  1. She is here put into a state of sorrow; one particular of which only is instanced in, that in bringing forth children, but it includes all those impressions of grief and fear which the mind of that tender sex is most apt to receive, and all the common calamities which they are liable to. It is God that multiplies our sorrows, I will do it: God, as a righteous Judge, doth it, which ought to silence us under all our sorrows; as many as they are we have deserved them all, and more: nay, God as a tender Father doth it for our necessary correction, that we may be humbled for sin, and weaned from it.
  2. She is here put into a state of subjection: the whole sex, which by creation was equal with man, is for sin made inferior.
17 | Because thou hast hearkened to the voice of thy wife - He excused the fault, by laying it on his wife, but God doth not admit the excuse; tho' it was her fault to persuade him to eat it, it was his fault to hearken to her. Cursed is the ground for thy sake - And the effect of that curse is, Thorns and thistles shall it bring forth unto thee - The ground or earth, by the sin of man, is made subject to vanity, the several parts of it being not so serviceable to man's comfort and happiness, as they were when they were made. Fruitfulness was its blessing for man's service, Ge 1:11 - 29, and now barrenness was its curse for man's punishment.
19 | In the sweat of thy face shalt thou eat bread - His business before he sinned was a constant pleasure to him; but now his labour shall be a weariness. Unto dust shalt thou return - Thy body shall be forsaken by thy soul, and become itself a lump of dust, and then it shall be lodged in the grave, and mingle with the dust of the earth.
20 | God having named the man, and called him Adam, which signifies red earth, he in farther token of dominion named the woman, and called her Eve - That is, life. Adam bears the name of the dying body, Eve of the living soul. The reason of the name is here given, some think by Moses the historian, others by Adam himself, because she was - That is, was to be the mother of all living. He had called her Isha, woman, before, as a wife; here he calls her Evah, life, as a mother. Now, 1. If this was done by divine direction, it was an instance of God's favour, and, like the new naming of Abraham and Sarah, it was a seal of the covenant, and an assurance to them, that notwithstanding their sin, he had not reversed that blessing wherewith he had blessed them, Be fruitful and multiply: it was likewise a confirmation of the promise now made, that the seed of the woman, of this woman, should break the serpent's head. 2. If Adam did of himself, it was an instance of his faith in the word of God.
21 | These coats of skin had a significancy. The beasts whose skins they were, must be slain; slain before their eyes to shew them what death is. And probably 'tis supposed they were slain for sacrifice, to typify the great sacrifice which in the latter end of the world should be offered once for all. Thus the first thing that died was a sacrifice, or Christ in a figure.
22 | Behold, the man is become as one of us, to know good and evil - See what he has got, what advantages, by eating forbidden fruit! This is said to humble them, and to bring them to a sense of their sin and folly, that seeing themselves thus wretchedly deceived by following the devil's counsel, they might henceforth pursue the happiness God offers, in the way he prescribes.
23 | He sent him forth - Bid him go out, told him he should no longer occupy and enjoy that garden; but he was not willing to part with it.
24 | God drove him out - This signified the exclusion of him and his guilty race from that communion with God which was the bliss and glory of paradise. But whether did he send him when he turned him out of Eden? He might justly have chased him out of the world, Job 18:18, but he only chased him out of the garden: he might justly have cast him down to hell, as the angels that sinned were, when they were shut out from the heavenly paradise, 2Pe 2:4, but man was only sent to till the ground out of which he was taken. He was only sent to a place of toil, not to a place of torment. He was sent to the ground, not to the grave; to the work - house, not to the dungeon, not to the prison - house; to hold the plough, not to drag the chain: his tilling the ground would be recompensed by his eating its fruits; and his converse with the earth, whence he was taken, was improveable to good purposes, to keep him humble, and to mind him of his latter end. Observe then, That though our first parents were excluded from the privileges of their state of innocency, yet they were not abandoned to despair; God's thoughts of love designing them for a second state of probation upon new terms. And he placed at the east of the garden of Eden, a detachment of cherubim, armed with a dreadful and irresistible power, represented by flaming swords which turned every way, on that side the garden which lay next to the place whither Adam was sent, to keep the way that led to the tree of life.

Chapter IV

In this chapter we have both the world and the church in Adam's family, and a specimen of the character and state of both in all ages. As all mankind were represented in Adam, so that great distinction of mankind into the children of God and the children of the wicked one, was here represented in Cain and Abel; and an early instance of the enmity between the seed of the woman and the seed of the serpent. We have here,

  1. The birth, names, and callings of Cain and Abel, ver. 1, 2.
  2. Their religion, and different success in it, ver. 3, 4, and part of ver. 5.
  3. Cain's anger at God, and the reproof of him for that anger, ver. 5, 6, 7.
  4. Cain's murder of his brother, and the process against him for that murder. The murder committed, ver. 8. The proceedings against him.
    1. His arraignment, ver. 9, former part.
    2. His plea, ver. 9. latter part.
    3. His conviction, ver. 10.
    4. The sentence passed upon him, ver. 11, 12.
    5. His complaint against the sentence, ver. 13, 14.
    6. The ratification of the sentence, ver. 15.
    7. The execution of the sentence, ver. 15, 16.
  5. The family and posterity of Cain, ver. 17 - 24.
  6. The birth of another son and grandson of Adam, ver. 25, 26.

1 | Adam and Eve had many sons and daughters, Ge 5:4. But Cain and Abel seem to have been the two eldest. Cain signifies possession; for Eve when she bare him said with joy and thankfulness, and great expectation, I have gotten a man from the Lord.
2 | Abel signifies vanity. The name given to this son is put upon the whole race, Psa 39:5. Every man is at his best estate vanity; Abel, vanity. He chose that employment which did most befriend contemplation and devotion, for that hath been looked upon as the advantage of a pastoral life. Moses and David kept sheep, and in their solitudes conversed with God.
3 | In process of time - At the end of days, either at the end of the year when they kept their feast of in - gathering, or at the end of the days of the week, the seventh day; at some set time Cain and Abel brought to Adam, as the priest of the family, each of them an offering to the Lord; for which we have reason to think there was a divine appointment given to Adam, as a token of God's favour notwithstanding their apostacy.
4 And the Lord God had respect to Abel and to his offering, and shewed his acceptance of it, probably by fire from heaven but to Cain and to his offering he had not respect. We are sure there was a good reason for this difference: that Governor of the world, though an absolute sovereign, doth not act arbitrarily in dispensing his smiles and frowns.
  1. There was a difference in the characters of the persons offering: Cain was a wicked man, but Abel was a righteous man, Mt 23:35.
  2. There was a difference in the offerings they brought. Abel's was a more excellent sacrifice than Cain's; Cain's was only a sacrifice of acknowledgment offered to the Creator; the meat - offerings of the fruit of the ground were no more: but Abel brought a sacrifice of atonement, the blood whereof was shed in order to remission, thereby owning himself a sinner, deprecating God's wrath, and imploring his favour in a Mediator. But the great difference was, Abel offered in faith, and Cain did not. Abel offered with an eye to God's will as his rule, and in dependence upon the promise of a Redeemer. But Cain did not offer in faith, and so it turned into sin to him.
5 | And Cain was wroth, and his countenance fell - Not so much out of grief as malice and rage. His sullen churlish countenance, and down - look, betrayed his passionate resentment.
7 If thou dost well, shalt thou not be accepted? - Either, 1. If thou hadst done well, as thy brother did, thou shouldest have been accepted as he was. God is no respecter of persons; so that if we come short of acceptance with him, the fault is wholly our own. This will justify God in the destruction of sinners, and will aggravate their ruin. There is not a damned sinner in hell, but if he had done well, as he might have done, had been a glorified saint in heaven. Every mouth will shortly be stopt with this. Or, 2. If now thou do well: if thou repent of thy sin, reform thy heart and life, and bring thy sacrifice in a better manner; thou shalt yet be accepted. See how early the gospel was preached, and the benefit of it here offered even to one of the chief of sinners.

He sets before him death and a curse; but, if not well - Seeing thou didst not do well, not offer in faith, and in a right manner, sin lieth at the door - That is, sin only hinders thy acceptance. All this considered, Cain had no reason to he angry with his brother, but at himself only. Unto thee shall be his desire - He shall continue in respect to thee as an elder brother, and thou, as the first - born, shall rule over him as much as ever. God's acceptance of Abel's offering did not transfer the birth - right to him, (which Cain was jealous of) nor put upon him that dignity, and power, which is said to belong to it, Gen 49:3.

8 | And Cain talked with Abel his brother - The Chaldee paraphrast adds, that Cain, when they were in discourse, maintained there was no judgment to come, and that when Abel spoke in defence of the truth, Cain took that occasion to fall upon him. The scripture tells us the reason wherefore he slew him, because his own works were evil, and his brother's righteous; so that herein he shewed himself to be a child of the devil, as being an enemy to all righteousness. Observe, the first that dies is a saint, the first that went to the grave, went to heaven. God would secure to himself the first fruits, the first born to the dead, that first opened the womb into another world.
9 | And the Lord said unto Cain, Where is Abel thy brother? - God knew him to be guilty; yet he asks him, that he might draw from him a confession of his crime; for those who would be justified before God, must accuse themselves. And he said, I know not - Thus in Cain the devil was both a murderer, and a liar from the beginning. Am I my Brother's keeper? - Sure he is old enough to take care of himself, nor did I ever take charge of him. Art not thou his keeper? If he be missing, on thee be the blame, and not on me, who never undertook to keep him.
10 | And he said, What hast thou done? - Thou thinkest to conceal it, but the evidence against thee is clear and uncontestable, the voice of thy brother's blood crieth - He speaks as if the blood itself were both witness and prosecutor, because God's own knowledge testified against him, and God's own justice demanded satisfaction. The blood is said to cry from the ground, the earth, which is said, Ge 4:11, to open her mouth to receive his brother's blood from his hand. The earth did as it were blush to see her own face stained with such blood; and therefore opened her mouth to hide that which she could not hinder.
11 And now art thou cursed from the earth - 1. He is cursed, separated to all evil, laid under the wrath of God, as it is revealed from heaven against all ungodliness and unrighteousness of men. 2. He is cursed from the earth. Thence the cry came up to God, thence the curse came up to Cain. God could have taken vengeance by an immediate stroke from heaven: but he chose to make the earth the avenger of blood; to continue him upon the earth, and not presently to cut him off; and yet to make even that his curse. That part of it which fell to his share, and which he had the occupation of, was made unfruitful, by the blood of Abel.

Besides, A fugitive and a vagabond shalt thou be in the earth. By this he was here condemned, to perpetual disgrace and reproach, and to perpetual disquietment and horror in his own mind. His own guilty conscience should haunt him where ever he went.

Now to justify his complaint, Observe his descants upon the sentence.

  1. He sees himself excluded by it from the favour of his God; and concludes, that being cursed, he was hid from God's face, and that is indeed the true nature of God's curse; damned sinners find it so, to whom it is said, Depart from me ye cursed. Those are cursed indeed that are for ever shut out from God's love and care, and from all hopes of his grace.
  2. He sees himself expelled from all the comforts of this life; and concludes, Ge 4:14. Thou hast driven me out this day from the face of the earth - As good have no place on earth as not have a settled place. Better rest in the grave than not rest at all. And from thy face shall I be hid - Shut out of the church, not admitted to come with the sons of God to present himself before the Lord. And it shall come to pass that every one that finds me shall slay me - Wherever he wanders he goes in peril of his life. There were none alive but his near relations, yet even of them he is justly afraid, who had himself been so barbarous to his own brother.
15 | Whosoever slayeth Cain vengeance shall be taken on him seven - fold - God having said in Cain's case Vengeance is mine, I will repay; it had been a daring usurpation for any man to take the sword out of God's hand. And the Lord set a mark upon Cain - To distinguish him from the rest of mankind. What the mark was, God has not told us: therefore the conjectures of men are vain.
16 | And Cain went out from the presence of the Lord, and dwelt on the east of Eden - Somewhere distant from the place were Adam and his religious family resided: distinguishing himself and his accursed generation from the holy seed; in the land of Nod - That is, of shaking or trembling, because of the continual restlessness of his spirit. Those that depart from God cannot find rest any where else. When Cain went out from the presence of the Lord, he never rested after.
17 | And he builded a city - In token of a settled separation from the church of God. And here is an account of his posterity, at least the heirs of his family, for seven generations. His son was Enoch, of the same name, but not of the same character with that holy man that walked with God. The names of more of his posterity are mentioned, and but just mentioned, as those of the holy seed, Ge 5:1 - 32. They are numbered in haste, as not valued or delighted in, in comparison with God's children.
19 And Lamech took two wives - It was one of the degenerate race of Cain who first transgressed that original law of marriage, that two only should be one flesh.
  1. Jabal was a famous shepherd; he delighted much in keeping cattle, and was so happy in devising methods of doing it to the best advantage, and instructing others in them, that the shepherds of those times, nay, the shepherds of after - times, called him Father; or perhaps his children after him, being brought up to the same employment: the family was a family of shepherds.
  2. Jubal was a famous musician, and particularly an organist, and the first that gave rules for that noble art or science of music. When Jabal had set them in a way to be rich, Jubal put them in a way to be merry. From Jubal probably the Jubilee trumpet was so called; for the best music was that which proclaimed liberty and redemption.
22 | From Tubal - Cain, probably the Heathen Vulcan came. Why Naamah is particularly named, we know not: probably they did, who lived when Moses wrote.
23 | This passage is extremely obscure. We know not whom he slew, or on what occasion: neither what ground he had to be so confident of the Divine protection.
25 | This is the first mention of Adam in the story of this chapter. No question the murder of Abel, and the impenitency and apostacy of Cain, were a very great grief to him and Eve, and the more because their own wickedness did now correct them, and their backsliding did reprove them. Their folly had given sin and death entrance into the world, and now they smarted by it, being by means thereof deprived of both their sons in one day, Gen 27:45. When parents are grieved by their children's wickedness, they should take occasion from thence to lament that corruption of nature which was derived from them, and which is the root of bitterness. But here we have that which was a relief to our first parents in their affliction, namely, God gave them to see the rebuilding of their family which was sorely shaken and weakened by that sad event. For, they saw their seed, another instead of Abel. And Adam called his name Seth - That is, Set, settled or placed, because in his seed mankind should continue to the end of time.
26 | And to Seth was born a son called Enos, which is the general name for all men, and speaks the weakness, frailty, and misery of man's state. Then began men to call upon the name of the Lord - Doubtless God's name was called upon before, but now, 1. The worshippers of God began to stir up themselves to do more in religion than they had done; perhaps not more than had been done at first, but more than had been done since the defection of Cain. Now men began to worship God, not only in their closets and families, but in public and solemn assemblies. 2. The worshippers of God began to distinguish themselves: so the margin reads it. Then began men to be called by the name of the Lord, or, to call themselves by it. Now Cain and those that had deserted religion had built a city, and begun to declare for irreligion, and called themselves the sons of men. Those that adhered to God began to declare for him and his worship, and called themselves the sons of God.

Chapter V

This chapter is the only authentic history extant of the first age of the world from the creation to the flood, containing (according to the Hebrew text) 1656 years. The genealogy here recorded is inserted briefly in the pedigree of our Saviour, Luke 3:36,37. and is of great use to shew that Christ was the seed of the woman, that was promised. We have here an account,

  1. Concerning Adam, ver. 1 - 5.
  2. Seth, ver. 6 - 8.
  3. Enos, ver. 9 - 11.
  4. Cainan, ver. 12 - 14.
  5. Mahalaleel, ver. 15 - 17.
  6. Jared, ver. 18 - 20.
  7. Enoch, ver. 21 - 24.
  8. Mathuselah, ver. 25 - 27.
  9. Lamech and his son Noah, ver. 28 - 32.

1 | The first words of the chapter are the title of argument of the whole chapter; it is the book of the generations of Adam - It is the list or catalogue of the posterity of Adam, not of all, but only of the holy seed, and of whom as concerning the flesh Christ came; the names, ages, and deaths of those that were the successors of the first Adam in the custody of the promise, and the ancestors of the second Adam.
1, 2 | Where we have a brief rehearsal of what was before at large related concerning the creation of man. This is what we have need frequently to hear of, and carefully to acquaint ourselves with. Observe here. 1. That God created man. Man is not his own maker, therefore he must not be his own master; but the author of his being must be the director of his motions, and the center of them. 2. That there was a day in which God created man, he was not from eternity, but of yesterday; he was not the first - born, but the junior of the creation. 3. That God made him in his own likeness, righteous and holy, and therefore undoubtedly happy; man's nature resembled the divine nature more than that of any of the creatures of this lower world. 4. That God created them male and female, Ge 5:2, for their mutual comfort, as well as for the preservation and increase of their kind. Adam and Eve were both made immediately by the hand of God, both made in God's likeness; and therefore between the sexes there is not that great difference and inequality which some imagine. 5. That God blessed them. It is usual for parents to bless their children, so God the common Father blessed his; but earthly parents can only beg a blessing, it is God's prerogative to command it. It refers chiefly to the blessing of increase, not excluding other blessings.
2 | He called their name Adam - He gave this name both to the man and the woman. Being at first one by nature, and afterwards one by marriage; it was fit they should both have the same name, in token of their union. See note - part two at - "Ge 5.1"
3 | Seth was born in the 130th year of Adam's life, and probably the murder of Abel was not long before. Many other sons and daughters were born to Adam besides Cain and Abel before this; but no notice is taken of them, because an honourable mention must be made of his name only, in whose loins Christ and the church were. But that which is most observable here concerning Seth, is, that Adam begat him in his own likeness after his image - Adam was made in the image of God; but when he was fallen and corrupted, he begat a son in his own image, sinful and defiled, frail and mortal, and miserable like himself; not only a man like himself, consisting of body and soul; but a sinner like himself, guilty and obnoxious, degenerate and corrupt. He was conceived and born in sin, Psa 51:5. This was Adam's own likeness, the reverse of that Divine likeness in which Adam was made; but having lost it himself he could not convey it to his seed.
5 | In the day Adam ate forbidden fruit, he became mortal, he began to die; his whole life after was but a forfeited condemned life, nay it was a wasting dying life; he was not only like a criminal sentenced, but as one already crucified, that dies slowly and by degrees.
6 - 19 | We have here all that the Holy Ghost thought fit to leave upon record concerning five of the patriarchs before the flood, Seth, Enos, Cainan, Mahalaleel, and Jared. There is nothing observable concerning any of those particularly, tho' we have reason to think they were men of eminency, both for prudence and piety: But in general, observe how largely and expressly their generations are recorded. We are told how long they lived that lived in God's fear, and when they died, that died in his favour; but as for others it is no matter: the memory of the just is blessed, but the name of the wicked shall rot. That which is especially observable, is, that they all lived very long; not one of them died 'till he had seen the revolution of almost eight hundred years, and some of them much longer; a great while for an immortal soul to be imprisoned in an house of clay. The present life surely was not to them such a burden as commonly it is now, else they would have been weary of it; nor was the future life so clearly revealed then, as it is now under the gospel, else they would have been impatient to remove it. Some natural causes may be assigned for their long life in those first ages. It is very probable that the earth was more fruitful, the products of it more strengthening, the air more healthful, and the influences of the heavenly bodies more benign before the flood than they were after. Though man was driven out of paradise, yet the earth itself was then paradisaical; a garden in comparison with its present state: and some think, that their knowledge of the creatures and their usefulness both, for their food and medicine, together with their sobriety and temperance, contributed much to it; yet we do not find that those who were intemperate, as many were, Luke 17:27, as short - lived as temperate men generally are now. It must therefore chiefly be resolved into the power and providence of God; he prolonged their lives, both for the more speedy replenishing of the earth, and for the more effectual preservation of the knowledge of God and religion, then when there was no written word, but tradition was the channel of its conveyance. All the patriarchs here (except Noah) were born before Adam died, so that from him they might receive a full account of the creation, paradise, the fall, the promise, and those divine precepts which concerned religious worship and a religious life: and if any mistake arose, they might have recourse to him while he lived, as to an oracle, for the rectifying of it, and after his death to Methuselah, and others that had conversed with him; so great was the care of Almighty God to preserve in his church the knowledge of his will, and the purity of his worship. See note at "Ge 5:6 See note at "Ge 5:6 See note at "Ge 5:6 See note at "Ge 5:6 See note at "Ge 5:6 See note at "Ge 5:6 See note at "Ge 5:6 See note at "Ge 5:6 See note at "Ge 5:6 See note at "Ge 5:6
22 | And Enoch walked with God after he begat Methuselah - To walk with God, is to set God always before us, and to act as those that are always under his eye. It is to live a life of communion with God, both in ordinances and providences; it is to make God's word our rule, and his glory our end, in all our actions; it is to make it our constant care and endeavour in every thing to please God, and in nothing to offend him; it is to comply with his will, to concur with his designs, and to be workers together with him. He walked with God after he begat Methuselah, which intimates, that he did not begin to be eminent for piety 'till about that time.
24 | He was not, for God took him - That is, as it is explained, Heb 11:5, he was translated that he should not see death; and was not found, because God had translated him. But why did God take him so soon? Surely because the world, which was now grown corrupt, was not worthy of him. Because his work was done, and done the sooner for his minding it so closely. He was not, for God took him - He was not any longer in this world: it was not the period of his being, but of his being here. He was not found; so the apostle explains it from the seventy; not found by his friends, who sought him, as the sons of the prophets sought Elijah, 2Kings 2:17. God took him body and soul to himself in the heavenly paradise, by the ministry of angels, as afterwards he took Elijah. He was changed, as those saints shall be that will be found alive at Christ's second coming.
25 | Methuselah signifies, He dies, there is a sending forth, viz. of the deluge, which came the very year that Methuselah died. If his name was so intended, it was a fair warning to a careless world long before the judgment came. However, this is observable, that the longest liver that ever was, carried death in his name, that he might be minded of its coming surely, tho' it came slowly. He lived nine hundred sixty and nine years, the longest we read of that ever any man lived on earth, and yet he died: the longest liver must die at last. Neither youth nor age will discharge from that war, for that is the end of all men: none can challenge life by long prescription, nor make that a plea against the arrests of death. 'Tis commonly supposed, that Methuselah died a little before the flood; the Jewish writers say, seven days before, referring to Ge 7:10, and that he was taken away from the evil to come.
29 | This same shall comfort us concerning our work and toil of our hands, because of the ground which the Lord hath cursed - Very probably there were some prophecies that went before of him, as a person that should be wonderfully serviceable to his generation.
32 | And Noah begat Shem, Ham, and Japheth - These Noah begat (the eldest of these) when he was six hundred years old. It should seem that Japheth was the eldest, Gen 10:21, but Shem is put first, because on him the covenant was entailed, as appears by Gen 9:26, where God is called the Lord God of Shem. To him 'tis probable the birthright was given, and from him 'tis certain both Christ the head, and the church the body, were to descend; therefore he is called Shem, which signifies a name, because in his posterity the name of God should always remain, 'till He should come out of his loins, whose name is above every name; so that in putting Shem first, Christ was in effect put first, who in all things must have the pre - eminence. For the glory of God's justice, and for warning to a wicked world, before the history of the ruin of the old world we have a full account of its degeneracy, its apostacy from God, and rebellion against him. The destroying of it was an act not of absolute sovereignty, but of necessary justice for the maintaining of the honour of God's government.

Chapter VI

In this chapter we have,

  1. The abounding iniquity of that wicked world, ver. 1 - 5. and ver. 11, 12.
  2. God's just resentment of that iniquity, and his holy resolution to punish it, ver. 6, 7.
  3. The special favour of God to his servant Noah.
    1. In the character given of him, ver. 8,9,10.
    2. In the communication of God's purpose to him, ver. 13 - 17.
    3. In the directions he gave him to make an ark for his own safety, ver. 14, 15, 16.
    4. In the employing of him for the preservation of the rest of the creatures, ver. 18, 19, 20, 21.
    Lastly, Noah's obedience to the instructions given him, ver. 22.

1 | Men began to multiply upon the face of the earth - This was the effect of the blessing, Gen 1:28, and yet man's corruption so abused this blessing, that it turned into a curse.
2 | The sons of God - Those who were called by the name of the Lord, and called upon that name, married the daughters of men - Those that were profane, and strangers to God. The posterity of Seth did not keep to themselves as they ought, but intermingled with the race of Cain: they took them wives of all that they chose - They chose only by the eye: They saw that they were fair - Which was all they looked at.
3 | My spirit shall not always strive with man - The spirit then strove by Noah's preaching, 1Pet 3:19, and by inward checks, but 'twas in vain with the most of men; therefore saith God, he shall not always strive, for that he also is flesh - Incurably corrupt and sensual, so that 'tis labour lost to strive with him. He also, that is, all, one as well as another; they are all sunk into the mire of flesh. Yet his days shall be an hundred and twenty years - So long will I defer the judgment they deserve, and give them space to prevent it by their repentance and reformation. Justice said, cut them down; but mercy interceded, Lord, let them alone this year also; and so far mercy prevailed, that a reprieve was obtained for six score years.
4 | There were giants, and men of renown - They carried all before them, 1. With their great bulk, as the sons of Anak, Nu 13:33, and, 2. With their great name, as the king of Assyria, Isa 37:11. Thus armed, they daringly insulted the rights of all their neighbours, and trampled upon all that is just and sacred.
5 | And God saw that the wickedness of man was great in the earth - Abundance of sin was committed in all places, by all sorts of people: and those sins in their own nature most gross and heinous, and provoking: and committed daringly, with a defiance of heaven. And that every imagination of the thoughts of his heart was only evil continually - A sad sight, and very offensive to God's holy eye. This was the bitter root, the corrupt spring: all the violence and oppression, all the luxury and wantonness that was in the world, proceeded from the corruption of nature; lust conceives them, Jas 1:15, see Mt 15:19. The heart was evil, deceitful and desperately wicked; the principles were corrupt, and the habits and dispositions evil. The thoughts of the heart were so. Thought is sometimes taken for the settled judgment, and that was biased and misled; sometimes for the workings of the fancy, and those were always either vain or vile. The imagination of the thought of the heart was so, that is, their designs and devices were wicked. They did not do evil only through carelessness, but deliberately and designedly, contriving how to do mischief. 'Twas bad indeed, for it was only evil, continually evil, and every imagination was so. There was no good to be found among them, no not at any time: the stream of sin was full and strong, and constant; and God saw it. Here is God's resentment of man's wickedness. He did not see it as an unconcerned spectator, but as one injured and affronted by it; he saw it as a tender father sees the folly and stubbornness of a rebellious and disobedient child, which not only angers but grieves him, and makes him wish he had been written childless.
6 | And it repented the Lord that he had made man upon the earth - That he had made a creature of such noble powers, and had put him on this earth, which he built and furnished on purpose to be a comfortable habitation for him; and it grieved him at his heart - These are expressions after the manner of men, and must be understood so as not to reflect upon God's immutability or felicity. It doth not speak any passion or uneasiness in God, nothing can create disturbance to the eternal mind; but it speaks his just and holy displeasure against sin and sinners: neither doth it speak any change of God's mind; for with him there is no variableness; but it speaks a change of his way. When God had made man upright, he rested and was refreshed, Ex 31:17. and his way towards him was such as shewed him well pleased with the work of his own hands; but now man was apostatized, he could not do otherwise, but shew himself displeased; so that the change was in man, not in God.
7 | I will destroy man - The original word is very significant. I will wipe off man from off the earth; as dirt is wiped off from a place which should be clean, and thrown to the dunghill. Or, I will blot out man from the earth, as those lines are blotted out of a book which displease the author, or as the name of a citizen is blotted out of the rolls of the freemen when he is disfranchised. Both man and beast the creeping thing, and the fowls of the air - These were made for man, and therefore must be destroyed with man. It repenteth me that I have made them - For the end of their creation also was frustrated: they were made that man might serve and honour God with them and therefore were destroyed, because he had served his lusts with them, and made them subject to vanity.
8 | But Noah found grace in the eyes of the Lord - This vindicates God's justice in his displeasure against the world, and shews that he had examined the character of every person in it, before he pronounced it universally corrupt; for there being one good man he smiled upon him.
9 | Noah was a just man - Justified before God by faith in the promised seed; for he was an heir of the righteousness which is by faith, Heb 11:7. He was sanctified, and had right principles and dispositions implanted in him: and he was righteous in his conversation, one that made conscience of rendering to all their due, to God his due, and to men theirs. And he walked with God as Enoch had done before him: in his generation, even in that corrupt degenerate age. It is easy to be religious when religion is in fashion; but it is an evidence of strong faith to swim against the stream, and to appear for God, when no one else appears for him: so Noah did, and it is upon record to his immortal honour.
11 | The earth also was corrupt before God - That is, in the matters of God's worship; either they had other gods before him, or worshipped him by images: or, they were corrupt and wicked in despite of God. The earth was also filled with violence, and injustice towards men; there was no order nor regular government, no man was safe in the possession of that which he had the most clear right to, there was nothing but murders, rapes and rapines.
12 | God looked upon the earth - And was himself an eye - witness of the corruption that was in it, for all flesh had corrupted his way - It was not some particular nations that were thus wicked, but the whole world so; there was none good beside Noah.
13 | The end of all flesh is come before me; I will destroy them - The ruin of this wicked world is decreed; it is come, that is, it will come surely, and come quickly.
14 I will destroy them with the earth, but make thee an ark - I will take care to preserve thee alive. This ark was like the hulk of a ship, fitted not to sail upon the waters, but to float waiting for their fall. God could have secured Noah, by the ministration of angels without putting him to any care or pains, but he chose to employ him in making that which was to be the means of his preservation, both for the trial of his faith and obedience, and to teach us that none shall be saved by Christ, but those only that work out their salvation; we cannot do it without God, and he will not without us: both the providence of God and the grace of God crown the endeavours of the obedient and diligent. God gave him particular instructions concerning this building.
  1. It must be made of Gopher - wood; Noah, doubtless, knew what sort of wood that was, though now we do not.
  2. He must make it three stories high within: and,
  3. He must divide it into cabins with partitions, places fitted for the several sorts of creatures, so as to lose no room.
  4. Exact dimensions are given him, that he might make it proportionable, and might have room enough in it to answer the intention, and no more.
  5. He must pitch it within and without: without, to shed off the rain, and to prevent the water from soaking in; within, to take away the ill smell of the beasts when kept close.
  6. He must make a little window towards the top to let in light.
  7. He must make a door in the side of it by which to go in and out.
17 | And behold, I, even I, do bring a flood of waters upon the earth - I that am infinite in power, and therefore can do it; infinite in justice, and therefore will do it.
18 | But with thee will I establish my covenant - [1.] The covenant of Providence, that the course of nature shall be continued to the end of time, not withstanding the interruption which the flood would give to it: this promise was immediately made to Noah and his sons, Ge 9:8, &c. they were as trustees for all this part of the creation, and a great honour was thereby put upon him and his. God would be to him a God, and that out of his seed God would take to himself a people.

Chapter VII

We have in this chapter,

  1. God's gracious call to Noah to come into the ark, ver. 1. and to bring the creatures that were to be preserved alive, with him, ver. 2, 3. in consideration of the deluge at hand, ver. 4.
  2. Noah's obedience, ver. 5. he came with his family into the ark, ver. 6, 7. and brought the creatures with him, ver. 8, 9. An account of which is repeated, ver. 13, 14, 15, 16. to which is added God's tender care to shut him in.
  3. The coming of the threatened deluge, ver. 10. the causes of it, ver. 11, 12. the prevalency of it, ver. 17, 18, 19, 20.
  4. The dreadful desolations that were made by it, in the death of every living creature upon earth, except what were in the ark, ver. 21, 22, 23.
  5. The continuance of it in full sea, before it began to ebb, 150 days, ver. 24.

1 | Here is a gracious invitation of Noah and his family into a place of safety, now the flood of waters was coming. For thee have I seen righteous before me in this generation - Those are righteous indeed that are righteous before God; that have not only the form of godliness by which they appear righteous before men, who may easily be imposed upon; but the power of it, by which they approve themselves to God, who searcheth the heart.
2 Here are necessary orders given concerning the brute creatures that they were to be preserved alive with Noah in the ark. He must carefully preserve every species, that no tribe, no, not the least considerable, might entirely perish out of the creation. Observe in this:
  1. God's care for man. Doth God take care for oxen? 1Cor 9:9, or was it not rather for man's sake that this care was taken?
  2. Even the unclean beasts were preserved alive in the ark, that were least valuable. For God's tender mercies are over all his works, and not only over those that are of most use.
  3. Yet more of the clean were preserved than of the unclean.
    1. Because the clean were most for the service of man; and therefore in favour to him, more of them were preserved and are still propagated. Thanks be to God there are not herds of lions as there are of oxen, nor flocks of tigers as there are of sheep.
    2. Because the clean were for sacrifice to God; and therefore, in honour to him, more of them were preserved, three couple for breed, and the odd seventh for sacrifice, Ge 8:20.
4 | Yet seven days and I will cause it to rain - It shall be seven days yet before I do it, After the 120 years were expired, God grants them a reprieve of seven days longer, both to shew how slow he is to anger, and to give them some farther space for repentance. But all in vain; these seven days were trifled away after all the rest, they continued secure until the day that the flood came. While Noah told them of the judgment at a distance, they were tempted to put off their repentance: but now he is ordered to tell them that it is at the door; that they have but one week more to turn them in, to see if that will now at last awaken them to consider the things that belong to their peace. But it is common for those that have been careless for their souls during the years of their health, when they have looked upon death at a distance, to be as careless during the days, the seven days of their sickness, when they see it approaching, their hearts being hardened by the deceitfulness of sin.
7 | And Noah went in with his sons, and his wife, and his sons wives - And the brute creatures readily went in with him. The same hand that at first brought them to Adam to be named, now brought them to Noah to be preserved.
11 | The six hundredth year of Noah's life, was 1656 years from the creation. In the second month, the seventeenth day of the month - Which is reckoned to be about the beginning of November; so that Noah had had a harvest just before, from which to victual his ark. The same day the fountains of the great deep were broken up - There needed no new creation of waters; God has laid up the deep in store - houses, Ps 33:7, and now he broke up those stores. God had, in the creation, set bars and doors to the waters of the sea, that they might not return to cover the earth, Psa 104:9 Job 38:9 - 11, and now he only removed these ancient mounds and fences, and the waters of the sea returned to cover the earth, as they had done at first, Ge 1:9. And the windows of heaven were opened - And the waters which were above the firmament were poured out upon the world; those treasures which God has reserved against the time of trouble, the day of battle and war, Job 38:22,23. The rain, which ordinarily descends in drops, then came down in streams. We read, Job 26:8. That God binds up the waters in his thick clouds, and the cloud is not rent under them; but now the bond was loosed, the cloud was rent, and such rains descended as were never known before or since.
12 | It rained without intermission or abatement, forty days and forty nights - And that upon the whole earth at once.
14 | And every beast after his kind - According to the phrase used in the history of the creation, Ge 1:21,24,25, to intimate, that just as many species as were created at first were saved now, and no more.
20 | The mountains were covered - Therefore there were mountains before the flood.
21 | All flesh died, all in whose nostrils was the breath of life, of all that was on the dry land, every living substance - And why so? Man only had done wickedly, and justly is God's hand against him, but these sheep what have they done? I answer, 1. We are sure God did them no wrong. He is the sovereign Lord of all life, for he is the sole fountain and author of it. He that made them as he pleased, might unmake them when he pleased, and who shall say unto him, What dost thou? 2. God did admirably serve the purposes of his own glory by their destruction, as well as by their creation. Herein his holiness and justice were greatly magnified: by this it appears that he hates sin, and is highly displeased with sinners, when even the inferior creatures, because they are the servants of man, and part of his possession, and because they have been abused to be the servants of sin, are destroyed with him. It was likewise an instance of God's wisdom. As the creatures were made for man when he was made, so they were multiplied for him when he was multiplied; and therefore, now mankind was reduced to so small a number, it was fit that the beasts should proportionable be reduced, otherwise they would have had the dominion, and would have replenished the earth, and the remnant of mankind that was left would have been overpowered by them.

Chapter VIII

We have here,

  1. The earth made anew, by the recess of waters, and the appearing of the dry land a second time.
    1. The increase of the waters is stayed, ver. 1, 2.
    2. They begin sensibly to abate, ver. 3.
    3. After fifteen days ebbing the ark rests, ver. 4.
    4. After sixty days ebbing the tops of the mountains appear, ver. 5.
    5. After forty days ebbing, and twenty days before the mountains appeared, Noah begins to send out his spies, a raven and a dove to gain intelligence, ver. 6 - 12.
    6. Two months after the appearing of the tops of the mountains the waters were gone, and the face of the earth was dry, ver. 13. tho' not dried so as to be fit for man 'till almost two months after, ver. 14.
  2. Man placed anew upon the earth. In which,
    1. Noah's discharge and departure out of the ark, ver. 15 - 19.
    2. His sacrifice of praise which he offered to God upon his enlargement, ver. 20.
  3. God's acceptance of his sacrifice; and the promise he made thereupon not to drown the world again, ver. 21, 22. And thus at length mercy rejoiceth against judgment.

1 | And God remembered Noah and every living thing - This is an expression after the manner of men, for not any of his creatures, much less any of his people are forgotten of God. But the whole race of mankind, except Noah and his family, was now extinguished, and gone into the land of forgetfulness, so that God's remembering Noah was the return of his mercy to mankind, of whom he would not make a full end. Noah himself, tho' one that had found grace in the eyes of the Lord, yet seemed to be forgotten in the ark; but at length God returned in mercy to him, and that is expressed by his remembering him.
3 | The waters returned from off the earth continually - Heb. they were going and returning; a gradual departure. The heat of the sun exhaled much, and perhaps the subterraneous caverns soaked in more.
4 | And the ark rested - upon the mountains of Ararat - Or, Armenia, whether it was directed, not by Noah's prudence, but the wise providence of God.
5 | The tops of the mountains were seen - Like little islands appearing above water. They felt ground above forty days before they saw it, according to Dr. Lightfoots's computation, whence he infers that if the waters decreased proportionably, the ark drew eleven cubits in water.
7 | Noah sent forth a raven through the window of the ark, which went forth, as the Hebrew phrase is, going forth and returning, that is, flying about, but returning to the ark for rest; probably not in it, but upon it. This gave Noah little satisfaction: therefore,
8 | He sent forth a dove - Which returned the first time with no good news, but probably wet and dirty; but the second time she brought an olive leaf in her bill, which appeared to be fresh plucked off; a plain indication that now the trees began to appear above water. Note here, that Noah set forth the dove the second time, seven days after the first time, and the third time was after seven days too: and probably the first sending of her out was seven days after the sending forth of the raven. The olive branch is an emblem of peace.
13 | Noah removed the covering of the ark - Not the whole covering, but so much as would suffice to give him a prospect of the earth about it: and behold the face of the ground was dry.
14 | The earth was dried - So as to be a fit habitation for Noah.
20 | And Noah builded an altar - Hitherto he had done nothing without particular instructions and commands from God but altars and sacrifices being already of Divine institution, he did not stay for a particular command thus to express his thankfulness. And he offered on the altar, of every clean beast and of every clean fowl - One, the odd seventh that we read of, Ge 7:2,3.
21 | And God smelled a sweet savour - Or a savour of rest from it, as it is in the Hebrew. He was well pleased with Noah's pious zeal, and these hopeful beginnings of the new world, as men are with fragrant and agreeable smells. I will not again curse the ground, Heb. I will not add to curse the ground any more - God had cursed the ground upon the first entrance of sin, Ge 3:17, when he drowned it he added to that curse: but now he determines not to add to it any more. Neither will I again smite any more every living thing - That is, it was determined that whatever ruin God might bring upon particular persons, families or countries, he would never again destroy the whole world, 'till the day when time shall be no more. But the reason of this resolve is surprising; for it seems the same with the reason given for the destruction of the world, Ge 6:5. Because the imagination of man's heart is evil from his youth. But there is this difference: there it is said, the imagination of man's heart is evil continually, that is, his actual transgressions continually cry against him; here it is said, that it is evil from his youth or childhood; he brought it into the world with him, he was shapen and conceived in it. Now one would think it should follow, therefore that guilty race shall be wholly extinguished: No; therefore I will no more take this severe method; for he is rather to be pitied: and it is but what might be expected from such a degenerate race. So that if he be dealt with according to his deserts, one flood must succeed another 'till all be destroyed. God also promises, that the course of nature should never be discontinued. While the earth remaineth, and man upon it, there shall be summer and winter, not all winter, as had been this last year; day and night, not all night, as probably it was while the rain was descending. Here it is plainly intimated that this earth is not to remain always; it and all the works therein must shortly be burnt up. But as long as it doth remain, God's providence will carefully preserve the regular succession of times and seasons. To this we owe it, that the world stands, and the wheel of nature keeps its tack. See here how changeable the times are, and yet how unchangeable! 1. The course of nature always changing. As it is with the times, so it is with the events of time, they are subject to vicissitudes, day and night, summer and winter counterchanged. In heaven and hell it is not so; but on earth God hath set the one over against the other. 2. Yet never changed; it is constant in this inconstancy; these seasons have never ceased, nor shall cease while the sun continues such a steady measurer of time, and the moon such a faithful witness in heaven. This is God's covenant of the day and of the night, the stability of which is mentioned for the confirming our faith in the covenant of grace, which is no less inviolable, Jer 33:20. We see God's promises to the creatures made good, and thence may infer that his promises to believers shall be so.

Chapter IX

In this chapter is,

  1. The covenant of providence settled with Noah and his sons, ver. 1 - 11. In this covenant,
    1. God promiseth them to take care of their lives; so that,
      1. They should replenish the earth, ver. 1 - 7.
      2. They should be safe from the insults of the brute creatures, which should stand in awe of them, ver. 2.
      3. They should be allowed to eat flesh for the support of their lives, only they must not eat blood, ver. 3, 4.
      4. The world should never be drowned again, ver. 8 - 11.
    2. God requires of them to take care of one another's lives, and of their own, ver. 5, 6.
  2. The seal of that covenant, viz. the rainbow, ver. 12 - 17.
  3. A particular passage concerning Noah and his sons, which occasioned some prophecies that related to after - times.
    1. Noah's sin and shame, ver. 20 - 21.
    2. Ham's impudence and impiety, ver. 22.
    3. The pious modesty of Shem and Japheth, ver. 23.
    4. The curse of Canaan and the blessing of Shem and Japheth, ver. 24 - 27.
  4. The age and death of Noah, ver. 28, 29.

1 | And God blessed Noah and his sons - He assured them of his good - will to them, and his gracious intentions concerning them. The first blessing is here renewed, Be fruitful, and multiply, and replenish the earth, and repeated, Ge 9:7; for the race of mankind was as it were to begin again. By virtue of this blessing mankind was to be both multiplied and perpetuated upon earth; so that in a little time all the habitable parts of the earth should be more or less inhabited; and tho' one generation should pass away, yet another generation should come, so that the stream of the human race should be supplied with a constant succession, and run parallel with the current of time, 'till both be swallowed up in the ocean of eternity.
2 | He grants them power over the inferior creatures. He grants, 1. A title to them; into your hands they are delivered - For your use and benefit. 2. A dominion over them, without which the title would avail little; The fear of you and the dread of you shall be upon every beast - This revives a former grant, Gen 1:28, only with this difference, that man in innocency ruled by love, fallen man rules by fear. And thus far we have still the benefit of it, 1. That those creatures which are any way useful to us are reclaimed, and we use them either for service or food, or both, as they are capable. 2. Those creatures that are any way hurtful to us are restrained; so that tho' now and then man may be hurt by some of them, yet they do not combine together to rise up in rebellion against man.
3 | Every moving thing that liveth shall be meat for you - Hitherto man had been confined to feed only upon the products of the earth, fruits, herbs and roots, and all sorts of corn and milk; so was the first grant, Gen 1:29. But the flood having perhaps washed away much of the virtue of the earth, and so rendered its fruits less pleasing, and less nourishing, God now enlarged the grant, and allowed man to eat flesh, which perhaps man himself never thought of 'till now. The precepts and provisos of this charter are no less kind and gracious, and instances of God's good - will to man. The Jewish doctors speak so often of the seven precepts of Noah, or of the sons of Noah, which they say were to be observed by all nations, that it may not be amiss to set them down. The first against the worship of idols. The second against blasphemy, and requiring to bless the name of God. The third against murder. The fourth against incest and all uncleanness. The fifth against theft and rapine. The sixth requiring the administration of justice. The seventh against eating flesh with the life. These the Jews required the observation of, from the proselytes of the gate. But the precepts here given, all concern the life of man. Man must not prejudice his own life by eating that food which is unwholsome, and prejudicial to his health.
4 | But flesh with the life thereof, which is the blood thereof, shall ye not eat - Blood made atonement for the soul, Lev 17:11. The life of the sacrifice was accepted for the life of the sinner. Blood must not be looked upon as a common thing, but must be poured out before the Lord, 2Sam 23:16. Mr. Henry indeed has a strange conceit, That this is only a prohibition to eat flesh. This does such apparent violence to the text, that to mention it, is sufficient.
5 | And surely your blood of your lives will I require - Our own lives are not so our own, that we may quit them at our own pleasure; but they are God's, and we must resign them at his pleasure. If we any way hasten our own deaths, we are accountable to God for it. Yea, At the hand of every beast will I require it - To shew how tender God was of the life of man, he will have the beast put to death that kills a man. This was confirmed by the law of Moses, Exod 21:28, and it would not be unsafe to observe it still. And at the hand of every man's brother will I require the life of a man - I will avenge the blood of the murdered upon the murderer. When God requires the life of a man at the hand of him that took it away unjustly, he cannot render that, and therefore must render his own in lieu of it, which is the only way left of making restitution.
6 | Whoso sheddeth man's blood - Whether upon a sudden provocation, or premeditated, (for rash anger is heart - murder as well as malice prepense, Mt 5:21,22), by man shall his blood be shed - That is, by the magistrate, or whoever is appointed to be the avenger of blood. Before the flood, as it should seem by the story of Cain, God took the punishment of murder into his own hands; but now he committed this judgment to men, to masters of families at first, and afterwards to the heads of countries. For in the image of God made he man - Man is a creature dear to his Creator, and therefore ought to be so to us; God put honour upon him, let us not then put contempt upon him. Such remains of God's image are still even upon fallen man, that he who unjustly kills a man, defaceth the image of God, and doth dishonour to him.
9 | We have here the general establishment of God's covenant with this new world, and the extent of that covenant.
11 | There shall not any more be a flood - God had drowned the world once, and still it is as provoking as ever; yet he will never drown it any more, for he deals not with us according to our sins. This promise of God keeps the sea and clouds in their decreed place, and sets them gates and bars, Hitherto they shall come, Job 38:10,11. If the sea should flow but for a few days, as it doth twice every day for a few hours, what desolations would it make? So would the clouds, if such showers as we have sometimes seen, were continued long. But God by flowing seas, and sweeping rains, shews what he could do in wrath; and yet by preserving the earth from being deluged between both, shews what he can do in mercy, and will do in truth.
13 I set my bow in the clouds - The rainbow, 'tis likely was seen in the clouds before, but was never a seal of the covenant 'till now. Now, concerning this seal of the covenant, observe,
  1. This seal is affixed with repeated assurances of the truth of that promise, which it was designed to be the ratification of; I do set my bow in the cloud, Ge 9:13. It shall be seen in the cloud, Ge 9:14. and it shall be a token of the covenant, Ge 9:12,13. And I will remember my covenant, that the waters shall no more become a flood, Ge 9:15. Nay, as if the eternal Mind needed a memorandum, I will look upon it that I may remember the everlasting covenant, Ge 9:16.
  2. The rainbow appears when the clouds are most disposed to wet; when we have most reason to fear the rain prevailing, God shews this seal of the promise that it shall not prevail.
  3. The rainbow appears when one part of the sky is clear, which imitates mercy remembered in the midst of wrath, and the clouds are hemmed as it were with the rainbow, that it may not overspread the heavens, for the bow is coloured rain, or the edges of a cloud gilded. As God looks upon the bow that he may remember the covenant, so should we, that we also may be ever mindful of the covenant with faith and thankfulness.
20 | And Noah began to be an husbandman - Heb. a man of the earth, a man dealing in the earth, that kept ground in his hand and occupied it. Sometime after his departure out of the ark he returned to his old employment, from which he had been diverted by the building of the ark first, and probably after by the building an house for himself and family. And he planted a vineyard - And when he had gathered his vintage, probably he appointed a day of mirth and feasting in his family, and had his sons and their children with him, to rejoice with him in the increase of his house, as well as in the increase of his vineyard; and we may suppose he prefaced his feast with a sacrifice to the honour of God. If that was omitted, 'twas just with God to leave him to himself, to end with the beasts that did not begin with God: but we charitably hope he did. And perhaps he appointed this feast with design in the close of it to bless his sons, as Isaac, Gen 27:3,4. That I may eat, and that my soul may bless thee.
21 | And he drank of the wine and was drunk - 'Tis highly probable, he did not know the effect of it before. And he was uncovered in his tent - Made naked to his shame.
22 | And Ham saw the nakedness of his father, and told his two brethren - To have seen it accidentally and involuntarily would not have been a crime. But he pleased himself with the sight. And he told his two brethren without - In the street, as the word is, in a scornful deriding manner.
23 | And Shem and Japheth took a garment, and went backward, and covered the nakedness of their father - They not only would not see it themselves, but provided that no one else might see it; herein setting an example of charity, with reference to other men's sin and shame.
25 | A servant of servants - That is, the meanest and most despicable servant shall he be, even to his brethren. Those who by birth were his equals, should by conquest be his lords. This certainly points at the victories obtained by Israel over the Canaanites, by which they were all either put to the sword, or put under tribute. Jos 9:23 Jud 1:28,30,33,35, which happened not 'till about eight hundred years after this. God often visits the iniquity of the fathers upon the children, especially when the children inherit the fathers wicked dispositions, and imitate the father's wicked practices.
26 | The God of Shem - All blessings are included in this. This was the blessing conferred on Abraham and his seed, the God of heaven was not ashamed to be called their God, Heb 11:16. Shem is sufficiently recompensed for his respect to his father by this, that the Lord himself puts this honour upon him to be his God; which is a sufficient recompense for all our services and all our sufferings for his name.
27 | God shall enlarge Japheth, and he shall dwell in the tents of Shem - His seed shall be so numerous and so victorious, that they shall be masters of the tents of Shem, which was fulfilled when the people of the Jews, the most eminent of Shem's race, were tributaries to the Grecians first, and after to the Romans, both of Japhet's seed. This also speaks the conversion of the Gentiles, and the bringing of them into the church; and then we should read it, God shall persuade Japheth; (for so the word signifies) and being so persuaded, he shall dwell in the tents of Shem - That is, Jews and Gentiles shall be united together in the gospel - fold: after many of the Gentiles shall have been proselyted to the Jewish religion, both shall be one in Christ, Eph 2:14,15. When Japheth joins with Shem, Canaan falls before them both: when strangers become friends, enemies become servants.

Chapter X

This chapter contains, the only certain account extant of the original of nations; and yet, perhaps, there is no nation, but that of the Jews, that can be confident from which of these seventy fountains (for many there are here) it derived its streams. Through the want of early records, the mixtures of people, the revolutions of nations, and distance of time, the knowledge of the lineal descent of the present inhabitants of the earth is lost: nor were any genealogies preserved but those of the Jews, for the sake of the Messiah. Only, in this chapter, we have a brief account,

  1. Of the posterity of Japheth, ver. 2 - 5.
  2. The posterity of Ham, ver. 6 - 20. and, in that particular notice taken of Nimrod, ver. 8 - 9.
  3. The posterity of Shem, ver. 23 - 31.

2 | Moses begins with Japhet's family, either because he was the eldest, or because that lay remotest from Israel, and had least concern with them, at that time when Moses wrote; and therefore he mentions that race very briefly; hastening to give account of the posterity of Ham, who were Israel's enemies, and of Shem, who were Israel's ancestors: for it is the church that the scripture designed to be the history of, and of the nations of the world only as they were some way or other interested in the affairs of Israel.
5 | The posterity of Japheth were allotted to the isles of the Gentiles, which were solemnly, by lot, after a survey, divided among them, and probably this island of ours among the rest. All places beyond the sea, from Judea, are called isles, Jer 25:22, and this directs us to understand that promise, Isa 42:4, the isles shall wait for his law, of the conversion of the Gentiles to the faith of Christ.
8 | Began to be mighty on the earth - That is, whereas those that went before him were content to stand upon the same level with their neighbours, Nimrod could not rest in this parity, but he would top his neighbours, and lord over them. The same spirit that the giants before the flood were acted by, Gen 6:4, now revived in him; so soon was that tremendous judgment, which the pride and tyranny of those mighty men brought upon the world, forgotten.
9 | Nimrod was a mighty hunter - This he began with, and for this became famous to a proverb. Some think he did good with his hunting, served his country by ridding it of wild beasts, and so insinuated himself into the affections of his neighbours, and got to be their prince. And perhaps, under pretence of hunting, he gathered men under his command, to make himself master of the country. Thus he became a mighty hunter, a violent invader of his neighbour's rights and properties. And that, before the Lord - Carrying all before him, and endeavouring to make all his own by force and violence. He thought himself a mighty prince; but before the Lord, that is, in God's account, he was but a mighty hunter. Note, Great conquerers are but great hunters. Alexander and Caesar would not make such a figure in scripture history as they do in common history. The former is represented in prophecy but as a he - goat pushing, Dan 8:5. Nimrod was a mighty hunter against the Lord, so the seventy; that is, he set up idolatry, as Jeroboam did, for the confirming of his usurped dominion; that he might set up a new government, he set up a new religion upon the ruin of the primitive constitution of both.
10 | The beginning of his kingdom was Babel - Some way or other, he got into power: and so laid the foundations of a monarchy which was afterwards a head of gold. It doth not appear that he had any right to rule by birth; but either his fitness for government recommended him, or by power and policy he gradually advanced into the throne. See the antiquity of civil government, and particularly that form of it which lodges the sovereignty in a single person.
15 | The account of the posterity of Canaan, and the land they possessed is more particular than of any other in this chapter, because these were the nations that were to be subdued before Israel, and their land was to become Immanuel's land. And by this account, it appears that the posterity of Canaan was both numerous and rich, and very pleasantly seated, and yet Canaan was under a curse. Canaan here has a better land than either Shem or Japheth and yet they have a better lot, for they inherit the blessing.
21 Two things especially are observable in this account of the posterity of Shem.
  1. The description of Shem, Ge 10:21, we have not only his name, Shem, which signifies a name; but two titles to distinguish him by.
    1. He was the father of all the children of Eber. Eber was his great grandson, but why should he be called the father of all his children, rather than of all Arphaxad's or Salah's? Probably because Abraham and his seed, not only descended from Heber, but from him were called Hebrews. Eber himself, we may suppose, was a man eminent for religion in a time of general apostasy; and the holy tongue being commonly called from him the Hebrew, it is probable he retained it in his family in the confusion of Babel, as a special token of God's favour to him.
    2. He was the brother of Japheth the elder; by which it appears, that though Shem be commonly put first, yet he was not Noah's first - born, but Japheth was elder. But why should this also be put as part of Shem's description, that he was the brother of Japheth, since that had been said before? Probably this is intended to signify the union of the Gentiles with the Jews in the church. He had mentioned it as Shem's honour, that he was the father of the Hebrews; but lest Japheth's seed should therefore be looked upon as shut out from the church, he here minds us, that he was the brother of Japheth, not in birth only, but in blessing, for Japheth was to dwell in the tents of Shem.
  2. The reason of the name of Peleg, Ge 10:25, because, in his days, (that is, about the time of his birth) was the earth divided among the children of men that were to inhabit it; either when Noah divided it, by an orderly distribution of it, as Joshua divided the land of Canaan by lot, or when, upon their refusal to comply with that division, God, in justice, divided them by the confusion of tongues.

Chapter XI

The distinction between the sons of God and the sons of men, now appeared again, when men began to multiply. According to this distinction, we have in this chapter,

  1. The dispersion of the sons of men at Babel, ver. 1 - 9. where we have
    1. Their presumptuous design, to build a city and a tower, ver. 1 - 4.
    2. The righteous judgment of God upon them in disappointing the design, by confounding their language, and so scattering them, ver. 5 - 9.
  2. The pedigree of the sons of God down to Abraham, ver. 10 - 26. with a general account of his family, and remove out of his native country, ver. 27 - 32.

1 | And the whole earth was of one language - Now while they all understood one another, they would be the more capable of helping one another, and the less inclinable to separate.
2 | And they found a plain in the land of Shinar - A spacious plain, able to contain them all.
3 Go to, let us make brick, let us build us a city - The country being a plain, yielded neither stone nor morter, yet that did not discourage them, but they made brick to serve instead of stone, and slime, or pitch, instead of morter.

Some think they intended hereby to secure themselves against the waters of another flood, but if they had, they would have chosen to build upon a mountain rather than upon a plain. But two things it seems they aimed at in building.

  1. To make them a name: they would do something to be talked of by posterity. But they could not gain this point; for we do not find in any history the name of so much as one of these Babel - builders. Philo Judeus saith they engraved every one his name upon a brick; yet neither did that serve their purpose.
  2. They did it to prevent their dispersion; lest we be scattered abroad upon the face of the earth - It was done (saith Josephus) in disobedience to that command, Gen 9:1, replenish the earth. God orders them to scatter. No, say they, we will live and die together. In order hereunto they engage themselves and one another in this vast undertaking. That they might unite in one glorious empire, they resolve to build this city and tower, to be the metropolis of their kingdom, and the center of their unity.
5 And the Lord came down to see the city - 'Tis an expression after the manner of men, he knew it as clearly as men know that which they come upon the place to view. And the tower which the children of men builded - Which speaks,
  1. Their weakness and frailty, it was a foolish thing for the children of men, worms of the earth, to defy heaven.
  2. Their sinfulness, they were the sons of Adam, so it is in the Hebrew; nay, of that Adam, that sinful disobedient Adam, whose children are by nature children of disobedience.
  3. Their distinction from the children of God, from whom those daring builders had separated themselves, and built this tower to support and perpetuate the separation.
6 | And the Lord said, Behold the people is one, and they have all one language - And if they continue one, much of the earth will be left uninhabited, and these children of men, if thus incorporated, will swallow up the little remnant of God's children, therefore it is decreed they must not be one. And now nothing will be restrained from them - And this is a reason why they must be crossed, in their design.
7 Go to, let us go down and there confound their language - This was not spoken to the angels, as if God needed either their advice or their assistance, but God speaks it to himself, or the Father to the Son and Holy Ghost. That they may not understand one another's speech - Nor could they well join hands when their tongues were divided: so that this was a proper means, both to take them off from their building, for if they could not understand one another, they could not help one another; and to dispose them to scatter, for when they could not understand one another, they could not enjoy one another. Accordingly three things were done,
  1. Their language was confounded. God, who when he made man taught him to speak, now made those builders to forget their former language; and to speak a new one, which yet was the same to those of the same tribe or family, but not to others: those of one colony could converse together, but not with those of another. We all suffer hereby to this day: in all the inconveniences we sustain by the diversity of languages, and all the trouble we are at to learn the languages we have occasion for, we smart for the rebellion of our ancestors at Babel; nay, and those unhappy controversies, which are strifes of words, and arise from our misunderstanding of one another's languages, for ought I know, are owing to this confusion of tongues. The project of some to frame an universal character in order to an universal language, how desirable soever it may seem, yet I think is but a vain thing for it is to strive against a divine sentence, by which the languages of the nations will be divided while the world stands. We may here lament the loss of the universal use of the Hebrew tongue, which from henceforth was the vulgar language of the Hebrews only, and continued so till the captivity in Babylon, where, even among them, it was exchanged for the Syriac. As the confounding of tongues divided the children of men, and scattered them abroad, so the gift of tongues bestowed upon the Apostles, Acts 2:4 - 11, contributed greatly to the gathering together of the children of God, which were scattered abroad, and the uniting of them in Christ, that with one mind and mouth they might glorify God, Rom 15:6. (The imagination of a late writer, that God did not confound their tongues, but their religious worship, is grounded on criticisms concerning the meaning of the Hebrew word, which are absolutely false. Beside, would God confound their religious worship? Surely, He is a God of order, and not of confusion.
  2. Their building was stopped, they left off to build the city - This was the effect of the confusion of their tongue's; for it not only disabled them from helping one another, but probably struck a damp upon their spirits, since they saw the hand of the Lord gone out against them.
  3. The builders were scattered abroad from thence upon the face of the whole earth - They departed in companies after their families and after their tongues, Gen 10:5,20,31, to the several countries and places allotted to them in the division that had been made, which they knew before, but would not go to take possession of, 'till now they were forced to it. Observe
    1. The very thing which they feared came upon them; that dispersion which they thought to evade.
    2. That it was God's work; the Lord scattered them; God's hand is to be acknowledged in all scattering providences; if the family be scattered, relations scattered, churches scattered, it is the Lord's doing.
    3. That they left behind them a perpetual memorandum of their reproach in the name given to the place; it was called Babel, confusion.
    4. The children of men were now finally scattered, and never will come all together again 'till the great day. when the Son of Man shall sit upon the throne of his glory, and all nations shall be gathered before him, Mt 25:31,32.
10 Observe here,
  1. That nothing is left upon record concerning those of this line, but their names and ages; the Holy Ghost seeming to hasten thro' them to the story of Abraham. How little do we know of those that are gone before us in this world, even those that lived in the same places where we live! Or indeed of those who are our contemporaries, but in distant places.
  2. That there was an observable gradual decrease in the years of their lives. Shem reached to 600 years, which yet fell short of the age of the patriarchs before the flood; the three next came short of 500, the three next did not reach to 300, and after them we read not of any that attained to 200 but Terah; and not many ages after this, Moses reckoned 70 or 80 to be the utmost men ordinarily arrive at. When the earth began to be replenished, mens lives began to shorten so that the decrease is to be imputed to the wise disposal of providence, rather than to any decay of nature.
  3. That Eber, from whom the Hebrews were denominated, was the longest lived of any that were born after the flood; which perhaps was the reward of his strict adherence to the ways of God.
27 Here begins the story of Abram. We have here,
  1. His country: Ur of the Chaldee's - An idolatrous country, where even the children of Eber themselves degenerated.
  2. His relations, mentioned for his sake, and because of their interest in he following story.
    1. His father was Terah, of whom it is said, Jos 24:2, that he served other gods on the other side the flood; so early did idolatry gain footing in the world. Enough it is said, Ge 11:26, that when Terah was seventy years old he begat Abram, Nabor and Haran, which seems to tell us that Abram was the eldest son of Terah, and born in the 70th year; yet by comparing Ge 11:32, which makes Terah to die in his 205th year, with Acts 7:4, where it is said that Abram removed from Haran when his father was dead, and Ge 12:4, where it is said that he was but 75 years old when he removed from Haran, it appears that he was born in the 130th year of Terah, and probably was his youngest son. We have,
    2. Some account of his brethren
      1. Nahor, out of whole family both Isaac and Jacob had their wives.
      2. Haran, the father of Lot, of whom it is here said, Ge 11:28, that he died before his father Terah. 'Tis likewise said that he died in Ur of the Chaldees, before that happy remove of the family out of that idolatrous country.
      3. His wife was Sarai, who, tho' some think was the same with Iscah the daughter of Haran. Abram himself saith, she was the daughter of his father, but not the daughter of his mother, Ge 20:12. She was ten years younger than Abram.
  3. His departure out of Ur of the Chaldees, with his father Terah, and his nephew Lot, and the rest of his family, in obedience to the call of God. This chapter leaves them in Haran or Charran, a place about the mid - way between Ur and Canaan, where they dwelt 'till Terah's head was laid; probably because the old man was unable, through the infirmities of age, to proceed in his journey.

Chapter XII

From henceforward Abram and his seed are almost the only subject of the sacred history. In this chapter we have,

  1. God's call of Abram to the land of Canaan ver. 1, 2, 3.
  2. Abram's obedience to this call, ver. 4, 5.
  3. His welcome to the land of Canaan, ver. 6 - 9.
  4. His occasional remove into Egypt, with an account of what happened to him there. Abram's flight and fault, ver. 10 - 13. Sarai's danger and deliverance, ver. 14 - 20.

1 We have here the call by which Abram was removed out of the land of his nativity into the land of promise, which was designed both to try his faith and obedience, and also to set him apart for God. The circumstances of this call we may be somewhat helped to the knowledge of, from Stephen's speech, Acts 7:2, where we are told,
  1. That the God of glory appeared to him to give him this call, appeared in such displays of his glory as left Abram no room to doubt. God spake to him after in divers manners: but this first time, when the correspondence was to be settled, he appeared to him as the God of glory, and spake to him.
  2. That this call was given him in Mesopotamia, before he dwelt in Charran, and in obedience to this call, he came out of the land of the Chaldeans, and dwelt in Charran or Haran about five years, and from thence, when his father was dead, by a fresh command, he removed him into the land of Canaan. Some think Haran was in Chaldea, and so was still a part of Abram's country; or he having staid there five years, began to call it his country, and to take root there, till God let him know this was not the place he was intended for. Get thee out of thy country - Now,
    1. By this precept he was tried whether he loved God better than he loved his native soil, and dearest friends, and whether he could willingly leave all to go along with God. His country was become idolatrous, his kindred and his father's house were a constant temptation to him, and he could not continue with them without danger of being infected by them; therefore get thee out, (Heb.) vade tibi, get thee gone with all speed, escape for thy life, look not behind thee.
    2. By this precept he was tried whether he could trust God farther than he saw him, for he must leave his own country to go to a land that God would shew him; he doth not say, 'tis a land that I will give thee nor doth he tell him what land it was, or what kind of land; but he must follow God with an implicit faith, and take God's word for it in the general, though he had no particular securities given him, that he should be no loser by leaving his country to follow God.
2 Here is added an encouraging promise, nay a complication of promises,
  1. I will make of thee a great nation - When God took him from his own people, he promised to make him the head of another people. This promise was.
    1. A great relief to Abram's burden, for he had now no child.
    2. A great trial to Abram's faith, for his wife had been long barren, so that if he believe, it must be against hope, and his faith must build purely upon that power which can out of stones raise up children unto Abraham.
  2. I will bless thee - Either particularly with the blessing of fruitfulness, as he had blessed Adam and Noah; or in general, I will bless thee with all manner of blessings, both of the upper and nether springs: leave thy father's house, and I will give thee a father's blessing, better than that of thy progenitors.
  3. I will make thy name great - By deserting his country he lost his name there: care not for that, (saith God) but trust me, and I will make thee a greater name than ever thou couldst have had there.
  4. Thou shalt be a blessing - That is, thy life shall be a blessing to the places where thou shalt sojourn.
  5. I will bless them that bless thee, and curse him that curseth thee - This made it a kind of league offensive and defensive between God and Abram. Abram heartily espoused God's cause, and here God promiseth to interest himself in his.
  6. In thee shall all the families of the earth be blessed - This was the promise that crowned all the rest, for it points at the Messiah, in whom all the promises are yea and amen.
4 | So Abram departed - He was not disobedient to the heavenly vision. His obedience was speedy and without delay, submissive and without dispute.
5 | They took with them the souls that they had gotten - That is, the proselytes they had made, and persuaded to worship the true God, and to go with them to Canaan; the souls which (as one of the Rabbins expresseth it) they had gathered under the wings of the divine Majesty.
6 | The Canaanite was then in the land - He found the country possessed by Canaanites, who were likely to be but bad neighbours; and for ought appears he could not have ground to pitch his tent on but by their permission.
7 | And the Lord appeared to Abram - Probably in a vision, and spoke to him comfortable words; Unto thy seed will I give this land - No place or condition can shut us out from God's gracious visits. Abram is a sojourner, unsettled, among Canaanites, and yet here also he meets with him that lives, and sees him. Enemies may part us and our tents, us and our altars, but not us and our God.
8 And there he built an altar unto the Lord who appeared to him, and called on the name of the Lord - Now consider this,
  1. As done upon a special occasion when God appeared to him, then and there he built an altar, with an eye to the God that appeared to him: thus he acknowledged with thankfulness God's kindness to him in making him that gracious visit and promise: and thus he testified his confidence in, and dependence upon the word which God had spoken.
  2. As his constant practice, whithersoever he removed. As soon as Abram was got to Canaan, though he was but a stranger and sojourner there, yet he set up, and kept up, the worship of God in his family; and wherever he had a tent, God had an altar and that an altar sanctified by prayer.
10 | And there was a famine in the land - Not only to punish the iniquity of the Canaanites, but to exercise the faith of Abram. Now he was tried whether he could trust the God that brought him to Canaan, to maintain him there, and rejoice in him as the God of his salvation, when the fig - tree did not blossom. And Abram went down into Egypt - See how wisely God provides, that there should be plenty in one place, when there was scarcity in another; that, as members of the great body, we may not say to one another, I have no need of you.
13 | Say thou art my sister - The grace Abram was most eminent for was faith, and yet he thus fell through unbelief and distrust of the divine Providence, even after God had appeared to him twice. Alas, What will become of the willows, when the cedars are thus shaken
17 | And the Lord plagued Pharaoh and his house - Probably, those princes especially that had commended Sarai to Pharaoh. We are not told, particularly, what these plagues were; but, doubtless, there was something in the plagues themselves, or some explication added to them, sufficient to convince them that it was for Sarai's sake they were thus plagued.
18 | What is this that thou hast done? - What an ill thing; how unbecoming a wife and good man! Why didst thou not tell me that she was thy wife? - Intimating, that if he had known that, he would not have taken her. It is a fault, too common among good people, to entertain suspicions of others beyond what there is cause for. We have often found more of virtue, honour, and conscience in some people, than we thought there was; and it ought to be a pleasure to us to be thus disappointed, as Abram was here, who found Pharaoh to be a better man than he expected.
20 | And Pharaoh commanded his men concerning him - That is, he charged them not to injure him in any thing. And he appointed them, when Abram was disposed to return home, after the famine, to conduct him safe out of the country, as his convoy.

Chapter XIII

In this chapter we have a farther account of Abram;

  1. In general, of his condition and behaviour in the land of promise, which was, now, the land of his pilgrimage.
    1. His removes, ver. 1. 3. 4. 18.
    2. His riches, ver. 2.
    3. His devotion, ver. 4. 18.
  2. A particular account of a quarrel that happened between him and Lot.
    1. The occasion of their strife, ver. 5, 6.
    2. The parties concerned in the strife, with the aggravation of it, ver. 7.
    3. The stopping of it by the prudence of Abram, ver. 8, 9.
  3. Lot's departure from Abram to the plain of Sodom, ver. 10 - 14.
  4. God's appearance to Abram, to confirm the promise of the land of Canaan to him, ver. 14 - 17.

3 | He went on to Bethel - Thither he went, not only because he was willing to go among his old acquaintance; but because there he had formerly had his altar. and though the altar was gone, probably he himself having taking it down when he left the place, lest it should be polluted by the idolatrous Canaanites; yet he came to the place of the altar, either to revive the remembrance of the sweet communion he had had with God at that place, or, perhaps, to pay the vows he had there made to God when he undertook his journey into Egypt.
6 | The land was not able to bear them - The place was too strait for them, and they had not room for their flocks.
7 And the Canaanite and the Perizzite dwelled in the land - This made the quarrel,
  1. Very dangerous; if Abram and Lot cannot agree to feed their flocks together, it is well if the common enemy do not come upon them and plunder them both.
  2. Very scandalous: No doubt the eyes of all the neighbours were upon them, because of the singularity of their religion, and the extraordinary sanctity they professed; and notice would soon be taken of this quarrel, and improvement made of it to their reproach by the Canaanites and Perizzites.
10 | The garden of the Lord - That is, paradise.
13 | Sinners before the Lord - That is, impudent daring sinners.
16 | I will make thy seed as the dust of the earth - That is, they shall increase incredibly, and take them altogether; they shall be such a great multitude as no man can number. They were so in Solomon's time, 1Kings 4:20. Judah and Israel were many as the land which is by the sea in multitude. This God here gives him the promise of.
17 | Arise, walk through the land - Enter and take possession, survey the parcels, and it will appear better than upon a distant prospect.
18 | Then Abram removed his tent - God bid him walk through the land, that is, Do not think of fixing in it, but expect to be always unsettled, and walking through it to a better Canaan; in compliance with God's will herein, he removed his tent, conforming himself to the condition of a pilgrim. And he built there an altar - in token of his thankfulness to God for the kind visit he had made him.

Chapter XIV

We have in this chapter,

  1. A war with the king of Sodom and his allies, ver. 1 - 12.
  2. Abram's rescue of Lot from captivity, ver. 13 - 16.
  3. Abram's return from that expedition, ver. 17. with an account of what passed,
    1. Between him and the king of Salem, ver. 18 - 20.
    2. Between him and the king of Sodom, ver. 21 - 24.
    In part fulfilled, that God would make his name great.

1 | We have here an account of the first war that ever we read of in scripture, in which we may observe. [1.] The parties engaged in it. The invaders were four kings; two of them no less than kings of Shinar and Elam - That is, Chaldea and Persia; yet probably not the sovereign princes of those great kingdoms, but rather the heads of some colonies which came out thence, and settled themselves near Sodom, but retained the names of the countries from which they had their original. The invaded were the kings of five cities that lay near together in the plain of Jordan, Sodom and Gomorrah, Admah, Zeboiim, and Zoar. [2.] The occasion of this war was, the revolt of the five kings from under the government of Chedorlaomer.
4 | Twelve years they served him - The Sodomites were the posterity of Canaan, whom Noah had pronounced a servant to Shem, from whom Elam descended. Thus soon did that prophecy begin to be fulfilled. In the thirteenth year, beginning to be weary of their subjection, they rebelled - Denied their tribute, and attempted to shake off the yoke.
5 | In the fourteenth year - After some pause and preparation, Chedorlaomer, in conjunction with his allies, set himself to reduce the revolters. See note at "Ge 14:1" (For [1.],[2.]) [3.] The progress of the war. The four kings laid the neighbouring countries waste, and enriched themselves with the spoil of them, Ge 14:5,6,7. Upon the alarm of which, the king of Sodom and his allies went out and were routed.
13 | We have here an account of the only military action we ever find Abram engaged in; and this he was not prompted to by avarice or ambition, but purely by a principle of charity.
14 | He armed his trained servants, born in his house - To the number of three hundred and eighteen: a great family, but a small army; about as many as Gideon's that routed the Midianites, Jud 7:7. He drew out his trained servants, or his catechized servants; not only instructed in the art of war, but instructed in the principles of religion; for Abram commanded his household to keep the way of the Lord.
16 | His brother Lot - That is, his kinsman.
18 | The Rabbins say, that Melchizedek was Shem the son of Noah, who was king and priest to those that descended from him, according to the patriarchal model. Many Christian writers have thought that this was an appearance of the Son of God himself, our Lord Jesus, known to Abram at this time by this name. But as nothing is expressly revealed concerning it, we can determine nothing. He brought forth bread and wine - For the refreshment of Abram and his soldiers, and in congratulation of their victory. This he did as a king. As priest of the most high God he blessed Abram, which we may suppose a greater refreshment to Abram than his bread and wine were.
19 Blessed be Abram, of the most high God - Observe the titles he here gives to God, which are very glorious.
  1. The most high God, which speaks his absolute perfections in himself, and his sovereign dominion over all the creatures.
  2. Possessor of heaven and earth - That is, rightful owner and sovereign Lord of all the creatures; because he made them.
20 And blessed be the most high God - Note,
  1. In all our prayers we must praise God, and join hallelujahs with all our hosannas. These are the spiritual sacrifices we must offer up daily, and upon particular occasions.
  2. God as the most high God must have the glory of all our victories. In them he shews himself higher than our enemies, and higher than we, for without him we could do nothing. And he gave him tithes of all - That is, of the spoils, Heb 7:4. This may be looked upon,
    1. As a gratuity presented to Melchizedek, by way of return for his respects.
    2. As an offering dedicated to the most high God, and therefore put into the hands of Melchizedek his priest. Jesus Christ, our great Melchizedek, is to be humbly acknowledged by every one of us as our king and priest, and not only the tithe of all, but all we have, must be given up to him.
21 | Give me the souls, and take thou the substance - So the Hebrew reads it. Here he fairly begs the persons, but as freely bestows the goods on Abram. Gratitude teaches us to recompense to the utmost of our power those that have undergone fatigues, or been at expence for our service.
22 I have lift up mine hand to the Lord that I will not take anything - Here Observe,
  1. The titles he gives to God, the most high God, the possessor of heaven and earth - The same that Melchizedek had just now used. It is good to learn of others how to order our speech concerning God, and to imitate those who speak well in divine things.
  2. The ceremony used in this oath; I have lift up my hand - In religious swearing we appeal to God's knowledge of our truth and sincerity, and imprecate his wrath if we swear falsely; and the lifting up of the hands is expressive of both. Lest thou shouldst say, I have made Abram rich - Probably, Abram knew the king of Sodom to be a proud and scornful man, and one that would be apt to turn such a thing as this to his reproach afterwards, and when we have to do with such men, we have need to act with particular caution.
23 | From a thread to a shoe - latchet - Not the least thing that had ever belonged to the king of Sodom.

Chapter XV

In this chapter we have a solemn treaty between God and Abram,

  1. A general assurance of God's kindness and good - will to Abram, ver. 1.
  2. A particular declaration of the purposes of his love concerning him, in two things.
    1. That he would give him a numerous issue, ver. 2 - 7.
    2. That he would give him Canaan for an inheritance, ver. 7 - 16.

1 After these things -
  1. After that act of generous charity which Abram had done, in rescuing his neighbours, God made him this gracious visit.
  2. After that victory which he had obtained over four kings; lest Abram should be too much elevated with that, God comes to tell him he had better things in store for him. The word of the Lord came unto Abram - That is, God manifested himself to Abram, in a vision - Which supposeth Abram awake, and some sensible token of the presence of the divine glory, saying, Fear not Abram - Abram might fear lest the four kings he had routed, should rally and fall upon him. No, saith God, fear not: fear not their revenge, nor thy neighbour's envy; I will take care of thee. I am thy shield - Or, emphatically, I am a shield to thee, present with thee, actually defending thee. The consideration of this, that God himself is, a shield to his people, to secure them from all destructive evils, a shield ready to them, and a shield round about them, should silence all perplexing fears. And thy exceeding great reward - Not only thy rewarder, but thy reward. God himself is the felicity of holy souls; He is the portion of their inheritance, and their cup.
3 | Behold to me thou hast given no seed - Not only no son, but no seed. If he had had a daughter, from her the promised Messias might have come, who was to be the Seed of the Woman; but he had neither son nor daughter.
5 And he brought him forth - It seems, early in the morning, and said, look now toward heaven, and tell the stars: so shall thy seed be -
  1. So innumerable, for so the stars seem to a common eye. Abram feared he should have no child at all, but God tells him his descendents should be so many as not to be numbered.
  2. So illustrious, as the stars of heaven for splendour; for to them pertained the glory, Rom 9:4. Abram's seed according to the flesh were like the dust of the earth, Ge 13:16, but his spiritual seed are like the stars of heaven.
6 | And he believed in the Lord - That is, believed the truth of that promise which God had now made him, resting upon the power, and faithfulness of him that made it: see how the apostle magnifies this faith of Abram, and makes it a standing example, Rom 4:19 - 21. He was not weak in faith; he staggered not at the promise: he was strong in faith; he was fully persuaded. The Lord work such a faith in every one of us. And he counted it to him for righteousness - That is, upon the score of this he was accepted of God, and, by faith he obtained witness that he was righteous, Heb 11:4. This is urged in the New Testament to prove, that we are justified by faith without the works of the law, Rom 4:3,Gal 3:6, for Abram was so justified, while he was yet uncircumcised. If Abram, that was so rich in good works, was not justified by them, but by his faith, much less can we. This faith, which was imputed to Abram for righteousness, had newly struggled with unbelief, Ge 15:2, and coming off, conqueror, it was thus crowned, thus honoured.
7 | I am the lord that brought thee out of Ur of the Chaldees - Out of the fire of the Chaldees, so some: that is, from their idolatries; for the Chaldeans worshipped the fire. Or, from their persecutions. The Jewish writers have a tradition, that Abram was cast into a fiery furnace for refusing to worship idols, and was miraculously delivered. It is rather a place of that name. Thence God brought him by an effectual call, brought him by a gracious violence; snatched him as a brand out of the burning. Observe how God speaks of it as that which he gloried in. I am the Lord that brought thee out - He glories in it as an act both of power and grace. To give thee this land to inherit it - Not only to possess it, but to possess it as an inheritance, which is the surest title. The providence of God hath secret, but gracious designs in all its various dispensations: we cannot conceive the projects of providence, 'till the event shews what it was driving at.
8 Whereby shall I know that I shall inherit it? - This did not proceed from distrust of God's power or promise, but he desired this,
  1. For the strengthening of his own faith. He believed, Ge 15:6, but here he prays, Lord help me against my unbelief, Now, he believed, but he desired a sign, to be treasured up against an hour of temptation.
  2. For the ratifying of the promise to his posterity, that they also might believe it.
9 Take me an heifer - Perhaps Abram expected some sign from heaven, but God gives him a sign upon a sacrifice. Those that would receive the assurances of God's favour, must attend instituted ordinances, and expect to meet with God in them. Observe,
  1. God appointed that each of the beasts used for his service should be three years old, because then they were at their full growth and strength. God must be served with the best we have.
  2. We do not read that God gave Abram particular directions how to manage these, knowing that he was well versed in the custom of sacrifices.
  3. Abram took as God appointed him, though as yet he knew not how these things should become a sign to him. He divided the beasts in the midst, according to the ceremony used in continuing covenants, Jer 34:18,19, where it is said, they cut the calf in twain, and passed between the parts.
  4. Abram, having prepared according to God's appointment, set himself to expect what sign God would give him by these.
12 | And when the sun was going down - About the time of the evening oblation. Early in the morning, while the stars were yet to be seen, God had given him orders concerning the sacrifices, Ge 15:5, and we may suppose it was at least his morning's work to prepare them, and set them in order; which when he had done, he abode by them praying and waiting 'till towards evening. A deep sleep fell upon Abram - Not a common sleep through weariness or carelessness, but a divine extasy, that being wholly taken off from things sensible, he might be wholly taken up with the contemplation of things spiritual. The doors of the body were locked up, that the soul might be private and retired, and might act the more freely. And lo, a horror of great darkness fell upon him - This was designed to strike an awe upon the spirit of Abram, and to possess him with a holy reverence. Holy fear prepares the soul for holy joy; God humbles first, and then lifts up.
13 | Thy seed shall be strangers - So they were in Canaan first, Psa 105:11,12, and afterwards in Egypt: before they were lords of their own land, they were strangers in a strange land. The inconveniences of an unsettled state make a happy settlement the more welcome. Thus the heirs of heaven are first strangers on earth. And them they shall serve - So they did the Egyptians, Exo 1:13. See how that which was the doom of the Canaanites, Gen 9:25, proves the distress of Abram's seed: they are made to serve; but with this difference, the Canaanites serve under a curse, the Hebrews under a blessing. And they shall afflict them - See Exo 1:11. Those that are blessed and beloved of God are often afflicted by wicked men. This persecution began with mocking, when Ishmael the son of an Egyptian, persecuted Isaac, Gen 21:9, and it came at last to murder, the basest of murders, that of their new born children; so that more or less it continued 400 years.
14 | That nation whom they shall serve, even the Egyptians, will I judge - This points at the plagues of Egypt, by which God not only constrained the Egyptians to release Israel, but punished them for all the hardships they had put upon them. The punishing of persecutors is the judging of them; it is a righteous thing with God, and a particular act of justice, to recompense tribulation to those that trouble his people. 3. The deliverance of Abram's seed out of Egypt. And afterwards shall they come out with great substance - Either after they have been afflicted 400 years, or, after the Egyptians are judged and plagued.
15 Thou shalt go to thy fathers - At death we go to our fathers, to all our fathers that are gone before us to the state of the dead, to our godly fathers that are gone before us to the state of the blessed. The former helps to take off the terror of death, the latter puts comfort into it. Thou shalt be buried in a good old age - Perhaps mention is made of his burial here, where the land of Canaan is promised him, because a burying - place was the first possession he had in it. Old age is a blessing, if it be a good old age: theirs may be called a good old age,
  1. That are old and healthful, not loaded with such distempers as make them weary of life:
  2. That are old and holy, whose hoary head is found in the way of righteousness, old and useful, old and exemplary for godliness, that is indeed a good old age.
16 | They shall come hither again - Hither to the land of Canaan, wherein thou now art. The reason why they must not have the land of promise in possession till the fourth generation, is because the iniquity of the Amorites was not yet full. The righteous God has determined, that they shall not be cut off till they are arrived to such a pitch of wickedness; and therefore till it come to that, the seed of Abram must be kept out of possession.
17 When the sun was gone down the sign was given - The smoaking furnace signified the affliction of his seed in Egypt: they were there in the furnace of affliction, and labouring in the very fire. They were there in the smoke, their eyes darkened that they could not see to the end of their troubles. 2. The burning lamp speaks comfort in this affliction; and this God shewed Abram at the same time with the smoaking furnace. The lamp notes direction in the smoke; God's word was their lamp, a light shining in a dark place. Perhaps too this burning lamp prefigured the pillar of a cloud and fire which led them out of Egypt. 3. The passing of these between the pieces was the confirming of the covenant God now made with him. It is probable this furnace and lamp, which passed between the pieces, burned and consumed them, and so compleated the sacrifice, and testified God's acceptance of it, as of Gideon's, Jud 6:21, Manoah's, Jud 13:19,20, and Solomon's, 2Ch 7:1. So it intimates,
  1. That God's covenants with man are made by sacrifice, Psa 50:5, by Christ, the great sacrifice.
  2. God's acceptance of our spiritual sacrifices is a token for good, and an earnest of farther favours.
18 In that same day, the Lord made a covenant with Abram, saying, Unto thy seed have I given this land - He had said before, To thy seed will I give this land, but here he saith, I have given it; that is,
  1. I have given the promise, the charter is sealed and delivered, and cannot be disanulled.
  2. The possession is as sure in due time, as if it were now actually delivered to them. In David's time and Solomon's their jurisdiction extended to the utmost of these limits, 2Ch 9:26. And it was their own fault that they were not sooner and longer in possession of all these territories. They forfeited their right by their sins, and by their own sloth and cowardice kept themselves out of possession. The present occupants are named, because their number and strength and long prescription, should be no hindrance to the accomplishment of this promise in its season; and to magnify God's love to Abram and his seed, in giving to that one nation the possession of many nations.

Chapter XVI

Hagar probably was one of those maid - servants which the king of Egypt (among other gifts) bestowed upon Abram, chap. xii. 16. Concerning her we have four things in this chapter,

  1. Her marriage to Abram her master, ver. 1 - 3.
  2. Her misbehaviour towards Sarai her mistress, ver. 4 - 6.
  3. Her discourse with an angel that met her in her flight, ver. 7 - 14.
  4. Her delivery of a son, ver. 15, 16.

1 | We have here the marriage of Abram to Hagar, who was his secondary wife. Herein, though he may be excused, he cannot be justified; for from the beginning it was not so: and when it was so, it seems to have proceeded from an irregular desire to build up their families, for the speedier peopling of the world. But now we must not do so? Christ has reduced this matter to the first institution, and makes the marriage union to be between one man and one woman only.
4 | We have here the ill consequences of Abram's marriage to Hagar: a deal of mischief it made presently. Hagar no sooner perceives herself with child, but she looks scornfully upon her mistress; upbraids her perhaps with her barrenness, and insults over her. Sarai falls upon Abram, and very unjustly charges him with the injury, suspecting that he countenanced Hagar's insolence: and as one not willing to hear what Abram had to say she rashly appeals to God. The Lord judge between me and thee, as if Abram had refused to right her. When passion is upon the throne, reason is out of doors, and is neither heard nor spoken. Those are not always in the right that are most forward in appealing to God. Rash and bold imprecations are commonly evidences of guilt and a bad cause.
6 | Thy maid is in thy hand - Though she was his wife, he would not countenance her in any thing disrespectful to Sarai. Those who would keep up peace and love, must return first answers to hard accusations; husbands and wives particularly should endeavour not to be both angry together. And when Sarai dealt hardly with her - Making her to serve with rigour; she fled from her face - She not only avoided her wrath for the present, but totally deserted her service.
7 | Here is the first mention we have in scripture of an angel's appearance, who arrested her in her flight. It should seem she was making towards her own country, for she was in the way to Shur, which lay towards Egypt. 'Twere well if our afflictions would make us think of our home, the better county. But Hagar was now out of the way of her duty, and going farther astray, when the angel found her. It is a great mercy to be stopt in a sinful way, either by conscience or providence.
8 And he said, Hagar, Sarai's maid -
  1. As a check to her pride. Though she was Abram's wife, yet he calls her Sarai's maid to humble her.
  2. As a rebuke to her flight. Sarai's maid ought to be in Sarai's tent, and not wandering in the wilderness. Whence comest thou - Consider that thou art running away both from the duty thou wast bound to, and the privileges thou wast blest with, in Abram's tent. And Whither wilt thou go? - Thou art running thyself into sin in Egypt; if she return to that people, she will return to their gods. And she said, I flee from the face of my mistress - She acknowledges her fault in fleeing from her mistress; and yet, excuses it, that it was from the face, or displeasure, of her mistress.
9 | And the angel said, Return to thy mistress, and submit thyself under her hand - Go home and humble thyself for what thou hast done amiss, and resolve for the future to behave thyself better.
10 | I will multiply thy seed exceedingly - Heb. multiplying I will multiply it, that is, multiply it in every age, so as to perpetuate it. 'Tis supposed that the Turks at this day descended from Ishmael, and they are a great people.
11 | Ishmael, that is, God will hear; and the reason is, because the Lord hath heard: he hath, and therefore he will. The experience we have had of God's seasonable kindness in distress should encourage us to hope for the like help in the like exigencies. Even there, where there is little cry of devotion, the God of pity hears the cry of affliction: tears speak as well as prayers.
12 | He will be a wild man - A wild ass of a man, so the word is: rude, and bold and fearing no man; untamed, untractable, living at large, and impatient of service and restraint. His hand will be against every man - That is his sin, and every man's hand against him - That is his punishment. Note, Those that have turbulent spirits have commonly troublesome lives: they that are provoking, and injurious to others, must expect to be repaid in their own coin. And yet, he shall dwell in the presence of all his brethren - Though threatened and insulted by all his neighbours, yet he shall keep his ground, and, for Abram's sake more than his own, shall be able to make his part good with them. Accordingly we read, Gen 25:18, that he died, as he lived, in the presence of all his brethren.
13 | And she called the name of the Lord that spake unto her - That is, thus she made confession of his name, Thou God seest me - This should be with her, his name for ever, and this his memorial, by which she will know him, and remember him while she lives, Thou God seest me. Thou seest my sorrow and affliction. This Hagar especially refers to: when we have brought ourselves into distress by our own folly, yet God has not forsaken us. Thou seest the sincerity of my repentance. Thou seest me, if in any instance I depart from thee. This thought should always restrain us from sin, and excite us to duty, Thou God seest me. Have I here also looked after him that seeth me? - Probably she knew not who it was that talked with her till he was departing, and then looking after him, with a reflexion like that of the two disciples, Luke 24:31,32. Here also - Not only in Abram's tent, and at his altar, but here also, in this wilderness: here, where I never expected it, where I was out of the way of my duty?
14 | The well was called Beer - lahai - roi - The well of him that lives and sees me. 'Tis likely Hagar put this name upon it, and it was retained long after. This was the place where the God of glory manifested the special care he took of a poor woman in distress. Those that are graciously admitted into communion with God, and receive seasonable comforts from him, should tell others what he has done for their souls, that they also may be encouraged to seek him and trust in him.

Chapter XVII

This chapter contains articles of agreement betwixt the great Jehovah, the father of mercies, and pious Abram, the father of the faithful. Mention was made of this covenant, chap. xv. 18. but here it is particularly drawn up. Here are,

  1. The circumstances of the making of this covenant, the time and manner, ver. 1. and the posture Abram was in, ver. 3.
  2. The covenant itself, in the particular instances.
    1. That he should be the father of many nations, ver. 4. 6. and in token of that his name was changed, ver. 5.
    2. That God would be a God to him and his seed, and would give them the land of Canaan, ver. 7, 8. and the seal of this part of the covenant was circumcision, ver. 9 - 14.
    3. That he should have a son by Sarai, and in token of that her name was changed, ver. 15, 16. This promise Abraham received, ver. 17. And his request for Ishmael, (ver. 18.) was answered abundantly to his satisfaction, ver. 19 - 22.
  3. The circumcision of Abraham and his family, according to God's appointment, ver. 23 - 27.

1 And when Abram was ninety nine years old - Full thirteen years after the birth of Ishmael. So long the promise of Isaac was deferred;
  1. Perhaps to correct Abram's over - hasty marrying of Hagar.
  2. That Abram and Sarai being so far striken in age, God's power in this matter might be the more magnified.
The Lord appeared unto Abram - In some visible display of God's immediate glorious presence with him. And said, I am the Almighty God - By this name he chose to make himself known to Abram, rather than by his name Jehovah, Exo 6:3. He used it to Jacob, Gen 35:11. They called him by this name, Gen 28:5 43:14 48:3. It is the name of God that is mostly used throughout the book of Job, at least 30 times in the discourses of that book, in which Jehovah is used but once. After Moses, Jehovah is more frequently used, and this very rarely. I am El - Shaddai. It speaks the almighty power of God, either
  1. As an avenger, from wrv he destroyed, or laid waste; so some: and they think God took this title from the destruction of the old world: Or,
  2. As a benefactor, v for rva who, and yr it sufficeth.
Our old English translation reads it here, very significantly, I am God All - sufficient. The God with whom we have to do, is self - sufficient; he hath every thing, and he needs not any thing. And he is enough to us, if we be in covenant with him; we have all in him, and we have enough in him; enough to satisfy our most enlarged desires; enough to supply the defect of every thing else, and to secure us happiness for our immortal souls.

But the covenant is mutual, walk before me, and be thou perfect - That is, upright and sincere. Observe,

  1. That to walk before God, is to set God always before us, and to think, and speak, and act, in every thing as those that are always under his eye. It is to have a constant regard to his word, as our rule, and to his glory, as our end, in all our actions. It is to be inward with him in all the duties of religious worship, and to be entire for him in all holy conversation.
  2. That upright walking with God is the condition of our interest in his all - sufficiency. If we neglect him, or dissemble with him, we forfeit the benefit of our relation to him.
  3. A continual regard to God's all - sufficiency will have a great influence upon our upright walking with him.
3 And Abram fell on his face while God talked with him - Either,
  1. As one overcome by the brightness of the Divine glory: Daniel and John did so likewise. Or.
  2. As one ashamed of himself, and blushing to think of the honours done to one so unworthy. He looks upon himself with humility, and upon God with reverence, and, in token of both, falls on his face.
4 The promise is here introduced with solemnity: As for me, saith the Great God, Behold, behold and admire it, behold and be assured of it, my covenant is with thee. And thou shalt be a father of many nations - This implies,
  1. That his seed after the flesh should be very numerous, both in Isaac and in Ishmael, and in the sons of Keturah. And the event answered, for there have been, and are, more of the children of men descended from Abraham, than from any one man at equal distance with him from Noah, the common root.
  2. That all believers, in every age, should be looked upon as his spiritual seed, as the father of the faithful. In this sense the apostle directs us to understand this promise, Rom 4:16,17. He is the father of those, in every nation, that, by faith, enter into covenant with God, and (as the Jewish writers express it) are gathered under the wings of the divine majesty.
5 | In token of this, his name was changed from Abram, a high father, to Abraham, the father of a multitude. This was to confirm the faith of Abraham, while he was childless; perhaps even his own name was sometimes an occasion of grief to him; Why should he be called a high father, who was not a father at all? But now God had promised him a numerous issue, and had given him a name which signified so much; that name was his joy.
7 | And I will establish my covenant - Not to be altered or revoked; not with thee only, then it would die with thee but with thy seed after thee; and it is not only thy seed after the flesh, but thy spiritual seed. It is everlasting in the evangelical meaning of it. The covenant of grace is everlasting; it is from everlasting in the counsels of it, and to everlasting in the consequences of it; and the external administration of it is transmitted, with the seal of it, to the seed of believers, and the internal administration of it by the Spirit to Christ's seed in every age. This is a covenant of exceeding great and precious promises. Here are two which indeed are all - sufficient, that God would be their God. All the privileges of the covenant, all its joys, and all its hopes, are summed up in this. A man needs desire no more than this to make him happy. What God is himself, that he will be to his people: wisdom to guide and counsel them, power to protect and support them, goodness to supply and comfort them; what faithful worshippers can expect from the God they serve, believers shall find in God as theirs. This is enough, yet not all.
8 | And I will give thee Canaan for an everlasting possession - God had before promised this land to Abraham and his seed, Ge 15:18. But here, it is promised for an everlasting possession, as a type of heaven, that everlasting rest which remains for the people of God. This is that better country to which Abraham had an eye, and the grant of which was that which answered the vast extent of that promise, that God would be to them a God; so that if God had not designed this, he would have been ashamed to be called their God, Heb 11:16. As the land of Canaan was secured to the seed of Abraham, according to the flesh; so heaven is secured to all his spiritual seed for a possession truly everlasting. The offer of this eternal life is made in the word, and confirmed by the sacraments, to all that are under the external administration of the covenant, and the earnest of it is given to all believers.
10 The token of the covenant, is circumcision, for the sake of which the covenant is itself called the covenant of circumcision, Acts 7:8. It is here said to be the covenant which Abraham and his seed must keep, as a copy or counterpart, it is called a sign and seal, Rom 4:11, for it was.
  1. A confirmation to Abraham and his seed of those promises which were God's part of the covenant, assuring them that, in due time, Canaan should be theirs: and the continuance of this ordinance, after Canaan was theirs, intimates, that that promise looked farther, to another Canaan.
  2. An obligation upon Abraham and his seed to that duty which was their part of the covenant, not only to the duty of accepting the covenants and putting away the corruption of the flesh, which were primarily signified by circumcision, but in general to the observation of all God's commands. They who will have God to be to them a God, must consent to be to him a people.
Now, 1. Circumcision was a bloody ordinance, for all things by the law were purged with blood, Heb 9:22. See Exo 24:8. But the blood of Christ being shed, all bloody ordinances are now abolished. Circumcision therefore gives way to baptism. 2. It was peculiar to the males, though the women also were included in the covenant. 3. Christ having not yet offered himself for us, God would have man to enter into covenant, by the offering of some part of his own body, and no part could be better spared. 4. The ordinance was to be administered to children when they were eight days old, that they might gather some strength to be able to undergo the pain of it. 5. The children of the strangers were to be circumcised, which looked favourable upon the Gentiles, who should, in due time be brought into the family of Abraham, by faith. Here is, (1.) The promise made to Abraham of a son by Sarai, that son in whom the promise made to him should be fulfilled, that he should be the father of many nations, for she also shall be a mother of nations, and kings of people shall be of her, Ge 17:16. Note,
  1. God reveals the purposes of his good - will to his people by degrees. God had told Abraham long before, that he should have a son, but never 'till now that he should have a son by Sarai.
  2. The blessing of the Lord makes fruitful, and adds no sorrow with it; no such sorrow as was in Hagar's case. I will bless her, with the blessing of fruitfulness, and then thou shalt have a son of her.
  3. Civil government and order is a great blessing to the church. It is promised not only that people, but kings of people should be of her; not a headless rout, but a well modelled, well governed society.
15 | Sarah shall her name be - The same letter is added to her name that was to Abraham's. Sarai signifies my princess, as if her honour were confined to one family only: Sarah signifies a princess, viz. of multitudes.
17 | Then Abraham fell on his face, and laughed - It was a laughter of delight, not of distrust. Now it was that Abraham rejoiced to see Christ's day, now he saw it and was glad, John 8:56, for as he saw heaven in the promise of Canaan, so he saw Christ in the promise of Isaac, and said, Shall a child be born to him that is an hundred years old? - He doth not here speak of it, as at all doubtful, for we are sure he staggered not at the promise, Rom 4:20, but as wonderful, and that which could not be effected but by the almighty power of God.
18 | And Abraham said, O that Ishmael might live before thee! - This he speaks nor as desiring that Ishmael might be preferred before the son he should have by Sarah, but as dreading lest he should be forsaken of God, he puts up this petition on his behalf. The great thing we should desire of God, for our children, is, that they may live before him, that is, that they may be kept in covenant with him, and may have grace to walk before him in their uprightness. God's answer to this prayer, is an answer of peace. Abraham could not say he sought God's face in vain.
20 As for Ishmael, I have heard thee; I have blessed him - That is, I have many blessings in store for him.
  1. His posterity shall be numerous; I will multiply him exceedingly;
  2. They shall be considerable; twelve princes shall he beget. We may charitably hope that spiritual blessings also were bestowed upon him, though the visible church was not brought out of his loins.
21 | He names that child, Isaac - Laughter, because Abraham rejoiced in spirit when this son was promised him.

Chapter XVIII

We have an account in this chapter of another interview between God and Abraham, probably within a few days after the former, as the reward of his chearful obedience to the law of circumcision. Here is,

  1. The visit which God made him, ver. 1 - 8
  2. The matters discoursed of between them,
    1. The purposes of God's love concerning Sarah, ver. 9 - 15.
    2. The purposes of God's wrath concerning Sodom.
      1. The discovery God made to Abraham of his design to destroy Sodom, ver. 16 - 22.
      2. The intercession Abraham made for Sodom, ver. 23 - 33.

1 | This appearance of God to Abraham seems to have had in it more of freedom and familiarity, and less of grandeur and majesty, than those we have hitherto read of, and therefore more resembles that great visit which in the fulness of time the Son of God was to make to the world. He sat in the tent - door in the heat of the day - Not so much to repose himself, as to seek an opportunity of doing good, by giving entertainment to strangers.
2 | And lo three men - These three men were three spiritual heavenly beings, now assuming human shapes, that they might be visible to Abraham, and conversable with him. Some think they were all three created angels; others, that one of them was the Son of God. He bowed himself towards the ground - Religion doth not destroy but improve good manners, and teaches us to honour all men.
9 | Where is Sarah thy wife? - By naming her, they gave intimation to Abraham, that tho' they seemed strangers, yet they well knew him and his family: by enquiring after her, they shewed a kind concern for the family of one, whom they found respectful to them. And by speaking of her, she over - hearing it, they drew her to listen to what was farther to be said.
10 | I will certainly return unto thee - And visit thee. God will return to those that bid him welcome.
12 | Sarah laughed within herself - It was not a laughter of faith, like Abraham's, Ge 17:17, but a laughter of doubting and distrust. The great objection which Sarah could not get over was her age. I am waxed old, and past child - bearing in a course of nature, especially having been hitherto barren, and which magnifies the difficulty, My lord is old also. Observe here, That Sarah calls Abraham her lord, and the Holy Ghost takes notice of it to her honour, and recommends it to the imitation of all Christian wives, 1Pe 3:6. Sarah obeyed Abraham calling him lord, in token of respect and subjection.
17 | Shall I hide from Abraham that thing which I do - Thus doth God in his councils express himself after the manner of men, with deliberation. The secret of the Lord is with them that fear him. Those that by faith live a life of communion with God, cannot but know more of his mind than other people. They have a better insight into what is present, and a better foresight of what is to come.
19 | I know Abraham that he will command his children, and his household after him - This is a bright part of Abraham's character. He not only prayed with his family, but he taught them, as a man of knowledge; nay, he commanded them as a man in authority, and was prophet and king, as well as priest, in his own house. And he not only took care of his children, but of his household: his servants were catechized servants. Masters of families should instruct, and inspect the manners of all under their roof. And this is given as the reason why God would make known to him his purpose concerning Sodom; because he was communicative of his knowledge, and improved it for the benefit of those that were under his charge.
21 | I will go down now and see - Not as if there were any thing concerning which God is in doubt; but he is pleased thus to express himself after the manner of men.
23 | Abraham drew near - This expression intimates, A holy concern. A holy confidence; he drew near with an assurance of faith, drew near as a prince, Job 31:37.
27 | Behold now, I have taken upon me to speak unto the Lord, who am but dust and ashes - He speaks as one amazed at his own boldness, and the liberty God graciously allowed him, considering God's greatness, he is the Lord; and his own meanness, but dust and ashes. Whenever we draw near to God, it becomes us reverently to acknowledge the vast distance that there is between us and Him. He is the Lord of glory, we are worms of the earth.
30 Oh let not the Lord be angry - The importunity which believers use in their addresses to God is such, that if they were dealing with a man like themselves, they could not but fear that he would be angry with them. But he with whom we have to do is God and not man, and he is pleased when he is wrestled with. But why then did Abraham leave off asking when he had prevailed so far as to get the place spared if there were but ten righteous in it? Either,
  1. Because he owned that it deserved to perish if there were not so many: as the dresser of the vineyard, who consented that the barren tree should be cut down if one year's trial more did not make it fruitful, Luke 13:9. Or,
  2. Because God restrained his spirit from asking any farther. When God hath determined the ruin of a place, he forbids it to be prayed for, Jer 7:16.
33 | Abraham returned into his place - To wait what the event would be; and it proved that his prayer was heard, and yet Sodom not spared, because there were not ten righteous in it.

Chapter XIX

We read, chap. 18. of God's coming to take a view of the state of Sodom, what its wickedness was, and what righteous there were in it: here we have the result of that enquiry.

  1. It was found upon trial that Lot was very good, ver. 1, 2, 3. and it did not appear that there were any more of the same character.
  2. It was found that the Sodomites were very wicked, ver. 4 - 11.
  3. Special care was therefore taken for the securing of Lot and his family, ver, 12 - 23.
  4. The ruin of Sodom, and of Lot's wife, ver. 24 - 26. with a general repetition of the story, ver. 27 - 29.
  5. A foul sin that Lot was guilty of, in committing incest with his two daughters, ver. 30 - 38.

1 | And there came two - Probably two of the three that had just before been with Abraham, the two created angels who were sent to execute God's purpose concerning Sodom.
3 | And he pressed upon them greatly - Partly because he would by no means have them to expose themselves to the perils of lodging in the streets of Sodom, and partly because he was desirous of their converse.
4 | Here were old and young all from every quarter - The old were not past it, and the young were soon come up to it. Either they had no magistrates to protect the peaceable, or their magistrates were themselves aiding and abetting.
8 | I have two daughters - This was unadvisedly and unjustifiably offered. It is true, of two evils we must chose the less, but of two sins we must chose neither, nor ever do evil that good may come of it.
11 | And they smote the men with blindness - This was designed to put an end to their attempt, and to be an earnest of their utter ruin the next day.
13 | We will destroy this place - The holy angels are ministers of God's wrath for the destruction of sinners, as well as of his mercy for the preservation and deliverance of his people.
14 | Up, get you out this place - The manner of expression is startling. It was not time to trifle, when the destruction was just at the door. But he seemed to them as one that mocked - They thought perhaps that the assault which the Sodomites had just now made upon his house had disturbed his head, and put him into such a fright that be knew not what he said. They that made a jest of every thing, made a jest of that, and so perished in the overthrow. Thus many who are warned of the danger they are in by sin, make a light matter of it; such will perish with their blood upon their heads.
16 | Tho' Lot did not make a jest of the warning as his sons - in - law, yet he lingered, he did not make so much haste as the case required. And it might have been fatal to him, if the angels had not laid hold on his hand, and brought him forth. Herein the Lord was merciful to him, otherwise he might justly have left him to perish, since he was loath to depart. If God had not been merciful to us, our lingering had been our ruin.
17 Look not behind thee - He must not loiter by the way; stay not in all the plain - For it would all be made one dead sea: he must not take up short of the place of refuge appointed him; escape to the mountain - Such as these are the commands given to those who through grace are delivered out of a sinful state.
  1. Return not to sin and Satan, for that's looking back to Sodom.
  2. Rest not in the world, for that's staying in the plain. And,
  3. Reach toward Christ and heaven, for that is escaping to the mountain, short of which we must not take up.
22 | I cannot do any thing till thou be come thither - The very presence of good men in a place helps to keep off judgments. See what care God takes for the preservation of his people!
24 | Then the Lord rained - from the Lord - God the Son, from God the Father, for the Father has committed all judgment to the Son. He that is the Saviour will be the destroyer of those that reject the salvation.
25 | And he overthrew the cities, and all the inhabitants of them, the plain, and all that grew upon the ground - It was an utter ruin, and irreparable; that fruitful valley remains to this day a great lake, or dead sea. Travelers say it is about thirty miles long, and ten miles broad. It has no living creature in it: it is not moved by the wind: the smell of it is offensive: things do not easily sink in it. The Greeks call it Asphaltis, from a sort of pitch which it casts up. Jordan falls into it, and is lost there. It was a punishment that answered their sin. Burning lusts against nature were justly punished with this preternatural burning.
26 | But his wife looked back from behind him - Herein she disobeyed an express command. Probably she hankered after her house and goods in Sodom, and was loath to leave them. Christ intimates this to be her sin, Luke 17:31,32, she too much regarded her stuff. And her looking back spoke an inclination to go back; and therefore our Saviour uses it as a warning against apostasy from our Christian profession. And she became a pillar of salt - She was struck dead in the place, yet her body did not fall down, but stood fixed and erect like a pillar or monument, not liable to waste or decay, as human bodies exposed to the air are, but metamorphosed into a metallic substance, which would last perpetually. Our communion with God consists in our gracious regard to him, and his gracious regard to us. We have here therefore the communion that was between God and Abraham in the event concerning Sodom, as before in the consultation concerning It; for communion with God is to be kept up in providences as well as in ordinances.
27 | And Abraham gat up early - And to see what was become of his prayers, he went to the very place were he had stood before the Lord.
28 | And he looked toward Sodom - Not as Lot's wife did, tacitly reflecting upon the divine severity, but humbly adoring it, and acquiescing in it. Here is God's favourable regard to Abraham, Ge 19:29. As before when Abraham prayed for Ishmael, God heard him for Isaac, so now when he prayed for Sodom, he heard for Lot.
29 | God remembered Abraham, and for his sake sent Lot out of the overthrow - God will certainly give an answer of peace to the prayer of faith in his own way and time.
30 | He feared to dwell in Zoar - Here is the great trouble and distress that Lot was brought into after his deliverance, Ge 19:29. He was frightened out of Zoar, durst not dwell there, either because he was conscious to himself that it was a refuge of his own chusing, and that therein he had foolishly prescribed to God, and therefore could not but distrust his safety in it. Probably he found it as wicked as Sodom; and therefore concluded it could not long survive it; or perhaps he observed the rise and increase of those waters, which, after the conflagration, began to overflow the plain, and which, mixing with the ruins, by degrees made the dead sea; in those waters he concluded Zoar must needs perish, (though it had escaped the fire) because it stood upon the same flat. He was now glad to go to the mountain, the place which God had appointed for his shelter. See in Lot what those bring themselves to at last, that forsake the communion of saints for secular advantages.

Chapter XX

We have here,

  1. Abraham's sin in denying his wife, and Abimelech's sin thereupon in taking her, ver. 1, 2.
  2. God's discourse with Abimelech in a dream upon this occasion; wherein he shews him his error, ver. 3. accepts his plea, ver. 4, 5, 6. and directs him to make restitution, ver. 7.
  3. Abimelech's discourse with Abraham; wherein he chides him for the cheat he had put upon him, ver. 8, 9, 10. and Abraham excuses it as well as he can, ver. 11, 12, 13.
  4. The good issue of the story; in which Abimelech restores Abraham his wife, ver. 14, 15, 16. and Abraham by prayer prevails with God for the removal of the judgment Abimelech was under, ver. 17, 18.

1 | And Abraham sojourned in Gerar - We are not told upon what occasion he removed, whether terrified by the destruction of Sodom, or, as some of the Jewish writers say, because he was grieved at Lot's incest with his daughters, and the reproach which the Canaanites cast upon him for his kinsman's sake. The king of Gerar sent and took her - To his house, in order to the taking of her to his bed.
3 | But God came to Abimelech in a dream - It appears by this that God revealed himself by dreams, which evidenced themselves to be divine and supernatural, not only to his servants the prophets, but even to those that were out of the pale of the church; but then usually it was with some regard to God's own people.
4 | Wilt thou slay also a righteous nation - Not such a nation as Sodom.
6 | I withheld thee from sinning against me - It is God that restrains men from doing the ill they would do; it is not from him that there is sin, but it is from him that there is not more sin, either by his influence on mens minds checking their inclination to sin, or by his providence taking away the opportunity. It is a great mercy to be hindered from committing sin, which God must have the glory of whoever is the instrument.
9 | Thou hast done deeds that ought not to be done - Equivocation and dissimulation, however they may be palliated, are very ill things, and by no means to be admitted in any case. He takes it as a very great injury to himself and his family, that Abraham had thus exposed them to sin, What have I offended thee? - If I had been thy worst enemy, thou couldst not have done me a worse turn, nor taken a more effectual course to be avenged on me. Note, We ought to reckon, that those do us the greatest dislikedness in the world, that any way tempt us or expose us to sin, though they may pretend friendship, and offer that which is grateful enough to the corrupt nature. He challenges him to assign any just cause he had to suspect them as a dangerous people for an honest man to live among.
10 | What sawest thou that thou hast done this thing - What reason hadst thou to think, that if we had known her to be thy wife, thou wouldst have been exposed to any danger by it?
11 | I thought surely the fear of God is not in this place, and they will slay me - There are many places and persons that have more of the fear of God in them than we think they have; perhaps they are not called by our name, they do not wear our badges, they do not tie themselves to that which we have an opinion of; and therefore we conclude they have not the fear of God in their hearts!
13 | When God caused me to wander from my father's house - Then we settled this matter. It may be, that God denied Abraham and Sarah the blessing of children so long to punish them for this sinful compact they had made to deny one another: if they will not own their marriage, why should God own it? But we may suppose, that alter this reproof they agreed never to do so again, and then presently we read, Ge 21:1,2, that Sarah conceived.
16 | Thy brother is to thee a covering of the eyes - Thou must look at no other, nor desire to be looked at by any other. Yoke - fellows must be to each other for a covering of the eyes. The marriage - covenant is a covenant with the eyes, like Job's, Job 31:1.

Chapter XXI

In this chapter we have,

  1. Isaac, the child of promise, born into Abraham's family, ver. 1 - 8.
  2. Ishmael, the son of the bond - woman, cast out of it, ver. 9 - 21.
  3. Abraham's league with Abimelech, ver. 22 - 32.
  4. His devotion to God, ver. 33, 34.

2 | Sarah conceived - Sarah by faith, received strength to conceive, Heb 11:11. God therefore, by promise, gave that strength. Abraham was old, and Sarah old, and both as good as dead, and then the word of God took place.
4 | He circumcised his son - The covenant being established with him, the seal of the covenant was administered to him.
6 | And Sarah said, God has made me to laugh - He hath given me both cause to rejoice, and a heart to rejoice. And it adds to the comfort of any mercy to have our friends rejoice with us in it, See Luke 1:58. They that hear will laugh with me - Others will rejoice in this instance of God's power and goodness, and be encouraged to trust in him.
9 | Sarah saw the son of the Egyptian mocking - Mocking Isaac no doubt, for it is sad, with reference to this, Gal 4:29, that he that was born after the flesh, persecuted him that was born after the spirit. Ishmael is here called the son of the Egyptian, because (as some think) the four hundred years affliction of the seed of Abraham by the Egyptians began now, and was to be dated from hence.
10 | Cast out the bond - woman - This was a type of the rejection of the unbelieving Jews, who, though they were the seed of Abraham, yet, because they submitted not to the gospel - covenant, were unchurched and disfranchised. And that, which above any thing provoked God to cast them off, was, their mocking and persecuting the gospel - church, God's Isaac, in his infancy.
11 | The thing was very grievous in Abraham's sight - it grieved him that Ishmael had given such provocation. And still more that Sarah insisted upon such a punishment.
13 | The casting out of Ishmael was not his ruin. He shall be a nation because he is thy seed - We are not sure that it was his eternal ruin. It is presumption to say, that all these who are left out of the external dispensation of God's covenant are excluded from all his mercies. Those may be saved who are not thus honoured.
14 | And Abraham rose up early in the morning - We may suppose immediately after he had in the night - visions received orders to do this.
17 | God heard the voice of the lad - We read not of a word be said; but his sighs and groans, cried loud in the ears of the God of mercy. An angel was sent to comfort Hagar, who assures her, God has heard the voice of the lad where he is - Though he be in the wilderness; for wherever we are, there is a way open heavenwards; therefore lift up the lad, and hold him in thy hand - God's readiness to help us when we are in trouble must not slacken, but quicken our endeavours to help ourselves. He repeats the promise concerning her son, that he should be a great nation, as a reason why she should bestir herself to help him.
31 | Beer - sheba - That is, the well of the oath, in remembrance of the covenant that they sware to, that they might be ever mindful of it.
33 | And Abraham planted a grove - For a shade to his tent, or perhaps an orchard of fruit trees; and there, though we cannot say he settled, for God would have him while he lived to be a stranger and a pilgrim, yet he sojourned many days. And called there on the name of the Lord - Probably in the grove he planted, which was his oratory, or house of prayer: he kept up publick worship, to which probably his neighbours resorted, and joined with him. Men should not only retain their goodness wherever they go, but do all they can to propagate it, and make others good. The everlasting God - Though God had made himself known to Abraham as his God in particular; yet he forgets not to give glory to him as the Lord of all, the everlasting God, who was before all worlds, and will be when time and days shall be no more.

Chapter XXII

We have here,

  1. The strange command which God gave to Abraham, ver. 1, 2.
  2. Abraham's strange obedience to this command, ver. 3 - 10.
  3. The strange issue of this trial.
    1. The sacrificing of Isaac was countermanded, ver. 11, 12.
    2. Another sacrifice was provided, ver. 13, 14.
    3. The covenant was renewed with Abraham hereupon, ver. 15 - 19.
  4. An account of some of Abraham's relations, ver. 20 - 24.

1 | Here is the trial of Abraham's faith, whether it continued so strong, so vigorous, so victorious, after a long settlement in communion with God, as it was at first, when by it he left his country: then it appeared that he loved God better than his father; now, that he loved him better than his son. After these things - After all the other exercises he had had, all the difficulties he had gone through: now perhaps he was beginning to think the storms were blown over but after all, this encounter comes, which is stranger than any yet. God did tempt Abraham - Not to draw him to sin, so Satan tempts; but to discover his graces, how strong they were, that they might be found to praise and honour and glory. The trial itself: God appeared to him as he had formerly done, called him by name Abraham, that name which had been given him in ratification of the promise: Abraham, like a good servant, readily answered, Here am I; what saith my Lord unto his servant? Probably he expected some renewed promise, like those, Ge 15:1 17:1, but to his great amazement that which God hath to say to him is in short, Abraham, go kill thy son: and this command is given him in such aggravating language as makes the temptation abundantly more grievous. When God speaks, Abraham, no doubt, takes notice of every word, and listens attentively to it: and every word here is a sword in his bones; the trial is steel'd with trying phrases. Is it any pleasure to the Almighty that he should afflict? No, it is not; yet when Abraham's faith is to be tried, God seems to take pleasure in the aggravation of the trial.
2 | And he said, take thy son - Not thy bullocks and thy lambs; how willingly would Abraham have parted with them by thousands to redeem Isaac! Not thy servant, no, not the steward of thine house. Thine only son - Thine only son by Sarah. Ishmael was lately cast out, to the grief of Abraham, and now Isaac only was left and must he go too? Yes: take Isaac, him by name, thy laughter, that son indeed. Yea, that son whom thou lovest - The trial was of Abraham's love to God, and therefore it must be in a beloved son: in the Hebrew 'tis expressed more emphatically, and I think might very well be read thus, Take now that son of thine, that only son of thine, whom thou lovest, that Isaac. And get thee into the land of Moriah - Three days journey off: so that he might have time to consider it, and if he do it, must do it deliberately. And offer him for a burnt offering - He must not only kill his son, but kill him as a sacrifice, with all that sedateness and composedness of mind, with which he used to offer his burnt - offering.
3 The several steps of this obedience, all help to magnify it, and to shew that he was guided by prudence, and governed by faith, in the whole transaction.
  1. He rises early - Probably the command was given in the visions of the night, and early the next morning he sets himself about it, did not delay, did not demur. Those that do the will of God heartily will do it speedily.
  2. He gets things ready for a sacrifice, and it should seem, with his own hands, cleaves the wood for the burnt - offering.
  3. He left his servants at some distance off, left they should have created him some disturbance in his strange oblation. Thus when Christ was entering upon his agony in the garden, he took only three of his disciples with him.
6 | Isaac's carrying the wood was a type of Christ, who carried his own cross, while Abraham, with a steady and undaunted resolution, carried the fatal knife and fire.
7 Behold the fire and the wood, but where is the lamb? - This is,
  1. A trying question to Abraham; how could he endure to think that Isaac is himself the lamb?
  2. 'Tis a teaching question to us all, that when we are going to worship God, we should seriously consider whether we have every thing ready, especially the lamb for a burnt - offering. Behold, the fire is ready; that is, the Spirit's assistance, and God's acceptance: the wood is ready, the instituted ordinances designed to kindle our affections, which indeed, without the Spirit, are but like wood without fire, but the Spirit works by them. All things are now ready, but where is the lamb? Where is the heart? Is that ready to be offered up to God, to ascend to him as a burnt - offering?
8 My son, God will provide himself a lamb - This was the language either,
  1. Of his obedience; we must offer the lamb which God has appointed now to be offered; thus giving him this general rule of submission to the divine will to prepare him for the application of it to himself. Or,
  2. Of his faith; whether he meant it so or no, this proved to be the meaning of it; a sacrifice was provided instead of Isaac.
Thus,
  1. Christ the great sacrifice of atonement was of God's providing: when none in heaven or earth could have found a lamb for that burnt - offering, God himself found the ransom.
  2. All our sacrifices of acknowledgement are of God's providing too; 'tis he that prepares the heart. The broken and contrite spirit is a sacrifice of God, of his providing.
9 With the same resolution and composedness of mind, he applies himself to the compleating of this sacrifice. After many a weary step, and with a heavy heart, he arrives at length at the fatal place; builds the altar, an altar of earth, we may suppose, the saddest that ever be built; lays the wood in order for Isaac's funeral pile; and now tells him the amazing news. Isaac, for ought appears, is as willing as Abraham; we do not find that he made any objection against it. God commands it to be done, and Isaac has learned to submit. Yet it is necessary that a sacrifice be bound; the great Sacrifice, which, in the fulness of time, was to be offered up, must be bound, and therefore so must Isaac. Having bound him he lays him upon the altar, and his hand upon the head of the sacrifice. Be astonished, O heavens, at this, and wonder, O earth! here is an act of faith and obedience which deserves to be a spectacle to God, angels and men; Abraham's darling, the church's hope, the heir of promise, lies ready to bleed and die by his own father's hands! Now this obedience of Abraham in offering up Isaac is a lively representation,
  1. Of the love of God to us, in delivering up his only begotten Son to suffer and die for us, as a sacrifice. Abraham was obliged both in duty and gratitude to part with Isaac and parted with him to a friend, but God was under no obligations to us, for we were enemies.
  2. Of our duty to God in return of that love we must tread in the steps of this faith of Abraham. God, by his word, calls us to part with all for Christ, all our sins, tho' they have been as a right hand, or a right eye, or an Isaac; all those things that are rivals with Christ for the sovereignity of our heart; and we must chearfully let them all go. God, by his providence, which is truly the voice of God, calls us to part with an Isaac sometimes, and we must do it by a chearful resignation and submission to his holy will.
11 | The Angel of the Lord - That is, God himself, the eternal Word, the Angel of the covenant, who was to be the great Redeemer and Comforter.
12 | Lay not thine hand upon the lad - God's time to help his people is, when they are brought to the greatest extremity: the more eminent the danger is, and the nearer to be put in execution, the more wonderful and the more welcome is the deliverance. Now know I that thou fearest God - God knew it before, but now Abraham had given a memorable evidence of it. He need do no more, what he had done was sufficient to prove the religious regard he had to God and his authority. The best evidence of our fearing God is our being willing to honour him with that which is dearest to us, and to part with all to him, or for him.
13 | Behold a ram - Tho' that blessed Seed was now typified by Isaac, yet the offering of him up was suspended 'till the latter end of the world, and in the mean time the sacrifice of beasts was accepted, as a pledge of that expiation which should be made by that great sacrifice. And it is observable, that the temple, the place of sacrifice, was afterward built upon this mount Moriah, 2Ch 3:1, and mount Calvary, where Christ was crucified, was not far off.
14 | And Abraham called the place Jehovah - jireh - The Lord will provide. Probably alluding to what he had said, Ge 22:8. God will provide himself a lamb - This was purely the Lord's doing: let it be recorded for the generations to come; that the Lord will see; he will always have his eyes upon his people in their straits, that he may come in with seasonable succour in the critical juncture. And that he will be seen, be seen in the mount, in he greatest perplexities of his people; he will not only manifest but magnify his wisdom, power and goodness in their deliverance. Where God sees and provides, he should be seen and praised. And perhaps it may refer to God manifest in the flesh.
15 | And the Angel - Christ. Called unto Abraham - Probably while the ram was yet burning. Very high expressions are here of God's favour to Abraham, above any he had yet been blessed with.
16 | Because thou hast done this thing, and hast not with - held thy son, thine only son - He lays a mighty emphasis upon that, and Ge 22:18, praises it as an act of obedience, in it thou hast obeyed my voice. By myself have I sworn - For he could swear by no greater.
17 Multiplying I will multiply thee - Those that part with any thing for God, shall have it made up to them with unspeakable advantage. Abraham has but one son, and is willing to part with that one in obedience to God; well, saith God, thou shalt be recompensed with thousands and millions. Here is a promise,
  1. Of the Spirit, In blessing I will bless thee - The Gift of the Holy Ghost; the promise of the Spirit was that blessing of Abraham which was to come upon the Gentiles through Jesus Christ, Gal 3:14.
  2. Of the increase of the church; that believers, his spiritual seed, should be many as the stars of heaven.
  3. Of spiritual victories; Thy seed shall possess the gate of his enemies - Believers by their faith overcome the world, and triumph over all the powers of darkness. Probably Zacharias refers to this part of the oath, Luke 1:74. That we being delivered out of the hand of our enemies might serve him without fear. But the crown of all is the last promise,
  4. Of the incarnation of Christ; In thy seed (one particular person that shall descend from thee, for he speaks not of many but of one, as the apostle observes, Gal 3:16.) shall all the nations of the earth be blessed - Christ is the great blessing of the world. Abraham was ready to give up his son for a sacrifice to the honour of God, and on that occasion God promised to give his son a sacrifice for the salvation of man.
20 This is recorded here,
  1. To show that tho' Abraham saw his own family highly dignified with peculiar privileges, yet he did not look with contempt upon his relations, but was glad to hear of the increase and prosperity of their families.
  2. To make way for the following story of the marriage of Isaac to Rebekah, a daughter of this family.

Chapter XXIII

Here is,

  1. Abraham a mourner, for the death of Sarah, ver. 1, 2.
  2. Abraham a purchaser of a burying place for Sarah.
    1. The purchase proposed by Abraham, ver. 3, 4.
    2. Treated of and agreed, ver. 5 - 16.
    3. The purchase - money paid, ver. 16.
    4. The premises conveyed and secured to Abraham, ver. 17, 18, 20.
    5. Sarah's funeral, ver. 19.

2 | Abraham came to mourn for Sarah and to weep - He did not only perform the ceremonies of mourning according to the custom of those times, but did sincerely lament the great loss he had, and gave proof of the constancy of his affection. Therefore these two words are used, he came both to mourn and to weep.
4 | I am a stranger and a sojourner with you - Therefore I am unprovided, and must become a suiter to you for a burying - place. This was one occasion which Abraham took to confess that he was a stranger and a pilgrim upon earth. The death of our relations should effectually mind us that we are not at home in this world. That I may bury my dead out of my sight - Death will make those unpleasant to our sight, who while they lived were the desire of our eyes. The countenance that was fresh and lively becomes pale and ghastly, and fit to be removed into the land of darkness.
6 | Thou art a prince of God among us - So the word is; not only great, but good. He called himself a stranger and a sojourner, they call him a great prince.
7 | Abraham returns them thanks for their kind offer, with all possible decency and respect. Religion teaches good manners, and those abuse it that place it in rudeness and clownishness.
11 | The field give I thee - Abraham thought he must be intreated to sell it, but upon the first mention, without intreaty, he freely gives it.
13 I will give thee money for the field - It was not in pride that Abraham refused the gift; but
  1. In justice. Abraham was rich in silver and gold, and therefore would not take advantage of Ephron's generosity.
  2. In prudence. He would pay for it, lest Ephron, when this good humour was over, should upbraid him with it.
15 | The land is worth four hundred shekels of silver - About fifty pounds of our money, but what is that between me and thee? - He would rather oblige his friend than have so much money.
20 A burying place - 'Tis worth noting,
  1. That a burying - place was the first spot of ground Abraham was possessed of in Canaan.
  2. That it was the only piece of land he was ever possessed of, tho' it was all his own in reversion. Those that have least of this earth find a grave in it.

Chapter XXIV

The subjoining of Isaac's marriage to Sarah's funeral (with a particular reference to it, ver. 67.) shews us, that as one generation passeth away, another generation comes; and thus the entail of human nature is preserved. Here is,

  1. Abraham's care about the marrying of his son, and the charge he gave to his servant about it, ver. 1 - 9.
  2. The servant's journey into Abraham's country to seek a wife for his young master among his own relations, ver. 10 - 14.
  3. The kind providence which brought him acquainted with Rebekah, whose father was Isaac's cousin german, ver. 15 - 28.
  4. The treaty of marriage with her relations, ver. 29 - 49.
  5. Their consent obtained, ver. 50 - 60.
  6. The happy meeting and marriage between Isaac and Rebekah, ver. 61 - 67.

1 | Abraham's pious care concerning his son was, that he should not marry with a daughter of Canaan, but with one of his kindred because he saw, the Canaanites were degenerating into great wickedness, and knew, that they were designed for ruin: would not marry his son among them, lest they should be either a snare to his soul, or, at least, a blot to his name. Yet he would not go himself among his kindred, lest he should be tempted to settle there: this caution is given, Ge 24:6, and repeated, Ge 24:8. Parents, in disposing of their children, should carefully consult their furtherance in the way to heaven.
2 | His eldest servant - Probably Eliezer of Damascus, one whose conduct and affection he had had long experience of: he trusted him with this great affair, and not Isaac himself, because he would not have Isaac go at all into that country, but marry thither by proxy; and no proxy so fit as the steward of his house. This matter is settled between the master and the servant with a great deal of care and solemnity. The servant is bound by an oath to do his utmost to get a wife for Isaac among his relations, Ge 24:3,4. Abraham swears him to it, both for his own satisfaction, and for the engagement of his servant to all possible care and diligence. Thus God swears his servants to their work, that, having sworn, they may perform it. Swearing being an ordinance, not peculiar to the church, but common to mankind, is to be performed by such signs as are the common usages of our country.
7 | God's angels are ministering spirits, sent forth, not only for the protection, but guidance of the heirs of promise, Heb 1:14. He shall send his angel before thee - And then thou shalt speed well.
11 | He made his camels kneel down - Perhaps to unload them.
12 | Send me good speed this day - We have leave to be particular in recommending our affairs to the care of Divine providence. Those that would have good speed must pray for it this day, in this affair. Thus we must, in all our ways acknowledge God.
14 | Let it come to pass - He prays God, that be would please to make his way plain and clear before him, by the concurrence of minute circumstances in his favour. It is the comfort, as well as the belief, of a good man, that God's providence extends itself to the smallest occurrences, and admirably serves its own purposes by them. And it is our wisdom, in all our affairs, to follow providence. Yea, it is very desirable, and that which we may lawfully pray for, while, in the general, we set God's will before us as our rule, that he will, by hints of providence, direct us in the way of our duty, and give us indications what his mind is. Thus he guides his people with his eye, and leads them in a plain path.
15 | And before he had done speaking, behold Rebekah came out - Who in all respects, answered the characters he wished for in the woman that was to be his master's wife, handsome and healthful, humble and industrious, courteous and obliging to a stranger. And providence so ordered it, that she did that which exactly answered his sign. She not only gave him drink, but, which was more than could have been expected, she offered her service to give his camels drink, which was the very sign he proposed. God, in his providence, doth sometimes wonderfully own the prayer of faith, and gratify the innocent desires of his praying people even in little things, that he may shew the extent of his care, and may encourage them at all times, to seek him, and trust in him; yet we must take heed of being over bold in prescribing to God, lest the event should weaken our faith rather than strengthen it. And the concurrence of providences, and their minute circumstances, for the furtherance of our success in any business, ought to be particularly observed with wonder and thankfulness to the glory of God. We have been wanting to ourselves both in duty and comfort, by neglecting to observe providence.
27 Blessed be the Lord God of my master Abraham - Observe here,
  1. He had prayed for good speed, and now he had sped well, he gives thanks.
  2. As yet, he was not certain what the issue might prove, yet he gives thanks. When God's favours are coming towards us; we must meet them with our praises. The Lord led me to the house of my master's brethren - Those of them that were come out of Ur of the Chaldees, though they were not come to Canaan, but staid in Haran. They were not idolaters, but worshippers of the true God, and inclinable to the religion of Abraham's family.
29 | We have here the making up of the marriage between Isaac and Rebekah, related largely and particularly. Thus we are directed to take notice of God's providence in the little common occurrences of human life, and in them also to exercise our own prudence, and other graces: for the scripture was not intended only for the use of philosophers and statesmen, but to make us all wise and virtuous in the conduct of ourselves and families.
31 | Come in thou blessed of the Lord - Perhaps, because they heard from Rebekah, of the gracious words which proceeded out of his mouth, they concluded him a good man, and therefore blessed of the Lord.
34 | I am Abraham' servant - Abraham's name, no doubt, was well known among them, and respected; and we may suppose them not altogether ignorant of his state, for Abraham knew theirs, Ge 22:20.
45 | Before I had done speaking in my heart - Which perhaps he mentions, lest it should be suspected that Rebekah had overheard his prayer, and designedly humoured it; no, saith he, I spake it in my heart, so that none heard it but God, to whom thoughts are words, and from him the answer came.
50 | The thing proceedeth from the Lord - Providence smiles upon it, and we have nothing to say against it. A marriage is then likely to be comfortable when it appears to proceed from the Lord.
52 | He worshipped the Lord - As his good success went on, he went on to bless God: those that pray without ceasing should in every thing give thanks, and own God in every step of mercy.
55 | Let her abide a few days, at least ten - They had consented to the marriage, and yet were loth to part with her. It is an instance of the vanity of this world, that there is nothing in it so agreeable but has its allay. They were pleased that they had matched a daughter of their family so well, and yet it was with reluctancy that they sent her away.
57 | Call the damsel, and enquire at her mouth - As children ought not to marry without their parents consent, so parents ought not to marry them without their own. Before the matter is resolved on, ask at the damsel's mouth, she is a party principally concerned; and therefore ought to be principally consulted.
61 | And her damsels - It seems then, when she went to the well for water, it was not because she had no servants at command, but because she took pleasure in the instances of humanity and industry.
63 | He went out to meditate (or pray) in the field at the even tide - Some think he expected his servants about this time, and went out on purpose to meet them. But it should seem he went out to take the advantage of a silent evening, and a solitary field, for mediation and prayer. Our walks in the field are then truly pleasant, when in them we apply ourselves to meditation and prayer we there have a free and open prospect of the heavens above us, and the earth around us, and the hosts and riches of both, by the view of which we should he led to the contemplation of the Maker and Owner of all. Merciful providences are then doubly comfortable, when they find us in the way of our duty: some think Isaac was now praying for good success in this affair, and meditating upon that which was proper to encourage his hope in God concerning it; and now when he sets himself, as it were, upon his watch - tower, to see what God would answer him, he sees the camels coming.
64 | She lighted off her camel, and took a vail and covered herself - In token of humility, modesty and subjection.

Chapter XXV

The sacred historian in this chapter,

  1. Takes his leave of Abraham with an account,
    1. Of his children by another wife, ver. 1 - 4.
    2. Of his last will and testament, ver. 5, 6.
    3. Of his age, death and burial, ver. 7, 8, 9, 10.
  2. He takes his leave of Ishmael, with a short account,
    1. Of his children, ver. 12 - 16.
    2. Of his age and death, ver. 17, 18.
  3. He enters upon the history of Isaac;
    1. His posterity, ver. 11.
    2. The conception and birth of his two sons, with the oracle of God concerning them, ver. 19 - 26.
    3. Their different characters, ver. 27, 28.
    4. Esau's selling his birth - right to Jacob, ver. 29 - 34.

1 | Five and thirty years Abraham lived after the marriage of Isaac, and all that is recorded concerning him during that time lies here in a very few verses: we hear no more of God's extraordinary appearances to him, or trials of him; for all the days even of the greatest saints are not eminent days, some slide on silently, and neither come nor go with observation: such were these last days of Abraham. We have here an account of his children by Keturah, another wife, which be married after the death of Sarah. He had buried Sarah, and married Isaac, the two dear companions of his life, and was now solitary; his family wanted a governess and it was not good for him to he thus alone; he therefore marries Keturah, probably the chief of his maid servants, born in his house, or bought with money. By her he had six sons, in whom the promise made to Abraham concerning the great increase of his posterity was in part fulfilled. The strength he received by the promise still remained in him, to shew how much the virtue of the promise exceeds the power of nature.
5 | And Abraham gave all that he had to Isaac - As he was bound to do in justice to Sarah his first wife, and to Rebekah who married Isaac upon the assurance of it.
6 | He gave gifts - Or portions to the rest of his children, both to Ishmael, though at first he was sent empty away, and to his sons by Keturah. It was justice to provide for them; parents that do not that, are worse than infidels. It was prudence to settle them in places distant from Isaac, that they might not pretend to divide the inheritance with him. He did this while he yet lived, lest it should not have been done, or not so well done afterwards. In many cases it is wisdom for men to make their own hands their executors, and what they find to do, to do it while they live. These sons of the concubines were sent into the country that lay east from Canaan, and their posterity were called the children of the east, famous for their numbers. Their great increase was the fruit of the promise made to Abraham, that God would multiply his seed.
7 | And these are the days of Abraham - He lived one hundred and seventy - five years; just a hundred years after he came to Canaan; so long he was a sojourner in a strange country.
8 | He died in a good old age, an old man - So God had promised him. His death was his discharge from the burdens of his age: it was also the crown of the glory of his old age. He was full of years - A good man, though he should not die old, dies full of days, satisfied with living here, and longing to live in a better place. And was gathered to his people - His body was gathered to the congregation of the dead, and his soul to the congregation of the blessed. Death gathers us to our people. Those that are our people while we live, whether the people of God, or the children of this world, to them death will gather us.
9 | Here is nothing recorded of the pomp or ceremony of his funeral; only we are told, his sons Isaac and Ishmael buried him - It was the last office of respect they had to pay to their good father. Some distance there had formerly been between Isaac and Ishmael, but it seems either Abraham had himself brought them together while he lived, or at least his death reconciled them. They buried him, in his own burying - place which he had purchased and in which he had buried Sarah. Those that in life have been very dear to each other, may not only innocently, but laudably, desire to be buried together, that, in their deaths, they may not be divided, and in token of their hopes of rising together.
11 | And God blessed Isaac - The blessing of Abraham did not die with him, but survived to all the children of the promise. But Moses presently digresseth from the story of Isaac, to give a short account of Ishmael, for as much as he also was a son of Abraham; and God had made some promises concerning him, which it was requisite we should know the accomplishment of. He had twelve sons, twelve princes they are called, Ge 25:16, heads of families, which, in process of time, became nations, numerous and very considerable. They peopled a very large continent that lay between Egypt and Assyria, called Arabia. The names of his twelve sons are recorded: Midian and Kedar we oft read of in scripture. And his posterity had not only tents in the fields wherein they grew rich in times of peace, but they had towns and castles, Ge 25:16, where in they fortified themselves in time of war. Their number and strength was the fruit of the promise made to Hagar concerning Ishmael, Ge 16:10. and to Abraham, Ge 17:20 21:13.
17 | He lived an hundred and thirty and seven years - Which is recorded to shew the efficacy of Abraham's prayer for him, Ge 17:18. O that Ishmael might live before thee! Then he also was gathered to his people. And he died in the presence of all his brethren - With his friends about him. Who would not wish so to do?
20 | And Isaac was forty years old - Not much is related concerning Isaac, but what had reference to his father, while he lived, and to his sons afterward; for Isaac seems not to have been a man of action, nor much tried, but to have spent his day, in quietness and silence.
21 | And Isaac intreated the Lord for his wife - Though God had promised to multiply his family, he prayed for it; for God's promises must not supersede but encourage our prayers, and be improved as the ground of our faith. Though he had prayed for this mercy many years, and it was not granted, yet he did not leave off praying for it.
22 | The children struggled within her - The commotion was altogether extra - ordinary, and made her very uneasy: If it be so, or, since it is so, why am I thus? - Before the want of children was her trouble, now the struggle of the children is no less so. And she went to enquire of the Lord - Some think Melchizedek was now consulted as an oracle, or perhaps some Urim or Teraphim were now used to enquire of God by, as afterwards in the breast - plate of judgment. The word and prayer, by which we now enquire of the Lord, give great relief to those that are upon any account perplexed: it is a mighty ease to spread our case before the Lord, and ask council at his mouth.
23 | Two nations are in thy womb - She was now big not only with two children, but two nations, which should not only in their manners greatly differ from each other, but in their interest contend with each other, and the issue of the contest should be that the elder should serve the younger, which was fulfilled in the subjection of the Edomites for many ages to the house of David.
25 | Esau when he was born was red and hairy, as if he had been already a grown man, whence he had his name Esau, made, reared already. This was an indication of a very strong constitution, and gave cause to expect that he would be a very robust, daring, active man. But Jacob was smooth and tender as other children.
26 His hand took hold on Esau's heel - This signified,
  1. Jacob's pursuit of the birth - right and blessing; from the first he reached forth to have catched hold of it, and if possible to have prevented his brother.
  2. His prevailing for it at last: that in process of time he should gain his point. This passage is referred to Hos 12:3, and from hence he had his name Jacob, a supplanter.
27 Esau was an hunter - And a man that knew how to live by his wits, for he was a cunning hunter. A man of the field - All for the game, and never so well but as when he was in pursuit of it. And Jacob was a plain man - An honest man, that dealt fairly. And dwelt in tents - Either,
  1. As a shepherd, loving that safe and silent employment of keeping sheep, to which also he bred up his children, Gen 46:34. Or,
  2. As a student, he frequented the tents of Melchizedek or Heber, as some understand it, to be taught by them divine things.
28 | And Isaac loved Esau - Isaac though he was not a stirring man himself, yet he loved to have his son active. Esau knew how to please him, and shewed a great respect for him, by treating him often with venison, which won upon him more than one would have thought. But Rebekah loved him whom God loved.
29 | Sod - That is, boiled.
30 | Edom - That is, red.
31 | Sell me this day thy birth - right - He cannot be excused in taking advantage of Esau's necessity, yet neither can Esau be excused who is profane, Heb 12:16, because for one morsel of meat he sold his birth - right. The birth - right was typical of spiritual privileges, those of the church of the first - born: Esau was now tried how he would value those, and he shews himself sensible only of present grievances: may he but get relief against them, he cares not for his birth - right. If we look on Esau's birth - right as only a temporal advantage, what he said had something of truth in it, that our worldly enjoyments, even those we are most fond of, will stand us in no stead in a dying hour. They will not put by the stroke of death, nor ease the pangs, nor remove the sting. But being of a spiritual nature, his undervaluing it, was the greatest profaneness imaginable. It is egregious folly to part with our interest in God, and Christ, and heaven, for the riches, honours, and pleasures of this world.
34 | He did eat and drink, and rise up and went his way - Without any serious reflections upon the ill bargain he had made, or any shew of regret. Thus Esau despised his birth - right - He used no means to get the bargain revoked, made no appeal to his father about it but the bargain which his necessity had made, (supposing it were so) his profaneness confirmed, and by his subsequent neglect and contempt, he put the bargain past recall.

Chapter XXVI

In this chapter we have,

  1. Isaac in adversity, by reason of a famine in the land; which,
    1. Obliges him to change his quarters, ver, 1. but,
    2. God visits him with direction and comfort, ver. 2 - 5.
    3. He denies his wife, and is reproved for it by Abimelech, ver. 6 - 11.
  2. Isaac in prosperity, by the blessing of God upon him, ver. 12 - 14.
    1. The Philistines were envious at him, ver. 14 - 17.
    2. He continued industrious in his business, ver. 18 - 23.
    3. God appeared to him, and encouraged him, and he returned to his duty, ver. 24 - 25.
    4. The Philistines at length made court to him, and made a covenant with him, ver. 26 - 33
  3. The disagreeable marriage of his son Esau was an allay to his prosperity, ver. 34. 35.

2 | The Lord said, go not down into Egypt. Sojourn in this land - There was a famine in Jacob's days, and God bid him go down into Egypt, Gen 46:3,4, a famine in Isaac's days, and God bid him not go down: a famine in Abraham's days, and God left him to his liberty, directing him neither way, which (considering that Egypt was always a place of trial to God's people) some ground upon the different characters of these three patriarchs. Abraham was a man of very intimate communion with God, and to him all places and conditions were alike; Isaac a very good man, but not cut out for hardship, therefore he is forbidden to go to Egypt; Jacob inured to difficulties, strong and patient, and therefore he must go down into Egypt, that the trial of his faith might be to praise, and honour, and glory. Thus God proportions his people's trials to their strength.
5 | Abraham obeyed my voice - Do thou do so too, and the promise shall be sure to thee. A great variety of words is here used to express the Divine Will to which Abraham was obedient, my voice, my charge, my commandments, my statutes, and my laws - Which may intimate, that Abraham's obedience was universal; he obeyed the original laws of nature, the revealed laws of divine worship, particularly that of circumcision, and all the extraordinary precepts God gave him, as that of quitting his country, and that (which some think is more especially referred to) the offering up of his son, which Isaac himself had reason enough to remember. Those only shall have the benefit of God's covenant with their parents, that tread the steps of their obedience.
7 | He said, she is my sister - So Isaac enters into the same temptation that his father had been once and again surprised and overcome by, viz. to deny his wife, and to give out that she was his sister! It is an unaccountable thing, that both these great and good men should be guilty of so odd a piece of dissimulation, by which they so much exposed both their own and their wives reputation.
8 | This Abimelech was not the same that was in Abraham's days, Ge 20:2 - 18, for this was near an hundred years after, but that was the common name of the Philistine kings, as Caesar of the Roman emperors.
10 | Lightly - Perhaps.
12 | Isaac received an hundred fold - And there seems to be an emphasis laid upon the time; it was that same year when there was a famine in the land; while others scarce reaped at all, he reaped thus plentifully.
20 | Esek - That is, contention.
21 | Sitnah - That is, hatred.
22 | He digged a well, and for that they strove not - Those that follow peace, sooner or later, shall find peace: those that study to be quiet seldom fail of being so. This well they called Rehoboth - Enlargements, room enough.
24 | Fear not, I am with thee, and will bless thee - Those may remove with comfort that are sure of God's presence with them wherever they go.
28 | The Lord is with thee, and thou art the blessed of the Lord, q.d. Be persuaded to overlook the injuries offered thee, for God has abundantly made up to thee the damage thou receivedst. Those whom God blesseth and favours, have reason enough to forgive those that hate them, since the worst enemy they have cannot do them any real hurt. Let there be an oath betwixt us - Whatever some of his envious subjects might mean, he and his prime ministers, whom he had now brought with him, designed no other but a cordial friendship. Perhaps Abimelech had received by tradition the warning God gave to his predecessor not to hurt Abraham, Ge 20:7, and that made him stand in such awe of Isaac, who appeared to be as much the favourite of heaven as Abraham was.
34 | He took to wife - Marrying Canaanites, who were strangers to the blessing of Abraham, and subject to the curse of Noah.

Chapter XXVII

We have here,

  1. Isaac's purpose to entail the blessing upon Esau, ver. 1 - 4.
  2. Rebekah's plot to procure it for Jacob, ver. 6 - 17.
  3. Jacob's obtaining of the blessing, ver. 18 - 29.
  4. Esau's resentment of this. In which,
    1. His importunity with his father to obtain a blessing, ver. 30 - 40.
    2. His enmity to his brother for defrauding him, ver. 41 - 46.

1 | Here is Isaac's design to declare Esau his heir. The promise of the Messiah and the land of Canaan was a great trust first committed to Abraham, inclusive and typical of spiritual and eternal blessings; this by divine direction he transmitted to Isaac. Isaac being now old, and either not knowing, or not duly considering the divine oracle concerning his two sons, that the elder should serve the younger, resolves to entail all the honour and power that was wrapt up in the promise upon Esau, his eldest son. He called Esau - Tho' Esau, had greatly grieved his parents by his marriage, yet they had not expelled him, but it seems were pretty well reconciled to him.
2 | I am old, and know not the day of my death - How soon I may die.
3 | Take me some venison that I may; bless thee - Esau must go a hunting and bring some venison. In this he designed not so much the refreshment of his own spirits, as the receiving a fresh instance of his son's, filial duty and affection to him, before he bestowed this favour upon him. That my soul may bless thee before I die - Prayer is the work of the soul, and not of the lips only; as the soul must be employed in blessing God, Psa 103:1, so it must be in blessing ourselves and others: the blessing will not go to the heart, if it do not come from the heart.
6 | Rebekah is here contriving to procure the blessing for Jacob, which was designed for Esau. If the end was good, the means were bad, and no way justifiable. If it were not a wrong to Esau to deprive him of the blessing, he himself having forfeited it by selling the birth right, yet it was a wrong to Isaac, taking advantage of his infirmity, to impose upon him: it was a wrong to Jacob, whom she taught to deceive, by putting a lie in his mouth. If Rebekah, when she heard Isaac promise the blessing to Esau, had gone to him, and with humility and seriousness put him in remembrance of that which God had said concerning their sons; if she had farther shewed him how Esau had forfeited the blessing, both by selling his birth - right, and by marrying of strange wives; 'tis probable Isaac would have been prevailed with to confer the blessing upon Jacob, and needed not thus to have been cheated into it. This had been honourable and laudable, and would have looked well in history; but God left her to herself to take this indirect course, that he might have the glory of bringing good out of evil.
19 | And Jacob said, I am Esau - Who would have thought this plain man could have played such a part? His mother having put him in the way of it, he applies himself to those methods which he had never accustomed himself to, but had always conceived an abhorrence of. But lying is soon learned. I wonder how honest Jacob could so readily turn his tongue to say, I am Esau thy first - born: and when his father asked him, Ge 27:24. Art thou my very son Esau? to reply I am. How could he say, I have done as thou badst me, when he had received no command from his father, but was doing as his mother bid him? How could he say, Eat of my venison, when he knew it came not from the field, but from the fold? But especially I wonder how he could have the forehead to father it upon God, and to use his name in the cheat.
20 | The Lord thy God brought it to me - Is this Jacob? It is certainly written not for our imitation, but our admonition, Let him that, standeth, take heed lest he fall. Now let us see how Isaac gave Jacob his blessing.
27 - 1 He kissed him; in token of particular affection to him. Those that are blessed of God are kissed with the kisses of his mouth, and they do by love and loyalty kiss the son, Psa 2:12. 2. He praised him. Upon occasion of the sweet smell of his garments he said, See the smell of my son is as the smell of a field which the Lord hath blessed - That is, like that of the most fragrant flowers and spices. Three things Jacob is here blessed with,
  1. Plenty, Ge 27:28. Heaven and earth concurring to make him rich.
  2. Power, Ge 27:29. Particularly dominion over his brethren, viz. Esau and his posterity.
  3. Prevalency with God, and a great interest in heaven, Cursed be every one that curseth thee - Let God be a friend to all thy friends, and an enemy to all thine enemies. Now, certainly more is comprised in this blessing than appears at first; it must amount to an entail of the promise of the Messiah: that was in the patriarchal dialect the blessing; something spiritual doubtless is included in it. First, That from him should come the Messiah, that should have a sovereign dominion on earth. See Num 24:19. Out of Jacob shall come he that shall have dominion, the star and scepter, Nu 24:17. Jacob's dominion over Esau was to be only typical of this, Gen 49:10. Secondly, That from him should come the church that should be particularly owned and favoured by Heaven. It was part of the blessing of Abraham when he was first called to be the father of the faithful, Gen 12:3. I will bless them that bless thee; therefore when Isaac afterwards confirmed the blessing to Jacob, he called it the blessing of Abraham, Gen 28:4.
33 | Isaac trembled exceedingly - Those that follow the choice of their own affections rather than the dictates of the Divine will, involve themselves in such perplexities as these. But he soon recovers himself, and ratifies the blessing he had given to Jacob, I have blessed him, and he shall be blessed - He might have recalled it, but now at last he is sensible he was in an error when he designed it for Esau. Either recollecting the Divine oracle, or having found himself more than ordinarily filled with the Holy Ghost when he gave the blessing to Jacob, he perceived that God did as it were say Amen to it.
39 Esau likewise obtained a blessing: yet it was far short of Jacob's.
  1. In Jacob's blessing the dew of heaven is put first, as that which he most valued and desired: in Esau's the fatness of the earth is put first, for that was it which he had the principal regard to.
  2. Esau hath these, but Jacob hath them from God's hand. God give thee the dew of heaven, Ge 27:28. It was enough to have the possession, but Jacob desired it by promise.
  3. Jacob shall have dominion over his brethren, for the Israelites often ruled over the Edomites. Esau shall have dominion, he shall gain some power, but shall never have dominion over his brother: we never find that the Jews were sold into the hands of the Edomites, or that they oppressed them. But the great difference is, that there is nothing in Esau's blessing that points at Christ, nothing that brings either him or his into the church, and without that the fatness of the earth, and the plunder of the field, will stand him in little stead. Thus Isaac by faith blessed them both, according as their lot should be.
45 | Why should I be deprived of you both? - Not only of the murdered, but of the murderer, who either by the magistrate, or by the immediate hand of God would be sacrificed to justice.
46 | If Jacob take a wife of the daughters of Heth - As Esau has done. More artifice still. This was not the thing she was afraid of. But if we use guile once, we shall be very ready to use it again. It should be carefully observed, That altho' a blessing came on his posterity by Jacob's vile lying and dissimulation, yet it brought heavy affliction upon himself, and that for a long term of years. So severely did God punish him personally, for doing evil that good might come.

Chapter XXVIII

We have here,

  1. Jacob's parting with his parents to go to Padan - aram: the charge his father gave him, ver. 1, 2. the blessing he sent him away with, ver. 3, 4. his obedience to the orders given him, ver. 5 - 10. and the influence this had upon Esau, ver. 6.
  2. Jacob's meeting with God, and his communion with him by the way. And there,
    1. His vision of the ladder, ver. 11, 12.
    2. The gracious promise God made him, ver. 13, 14, 15.
    3. The impression this made upon him, ver. 16 - 19.
    4. The vow he made to God upon this occasion, ver. 20, 21, 22.

1 | Isaac blessed him, and charged him - Those that have the blessing must keep the charge annexed to it, and not think to separate what God has joined.
3, 4 Two great promises Abraham was blessed with, and Isaac here entails them both upon Jacob.
  1. The promise of heirs, God make thee fruitful and multiply thee.
    1. Through his loins that people should descend from Abraham which should be numerous as the stars of heaven.
    2. Through his loins should descend from Abraham that person in whom all the families of the earth should be blessed.
  2. The promise of an inheritance for those heirs, Ge 28:4. That thou mayest inherit the land of thy sojournings - (So the Hebrew) Canaan was hereby entailed upon the seed of Jacob, exclusive of the seed of Esau. Isaac was now sending Jacob away into a distant country to settle there for some time; and lest this should look like disinheriting him, he here confirms the settlement of it upon him. This promise looks as high as heaven, of which Canaan was a type. That was the better country which Jacob, with the other patriarchs, had in his eye when he confessed himself a stranger and pilgrim on the earth, Heb 11:16.
See note at "Ge 28:3"
5 | Rebekah is here called Jacob's and Esau's mother - Jacob is named first, not only because he had always been his mother's darling, but because he was now made his father's heir, and Esau was postponed.
6 | This passage comes in, in the midst of Jacob's story, to shew the influence of a good example. Esau now begins to think Jacob the better man, and disdains not to take him for his pattern in this particular instance of marrying with a daughter of Abraham.
11 | The stones for his pillow, and the heavens for his canopy! Yet his comfort in the divine blessing, and his confidence in the divine protection, made him easy, even when he lay thus exposed: being sure that his God made him to dwell in safety, he could lie down and sleep upon a stone.
12 Behold a ladder set upon the earth, and the top of it reached heaven, the angels ascending and descending on it, and the Lord stood above it - This might represent
  1. The providence of God, by which there is a constant correspondence kept up between heaven and earth. The counsels of heaven are executed on earth, and the affairs of this earth are all known in heaven. Providence doth his work gradually and by steps; angels are employed as ministering spirits to serve all the designs of providence, and the wisdom of God is at the upper end of the ladder, directing all the motions of second causes to his glory. The angels are active spirits, continually ascending and descending; they rest not day nor night. They ascend to give account of what they have done, and to receive orders; and desend to execute the orders they have received. This vision gave seasonable comfort to Jacob, letting him know that he had both a good guide and good guard; that though he was to wander from his father's house, yet he was the care of Providence, and the charge of the holy angels.
  2. The mediation of Christ. He is this ladder: the foot on earth in his human nature, the top in heaven in his divine nature; or the former is his humiliation, the latter is his exaltation. All the intercourse between heaven and earth since the fall is by this ladder. Christ is the way: all God's favours come to us, and all our services come to him, by Christ. If God dwell with us, and we with him, it is by Christ: we have no way of getting to heaven but by this ladder; for the kind offices the angels do us, are all owing to Christ, who hath reconciled things on earth and things in heaven, Col 1:20.
14 | In thy seed shall all the families of the earth be blessed - Christ is the great blessing of the world: all that are blessed, whatever family they are of, are blessed in him, and none of any family are excluded from blessedness in him, but those that exclude themselves.
15 | Behold I am with thee - Wherever we are, we are safe, if we have God's favourable presence with us. He knew not, but God foresaw what hardships he would meet with in his uncle's service, and therefore promiseth to preserve him in all places. God knows how to give his people graces and comforts accommodated to the events that shall be, as well as to those that are. He was now going as an exile into a place far distant, but God promiseth him to bring him again to this land. He seemed to be forsaken of all his friends, but God gives him this assurance, I will not leave thee.
16 | Surely the Lord is in this place, and I knew it not - God's manifestations of himself to his people carry their own evidence along with them. God can give undeniable demonstrations of his presence, such as give abundant satisfaction to the souls of the faithful, that God is with them of a truth; satisfaction not communicable to others, but convincing to themselves. We sometimes meet with God there, where we little thought of meeting with him. He is there where we did not think he had been, is found there where we asked not for him.
17 | He was afraid - So far was he from being puffed up. The more we see of God, the more cause we see for holy trembling and blushing before him. Those whom God is pleased to manifest himself to, are laid and kept very low in their own eyes, and see cause to fear even the Lord and his goodness, Hos 3:5. And said, How dreadful is this place! - That is, the appearance of God in this place is to be thought of, but with a holy awe and reverence; I shall have a respect for this place, and remember it by this token as long as I live. Not that he thought the place itself any nearer the divine visions than any other places; but what he saw there at this time was, as it were, the house of God, the residence of the Divine Majesty, and the gate of heaven, that is, the general rendezvous of the inhabitants of the upper world; as the meetings of a city were in their gates; or, the angels ascending and descending were like travellers passing and repassing through the gates of a city.
18 | He set up the stone for a pillar - To mark the place again, if he came back, and erect a lasting monument of God's favour to him: and because he had not time now to build an altar here, as Abraham did in the places where God appeared to him, Gen 12:7, he therefore poured oil on the top of this stone, which probably was the ceremony then used in dedicating their altars, as an earnest of his building an altar when he should have conveniencies for it, as afterwards he did, in gratitude to God, Ge 35:7. Grants of mercy call for our returns of duty and the sweet communion we have with God ought ever to be remembered.
19 | It had been called Luz, an almond - tree, but he will have it henceforth called Beth - el, the house of God. This gracious appearance of God to him made it more remarkable than all the almond - trees that flourished there.
20 | And Jacob vowed a vow - By religious vows we give glory to God, and own our dependance upon him, and we lay a bond upon our own souls, to engage and quicken our obedience to him. Jacob was now in fear and distress, and in times of trouble it is seasonable to make vows, or when we are in pursuit of any special mercy, Jon 1:16 Psa 66:13,14 1Sam 1:11 Num 21:1,2,3. Jacob had now had a gracious visit from heaven, God had renewed his covenant with him, and the covenant is mutual; when God ratifies his promises to us, it is proper for us to repeat our promises to him. If thou wilt be with me and keep me - We need desire no more to make us easy and happy wherever we are, but to have God's presence with us, and to be under his protection. It is comfortable in a journey to have a guide in an unknown way, a guard in a dangerous way, to be well carried, well provided for, and to have good company in any way; and they that have God with them, have all this in the best manner. Then shall the Lord be my God - Then I will rejoice in him as my God, then I will be the more strongly engaged to abide with him. And this pillar shall be God's house - That is, an altar shall be erected here to the honour of God. And of all that thou shalt give me I will surely give the tenth unto thee - To be spent either upon God's altar or upon his poor, which are both his receivers in the world. The tenth is a very fit proportion to be devoted to God, and employed for him; though as circumstances vary, it may be more or less, as God prospers us.

Chapter XXIX

This chapter gives us an account of God's providences concerning Jacob, pursuant to the promise made him in the foregoing chapter.

  1. How he was brought in safety to his journey's end, and directed to his relations there, who bid him welcome, ver. 1 - 14.
  2. How he was comfortably disposed of in marriage, ver. 15 - 30.
  3. How his family was built up in the birth of four sons, ver. 31 - 35.

2 | Providence brought him to the very field where his uncle's flock's were to be watered, and there he met with Rachel that was to be his wife. The Divine Providence is to be acknowledged in all the little circumstances which concur to make a journey or other undertaking comfortable and successful. If, when we are at a loss, we meet with those seasonably that can direct us; if we meet with a disaster, and those are at hand that will help us; we must not say it was by chance, but it was by providence: our ways are ways of pleasantness, if we continually acknowledge God in them. The stone on the well's mouth was either to secure their property in it, for water was scarce, to save the well from receiving damage from the heat of the sun, or to prevent the lambs of the flock from being drowned in it.
9 | She kept her father's sheep - She took the care of them, having servants under her that were employed about them when he understood that this was his kinswoman (probably he had heard of her name before) knowing what his errand was into that country, we may suppose it struck into his mind immediately, that this must be his wife, as one already smitten with an honest comely face (though it is likely, sun - burnt, and she in the homely dress of a shepherdess) he is wonderfully officious, and ready to serve her, ver.10, and addresses himself to her with tears of joy, and kisses of love, ver.11, she runs with all haste to tell her father, for she will by no means entertain her kinsman's address without her father's knowledge and approbation, ver.12. These mutual respects at their first interview were good presages of their being a happy couple. Providence made that which seemed contingent and fortuitous to give a speedy satisfaction to Jacob's mind as soon as ever he came to the place he was bound for. Abraham's servant, when he came upon a like errand, met with the like encouragement. Thus God guides his people with his eye, Psa 32:8. It is a groundless conceit which some of the Jewish writers have, that Jacob when he kissed Rachel wept, because he had been set upon his journey by Eliphaz the eldest son of Esau, at the command of his father, and robbed him of all his money and jewels, which his mother had given him when she sent him away: it is plain it was his passion for Rachel, and the surprise of this happy meeting that drew these tears from his eyes. Laban, though none of the best humoured men, bid him welcome, was satisfied in the account he gave of himself, and of the reason of his coming in such poor circumstances. While we avoid the extreme on the one hand of being foolishly credulous, we must take heed of falling into the other extreme of being uncharitably jealous and suspicious. Laban owned him for his kinsman, ver.14. Thou art my bone and my flesh. Note, Those are hard - hearted indeed that are unkind to their relations, and that hide themselves from their own flesh, Isa 58:7.
15 | Because thou art my brother - That is, kinsman. Should thou therefore serve me for nought? - No, what reason for that? If Jacob be so respectful as to give him his service without demanding any consideration for it, yet Laban will not be so unjust as to take advantage either of his necessity, or of his good nature. It appears by computation that Jacob was now seventy years old when he bound himself apprentice for a wife; probably Rachel was young and scarce marriageable when Jacob came first, which made him the more willing to stay for her till his seven years were expired.
20 | They seemed to him but a few days for the love he had to her - An age of work will be but as a few days to those that love God, and long for Christ's appearing.
25 | Behold it was Leah - Jacob had cheated his own father when he pretended to be Esau, and now his father - in - law cheated him. Herein, how unrighteous soever Laban was, the Lord was righteous.
26 | It must be so done in our country - We have reason to think there was no such custom in his country; but if there was, and that he resolved to observe it, he should have told Jacob so, when he undertook to serve him for his younger daughter.
27 | We will give thee this also - Hereby he drew Jacob into the sin and snare, and disquiet of multiplying wives. Jacob did not design it, but to have kept as true to Rachel as his father had done to Rebekah; he that had lived without a wife to the eighty fourth year of his age could then have been very well content with one: but Laban to dispose of his two daughters without portions, and to get seven years service more out of Jacob, thus imposeth upon him, and draws him into such a strait, that he had some colourable reason for marrying them both.
31 | When the Lord saw that Leah was hated - That is, loved less than Rachel, in which sense it is required that we hate father and mother, in comparison with Christ, Luke 14:26, then the Lord granted her a child, which was a rebuke to Jacob for making so great a difference between those he was equally related to; a check to Rachel, who, perhaps insulted over her sister upon that account; and a comfort to Leah, that she might not be overwhelmed with the contempt put upon her.
32 | She appears very ambitious of her husband's love; she reckoned the want of it her affliction, not upbraiding him with it as his fault, nor reproaching him for it; but laying it to heart as her grief, which she had reason to bear, because she was consenting to the fraud by which she became his wife. She called her first - born Reuben, see a son, with this pleasant thought, Now will my husband love me. And her third son Levi, joined, with this expectation, Now will my husband be joined unto me. The Lord hath heard, that is, taken notice of it, that I was hated, he hath therefore given me this son. Her fourth she called Judah, praise, saying, Now will I praise the Lord. And this was he, of whom, as concerning the flesh Christ came. Whatever is the matter of our rejoicing, ought to be the matter of our thanksgiving. And all our praises must center in Christ, both as the matter of them, and as the Mediator of them. He descended from him whose name was praise, for he is our praise. Is Christ formed in my heart? Now will I praise the Lord.

Chapter XXX

In this chapter we have an account of the increase,

  1. Of Jacob's family; eight children more we find registered in this chapter; Dan and Naphtali by Bilhah, Rachel's maid, ver. 1 - 8. Gad and Asher by Zilpah, Leah's maid, ver. 9 - 13. Issachar, Zebulon, and Dinah, by Leah, ver. 14 - 21. And last of all Joseph by Rachel, ver. 22 - 24.
  2. Of Jacob's estate. He comes upon a new bargain with Laban, ver. 25 - 34. And in the six years further service he did to Laban, God wonderfully blessed him, so that his flock of all cattle became very considerable, ver. 35 - 43, And herein was fulfilled the blessing which Isaac dismissed him with, chap. xxviii. 3. God make thee fruitful and multiply thee.

1 | Rachel envied her sister - Envy is grieving at the good of another, than which no sin is more injurious both to God, our neighbour, and ourselves. But this was not all, she said to Jacob, give me children or else I die - A child would not content her; but because Leah has more than one, she must have more too; Give me children: her heart is set upon it. Give them me, else I die, That is, I shall fret myself to death. The want of this satisfaction will shorten my days. Observe a difference between Rachel's asking for this mercy, and Hannah's, 1Sam 1:10, &c. Rachel envied, Hannah wept: Rachel must have children, and she died of the second; Hannah prayed for this child, and she had four more: Rachel is importunate and peremptory, Hannah is submissive and devout, If thou wilt give me a child, I will give him to the Lord. Let Hannah be imitated, and not Rachel; and let our desires be always under the conduct and check of reason and religion.
2 | And Jacob's anger was kindled - He was angry, not at the person, but at the sin: he expressed himself so as to shew his displeasure. It was a grave and pious reply which Jacob gave to Rachel, Am I in God's stead? - Can I give thee that which God denies thee? He acknowledges the hand of God in the affliction: He hath withheld the fruit of the womb. Whatever we want, it is God that with - holds it, as sovereign Lord, most wise, holy, and just, that may do what he will with his own, and is debtor to no man: that never did, nor ever can do, any wrong to any of his creatures. The key of the clouds, of the heart, of the grave, and of the womb, are four keys which God has in his hand, and which (the Rabbins say) he intrusts neither with angel nor seraphin. He also acknowledges his own inability to alter what God appointed, Am I in God's stead? What, dost thou make a God of me? There is no creature that is, or can be, to us in God's stead. God may be to us, instead of any creature, as the sun instead of the moon and stars; but the moon and all the stars will not be to us instead of the sun. No creature's wisdom, power, and love will be to us instead of God's. It is therefore our sin and folly to place that confidence in any creature, which is to be placed in God only.
3 Behold my maid, Bilhah - At the persuasion of Rachel he took Bilhah her handmaid to wife, that, according to the usage of those times, his children by her might be adopted and owned as her mistresses children. She would rather have children by reputation than none at all; children that she might call her own, though they were not so. And as an early instance of her dominion over the children born in her apartment, she takes a pleasure in giving them names, that carry in them nothing but marks of emulation with her sister. As if she had overcome her,
  1. At law, she calls the flrst son of her handmaid, Dan, Judgment, saying, God hath Judged me - That is, given sentence in my favour.
  2. In battle, she calls the next Naphtali, Wrestlings, saying, I have wrestled with my sister, and have prevailed - See what roots of bitterness envy and strife are, and what mischief they make among relations!
9 | Rachel had done that absurd and preposterous thing of putting her maid into her husband's bed, and now Leah (because she missed one year in bearing children) doth the same, to be even with her. See the power of rivalship, and admire the wisdom of the divine appointment, which joins together one man and one woman only. Two sons Zilpah bare to Jacob, whom Leah looked upon herself as intitled to, in token of which she called one Gad, promising herself a little troop of children. The other she called Asher, Happy, thinking herself happy in him, and promising herself that her neighbours would think so too.
14 | Reuben, a little lad of five or six years old, playing in the field, found mandrakes. It is uncertain what they were; the critics are not agreed about them: we are sure they were some rarities, either fruits or flowers that were very pleasant to the smell, So 7:13. Some think these mandrakes were Jessamin flowers. Whatever they were, Rachel, could not see them in Leah's hands, but she must covet them.
17 | And God hearkened unto Leah - Perhaps the reason of this contest between Jacob's wives for his company, and their giving him their maids to be his wives, was the earnest desire they had to fulfil the promise made to Abraham (and now lately renewed to Jacob) that his seed should be as the stars of heaven for multitude, and that, in one seed of his, the Messiah, all the nations of the earth shall be blessed. Two sons Leah was now blessed with; the flrst she called Issachar, a hire, reckoning herself well repaid for her mandrakes; nay, (which is a strange construction of the providence) rewarded for giving her maid to her husband. The other she called Zebulun, dwelling, owning God's bounty to her, God has endowed me with a good dowry. Jacob had not endowed her when he married her; but she reckons a family of children, a good dowry.
21 | Mention is made, of Dinah, because of the following story concerning her, Ge 34:1 - 16, &c. Perhaps Jacob had other daughters, though not registered.
22 | God remembered Rachel, whom he seemed to have forgotten, and hearkened to her, whose prayers had been long denied, and then she bare a son. Rachael called her son Joseph, which, in Hebrew, is a - kin to two words of a contrary signification: Asaph, abstulit, he has taken away my reproach, as if the greatest mercy she had in this son were, that she had saved her credit: and Joseph, addidit, the Lord shall add to me another son: which may be looked upon as the language of her faith; she takes this mercy as an earnest of further mercy: hath God given me this grace? I may call it Joseph, and say, he shall add more grace.
34 | Laban was willing to consent to this bargain, because he thought if those few he had that were now speckled and spotted were separated from the rest, which was to be done immediately, the body of the flock which Jacob was to tend, being of one colour, either all black or all white, would produce few or none of mixt colours, and so he should have Jacob's service for nothing, or next to nothing. According to this bargain, those few that were party - coloured were separated, and put into the hands of Laban's sons, and sent three days journey off: so great was Laban's jealouly lest any of those should mix with the rest of the flock to the advantage of Jacob.
37 Here is Jacob's policy to make his bargain more advantageous to himself than it was likely to be: and if he had not taken some course to help himself, it would have been an ill bargain indeed; which he knew Laban would never have considered, who did not consult any one's interest but his own.
  1. Now Jacob's contrivances were, He set pilled sticks before the cattle where they were watered, that looking much at those unusual party - coloured sticks, by the power of imagination, they might bring forth young ones in like manner party - coloured. Probably this custom was commonly used by the shepherds of Canaan, who coveted to have their cattle of this motly colour.
  2. When he began to have a flock of ring - straked and brown, he contrived to set them first, and to put the faces of the rest towards them, with the same design as he did the former. Whether this was honest policy, or no, may admit of a question. Read Ge 31:7 - 16, and the question is resolved.

Chapter XXXI

Jacob was in general, a man of devotion and integrity; yet he had more trouble than any of the patriarchs. Here is,

  1. His resolution to return, ver. 1 - 16.
  2. His clandestine departure, ver. 17 - 21.
  3. Laban's pursuit of him in displeasure, ver. 22 - 25.
  4. The hot words that passed between them, ver. 26 - 42.
  5. Their amicable agreement at last, ver. 43 - 55.

1 | It should seem they said it in Jacob's hearing. The last chapter began with Rachel's envying Leah; this begins with Laban's sons envying Jacob. He has gotten all his glory - And what was this glory? It was a parcel of brown sheep and speckled goats, and some camels and asses. Jacob has taken away all that was our fathers - Not all, sure; what was become of those cattle which were committed to the custody of Laban's sons, and sent three days journey off?
3 | The Lord said unto Jacob, Return and I will be with thee - though Jacob had met with very hard usage, yet he would not quit his place 'till God bid him. He came thither by orders from heaven, and there he would slay 'till he was ordered back. The direction he had from heaven is more fully related in the account he gives of it to his wives, where he tells them of the dream he had about the cattle, and the wonderful increase of those of his colour; and how the angel of God in that dream instructed him that it was not by chance, nor by his own policy, that he obtained that great advantage but by the providence of God, who had taken notice of the hardships Laban had put upon him, and in performance of his promise.
4 | And Jacob sent for Rachel and Leah to the field - That he might discourse with them more privately.
9 | God hath taken away the cattle of your father and given them to me - Thus the righteous God paid Jacob for his hard service out of Laban's estate; as afterwards he paid the seed of Jacob for their service of the Egyptians with their spoils.
16 | Whereas Jacob looked upon the wealth which God had passed over from Laban to him as his wages, they look upon it as their portions; so that both ways God forced Laban to pay his debts, both to his servant and to his daughters.
19 Laban went to shear his sheep - That part of his flock which was in the hands of his sons, three days journey off. Now,
  1. It is certain it was lawful for Jacob to leave his service suddenly: it was not only justified by the particular instructions God gave him, but warranted by the fundamental law of self - preservation which directs us, when we are in danger, to shift for our own safety, as far as we can do it without wronging our consciences.
  2. It was his prudence to steal away unawares to Laban, lest if Laban had known, he should have hindered him, or plundered him.
  3. It was honestly done to take no more than his own with him, the cattle of his getting. He took what providence gave him, and would not take the repair of his damages into his own hands. Yet Rachel was not so honest as her husband; she stole her father's images, and carried them away. The Hebrew calls them Teraphim. Some think they were only little representations of the ancestors of the family in statue or picture, which Rachel had a particular fondness for, and was desirous to have with her now she was going into another country. It should rather seem they were images for a religious use, penates, household gods, either worshipped, or consulted as oracles; and we are willing to hope, that she took them away, not out of covetousness much less for her own use, or out of any superstitious fear lest Laban, by consulting his teraphim, might know which way they were gone; (Jacob no doubt dwelt with his wives as a man of knowledge, and they were better taught than so) but with a design to convince her father of the folly of his regard to those as gods which could not secure themselves.
23 | He took his brethren - That is, his relations, and pursues Jacob to bring him back into bondage, or, to strip him of what he had.
24 | Speak not, either good or bad - That is, say nothing against his going on with his journey, for the thing proceedeth from the Lord. The same Hebraism we have, Gen 24:50. The safety of good men is very much owing to the hold God has of the consciences of bad men, and the access he has to them.
27 | I might have sent thee away with mirth and with songs, with tabret and with harp - Not as Rebekah was sent away out of the same family above one hundred and twenty years before, with prayers and blessings, but with sport and merriment; which was a sign that religion was much decayed in the family.
29 | It is in the power of my hand to do you hurt - He supposeth that he had both right on his side, and strength on his side, either to revenge the wrong, or recover the right. Yet he owns himself under the restraint of God's power; he durst not injure one of whom he saw to be the particular care of heaven.
30 | Wherefore hast thou stolen my gods? - Foolish man! to call those his gods that could be stolen! Could he expect protection from them that could neither resist nor discover their invaders? Happy are they who have the Lord for their God. Enemies may steal our goods, but not our God.
31 | Jacob clears himself by giving the true reason why he went away unknown to Laban; he feared lest Laban would by force take away his daughters and so oblige him to continue in his service. As to the charge of stealing Laban's gods, he pleads not guilty. He not only did not take them himself, but he did not know that they were taken.
42 | Jacob speaks of God as the God of his father, intimating that he thought himself unworthy to be thus regarded, but was beloved for his father's sake. He calls him the God of Abraham and the fear of Isaac: for Abraham was dead, and gone to that world where there is no fear; but Isaac was yet alive, sanctifying the Lord in his heart as his fear and his dread.
43 | All his mine - That is, came by me.
44 Let us make a covenant - It was made and ratified with great solemnity, according to the usages of those times.
  1. A pillar was erected, and a heap of stones raised, to perpetuate the memory of the thing, writing being then not known.
  2. A sacrifice was offered, a sacrifice of peace - offerings.
  3. They did eat bread together, jointly partaking of the feast upon the sacrifice. This was in token of a hearty reconciliation. Covenants of friendship were anciently ratified by the parties eating and drinking together.
  4. They solemnity appealed to God concerning their sincerity herein;
    1. As a witness, Ge 31:49. The Lord watch between me and thee - That is, the Lord take cognizance of every thing that shall be done on either side in violation of this league.
    2. As a judge, The God of Abraham, from whom Jacob was descended, and The God of Nahor, from whom Laban was descended, the God of their father, the common ancestor from whom they were both descended, judge betwixt us. God's relation to them is thus expressed, to intimate that they worshipped one and the same God, upon which consideration there ought to be no enmity betwixt them. Those that have one God should have one heart: God is judge between contending parties, and he will judge righteously, whoever doth wrong it is at their peril.
  5. They gave a new name to the place, Ge 31:47,48. Laban called it in Syriac, and Jacob in Hebrew, The heap of witness. And Ge 31:49, it was called Mizpah, a watch - tower. Posterity being included in the league, care was taken that thus the memory of it should be preserved. The name Jacob gave this heap stuck by it, Galeed, not the name Laban gave it.
54 | And Jacob sware by the fear of his father Isaac - The God whom his father Isaac feared, who had never served other gods, as Abraham and Nahor had done.

Chapter XXXII

We have here Jacob still upon his journey towards Canaan. Never did so many memorable things occur in any march, as in this in Jacob's little family. By the way he meets,

  1. With good tidings from his God, ver. 1, 2.
  2. With bad tidings from his brother, to whom he sent a message to notify his return, ver. 2 - 7.

In his distress,

  1. He divides his company, ver. 8.
  2. He makes his prayer to God, ver. 9 - 12.
  3. He sends a present to his brother, ver. 13 - 23.
  4. He wrestles with the angel, ver. 24 - 32.

1 | And the Angel of God met him - In a visible appearance; whether in a vision by day, or in a dream by night, as when he saw them upon the ladder, is uncertain. They met him to bid him welcome to Canaan again; a more honourable reception than ever any prince had that was met by the magistrates of a city. They met him to congratulate his arrival, and his escape from Laban. They had invisibly attended him all along, but now they appeared, because he had greater dangers before him. When God designs his people for extraordinary trials, he prepares them by extraordinary comforts.
2 | This is God's house - A good man may, with an eye of faith, see the same that Jacob saw with his bodily eyes. What need we dispute whether he has a guardian angel, when we are sure he has a guard of angels about him? To preserve the remembrance of this favour, Jacob gave a name to the place from it, Mahanaim, two hosts, or two camps probably they appeared to him in two hosts, one on either side, or one in the front, and the other in the rear, to protect him from Laban behind, and Esau before, that they might be a compleat guard. Here was Jacob's family that made one army, representing the church militant and itinerant on earth; and the angels another army, representing the church triumphant, and at rest in heaven.
4 | He calls Esau his lord, himself his servant, to intimate that he did not insist upon the prerogatives of the birth - right and blessing he had obtained for himself, but left it to God to fulfil his own purpose in his seed. He gives him a short account of himself, that he was not a fugitive and a vagabond, but though long absent had dwelt with his own relations. I have sojourned with Laban, and staid there till now: and that he was not a beggar, nor likely to be a charge to his relations; no, I have oxen and asses - This he knew would (if any thing) recommend him to Esau's good affection. And, he courts his favour; I have sent that I may find grace in thy sight - It is no disparagement to those that have the better cause to become petitioners for reconciliation, and to sue for peace as well as right.
6 | He cometh to meet thee, and four hundred men with him - He is now weary of waiting for the days of mourning for his father, and before those come resolves to slay his brother. Out he marches with four hundred men, probably such as used to hunt with him, armed no doubt, ready to execute the word of command.
7 | Then Jacob was greatly afraid and distressed - A lively apprehension of danger, may very well consist with a humble confidence in God's power and promise.
9 | He addresseth himself to God as the God of his fathers: such was the sense he had of his own unworthiness, that he did not call God his own God, but a God in covenant with his ancestors. O God of my father Abraham, and God of my father Isaac. And this he could better plead, because the covenant was entailed upon him. Thou saidst unto me, Return unto thy country - He did not rashly leave his place with Laban, out of a foolish fondness for his native country; but in obedience to God's command.
10 | I am not worthy - It is a surprising plea. One would think he should have pleaded that what was now in danger was his own against all the world, and that he had earned it dear enough; no, he pleads, Lord, I am not worthy of it. Of the least of all the mercies - Here is mercies in the plural number, an inexhaustible spring, and innumerable streams; mercies and truth, past mercies given according to the promise and farther mercies secured by the promise. I am not worthy of the least of all the mercies, much less am I worthy of so great a favour as this I am now suing for. Those are best prepared for the greatest mercies that see themselves unworthy of the least. For with my staff I passed over this Jordan - Poor and desolate, like a forlorn and despised pilgrim: He had no guides, no companions, no attendants. And now I am become two bands - Now I am surrounded with a numerous retinue of children and servants. Those whose latter end doth greatly increase, ought with humility and thankfulness to remember how small their beginning was.
11 | Lord, deliver me from Esau, for I fear him - The fear that quickens prayer is itself pleadable. It was not a robber, but a murderer that he was afraid of: nor was it his own life only that lay at stake, but the mothers, and the childrens.
12 | Thou saidst, I will surely do thee good - The best we can say to God in prayer is, what he hath said to us. God's promises as they are the surest guide of our desires in prayer, and furnish us with the best petitions, so they are the firmest ground of our hopes, and furnish us with the best pleas. Thou saidst, I will do thee good - Lord, do me good in this matter. He pleads also a particular promise, that of the multiplying of his seed. Lord, what will become of that promise, if they be all cut off?
13 | Jacob having piously made God his friend by a prayer, is here prudently endeavouring to make Esau his friend by a present. He had prayed to God to deliver him from the hand of Esau - His prayer did not make him presume upon God's mercy, without the use of means.
17 | He sent him also a very humble message, which he ordered his servants to deliver in the best manner. They must call Esau their lord, and Jacob his servant: they must tell him the cattle they had was a small present which Jacob had sent him. They must especially take care to tell him that Jacob was coming after, that he might not suspect him fled. A friendly confidence in mens goodness may help to prevent the mischief designed us by their badness.
24 | Very early in the morning, a great while before day. Jacob had helped his wives and children over the river, and he desired to be private, and was left alone, that he might again spread his cares and fears before God in prayer. While Jacob was earnest in prayer, stirring up himself to take hold on God, an angel takes hold on him. Some think this was a created angel, one of those that always behold the face of our Father. Rather it was the angel of the covenant, who often appeared in a human shape, before he assumed the human nature. We are told by the prophet, Hos 12:4, how Jacob wrestled, he wept and made supplication; prayers and tears were his weapons. It was not only a corporal, but a spiritual wrestling by vigorous faith and holy desire.
25 | The angel prevailed not against him - That is, this discouragement did not shake his faith, nor silence his prayer. It was not in his own strength that he wrestled, nor by his own strength that he prevails; but by strength derived from heaven. That of Job illustrates this, Job 23:6. Will he plead against me with his great power? No; had the angel done so, Jacob had been crushed; but he would put strength in me: and by that strength Jacob had power over the angel, Hos 12:3. The angel put out Jacob's thigh, to shew him what he could do, and that it was God he was wrestling with, for no man could disjoint his thigh with a touch. Some think that Jacob felt little or no pain from this hurt; it is probable be did not, for he did not so much as halt 'till the struggle was over, Ge 32:31, and if so, that was an evidence of a divine touch indeed, which wounded and healed at the same time.
26 | Let me go - The angel, by an admirable condescension, speaks Jacob fair to let him go, as God said to Moses, Exo 32:10. Let me alone. Could not a mighty angel get clear of Jacob's grapples? He could; but thus he would put an honour upon Jacob's faith and prayer. The reason the angel gives why he would be gone is because the day breaks, and therefore he would not any longer detain Jacob, who had business to do, a journey to go, a family to look after. And he said, I will not let thee go except thou bless me - He resolves he will have a blessing, and rather shall all his bones be put out of joint, than he will go away without one. Those that would have the blessing of Christ must be in good earnest, and be importunate for it.
27 | What is thy name? - Jacob (saith he) a supplanter, so Jacob signifies. Well, (faith the angel) be thou never so called any more: thou shalt be called Israel, a prince with God. He is a prince indeed, that is a prince with God; and those are truly honourable that are mighty, in prayer. Yet this was not all; having, power with God, he shall have power with men too; having prevailed for a blessing from heaven, he shall, no doubt, prevail for Esau's favour. Whatever enemies we have, if we can but make God our friend, we are well enough; they that by faith have power in heaven, have thereby as much power on earth as they have occasion for.
29 | Wherefore dost thou ask after my name? - What good will it do thee to know that? The discovery of that was reserved for his death - bed, upon which he was taught to call him Shiloh. But instead of telling him his name, he gave him his blessing, which was the thing he wrestled for; he blessed him there, repeated and ratified the blessing formerly given him. See how wonderfully God condescends to countenance and crown importunate prayer? Those that resolve though God slay them, yet to trust in him, will at length be more than conquerors.
30 | Peniel - That is, the face of God, because there he had seen the appearance of God, and obtained the favour of God.
31 | He halted on his thigh - And some think he continued to do so to his dying day. If he did, he had no reason to complain, for the honour and comfort he obtained by his struggle was abundantly sufficient to countervail the damage, though he went limping to his grave.

Chapter XXXIII

We read in the former chapter how Jacob had power with God, and prevailed; here we find what power he had with men too. Here is,

  1. A friendly meeting between Jacob and Esau, ver. 1 - 4.
  2. Their conference at their meeting. Their discourse is,
    1. About Jacob's family, ver. 5 - 7.
    2. About the present he had sent, ver. 8 - 11.
    3. About the progress of their journey, ver. 12 - 15.
  3. Jacob's settlement in Canaan, his house - ground, and altar, ver. 16 - 20.

3 | He bowed - Though he feared Esau as an enemy, yet he did obeisance to him as an elder brother.
4 | And Esau ran to meet him - Not in passion but in love. Embraced him, fell on his neck and kissed him - God hath the hearts of all men in his hands, and can turn them when and how he pleases. He can of a sudden convert enemies into friends, as he did two Sauls, one by restraining grace, 1Sam 26:21,25, the other by renewing grace, Acts 9:21. And they wept - Jacob wept for joy to be thus kindly received; Esau perhaps wept for grief and shame to think of the ill design he had conceived against his brother.
5 Eleven or twelve little ones followed Jacob, the eldest of them not fourteen years old: Who are these? saith Esau. Jacob had sent him an account of the increase of his estate, but made no mention of his children, perhaps because he would not expose them to his rage, if he should meet him as an enemy. Esau therefore had reason to ask who are those with thee? To which Jacob returns a serious answer; they are the children which God hath graciously given thy servant. Jacob speaks of his children,
  1. As God's gifts; they are a heritage of the Lord.
  2. As choice gifts; he hath graciously given them. Though they were many, and but slenderly provided for, yet he accounts them great blessings.
10 | I have seen thy face as though I had seen the face of God - That is, I have seen thee reconciled to me, and at peace with me, as I desire to see God reconciled.
12 | Esau offers himself to be his guide and companion, in token of sincere reconciliation. We never find that Jacob and Esau were so loving with one another as they were now. God made Esau not only not an enemy, but a friend. Esau is become fond of Jacob's company, courts him to mount Seir: let us never despair of any, nor distrust God, in whose hands all hearts are. Yet Jacob saw cause modestly to refute this offer, wherein he shews a tender concern for his own family and flocks, like a good shepherd and a good father. He must consider the children, and the flocks with young, and not lead the one or drive the other too fast. Jacob intimates to him, that it was his design to come to him to mount Seir; and we may presume he did so, after he had settled his concerns elsewhere, though that visit be not recorded.
15 | Esau offers some of his men to be his guard and convoy; but Jacob humbly refuseth his offer, only desiring he would not take it amiss that he did not accept it. What needs it? He is under the Divine protection. Those are sufficiently guarded that have God for their guard, and are under a convoy of his hosts, as Jacob was. Jacob adds, only let me find grace in the sight of my lord - Having thy favour I have all I need, all I desire from thee.
16 | And Jacob journeyed to Succoth - Having in a friendly manner parted with Esau, who was gone to his own country, he comes to a place, where he rested, set up booths for his cattle, and other conveniences for himself and family. The place was afterwards known by the name of Succoth, a city in the tribe of Gad, on the other side Jordan; it signifies booths: that when his posterity afterwards dwelt in houses of stone, they might remember that the Syrian ready to perish was their father, who was glad of booths, Deu 26:5.
18 | And Jacob came to Shalem, a city of Shechem - Or rather he came safe, or in peace, to the city of Shechem. After a perilous journey, in which he had met with many difficulties, he came safe at last, into Canaan.
20 He erected an altar -
  1. In thankfulness to God for the good hand of his providence over him.
  2. That he might keep up religion, and the worship of God in his family. He dedicated this altar to the honour of El - elohe - israel, God - the God of Israel: to the honour of God in general, the only living and true God, the Best of beings, the First of causes: and to the honour of the God of Israel, as a God in covenant with him. God had lately called him by the name of Israel; and now he calls God the God of Israel; though he be called a prince with God, God shall still be a prince with him, his Lord and his God.

Chapter XXXIV

In this chapter we have,

  1. Dinah debauched, ver. 1, 2 - 5.
  2. A treaty of marriage between her and Shechem who had defiled her, ver. 6 - 19.
  3. The circumcision of the Shechemites, pursuant to that treaty, ver. 20 - 24.
  4. The perfidious and bloody revenge which Simeon and Levi took upon them, ver. 25 - 31.

1 | Dinah was then about fifteen or sixteen years of age when she went out to see the daughters of the land - Probably on some public day. She went to see; yet that was not all, she went to be seen too: she went to see the daughters of the land, but it may be with some thoughts of the sons of the land too.
7 | It is called folly in Israel - According to the language of after - times, for Israel was not yet a people, but a family only.
8 | Hamor communed - That is, talked. He came to treat with Jacob himself, but he turns them over to his sons. And here we have a particular account of the treaty, in which it is a shame to say the Canaanites were more honest than the Israelites.
18 | Hamor and Shechem gave consent themselves to be circumcised. To this perhaps they were moved not only by the strong desire they had to bring about, this match, but by what they might have heard of the sacred and honourable intentions of this sign, in the family of Abraham, which it is probable they had some confused notions of, and of the promises confirmed by it; which made them the more desirous to incorporate with the family of Jacob.
23 | Shall not their cattle and their substance be ours? - They observed that Jacob's sons were industrious, thriving people, and promised themselves and their neighbours advantage by an alliance with them: it would improve ground and trade, and bring money into their country.
25 | They slew all the males - Nothing can excuse this execrable villainy. It was true Shechem had wrought folly in Israel, in defiling Dinah: but it ought to have been considered how far Dinah herself had been accessary to it. Had Shechem abused her in her mother's tent, it had been another matter; but she went upon his ground, and struck the spark which began the fire. When we are severe upon the sinner, we ought to consider who was the tempter. It was true that Shechem had done ill; but he was endeavouring to atone for it, and was as honest and honourable afterwards as the case would admit. It was true that Shechem had done ill, but what was that to all the Shechemites? Doth one man sin, and must the innocent fall with the guilty? This was barbarous indeed. But that which above all aggravated the cruelty, was the most perfidious treachery that was in it. The Shechemites had submitted to their conditions, and had done that upon which they had promised to become one people with them. Yet they act as sworn enemies to those to whom they were lately become sworn friends, making as light of their covenant as they did of the laws of humanity. And these are the sons of Israel? Cursed be their anger, for it was fierce.
27 | Tho' Simeon and Levi only were the murderers, yet others of the sons of Jacob came upon the slain, and spoiled the city - And so became accessary to the murder.
30 | Ye have troubled me, to make me to stink among the inhabitants of the land - That is, You have rendered my family odious among them. And what could be expected but that the Canaanites, who were numerous and formidable, would confederate against him, and he and his little family would become an easy prey to them? I shall be destroyed, I and my house - Jacob knew indeed that God had promised to preserve his house; but he might justly fear that these vile practices of his children would amount to a forfeiture, and cut off the entail. When sin is in the house, there is reason to fear ruin at the door.
31 | Should he deal with our sister as with an harlot? - No, he should not; but, if he do, Must they be their own avengers? And nothing less than so many lives, and the ruin of a whole city, serve to atone for the abuse.

Chapter XXXV

In this chapter we have,

  1. Three communions between God and Jacob.
    1. God ordered Jacob to Beth - el, and in obedience to that order, he purged his house of idols, and prepared for that journey, ver. 1 - 5.
    2. Jacob built an altar at Beth - el to the honour of God that had appeared to him, and in performance of his vow, ver. 6, 7.
    3. God appeared to him again, and confirmed the change of his name, and the covenant with him, ver 9 - 13. of which appearance Jacob made a grateful acknowledgement, ver. 14, 15.
  2. Three funerals.
    1. Deborah's, ver. 8.
    2. Rachel's, ver. 16 - 20.
    3. Isaac's, ver. 27 - 29.
  3. Here is also Reuben's incest, ver. 22. and an account of Jacob's sons, ver. 23 - 26.

1 | Arise go to Bethel - Here God minds Jacob of his vow at Beth - el, and sends him thither to perform it, Jacob had said in the day of his distress, If I come again in peace, this stone shall be God's house, Ge 28:22. God had performed his part, had given Jacob more than bread to eat, and raiment to put on; but it should seem he had forgotten his vow, or, at least, deferred the performance of it. And dwell there - That is, Not only go himself, but take his family with him, that they might join with him in his devotions. Put away the strange Gods - Strange God's in Jacob's family! Could such a family, that was taught the knowledge of the Lord, admit them? Could such a master, to whom God had appeared twice, and oftner, connive at them? And be clean, and change your garments - These were ceremonies signifying the purification and change of the heart.
4 | And they gave to Jacob - His servants, and even the retainers to his family, gave him all the strange gods, and the ear - rings they wore either as charms, or to the honour of their gods. Jacob took care to bury their images, we may suppose, in some place unknown to them, that they might not afterwards find and return to them.
5 | And the terror of God was upon the cities - Though the Canaanites were much exasperated against the sons of Jacob for their barbarous usage of the Shechemites; yet they were so restrained by a divine power, that they could not take this fair opportunity to avenge their neighbours quarrel. God governs the world more by secret terrors on men's minds than we are aware of.
7 | He built an altar - And no doubt offered sacrifice upon it, perhaps the tenth of his cattle, according to his vow, I will give the tenth unto thee. And he called the place, That is, the altar, El - beth - el, the God of Beth - el. As when he made a thankful acknowledgement of the honour God had done him in calling him Israel, he worshipped God by the name of El - elohe - israel, so now he was making a grateful recognition of God's former favour at Beth - el, he worships God by the name of El - beth - el, the God of Beth - el, because there God appeared to him.
8 | There he buried Deborah, Rebekah's nurse - We have reason to think that Jacob, after he came to Canaan, while his family dwelt near Shechem, went himself to visit his father Isaac at Hebron. Rebekah probably was dead, but her old nurse (of whom mention is made Ge 24:59,) survived her, and Jacob took her to his family. While they were at Beth - el she died, and died lamented, so much lamented, that the oak under which she was buried, was called Allon - bachuth, the oak of weeping.
10 | God now confirmed the change of his name. It was done before by the angel that wrestled with him, Ge 32:28, and here it was ratified by the divine majesty, to encourage him against the fear of the Canaanites. Who can be too hard for Israel, a prince with God?
11 He renewed and ratified the covenant with him, by the name of El - Shaddai, I am God Almighty. God All - sufficient, able to make good the promise in due time, and to support thee and provide for thee. Two things are promised him.
  1. That he should be the father of a great nation: great in number, a company of nations shall be of thee - Every tribe of Israel was a nation, and all the twelve, a company of nations: great in honour and power, kings shall come out of thy loins.
  2. That he should be master of a good land, Ge 35:12. The land that was given to Abraham and Isaac is here entailed on Jacob and his seed. These two promises had also a spiritual signification, which we may suppose Jacob himself had some notion of: for without doubt Christ is the promised seed, and heaven is the promised land; the former is the foundation, and the latter the top - stone of all God's favours.
13 | And God went up from him - Or, from over him - In some visible display of glory, which had hovered over him, while he talked with him.
14 | And Jacob set up a pillar - When he was going to Padan - aram he set up that stone which he had laid his head on for a pillar; but now he took time to erect one more stately, and durable, probably inserting that stone into it. And in token of his intending it for a sacred memorial of his communion with God, he poured oil, and the other ingredients of a drink - offering upon it. This stone shall be God's house, that is, shall be set up for his honour, as houses to the praise of their builders; and here he performs it. And he confirmed the name he had formerly given to the place, Beth - el, the house of God. Yet this very place afterwards lost the honour of its name, and became Beth - aven, a house of iniquity, for here it was that Jeroboam set up one of his calves. It is impossible for the best men to entail so much as the profession and form of religion upon a place.
16 | She had hard labour - Harder than usual.
17 | Rachel had said when she bore Joseph, God shall give me another son, which now the midwife remembers, and tells her, her words were made good. Yet this did not avail; unless God command away fear, no one else can. We are apt in extreme perils to comfort ourselves and our friends with the hopes of a temporal deliverance, in which we may be disappointed; we had better ground our comforts on that which cannot fail us, the hope of eternal life. Rachel had passionately said, Give me children, or else I die; and now she had children (for this was her second) she died.
18 | Her dying lips calls her new - born soon Benoni, the son of my sorrow. But Jacob because he would not renew the sorrowful remembrance of his mother's death every time he called his son by name, changed his name, and called him Benjamin, the son of my right hand - That is, very dear to me; set on my right hand for a right hand blessing; the support of my age, like the staff in my right hand. Jacob buried her near the place where she died. If the soul be at rest after death, the matter is not great where the body lies. In the place where the tree falls, there let it lie. The Jewish writers say, The death of Deborah and Rachel was to expiate the murder of the Shechemites, occasioned by Dinah, a daughter of the family.
20 | And Jacob set up a pillar upon her grave - So that it was known long after to be Rachel's sepulchre, 1Sam 10:2, and Providence so ordered it, that this place afterwards fell in the lot of Benjamin. Jacob set up a pillar in remembrance of his joys Ge 35:14, and here he set up one in remembrance of his sorrows; for as it may be of use to ourselves to keep both in mind, so it may be of use to others to transmit the memorials of both.
21 | Israel, a prince with God, yet dwells in tents; the city is reserved for him in the other world.
22 | When Israel dwelt in that land - As if he were then absent from his family, which might be the unhappy occasion of these disorders. Though perhaps Bilhah was the greater criminal, yet Reuben's crime was so provoking that for it he lost his birth - right and blessing, Ge 49:4. And Israel heard it - No more is said, that is enough; he heard it with the utmost grief and shame, horror and displeasure.
27 | And Jacob came unto Isaac his father - We may suppose he had visited him before since his return, for he sore longed after his father's house, but never 'till now brought his family to settle with him, or near him. Probably he did this now upon the death of Rebekah, by which Isaac was left solitary.
28 | The age and death of Isaac are here recorded, though it appears by computation that he died not 'till many years after Joseph was sold into Egypt, and much about the time that he was preferred there. Isaac, a mild quiet man, lived the longest of all the patriarchs, for he was one hundred and eighty years old: Abraham was but one hundred and seventy - five. Isaac lived about forty years after he had made his will, Ge 27:2. We shall not die an hour the sooner, but abundance the better, for our timely setting of our heart and house in order. Particular notice is taken of the amicable agreement of Esau and Jacob in solemnizing their father's funeral, Ge 35:29, to shew how God had wonderfully changed Esau's mind, since he vowed his brother's murder, upon his father's death, Ge 27:41. God has many ways of preventing ill men from doing the mischief they in tended; he can either tie their hands, or turn their hearts.

Chapter XXXVI

In this chapter we have an account of the posterity of Esau, who were from him, were called Edomites;

  1. Because he was the son of Isaac, for whose sake this honour is put upon him.
  2. Because the Edomites were neighbours to Israel, and their genealogy would be of use to give light to the following stories of what passed between them.
  3. To shew the performance of the promise to Abraham, that he should be the father of many nations, and of that answer which Rebekah had from the oracle she consulted, Two nations are in thy womb; and of the blessing of Isaac, Thy dwelling shall be the fatness of the earth.

Here are,

  1. Esau's wives, ver. 1 - 5.
  2. His remove to mount Seir, ver. 6 - 8.
  3. The names of his sons, ver. 9 - 14.
  4. The dukes which descended of his sons, ver. 15 - 19.
  5. The dukes of the Horites, ver. 20 - 30.
  6. The kings and dukes of Edom, ver. 31 - 43.

1 | Who is Edom - That name perpetuated the remembrance of the foolish bargain he made, when he sold his birth - right for that red pottage.
6 | Esau had begun to settle among his wife's relations in Seir, before Jacob came from Padan - aram, Ge 32:3. Isaac it is likely, had sent him thither, that Jacob might have the clearer way to the possession of the promised land: yet probably during the life of Isaac, Esau had still some effects remaining in Canaan; but after his death, he wholly withdrew to mount Seir, took with him what came to his share of his father's personal estate, and left Canaan to Jacob, not only because he had the promise of it, but because he saw, if they should both continue to thrive, as they had begun, there would not be room for both.
8 | Thus dwelt Esau in mount Seir - Whatever opposition may be made, God's word will take place, and even those that have opposed it will see themselves, some time or other, under a necessity of yielding to it. Esau had struggled for Canaan, but now he retires to mount Seir; for God's counsels shall certainly stand concerning the times before appointed, and the bounds of our habitation.
10 These are the names - Observe here,
  1. That only the names of Esau's sons and grand - sons are recorded: not their history, for it is the church that Moses preserves the records of, not of those that were without. The elders only that lived by faith obtained a good report. Nor doth the genealogy go any farther than the third and fourth generation, the very names of all after are buried in oblivion; it is only the pedigree of the Israelites who were to be the heirs of Canaan, and of whom were to come the promised seed, and the holy seed, that is drawn out to any length, as far as there was occasion for it, even of all the tribes till Canaan was divided among them, and of the royal line 'till Christ came.
  2. That the sons and grand - sons of Esau are called dukes. Probably they were military commanders, dukes or captains that had soldiers under them; for Esau and his family lived by the sword, Ge 27:40.
  3. We may suppose those dukes had numerous families of children and servants. God promised to multiply Jacob and to enrich him, yet Esau increases and is enriched first. God's promise to Jacob began to work late, but the effect of it remained longer, and it had its compleat accomplishment in the spiritual Israel.
20 | These are the sons of Seir - In the midst of the genealogy of the Edomites is inserted the genealogy of the Horites, those Canaanites, or Hittites, (compare Gen 26:34,) that were the natives of mount Seir. Mention is made of them, Gen 14:6, and of their interest in mount Seir before the Edomites took possession of it, Deu 2:12,22. This comes in here, not only to give light to the story, but to be a standing reflexion upon the Edomites for intermarrying with them, by which it is likely they learned their way, and corrupted themselves. Esau having sold his birth - right, and lost his blessing and entered into alliance with the Hittites, his posterity and the sons of Seir are here reckoned together. Those that treacherously desert God's church are justly numbered with those that were never in it: apostate Edomites stand on the same ground with accursed Horites. Notice is taken of one Anah, who fed the asses of Zibeon his father, Ge 36:20, and yet is called duke Anah, Ge 36:29. Those that expect to rise high should begin low. An honourable descent should not keep men from an honest employment, nor a mean employment baulk any man's preferment.
24 | This Anah was not only industrious in his business, but ingenious too, and successful, for he found mules, or, (as some read it) waters, hot baths in the wilderness. Those that are diligent in their business sometimes find more advantages than they expected.
31 By degrees the Edomites worked out the Horites, and got full possession of the country.
  1. They were ruled by kings who governed the whole country, and seem to have come to the throne by election, and not by lineal descent: these kings reigned in Edom before there reigned any king over the children of Israel - That is, before Moses's time, for he was king in Jeshurun. God had lately promised Jacob that kings shall come out of his loins: yet Esau's blood becomes royal long before any of Jacob's did. Probably it was a trial to the faith of Israel, to hear of the power of the kings of Edom, while they were bond - slaves in Egypt: but those that look for great things from God must be content to wait for them. God's time is the best time.
  2. They were afterward's governed by dukes again, here named, who, I suppose, ruled all at the same time in several places in the country. They set up this form of government, either in conformity to the Horites, who had used it, Ge 36:29, or God's providence reduced them to it, as some conjecture, to correct them for their unkindness to Israel, in refusing them passage through their country, Num 20:18.
43 | Mount Seir is called the land of their possession - While the Israelites dwelt in the house of bondage, and their Canaan was only the land of promise, the Edomites dwelt in their own habitations, and Seir was in their possession. The children of this world have their all in hand, and nothing in hope, while the children of God have often their all in hope, and next to nothing in hand. But, all things considered, it is better to have Canaan in promise than mount Seir in possession.

Chapter XXXVII

At this chapter begins the story of Joseph, Jacob's eldest son, by his beloved wife Rachel. It is so remarkably divided between his humiliation and his exaltation, that we cannot avoid seeing something of Christ in it, who was first humbled and then exalted; it also shews the lot of Christians, who must through many tribulations enter into the kingdom. In this chapter we have,

  1. The malice his brethren bore against him: they hated him,
    1. Because he informed his father of their wickedness, ver. 1, 2.
    2. Because his father loved him, ver. 3, 4.
    3. Because he dreamed of his dominion over them, ver. 5 - 11.
  2. The mischiefs his brethren designed, and did to him.
    1. His visit he made them gave an opportunity, ver. 12 - 17.
    2. They designed to slay him, but determined to starve him, ver. 18 - 24.
    3. They changed their purpose, and sold him for a slave, ver. 25 - 28.
    4. They made their father believe that he was torn in pieces, ver. 29 - 35.
    5. He was sold in Egypt to Potiphar, ver. 36:
    And all this was working together for good.

2 | These are the generations of Jacob - It is not a barren genealogy, as those of Esau, but a memorable useful history. Joseph brought to his father their evil report - Jacob's sons did that when they were from under his eye, which they durst not have done if they had been at home with him; but Joseph gave his father an account of their ill carriage, that he might reprove and restrain them.
3 | He made him a coat of divers colours - Which probably was significant of farther honours intended him.
5 | Though he was now very young, about seventeen years old, yet he was pious and devout, and this fitted him for God's gracious discoveries to him. Joseph had a great deal of trouble before him, and therefore God gave him betimes this prospect of his advancement, to support and comfort him.
8 Shalt thou indeed reign over us? - See here,
  1. How truly they interpreted his dream? The event exactly answered this interpretation, Ge 42:6, &c.
  2. How scornfully they resented it, Shalt thou that art but one, reign over us that are many? Thou that art the youngest, over us that are elder? The reign of Jesus Christ, our Joseph, is despised and striven against by an unbelieving world, who cannot endure to think that this man should reign over them. The dominion also of the upright in the morning of the resurrection is thought of with the utmost disdain.
10 | His father rebuked him - Probably to lessen the offence which his brethren would take at it; yet he took notice of it more than he seemed to do.
18 | And when they saw him afar off they conspired against him - It was not in a heat, or upon a sudden provocation, that they thought to slay him, but from malice propense, and in cold blood.
21 | And Reuben heard it - God can raise up friends for his people, even among their enemies. Reuben of all the brothers had most reason to be jealous of Joseph, for he was the first - born, and so entitled to those distinguishing favours which Jacob was conferring on Joseph, yet he proves his best friend. Reuben's temper seems to have been soft and effeminate, which had betrayed him to the sin of uncleanness, while the temper of the two next brothers, Simeon and Levi, was fierce, which betrayed them to the sin of murder, a sin which Reuben startled at the thought of. He made a proposal which they thought would effectually destroy Joseph, and yet which he designed should answer his intention of rescuing Joseph out of their hands, probably hoping thereby to recover his father's favour which he had lately lost; but God over - ruled all to serve his own purpose of making Joseph an instrument to save much people alive. Joseph was here a type of Christ. Though he was the beloved Son of his Father, and hated by a wicked world; yet the Father sent him out of his bosom to visit us; he came from heaven to earth to seek and save us; yet then malicious plots were laid against him; he came to his own, and his own not only received him not, but consulted, This is the heir, come let us kill him. This he submitted to, in pursuance of his design to save us.
24 | They call him into a pit - To perish there with hunger and cold; so cruel were their tender mercies.
25 | They sat down to eat bread - They felt no remorse of conscience, which if they had, would have spoiled their stomach to their meat. A great force put upon conscience commonly stupifies it, and for the time deprives it both of sense and speech.
26 | What profit is it if we slay our brother? - It will be less guilt and more gain to sell him. They all agreed to this. And as Joseph was sold by the contrivance of Judah for twenty pieces of silver, so was our Lord Jesus for thirty, and by one of the same name too, Judas. Reuben it seems, was gone away from his brethren when they sold Joseph, intending to come round some other way to the pit, and to help Joseph out of it. But had this taken effect, what had become of God's purpose concerning his preferment, in Egypt? There are many devices of the enemies of God's people to destroy them, and of their friends to help them, which perhaps are both disappointed, as these here; but the counsel of the Lord that shall stand. Reuben thought himself undone because the child was sold; I, whither shall I go? He being the eldest, his father would expect from him an account of him; but it proved they had all been undone, if he had not been sold.
35 | He refused to be comforted - He resolved to go down to the grave mourning; Great affection to any creature doth but prepare for so much the greater affliction, when it is either removed from us, or embittered to us: inordinate love commonly ends in immoderate grief.

Chapter XXXVIII

How little reason had the Jews, who were so called from this Judah, to boast, as they did, that they were not born of fornication? John 8:41. We have in this chapter,

  1. Judah's marriage and issue, and the untimely death of his two eldest sons, ver. 1 - 11.
  2. Judah's incest with his daughter - in - law Tamar, ver. 12 - 23.
  3. His confusion when it was discovered, ver. 24 - 26.
  4. The birth of his twin sons in whom his family was built up, ver. 27 - 30.

1 | Judah went down from his brethren - Withdrew for a time from his father's family, and got intimately acquainted with one Hirah an Adullamite. When young people that have been well educated begin to change their company, they will soon change their manners, and lose their good education. They that go down from their brethren, that forsake the society of the seed of Israel, and pick up Canaanites for their companions, are going down the hill apace.
2 | He took her - To wife. His father, it should seem, was not consulted, but by his new friend Hirah.
7 | And Er was wicked in the sight of the Lord - That is, in defiance of God and his law. And what came of it? Why God cut him off presently, The Lord slew him. The next brother Onan was, according to the ancient usage, married to the widow, to preserve the name of his deceased brother that died childless. This custom of marrying the brother's widow was afterward made one of the laws of Moses, Deu 25:5. Onan, though he consented to marry the widow, yet to the great abuse of his own body, of the wife he had married, and the memory of his brother that was gone, he refused to raise up seed unto his brother. Those sins that dishonour the body are very displeasing to God, and the evidence of vile actions. Observe, the thing which he did displeased the Lord - And it is to be feared, thousands, especially of single persons, by this very thing, still displeased the Lord, and destroy their own souls.
11 | Shelah the third son was reserved for the widow, yet with design that he should not marry so young as his brothers had done, lest he die also. Some think that Judah never intended to marry Shelah to Tamar, but unjustly suspected her to have been the death of her two former husbands, (whereas it was their own wickedness that slew them) and then sent her to her father's house, with a charge to remain a widow. If so, it was an inexcusable piece of prevarication; however Tamar acquiesced, and waited for the issue.
14 | Some excuse this by suggesting that she believed the promise made to Abraham and his seed, particularly that of the Messiah, and that she was therefore desirous to have a child by one of that family, that she might have the honour, or at least stand fair for the honour of being the mother of the Messiah. She covered her with a veil - It was the custom of harlots in those times to cover their faces, that tho' they were not ashamed, yet they might seem to be so: the sin of uncleanness did not then go so bare - faced as it now doth.
17 | A kid from the flock - A goodly price at which her chastity and honour were valued! Had the consideration been thousands of rams, and ten thousand rivers of oil, it had not been a valuable consideration. The favour of God, the purity of the soul, the peace of the conscience, and the hope of heaven: are too precious to be exposed to sale at any such rates. He lost his Jewels by the bargain: He sent the kid according to his promise, to redeem his pawn, but the supposed harlot could not be found. He sent it by his friend, (who was indeed his back - friend, because he was aiding and abetting in his evil deeds) the Adullamite; who came back without the pledge. 'Tis a good account, if it be but true, of any place that which they here gave, that there is no harlot in this place, for such sinners are the scandals and plagues of any place. Judah sits down content to lose his signet and his bracelets, and forbids his friend to make any farther enquiry.
23 Lest we be shamed - Either,
  1. Lest his sin should come to be known publicly, Or
  2. Lest he should be laughed at as a fool for trusting a whore with his signet and his bracelets. He expresses no concern about the sin, only about the shame. There are many who are more solicitous to preserve their reputation with men, than to secure the savour of God, lest we be shamed goes farther with them than lest we be damned.
28 | It should seem the birth was hard to the mother, by which she was corrected for her sin: the children also, like Jacob and Esau, struggled for the birth - right, and Pharez who got it, is ever named first, and from him Christ descended. He had his name from his breaking forth before his brother; this breach be upon thee - The Jews, as Zarah, bid fair for the birth - right, and were marked with a scarlet thread, as those that come out first; but the Gentiles, like Pharez, or a son of violence got the start of them, by that violence which the kingdom of heaven suffers, and attained to the righteousness which the Jews came short of: yet when the fulness of time is come, all Israel shall be saved. Both these sons are named in the genealogy of our Saviour, Mt 1:3, to perpetuate the story, as an instance of the humiliation of our Lord Jesus.

Chapter XXXIX

At this chapter we return to the story of Joseph. We have him here,

  1. A servant, a slave in Potiphar's house, ver. 1. and yet there greatly honoured and favoured,
    1. By the providence of God, which made him in effect a master, ver. 2 - 6.
    2. By the grace of God, which made him more than conqueror over a strong temptation, ver. 7 - 12.
  2. We have him a sufferer, falsely accused, ver. 13 - 18. Imprisoned, ver. 19, 20. And yet his imprisonment made both honourable and comfortable by the tokens of God's special presence with him, ver. 21 - 23.

1 | The Jews have a proverb, If the world did but know the worth of good men, they would hedge them about with pearls. Joseph was sold to an officer of Pharaoh, with whom he might get acquainted with public persons, and public business, and so be fitted for the preferment he was afterwards designed for. What God intends men for, he will be sure, some way or other, to qualify them for.
2 | Those that can separate us from all our friends, cannot deprive us of the gracious presence of our God. When Joseph had none of his relations with him, he had his God with him, even in the house of the Egyptian: Joseph was banished from his father's house, but the Lord was with him. It is God's presence with us that makes all we do prosperous. Those that would prosper, must therefore make God their friend; and those that do prosper, must therefore give God the praise.
6 | He knew not ought he had, save the bread which he did eat - The servant had all the care and trouble of the estate, the master had only the enjoyment of it; an example not to be imitated by any master, unless he could be sure that he had one like Joseph for a servant.
9 | How can I sin against God - Not only how shall I do it and sin against my master, my mistress, myself, my own body and soul, but against God? - Gracious souls look upon this as the worst thing in sin, that it is against God, against his nature and his dominion, against his love and his design. They that love God, for this reason hate sin.
10 | He hearkened not to her, so much as to be with her. Those that would be kept from harm, must keep themselves out of harm's way.
12 | When she laid hold on him, he left his garment in her hand - He would not stay to parley with the temptation, but flew out from it with the utmost abhorrence, he left his garment as one escaping for his life.
20 | Where the king's prisoners were bound - Potiphar, it is likely, chose that prison because it was the worst; for there the irons entered into the soul, Psa 105:18, but God designed it to pave the way to his enlargement. Our Lord Jesus, like Joseph was bound, and numbered with the transgressors.
21 | But the Lord was with Joseph and shewed him mercy. God despiseth not his prisoners, Psa 69:33. No gates nor bars can shut out his gracious presence from his people. God gave him favour in the sight of the keeper of the prison - God can raise up friends for his people even where they little expect them. The keeper saw that God was with him, and that every thing prospered under his hand, and therefore intrusted him with the management of the affairs of the prison.

Chapter XL

In this chapter things are working towards Joseph's advancement.

  1. Two of Pharaoh's servants are committed to prison, and there, to Joseph's care, and so became witnesses of his extraordinary conduct, ver. 1 - 4.
  2. They dreamed each of them a dream, which Joseph interpreted, ver. 5 - 19. and they verified the interpretation, ver. 20 - 22.
  3. Joseph recommends his case to one of them whose preferment he foresaw, ver. 14, 15. but in vain, ver. 23.

1 | We should not have had this story of Pharaoh's butler and baker recorded in scripture, if it had not been serviceable to Joseph's preferment. The world stands for the sake of the church, and is governed for its good. Observe, [1.] Two of the great officers of Pharaoh's court having offended the king are committed to prison. Note, High places are slippery places; nothing more uncertain than the favour of princes. Those that make God's favour their happiness, and his service their business, will find him a better master than Pharaoh was, and not so extreme to mark what they do amiss. Many conjectures there are concerning the offence of these servants of Pharaoh; some make it no less than an attempt to take away his life; others no more but the casual lighting of a fly into his cup, and a little sand in his bread: whatever it was, Providence, by this means, brought them into the prison where Joseph was.
4 | The captain of the guard, which was Potiphar, charged Joseph with them - Which intimates that he began now to be reconciled to him.
6 | They were sad - It was not the prison that made them sad; they were pretty well used to that, but the dream. God has more ways than one to sadden the spirits of those that are to be made sad. Those sinners that are hardy enough under outward trouble, yet God can find a way to trouble them, and take off their wheels, by wounding their spirits, and laying a load upon them.
8 | Do not interpretations belong to God? - He means the God whom he worshipped, to the knowledge of whom he endeavours hereby to lead them. And if interpretations belong to God, he is a free agent, and may communicate the power to whom he pleases, therefore tell me your dreams.
14 | Think on me, when it shall be well with thee - Though the respect paid to Joseph, made the prison as easy to him as a prison could be, yet none can blame him to be desirous of liberty. See what a modest representation he makes of his own case. He doth not reflect upon his brethren that sold him, only saith, I was stolen out of the land of the Hebrews. Nor doth he reflect on the wrong done him in this imprisonment by his mistress that was his persecutor, and his master that was his judge, but mildly avers his own innocency. Here have I done nothing that they should put me into the dungeon - When we are called to vindicate ourselves, we should carefully avoid as much as may be speaking ill of others. Let us be content to prove ourselves innocent, and not fond of upbraiding others with their guilt.
20 | He lifted up the head of these two prisoners - That is, arraigned and tried them; and he restored the chief butler, and hanged the chief baker.

Chapter XLI

Two things providence is here bringing about.

  1. The advancement of Joseph.
  2. The maintenance of Jacob and his family in a time of famine; for the eyes of the Lord run to and fro through the earth, and direct the affairs of the children of men.

In order to these, here is,

  1. Pharaoh's dream, ver. 1 - 8.
  2. The recommendation of Joseph to him for an interpreter, ver. 9 - 13.
  3. The interpretation of the dreams, and the prediction of seven years plenty, and seven years famine in Egypt, with the prudent advice given to Pharaoh thereupon, ver. 14 - 36.
  4. The preferment of Joseph to a place of the highest power and trust, ver. 37 - 45.
  5. The accomplishment of Joseph's prediction, and his fidelity to his trust, ver. 46 - 57.

8 | His spirit was troubled - It cannot but put us into a concern to receive any extraordinary message from heaven. And his magicians were puzzled; the rules of their art failed them; these dreams of Pharaoh did not fall within the compass of them. This was to make Joseph's performance by the Spirit of God the more admirable.
9 | I remember my faults this day - in forgetting Joseph. Some think he means his faults against Pharaoh, for which he was imprisoned, and then he would insinuate, that through Pharaoh had forgiven him, he had not forgiven himself. God's time for the enlargement of his people will appear, at last, to be the fittest time. If the chief butler had at first used his interest for Joseph's enlargement, and had obtained, it is probable, he would have gone back to the land of the Hebrews, and then he had neither been so blessed himself, nor such a blessing to his family. But staying two years longer, and coming out upon this occasion to interpret the king's dreams, way was made for his preferment. The king can scarce allow him time, but that decency required it, to shave himself, and to change his raiment, Ge 41:14. It is done with all possible expedition, and Joseph is brought in perhaps almost as much surprised as Peter was, Acts 12:9, so suddenly is his captivity brought back, that he is as one that dreams, Psa 126:1. Pharaoh immediately, without enquiring who or whence he was tells him his business, that he expected he should interpret his dream.
16 | (1.) He gives honour to God; It is not in me; God must give it. Great gifts then appear most graceful and illustrious, when those that have them use them humbly, and take not the praise of them to themselves, but give it to God, (2.) He shews respect to Pharaoh, and hearty good - will to him, supposing that the interpretation would be an answer of peace. Those that consult God's oracles may expect an answer of peace.
29 | See the goodness of God, in sending the seven years of plenty before those of famine, that provision might be made accordingly. How wonderful wisely has Providence, that great house - keeper, ordered the affairs of this numerous family from the beginning! Great variety of seasons there have been and the produce of the earth sometimes more, and sometimes less; yet take one time with another, what was miraculous concerning the manna, is ordinarily verified in the common course of Providence; He that gathers much has nothing over, and he that gathers little has no lack, Exo 16:18.
30 | See the perishing nature of our worldly enjoyments. The great increase of the years of plenty was quite lost and swallowed up in the years of famine; and the overplus of it, which seemed very much, yet did but just serve to keep men alive.
44 | Without thee shall no man lift up his hand or foot - All the affairs of the kingdom must pass through his hand. Only in the throne will I be greater than thou - It is probable there were those about court that opposed Joseph's preferment, which occasioned Pharaoh so oft to repeat the grant, and with that solemn sanction, I am Pharaoh. He gave him his own ring as a ratification of his commission, and in token of peculiar favour; or it was like delivering him the great seal. He put fine clothes upon him instead of his prison garments, and adorned him with a chain of gold. He made him ride in the second chariot next his own, and ordered all to do obeisance to him, as to Pharaoh himself; he gave him a new name and such a name as spoke the value he had for him, Zaphnath - paaneah, a Revealer of secrets. He married him honourably to a prince's daughter. Where God had been liberal in giving wisdom and other merits, Pharaoh was not sparing in conferring honours. Now this preferment of Joseph, was, 1st, an abundant recompense for his innocent and patient suffering, a lasting instance of the equity and goodness of providence, and an encouragement to all to trust in a good God. 2dly, It was typical of the exaltation of Christ, that great revealer of secrets, (John 1:18,) or as some translate Joseph's new name, the Saviour of the world. The brightest glories of the upper world are upon him, the highest trusts lodged in his hand, and all power given him both in heaven and earth. He is gatherer, keeper, and disposer of all the stores of divine grace, and chief ruler of the kingdom of God among men. The work of ministers is to cry before him; Bow the knee; kiss the Son.
50 | Two sons - In the names he gave them, he owned the divine Providence giving this happy turn to his affairs. He was made to forget his misery, but could he be so unnatural as to forget all his father's house? And he was made fruitful in the land of his affliction. It had been the land of his affliction, and, in some sense, it was still so, for his distance from his father was still his affliction. Ephraim signifies fruitfulness, and Manasseh forgetfulness.
54 | The seven years of dearth began to come - Not only in Egypt, but in other lands, in all lands, that is, all the neighbouring countries.

Chapter XLII

We have in this chapter,

  1. The humble application of Jacob's sons to Joseph, to buy corn, ver. 1 - 6.
  2. The fright Joseph put them into, for their trial, ver. 7 - 20.
  3. The conviction they were now under of their sin concerning Joseph long before, ver. 21 - 24.
  4. Their return to Canaan with corn, and the great distress their good father was in upon the account they gave him of their expedition, ver. 25 - 38.

1 | Jacob saw that there was corn - That is, he saw the corn that his neighbours had bought there and brought home.
2 | Get you down thither - Masters of families must not only pray for daily bread for their families, but must with care and industry provide it.
7 | We may well wonder that Joseph, during the twenty years he had been in Egypt, especially during the last seven years that he had been in power there, never sent to his father to acquaint him with his circumstances; nay, 'tis strange that he who so oft went throughout all the land of Egypt, never made a step to Canaan, to visit his aged father. When he was in the borders of Egypt that lay next to Canaan, perhaps it would not have been above three or four days journey for him in his chariot. 'Tis a probable conjecture, that his whole management of himself in this affair was by special direction from heaven, that the purpose of God, concerning Jacob and his family, might be accomplished. When Joseph's brethren came, he knew them by many a good token, but they knew not him, little thinking to find him there.
9 He remembered the dreams, but they had forgot them. The laying up of God's oracles in our hearts will be of excellent use to us in all our conduct. Joseph had an eye to his dreams, which he knew to be divine, in his carriage towards his brethren, and aimed at the accomplishment of them, and the bringing his brethren to repentance; and both those points were gained.
  1. He shewed himself harsh with them: the very manner of his speaking, considering the post he was in, was enough to frighten them, for he spake roughly to them - He charged them with ill designs against the government, treated them as dangerous persons, ye are spies, protesting by the life of Pharaoh that they were so. Some make that an oath, others make it no more but a vehement asseveration; however, it was more than yea, yea, and nay, nay, and therefore came of evil.
  2. They hereupon were very submissive; they spoke to him with all respect; nay, my lord. They modestly deny the charge, we are no spies; they tell him their business, they came to buy food, they give a particular account of themselves and their family, Ge 42:13, and that was it he wanted.
  3. He clapt them all up in prison three days.
  4. He concluded with them at last, that one of them should be left as a hostage, and the rest should go home and fetch Benjamin. It was a very encouraging word he said, I fear God; q.d. You may assure yourselves, I will do you no wrong, I dare not, for I know that as high as I am, there is one higher than I. With those that fear God we have reason to expect fair dealing: the fear of God will be a check upon those that are in power, to restrain them from abusing their power to oppression and tyranny:
21 | We are very guilty concerning our brother - We do not read that they said this during their three days imprisonment; but now when the matter was come to some issue, and they saw themselves still embarrassed, they began to relent. Perhaps Joseph's mention of the fear of God, put them upon consideration, and extorted this reflexion.
24 | He took Simeon - He chose him for the hostage, probably because he remembered him to have been his most bitter enemy, or because he observed him now to be least humbled and concerned. He bound him before their eyes, to affect them all.
28 | Their heart failed them, and they were afraid, saying one to another, What is this that God hath done to us? - They knew that the Egyptians abhorred a Hebrew, Ge 43:32, and therefore, since they could not expect to receive any kindness from them, they concluded that this was done with a design to pick a quarrel with them, the rather because the man, the lord of the land, had charged them as spies. Their own conscience were awake, and their sins set in order before them, and this puts them into confusion. When the events of providence concerning us are surprising, it is good to enquire what it is that God has done and is doing with us?
38 | My son shall not go down with you - He plainly intimates a distrust of them, remembering that he never saw Joseph since he had been with them; therefore Benjamin shall not go with you.

Chapter XLIII

Here the story of Joseph's brethren is carried on.

  1. Their melancholy parting with their father Jacob, in Canaan, ver. 1 - 14.
  2. Their meeting with Joseph in Egypt, ver. 15 - 34.

9 | Judah's conscience had lately smitten him for what he had done a great while ago against Joseph; and as an evidence of the truth of his repentance, he is ready to undertake, as far as a man could do it, for Benjamin's security. He will not only not wrong him but will do all he can to protect him. This is such restitution as the case will admit: when he knew not how he could retrieve Joseph, he would make some amends for the irreparable injury he had done him, by doubling his care concerning Benjamin.
11 | If it must be so now, take your brother - If no corn can be had but upon those terms, as good expose him to the perils of the journey, as suffer ourselves and families, and Benjamin among the rest, to perish for want of bread: it is no fault, but our wisdom and duty, to alter our resolutions when there is a good reason for so doing: constancy is a virtue, but obstinacy is not: it is God's prerogative to make unchangeable resolves.
12 | Take double money - As much again as they took the time before, upon supposition that the price of corn might be risen, or that, if it should be insisted upon, they might pay a ransom for Simeon. And he sent a present of such things as the land afforded, and were scarce in Egypt, the commodities that Canaan exported.
14 | God almighty give you mercy before the man! - Jacob had formerly turned an angry brother into a kind one with a present and a prayer, and here he betakes himself to the same tried method. Those that would find mercy with men must seek it of God. He concludes all with this, if I be bereaved of my children, I am bereaved - If I must part with them thus one after another, I acquiesce and say, The will of the Lord be done.
23 | Your God, and the God of your father, has given you treasure in your sacks - Hereby he shews that he had no suspicion of dishonesty in them: for what we get by deceit we cannot say God gives it us. He silences their farther enquiry about it: ask not how it came thither, providence brought it you, and let that satisfy you. It appears by what he said, that by his master's instructions he was brought to the knowledge of the true God, the God of the Hebrews. He directs them to look up to God, and acknowledge his providence in the good bargain they had. We must own ourselves indebted to God as our God, and the God of our fathers, (a God in covenant with us and them) for all our successes and advantages, and the kindnesses of our friends; for every creature is that to us, and no more, than God makes it to be.
26 | When they brought him the present, they bowed themselves before him, and again, when they gave him an account of their father's health, they made obeisance, and called him, Thy servant, our father - Thus were Joseph's dreams fulfilled more and more; and even the father, by the sons, bowed before him. Probably Jacob had directed them, if they had occasion to speak of him to the man, the Lord of the land, to call him his servant.
29 | God be gracious unto thee, my son - Joseph's favour, though he was the lord of the land, would do him little good, unless God were gracious to him.
33 | He placed his brethren according to their seniority, as if he could certainly divine. Some think they placed themselves so according to their custom; but if so, I see not why such particular notice is taken of it, especially as a thing they marvelled at.
34 | They drank and were merry - Their cares and fears were now over, and they eat their bread with joy, concluding they were now upon good terms with the man, the lord of the land. If God accept our works, our present, we have reason to be chearful.

Chapter XLIV

Joseph having entertained his brethren, dismissed them: but here we have them brought back in a greater fright than any they had been in yet. Observe.

  1. What method he took, both to humble them farther, and to try their affections to his brother Benjamin, by which he would be able to judge the sincerity of their repentance for what they had done against him. This he contrived to do by bringing Benjamin into distress, ver. 1 - 17.
  2. The good success of the experiment: he found them all heartily concerned, and Judah particularly, both for the safety of Benjamin, and for the comfort of their aged father, ver. 18 - 34.

5 | Is not this it in which my lord drinketh? And for which he would search thoroughly - So it may be rendered.
16 | God hath found out the iniquity of thy servants - Referring to the injury they had formerly done to Joseph, for which they thought God was now reckoning with them. Even in those afflictions wherein we apprehend ourselves wronged by men, yet we must own that God is righteous, and finds out our iniquity. We cannot judge what men are, by what they have been formerly, not what they will do, by what they have done. Age and experience may make men wiser and better, They that had sold Joseph, yet would not abandon Benjamin.
18 And Judah said - We have here a most pathetic speech which Judah made to Joseph on Benjamin's behalf. Either Judah was a better friend to Benjamin than the rest, and more solicitous to bring him off; or he thought himself under greater obligations to endeavour it than the rest, because he had passed his word to his father for his safe return. His address, as it is here recorded, is so very natural, and so expressive of his present passion, that we cannot but suppose Moses, who wrote it so long after, to have written it under the special direction of him that made man's mouth. A great deal of unaffected art, and unstudied rhetoric there is in this speech.
  1. He addressed himself to Joseph with a great deal of respect calls him his lord, himself and his brethren his servants, begs his patient hearing, and passeth a mighty compliment upon him, Thou art even as Pharaoh, whose favour we desire, and whose wrath we dread as we do Pharaoh's.
  2. He represented Benjamin as one well worthy of his compassionate consideration, he was a little one, compared with the rest; the youngest, not acquainted with the world, nor inured to hardship, having been always brought up tenderly with his father. It made the case the more piteous that he alone was left of his mother, and his brother was dead, viz. Joseph; little did Judah think what a tender point he touched upon now. Judah knew that Joseph was sold, and therefore had reason enough to think that he was not alive.
  3. He urged it closely that Joseph had himself constrained them to bring Benjamin with them, had expressed a desire to see him, had forbidden them his presence, unless they brought Benjamin with them, all which intimated, that he designed him some kindness. And must he be brought with so much difficulty to the preferment of a perpetual slavery? Was he not brought to Egypt in obedience, purely in obedience to the command of Joseph, and would not he shew him some mercy?
  4. The great argument he insists upon was the insupportable grief it would be to his aged father, if Benjamin should be left behind in servitude. His father loves him, Ge 44:20. Thus they had pleaded against Joseph's insisting on his coming down Ge 44:22. If he should leave his father, his father would die, much more if he now be left behind, never to return. This the old man of whom they spake, had pleaded against his going down. If mischief befall him, ye shall bring down my grey hairs, that crown of glory, with sorrow to the grave. This therefore Judah presseth with a great deal of earnestness, his life is bound up in the lad's life, when he sees that the lad is not with us, he will faint away and die immediately, or will abandon himself to such a degree of sorrow, as will, in a few days, make an end of him, And (lastly) Judah pleads, that, for his part, he could not bear to see this. Let me not see the evil that shall come on my father.
  5. Judah, in honour to the justice of Joseph's sentence, and to shew his sincerity in this plea, offers himself to become a bond - man instead of Benjamin. Thus the law would be satisfied; Joseph would be no loser, for we may suppose Judah a more able bodied man than Benjamin; Jacob would better bear that than the loss of Benjamin. Now, so far was he from grieving at his father's particular fondness for Benjamin, than he is himself willing to be a bond - man to indulge it.

Now, had Joseph been, as Judah supposed, an utter stranger to the family, yet even common humanity could not but be wrought upon by such powerful reasonings as these; for nothing could be said more moving, more tender; it was enough to melt a heart of stone: but to Joseph, who was nearer a - kin to Benjamin than Judah himself, and who, at this time, felt a greater passion for him and his aged father, than Judah did, nothing could be more pleasingly nor more happily said. Neither Jacob nor Benjamin needed an intercessor with Joseph, for he himself loved them. Upon the whole, let us take notice,

  1. How prudently Judah suppressed all mention of the crime that was charged upon Benjamin. Had he said any thing by way of acknowledgment of it, he had reflected on Benjamin's honesty. Had he said any thing by way of denial of it, he had reflected on Joseph's justice; therefore he wholly waves that head, and appeals to Joseph's pity.
  2. What good reason dying Jacob had to say, Judah, thou art he whom thy brethren shall praise, Ge 49:8, for he excelled them all in boldness, wisdom, eloquence, and especially tenderness for their father and family.
  3. Judah's faithful adherence to Benjamin now in his distress was recompensed long after, by the constant adherence of the tribe of Benjamin to the tribe of Judah, when all the other ten tribes deserted it.

Chapter XLV

Joseph let Judah go on without interruption, heard all he had to say, and then answered it all in one word, I am Joseph. Now he found his brethren humbled for their sins, mindful of himself (for Judah had mentioned him twice in his speech) respectful to their father, and very tender of their brother Benjamin: now they were ripe for the comfort he designed them, by making himself known to them. This was to Joseph's brethren as clear shining after rain; nay, it was to them as life from the dead. Here is,

  1. Joseph's discovery of himself to his brethren, and his discourse with them upon that occasion, ver. 1 - 15.
  2. The orders Pharaoh gave to fetch Jacob and his family down to Egypt, and Joseph's dispatch of his brethren back to his father with these orders, ver. 16 - 24.
  3. The joyful tidings of this brought to Jacob, ver. 25 - 28.

1 Judah and his brethren were waiting for an answer, and could not but be amazed to discover, instead of the gravity of a judge, the natural affection of a father or brother.

[1.] Cause every man to go out - The private conversations of friends are the most free. When Joseph would put on love, he puts off state, which it was not fit his servants should be witnesses of. Thus Christ graciously manifests himself and his loving kindness to his people, out of the sight and hearing of the world. See note at "Ge 45:2" for continuation to item No. 2

[2.] V. 2. Tears were the introduction to his discourse. He had dammed up this stream a great while, and with much ado, but now it swelled so high that he could no longer contain, but he wept aloud, so that those whom he had forbid to see him could not but hear him. These were tears of tenderness and strong affection, and with these he threw off that austerity, with which he had hitherto carried himself towards his brethren; for he could bear it no longer. This represents the Divine compassion towards returning penitents, as much as that of the father of the prodigal, Luke 15:20 Hos 11:8,9. See note at "Ge 45:3" for continuation to item No. 3

[3.] V. 3. He abruptly tells them; I am Joseph - They knew him only by his Egyptian name, Zaphnath - paaneah, his Hebrew name being lost and forgot in Egypt; but now he teaches them to call him by that, I am Joseph: nay, that they might not suspect it was another of the same name, he explains himself. I am Joseph your brother. This would both humble them yet more for their sin in selling him, and encourage them to hope for kind treatment. This word, at first, startled Joseph's brethren, they started back through fear, or at least stood still astonished: but Joseph called kindly and familiarly to them. Come near, I pray you. Thus, when Christ manifests himself to his people he encourages them to draw near to him with a true heart. Perhaps being about to speak of their selling of him, he would not speak aloud, lest the Egyptians should overhear, and it should make the Hebrews to be yet more an abomination to them; therefore he would have them come near, that he might whisper with them, which, now the tide of his passion was a little over, he was able to do, whereas, at first, he could not but cry out.

[4.] He endeavours to sweep their grief for the injuries they had done him, by shewing them, that, whatever they designed, God meant it for good, and had brought much good out of it. See note at "Ge 45:1" for start of item, ie. No. [1.]

5 | Be not grieved or angry with yourselves - Sinners must grieve, and be angry with themselves for their sins; yea, though God, by his power, bring good out of them, for that is no thanks to the sinner: but true penitents should be greatly affected with it, when they see God bringing good out of evil. Though we must not with this consideration extenuate our own sins, and so take off the edge of our repentance; yet it may do well thus to extenuate the sins of others, and so take off the edge of our angry resentments. Thus Joseph doth here. His brethren needed not to fear that he would revenge upon them an injury which God's providence had made to turn so much to his advantage, and that of his family. Now he tells them how long the famine was likely to last, five years yet, Ge 45:6, and what a capacity he was in of being kind to his relations, which is the greatest satisfaction that wealth and power can give to a good man.
8 See what a favourable colour he puts upon the injury they had done him, God sent me before you - God's Israel is the particular care of God's providence. Joseph reckoned that his advancement was not so much designed to save a whole kingdom of Egyptians, as to preserve a small family of Israelites; for the Lord's portion is his people: whatever goes with others, they shall be secured. How admirable are the projects of Providence! How remote its tendencies! What wheels are there within wheels; and yet all directed by the eyes in the wheels, and the Spirit of the living Creature! See note at "Ge 45:1" for start of item, ie. No. [1.]

[5.] He promises to take care of his father and all his family, during the rest of the years of famine.

[1.] He desires that his father might speedily be made glad with the tidings of his life and honour. His brethren must hasten to Canaan, and acquaint Jacob that his son Joseph was lord of all Egypt - He knew it would be a refreshing oil to his hoary head, and a sovereign cordial to his spirits. He desires them to give themselves, and take with them to their father, all possible satisfaction of the truth of these surprising tidings.

12 Your eyes see that it is my mouth - If they could recollect themselves, they might remember something of his features and speech, and be satisfied. See note at "Ge 45:1" for (1.)

(2.) He is very earnest that his father and all his family should come to him to Egypt. Come down unto me, tarry not - He allots his dwelling in Goshen, that part of Egypt which lay towards Canaan, that they might be mindful of the country from which they were to come out. He promiseth to provide for him, I will nourish - Our Lord Jesus being, like Joseph, exalted to the highest honours and powers of the upper world, it is his will that all that are his should be with him where he is. This is his commandment, that we be with him now in faith and hope, and a heavenly conversation; and this is his promise, that we shall be for ever with him.

24 See that ye fall not out by the way - He knew they were but too apt to be quarrelsome; and what had lately passed, which revived the remembrance of what they had done formerly against their brother, might give them occasion to quarrel. Now Joseph having forgiven them all, lays this obligation upon them, not to upbraid one another. This charge our Lord Jesus has given to us, that we love one another, that we live in peace, that whatever occurs, or whatever former occurrences are remembered, we fall not out. For,
  1. We are brethren, we have all one father.
  2. We are his brethren; and we shame, our relation to him, who is our peace, if we fall out.
  3. We are all guilty, verily guilty, and instead of quarrelling with one another, have a great deal of reason to fall out with ourselves.
  4. We are forgiven of God, whom we have all offended, and therefore should be ready to forgive one another.
  5. We are by the way, a way that lies through the land of Egypt, where we have many eyes upon us, that seek occasion and advantage against us; a way that leads to Canaan, where we hope to be for ever in perfect peace.
26 | We have here the good news brought to Jacob. When, without any preamble, his sons came in crying Joseph is yet alive. The very mention of Joseph's name revived his sorrow, so that his heart fainted. It was a good while before he came to himself. He was in such care and fear about the rest of them, that at this time it would have been joy enough to him to hear that Simeon is released, and Benjamin is come safe home; for he had been ready to despair concerning both these; but to bear that Joseph is alive, is too good news to be true; he faints, for he believes it not.
27 | When he saw the waggons his spirit revived - Now Jacob is called Israel, for he begins to recover his wonted vigour. It pleases him to think that Joseph is alive. He saith nothing of Joseph's glory, which they had told him of; it was enough to him that Joseph was alive: it pleases him to think of going to see him. Though he was old, and the journey long, yet he would go to see Joseph, because Joseph's business would not permit him to come to him. Observe, He will go see him, not I will go live with him; Jacob was old, and did not expect to live long: but I will go see him before I die, and then let me depart in peace; let my eyes be refreshed with this sight before they are closed, and then it is enough, I need no more to make me happy in this world.

Chapter XLVI

Jacob is here removing to Egypt in his old age.

  1. God sends him thither, ver. 1 - 4.
  2. All his family goes with him, ver. 5 - 27.
  3. Joseph bids him welcome, ver. 28 - 34.

1 And Israel came to Beer - sheba, and offered sacrifices to the God of his father Isaac - He chose that place in remembrance of the communion which his father and grandfather had with God in that place. In his devotion he had an eye to God as the God of his father Isaac, that is, a God in covenant with him, for by Isaac the covenant was entailed upon him. He offered sacrifices, extraordinary sacrifices, besides those at his stated times. These sacrifices were offered,
  1. By way of thanksgiving for the late blessed change of the face of his family, for the good news he had received concerning Joseph, and the hopes he had of seeing him.
  2. By way of petition for the presence of God with him in his intended journey.
  3. By way of consultation. Jacob would not go on 'till he had asked God's leave.
2 | And God spake unto Israel in the visions of the night - (Probably the next night after he had offered his sacrifices.) Those who desire to keep up communion with God, shall find that it never fails on his side. If we speak to him as we ought, he will not fail to speak to us. God called him by his name, by his old name, Jacob, Jacob, to mind him of his low estate. Jacob, like one well acquainted with the visions of the Almighty, answers, Here am I - Ready to receive orders. And what has God to say to him?
3 I am God, the God of thy father - That is, I am what thou ownest me to be: thou shalt find me a God of divine wisdom and power engaged for thee: and thou shalt find me the God of thy father, true to the covenant made with him. Fear not to go down into Egypt - It seems though Jacob, upon the first intelligence of Joseph's life and glory in Egypt, resolved without any hesitation I will go and see him, yet upon second thoughts he saw difficulties in it.
  1. He was old, 130 years old; it was a long journey, and he was unfit to travel.
  2. He feared lest his sons should be tainted with the idolatry of Egypt, and forget the God of their fathers.
  3. Probably he thought of what God had said to Abraham concerning the bondage and affliction of his seed.
  4. He could not think of laying his bones in Egypt. But whatever his discouragements were, this was enough to answer them all, Fear not to go down into Egypt.
4 I will go down with thee into Egypt - Those that go where God sends them shall certainly have God with them. And I will surely bring thee up again - Tho' Jacob died in Egypt, yet this promise was fulfilled,
  1. In the bringing up of his body to be buried in Canaan.
  2. In the bringing up of his seed to be settled in Canaan. Whatever low and darksome valley we are called into, we may be confident if God go down with us, he will surely bring us up again. If he go with us down to death, he will surely bring us up again to glory. And Joseph shall put his hand upon thine eyes - That is a promise that Joseph should live as long as he lived, that he should be with him at his death, and close his eyes with all possible tenderness. Probably Jacob, in the multitude of his thoughts within him, had been wishing that Joseph might do this last office of love for him; and God thus answered him in the letter of his desire. Thus God sometimes gratifies the innocent wishes of his people, and makes not only their death happy, but the very circumstances of it agreeable.
7 | All his seed - 'Tis probable they continued to live together in common with their father, and therefore when he went they all went; which perhaps they were the more willing to do, because, tho' they had heard that the land of Canaan was promised them, yet to this day they had none of it in possession. We have here a particular account of the names of Jacob's family; his sons sons, most of which are afterwards mentioned, as heads of houses in the several tribes. See Num 26:5, &c. Issachar called his eldest son Tola, which signifies a worm, probably because when he was born he was a little weak child, not likely to live, and yet there sprang from him a very numerous off - spring, 1Ch 7:2. The whole number that went down into Egypt were sixty - six, to which add Joseph and his two sons, who were there before, and Jacob himself, the head of the family, and you have the number of seventy. 'Twas now 215 years since God had promised Abraham to make of him a great nation, Ge 12:2, and yet that branch of his seed, on which the promise was entailed, was as yet increased but to seventy, of which this particular account is kept, that the power of God in multiplying these seventy to so vast a multitude, even in Egypt, may be the more illustrious. When he pleases, A little one shall become a thousand.
30 | Now let me die - Not but that it was farther desirable to live with Joseph, and to see his honour and usefulness; but he had so much satisfaction in this first meeting, that he thought it too much to desire or expect any more in this world.

Chapter XLVII

In this chapter we have instances,

  1. Of Joseph's kindness to his relations, presenting his brethren first, and then his father to Pharaoh, ver. 1 - 10. setting them in Goshen, and providing for them there, ver. 11, 12. paying his respects to his father when he sent for him, ver. 27 - 31.
  2. Of Joseph's justice between prince and people in a very critical affair; selling Pharaoh's corn to his subjects with reasonable profit to Pharaoh, and yet without any wrong to them, ver. 13 - 26.

3 | What is your occupation? - Pharaoh takes it for granted they had something to do. All that have a place in the world should have an employment in it according to their capacity, some occupation or other. Those that need not work for their bread, yet must have something to do to keep them from idleness.
4 | To sojourn in the land are we cane - Not to settle there for ever; only to sojourn, while the famine prevailed so in Canaan, which lay high, that it was not habitable for shepherds, the grass being burnt up much more than in Egypt, which lay low, and where the corn chiefly failed, but there was tolerable good pasture.
8 | How old art thou? - A question usually put to old men, for it is natural to us to admire old age, and to reverence it. Jacob's countenance no doubt shewed him to be old, for be had been a man of labour and sorrow. In Egypt people were not so long - lived as in Canaan, and therefore Pharaoh looks upon Jacob with wonder.
9 Observe
  1. Jacob calls his life a pilgrimage, looking upon himself as a stranger in this world, and a traveller towards another. He reckoned himself not only a pilgrim now he was in Egypt, a strange country in which he never was before, but his life even in the land of his nativity was a pilgrimage.
  2. He reckoned his life by days; for even so it is soon reckoned, and we are not sure of the continuance of it for a day to an end, but may be turned out of this tabernacle at less than an hours warning.
  3. The character he gives of them was,
    1. That they were few. Though he had now lived 130 years, they seemed to him but as a few days, in comparison of the days of eternity, in which a thousand years are but as one day;
    2. That they were evil. This is true concerning man in general, Job 14:1, he is of few days and full of trouble: Jacob's life particularly had been made up of evil days. the pleasantest days of his life were yet before him.
    3. That they were short of the days of his fathers; not so many, not so pleasant as their days. Old age came sooner upon him than it had done upon some of his ancestors.
10 | And Jacob blessed Pharaoh - Which was not only an act of civility but an act of piety; he prayed for him, as one having the authority of a prophet and a patriarch: and a patriarch's blessing was not a thing to be despised, no not by a potent prince.
21 | He removed them to cities - He transplanted them, to shew Pharaoh's sovereign power over them, and that they might, in time, forget their titles to their lands, and be the easier reconciled to their new condition of servitude. How hard soever this seems to have been upon them, they themselves were sensible of it as a great kindness, and were thankful they were not worse used.
28 | Jacob lived seventeen years after he came into Egypt, far beyond his own expectation: seventeen years he had nourished Joseph, for so old he was when he was sold from him, and now, seventeen years Joseph nourished him. Observe how kindly Providence ordered Jacob's affairs; that when he was old, and least able to bear care and fatigue, he had least occasion for it, being well provided for by his son without his own forecast.
29 | And the time drew nigh that Israel must die - Israel, that had power over the angel, and prevailed, yet must yield to death. He died by degrees; his candle was not blown out, but gradually burnt down, so that he saw, at some distance, the time drawing nigh. He would be buried in Canaan, not because Canaan was the land of his nativity, but in faith, because it was the land of promise, which he desired thus, as it were to keep possession of 'till the time should come when his posterity should be masters of it: and because it was a type of heaven, that better country, which he was in expectation of. When this was done, Israel bowed himself upon the bed's head - Worshipping God, as it is explained, Heb 11:21, giving God thanks for all his favours, and particularly for this, that Joseph was ready, to put his hand upon his eyes. Thus they that go down to the dust should, with humble thankfulness, bow before God, the God of their mercies.

Chapter XLVIII

In this chapter Jacob's dying words are recorded, because he speaks by a spirit of prophecy; Abraham's and Isaac's are not. God's gifts and graces shine forth much more in some than in others upon their death - beds. Here is,

  1. Joseph hearing of his father's sickness goes to visit him, and takes his two sons with him, ver. 1 - 2.
  2. Jacob solemnly adopts his two sons, and takes them for his own, ver. 3 - 7.
  3. He blesseth them, ver. 8 - 16.
  4. He explains and justifies the crossing of his hands in blessing them, ver. 17 - 20.
  5. He leaves a particular legacy to Joseph, ver. 21 - 22.

3 | God blessed me - And let that blessing be entailed upon them. God had promised him two things, a numerous issue, and Canaan for an inheritance. And Joseph's sons, pursuant hereunto, should each of them multiply into a tribe, and each of them have a distinct lot in Canaan, equal with Jacob's own sons. See how he blessed them by faith in that which God had said to him Heb 11:21.
7 | Mention is made of the death and burial of Rachel, Joseph's mother, and Jacob's best beloved wife. The removal of dear relations from us is an affliction, the remembrance of which cannot but abide with us a great while. Strong affections in the enjoyment cause long afflictions in the loss.
11 | I had not thought to see thy face, (having many years given him up for lost) and lo God hath shewed me also thy seed? - See here, How these two good men own God in their comforts. Joseph saith, They are my sons whom God has given me - And to magnify the favour he adds, in this place of my banishment, slavery and imprisonment. Jacob saith here, God hath shewed me thy seed - Our comforts are then doubly sweet to us, when we see them coming from God's hand.
15 | The God who fed me all my life long unto this day - As long as we have lived in this world we have had continual experience of God's goodness to us in providing for the support of our natural life. Our bodies have called for daily food, and we have never wanted food convenient. He that has fed us all our life long will not fail us at last.
16 | The angel who redeemed me from all evil - A great deal of hardship he had known in his time, but God had graciously kept him from the evil of his troubles. Christ, the angel of the covenant is he that redeems us from all evil. It becomes the servants of God, when they are old and dying, to witness for our God that they have found him gracious. Joseph had placed his children so, as that Jacob's right - hand should be put on the head of Manasseh the eldest, Ge 48:12,13, but Jacob would put it on the head of Ephraim the youngest, Ge 48:14. This displeased Joseph, who was willing to support the reputation of his first - born and would therefore have removed his father's hands, Ge 48:17,18, but Jacob gave him to understand that he knew what he did, and that he did it neither by mistake nor in a humour, nor from a partial affection to one more than the other, but from a spirit of prophecy.
19 | Ephraim shall he greater - When the tribes were mustered in the wilderness Ephraim was more numerous than Manasseh, and had the standard of that squadron, Num 1:32,33,35 - 2:18,20, and is named first, Psa 80:2. Joshua was of that tribe. The tribe of Manasseh was divided, one half on one side Jordan, the other half on the other side, which made it the less powerful and considerable. God, in bestowing his blessings upon his people, gives more to some than to others, more gifts, graces and comforts, and more of the good things of this life. And he often gives most to those that are least likely: he chuseth the weak things of the world, raiseth the poor out of the dust. Grace observes not the order of nature, nor doth God prefer those whom we think fittest to be preferred but as it pleaseth him.
21 | I die, but God shall be with you, and bring you again - This assurance was given them, and carefully preserved among them, that they might neither love Egypt too much when it favoured them, nor fear it too much when it frowned upon them. These words of Jacob furnish us with comfort in reference to the death of our friends: But God shall be with us, and his gracious presence is sufficient to make up the loss. They leave us, but he will never fail us. He will bring us to the land of our fathers, the heavenly Canaan, whither our godly fathers are gone before us. If God be with us while we stay behind in this world, and will receive us shortly to be with them that are gone before to a better world, we ought not to sorrow as those that have no hope.
22 | He bestowed one portion upon him above his brethren. The lands bequeathed are described to be those which he took out of the hand of the Amorite with his sword and with his bow. He purchased them first, Jos 24:32, and it seems was afterwards disseized of them by the Amorites, but retook them by the sword, repelling force by force, and recovering his right by violence when he could not otherwise recover it. These lands he settled upon Joseph. Mention is made of this grant, John 4:5. Pursuant to it, this parcel of ground was given to the tribe of Ephraim as their right, and the lot was never cast upon it: and in it Joseph's bones were buried, which perhaps Jacob had an eye to as much as to any thing in this settlement. It may sometimes be both just and prudent to give some children portions above the rest: but a grave is that which we can most count upon as our own in this earth.

Chapter XLIX

Jacob is here upon his death - bed making his will: what he said here he could not say when he would, but as the Spirit gave him utterance, who chose this time that divine strength might be perfected in this weakness. The twelve sons of Jacob were in their day men of renown; but the twelve tribes of Israel, which descended and were denominated from them, were much more renowned, we find their names upon the gates of the new Jerusalem, Rev 21:12. In the prospect of which their dying father saith something remarkable of each son, or of the tribe that bore his name. Here is,

  1. The preface, ver. 1, 2.
  2. The prediction concerning each tribe, ver. 3 - 28.
  3. The charge repeated concerning his burial, ver. 29 - 32.
  4. His death, ver. 33.

1 | Gather yourselves together - Let them all be sent for to see their father die, and to hear his dying words. "Twas a comfort to Jacob, now he was dying, to see all his children about him tho' he had sometimes thought himself bereaved: 'twas of use to them to attend him in his last moments, that they might learn of him how to die, as well as how to live; what he said to each, he said in the hearing of all the rest, for we may profit by the reproofs, counsels and comforts that are principally intended for others. That I may tell you that which shall befal you, not your persons but your posterity, in the latter days - The prediction of which would be of use to those that come after them, for confirming their faith, and guiding their way, at their return to Canaan. We cannot tell our children what shall befal them, or their families, in this world; but we can tell them from the word of God, what will befal them in the last day of all, according as they carry themselves in this world.
2 | Hearken to Israel your father - Let Israel that has prevailed with God, prevail with you.
3 | Reuben thou art my first - born - Jacob here puts upon him the ornaments of the birth - right, that he and all his brethren might see what he had forfeited and in that might see the evil of his sin. As the first - born he was his father's joy, being the beginning of his strength. To him belonged the excellency of dignity above his brethren, and some power over them.
4 | Thou shalt not excel - A being thou shalt have as a tribe, but not an excellency. No judge, prophet, or prince, are found of that tribe, nor any person of renown only Dathan and Abiram, who were noted for their impious rebellion. That tribe, as not aiming to excel, chose a settlement on the other side Jordan. The character fastened upon Reuben, for which he is laid under this mark of infamy, is, that he was unstable as water. His virtue was unstable, he had not the government of himself, and his own appetites. His honour consequently was unstable, it vanished into smoke, and became as water spilt upon the ground. Jacob charges him particularly with the sin for which he was disgraced, thou wentest up to thy father's bed - It was forty years ago that he had been guilty of this sin, yet now it is remembered against him. Reuben's sin left an indelible mark of infamy upon his family; a wound not to be healed without a scar.
5 | Simeon and Levi are brethren - Brethren in disposition, but unlike their father: they were passionate and revengeful, fierce and wilful; their swords, that should have been only weapons of defence, were (as the margin reads it) weapons of violence, to do wrong to others, not to save themselves from wrong.
6 | They slew a man - Shechem himself, and many others; and to effect that, they digged down a wall, broke the houses to plunder them, and murder the inhabitants. O my soul, come not thou into their secret - Hereby he professeth not only his abhorrence of such practices in general, but his innocency particularly in that matter. Perhaps he had been suspected as under - hand aiding and abetting; he therefore solemnly expresseth his detestation of the fact.
7 | Cursed be their anger - Not their persons. We ought always in the expressions of our zeal carefully to distinguish between the sinner and the sin, so as not to love or bless the sin for the sake of the person, nor to hate or curse the person for the sake of the sin. I will divide them - The Levites were scattered throughout all the tribes, and Simeon's lot lay not together, and was so strait that many of that tribe were forced to disperse themselves in quest of settlements and subsistence. This curse was afterwards turned into a blessing to the Levites; but the Simeonites, for Zimri's sin, Num 25:6 - 14, had it bound on.
8 | Judah's name signifies praise, in allusion to which he saith, Thou art he whom thy brethren shall praise, God was praised for him, Gen 29:35, praised by him, and praised in him; and therefore his brethren shall praise him. Thy hand shall be in the neck of thine enemies - This was fulfilled in David, Psa 18:40. Thy father's children shall bow down before thee - Judah was the law - giver, Psa 60:7. That tribe led the van through the wilderness, and in the conquest of Canaan, Jud 1:2. The prerogatives of the birth - right which Reuben had forfeited, the excellency of dignity and power, were thus conferred upon Judah. Thy brethren shall bow down before thee, and yet shall praise thee, reckoning themselves happy in having so wise and bold a commander.
9 | Judah is a lion's whelp - The lion is the king of beasts, the terror of the forest when he roars; when he seizeth his prey, none can resist him; when he goes up from the prey, none dares pursue him to revenge it. By this it is foretold that the tribe of Judah should become very formidable, and should not only obtain great victories but should peaceably enjoy what was got by those victories. Judah is compared not to a lion rampant, always raging but to a lion couching, enjoying the satisfaction of his success, without creating vexation to others.
10 The sceptre shall not depart from Judah till Shiloh come - Jacob here foretels, (1.) That the sceptre should come into the tribe of Judah, which was fulfilled in David, on whose family the crown was entailed. (2.) That Shiloh should be of this tribe; that seed in whom the earth should be blessed. That peaceable prosperous one, or, the Saviour, so others translate it, shall come of Judah. (3.) That the sceptre should continue in that tribe, till the coming of the Messiah, in whom as the king of the church, and the great High - priest, it was fit that both the priesthood and the royalty should determine. Till the captivity, all along from David's time, the sceptre was in Judah, and from thence governors of that tribe, or of the Levites that adhered to it, which was equivalent; till Judea became a province of the Roman empire just at the time of our Saviour's birth, and was at that time taxed as one of the provinces, Luke 2:1, and at the time of his death the Jews expressly owned, We have no king but Caesar. Hence it is undeniably inferred against the Jews, that our Lord Jesus is be that should come, and we are to look for no other, for he came exactly at the time appointed. (4.) That it should be a fruitful tribe, especially that it should abound with milk and wine, Gen 49:11,12, vines so common, and so strong, that they should tye their asses to them, and so fruitful, that they should load their asses from them; wine as plentiful as water, so that the men of that tribe should be very healthful and lively, their eyes brisk and sparkling, their teeth white. Much of that which is here said concerning Judah is to be applied to our Lord Jesus.
  1. He is the ruler of all his Father's children, and the conqueror of all his Father's enemies, and he it is that is the praise of all the saints.
  2. He is the lion of the tribe of Judah, as he is called with reference to this, Rev 5:5, who having spoiled principalities and powers, went up a conqueror, and couched so as none can stir him up when he sat down on the right hand of the Father.
  3. To him belongs the sceptre, he is the lawgiver, and to him shall the gathering of the people be, as the desire of all nations, Hag 2:7, who being lifted up from the earth should draw all men unto him, John 12:32, and in whom the children of God that are scattered abroad should meet as the centre of their unity, John 11:52.
  4. In him there is plenty of all that which is nourishing and refreshing to the soul, and which maintains and chears the divine life in it; in him we may have wine and milk, the riches of Judah's tribe, without money, and without price, Isa 55:1.
13 | Zebulon shall dwell at the haven of the sea - This was fulfilled, when 2 or 300 years after, the land of Canaan was divided by lot, and the border of Zebulon went up towards the sea, Jos 19:11.
14 | Issachar is a strong ass, couching down between two burdens - The men of that tribe shall be strong and industrious, fit for and inclined to labour, particularly the toil of husbandry, like the ass that patiently carries his burden. Issachar submitted to two burdens, tillage and tribute.
16 | Dan shall judge his people - Though Dan was one of the sons of the concubines, yet he shall be a tribe governed by judges of his own as well as other tribes; and shall by art and policy, and surprise, gain advantages against his enemies, like a serpent suddenly biting the heel of the traveller.
18 | I have waited for thy salvation, Lord - If he must break off here, and his breath will not serve him to finish what he intended, with these words he pours out his soul into the bosom of his God, and even breaths it out. The pious ejaculations of a warm and lively devotion, though sometimes they maybe incoherent, yet they are not impertinent; that may be uttered affectionately, which doth not come in methodically. It is no absurdity, when we are speaking to men, to lift up our hearts to God. The salvation he waited for was, 1st, Christ, the promised seed, whom he had spoken of, Ge 49:10, now he was going to be gathered to his people, he breathes after him to whom the gathering of the people shall be. 2ndly, Heaven, the better country, which he declared plainly that he sought, Heb 11:13,14, and continued seeking now he was in Egypt.
19 | Concerning Gad, he alludes to his name, which signifies a troop, foresees the character of that tribe, that it should be a warlike tribe; and so we find, 1Ch 12:8, the Gadites were men of war fit for the battle. He foresees, that the situation of that tribe on the other side Jordan would expose it to the incursions of its neighbours, the Moabites and Ammonites; and that they might not be proud of their strength and valour, he foretells that the troops of their enemies should, in many skirmishes, overcome them; yet, that they might not be discouraged by their defeats, he assures them, that they should overcome at the last, which was fulfilled, when in Saul's time and David's the Moabites and Ammonites were wholly subdued.
20 | Concerning Asher, he foretells, That it should be a rich tribe, replenished not only with bread for necessity, but with fatness, with dainties, royal dainties, and these exported out of Asher, to other tribes, perhaps to other lands. The God of nature has provided for us not only necessaries but dainties, that we might call him a bountiful benefactor; yet, whereas all places are competently furnished with necessaries, only some places afford dainties. Corn is more common than spices. Were the supports of luxury as universal as the supports of life, the world would be worse than it is, and that needs not.
21 | Naphtali is a hind let loose - Those of this tribe were, as the loosen'd hind, zealous for their liberty, and yet affable and courteous, their language refined, and they complaisant, giving goodly words. Among God's Israel there is to be found a great variety of dispositions, yet all contributing to the beauty and strength of the body. He closes with the blessings of his best beloved sons, Joseph and Benjamin, with these he will breathe his last.
22 | Joseph is a fruitful bough, or young tree, for God had made him fruitful in the land of his affliction, as branches of a vine, or other spreading plant, running over the wall.
23 | The archer have sorely grieved him - Tho' he now lived at ease and in honour, Jacob minds him of the difficulties he had formerly waded through. He had many enemies here called archers, being skilful to do mischief; they hated him, they shot their poisonous darts at him. His brethren were spiteful towards him, mocked him, stripped him, sold him, thought they had been the death of him. His mistress sorely grieved him, and shot at him, when she solicited his chastity; and then shot at him by her false accusations.
24 | But his bow abode in strength - His faith did not fail; he kept his ground, and came off conqueror. The arms of his hands were made strong - That is, his other graces did their part, his wisdom, courage, patience, which are better than weapons of war: By the hands of the mighty God - Who was therefore able to strengthen him; and the God of Jacob, a God in covenant with him. From thence, from this strange method of Providence, he became the shepherd and stone, the feeder and supporter of Israel, Jacob and his family. Herein Joseph was a type of Christ: He was shot at and hated, but borne up under his sufferings, and was afterwards advanced to be the shepherd and stone: and of the church in general, hell shoots its arrows against her, but heaven protects and strengthens her.
25 | Even by the God of thy father Jacob, who shall help thee - Our experiences of God's power and goodness in strengthning us hitherto, are encouragements still to hope for help from him. He that has helped us, will. And by the Almighty, who shall bless thee; and he only blesseth indeed. Observe the blessings conferred on Joseph; First, Various and abundant blessings. Blessings of heaven above, rain in its season, and fair weather in its season; blessings of the deep that lies under this earth, or with subterraneous mines and springs. Blessings of the womb and the breasts are given when children are safely born and comfortably nursed. Secondly, Eminent and transcendent blessings, which prevail above the blessings of my progenitors - His father Isaac had but one blessing, and when he had given that to Jacob, he was at a loss for a blessing to bestow upon Esau; but Jacob had a blessing for each of his twelve sons, and now at the latter end, a copious one for Joseph. Thirdly, Durable and extensive blessings: unto the utmost bound of the everlasting hills - Including all the products of the most fruitful hills, and lasting as long as they last. Of these blessings it is here said they shall be, so it is a promise; or, let them be, so it is a prayer, on the head of Joseph, to which let them be as a crown to adorn it, and a helmet to protect it.
27 | Benjamin shall ravin as a wolf - It is plain, Jacob was guided in what he said by a spirit of prophecy, and not by natural affection, else he would have spoken with more tenderness of his beloved son Benjamin, concerning whom he only foretells, that his posterity should be a warlike tribe, strong and daring, and that they should enrich themselves with the spoil of their enemies, that they should be active in the world, and a tribe as much feared by their neighbours as any other; in the morning he shall devour the prey which he seized and divided over night.
29 | I am to be gathered unto my people - Though death separate us from our children, and our people in this world, it gathers us to our fathers, and to our people in the other world. Perhaps Jacob useth this expression concerning death, as a reason why his sons should bury him in Canaan, for (saith he) I am to be gathered unto my people, my soul must be gone to the spirits of just men made perfect, and therefore bury me with my fathers Abraham and Isaac, and their wives.
33 | And when Jacob had made an end of commanding of his sons - He addressed himself to his dying work. He put himself into a posture for dying; having sat upon the bed - side to bless his sons, the spirit of prophecy bringing fresh oil to his expiring lamp, when that work was done, he gathered up his feet into the bed, that he might lie along, not only as one patiently submitting to the stroke, but as one chearfully composing himself to rest. He then freely resigned his spirits into the hand of God, the father of spirit; he yielded up the ghost; and his separated soul went to the assembly of the souls of the faithful, who after they are delivered from the burden of the flesh are in joy and felicity; he was gathered to his people.

Chapter L

Here, is,

  1. The preparation for Jacob's funeral, ver. 1 - 6.
  2. The funeral itself, ver. 7 - 14.
  3. The settling of a good understanding between Joseph and his brethren, after the death of Jacob, ver. 15 - 21.
  4. The age and death of Joseph, ver. 22 - 26.

1 | And Joseph fell upon his father's face and wept upon him, and kissed him - Joseph shewed his faith in God, and love to his father, by kissing his pale and cold lips, and so giving an affectionate farewell. Probably the rest of Jacob's sons did the same, much moved, no doubt, with his dying words.
2 | He ordered the body to be embalmed, not only because he died in Egypt, and that was the manner of the Egyptians, but because he was to be carried to Canaan, which would be a work of time.
3 | He observed the ceremony of solemn mourning for him. Forty days were taken up in embalming the body, which the Egyptians had an art of doing so curiously, as to preserve the very features of the face unchanged. All this time, and thirty days more, seventy in all, they either confined themselves and sat solitary, or when they went out, appeared in the habit of close mourners, according to the decent custom of the country. Even the Egyptians, many of them, out of the respect they had for Joseph, put themselves into mourning for his father.
5 | He asked and obtained leave of Pharaoh to go to Canaan, to attend the funeral of his father. It was a piece of necessary respect to Pharaoh, that he would not go without leave; for we may suppose, though his charge about the corn was long since over, yet he continued a prime minister of state, and therefore would not be so long absent from his business without license.
11 | The solemn mourning for Jacob gave a name to the place; Abel - mizraim - The mourning of the Egyptians: which served for a testimony against the next generation of the Egyptians, who oppressed the posterity of this Jacob, to whom their ancestors shewed such respect.
15 | Joseph will peradventure hate us - While their father lived, they thought themselves safe under his shadow; but now he was dead, they feared the worst. A guilty conscience exposeth men to continual frights; those that would be fearless must keep themselves guiltless.
16 | Thy father did command - Thus in humbling ourselves to Christ by faith and repentance, we may plead that it is the command of his father and our father we should do so.
17 | We are the servants of the God of thy father - Not only children of the same Jacob, but worshippers of the same Jehovah. Though we must be ready to forgive all that injure us, yet we must especially take heed of bearing malice towards any that are the servants of the God of our father; those we should always treat with a peculiar tenderness, for we and they have the same master. He wept when they spake to him - These were tears of sorrow for their suspicion of him, and tears of tenderness upon their submission.
19 | Am I in the place of God? - He in his great humility thought they shewed him too much respect, and faith to them in effect, as Peter to Cornelius, Stand up, I myself also am a man. Make your peace with God, and then you will find it an easy matter to make your peace with me.
20 | Ye thought evil, but God meant it unto good - In order to the making Joseph a greater blessing to his family than otherwise he could have been.
21 | Fear not, I will nourish you - See what an excellent spirit Joseph was of, and learn of him to render good for evil. He did not tell them they were upon their good behaviour, and he would be kind to them if he saw they carried themselves well: no, he would not thus hold them in suspence, nor seem jealous of them, though they had been suspicious of him. He comforted them, and, to banish all their fears, he spake kindly to them. Those we love and forgive we must not only do well for, but speak kindly to.
24 | I die, but God will surely visit you - To this purpose Jacob had spoken to him, Ge 48:21. Thus must we comfort others with the same comforts wherewith we ourselves have been comforted of God, and encourage them to rest on those promises which have been our support. Joseph was, under God, both the protector and benefactor of his brethren, and what would become of them now he was dying? Why let this be their comfort, God will surely visit you. God's gracious visits will serve to make up the loss of our best friends, and bring you out of this land - And therefore, they must not hope to settle there, nor look upon it as their rest for ever; they must set their hearts upon the land of promise, and call that their home.
25 | And ye shall carry up my bones from hence - Herein he had an eye to the promise, Gen 15:13,14, and in God's name assures them of the performance of it. In Egypt they buried their great men very honourably, and with abundance of pomp; but Joseph prefers a plain burial in Canaan, and that deferred almost two hundred years, before a magnificent one in Egypt. Thus Joseph by faith in the doctrine of the resurrection, and the promise of Canaan, gave commandment concerning his bones, Heb 11:22. He dies in Egypt; but lays his bones at stake, that God will surely visit Israel, and bring them to Canaan.
26 | He was put in a coffin in Egypt - But not buried till his children had received their inheritance in Canaan, Jos 24:32. If the soul do but return to its rest with God, the matter is not great, though the deserted body find not at all, or not quickly, its rest in the grave. Yet care ought to be taken of the dead bodies of the saints, in the belief of their resurrection; for there is a covenant with the dust which shall be remembered, and a commandment given concerning the bones.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of HABAKKUK

Chapter I
 Chapter II
 Chapter III

It is probable, Habakkuk lived and prophesied in the reign of king Manasseh. His book is a mixture of the prophet's addresses to God in the peoples name, and to the people in God's name. The whole, particularly, refers to the invasion of the land of Judah by the Chaldeans: but it is of general use especially to those who are tempted, concerning the prosperity of bad, and troubles of good men.

Chapter I

The prophet complains of the violence practised by the Jews, ver. 1 - 4. God foretells the punishment of it, ver. 5 - 11. The prophet complains of the mischief done by the Chaldeans, ver. 12 - 17.

1 | The burden - The prophet seems to speak of these grievous things, as a burden which he himself groaned under.
4 | Therefore - Because the wicked go on with impunity. The law - The whole law, moral, ceremonial, and judicial. Is slacked - Is slighted, and not observed. Go forth - From magistrates, judges, and public officers. Doth compass about - As it were besieges, with design to oppress and ruin.
5 | Behold ye - Here God begins to answer the prophet. Among the heathen - See what judgments have been executed upon the heathen for like sins.
6 | Bitter - Cruel, and without mercy. Hasty - Speedy in executing their merciless purposes.
7 | Their judgment - The law they observe, is their own will. Their dignity - Their authority is all from themselves, without respect to any other law or rule whatever.
8 | The evening wolves - Which with fasting in the day, came out in the evening, fierce and ravenous. Shall spread - All over the land.
9 | For violence - To enrich themselves by making a prey of all. Their faces - Their very countenances shall be as blasting as the east - wind.
10 | At the kings - Which opposed their designs. And take it - By mighty mounts cast up.
12 | Shall not die - Be utterly destroyed. Ordained - Set up, and designed. Them - The Chaldean kingdom. For judgment - To execute this judgment, which is tempered with mercy. For correction - To chastise, not to destroy.
14 | And makest - Not infusing cruel appetites, but permitting them to act according to such appetite which was already in them. As the fishes - Of which the greater greedily devour the smaller. Creeping things - Which in the waters are food for the lesser fry; so the world, like the sea, is wholly oppression. No ruler - None to defend the weak, or restrain the mighty.
15 | They - The Chaldeans draw out all alike, good or bad. In their net - Destroying many together. And gather - As if they could never have enough, they drive men into their nets.
16 | They sacrifice - Ascribe the praise of their victories. Their net - To their own contrivances, diligence, and power.
17 | Empty their net - As fisher - men empty the full net to fill it again.

Chapter II

God answers, that the Chaldeans themselves shall at length be a prey, ver. 1 - 8. A woe denounced against the covetous, the oppressive, the drunkards, and idolaters, ver. 9 - 12.

1 | Upon my watch - I will stand as a watchman on my watch - tower. He - The Lord. Reproved - Called to give an account of the mysteriousness of providence; either to satisfy doubters, or to silence quarrellers.
2 | Upon tables - What was of publick concern, and therefore to be published, was anciently written or engraven upon tables, smooth stones, or wood, and then hung up in a publick place to be read. May run - That none may need to stop, but every one may plainly and clearly discern what is written.
3 | At the end - When the period appointed of God shall come. Shall speak - Be accomplished, and not disappoint your expectation.
4 | Which is lifted up - That proudly contests with the justice and wisdom of the Divine Providence, and provides for his own safety by his own wit. The just - The humble and upright one, who adores the depth of divine providence, and is persuaded of the truth of divine promises. Shall live - Supports himself, by a firm expectation of the deliverance of Zion.
5 | He - The king of Babylon. Wine - Hereby Belshazzar, his city and kingdom of Babylon fell a prey to Darius and Cyrus. At home - Is ever abroad warring upon some or other. Unto him - To his kingdom. All nations - That are round about him.
8 | Of the land - Of the whole land of Chaldea. The city - Babylon.
9 | To his house - His family which he would enrich, and raise high. Delivered - Kept secure and out of danger from all below him.
10 | Thou - Nebuchadnezzar.
11 | Shall cry out - As if it had a voice, it cries to God for vengeance. Answer it - Confirm the charge against thee.
13 | Is it not of the Lord - Is it not a judgment from God? Shall labour - That men go thro' the most painful labour. For very vanity - For nothing; without any reward of their labour.
16 | Thou - O king of Babylon. Shall be turned - They turned the cup of pleasure about, God will carry the cup of indignation about also, and make them drink deep of it. Shameful spewing - Thou shalt be as much loathed as a shameful drunkard is in his vomit.
17 | The violence - The violence thou hast done to Judea shall overwhelm thee. The spoil of brass - Such spoil as by hunters is made among wild beasts, when they endeavour to destroy the whole kind.
20 | The Lord - He is Jehovah, the fountain of being, life, power, and salvation to his people. Keep silence - Fear, submit, and depend on him; let his enemies be silent, reverence, hope, pray and wait for him, who will arise and have mercy on them, who will make it to be well with the righteous, and ill with the wicked, who will fully and satisfactorily solve the doubts, and unfold the riddles of his providence.

Chapter III

Habakkuk begs of God to succour his people, ver. 1, 2. He calls to mind God's former appearances for his people, ver. 3 - 15. He encourages himself to trust in God, ver, 16 - 19.

1 | Upon Sigionoth - A musical instrument.
2 | Thy speech - In answer to the inquiry made chap.1:13,14. Was afraid - Trembled at what thou speakest. In the midst of the years - Even before the seventy years are expired. Make known - Thy truth, wisdom, power, and compassion.
3 | God - The God of our fathers, discovered himself from Teman, a mountain not far from mount Sinai, where the law was given. Paran - Near Sinai. His glory - This the prophet mentions as a support of his faith, that God so gloriously appeared among their fathers. Full of his praise - Of works which were worthy of all praise.
4 | As the light - Pure, clear as the sun, but much more dazzling. His hand - The face of Moses shined; the face, yea, hands of our God, shine with glorious light. There - In that light wherewith he appeared. The hiding - Which discovered much of it, but hid much more; it was light inaccessible.
5 | Before him - When God was leading the Israelites out of Egypt, he made the pestilence go before him, so preparing room for his people.
6 | He stood - Gave his presence with Joshua, as one that stood by while the work was done. The land - The promised land. He beheld - Looked with a frowning countenance. Drove asunder - Cast them out, his eye did this, for he looked on them, and did this. His ways - The wisdom, goodness, justice, holiness, and power of God, which he shews in governing his people.
7 | The tents - The people that dwelt in them. Arabia - Near whose borders Israel marched. In affliction - In fear and pain, lest that mighty people should fall on them. The curtains - Those that dwelt within them; these people dwelt in tents, which were made up on the sides with curtains.
8 | The sea - The Red Sea. Ride - As a general in the head of his army. Upon thine horses - Alluding to the manner of men. Salvation - No; but he came to save his people.
9 | Thy bow - One part of armour is put for the whole. The Lord is represented as armed, in readiness to smite through all his enemies. According to the oaths - In pursuance of his oath made to our fathers, and their posterity. Cleave the earth - When they were to march through a dry and thirsty land.
10 | Overflowing - The inundation which at that season was wont to be very great in and round Jordan, passed away at the word of God; the waters below flowed, and ran from those above, which stood on a heap to make a path for Israel. The deep - Either the deep channel in which Jordan flowed, or the Red Sea with dreadful roaring parted its waters. Lift up his hands - Its waves which stood on an heap.
11 | Stood still - At the prayer of Joshua. In the light - Which was most miraculously continued.
13 | With thine anointed - Under the conduct of thine anointed, Joshua, the type of the Messiah. Thou woundest - Gavest a deadly wound to the kings of Canaan. The house of the wicked - The courts of these kings were houses of the vilest wickedness. By discovering - Destroying all from head to foot.
14 | Villages - All the cities and all the unwalled towns. They - The inhabitants of Canaan. As a whirlwind - With violence invading me on every side. To scatter - To disperse and drive away the Israelites. Their rejoicing - They rejoiced in full confidence of swallowing up Israel unawares.
15 | Didst walk - Thou heldest on thy way, from thy entering in on the east of the land, to the west thereof.
16 | When I heard - What dreadful desolations God threatened against Israel. My heart trembled - Another effect of surprising fears and astonishment. Rottenness - A decay of all my strength. That I might rest - These fears made me betake myself to God, that I might rest in him. He - The king of Babylon. The people - The Jews.
17 | The labour - The labour bestowed upon the olive. Yield no meat - Corn. Flock - Of sheep.
19 | Like hinds feet - That I may escape to God my refuge. He will make me - To conquer and triumph.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of HAGGAI

Chapter I
 Chapter II

Nine of the twelve minor prophets preached before the captivity; but the three last, some time after it. Haggai and Zachariah appeared about the same time, eighteen years after the return, and encouraged the people to build the temple, when the work had stopped for some time, notwithstanding all the opposition they met with. Haggai began two months before Zachariah, who was raised up to second him. But Zachariah continued longer at the work: for all Haggai's prophecies which are recorded, were delivered within four months in the second year of Darius; but we have Zachariah's prophecies dated above two years after. They both prophesied of Christ. Haggai speaks of him as the glory of the latter house, Zachariah as the man, the branch. In them the light of that morning - star shone more bright, than in the foregoing prophecies, as they lived nearer the time of the rising of the Sun of Righteousness.

Chapter I

A reproof of the Jews for their delay in building, which had provoked God to punish them, ver. 1 - 11. The peoples return to the work, whom the prophet, in God's name, encourages therein, ver. 12 - 15.

1 | Son - Adoptive son to Shealtiel, being of the royal line, but by nature, son of Pedaiah. Governor - Appointed to this by the Persian king, over the remnant returned out of Babylon. Joshua - A type of the great deliverer; one Joshua leads them into Canaan, another restores the temple.
4 | Ceiled - Arched and richly adorned.
6 | Have not enough - But what you eat doth not nourish or satisfy you. Are not filled - Your water quenches not your thirst, your wine does not revive your spirit. None warm - You have no comfort therein. With holes - Loses all his labour.
8 | Take pleasure - I will accept your offerings, and hear your prayers. Glorified - Shew my majesty and account myself glorified by you also.
9 | Came to little - But it answered not the expectation. I did blow - I blasted it. Ye run - You with eagerness carry on your own particular buildings.
10 | Is stayed - God hath forbidden them, to drop down dew.
11 | Upon men - The very blood, and constitutions of men were changed, and many diseases afflicted them.
13 | In the Lord's message - ln the words of his master. The people - The whole assembly.
14 | The Lord of hosts - By which name he delights to be known among the returned captives; and it was a name best suited to their present state, compassed on all hands with enemies.

Chapter II

Haggai assures the builders, that the glory of this house should exceed the glory of the former, ver. 1 - 9. That God would bless them and give them success, ver. 10 - 19. That he would peculiarly bless Zerubbabel, ver. 20 - 23.

3 | That saw - Near fourscore years ago. This house - The temple built by Solomon.
5 | My spirit - Of strength and courage, of wisdom and understanding.
6 | Yet once - After many confirmations of the new covenant, one more, remains to be made. A little while - Tho' above five hundred years, yet this was but a little time compared with that between the promise to Adam and Christ's coming. I will shake - Whether it be metaphorical or literal, it was verified at the time of Christ's coming into the world. After the return of the captivity, by the commotions among the Grecians, Persians, and Romans, which began soon after this time; this was metaphorically fulfilled. And it was literally fulfilled by prodigies and earthquakes, at the birth, death, and resurrection of Christ.
7 | All nations - Which was literally fulfilled in the overthrow of the Persian monarchy by the Grecians, in the civil wars, and succeeding troubles among Alexander's successors, the growth of the Roman power by subduing their neighbours, and their dissentions and home - bred wars. The desire - Christ the most desirable, to all nations, and who was desired by all that knew their own misery, and his sufficiency to save them who was to be the light of the Gentiles, as well as the glory of his people Israel. With glory - The first temple had a glory in its magnificent structure, rich ornaments, and costly sacrifices; but this was a worldly glory; that which is here promised, is a heavenly glory from the presence of Christ in it. He that was the brightness of his father's glory, who is the glory of the church, appeared in this second temple.
8 | The silver - The treasures of both: doubt not therefore but I will give enough to build this house.
9 | In this place - In my house, a type of Christ. Peace - A spiritual, internal, and heavenly peace.
11 | Concerning the law - What the law saith in this case.
12 | Holy flesh - Part of the sacrifice, legally sanctified, or made holy by the altar on which the whole was sanctified. In the skirt - In the lap of his garment, or in any other cloth, and if this cloth touch any common thing as bread, &c., shall that become legally holy?
13 | Said - Now the second case is proposed. These - Bread or pottage, wine or oil, or meat. Unclean - Shall that which the unclean doth touch, become unclean? Though a mediate touch of what is holy will not make holy, yet will not a mediate touch of what is polluted defile?
14 | So - Polluted persons, touching what is clean, pollute it, so polluted Jews, polluted God's ordinances, while the outward performing of legal duties, left them as unholy in themselves, as they were before: somewhat more then is to be done. The soul is first to be purified, that they and we may offer up a pure offering. The people - The body of the Jews. Every work - Whatever they do, they pollute all by polluted hands. Offer - What they bring to the altar with impure hearts, is polluted by them.
15 | Upward - Through past years. Before - Before you would set upon the re - building of the temple after you had intermitted it.
16 | Since - All the while the temple lay neglected. When one came - Men are disappointed half in half. But ten - Which he expected would prove twenty measures, ephahs or bushels. It proved but half your hope, thus your corn failed, and your oil much more.
17 | Blessing - Burning, and scorching winds. All the labours - In your plowing and sowing, in planting of olives and vines.
18 | From the day - When you began to build on the old foundation.
19 | Is the seed - Your seed for the next harvest is yet in your barns. Hath not brought forth - No sign yet appears what vintage you shall have, what store of wine, oil, figs, and pomegranates. Yet in the word of God I tell you, you shall be blest in them all, and have a large produce.
23 | My servant - A type of him who was God's most beloved servant. As a signet - Which is very highly valued, and carefully kept. So shall the antitypical Zerubbabel, the Messiah, be advanced, loved, and inviolably preserved king, and supreme over his church. He is indeed the signet on God's right - hand. For all power is given to him, and derived from him. In him the great charter of the gospel is signed, and sanctified, and it is in him, that all the promises of God are yea and amen.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON THE EPISTLE TO THE HEBREWS

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII Chapter XIII

It is agreed by the general tenor of antiquity that this epistle was written by St. Paul, whose other epistles were sent to the gentile converts; this only to the Hebrews. But this improper inscription was added by some later hand. It was sent to the Jewish Hellenist Christians, dispersed through various countries. St. Paul's method and style are easily observed therein. He places, as usual, the proposition and division before the treatise, Heb 2:17; he subjoins the exhortatory to the doctrinal part, quotes the same scriptures, Heb 1:6; 2:8; 10:30,38,6; and uses the same expressions as elsewhere. But why does he not prefix his name, which, it is plain from Heb 13:19 was dear to them to whom he wrote? Because he prefixes no inscription, in which, if at all, the name would have been mentioned. The ardour of his spirit carries aim directly upon his subject, (just like St. John in his First Epistle,) and throws back his usual salutation and thanksgiving to the conclusion.

This epistle of St. Paul, and both those of St. Peter, (one may add, that of St. James and of St. Jude also,) were written both to the same persons, dispersed through Pontus, Galatia, and other countries, and nearly at the same time. St. Paul suffered at Rome, three years before the destruction of Jerusalem. Therefore this epistle likewise, was written while the temple was standing. St. Peter wrote a little before his martyrdom, and refers to the epistles of St. Paul; this in particular.

The scope of it is, to confirm their faith in Christ; and this he does by demonstrating his glory. All the parts of it are full of the most earnest and pointed admonitions and exhortations; and they go on in one tenor, the particle therefore everywhere connecting the doctrine and the use.

The sum is, The glory of Christ appears,

 I. From comparing with him the prophets and angels,........ C. i. 1-14
     Therefore we ought to give heed to him,................ C. ii. 1-4
 II. From his passion and consummation.
        Here we may observe,
   1. The proposition and sum,..................................... 5-9
   2. The treatise itself. We have a perfect author of
       salvation, who suffered for our sake, that he might be,
       (1.) a merciful, and, (2.) a faithful, (3.) high priest,.. 10-13
     These three are particularly explained, his passion
     and consummation being continually interwoven,
   1. He has the virtues of an high priest
     a. He is faithful,.................................... C. iii. 1-
        Therefore be ye not unfaithful...................... C. iv. 13
     b. He is merciful,........................................... 15-
        Therefore come to him with confidence................. C. v. 3
   2. He is called of God an high priest.  Here,
     a. The sum is proposed,..................................... 4-10
        With a summary exhortation....................... 11-C. vi. 20
     b. The point is copiously,
       1. Explained.  We have a great high priest,
         1. Such as is described in the hundred and tenth Psalm
            After the order of Melchisedec,.............. C. vii. 1-19
            Established by an oath,............................. 20-22
            For ever,........................................... 23-28
         2. Therefore peculiarly excellent-
            Heavenly,.................................... C. viii. 1-6
            Of the new covenant,................................. 7-13
            By whom we have an entrance into the
            sanctuary                                         C. ix. 1
                                                              C. x. 18
       2. Applied.  Therefore,
          1. Believe, hope, love................................ 19-25
             These three are farther inculcated,
            a. Faith, with patience,............................ 26-39
               Which, after the example of the ancients,..... C. xi. 1
                                                             C. xii. 1
               And of Christ himself,............................. 2,3
               Is to be exercised,............................... 4-11
               Cheerfully, peaceably, holily,................... 12-17
            b. Hope,............................................ 18-20
            c. Love,...................................... C.xiii. 1-6
          2. In order to grow in these graces, make use of
             The remembrance of your former,..................... 7-16
             The vigilance of your present, pastors,............ 17-19
          To this period, and to the whole epistle, answers
             The prayer, the doxology, and the mild
             conclusion,........................................ 20-25

There are many comparisons in this epistle, which may be nearly reduced to two heads : 1. The prophets, the angels, Moses, Joshua, Aaron, are great; but Jesus Christ is infinitely greater 2. The ancient believers enjoyed high privileges; but Christian believers enjoy far higher. To illustrate this, examples both of happiness and misery are everywhere interspersed: so that in this epistle there is a kind of recapitulation of the whole Old Testament. In this also Judaism is abrogated, and Christianity carried to its height.

Chapter I

1 God, who at sundry times - The creation was revealed in the time of Adam; the last judgment, in the time of Enoch: and so at various times, and in various degrees, more explicit knowledge was given. In divers manners - In visions, in dreams, and by revelations of various kinds. Both these are opposed to the one entire and perfect revelation which he has made to us by Jesus Christ. The very number of the prophets showed that they prophesied only "in part." Of old - There were no prophets for a large tract of time before Christ came, that the great Prophet might be the more earnestly expected. Spake - A part is put for the whole; implying every kind of divine communication. By the prophets - The mention of whom is a virtual declaration that the apostle received the whole Old Testament, and was not about to advance any doctrine in contradiction to it. Hath in these last times - Intimating that no other revelation is to be expected. Spoken - All things, and in the most perfect manner. By his Son - Alone. The Son spake by the apostles. The majesty of the Son of God is proposed,
  1. Absolutely, by the very name of Son, verse 1, and by three glorious predicates, - "whom he hath appointed," "by whom he made," who "sat down;" whereby he is described from the beginning to the consummation of all things, Heb 1:2,3
  2. Comparatively to angels, Heb 1:4. The proof of this proposition immediately follows: the name of Son being proved, Heb 1:5; his being "heir of all things," Heb 1:6 - 9; his making the worlds, Heb 1:10 - 12 his sitting at God's right hand, Heb 1:13, &c.
2 | Whom he hath appointed heir of all things - After the name of Son, his inheritance is mentioned. God appointed him the heir long before he made the worlds, Eph 3:11; Prov 8:22, &c. The Son is the firstborn, born before all things: the heir is a term relating to the creation which followed, Heb 1:6. By whom he also made the worlds - Therefore the Son was before all worlds. His glory reaches from everlasting to everlasting, though God spake by him to us only "in these last days."
3 | Who sat down - The third of these glorious predicates, with which three other particulars are interwoven, which are mentioned likewise, and in the same order, Col 1:15,17,20. Who, being - The glory which he received in his exaltation at the right hand of the Father no angel was capable of; but the Son alone, who likewise enjoyed it long before. The brightness of his glory - Glory is the nature of God revealed in its brightness. The express image - Or stamp. Whatever the Father is, is exhibited in the Son, as a seal in the stamp on wax. Of his person - Or substance. The word denotes the unchangeable perpetuity of divine life and power. And sustaining all things - Visible and invisible, in being. By the word of his power - That is, by his powerful word. When he had by himself - Without any Mosaic rites or ceremonies. Purged our sins - In order to which it was necessary he should for a time divest himself of his glory. In this chapter St. Paul describes his glory chiefly as he is the Son of God; afterwards, Heb 2:6, &c., the glory of the man Christ Jesus. He speaks, indeed, briefly of the former before his humiliation, but copiously after his exaltation; as from hence the glory he had from eternity began to be evidently seen. Both his purging our sins, and sitting on the right hand of God, are largely treated of in the seven following chapters. Sat down - The priests stood while they ministered: sitting, therefore, denotes the consummation of his sacrifice. This word, sat down, contains the scope, the theme, and the sum, of the epistle.
4 | This verse has two clauses, the latter of which is treated of, Heb 1:5; the former, Heb 1:13. Such transpositions are also found in the other epistles of St. Paul, but in none so frequently as in this. The Jewish doctors were peculiarly fond of this figure, and used it much in all their writings. The apostle therefore, becoming all things to all men, here follows the same method. All the inspired writers were readier in all the figures of speech than the most experienced orators. Being - By his exaltation, after he had been lower than them, Heb 2:9. So much higher than the angels - It was extremely proper to observe this, because the Jews gloried in their law, as it was delivered by the ministration of angels. How much more may we glory in the gospel, which was given, not by the ministry of angels, but of the very Son of God! As he hath by inheritance a more excellent name - Because he is the Son of God, he inherits that name, in right whereof he inherits all things His inheriting that name is more ancient than all worlds; his inheriting all things, as ancient as all things. Than they - This denotes an immense pre - eminence. The angels do not inherit all things, but are themselves a portion of the Son's inheritance, whom they worship as their Lord.
5 | Thou art my Son - God of God, Light of Light. This day have I begotten thee - I have begotten thee from eternity, which, by its unalter able permanency of duration, is one continued, unsuccessive day. I will be to him a Father, and he shall be to me a Son - I will own myself to be his Father, and him to be my Son, by eminent tokens of my peculiar love The former clause relates to his natural Sonship, by an eternal, inconceivable generation; the other, to his Father's acknowledgment and treatment of him as his incarnate Son. Indeed this promise related immediately to Solomon, but in a far higher sense to the Messiah. Psa 2:7; 2Sam 7:14
6 | And again - That is, in another scripture. He - God. Saith, when he bringeth in his first - begotten - This appellation includes that of Son, together with the rights of primogeniture, which the first - begotten Son of God enjoys, in a manner not communicable to any creature. Into the world - Namely, at his incarnation. He saith, Let all the angels of God worship him - So much higher was he, when in his lowest estate, than the highest angel. Psa 97:7.
7 | Who maketh his angels - This implies, they are only creatures, whereas the Son is eternal, Heb 1:8; and the Creator himself, Heb 1:10. Spirits and a flame of fire - Which intimates not only their office, but also their nature; which is excellent indeed, the metaphor being taken from the most swift, subtle, and efficacious things on earth; but nevertheless infinitely below the majesty of the Son. Psa 104:4.
8 | O God - God, in the singular number, is never in scripture used absolutely of any but the supreme God. Thy reign, of which the sceptre is the ensign, is full of justice and equity. Psa 45:6,7.
9 | Thou hast loved righteousness and hated iniquity - Thou art infinitely pure and holy. Therefore God - Who, as thou art Mediator, is thy God. Hath anointed thee with the oil of gladness - With the Holy Ghost, the fountain of joy. Above thy fellows - Above all the children of men.
10 | Thou - The same to whom the discourse is addressed in the preceding verse. Psa 102:25,26
12 | As a mantle - With all ease. They shall be changed - Into new heavens and a new earth. But thou art eternally the same.
13 | Psa 110:1.
14 | Are they not all - Though of various orders. Ministering spirits, sent forth - Ministering before God, sent forth to men. To attend on them - In numerous offices of protection, care, and kindness. Who - Having patiently continued in welldoing, shall inherit everlasting salvation.

Chapter II

In this and the two following chapters the apostle sub - joins an exhortation, answering each head of the preceding chapter.

1 | Lest we should let them slip - As water out of a leaky vessel. So the Greek word properly signifies.
2 | In giving the law, God spoke by angels; but in proclaiming the gospel, by his Son. Steadfast - Firm and valid. Every transgression - Commission of sin. Every disobedience - Omission of duty.
3 | So great a salvation - A deliverance from so great wickedness and misery, into so great holiness and happiness. This was first spoken of (before he came it was not known) by Him who is the Lord - of angels as well as men. And was confirmed to us - Of this age, even every article of it. By them that had heard him - And had been themselves also both eye - witnesses and ministers of the word.
4 | By signs and wonders - While he lived. And various miracles and distributions of the Holy Ghost - Miraculous gifts, distributed after his exaltation. According to his will - Not theirs who received them.
5 | This verse contains a proof of the third; the greater the salvation is, and the more glorious the Lord whom we despise, the greater will be our punishment. God hath not subjected the world to come - That is, the dispensation of the Messiah; which being to succeed the Mosaic was usually styled by the Jews, the world to come, although it is still in great measure to come Whereof we now speak - Of which I am now speaking. In this last great dispensation the Son alone presides.
6 | What is man - To the vast expanse of heaven, to the moon and the stars which thou hast ordained! This psalm seems to have been composed by David, in a clear, moonshiny, and starlight night, while he was contemplating the wonderful fabric of heaven; because in his magnificent description of its luminaries, he takes no notice of the sun, the most glorious of them all. The words here cited concerning dominion were doubtless in some sense applicable to Adam; although in their complete and highest sense, they belong to none but the second Adam. Or the son of man, that thou visitest him - The sense rises: we are mindful of him that is absent; but to visit, denotes the care of a present God. Psa 8:4.
7 | Thou hast made him - Adam. A little lower than the angels - The Hebrew is, a little lower than (that is, next to) God. Such was man as he came out of the hands of his Creator: it seems, the highest of all created beings. But these words are also in a farther sense, as the apostle here shows, applicable to the Son of God. It should be remembered that the apostles constantly cited the Septuagint translation, very frequently without any variation. It was not their business, in writing to the Jews, who at that time had it in high esteem, to amend or alter this, which would of consequence have occasioned disputes without end.
8 | Now this putting all things under him, implies that there is nothing that is not put under him. But it is plain, this is not done now, with regard to man in general.
9 | It is done only with regard to Jesus, God - Man, who is now crowned with glory and honour - As a reward for his having suffered death. He was made a little lower than the angels - Who cannot either suffer or die. That by the grace of God, he might taste death - An expression denoting both the reality of his death, and the shortness of its continuance. For every man - That ever was or will be born into the world.
10 In this verse the apostle expresses, in his own words, what he expressed before in those of the Psalmist. It became him - It was suitable to all his attributes, both to his justice, goodness, and wisdom. For whom - As their ultimate end. And by whom - As their first cause. Are all things, in bringing many adopted sons to glory - To this very thing, that they are sons, and are treated as such To perfect the captain - Prince, leader, and author of their salvation, by his atoning sufferings for them. To perfect or consummate implies the bringing him to a full and glorious end of all his troubles, Heb 5:9. This consummation by sufferings intimates,
  1. the glory of Christ, to whom, being consummated, all things are made subject.
  2. The preceding sufferings.
Of these he treats expressly, Heb 2:11 - 18; having before spoken of his glory, both to give an edge to his exhortation, and to remove the scandal of sufferings and death. A fuller consideration of both these points he interweaves with the following discourse on his priesthood. But what is here said of our Lord's being made perfect through sufferings, has no relation to our being saved or sanctified by sufferings. Even he himself was perfect, as God and as man, before ever be suffered. By his sufferings, in his life and death, he was made a perfect or complete sin - offering. But unless we were to be made the same sacrifice, and to atone for sin, what is said of him in this respect is as much out of our sphere as his ascension into heaven. It is his atonement, and his Spirit carrying on "the work of faith with power" in our hearts, that alone can sanctify us. Various afflictions indeed may be made subservient to this; and so far as they are blessed to the weaning us from sin, and causing our affections to be set on things above, so far they do indirectly help on our sanctification.
11 | For - They are nearly related to each other. He that sanctifieth - Christ, Heb 13:12. And all they that are sanctified - That are brought to God; that draw near or come to him, which are synonymous terms. Are all of one - Partakers of one nature, from one parent, Adam.
12 | I will declare thy name to my brethren - Christ declares the name of God, gracious and merciful, plenteous in goodness and truth, to all who believe, that they also may praise him. In the midst of the church will I sing praise unto thee - As the precentor of the choir. This he did literally, in the midst of his apostles, on the night before his passion. And as it means, in a more general sense, setting forth the praise of God, he has done it in the church by his word and his Spirit; he still does, and will do it throughout all generations. Psa 22:22.
13 | And again - As one that has communion with his brethren in sufferings, as well as in nature, he says, I will put my trust in him - To carry me through them all. And again - With a like acknowledgment of his near relation to them, as younger brethren, who were yet but in their childhood, he presents all believers to God, saying, Behold I and the children whom thou hast given me. Isa 8:17,18
14 | Since then these children partake of flesh and blood - Of human nature with all its infirmities. He also in like manner took part of the same; that through his own death he might destroy the tyranny of him that had, by God's permission, the power of death with regard to the ungodly. Death is the devil's servant and serjeant, delivering to him those whom he seizes in sin. That is, the devil - The power was manifest to all; but who exerted it, they saw not.
15 | And deliver them, as many as through fear of death were all their lifetime, till then, subject to bondage - Every man who fears death is subject to bondage; is in a slavish, uncomfortable state. And every man fears death, more or less, who knows not Christ: death is unwelcome to him, if he knows what death is. But he delivers all true believers from this bondage.
16 | For verily he taketh not hold of angels - He does not take their nature upon him. But he taketh hold of the seed of Abraham - He takes human nature upon him. St. Paul says the seed of Abraham, rather than the seed of Adam, because to Abraham was the promise made.
17 Wherefore it behoved him - It was highly fit and proper, yea, necessary, in order to his design of redeeming them. To be made in all things - That essentially pertain to human nature, and in all sufferings and temptations. Like his brethren - This is a recapitulation of all that goes before: the sum of all that follows is added immediately. That he might be a merciful and faithful High Priest - Merciful toward sinners; faithful toward God. A priest or high priest is one who has a right of approaching God, and of bringing others to him.
  • Faithful is treated of, Heb 3:2, &c., with its use;
  • merciful, Heb 4:14, &c., with the use also;
  • High Priest, Heb 5:4, &c., Heb 7:1, &c. The use is added from Heb 10:19.
    In things pertaining to God, to expiate the sins of the people - Offering up their sacrifices and prayers to God; deriving God's grace, peace, and blessings upon them.
    • 18 | For in that he hath suffered being tempted himself he is able to succour them that are tempted - That is, he has given a manifest, demonstrative proof that he is able so to do.

    Chapter III

    1 | The heavenly calling - God calls from heaven, and to heaven, by the gospel. Consider the Apostle - The messenger of God, who pleads the cause of God with us. And High Priest - Who pleads our cause with God. Both are contained in the one word Mediator. He compares Christ, as an Apostle, with Moses; as a Priest, with Aaron. Both these offices, which Moses and Aaron severally bore, he bears together, and far more eminently. Of our profession - The religion we profess.
2 | His house - The church of Israel, then the peculiar family of God. Num 12:7.
3 | He that hath builded it hath more glory than the house - Than the family itself, or any member of it.
4 | Now Christ, he that built not only this house, but all things, is God - And so infinitely greater than Moses or any creature.
5 | And Moses verily - Another proof of the pre - eminence of Christ above Moses. Was faithful in all his house, as a servant, for a testimony of the things which were afterwards to be spoken - That is, which was a full confirmation of the things which he afterward spake concerning Christ.
6 | But Christ was faithful as a Son; whose house we are, while we hold fast, and shall be unto the end, if we hold fast our confidence in God, and glorying in his promises; our faith and hope.
7 | Wherefore - Seeing he is faithful, be not ye unfaithful. Psa 95:7, &c.
8 | As in the provocation - When Israel provoked me by their strife and murmurings. In the day of temptation - When at the same time they tempted me, by distrusting my power and goodness. Exod 17:7.
9 | Where your fathers - That hard - hearted and stiff - necked generation. So little cause had their descendants to glory in them. Tempted me - Whether I could and would help them. Proved me - Put my patience to the proof, even while they saw my glorious works both of judgment and mercy, and that for forty years.
10 | Wherefore - To speak after the manner of men. I was grieved - Displeased, offended with that generation, and said, They always err in their hearts - They are led astray by their stubborn will and vile affections. And - For this reason, because wickedness has blinded their understanding. They have not known my ways - By which I would have led them like a flock. Into my rest - In the promised land.
12 | Take heed, lest there be in any of you - As there was in them. An evil heart of unbelief - Unbelief is the parent of all evil, and the very essence of unbelief lies in departing from God, as the living God - The fountain of all our life, holiness, happiness.
13 | But, to prevent it, exhort one another, while it is called To - day - This to - day will not last for ever. The day of life will end soon, and perhaps the day of grace yet sooner.
14 | For we are made partakers of Christ - And we shall still partake of him and all his benefits, if we hold fast our faith unto the end. If - But not else; and a supposition made by the Holy Ghost is equal to the, strongest assertion. Both the sentiment and the manner of expression are the same as Heb 3:6.
16 | Were they not all that came out of Egypt - An awful consideration! The whole elect people of God (a very few excepted) provoked God presently after their great deliverance, continued to grieve his Spirit for forty years, and perished in their sin!
19 | So we see they could not enter in - Though afterward they desired it.

    Chapter IV

    2 | But the word which they heard did not profit them - So far from it, that it increased their damnation. It is then only when it is mixed with faith, that it exerts its saving power.
    3 For we only that have believed enter into the rest - The proposition is, There remains a rest for us. This is proved, Heb 4:3 - 11, thus: That psalm mentions a rest: yet it does not mean,
    1. God's rest from creating; for this was long before the time of Moses. Therefore in his time another rest was expected, of which they who then heard fell short Nor is it,
    2. The rest which Israel obtained through Joshua; for the Psalmist wrote after him. Therefore it is,
    3. The eternal rest in heaven.
    As he said - Clearly showing that there is a farther rest than that which followed the finishing of the creation. Though the works were finished - Before: whence it is plain, God did not speak of resting from them.
    4 | For, long after he had rested from his works, he speaks again. Gen 2:2.
    5 | In this psalm, of a rest yet to come.
    7 | After so long a time - It was above four hundred years from the time of Moses and Joshua to David. As it was said before - St. Paul here refers to the text he had just cited.
    8 | The rest - All the rest which God had promised.
    9 | Therefore - Since he still speaks of another day, there must remain a farther, even an eternal, rest for the people of God.
    10 | For they do not yet so rest. Therefore a fuller rest remains for them.
    11 | Lest any one should fall - Into perdition.
    12 | For the word of God - Preached, Heb 4:2, and armed with threatenings, Heb 4:3. Is living and powerful - Attended with the power of the living God, and conveying either life or death to the hearers. Sharper than any two - edged sword - Penetrating the heart more than this does the body. Piercing - Quite through, and laying open. The soul and spirit, joints and marrow - The inmost recesses of the mind, which the apostle beautifully and strongly expresses by this heap of figurative words. And is a discerner - Not only of the thoughts, but also of the intentions.
    13 | In his sight - It is God whose word is thus "powerful:" it is God in whose sight every creature is manifest; and of this his word, working on the conscience, gives the fullest conviction. But all things are naked and opened - Plainly alluding to the sacrifices under the law which were first flayed, and then (as the Greek word literally means) cleft asunder through the neck and backbone; so that everything both without and within was exposed to open view.
    14 | Having therefore a great high priest - Great indeed, being the eternal Son of God, that is passed through the heavens - As the Jewish high priest passed through the veil into the holy of holies, carrying with him the blood of the sacrifices, on the yearly day of atonement; so our great high priest went once for all through the visible heavens, with the virtue of his own blood, into the immediate presence God.
    15 | He sympathizes with us even in our innocent infirmities, wants, weaknesses, miseries, dangers. Yet without sin - And, therefore, is indisputably able to preserve us from it in all our temptations.
    16 | Let us therefore come boldly - Without any doubt or fear. Unto the throne of God, our reconciled Father, even his throne of grace - Grace erected it, and reigns there, and dispenses all blessings in a way of mere, unmerited favour.

    Chapter V

    1 | For every high priest being taken from among men - Is, till he is taken, of the same rank with them. And is appointed - That is, is wont to be appointed. In things pertaining to God - To bring God near to men, and men to God. That he may offer both gifts - Out of things inanimate, and animal sacrifices.
    2 | Who can have compassion - In proportion to the offence: so the Greek word signifies. On the ignorant - Them that are in error. And the wandering - Them that are in sin. Seeing himself also is compassed with infirmity - Even with sinful infirmity; and so needs the compassion which he shows to others.
    4 | The apostle begins here to treat of the priesthood of Christ. The sum of what he observes concerning it is, Whatever is excellent in the Levitical priesthood is in Christ, and in a more eminent manner; and whatever is wanting in those priests is in him. And no one taketh this honour - The priesthood. To himself, but he that is called of God, as was Aaron - And his posterity, who were all of them called at one and the same time. But it is observable, Aaron did not preach at all; preaching being no part of the priestly office.
    5 | So also Christ glorified not himself to be an high priest - That is, did not take this honour to himself, but received it from him who said, Thou art my Son, this day have I begotten thee - Not, indeed, at the same time; for his generation was from eternity. Psa 2:7.
    6 | Psa 110:4.
    7 | The sum of the things treated of in the seventh and following chapters is contained, Heb 5:7 - 10; and in this sum is admirably comprised the process of his passion, with its inmost causes, in the very terms used by the evangelists. Who in the days of his flesh - Those two days, in particular, wherein his sufferings were at the height. Having offered up prayers and supplications - Thrice. With strong crying and tears - In the garden. To him that was able to save him from death - Which yet he endured, in obedience to the will of his Father. And being heard in that which he particularly feared - When the cup was offered him first, there was set before him that horrible image of a painful, shameful, accursed death, which moved him to pray conditionally against it: for, if he had desired it, his heavenly Father would have sent him more than twelve legions of angels to have delivered him. But what he most exceedingly feared was the weight of infinite justice; the being "bruised" and "put to grief" by the hand of God himself. Compared with this, everything else was a mere nothing; and yet, so greatly did he ever thirst to be obedient to the righteous will of his Father, and to "lay down" even "his life for the sheep," that he vehemently longed to be baptized with this baptism, Lu 12:50. Indeed, his human nature needed the support of Omnipotence; and for this he sent up strong crying and tears: but, throughout his whole life, he showed that it was not the sufferings he was to undergo, but the dishonour that sin had done to so holy a God, that grieved his spotless soul. The consideration of its being the will of God tempered his fear, and afterwards swallowed it up; and he was heard not so that the cup should pass away, but so that he drank it without any fear.
    8 | Though he were a Son - This is interposed. lest any should be offended at all these instances of human weakness. In the garden, how frequently did he call God his Father! Mt 26:39, &c. And hence it most evidently appears that his being the Son of God did not arise merely from his resurrection. Yet learned he - The word learned, premised to the word suffered, elegantly shows how willingly he learned. He learned obedience, when be began to suffer; when he applied himself to drink that cup: obedience in suffering and dying.
    9 | And being perfected - By sufferings, Heb 2:10; brought through all to glory. He became the author - The procuring and efficient cause. Of eternal salvation to all that obey him - By doing and suffering his whole will.
    10 | Called - The Greek word here properly signifies surnamed. His name is, "the Son of God." The Holy Ghost seems to have concealed who Melchisedec was, on purpose that he might be the more eminent type of Christ. This only we know, - that he was a priest, and king of Salem, or Jerusalem.
    11 | Concerning whom - The apostle here begins an important digression, wherein he reproves, admonishes, and exhorts the Hebrews. We - Preachers of the gospel. Have many things to say, and hard to be explained - Though not so much from the subject - matter, as from your slothfulness in considering, and dulness in apprehending, the things of God.
    12 | Ye have need that one teach you again which are the first principles of religion. Accordingly these are enumerated in the first verse of the ensuing chapter. And have need of milk - The first and plainest doctrines.
    13 | Every one that useth milk - That neither desires, nor can digest, anything else: otherwise strong men use milk; but not milk chiefly, and much less that only. Is unexperienced in the word of righteousness - The sublimer truths of the gospel. Such are all who desire and can digest nothing but the doctrine of justification and imputed righteousness.
    14 | But strong meat - These sublimer truths relating to "perfection," Heb 6:1. Belong to them of full age, who by habit - Habit here signifies strength of spiritual understanding, arising from maturity of spiritual age. By, or in consequence of, this habit they exercise themselves in these things with ease, readiness, cheerfulness, and profit.

    Chapter VI

    1 | Therefore leaving the principles of the doctrine of Christ - That is, saying no more of them for the present. Let us go on to perfection; not laying again the foundation of repentance from dead works - From open sins, the very first thing to be insisted on. And faith in God - The very next point. So St. Paul in his very first sermon at Lystra, Acts 14:15, "Turn from those vanities unto the living God." And when they believed, they were to be baptized with the baptism, not of the Jews, or of John, but of Christ. The next thing was, to lay hands upon them, that they might receive the Holy Ghost: after which they were more fully instructed, touching the resurrection, and the general judgment; called eternal, because the sentence then pronounced is irreversible, and the effects of it remain for ever.
3 | And this we will do - We will go on to perfection; and so much the more diligently, because,
4 | It is impossible for those who were once enlightened - With the light of the glorious love of God in Christ. And have tasted the heavenly gift - Remission of sins, sweeter than honey and the honeycomb. And been made partakers of the Holy Ghost - Of the witness and the fruit of he Spirit.
5 | And have tasted the good word of God - Have had a relish for, and a delight in it. And the powers of the world to come - Which every one tastes, who has an hope full of immortality. Every child that is naturally born, first sees the light, then receives and tastes proper nourishment, and partakes of the things of this world. In like manner, the apostle, comparing spiritual with natural things, speaks of one born of the Spirit, as seeing the light, tasting the sweetness, and partaking of the things "of the world to come."
6 | And have fallen away - Here is not a supposition, but a plain relation of fact. The apostle here describes the case of those who have cast away both the power and the form of godliness; who have lost both their faith, hope, and love, Heb 6:10, &c., and that wilfully, Heb 10:26. Of these wilful total apostates he declares, it is impossible to renew them again to repentance. (though they were renewed once,) either to the foundation, or anything built thereon. Seeing they crucify the Son of God afresh - They use him with the utmost indignity. And put him to an open shame - Causing his glorious name to be blasphemed.
8 | That which beareth thorns and briers - Only or chiefly. Is rejected - No more labour is bestowed upon it. Whose end is to be burned - As Jerusalem was shortly after.
9 | But, beloved - in this one place he calls them so. he never uses this appellation, but in exhorting. We are persuaded of you things that accompany salvation - We are persuaded you are now saved from your sins; and that ye have that faith, love, and holiness, which lead to final salvation. Though we thus speak - To warn you, lest you should fall from your present steadfastness.
10 | For - Ye give plain proof of your faith and love, which the righteous God will surely reward.
11 | But we desire you may show the same diligence unto the end - And therefore we thus speak. To the full assurance of hope - Which you cannot expect, if you abate your diligence. The full assurance of faith relates to present pardon; the full assurance of hope, to future glory. The former is the highest degree of divine evidence that God is reconciled to me in the Son of his love; the latter is the same degree of divine evidence (wrought in the soul by the same immediate inspiration of the Holy Ghost) of persevering grace, and of eternal glory. So much, and no more, as faith every moment "beholds with open face," so much does hope see to all eternity But this assurance of faith and hope is not an opinion, not a bare construction of scripture, but is given immediately by the power of the Holy Ghost; and what none can have for another, but for himself only.
12 | Inherited the promises - The promised rest; paradise.
13 | For - Ye have abundant encouragement, seeing no stronger promise could be made than that great promise which God made to Abraham, and in him to us.
14 | Gen 22:17.
15 | After he had waited - Thirty years. He obtained the promise - Isaac, the pledge of all the promises.
16 | Men generally swear by him who is infinitely greater than themselves, and an oath for confirmation, to confirm what is promised or asserted, usually puts an end to all contradiction. This shows that an oath taken in a religious manner is lawful even under the gospel: otherwise the apostle would never have mentioned it with so much honour, as a proper means to confirm the truth
17 | God interposed by an oath - Amazing condescension! He who is greatest of all acts as if he were a middle person; as if while he swears, he were less than himself, by whom he swears! Thou that hearest the promise, dost thou not yet believe?
18 | That by two unchangeable things - His promise and his oath, in either, much more in both of which, it was impossible for God to lie, we might have strong consolation - Swallowing up all doubt and fear. Who have fled - After having been tossed by many storms. To lay hold on the hope set before us - On Christ, the object of our hope, and the glory we hope for through him.
19 | Which hope in Christ we have as an anchor of the soul - Entering into heaven itself, and fixed there. Within the veil - Thus he slides back to the priesthood of Christ.
20 | A forerunner uses to be less in dignity than those that are to follow him. But it is not so here; for Christ who is gone before us is infinitely superior to us. What an honour is it to believers, to have so glorious a forerunner, now appearing in the presence of God for them.

    Chapter VII

    1 | The sum of this chapter is, Christ, as appears from his type, Melchisedec, who was greater than Abraham himself, from whom Levi descended, has a priesthood altogether excellent, new, firm, perpetual. Gen 14:18, &c.
    2 | Being first - According to the meaning of his own name. King of righteousness, then - According to the name of his city. King of peace - So in him, as in Christ, righteousness and peace were joined. And so they are in all that believe in him.
    3 | Without father, without mother, without pedigree - Recorded, without any account of his descent from any ancestors of the priestly order. Having neither beginning of days, nor end of life - Mentioned by Moses. But being - In all these respects. Made like the Son of God - Who is really without father, as to his human nature; without mother, as to his divine; and in this also, without pedigree - Neither descended from any ancestors of the priestly order. Remaineth a priest continually - Nothing is recorded of the death or successor of Melchisedec. But Christ alone does really remain without death, and without successor.
    4 | The greatness of Melchisedec is described in all the preceding and following particulars. But the most manifest proof of it was, that Abraham gave him tithes as to a priest of God and a superior; though he was himself a patriarch, greater than a king, and a progenitor of many kings.
    5 | The sons of Levi take tithes of their brethren - Sprung from Abraham as well as themselves. The Levites therefore are greater than they; but the priests are greater than the Levites, the patriarch Abraham than the priests, and Melchisedec than him.
    6 | He who is not from them - The Levites Blessed - Another proof of his superiority. Even him that had the promises - That was so highly favoured of God. When St. Paul speaks of Christ, he says, "the promise;" promises refer to other blessings also.
    7 | The less is blessed - Authoritatively, of the greater.
    8 | And here - In the Levitical priesthood. But there - In the case of Melchisedec. He of whom it is testified that he liveth - Who is not spoken of as one that died for another to succeed him; but is represented only as living, no mention being made either of his birth or death.
    9 | And even Levi, who received tithes - Not in person, but in his successors, as it were, paid tithes - In the person of Abraham.
    11 The apostle now demonstrates that the Levitical priesthood must yield to the priesthood of Christ, because Melchisedec, after whose order he is a priest,
    1. Is opposed to Aaron, Heb 7:11 - 14.
    2. Hath no end of life, Heb 7:15 - 19,
    but "remaineth a priest continually." If now perfection were by the Levitical priesthood - If this perfectly answered all God's designs and man's wants For under it the people received the law - Whence some might infer, that perfection was by that priesthood. What farther need was there, that another priest - Of a new order, should be set up? From this single consideration it is plain, that both the priesthood and the law, which were inseparably connected, were now to give way to a better priesthood and more excellent dispensation.
    12 | For - One of these cannot be changed without the other.
    13 | But the priesthood is manifestly changed from one order to another, and from one tribe to another. For he of whom these things are spoken - Namely, Jesus. Pertaineth to another tribe - That of Judah. Of which no man was suffered by the law to attend on, or minister at, the altar.
    14 | For it is evident that our Lord sprang out of Judah - Whatever difficulties have arisen since, during so long a tract of time, it was then clear beyond dispute.
    15 | And it is still far more evident, that - Both the priesthood and the law are changed, because the priest now raised up is not only of another tribe, but of a quite different order.
    16 | Who is made - A priest. Not after the law of a carnal commandment - Not according to the Mosaic law, which consisted chiefly of commandments that were carnal, compared to the spirituality of the gospel. But after the power of an endless life - Which he has in himself, as the eternal Son of God.
    18 | For there is implied in this new and everlasting priesthood, and in the new dispensation connected therewith, a disannulling of the preceding commandment - An abrogation of the Mosaic law. For the weakness and unprofitableness thereof - For its insufficiency either to justify or to sanctify.
    19 | For the law - Taken by itself, separate from the gospel. Made nothing perfect - Could not perfect its votaries, either in faith or love, in happiness or holiness. But the bringing in of a better hope - Of the gospel dispensation, which gives us a better ground of confidence, does. By which we draw nigh to God - Yea, so nigh as to be one spirit with him. And this is true perfection.
    20 | And - The greater solemnity wherewith he was made priest, farther proves the superior excellency of his priesthood.
    21 | The Lord sware and will not repent - Hence also it appears, that his is an unchangeable priesthood.
    22 | Of so much better a covenant - Unchangeable, eternal. Was Jesus made a surety - Or mediator. The word covenant frequently occurs in the remaining part of this epistle. The original word means either a covenant or a last will and testament. St. Paul takes it sometimes in the former, sometimes in the latter, sense; sometimes he includes both.
    23 | They were many priests - One after another.
    24 | He continueth for ever - In life and in his priesthood. That passeth not away - To any successor.
    25 | Wherefore he is able to save to the uttermost - From all the guilt, power, root, and consequence of sin. Them who come - By faith. To God through him - As their priest. Seeing he ever liveth to make intercession - That is, he ever lives and intercedes. He died once; he intercedes perpetually.
    26 | For such an high priest suited us - Unholy, mischievous, defiled sinners: a blessed paradox! Holy - With respect to God. Harmless - With respect to men. Undefiled - With any sin in himself. Separated from sinners - As well as free from sin. And so he was when he left the world. And made - Even in his human nature. Higher than the heavens - And all their inhabitants.
    27 | Who needeth not to offer up sacrifices daily - That is, on every yearly day of expiation; for he offered once for all: not for his own sins, for he then offered up himself "without spot to God."
    28 | The law maketh men high priests that have infirmity - That are both weak, mortal, and sinful. But the oath which was since the law - Namely, in the time of David. Maketh the son, who is consecrated for ever - Who being now free, both from sin and death, from natural and moral infirmity, remaineth a priest for ever.

    Chapter VIII

    1 | We have such an high priest - Having finished his description of the type in Melchisedec, the apostle begins to treat directly of the excellency of Christ's priesthood, beyond the Levitical. Who is set down - Having finished his oblation. At the right hand of the Majesty - Of God.
    2 | A minister - Who represents his own sacrifice, as the high priest did the blood of those sacrifices once a year. Of the sanctuary - Heaven, typified by the holy of holies. And of the true tabernacle - Perhaps his human nature, of which the old tabernacle was a type. Which the Lord hath fixed - Forever. Not man - As Moses fixed the tabernacle.
    4 | But if he were on earth - If his priesthood terminated here. He could not be a priest - At all, consistently with the Jewish institutions. There being other priests - To whom alone this office is allotted.
    5 | Who serve - The temple, which was not yet destroyed. After the pattern and shadow of heavenly things - Of spiritual, evangelical worship, and of everlasting glory. The pattern - Somewhat like the strokes pencilled out upon a piece of fine linen, which exhibit the figures of leaves and flowers, but have not yet received their splendid colours and curious shades. And shadow - Or shadowy representation, which gives you some dim and imperfect idea of the body, but not the fine features, not the distinguishing air; none of those living graces which adorn the real person. Yet both the pattern and shadow lead our minds to something nobler than themselves: the pattern, to that holiness and glory which complete it; the shadow, to that which occasions it. Ex 25:40.
    6 | And now he hath obtained a more excellent ministry - His priesthood as much excels theirs, as the promises of the gospel (whereof he is a surety) excels those of the law. These better promises are specified, Heb 8:10,11: those in the law were mostly temporal promises.
    7 | For if the first had been faultless - If that dispensation had answered all God's designs and man's wants, if it had not been weak and unprofitable unable to make anything perfect, no place would have been for a second.
    8 But there is; for finding fault with them - Who were under the old covenant he saith, I make a new covenant with the house of Israel - With all the Israel of God, in all ages and nations. It is new in many respects, though not as to the substance of it:
    1. Being ratified by the death of Christ.
    2. Freed from those burdensome rites and ceremonies.
    3. Containing a more full and clear account of spiritual religion.
    4. Attended with larger influences of the Spirit
    5. Extended to all men. And,
    6. Never to be abolished. Jer 31:31, &c.
    9 | When I took them by the hand - With the care and tenderness of a parent. And just while this was fresh in their memory, they obeyed; but presently after they shook off the yoke. They continued not in my covenant, and I regarded them not - So that covenant was soon broken in pieces.
    10 | This is the covenant I will make after those days - After the Mosaic dispensation is abolished. I will put my laws in their minds - I will open their eyes, and enlighten their understanding, to see the true, full, spiritual meaning thereof. And write them on their hearts - So that they shall inwardly experience whatever I have commanded. And I will be to them a God - Their all - sufficient portion, and exceeding great reward. And they shall be to me a people - My treasure, my beloved, loving, and obedient children.
    11 | And they who are under this covenant (though in other respects they will have need to teach each other to their lives' end, yet) shall not need to teach every one his brother, saying, Know the Lord; for they shall all know me - All real Christians. From the least to the greatest - In this order the saving knowledge of God ever did and ever will proceed; not first to the greatest, and then to the least. But "the Lord shall save the tents," the poorest, "of Judah first, that the glory of the house of David," the royal seed, "and the glory of the inhabitants of Jerusalem," the nobles and the rich citizens, "do not magnify themselves," Zec 12:7.
    12 | For I will justify them, which is the root of all true knowledge of God. This, therefore, is God's method. First, a sinner is pardoned: then he knows God, as gracious and merciful then God's laws are written on his heart: he is God's, and God is his.
    13 | In saying, A new covenant, he hath antiquated the first - Hath shown that it is disannulled, and out of date. Now that which is antiquated is ready to vanish away - As it did quickly after, when the temple was destroyed.

    Chapter IX

    1 The first covenant had ordinances of outward worship, and a worldly - a visible, material sanctuary, or tabernacle.
  • Of this sanctuary he treats, Heb 9:2 - 5.
  • Of those ordinances, Heb 9:6 - 10.
    • 2 | The first - The outward tabernacle. In which was the candlestick, and the table - The shewbread, shown continually before God and all the people, consisting of twelve loaves, according to the number of the tribes, was placed on this table in two rows, six upon one another in each row. This candlestick and bread seem to have typified the light and life which are more largely dispensed under the gospel by Him who is the Light of the world, and the Bread of life.
    3 | The second veil divided the holy place from the most holy, as the first veil did the holy place from the courts.
    4 | Having the golden censer - Used by the high priest only, on the great day of atonement. And the ark, or chest, of the covenant - So called from the tables of the covenant contained therein. Wherein was the manna - The monument of God's care over Israel. And Aaron's rod - The monument of the regular priesthood. And the tables of the covenant - The two tables of stone, on which the ten commandments were written by the finger of God the most venerable monument of all.
    5 | And over it were the cherubim of glory - Over which the glory of God used to appear. Some suppose each of these had four faces, and so represented the Three - One God, with the manhood assumed by the Second Person. With out - spread wings shadowing the mercy - seat - Which was a lid or plate of gold, covering the ark.
    6 | Always - Every day. Accomplishing their services - Lighting the lamps, changing the shewbread, burning incense, and sprinkling the blood of the sin offerings.
    7 | Errors - That is, sins of ignorance, to which only those atonements extended.
    8 | The Holy Ghost evidently showing - By this token. That the way into the holiest - Into heaven. Was not made manifest - Not so clearly revealed. While the first tabernacle, and its service, were still subsisting - And remaining in force.
    9 | Which - Tabernacle, with all its furniture and services. Is a figure - Or type, of good things to come Which cannot perfect the worshipper - Neither the priest nor him who brought the offering. As to his conscience - So that he should be no longer conscious of the guilt or power of sin. Observe, the temple was as yet standing.
    10 | They could not so perfect him, with all their train of precepts relating to meats and drinks, and carnal, gross, external ordinances; and were therefore imposed only till the time of reformation - Till Christ came.
    11 | An high priest of good things to come - Described, Heb 9:15. Entered through a greater, that is, a more noble, and perfect tabernacle - Namely, his own body. Not of this creation - Not framed by man, as that tabernacle was.
    12 | The holy place - Heaven. For us - All that believe.
    13 | If the ashes of an heifer - Consumed by fire as a sin - offering, being sprinkled on them who were legally unclean. Purified the flesh - Removed that legal uncleanness, and re - admitted them to the temple and the congregation. Nu 19:17,18,19.
    14 | How much more shall the blood of Christ. - The merit of all his sufferings. Who through the eternal Spirit - The work of redemption being the work of the whole Trinity. Neither is the Second Person alone concerned even in the amazing condescension that was needful to complete it. The Father delivers up the kingdom to the Son; and the Holy Ghost becomes the gift of the Messiah, being, as it were, sent according to his good pleasure. Offered himself - Infinitely more precious than any created victim, and that without spot to God. Purge our conscience - Our inmost soul. From dead works - From all the inward and outward works of the devil, which spring from spiritual death in the soul, and lead to death everlasting. To serve the living God - In the life of faith, in perfect love and spotless holiness.
    15 | And for this end he is the Mediator of a new covenant, that they who are called - To the engagements and benefits thereof. Might receive the eternal inheritance promised to Abraham: not by means of legal sacrifices, but of his meritorious death. For the redemption of the transgressions that were under the first covenant - That is, for the redemption of transgressors from the guilt and punishment of those sins which were committed in the time of the old covenant. The article of his death properly divides the old covenant from the new.
    16 | I say by means of death; for where such a covenant is, there must be the death of him by whom it is confirmed - Seeing it is by his death that the benefits of it are purchased. It seems beneath the dignity of the apostle to play upon the ambiguity of the Greek word, as the common translation supposes him to do.
    17 | After he is dead - Neither this, nor after men are dead is a literal translation of the words. It is a very perplexed passage.
    18 | Whence neither was the first - The Jewish covenant, originally transacted without the blood of an appointed sacrifice.
    19 | He took the blood of calves - Or heifers. And of goats, with water, and scarlet wool, and hyssop - All these circumstances are not particularly mentioned in that chapter of Exodus, but are supposed to be already known from other passages of Moses. And the book itself - Which contained all he had said. And sprinkled all the people - Who were near him. The blood was mixed with water to prevent its growing too stiff for sprinkling; perhaps also to typify that blood and water, John 19:34. Ex 24:7,8
    20 | Saying, This is the blood of the covenant which God hath enjoined me to deliver unto you - By this it is established. Ex 24:8.
    21 | And in like manner he ordered the tabernacle - When it was made, and all its vessels, to be sprinkled with blood once a year.
    22 | And almost all things - For some were purified by water or fire. Are according to the law purified with blood - Offered or sprinkled. And according to the law, there is no forgiveness of sins without shedding of blood - All this pointed to the blood of Christ effectually cleansing from all sin, and intimated, there can be no purification from it by any other means.
    23 | Therefore - That is, it plainly appears from what has been said. It was necessary - According to the appointment of God. That the tabernacle and all its utensils, which were patterns, shadowy representations, of things in heaven, should be purified by these - Sacrifices and sprinklings. But the heavenly things themselves - Our heaven - born spirits: what more this may mean we know not yet. By better sacrifices than these - That is, by a better sacrifice, which is here opposed to all the legal sacrifices, and is expressed plurally, because it includes the signification of them all, and is of so much more eminent virtue.
    24 | For Christ did not enter into the holy place made with hands - He never went into the holy of holies at Jerusalem, the figure of the true tabernacle in heaven, Heb 8:2. But into heaven itself, to appear in the presence of God for us - As our glorious high priest and powerful intercessor.
    26 For then he must often have suffered from the foundation of the world - This supposes,
    1. That by suffering once he atoned for all the sins which had been committed from the foundation of the world.
    2. That he could not have atoned for them without suffering.
    At the consummation of the ages - The sacrifice of Christ divides the whole age or duration of the world into two parts, and extends its virtue backward and forward, from this middle point wherein they meet to abolish both the guilt and power of sin.
    27 | After this, the judgment - Of the great day. At the moment of death every man's final state is determined. But there is not a word in scripture of a particular judgment immediately after death.
    28 | Christ having once died to bear the sins - The punishment due to them. Of many - Even as many as are born into the world. Will appear the second time - When he comes to judgment. Without sin - Not as he did before, bearing on himself the sins of many, but to bestow everlasting salvation.

    Chapter X

    1 | From all that has been said it appears, that the law, the Mosaic dispensation, being a bare, unsubstantial shadow of good things to come, of the gospel blessings, and not the substantial, solid image of them, can never with the same kind of sacrifices, though continually repeated, make the comers thereunto perfect, either as to justification or sanctification. How is it possible, that any who consider this should suppose the attainments of David, or any who were under that dispensation, to be the proper measure of gospel holiness; and that Christian experience is to rise no higher than Jewish?
2 | They who had been once perfectly purged, would have been no longer conscious either of the guilt or power of their sins.
3 | There is a public commemoration of the sins both of the last and of all the preceding years; a clear proof that the guilt thereof is not perfectly purged away.
4 | It is impossible the blood of goats should take away sins - Either the guilt or the power of them.
5 | When he cometh into the world - In the fortieth psalm the Messiah's coming into the world is represented. It is said, into the world, not into the tabernacle, Heb 9:1; because all the world is interested in his sacrifice. A body hast thou prepared for me - That I may offer up myself. Psa 40:6,&c.
7 | In the volume of the book - In this very psalm it is written of me. Accordingly I come to do thy will - By the sacrifice of myself.
8 | Above when he said, Sacrifice thou hast not chosen - That is, when the Psalmist pronounced those words in his name.
9 | Then said he - in that very instant he subjoined. Lo, I come to do Thy will - To offer a more acceptable sacrifice; and by this very act he taketh away the legal, that he may establish the evangelical, dispensation.
10 | By which will - Of God, done and suffered by Christ. We are sanctified - Cleansed from guilt, and consecrated to God.
11 | Every priest standeth - As a servant in an humble posture.
12 | But he - The virtue of whose one sacrifice remains for ever. Sat down - As a son, in majesty and honour.
13 | Psa 110:1.
14 | He hath perfected them for ever - That is, has done all that was needful in order to their full reconciliation with God.
15 | In this and the three following verses, the apostle winds up his argument concerning the excellency and perfection of the priesthood and sacrifice of Christ. He had proved this before by a quotation from Jeremiah; which he here repeats, describing the new covenant as now completely ratified, and all the blessings of it secured to us by the one offering of Christ, which renders all other expiatory sacrifices, and any repetition of his own, utterly needless.
16 | Jer 31:33, &c
19 | Having finished the doctrinal part of his epistle, the apostle now proceeds to exhortation deduced from what has been treated of Heb 5:4, which he begins by a brief recapitulation. Having therefore liberty to enter, -
20 | By a living way - The way of faith, whereby we live indeed. Which he hath consecrated - Prepared, dedicated, and established for us. Through the veil, that is, his flesh - As by rending the veil in the temple, the holy of holies became visible and accessible; so by wounding the body of Christ, the God of heaven was manifested, and the way to heaven opened.
22 | Let us draw near - To God. With a true heart - In godly sincerity. Having our hearts sprinkled from an evil conscience - So as to condemn us no longer And our bodies washed with pure water - All our conversation spotless and holy, which is far more acceptable to God than all the legal sprinklings and washings.
23 | The profession of our hope - The hope which we professed at our baptism.
25 | Not forsaking the assembling ourselves - In public or private worship. As the manner of some is - Either through fear of persecution, or from a vain imagination that they were above external ordinances. But exhorting one another - To faith, love, and good works. And so much the more, as ye see the day approaching - The great day is ever in your eye.
26 | For when we - Any of us Christians. Sin wilfully - By total apostasy from God, termed "drawing back," Heb 10:38. After having received the experimental knowledge of the gospel truth, there remaineth no more sacrifice for sins - None but that which we obstinately reject.
28 | He that, in capital cases, despised (presumptuously transgressed) the law of Moses died without mercy - Without any delay or mitigation of his punishment.
29 | Of how much sorer punishment is he worthy, who - By wilful, total apostasy. It does not appear that this passage refers to any other sin. Hath, as it were, trodden underfoot the Son of God - A lawgiver far more honourable than Moses. And counted the blood wherewith the better covenant was established, an unholy, a common, worthless thing. By which he hath been sanctified - Therefore Christ died for him also, and he was at least justified once. And done despite to the Spirit of grace - By rejecting all his motions.
30 | The Lord will judge his people - Yea, far more rigorously than the heathens, if they rebel against him. Deut 32:35, &c.
31 | To fall into the hands - Of his avenging justice.
32 | Enlightened - With the knowledge of God and of his truth.
34 | For ye sympathized with all your suffering brethren, and with me in particular; and received joyfully the loss of your own goods.
35 | Cast not away therefore this your confidence - Your faith and hope; which none can deprive you of but yourselves.
36 | The promise - Perfect love; eternal life.
37 | He that cometh - To reward every man according to his works.
38 | Now the just - The justified person. Shall live - In God's favour, a spiritual and holy life. By faith - As long as he retains that gift of God. But if he draw back - If he make shipwreck of his faith My soul hath no pleasure in him - That is, I abhor him; I cast him off. Hab 2:3, &c.
39 | We are not of them who draw back to perdition - Like him mentioned Heb 10:38. But of them that believe - To the end, so as to attain eternal life.

    Chapter XI

    1 | The definition of faith given in this verse, and exemplified in the various instances following, undoubtedly includes justifying faith, but not directly as justifying. For faith justifies only as it refers to, and depends on, Christ. But here is no mention of him as the object of faith; and in several of the instances that follow, no notice is taken of him or his salvation, but only of temporal blessings obtained by faith. And yet they may all be considered as evidences of the power of justifying faith in Christ, and of its extensive exercise in a course of steady obedience amidst difficulties and dangers of every kind. Now faith is the subsistence of things hoped for, the evidence or conviction of things not seen - Things hoped for are not so extensive as things not seen. The former are only things future and joyful to us ; the latter are either future, past, or present, and those either good or evil, whether to us or others. The subsistence of things hoped for - Giving a kind of present subsistence to the good things which God has promised: the divine supernatural evidence exhibited to, the conviction hereby produced in, a believer of things not seen, whether past, future, or spiritual; particularly of God and the things of God.
    2 | By it the elders - Our forefathers. This chapter is a kind of summary of the Old Testament, in which the apostle comprises the designs, labours, sojournings, expectations, temptations, martyrdoms of the ancients. The former of them had a long exercise of their patience; the latter suffered shorter but sharper trials. Obtained a good testimony - A most comprehensive word. God gave a testimony, not only of them but to them: and they received his testimony as if it had been the things themselves of which he testified, Heb 11:4,5,39. Hence they also gave testimony to others, and others testified of them.
    3 | By faith we understand that the worlds - Heaven and earth and all things in them, visible and invisible. Where made - Formed, fashioned, and finished. By the word - The sole command of God, without any instrument or preceding matter. And as creation is the foundation and specimen of the whole divine economy, so faith in the creation is the foundation and specimen of all faith. So that things which are seen - As the sun, earth, stars. Were made of things which do not appear - Out of the dark, unapparent chaos, Gen 1:2. And this very chaos was created by the divine power; for before it was thus created it had no existence in nature.
    4 | By faith - In the future Redeemer. Abel offered a more excellent sacrifice - The firstlings of his flock, implying both a confession of what his own sins deserved, and a desire of sharing in the great atonement. Than Cain - Whose offering testified no such faith, but a bare acknowledgment of God the Creator. By which faith he obtained both righteousness and a testimony of it: God testifying - Visibly that his gifts were accepted; probably by sending fire from heaven to consume his sacrifice, a token that justice seized on the sacrifice instead of the sinner who offered it. And by it - By this faith. Being dead, he yet speaketh - That a sinner is accepted only through faith in the great sacrifice.
    5 | Enoch was not any longer found among men, though perhaps they sought for him as they did for Elijah, 2Kin 2:17. He had this testimony - From God in his own conscience.
    6 | But without faith - Even some divine faith in God, it is impossible to please him. For he that cometh to God - in prayer, or another act of worship, must believe that he is.
    7 | Noah being warned of things not seen as yet - Of the future deluge. Moved with fear, prepared an ark, by which open testimony he condemned the world - Who neither believed nor feared.
    8 | Gen 12:1,4,5
    9 | By faith he sojourned in the land of promise - The promise was made before, Gen 12:7. Dwelling in tents - As a sojourner With Isaac and Jacob - Who by the same manner of living showed the same faith Jacob was born fifteen years before the death of Abraham. The joint heirs of the same promise - Having all the same interest therein. Isaac did not receive this inheritance from Abraham, nor Jacob from Isaac, but all of them from God. Gen 17:8
    10 | He looked for a city which hath foundations - Whereas a tent has none. Whose builder and former is God - Of which God is the sole contriver, former, and finisher.
    11 | Sarah also herself - Though at first she laughed at the promise, Gen 18:12. Gen 21:2.
    12 | As it were dead - Till his strength was supernaturally restored, which continued for many years after.
    13 | All these - - Mentioned Heb 11:7 - 11. Died in faith - In death faith acts most vigorously. Not having received the promises - The promised blessings. Embraced - As one does a dear friend when he meets him.
    14 | They who speak thus show plainly that they seek their own country - That they keep in view, and long for, their native home.
    15 | If they had been mindful of - Their earthly country, Ur of the Chaldeans, they might have easily returned.
    16 | But they desire a better country, that is, an heavenly - This is a full convincing proof that the patriarchs had a revelation and a promise of eternal glory in heaven. Therefore God is not ashamed to be called their God: seeing he hath prepared for them a city - Worthy of God to give.
    17 | By faith Abraham - When God made that glorious trial of him. Offered up Isaac - The will being accepted as if he had actually done it. Yea, he that had received the promises - Particularly that grand promise, "In Isaac shall thy seed be called." Offered up - This very son; the only one he had by Sarah. Gen 22:1,&c.
    18 | In Isaac shall thy seed be called - From him shall the blessed seed spring. Gen 21:12.
    19 | Accounting that God was able even to raise him from the dead - Though there had not been any instance of this in the world. From whence also - To speak in a figurative way. He did receive him - Afterwards, snatched from the jaws of death.
    20 | Blessed - Gen 27:27,39; prophetically foretold the particular blessings they should partake of. Jacob and Esau - Preferring the elder before the younger.
    21 | Jacob when dying - That is, when near death. Bowing down on the top of his staff - As he sat on the side of his bed. Gen 48:16; Gen 47:31
    22 | Concerning his bones - To be carried into the land of promise.
    23 | They saw - Doubtless with a divine presage of things to come.
    24 | Refused to be called - Any longer.
    26 | The reproach of Christ - That which he bore for believing in the Messiah to come, and acting accordingly. For he looked off - From all those perishing treasures, and beyond all those temporal hardships Unto the recompence of reward - Not to an inheritance in Canaan; he had no warrant from God to look for this, nor did he ever attain it; but what his believing ancestors looked for, - a future state of happiness in heaven.
    27 | By faith he left Egypt - Taking all the Israelites with him. Not then fearing the wrath of the king - As he did many years before, Ex 2:14. Ex 14:15, &c.
    28 | The pouring out of the blood - Of the paschal lamb, which was sprinkled on the door - posts, lest the destroying angel should touch the Israelites. Ex 12:12 - 18.
    29 | They - Moses, Aaron, and the Israelites. Passed the Red Sea - It washed the borders of Edom, which signifies red. Thus far the examples are cited from Genesis and Exodus; those that follow are from the former and the latter Prophets.
    30 | By the faith of Joshua.
    31 | Rahab - Though formerly one not of the fairest character.
    32 | After Samuel, the prophets are properly mentioned. David also was a prophet; but he was a king too. The prophets - Elijah, Elisha, &c., including likewise the believers who lived with them.
    33, 34 | David, in particular, subdued kingdoms. Samuel (not excluding the rest) wrought righteousness. The prophets, in general, obtained promises, both for themselves, and to deliver to others. Prophets also stopped the mouths of lions, as Daniel; and quenched the violence of fire, as Shadrach, Meshach, and Abednego. To these examples, whence the nature of faith clearly appears, those more ancient ones are subjoined, (by a transposition, and in an inverted order,) which receive light from these. Jephthah escaped the edge of the sword; Samson out of weakness was made strong; Barak became valiant in fight; Gideon put to flight armies of the aliens. Faith animates to the most heroic enterprises, both civil and military. Faith overcomes all impediments effects the greatest things; attains to the very best; and inverts, by its miraculous power the very course of nature. 2Sa 8:1,&c.; 1Sa 8:9,&c.; 1Sa 13:3,&c.; Da 6:22; Da 3:27; Jud 12:3; Jud 15:19,&c.; Jud 16:28,&c.; Jud 4:14,&c.; Jud 7:21.
    34 | See note ... "Heb 11:33"
    35 | Women - Naturally weak. Received their dead - Children. Others were tortured - From those who acted great things the apostle rises higher, to those who showed the power of faith by suffering. Not accepting deliverance - On sinful terms. That they might obtain a better resurrection - An higher reward, seeing the greater their sufferings the greater would be their glory. 1Kin 17:22; 2Kin 4:35
    36 | And others - The apostle seems here to pass on to recent examples.
    37 | They were sawn asunder - As, according to the tradition of the Jews, Isaiah was by Manasseh. Were tempted - Torments and death are mentioned alternately. Every way; by threatenings, reproaches, tortures, the variety of which cannot be expressed; and again by promises and allurements.
    38 | Of whom the world was not worthy - It did not deserve so great a blessing. They wandered - Being driven out from men.
    39 | And all these - Though they obtained a good testimony, Heb 11:2, yet did not receive the great promise, the heavenly inheritance.
    40 | God having provided some better thing for us - Namely, everlasting glory. That they might not be perfected without us - That is, that we might all be perfected together in heaven.

    Chapter XII

    1 | Wherefore, being encompassed with a cloud - A great multitude, tending upward with a holy swiftness. Of witnesses - Of the power of faith. Let us lay aside every weight - As all who run a race take care to do. Let us throw off whatever weighs us down, or damps the vigour of our Soul. And the sin which easily besetteth us - As doth the sin of our constitution, the sin of our education, the sin of our profession.
2 | Looking - From all other things. To Jesus - As the wounded Israelites to the brazen serpent. Our crucified Lord was prefigured by the lifting up of this; our guilt, by the stings of the fiery serpents; and our faith, by their looking up to the miraculous remedy. The author and finisher of our faith - Who begins it in us, carries it on, and perfects it. Who for the joy that was set before him - Patiently and willingly endured the cross, with all the pains annexed thereto. And is set down - Where there is fulness of joy.
3 | Consider - Draw the comparison and think. The Lord bore all this; and shall his servants bear nothing? Him that endured such contradiction from sinners - Such enmity and opposition of every kind Lest ye be weary - Dull and languid, and so actually faint in your course.
4 | Unto blood - Unto wounds and death.
5 | And yet ye seem already to have forgotten the exhortation - Wherein God speaketh to you with the utmost tenderness. Despise not thou the chastening of the Lord - Do not slight or make little of it; do not impute any affliction to chance or second causes but see and revere the hand of God in it. Neither faint when thou art rebuked of him - But endure it patiently and fruitfully. Pro 3:11, &c.
6 | For - All springs from love; therefore neither despise nor faint.
7 | Whom his father chasteneth not - When he offends.
8 | Of which all sons are partakers - More or less.
9 | And we reverenced them - We neither despised nor fainted under their correction. Shall we not much rather - Submit with reverence and meekness To the Father of spirits - That we may live with him for ever. Perhaps these expressions, fathers of our flesh, and Father of spirits, intimate that our earthly fathers are only the parents of our bodies, our souls not being originally derived from them, but all created by the immediate power of God; perhaps, at the beginning of the world.
10 | For they verily for a few days - How few are even all our day on earth! Chastened us as they thought good - Though frequently they erred therein, by too much either of indulgence or severity. But he always, unquestionably, for our profit, that we may be partakers of his holiness - That is, of himself and his glorious image.
11 | Now all chastening - Whether from our earthly or heavenly Father, Is for the present grievous, yet it yieldeth the peaceable fruit of righteousness - Holiness and happiness. To them that are exercised thereby - That receive this exercise as from God, and improve it according to his will.
12 | Wherefore lift up the hands - Whether your own or your brethren's. That hang down - Unable to continue the combat. And the feeble knees - Unable to continue the race. Isa 35:3.
13 | And make straight paths both for your own and for their feet - Remove every hinderance, every offence. That the lame - They who are weak, scarce able to walk. Be not turned out of the way - Of faith and holiness.
14 | Follow peace with all men - This second branch of the exhortation concerns our neighbours; the third, God. And holiness - The not following after all holiness, is the direct way to fall into sin of every kind.
15 | Looking diligently, lest any one - If he do not lift up the hands that hang down. Fall from the grace of God: lest any root of bitterness - Of envy, anger, suspicion. Springing up - Destroy the sweet peace; lest any, not following after holiness, fall into fornication or profaneness. In general, any corruption, either in doctrine or practice, is a root of bitterness, and may pollute many.
16 | Esau was profane for so slighting the blessing which went along with the birth - right.
17 | He was rejected - He could not obtain it. For he found no place for repentance - There was no room for any such repentance as would regain what he had lost. Though he sought it - The blessing of the birth - right. Diligently with tears - He sought too late. Let us use the present time.
18 | For - A strong reason this why they ought the more to regard the whole exhortation drawn from the priesthood of Christ: because both salvation and vengeance are now nearer at hand. Ye are not come to the mountain that could be touched - That was of an earthy, material nature.
19 | The sound of a trumpet - Formed, without doubt, by the ministry of angels, and preparatory to the words, that is, the Ten Commandments, which were uttered with a loud voice, Deu 5:22.
20 | For they could not bear - The terror which seized them, when they heard those words proclaimed, If even a beast, &c. Exod 19:12, &c.
21 | Even Moses - Though admitted to so near an intercourse with God, who "spake to him as a man speaketh to his friend." At other times he acted as a mediator between God and the people. But while the ten words were pronounced, he stood as one of the hearers, Ex 19:25; Ex 20:19.
22 | But ye - Who believe in Christ. Are come - The apostle does not here speak of their coming to the church militant, but of that glorious privilege of New Testament believers, their communion with the church triumphant. But this is far more apparent to the eyes of celestial spirits than to ours which are yet veiled. St. Paul here shows an excellent knowledge of the heavenly economy, worthy of him who had been caught up into the third heaven. To mount Sion - A spiritual mountain. To the city of the living God, the heavenly Jerusalem - All these glorious titles belong to the New Testament church. And to an innumerable company - Including all that are afterwards mentioned.
23 | To the general assembly - The word properly signifies a stated convention on some festival occasion. And church - The whole body of true believers, whether on earth or in paradise. Of the first - born - The first - born of Israel were enrolled by Moses; but these are enrolled in heaven, as citizens there. It is observable, that in this beautiful gradation, these first - born are placed nearer to God than the angels. See Jam 1:18. And to God the Judge of all - Propitious to you, adverse to your enemies. And to the spirits - The separate souls. Of just men - It seems to mean, of New Testament believers. The number of these, being not yet large, is mentioned distinct from the innumerable company of just men whom their Judge hath acquitted. These are now made perfect in an higher sense than any who are still alive. Accordingly, St. Paul, while yet on earth, denies that he was thus made perfect, Php 3:12.
24 | To Jesus, the mediator - Through whom they had been perfected. And to the blood of sprinkling - To all the virtue of his precious blood shed for you, whereby ye are sprinkled from an evil conscience. This blood of sprinkling was the foundation of our Lord's mediatorial office. Here the gradation is at the highest point. Which speaketh better things than that of Abel - Which cried for vengeance.
25 | Refuse not - By unbelief. Him that speaketh - And whose speaking even now is a prelude to the final scene. The same voice which spake both by the law and in the gospel, when heard from heaven, will shake heaven and earth. For if they escaped not - His vengeance. Much more shall not we - Those of us who turn from him that speaketh from heaven - That is, who came from heaven to speak to us.
26 | Whose voice then shook the earth - When he spoke from mount Sinai. But now - With regard to his next speaking. He hath promised - It is a joyful promise to the saints, though dreadful to the wicked. Yet once more I will shake, not only the earth, but also the heaven - These words may refer in a lower sense to the dissolution of the Jewish church and state; but in their full sense they undoubtedly look much farther, even to the end of all things. This universal shaking began at the first coming of Christ. It will be consummated at his second coming. Hag 2:6.
27 | The things which are shaken - Namely, heaven and earth. As being made - And consequently liable to change. That the things which are not shaken may remain - Even "the new heavens and the new earth," Rev 21:1.
28 | Therefore let us, receiving - By willing and joyful faith. A kingdom - More glorious than the present heaven and earth. Hold fast the grace, whereby we may serve God - In every thought, word, and work. With reverence - Literally, with shame. Arising from a deep consciousness of our own unworthiness. And godly fear - A tender, jealous fear of offending, arising from a sense of the gracious majesty of God.
29 | For our God is a consuming fire - in the strictness of his justice, and purity of his holiness.

    Chapter XIII

    1 | Brotherly love is explained in the following verses.
    2 | Some - Abraham and Lot. Have entertained angels unawares - So may an unknown guest, even now, be of more worth than he appears, and may have angels attending him, though unseen. Gen 18:2; Gen 19:1.
    3 | Remember - In your prayers, and by your help. Them that are in bonds, as being bound with them - Seeing ye are members one of another. And them that suffer, as being yourselves in the body - And consequently liable to the same.
    4 | Marriage is honourable in, or for all sorts of men, clergy as well as laity: though the Romanists teach otherwise. And the bed undefiled - Consistent with the highest purity; though many spiritual writers, so called, say it is only licensed whoredom. But whoremongers and adulterers God will judge - Though they frequently escape the sentence of men.
    5 | He - God. Hath said - To all believers, in saying it to Jacob, Joshua, and Solomon. Gen 28:15; Jos 1:5; 1Chr 28:20.
    6 | Psa 118:6.
    7 | Remember them - Who are now with God, considering the happy end of their conversation on earth.
    8 | Men may die; but Jesus Christ, yea, and his gospel, is the same from everlasting to everlasting.
    9 | Be not carried about with various doctrines - Which differ from that one faith in our one unchangeable Lord. Strange - To the ears and hearts of all that abide in him. For it is good - It is both honourable before God and pleasant and profitable That the heart be stablished with grace - Springing from faith in Christ. Not with meats - Jewish ceremonies, which indeed can never stablish the heart.
    10 | On the former part of this verse, the fifteenth and sixteenth depend; on the latter, the intermediate verses. We have an altar - The cross of Christ. Whereof they have no right to eat - To partake of the benefits which we receive therefrom. Who serve the tabernacle - Who adhere to the Mosaic law.
    11 | For - According to their own law, the sin - offerings were wholly consumed, and no Jew ever ate thereof. But Christ was a sin - offering. Therefore they cannot feed upon him, as we do, who are freed from the Mosaic law.
    12 | Wherefore Jesus also - Exactly answering those typical sin - offerings. Suffered without the gate - Of Jerusalem, which answered to the old camp of Israel. That he might sanctify - Reconcile and consecrate to God. The people - Who believe in him. By his own blood - Not those shadowy sacrifices, which are now of no farther use.
    13 | Let us then go forth without the camp - Out of the Jewish dispensation. Bearing his reproach - All manner of shame, obloquy, and contempt for his sake.
    14 | For we have here - On earth No continuing city - All things here are but for a moment; and Jerusalem itself was just then on the point of being destroyed.
    15 The sacrifice - The altar is mentioned, Heb 13:10; now the sacrifices:
    1. Praise;
    2. Beneficence;
    with both of which God is well pleased.
    17 | Obey them that have the rule over you - The word implies also, that lead or guide you; namely, in truth and holiness. And submit yourselves - Give up (not your conscience or judgment, but) your own will, in all things purely indifferent. For they watch over your souls - With all zeal and diligence, they guard and caution you against all danger. As they that must give account - To the great Shepherd, for every part of their behaviour toward you. How vigilant then ought every pastor to be! How careful of every soul committed to his charge! That they may do this - Watch over you. With joy and not with groans - He is not a good shepherd, who does not either rejoice over them, or groan for them. The groans of other creatures are heard: how much more shall these come up in the ears of God ! Whoever answers this character of a Christian pastor may undoubtedly demand this obedience.
    20 | The everlasting covenant - The Christian covenant, which is not temporary, like the Jewish, but designed to remain for ever. By the application of that blood, by which this covenant was established, may he make you, in every respect, inwardly and outwardly holy!
    22 | Suffer the word of exhortation - Addressed to you in this letter, which, though longer than my usual letters, is yet contained in few words, considering the copiousness of the subject.
    23 | If he come - To me.
    25 | - Grace be with you all - St. Paul's usual benediction. God apply it to our hearts!

    This document (last modified January 07, 1998) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of HOSEA

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV

Hosea was the first of all the writing prophets, somewhat before Isaiah. And he is the most obscure of all, which arises from his concise and sententious style, peculiar to himself. He continued very long a prophet; the Jews say, he prophesied near fourscore and ten years. So that he foretold the destruction of the ten tribes, when it was at a great distance; and lived himself to see and lament it. The scope of his prophecy is, to reprove sin, and denounce judgments against a people that would not be reformed. Many passages in the prophecies of Jeremiah and Ezekiel, seem to be borrowed from it.

Chapter I

The general title of the book, ver. 1. He is to convince them of their whoreing against God, by marrying a wife of whoredoms, ver. 2, 3. He is to foretell their ruin, by the names of his sons, ver. 4 - 9. He intimates, that God still had mercy in store for them, ver. 10, 11.

2 | Go take - This was, probably, done in vision, and was to be told to the people, as other visions were: it was parabolically proposed to them, and might have been sufficient to convince the Jews, would they have considered it, as David considered Nathan's parable. A wife of whoredoms and children - Receive and maintain the children she had before.
4 | The blood - The slaughters made by Jehu's hand or by his order, in Jezreel. The house of Jehu - Which had now possessed the throne, through the reigns of Jehoahaz, Jehoash, and Jeroboam; but the usurper, and his successors adhering to the idolatry of Jeroboam the son of Nebat, and adding other sins to it, had now provoked God to declare a sudden extirpation of the family: all this came to pass when Shallum conspiring against Zechariah, slew him, 2Kings 15:8 - 10. The kingdom - After one and forty years tottering it fell to utter ruin and hath so continued to this day.
5 | At that day - When my vengeance hath overtaken the house of Jehu. Break - Weaken and by degrees quite break. The bow - All their warlike provision, power and skill. Jezreel - In this valley it is probable the bloodiest battles in the civil wars were fought; the reason whereof might be, because whoever carried the victory in this place, were soon masters of Samaria and Jezreel, and consequently of the kingdom.
6 | Lo - ruhamah - Not pitied. Israel's name had been through many ages Ruhamah, that is, pitied. God had pitied them, and saved them from their enemies. But now Israel should be no more pitied, God would throw them up to the rage of usurpers, and conspirators.
7 | Save them - I will preserve them, that violence do not swallow them up, nor length of captivity wear them out; and this preserved remnant shall return and be planted in their own land, and there kept in safety. By the Lord - Particularly in that extraordinary deliverance of Hezekiah and Jerusalem, from Sennacherib.
9 | Loammi - That is, not my people. Tho' once you were a peculiar people, you are so no more; you are cast off as you deserved. I will not be your God - I will be a God to you, no more than to any of the Heathen nations. This God executed when he gave them up into the hands of Salmaneser, who sent them where none now can find them.
10 | The children of Israel - Not Israel after the flesh, not those very families that are carried captive. In the place - In those places, were a people dwelt who were not his people, there shall be a people of God. The living God - Who is the fountain of life to all his children, and who enables them to offer living sacrifices to the living God.
11 | Then - This verse has both an historical and a spiritual sense; the one referring to the return out of Babylon, the other to a more glorious deliverance from a more miserable captivity. Judah - The two tribes, who adhered to the house of David. Israel - Some of the ten tribes who were incorporated with the kingdom of Judah, and so carried captive with them. But this is spiritually to be understood of the whole Israel of God. One head - Zerubbabel, who was appointed by Cyrus, yet with full approbation of the people. And so Christ is appointed by the Father, head of his church, whom believers heartily accept. Come up - Literally out of Babylon, spiritually out of captivity to sin and to Satan. Great - Good, joyous and comfortable. Of Jezreel - Israel is here called Jezreel, the seed of God. This seed is now sown in the earth, and buried under the clods; but great shall be its day, when the harvest comes. Great was the day of the church, when there were daily added to it such as should be saved.

Chapter II

The prophet charges the people with their idolatry, and threatens them with the judgments of God, ver. 1 - 13. Promises of mercy, ver. 14 - 23.

1 | Ye - Who of no people are made a people, who were once unpitied, but now have obtained mercy. Your brethren - To those of the ten tribes, who are your brethren. Ammi - Let them know that yet they are the people of God, they are still within the covenant of their father Abraham, if they will as their father, walk with God, all shall be well.
2 | Your mother - The whole body of the people Israel, which were typified in Gomer. Plead - Ye that are sons and daughters of God amidst this idolatrous nation. Not my wife - For by her adulteries she hath dissolved the marriage - covenant.
3 | Strip her - As was usually done by incensed husbands, divorcing impudent adulteresses. As a wilderness - Barren and desolate.
5 | That give me - Whereas every mercy she enjoyed was God's gift, a fruit of his covenant, love and faithfulness towards her; yet she denies all his kindness, and ascribes to her idols, the bread she ate, the water she drank, and the clothes she wore.
6 | Hedge up - I will compass thee in with wars, and calamities, that tho' thou love thy sinful courses, thou shalt have little pleasure in them. Make a wall - Yea, I will make the calamities of this people as a strong wall, which they cannot break. Her paths - Wherein thou didst go when thou wentest to Egypt, or Syria for help; but by my judgments, and thine enemies power, thou shalt be so guarded, thou shalt not find how to send to them for relief.
7 | Her lovers - Idols and idolaters. Overtake them - But shall never overtake their desired help. To my first husband - God who had married Israel to himself.
8 | Did not know - Did not consider. They - The body of the Jews. Prepared - Dedicated to the service of the idol.
9 | Take away - I will resume all I gave. In the time thereof - When they should gather it in, as being ripe.
10 | Her lewdness - Folly and wickedness.
11 | Her feast days - Though apostate, Israel was fallen to idolatry, yet they retained many of the Mosaic rites and ceremonies. Her solemn feasts - The three annual feasts of tabernacles, weeks, and passover, all which ceased when they were carried captive, by Salmaneser.
12 | My rewards - They gave the praise of all their abundance to idols. Them - Their vine - yards and olive - yards, and the places where they planted their fig - trees, and other fruit - trees.
13 | Visit - Punish. The days - The sins of those days. Of Baalim - Baal was the great idol of the ten tribes; here it is plural Baalim, to denote the multitude of idols which they worshipped, all called by this one name. Decked herself - To put the greater honour on the idol.
14 | I will allure - I will incline her mind to consider what I propose. Into the wilderness - Deep distress.
15 | Her vineyards - Many blessings. From thence - From the time of their repentance. Valley of Achor - Which was a large, fruitful and pleasant valley near Jericho, on the very entrance into the land of Canaan. A door of hope - That valley was a door of hope to Israel of old. And such a door will God give to repenting Israel. As in the days of her youth - When I espoused her.
16 | Thou shalt call - Both by words, affections, and obedience, shall own me as thy husband, and delight to call me so. Baali - That is, my Lord.
17 | For - I will abolish the memory of Baalim. Baalim - This great idol for all others. And they - These false gods. By their name - Their names perishing with them.
18 | For them - The Israel of God. With the beasts - With all the creatures that might either serve or hurt them. It is a full and gracious promise of abundance of peace, safety, and love, through the creation. Safely - This was in some measure made good to the Jews returning out of captivity. But the full accomplishment will be to the church of Christ.
21 | In that day - In the day of gospel - grace. I will hear - God the first and universal cause will influence the heavens, he will command their dew, and showers. When the earth is dry, it does as it were, cry to the heavens for refreshing showers, when the seed sown, the vines and olives planted, are at a stand, they cry to the earth for its kindly influences, that they may spring up, and yield fruit for Jezreel, which may call, and cry, but never will be satisfied if God does not hear them, and command his blessing which he promises to his people on renewing covenant with them. Now their repentance shall be blest with plenty, and God will set the frame of heaven and earth in due order to effect this; there shall be an harmony, between all subordinate causes moved by God the first great cause, whence expected events and fruits shall be produced for their good and comfort.
23 | I will sow - I will bless them with a wonderful increase of people, exprest with allusion to seed sown in the earth. So the Jews multiplied after the Babylonish captivity, but much more are the numbers increased since the preaching of the gospel.

Chapter III

Another type of the spiritual whoredom of Israel, ver. 1 - 3. The punishment of it, ver. 4. Their reformation, ver. 5.

1 | Of her friend - Her husband. An adulteress - Either already tainted, or that certainly will be tainted with that vice. According to the love - Let this be the emblem of my love to the children of Israel. And love - Love the feasts of their idols, where they drink wine to excess.
2 | Fifteen pieces of silver - It was half the value of a slave, Exod 21:32. An homer of barley - About fourteen bushels. Of barley - The meanest kind of provision; and suited to a low condition, all this is, to set forth Israel's indigence and ingratitude, and God's bounty to Israel.
3 | Abide for me - Thou shalt wait unmarried, until I espouse thee.
4 | For - Now the parable is unfolded, it shall be with Israel as with such a woman, they and she were guilty of adultery, both punished long, both made slaves, kept hardly, and valued meanly, yet in mercy at last pardoned, and re - accepted tho' after a long time of probation. Without a king - None of their own royal line shall sit on the throne. A prince - Strangers shall be princes and governors over them. Without a sacrifice - Offered according to the law. An image - They could carry none of their images with them, and the Assyrians would not let them make new ones. Ephod - No priest as well as no ephod. And without teraphim - Idolatrous images kept in their private houses, like the Roman household gods; in one word, such should be the state of their captives; they should have nothing of their own either in religious or civil affairs, but be wholly under the power of their conquering enemies.
5 | Return - Repent. And David - The Messiah who is the son of David. And his goodness - God and his goodness; that is, the good and gracious God. God in Christ and with Christ shall be worshipped. The latter days - In the days of the Messiah, in gospel - times.

Chapter IV

The prophet shews their numerous sins, and the judgments consequent upon them, ver. 1 - 19.

2 | Break out - As waters that swell above all banks. Toucheth blood - Slaughters are multiplied; so that the end of one is the beginning of another.
3 | Shall languish - Shall pine away. With the beasts of the field - God punishes man in cutting off what was made for man's benefit; and 'tis probable the tamer cattle were starved for want of grass or fodder, all being consumed by the wasting armies. The tamer either were killed by enemies, or offended with stench, forsook the country, or were devoured by birds of prey. Taken away - Whether by drying up the waters, or by corrupting them with blood and carcasses.
4 | Let no man strive - They are so hardened, it is to no purpose to warn them any more. As they that strive - There is no modesty, or fear of God or man left among them, they will contend with their teachers, reprovers, and counsellors.
5 | Therefore - The prophet turns his speech to the people, thou O Israel; he speaks to them as to one person. Fall - Stumble, and fall, and be broken. This day - Very suddenly; your fall shall be no longer delayed. The prophet - Prophesied lies. In the night - In the darkest calamities. Thy mother - Both the state, or kingdom; and the synagogues, or churches: the publick is as a mother to private persons, so all shall be destroyed.
6 | Destroyed - Many were already cut off by Pul king of Assyria, and many destroyed by the bloody tyranny of Menahem. Of knowledge - Of God, his law, his providence, his holy nature, his hatred of sin and power to punish it. Because thou - The prophet now turns from the people to the priests, to whom he speaks as to one person. Rejected knowledge - Art and wilt be ignorant. Seeing thou - O Israel, and you O priests, you have broken all the precepts of it. Thy children - The people of Israel, the whole kingdom of the ten tribes.
7 | As they - Kings, priests, and people. Were increased - In number, in riches, and honour. So they sinned - Sin grew with their wealth and honour. Their glory - They turned all that in which they might glory above others, into sin. I will turn it into their dishonour.
8 | They - The priests who minister to the idols. The sin - Probably by sin is meant sin - offering, in which the priest had his share. And they - Covetous, luxurious, idolatrous priests.
10 | Not have enough - They shall not be nourished, nor satisfied with what they eat. Shall not increase - They shall not hereby increase the number of their children, either the women shall not bear, or the children shall not live.
11 | Take away the heart - Deprive men of their understanding and judgment.
12 | Stocks - Wooden statues. The spirit of whoredom - A heart ensnared with whoredoms, spiritual and corporal. Caused them to err - Hath blinded, and deceived them.
13 | Good - Convenient for the sacrificers. Shall commit whoredom - Shall dishonour themselves, and their families, with fornicators.
14 | Nor your spouses - I will give them up to their own hearts. For themselves - The husband and fathers are examples to their wives and daughters. Therefore the people - The sottish ignorant people, that know not God. Shall fall - Be utterly ruined.
15 | Offend - Commit like sins. Gilgal - Gilgal was chosen by Jeroboam, or by succeeding idolaters for the solemn worship of their idols. Beth - aven - Beth - el, where Jacob lodged, who called it Beth - el, the house of God; but when Jeroboam made it the place for his calf - worship, it became Beth - aven, the house of vanity or iniquity. Nor swear - This is a part put for the whole worship of God, which the prophet warns them not to blend with their idolatries.
16 | Israel - The ten tribes. As a back - sliding heifer - Which when grown lusty, and wanton, will neither endure the yoke nor be confined in her allowed pastures. In a large place - In a large place or wilderness, where is no rest, safety or provision; such shall be the condition of the ten tribes.
17 | Ephraim - The children of Ephraim were numerous and potent, and here put for the whole ten tribes. Let him alone - He is obstinate, as such, throw him up.
18 | Their drink - Their wine is corrupt and hurtful. Continually - Without ceasing from Jeroboam's time to this day. Give ye - Beside there is shameful oppression and bribery among them.
19 | The wind - The whirlwind of wrath from God hath seized this old adulteress, and carried some of her children away already. They shall be ashamed - What they made their confidence, shall be their shame.

Chapter V

The scope of this chapter likewise, is to discover the sins of Israel and Judah, and to denounce the judgments of God against them, ver. 1 - 15.

1 | For judgment - God's controversy is with you all. A snare - You, O priests and princes, have ensnared the people by your examples. Mizpah - By idolatries acted at Mizpah, a part of Libanus. On Tabor - Here, as in Mizpah, idolatry catched men as birds are taken in a net.
2 | The revolters - All those that have cast off the law of God. Profound - Dig deep to hide their counsels, and to slay the innocent. Though I - Hosea.
5 | Doth testify - Is an evident witness against him.
6 | To seek the Lord - The Jewish doctors tell us, that under Hosea, Israel had liberty of bringing their sacrifices to Jerusalem. Shall not find him - God will not be found of them. Hath withdrawn himself - For their impenitency.
7 | Have begotten - They have trained up their children in the same idolatry. A month - Possibly it may refer to Shallum's short time of usurpation, which lasted but a month; the Assyrians shall make a speedy conquest over you. With their portions - With all their substance.
8 | Blow ye - Ye watchmen, sound the alarm, the enemy cometh. After thee, O Benjamin - After thy cries. After thee, O Beth - aven, let Benjamin also cry aloud: for they shall also fall for their sin.
9 | Ephraim - The whole kingdom of the ten tribes. Rebuke - When Salmaneser shall besiege, sack and captivate all thy cities, rebuked for their sins. Of Israel - To the house of Israel openly. Made known - By my prophets.
10 | The bound - The ancient bounds which limited every one, and prevented the encroaching of covetous men. Like water - Like an overflowing flood.
11 | Ephraim - The ten tribes are by seditions, civil wars, unjust sentences, and bloody conspiracies eaten up already. After the commandment - To forbear going to the temple, and to worship the calves at Dan and Bethel, as Jeroboam the son of Nebat commanded.
12 | A moth - Moths leisurely eat up our clothes; so God was then, and had been, from Jeroboam's death, weakening the ten tribes. As rottenness - Secretly consuming them.
13 | His sickness - Weakness, like a consumption, threatening death. Then went - Made application. The Assyrian - Particularly to Israel or Pul.
14 | Will tear - Divine vengeance by the Assyrians, shall be as a lion tearing his prey.

Chapter VI

Their resolution to return to God, ver. 1 - 3. The instability of many of them, ver. 4, 5. God's covenant with them, and their violation of it, ver. 6 - 11.

1 | Come - The prophet here brings them in, exhorting one another. He hath torn - We now see his hand in all we suffer.
2 | After two days - After some short time of suffering, God will shew us his favour, and revive our dead state. Revive us - Though we were as dead men, buried in our miseries, yet our merciful God will quicken us. Live - Flourish in peace, wealth, and joy; in righteousness and safety. In his sight - The eye of our God being upon us for good.
3 | Know - What worship he requires. And the knowledge of God shall be to us a spring of all holy, righteous, sober conversation. Follow on - By a diligent attendance to the word, and works of God, we shall know experimentally, how holy, how good, how faithful God is. His going forth - Before his people; his gracious, faithful, holy, just, and wise providence, for his peoples good and comfort. As the morning - As sure, beautiful, grateful, and as clear as the morning; which dispels the darkness, and proclaims its own approach. As the rain - Which revives, makes it fruitful, beautifies it, and gives a new face to all.
4 | What shall I do - What shall I do more to save you from ruin, and save my own honour, truth, and justice?
5 | Therefore - Because I would do for you whatever might be done. Hewed them - I have severely, and unweariedly reproved, and threatened them. By thy words - As I did by word foretel, so I did effect in due time. Thy judgments - The punishments threatened, which fell upon this people, did so fully answer the prediction that every one might see them clear as the light, and as constantly executed as the morning.
6 | For - I so hewed and slew them, because they did not what I most of all required; they were full of sacrifices, but either to idols, or else in formality and pride. Mercy - Compassion and charity towards men, this one principal duty of the second table put for all. In this I delight, I have found little of this among you. Not sacrifice - Rather than sacrifice. The knowledge of God - The affectionate knowledge of God, which fills the mind with reverence of his majesty, fear of his goodness, love of his holiness, trust in his promise, and submission to his will.
7 | The covenant - The law of their God. There - In that very place, the good land which by covenant I gave them: they have broken my covenant.
8 | A city - A city full of notorious transgressors, the inhabitants though Levites and priests, work all manner of wickedness. With blood - Murders committed there.
9 | The company of priests - The priests by companies lay wait, and rob, and murder.
10 | The whoredom - Idolatry. Of Ephraim - Which was brought in by an Ephraimite, by Jeroboam, two hundred years ago, and is there still. Israel is defiled - It hath overspread all Israel.
11 | He - But God hath appointed an harvest for thee; thou shalt not as Israel be cut off; a seed of thee shall be sowed, and thou shalt reap the harvest with joy.

Chapter VII

Various accusations with threats annext, ver. 1 - 16.

1 | Of Ephraim - Of Ephraim the chief tribe of this revolting kingdom.
2 | Own doings - The guilt and punishment of the works they have done; their own doings, not their fathers, as the incorrigible are ready to complain. Beset them - As an enemy invests a town on every side. Before my face - All their ways were under mine eye.
3 | They - The courtiers in particular make it their work to invent pleasing wickedness, and to acquaint the king with it. With their lies - With false accusations against the innocent.
4 | As an oven - This vice is grown raging hot among them, as the fire in an oven, when the baker having called up those that make the bread, to prepare all things ready, doth by continued supply of fuel, heat the oven, 'till the heat need be raised no higher.
5 | In the day of our king - Probably the anniversary of his birth or coronation. Stretched out his hand - In these drunken feasts it seems the king forgat himself, and stretched out his hand, with those who deride religion, and with confusion to the professors of it.
6 | They - Those luxurious and drinking princes. Like an oven - Hot with ambition, revenge, or covetousness. Lie in wait - Against the life or estate of some of their subjects. As the baker, having kindled a fire in his oven, goes to bed and sleeps all night, and in the morning finds his oven well heated and ready for his purpose; so these when they have laid some wicked plot, tho' they may seem to sleep for a while, yet the fire is glowing within, and flames out as soon as ever there is opportunity for it.
7 | Devoured - As a fire destroys, so have these conspirators, destroyed their rulers. Their kings - All that have been since Jeroboam the second's reign, to the delivery of this prophecy, namely, Zechariah, Shallum, Pekahiah, Pekah, fell by the conspiracy of such hot princes. That telleth - Not one of all these either feared, trusted, or worshipped God.
8 | Ephraim - The kingdom of Israel. Mixed himself - With the Heathens by leagues and commerce and by imitation of their manners. Not turned - Burnt on one side, and dough on the other, and so good for nothing on either: always in one extreme or the other.
9 | Knoweth it not - He is not aware of the loss he hath sustained. Gray hairs - Of old age and declining strength are upon their kingdom.
11 | Like a silly dove - Ephraim is now become like the dove in weakness and fear, as well as in imprudence and liableness to be deceived. Without heart - Without either discretion or courage. To Assyria - Instead of going to God, who alone can help.
12 | Go - To seek aid of Egypt or Assyria. Bring them down - Though they attempt to fly, yet as fowls in the net they shall certainly fall. Hath heard - From the prophets whom I have sent unto them.
13 | Spoken lies - They belied his corrections as if not deserved; they belied the good done, as if too little, or not done by God, but by their idol.
14 | They assembled - In the houses of their idols.
15 | Bound - As a surgeon binds up a weak member, or a broken one; so did God for Ephraim, when the Syrians and other enemies had broken their arms. Imagine mischief - They devise mischief against my prophets, and let loose the reins to all impieties.
16 | Not to the most high - What shew soever of repentance was among them, yet they never throughly repented. A deceitful bow - Tho' they seemed bent for, and aiming at the mark, yet like a weak bow they carried not the arrow home, and like a false bow they never carried it strait toward the mark. The rage of their tongue - Against God, his prophets and providence. Their derision - They shall be upbraided with this.

Chapter VIII

Almost every verse of this chapter speaks both the sins and punishment of Israel, ver. 1 - 14.

1 | Set the trumpet - The Lord here commands the prophet to publish, as by sound of trumpet, that which God will bring upon apostate Israel. He - The king of Assyria. As an eagle - Swift, hungry, surmounting all difficulties. House of the Lord - The family of Israel, the Israelites church.
2 | Shall cry - But not sincerely.
4 | They - Israel. Kings - Shallum, Menahem, Pekah, and Hosea. Not by me - Not by my direction. Knew it not - Did not approve of it.
5 | Thy calf - The chief idol set up in Samaria. Cast thee off - Hath provoked God to cast thee off. Against them - Idols, and idol worshippers. How long - How long will it be, ere they repent and reform?
6 | From Israel - By their invention. It - Both the idol and the worshippers of it.
7 | Sown the wind - A proverbial speech to denote lost labour. Whirlwind - A tempest, which destroyeth all that is in its way; an emblem of the wrath of God. No stalk - All your dependance on idols, and foreign assistance, will be as seed that bear neither stalk nor bud. No meal - Or suppose it produced stalk and bud, yet the bud shall be blasted, and never yield meal.
9 | Gone up - Israel is like a wild ass. A wild ass - Stubborn, wild, untamed. Alone - Solitary, where is no path or tract; so they were in their captivity.
10 | Gather them - I will assemble them together, that they may be taken and destroyed together. A little - For a while before their final captivity. The burden - The tribute laid on them by the king.
11 | Altars - Those which they shall find in Assyria. To sin - Shall be the occasion of his greater guilt and punishment.
12 | Written - By Moses first, by other prophets afterwards. But they were counted - Israel looks on them, as nothing to them.
13 | They shall return - Many shall fly from the Assyrian into Egypt.
14 | Temples - Idol temples. Devour the palaces - This was fulfilled when all the cities of Judah and Israel were laid in ashes by the king of Assyria.

Chapter IX

God threatens to deprive Israel of all their worldly enjoyments, ver. 1 - 5. He dooms them to utter ruin, ver. 6 - 8. Upbraids them with the wickedness of their fathers, ver. 9, 10. And threatens to root out their posterity, ver. 11 - 17.

1 | As other people - With feastings, triumphs, and sacrifices of thanksgiving. A reward - Such as is given by adulterers to lewd women; thou hast loved to see thy floor full, and hast said thy idols gave thee this plenty.
2 | The floor - The corn which is gathered into the floor. The wine - press - The wine that is prest out in it. Shall not feed - Shall not nourish and strengthen the idolaters. Shall fail - Samaria and all Israel expect a full vintage, but they expect it from their idols, and therefore shall be disappointed.
3 | Ephraim - Many of Ephraim shall fly into Egypt. And they - The residue shall be carried captive into Assyria.
4 | Wine - offerings - These were appointed to be offered with the morning and evening sacrifice, the sacrifice representing Christ, and pardon by him; the wine - offering, the spirit of grace: the sacrifice repeated, daily continued their peace and pardon. All this shall be withheld from these captives. Pleasing - If any should venture to offer. As the bread of mourners - It shall as much pollute them and displease God as if one mourning for the dead, and forbidden to sacrifice, should venture to do it. Their bread - Their bread which they were bound to offer with their sacrifices, they will now have no opportunity of bringing to the Lord's house.
5 | What will ye do - You will not then be suffered to observe any of them.
6 | They are gone - Some are already withdrawn from the desolation that cometh. Egypt - In Egypt they hope to be quiet and survive these desolations, but they shall die in Egypt. The pleasant places - Their beautiful houses built for keeping their wealth in. Nettles - Shall be ruined, and lie in rubbish, 'till nettles grow in them.
7 | The prophet - The false prophet. The spiritual man - That pretends to be full of the spirit of prophecy. For thine iniquity - God began his punishments in giving them over to believe their false prophets. The great hatred - Which God had against your sins.
8 | The watchman - The old true prophets indeed were with God. My God - The God of Hosea. The prophet - The false prophets have, as well as the people, left God. Is a snare - Their pretended predictions are but a snare, such as fowlers lay. And hatred - Such prophets are full of hatred and malice: yea, they are hatred itself.
10 | I found Israel - The Lord speaks of himself in the person of a traveller, who unexpectedly in the wilderness finds a vine loaded with grapes; such love did God bear to Israel. Your fathers - Whom I brought out of Egypt. As the first - ripe - As the earliest ripe fruit of the fig - tree, which is most valued and desired. Separated themselves - Consecrated themselves to that shameful idol. Their abominations - Their idols, and way of worshipping them. As they loved - As they fancied.
11 | Their glory - Their children or posterity, which was the glory of Israel. Shall fly - It is proverbial, and speaks a sudden loss of children. From the birth - As soon as born. From the womb - Their mothers shall not bring their fruit alive into the world. The conception - Their wives shall not conceive.
12 | Not a man left - There shall be a total extirpation of them. When I depart - To compleat their misery, I will depart from them. It is sad to lose our children, but sadder to lose our God.
13 | To the murderer - He will send them forth in mighty armies; but it will be sending them out to the slaughter.
14 | Give then - It is an abrupt but pathetic speech of one that shews his trouble for a sinking, undone nation. A miscarrying womb - It is less misery to have none, than to have all our children murdered.
15 | All their wickedness - The chief or beginning. There I hated them - As there they began to sin so notoriously, there I began to shew that I hated them.

Chapter X

God charges Israel with many sins, and threatens them with punishment, ver. 1 - 11. Exhorts them to repent, ver. 12 - 15.

1 | An empty vine - That hath lost its strength to bring forth fruit. Unto himself - Whatever fruit was brought forth by its remaining strength, was not brought forth to God. His fruit - When the land yielded more plentiful increase, this plenty was employed on multiplying idols. The altars - Of his idols. The goodness - Imagining that the goodness of their land was a blessing from their idols.
2 | Is divided - From God and his worship. Faulty - As this was their sin, so the effects hereof should manifestly prove them faulty. He - God.
3 | Say - See and feel. No king - Either no king at all, or no such king as we expected. What then - For kings are not able to save without the God of kings.
4 | Words - Vain words. Swearing falsely - By perjury deceiving those they treated with. A covenant - With the Assyrian king. Judgment - Divine vengeance. As hemlock - A proverbial speech, expressing the greatness of this evil.
5 | Because of the calves - Because they had sinned by these calves, therefore did this fear seize them. The people - They who dwelt at Beth - aven. That rejoiced on it - These priests formerly were fed, clothed, and enriched by this idol, this made them right glad. The glory thereof - All its credit is vanished. Is departed - The Assyrians have either broken it, or carried it in derision into Assyria.
6 | It - The golden calf.
7 | Is cut off - Shortly will be cut off: this prophecy probably was delivered when Samaria was besieged.
8 | The high places - The temples and altars of Baal. Of Aven - Or Beth - aven. They shall say - When this shall be brought to pass, the idolatrous Israelites shall be in such perplexity, that they shall wish the mountains and hills might fall on them.
9 | They - Probably the six hundred men who fled to the rock Rimmon. Overtake them - That fatal battle did not reach them; but now Israel shall be more severely punished.
10 | The people - The Assyrians. For their two transgressions - Perhaps, their revolt from David's house, and their idolatry.
11 | Taught - Used to, and so skilled in. Passed over - I laid some lighter yoke upon her, brought some gentle afflictions upon that people to tame them, but this hath not prevailed. Ride - I will ride on Ephraim and tame him. Shall plow - Judah tho' less sinful hath been used to harder labour; hath plowed when Ephraim hath reaped. Break his clods - The same in another proverbial speech, their work at present is harder, but there is an harvest follows. Tho' they sow in tears when going to Babylon, they shall reap in joy at their return.
12 | Reap - And ye shall reap in mercy. Fallow ground - Your hearts are as ground over - run with weeds, which need to be plowed and broken up, that good seed may be sowed in them. And rain - Plentifully pour out the fruits of his goodness and mercy.
13 | Ye have plowed - You, O Israelites. Ye have reaped - Ye have lived in wickedness, and propagated it, and ye have met with a recompense worthy of your labour. Eaten - Fed yourselves with vain hopes. In thy way - Their way was their idolatry. Mighty men - The next lie on which they lived was the wisdom and valour of their great men.
14 | As Shalman - Probably Salmaneser. Beth - arbel - It was a city of Assyria, and gave name to a country or region in part of Assyria.
15 | Beth - el - The idolatry committed there. Do - Procure all this evil against you. In a morning - Possibly the Assyrians might assault the city towards morning and master it.

Chapter XI

Upbraidings, threatenings and promises mingled, ver. 1 - 11. A commendation of Judah, ver. 12.

1 | Was a child - In the infancy of Israel. I loved him - Manifested my tender and paternal affection to him. Called my son - Adopted him to be my son, and as my son, provided for him, and brought him out of servitude. Out of Egypt - But Israel, the first adopted son was a type of Christ the first - born. And the history of Israel's coming out was a type of Christ's future coming out of Egypt.
2 | They - Moses and Aaron, and other prophets. Called - Persuaded, intreated, and urged by exhortations, the whole house of Israel. From them - From the prophets counsel and commands. Baalim - In the desert they began this apostacy, and held on with obstinacy in it.
3 | I taught - As a mother or nurse helps the child. Taking them - Supporting and bearing them up. They knew not - They would not see nor acknowledge me in it.
4 | Cords of man - With such kindness as best fits and most prevails with a man. I was to them - As a careful husband - man in due season takes the yoke from his labouring oxen, and takes off the muzzle with which they were kept from eating, when at work. I laid meat unto them - Brought them provision in their wants.
5 | He - Ephraim. Shall be king - Shall rule them with rigour and cruelty. They refused - The reason of all is, their obstinacy in idolatry.
6 | His branches - The lesser towns and villages. Their own counsels - Which they have followed in opposition to all the good counsels the prophets gave them from time to time.
7 | They - The prophets. None at all - Scarce any one would hearken and obey.
8 | Give thee up - To utter destruction. Admah and Zeboim were two of the four cities which were destroyed with fire from heaven. My repentings - Not that God is ever fluctuating or unresolved; but these are expressions after the manner of men, to shew what severity Israel had deserved, and yet how divine grace would be glorified in sparing them.
9 | Return - Conquerors that plunder the conquered city, carry away the wealth of it, and after some time return to burn it; God will not do so. Not man - Therefore my compassions fail not. The holy One - A holy God, and in covenant, though not with all, yet with many among you. Enter into the city - Utterly to destroy thee, as I did Sodom.
10 | They - The remnant shall hear and obey the Lord. Like a lion - The word of the Lord, so saith the Chaldee, shall roar as a lion. Christ is called, The lion of the tribe of Judah: and when he cried with a loud voice, it was as when a lion roared. The voice of the gospel was heard far, as the roaring of a lion; and it was a mighty voice. Tremble - The spirit by its power awakening them to a sight of sin, shall make them fear and tremble. From the west - From the ends of the earth.
11 | They shall tremble - At their return into their own land, some shall hasten, yet with solicitude, out of Egypt, whither they fled for shelter; others like doves shall hasten out of Assyria, but with fear and trembling. I will place them - A seasonable and comfortable promise.
12 | Ephraim - Most of the people of Israel. With lies - Play the hypocrite with me still. Judah - The two tribes. Yet ruleth - While idolaters are slaves to the devil, the true worshippers of God, like princes, rule with God. Faithful - Retains purity, at least truth of worship, and comparatively is faithful. Judah adheres to God's holy prophets, priests, and other saints of God.

Chapter XII

A high charge against Israel and Judah for various sins, yet with intimations of mercy, ver. 1 - 14.

1 | Feedeth on wind - It is a proverbial speech; denoting his supporting himself with hopes, as unfit to sustain him as the wind is to feed us. Increaseth lies - By making new leagues, and fortifying himself with them, against the menaces of God by his prophets. Desolation - Which will only hasten and increase his desolation. Oil - Not common oil for trade, but rich and precious oils, to procure friendship there too.
2 | Jacob - Ephraim and Judah are of Jacob, both have corrupted themselves, and therefore I will proceed against both.
3 | He - Jacob. Took his brother - The design of mentioning this is to mind them of that goodness which God shewed them in their father Jacob. His strength - This strength was not of nature, but of grace. Strength received of God was well employed betimes; in it he wrestled for and obtained the blessing.
4 | The angel - Called ver.3, God; and ver.5, Jehovah, Lord of hosts. He was no created angel, but the Messiah; eternal God by nature and essence, angel by office, and voluntary undertaking. He wept - He prayed with tears from a sense of his own unworthiness, and with earnestness for the mercy he desired. He - God. Him - Jacob full of weariness, fears, and solicitude on his journey to Laban. He - God. With us - Being then in Jacob's loins.
5 | The Lord God of hosts - He that appeared and spake, who promised the blessing and commanded the reformation at Beth - el was Jehovah, the eternal and unchangeable God; who can perform his promise, and execute his threat, who is a most terrible enemy, and most desirable friend. The Lord - Jehovah, repeated for confirmation. His memorial - By this he will be known.
6 | Turn - Repent, leave idols and all sins. He worshipped God alone, do you so; he cast idols out of his family, do you so too; be Jacob's children herein. Mercy - Shew kindness to all who need it. Judgment - Wrong none; but with justice in dealings, in judicatures; and public offices, render to every one their due. Wait on thy God - In public worship and private duties serve and trust God alone: let not idols have either sacrifice, prayer, praise, or trust from you; and let your hope and worship, be for ever continued.
7 | A merchant - Ephraim is so far from being as Jacob, that you may account him a Canaanite, a subtle merchant.
8 | I am rich - Whatever is said, yet I get what I aim at. They shall find - Yet he hugs himself in the apprehension of close carriage of his affairs, so that no great crime can be found in him: none, that is sin, that is any great enormity.
9 | From Egypt - From the time I brought thee out of it. In tabernacles - I have given thee all these blessings and comforts, expressed proverbially in allusion to the joy which they had at the feast of tabernacles.
10 | Spoken - To warn them of their danger.
11 | In Gilead - Tiglah Pileser had formerly took Gilead among other towns, leading the inhabitants captive. By this the prophet minds the Ephraimites what they must expect, and doth it in this pungent question, Is there iniquity in Gilead? Is it there only? Be it, Gilead was all iniquity; Gilgal is no better. They - They that come up to Gilgal to sacrifice, are idolaters. In the furrows - They are for number like heaps of stones, gathered out of plowed land and laid in furrows.
12 | Fled - For fear of Esau.
13 | A prophet - By Moses. Israel - Your forefathers. Preserved - In the wilderness. The aim of the prophet seems to be this, to prevent their vain pride, and boasting of their ancestors.
14 | His blood - He shall bear the punishment of all his blood; his murders of the innocent, and his own guilt too. His reproach - Which Ephraim hath cast upon the prophets, the worshippers of God, and on God; preferring idols before him. His Lord - God who is Lord of all.

Chapter XIII

Israel reproved for idolatry and other sins, ver. 1 - 8. Ruin foretold, yet with encouragement to hope, ver. 9 - 16.

1 | Ephraim - The ten tribes, of which Ephraim was the chief. Spake trembling - Humbled himself before God. Exalted himself - The kingdom flourished. When he offended - So soon as they sinned, taking Baal to be their God. He died - They lost their power and glory.
2 | Of them - Of the idols. Let the man - Let all that bring their offerings to these idols, worship and adore, and shew they do so by kissing the calves.
4 | Thou shalt know - I forbad thee to know any other God but me, in gratitude thou shouldest know no other.
5 | I did know - Owned, took care of, guided and supplied.
6 | Their pasture - When they were come into Canaan, and had abundance of all things, they ran into luxury. Was exalted - They grew proud.
7 | Observe them - Watch for them, that I might be sure to take them.
8 | Rent - First kill, then tear in pieces, and pull out the very heart.
10 | Thy king - I would have been thy king to govern and save thee, but thou refusedst me in both: yet I will be thy king to punish thee. Thy judges - Where are they now? And princes - Necessary to assist the king.
11 | A king - Such as Shallum, Menahem, Pekah.
12 | Is bound up - As sins unpardoned; for to loose sins is to forgive, and to bind sins is to charge them upon the sinner, Matt 16:19. Hid - Not from God, but laid up with God against the day of recompense.
13 | The sorrows - The punishment of his sins will overtake him suddenly, with great anguish. An unwise son - A foolish son, who endangers himself and his mother. He should not stay - As a child that sticks in the birth, so is Ephraim, one while will, another while will not return to God; and thus dies under the delay.
14 | Ransom - By power and purchase, by the blood of the lamb of God, and by the power of his Godhead. Them - That repent and believe. From the grave - He conquered the grave, and will at the great day of the resurrection open those prison - doors, and bring us out in glory. From death - From the curse of the first death, and from the second death, which shall have no power over us. Thy plagues - Thus I will destroy death. I will pull down those prison - walls, and bring out all that are confined therein, the bad of whom I will remove into other prisons, the good I will restore to glorious liberty. Repentance shall be hid - I will never, as a man that repenteths, change my word and purpose, saith the Lord. What a glorious promise is this, which is interposed in the midst of all these judgments!
15 | He - Ephraim. His brethren - Either the rest of the tribes, or the nations who by league are become as his brethren. An east - wind - An enemy as pernicious to his estate as the east - wind is to fruits. Of the Lord - A mighty enemy, called here the wind of the Lord, the usual superlative in Hebrew. The wilderness - Which lay south - east from Canaan. The south - east winds in that country were of all, most hot and blasting. He - The Assyrian army. Shall spoil - Shall carry away all desirable vessels and furniture.

Chapter XIV

Directions how to repent, ver. 1 - 3. Encouragements to repent, ver. 4 - 9.

1 | Fallen - Thy sins have involved thee in endless troubles.
2 | Render - This will qualify and encourage us to give the sacrifices which are more pleasing to God than calves or oxen.
3 | The fatherless - All that are destitute of strength in themselves, and destitute of help from others; all that being sensible of their own helpless condition, look for it from God, who hath power, mercy, and wisdom to help. Mercy - Both the fountain and streams of goodness too, free grace, and rich bounty.
5 | As the dew - I will refresh and comfort, and make fruitful in good works, such as return to me. As Lebanon - As the cedars in Lebanon, so shall the true Israel, converted backsliders, be blessed of God: so flourishing and happy shall the church be under Christ.
6 | His branches - His branches which are new sprung out, shall gather strength, and shall multiply in number. The olive - tree - Which retains its verdure all the winter and is rich in fruit; so the true Israel of God shall flourish not in fruitless beauty, but in lovely fruit, even in winter's of affliction and trouble. As Lebanon - The mountain famous for cedars, where also were the trees that afford the frankincense, and many flowers which perfume the air; such shall the spiritual fragrance of the church be to God and man.
7 | They that dwell - As many as unite to the church, shall dwell under these spreading trees. Return - Revive and recover strength. As the corn - Which dies ere it lives to bring forth fruit. As the vine - Which in winter seems dead, but yet life, sap, and a fructifying virtue is in it. The scent thereof - The savour of it to God and good men shall be pleasing as the scent of the delicious wines of Lebanon.
8 | I have heard him - A gracious promise from God of hearing prayers. A green fir - tree - As a weary traveller finds rest and safety under a thick tree, so there is safety and refreshment under the protection of the Lord. From me - Of God alone.
9 | Shall understand - Which the prophet has delivered. The ways - The ways which he would have us walk in towards him, his law, his ordinances, his whole doctrine are all righteous and equal. And the ways wherein God walks towards us, in afflicting or comforting are all righteous and equal. Shall walk in them - Will approve them all, justifying the righteousness of God's displeasure, and confessing he remembereth mercy in the midst of judgment. And justifying the righteousness of his precepts by endeavouring to observe them. The transgressors - Wilful, obstinate sinners, stumble and are offended at his commands, but more at his judgments; they cast off the one, and vainly hope to shift off the other, 'till at last they fall under the weight of their own sins and God's wrath.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of ISAIAH

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII | Chapter XXIV | Chapter XXV
Chapter XXVI | Chapter XXVII | Chapter XXVIII | Chapter XXIX | Chapter XXX
Chapter XXXI | Chapter XXXII | Chapter XXXIII | Chapter XXXIV | Chapter XXXV
Chapter XXXVI | Chapter XXXVII | Chapter XXXVIII | Chapter XXXIX | Chapter XL
Chapter XLI | Chapter XLII | Chapter XLIII | Chapter XLIV | Chapter XLV
Chapter XLVI | Chapter XLVII | Chapter XLVIII | Chapter XLIX | Chapter L
Chapter LI | Chapter LII | Chapter LIII | Chapter LIV | Chapter LV
Chapter LVI | Chapter LVII | Chapter LVIII | Chapter LIX | Chapter LX
Chapter LXI | Chapter LXII | Chapter LXIII | Chapter LXIV | Chapter LXV
Chapter LXVI

The holy prophets, whose writings are contained in the sacred scripture, are sixteen. Of these Isaiah, is first in place, and, as may seem probable, in time also. But undoubtedly he was cotemporary with Hosea. Compare Isa 1:1, with Hos 1:1. The Jews tell us that he was of the blood royal of Judah. But undoubtedly he was the prince of all the prophets, whether we consider the great extent and variety of his prophecies, the excellency and sublimity of those mysteries which were revealed to him and by him, the majesty and elegancy of his style, or the incomparable liveliness and power of his sermons. He so evidently and fully describes the person, and offices, and sufferings, and kingdom of Christ, that some of the ancients called him the fifth Evangelist. And it is observed, that there are more quotations in the New Testament taken out of Isaiah, than out of all the other prophets.

Chapter I

Judah's sins, ver. 1 - 4. Her judgments, ver. 5 - 9. Her worship is rejected, ver. 10 - 15. Exhortations to repentance, promises of grace and mercy, threatenings of sore judgments, and complaints by reason of their backsliding, ver. 16 - 31

1 | Vision - Or, the visions; the word being here collectively used: the sense is, this is the book of the visions or prophecies. As prophets were called Seers, 1Sam 9:9, so prophecies are called visions, because they were as clearly and certainly represented to the prophets minds, as bodily objects are to mens eyes. Saw - Foresaw and foretold. But he speaks, after the manner of the prophets, of things to come, as if they were either past or present. Judah - Principally, but not exclusively. For he prophecies also concerning Egypt and Babylon, and divers other countries; yet with respect to Judah. The days - ln the time of their reign. Whence it may be gathered, that Isaiah exercised his prophetical office above fifty years altogether.
2 | Hear - He directs his speech to those senseless creatures, that he might awaken the Israelites, whom he hereby proclaims to be so dull and stupid that they were past hearing, and therefore calls in the whole creation of God to bear witness against them. The Lord - This is his plea against them, of the equity whereof he is willing that all the creatures should be judges.
3 | Know - Me their owner and master. Knowing is here taken practically, as it is usually in scripture, and includes reverence and obedience.
4 | A seed - The children of wicked parents, whose guilt they inherit, and whose evil example they follow. Corrupters - Heb. that corrupt themselves, or others by their counsel and example. Backward - Instead of proceeding forward and growing in grace.
5 | Head - The very head and heart of the body politick, from whence the plague is derived to all the other members.
7 | In your presence - Which your eye shall see to torment you, when there is no power in your hands to deliver you. As - Heb. as the overthrow of strangers, that is, which strangers bring upon a land which is not likely to continue in their hands, and therefore they spare no persons, and spoil and destroy all things, which is not usually done in wars between persons of the same, or of a neighbouring nation.
8 | Is left - Is left solitary, all the neighbouring villages and country round about it being laid waste.
10 | Of Sodom - So called for their resemblance of them in wickedness. The law - The message which I am now to deliver to you from God, your great lawgiver.
11 | To me - Who am a spirit, and therefore cannot be satisfied with such carnal oblations, but expect to have your hearts and lives, as well as your bodies and sacrifices, presented unto me. Blood - He mentions the fat and blood, because these were in a peculiar manner reserved for God, to intimate that even the best of their sacrifices were rejected by him.
12 | To appear - Upon the three solemn feasts, or upon other occasions. Who required - The thing I commanded, was not only, nor chiefly, that you should offer external sacrifices, but that you should do it with true repentance, with faith in my promises, and sincere resolutions of devoting yourselves to my service.
13 | The solemn meeting - The most solemn day of each of the three feasts, which was the last day.
15 | Blood - You are guilty of murder, and oppression.
16 | Wash - Cleanse your hearts and hands.
17 | Learn - Begin to live soberly, righteously, and godly. Judgment - Shew your religion to God, by practising justice to men. Judge - Defend and deliver them.
19 | If - If you are fully resolved to obey all my commands. Shall eat - Together with pardon, you shall receive temporal and worldly blessings.
21 | The city - Jerusalem, which in the reign of former kings was faithful to God. An harlot - Is filled with idolatry. Murderers - Under that one gross kind, he comprehends all sorts of unrighteous men and practices.
23 | Rebellious - Against me their sovereign Lord. Companions of thieves - Partly by giving them connivance and countenance, and partly by practising the same violence, and cruelty, and injustice that thieves used to do. Gifts - That is, bribes given to pervert justice.
25 | And purge - I will purge out of thee, those wicked men that are incorrigible, and for those of you that are curable, I will by my word, and by the furnace of affliction, purge out all that corruption that yet remains in you.
26 | Thy counsellors - Thy princes shall hearken to wise and faithful counsellors. Called faithful - Thou shalt be such.
27 | Redeemed - Shall be delivered from all their enemies and calamities. With - Or, by judgment, that is, by God's righteous judgment, purging out those wicked and incorrigible Jews, and destroying their unmerciful enemies. Converts - Heb. her returners, those of them who shall come out of captivity into their own land. Righteousness - Or, by righteousness, either by my faithfulness, in keeping my promise, or by my goodness.
29 | The oaks - Which, after the manner of the Heathen, you have consecrated to idolatrous uses. Gardens - In which, as well is in the groves, they committed idolatry.
31 | The strong - Your idols, which you think to be strong and able to defend you. As tow - Shall be as suddenly and easily, consumed by my judgments, as tow is by fire. The maker - Of the idol, who can neither save himself nor his workmanship.

Chapter II

A prophecy of Christ's kingdom, and the calling of the Gentiles, ver. 1 - 5. And rejection of the Jews for their idolatry and pride, ver. 6 - 9. The great majesty and power of God, and his terrors on the wicked; with an exhortation to fear God, and not to trust in man, ver. 10 - 22.

1 | The word - Or, the matter or thing, as this Hebrew word commonly signifies; the prophecy or vision.
2 | In the last days - In the times of the Messiah. For Christ's institutions were to continue to the end of the world. The mountain - The temple of the Lord which is upon mount Moriah; which yet is not to be understood literally of that material temple, but mystically of the church of God; as appears from the flowing of all nations to it, which was not to that temple, nor indeed was fulfilled 'till that temple was destroyed. Exalted - Shall be placed and settled in a most conspicuous and glorious manner, being advanced above all other churches and kingdoms.
3 | The law - The new law, the doctrine of the gospel, which is frequently called a law, because it hath the nature and power of a law, obliging us no less to the belief and practice of it, than the old law did.
4 | He - Christ shall set up his authority among all nations, not only giving laws to them, but doing what no other can do, convincing their consciences, changing their hearts, and ordering their lives. Rebuke - By his word and Spirit, convincing the world of sin; and by his judgments upon his implacable enemies, which obstruct the propagation of the gospel.
5 | The light - Take heed that you do not reject that light which is so clear that even the blind Gentiles will discern it.
6 | Therefore - For the following reasons. Thou - Wilt certainly forsake and reject. Thy people - The body of that nation. Because - Their land is full of the idolatrous manners of the eastern nations, the Syrians and Chaldeans. Philistines - Who were infamous for those practices. They please - They delight in their company, and conversation, making leagues, and friendships, and marriages with them.
7 | Treasures - They have heaped up riches, and still are greedily pursuing after more.
9 | The great man - Men of all ranks fall down and worship idols.
10 | Enter - Such calamities are coming upon you, that you will be ready to hide yourselves in rocks and caves of the earth, for fear of the glorious and terrible judgments of God.
12 | The day - The time of God's taking vengeance upon sinners.
13 | The cedars - The cedars and oaks on the mountains shall be either thrown down by furious winds or earthquakes, or torn in pieces by thunder and lightning; and the stately houses built with cedars and oaks, shall be destroyed.
14 | Hills - To which men used to betake themselves in times of danger.
15 | Wall - To which you trusted for your defence.
16 | Tarshish - The ships of the sea, as that word is used, Psal 48:7, whereby you fetched riches from the remote parts of the world.
19 | They - The idolatrous Israelites.
20 | Shall cast - Into the meanest and darkest places, in which moles and bats have their abode.
22 | Cease ye - Never admire or place your trust in man. Breath - Whose breath is quickly stopped and taken away. Wherein - What excellency is in him, considered in himself, and without dependence on God?

Chapter III

Great confusion on both people and rulers for their sin and impudence in it, ver. 1 - 9. Peace to the righteous, and misery to the wicked, ver. 10, 11. The oppression and covetousness of the rulers, ver. 12 - 15. The pride of women, and its judgments, ver. 16 - 26.

2 | The judge - The civil magistrates. The ancient - Whose wisdom was increased by long experience.
5 | Oppressed - By thy command or permission of such childish rulers.
6 | Thou hast - We are utterly undone, and have neither food nor raiment; but thou hast something left to support the dignity which we offer to thee. Under thine hand - To heal it.
7 | An healer - A repairer of the ruins of the state.
9 | The shew - Their pride, and wantonness, and impiety m manifestly shews itself in their very looks. They declare - They act it publickly, casting off all fear of God and reverence to men. Rewarded - Procured a fit recompense for their wickedness, even utter ruin.
10 | Say ye - O ye priests and Levites, that God will be their safeguard and portion.
12 | Women - Weak and effeminate rulers. They - Thy rulers civil and ecclesiastical.
13 | Standeth - He will shortly and certainly stand up as a judge, to enquire into the cause, and to give sentence. To judge - To defend and deliver them.
14 | Ancients - The princes or rulers; such were commonly chosen out of those who were in ripe years. Eaten - Destroyed instead of preserving the church and commonwealth of Israel. Spoil - The goods which you have violently taken away from the poor.
16 | The daughters - The women; (hitherto he reproved the men). A tinkling - By some ornaments which they wore upon their shoes.
17 | Secret paths - By giving her into the power of those enemies that shall strip her of all her raiment.
18 | Cauls - It is agreed by all, that this and several words that follow, were ornaments used in those times. And it is of no concern, exactly to understand the nature and differences of them. The moon - There were in ancient times, and at this day there are some ornaments worn, which carry a manifest resemblance to the moon or half moon.
20 | Tablets - He seems to mean boxes of perfumes.
21 | Nose - jewels - Which were fastened to the head, and hung down upon the forehead to the beginning of the nose.
22 | Pins - Of silver or gold, either used to curl the hair, or fastened and worn in the hair.
23 | Glasses - The looking - glasses, as we call them, tho' in truth they were not made of glass, but of bright and burnished brass.
24 | Girdle - Which were fine and costly, and useful to gird their garments about them. A rent - Torn and tattered garments. Burning - By the heat of the sun, to which they are now commonly exposed, from which they used formerly to guard themselves with the utmost care.
26 | Gates - The gates of Zion or Jerusalem, which, by a figure, are said to lament, to imply the great desolation of the place; that there would be no people to go out and come in by the gates, as they used to do. Shall sit - Like a mournful woman bewailing the loss of her husband and children.

Chapter IV

In the extremity of evils, Christ's glorious kingdom should appear to those who are left alive, ver. 1, 2. They shall be holy, ver. 3. Purged, ver. 4. A glory and a defence upon them, ver. 5. A sanctuary from evils, ver. 6.

1 | In that day - In that calamitous time. Seven - Many. A certain number for an uncertain. One man - Because few men shall survive that dreadful stroke. Only - Own us for thy wives. Our reproach - Virginity was esteemed a reproach; children, the usual fruit of marriage, being both an honour to their parents, and a blessing of God, especially to that people, from some of whose loins the Messiah was to spring.
2 | In that day - About that time: when the Lord shall have washed away the filth of Zion, by those dreadful judgments now described. The branch - The Messiah. The earth - The land which for the sins of the people was made barren, upon their return to Christ shall recover its fertility. Under this one mercy he includes all temporal blessings, together with spiritual and eternal. For them - That shall survive all the forementioned calamities.
3 | Holy - Shall be really holy. Jerusalem - Of the people living in or belonging to Jerusalem.
4 | When - This shall be accomplished when God hath throughly cleansed the Jewish nation from their sins. The blood - The blood - guiltiness, and especially that of killing the Lord of life. Burning - This is opposed to the former legal way of purification, which was by water. The Holy Spirit of old accompanied the preaching of the gospel, and did this work in part, and will do it fully. This spirit may well be called a spirit of judgment, because it executes judgment in the church, and in the consciences of men, separating the precious from the vile, convincing men of sin, and righteousness, and judgment. And the same spirit may be fitly called the spirit of burning, because he doth burn up and consume the dross which is in the church, and in the hearts of men, and inflames the souls of believers with love to God, and zeal for his glory.
5 | Create - Will in a marvellous manner produce, as it were by a new creation. A cloud - A pillar of cloud and fire, like that wherewith he directed the Israelites, when they came out of Egypt: whereby he implies, that God would be their protector, and their glory. The glory - Upon all that church and people, which God will make so glorious; upon all holy assemblies of sincere Christians.
6 | And there - Or, he, the Lord, shall be a tabernacle, to defend them from the heat of the sun, and other injuries of the weather.

Chapter V

Israel, God's vineyard, his mercies, and their faithfulness, should be laid waste, ver. 1 - 7. Judgments upon covetousness, ver. 8 - 10. Upon drunkards, and the lascivious, ver. 11, 12. The great misery of the Jews, ver. 13 - 17. Judgments on impiety, scoffers at God's threatnings, those who corrupt the notions of good and ill, strong - drinkers, and unjust judges, ver. 18 - 23. God's anger, and the Chaldeans army against them, ver. 24 - 30.

1 | Now - I will record it to he a witness for God, and against you, as Moses did his song, Deut 31:19 32:1. To - To the Lord of the vineyard. Of my beloved - Not devised by me, but inspired by God. Vineyard - His church. Hill - Hills being places most commodious for vines.
2 | He gathered - He removed all hindrances, and gave them all the means of fruitfulness. A tower - For the residence of the keepers.
6 | Nor digged - Vine - dressers use to dig up and open the earth about the roots of the vines. The meaning is, I will remove my ministers, who used great care and diligence to make you fruitful. Thorns - I will give you up to your own lusts. No rain - I will deprive you of all my blessings.
7 | Pleasant - In whom God formerly delighted. A cry - From the oppressed, crying to men for help, and to God for vengeance.
8 | Alone - That they alone may be the lords and owners, and all others only their tenants and servants.
9 | In mine ears - I heard God speak what I am about to utter.
10 | One bath - Of wine. The bath contained about eight gallons. Thus an acre did not yield one gallon. An ephah - Which was of the same quantity with the bath, only the bath was the measure of liquid things, the ephah of dry things; and a ephah was the tenth part of an homer. So instead of the increase which that fruitful land commonly yielded, they should loose nine parts of their seed.
12 | The harp - They give up themselves wholly to luxury. The work - What God hath lately done, and is yet doing, and about to do among them; his grievous judgments, partly inflicted, and partly threatened, which required another course of life.
13 | No knowledge - No serious consideration of God's works, and of their own duty and danger. Honourable men - Who thought themselves quite out of the reach of famine.
14 | And he - That spends all his days in mirth and jollity.
15 | The mighty - All of them, both high and low, shall be brought to destruction.
16 | Exalted - By the execution of this just judgment. Sanctified - Shall appear to be an holy God, by his righteous judgments.
17 | Then - When God shall have finished that work of judgment. The lambs - The poor and harmless people, who shall be left in the land when the rich are carried into captivity. Manner - Or, by their fold, as this word is manifestly used, Mic 2:12, the only place of scripture, except this, in which this word is found. Waste places - The lands left by their owners. Fat ones - Of the rich and great men. Strangers - The poor Israelites, who were left to be vine - dressers and husbandmen, 2Kings 25:12, who are called strangers, because they were so, in reference to that hand, not being the proper owners of it.
18 | That draw - That are not only drawn to sin by the allurements of the world; but are active and illustrious in drawing sin to themselves. Cords - Or, with cords of lying, as the last word frequently signifies, with vain and deceitful arguments and pretences, whereby sinners generally draw themselves to sin. A rope - With all their might, as beasts commonly do that draw carts with ropes.
19 | Let him - God, in whose name thou and other prophets are always threatening us. This was the plain language of their actions; they lived as if they were of this opinion. The Holy One - They scornfully repeated the title usually given by the prophets to God.
20 | To them - That take away the difference between good and evil; that justify wicked men and things, and condemn piety, or righteous persons.
22 | To mingle - To drink: the antecedent being put for the consequent: for they mingled it in order to drinking.
23 | Take away - Pronounce sentence against him.
24 | Rottenness - They shall be like a tree which not only withers in its branches, but dies and rots at the roots, therefore is past recovery. Dust - Shall be resolved into dust, and yield no fruit.
26 | An ensign - To call them together for his service. From far - To the Chaldeans; for even Babylon is called a far country, chap.39:3. And he saith nations, because the Chaldean army was made up of several nations. Will hiss - Or, will whistle unto, or for them: will gather them together by his word. as shepherds gather their sheep. He intimates how easily and speedily God can do this work. From the ends - Which is not to be understood strictly, but with a latitude, from very remote places.
27 | Nor sleep - They shall all be watchful and diligent to take all opportunities of executing my judgments. Nor latchet - I will take all impediments out of their way.
28 | Bent - Who are every way furnished and ready for my work, waiting only for my command. Flint - Because they shall not be broken or battered by the length or stonyness and ruggedness of the way. Whirlwind - For the swiftness of their march, and for the force and violence of their chariots in battle.
29 | Roar - Which signifies both their cruelty, and their eagerness to devour the prey.
30 | Sorrow - Darkness; that is, sorrow; the latter word explains the former. The heavens - When they look up to the heavens, as men in distress usually do, they see no light there.

Chapter VI

The glory of the Lord, ver. 1 - 4. Isaiah is terrified, ver. 5. Is confirmed for his message, ver. 6 - 8. The people's obstinacy unto desolation, ver. 9 - 12. A remnant shall be saved, ver. 13.

1 | I saw - In a vision. The Lord - The Divine Majesty as he subsisteth in three persons. His train - His royal and judicial robe; for he is represented as a judge.
2 | Stood - As ministers attending upon their Lord. Seraphim - An order of holy angels, thus called from fire and burning, which this word properly signifies; to represent either their nature, which is bright and glorious, subtile, and pure; or their property, of fervent zeal for God's service and glory. Covered - Out of profound reverence.
3 | Cried - Singing in consort. Holy - This is repeated thrice, to intimate the Trinity of persons united in the Divine essence. Glory - Of the effects and demonstrations of his glorious holiness, as well as of his power, wisdom, and goodness.
4 | The posts - Together with the door itself. Such violent motions were commonly tokens of God's anger. Smoak - Which elsewhere is a token of God's presence and acceptance, but here of his anger.
5 | l am - I am a great sinner, as many other ways, so particularly by my lips. I am an unclean branch of an unclean tree; besides my own uncleanness, I have both by my omissions and commissions involved myself in the guilt of their sins. Have seen - The sight of this glorious and holy God gives me cause to fear that he is come to judgment against me.
6 | Flew - By God's command. A coal - Both a token and an instrument of purification. The altar - Of burnt - offering.
7 | Laid it - So as only to touch my lips, and not to burn them; which God could easily effect. Lo - This is a sign that I have pardoned and purged the uncleanness of thy lips.
8 | Who - To deliver the following message. The change of the number, I and us, is very remarkable; and both being meant of one and the same Lord, do sufficiently intimate a plurality of persons in the Godhead.
9 | Perceive not - The Hebrew words are imperative; yet they are not to be taken as a command what the people ought to do, but only as a prediction what they would do. The sense is, because you have so long heard my words, and seen my works, to no purpose, and have hardened your hearts, and will not learn nor reform, I will punish you in your own kind, your sin shall be your punishment. I will still continue my word and works to you, but will withdraw my Spirit, so that you shall be as unable, as now you are unwilling, to understand.
10 | Fat - Stupid and senseless. This making of their hearts fat, is here ascribed to the prophet, as it is ascribed to God in the repetition of this prophecy, John 12:40, because God inflicted this judgment upon them by the ministry of the prophet, partly by way of prediction, foretelling that this would be the effect of his preaching; and partly by withdrawing the light and help of his Spirit. Heavy - Make them dull of hearing. Lest - That they may not be able, as before they were not willing to see. Convert - Turn to God.
11 | Lord - An abrupt speech, arising from the prophet's great passion and astonishment: how long shall this dreadful judgment last? Until - Until this land be totally destroyed, first by the Babylonians, and afterward by the Romans.
12 | Removed - Hath caused this people to be carried away captive into far countries. A forsaking - 'Till houses and lands be generally forsaken of their owners.
13 | A tenth - A small remnant reserved, that number being put indefinitely. Return - Out of the Babylonish captivity, into their own land. Eaten - That remnant shall be devoured a second time, by the kings of Syria, and afterwards by the Romans. Yet - Yet there shall be another remnant, not such an one as that which came out of Babylon, but an holy seed, who shall afterwards look upon him whom they have pierced, and mourn over him. When - Who when their leaves are cast in winter, have a substance within themselves, a vital principle, which preserves life in the root of the tree, and in due time sends it forth into all the branches. The support - Of the land or people, which, were it not for the sake of these, should be finally rooted out.

Chapter VII

Ahaz afraid of Rezin and Pekah, is comforted by Isaiah, ver. 1 - 9. Refusing to chuse a sign, Christ is promised for one, ver. 10 - 16. His judgment should come by Assyria, ver. 17 - 25.

1 | Ahaz - A most wicked king: yet no prophecies are more comfortable than those which were delivered in his time; God so ordering it for the encouragement of the faithful that lived under his impious reign.
2 | David - Ahaz, and his relations. He calls them the house of David, to intimate that the following comfortable message was sent to Ahaz, not for his own sake, but for the sake of his worthy progenitor David. Ephraim - The kingdom of the ten tribes, commonly called Ephraim, because that was the most numerous of all. Moved - With fear, arising from a consciousness of their own guilt, and their enemies strength.
3 | Thy son - Whose very name carried in it a sign and pledge of the promised deliverance, signifying, The remnant shall return. Fuller's field - Whither he probably went to take care about the waters which thence were brought into the city, to secure them to himself, or keep them from the enemy, as Hezekiah afterward did, 2Chron 32:3,4.
4 | Be quiet - Settle thy mind by the belief of that joyful message which I am now to deliver thee from the Lord. Fire - brands - They are not whole fire - brands, but small pieces or ends of them, taken out of the fire, in which there is more smoak than fire. They have more of shew and terror, than of strength. Pekah, king of Israel, he calls only the son of Remaliah, to intimate, that he was unworthy the name of king, as having got that title by usurpation, and the murder of his master, 2Kings 15:25.
6 | Let us - Break their power and kingdom and subdue it to ourselves.
7 | It - Their evil counsel.
8 | Damascus - Damascus shall still continue the capital of the kingdom of Syria; and therefore Jerusalem shall not become a part of Rezin's dominion: but he shall keep within his own bounds, and be king of Damascus only.
9 | Samaria - Samaria shall continue to be the chief city if the kingdom of Israel, and Pekah shall not conquer Jerusalem. If - If you do not believe this, but seek to the Assyrians for succour, ye shall be consumed thereby.
12 | I will not - By asking a sign, as if I questioned the truth of his word: but this was deep hypocrisy.
13 | David - He reproves them all, because they were the king's counsellors. Is it a small thing - Is it not wickedness enough. My God - To vex God's prophets and people, with your oppressions and horrid impieties. And by your ingratitude and unbelief, and disobedience of his commands.
14 | Therefore - Because you despise me, and the sign which I now offer to you, God of his own free grace will send you a more honourable messenger, and give you a nobler sign. A sign - Of your deliverance. But how was this birth, which was not to happen 'till many ages after, a sign of their deliverance from present danger? This promised birth supposed the preservation of that city, and nation and tribe, in and of which the Messiah was to be born; and therefore there was no cause to fear that ruin which their enemies now threatened. Immanuel - God with us; God dwelling among us, in our nature, John 1:14. God and man meeting in one person, and being a mediator between God and men. For the design of these words is not so much to relate the name by which Christ should commonly he called, as to describe his nature and office.
15 | Butter - The common food of children in that country. He - The virgin's son. Know - To discern between things good and evil.
16 | Yea - Not only this land shall be preserved until the virgin's son shall be born, but thine enemies land shall be sorely scourged, and these two kings destroyed within a very little time. This child - Shear - Jashub, whom in all probability the prophet pointed at, and who was brought hither by God's special command, ver.3. for this very use. The land - The lands of Syria and Israel. Forsaken - So far shall Pekah and Rezin be from conquering thy land, that they shall lose their own lands, and their lives too; which they did within two years after this time, being both slain by the king of Assyria.
17 | Shall bring - But altho' God will deliver you at this time, yet he will requite all your wickedness. Thee - For part of this Assyrian storm fell in Ahaz's reign. And - Upon thy sons and successors, the kings of Judah. Days - Calamities. Departed - When ten tribes revolted from thy father's house. The king - Who may well be called their plague or calamity, as he is called the rod of God's anger, chap.10:5.
18 | The fly - The flies. So he calls these enemies, to imply their great numbers. In - In their extremity, where they go out into the sea. Rivers - Of the river Nile, which may be called rivers, either for its greatness, or because towards the end of it, it is divided into seven streams. When the Chaldeans had in good measure subdued the Egyptians, it is probable great numbers of the Egyptian soldiers listed themselves in the Chaldean army, and with them invaded the land of Judah. The bee - The Assyrian army, compared to bees, as for their numerous forces and orderly march, so for their fierce attempts and mischievous effects. Assyria - In the empire of Assyria, or Babylon; for these two were united into one empire, and therefore in scripture are promiscuously called sometimes by one title, and sometimes by the other.
19 | Valleys - Such as they found fruitful, but made desolate. Rocks - To which possibly the Israelites fled for refuge. Bushes - Which he mentions because flies and bees use frequently to rest there; and to intimate, that no place should escape their fury.
20 | Shave - Utterly spoil, as shaving takes away the hair. Hired - By Ahaz, who did hire them, 2Kings 16:7,8. And so the prophet notes the just judgment of God, in scourging them with a rod of their own making. By - By the successive kings of the Assyrian empire, Sennacherib, Esarhaddon, and especially by Nebuchadnezzar. The head - By these metaphorical expressions he signifies the total destruction of their state, from head to foot, from the highest to the lowest.
21 | Sheep - They who formerly used to keep great herds of cattle, and many flocks of sheep, shall esteem it a happiness if they can keep but one cow and two sheep.
22 | Abundance - Because they shall have large pastures, by reason of the great scarcity of cattle. Butter - Which the poorer sort had formerly used to sell, to procure them cheaper food for themselves: but now the land should be so destitute of people, that there were none to whom they could sell them.
23 | Of silver - Each of the thousand vineyards might have been sold or let for a thousand shekels, which was the yearly rent of some excellent vineyards.
24 | With arrows - Either to hunt, or to defend themselves from wild beasts, which commonly abide in desolate grounds.
25 | Digged - That used to be digged and dressed for the planting of vines, or other choice fruit - trees. The fear - That they might be freed from briars and thorns. Cattle - All sorts of cattle may enter, and feed there, the fences being broken down, and the owners slain, or carried into captivity.

Chapter VIII

Syria and Israel should be subdued by Assyria, ver. 1 - 4. Judah also should be afflicted, ver. 5 - 8. God's judgments irresistible, and to be feared, ver. 9 - 13. The Lord is a sanctuary to the godly, a stone of stumbling to the wicked, ver. 14, 15. The prophecy sure, God to be waited on, necromancers not to be consulted, but the prophecy, their misery, ver. 16 - 22.

1 | A roll - Or, a great volume, because the prophecy to be written in it was large, and God would have it written in large and legible characters. Pen - With such a pen as writers use. Concerning - Concerning that thing which is signified by the name of the child, which is here mentioned by way of anticipation.
3 | Prophetess - To his own wife, so called, because the wife of a prophet.
4 | To cry - To speak and to know his parents; which is within the space of two years. And his agrees with the other prophecy, chap.7:16. Before the child shall know to refuse the evil and chuse the good, which requires a longer time than to distinguish his parents, and suits well to Shear - Jashub, who, being born some years before, was capable of that farther degree of knowledge, as soon as this was capable of the lower degree. Before - In his presence, and by himself and his forces.
6 | This people - The people of Israel, of whom he last spake, who rejoiced not only in their own king, but also in the assistance of so powerful an ally as Rezin. Shiloah - That small brook which ran by Jerusalem. Hereby he understands the munitions and strength of the Jews, which their enemies derided.
7 | The river - Of Euphrates, called the river, for its eminent greatness; whereby he understands the Assyrian forces. Glory - His numerous and puissant army. He - This great river shall overflow its own proper channels. That is, this great monarch shall enlarge his dominions, and add the lands of Syria and Israel to them.
8 | Reach - So that they shall be in great danger of being desired. He persists in the metaphor of a river swelling so high as to reach to a man's neck, and be ready to overwhelm him. Such was the danger of Judah's land, when Sennacherib took all the fenced cities of Judah, 2Kings 18:13, and sent his army against Jerusalem. Wings - Of his forces, or of the wings of his army, as they still are called. My land - Of the land of Judah, so called because the Messiah, who is called Immanuel, should be born there. And this is added emphatically for the consolation of God's people, to assure them, that notwithstanding this dreadful scourge, yet God would make a difference between Israel and Judah, and whereas Israel should not be a people, Judah should be restored, for the sake of the Messiah, to be the place of his birth and ministry.
9 | Ye people - Syrians and Israelites. All ye - Whosoever you be, who conspire against Immanuel's land. Gird - Prepare yourselves for war. Broken - This is repeated for the greater assurance of the thing, and the comfort of God's people.
11 | Spake - With a vehement and more than ordinary inspiration. In the way - Of the generality of the people of Judah; whose eminent danger and calamity he foretells.
12 | Say not - Thou Isaiah, and my children, do not consent to this confederacy with the king of Assyria. Their fear - That thing which they fear, that, if they do not call in the Assyrian succours, they shall be destroyed by those two potent kings.
13 | Sanctify - Give him the glory of his power, and goodness, and faithfulness, by trusting to his promises. Let him - Let God, and not the kings of Syria and Israel be the object of your fear.
14 | Sanctuary - A sure refuge to all that truly fear him, and rely upon him. A stone - An occasion of sin and ruin, at whom they will take offence and stumble, so as to fall and be broken. To both - To the two kingdoms, that of the ten tribes, and that of the two tribes. Jerusalem - Which are distinctly mentioned, as a wonderful thing, because Jerusalem was the seat of the temple, and of God's solemn worship, where all the means of knowledge and grace were in greatest plenty, where the thrones of civil and ecclesiastical judicature were established, where the most wise and learned doctors had their constant abode. And that such a place and people should reject Immanuel when he should appear, was so strange an occurrence, that the prediction of it was highly necessary, lest otherwise, when it came to pass, it should shake the faith of all who did believe on him; whereas now the accomplishment hereof was a notable confirmation of their faith.
15 | Many - Not all; for there shall be a remnant, as was foretold, chap.4:2 6:13. Stumble - At that stone or rock, mentioned, ver.8:14. This was accomplished at the coming of the Messiah, whom the Jews rejected to their own destruction.
16 | The testimony - By the testimony and the law or doctrine, he understands one and the same thing, as he doth also, ver.20, the word of God, and especially that which is the main scope thereof, the doctrine of the Messiah, which, though now professed by all the Israelites, shall be disowned by the generality of them, when the Messiah shall come. Bind up and seal are to be understood prophetically, declare and prophesy, that it shall be bound up and sealed. Moreover, bind up and seal, design the same thing. Security and secrecy, signifying, that it should certainly be fulfilled, yet withal kept secret from the unbelieving Jews. By the disciples he means those who were taught of God.
17 | Yet - Yet, notwithstanding this dreadful prophecy concerning the rejection of Israel. Wait - I will cast my care upon him, and expect the accomplishment of his promise, in sending the Messiah, and in conferring upon me and all believing Israelites all his mercies and blessings. Hideth - That now withdraws his favour and blessings, from the people of Israel.
18 | Behold - These words are literally spoken by Isaiah concerning himself, but mystically concerning Christ; and therefore they are fitly ascribed to Christ, Heb 2:13. The children - His spiritual children, whom he had either begotten or brought up by his ministry. Wonders - Are a gazing flock, for our folly in believing God's promises. From the Lord - Which comes to pass by the wise providence of God. Zion - Where the temple now was, and where the Messiah was to set up his kingdom.
19 | And when they - The Israelites, who are fallen from God, into superstition and idolatry. You - My children, whom the prophet arms against the common temptation. Mutter - That speak with a low voice, as these two words signify, which they affected to do, speaking rather inwardly in their bellies, than audibly with their mouths. Should not - This answer the prophet puts into their mouths, doth not every nation, in cases of difficulty, seek to their gods? Much more should we do so, that have the only true God for our God. For the living - That is, for living men to enquire of the living God, is proper and reasonable; but it is highly absurd for them to forsake him, and to seek dead idols, either to the images, or to the spirits of dead men, which are supposed to speak in them.
20 | To the law - Let this dispute between you and them be determined by God's word, which is here and in many other places called the law, to signify their obligation to believe and obey it; and the testimony, because it is a witness between God and man, of God's will, and of man's duty. They - Your antagonists. No light - This proceeds from the darkness of their minds, they are blind, and cannot see.
21 | It - Their own land. Hungry - Sorely distressed, and destitute of food, and all necessaries. Their king - Either because he doth not relieve them; or because by his foolish counsels, he brought them into these miseries. God - Their idol, to whom they trusted, and whom they now find unable to help them. Look - To heaven for help.
22 | Earth - Finding no help from heaven, they turn their eyes downward, looking hither and thither for comfort.

Chapter IX

Joy in the midst of affliction, ver. 1 - 5. The birth, person, office, and kingdom of Christ, ver. 6, 7. Judgments for their pride, ver. 8 - 12. For their impenitency and hypocrisy, ver. 13 - 21.

1 | Nevertheless - The calamity of this land and its inhabitants shall be great, yet not such as that which was brought upon it by the king of Assyria, who at first indeed dealt more gently with them, but afterwards rooted them out. He - God. Zebulun - These parts are particularly mentioned, because this storm fell most heavily upon them; but under them the other parts of the land are understood. Afterward - By Shalmaneser, who took Samaria, and carried Israel into captivity, 2Kings 17:5,6. Of which calamity, though yet to come, he speaks as if it were past, as the manner of the prophet is. The sea - In that part of the land which borders upon the sea, the lake Genesareth, upon which the portions of Zebulun and Naphtali bordered. Galilee - Or, Galilee of the Gentiles, namely, the upper Galilee, so called because it bordered upon the Gentiles.
2 | The people - Israel and Judah. Darkness - The expression is general and so may well comprehend both calamity and ignorance, idolatry and profaneness, in which those parts were eminently involved. Have seen - Shall see at the coming of the Messiah.
3 | Thou hast - Thou hast made good thy promise to Abraham concerning the multiplication of his seed, by gathering in the Gentiles to the Jews. Before thee - In thy presence, and in the place of thy worship.
4 | The yoke - His burdensome yoke. The staff - The staff or staves by which he was forced to carry burdens upon his shoulders. The rod - Wherewith he beat him. Oppressor - Of all his oppressors, but especially of sin and the devil. As - When God destroyed the Midianites in so admirable a manner by three hundred men.
5 | Noise - With the triumphant exclamations of the conqueror, and the bitter lamentations of the conquered, and the different cries of the same persons, sometimes conquering, and sometimes conquered. Blood - With great difficulty and slaughter. But - But this victory which God's people shall have over all their enemies, shall be more terrible to their adversaries, whom God will utterly consume, as it were by fire.
6 | For - Having spoken of the glorious light, and joy, and victory of God's people, he now proceeds to shew the ground of it. Us - Unto us Jews, of whom Christ was born, and to whom he was primarily sent. A child - The Messiah by the consent of interpreters, not only Christian, but Jewish: for so the ancient Hebrew doctors understood the place, and particularly the Chaldee paraphrast; although the latter Jews, out of opposition to Christ, wrest it to Hezekiah. Which extravagant conceit, as it hath no foundation in this or any other text of scripture, so it is fully confuted by the following titles, which are such as cannot without blasphemy and nonsense be ascribed to Hezekiah, nor indeed to any mere mortal man, as we shall see. Is born - Or, shall be born, as the prophets generally speak. The government - Of God's people, to whom he is given. Shoulders - Upon him, or in his hands. He mentions shoulders, because great burdens are commonly laid upon men's shoulders. His name - This is not to be taken for a description of his name, but of his glorious nature and qualities. Wonderful counsellor - And so Christ is, because he hath been the counsellor of his church in all ages, and the author and giver of all those excellent counsels delivered not only by the apostles, but also by the prophets, and hath gathered and enlarged, and preserved his church, by admirable counsels and methods of his providence, and, in a word, hath in him all the treasures of wisdom and knowledge, Col 2:3. Mighty God - This title can agree to no man but Christ, who was God as well as man, to whom the title of God or Jehovah is given, both in the Old and New Testament. And it is a true observation, that this Hebrew word El is never used in the singular number, of any creature, but only of the almighty God. The father - The father of eternity. Who, though as man he was then unborn, yet was and is from everlasting to everlasting.
7 | No end - His peaceable and happy government shall be extended to all the ends of the earth. The throne - Which was promised to David, and to his seed for ever. For ever - From the beginning of it to all eternity. The zeal - This great work shall be brought to pass by almighty God, out of that fervent affection which he hath to his own glory, to the honour of his son, and to his people.
8 | The Lord - The prophet, having inserted some consolatory passages for God's faithful people, returns to his former comminution against the rebellious Israelites. And - Heb. it fell, that is, it shall fall, in the prophetical style. It shall certainly be accomplished.
9 | Know - They shall know whether my word be true or false. Even - The people of the ten tribes, and particularly Ephraim, the proudest of them all. Samaria - The strongest place, and the seat of the king and court.
10 | Stones - We have received some damage; but, we doubt not we shall quickly repair it with advantage.
11 | Therefore - To chastise your pride, and defeat your hopes. Set up - The Assyrians, who, presently after this prophecy, prevailed against him, 2Kings 16:7. He mentions Rezin, because he was confederate with Ephraim. Join - So that they shall invade him from several quarters. His - Not Rezin's, but Ephraim.
12 | Syrians - For though Rezin, king of Syria was destroyed, yet the body of the nation survived, and submitted themselves to the king of Assyria, and upon his command invaded Israel afterwards. Before - Heb. on the east: for Syria stood eastward from Israel. Behind - On the western side of the land of Israel. Devour - Like wild beasts.
13 | Him - To God.
14 | Head - High and low. Branch - The goodly branches of tall trees, the mighty and noble. Rush - The bulrush, the weakest and meanest persons. One day - All together, one as well as another.
15 | The prophet - Whose destruction he mentions, not as if it were a punishment to them to be deprived of such persons, but partly to shew the extent of the calamity, that it should reach all sorts of persons; and partly to beat down their vain presumptions of peace and prosperity, by shewing that those false prophets, which had fed their vain hopes, should perish, and their false prophecies with them. Tail - The basest part of the whole people.
16 | The leaders - Their false prophets. Cause - By false doctrines and evil counsels and persuasions. Destroyed - Shall certainly perish.
17 | No joy - Shall not rejoice over them to do them good. Fatherless - Who are the special objects of his care and pity, and much less upon others. Every one - Not precisely; for there were seven thousand elect persons among them, when they seemed to Elijah to be universally corrupt, but the body of the people. Hypocrite - For though they professed to worship God, yet indeed they had forsaken him. Folly - Wickedness.
18 | Burneth - Shall burn you, as it follows, shall devour. Thorns - The low and mean persons; for these are opposed to the thickets of the forest, in the next clause. Forest - In the wood, where the trees are tall, and stand thick, having their bows entangled together, which makes them more ready both to catch and to spread the fire. Smoak - Sending up smoak like a vast furnace.
21 | Manasseh - Though more near and dear to one another than any other tribe, being both sons of Joseph.

Chapter X

The woe of unjust oppressors, ver. 1 - 4. Of Assyria for their pride and ambition, his folly in it, ver. 5 - 19. A remnant of Israel shall be saved, and that speedily, ver. 20 - 27. Sennacherib marching toward Jerusalem, ver. 28 - 31. His judgment, ver. 32 - 34.

1 | Woe - Unto those magistrates who make unjust laws, and give unjust sentences. Grievousness - Grievous things, such unjust decrees as cause grief and vexation to their subjects.
2 | Judgment - From obtaining a just sentence.
3 | From far - From the Assyrians. This he adds, because the Israelites, having weakened the Jews and being in amity with the Assyrians their next neighbours, were secure. Leave - To be kept safe for your use. Glory - Your wealth.
4 | Without me - Without my favour and help, which you have forfeited. Shall bow down - Notwithstanding all your succours.
5 | O Assyrian - This is God's invitation to him to take the charge, and set upon the work. The rod - The instrument of mine anger, wherewith I shall chastise my people. Anger - Mine anger against my people puts the weapons of war into their hand.
6 | Send him - By my providence, giving him both occasion and inclination to this expedition.
7 | Howbeit - He doth not design the execution of my will, but only to enlarge his own empire. Which is seasonably added, to justify God in his judgments threatened to the Assyrian. To cut off - To sacrifice multitudes of people to his own ambition and covetousness.
8 | Kings - Equal for power and wealth, and glory, to the kings of other nations.
9 | Is not - Have not I conquered one place as well as another, the stronger as well as the weaker? Samaria - Or, shall not Samaria be as Damascus? Shall I not take that, as I have done this city?
10 | The kingdoms - Which worshipped their own idols, and vainly imagined that they could protect them from my power. He calls the gods of the nations, not excepting Jerusalem, idols, by way of contempt, because none of them could deliver their people out of his hands, and because he judged them to be but petty gods, far inferior to the sun, which was the god of the Assyrians.
12 | Wherefore - Because of this impudent blasphemy. His work - Of chastising his people so long as he sees fit. Looks - His insolent words and carriage.
13 | Removed - I have invaded their lands, and added them to my own dominions, Prov 22:28. Put down - Deprived of their former glory and power.
14 | Eggs - Which the dam left in her nest. Gathered - All the riches of the earth. An hyperbole not unusual in the mouths of such persons. Peeped - As birds do, which, when they see the robbing of their nest, express their grief and anger, by hovering about them, and by mournful cries.
15 | The ax - How absurd is it, for thee, who art but an instrument in God's hand, to blaspheme thy Lord and master, who has as great power over thee, as a man hath over the ax wherewith he heweth?
16 | The Lord - The sovereign Lord of thine and all other armies, shall strip him and all his princes, of their wealth, and might, and glory; and destroy his numerous army, as the fire doth those combustible things which are cast into it.
17 | The light - That God who is and will be a comfortable light to his people. A fire - To the Assyrians. Thorns - His vast army, which is no more able to resist God, than dry thorns and briars are to oppose the fire.
18 | The glory - Of his great army, which may not unfitly be compared to a forest, for the numbers of men, who stood as thick as trees do in a forest. Field - Of his soldiers, who stood as thick as ears of corn in a fruitful field. Soul and body - Totally, both inwardly and outwardly. They shall be - Like that of an army when their standard - bearer is slain or flees away, which strikes a panic into the whole army.
19 | The rest - The remainder of that mighty host.
20 | And such - Such Jews as shall be preserved from that sweeping Assyrian scourge. Stay - Shall no more trust to the Assyrians for help.
22 | A remnant - Or, a remnant only. The consumption - The destruction of Israel was already decreed by the fixed counsel of God, and therefore must needs be executed, and like a deluge overflow them. Righteousness - With justice, and yet with clemency, inasmuch as he has spared a considerable remnant of them, when he might have destroyed them utterly.
23 | In the midst - In all the parts of the land, not excepting Jerusalem, which was to be preserved in the Assyrian invasion.
24 | Therefore - This is an inference, not from the words immediately foregoing, but from the whole prophecy. Seeing the Assyrian shall be destroyed. Smite - He shall afflict, but not destroy thee. Egypt - As the Egyptians formerly did.
25 | Indignation - Mine anger towards the Assyrian. Cease - As anger commonly does when vengeance is fully executed.
26 | Stir up - Shall send a destroying angel. Midian - Whom God slew suddenly and unexpectedly, in the night. Oreb - Upon which one of their chief princes was slain, and nigh unto which the Midianites were destroyed. The sea - To divide it, and make way for thy deliverance, and for the destruction of the Egyptians.
27 | Burden - The burden of the Assyrian. The anointing - Possibly this may be understood of David, who is often mentioned in scripture by the name of God's anointed; and for whose sake, God gave many deliverances to the succeeding kings and ages, as is expressly affirmed, 1Kings 11:32,34. God declares that he would give this very deliverance from the Assyrian, for David's sake, 2Kings 19:34 20:6. But the Messiah is principally intended, of whom David was but a type; and who was in a particular manner anointed above his fellows, as is said, Psal 45:7. For he is the foundation of all the promises, 2Cor 1:20, and of all the deliverances and mercies granted to God's people in all ages.
28 | He - Here the prophet returns to the Assyrian invasion; which he describes, after the manner of the prophets, as a thing present, and sets down the several stages by which he marched towards Jerusalem. He, Sennacherib, king of Assyria, is come, in his way to Jerusalem. Laid up - Leaving such things there as were less necessary, that so he might march with more expedition.
29 | Fled - The people fled to Jerusalem for fear of the Assyrian.
30 | Daughter - Jerusalem was the mother city, and lesser towns are commonly called her daughters.
32 | Shake - By way of comminution.
33 | The bough - The top - bough, Sennacherib, with a most terrible stroke.
34 | Iron - Or, as with iron, as the trees of the forest are cut down with instruments of iron. Lebanon - Or, his Lebanon, the Assyrian army, which being before compared to a forest, and being called his Carmel in the Hebrew text, ver.18, may very fitly upon the same ground, be called his Lebanon here.

Chapter XI

Christ, a branch cut of the root of Jesse, endued with the spirit of the Lord, should set up a kingdom by the preaching of his word, ver. 1 - 5. The members of his church should live in peace and unity, ver. 6 - 9. And be victorious over their enemies: and to him should the Gentiles seek, ver. 10 - 16.

1 | And - And having said that the Assyrian yoke should be destroyed because of the anointing, he now explains who that anointed person was. The stem - Or, stump: for the word signifies properly a trunk cut off from the root. By which he clearly implies, that the Messiah should be born of the royal house of David, at that time when it was in a most forlorn condition, like a tree cut down, and whereof nothing is left but a stump or root under ground. Of Jesse - He doth not say of David, but of Jesse, who was a private and mean person, to intimate, that at the time of Christ's birth the royal family should be reduced to its primitive obscurity.
2 | Wisdom - It is not needful, exactly to distinguish these two gifts; it is sufficient that they are necessary qualifications for a governor, and a teacher, and it is evident they signify perfect knowledge of all things necessary for his own and peoples good, and a sound judgment, to distinguish between things that differ. Counsel - Of prudence, to give good counsel; and of might and courage, to execute it. Knowledge - Of the perfect knowledge of the whole will and counsel of God, as also of all secret things, yea of the hearts of men. Fear - A fear of reverence, a care to please him, and lothness to offend him.
3 | In the fear - He shall not judge rashly and partially, but considerately and justly, as the fear of God obliges all judges to do. Judge - Of persons or causes. After the sight - According to outward appearance, as men do, because they cannot search mens hearts. Reprove - Condemn or pass sentence against a person. His ears - By uncertain rumours or suggestions.
4 | Judge - Defend and deliver them. Reprove - Or condemn their malicious enemies. Thy rod - With his word, which is his scepter, and the rod of his power, Psal 110:2, which is sharper than a sword, Heb 4:12, by the preaching whereof he subdued the world to himself, and will destroy his enemies, 2Thes 2:8. This he adds farther, to declare the nature of Christ's kingdom, that it is not of this world.
5 | The girdle - It shall adorn him, and be the glory of his government, as a girdle was used for an ornament, Isa 3:24, and as an ensign of power, Job 12:18, and it shall constantly cleave to him in all his administrations, as a girdle cleaveth to a man's loins.
6 | The wolf - The creatures shall be restored to that state of innocency in which they were before the fall of man. Men of fierce, and cruel dispositions, shall be so transformed by the grace of Christ, that they shall become gentle, and tractable. A child - They will submit their rebellious wills to the conduct of the meanest persons that speak to them in Christ's name.
7 | Feed - Together, without any danger or fear. Straw - The grass of the earth, as they did at first, and shall not devour other living creatures.
9 | My holy mountain - In Zion, in my church. The sea - The channel of the sea.
10 | A root - A branch growing upon the root. Ensign - Shall grow up into a great tree, shall become an eminent ensign. The people - Which not only the Jews, but all nations, may discern, and to which they shall resort. Rest - His resting - place, his temple or church, the place of his presence and abode. Glorious - Shall be filled with greater glory than the Jewish tabernacle and temple were; only this glory shall be spiritual, consisting in the plentiful effusions of the gifts, and graces, of the Holy Spirit.
11 | The second - The first time, to which this word second relates, seems to be the deliverance out of Babylon: and then this second deliverance must be in the days of the Messiah. To recover - From all places far and near, into which either the ten tribes or the two tribes were carried captives. Pathros was a province in Egypt.
12 | Nations - All nations, Jews and Gentiles. Out - casts - That were driven out of their own land, into foreign parts. Israel - Of the ten tribes.
13 | Ephraim - Of the ten tribes, frequently called by the name of Ephraim. Of enemies they shall be made friends. The adversaries - Not the body of Ephraim, for they are supposed to be reconciled, and they shall not be cut off, but live in love with Judah, as we see by the next clause; but those few of them who continue in their enmity together with all the rest of their adversaries.
14 | Fly - It is a metaphor from birds and beasts of prey. Spoil - They shall subdue them, which is to be understood of the spiritual victory which the Messiah shall obtain by his apostles and ministers over all nations.
15 | Destroy - Shall not only divide it, as of old, but dry it up, that it may be an high - way. The sea - The Red Sea, which may well be called the Egyptian sea, both because it borders upon Egypt, and because the Egyptians were drowned in it, which is called a tongue in the Hebrew text, Jos 15:2,5, as having some resemblance with a tongue: for which reason the name of tongue hath been given by geographers to promontories of land which shoot forth into the sea, as this sea did shoot out of the main ocean into the land. Rivers - Nile. Seven streams - For which it is famous in all authors.
16 | As it was - As there was another high - way from Egypt. All impediments shall be removed, and a way made for the return of God's Israel from all parts of the world. He mentions Assyria, because thither the ten tribes were carried, whose case seemed to be most desperate.

Chapter XII

A thanksgiving of the faithful for their redemption, ver. 1 - 6.

1 | In that day - When this great work of the reduction of Israel, and conversion of the Gentiles is fulfilled.
2 | God - My salvation hath not been brought to pass by man, but by the almighty power of God.
3 | With joy - Your thirsty souls shall be filled with Divine graces and comforts, which you may draw from God, in the use of gospel - ordinances.

Chapter XIII

God's armies, ver. 1 - 5. The destruction of Babylon by the Persians and Medes, their great distress, anguish, and utter desolation, ver. 6 - 22.

1 | The burden - This title is commonly given to sad prophecies, which indeed are grievous burdens to them on whom they are laid. Babylon - Of the city and empire of Babylon by Cyrus.
2 | A banner - To gather soldiers together. Mountain - Whence it may be discerned at a considerable distance. Withal he seems to intimate, that their enemies should come from the mountainous country of Media. Them - To the Medes. Shake - Beckon to them with your hand, that they may come to this service, that they may go and fight against Babylon, and take it, and so enter in to the palaces of the king, and his princes.
3 | Sanctified ones - The Medes and Persians, so called, because they were set apart by God, for this holy work of executing his just vengeance. Mighty ones - Those whom I have made mighty for this work. Highness - Or, as others render it, in my glory, in the doing of that work which tends to the advancement of my glory. Tho' the Medes had no regard to God, but only to their own ends.
4 | Nations - The Medes and Persians and other nations, which served under them in this war.
5 | Thy come - From the ends of the earth under heaven, which is not to be understood strictly. The weapons - The Medes and Persians, who were but a rod in God's hand, and the instruments of his anger. Land - Of Babylon.
7 | Amazed - To see so impregnable a city as Babylon, so easily and unexpectedly taken. Flames - Heb. faces of flame, inflamed with rage and torment.
9 | Behold - Divers words are heaped together, to signify the extremity of his anger.
10 | Constellations - Which consist of many stars, and therefore give a greater sight. Darkened - All things shall look darkly and dismally; men shall have no comfort or hope. Going forth - As soon as he rises. As soon as they have any appearance or hope of amendment, they shall be instantly disappointed.
11 | The world - The Babylonish empire, which is called the world, as the Roman empire afterwards was, because it was extended to a great part of the world.
12 | More precious - The city and nation shall be so depopulated.
13 | Therefore - A poetical and prophetical description of great horrors and confusions, as if heaven and earth were about to meet together.
14 | It - Babylon. A roe - Fearful in itself, especially when it is pursued by the hunter. A sheep - In a most forlorn condition. Every man - Those soldiers of other nations, whom she had hired to assist her.
15 | Found - In Babylon, at the taking of it.
17 | Medes - Under whom he comprehends the Persians. Not delight - Which is to be understood comparatively. They shall more eagerly pursue the destruction of the people, than the getting of spoil.
18 | Bows - Under which are comprehended, other weapons of war. Dash - Or, shalt pierce the young men through, as the Chaldee, renders it.
19 | Glory - Which once was the most noble of all the kingdoms. Beauty - The beautiful seat of the Chaldean monarchy shall be totally and irrecoverably destroyed.
20 | Inhabited - After the destruction threatened shall be fully accomplished. Arabian - Who dwelt in tents, and wandered from place to place, where they could find pasture.
21 | Satyrs - The learned agree, that these are frightful and solitary creatures.
22 | Prolonged - Beyond the time appointed by God.

Chapter XIV

Israel shall be delivered from the Babylonish captivity, their triumph over Babylon, ver. 1 - 13. God's purpose against Assyria, ver. 14 - 27. Palestina threatened, ver. 28 - 32.

1 | Chuse - Will renew his choice of them; for he had rejected them.
2 | Rule - Which they literally did, after their return into their own land. But this was more eminently verified in a spiritual sense, in the days of the gospel.
4 | Golden city - As they used to call themselves; which therefore he expresses here in a word of their own language.
6 | Anger - With rigour and not with clemency. None - Neither the Babylonians themselves, nor their confederates.
7 | The earth - The subjects of that vast empire, who groaned under their cruel bondage.
8 | The trees - Which were felled for the service of her pride and luxury, but now are suffered to stand.
9 | Thrones - From their graves, which he seems to call their thrones by way of irony: the only thrones now left to them. Thrones both paved and covered with worms, instead of their former thrones, adorned with gold and precious stones.
11 | Thy pomp - All thy glory is buried with thee. Viols - All thy musical instruments, which were much used in Babylon, and were doubtless used in Belshazzar's solemn feasts, Dan 5:1, at which time the city was taken; to which possibly the prophet here alludes. The worm - Instead of those stately carpets upon which thou didst frequently tread.
12 | Fallen - From the height of thy glory. Lucifer - Which properly is a bright star, that ushers in the morning; but is here metaphorically taken for the mighty king of Babylon. Son - The title of son is given in scripture not only to a person or thing begotten or produced by another, but also to any thing which is related, to it, in which sense we read of the son of a night, Jonah 4:10, a son of perdition, John 17:12, and, which is more agreeable, to the present case, the sons of Arcturus, Job 38:32.
13 | I - I will advance myself above the state of a weak man. Above - Above all other kings and potentates; or, above the most eminent persons of God's church. North - This is added as a more exact description of the place of the temple; it stood upon mount Moriah, which was northward from the hill of Zion strictly so called.
14 | Like - In the uncontrolableness of my power, and the universal extent of my dominion.
17 | Cried not - Whereby he signifies both his irresistible power, and his continued cruelty.
18 | All - That is, other things most commonly do. Lie - Are buried in their own sepulchres, having stately monuments erected to their memory.
19 | Cast out - Or, cast from thy grave or burying - place. Which very probably happened to Belshazzar, when his people had neither opportunity nor heart to bestow an honourable interment upon him, and the conquerors would not suffer them to do it. Like - Like a rotten twig of a tree, which he that prunes the trees, casts away. Raiment - Which, being mangled, and besmeared with mire, and blood, was cast away with contempt. Go down - Who being slain, are cast into some pit. He saith, to the stones of the pit, because when dead bodies are cast in thither, men use to throw an heap of stones upon them. Trodden - Neglected, like such a carcase. And this might literally happen to Belshazzar's dead body.
20 | Joined - Not buried as they are. Slain - Thou hast exercised great tyranny and cruelty, not only to thine enemies, but even to thine own subjects. The seed - Such as Belshazzar was, being descended from that Nebuchadnezzar who had made such horrid slaughters and devastations in the world, merely to gratify his own insatiable lusts, and who had been so impious towards God and his temple, and so bloody towards his church and people. Renowned - Or, shall not be renowned for ever: although I have long borne with thee and thy family.
21 | Children - Cut off all the branches of the royal family. Rise - Not recover their former power.
22 | Remnant - The remembrance of those that are dead, and the persons of those who yet survive.
23 | Bittern - A great water fowl, which delights in solitary places, as also in watery grounds. Such as those were about Babylon. Pools - The ground about Babylon was of itself very moist, because of the great river Euphrates, running by it, which was kept from overflowing the country with charge and labour; this being neglected, when the city was destroyed, it was easily turned into pools of water.
24 | Saying - This verse does not only concern Babylon's destruction, but also the overthrow of Sennacherib and the Assyrian host, which was a pledge of the destruction of the city and empire of Babylon.
25 | My land - In Judea, which is my land in a peculiar manner. Mountains - In my mountainous country, for such Judea was, especially about Jerusalem.
26 | The earth - Upon this vast empire, now in the hands of the Assyrians, and shortly to come into the hands of the Babylonians. The hand - The providence of God executing his purpose.
28 | This burden - This following burdensome prophecy concerning the Philistines, who in Ahaz's time, made an inroad into Judah, and took divers of their cities.
29 | Of him - Most understand this of Uzziah, who did then much mischief, 2Chron 26:3,6. But he was dead thirty - two years before this time, and therefore their joy for his death was long since past. Others understand it of Ahaz: but he was so far from smiting them, that he was smitten by them. We may understand this of the royal race of Judah, who had been a terrible scourge to them, whose rod might be said to be broken, because that scepter was come into the hands of slothful princes. A serpent - From the root of David shall come Hezekiah, who, like a serpent, shall sting thee to death, as he did, 2Kings 18:8.
30 | The poor - The people of the Jews, who are brought to extreme poverty. The title of first - born is given to persons or things which are most eminent in their kinds, as to the people of Israel, Exod 4:22, to David, Psal 89:27 Job 18:13, and here to persons eminently poor. Feed - Shall have plenty of provisions. Kill - I will utterly destroy thee both root and branch.
31 | Gate - The gate is put for the city. City - City is here put collectively for their cities. The north - From Chaldea. A smoak - A grievous judgment and calamity. Times - When God's appointed time shall come, not one of all that numerous army shall desert his colours, or lag behind the rest.
32 | What - What shall a Jew say to the people of other nations, who shall enquire concerning the state of Zion, when not only the Philistines, but even the Jews themselves, shall fall by the hands of the same enemy? That - They shall give them this answer, That although Zion at present be in a very distressed condition, yet she stands upon a firm foundation, and God who first founded her, will restore her, and his poor despised people shall resort to her, as to a strong refuge.

Chapter XV

The Destruction of Moab, ver. 1 - 9.

1 | The burden - A prophecy of the destruction of the Moabites, the inveterate enemies of the Jews, begun by the Assyrian, and finished by the Babylonian emperors. In a night - Suddenly and unexpectedly. Ar - The chief city of Moab. Kir - Another eminent city of Moab.
2 | Bajith - Which signifies an house. It is supposed to be some eminent house or temple of their idols. Dibon - Another city of Moab. To weep - To offer their supplications with tears to their idols for help. Medeba - Two considerable cities, anciently belonging to the Moabites. Beard - The hair of their heads and beards was shaved, as was usual in great mournings.
3 | On the tops - Which were made flat, to which men used to go up, to cry to God in heaven, or to men for help.
4 | Heshbon - Two other Moabitish cities. Jahaz - Another city in the utmost borders of Moab. Soldiers - Who use to be the most courageous.
5 | Moab - Tho' they are a most vile nation. Zoar - Zoar was a town bordering upon Moab. Of destruction - Such a cry as men send forth when they are just falling into the pit of destruction.
6 | Waters - Watery grounds being very fruitful, are commonly most inhabited; but now they also, much more the dry and barren grounds, shall be desolate and without inhabitant.
7 | They - Their enemies. Brook - Possibly he means some such river which ran into Euphrates, and so gave them opportunity of carrying their spoils by water unto Babylon.
8 | The cry - Their cry fills all the parts of the country.
9 | More - More than hath been already mentioned. Lions - God shall send lions to find out those that escape the fury of men.

Chapter XVI

The Moabites exhorted to entertain kindly the banished Jews, ver. 1 - 5. They are threatened for their pride and arrogance, ver. 6 - 8. The prophet bewaileth them, ver. 9 - 11. Their judgment, ver. 12 - 14.

1 | Send - The prophet continues his prophecy against Moab, and gives them counsel what to do, to prevent, if possible, the desolation. Make your peace with God, by sacrifice, for all your injuries done to him, and to his people. Sela - An eminent city of Moab, seated upon a rock. Unto the mount - Unto the temple upon mount Zion.
2 | Cast out - Which knows not whither to go. Arnon - Which was the border of the land of Moab, where they were, with design to flee out of their land, tho' they knew not whither.
3 | Take counsel - Consider seriously what course to take. Shadow - Or, as the shadow of the night, large and dark, as the shadow of the earth is in the night - season. Conceal and protect my people in the time of their distress. The out - casts - Those of my people who are driven out of their land. Wandereth - Unto their enemies.
4 | Mine out - casts - Whom tho' I have sorely chastened, yet I own for my people. At an end - Shall shortly be destroyed, and then thou wilt not lose the fruit of thy kindness. The present tense is put for the future.
5 | In mercy - By my mercy. I am now punishing their sins, yet I will deliver them for my own mercy's sake. The throne - The kingdom of Judah. He - Their king. In truth - That is, firmly and constantly; for truth is often put for the stability and certainty of a thing, as 2Chron 32:1 Prov 11:18. Tabernacle - ln the house, or palace, which is called a tent, or tabernacle, with respect to the unsettledness of David's house, which now indeed was more like a tabernacle than a strong palace. Seeking - Searching out the truth of things with care and diligence. Hasting - Neither denying, nor yet delaying justice.
6 | We - The prophet having spoken to the Moabites, now turns his speech to God's people. The sense is, I do not expect that my counsels will have any good effect upon Moab; they will still carry themselves insolently and outrageously. His lies - His vain imaginations, and false and crafty counsels, shall not take effect.
7 | Moab - One Moabite shall howl or lament to or for another. Kirhareseth - An ancient and eminent city of Moab, which was preserved when their other cities were ruined, and therefore the destruction of it was more lamented. Stricken - Or, broken, overthrown or destroyed.
8 | The lords - The Assyrians or Chaldeans, the great rulers of the eastern nations. Plants - The choicest vines. Under which one particular he seems to understand, not only all other fruits and goods, but even their choicest people. They - The lords of the heathen are come as far as Jazer, which is the utmost border of Moab. Wandered - The Moabites fled for their lives, and wandered hither and thither in the wilderness of Moab. Branches - Her people, called plants before. Stretched - Driven from their own homes, and dispersed into several countries. The sea - Over the Dead - sea, which was the border of Moab. They were forced to flee out of their own country to save their lives.
9 | Sibmah - I will bewail Sibmah, as I did bewail Jazer, which was destroyed before Sibmah. Fallen - Those joyful shouts which were customary in the time of harvest and vintage, shall cease.
10 | Treaders - In those times they used to squeeze out the juice of their grapes by treading them with their feet.
11 | My bowels - Thro' compassion. In excessive grief, the bowels are sometimes rolled together, so as to make an audible noise.
12 | When - When it shall appear that all their other devotions are vain. His sanctuary - To the temple of his great god Chemosh. But - His god can neither hear nor help him.
13 | Since - Since the beginning of God's revelation to me concerning Moab, hitherto.
14 | The Lord - Hath made this farther discovery of his mind to me. Three years - This may well be understood of some great blow given to the Moabites, either by Sennacherib, or his son Esarhaddon, from which notwithstanding they recovered and flourished again 'till Nebuchadnezzar compleated their destruction. Hireling - Within three years precisely counted; for hirelings are very punctual in observing the time for which they are hired. The glory - Their strength, and wealth, and other things in which they glory, shall be made contemptible to those who formerly admired them. With - With the great numbers of their people, of which they boasted.

Chapter XVII

Damascus, Samaria, Israel, and their cities, to be ruined by the Assyrians, ver. 1 - 5. A remnant shall consider and repent, ver. 6 - 8. The rest plagued for their impiety, ver. 9 - 11. The woe of Israel's enemies, ver. 12 - 14.

1 | Damascus - Both of that city and kingdom. A heap - This was fulfilled by Tiglath - pilneser, 2Kings 16:9, although afterwards it was re - edified.
2 | Aroer - Of that part of Syria, called Aroer, from a great city of that name. These cities were possessed by the Reubenites and Gadites, whom Tiglath - pilneser carried into captivity, 1Chron 5:26. These he mentions here, as he doth Ephraim in the next verse, because they were confederate with Syria against Judah. Afraid - Because the land shall be desolate, and destitute of men who might disturb them.
3 | The fortress - All their fortresses; the singular number being put for the plural. Remnant - The remainders of Damascus and Syria shall be an headless body, a people without a king. Of Israel - Syria shall have as much glory as Israel; that is, neither of them shall have any at all.
5 | Gathereth - Taking care, as far as may be, that all may be gathered in, and nothing left. So shall the whole body of the ten tribes be carried away captive, some few gleanings only being left. Rephaim - A very fruitful place near Jerusalem.
6 | Yet - Some few Israelites were left after their captivity, who joined themselves to Judah, and were carried captive to Babylon with them, from whence also they returned with them.
7 | A man - Those few men that are left. Look - They shall sincerely respect, and trust, and worship God, and God only.
8 | Not look - Not trust to them, or to worship offered to idols upon them. The work - Their own inventions. Groves - Which were devised by men, as fit places for the worship of their gods. Images - Worshipped in their groves.
9 | In - The day of Jacob's trouble, of which he spake ver.4. Uppermost branch - Which he that prunes the tree neglects, because he esteems it useless and inconsiderable. Left - Which they (the Canaanites) left or forsook because of (or for fear of) the children of Israel. And this was a fit example, to awaken the Israelites to a serious belief of this threatening, because God had inflicted the same judgment upon the Canaanites, for the same sins of which they were guilty.
10 | Thou - O Israel. The rock - That God who was thy only sure defence. Plants - Excellent flowers and fruit - trees. Strange - Fetched from far countries, and therefore highly esteemed.
11 | In the day - Thou shalt from day to day, beginning early in the morning, use all diligence that what thou hast planted may thrive. But - When this grievous calamity shall come, all your harvest shall be but one heap.
12 | Woe - This is a new prophecy, added for the comfort of God's people. Many - Combined together against Judah. Seas - Who invade my land and people with great force, as the sea does when it enters into the land by a breach.
14 | Behold - At even there is great terror among God's people, for fear of their enemies; and before the morning comes, their enemies are cut off.

Chapter XVIII

God in defence of his church and punishing her enemies, will destroy the Ethiopians, ver. 1 - 6. An access thereby shall be to the church, ver. 7.

1 | The lord - Either Ethiopia beyond Egypt; or of Egypt. Wings - The title of wings is given, in scripture, to divers things which have some kind of resemblance to wings, as to the battlements of an house or temple, to an army, and to the sails of a ship, as this word is here commonly understood. And shadowing with wings is nothing else but overspread or filled with them. Which title may be given either to Ethiopia or Egypt, in regard of the great numbers either of their armies, or of their ships or vessels sailing upon the sea or rivers. Besides - Situated on both sides of the Nile. Rivers - Called rivers, in the plural number, either for its greatness, or for the many rivulets that run into it, or for the various streams into which it is divided.
2 | Sendeth - That at this time are sending ambassadors, to strengthen themselves with alliances. Bulrushes - Both the Egyptians and Ethiopians, used boats of rushes or reeds, which were more convenient for them than those of wood, because they were both cheaper and swifter, and lighter for carriage from place to place. These seem to be the words of the prophet, who having pronounced a woe against the land hitherto described, here continues his speech, and gives a commission from God to these messengers, to go to this nation scattered, &c. Then he calls to all nations to be witnesses of the message sent, ver.3, and then the message follows in the succeeding verses. Messengers - Whom I have appointed for this work, and tell them what I am about to do with them. Scattered - Not by banishment but in their habitations. Which agrees well to the Ethiopians, for the manner of their habitation, which is more scattered than that of other people. Peeled - Having their hair plucked off. This is metaphorically used in scripture, for some great calamity, whereby men are stripped of all their comforts. And this title may be given to them prophetically, to signify their approaching destruction. Terrible - Such were the Egyptians, and Ethiopians, as appears both from sacred and profane histories. Meted - Meted out as it were with lines to destruction. Trodden - By Divine sentence, and to be trodden down by their enemies. The rivers - Which may be understood of the Assyrians or Babylonians breaking in upon them like a river, and destroying their land and people.
3 | When - When God shall gather together the nations, as it were by the lifting up of an ensign, or by the sound of a trumpet, to execute his judgments upon this people.
4 | Rest - I will not bestir myself, to help this people. God is said in scripture to rest, or sit still, when he doth not work on the behalf of a person or people. Dwelling - place - In heaven, the place where God dwells. Harvest - The sense is, that God would look upon them with as uncomfortable an influence as the sun with a clear heat upon the herbs, which are scorched and killed by it; and as a cloud of the dew, which brings dew or rain, in the heat of harvest, when it is unwelcome and hurtful.
5 | For - Before they receive the end of their hopes. When - When the bud or flower is turned into a grape, which gives hopes of good vintage. He - The Lord. The branches - Instead of gathering the grapes, shall cut down the tree, and throw it into the fire.
6 | Thy - The branches being cut down and thrown upon the ground, with the unripe grapes upon them. Left - They shall lie upon the earth, so that either birds or beasts may shelter themselves with them, or feed on them, both summer and winter.
7 | In that time - At or after that time, when the judgment shall be compleatly executed. A people - The people of whom I am speaking shall present themselves, and their sacrifices, to the true God.

Chapter XIX

The confusion of Egypt, their intestine dissention, their idols deceive them, cruel lords over them, waters fail them, their trade dead, their princes and counselors made foolish, their terror before the Lord, ver. 1 - 17. The calling of Egypt to the church, ver. 18 - 22. The covenant of Egypt, Assyria and Israel, ver. 23 - 25.

1 | Rideth - As a general in the head of his army. A swift cloud - This phrase shews that the judgment should come speedily, unexpectedly, and unavoidably. Shall be moved - So far shall they be from helping the Egyptians, that they shall tremble for themselves.
2 | I will set - Egypt was now one kingdom, but not many years after this time it was divided into twelve kingdoms, between whom there were many and cruel wars.
3 | The spirit - Their courage.
4 | A fierce king - Psammetichus, who being at first one of those twelve kings, waged war with the rest, and subdued them, and conquered all the land of Egypt and ruled it with rigour.
5 The waters - Which may be understood either,
  1. Metaphorically, of the taking away of their dominion or commerce, &c. or rather,
  2. Properly, as may be gathered from the following words. For as the river Nile, when it had a full stream, and free course, did pour forth a vast quantity of waters by its seven famous mouths into the sea, so when that was dried up, which is expressed in the next clause, those waters did truly and properly fail from the sea.
So there is no need of understanding by sea either the river Nile, or the great lake of Maeris, which, after the manner of the Hebrews, might be so called. The river - Nile: upon whose fulness and overflow both the safety and the wealth of the land depended; and therefore this was a very terrible judgment. Dried up - Not totally, but in a very great measure.
6 | Rivers - The rivers (those rivulets by which the waters of Nile were distributed into several parts of the land) shall be turned far away, as they must needs be, when the river which fed them was dried up. Brooks - The several branches of the river Nile, which were a great defence to Egypt. Reeds - Which were useful to them for making their boats. Whither - As they commonly do for want of water.
7 | Paper - reeds - These by a needle, or other fit instrument, were divided into thin and broad leaves, which being dried and fitted, were used at that time for writing; and consequently was a very good commodity. By brooks - And much more what was sown in more dry and unfruitful places.
8 | Mourn - Because they could catch no fish; which was a great loss to the people, whose common diet this was.
9 | They - That make fine linen, which was one of their best commodities.
10 | Thereof - Of Egypt, or of the Egyptians. They shall lose their hopes; for the fishes in them shall die for want of water.
11 | Zoan - The chief city, in which the king and court frequently resided. How - Why do you put such foolish words into Pharaoh's mouth? I am the son - Wisdom is heredity and natural to me.
13 | Noph - Another chief city, and one of the kings seats, called also Moph, and by latter authors, Memphis. The stay - Their chief counsellors. Tribes - Of the provinces, which he calls by a title borrowed from the Hebrews, in whose language he spake and wrote this prophecy.
14 | Mingled - Or, hath poured out or given them to drink. To err - In all their designs and undertakings. Staggereth - When he is so drunk, that he reels to and fro, and vomits up his drink.
15 | Head, &c. - All people, both high and low, shall be at their wits end.
16 | Women - Feeble and fearful. Because - Because they shall perceive that they do not fight with men only, but with the Lord of hosts, who now lifts up his hand against them, as he did against their forefathers.
17 | A terror - Because of their manifold injuries against Judah, for which they now apprehend God is calling them to account. Determined - Because God is now about to execute his appointed judgments. It - Against Egypt.
18 | In that day - After that time. In the times of the gospel. Five - A considerable number of their chief cities: a certain number being put for an uncertain. Speak - Profess the Jewish religion, agree with them in the same mind; which is fitly signified by speaking the same language. Swear - This implies the dedication, and yielding up of a person or thing to the Lord, by a solemn vow, or covenant. One - Not one of the five, but another city, the sixth city. As divers cities shall be converted and saved, so some other cities shall continue in their impenitency, and be destroyed.
19 | An altar - The altar is put for the worship of God, as it is in many places both of the Old and New Testament. And nothing is more common in the prophets than to speak of gospel - worship in the phrases of the law. Pillar - A monument of the true religion. Here also he alludes to the ancient custom of erecting pillars to God. The border - As before, in the midst of it. The meaning is, There shall be evidences of their piety in all places.
20 | It - The altar or pillar last mentioned. A witness - To testify that they own the Lord for their God. Cry - Being sorely distressed, they shall turn unto the true God. A great one - A great or mighty Saviour, even Christ.
21 | Shall sacrifice - Shall worship God spiritually; which yet is signified by typical phrases.
22 | Smite - God will afflict them and by those afflictions will convert and save them.
23 | Assyria - They who were implacable enemies one to another, and both to the church of God, shall now be reconciled and united together in the service of God, and love to his church. Serve - The Lord.
24 | The third - The third party, in that sacred league, whereby all of them oblige themselves to serve God. Egypt - These are named, because they were the most obstinate enemies to God's church, but they are here put for all the Gentiles. A blessing - This is peculiar to Israel, who is not only a third party, but is the most eminent of the three, as being the fountain, by which the blessing is conveyed to the other two; because Christ was to be born of them, and the gospel - church and ordinances were first established among them, and from them derived to the Gentiles. The land - Or, of those lands, Egypt and Assyria, between which Israel lay.
25 | Whom - That is, which people, Israel, Egypt, and Assyria; of whom he speaks as of one people, because they are all united into one church. My people - This title, and those which follow, that were peculiar to the people of Israel, shall now be given to these and all other nations.

Chapter XX

The captivity of Egypt and Ethiopia represented, to take off the Jews from seeking to them for help, ver. 1 - 6

1 | Sargon - Sennacherib, who, before he came to Jerusalem, came up against and took all the walled cities of Judah, of which Ashdod might be reckoned one, as being in the tribe of Judah.
2 | Sackcloth - Which he wore in token of his grief for the calamities that were already come upon Israel, and were coming upon Judah. Naked - Not wholly naked, but without his upper garment, as slaves and prisoners used to do, whose posture he was to represent. Bare - foot - After the manner of mourners and captives.
3 | Three years - Not constantly, but when he went abroad among the people, to whom this was appointed for a sign. A sign - When this judgment should come, namely, three years after this prophecy.
4 | Uncovered - Having their garments cut off by the middle.
5 | They - All that shall trust to them. But under this general expression the Israelites, seem to be principally intended.
6 | Of the country - Of this land, in which the prophet was, and to whose inhabitants, these words were uttered. Such - So vain is our hope placed upon such a people as are unable to deliver themselves.

Chapter XXI

The prophet's fear and trouble at his vision of Babylon's ruin, the Medes and Persians, ver. 1 - 4. He mocketh Babel, ver. 5 - 9. Edom scorning the prophet is called to repentance, ver. 11, 12. The time of Arab's calamity set, ver. 13 - 17.

1 | The plain - Of Babylon, which lay in a very plain country. And the title of the sea might well be given to the waters of Babylon, because of the great plenty and multitude of them. South - In those parts which lay southward from Judea, where there were many and great deserts. Pass through - As meeting with no opposition. It - The burden or judgment. Desert - From Media and Persia; a great desert lay between them and Chaldea. A terrible land - From the Medes, a warlike and formidable people.
2 | A vision - A vision or prophecy, containing dreadful calamities which were to fall upon Babylon. The spoiler - The Medes and Persians used treachery as well as force against Babylon. Elam - Persia, so called, because Elam was an eminent province of Persia, bordering upon the Medes. Besiege - Namely, Babylon, ver.9. The sighing - The sighing and groaning of God's people, and other nations under the oppressions of that cruel empire.
3 | My loins - Which he mentions with respect to the following similitude of child - bearing. Pangs - Sharp and grievous pains.
4 | The night - In which I used to have sweet repose. He seems to have had this vision in a night. But withal this signified that horror and destruction, which should befal the Babylonians in a night of feasting and jollity. He - God, who shewed him that vision.
5 | Prepare - Furnish it with meats and drinks. The prophet foretells what the Babylonians would be doing when their enemies were at their doors. Watch - To give us notice of any approaching danger, that in the meantime we may more securely indulge ourselves. Princes - Of Babylon: arise from the table and run to your arms. Shield - Prepare yourselves and your arms for the approaching battle. The shield is put for all their weapons of offence and defence. They used to anoint their shields with oil, to preserve and polish them, and to make them slippery.
6 | Go set - This was now done only in a vision, but it signified what should be done really afterwards.
7 | A chariot - Hereby he signifies the variety and abundance of warlike provisions which the Medes and Persians should have for their expedition, and particularly of chariots, whereof some were for the carriage of necessary things, and others for the battle.
8 | A lion - The watchmen cried out, I see also a lion marching before the horsemen and chariots: which they suppose to represent Cyrus or Darius marching in the head of their armies. My lord - The watchman speaks to the prophet, who had set him in this station. Whole nights - According to thy command I have stood, and do yet stand continually, both day and night, upon my watch - tower.
9 | Men - Not fitted with goods, but provided with men to fight. He - The prophet, who here gives an explication of the vision. He - God, by the hands of Cyrus.
10 | Threshing - Threshing is put for the corn threshed; and the corn threshed for people sorely afflicted. This is probably spoken of Babylon. The corn - Which I will cause to be threshed upon the floor. You - Unto you my people; for all the prophecies, even concerning other nations, were published to them, and for their use and comfort.
11 | Dumah - Of Edom or Idumea. He - The people of Dumah, one of them in the name and by the appointment of the rest. Me - To the watchman: the prophet delivers his prophecy in the form of a dialogue between the people and the watchman. Seir - Out of Edom, which is frequently called Seir. Watchman - The watchman of Edom, whom they had set as people use to do in times of great danger. Night - The people are supposed to come to him very early in the morning, to enquire what had happened in the night; which shews a state of great perplexity and fear. Night - The repetition of the words, shew the greatness of their solicitude.
12 | The night - The night is past without any mischief, and the light of the morning is approaching; but tho' the morning is coming, it will be gone, and the night will return, and your fears with it. Come - If you will enquire, enquire: I perceive your danger is not past, and there will be occasion for farther enquiries. Therefore return, come - Come to me the next morning, and so from morning to morning.
13 | Forest - Not as you used to do, in the houses or tents of the Arabians: whereby he implies, that that populous country should be a wilderness. Companies - In those parts travellers then did, and still do, go together in companies. Dedanim - These were merchants, who used to trade with Tyre, and their way lay thro' Arabia.
14 | Tema - A part of Arabia. Fled - Whereby he implies, that those other Arabians, against whom this prophecy is principally directed, should be reduced to great scarcity, and forced to flee for their lives, from a bloody enemy.
16 | A year - From the time of this prophecy: an exact year. Glory - Their power, and riches, and all things wherein they used to glory. This was executed by the Assyrians.

Chapter XXII

The anguish of Judah, the prophet much grieved, ver. 1 - 5. By the Persians, Medes, and Assyrians, ver. 6, 7. He reproves their human wisdom, ver. 8 - 11. And profane joy, ver. 12, 13. Which God would certainly punish, ver. 14. Shebnah's deprivation for his pride, ver. 15 - 19. Eliakim put in his place, his glory, ver. 20 - 25.

1 | The valley - Of Judah; and especially of Jerusalem, called a valley, because great part of it flood in a valley; and the valley of vision, because of the many and clear visions or revelations of God's mind, in that place. House - tops - As they used to do in times of great consternation, that they might look, to and cry to heaven for help.
2 | Noises - Of joyful shouts. Tumultuous - Through revelling and jollity. Battle - But either by famine or pestilence in the siege, or in their flight.
3 | Rulers - Zedekiah and his chief commanders, whose flight he foretells. Found - That remain there with Zedekiah in the siege; for those who had fled to the Chaldeans saved their lives and liberties. Bound - In fetters, Jer 52:11. Fled - Who fled from Jerusalem, but were pursued and overtaken by their enemies, and bound, as others had been.
4 | Look away - Take off your eyes and thoughts from me, and leave me alone.
5 | Treading down - In which my people are trodden under foot by their enemies. By the Lord - Not only men, but God himself fought against them. Walls - Of the strong cities of Judah. Mountains - With such loud and dismal outcries as should reach to the neighbouring mountains.
6 | Elam - The Persians, who now, and for a long time after, were subject to the Assyrian and Chaldean emperors. Quiver - Being expert bowmen. Horsemen - As some fought on foot, so others fought from chariots and horses. Kir - The Medes, so called from Kir, an eminent city and region of Media. Uncovered - Prepared it and themselves for the battle.
7 | Valleys - Valleys were the most proper places for the use of chariots. Gate - To assist the footmen while they made their assault, and to prevent those who endeavoured to escape.
8 | He - The enemy. Covering - He took those fenced cities, which were a covering or safe - guard both to the people of Judah, and to Jerusalem. The armour - Thy trust was placed in the arm of flesh. The forest - More fully called the house of the forest of Lebanon, 1Kings 7:2, not because it was built in Lebanon, for it was in Jerusalem; but because it was built of the trees of Lebanon.
9 | Seen - That is, observed in order to the reparation of them. The waters - That you might both deprive the enemy of water, and supply the city with it.
10 | Numbered - That they might exactly know their own strength. The houses - Which stood upon or without the walls, and so gave their enemies advantage, and hindered the fortifying the city.
11 | Thereof - Of Jerusalem, expressed in the foregoing verse. Him - God, who made it a city, and the place of his special presence and worship. Long ago - Which may be added to aggravate their sin, in distrusting that God, who had now for a long time given proof of his care and kindness in defending this city.
12 | Call - By his providence, and by his precepts requiring these things in such times. Baldness - By plucking or shaving off the hair of their heads, as was usual in great sorrows.
13 | Let us, &c. - A most perverse and desperate conclusion.
14 | 'Till ye die - You shall feel the sad effects of this, as long as you live.
16 | What - What right hast thou to this place and office? Whom - What kindred or relations? For the Jews say, he was a stranger by birth; which is the more probable, because his pedigree is not mentioned in any of those places of scripture where he is named. On high - In an high and eminent place. An habitation - He erected a stately house to live in, and a stately sepulchre to receive him when he died. And these two are fitly joined together, because their sepulchres were commonly built in or near their houses. A rock - A fit place both for strength and state.
17 | Will carry - Will cause thee to be carried into captivity by a strong hand. Cover - This may be an allusion to the ancient custom of covering the faces of condemned persons.
18 | Thy chariots - Thy glorious chariots where thou didst ride in great state at Jerusalem, shall be turned into shame to thyself, and to thy master.
19 | He - The Lord; such sudden changes of persons being very usual in these writings.
20 | Call - By my powerful providence.
21 | Girdle - There was a peculiar sort of robe and girdle which was the badge of his office. A father - He shall govern them with fatherly care and affection.
22 | The key - The government, the power of opening and shutting, of letting men into it, or putting them out of it, whereof a key is a fit emblem. Shoulder - He mentions the shoulder rather than the hand, in which keys are commonly carried, from some ceremony then in use, of carrying a key upon the shoulder of the officer of state.
23 | Fasten - I will establish the power in his hands. Sure place - In the strong walls, or solid timber, in the house. He shall be - By his prudent and righteous government he shall procure great glory, to all that have any relation to him.
24 | The glory - Of his own kindred and family, who shall all depend upon him, and receive glory from him; of the house of David, which is called his father's house, because he was of the blood - royal. The offspring - Great and small, the children and grand - children of his father's house, the meanest of them shall receive a lustre from their relation to him. All vessels - All sorts of vessels, great or small, mean or precious, may be hanged upon him, without any fear of falling.
25 | The nail - Shebna, who seemed to be so. The burden - All those wicked officers that were advanced and supported by his power.

Chapter XXIII

The destruction of Tyre, from God, for their pride, ver. 1 - 14. The time of her rising again, ver. 15 - 17. And conversion to God, ver. 18.

1 | Of Tyre - The prophecy of the heavy calamity and destruction of Tyre. Tyre was, according to this prophecy, destroyed; first by Nebuchadnezzar, and afterwards by Alexander the great. And tho' this prophecy seemed directly to respect the former destruction, yet it seems to have some reference to the latter also; only it is intimated, that after seventy years, Tyre should recover some former power and glory, before her second and final destruction. Howl - To which howling and lamenting is ascribed by a known figure. No house - So effectually wasted, that there is not an house left in it, nor any merchants or others that go into it, for traffick. Chittim - He mentions the land of Chittim, because this was an eminent place for shipping and trading, and therefore doubtless had great dealings with Tyre. It may here be put for all other countries which traded with her. It is not necessary to determine what Chittim is; it is sufficient to know, that it was a seafaring place in the Midland Sea.
2 | Be still - Heb. be silent, boast no more of thy wealth and power. The isle - Of Tyre, which was an island, 'till Alexander joined it to the continent. The title of islands is often given by the Hebrews to places bordering upon the sea. That pass - That are a sea - faring people. Replenished - With manners, and commodities.
4 | Zidon - Zidon was a great city near Tyre, strongly united to her by commerce and league, and called by some the mother of Tyre, which they say, was built and first inhabited by a colony of the Sidonians. The sea - That part of the sea in which Tyre was, and from which ships and men were sent into all countries. The strength - Tyre might be called the strength of the sea, because it defendeth that part of the sea from piracies and injuries. I travel not - I, who was so fruitful, that I sent forth colonies into other countries (of which Carthage was one), am now barren and desolate.
5 | Waters - By the sea, which is very fitly called the great waters, understand, cometh, or is brought to her. The seed - The corn of Egypt, wherewith Egypt abounded. Sihor is the same as the Nile. The harvest - The plentiful harvest of corn which comes from the inundation of the Nile; emphatically called the river. The revenue - Is as plentifully enjoyed by her, as if it grew in her own territories. A mart - A place to which all nations resort for traffick.
7 | Antiquity - Being built before Joshua's time, Joshua 19:29. Her feet - Whereas before, like a delicate lady, she would not set her foot to the ground, but used to be carried in stately chariots. To sojourn - To seek for new habitations.
8 | Who - This is the word of God, and not of man. The crowning city - Which was a royal city, and carried away the crown from all other cities. Princes - Equal to princes for wealth, and power, and reputation.
9 | The Lord - This is the Lord's own doing. To stain - God's design is by this example to abase the pride of all the potentates of the earth.
10 | Pass through - Tarry no longer in thy own territories, but flee through them, into other countries, for safety and relief. As a river - Swiftly, lest you be prevented. Tarshish - O Tyre, which might well be called daughter of Tarshish, that is, of the sea, as that word is used, ver.1, and elsewhere, because it was an island, and therefore as it were, born of the sea, and nourished and brought up by it.
11 | He - The Lord. Shook - Heb. he made the kingdoms to tremble; the neighbouring and confederate kingdoms, who might justly quake at her fall, for the dreadfulness and unexpectedness of the thing; and because Tyre was a bulwark, and a refuge to them. A commandment - Hath put this design into the hearts of her enemies, and given them courage to attempt, and strength to execute it.
12 | Virgin - So he calls her, because she had hitherto never borne the yoke of a conquering enemy. Zidon - Tyre may be called the daughter of Zidon, because she was first built and possessed by a colony of the Zidonians. No rest - Thither thine enemies shall pursue thee, and there shall they overtake the.
13 | Behold - Thou Tyrians, cast your eyes upon the Chaldeans or Babylonians; who tho' now flourishing, grow far more glorious and potent, even the glory of kingdoms, yet shall certainly be brought to utter ruin. This people - The Chaldeans at first were not a people, not formed into any commonwealth or kingdom, 'till Nimrod, the head and founder of the Assyrian monarchy, built Babel, Gen 10:9,10, now the head of the Chaldean monarchy; which he built for those people, who then lived in tents, and were dispersed here and there in waste places. He - The Lord. To ruin - Will infallibly bring that great empire to ruin. He speaks of a future thing as if it were already past.
14 | Your strength - The city of Tyre, where you found safety and wealth.
15 | Forgotten - Neglected and forsaken. Seventy years - During the time of the Jewish captivity in Babylon. Tyre was taken by Nebuchadnezzar, Jer 27:3,8 Ezek 26:7, a little after the taking of Jerusalem and was restored by the favour of the Persian monarchs after the return of the Jews. One king - One royal race of Nebuchadnezzar, including his son, and his son's son, in whom his family and kingdom were to expire. Sing - She shall by degrees return to her former traffick, whereby she shall easily entice the merchants of the world to trade with her, as harlots use to entice men by lascivious songs.
16 | Go about - As harlots use to do. Thou harlot - So he calls Tyre, because she enticed the merchants to deal with her by various artifices, and even by dishonest practices, and because of the great and general uncleanness which was committed in it.
17 | Visit - In mercy. Her hire - The Hebrew word properly signifies, the hire of an harlot. Fornication - Shall trade promiscuously with people of all nations, as harlots entertain all comers.
18 | Holiness - This is a prophecy concerning the conversion of the Tyrians to the true religion. Laid up - Either out of covetousness, or for their pride and luxury, as they formerly did; but now they shall freely lay it out upon pious and charitable uses. Shall be - For the support and encouragement of the ministers of holy things, who shall teach the good knowledge of the Lord. Although this does not exclude, but rather imply their liberality in contributing to the necessities of all Christians.

Chapter XXIV

Judgments on Judah for their defilements and transgression, ver. 1 - 12. A remnant shall praise God, ver. 13 - 15. God, by his judgments on his people and their enemies, will advance his kingdom, ver. 16 - 23.

1 | The land - Of Canaan. Waste - He will shortly make it waste, first by the Assyrians, and then by the Chaldeans. Turneth - Brings it into great disorder and confusion.
2 | It shall be - The approaching calamity shall be universal, without any distinction of persons or ranks; the priests themselves having been partakers of the peoples sins, shall also partake with them in their plagues. The seller - The purchaser of lands shall have no more left than he that hath sold all his patrimony; and all persons shall be made equal in beggary and slavery.
4 | The world - The land of Judea. The majesty - Not only common people, but the high and lofty ones.
5 | Defiled - By the wickedness of its people. The laws - The laws of God. Ordinance - God's ordinances concerning his worship and service; the singular being put for the plural. Covenant - The covenant made between God and Abraham, and all his posterity, which was everlasting, both on God's part, who, upon the conditions therein expressed, engaged himself to be a God to them and to their seed forever; and on Israel's part, who were obliged thereby to constant and perpetual obedience thro' all generations.
6 | The curse - The curse of God threatened to transgressors. Burned - Are consumed by the wrath of God, which is commonly compared to fire.
7 | Mourneth - Because there are none to drink it. Grief is ascribed to senseless creatures by a figure usual in all authors. Languisheth - Because there are no people left to dress it, or gather its grapes. The merry - hearted - That made their hearts merry with wine.
8 | Tabrets - Which they used in their feasts. The noise - The word properly signifies a confused clamour, such as drunken men make.
9 | Bitter - Because of the fears and miseries wherewith it is mixed.
10 | The city - Jerusalem, and other cities; for the singular word may be here taken collectively. A city of confusion or disorder, breaking all the laws and orders which God had established among them. Shut up - Because the inhabitants are either dead, or gone into captivity.
11 | A crying - Such was their gross sensuality and sottishness, that instead of crying for their sins, they did only howl for their corn, and wine, and oil, Hosea 7:14.
13 | When - When this judgment shall be executed, there shall be left a remnant; as there are some few olives or grapes left after the vintage is over.
14 | They - The remnant shall sing for the glorious power and goodness of God, manifested in their deliverance. The sea - From the isles of the sea; from those parts beyond the sea into which, they were carried captive.
15 | In distress - When you are in the furnace of affliction. In the isles - In remote countries, beyond the sea, which in scripture are commonly called isles.
16 | From - From all the parts of the earth in which the Jews are or shall be. Songs - Of joy and praise. Glory - Or, glory be to the righteous. The Lord, the righteous one. But - In the midst of these joyful tidings, I discern something which gives me cause of lamentation. My leanness - I faint and pine away for grief, for the following reason. Treacherously - The Jews, who have been frequently guilty of great perfidiousness towards God, are now acting the same part. Even the Hebrew doctors expound this place of the perfidiousness of some Jews in the times of the Messiah. And it is not strange that so sad a sight made the prophet cry out, My leanness, &c. He repeats it to shew the horridness of the crime.
17 | The snare - Great and various judgments, some actually inflicted, and others justly feared.
18 | Fleeth - Upon the report of some terrible evil. The foundations - Both heaven and earth conspire against him. He alludes to the deluge of waters which God poured down from heaven, and to the earthquakes which he often causes below.
19 | The earth - This is repeated again, to shew the dreadfulness and, certainty of these judgments, and to awaken the stupid Israelites.
20 | A tent - Which is easily and commonly carried from place to place.
22 | Gathered - By God's special providence, in order to their punishment. And thus the unbelieving Jews were generally gathered together at Jerusalem, to their solemn feast, when Titus came and besieged, and destroyed them. Shut up - As malefactors, which are taken in several places, are usually brought to one common prison. After - After the apostate Jews shall have been shut up in unbelief, and in great tribulations for many ages together, they shall be convinced of their sin in crucifying the Messiah, and brought home to God and Christ by true repentance.
23 | The sun - All earthly powers and glories shall be obscured with the far greater splendor of Christ, the king of kings, at whose feet even the kings of the earth shall fall down and worship. The Lord - The Messiah, who, tho' man, yet is also God, and the Lord of hosts. Shall reign - Shall come in the flesh, and set up his kingdom, first in Jerusalem, and afterward in all other nations. Before - Before his ministers, who are in some sort the courtiers of the King of Glory. But the ancients are here put for the whole church, in whose name and for whose service they act.

Chapter XXV

God glorious in his judgments on Babel, ver. 1 - 5. and his people's salvation, ver. 6 - 12.

1 | O Lord - The prophet reflecting upon those great and glorious prophecies which he had delivered, interrupts the course of his prophecies, and breaks forth into a solemn celebration of God's wonderful works. Thy counsels - From which all thy works proceed, and which thou hast from time to time revealed to thy prophets and people, which were of old, being conceived from all eternity, are true and firm, and shall certainly be accomplished.
2 | A city - Which is put for cities: or of enemies of God and his people. And under the name cities he comprehends their countries and kingdoms. Strangers - The royal cities, in which were the palaces of strangers, of Gentiles. No city - Their cities and palaces have been or shall be utterly and irrecoverably destroyed.
3 | Shall fear - Thy stoutest enemies observing thy wonderful works, shall be converted, or at least forced to tremble before thee.
4 | For - For thou hast defended thy poor and helpless people. As a storm - Makes a great noise, but without any effect.
5 | The noise - The tumultuous noise, as the word properly signifies; the rage and furious attempts of those Heathen nations that fought against God's people. As the heat - With as much ease as thou dost allay the heat of a dry place, by the shadow of thy clouds, or by the rain which falls from black and shadowy clouds. The branch - The arm or power, as a branch is the arm of a tree.
6 | And - In mount Zion, in God's church. All people - Both Jews and Gentiles. A feast - A feast made up of the most delicate provisions, which is manifestly meant of the ordinances, graces, and comforts given by God in his church. Of wines - Which have continued upon the lees a competent time, whereby they gain strength, and are afterwards drawn off, and refined.
7 | The face - The covering of the face. The veil - The ignorance of God, and of the true religion, which then was upon the Gentiles, and now is upon the Jews.
8 | He - Christ will by his death destroy the power of death, take away the sting of the first death, and prevent the second. In victory - Heb. unto victory; so as to overcome it perfectly; which complete victory Christ hath already purchased for, and will in due time actually confer upon his people. Rebuke - The reproach and contempt cast upon his faithful people by the ungodly world.
9 | Our God - Our Messiah, long since promised, and for whom we have waited long, is come into the world, bringing salvation with him.
10 | Rest - The powerful and gracious presence, of God shall have its constant and settled abode. Moab - The Moabites are put for all the enemies of God's church.
11 | He - The Lord, whose power they shall be no more able to resist, than the waters can resist a man that swims. Spread - To smite and destroy them. The spoils - With all their wealth which they have gained by rapine, and spoiling of God's people.
12 | And - All thy fortifications, in which thou trustest.

Chapter XXVI

A song of praise and confidence in God, for the blessings of righteousness, judgments on their enemies, and favour to his people: their chastisement, repentance, and hope, ver. 1 - 21.

1 | In that day - When God shall do such glorious works, as are described in the foregoing chapter. Sung - In the church of God. A city - Jerusalem, or the church, which is often compared to a city. For walls - God's immediate and saving protection shall be to his church instead of walls.
2 | The gates - Of the city, mentioned ver.1. The nation - The whole body of righteous men, whether Jews or Gentiles. For he seems to speak here, as he apparently did in the foregoing chapter, of the times of the gospel. Keepeth truth - Which is sincere in the true religion.
4 | For ever - In all times and conditions.
5 | On high - He speaks not so much of height of place, as of dignity and power, in which sense also he mentions the lofty city in the next clause. Lofty city - Which may be understood either of proud Babylon, or of all the strong and stately cities of God's enemies.
6 | The needy - God will bring it under the feet of his poor, and weak, and despised people.
7 | Thou - O God, who art upright in all thy ways, and therefore a lover of uprightness, and of all upright men, dost weigh (examine) the path of the just, the course of his actions, and, which is implied, dost approve of them, and therefore direct them to an happy issue.
9 | In the night - When others are sleeping, my thoughts and desires are working towards God. Early - Betimes in the morning. For - And good reason it is that we should thus desire and seek thee in the way of thy judgments, because this is the very design of thy judgments, that men should thereby be awakened to learn and return to their duty; and this is a common effect, that those who have been careless in prosperity, are made wiser and better by afflictions.
10 | Will not learn - This is the carriage of thy people; but the course of wicked men is directly contrary in all conditions: for if thou dost spare them, they will not accept of that gracious invitation to repentance. In the land - Even in God's church, and among his people, where righteousness is taught and practised. Will not behold - Tho' God gives such plain discoveries of his majesty and glory, not only in his word, but also in works, and especially in this glorious work of his patience and mercy to wicked men, yet they will not acknowledge it.
11 | Will not see - And they are guilty of the same obstinate blindness when thou dost smite and punish them, which is commonly signified by lifting up the hand. They shall see - They shall know that by sad experience, which they would not learn by easier ways. These - Such fire or wrath as thou usest to pour forth upon thine implacable enemies.
12 | Our works - All the good works done by us, are the effects of thy grace.
13 | Other lords - Others besides thee, and besides those governors who have been set up by thee, even foreign and heathen lords. By thee - By thy favour and help. Will we - Celebrate thy praise.
14 | Rise - Those tyrants are destroyed; they shall never live or rise again to molest us.
15 | The nation - This nation seems to be the people of Israel. Removed - Thou hast removed thy people out of their own land, and suffered them to be carried captive to the ends of the earth.
16 | They - Thy people. Visited - Come into thy presence, with their prayers and supplications.
17 | Like - Such was our anguish and danger.
18 | We - We have had the torment of a woman in child - bearing, but not the comfort of a living child, for we have brought forth nothing but wind; all our labours and hopes were unsuccessful. The world - The Assyrians, or our other enemies.
19 | Thy - The prophet here turns his speech to God's people, and gives them a cordial in their distress. Thy dead men are not like those, ver.14, for they shall not live; but thine shall live. You shall be delivered from all your fears and dangers. My dead body - As I myself, who am one of these dead men, shall live again; you shall be delivered together with me. Awake - Out of your sleep, even the sleep of death, you that are dead and buried in the dust. Thy dew - The favour and blessing of God upon thee. The dew - Which makes them grow and flourish.
20 | Shut thy doors - Withdraw thyself from the world, and pour out thy prayers to God in thy closet. Indignation - The dreadful effects of God's anger, mentioned in the following verse.
21 | Cometh - Cometh down from heaven. To punish - All the enemies of God, and of his people. Her slain - The innocent blood which hath been spilled upon the earth shall be brought to light, and severely revenged upon the murderers.

Chapter XXVII

God's care over his vineyard, ver. 1 - 6. His chastisements on them, ver. 7 - 9. His severe judgments against them, ver. 10, 11. Their return, ver. 12, 13.

1 | Leviathan - By this leviathan, serpent and dragon (for all signify the same thing) be understands some powerful enemy or enemies of God, and of his church or people, which may well be called by these names, partly for their great might, and partly for the great terror and destruction which they cause upon the earth. The piercing - Which by its sting pierces deeply into mens bodies. Crooked serpent - Winding and turning itself with great variety and dexterity. Whereby he seems to signify the craftiness and activity of this enemy, whose strength makes it more formidable.
2 | In that day - When this enemy shall be destroyed. A vineyard - My church and people, of red wine, of the choicest and best wine, which in those parts was red.
3 | I keep it - I will protect my church from all her enemies, and supply her with all necessary provisions.
5 | Or - Or if at any time fury seem to be in me against my people. Let him - My people. Take hold - Which he may by humble prayer not only restrain from doing him hurt, but engage to do him good.
6 | Take root - To be firmly settled in their possessions. Fruit - Their posterity shall seek habitations in other countries, and replenish them with people. But this seems to be understood of the spiritual seed of Jacob.
7 | Hath he - He hath not dealt so severely with his people, as he hath dealt with their enemies, whom he hath utterly destroyed. Of them - Of those who were slain by God on the behalf of Israel.
8 | In measure - With moderation. When - When the vine shooteth forth its luxuriant branches, he cuts them off, but so as not to destroy the vine. Contend - God is said to contend with men, when he executes his judgments upon them, Amos 7:4. Stayeth - He mitigates the severity of the judgment. In the day - In the time when he sends forth his east - wind; which he mentions because that wind in those parts was most violent and most hurtful.
9 | By this - By this manner of God's dealing with them. When - Which sin of Jacob's shall be purged, when he shall truly repent of all his sins, and especially of his idolatry. Altar - Their idolatrous altars. Possibly he may say the altar, with respect to that particular altar, which Ahaz had set upon the place of God's own altar; and this prophecy might be delivered in Ahaz's time, while that altar stood. Chalk - stones - When he shall break all those goodly altars in pieces. Not stand - Shall be thrown down with contempt.
10 | Yet - Yet before this glorious promise be fulfilled, a dreadful and desolating judgment shall come. The city - Jerusalem and the rest of the defenced cities in the land. The habitation - The most inhabited and populous places. The calf - This is put for all sorts of cattle, which may securely feed there, because there shall be no men left to disturb them.
11 | Broken - That there may be no hopes of their recovery. Women - He mentions women, because the men would be destroyed. Not understanding - They know not the things which concerns their peace, but they blindly and wilfully go on in sin. Therefore - Thus he overthrows their conceit that God would never destroy the work of his own hands.
12 | Beat out - It is a metaphor from grain which was beaten out with a rod or staff, and then carefully gathered and laid up. From - From Euphrates to the Nile, which were the two borders of the land of promise. All the Israelites who are left in the land. One by one - Which signifies, God's exact care of them.
13 | Trumpet - God shall summon them altogether by sound of trumpet, by an eminent call of his providence. He alludes to the custom of calling the Israelites together with trumpets.

Chapter XXVIII

The drunkenness of Ephraim bringeth destruction on them, a remnant shall be honourable, ver. 1 - 8. Their unteachableness, 9 - 13. Their mock at God's threatening, ver. 14, 15. Christ a sure foundation to believers, ver. 16. And destruction to the mockers, who are exhorted to amend, ver. 17 - 22. God's providence, its work and seasons towards the church, under the figure of a husbandman, 23 - 29.

1 | Pride - That proud and insolent kingdom. Drunkards - Having many and excellent vines among them, they were much exposed to this sin. Ephraim - Of the kingdom of the ten tribes. Who are - Who have their common abode. The head - Samaria, might well be called the head, as being seated upon a mountain, and the head of the kingdom, and the head of the fat valleys, because it was encompassed with many fat and rich valleys.
2 | A strong one - The king of Assyria. Shall cast down - The crown of pride. The hand - By the hand of God, which shall strengthen him in this work.
3 | Trodden - The expression is emphatical; the crown which was upon their own heads, shall be trodden under the feet of others; and they, whose drunkenness made them fall to the ground, shall be trodden down there.
4 | He eateth - Which, as soon as a man sees he plucks it off, and devours it, as soon as he can get it into his hand. And so shall it be with Ephraim's glory, which his enemies shall devour greedily.
5 | In that day - When the kingdom of Israel shall be destroyed. A diadem - God shall give eminent glory and beauty, to the kingdom of Judah.
6 | To them - Who not only drive their enemies from their land, but pursue them into their own lands, and besiege them in their own cities.
7 | But - Judah is guilty of the same sins with Israel, therefore they also must expect the same calamities; of which he speaks afterward. The prophet - The teachers, who should have been patterns of sobriety to the people. They err - The prophets miscarry in their sacred employment. Stumble - The priests mistake in pronouncing the sentence of the law, which was their duty.
9 | He - God. Them - Who is there among this people that are willing to be taught the knowledge of God? A minister may as soon teach an infant as these men.
10 | For - They must be taught like little children, because of their great dullness. Line - One line of the book after another, as children are taught to read.
11 | Another tongue - By people of a strange language, whom he shall bring among them, seeing they will not hear him speaking, by his prophets, in their own language.
12 | This - This doctrine. The rest - The only way, in which you will find rest.
13 | Here a little - As this method has been used and was altogether necessary for them; so it still is, and for the future shall be. As they were children in understanding, they shall still continue to be such; they shall be ever learning, and never come to the knowledge of the truth. That - This will be the event, or consequence of their sin: they will fall backward, which is the worst, and most dangerous way of falling; and so be broken to pieces.
15 | Said - In your hearts. We - We are as safe from death, and hell, or the grave, as if they had entered into covenant with us. The scourge - The judgment of God. Through - The land. For - We shall secure ourselves by lying and dissimulation.
16 | Therefore - Because your refuges are so vain, and deceitful; therefore I will direct you to a surer refuge, which God hath laid in Zion. But if you despise that refuge; then know, that I will lay judgment to the line, &c. I lay - I have promised it, and will, in the fulness of time, perform it. In Zion - In my church. A foundation - Upon which I will build my church. A stone - The Messiah. Tried - Which I have tried, and approved as every way sufficient. Corner - stone - Uniting the several parts of the building together. Sure - Upon whom you may securely rest. Believeth - This promise. Shall not - Hastily catch at any way of escaping danger, but shall patiently wait upon God in his way, 'till he deliver him.
17 | Plummet - I will execute just judgment, as it were by a line and plummet annexed to it; that is, with exactness and care: I will severely punish, and utterly destroy all who reject that stone. For the line and plummet, or the plumb - line, was not only used in erecting buildings, but also in pulling them down; those parts of the building being thus marked out, which were to be demolished.
19 | Pass over - It shall not only come to you, but it shall abide upon you; and when it hath passed over you, it shall return again to you, morning after morning; and shall follow you day and night, without giving you the least respite. The report - So dreadful shall the judgment be, that it shall strike you with horror, when you only hear the rumour of it.
20 | For - For those lying refuges, to which you trust, will not be able to give you that protection, which you expect from them; no more than a man can stretch himself upon a bed that is too short for him.
21 | Perazim - Where he fought against the Philistines, 2Sam 5:20. Gibeon - Where he fought against the Canaanites, Josh 10:10, &c. and afterwards against the Philistines, 1Chron 14:16. Strange work - For this work of bringing total destruction upon Israel, was contrary to the benignity of his own nature, and to the usual way of dealing with his people.
22 | Lest - Lest thereby you make the judgments of God sure and unavoidable. For - God hath assured me, that he will utterly destroy the people of Israel.
24 | Doth - The plowman doth not spend all his time in plowing the ground; but he has several times for several works. And so God has his times and seasons for several works, and his providence is various at several times, and towards several people. Therefore those scoffing Israelites were guilty of great folly, in flattering themselves, because of God's long patience towards them; for God will certainly take a time to thresh, and break them with his judgments, as at present he plowed and harrowed them, and so prepared them for it by his threatenings. Open - Understand, all day. Break - Which they used to do with a kind of harrow.
25 | Made plain - By breaking the clods. The wheat - The best which he chuses for seed. Barley - That proportion of barley which he appointed. Place - Heb. in his border; each seed in a several place.
27 | A threshing instrument - This then was made like a sledge shod with iron, which was drawn by men or beasts, over the sheafs of corn, to bruise them, and tear the grain out of them. A wheel - A lower wheel than a cart wheel, but of the same form, upon which possibly the threshing instrument was drawn.
28 | Bruised - With a threshing instrument. Break it - Understand, forever. Horses - This was another way of threshing out the corn, by driving horses, or other cattle, over the sheaves to tread it.
29 | This also - This part of the husbandman's discretion. These words contain the application of the similitude. The husbandman manages his affairs with common discretion; but God governs the world, and his church, with wonderful wisdom: he is great and marvellous, both in the contrivance of things, and in the execution of them.

Chapter XXIX

The temple and city of Jerusalem destroyed, ver. 1 - 6. Her enemies insatiable, ver. 7, 8 Their senselessness, ver. 9 - 12. And deep hypocrisy, ver. 13 - 17. These scorner and oppressor being cut off, the rest shall be converted, ver. 18 - 24.

1 | The city - The royal city, and seat of David and his posterity. Set them - Go on in killing sacrifices from time to time, one year after another, whereby you think to appease me, but all shall be in vain.
4 | And thou - Thou who now speakest so loftily, shall be humbled, and with a low voice, beg the favour of thine enemies. As one - Who, that they might possess the people with a kind of reverence and horror, used to deliver their answers with a low voice, from some cave under the ground.
5 | Strangers - Whom thou hast hired to assist thee, as indeed they did, when the Chaldeans came against them. Terrible ones - Thy great commanders, and stout soldiers. It - This destruction of thy strangers, and terrible ones shall come to pass.
6 | Thou - Thou, O Jerusalem. Fire - With dreadful judgments, which are frequently expressed by these metaphors.
8 | His soul - His appetite or desire is unsatisfied. So - No less unsatisfied and insatiable; they shall be always thirsting after more of your blood.
9 | Wonder - At the stupidity of this people. Cry - Cry out again and again through astonishment. They stagger - With giddiness or stupidity, which makes them like drunken men, insensible of their danger.
10 | Dead sleep - Hardness of heart, and insensibleness of your danger. Seers - Your magistrates and ministers. Covered - With the veil of ignorance and stupidity.
12 | Of all - Of all, your prophets. As a book - In which no man can read, while it is sealed up, as books then sometimes were, being made in the form of rolls. Delivered - Unsealed and opened.
13 | Draw near - Namely, in acts of worship. With lips - With outward devotions. But - They do not pay me that love, and fear, and obedience, which I require. And - They worship me not in such a manner, as I have prescribed, but according to mens inventions, preferring the devices and traditions of their false prophets, before my institutions.
14 | Hid - Shall disappear and vanish.
15 | Seek deep - A metaphor from men, who use to dig deep into the earth, that they may hide any thing there. To hide - Vainly imagining, that they can deceive, not only men, but God, by their external professions. Who - Neither God nor man can discover us.
16 | Surely - All your subtle devices, by which you turn yourselves into all shapes. As clay - It is no more to me, than the clay is to the potter, who can alter and dispose it as he sees fit.
17 | As a forest - The forest of Lebanon, which was a barren mountain, shall by God's providence, become a fruitful and populous place; and these places which are now fruitful and populous, shall then become as barren and desolate, as that forest. This is a prophecy of the rejection of the Jews, and of the calling of the Gentiles.
18 | Shall see - Being, by God's grace, brought out of gross, ignorance and wickedness, unto a clear and saving knowledge of the truth.
19 | Meek - The humble and meek believers. Poor - Mean and despicable people, such as the Gentiles were in the opinion of the Jews, and such as the greatest part of the first Christians were.
20 | That watch - That early and diligently apply themselves to the practice of wickedness.
21 | That make a man - That condemn a man, as if he was a great criminal. For him - For God's faithful prophets and ministers. The gate - There the people used to assemble, both upon civil and sacred accounts, and there prophets used to deliver their prophecies. Turn - From his right. The just - The faithful ministers of God. Nought - Not for any great advantage, but for a trifle.
22 | Redeemed - From manifold dangers, and especially from idolatry. Jacob - The Israelites or posterity of Jacob, who had great cause to be ashamed, for their continued infidelity, shall at last be brought back to the God of their fathers, and to their Messiah. Pale - Through fear of their enemies.
23 | He seeth - When the believing seed of Jacob shall see those children, whom they have begotten to God, by the gospel, even the Gentiles. The work - The children, not of the flesh, but of the promise, whom I, by my almighty grace, have regenerated. In the midst - Incorporated with the Jews, into one and the same body. Shall sanctify - They shall glorify God, with them and for them.
24 | That erred - Those Gentiles who erred from God's truth. Murmured - They that murmured at God's faithful teachers, shall now receive God's truth in the love of it.

Chapter XXX

The prophet threatens the people for their confidence in Egypt, ver. 1 - 7. And contempt of God's word, ver. 8 - 11. Wherefore they shall be destroyed, ver. 12 - 17. God's mercies towards the church, ver. 18 - 26. God's wrath and the peoples joy in the destruction of Assyria, ver. 27 - 33.

1 | The rebellious - The Jews. Take counsel - That consult together. Cover - That seek protection. But not - Not such as by my spirit, speaking in my word, I have required them to do. That they may add - That unto all their sins, they may add distrust of my power and mercy, and put confidence in an arm of flesh.
2 | Asked - Either by the priests or prophets.
4 | His princes - The princes of Judah. Hanes - An eminent city of Egypt.
5 | They - Both the messengers, and they who sent them.
6 | The burden - The treasures, which were carried upon asses or camels, into Egypt, which lay southward from Judea. The land of trouble - Egypt, so called prophetically. From whence - This may be understood properly, but withal, seems to design the craft and cruelty of that people. They - The Jews. Their riches - To procure their assistance. Bunches - Upon the backs.
7 | To her - To Jerusalem or Judah. Sit still - It is safer and better for them to sit quietly at home, seeking to me for help.
8 | Write - This warning. Before - In their presence. Note it - So this was to be written twice over, once in a table, to be hanged up in some public place, that all present might read it; and again, in a book, that it might be kept for the use of posterity. The time to come - As a witness for me and against them.
11 | Cause, &c. - Do not trouble us with harsh messages from God.
12 | And trust - In the wealth which you have gotten by oppression, and in your perverse course of sending to Egypt for help.
13 | This iniquity - Of trusting to Egypt, shall be like a wall which is high, but swelling forth in some parts, which, upon the least accident, falls down suddenly.
14 | He - God.
15 | In returning - To God. Quietness - In sitting still, and quieting your minds. Confidence - Placed upon me, and my promises.
17 | 'Till - 'Till you be destroyed, and but a few of you left.
18 | Wait - Patiently expect your repentance. Exalted - He will work gloriously. Judgment - Or mercy. That wait - In his way, with faith and patience.
19 | Shall dwell - After a set time, they shall return to Jerusalem, and have a fixed abode. This was in part accomplished upon their return from Babylon; but more fully in the times of the gospel, when many of them were, and the whole body of them shall be brought into Christ's church.
21 | Shall hear - Thou shalt hear the voice of God's word and spirit. Behind thee - A metaphor borrowed from shepherds, who use to follow their sheep, and recall them when they go out of the way.
22 | Defile - To shew your contempt of it. Covering - The leaves or plates wherewith their images were frequently covered. Ornament - It was a costly and glorious robe.
23 | Bread - Which shall be the fruit of thy own land and labour: and excellent for quality, which is called, fat, Deut 32:14, and abundant for quantity.
24 | Clean provender - There should be such plenty of corn, that the very beasts, instead of straw, should eat corn; and that not in the ear, or with the straw, but the pure grain.
25 | Hill - Which is commonly dry and barren. In the day - When God shall destroy the enemies of his people. The towers - The mighty potentates, who fought against God's people.
26 | Sevenfold - As if the light of seven days were combined together in one. Healeth - When God shall effectually cure the wounds of his people, making Israel and Judah to be one, and making Jew and Gentile to be one fold under one shepherd.
27 | Behold - Here he gives them an earnest of those greater mercies in times to come, by assuring them of the approaching destruction of the Assyrian forces. The name - The Lord himself. From far - From a remote place: even from heaven. Heavy - He will inflict heavy judgments upon them. Indignation - He hath pronounced a severe sentence against them, and will give command for the execution of it.
28 | His breath - God's anger. A stream - Coming from him as vehemently, as a mighty torrent of waters. To sift - To shake and scatter, as it were with a sieve. The nations - The Assyrian army, which was made up of several nations. With - Not with an ordinary sieve, which casteth away the chaff only, but with a sieve, which should shake them so long and so vehemently, as to cast away altogether. A bridle - God will over - rule them by his powerful providence. To err - Whereas other bridles guide into the right way, this shall turn them out of the way, by giving them up to their own foolish counsels, which shall bring them to certain ruin.
29 | A song - You shall have songs of praise. The night - He seems to have a particular respect to the solemnity of the passover, in which they spent some considerable part of the night in rejoicing, and singing psalms before the Lord. As when - Like the joy of one that is going up to the solemn feasts with musick.
30 | His voice - His thunder, metaphorically taken for some terrible judgment. The lightning - Upon the Assyrian. With - With great wrath; which is signified by heaping so many words of the same signification together.
32 | The rod - Heb. the founded rod, the judgment of God, called a founded rod, because it was firmly established, by God's immutable purpose. Him - Upon the Assyrian. With harps - Their destruction shall be celebrated by God's people, with joy and musick, and songs of praise. Of shaking - Or, shaking of the hand, of which kind of shaking this Hebrew word is constantly used. God will fight against them, and destroy them by his own hand. With it - With the army of the Assyrians.
33 | Tophet - This was a place near Jerusalem, in which the idolatrous Israelites used to offer up their children to Moloch. It may be put, for any place of torment; and particularly it is put for hell. For the king - For the king of Assyria. Fire - He alludes to the ancient custom, of burning sacrifices, and particularly of burning children to Moloch. The breath - The immediate hand of God, or his word of anger. Brimstone - He seems to allude to that shower of fire and brimstone, Gen 19:24.

Chapter XXXI

The folly and punishment of trusting in Egypt, ver. 1 - 3. God will fight for Jerusalem, ver 4, 5. If they will turn unto him, ver. 6, 7. The fall of Assyria, ver. 8, 9.

1 | Horses - For Egypt had many and choice horses.
2 | He is safe - You think you are safe, in engaging the Egyptians; but God is not inferior to them in wisdom or strength, and therefore you have done foolishly, in preferring them before him, who will execute his judgments upon you, notwithstanding all the Egyptians can do. The help - The helpers, as it is explained in the next verse.
3 | Flesh - Weak and frail.
4 | For - Although you have done evil in sending to Egypt for help, yet the Lord himself will, of his own grace, give you that help which you do not deserve.
5 | As birds - Which come from above, and so cannot be kept off; which fly swiftly, and engage resolutely, when their young ones are in danger. Passing over - The destroying angel shall pass over Jerusalem.
8 | The sword - Not of any man, but of an angel. Discomfited - Heb. shall melt away, a great part of them being destroyed by the angel; and the hearts of the rest melting for fear.
9 | He - Sennacherib shall flee away, from Jerusalem, to his strong city of Nineveh. The ensign - Of the Lord's ensign, which he hath lifted up against them. Whose fire - Who is, and will appear to be in Zion, like a fire to defend his people, and to consume their enemies.

Chapter XXXII

Christ's kingdom and its blessings, ver. 1 - 8. Careless women, shall be troubled, ver. 9 - 11. And the land laid waste, ver. 12 - 14. Until a restoration, ver. 16 - 20.

1 | Behold - This seems to be a distinct prophecy from the former, and delivered before that which is related in the former chapters. The prophecies are not always set down in that order, in which the prophets delivered them. The foregoing prophecy was delivered, not in the time of Ahaz for he sent to the Assyrian, not the Egyptian, for help; it was Hezekiah, who rebelled against the king of Assyria, and was too prone to trust upon the staff of Egypt. But this seems to have been delivered in the time of Ahaz. A king - Hezekiah, a type of Christ, and Christ typified by him.
2 | A man - Each of his princes. A hiding place - Unto the people under their government. The wind - From the rage and violence of evil men. As rivers - No less refreshing. As the shadow - In a dry and scorched country, which is called weary, because it makes travellers weary; as death is called pale in other authors, because it makes mens faces pale.
3 | The eyes - The people, they shall not shut their eyes and ears against the good counsels and examples of their religious king and rulers, as they have done formerly: both princes and people shall be reformed.
4 | The rash - Who were hasty in judging of things; which is an argument of ignorance and folly. The tongue - That used to speak of the things of God, darkly, and doubtfully; which though it was in part fulfilled in Hezekiah, yet was truly and fully accomplished only by Christ, who wrought this wonderful change in an innumerable company both of Jews and Gentiles.
5 | The vile - Base and worthless men. Liberal - Shall no longer be reputed honourable, because of their high and honourable places, but wickedness shall be discovered where ever it is, and virtue manifested and rewarded. The churl - The sordid and covetous man; but under this one vice, all vices are understood, as under the opposite virtue of bountifulness; all virtues are comprehended.
6 | Villainy - Men shall no longer be miscalled; for every one will discover what he is by his words and actions. Will work - He will, from time to time, be advising wickedness, that he may execute it when he hath opportunity. To practise - To do bad things, tho' with a pretence of religion and justice. To utter - To pass unjust sentence, directly contrary to the command of God. Cause the drink - Whereby they take away the bread and the drink of the poor.
7 | Lying words - With false and unrighteous decrees. Even - When their cause is just and good.
9 | Ye - That indulge yourselves in idleness and luxury. Careless - Who are insensible of your sin and danger.
10 | The vintage shall fail - During the time of the Assyrian invasion. The gathering - Of the other fruits of the earth.
11 | Strip - Put off your ornaments.
12 | The teats - For the pleasant and fruitful fields, which like teats yielded you plentiful and excellent nourishment.
13 | Yea - Upon that ground, where now your houses stand, in which you take your fill of mirth and pleasure.
14 | Forsaken - Of God, and given up into their enemies hands. A joy - Desolate places, in which wild asses delight to be.
15 | Until - Until the time come, in which God will pour, or, as the Hebrew word properly signifies, reveal, evidently and plentifully pour out his spirit from heaven upon his people, which was fully accomplished in the days of the Messiah. The fruitful field - God's people who were desolate, shall be revived and flourish, and their flourishing enemies shall be brought to destruction.
16 | Judgment - Just judgment. Righteousness - Justice shall be executed in all the parts of the land.
17 | The work - The effect of this shall be prosperity. Quietness - Tranquility, both of mind and outward estate. Assurance - Of God's mercy, and the fulfilling of his promises.
19 | It shall hail - As my blessings shall be poured down upon my people, who, from a wilderness, are turned into a fruitful field, so my judgments (which are signified by hail, chap.28:2,17, and elsewhere) shall fall upon them, who were a fruitful field, but are turned into a forest, upon the unbelieving and rebellious Jews. The city - Jerusalem, which, though now it was the seat of God's worship and people, yet he foresaw, would be the great enemy of the Messiah. Low - Heb. shall be humbled with humiliation: shall be greatly humbled, or brought very low.
20 | Blessed - As the barren forest shall be destroyed, so the fruitful field shall be improved, and bring forth much fruit; which is signified by a declaration of the blessedness of them that sow in it. Waters - In all moist grounds, which are like to yield good fruit. But this also is to be understood of the times of the gospel, and of the great and happy success of the ministers of it. The ox - Which they employed in plowing and sowing the ground.

Chapter XXXIII

The destruction of the enemies of the church, who are derided, ver. 1 - 13. Which terrifies the sinners in Zion, ver. 14. The safety and privileges of the godly, ver. 23, 24.

1 | To thee - Sennacherib, who wasted the land of Judah.
2 | O Lord - The prophet contemplating the judgment which was now coming upon God's people, directs his prayer to God for them. Their arm - Our arm or strength. The change of persons is frequent in prophetical writings. Every morning - When we offer the morning sacrifice, and call upon thee: which yet is not meant exclusively, as if he did not desire God's help at other times; but comprehensively, the morning being put for the whole day. The sense is, help us speedily and continually.
3 | The noise - Which the angel shall make in destroying the army. The people - Those of the army, who escaped that stroke. The nations - The people of divers nations, which made up this army.
4 | Your spoil - That treasure which you have raked together, by spoiling divers people. Gathered - By the Jews at Jerusalem, when you flee away. Like the caterpillar - As caterpillars gather and devour the fruits of the earth. As locusts - As locusts, especially when they are armed by commission from God, come with great force, and run hither and thither.
5 | Exalted - By the destruction of so potent an army; and by the defence of this people.
6 | Thy times - He turns his speech to Hezekiah. Thy throne shall be established upon the sure foundations of wisdom and justice. And strength - Thy strong salvation. The fear - Thy chief treasure is in promoting the fear and worship of God.
7 | Behold - That the mercy promised might be duly magnified, he makes a lively representation of their great danger and distress. The ambassadors - Whom he shall send to beg peace of the Assyrian. Shall weep - Because they cannot obtain their desires.
8 | The covenant - Sennacherib broke his faith, given to Hezekiah, of departing for a sum of money, 2Kings 18:14,17. Cities - The defenced cities of Judah, which he contemned, and easily took.
9 | Mourneth - Being desolate and neglected. Hewn - By the Assyrians. Bashan - Two places eminent for fertility, are spoiled of their fruits.
11 | Stubble - Instead of solid corn. Your great hopes and designs, shall be utterly disappointed. Your breath - Your rage against my people shall bring ruin upon yourselves.
12 | The people - Shall be burnt as easily and effectually as chalk is burned to lime.
14 | The sinners - This is spoken of the Jews. The prophet having foretold the deliverance of God's people, and the destruction of their enemies, gives a lively representation of the unbelieving condition, in which the Jews were, before their deliverance came. Who - How shall we be able to endure, or avoid the wrath of that God, who is a consuming fire; who is now about to destroy us utterly by the Assyrians, and will afterwards burn us with unquenchable fire?
15 | He - Who is just in all his dealings. From hearing - Who will not hearken to any counsels, tending to shed innocent blood. From seeing - That abhors the very sight of sin committed by others, and guards his eyes from beholding occasions of sin.
16 | On high - Out of the reach of danger. His waters - God will furnish him with all necessaries.
17 | The king - First Hezekiah, and then Christ, triumphing over all enemies, and ruling his own people with righteousness. Very far - Thou shalt not be shut up in Jerusalem, but shalt have free liberty to go abroad with honour and safety.
18 | Thine heart - This is a thankful acknowledgment of deliverance from their former terrors and miseries. Where - These words they spoke in the time of their distress. The scribe, whom we call muster - master, was to make and keep a list of the soldiers, and to call them together as occasion required: the receiver, received and laid out the money for the charges of the war; and he that counted the towers, surveyed all the parts of the city, and considered what towers or fortifications were to be made or repaired. And unto these several officers the people resorted, with great distraction and confusion.
19 | A fierce - That fierce and warlike people, whom thou hast seen with terror, near the walls of Jerusalem, thou shalt see no more. A people - A foreign nation, whose language is unknown to thee.
20 | Look upon - Contemplate Zion's glorious and peculiar privileges. Solemnities - This was the chief part of Zion's glory, that God was solemnly worshipped, and the solemn assemblies and feasts kept in her. Quiet - This was but imperfectly fulfilled in the literal Zion; but clearly and fully in the mystical Zion, the church of God, in the times of the gospel.
21 | There - In and about Zion. Rivers - Tho' we have nothing but a small and contemptible brook to defend us; yet God will be as sure a defence to us, as if we were surrounded with great rivers. No galley - No ships of the enemies shall be able to come into this river to annoy them.
22 | Is judge - To plead our cause against our enemies. Lawgiver - Our chief governor, to whom it belongs, to give laws, and to defend his people.
23 | Tacklings - He directs his speech to the Assyrians; and having designed their army under the notion of a gallant ship, ver.21, he here represents their undone condition, by the metaphor of a ship, tossed in a tempestuous sea, having her cables broke, and all her tacklings loose, so that she could have no benefit of her masts and sails; and therefore is quickly swallowed up. The lame - They shall leave so many spoils behind them, that there shall be enough left for the lame, who come last to the spoil.
24 | The inhabitant - Of Jerusalem. Sick - Shall have no cause to complain of any sickness or calamity. Forgiven - They shall not only receive from me a glorious temporal deliverance; but, which is infinitely better, the pardon of all their sins, and all those spiritual and everlasting blessings, which attend upon that mercy.

Chapter XXXIV

God's fury and wrath against his church's enemies, ver. 1 - 10. Their land utterly desolate, ver. 11 - 15. The certainly hereof, and duration, ver. 16, 17.

2 | All nations - Not only upon the Assyrians, but on all enemies of my people.
3 | Cast out - Into the fields.
4 | Dissolved - The sun, moon, and stars. So great shall be the confusion and consternation of mankind, as if all the frame of the creation were broken into pieces. It is usual for prophetic writers, both in the Old and New Testament, to represent great and general calamities, in such words and phrases, as properly agree to the day of judgment; as on the contrary, the glorious deliverances of God's people, in such expressions, as properly agree to the resurrection from the dead.
5 | Bathed - In the blood of these people. Heaven - Where God dwells; in which this is said to be done, because it was there decreed and appointed. Idumea - Upon the Edomites, who, tho' they were nearly related to the Israelites, yet were their implacable enemies. But these are named for all the enemies of God's church, of whom they were an eminent type. The people - Whom I have cursed, and devoted to utter destruction, as the word properly signifies.
6 | The sword - The metaphor is taken from a great glutton, who is almost insatiable. Rams - By lambs, and goats, and rams, he means people of all ranks and conditions, high and low, rich and poor. Bozrah - A chief city of Edom, and a type of those cities which should be most opposite to God's people.
7 | The unicorns - It is confessed, this was a beast of great strength and fierceness; and it is used in this place to signify their princes and potentates, who shall be humbled and cast down. Them - With the lambs, and goats, and rams. Fatness - With the fat of the slain sacrifices, mingled with it.
8 | For - This is the time which God hath fixed, to avenge the cause of his persecuted people.
9 | The land - Idumea shall be dealt with, as Sodom and Gomorrah were.
10 | For ever - It shall remain as a spectacle of God's vengeance to all succeeding ages.
11 | Dwell - It shall be entirely possessed by those creatures which delight in deserts and waste places. Stretch - He shall use the line, or the stone or plummet joined to it, not to build them, but to mark them out to destruction, as workmen commonly use them to mark what they are to pull down.
12 | None - They shall not find any willing to undertake the government. Nothing - Shall have no courage or strength left in them.
16 | Seek - When this judgment is executed, if you pursue this prophecy, you will find, that all things exactly come to pass, as I have told you. His - My spirit, (such sudden changes of persons being frequent here) hath brought all these creatures together, as he formerly brought the creatures to Adam, and to Noah, by an instinct which he put into them.
17 | Divided - He hath divided the land to them, as it were by lot and line, as Canaan was divided among the Israelites.

Chapter XXXV

The joyful flourishing of Christ's kingdom, ver. 1, 2. The weak he strengthens and comforts, ver. 3, 4. His miracles, ver. 5, 6. The prosperity and peace of his people, ver. 7 - 10.

1 | The solitary place - Emmanuel's land, or the seat of God's church and people, which formerly was despised like a wilderness, and which the rage of their enemies had brought to desolation, shall flourish exceedingly.
2 | The excellency - The wilderness shall be as pleasant and fruitful as Lebanon, and Carmel, and Sharon. They - The inhabitants of the wilderness aforesaid. The glory - The glorious discoveries of God's power and goodness.
3 | Strengthen - Ye ministers of God, comfort and encourage God's people, who are now ready to faint.
4 | Your God - Tho' he seems to be departed, he will come to you, and abide with you. He will shortly come in the flesh, to execute vengeance upon the enemies of God.
5 | Then - The poor Gentiles, who before were blind and deaf, shall now have the eyes and ears of their minds opened to see God's works, and to hear and receive his word.
7 | Streams - The most dry and barren places shall be made moist and fruitful; which is principally meant of the plentiful effusion of God's grace upon such persons and nations, as had been wholly destitute of it. Rushes - Those dry and parched deserts, in which dragons have their abode, shall yield abundance of grass, and reeds, and rushes, which grow only in moist ground.
8 | A way - The high - way and the way are not to be taken for two different ways, but for one and the same way, even a causey, which is raised ground, and a way. Holiness - The people (walking in it) shall be all righteous. For those - But this way shall be appropriated to those persons above - mentioned; the weak, and blind, and lame, whom God will lead and save. Though fools - The way shall be so plain and strait, that even the most foolish travellers cannot easily mistake it.

Chapter XXXVI

Sennacherib invades Judah, ver. 1. He sends Rabshakeh, who by his blasphemous persuasions tempts Hezekiah to despair, and the people to revolt, ver. 2 - 22. The history related here, and in the three following chapters, is, almost in the same words contained 2Kings 18, 19, 20. It is inserted here, to explain and confirm some of the foregoing predictions. It may seem to have first been written by this prophet, and from him taken into the book of Kings, to compleat that history.

Chapter XXXVII

Hezekiah mourns and sends to Isaiah to pray for them, ver. 1 - 5. He comforts them, ver. 6, 7. Sennacherib called away against the king of Ethiopia, sends a blasphemous letter to Hezekiah, ver. 8 - 13. His prayer, ver. 14 - 20. Isaiah's prophecy, ver. 21 - 35. An angel slays the Assyrians, ver. 36. Sennacherib is slain at Nineveh by his own sons, ver. 37, 38.

Chapter XXXVIII

Hezekiah in his sickness receives from Isaiah a message of death, ver. 1. By prayer, ver. 2, 3. hath his life lengthened; the sun goeth backward for a sign thereof, ver. 4 - 8. His song of praise to God, ver. 9 - 20.

13 | I reckon - When I could not rest all the night even 'till morning, my thoughts were presaging that God would instantly break me to pieces, and the like thoughts followed me from morning 'till evening.
16 | By these - By thy promises, and thy performance of them; therefore it is not strange, that one word of God hath brought me back from the jaws of death.
18 | Praise - The dead are not capable of glorifying thy name among men upon earth. They cannot expect nor receive the accomplishment of thy promised goodness in the land of the living.
20 | Was ready - Was a present help.

Chapter XXXIX

The king of Babylon sends ambassadors with letters and a present to Hezekiah, who shews them his treasures, ver, 1, 2, Isaiah foretells the Babylonish captivity, ver. 4 - 7. His resignation, ver. 8.

Chapter XL

The prophet having now foretold the Babylonish captivity, chap.39:6,7, does here arm his people against it by the consideration of their certain deliverance out of it, and their blessed condition after it, as in other things so especially in the coming of the Messiah, and the great and glorious privileges conferred upon God's church and people in his days. The preaching of the gospel by John the baptist and the apostles, ver. 1 - 11. The power and wisdom of God in governing the world, ver. 12 - 17. The folly of idolatry, ver. 18 - 26. God knows the state of his people, and both can and will protect them, ver. 27 - 31.

1 | Ye - Ye prophets and ministers.
2 | Warfare - The time of her captivity, and misery. Double - Not twice as much as her sins deserved, but abundantly enough to answer God's design in this chastisement, which was to humble and reform them, and to warn others by their example.
3 | The voice - An abrupt speech. Methinks I hear a voice. Wilderness - This immediately relates to the deliverance of the Jews out of Babylon, and smoothing their passage from thence to Judea, which lay through a great wilderness; but principally to their redemption by the Messiah, whose coming was ushered in by the cry of John the baptist, in the wilderness. Prepare ye the way - You to whom this work belongs. He alludes to the custom of princes who send pioneers before them to prepare the way through which they are to pass. The meaning is, God shall by his spirit so dispose mens hearts, and by his providence so order the affairs of the world, as to make way for the accomplishment of his promise. This was eminently fulfilled, when Christ, who was, and is God, blessed for ever, came into the world in a visible manner.
6 | Cry - God speaks unto his ministers. He - The prophet. All flesh - The prophet having foretold glorious things, confirms the certainty of them, by representing the vast difference between the nature, and word, and work of men and of God. All that men are or have, yea, their highest accomplishments, are but like the grass of the field, weak and vanishing, soon nipt and brought to nothing; but God's word is like himself, immutable and irresistible: and therefore as the mouth of the Lord, and not of man, hath spoken these things, so doubt not but they shall be fulfilled.
9 | Zion - Zion or Jerusalem is the publisher, and the cities of Judah the hearers. Get up - That thy voice may be better heard. Afraid - Lest thou shouldest be found a false prophet. Say - To all my people in the several places of their abode. Behold - Take notice of this wonderful work, and glorious appearance of your God.
10 | His arm - He shall need no succours, for his own power shall be sufficient to govern his people, and to destroy his adversaries. His reward - He comes furnished with recompences as well of blessings for his friends, as of vengeance for his enemies. His work - He carries on his work effectually: for that is said in scripture to be before a man which is in his power.
12 | Who hath - Who can do this but God? And this discourse of God's infinite power and wisdom, is added to give them the greater assurance, that God was able to do the wonderful things, he had promised.
13 | Who - Who did God either need or take to advise him in any of his works, either of creation or the government of the world.
15 | Are counted - By him, and in comparison of him. The dust - Which accidentally cleaves to the balance, but makes no alteration in the weight. The isles - Those numerous and vast countries, to which they went from Judea by sea, which are commonly called isles.
16 | Lebanon - If men were to offer a sacrifice agreeable to his infinite excellency, the whole forest of Lebanon could not afford either a sufficient number of beasts to be sacrificed: or, a sufficient quantity of wood to consume the sacrifice.
18 | To whom - This is a proper inference from the foregoing discourse of God's infinite greatness; from whence he takes occasion to shew both the folly of those that make mean and visible representations of God, and the utter inability of men or idols to give any opposition to God.
19 | Melteth - He melts metal into a mould, which afterwards is graven or carved to make it more exact.
20 | He - That can hardly procure money to buy a sacrifice. Chuseth - He is so mad upon his idols, that he will find money to procure the choicest materials, and the best artist to make his idol. An image - Which after all this cost, cannot stir one step out of its place to give you any help.
21 | Known - God to be the only true God, the maker and governor of the world.
22 | Sitteth - Far above this round earth, even in the highest heavens; from whence he looketh down upon the earth, where men appear to him like grasshoppers. As here we have the circle of the earth, so elsewhere we read of the circle of heaven, Job 22:14, and of the circle of the deep, or sea, Prov 8:27, because the form of the heaven, and earth and sea is circular. Spreadeth - For the benefit of the earth and of mankind, that all parts might partake of its comfortable influences.
24 | Sown - They shall take no root, for planting and sowing are in order to taking root. They shall not continue and flourish, as they have vainly imagined, but shall be rooted up and perish.
26 | Bringeth - That at first brought them out of nothing, and from day to day brings them forth, making them to rise and set in their appointed times. Faileth - Either to appear when he calls them; or to do the work to which he sends them.
27 | What - Why dost thou give way to such jealousies concerning thy God, of whose infinite power and wisdom, and goodness, there are such evident demonstrations. Is hid - He takes no notice of my prayers and tears, and sufferings, but suffers mine enemies to abuse me at their pleasure. This complaint is uttered in the name of the people, being prophetically supposed to be in captivity. Judgment - My cause. God has neglected to plead my cause, and to give judgment for me against mine enemies.
30 | The youths - The youngest and strongest men, left to themselves.
31 | Wait - That rely upon him. Renew - Shall grow stronger and stronger.

Chapter XLI

God called Cyrus, and was with him, the nations idolatrous, ver. 1 - 8. Israel encouraged by promises of safety and deliverance, ver. 9 - 20. The vanity of idols, ver. 21 - 24. Redemption by Christ, ver. 25 - 29.

1 | Keep silence - Attend diligently to my plea. Islands - By islands he means countries remote from Judea, inhabited by the idolatrous Gentiles. Renew - Strengthen themselves to maintain their cause against me; let them unite all their strength together. Near - Unto me that we may stand together, and plead our cause, and I will give them free liberty to say what they can on their own behalf.
2 | Who - Was it not my work alone? Raised - Into being and power, stirring up his spirit, and strengthening him to the work. The man - Cyrus. The east - Persia was directly eastward, both from Judea and from Babylon. He was raised up by God in an eminent manner. And although these things were yet to come; yet the prophet speaks of them as if they were already past. And by this instance he pleads his cause against the Gentiles; because this was an evident proof of God's almighty power, and of the vanity of idols, which eminently appeared in the destruction of the Babylonians, who were a people mad upon their idols. Called him - To march after him, and under God's banner against Babylon.
3 | Pursued - Went on in the pursuit with ease and safety. Even - Through unknown paths.
4 | Calling - Them out of nothing, giving them breath and being: disposing and employing them as he sees fit. From the beginning - All persons and generations of mankind from the beginning of the world. I - Who was before all things even from eternity, and shall be unto eternity.
5 | The isles - Even remote countries. Saw - Discerned the mighty work of God in delivering his people, and overthrowing their enemies. Feared - Lest they should be involved in the same calamity. Came - They gathered themselves together.
7 | Fastened it - To the wall or pillar.
9 | Thou - Thou Israel, whom I took to myself, and brought hither in the loins of thy father Abraham, from a remote country. Called thee - From the midst of many great persons among whom he lived in Chaldea. Chosen - I have chosen thee and thy seed through all generations.
11 | Confounded - Because the mischief which they contrived against thee shall fall upon themselves.
13 | Will hold - Will enable thee to vanquish all thine enemies.
14 | Thou worm - Who art weak in thyself, and trodden under foot by thy proud enemies.
15 | An instrument - Such as were usual in those times and places. The mountains - The great and lofty potentates of the world.
16 | Fan - When thou hast beaten them as small as chaff. In the Holy One - For to him, thou shalt ascribe thy victory.
18 | In high places - Upon the mountains where by the course of nature there are no rivers. The dry land - Their people who are like a dry and barren wilderness. I will abundantly water with my blessings.
19 | The box tree - Trees which are both useful and pleasant to the eye, and giving a good shadow to the traveller. But what particular trees these Hebrew words signify, is not certainly known.
22 | Them - The idols. Former things - Such things as should shortly come to pass. The latter end - Whether the events answer to their predictions.
23 | Do good - Protect your worshippers whom I intend to destroy, and destroy my people whom I intend to save. That - That I and my people may be astonished, and forced to acknowledge your godhead.
24 | Your work - Your operations are like your beings: there is no reality in your beings, nor efficacy in your actions.
25 | Raised - Cyrus, might be said to come from the north, because he was a Mede by his mother, as he was a Persian by his father; or because a great part of his army was gathered out of Media, which was northward, in reference to Judea, and because Darius the Mede was joined with him in this expedition. Proclaim - This Cyrus did in express, emphatical terms, Ezra 1:1,2. As on mortar - Treading them down, as easily as a man treads down mortar.
26 | Who - Which of your idols could foretel such things as these from the beginning of the world unto this day? Before - time - Before the things come to pass. Righteous - His cause is good: he is a God indeed. Heareth - Because you are dumb and cannot speak.
27 | The first - I who am the first, do and will foretel to my people things to come. Them - I also represent future things as if they were present. By them he means things which are to come. One - Messengers, who shall foretel the good tidings of their deliverance from captivity.
28 | For - I looked to see if I could find any man that could foretel future events. No man - Not any, of the idols; for the word man is sometimes used by the Hebrews of brute creatures, and even of lifeless things. No counsellor - Though these idols were often consulted, yet none of them were able to give any solid and certain advice concerning future things.
29 | Behold - This is the conclusion of the dispute, but under these he comprehends all images whatsoever. Wind - Empty and unsatisfying things. Confusion - Confused and useless things, like that rude heap in the beginning of God's creation, of which this very word is used, Gen 1:2.

Chapter XLII

The person and office of Christ appointed by the Father, ver. 1 - 9. A new song to God for his gospel, among the Gentiles, ver. 10 - 16. The idolatry of the Heathen, and obstinacy of the Jews, ver. 17 - 25.

1 | Behold - The prophet having given one eminent instance of God's certain fore - knowledge, in the deliverance of the Jews by Cyrus, now adds another more eminent example of it, by foretelling the coming of the Messiah. This place therefore is expressly interpreted of Christ, Matt 12:18, &c. And to him, and to him only, all the particulars following, truly and evidently belong. Whom - Whom I will enable to do and suffer all those things which belong to his office. Elect - Chosen by me to this great work. Delighteth - Both for himself and for all his people, being fully satisfied with that sacrifice, which he shall offer up to me. Bring forth - Shall publish or shew, as this word is translated, Matt 12:18. Judgment - The law, and will, and counsel of God, concerning man's salvation. Gentiles - Not only to the Jews, but to the Heathen nations.
2 | Cry - In a way of contention, or ostentation. Lift - His voice. Heard - As contentious and vain - glorious persons frequently do.
3 | Break - Christ will not deal rigorously with those that come to him, but he will use all gentleness, cherishing the smallest beginnings of grace, comforting and healing wounded consciences. Quench - That wick of a candle which is almost extinct, he will not quench, but revive and kindle it again. Judgment - The law of God, or the doctrine of the gospel, which he will bring forth, unto, with, or according to truth, that is, truly and faithfully.
4 | 'Till - 'Till he has established his law or doctrine, among the nations of the earth. Isles - The countries remote from Judea, shall gladly receive his doctrine.
5 | He - This description of God's infinite power, is seasonably added, to give them assurance of the certain accomplishment of his promises.
6 | Called thee - To declare my righteousness, or faithfulness. With - hold - Will give thee counsel and strength for the work. Give thee - To be the mediator in whom my covenant of grace is confirmed with mankind. The people - Of all people, not only of Jews but Gentiles. A light - To enlighten them with true and saving knowledge.
8 | The Lord - Heb. Jehovah: who have all being in and of myself, and give being to all my creatures. The everlasting, and unchangeable, and omnipotent God, who therefore both can, and will fulfil all my promises.
9 | I tell you - That when they come to pass, you may know that I am God, and that this is my work.
10 | Sing - Upon this new and great occasion, the salvation of the world by Christ. From the end - All nations from one end of the earth to another. Ye - You that go by sea carry these glad tidings from Judea, where Christ was born, and lived, and died, and published the gospel, unto the remotest parts of the earth.
11 | The wilderness - Those parts of the world which are now desolate and forsaken of God, and barren of all good fruits. Kedar - The Arabians: who were an Heathen and barbarous people, and are put for all nations. Mountains - Who are commonly more savage and ignorant than others.
12 | The islands - In the remotest parts of the world, as well as in Arabia, which was near to them.
13 | Go forth - To battle. Stir up - He shall stir up his strength, and anger against the obstinate enemies of his Son and gospel. Roar - As a lion doth upon his prey, and as soldiers do when they begin the battle.
14 | Long - I have for many ages suffered the devil and his servants, to prevail in the world, but now I will bring forth and accomplish that glorious work which I have long conceived in my mind; yea, I will suddenly destroy the incorrigible enemies of my truth.
15 | Hills - My most lofty and flourishing enemies. Dry up - I will remove all impediments out of the way.
16 | The blind - The Gentiles. By a way - By the way of truth, which hitherto has been hidden from them, yea, I will take away all hindrances; I will direct then in the right way; I will enlighten their dark minds, and rectify their perverse wills and affections, until I have brought theirs to the end of their journey.
18 | Hear - O you, whosoever you are, who resist this clear light.
19 | My servant - The Jews, who will not receive their, Messiah. Messenger - My messengers, the singular number being put for the plural, namely the priests and other teachers whom I have appointed to instruct my people. The Lord's servant - As the most eminent teachers and rulers of the Jews, who were called and obliged to be the Lord's servants, in a special manner.
20 | Heareth not - Thou dost not seriously consider the plain word, and the wonderful works of God.
21 | Well pleased - Altho' God might justly destroy thee suddenly, yet he will patiently wait for thy repentance, that he may be gracious; and that not for thy sake, but for the glory of his own faithfulness, in fulfilling that covenant, which he made with thy pious progenitors. Magnify - He will maintain the honour of his law, and therefore is not forward to destroy you, who profess the true religion, lest his law should upon that occasion be exposed to contempt.
22 | But - But not withstanding this respect which God hath to his people, he hath severely scourged you for your sins. Hid - They have been taken in snares made by their own hands, and by God's just judgment cast into dungeons and prisons. None - None afforded them help.
25 | Fury - Most grievous judgments. Yet - They were secure and stupid under God's judgments.

Chapter XLIII

Promises to protect and enlarge the church, ver. 1 - 5. God appeals to them as witnesses of his power and knowledge, ver. 6 - 13. He foretells the destruction of Babylon, and a new deliverance of his people, ver. 14 - 21. whose sins, ver. 22 - 24. against God's mercies render them inexcusable, ver. 25 - 28.

1 | But - Notwithstanding thy gross insensibleness, I will deal mercifully with thee. Created - That made thee his people, and that in so miraculous a manner as if he had created thee a second time. Redeemed - From the Egyptians. Called thee - By the name of God's people, which was as proper and peculiar to them, as the name of Israel.
3 | I gave Egypt - This was fulfilled when the king of Assyria, Esar - haddon, who designed to revenge his father's disgrace, upon the Jews, was diverted and directed by God to employ his forces against Egypt, and Ethiopia, and Seba. Seba - The Sabaeans were confederate with the Ethiopians.
4 | Since - From the time that I chose thee for my people, I have had an affection for thee. Men - As I gave up the Egyptians, so I am ready to give up others to save thee, as occasion requires.
7 | For my glory - And therefore I will glorify my power and goodness, and faithfulness in delivering them. Formed - I have not only created them out of nothing, but I have also formed and made them my peculiar people.
8 | Bring - O ye idolatrous Gentiles, bring forth your false gods, which have eyes but see not, and ears but hear not.
9 | Assembled - To plead the cause of their idols with me. This - This wonderful work of mine in bringing my people out of captivity. Former things - Such things as shall happen long before the return from the captivity, which yet your blind idols cannot foresee. Witnesses - Who can testify the truth of any such predictions of theirs, that they may be owned for true gods; or if they can produce no evidence of any such thing, let them confess, that what I say is truth, that I only am the true God.
10 | Ye - You my people are able to witness for me, that I have given you plain demonstrations of my certain knowledge of future events. My servant - Cyrus who is an eminent instance and proof of God's foreknowledge: or, the Messiah, who is the most eminent witness in this cause. Understand - That I am the true God. Nor after me - The gods of the Heathens neither had a being before me nor shall continue after me: whereas the Lord is God from everlasting to everlasting; but these pretenders are but of yesterday. And withal he calls them formed gods, in a way of contempt, and to shew the ridiculousness of their pretence.
12 | I - I first foretold your deliverance, and then effected it. When - And this I did when you did not worship any idols.
13 | Yea - Before all time; from all eternity, I am God.
14 | Sent - I have sent Cyrus against Babylon, to this very end, that he might deliver you out of captivity. Chaldeans - The common people of Chaldea, who make fearful outcries, as they flee away from the Persians in ships.
17 | The chariot - Pharaoh and his chariots and horses, and army. Lay down - In the bottom of the sea. They never rose again to molest the Israelites. Quenched - As the wick of a candle when it is put into the water, is extinguished.
18 | Remember not - Tho' your former deliverance out of Egypt was glorious: yet in comparison of that inestimable mercy of sending the Messiah, all your former deliverances are scarce worthy of your remembrance and consideration.
19 | A new thing - Such a work as was never yet done in the world. Now - The scripture often speaks of things at a great distance of time, as if they were now at hand; to make us sensible of the inconsiderableness of time, and all temporal things, in comparison of God, and eternal things; upon which account it is said, that a thousand years are in God's sight but as one day.
20 | The beast - Shall have cause, if they had abilities, to praise me for their share in this mercy. Dragons - Which live in dry and barren deserts.
22 | For - God called to the Gentiles to be his people, because the Jews forsook him. Weary - Thou hast not esteemed my service to be a privilege, but a burden and bondage.
23 | Honoured - Either thou didst neglect sacrificing to me; or didst perform it merely out of custom or didst dishonour me, and pollute thy sacrifices by thy wicked life. Although - Altho' God had not laid such heavy burdens upon them, nor required such costly offerings, as might give them cause to be weary, nor such as idolaters did freely perform in the service of their idols.
24 | Sweet cane - This was used in the making of that precious ointment, Exod 30:34, and for the incense, Exod 30:7. Thou hast been niggardly in my service, when thou hast, spared for no cost in the service of thine idols. Nor filled me - Thou hast not multiplied thy thank - offerings and free - will offerings, tho' I have given thee sufficient occasion to do so. But - Thou hast made me to bear the load and burden of thy sins.
25 | I - I whom thou hast thus provoked. Mine own sake - Not for thy merits, but my own mere goodness.
26 | Put me - I remember nothing by which thou hast deserved my favour.
27 | Thy father - This may be put for their forefathers; and so he tells them, that as they were sinners, so also were their progenitors, yea even the best of them. Teachers - Thy priests and prophets; who were their intercessors with God: and if these were transgressors, the people had no reason to fancy themselves innocent.
28 | Therefore - I have exposed them to contempt and destruction. Princes - The highest and best of your priests. Curse - To utter destruction, to which persons or things accursed were devoted.

Chapter XLIV

A farther promise of spiritual blessings, ver. 1 - 6. The vanity of idols, and folly of idol - makers, and worshippers, ver. 7 - 20. An exhortation to praise God, ver. 21 - 23. our Redeemer and maker, ver. 24. for his wisdom, ver. 25. truth, ver. 26. power, ver. 27. and goodness, ver. 28.

2 | Formed thee - From the time that I first took thee to be my people, I have been forming and fashioning thee. Jesurun - Another name of Jacob or Israel, given to him, Deut 32:15.
3 | Water - Upon him that is destitute of it.
5 | Israel - The blessing of God upon the Jews shall be so remarkable, that the Gentiles shall join them, and accept the Lord for their God.
7 | Who - Which of all the Heathen gods. Declare - Shall by his powerful word cause it to be, and by his fore - knowledge declare that it shall be. Set in order - Orderly relate all future events in the same manner as they shall happen. Since - Since I first made man upon earth. The things - Such things as are near at hand, and such as are to come hereafter.
8 | Ye - Thee, O Israel, whom he bids not to fear. Told thee - Even from the first ages of the world. Declared - Have published it to the world in my sacred records. Witnesses - Both of my predictions, and of the exact agreeableness of events to them.
9 | Delectable things - Their idols, in which they take so much pleasure. They - They that make them, are witnesses against themselves, and against their idols, because they know they are the work of their own hands. See not - Have neither sense nor understanding, therefore they have just cause to be ashamed of their folly, in worshipping such senseless things.
11 | Men - They are of mankind, and therefore cannot possibly make a god. Together - Tho' all combine together, they shall be filled with fear and confusion, when God shall plead his cause against them.
12 | Faint - This is mentioned as an evidence of great zeal and industry in carrying on this work; so that they forget or neglect to eat and drink.
13 | According to - In the same comely shape and proportions which are in a living man. House - In the dwelling - house of him that made it.
14 | Oak - Which afford the best and most durable timber. Strengtheneth - He plants, and with care and diligence improves those trees, that he or his posterity may thence have materials for their images, and those things which belong to them.
15 | Fallen down - Having related the practices of idolaters, he now discovers the folly of them, that he makes his fire and his god of the same materials, distinguished only by the art of man.
17 | He eateth - He dresses flesh for his eating. Seen - I have felt the warmth of it.
18 | Not known - This shews that they have not the understanding of a man. For he - God. Not as if God did make men wicked; he only permits them so to be, and orders, and over - rules their wickedness to his own glorious ends.
20 | Ashes - An unprofitable and pernicious food, and no less unsatisfying and mischievous is the worship of idols. Deceived heart - A mind corrupted and deceived by deep prejudice, gross error, and especially by his own lusts. Turned - From the way of truth. Deliver - From the snares and dangers of idolatry. Is there not - What is this idol which I set at my right - hand, as the true God is said in scripture to be at the right - hand of his people; which I highly honour, for the most honourable place was on the right - hand; to which I look for relief and assistance, which God in scripture is said to afford to his people, by being at and holding their right - hand. What, I say, is this idol? Is it not a lie, which tho' it pretends to be a god, yet, in truth is nothing but vanity and falsehood?
21 | These - These things, the deep ignorance and stupidity of idolaters. Forgotten - I will not forget nor forsake thee; therefore thou shalt have no need of idols.
22 | As a cloud - So that there is no remnant of it left.
23 | Sing - By such invitations to the senseless creatures, he signifies the transcendent greatness of this mercy, sufficient to make even the stones, if it were possible, to break forth into God's praises.
25 | Liars - Of the magicians, and astrologers, who were numerous, and greatly esteemed in Babylon, and who had foretold the long continuance and prosperity of the Chaldean empire. Mad - With grief for the disappointment of their predictions, and their disgrace which followed it. Turneth - Stopping their way, and blasting their designs.
27 | That saith - That with a word can dry up the sea and rivers, and remove all impediments.
28 | Cyrus - Whom God here mentions by his proper name, two hundred years before he was born, that this might be an undeniable evidence of the exactness of God's fore - knowledge, and a convincing argument to conclude this dispute between God and idols. Shepherd - Then will I set up to be the shepherd of my people, to rescue them from wolves or tyrants, to gather them together, to rule them gently, and to provide comfortably for them.

Chapter XLV

Cyrus's work and strength foretold, ver. 1 - 4. God hath all power, ver. 5 - 12. Will assist Cyrus, ver. 13, 14. The mystery of providence, ver. 15. Idols and their worshippers shall be destroyed, and God alone exalted, ver. 16 - 21. The Gentiles come in to Christ, ver. 22, 23.

1 | His anointed - His king, whom God has designed, and separated, and fitted, in all respects, for this work. Loose - I will take away their girdle, which was about their loins; their power and authority, whereof that was an ensign. Gates - The great and magnificent gates of their cities and palaces, which shall be opened to him as conqueror.
2 | Go - To remove all obstructions, to destroy all them that oppose thee, and carry thee through the greatest difficulties.
3 | The treasures - Such as have been long kept in dark and secret places.
4 | I have - I knew, and called thee by thy name, when thou didst neither know nor think of me; nay, when thou hadst no being.
5 | I girded - I made thee strong and active, and disposed thee for these great and warlike enterprizes.
6 | That - That all nations may know it by my foretelling these things so long before, and by the wonderful success that I shall give thee, and by my over - ruling thine heart and counsels, to the deliverance of my people.
7 | Light - All mens comforts and calamities come from thy hand.
8 | Drop - The righteous and gracious acts of God for his people, shall be so many, as if God rained showers of righteousness out of heaven. Open - Open itself to bring forth those fruits which may be expected from such showers. Them - The heavens and the earth conspiring together. Together - Together with salvation. It - This great work of salvation and righteousness; whereof, tho' Cyrus is the instrument, I am the author.
9 | Woe - As God here makes many glorious promises to Cyrus, so he pronounces a curse upon them, who should endeavour to hinder him. Contend - Contend, if you please, with your fellow creatures, but not with your creator. Or - He turns his speech to the potter.
11 | Thus saith - Will you not allow me that liberty which yourselves take, of disposing of my own children and works, as I see fit?
13 | Him - Cyrus. In righteousness - Most justly, to punish the wicked Babylonians, to plead the cause of the oppressed ones, to manifest my righteousness, and truth, and goodness.
14 | The labour - The wealth gotten by their labour. Thee - Jerusalem shall not only be rebuilt, but the wealth and glory of other countries shall be brought to it again. This was in part verified in Jerusalem; but it was much more fully accomplished in the church of the gospel, in the accession of the Gentiles to that church which began in Jerusalem, and from thence spread itself into all the parts of the world. Come over - They shall be taken captive by thee, and willingly submit themselves to thee.
15 | Verily - These are the words of the prophet, on contemplation of the various dispensations of God towards his church, and in the world. Hidest - Thy counsels are deep and incomprehensible, thy ways are past finding out.
19 | In secret - The Heathen idols deliver oracles in obscure cells and caverns: but I have delivered my oracles to Israel publickly and plainly. In vain - Serve and worship me for nought. As I appointed them work, so from time to time I have given them abundant recompence. Right - I require nothing of my people which is not highly just and good.
20 | Draw near - To hear what I have said, and am now about to say. Of the nations - The remnant of the Gentiles, who survive the many destructions, which I am bringing upon the Heathen nations.
21 | Take counsel - To maintain the cause of their idols. This - This great work, Babylon's destruction, and the redemption of God's people.
23 | In righteousness - It is what I will faithfully perform. Return - Without effect. It is a metaphor from ambassadors, who sometimes return to their princes without any success in their business. Every tongue - Not only the Jews, but all nations.
24 | In the Lord - By or from God alone, or the Messiah, who is the true Jehovah as well as man. Righteousness - To justify me from all things which I could not be justified by the law of Moses. Strength - Support and assistance to bear all my burdens, overcome all my enemies, and perform all my duties. Men - The Gentiles shall come to Christ. Ashamed - But all his implacable enemies shall be brought to shame.
25 | All - All Israelites indeed, whether Jews or Gentiles.

Chapter XLVI

The ruin of Babylon and her idols, ver. 1 - 2. God's love and faithfulness to the Jews. ver. 3 - 4. Idols not to be compared with God, ver. 5 - 8. for power, knowledge, and sure salvation, ver. 9 - 13.

1 | Bel - The chief idol of the Babylonians, called by profane historians Jupiter Belus. Boweth - As the Babylonians used to bow down to him to worship, so now he bows down to the victorious Persians. Nebo - Another of the famous idols, which used to deliver oracles. Their idols - Were taken and broken, and the materials of them, gold, silver, and brass, were carried upon beasts into Persia. Your carriages - O ye Persians, to whom he turns his speech.
2 | They - The Babylonians. Together - The Babylonians and their idols together, neither could help the other. Deliver - The Babylonians could not deliver their idols.
3 | Carried - Whom I have nourished, ever since you were a people, and came out of Egypt; and that as tenderly, as parents bring up their own children.
7 | Remove - He can stir neither hand nor foot to help his people.
8 | Bring it - Think of this again and again, ye who have been guilty of this foolish sin.
10 | Declaring - Foretelling from the beginning of the world, future events which should happen in succeeding ages, even to the end of the world.
11 | A bird - Cyrus, called a bird for his swiftness, and ravenous for his fierceness, and victoriousness over his enemies.
13 | I bring - Tho' you are unrighteous, I will shew myself a righteous and faithful God, making good my promise of delivering you out of Babylon after seventy years. It - My work of saving you from the Babylonish captivity. Will place - I will bring my people to Zion, and save them from all their enemies. My glory - In whom I will once again glory as my people.

Chapter XLVII

God's judgments upon Babylon and Chaldea, for their cruelty towards God's people, ver. 1 - 6. Their pride and other sins, ver. 7 - 10. Their enchantments shall not deliver them, ver. 11 - 15.

1 | Down - From thy throne. Virgin - So, called, because she was tender and delicate. No throne - For thee. The empire is taken from thee, and translated to the Persians. Called - Be so.
2 | Millstones - Thou shalt be brought to the basest slavery, which grinding at the mill was esteemed. For this work was not performed by horses, as now it is, but by the labour of slaves and captives. Grind - Grind bread - corn into meal for thy master's use. Uncover - Take off the ornaments wherewith such women as were of good quality, used to cover and dress their heads. These are predictions of what they should be forced to do or suffer. Thigh - Gird up thy garments close and short about thee, that thou mayest be fit for travelling on foot, and for passing over those rivers, through which thou wilt be constrained to wade, in the way to the land of thy captivity.
3 | Uncovered - Either for want of raiment to cover it; or rather, by thine enemies in way of scorn and contumely. As a man - With moderation and gentleness, as those men who have not quite put off humanity use to do.
5 | Silent - Thro' grief and shame, as mourners use to do. The lady - The chief and glory of all kingdoms.
6 | Polluted - I cast them away as an unclean thing. Into thine hand - To punish them. No mercy - Thou hast exceeded the bounds of thy commission. The ancient - Who besides their common calamity were afflicted with the miseries of old age, and therefore did require both pity and reverence.
7 | These things - Thy cruel usages of my people, and the heavy judgments which thou hadst reason to expect for them. Nor remember - Thou didst not consider what might and was likely to befal thee afterward.
8 | I am - Independent, and self - sufficient. None - Which is not either subject to me, or far inferior to me in power and glory. Shall not sit - I shall never want either a king or people to defend me.
9 | Perfection - In the highest degree.
10 | Trusted - Confidently expecting to preserve thyself by these and other wicked arts. None seeth - My counsels are so deeply laid. Perverted - Hath misled thee into the way of perdition. None seeth - Which is repeated, to denote their intolerable self - confidence.
11 | Therefore - This agrees with the history. Babylon being surprized by Cyrus, when they were in deep security.
12 | Stand - Persist in these practices. Laboured - From the beginning of thy kingdom. For the Chaldeans in all ages were famous for the practice of these arts.
13 | Wearied - Thou hast spent thy time and strength in going from one to another, and all to no purpose.
15 | Thus - Such comfortless and helpless creatures. They - Merchants who came from several countries to trade with Babylon. And the verse may be thus rendered; Thus (vain and unprofitable) shall they (thy sorcerers) with whom thou hast laboured be unto thee: (So here is only a transposition of words, than which nothing is more usual in scripture. Then follows another matter:) also thy merchants, or they with whom thou hast traded from thy youth, shall wander every one to his own quarter.

Chapter XLVIII

God reproves their hypocrisy and obstinacy by his prophecies, ver. 1 - 8. He spares them for his name's sake, and that they may learn to know him aright, ver. 9 - 11. God's powerful salvation a motive to obedience, ver. 12 - 17. God laments their backwardness, ver. 18, 19. Deliverance out of Babylon, ver. 20, 21. No peace to the wicked, ver. 22.

1 | Called - Who are Israelites in name, but not in truth. Are come - From the lineage of your progenitor, Judah, as waters flow from a fountain. Swear - Who profess the true religion; (one act of religion being put for all) and call themselves by his name.
2 | Though - They glory that they are citizens of Jerusalem, a city sanctified by God, to be the place of his true worship, and gracious presence. And stay - Not by a true faith, but a vain confidence.
4 | I knew - Therefore I gave thee clearer demonstrations of my nature and providence, because I knew thou wast an unbelieving nation. Thy neck - Will not bow down to receive my yoke. Thy brow - Thou wast impudent.
6 | See - As thou hast heard all these things, from time to time, seriously consider them. Declare - I call you to witness: must you not be forced to acknowledge the truth of what I say? Shewed - And I have now given thee new predictions of secret things, such as 'till this time were wholly unknown to thee, concerning thy deliverance out of Babylon by Cyrus.
7 | Created - Revealed to thee by me; brought to light, as things are by creation. Not - Heb. not from thence, not from these ancient times when other things were revealed to thee. Or - Heb. and (or, or, as this particle is frequently used) before this day. This day answers to now in the first clause: and seems to be added as an exposition of it. Before this time in which God hath revealed them to thee by my ministry. I knew - Either by thine own sagacity: or by the help of thine idols.
8 | Yea - The same thing is repeated, because this was so illustrious a proof of the infinite power and providence of God. Thine ear - Thou didst not hear, I did not reveal these things unto thee: for so this phrase of opening the ear is understood, 1Sam 9:15. I knew - I knew all these cautions were necessary to cure thine infidelity. Called - Justly, thou wast indeed such.
9 | For my sake - I will spare thee, and deliver thee out of captivity, not for thy sake, but merely for my own sake, and for the vindication of my name, that I may be praised for my power, faithfulness, and goodness.
10 | Behold - Although I will not cut thee off, yet I will put thee into the furnace. Silver - Which is kept in the furnace so long 'till all the dross be purged away, I will not deal so rigorously with thee; for then I should wholly consume thee. I will chuse - God had in a manner rejected Israel, and therefore it was necessary he should chuse and try this people a second time.
11 | It - This great work of delivering my people out of Babylon. Name - If I should not deliver my people, my name would be profaned and blasphemed. Glory - I will not give any colour to idolaters, to ascribe the divine nature and properties, to idols, as they would do if I did not rescue my people out of their hands in spite of their idols.
12 | O Israel - Whom I have called out of the world to be my peculiar people.
13 | Stand up - They are still continually in readiness to execute my commands.
14 | Which - Which of the gods whom any of you serve. Him - Cyrus.
16 | In secret - l have openly revealed my mind to you. The beginning - Either from the first time that I began to prophecy until this time: or from the beginning of my taking you to be my people, and of revealing my mind unto you. From the time - From the time that I first spoke of it, I am or was there, to effect what I had foretold. The Lord - God by his Spirit. Me - The prophet Isaiah; who was a type of Christ, and so this may have a respect to him also.
17 | Teacheth - Who from time to time have made known to thee, all necessary doctrines; which, if observed by thee, would have been infinitely profitable to thee, both for this life and that to come. So that it is not my fault, but thine own, if thou dost not profit. Leadeth - Who acquainteth thee with thy duty in all the concerns of thy life; so that thou canst not pretend ignorance.
18 | As the waves - Infinite and continual.
20 | Singing - With joy and songs of praise. Declare - Publish God's wonderful works.
21 | They thirsted not - They shall not thirst. He speaks of things to come, as if they were already past.
22 | No peace - God having foretold that peace which he would give to his servant Jacob, adds an explication; and declares, that wicked men should not enjoy the benefit of this mercy.

Chapter XLIX

Christ, being sent to the Jews complains of them, ver. 1 - 4. He is sent to the Gentiles with gracious promises, ver. 5 - 12. God's love to his church perpetual, ver. 13 - 17. The ample restoration of the church, and its enlargement, ver. 18 - 23. Its powerful deliverance out of captivity, ver. 24 - 26.

1 | Listen - God turns his speech to the Gentiles, and invites them to hearken to those counsels and doctrines which the Jews would reject. Me - Unto Christ: Isaiah speaks these words in the name of Christ.
2 | A sword - As he made me the great teacher of his church, so he made my word, quick and powerful, and sharper than any two - edged sword. Hath he hid - He will protect me from all mine enemies. Made me - Like an arrow, whose point is bright and polished; which therefore pierceth deeper.
3 | O Israel - As the name of David is sometimes given to his successors, so here the name of Israel may not unfitly be given to Christ, not only because he descended from his loins; but also because he was the true and the great Israel, who, in a more eminent manner, prevailed with God, as that name signifies, of whom Jacob, who was first called Israel, was but a type.
4 | Then said I - Lord, thou sayest thou wilt be glorified by my ministry; but I find it otherwise. In vain - Without any considerable fruit of my word and works among the Israelites. My judgment - My right, the reward which by his promise, and my purchase, is my right.
5 | To bring - To convert the apostate Israelites to God. Not gathered - Not brought home to God by my ministry. Yet - God will not despise me for the unsuccessfulness of my labours, but will honour and glorify me. My strength - To support and strengthen me under this and all other discouragements.
6 | He - The Lord. It is - This is but a small favour. The tribes - That remnant of them which shall survive all their calamities. My salvation - The great instrument and author of that eternal salvation which I will give to the Gentiles.
7 | His Holy One - The Holy One of Israel. To him - To Christ, to whom, in the days of his flesh, this description fully agrees: for men, both Jews and Gentiles among whom he lived, did despise him from their hearts; and the nation, of which he was a member, abhorred both his person and his doctrine; and he was so far from being a temporal monarch, that he came in the form of a servant, and was a servant of rulers, professing subjection and paying tribute unto Caesar. Kings - Though for a time thou shalt be despised, yet after a while thou shalt be advanced to such glory, that kings shall look upon thee with reverence. Arise - From their seats to worship thee. Faithful - Because God shall make good his promises to thee. Chuse thee - And although thou shalt be rejected by thine own people, yet God will manifest to the world, that thou, and thou only, art the person whom he hath chosen to be the Redeemer of mankind.
8 | The Lord - God the Father unto Christ. Heard thee - Though not so as to deliver thee from death; yet so as to crown thee with glory and honour. For a covenant - To be the Mediator and surety of that covenant, which is made between me and them. To establish - To establish truth and righteousness upon earth, and subdue those lusts and passions, which are the great disturbers of human society. Desolate heritages - That desolate places may be repaired and repossessed. That Christ may possess the Heathen, who were in a spiritual sense in a most desolate condition.
9 | Prisoners - To the Gentiles who are fast bound by the cords of their sins, and taken captive by the devil at his will. Go forth - Come forth to the light, receive divine illumination. In high places - They shall have abundant provision in all places, yea even in those which commonly are unfruitful, such are both common roads and high grounds.
11 | A way - I will remove all hindrances, and prepare the way for them, by levelling high grounds, and raising low grounds.
12 | These - My people shall be gathered from the most remote parts of the earth. He speaks here, and in many other places, of the conversion of the Gentiles, with allusion to that work of gathering, and bringing back the Jews from all parts where they were dispersed, into their own land. Sinim - Either of the Sinites as they are called, Gen 10:17, who dwelt about the wilderness. Or of Sin, a famous city of Egypt, which may be put for all Egypt, and that for all southern parts.
14 | But - This is an objection. How can these things be true, when the condition of God's church is now so desperate?
16 | Graven - He alludes to the common practice of men who put signs upon their hands or fingers of such things as they would remember.
18 | These - Gentiles. Thy church shall not only be restored, but vastly enlarged and adorned by the accession of the Gentiles.
19 | Thy waste places - Thy own land, whereof divers parts lie waste for want of people to possess them. Land of destruction - Which before was desolate and destroyed.
20 | The children - Those Gentiles which shall be begotten by thee, when thou shalt be deprived of thine own natural children, when the generality of the Jews cut themselves off from God.
21 | Who - Whence have I this numberless issue? Seeing - Seeing I was in a manner left childless. Desolate - Without an husband, being forsaken by God, who formerly owned himself for my husband.
22 | Behold - I will call them to me. Set my standard - As generals do to gather their forces together. Thy sons - Those who shall be thine by adoption, that shall own God for their father, and Jerusalem for their mother. Carried - With great care and tenderness, as nurses carry young infants. Carried - As sick or infirm persons used to be carried.
23 | Lick the dust - They shall highly reverence and honour thee. These expressions are borrowed from the practice of the eastern people, who bowed so low as to touch the ground. Ashamed - Their expectations shall not be disappointed.
24 | Shall the prey - Here is a double impediment to their deliverance, the power of the enemy who kept them in bondage, and the justice of God which pleads against their deliverance.
25 | For I - I the almighty God will undertake this work.

Chapter L

The dereliction of the Jews is not of Christ; for he hath power to save, ver. 1 - 4. And was obedient in that work, and God is present with him, ver. 5 - 9. An exhortation not to trust in ourselves, but in God, ver. 10, 11.

1 | Thus saith the Lord - The scope of this and the next chapter, is to vindicate God's justice and to convince the Jews that they were the causes of their own calamities. Behold - You can blame none but yourselves and your own sins, for all your captivities and miseries.
2 | Wherefore - The general accusation delivered in the last words he now proves by particular instances. When - When I, first by my prophets, came to call them to repentance. No man - That complied with my call. To answer - To come at my call. Is my hand - What is the reason of this contempt? Is it because you think I am either unwilling or unable to save you? A wilderness - As dry and fit for travelling as a wilderness.
3 | I clothe - When it is necessary to save my people, I cover them with thick and dark clouds black as sackcloth, Rev 6:12.
4 | Given me - This and the following passages may be in some sort understood of the prophet Isaiah, but they are far more evidently and eminently verified in Christ, and indeed seem to be meant directly of him. The tongue - All ability of speaking plainly, and convincingly, and persuasively. Weary - Burdened with the sense of his, deplorable condition. Wakeneth - Me, from time to time, and continually. To hear - He by his Divine power assists me to the practice of all his commands and my duties, with all attention and diligence.
6 | I gave - I patiently yielded up myself to those who smote me.
8 | Justifieth - God will clear up my righteousness, and shew by many and mighty signs and wonders, that I lived and died his faithful servant. Let him come - l am conscious of mine own innocency, and I know that God will give sentence for me.
9 | They - Mine accusers and enemies. The moth - Shall be cut off and consumed by a secret curse.
10 | The voice - Of Christ, who is called God's servant, by way of eminency and to intimate that though he was God, yet he would take upon himself the form of a servant. In darkness - Not in sin, but in misery, that lives in a disconsolate and calamitous condition. No light - No comfort. Trust - Let him fix his faith and hope in the mercy, and faithfulness, of the Lord, declared in his word, and in his interest in God, who by the mediation of this servant is reconciled to him and made his God.
11 | All ye - You that reject the light which God hath set up, and seek for comfort and safety, by your own inventions. Walk - Use your utmost endeavours to get comfort from these devices. This - This shall be the fruit of all, you shall receive nothing but vexation and misery.

Chapter LI

Abraham, our pattern to trust in Christ, in his promises, and righteous salvation: this is constant, but men are transitory, ver. 1 - 8. A prayer of the Godly in affliction, ver. 9 - 11. The Lord's answer, ver. 12 - 17. He bewails Jerusalem, ver. 18 - 20. The bitter cup taken from her, and given to her enemies, ver. 21 - 23.

1 | Look - Consider the state of Abraham and Sarah, from whom all of you sprang.
2 | Him alone - To follow me to an unknown land: him only of all his kindred. Increased - Into a vast multitude, when his condition was desperate in the eye of reason. And therefore God can as easily raise his church when they are in the most forlorn condition.
3 | Therefore - For the sake of Abraham, and of that covenant which I made with him. Garden - Flourishing as the garden of Eden.
4 | My people - Ye Jews, whom I chose to be my peculiar people. A law - A new law, even the doctrine of the gospel. Judgment - Judgment is here the same thing with law, the word of God, or the evangelical doctrine, of which he saith that he will make it to rest, that is settle and establish it. The people - People of all nations.
5 | My righteousness - My salvation, the redemption of all my people, Jews and Gentiles, which is the effect of his righteousness, his justice, faithfulness, or mercy. Is gone - Shall shortly go forth. Judge - Shall subdue the Gentiles to my authority, and rule them by my word and spirit. Isles - The remote countries shall expect this salvation from me, and from me only.
6 | The heavens - The heavens and earth shall pass away, in regard of their present state, and properties, and use, as smoak is said to vanish, tho' the substance of it be not destroyed.
7 | Know - That love and practise it.
8 | Like wool - Like a woollen garment, which is sooner corrupted by moths or such creatures, than linen.
9 | Put on - Put forth thy strength. Rahab - Egypt, from its pride or strength. The dragon - Pharaoh so called, Psa 74:13.
11 | Therefore - This verse contains an answer to the prophet's prayer. I did these great things, and I will do the like again. Joy - Like a crown of glory.
13 | Where is the fury - Is it not all gone? He speaks of the thing as if it were already done, because it should certainly and suddenly be done.
16 | I have - These words are spoken by God to his church and people, to whom he speaks both in the foregoing and following verses. For God's word is frequently said to be put into the mouths, not only of the prophets, but of the people also. Covered - Have protected thee by my almighty power, that I may bring thee to that perfect and blessed estate which is reserved for the days of the Messiah, which in scripture phrase is called a making of new heavens, and a new earth, chap.65:17.
17 | Awake - Heb. Rouse up thyself: come out of that forlorn condition in which thou hast so long been. Stand up - Upon thy feet, O thou who hast been thrown to the ground. Drunk - Who hast been sorely afflicted. The cup - Which strikes him that drinks it with deadly horror. And wrung - Drunk every drop of it.
18 | None to guide - When thou wast drunk with this cup, and not able to go.
19 | These things - Those which follow, which tho' expressed in four words, may fitly be reduced to two things, the desolation or devastation of the land, and the destruction of the people by famine and sword. So famine and sword are not named as new evils, but only as the particular ways of bringing the destruction. By whom - I cannot find any man who is able to comfort and relieve thee.
20 | Fainted - They are so far from being able to comfort thee, that they themselves faint away. They lie - Dead by famine or the sword. As a bull - Those of them who are not slain are struggling for life.
21 | Not with wine - But with the cup of God's fury.
22 | That pleadeth - Who, tho' he has fought against thee, is now reconciled to thee, and will maintain thy cause against all thine adversaries.
23 | Go over - That we may trample upon thee.

Chapter LII

The church redeemed and called upon to rejoice therein, ver. 1 - 6. The universal preaching of the gospel glorious, ver. 7 - 10. A call to free ourselves from bondage, ver. 11, 12. Christ's kingdom shall be exalted, ver. 13 - 15.

1 | Awake - This is a prediction and promise what she should do, that she should awake or arise out of her low estate, and be strong and courageous. Beautiful garments - Thy sorrows shall be ended, and thou shalt be advanced into a glorious condition. O Zion - O my church. Come - Either to molest thee, or defile thee. The uncircumcised - Heathens or infidels. Unclean - Nor any others, who are unholy.
2 | The dust - In which thou hast sat as a mourner. The bands - The yoke of thy captivity shall be taken off from thee.
3 | Sold yourselves - By your sins, without any valuable consideration paid by them either to you, or to your Lord and owner. Without money - Without paying any ransom.
4 | Egypt - Where they had protection and sustenance, and therefore owed subjection to the king of Egypt. And yet when he oppressed them, I punished him severely, and delivered them out of his hands. The Assyrian - The king of Babylon, who is called the king of Assyria, 2Kings 23:29, as also the Persian emperor is called, Ezra 6:22, because it was one and the same empire which was possessed, first by the Assyrians, then by the Babylonians, and afterwards by the Persians. Without cause - Without any such ground or colour, by mere force invading their land, and carrying them away into captivity.
5 | What have I - Why do I sit still here, and not go to Babylon to punish the Babylonians, and to deliver my people? For nought - Without any provocation, or pretence of right. Howl - By their unmerciful usage. Blasphemed - The Babylonians blasphemed me as if I wanted either power or good will to save my people out of their hands.
6 | Shall know - They shall experience my power and goodness in fighting for them. In that day - When I shall redeem my people: which work was begun by the return of the Jews from Babylon, and perfected by the coming of the Messiah. Behold - That all these promises are the words of the omnipotent, unchangeable God.
7 | The mountains - Of Judea, to which these glad tidings were brought, and from which they were spread abroad into other countries. Of him - Or, of them; the singular number being put for the plural. Returneth - In the days of the Messiah, God did discover and exercise his dominion over the world far more eminently than ever he had done from the beginning of the world until that time.
8 | Thy watchmen - Thy ministers, who descry the approach of this heavenly king. Lift up thy voice - To give notice to all people of these glad tidings; and by way of exultation, to sing forth the praises of God for this glorious day. Eye - Distinctly and familiarly, their eyes beholding the eyes of this king of glory. They shall be eye and ear - witnesses of the words and works of Christ, and therefore their testimony shall be more certain and valuable. Bring again - When God shall complete the work of bringing his church out of captivity.
11 | Depart - Out of Babylon. Touch - Carry not along with you any of their superstitions or idolatries. Ye - And especially your priests and Levites, who minister in holy things, and carry the holy vessels of the temple, keep yourselves from all pollution.
12 | Not by flight - But securely, and in triumph, being conducted by your great captain the Lord of hosts. Rereward - So that none shall be able either to oppose you in your march, or to fall upon you in the rear.
13 | Behold - This is the beginning of a new prophecy, which is continued from hence to the end of the next chapter. My servant - That it is Christ who is here spoken of, is so evident, that the Chaldee paraphrast, and other ancient, and some later Hebrew doctors, understand it directly of him, and that divers Jews have been convinced and converted to the Christian faith, by the evidence of this prophecy. Prosper - This is fitly put in the first place to prevent those scandals which otherwise might arise from the succeeding passages, which describe his state of humiliation. Very high - Here are three words signifying the same thing to express the height and glory of his exaltation.
14 | Astonished - At his humiliation. Thee - At thee, O my servant. His form - Christ, in respect of his birth, breeding, and manner of life, was most obscure and contemptible. His countenance also was so marred with frequent watchings, and fastings, and troubles, that he was thought to be near fifty years old when he was but about thirty, John 8:57, and was farther spoiled with buffetings, and crowning with thorns, and other cruel and despiteful usages.
15 | So - His exaltation shall be answerable to his humiliation. Sprinkle - With his word or doctrine; which being often compared to rain or water, may be said to be sprinkled, as it is said to be dropped, Deut 32:2 Ezek 20:46. Kings - Shall be silent before him out of profound humility, reverence, and admiration of his wisdom. For - They shall hear from his mouth many excellent doctrines, which will be new and strange to them. And particularly that comfortable doctrine of the salvation of the Gentiles, which was not only new to them, but strange and incredible to the Jews themselves.

Chapter LIII

The incredulity of the Jews; the death of Christ, and the blessed effects thereof, ver. 1 - 10. His exaltation and glory, ver. 11, 12.

1 | Who - Who, not only of the Gentiles, but even of the Jews, will believe the truth of what I say? And this premonition was highly necessary, both to caution the Jews that they should not stumble at this stone, and to instruct the Gentiles that they should not be seduced with their example. The arm - The Messiah, called the arm or power of God, because the almighty power of God was seated in him. Revealed - Inwardly and with power.
2 | As a root - And the reason why the Jews will generally reject their Messiah, is, because he shall not come into the world with secular pomp, but he shall grow up, (or spring up, out of the ground) before him, (before the unbelieving Jews, of whom he spake ver.1, and that in the singular number, as here, who were witnesses of his mean original; and therefore despised him) as a tender plant (small and inconsiderable) and as a root, or branch, grows out of a dry, barren ground. No form - His bodily presence shall be mean and contemptible. No beauty - This the prophet speaks in the person of the unbelieving Jews. We - Our people, the Jewish nation.
3 | We hid - We scorned to look upon him.
4 | Yet - Our people believed that he was thus punished by the just judgment of God.
5 | Wounded - Which word comprehends all his pains and punishments. For our iniquities - For the guilt of their sins, which he had voluntarily taken upon himself, and for the expiation of their sins, which was hereby purchased. The chastisement - Those punishments by which our peace, our reconciliation to God, was to be purchased, were laid upon him by God's justice with his own consent. Healed - By his sufferings we are saved from our sins.
6 | We - All mankind. Astray - From God. Have turned - In general, to the way of sin, which may well be called a man's own way, because sin is natural to us, inherent in us, born with us; and in particular, to those several paths, which several men chuse, according to their different opinions, and circumstances. Hath laid - Heb. hath made to meet, as all the rivers meet in the sea. The iniquity - Not properly, for he knew no sin; but the punishment of iniquity, as that word is frequently used. That which was due for all the sins of all mankind, which must needs be so heavy a load, that if he had not been God as well as man, he must have sunk under the burden.
7 | He opened not - He neither murmured against God, nor reviled men.
8 | Taken away - Out of this life. By distress and judgment - By oppression and violence. and a pretence of justice. His generation - His posterity. For his death shall not be unfruitful; when he is raised from the dead, he shall have a spiritual seed, a numberless multitude of those who shall believe in him. Cut off - By a violent death. And this may be added as a reason of the blessing of a numerous posterity conferred upon him, because he was willing to be cut off for the transgression of his people.
9 | With the wicked - This was a farther degree of humiliation. He saith, he made his grave, because this was Christ's own act, and he willingly yielded up himself to death and burial. And that which follows, with the wicked, does not denote the sameness of place, as if he should be buried in the same grave with other malefactors, but the sameness of condition.
10 | He - God was the principal cause of all his sufferings, tho' mens sins were the deserving cause. When - When thou, O God, shalt have made, thy son a sacrifice, by giving him up to death for the atonement of mens sins. His soul is here put for his life, or for himself. Shall see - He shall have a numerous issue of believers reconciled by God, and saved by his death. Prolong - He shall live and reign with God for ever. The pleasure - God's gracious decree for the salvation of mankind shall be effectually carried on by his ministry and mediation.
11 | Shall see - He shall enjoy. The travel - The blessed fruit of all his labours, and sufferings. Satisfied - He shall esteem his own and his father's glory, and the salvation of his people, an abundant recompence. By his knowledge - By the knowledge of him. Justify - Acquit them from the guilt of their sins, and all the dreadful consequences thereof. And Christ is said to justify sinners meritoriously, because he purchases and procures it for us. Many - An innumerable company of all nations. For - For he shall satisfy the justice of God, by bearing the punishment due to their sins.
12 | I - God the father. A portion - Which is very commodiously supplied out of the next clause. With the strong - God will give him happy success in his glorious undertaking: he shall conquer all his enemies, and set up his universal and everlasting kingdom in the world. Because - Because he willingly laid down his life. Transgressors - He prayed upon earth for all sinners, and particularly for those that crucified him, and in heaven he still intercedes for them, by a legal demand of those good things which he purchased; by the sacrifice of himself, which, though past, he continually represents to his father, as if it were present.

Chapter LIV

The blessings and fulness of the gospel - church, ver. 1 - 4. The Gentiles becoming Christ's spouse, to whom his love is everlasting, ver. 5 - 10. Her glories, ver. 11, 12. The gifts of the Holy Ghost, ver. 13. Her sure preservation, ver. 14 - 17

1 | Sing - The prophet having largely discoursed of the sufferings of Christ, and of the blessed fruits thereof, and here foreseeing that glorious state of the church, he breaks forth into this song of triumph. And as the foregoing chapter literally speaks of Christ, so doth this of the church of Christ. This church, consisting at first of the Jews, and afterwards of the Gentiles, had been barren, 'till the coming of Christ. The desolate - The church of the Gentiles, which in the times of the Old Testament was desolate, does now bring forth to God a more numerous posterity than that of the Jews.
2 | Enlarge - That it may be capable of the Gentiles, who shall flock to thee in great numbers. Strengthen - That they may be able to support that great weight which the tents thus enlarged, shall be upon them.
3 | For - Thou shalt bring forth a multitude of children; for this word is commonly used of any extraordinary propagation of living creatures. On the left - On every side, in all the parts of the world. Thy seed - Thy spiritual seed, the church of the New Testament, which is accounted Abraham's seed, or children.
4 | Ashamed - For the barrenness and widowhood, which once was the matter of thy grief and shame. Forget - Thou shalt not be upbraided with thy former barrenness in thy youthful state.
5 | Thy maker - Will own thee for his spouse. The Lord - Who hath the sovereign command of all men and creatures, and therefore can subdue the Gentiles to thee, and can make thee to increase and multiply in so prodigious a measure, even in thine old age, notwithstanding thy barrenness in the days of thy youth, of which he speaks in the foregoing verse. The God - The God and father of all nations, whereas formerly he was called only the God of Israel.
6 | Called thee - To return to him. As forsaken - When thou wast like a woman forsaken. And grieved - For the loss of her husband's favour. Of youth - As affectionately as an husband recalls his wife which he married in his youth.
7 | For a moment - In comparison of God's everlasting kindness. Gather thee - From all the places where thou art dispersed, from all parts of the world.
8 | With everlasting kindness - With kindness to thee and thy seed through all succeeding generations.
9 | This - This covenant of grace and peace made with thee shall be as certain and perpetual as that which I made with Noah, that there should never be another flood to drown the world. Wrath - So as to forsake thee utterly.
10 | The mountains - Shall sooner depart from their places than any kindness shall depart from thee. The covenant - That covenant whereby I have made peace and friendship with thee, and have promised to thee all manner of happiness. God will not cast off his Christian church, as he cast off the church of the Jews, the New covenant is established upon better and surer promises than the Old. The Lord - Who doth this not for thine own merits, but merely for his own grace and mercy.
11 | O thou - Who hast been, in a most afflicted and comfortless condition. With sapphires - I will make thee exceeding beautiful and glorious, by a plentiful effusion of excellent gifts, and graces.
12 | Agates - The proper signification of the Hebrew names of precious stones is unknown to the Jews themselves. It may suffice us to know that this was some very clear and transparent, and precious stone. Thy borders - The utmost parts or walls.
13 Taught - Not only outwardly by his word, but inwardly by his spirit. The peace -
  1. Inward peace arising from the clear discoveries of God's love and reconciliation to us, and wrought by the spirit of adoption, which is more abundantly given to believers under the gospel, than under the law.
  2. Outward peace, safety, and happiness.
14 | Established - Thine affairs shall be managed with righteousness, which is the glory of any society. Oppression - Either by thine own governors, or by foreign powers.
15 | Behold - It is true some will combine and make an attempt against thee. But - Without any such commission from me, as Sennacherib and Nebuchadnezzar had.
16 | The smith - Both the smith that makes warlike instruments, and the soldier that uses them, are my creatures, and totally at my command, and therefore they cannot hurt you without my leave. The waster - To destroy only whom and when I please.
17 | Condemn - And I will deliver thee not only from the fury of war, but also from the strife of tongues. This - This blessed condition, is the portion allotted them by me. Righteousness - The reward of their righteousness. Of me - I give it, and I will continue it to them.

Chapter LV

An invitation to seek for spiritual blessings from Christ, whom the Father sends, ver. 1 - 5. To come to him speedily and by repentance, ver. 6, 7. His grace infinite, ver. 8, 9. His word powerful, ver. 10, 11. The joy of believers, ver. 12, 13.

1 | Thirsteth - For the grace of God and the blessings of the gospel. This thirst implies a vehement, and active, and restless desire after it. No money - Those who are most worthless and wicked, if they do but thirst may be welcome. Buy - Procure or receive that which is freely offered. Wine and milk - All gospel - blessings; in particular, that peace and joy in the Holy Ghost, which are better than wine, and that love of God which nourishes the soul, as milk does the body.
2 | Money - All your time, and strength, and cost. Not bread - For those things which can never nourish or satisfy you, such as worldly goods, or pleasures. Eat ye - That which is truly and solidly, and everlastingly good. In fatness - In this pleasant food of gospel - enjoyments.
3 | An everlasting covenant - That everlasting covenant of grace and peace which I made with Abraham, and his seed. Of David - Even that covenant which was made first with Abraham, and then with David, concerning those glorious and sure blessings which God hath promised to his people, one and the chief of which was giving Christ to die for their sins. David here seems to be put for the son of David.
4 | Behold - I have appointed, and will in due time actually give. Him - The David last mentioned, even Christ. A witness - To declare the will of God concerning the duty and salvation of men, to bear witness to truth, to confirm God's promises, and, among others, those which respect the calling of the Gentiles: to be a witness of both parties of that covenant made between God and men. The people - To all people.
5 | Thou - Thou, O Messiah. Call - To the knowledge of thyself. Knewest not - With that special knowledge which implies approbation. Because - Because the Lord shall by many tokens, manifest himself to be thy God, and thee to be his son and faithful servant. Glorify thee - By confirming thy word with illustrious signs and miracles, and particularly by thy resurrection, and glorious ascension.
6 | Seek - Labour to get the knowledge of God's will, and to obtain his grace and favour. While - In this day of grace, while he offers mercy and reconciliation. Near - Ready and desirous to receive you to mercy.
7 | Return - By sincere repentance, and faith.
8 | For - If any man injure you, especially if he do it greatly and frequently, you are slow and backward to forgive him. But I am ready to forgive all penitents, how many, and great, and numberless soever their sins be.
10 | The snow - Which in its season contributes to the fruitfulness of the earth. Returneth not - Without effect. And bread - That it may bring forth store of bread - corn, both for mens present supplies, and for seed for the next year.
11 | My word - My promises, concerning the pardon of the greatest sinners. Void - Without success.
12 | Therefore - Ye shall be released from your bondage. Peace - Safely and triumphantly. Clap - There shall be a general rejoicing, so that even the senseless creatures shall seem to rejoice with you.
13 | Instead - Whereas your land was filled with thorns and briars, as was foretold, they shall be rooted out, and it shall be planted with fir - trees and myrtle - trees, and such other trees, as are useful either for fruit or for delight. The church shall be delivered from pernicious things, and replenished with all divine graces and blessings. It - This wonderful change shall bring much honour to God. A sign - For a monument, of God's infinite power, and faithfulness, and love to his people to all succeeding generations.

Chapter LVI

The blessedness of the Godly without any respect of persons, ver. 1 - 8. Blind watchmen shall be destroyed, ver. 9 - 12.

1 | My salvation - That eminent salvation by the Messiah, and in which, without this you shall have no share. Is near - So the scripture often speaks of things which are at a great distance, as if they were present or at hand, Hab 2:3 James 5:8,9 Rev 22:20. My righteousness - The same thing which he called salvation.
2 | The man - Every man not only Jews but Gentiles, as it is explained in the following verses. The sabbath - The sabbath seems to be put here, as sacrifice is elsewhere, for the whole worship of God.
3 | The stranger - The stranger, the Gentile, who by birth is a stranger to God, that hath turned from dumb idols to the living God. The eunuch - Who is here joined with the stranger, because he was forbidden to enter into the congregation of the Lord, Deut 23:1. Under these two instances he understands all those, who either by birth, or by any ceremonial pollution, were excluded from church privileges, and so he throws open the door to all true believers. A dry tree - A fruitless tree, accursed by God with the curse of barrenness.
4 | Take hold - That stedfastly keep the conditions of my covenant.
5 | In mine house - In my temple. Better - A far greater blessing and honour than that of having posterity, even my favour, and my spirit, and eternal felicity.
7 | Mountain - To my house, which stood upon mount Zion. Joyful - By accepting their services, and comforting their hearts with the sense of my love. Accepted - They shall have as free access to mine house and altar, as the Jews themselves, and their services shall be as acceptable to me. Evangelical worship is here described under such expressions as agreed to the worship of God which then was in use.
8 | The Lord - Who will gather to himself, and bring into their own land, those that are cast out of their own land. Yet - I will make a far more comprehensive gathering of the Gentiles.
9 | Come - This is a prediction of Israel's destruction by their cruel enemies. The prophet having largely discoursed concerning the Messiah, and his kingdom, and having encouraged the Gentiles with God's gracious promises made to them, now proceeds to terrify the unbelieving Jews, and to shew that as the Gentiles would believe, and be saved, so they would reject their Messiah, and be destroyed.
10 | His - Israel's. Watchmen - Priests and teachers; he mentions only the teachers, because ignorance was most shameful in them, but hereby he supposes the gross ignorance of the people. Bark - They are also slothful and negligent in instructing the people, and do not faithfully reprove them for their sins.
11 | They look - They regard neither God's glory, nor the peoples good, but only the satisfaction of their own base desires. Quarter - In their several stations.
12 | Say they - Unto their brethren, fellow - priests, or other jolly companions. Fill ourselves - We will drink not only to delight, but even to drunkenness, as the word signifies, which shews their dreadful security and contempt of God, and their abandoning of all care of their own or peoples souls.

Chapter LVII

The blessed death of the righteous, not duly lamented by the Jews, who also commit idolatry, and trust in man: they are threatened, ver. 1 - 12. Evangelical promises to the penitent, ver. 13 - 19. No peace to the wicked, ver. 20, 21.

1 | The righteous - Just and holy men. No man - Few or none. Layeth it to heart - Is duly affected with this sad sign of God's displeasure.
2 | He - This just and merciful man shall enter into a state of rest, where he shall be out of the reach of the approaching miseries. They - just men. Here is a sudden change of the number, which is very frequent in the prophets. Beds - In their graves, which are not unfitly called their beds, as their death is commonly called sleep in scripture.
3 | Hither - To God's tribunal, to receive your sentence. Sons - Not by propagation, but by imitation. And the whore - Not the genuine children of Abraham, their dispositions were far more suitable to a bastardly brood, than to Abraham's seed.
4 | Against whom - Consider whom it is that you mock and scoff, when you deride God's prophets. A seed - A generation of liars, whose practices contradict your professions, who deal deceitfully both with God and men.
5 | Enflaming - Lusting after them, and mad upon them. Slaying - In way of sacrifice to their idols. Valleys - He seems to allude to the valley of Hinnom in which these cruelties were practised. Clifts - Which they chuse either for shade, or for those dark vaults, in rocks, which were convenient for idolatrous uses.
6 | Portion - Thou hast chosen for thy portion those idols, which were worshipped by the sides of brooks or rivers where such smooth stones commonly lie. They - Thou hast forsaken me and chosen idols. Offered - For the devil is God's ape, and idolaters used the same rites and offerings in the worship of idols which God had prescribed in his own. Comfort - Should I be pleased with such a people and such actions?
7 | Mountain - In high places, which were much used for religious worship, both by Israelites and by Heathens. Thy bed - Thine altar, in which thou didst commit spiritual whoredom with idols.
8 | The posts - Behind the posts of the doors of thine house: where the Heathens placed their tutelar gods to whose protection they committed their houses, that so they might have their eyes and minds upon them, whensoever they went out or came in. Set up - Those monuments which thou didst set up there as remembrances of those idol - gods whom they represented. Discovered - Thou hast uncovered thy nakedness; to others beside me thine husband. Gone up - Into the adulterous bed. Enlarged - That it might receive many adulterers together. Thou hast multiplied thine idols and altars. A covenant - Thou hast covenanted to serve them.
9 | The King - The king of Assyria, called the king by way of eminency, to whom the Israelites in the days of Isaiah were very prone to trust, and send presents. And so the prophet passes from their idolatry to another sin, even their confidence in Heathen princes. Increase - Didst send great quantities. Far off - Into Assyria, which was far from Judea. Debase - Thou wast willing to submit to the basest terms to procure their aid.
10 | Wearied - Thou hast not eased, but tired thyself with thy tedious journey. Yet - And yet thou didst not perceive that thy labour was lost. Hast found - Thou hast sometimes found success in these ways. Not grieved - Therefore thou didst not repent of thy sin herein.
11 | Feared - And who are they, the fear of whom drives thee to these wicked courses? Lied - That thou hast dealt thus perfidiously with me. Not remembered - Hast thou forgotten all those great things which I have done for thee. Held my peace - Have not I forbore to punish thee from time to time, that by this goodness I might oblige thee to love me. And thou - Or, therefore thou dost not fear or regard me. Thou abusest my long - suffering.
13 | But - But they shall be carried away suddenly and violently by the blast of mine anger. Vanity - A vapour which quickly vanishes away. Inherit - Shall enjoy my favour and presence in my temple.
14 | And he - God will raise up a man who shall say with authority and efficacy. Cast up - Make causeways, where it is needful, for their safe and easy passage, and remove all things which may hinder them in their return.
16 | For - I will not proceed to the utmost severity with sinful men.
17 | Covetousness - Of which sin the Jews were eminently guilty. But this comprehends all those sins for which God contended with them. He went - Yet he was not reformed, but trespassed more and more.
18 | Mourners - To those who are humbled under God's hand, that mourn in Zion for their own and others sins.
19 | I create - I will by my almighty power produce. Peace - That peace which is not wrought by mens hands, but only by God's lips or word. The doubling of the word signifies the certainty and abundance this peace. Far off - To the Gentiles who are far from God, as well as to the Jews, who are called a people near unto God, Psal 148:14.
20 | Cast up - Their minds are restless, being perpetually hurried with their own lusts and passions, and with guilt, and the dread of the divine vengeance.
21 | No peace - Though they may have a great share of prosperity, yet they have no share in this inward, and spiritual, and everlasting peace.

Chapter LVIII

The hypocrisy of the Jews, in their fasts, ver. 1 - 5. A true fast described, ver. 6, 7. Promises to Godliness, ver. 8 - 12. To the keeping of the sabbath, ver. 13, 14.

2 | Yet - They cover all their wickedness with a profession of religion. Delight - There are many men who take some pleasure in knowing God's will and word, and yet do not conform their lives to it. As - As if they were a righteous people. Forsook - As if they were not guilty of any apostacy from God, or disobedience to God's precepts. Ask - As if they resolved to observe them. In approaching - In coming to my temple to hear my word, and to offer sacrifices.
3 | Afflicted - Defrauded our appetites with fasting, of which this phrase is used, Levit 16:29. Ye find - Either you indulge yourselves in sensuality, as they did, Isa 22:13. But this does not agree with that afflicting of their souls which they now professed, and which God acknowledges; or you pursue and satisfy your own desires: though you abstain from bodily food, you do not mortify your sinful inclinations. Exact - Your money, got by your labour, and lent to others, either for their need or your own advantage, which you require either with usury, or at least with rigour, when either the general law of charity, or God's particular law, commanded the release, or at least the forbearance of them.
4 | Behold - Your fasting days, wherein you ought in a special manner to implore the mercy of God, and to shew compassion to men, you employ in injuring or quarrelling with your brethren, your servants or debtors, or in contriving mischief against them. Heard - In strife and debate. By way of ostentation.
5 | Chosen - Approve of, accept, or delight in, by a metonymy, because we delight in what we freely chuse. For a day - This may be understood, either for a man to take a certain time to afflict his soul in, and that either from even to even, Lev 23:32, or from morning to evening, or for a little time. Wilt thou call - Canst thou suppose it to be so? A fast - It being such an one as has nothing in it, but the dumb signs of a fast, nothing of deep humiliation appearing in it, or, real reformation proceeding from it. Acceptable day - A day that God will approve of.
6 | The bands - The cruel obligations of usury and oppression.
7 | Cast out - And thereby become wanderers, having no abiding place. To thy house - That thou be hospitable, and make thy house a shelter to them that have none of their own left. Hide not - That seek no occasion to excuse thyself. Thy own flesh - Some confine this to our own kindred; but we can look on no man, but there we contemplate our own flesh, and therefore it is barbarous, not only to tear, but not to love and succour him. Therefore feed him as thou wouldest feed thyself, or be fed; shelter him as thou wouldest shelter thyself, or be sheltered; clothe him as thou wouldest clothe thyself, or be clothed; if in any of these respects thou wert in his circumstances.
8 | Thy light - Happiness and prosperity. Break forth - It shall not only appear, but break forth, dart itself forth, notwithstanding all difficulties, as the sun breaks, and pierces through a cloud. Thy health - Another metaphor to express the same thing. Righteousness - The reward of thy righteousness. Before thee - As the morning - star goes before the sun. The glory - His glorious power and providence. Thy rereward - Thus the angel of his presence secured the Israelites when they came up out of Egypt.
9 | Answer - He will give an effectual demonstration, that he hears thee. Here l am - A phrase that notes a person to be ready at hand to help. Take away - From among you. The yoke - All those pressures and grievances before mentioned. Putting forth - Done by way of scoff, or disdainful insulting. Vanity - Any kind of evil words.
10 | Draw out - Or, open, as when we open a store, to satisfy the wants of the needy. Thy soul - Thy affection, thy pity and compassion. Thy darkness - In the very darkness of the affliction itself thou shalt have comfort.
11 | Guide thee - Like a shepherd. And he adds continually to shew that his conduct and blessing shall not be momentary, or of a short continuance, but all along as it was to Israel in the wilderness. Satisfy - Thou shalt have plenty, when others are in scarcity. Make fat - This may be spoken in opposition to the sad effects of famine, whereby the flesh is consumed away, that it cannot be seen, and the bones that were not seen, stick out. A garden - If thou relieve the poor, thou shalt never be poor, but as a well - watered garden, always flourishing. Fail not - Heb. deceive not, a metaphor which farther notes also the continuance of this flourishing state, which will not be like a land - flood, or brooks, that will soon be dried up with drought. Thou shalt be fed with a spring of blessing, that will never fail.
12 | They shall be of thee - Thy posterity. Waste places - Cities which have lain long waste; that shall continue for many generations to come. The breach - Breach is put for breaches, which was made by God's judgment breaking in upon them in suffering the walls of their towns and cities to be demolished. Paths - Those paths that led from city to city, which being now laid desolate, and uninhabited, were grown over with grass, and weeds. To dwell in - These accommodations being recovered, their ancient cities might be fit to be re - inhabited.
13 | If - If thou take no unnecessary journeys, or do any servile works on the sabbath - day. A delight - Performing the duties of it with chearfulness, delighting in the ordinances of it. Holy - Dedicated to God, consecrated to his service.
14 | In the Lord - In his goodness and faithfulness to thee, and in the assurance of his love and favour. To ride - Thou shalt be above the reach of danger. Feed thee - Thou shalt enjoy the good of the land of Canaan, which God promised as an heritage to Jacob, and his seed, Gen 35:12.

Chapter LIX

Sin separates between God and us, ver. 1, 2. Murder, theft, falsehood, injustice, cruelty, ver. 3 - 8. Calamity for sin, ver. 9 - 15. Salvation only of God, ver. 16 - 19. The covenant of the redeemer, ver. 20, 21

3 | Perverseness - Perverse words are such as are contrary to God's word. Words every way contrary to God's will.
4 | None - None seek to redress these wrongs, and violences; they commit all rapines, and frauds with impunity. Bring forth - These two words of conceiving, and bringing forth, denote their whole contrivance, and perfecting their wickedness.
5 | Cockatrice eggs - One kind put for any venomous creature, a proverbial speech signifying by these eggs mischievous designs, and by hatching them, their putting them in practice. Web - Another proverbial speech whereby is taught, both how by their plots they weave nets, lay snares industriously with great pains and artifice. And also how their designs will come to nothing, as the spider's web is soon swept away.
6 | Webs - Their contrivances shall not be able to cover or defend them.
7 | Wasting - They meditate on little or nothing else. Paths - In what way or work soever they are engaged, it all tends to ruin and destruction.
8 | The way of peace - They live in continual contentions, and discords. Judgment - No justice, equity, faith, or integrity.
9 | Justice - Judgment, and so justice is here taken for deliverance. God doth not defend our right, nor revenge our wrong, because of these outrages, and acts of violence, injustice, and oppression.
10 | As dead men - He compares their captivity to men dead without hope of recovery.
11 | Mourn - Their oppressing governors made the wicked roar like bears, and the good mourn like doves.
12 | Transgressions - The word here signifies sins of an high nature, such as wherein there is much of man's will against light: rebellious sins. Multiplied - They admit of no excuse; for they are acted before thee, and multiplied against thee, whereby thou art justly provoked to deny us all help. Testify - As so many witnesses produced proves our guilt. Are with us - Are still unforgiven. We know - We are convinced of them.
13 | Lying - Transgressing here, and lying, seem to be one and the same thing, inasmuch as in their transgressing the law of God, they broke their solemn engagement to God upon mount Sinai. Departing - Turning from God to idols. Speaking - As it were, talking of little else one among another, but how to oppress their neighbours, and apostatize from God. Uttering - That is, first contriving in their heart false accusations, false worship to the dishonour of God; laying the contrivances and uttering them. From the heart - And when they dealt with men in ways of fraud, it was from the heart, but when they spake with God it was but from the lip.
14 | Judgment - He speaks here of the sentences in courts of judicature. Truth - Truth is cast to the ground, and justice trampled under foot, even in publick. Equity - No such thing will be admitted in their courts.
15 | Faileth - All things are amiss, neither judgment or justice, or truth, is to be found among us. A prey - Or, as some render it, is accounted mad, is laughed at. Josephus tells us, that immediately before the destruction of Jerusalem, it was matter of scorn to be religions. The translators reach the meaning of the word by prey: the wicked, like wild beasts, endeavouring to devour such as are not as bad as themselves: where wickedness rules, innocency is oppressed.
16 | No man - To appear in the behalf of equity. His arm - He would do his work without help from any other. Righteousness - His justice; seeing there could be no justice found among them, he would avenge the innocent himself.
17 | For - God, resolving to appear as a man of war, puts on his arms; he calls righteousness his breast - plate, to shew the justness of his cause, as also his faithfulness in making good his promises. Vengeance - Or garments made of vengeance: as God is said to put on the former for their sakes, whom he would preserve, so he puts on these for their sakes, whom he will destroy, namely, his peoples enemies. Zeal - For his own honour, and for his own people. The sum of all these expressions is, to describe both the cause and effect together; the cause was righteousness and zeal in God, the effect, salvation to his people, and vengeance on his enemies.
18 | Deeds - Heb. recompences or deserts. That is, he will recompence his adversaries with those effects of his fury that they have deserved. Islands - To those remoter nations under the king of Babylon, that thought themselves secure.
19 | Fear - Worship the Lord. The west - The western part of the world. His glory - The glorious God. The rising of the sun - The eastern parts. When - At what time soever the devil, or his instruments shall make violent irruptions upon the church. A standard - God shall make known himself to take their part and defend them, by his spirit alone.
20 | The Redeemer - Christ, of whom the apostle expounds it, Rom 11:26, the prophets usually concluding their promises of temporal deliverances with the promises of spiritual, especially such, of which the temporal were evident types.
21 | My covenant - What I have promised, to them that turn from their iniquity. My words - Which thou hast uttered by virtue of my spirit. Of thy seed - A promise of the perpetual presence of his word and spirit with the prophets, apostles, and teachers of the church to all ages.

Chapter LX

The glory and blessing of the new church after a short affliction, ver. 1 - 22.

1 | Arise - A word of encouragement accommodated to the Jewish, or Hebrew style, wherein, as by lying down, is described a servile and calamitous condition, chap.47:1, so by rising, and standing up, a recovery out of it, into a free, and prosperous one, as may be seen frequently; Rouze up, intimating her deliverance to be at hand. Here under a type, of Jerusalem's restoration, is displayed the flourishing state of the Gentile - church, under the Messiah. Thy light - Thy flourishing and prosperous state.
2 | The darkness - All kinds of errors. The Lord - Christ. Shall be seen - Shall be conspicuous; as the Lord's arising, to the darkness covering the earth, so the glory being seen, answers to that gross darkness.
3 | The Gentiles - A plain prophecy of the calling of the Gentiles.
5 | See - With delight the multitudes of thy children running to thee. Flow - They shall flock together to behold such an amazing sight. Fear - Or stand amazed. Enlarged - Both with joy, and love. The abundance - The islands of the sea, the nations, shall turn to thee in religion, and affection. The forces - Or wealth.
6 | The multitude - The treasure, that is brought upon camels. By these, and such like figurative expressions in several verses of this chapter is implied the coming in of all nations to Christ, and therefore they are brought in as presenting the chief commodities of their respective countries. Dromedaries - A smaller sort of camel. Ephah - The Midianites, and Ephahites dwelt beyond Arabia. Sheba - A country in Arabia Felix, whose queen it was, that came to visit Solomon, and her bringing gifts might be a type of this, Solomon being a type of Christ. Gold - The principal commodities with which this country abounded, by which we are to understand whatever is precious.
7 | Kedar - Arabia Petrea. Acceptance - They shall not now, as heretofore, be rejected. The house - The temple, or my house: God shall become glorious by the multitude of sacrifices, that shall be offered, and accepted here. This is a type of how glorious his New Testament worship shall be.
8 | A cloud - These metaphors import the number as well as speed, of those that should be begotten by the apostles doctrine.
9 | Ships - To convey them to me. Tarshish - Those that traffick by sea. In naming this he implies all that had commerce with other nations. From far - From the remotest parts. Glorified - He will make thee honourable in the eyes of the world, especially in setting up the ministry of the gospel in the midst of thee.
10 | Minister - Shall administer all necessaries to thee. I had mercy - As I afflicted thee in my anger, so out of my compassion I will abundantly bless thee.
11 | Therefore - For that purpose; by reason of the conflux of people, that shall be continually flocking thither.
12 | Serve - That will not submit to Christ's scepter.
13 | The glory - The box, the fir, the pine, and the cedar, on account whereof Lebanon was so famous; kings and great ones, the glory of the world, and also persons of a lower rank, shall be the materials, and members of Christ's church. To beautify - This is the reason and end why the glory of Lebanon is to be brought hither; by these trees understand the beauty, and nobility of the church. Sanctuary - The temple wherein was the sanctuary. The place of my feet - The ark, so called, because, supposing God after the manner of men, to sit between the wings of the cherubim, his feet would rest upon the ark. All this is made good in the gospel - church.
14 | The sons - Either their posterity, or themselves, for it is the manner of the Hebrews so to speak. Bending - Humbling themselves, as penitents. Call thee - They shall acknowledge her to be so.
15 | Forsaken - Both of God and of her inhabitants. No man went - Thy streets were left desolate.
16 | Shalt suck - That the church shall draw, or receive the wealth of nations, and the riches, and power of kings, and whatever is most excellent, and that it shall come freely, and affectionately, as milk flows from the breast of the mother.
17 | For brass - An allusion to the days of Solomon, when gold was as brass. Peace - Loving, meek, and peaceable. Righteousness - Most righteous. Such even thy tax - gatherers shall be.
18 | Salvation - They shall be safe, and able to defend thee; thou shalt be as safe, as salvation itself can make thee. Thy gates - Within and upon thy gates and walls, thou shalt sing praises. All this will be fulfilled during the thousand years wherein Christ shall reign upon earth.
19 | The sun - These shall not be esteemed in comparison of the spiritual light of the church; but here laid down for the churches comfort as the former was for her safety, so that God will not only be a shield, but a sun. The Lord - Christ shall scatter all darkness and ignorance, and this light shall not wax, and wane, and suffer eclipses, and settings, as the sun and moon do, but shall be constant, without shadow of change. The glory - Always ministering matter of glorying in him.
21 | The branch - Thy people being of my planting, the work of my hands.
22 | In time - In due time, the time that I have appointed.

Chapter LXI

Christ and his blessed office, ver. 1 - 3. The church's repair and increase, ver. 4 - 6. And joy, ver. 7 - 11.

1 | Upon me - Though the prophet may speak of himself, yet it is principally to be understood of Christ. Anointed - Set me apart, both capacitating him with gifts, and commissioning him with authority; and yet more, as it is applied to Christ, a power to make all effectual, from whence he hath also the name of Messiah among the Hebrews, and of Christ among the Greeks; nay, Christ alone among the prophets hath obtained this name, Psal 45:7. The prophet describes first, who Christ is, and then what are his offices. Liberty - This appertains to Christ's kingly office, whereby he proclaims liberty from the dominion of sin, and from the fear of hell.
2 | Vengeance - It being necessary, that where God will deliver his people, he should take vengeance on their enemies; principally on the enemies of his church, and the spiritual ones chiefly, Satan, sin, and death.
3 | Ashes - By ashes understand whatever is proper for days of mourning, as by beauty whatever may become times of rejoicing. Oil of joy - He calls it oil of joy in allusion to those anointings they were wont to use in times of joy, gladness for heaviness; and it is called a garment in allusion to their festival ornaments, for they had garments appropriated to their conditions, some suitable to times of rejoicing, and some to times of mourning. Called - That they may be so. Trees - That they shall be firm, solid, and well rooted, being by faith engrafted into Christ, and bringing forth fruit suitable to the soil wherein they are planted.
5 | Strangers - Gentiles, such as are not of the natural race of the Jews, but Gentile converts. Or, such as shall have no more than an outward profession. Stand - Ready to be at thy service. Flocks - The churches with the word of God. Plow - men - Shall manage the whole work of God's spiritual husbandry.
6 | The priests - The whole body of them shall now be as near to God as the priests were formerly, and shall be a royal priesthood. This is most certainly true of all the faithful under the gospel.
7 | Double - Honour. Portion - Of honour, that God will give them.
8 | Love judgment - I will do them right, for I love justice in myself, and in them that practise it. Robbery - All things gotten by injustice, though it be for sacrifice. Direct - I will lead them so, that they shall do all things in sincerity. Everlasting covenant - Though you have broken covenant with me, yet I will renew my ancient covenant made with your fathers, confirmed with the blood of Christ, and it shall be everlasting, never to be abrogated.
9 | Shall be - That is, eminently a promise of the increase of the church; such shall be their prosperity, and multiplying, that they shall be known abroad by their great increase; or else, the meaning is, the church shall have a seed of the Gentiles, whereas the church has been confined to one corner of the world, now it shall remain in one nation alone no more, but shall fill all the nations of the earth. Hath blessed - There shall be such visible characters of God's love to them, and of God's grace in them.
10 | I will - This is spoken in the person of the church. Garments, &c. - With salvation as with a garment, and with righteousness as with a robe.
11 | Righteousness - His great work of salvation shall break out and appear. Praise - As the natural product, and fruit of it.

Chapter LXII

A prayer of the watchmen for the church in confidence of God's gracious designs and promises to it, ver. 1 - 12.

1 | Zion's sake - Zion and Jerusalem are both put for the church, Heb 12:22. My peace - These seem to be the words of the prophet strongly resolving, notwithstanding all difficulties, to solicit God for the church's happiness, and constantly excite to the belief of it by his preaching, though it were long before it came, for Isaiah lived near two hundred years before this was accomplished. Righteousness - With reference to the Babylonians, understand it of the righteousness of God, who hath promised his people deliverance, and he must be righteous, and so understand salvation before; or rather, the vindicating of his people's cause in the eyes of the nations by the ruin of the Babylonians; he will shew that his people have a righteous cause. Lamp - And to that purpose is set up where it may be seen continually, to signify how eminently conspicuous this prosperous estate of the church should be among the nations, and as it may particularly relate to revealing of Christ unto the world.
2 | A new name - The church shall be more renowned than ever, both in respect of her condition, and so called Hephzi - bah, and of her relation, and so called Beulah, and this new name the Lord gives them accordingly, ver.4.
3 | Crown of glory - An expression to set forth the dignity of her state. In the hand - Preserved and defended by God's hand. Royal diadem - The same thing with the former for substance. Or, the royal priesthood, whereof the apostle speaks, 1Pet 2:9.
4 | Forsaken - As a woman forsaken by her husband. Thy land - The inhabitants of the land. Hephzi - bah - My delight is in her; a new name agreeing with her new condition. Beulah - Married; agreeing to her new relation. Married - Thou shalt see the increase of thy children again in the land, as the fruit of thy married condition, which by reason of thy being forsaken of thy husband, were in a manner wasted and decayed: and this refers to the great enlargement of the church in the gospel days.
6 | Day nor night - There shall be a vigilant and industrious ministry. Ye - That is, are his servants. And here especially are meant his servants in ordinary, his remembrancers, such as put God in mind of his promise, and such as make the Lord to be remembered, putting his people in mind of him.
7 | A praise - By sending the Messiah, and those labourers into his vineyard, whereby the church may be established, and settled on sure foundations, and so become a matter of praise to God. All the nations shall praise him for her.
9 | But - Thou shalt not sow, and another reap, as formerly. Courts - In my courts: holiness being put for God himself.
10 | Go through - It is doubled by way of emphasis. Go meet the Gentiles, whom God purposes to bring into the church. Prepare - Let them not have any obstructions in their way. Stones - That there be no stumbling - stone, or offence in their way. Standard - An allusion to soldiers, that set up their standard that the army may know where to repair from all quarters.
11 | Zion - To Jerusalem, or the church. Thy salvation - Thy saviour. Reward - The reward due to the work.

Chapter LXIII

Christ's victory over his enemies, ver. 1 - 6. and mercy towards his church: in judgment remembering mercy, ver. 7 - 14. The church's prayer and complaint in faith, ver. 15 - 19.

1 | Who - The church makes enquiry, and that with admiration, who it is that appears in such a habit or posture? Edom - Idumea, where Esau dwelt. It is put for all the enemies of the church. Bozrah - The capital city of Idumea. Here is also an allusion to the garments of this conqueror, Edom signifying red, and Bozrah a vintage. Glorious - Such as generals march before their armies in. Righteousness - Here Christ gives an answer, wherein he both asserts his fidelity, that he will faithfully perform what he hath promised, and that he will truly execute justice. Mighty - I have power to accomplish salvation.
3 | Trodden - I have destroyed the enemies of my people, I have crushed them as grapes are crushed, this being an usual metaphor to describe the utter destruction of a people.
4 | Of vengeance - To take vengeance on the enemies of my church.
5 | None to help - Not that he needed it, but to see what men would do, in regard his people needed it; therefore the standing, or not standing by his people, is the same thing with standing, or not standing by him. Uphold - A metaphor, taken from a staff, that is an help to one that leans on it.
6 | Drunk - They go as it were to and fro, not knowing what to do with themselves. Bring down - Whatever it is wherein their strength lies, he will bring to the very dust, to nothing.
7 | Mention - Here begins a new matter, which contains the prophet's prayer, to the end of chap. 64, wherein he begins with mentioning the great kindnesses that God had shewn the Jews, and that emphatically, setting them forth with the greatest advantages.
8 | He said - When he made a covenant with our fathers, and brought them out of Egypt. Not lie - That will keep my covenant. So he - Not Cyrus, Zerubbabel, or Nehemiah, but Christ himself.
9 | The angel - The same that conducted them through the wilderness; the Lord Jesus Christ, who appeared to Moses in the bush. Saved them - From the house of bondage. Carried - He carried them in the arms of his power, and on the wings of his providence. And he is said to do it of old, To remember his ancient kindness for many generations past.
11 He remembered - This relates, either
  1. To the people, and then he is collectively taken, and so it looks like the language of the people in Babylon, and must be read, he shall remember. Or,
  2. It may look back to their condition in the wilderness, and thus they may properly say, Where is he? Or that God who delivered his people of old, to do the like for us now? There is a like phrase used by God, as it were recollecting himself, Where is he? Where am I with my former bowels, that moved me to help them of old?
His people - What great things he had done for them by Moses. The sea - Here God speaks of himself, as in the former clause, that divided the sea for them. Shepherds - Moses and Aaron. Holy spirit - Those abilities and gifts, wherewith God furnished Moses, as properly proceeding from the Spirit.
13 | As an horse - With as much ease and tenderness, as an horse led by the bridle. Not stumble - That, tho' the sea were but newly divided, yet it was dried and smoothed by the wind, that God sent, as it were to prepare the way before them.
14 | The valley - A laden beast goeth warily and gently down the hill. Rest - Led them easily, that they should not be over - travelled, or fall down, through weariness; thus Jeremiah expresses it, Jer 31:2, and thus God gave them rest from their enemies, drowning them in the sea, and in their safe conduct, that they could not annoy or disturb them, leading them 'till he found them a place for resting; the word for leading, and resting, being much of a like notion, Zech 10:6, pointing at their several rests by the way, Numb 10:33, or it may be read by way of interrogation, as all the foregoing words, and be the close of that enquiry, And where is the spirit, that caused then to rest? Or, he led them to Canaan the place of their rest.
15 | Look - Now the prophet begins to expostulate with God, and to argue both from the goodness of his nature, and from the greatness of his works. God sees every where, and every thing, but he is said to look down from heaven, because there is his throne whereon he sits in majesty. Behold - Not barely see, but behold with regard, and respect thy poor people. Where - What is become of that love, which of old would not let thee suffer thy people to be wronged? Strength - That power of thine manifested in those great acts? The founding - This is spoken of God after the manner of men.
16 | Abraham - He who was our father after the flesh, though he be dead, and so ignorant of our condition. Redeemer - This is urged as another argument for pity; because their Father was their Redeemer. From everlasting - Thou hast been our Redeemer of old.
17 | Made us - Suffered us to err. Hardened - Suffered it to be hardened. Thy fear - The fear of thee. Servants sake - For our sakes, that little remnant that are thy servants. Inheritance - The land of Canaan, which God gave them as an inheritance.
18 | People - The people set apart for his servants. A little while - Comparatively to the promise, which was for ever. Sanctuary - The temple.
19 | Thine - We continue so; we are in covenant, which they never were; and thus it is an argument they use with God to look upon them. Never - Not in that manner thou didst over us. They - Neither owned thee, nor were owned by thee.

Chapter LXIV

The church's prayer continued, for the illustration of God's glory, ver. 1 - 5. With a confession of their sins, and complaint of their afflictions, ver. 6 - 12.

1 | Rent - A metaphor taken from men, that when they would resolutely help one in distress, break and fling open doors and whatever may hinder. Flow down - That all impediments might be removed out of the way: possibly an allusion to God's coming down upon mount Sinai, in those terrible flames of fire.
2 | Fire - Come with such zeal for thy people, that the solid mountains may be no more before thy breath, than metal that runs, or water that boils by the force of a vehement fire. Known - That thine enemies may know thy power, and that thy name may be dreaded among them.
3 | Terrible things - This may relate to what he did among the Egyptians, tho' it be not recorded, and afterward in the wilderness. Looked not for - Such things as we could never expect. Mountains - Kings, princes, and potentates, may metaphorically be understood by these mountains.
4 | Besides thee - This is to be applied to all the wonderful works, that God at all times wrought for his people: and thus they are a plea with God, that they might well expect such things from him now, that had done such wonderful things for their fathers. Waiteth - This may be taken with reference both to the state of grace and glory, those incomprehensible things that are exhibited through Christ in the mysteries of the gospel.
5 | Meetest - As the father the prodigal. Worketh - That rejoices to work righteousness. Continuance - To those that work righteousness. Be saved - In so doing, in working righteousness.
6 | Unclean - Formerly there were some that feared thee; but now we are all as one polluted mass, nothing of good left in us by reason of an universal degeneracy. And all - The very best of us all are no better than the uncleanest things. Taken - Carried away to Babylon, as leaves hurried away by a boisterous wind.
7 | That calleth - That call upon thee as they ought. Take hold - Either to stay thee from departing from us, or to fetch thee back when departed.
8 | Our father - Notwithstanding all this thou art our father both by creation, and by adoption, therefore pity us thy children.
9 | Thy people - Thou hast no people in covenant but us, and wilt thou not leave thyself a people in the world?
11 | Pleasant things - The king's palace, and the houses of the nobles, and other pieces of state and magnificence.
12 | Wilt thou - Do none of these things move thee to take vengeance? Thy peace - Wilt thou be as one that regards not?

Chapter LXV

The calling of the Gentiles: the Jews for their incredulity, idolatry, and hypocrisy, rejected, ver. 1 - 7. A remnant shall be saved, ver. 8 - 10. Judgments on the wicked, and blessings on the Godly, ver. 11 - 16. The flourishing and peaceable state of the New Jerusalem, ver. 17 - 26.

1 | I am, &c. - This in the primary sense of this text, is a prophecy of the conversion of the Gentiles, upon the rejection of the Jews; for their contempt and crucifying of Christ, cannot be doubted by any, who will not arrogate to themselves a greater ability to interpret the prophesies of the Old Testament, than St. Paul had, who, Rom 10:20, expressly so interprets it, and applies it, which shews the vanity of the Jews in their other interpretations of it. Sought - The word signifies properly a diligent enquiry in things relating to God. Asked not - That in times past made no enquiry after me; l am now found by them that formerly sought me not. I said - I invited whole nations by the preaching of my gospel to behold me, and that with importunity, doubling my words upon them, and this I did unto a nation not called by my name, with whom I was not in covenant.
2 | I have spread - Applied to the Jews, Rom 10:21. I have stretched out my hands, I have used all means to reduce them, I have stretched out the hands of a passionate orator to persuade them, of a liberal benefactor to load them with my benefits; this I have done continually in the whole course of my providence with them.
3 | To my face - With the utmost impudence, not taking notice of God's omnipresence, and omniscience. In gardens, &c. - Directly contrary to the divine rule.
4 | Remain - They remained among the graves, there consulting with devils, who were thought to delight in such places; or to practice necromancy, all which were forbidden, Deut 18:11 Isa 8:19. Monuments - Some interpret it of idol temples, some of caves and dens, in which the Heathens used to worship their idols. Broth of abominable things - Of such flesh as was to the Jews unclean by the law.
5 | Holier - Thus they esteemed themselves holier than others, though all their holiness lay in rituals, and those too, such as God never commanded. Of these God saith, These are a smoak in my nostrils, a fire that burneth all the day; that is, a continual provocation to me: as smoak is an offence to our noses.
6 | Behold - They may think I take no notice of these things; but I will as certainly remember them, as princes or great men that record things in writing which they would not forget.
7 | Together - Yea, and when I reckon with them, I will punish them, not only for their personal sins, but for the sins of their parents, which they have made their own, by imitation. Their former - I will not only punish the late sins that they have committed, but the former sins of this kind, which those that went before did commit, and they have continued in.
8 | Thus, &c. - These word's may be conceived as a gracious answer from God to the prophet, pleading God's covenant with Abraham, Isaac, and Israel. To this God replies, that he intended no such severity. His threatening should be made good upon the generality of this people. Blessing - But yet, as in a vineyard, which is generally unfruitful, there may be some vine that brings forth fruit, and has the hopes of new wine in the cluster, and as to such, the gardener bids his servant destroy it not, for there is in them what speaks God's blessing. So - So (saith God) will I do for my servants sake, that I may not destroy them all, for the sake of my servants, Abraham, Isaac, and Jacob.
9 | Judah - God farther promises to bring out of Judah, an inheritor of his mountains which refers to the Jews return out of the captivity of Babylon to Jerusalem, to worship God in his temple, upon mount Zion. Mine elect - My chosen ones. The term signifies such as are dignified with some special favour. The whole nation of the Jews are called a chosen people.
10 | A fold - Sharon was a place of great fruitfulness for pastures. It was become like a wilderness, God here promises that it should again be a place for the flocks.
11 | Forget - To forget God's holy mountains, signifies not to regard the true worship of God. God calls Zion his holy mountain. That troop - The idols of the ten tribes, and of the Assyrians, were a troop, where as the God of Israel was one God. By preparing a table, here seems to be meant, the feasts they made upon their sacrifices in imitation of what the true God had commanded his people. Furnish - God had appointed drink offerings for his honour, but the people had paid their homage to idols. Number - The multitude of their idols.
12 | To the sword - A great number of you shall perish by the sword; or possibly the term number may refer to all in the next phrase, so that none of them should escape. God saith he will number them, tell them out one by one to the sword. Bow down - As you have bowed down to idols. I called - By my prophets, you did not answer by doing the things which I enjoined. Chuse - You sinned deliberately chusing sinful courses, the things which I hated.
15 | A curse - They shall use your names as examples, of the eminent wrath of God upon sinners. Another name - He will not suffer his own people to be called by a name by which idolaters are known.
16 | God of truth - Because they shall see what God promised is fulfilled. Are hid - That is, they are at an end.
17 | I create - I am about wholly to change the state not only of my people, but to bring a new face upon the world, which shall abide until a new heavens and earth appear, in which shall dwell nothing but righteousness. Not be remembered - That state of things shall be so glorious, that the former state of my people shall not be remembered.
18 | You - The church, as well under the gospel, as under the law.
20 | An infant - Those that were now children, shall die at a great age. But - Yet none of these things shall be of any advantage to wicked men, but if any of them shall live to be an hundred years old, yet they shall die accursed.
23 | With them - Is blessed with them.
24 | Before they call - God promised, chap.58:9, to answer them, when they called: here he promises to answer the words, as soon as they should be formed in their hearts before they could get them out of their lips. While - Yea, while they were speaking.
25 | The wolf, &c. - God here promises to take off the fierceness of the spirits of his peoples enemies, so that they shall live quietly and peaceably together. And dust - God promises a time of tranquility to his church under the metaphor of serpents eating the dust, their proper meat, Gen 3:14, instead of flying upon men: it signifies such a time, when wicked men shall no more eat up the people of God.

Chapter LXVI

God is served with the spirit, and not by ceremonies, ver. 1 - 5. The wonderful birth and benefits of the gospel - church, ver. 6 - 14. Severe judgments against the wicked, ver. 15 - 17. The Gentiles shall be an holy church, ver. 18 - 23. The eternal punishment of the wicked, ver. 24.

1 | The heaven - The highest heaven, is the place where I shew myself in my majesty. So Psal 11:4 Psal 103:19 Matt 5:34. Hence we are taught to pray; our father which art in heaven. And the earth is my footstool - Or a place wherein I set my feet, Matt 5:35. The house - Can there be an house built, that will contain me? My rest - Or where is the place wherein I can be said to rest in a proper sense?
2 | Have been - They were not only made by God, but kept in being by him. Look - Yet God will look with a favourable eye to him that hath a broken and contrite spirit, whose heart is subdued to the will of God, and who is poor, and low in his own eyes. Trembleth - Who trembleth when he hears God's threatening words, and hears every revelation of his will with reverence.
3 | He that, &c. - Solomon, Prov 15:8, gives a full commentary on the whole verse; The sacrifice of the wicked is an abomination to the Lord. As if - From hence it is plain, that the prophet is not here reflecting upon idolatrous worship, but formal worship: upon those who in a formality worshipped the true God, and by acts which he had appointed. God by the prophet declares, that these mens services were no more acceptable to him than murder, idolatry, or the most horrid profanation of his name. Own ways - They live as they lust. Delight - They take pleasure in their sins.
4 | Chuse - They have chosen to mock and delude me, I will chuse to suffer them to delude themselves; they have chosen to work wickedness, I will chuse the effect. Their fears - That is, the things which they feared. Did not hear - God accounts that those do not hear, who do not obey his will.
5 | You - That truly fear God. Your brethren - By nation. Cast you out - That cast you out of their synagogues, cast you out of their city, and some of you out of the world. For my names sake - For my sake; for your adherence to my law. Glorified - Thinking they did God good service, John 16:2.
6 | A voice - The expression of a prophetical extasy, as if he said, I hear a sad and affrighting noise; it comes not from the city only, but from the temple, wherein these formalists have so much gloried. There is a noise of soldiers slaying, and of the poor people shrieking or crying out. Of the Lord - A voice of the Lord, not in thunder, but that rendereth recompence to his enemies. Thus he seems to express the destruction of the Jews by the Roman armies, as a thing at that time doing.
7 | Before - The whole verse is expressive of a great and sudden salvation, which God would work for his church, like the delivery of a woman, and that of a man - child, before her travail, and without pain. Doubtless it refers to the coming of Christ, and the sudden propagation of the gospel.
8 | For - As soon as the voice of the gospel put the church of the Jews into her travail, in Christ's and the Apostles time, it presently brought forth.
9 | Shall I - I, that in the ordinary course of my providence use to give a birth to women, to whom I have given a power to conceive, shall I not give a birth to my people, whom by my promises I have made to conceive such expectations? And shut - Nor shall Zion once only bring forth, but she shall go on, her womb shall not be shut, she shall every day bring forth more and more children, and my presence shall be with my church, to the end of the world.
11 | Consolations - The gospel doctrine was their breasts of consolation. Her glory - Christ was the glory of the people of Israel, though he was also a light to the Gentiles.
12 | Like a river - It is plain this prophecy relates to a farther conversion of the Jews than hath been yet seen. Ye - Ye Jews also. Her sides - The Gentiles were borne upon the sides of Jerusalem and dandled upon her knees, as first hearing from the Apostles (who were members of the Jewish church) the glad tidings of salvation.
13 | As one whom, &c. - That is, in the most tender, and compassionate way.
14 | Rejoice - The peace of the church and the propagation of the kingdom of Christ, is always the cause of an heart rejoicing to such as fear God, so that they flourish like an herb in the spring. The hand - The power, protection, and influence of God.
15 | With fire - With terrible judgments, or with fire in a proper sense, understanding it of the fire with which enemies use to consume places brought under their power. Whirlwind - With a sudden sweeping judgment. Fury - That is, with fervour; for fury properly taken is not in God. Rebukes - They had contemned the rebukes of the law, now God will rebuke them with fire, and sword.
16 | Plead - God at first pleads with sinners by words, but if he cannot so prevail, he will plead with them in a way by which he will overcome; by fire, pestilence and blood. All flesh - Thus he threatens to do with all the wicked Jews. The slain - Those whom God should cause to be slain.
17 | Gardens - In which they worshipped idols. In the midst - Behind one of the trees, or one by one behind the trees. The abominations - All those beasts forbidden the Jews for meat. God will not only destroy gross idolaters, but all those who make no conscience of yielding obedience to the law of God in such things as seemed to them of a minute nature, and such as they easily might have obeyed.
18 | Come - It shall come to pass that I will cast them off, and then l will gather all nations, &c. My glory - My oracles, my ordinances, which hitherto have been locked up in the church of the Jews, and been their glory, shall be published to the Gentiles.
19 | A sign - By this may be understood Christ, Luke 2:34, or the ministry of the word attended with miracles, these were set up among the Jews first, then among the Gentiles. Afar off - To all the quarters of the world. They shall - This was eminently made good after the destruction of Jerusalem, when the believers among the Jews, as well as the apostles went about publishing the gospel to all people, which was declaring the Lord's glory.
20 | Your brethren - Those who are the children of Abraham, not considered as the father of the Jewish nation only, but considered as the father of many nations, and as the father of the faithful, and so are your brethren, shall be brought out of all nations for an offering to the Lord. Holy mountain - And they shall be brought into the church, which began at Jerusalem. As - And they shall come with as much joy and gladness, with as much sincerity and holiness, as the Godly Jews do when they bring their offerings in clean vessels.
21 | For priests - God will find among the converted Gentiles those who though they are not of the tribe of Levi, yet shall do the true work of priests and Levites.
22 | The new heavens - The new state of the church to be raised up under the Messiah. Remain - As I intend that shall abide, so there shall be a daily succession of true believers for the upholding of it.
23 | And, &c. - In the gospel - church there shall be as constant and settled a course of worship (though of another nature) as ever was in the Jewish church: Christians are not bound to keep the Jewish sabbaths or new - moons. But New Testament worship is expressed by Old Testament phrases. The Jews were only obliged to appear three times in a year at Jerusalem, but (saith the prophet) the gospel - church shall worship God from one sabbath to another.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON THE GENERAL EPISTLE OF ST JAMES

Chapter I
 Chapter II
 Chapter III
 Chapter IV
 Chapter V

This is supposed to have been written by James the son of Alpheus the brother (or kinsman) of our Lord. It is called a General Epistle, because written not to a particular person or church, but to all the converted Israelites. Herein the apostle reproves that antinomian spirit, which had even then infected many, who had perverted the glorious doctrine of justification by faith into an occasion of licentiousness. He likewise comforts the true believers under their sufferings, and reminds them of the judgments that were approaching.

It has three parts:

 I. The inscription,...................................... C. i. 1
 II. The exhortation,
    1. To patience, enduring outward, conquering inward,
        temptations,......................................... 2-15
    2. Considering the goodness of God,..................... 16-18
        to be swift to hear, slow to speak, slow to wrath
       And these three are,
        1. Proposed,........................................ 19-21
        2. Treated of at large.
          a. Let hearing be joined with practice,........... 22-26
             Particularly with bridling the tongue,............ 26
             With mercy and purity,............................ 27
             Without respect of persons,.............. C. ii. 1-13
             And so faith universally with works,........... 14-26
          b. Let the speech be modest,............... C. iii. 1-12
          c. Let anger, with all the other passions, be
              restrained,.......................... 13-C. iv. 1-17
    3. To patience again.
        a. Confirmed by the coming of the judge, in which
            draws near
           The calamity of the wicked,..................... v. 1-6
           The deliverance of the righteous,................. 7-12
        b. Nourished by prayer,............................. 13-18
 III. The conclusion,....................................... 19,20

Chapter I

1 | A servant of Jesus Christ - Whose name the apostle mentions but once more in the whole epistle, James 2:1. And not at all in his whole discourse, Acts 15:14, &c.; or Acts 21:20 - 25. It might have seemed, if he mentioned him often, that he did it out of vanity, as being the brother of the Lord. To the twelve tribes - Of Israel; that is, those of them that believe. Which are scattered abroad - In various countries. Ten of the tribes were scattered ever since the reign of Hosea; and great part of the rest were now dispersed through the Roman empire: as was foretold, Deut 28:25, &c.30:4. Greeting - That is, all blessings, temporal and eternal.
2 | My brethren, count it all joy - Which is the highest degree of patience, and contains all the rest. When ye fall into divers temptations - That is, trials.
4 | Let patience have its perfect work - Give it full scope, under whatever trials befal you. That ye may be perfect and entire - Adorned with every Christian grace. And wanting nothing - Which God requires in you.
5 | If any want - The connexion between the first and following verses, both here and in the fourth chapter, will be easily discerned by him who reads them, while he is suffering wrongfully. He will then readily perceive, why the apostle mentions all those various affections of the mind. Wisdom - To understand, whence and why temptations come, and how they are to be improved. Patience is in every pious man already. Let him exercise this, and ask for wisdom. The sum of wisdom, both in the temptation of poverty and of riches, is described in the ninth and tenth verses. Who giveth to all - That ask aright. And upbraideth not - Either with their past wickedness, or present unworthiness.
6 | But let him ask in faith - A firm confidence in God. St. James also both begins and ends with faith, James 5:15; the hinderances of which he removes in the middle part of his epistle. He that doubteth is like a wave of the sea - Yea, such are all who have not asked and obtained wisdom. Driven with the wind - From without. And tossed - From within, by his own unstableness.
8 | A doubleminded man - Who has, as it were, two souls; whose heart is not simply given up to God. Is unstable - Being without the true wisdom; perpetually disagrees both with himself and others, James 3:16.
9 | Let the brother - St James does not give this appellation to the rich. Of low degree - Poor and tempted. Rejoice - The most effectual remedy against doublemindedness. In that he is exalted - To be a child of God, and an heir of glory.
10 | But the rich, in that he is made low - Is humbled by a deep sense of his true condition. Because as the flower - Beautiful, but transient. He shall pass away - Into eternity.
11 | For the sun arose and withered the grass - There is an unspeakable beauty and elegance, both in the comparison itself, and in the very manner of expressing it, intimating both the certainty and the suddenness of the event. So shall the rich fade away in his ways - In the midst of his various pleasures and employments.
12 | Happy is the man that endureth temptation - Trials of various kinds. He shall receive the crown - That fadeth not away. Which the Lord hath promised to them that love him - And his enduring proves his love. For it is love only that "endureth all things."
13 | But let no man who is tempted - To sin. Say, I am tempted of God - God thus tempteth no man.
14 | Every man is tempted, when - In the beginning of the temptation. He is drawn away - Drawn out of God, his strong refuge. By his own desire - We are therefore to look for the cause of every sin, in, not out of ourselves. Even the injections of the devil cannot hurt before we make them our own. And every one has desires arising from his own constitution, tempers, habits, and way of life. And enticed - In the progress of the temptation, catching at the bait: so the original word signifies.
15 | Then desire having conceived - By our own will joining therewith. Bringeth forth actual sin - It doth not follow that the desire itself is not sin. He that begets a man is himself a man. And sin being perfected - Grown up to maturity, which it quickly does. Bringeth forth death - Sin is born big with death.
16 | Do not err - It is a grievous error to ascribe the evil and not the good which we receive to God.
17 | No evil, but every good gift - Whatever tends to holiness. And every perfect gift - Whatever tends to glory. Descendeth from the Father of lights - The appellation of Father is here used with peculiar propriety. It follows, "he begat us." He is the Father of all light, material or spiritual, in the kingdom of grace and of glory. With whom is no variableness - No change in his understanding. Or shadow of turning - in his will. He infallibly discerns all good and evil; and invariably loves one, and hates the other. There is, in both the Greek words, a metaphor taken from the stars, particularly proper where the Father of lights is mentioned. Both are applicable to any celestial body, which has a daily vicissitude of day and night, and sometimes longer days, sometimes longer nights. In God is nothing of this kind. He is mere light. If there Is any such vicissitude, it is in ourselves, not in him.
18 | Of his own will - Most loving, most free, most pure, just opposite to our evil desire, Jas 1:15. Begat he us - Who believe. By the word of truth - The true word, emphatically so termed; the gospel. That we might be a kind of first - fruits of his creatures - Christians are the chief and most excellent of his visible creatures; and sanctify the rest. Yet he says, A kind of - For Christ alone is absolutely the first - fruits.
19 | Let every man be swift to hear - This is treated of from Jas 1:21 to the end of the next chapter. Slow to speak - Which is treated of in he third chapter. Slow to wrath - Neither murmuring at God, nor angry at his neighbour. This is treated of in the third, and throughout the fourth and fifth chapters.
20 | The righteousness of God here includes all duties prescribed by him, and pleasing to him.
21 | Therefore laying aside - As a dirty garment. All the filthiness and superfluity of wickedness - For however specious or necessary it may appear to worldly wisdom, all wickedness is both vile, hateful, contemptible, and really superfluous. Every reasonable end may be effectually answered without any kind or degree of it. Lay this, every known sin, aside, or all your hearing is vain. With meekness - Constant evenness and serenity of mind. Receive - Into your ears, your heart, your life. The word - Of the gospel. Ingrafted - In believers, by regeneration, Jas 1:18 and by habit, Heb 5:14. Which is able to save your souls - The hope of salvation nourishes meekness.
23 | Beholding his face in a glass - How exactly does the scripture glass show a man the face of his soul!
24 | He beheld himself, and went away - To other business. And forgot - But such forgetting does not excuse.
25 | But he that looketh diligently - Not with a transient glance, but bending down, fixing his eyes, and searching all to the bottom. Into the perfect law - Of love as established by faith. St. James here guards us against misunderstanding what St. Paul says concerning the "yoke and bondage of the law." He who keeps the law of love is free, John 8:31, &c. He that does not, is not free, but a slave to sin, and a criminal before God, James 2:10. And continueth therein - Not like him who forgot it, and went away. This man - There is a peculiar force in the repetition of the word. Shall be happy - Not barely in hearing, but doing the will of God.
26 | If any one be ever so religious - Exact in the outward offices of religion. And bridleth not his tongue - From backbiting, talebearing, evilspeaking, he only deceiveth his own heart, if he fancies he has any true religion at all.
27 | The only true religion in the sight of God, is this, to visit - With counsel, comfort, and relief. The fatherless and widows - Those who need it most. In their affliction - In their most helpless and hopeless state. And to keep himself unspotted from the world - From the maxims, tempers, and customs of it. But this cannot be done, till we have given our hearts to God, and love our neighbour as ourselves.

Chapter II

1 | My brethren - The equality of Christians, intimated by this name, is the ground of the admonition. Hold not the faith of our common Lord, the Lord of glory - Of which glory all who believe in him partake. With respect of persons - That is, honour none merely for being rich; despise none merely for being poor.
2 | With gold rings - Which were not then so common as now.
3 | Ye look upon him - With respect.
4 | Ye distinguish not - To which the most respect is due, to the poor or to the rich. But are become evil - reasoning judges - You reason ill, and so judge wrong: for fine apparel is no proof of worth in him that wears it.
5 | Hearken - As if he had said, Stay, consider, ye that judge thus. Does not the presumption lie rather in favour of the poor man? Hath not God chosen the poor - That is, are not they whom God hath chosen, generally speaking, poor in this world? who yet are rich in faith, and heirs of the kingdom - Consequently, the most honourable of men: and those whom God so highly honours, ought not ye to honour likewise?
6 | Do not the rich often oppress you - By open violence; often drag you - Under colour of law.
7 | Do not they blaspheme that worthy name - Of God and of Christ. The apostle speaks chiefly of rich heathens: but are Christians, so called, a whit behind them?
8 | If ye fulfil the royal law - The supreme law of the great King which is love; and that to every man, poor as well as rich, ye do well. Lev 19:18.
9 | Being convicted - By that very law. Exod 23:3.
10 | Whosoever keepeth the whole law, except in one point, he is guilty of all - Is as liable to condemnation as if he had offended in every point.
11 | For it is the same authority which establishes every commandment.
12 | So speak and act - In all things. As they that shall be judged - Without respect of persons. By the law of liberty - The gospel; the law of universal love, which alone is perfect freedom. For their transgressions of this, both in word and deed, the wicked shall be condemned; and according to their works, done in obedience to this, the righteous will be rewarded.
13 | Judgment without mercy shall be to him - In that day. Who hath showed no mercy - To his poor brethren. But the mercy of God to believers, answering to that which they have shown, will then glory over judgment.
14 From James 1:22, the apostle has been enforcing Christian practice. He now applies to those who neglect this, under the pretence of faith. St. Paul had taught that "a man is justified by faith without the works of the law." This some began already to wrest to their own destruction. Wherefore St. James, purposely repeating (Jas 2:21,23,25) the same phrases, testimonies, and examples, which St. Paul had used, Rom 4:3, Heb 11:17,31, refutes not the doctrine of St. Paul, but the error of those who abused it. There is, therefore, no contradiction between the apostles: they both delivered the truth of God, but in a different manner, as having to do with different kinds of men. On another occasion St. James himself pleaded the cause of faith, Acts 15:13 - 21; and St. Paul himself strenuously pleads for works, particularly in his latter epistles. This verse is a summary of what follows. What profiteth it? is enlarged on,
  • Jas 2:15 - 17; though a man say,
  • Jas 2:18,19 can that faith save him?
  • Jas 2:20.
    It is not, though he have faith; but, though he say he have faith. Here, therefore, true, living faith is meant: but in other parts of the argument the apostle speaks of a dead, imaginary faith. He does not, therefore, teach that true faith can, but that it cannot, subsist without works: nor does he oppose faith to works; but that empty name of faith, to real faith working by love. Can that faith "which is without works" save him? No more than it can profit his neighbour.
    • 17 | So likewise that faith which hath not works is a mere dead, empty notion; of no more profit to him that hath it, than the bidding the naked be clothed is to him.
    18 | But one - Who judges better. Will say - To such a vain talker. Show me, if thou canst, thy faith without thy works.
    19 | Thou believest there is one God - I allow this: but this proves only that thou hast the same faith with the devils. Nay, they not only believe, but tremble - At the dreadful expectation of eternal torments. So far is that faith from either justifying or saving them that have it.
    20 | But art than willing to know - Indeed thou art not: thou wouldest fain be ignorant of it. O empty man - Empty of all goodness. That the faith which is without works is dead - And so is not properly faith, as a dead carcase is not a man.
    21 | Was not Abraham justified by works - St. Paul says he was justified by faith, Rom 4:2, &c.: yet St. James does not contradict him; for he does not speak of the same justification. St. Paul speaks of that which Abraham received many years before Isaac was born, Gen 15:6. St. James, of that which he did not receive till he had offered up Isaac on the altar. He was justified, therefore, in St. Paul's sense, (that is, accounted righteous,) by faith, antecedent to his works. He was justified in St. James's sense, (that is, made righteous,) by works, consequent to his faith. So that St. James's justification by works is the fruit of St Paul's justification by faith.
    22 | Thou seest that faith - For by faith Abraham offered him, Heb 11:17. Wrought together with his works - Therefore faith has one energy and operation; works, another: and the energy and operation of faith are before works, and together with them. Works do not give life to faith, but faith begets works, and then is perfected by them. And by works was faith made perfect - Here St. James fixes the sense wherein he uses the word justified; so that no shadow of contradiction remains between his assertion and St. Paul's. Abraham returned from that sacrifice perfected in faith, and far higher in the favour of God. Faith hath not its being from works, (for it is before them,) but its perfection. That vigour of faith which begets works is then excited and increased thereby, as the natural heat of the body begets motion, whereby itself is then excited and increased. See 1John 3:22.
    23 | And the scripture - Which was afterwards written. Was hereby eminently fulfilled, Abraham believed God, and it was imputed to him for righteousness - This was twice fulfilled, - when Abraham first believed, and when he offered up Isaac. St. Paul speaks of the former fulfilling; St. James, of the latter. And he was called the Friend of God - Both by his posterity, 2Chron 20:7; and by God himself, Isa 41:8 so pleasing to God were the works be wrought in faith. Gen 15:6
    24 Ye see then that a man is justified by works, and not by faith only - St. Paul, on the other band, declares, "A man is justified by faith," and not by works, Rom 3:28. And yet there is no contradiction between the apostles: because,
    1. They do not speak of the same faith: St. Paul speaking of living faith; St. James here, of dead faith.
    2. They do not speak of the same works: St. Paul speaking of works antecedent to faith; St. James, of works subsequent to it.
    25 | After Abraham, the father of the Jews, the apostle cites Rahab, a woman, and a sinner of the gentiles; to show, that in every nation and sex true faith produces works, and is perfected by them; that is, by the grace of God working in the believer, while he is showing his faith by his works.

    Chapter III

    1 | Be not many teachers - Let no more of you take this upon you than God thrusts out; seeing it is so hard not to offend in speaking much. Knowing that we - That all who thrust themselves into the office. Shall receive greater condemnation - For more offences. St. James here, as in several of the following verses, by a common figure of speech, includes himself: we shall receive, - we offend, - we put bits, - we curse - None of which, as common sense shows, are to be interpreted either of him or of the other apostles.
2 | The same is able to bridle the whole body - That is, the whole man. And doubtless some are able to do this, and so are in this sense perfect.
3 | We - That is, men.
5 | Boasteth great things - Hath great influence.
6 | A world of iniquity - Containing an immense quantity of all manner of wickedness. It defileth - As fire by its smoke. The whole body - The whole man. And setteth on fire the course of nature - All the passions, every wheel of his soul.
7 | Every kind - The expression perhaps is not to be taken strictly. Reptiles - That is, creeping things.
8 | But no man can tame the tongue - Of another; no, nor his own, without peculiar help from God.
9 | Men made after the likeness of God - Indeed we have now lost this likeness; yet there remains from thence an indelible nobleness, which we ought to reverence both in ourselves and others.
13 | Let him show his wisdom as well as his faith by his works; not by words only.
14 | If ye have bitter zeal - True Christian zeal is only the flame of love. Even in your hearts - Though it went no farther. Do not lie against the truth - As if such zeal could consist with heavenly wisdom.
15 | This wisdom - Which is consistent with such zeal. Is earthly - Not heavenly; not from the Father of Lights. Animal - Not spiritual; not from the Spirit of God. Devilish - Not the gift of Christ, but such as Satan breathes into the soul.
17 | But the wisdom from above is first pure - From all that is earthly, natural, devilish. Then peaceable - True peace attending purity, it is quiet, inoffensive. Gentle - Soft, mild, yielding, not rigid. Easy to he entreated - To be persuaded, or convinced; not stubborn, sour, or morose. Full of good fruits - Both in the heart and in the life, two of which are immediately specified. Without partiality - Loving all, without respect of persons; embracing all good things, rejecting all evil. And without dissimulation - Frank, open.
18 | And the principle productive of this righteousness is sown, like good seed, in the peace of a believer's mind, and brings forth a plentiful harvest of happiness, (which is the proper fruit of righteousness,) for them that make peace - That labour to promote this pure and holy peace among all men.

    Chapter IV

    1 | From whence come wars and fightings - Quarrels and wars among you, quite opposite to this peace? Is it not from your pleasures - Your desires of earthly pleasures. Which war - Against your souls. In your members - Here is the first seat of the war. Hence proceeds the war of man with man, king with king, nation with nation.
2 | Ye kill - In your heart, for "he that hateth his brother is a murderer." Ye fight and war - That is, furiously strive and contend. Ye ask not - And no marvel; for a man full of evil desire, of envy or hatred, cannot pray.
3 | But if ye do ask, ye receive not, because ye ask amiss - That is, from a wrong motive.
4 | Ye adulterers and adulteresses - Who have broken your faith with God, your rightful spouse. Know ye not that the friendship or love of the world - The desire of the flesh, the desire of the eye, and the pride of life, or courting the favour of worldly men, is enmity against God? Whosoever desireth to be a friend of the world - Whosoever seeks either the happiness or favour of it, does thereby constitute himself an enemy of God; and can he expect to obtain anything of him?
5 | Do you think that the scripture saith in vain - Without good ground. St. James seems to refer to many, not any one particular scripture. The spirit of love that dwelleth in all believers lusteth against envy - Gal 5:17; is directly opposite to all those unloving tempers which necessarily flow from the friendship of the world.
6 | But he giveth greater grace - To all who shun those tempers. Therefore it - The scripture. Saith, God resisteth the proud - And pride is the great root of all unkind affections. Prov 3:34
7 | Therefore by humbly submitting yourselves to God, resist the devil - The father of pride and envy.
8 | Then draw nigh to God in prayer, and he will draw nigh unto you, will hear you; which that nothing may hinder, cleanse your hands - Cease from doing evil. And purify your hearts - From all spiritual adultery. Be no more double minded, vainly endeavouring to serve both God and mammon.
9 | Be afflicted - For your past unfaithfulness to God.
11 | Speak not evil one of another - This is a grand hinderance of peace. O who is sufficiently aware of it! He that speaketh evil of another does in effect speak evil of the law, which so strongly prohibits it. Thou art not a doer of the law, but a judge - Of it; thou settest thyself above, and as it were condemnest, it.
12 | There is one lawgiver that is able - To execute the sentence he denounces. But who art thou - A poor, weak, dying worm.
13 | Come now, ye that say - As peremptorily as if your life were in your own hands.
15 | Instead of your saying - That is, whereas ye ought to say.
17 | Therefore to him that knoweth to do good and doeth it not - That knows what is right, and does not practise it. To him it is sin - This knowledge does not prevent, but increase, his condemnation.

    Chapter V

    1 | Come now, ye rich - The apostle does not speak this so much for the sake of the rich themselves, as of the poor children of God, who were then groaning under their cruel oppression. Weep and howl for your miseries which are coming upon you - Quickly and unexpectedly. This was written not long before the siege of Jerusalem; during which, as well as after it, huge calamities came on the Jewish nation, not only in Judea, but through distant countries. And as these were an awful prelude of that wrath which was to fall upon them in the world to come, so this may likewise refer to the final vengeance which will then be executed on the impenitent.
2 | The riches of the ancients consisted much in large stores of corn, and of costly apparel.
3 | The canker of them - Your perishing stores and motheaten garments. Will be a testimony against you - Of your having buried those talents in the earth, instead of improving them according to your Lord's will. And will eat your flesh as fire - Will occasion you as great torment as if fire were consuming your flesh. Ye have laid up treasure in the last days - When it is too late; when you have no time to enjoy them.
4 | The hire of your labourers crieth - Those sins chiefly cry to God concerning which human laws are silent. Such are luxury, unchastity, and various kinds of injustice. The labourers themselves also cry to God, who is just coming to avenge their cause. Of sabaoth - Of hosts, or armies.
5 | Ye have cherished your hearts - Have indulged yourselves to the uttermost. As in a day of sacrifice - Which were solemn feast - days among the Jews.
6 | Ye have killed the just - Many just men; in particular, "that Just One," Acts 3:14. They afterwards killed James, surnamed the Just, the writer of this epistle. He doth not resist you - And therefore you are secure. But the Lord cometh quickly, Jas 5:8.
7 | The husbandman waiteth for the precious fruit - Which will recompense his labour and patience. Till he receives the former rain - Immediately after sowing. And the latter - Before the harvest.
8 | Stablish your hearts - In faith and patience. For the coming of the Lord - To destroy Jerusalem. Is nigh - And so is his last coming to the eye of a believer.
9 | Murmur not one against another - Have patience also with each other. The judge standeth before the door - Hearing every word, marking every thought.
10 | Take the prophets for an example - Once persecuted like you, even for speaking in the name of the Lord. The very men that gloried in having prophets yet could not bear their message: nor did either their holiness or their high commission screen them from suffering.
11 | We count them happy that endured - That suffered patiently. The more they once suffered, the greater is their present happiness. Ye have seen the end of the Lord - The end which the Lord gave him.
12 | Swear not - However provoked. The Jews were notoriously guilty of common swearing, though not so much by God himself as by some of his creatures. The apostle here particularly forbids these oaths, as well as all swearing in common conversation. It is very observable, how solemnly the apostle introduces this command: above all things, swear not - As if he had said, Whatever you forget, do not forget this. This abundantly demonstrates the horrible iniquity of the crime. But he does not forbid the taking a solemn oath before a magistrate. Let your yea be yea; and your nay, nay - Use no higher asseverations in common discourse; and let your word stand firm. Whatever ye say, take care to make it good.
14 | Having anointed him with oil - This single conspicuous gift, which Christ committed to his apostles, Mark 6:13, remained in the church long after the other miraculous gifts were withdrawn. Indeed, it seems to have been designed to remain always; and St. James directs the elders, who were the most, if not the only, gifted men, to administer at. This was the whole process of physic in the Christian church, till it was lost through unbelief. That novel invention among the Romanists, extreme unction, practised not for cure, but where life is despaired of, bears no manner of resemblance to this.
15 | And the prayer offered in faith shall save the sick - From his sickness; and if any sin be the occasion of his sickness, it shall be forgiven him.
16 | Confess your faults - Whether ye are sick or in health. To one another - He does not say, to the elders: this may, or may not, be done; for it is nowhere commanded. We may confess them to any who can pray in faith: he will then know how to pray for us, and be more stirred up so to do. And pray one for another, that ye may be healed - Of all your spiritual diseases.
17 | Elijah was a man of like passions - Naturally as weak and sinful as we are. And he prayed - When idolatry covered the land.
18 | He prayed again - When idolatry was abolished.
19 | As if he had said, I have now warned you of those sins to which you are most liable; and, in all these respects, watch not only over yourselves, but every one over his brother also. Labour, in particular, to recover those that are fallen. If any one err from the truth - Practically, by sin.
20 | He shall save a soul - Of how much more value than the body! Jas 5:14. And hide a multitude of sins - Which shall no more, how many soever they are, be remembered to his condemnation.

    This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of JEREMIAH

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII | Chapter XXIV | Chapter XXV
Chapter XXVI | Chapter XXVII | Chapter XXVIII | Chapter XXIX | Chapter XXX
Chapter XXXI | Chapter XXXII | Chapter XXXIII | Chapter XXXIV | Chapter XXXV
Chapter XXXVI | Chapter XXXVII | Chapter XXXVIII | Chapter XXXIX | Chapter XL
Chapter XLI | Chapter XLII | Chapter XLIII | Chapter XLIV | Chapter XLV
Chapter XLVI | Chapter XLVII | Chapter XLVIII | Chapter XLIX | Chapter L
Chapter LI | Chapter LII

It was the great unhappiness of this prophet, to be a physician to, but that could not save, a dying state, their disease still prevailing against the remedy; and indeed no wonder that all things were so much out of order, when the book of the law had been wanting above sixty years. He was called to be a teacher in his youth, in the days of good Josiah, being sanctified and ordained by God to his prophetical office from his mother's womb, chap.1:5, in a very evil time, though the people afterward proved much worse upon the death of that good king. He setting himself against the torrent of the corruptions of the times, was always opposed, and unkindly treated by his ungrateful country - men, as also by false prophets, and the priests, princes, and people, who encouraged all their impieties and unrighteousness: at length he threatened their destruction and captivity by the Chaldeans, which he lived to see, but foretells their return after seventy years; all which accordingly came to pass. He also, notwithstanding his dreadful threatenings, intermixes divers comfortable promises of the Messiah, and the days of the gospel; he denounces also heavy judgments against the Heathen nations, that had afflicted God's people, both such as were near, and also more remote, as Egypt, the Philistines, Moab, Edomites, Ammonites, Damascus, Kedar, Hazor, Elam, but especially Babylon herself, that is made so great a type of the Anti - Christian Babylon in the New Testament. Upon the murder of Gedaliah, whom the Chaldeans had made governor of Judea, he was forcibly against his will carried into Egypt, where (after he had prophesied from first to last between forty and fifty years) he probably died; some say he was stoned.

Whatever else we hear mentioned of his writings, they are either counterfeit as the prophecies of Baruch, &c, or it is likely we have the sum of them in this book, though possibly some of his sermons might have had some enlargements in that roll, which by his appointment, was written by Baruch, chap. 36:2, &c.

Chapter I

The pedigree, time, and calling of Jeremiah, confirmed against his excuses, ver. 1 - 10. His visions of an almond - rod and seething pot, ver. 11 - 14. His heavy message against Judah, ver. 15, 16. God promises him his assistance, ver. 17 - 19.

1 | Anathoth - Was a city three miles from Jerusalem, allotted out of the tribe of Benjamin for the priests.
2 | The word - That commission from God that authorized him to his prophetic work, for the space of forty - one years successively in Judea, viz. from the 13th year of Josiah to the 11th year of Zedekiah, besides the time that he prophesied in Egypt. In the days - During his reign. Thirteenth - By which it appears that Jeremiah prophesied the last eighteen years of Josiah's reign; for he reigned thirty - one years, 2Kings 22:1.
3 | It - The word of the Lord. Jehoiakim - Called at first by Josiah, Eliakim. Jehoahaz and Jehoiakin, whereof the former reigned before him, the latter succeeded, are conceived not to be mentioned, because they reigned each of them but three months, and therefore not considerable. Of Jerusalem - The inhabitants of Jerusalem, under Zedekiah, during all which time Jeremiah prophesied. Captive - This does not terminate the time of his prophecies; for he prophesied also both in Judea, and in Egypt afterwards: but only relates to what he prophesied while the city and temple were standing, the rest seeming to be added as a supplement. Fifth month - Of that present year; for, tho' the year end not at the fifth month, yet it might end the year of Zedekiah's reign, because he might begin his reign at the fifth month of the year.
4 | Then - When he was first called to his office.
5 | I sanctified - I ordained thee for this public service. He speaks thus to Jeremiah, not to the other prophets, because he stood in need of greater encouragement than they, both in respect of the tenderness of his years, and the difficulties which he was to encounter with. The nations - To other nations besides the Jews.
7 | Thou shalt speak - Fear not, I will make thee eloquent and courageous.
9 | Then - God having excited the prophet by command and promise, now in a vision confirms him, either by the hand of an angel, or by himself in some visible shape.
10 | The kingdoms - Having now received his commission, he is directed to whom he is to go; to the greatest, not only single persons, but whole nations, as the Babylonians, Persians, and Egyptians. To pull down - That is, to prophecy that I will pull down; which I will as certainly effect, as if thou hadst done it thyself: for, according to scripture - usage, the prophets are said to do that which they foretell shall come to pass. To plant - Metaphors taken from architects and gardeners: either the former words relate to the enemies of God, and the latter to his friends; or rather to both conditionally: if they repent, he will build them up, he will increase their families, and settle them in the land; if they do not, he will root them up, and pull them down.
11 | Came unto me - This and the boiling caldron, ver.13, is thought to be at the same time, and in the same vision, when he was first appointed to the work. Almond - tree - That had leaves, and probably blossoms on it like Aaron's. This is a tree that blossoms early, and speedily, and so it may point at either God's readiness, to smite, ver.12, or Israel's ripeness to be smitten; this rod being like a portentous comet, shewing to Jeremiah the miseries that were at hand, at the death of Josiah, which soon followed this vision, the taxing them by Pharaoh Necho, presently after the breaking in of the Chaldees, Syrians, Moabites, and Ammonites, and then the Babylonian captivity.
12 | Well seen - Or thou hast seen and judged right. Hasten - Word for word, I will almond - tree it, that is, I will be upon them speedily, in a short time. My word - My threatening against Judah and its inhabitants.
13 | Seething - Pot - I see a pot coming, meaning the Babylonian army, who would besiege Jerusalem as a fire plays round the pot, when it is to be made boil; and reduce the inhabitants to miserable extremities. Face - Or front of the pot, or furnace, the place where the fire was put in, or blowed up to make it boil. North - Indicating from whence their misery should come, namely, from Chaldea, which lay north from Jerusalem.
14 | North - From Babylon.
15 | The families - Those nations that were under one lord. Kingdoms - The Babylonians, and their assistants; the Medes also being in confederacy with them, whose king's daughter Nebuchadnezzar married. His throne - Their seats, pavilions or tents shall be pitched, which shall be as so many thrones. Entering - Of the gates, or way leading to them.
17 | Gird up - It is a speech taken from the custom of the countries where they wore long garments; and therefore they girt them up about them, that they might not hinder them in any work that required expedition. Consume thee - Lest I destroy thee even in their sight, to become their reproach.
18 | This whole land - All its inhabitants in general; intimating, that though men of all degrees should set themselves against him, yet God would support him against their all, and would carry him thro' his work, tho' his troubles would not be only great, but long; passing thro' several king's reigns.

Chapter II

God's numerous and continued mercies render the Jews in their idolatry inexcusable, and unparalleled in any nation; and themselves the causes if their calamities, ver. 1 - 19. Their gross idolatry, ver. 20 - 28. Incorrigibleness, bloodshedding, and hypocrisy, ver. 29 - 37.

2 | Go - From Anathoth to Jerusalem. Remember - I remind thee of the kindness that was between us. The love - When I entered into covenant with thee at the giving of the law. Wilderness - I took such care of thee, in the howling wilderness, a land that was not sown.
3 | Holiness - A people dedicated to God. As - As the first fruits were holy to God, so was Israel. Devour - All that were injurious to him. Offend - Were liable to punishment. Evil - Evil was inflicted on them from the Lord, as upon the Egyptians, Amalekites, Midianites, Canaanites.
5 | Vanity - Idols. Vain - Fools; senseless as the stocks and stones that they made their idols of.
6 | Neither - They never concerned themselves about what God had done for them, which should have engaged them to cleave to him. Of drought - Where they had no water but by miracle. Death - Bringing forth nothing that might support life, therefore nothing but death could be expected; and besides, yielding so many venomous creatures, as many enemies that they went in continual danger of. No man dwelt - As having in it no accommodation for travellers, much less for habitation.
7 | My land - Consecrated to my name; by your idols and many other abominations.
8 | They - They that should have taught others, knew as little as they, or regarded as little, who are said here to handle the law, the priests and Levites, who were the ordinary teachers of the law. Pastors - Either teachers, or kings and princes. Prophets - They that should have taught the people the true worship of God, were themselves worshippers of Baal.
9 | Plead - By his judgments, and by his prophets, as he did with their fathers, that they may be left without excuse. Children - God often visits the iniquities of the parents upon the children, when they imitate their parents.
10 | Of Chittim - All the isles in the Mediterranean sea, with the neighbouring coasts; for the Hebrews call all people, that separated from them by the sea, islanders, because they came to them by shipping. Kedar - Arabia that lay east - south - east of Judea, as Chittim did more north or north - west; go from north to south, east to west, and make the experiment; look to Chittim the most civilized, or Kedar the most barbarous, yet neither have changed their gods.
11 | Their glory - The true God, who was their glory; and who always did them good, giving them cause to glory in him.
12 | O ye heavens - A pathetical expression, intimating that it is such a thing, that the very inanimate creatures, could they be sensible of it, would be astonished. Be desolate - Lose your brightness, as the sun seemed to do when Christ suffered.
13 | Of living waters - A metaphor taken from springs, called living, because they never cease, or intermit; such had God's care and kindness been over them. Cisterns - Either their idols, which are empty vain things, that never answer expectation, or the Assyrians, and Egyptians. Indeed all other supports, that are trusted to besides God, are but broken vessels.
14 | A slave - Slave is here added to home - born to express the baseness of his service, because the master had power to make those slaves who were born of slaves in his house. Why - Why is he thus tyrannized over, as if strangers had the same right over him as owners over their slaves?
15 | Lions - Understand the Assyrians, Babylonians, and Egyptians, called lions from their fierceness, and young from their strength. Yelled - Noting the terrible voice that the lion puts forth, either in seizing the prey, or devouring it.
16 | Noph, &c. - Two of the kings of Egypt's principal seats. Noph was sometimes called Memphis, now Cairo. Tahapanes probably took its name from Taphanes queen of Egypt, 1Kings 11:19, called also Hanes: Isa 30:4. The inhabitants of these cities are called here their children.
17 | When - By the conduct of providence in the wilderness, keeping thee from all dangers.
18 | And now - What business hast thou there? Sihor - The Nile: it signifies black, called Melas by the Greeks, either from the blackness of the land it passed through, or of the soil it casts up. The waters - Here and by the same words before is meant, to seek help from either place. River - Euphrates, often called so by way of eminency.
19 | Thy wickedness - Thy own wickedness is the cause of thy correction. Know - Consider well, and thou canst not but be convinced.
20 | Broken - The bondage and tyranny that thou wert under in old time in Egypt, as also divers times besides. Tree - Under these shades idolaters thought there lay some hidden deity. Wanderest - The word properly signifies, making hast from one tree to another, or from one idol to another. Playing - Committing idolatry, which is a spiritual harlotry, chap.3:1,2.
21 | A right seed - A right seed of true believers.
22 | Nitre - Though interpreters do greatly vary in describing what is particularly meant here by Nitre and Soap, and would be superfluous to mention here; yet all agree, they are some materials that artists make use of for cleansing away spots from the skin. The blot of this people is by no art to be taken out; nor expiated by sacrifices; it is beyond the power of all natural and artificial ways of cleansing. Marked - Thy filthiness is so foul that it leaves a brand behind which cannot be hid or washed out, but will abide, Jer 17:1.
23 | Baalim - The word is plural, as comprehensive of all their idols. Thy way - The filthiness thou hast left behind thee, whereby thou mayst be traced. Valley - Whether of Hinnom where they burnt their children in sacrifice, or in any valleys where thou hast been frequent in thy idolatries. Traversing - A metaphor taken from creatures that are hunted, that keep no direct path.
24 | A wild ass - Another similitude for the more lively description of the same thing. The wind - This creature, by the wind, smells afar off which way her male is. In her occasion - That is, when she has an occasion to run impetuously to her male, she bears down all opposition. In her month - Perhaps the sense is, though Jerusalem be now madly bent upon going after her idols, that there is no stopping her, yet the time may come, in their afflictions, that they may grow more tame, and willing to receive counsel.
25 | Withhold - Take not those courses that will reduce thee to poverty, to go bare foot, and to want wherewith to quench thy thirst. No hope - We care not since there is no remedy. Strangers - Idols.
26 | Found - Not ashamed of his sin of theft, but that he is at last found.
27 | Brought me forth - Or begotten me; so is the word used, Gen 4:18. This denotes the sottish stupidity of this people, to take a lifeless stock or stone to be their maker, and to give the honour of God unto them, Isa 44:17. Turned - They turn their faces towards their idols.
28 | For - Thou hast enough of them, imitating the Heathens, who had, according to Varro, above thirty thousand deities. Make trial if any, or all of them together, can help thee.
30 | Children - Your inhabitants in every city, they being frequently called the children of such a city. Correction - Instruction: though they were corrected, yet they would not be instructed. Your sword - You have been so far from receiving instruction, that you have, by the sword, and other ways of destruction, murdered those that I have sent to reprove you.
31 | O generation - O ye men of this generation. See - You shall see the thing with your eyes, because your ears are shut against it. A wilderness - Have I been like the wilderness of Arabia, have not I accommodated you with all necessaries? A land of darkness - As it were a land uninhabitable, because of the total want of light. Have I been a God of no use or comfort to them, that they thus leave me? Have they had nothing from me but misery and affliction? We - Words of pride and boasting.
32 | A maid - How unlikely is it, that a maid should forget her ornaments? A bride - Those jewels which the bridegroom was wont to present his bride with. Forgotten - In the neglect of my worship; me, who was not only their defence, but their glory.
33 | Trimmest - Or, deckest, Ezek 23:40, thinking thereby to entice others to thy help. Taught - Nations that have been vile enough of themselves, by thy example are become more vile.
34 | Skirts - Of thy garments: the tokens of cruelty may be seen openly there. Innocents - In thee is found the murder expressed here by blood of innocent persons, murdering souls as well as bodies. Search - Heb. by digging; as if the earth had covered the blood, or as if they had committed their wickedness in some obscure places. These - Upon thy garments, exposed openly to publick view.
35 | Behold - I will proceed in my judgment against thee. Because - Because thou justifiest thyself.
36 | Why - Why dost thou seek auxiliaries anywhere, rather than cleave to me? Ashamed - Egypt shall stand thee in no more stead than Assyria hath done.
37 | Yea - All the help thou canst procure shall not prevent thy captivity, but from hence thou shalt go. Thy hands - An usual posture of mourning.

Chapter III

God's forbearance with the idolatry of Judah, who is worse than Israel, ver. 1 - 11. Both called to repent, with gospel promises, ver. 12 - 19. Misery by sin; salvation only of God, ver. 20 - 25.

1 | Shall be - He cannot take her again according to the law, Deut 24:1 - 4. Yet I am ready to be reconciled to you. Polluted - Would not so great a sin greatly pollute a nation? Many - Not with one only, but many idols.
2 | Lien with - Where there are not the footsteps of thy idolaters. Sat - To assure passengers. As the Arabian - An allusion to the custom of that people, who were wont to pitch their tents by the way - sides, that they might meet with their customers to trade, as they passed along. Wickedness - Not only thy idolatries, but other wicked courses.
3 | A whore's forehead - For all this, thou didst still remain obstinate, as ashamed of nothing.
4 | My father - Wilt thou not as a child call upon me, whom thou hast thus greatly provoked. The guide - I have been brought up by thee.
5 | Will he - Will he not be reconciled?
6 | Israel - The ten tribes who fell off from Judah.
8 | Given a bill - Delivered her up into the hands of the Assyrian, where God took from her the title of being his church, 2Kings 17:5,6.
10 | And yet - Though God saw what she did, and though she saw the shameful idolatry of Israel, and what she had suffered.
12 | The north - To Assyria and Media, that lay northward from Judea, whither the ten tribes were carried by Tiglath - pileser, and Salmanezer.
13 | Strangers - To other gods, or to idols, running here and there up and down.
14 | I am married - I am in covenant with you, and this covenant notwithstanding all your unfaithfulness, I am ready to renew with you. Family - This word is taken frequently for a country or nation, and this may partly respect the fewness of those that will return. But chiefly it respects God's exact care of them, that being now married to them, there shall not be one in a city, or two in a country or tribe, but he will find them out. Zion - The ten tribes did never return into their own land, therefore this must be understood of a spiritual going up to Zion, when all Israel shall be saved, Rom 11:26.
16 | Multiplied - After the growth of the church under the Messiah. The ark - That whole worship with all the rites and ceremonies belonging to it shall cease, Christ being come, who was the substance of what the ark, and all other rites shadowed. Covenant - Called also the ark of the testimony, because the two tables of the law, which were the testimony, or witness of the covenant were in it. Any more - It shall be no more in use; neither shall men trouble their thoughts about it, or mention it.
17 | The throne - Instead of the ark, the church typified by Jerusalem, shall be the place of God's residence, where by his spirit he will rule and act in his word and ordinances. Jerusalem - Dwelling in Jerusalem, or where the Lord placed his name, of old in Jerusalem, but now in the church. Neither - Both Jews and Gentiles shall now conform themselves to the will of God.
18 | Judah - The two kingdoms shall become one. Shall come - Of their captivity, a promise of their enjoying again their ancient possession at their last conversion.
19 | Put - Esteem thee as my child, 'till thou give some proof, of thy repentance. Give thee - How shall I put thee into possession of that pleasant land. Of nations - Great hosts and multitudes of nations, or Gentiles, that shall be joined to them in the gospel church. Thou shalt - On this condition, that thou wilt own me, and not return any more to idols.
21 | A voice - Here the prophet seems to express Israel's repentance. Forgotten - This expresses, rather the matter or their prayer, than the cause of it.
23 | The hills - From idols which were worshipped upon hills. Mountains - The multitude of sacrifices, which they offer in the mountains.
24 | Shame - Sin, which causes shame, for that brought shame first into the world. Devoured - This hath been the fruit of our labour.
25 | Lie down - An expression to set forth the greatness of their repentance and sorrow in great perplexity, not knowing what to do, throws himself down upon his couch or bed.

Chapter IV

An invitation to true repentance, by promises, ver. 1 - 4. And judgments coming on them by the Babylonians, contrary to the predictions of their false prophets, for their sins, ver. 5 - 18. A grievous lamentation for the miseries of Judah, ver. 19 - 31.

1 | If - If thou wilt return, return; make no longer delay. Remove - Thou shalt not go out of thine own land into exile.
2 | Swear - This is put here for the whole worship of God, acknowledging an& owning God as the only God; which is strongly exprest by this act. In truth - That the matter and substance of it be true. In judgment - Deliberately, advisedly, and reverently. In righteousness - That none be injured by it, that the things we engage be both lawful and possible, and that we look to the performance. The nations - This shall be a means to work upon the Heathen nations, to come into the same way of worship. They shall think themselves happy to be incorporated with thee, that it may be with them according to that promise, Gen 12:3. Glory - Whereas before they gloried in their idols, they shall glory in God alone.
3 | For - The Lord turns now his speech from Israel to Judah. Break up - Prepare your hearts by making them soft, tender, and pliable, fit to embrace my word. A metaphor taken from plow - men. Thorns - Rid your hearts and hands of what may hinder you of embracing my word.
4 | Circumcise - Put away your corruptions. Heart - Let it be inward, not outward in the flesh only.
5 | The trumpet - The Lord being now about to bring enemies upon them, speaks in martial language, warning them of the nature of their approaching judgment.
6 | Retire - Make haste away.
7 | The lion - Nebuchadnezzar, so called from his fierceness and strength.
9 | The heart - They shall have no heart to do any thing, they shall not be able to help their people, either by their counsel or arms. Prophets - False prophets that had nothing but visions of peace for them.
10 | Deceived - Hast suffered them to be deceived by their false prophets. Whereas - To persuade them it should be well with them, when the sword is at the door, not only ready to take away the comforts of life, but even life itself.
11 | At that time - There shall be tidings brought both to the country and city. A dry wind - A drying wind, such as shall blast and scorch where it comes, without any rain or moisture. It points at the stormy and furious irruption of the Babylonian army. In the plain - Where there is no stop in the way to break its fury. Toward - Directly, and designedly, coming in the way leading to my people. Not - Not such a gentle wind, as is made choice of to separate the chaff from the wheat; but so boisterous and violent, that it shall sweep away, and lay waste, all together.
12 | Full - Heb. Fuller than they. A wind too strong for them. Shall come - It shall presently come to me, to receive my commission, and do my will.
13 | As clouds - Denoting the suddenness of them, when not expected, clouds often rising on a sudden, and overspread the whole face of the heavens; or the great swiftness with which Nebuchadnezzar should march against them. As a whirlwind - Which, besides the swiftness, denotes also the confusion and amazement that they will cause.
14 | Wash - As a means to prevent the judgments that are impending. Vain thoughts - Vain fancies of safety.
15 | From Dan - Dan was the first place the Chaldeans came to, being the utmost boundary of Canaan northward. Ephraim was the innermost border of Israel in the north of Judea, intimating the march of the Babylonians thro' all Israel.
16 | Make mention - These words are a proclamation, summoning the nations by the Chaldeans. Watchers - Chaldean soldiers, who shall so carefully encompass Jerusalem, that none shall escape. Give out - They give a shout, encouraging the soldiers to battle.
17 | As keepers - They will watch that none relieve them, and that none get out to escape.
18 | Bitter - Thy wickedness hath been the cause of bringing such a bitter enemy against thee, which hath reached unto thy very heart.
19 | My bowels - Here begins the complaint of the prophet. My heart - Is disturbed within me. Because - I have heard in the spirit of prophecy; it is as certain, as if I now heard the trumpet sounding.
20 | Destruction - Good Josiah slain, and four of his successors carried away, or slain. My tents - The enemy makes no more of overthrowing my stately cities, than if he were overturning tents made of curtains.
23 | I beheld - I Jeremiah saw this in a vision. It - The land was squalid, and ruined, like the first chaos, for which reason possibly he calls Judah the earth, in allusion to Gen 1:2. The heavens - He seems to proceed in his metaphor of the chaos. Every thing above and below seemed to be wrapped up in dismal blackness.
24 | Trembled - He proceeds in his figurative expressions. Behold how the very mountains of Judea tremble! Moved - As easily as dust, or feathers in a whirl - wind.
25 | No man - All being either slain, or carried captive, or fled.
27 | Yet - In the midst of judgment he will remember mercy.
28 | Mourn - Expressions to set forth the dreadfulness of the judgment; he makes the elements to personate mourners.
31 | In travail - When the scripture would express any exquisite sorrow, it doth it by a woman in travail. First child - Which is usually the most painful. Spreadeth her hands - According to the use of persons in great anguish, clapping or wringing their hands together.

Chapter V

None godly in Judah, ver. 1. They swear falsely, tho' God be a God us truth; they are incorrigible and senseless, and know not the law, or else wilfully violate it, ver. 1 - 6. Their idolatry, adultery, ver. 7 - 9. Contempt of God's word and prophets, which should be sadly verified, ver, 10 - 18. They forsake, forget, and fear not God, whose power is so great, ver. 19 - 24. They are rich through deceit and violence; their false prophets, ver. 25 - 31.

1 | Run - God gives leave to all the earth to look into the state of Jerusalem, by which he vindicates himself in the face of the whole world from all severity towards his people, whatever he brings upon them. In the broad places - Even there, where men meet from all quarters. A man - It seems worse than Sodom and Gomorrah, for God condescends to pardon Jerusalem, if there be but one righteous man found in it; there he came no lower than ten. A man might walk the streets of Jerusalem long enough before he could meet with any one truly religious. Executeth - Among the magistracy. Seeketh - Among the commonalty, that deal faithfully and uprightly.
2 | Though - Though when they swear, they use the form of an oath, and say, the Lord liveth, or by the living God: yet it is neither in truth nor righteousness.
3 | O Lord - Dost not thou approve truth and faithfulness. Grieved - They have not repented. Consumed - God had not only lightly chastised them, but wasted them by several enemies, yet they have profited nothing by it.
4 | Poor - The vulgar, that understand but little, of less conscience than the better sort. Judgment - The methods or ways of his providence.
5 | But - These are more refractory than the other; no law of God is able to hold them.
6 | A lion - Nebuchadnezzar and the Chaldean army are here pointed at under the metaphor of beasts of prey of three kinds; compared to a lion, which denotes his great power, courage, and pride. A wolf - For their greediness and unsatiableness. A leopard - The Chaldean army is compared to a leopard, not for its speed only, but for its vigilancy and subtilty.
7 | They then - Such is the natural effect of unsanctified prosperity.
10 | Ye - Ye Babylonians, go execute my vengeance on them. Battlements - Lay her and all her fortifications level with the ground. For - I disown them.
12 | Belied - Not believing that these words of the prophet were God's word.
13 | Became wind - A proverbial expression, all the prophet's threats shall come to nothing. The word - The prophet's words are not from God. Thus - It shall fall upon their own heads that have thus threatened us.
14 | It - The Chaldean army, shall consume and eat them up like fire.
15 | Israel - By these are meant Judah; for Israel were in captivity before: called the house of Israel, not only because they descended from Jacob, but because they were the chief of that stock.
18 | Nevertheless - I have not done with you yet.
20 | Judah - By Judah and Jacob we are to understand the two tribes only.
21 | And hear not - They are wilfully blind, and obstinately deaf, will neither see, nor hear the word, will, or works of God, of which he giveth two instances in the two following verses.
22 | The sand - That need not make rocks for walls unto it, but can give a check to it by so small a matter as the sand.
23 | Gone - From me.
24 | The former rain - The former to prepare the ground for sowing, and the latter to prepare the corn for ripening. Reserveth - He gives seasonable harvests according to his appointment. God would let them know what a foolish, as well as wicked thing it is to set themselves against that God, that keeps the whole order of nature at his own disposal, which he can order as he sees men behave towards him.
26 | They catch - Such a trap did Jezebel lay for Naboth, 1Kings 21:9,10. Such an one was that conspiracy of more than forty men against Paul, Acts 23:13 - 15.
27 | Their houses - They fill their houses with the goods of those they deceive, and over - reach.
28 | Overpass - They go beyond the Heathens themselves in wickedness.
30 | The land - Heb. This land: aggravating the greatness of the wonder, that such a thing should be in such a land.

Chapter VI

God sends and strengthens the Babylonians against Judah, ver. 1 - 5. for her oppression and spoils, ver. 6 - 8. and obstinacy; which provokes God's wrath, ver. 9 - 12. Their covetousness, false confidence, and impudence; people and priests refuse to obey God, ver. 13 - 17. Their hypocritical worship shall not prevent their sure destruction, ver. 18 - 25. The people called to mourn, ver. 26. The prophet encouraged under their wickedness, and the fruitlessness of his ministry among them, ver. 27 - 30.

1 | Benjamin - Judah, when the ten tribes fell off, the tribe of Benjamin adhered to Judah, and was incorporated into them; if it be asked why the prophet rather speaks to Benjamin than to Judah, the reason probably may be, because he being of Anathoth was of that tribe, and therefore mentions them as his own countrymen. Gather - Gather yourselves together by the sound of the trumpet at Tekoa, one of those fenced cities twelve miles from Jerusalem that Rehoboam built. A sign - Fire a beacon. Beth - haccerem - Signifies the house of the vineyard, probably some high tower built among the vineyards for the keepers of them to watch them.
3 | The shepherds - The Chaldean princes, with their armies, as so many flocks, shall come into this pleasant land. In his place - Each one in his quarter or station.
4 | Prepare - These seem to be the words of God calling them to this work. Arise - This shews how ready they will be to obey God's call. The day goeth - We delay, and tarry too long, and the day spends apace. The shadows - They were so eagerly set upon it, that they watched the lengthening of the shadow, which shews the approach of the evening.
5 | This night - They would lose neither day nor night; which shews that, they were extraordinarily stirred up by God in this expedition.
6 | Said - To the Chaldeans: God would have the Jews to know, that they have not so much to do with the Chaldeans as with him; that they are his rod to scourge them for their sins. And thus God is said to hiss for such whom he will employ in such work, Isa 5:26 7:18. And he styles himself the Lord of hosts, to shew that it is in vain to contend in battle with them, whom he sends forth. Trees - Such as you may have need of to raise up works against the strong places. Cast a mount - Throw up one continued trench, as a mount round about it. Oppression - There are found in her all kinds of oppression and injustice.
8 | Be thou instructed - I would yet willingly spare them if it might be. Depart - Heb. be disjointed, a most emphatical metaphor, whereby God would express how great grief it is to him to withdraw himself from them, even like the separating one limb from another.
9 | Glean - Judah shalt be gleaned over and over, 'till there be a full end, none left. Turn back - As much as to say, they should not be content with one spoiling, but they should go back a second and a third time, to carry away both persons and spoil.
10 | Their ear - An uncircumcised ear, signifies the rejecting of instruction; an uncircumcised heart, an obstinate and rebellious will. They cannot - They had brought themselves under that incapacity by their obstinacy and wilfulness. A reproach - They laugh at it, and scorn it.
11 | I am full - I am, as it were, filled with the fire of God's wrath, which I am forced to discharge myself of. Abroad - The streets being the places where children are wont to sport. The husband - One sex as well as the other, shall be a prey to the enemy. Full of days - Such as had filled up the number of their days, as were at the edge of the grave.
13 | Falsely - Heb. doing falsehood, as if that were their whole work, the proper sin of the priests and prophets, to deceive the people, and to flatter them by false visions.
14 | They have - This refers peculiarly to the prophets; making light of these threatenings, daubing over the misery and danger that was coming on the people, by persuading them, that it should not come, or if it did, it would be easily cured.
15 | Committed - Both by encouraging the people, and joining with them in their idolatries.
16 | Stand - He now turns his speech to the people, and gives them counsel; by a metaphor taken from travellers, that being in doubt of their way, stand still, and consider, whether the direction they have received from some false guide, be right or not.
17 | Trumpet - The voice of his prophet, intimating his loud crying upon the account of eminent danger.
18 | Nations - He calls upon the nations round about to be spectators of his severity against Judah. What - The greatness of their punishment, as the effect of the greatness of their sins.
20 | Sheba - A country in Arabia Faelix, to which country frankincense was peculiar. The sweet cane - The same that is mentioned as an ingredient in the holy oil, Exod 30:23. To what purpose art thou at this trouble and charge to fetch these ingredients for thy incense.
21 | I will say - I will suffer such things to be laid in their way, as shall be the occasion of their destruction. The neighbour - Men of all sorts and conditions.
22 | Behold - God shall stir up the Chaldeans like a great storm. The sides - The uttermost parts of the Babylonian territories.
24 | We - The prophet personates the peoples affections.
25 | Go not forth - Expressing the great danger that there would be everywhere.
26 | Gird thee - The prophet calls upon them to mourn in the deepest manner.
27 | I have set thee - Here God speaks by way of encouragement to the prophet, and tells him, he had made him a fortified tower, that he might be safe, notwithstanding all the attempts against him. And try - As refiners do metals; hereby be is encouraged to reprove them more freely, God will give him prudence to see what is amiss, and undauntedness to oppose it.
29 | The bellows - The prophet prosecutes his metaphor taken from refining of metals, intimating, that the prophets had spent their breath to no purpose, and their strength was consumed by their labour. The lead - The judgments which were heavy, as lead upon them, are all wasted, and do no good. In vain - Let the artist use his greatest skill and industry, yet is it all in vain.
30 | Refuse - Such as will be rejected in payments.

Chapter VII

A call to true repentance, ver. 1 - 7. Not to live in theft, murder, adultery, perjury, &c., to trust in the outward worship and temple of God, by the example of Shiloh, ver. 8 - 15. The prophet is forbid to pray for them, ver. 16. Their idolatry, and its judgment, ver. 17 - 20. Their sacrifices rejected, and obedience required, ver. 21 - 28. They are called to mourn for their abominations in Tophet, and their judgments, ver. 29 - 34.

2 | The gate - The east gate, which was the publick place of going out and coming in, and where the people were then wont to assemble. Proclaim - Proclaiming signifies both the authority by which he spake, and the divulging of what he spake plainly and boldly; possibly, it might be at some publick time, when all the males were to meet.
4 | Saying - Because this was God's house, they flattered themselves that he would not suffer the Chaldeans to destroy it, therefore the prophet cautions them not to deceive themselves, trusting to the temple and its buildings, as the two courts and house, and holy of holies implied in the word these, which he doth as it were point to with his finger. The emphasis, in this threefold repetition, seems to relate to the confident, and reiterated boasts of the temple, that were in their mouths. These - The prophet standing in the gate at which the people entered, as it were, points at the several buildings pertaining to the temple.
6 | Oppress not - Here they are cautioned against three sins, that this people were generally addicted to, oppression, blood, and idolatry; and instances in the worst of oppressions, of such as God hath more especially taken into his immediate protection.
9 | Will ye steal - Can you think that this can be grateful to me, or advantageous to yourselves, to frequent my house, and yet retain these odious sins. Whom - Such as they had set up new, and never had any experience of, and therefore could have no reason to serve them.
10 | Delivered - After they had appeared before God with their sacrifices, they thought they were privileged to return to all those wickednesses.
11 | A den - Do you look upon this house as a sanctuary for robbers and murderers.
12 | Shiloh - A place in the tribe of Ephraim. Where - Where I did at first give you the pledges of my presence. What I did - He utterly forsook it.
15 | Even - The ten tribes.
16 | Pray not - Certainly the prophet did pray that God would save a remnant, though not that he would revoke his decree; or save the body of them.
18 | The children - Here God shews how busily they are employed from the youngest to the oldest for their idolatry. The queen - As the sun was looked upon as king, so the moon as the queen of heaven.
20 | Shall not be quenched - He follows the threatening with shewing his resolution is not to be revoked.
21 | Put - Ironical words, take those that are peculiar, and to be all burnt to me, and do what you will with them, I will have none of them. To your sacrifices - That part of your sacrifices, which you are allowed to eat, they are but as profane food.
22 | For - God doth not condemn these offerings, save only comparatively in respect of obedience, not so much these, as obeying his commands.
25 | Since the day - The church of God hath never wanted teachers raised up and sent by God.
28 | Cut off - There is no believing them in any thing they say.
29 | Cut off thine hair - This was an usual token of sorrow among the Jews. On high places - Upon the high places where thou wentest a whoring from me. The generation - A generation destined to the wrath of God.
30 | In the house - It was not enough to have their idols abroad in the hills and groves, but they must bring them into God's house.
31 | Tophet - It comes from Toph, a drum, because they beat drums to drown the children's screeches, when they burnt them in sacrifice upon the altars, called here high places, to Moloch. Tophet was situate in a pleasant valley near Jerusalem, a place in the possession of the children of one Hinnom, Josh 15:8.

Chapter VIII

The calamity of the Jews, both dead and alive, ver. 1 - 3. Their brutish impenitency, ver. 4 - 7. Their vain boast of wisdom: their covetousness, security, impudence, ver. 8 - 12. Their grievous judgments, ver. 13 - 17. Bewailed by the prophet, ver. 18 - 22.

1 | The bones - This denotes the utter desolation of the city, not only rasing the walls, but turning up the very sepulchres which were accounted sacred, and not to be violated.
4 | Not arise - Will they never think of rising again? Not return - Will he wander for ever?
5 | Deceit - Their false prophets, encouraging themselves in their wickedness, and pleasing themselves, that their miseries should not come upon them.
6 | I - God.
7 | Appointed time - The seasons of her going and coming. The judgment - God's vengeance, hovering over Jerusalem, and Judea.
8 | How - These things considered where is your wisdom? He speaks to the whole body of the people. The Lord - This may have a more special eye to the priests. In vain - For any use they made of it; neither need it ever have been copied out by the scribe. A scribe was a teacher, one well versed in the scripture, or esteemed to be so.
13 | Pass away - Shall be taken away by their enemies.
14 | Why - The people at length seem to bethink themselves, and thus to bespeak each other. Silent - Keep close within our walls.
16 | The snorting - The fury of the Chaldeans march is described by the snorting of their horses, which is a noise they make through their nostrils. Heard - Even to Jerusalem. Have devoured - It is spoken in a prophetical style, who use to express the certainty of what shall be, as if it actually were already.
17 | Shall bite - There will be no appeasing their fury by any method.
18 | Sorrow - The prophet now seems to speak, how greatly the calamity of this people affected him.
19 | Why - As if God should seem to reply; let them not think it strange, seeing they have turned their backs upon me, and trusted to idols.
21 | Am I hurt - The prophet here shews how deeply he is affected with the peoples misery. Black - I am as those that are clad in deep mourning.

Chapter IX

The prophet's lamentation continues over their adultery, deceit, idolatry, which God would certainly punish, and they should be laid waste, when they should sufficiently lament, ver. 1 - 22. No trust in ourselves, but in God, who will punish all nations, ver. 23 - 26.

2 | A lodging place - Some retiring place, though it were but some mean hut in the wilderness.
5 | Weary - They use industry, and contrivance in it, they spare no labour.
7 | Try them - By melting them, I will bring upon them, the fire of the Chaldean war, that shall purge away those deceits in which they trust, that the remnant may be purified. For how - I have tried all other means.
10 | Wailing - The prophet having taken up a lamentation for the slaughter of the people, now re - assumes it for the desolation of the whole land. The mountains shall not be able to secure them, nor the valleys to feed them.
12 | Who is - Is there not a wise man among you, that will search into the cause of all these threatened judgments.
16 | A sword - But I will follow them with the sword, 'till they be destroyed, such of them as were appointed for destruction; for otherwise, they were not all consumed, a full end was not to be made.
17 | Women - Who were hired to tear their hair, and beat their breasts, with other mourning postures, a foolish custom which has obtained in most ages and countries. Cunning - Such as are most skilful in it.
20 | Every one - It denotes how large and universal the mourning shall be.
21 | Death - The unavoidableness of the ruin is expressed metaphorically, alluding to the storming of a city, wherein there is no respect had to sex, youth, or age.
22 | As the handful - They shall be no more regarded than a few scattered ears that drop out of the reapers hand, which either lie on the ground and are eaten by birds, or trod to dirt by beasts. None - None shall have so much respect to them, as to afford burial.
24 | Knoweth - Whether we make any curious distinction between understanding God, as if that be more speculative, whereby we rightly apprehend his nature; and knowing God, as if that be more practical, as directing the conversation, we need not here enquire; yet certainly both center in this, that we so know and understand God as to trust in him, and depend on him alone in all conditions. Exercise - Kindness, as it relates to his own people; judgment, in punishing the wicked; righteousness, as he deals justly and uprightly with both.

Chapter X

They are forbid to be afraid of the tokens of heaven, and consult idols which are vain, ver. 1 - 5 and not to be compared with the majesty and power of God, who is Jacob's portion, ver. 6 - 16. The Babylonians destroy the temple; the brutish pastors and the flocks are scattered, ver. 17 - 22. The prophet's humble supplication, ver. 23 - 25.

2 | Learn not - The Jews being to live among the Chaldeans in their captivity, where many of them were already, the prophet admonishes them against the Chaldean idolatries, who were all much addicted to astrology. The signs - This was so common among them, that Judicial astrologers, of what nation soever, were generally termed Chaldeans. The Heathen - Leave this to Heathens; it doth not become God's people.
9 | Tarshish - Is the proper name of a sea - town in Cilicia, and being a noted port, it is usually put for the ocean, and may signify any place beyond the sea. Uphaz - Probably the best gold came from thence as the best silver from Tarshish.
10 | But - All these are but false gods. Living - These are all but dead stocks and stones, Jehovah is the only living God, having life in himself, and giving life to all things else. An everlasting king - Time devours them all, but the true God is everlasting.
13 | When - As in the former verse he relates God's unspeakable power and wisdom in his creating and fixing the stated order of things, so here he farther sets it forth in his providential ordering and disposing of them.
14 | Every man - Every idolator.
15 | Visitation - When God shall come to reckon with Babylon and her idols.
16 | Portion - God, who vouchsafes to be the portion of his people. The former - Idols are things framed or formed, but God is the former of all things. The rod of his inheritance - So called, because the inheritances of Israel were measured by a line, reed, or rod.
17 | Gather up - The prophet now enters upon another subject. Thy wares - Every thing thou hast any advantage by, all thy merchandise, as men use to do in case of invasion by an enemy. The fortress - The inhabitants of Jerusalem, the chief place of security in Judea.
18 | Sing out - It denotes with how much violence and ease the Chaldeans shall hurry away the people into Babylon. And therefore it is said at this once, I will make one thorough quick work of it. May find it so - Though they would never believe it, yet they shall actually find the truth of my threatenings.
19 | Woe is me - Here the prophet personates the complaint of the people of the land.
20 | My tabernacle - He describes the overthrow of the land, or Jerusalem, by the breaking of the cords of a tabernacle, the use whereof is to fasten it on every side to stakes in the ground, which cords being broken the tabernacle falls.
21 | The pastors - The rulers of church and state.
22 | Noise - Rumour, report.
23 | It is not - Lord we know it is not in our power to divert these judgments that are coming upon us, but thou canst moderate, and limit them as thou pleasest.
24 | Correct me - Seeing thou wilt punish us, let it be a correction only, not a destruction. Let it be in measure; in the midst of judgment remember mercy. Anger - Lest if thou shouldst let out thy fury upon me, thou wouldst utterly consume me.
25 | The Heathen - Such as do not acknowledge thee for their God. Call not - One part of worship put for the whole. If thou wilt pour out thy fury, let the effects of it be to thine enemies, not unto thine own people.

Chapter XI

God's covenant, ver. 1 - 7. Their disobedience, ver. 8 - 10. Evils to come on them, ver. 11 - 17. and on the men of Anathoth, for conspiring to kill Jeremiah, ver. 18 - 23.

2 | Of this covenant - The covenant here spoken of, was the covenant of the law of God, delivered by Moses, to which the people more than once promised obedience.
5 | So be it - God having ended his speech, the prophet saith, Amen, either asserting the truth of which God had said, or wishing that the people would do according to their covenant.
8 | Did them not - For this God threatens to bring upon them all his words of threatening, annexed to the covenant of the law.
9 | A conspiracy - All sorts of people have done alike, as if they had conspired together to break my law.
11 | I will not hearken - God will not hear them crying to him in their adversity, who refuse to hear him speaking to them in their prosperity.
13 | That shameful thing - Baal, called a shameful thing, because it was what they had reason to be ashamed of, and what would certainly bring them to shame and confusion. Baal - Signifies Lord, and was a common name given to more idols than one; the Phoenicians used the name Baal, the Chaldeans, Bell. Learned men say, that the Asians called the same idol Baal, whom those of Europe called Jupiter. It is not improbable, that the Heathens acknowledging one supreme being, worshipped him in several creatures; some mistaking the Sun, Moon, and Stars to be he, others, other things; these they called Baalim, Lords, as they called the principal god, Baal.
15 | My beloved - My people, saith God, though I was formerly their husband, yet have wrought lewdness with many, that is, committed idolatry with many idols, and now what have they to do more in my house? The holy flesh - Flesh of their sacrifices, being set before idols, as well as before God, became polluted, and was abomination to the Lord. Thou rejoicest - They were not only evil but gloried in their wickedness.
16 | Fair - The Lord fixed thee when he brought thee first into Canaan, in a flourishing condition, like a fair olive - tree, fit to bear goodly fruit. Broken - But thou hast so behaved thyself, that he who planted thee, is about to pluck thee up. God is about to kindle a fire which will burn thee up, and to break thy branches.
18 | Thou shewedst me - This may be understood with relation to that conspiracy which is mentioned in the following verses.
19 | Let us destroy - We have no other mention of this conspiracy, but it is plain both from this verse, and what follows, that the men of Anathoth (which was Jeremiah's own town) were offended at his prophesying, and had conspired to kill him. Let us destroy the tree with the fruit thereof - Let us not only put an end to his prophesying, but to his life.

Chapter XII

The prophet complains of the prosperity of the wicked: by faith sees their ruin, ver. 1 - 4. God admonishes him of his brethren's treachery against him, and laments his heritage, ver. 5 - 13. A return from captivity promised to the penitent, ver. 14 - 17.

1 | Talk with thee - Not by way of accusing thee, but for my own satisfaction concerning thy judicial dispensations in the government of the world. Wherefore - I know thy ways are just and righteous, but they are dark; I cannot understand why thou doest this.
2 | Far - Thou art far from their inward parts, they neither fear thee, nor love thee.
4 | He - They were bold to say, neither the prophet nor any other should see their last end.
5 | If - If thou art not able to encounter lesser dangers, how wilt thou be able to overcome greater? I have greater dangers for thee to encounter than those at Anathoth; if thou art so disturbed with them, how wilt thou be able to grapple with those at Jerusalem. Jordan - Anathoth seems to be understood by the land of thy peace, that is, the land of thy friends wherein thou hadst a confidence: if thy enemies there tire thee, what wilt thou do in the swellings of Jordan? In a place in which thou art like to meet with greater troubles, like the swelling of Jordan (which in harvest used to overflow its banks).
6 | For even - The men of Anathoth, thine own town and country, and those of thy own family have conspired evil against thee secretly. A multitude - They have exposed thee to the rage of a multitude. Though - Tho' therefore they give thee fair words, yet repose no confidence in them.
7 | My house - God by his house here understands the temple. Heritage - The whole body of the Israelites, whom God threatens to leave with respect to his special providence.
8 | As a lion - Those that were my sheep, are become like lions.
9 | The birds round about - It is usual for other birds to flock about a strange coloured bird, such as they have not been used to see.
10 | A wilderness - They have caused God to turn the country which he had chosen for his portion, into a wilderness.
11 | They - Heb. He hath made it desolate: but it cannot be meant of God, for it is God that speaketh, and God is he mentioned in the next words; it must therefore either be understood of Nebuchadnezzar, the instrumental cause; or (one number being put for another) of the people or the rulers as the meritorious cause, and in that rueful state into which their sins had brought it, it cried onto God. Because - And one great cause of this sore judgment was, the peoples not seriously considering what God had done or was doing against it.
12 | Are come - The prophet, as usual, speaks of a thing as already done, which was very shortly to be done. No flesh - No rank or order of men.
13 | Shall not profit - All the works of their hands, all their counsels and deliberations should be of no profit unto them. Because - The fierce anger of God shall be so shewed, that the returns of their labours or estates, the profits of their trades, shall be so small, that they shall be ashamed of them.
14 | Behold - I will bring the sword upon them also, and they shall be led into captivity; and tho' they may have made inroads upon my people, and carried away some of them, yet I will fetch them out of their captivity.
16 | If - If they will leave their idolatries, and learn to worship me, and swear by my name the Lord liveth, that is, pay that homage which they owe to the Divine being to me, the living and true God. Then - They shall have a portion among my people, which was eminently fulfilled in the conversion of the Gentiles.

Chapter XIII

In the type of a linen girdle God prefigures their destruction, ver. 1 - 11. Under the parable of bottles filled with wine, is foretold their drunkenness with misery, ver. 12 - 14. He exhorts to prevent these judgments by repentance, ver. 15 - 27.

5 | So - Most think Jeremiah did this in a vision, for it was a very long journey from Anathoth to Euphrates.
12 | Do we not know - This is no strange thing.
13 | Behold - There is a wine of astonishment and confusion, Psa 60:3. With that wine, saith God, I will fill all orders of persons, kings, priests, prophets, and all the inhabitants of Jerusalem.
16 | Give glory - Glorify God, by an humble confession of your sins, by submitting yourselves to God, humbling yourselves under his word, and under his mighty hand, before God brings upon you, his great and heavy judgments.
19 | The cities - The cities of Judah lay southward from Chaldea.
20 | Where - The prophet speaks to the king, or to the rulers. In the multitude of the people is the king's honour.
21 | What wilt thou say - Thou wilt have nothing to say, but be wholly confounded when God shall visit thee with this sore judgment, for by thy so often calling them to thy assistance, thou hast taught them to be captains over thee.
22 | Thy skirts - Probably these phrases are fetched from the usual practice of soldiers when they have conquered a place and taken prisoners, to strip them. By skirts is meant the lower part of their bodies covered with the lower part of their garments.
26 | Therefore - I will expose thee to shame and contempt.
27 | Thy whoredom - Thy idolatries.

Chapter XIV

A grievous famine prophesied, its miseries, ver. 1 - 6. The prophet prays, but God will not be entreated for them, ver. 7 - 12. Lying prophets no excuse for them, ver. 13 - 16. The prophet's complaint, ver. 17 - 22.

5 | The hind - Hinds use not to get their food in fields, but upon mountains and in wildernesses, but the drought was such, that these creatures came into the lower grounds, and there brought forth their young. The hinds are loving creatures and as all creatures love their young, so hinds especially; but their moisture being dried up, they could not suckle them, but were forced to leave them, running about to seek grass to eat.
6 | The wild asses - The wild asses wanting water, got upon high places, where was the coolest air, and sucked in the wind; and this it is said they did like dragons, of whom Aristotle and Pliny report, that they ordinarily stand upon high places sucking in the cool air.
7 | Testify - That thou art righteous in what thou hast done. Do thou it - Do thou what we stand in need of; give us rain, though not for our sake, we deserve no such kindness from thee, yet for thy names sake: thy promise, or for thine honour and glory.
9 | Astonished - In such disorder through some great passion, that he is able to do nothing. A mighty man - Like a man who in his own nature is strong, but through sickness so weakened, that he cannot put forth any strength for the succour of his friends. Yet - Yet (saith the prophet) thou art in the midst of us; of the whole land, according to what God had declared, Numb 5:3 35:34. Defile not the land which ye shall inhabit, wherein I dwell: for I the Lord dwell among the children of Israel.
10 | Thus - Here begins the answer to the prophet's complaint and prayer in the nine first verses. The substance is, that for their manifold sins, he was resolved to punish them. They loved - They have been fond of their idols, and they have persisted in those sinful courses, notwithstanding all counsels.
21 | The throne - The words are either to be understood of the throne of the house of David, called the Lord's throne, 1Chron 29:23, or else the temple, and the ark in it, the more special symbol of God's presence.
22 | Rain - The present judgment under which they groan, was a drought, which he had described in the six first verses; the prophet imploring God for the removal of it, argues, from the impossibility of help in this case from any other way, none of the idols of the Heathens, which he calls vain things, nothing in themselves, and of no use, or profit to those that ran after them. Give showers - Without thy will? Art not - Lord, art not thou he alone who is able to do it? The scripture constantly gives God the honour of giving rain.

Chapter XV

The Jews rejection, and judgments, especially of four kinds; the sins which procured them, ver. 1 - 9. The prophet complains, that the people curse and persecute him for these prophecies; they are threatened, and he instructed and comforted, ver. 10 - 21.

1 | Cast them out - I am not able to abide the sight of them, therefore let them go forth.
4 | Manasseh - Manasseh is here named as the son of Hezekiah for his shame, because of his degeneracy from so good a parent; it is expressly said, 2Kings 23:26, that not withstanding Josiah's reformation, yet the Lord turned not from the fierceness of his wrath, kindled against Judah, for the provocations of Manasseh.
6 | I am weary - I am resolved to bear no longer.
7 | A fan - Not a purging fan by affliction, to separate their chaff and dross from them, but a scattering fan. In the gates - This is added in pursuit of the metaphor of fanning, men usually chusing barn - doors to fan at, that they may have the advantage of the wind.
8 | Their widows - The prophet still speaks of things to come as if present. In Jehoiakim's time we read of no such plenty of widows; they were multiplied when the city was besieged and taken in Zedekiah's time, to a great number, hyperbolically compared to the sands of the sea. The mother - Jerusalem was the mother of the Jewish people, against whom, Nebuchadnezzar the spoiler, at noon - day, was sent.
9 | Seven - Seven signifies many: the prophet complains, that the country of Judah, that had been very numerous in people, now grew feeble. While - In the midst of her prosperity. Confounded - A part of them were confounded by the judgments of God which came upon them before their captivity.
10 | I have not - I have done them no wrong, yet they speak of me all manner of evil.
11 | Thy remnant - The latter words of the verse expound the former; for by remnant is meant the remnant of days that Jeremiah had to live.
12 | The northern iron - As the northern iron and steel is the hardest, and no iron could break that, so God having edged and hardened their enemies, the Chaldeans, all opposition to them would signify nothing.
13 | The substance - All thy precious things shall be spoiled, there shall be no price taken for the redemption of them.
15 | Thou knowest - My sincerity, or my sufferings. Visit me - With thy love.
16 | Thy words - The words which from time to time thou didst reveal to me, were by me greedily digested. I am called - I became a prophet by thy authority, therefore, do thou own and defend me.
17 | I sat not - God had all along filled his mouth with such dreadful messages, that his whole prophetical life had been to him a time of mourning and solitude, a time when he sat alone, mourning and weeping in secret for the wrath of God revealed to him against his people.
18 | Why - Jeremiah, though a great prophet, was (as Elijah) a man subject to like passions with other men.
19 | If thou - These are God's words to the prophet, rebuking his distrust in God, and promising him, that if he did return from his distrust in God's providence, he would restore him to the former favour he had with him, and he should be his prophet to reveal his mind to the people; and that if he would separate the precious truths of God from the vile conceits of men, then God would continue him as his prophet, to speak in his name to the people. But - He charges the prophet to keep his ground, and not to go over to wicked men.
21 | The wicked - The wicked Jews. The terrible - And the power of the terrible Chaldeans.

Chapter XVI

The prophet is commanded to abstain from marriage, from mourning, or festival assemblies; hereby representing to them their approaching misery, ver. 1 - 9. Their sins which caused it, ver. 10 - 13. Their strange deliverance from Babylon, ver. 14, 15. After that their iniquity is recompensed, ver. 16 - 18. The prophet's comfort in the calling of the Gentiles, ver. 19 - 21

5 | Enter not - Do not go to comfort such as mourn for any relations dead, (for their feastings upon those occasions were upon a consolatory account) those that die are most happy, for I will take away the peace of this people, and deprive them of all my mercy and loving - kindness.
6 | Nor cut - Cutting themselves and cutting off their hair, were Pagan customs, which God forbad his own people; but yet it seemed they practised them: but saith God, Men shall die so fast that they shall have no leisure to cut themselves.
7 | Deal bread - It was a custom among them, when they had any friend, that had lost his relations, to send them some meat (for among the Hebrews all things they ate were called bread) and then to go and sup with them, and speak comfortably to them. The cup - They were also wont to send wine, that they might forget their sorrows; this is called, The cup of consolation.
8 | Go - God did not only forbid his prophet to go into houses of mourning, but forbad him to go into houses, where they were wont to eat and drink upon a more chearful account.
13 | Ye shall serve - What is now matter of choice to you, shall then be forced upon you.
14 | Notwithstanding - God sweetens the dreadful threatenings preceding, with a comfortable promise of their restoration.
16 | Fishers - Those enemies whom God made use of to destroy the Jews, hunting them out of all holes and coverts wheresoever they should take sanctuary.
18 | I will recompense - Before I will restore them, I will plentifully punish them, (for so double here signifies, not the double of what their sins deserve.) Defiled - By their idolatry, blood and cruelty. Detestable - Unclean beasts offered to their idols, or innocent persons slain by them.
21 | Therefore - Because all the mercy I have shewed them, will not learn them to know my might, I will once for all make them to understand it, by the dreadful strokes of my vengeance. And - They shall know that my name is Jehovah; that I am not such a one as their idols, but one who have my being from myself, and give life and being to all other things, and have all might and power in my hand, and can do whatsoever I please.

Chapter XVII

The captivity of Judah for her sin, ver. 1 - 4. Trust in man cursed: in God, blessed, ver. 5 - 8. The deceitful heart and most secret practices are known to God, ver. 9 - 11. The salvation of God, ver. 12 - 14. The prophet complains of the mockers of his prophecies, ver. 15 - 18. Of keeping the sabbath, ver. 19 - 27.

1 | Graven - Nor is it a thing done in secret, but it is engraven upon the horns of their altars. God's altar was four - square, and at each corner there was a rising part made of brass, these were called the horns of the altar. Now their sin is said to be engraven upon the horns of the altar, because the blood of the sacrifices which they offered to idols was sprinkled there, or because their altars had some inscription upon them, declaring to what idol that altar was consecrated.
2 | Their children - This shewed how inveterate they were in this sin of idolatry, that they taught it their children.
3 | My mountain - Jerusalem stood at the foot of an hill, and part of it on the side of it, upon the top of which hills, were many pleasant fields.
4 | For ever - For a long time; so the word ever is often taken.
9 | The heart - There is nothing so false and deceitful as the heart of man; deceitful in its apprehensions of things, in the hopes and promises which it nourishes, in the assurances that it gives us; unsearchable by others, deceitful with reference to ourselves, and abominably wicked, so that neither can a man know his own heart, nor can any other know that of his neighbour's.
11 | Hatcheth them not - Having lost them, either by some man that has taken them from her, or by some vermin or wild beast. A fool - Shall lose it again before he dies, and then shall understand what a fool he was.
13 | Depart - From what I have revealed to them as thy will, shall have no portion beyond the earth.
14 | For thou art - He whom alone I have reason to praise for mercies already received.
15 | Where - Daring the vengeance of God.
16 | I hastened not - As I did not seek the office of a prophet, so when thou wast pleased to call me to it, I did not decline.

Chapter XVIII

By the parable of a potter, God's absolute power and disposal of nations is set forth, ver. 1 - 10. Judah's unparalleled revolt: and her judgments, ver. 11 - 17. The prophet prays against his conspirators, ver. 18 - 23.

6 | Cannot I do - That God hath an absolute sovereign power to do what he pleases with the work of his hands: but he acts as a just judge, rendering to every man according to his works.
14 | Of Lebanon - Lebanon had rocks, and also fruitful valleys; snow fell upon these rocks, and upon a thaw ran down into the lower places. Reason teaches men not to forsake a greater good for a less, tho' that greater good was but a poor creature comfort, not to be compared with God.
15 | Vanity - Idols. Ancient paths - The ways wherein Noah, Abraham, Isaac, and Jacob, and all the ancient patriarchs walked. To walk - In a way not cast up, not fit for God's people to walk in.
16 | Desolate - Not that this was the end they aimed at, but it was the end these courses would certainly issue in.
17 | East wind - The east wind was in those parts the fiercest wind. As the east - wind scatters the chaff, so saith God, I will scatter them. In their calamity - And when they shall be in great calamity, I will turn my back upon them, I will not regard their prayers.
18 | For - We have the church on our side; the regular priests and the prophets, they know God's mind as well as he. Let us smite him with the tongue - Expose him, representing him to be what the people hate.
21 | Therefore - But is it lawful for God's servants to pray for evil against their enemies? It is not lawful for Christians. It is doubtless our duty, to pray for the conversion, forgiveness, and eternal salvation of our worst enemies.

Chapter XIX

Under the type of breaking a potter's vessel is foreshewn the desolation of the Jews for their sins committed in the valley of Hinnom, and elsewhere, ver. 1 - 15.

4 | This place - Either this city, or this valley, which they had turned to an use quite contrary to the end for which God gave it them.
5 | To burn - This and the following verse, contain another great sin of this people, with the punishment which God proportions to it. The sin in the general was idolatry, but a most barbarous species of it, mentioned also chap.7:31 32:35, where it is said, they made their sons and their daughters pass thro' the fire to Molech; the place where they did it is called Tophet, ver.19:6, of which also mention is made, Isa 30:33. Baal and Molech, signify the same thing; Baal signifies a Lord, Molech a King. Both Baal and Molech seem common names to all idols.
7 | In this place - In this place, among others, I will make void all the counsels that the men of Judah and the inhabitants of Jerusalem, have taken to escape my righteous judgments.
12 | As Tophet - That is, a place of slaughter and burials.
14 | Then - Jeremiah had now dispatched the errand upon which God had sent him to Tophet, coming back by God's direction, he stands in the court, which was common to all people, where the most might hear.

Chapter XX

Pashur smiting Jeremiah for this prophecy, receives a new name, and fearful doom, ver. 1 - 6. Jeremiah's impatience under their treachery and contempt, ver. 7 - 10. Rejoices in hope of vengeance, ver. 11 - 13. Curses his birth, ver. 14 - 18.

1 | Immer - The course of Immer was the sixteenth course of the priests, 1Chron 24:14. Pashur was his son, that is descended from him.
3 | Not called - God's meaning was, not that he should by men be no longer called Pashur, but that his condition should not answer that name Pashur, which signifies, a flourishing priest; but Magor - missabib, that is, fear and terror on all sides.
7 | Hast prevailed - Thou prevailedst against me. Jeremiah at first excused himself to God, chap.1:6, but the Lord prevailed against him replying, ver.1:7, Say not, I am a child, for thou shalt go to all that I shall send thee, and whatsoever I command thee thou shalt speak, ver.1:9. This is all that is here meant, namely, God's over - ruling him contrary to his own inclinations.
8 | Since - Since I first began to be a prophet, I have faithfully discharged my office, and that with warmth and zeal. Spoil - I have prophesied that violence and spoil was coming. Because - Because of that scorn and derision with which they treated him.
9 | I said - He did not speak this openly, but in his heart. But - He found in his heart a constraint to go on.
10 | Prevail - Desiring nothing more than that I might be enticed to speak or do something which they might make matter of a colourable accusation.
11 | But - The prophet recovering himself out of his fit of passion, encourageth himself in his God, whom he calls the mighty and terrible one, so declaring his faith in the power of God, as one able to save him, and in the promise and good will of God toward him; therefore he saith, The Lord is with me; such was the promise of God to this prophet, when he first undertook the prophetical office, chap.1:8. Be not afraid of their faces, for I am with thee to deliver thee saith the Lord: from hence be concludes, that though he had many that pursued after his life, yet they should stumble in their ways of violence, and should not prevail. Ashamed - That they should be ashamed of what they had done, or be brought to shame for what they had done; for prosper they should not: or they acted like fools, and did not deal prudently for themselves (so this word is translated, Isa 52:13,) yea, they should become a reproach, and their reproach should be a lasting perpetual reproach that should not be forgotten.
14 | Cursed - This sudden change makes some think that these words proceeded from Jeremiah rather as a repetition of a former passion into which the abuses of his enemies had put him, than as the immediate product of his spirit at this time.
16 | The cities - Sodom and Gomorrah; by the cry in the morning and shouting at noon, he means the shouts and noises that enemies make when they break in upon a place.

Chapter XXI

King Zedekiah in the siege sends to Jeremiah to enquire of the event, ver. 1, 2. He foretells a hard siege and miserable captivity, ver. 3 - 7. He counsels the people to fall to the Chaldeans, ver. 8 - 10. And upbraids the king's house, ver. 11 - 14.

2 | Enquire - Zedekiah, as he was none of the best, so he was none of the worst of the kings of Judah. Having some reverence of God, he sends the prophet to enquire of the Lord.
8 | Behold - I tell you the way you should take, if you would save your lives.
9 | His life - This is a proverbial expression, signifying a man's possession of his life as a prey, or booty recovered from the enemy.
12 | Execute judgment - That is, justice, without partiality, and do it quickly.
13 | Of the valley - The inhabitants of the city of Jerusalem are here intended. Jerusalem itself was built in part upon the rocky mountain of Zion, but a great part was in the valley, and the higher mountains, about mount Zion, made that mountain itself, in comparison with them, as a valley. The plain - Though also a rock of the plain, that is, near to the plain. Which situation of this place, made the Jews think it to be impregnable.
14 | The forest - By the forest he either means the forest of Lebanon or their houses, made of wood cut out of that forest. And it - And this fire shall not end in the destruction of this city, but in the total destruction of all the country round Jerusalem.

Chapter XXII

God sends the prophet to court with promises, ver. 1 - 4. and threats against the king's house and Jerusalem, ver. 5 - 9. The judgment of Shallum, ver. 10 - 12. Of Jehoiakim, ver. 13 - 19. And of Coniah, ver. 20 - 30.

6 | Gilead - Gilead was a country fertile for pastures; upon which account the Reubenites and Gadites, being men whose estate lay in cattle, begged it of Moses for their portion. Lebanon also was a very pleasant place: they were both in the lot of Gad and Manasseh. Perhaps God compares the king of Judah's house to these places, in regard of the height and nobleness of the structure, or for the pleasantness and delightfulness of it.
10 | Weep not - For Josiah your dead prince. Josiah is happy, you need not trouble yourselves for him; but weep for Jehoahaz, who is to go into captivity.
11 | Shallum - Most think that this Shallum was Jehoahaz. Went forth - He was carried away from Jerusalem presently after he was set up, imprisoned at Riblah, and died in Egypt.
16 | Was not this - They only truly know God who obey him; men vainly pretend to piety who are defective in justice and charity.
19 | Of an ass - None attending him to his grave, none mourning for him.
20 | Lebanon - Jerusalem was the place to which this speech is directed: the inhabitants of which the prophet calls to go up to Lebanon. Both Lebanon and Bashan were hills that looked towards Assyria, from whence the Jews looked for help. Abarim - Abarim is the name of a mountain, as well as Lebanon and Bashan. Go and cry for help from all places, but it will be in vain; for the Egyptians and Assyrians to whom thou wert wont to fly, are themselves in the power of the Chaldeans.
22 | Pastors - Thy rulers and governors, they shall be blasted by my judgments, as plants are blasted by winds. Thy lovers - And those that have been thy friends, Syria and Egypt.
23 | Lebanon - Jerusalem is called an inhabitant of Lebanon, because their houses were built of wood cut down out of the forest of Lebanon. Cedars - Their houses were built of the Cedars of Lebanon. How gracious - What favour wilt thou find when my judgments come upon thee, as the pains of a woman in travail come upon her.
24 | Coniah - By Coniah he means Jehoiakim, whose name was Jeconiah, 1Chron 3:13, (for all Josiah's sons had two names, and so had his grandchild Jeconiah) here in contempt called Coniah. The signet - Tho' he were as dear as a signet, which every man keeps safe.
28 | Is this - The prophet speaks this in the person of God, affirming that this prince, who was the idol of the people, was now become like a broken idol. A vessel - So cracked, or so tainted, that they can make no use of it.
30 | Childless - He is said to be childless, either because all his children died before their father; or because he had no child that sat upon the throne, or ever had any ruler's place in Judah.

Chapter XXIII

Woe against wicked pastors, the scattered flock shall be gathered, Christ shall rule and save them, ver. 1 - 8. Against false prophets, ver. 9 - 32. And mockers of the true, ver. 33 - 40.

2 | That feed - They are said to have fed this people, because it was their duty so to do.
5 | Behold - Even the Jewish doctors, as well as the Christian interpreters, understand this as a prophecy of the Messiah who is called the branch, Isa 4:2 53:2. And here, he is called the righteous branch, not only because himself was righteous, but because he maketh his people righteous. Shall execute - Protecting the innocent, and defending his people throughout the world, judging the prince of the world, and by his spirit governing his people.
6 | Judah - During the reign and kingdom of the Messiah the people of God typified by Judah and Israel shall be saved with a spiritual salvation, and God will be a special protection to them. And this - The name wherewith this branch shall be called, shall be, The Lord our righteousness. This place is an eminent proof of the Godhead of Christ, he is here called Jehovah, and what is proper to God alone, namely to justify, is here applied to Christ. He who knew no sin, was made sin, (that is, a sacrifice for sin) for us, that we might be made, the righteousness of God in him.
8 | They shall dwell - Possibly part of this prophecy remains yet to be accomplished for the Jews are not yet come to dwell in their own land.
9 | Like a man - And he was even astonished and stupefied, and like a drunken man, at the apprehensions of the wrath of the Lord ready to be revealed against them, and considering also what words the holy God had put into his mouth, to speak against them.
10 | Adulterers - Under this term all species of uncleanness are comprehended. Swearing - By false - swearing, or by idle and profane swearing. The pleasant places - The wrath of God was extended to all places whether more or less inhabited. Their courses - The prophets did not only err in single acts, but the whole course of their actions was evil, and particularly their power, rule and government, was not right.
13 | They prophesied - Pretending they had their instructions from Baal, and so caused the ten tribes to err, which then were called Israel in contradistinction to Judah.
16 | Hearken not - People are under no religious obligation to hear any thing but the revealed will of God, and are not to obey those that call to them for what that doth not call to them.
18 | For who - Which of those prophets, that prophesy such terrible things against this city is a privy - counsellor to God? The words seem to be the words of the false prophets.
20 | The anger - The prophet speaks of the judgment as of a messenger, which should not return till it had done its errand, and executed what God had resolved it should effect. Ye shall consider - And though you will not now believe it, yet hereafter when it shall be too late, you shall consider it perfectly.
28 | What is the wheat - There is as much difference between my will and their dreams, as there is betwixt the chaff and the wheat.
30 | That steal - That conspire together what to say to deceive the people, and so steal what they say one from another.
31 | He - That is, the Lord saith.
33 | What is - The false prophets, and corrupt priests, would ordinarily mock the true prophets; and ask them what was the burden of the Lord.
34 | That shall say - That is, that shall in derision say thus, mocking at my threatenings. And his house - I will not only punish him, but his whole family.
35 | Thus shall ye say - I will have you speak more reverently of me and my prophets.
36 | Mention no more - Not in scorn and derision. For - These false and irreverent speeches which are in every man's mouth, shall be burdensome to them, shall bring down vengeance upon them. Perverted - Because you have derided, the words of God, the living God.
37 | Thus shalt thou say - To my true prophet. You shall speak to them reverently.
38 | Because - Because you go on in your scoffing.

Chapter XXIV

Under the type of good and bad figs, ver. 1 - 3. He fore - shews the return of some from captivity, ver. 4 - 7. and the ruin of Zedekiah and the rest, ver. 8 - 10.

1 | And behold - Probably a vision.
5 | Acknowledge - I will acknowledge them for their good; I will shew them favour, being of the number of those who were not leaders to sin, but led away by the ill example of others, and who being carried away grew sensible of their sins, and so accepted of the punishment of their iniquities.

Chapter XXV

Their disobedience to the prophets reproved, ver. 1 - 7. The seventy years of captivity foretold, ver. 8 - 11. and after that the destruction of Babylon, ver. 12 - 14. By a cup of wine is foreshewn the destruction of all nations, ver. 15 - 33. The howling of the shepherds, ver. 34 - 38.

9 | Nebuchadnezzar - In this work shall be my servant; though you will not be my servants in obeying my commands.
10 | Moreover - Nay, I will not only deprive you of your mirth, but of those things that are necessary for you, as necessary as bread and light, the millstone shall not move, you shall not have the light so much as of a candle.
12 | Accomplished - Counted from the time that the Jews were carried away in the time of Jeconiah or Jehoiakim, 2Kings 24:15,16. Desolations - This was fulfilled by Darius, the king of Persia, Dan 4:31, of these seventy Nebuchadnezzar reigned thirty six, 2Kings 25:27. Evil - merodach thirty two, and Belshazzar at least two, Dan 8:1.
15 | The cup - God made Jeremiah to see the appearance of such a cup in a vision.
20 | Of Uz - Some part of Arabia Petraea, near to Idumaea. Of the Philistines - Uzzah, Ekron, Ashdod, and Askelon, were four of their cities, the fifth which was Gath is not here named. For before this time it was destroyed, either by Psammeticus, father to Pharaoh Necho, or by Tartan, captain general to Sargon, king of Assyria, of whom read, Isa 20:1, that he took Ashdod, which may be the reason that here mention is made of no more than the remnant of Ashdod.
22 | Beyond the sea - Probably those parts of Syria that coasted upon the mid - land sea.
23 | Tema - Tema descended from Ishmael, Gen 25:15, his posterity inhabited in Arabia, Isa 21:13,14, where they are joined with those of Dedan. Buz - Buz was one of the posterity of Nahor, Gen 22:21. These were people mixed with the Saracens or Arabians.
25 | Zimri - Those descended from Zimran, Abraham's son by Keturah, Gen 25:2. Elam - The Persians. The Medes - The Medes came from Madai the son of Japhet.
26 | The north - All under the government of the Chaldeans. Of Sheshach - And the king of Babylon, who was last of all to drink of this cup of the Lord's fury.
34 | Shepherds - Shepherds and the principal of the flock, in this place mean civil rulers. A pleasant vessel - Like a crystal glass, or some delicate vessel, which breaks in pieces and cannot again be set together.
38 | Because - The effects of this rising up of God out of his covert is the desolation of the land through the fierceness of the enemy, caused by the fierce anger of God.

Chapter XXVI

The prophet, by God's command, in the court of the temple, threatens that the temple shall be as Shiloh, and the land a curse: exhorts to repentance, ver. 1 - 7. He is apprehended and arraigned, ver. 8 - 11. His apology, ver. 12 - 15. The princes clear him by the example of Micah, ver. 16 - 19. and of Urijah, ver. 20 - 23. and by the care of Ahikam, ver. 24.

10 | When - When the nobles, and other civil magistrates, heard of the tumult, they came from the king's court, where the nobles and great officers of nations usually are, to the temple. At the entry - It was the place where their sanhedrim, who were to judge of false prophets, were wont to sit.
11 | The priests - "In the corrupt state of all kingdoms, the ecclesiastical officers always were the greatest enemies to the faithful ministers of God." They speak to the members of the court who are called princes, and to the people who were in the court.
18 | Micah - This was that Micah, whose prophecies are part of holy writ, as appears by Micah 1:1 3:12, where are the very words of the prophecy here mentioned, the substance of whose prophecy was the same with this, that Zion should be plowed up, and the place where the temple stood, should become so desolate that trees should grow there, as in a forest.
19 | Thus - Now, if we should take a quite contrary course, and put this man to death, we should do ourselves no good, but procure great evil against our souls; that is against ourselves.
20 | And there was - This is a story which we have recorded in no other part of scripture. They are probably the words of some others, who were enemies to Jeremiah.
23 | Cast his body - Not in the sepulchers of the prophets, but amongst the vulgar people.
24 | Nevertheless - Tho' Jeremiah's enemies pleaded this instance of Urijah, a case judged in this very king's reign; yet the hand, that is, the power and interest of Ahikam, one of Josiah's counsellors, and the father of Gedaliah, was with Jeremiah.

Chapter XXVII

The prophet sends yokes to five neighbouring kings, thereby foreshewing their subjection to Nebuchadnezzar, ver. 1 - 7. He exhorts them to yield, and not to believe false prophets, ver 8 - 11. The like he doth to Zedekiah, ver. 12 - 18. The remnant of the vessels shall be carried to Babylon, and continue there 'till the appointed time, ver. 19 - 22.

2 | Thus saith - God commands the prophet to procure some yokes with bonds to make them more fast; and to put one of them upon his own neck, that therein he might be a type both to his own people, and also the people afterward mentioned, that they should be in bondage to the king of Babylon.
3 | Of Edom - These nations were neighbours to the Jews, and their princes had their ambassadors resident in Jerusalem.
7 | All nations - That is, all these nations. His son - And Evil - Merodach his son, and Belshazzar his grand - child. Until - Until the period of his kingdom shall come, which was after seventy years, according to chap.29:10.

Chapter XXVIII

Hananiah's false prophecy: Jeremiah's answer, ver. 1 - 9. Hananiah breaks Jeremiah's yoke: he foretells an iron yoke, and Hananiah's death, ver. 10 - 17.

1 | The fourth year - Perhaps the fourth year of the sabbatical course is here intended. Of Gibeon - it is probable from the place where he lived, which was one of the cities of the priests; that he was a priest.
12 | Then - Some time after.
13 | But - Thou hast further incensed God against them, and provoked him to make their judgment heavier.
17 | Died - Within two months after Jeremiah had thus prophesied; so dangerous a thing it is for ministers to teach people contrary to the revealed will of God.

Chapter XXIX

Jeremiah's letter to the captives in Babylon, to be quiet there, ver. 1 - 7. Not to believe false prophets; nor expect to return 'till after fifty years, ver. 8 - 14. The destruction of those who remained in Judah for their disobedience, ver. 15 - 19. The fearful end of two lying prophets, ver. 20 - 23. Shemaiah's letter against Jeremiah, ver. 24 - 29. Who reads his doom, ver. 30 - 32.

1 | Captives - There were two carryings into Babylon, the latter about eleven or twelve years after the former, the first was in the time of Jehoiakim, When the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and smiths were carried away.
3 | By the hand - Zedekiah having some occasion to send two messengers to Babylon. Jeremiah knowing that as there were false prophets at Jerusalem, who fed people with hopes of a speedy return, so there were some with them in Babylon, writes the following letter, and sends it by these two messengers, to quiet the peoples minds.
10 | After - From this text it appears that the seventy years captivity, were to be accounted from the first carrying into captivity in the time of Jehoiakim, so that eleven years of it were elapsed, before Zedekiah was carried away.
11 | To give - This deliverance will not depend upon your merits, but upon my own mercy, and kind thoughts and purposes I have for the seed of Abraham my servant, and I am resolved in my own thoughts what to do, I intend not the blotting out of the name of Israel from the earth, but to give such an end to their trouble as themselves expect and desire.
15 | Because - The prophet here turns his speech to some wicked Jews, that were in Babylon, or in Judea.
16 | Of the king - Zedekiah.
24 | Nehelamite - It is probable there was such a place as Nehelam, from whence he was.
26 | Priest - Zephaniah was the second priest. In the stead - In the stead signifies, that thou shouldest be like the good high priest Jehoiada. Mad - That thou mightest take care of persons, who being mad or frantick make themselves prophets.

Chapter XXX

God shews Jeremiah the deliverance and return of the Jews, ver. 1 - 9. He comforts Jacob, ver. 10 - 17. Their return shall be gracious. Wrath on the wicked, ver. 18 - 24.

8 | In that day - In the day when God should deliver the seed of Jacob out of trouble. His yoke - The yoke of the king of Babylon, that power of his, which for seventy years he exercised over the Jews. Of him - Of the Jews.
9 | But - Either this must be understood of the kingdom of Christ, under which the Jews that received him were made spiritually free: or there is a time yet to come, when this ancient people of God shall be restored to a farther civil liberty than they have enjoyed ever since the captivity of Babylon.
11 | In measure - Not in equity only, but with moderation. Unpunished - But yet God will not let his own people go unpunished, that by it they may be reclaimed, and the world may take notice that God is of purer eyes than that he can, in any persons, behold iniquity.
12 | For - They had sinned to that degree that God had resolved they should go into captivity.
13 | No medicine - The prophet's design was to convince them, that there was no present remedy, but patience, though their false prophets might promise a cure.
14 | Thy lovers - The Egyptians and Assyrians.
23 | A continuing - Not a sudden blast, that shall presently go over, but a vengeance that shall abide.
24 | Consider - And though at present they will not consider, yet afterward, when they see things come to pass, then they shall consider what I have told them.

Chapter XXXI

The restoration of Israel published, ver. 1 - 14. Rachel mourning is comforted, ver. 15 - 17. Ephraim repenting is brought home, ver. 18 - 21. Christ promised, ver. 22 - 26. His care over the church, ver. 27 - 30. His new covenant, ver. 31 - 34. The stability and enlargement of the church, ver. 35 - 40.

2 | To rest - In Canaan.
5 | Samaria - Samaria was the metropolis of the ten tribes. Mountains are convenient for vineyards, being free from shades and exposed to the sun. Shall plant - God promises them a liberty to plant, and that they should enjoy their plantations, eating them as common things, which they could not do 'till the fifth year.
6 | Arise - This was fulfilled under the gospel; for both Galilee and Samaria received the gospel.
9 | With weeping - Some think that it had been better translated, they went weeping; for though the verb be the future tense in the Hebrew, yet that tense has often the signification of the preterperfect tense, thus it answereth, Psa 126:5,6. He that goeth forth weeping, bearing precious seed, shalt doubtless come again rejoicing. There is a weeping for joy, as well as for sorrow, and thus the text corresponds with that, Zech 12:10. I will pour upon them the spirit of grace and supplications, and they shall look upon him whom they have pierced, and mourn. By rivers - And they shall have no want as they had when they came out of Egypt, through the wilderness, where they often wanted water.
11 | Hath redeemed - God will as certainly do it, as if he had already done it. In their deliverance as well from Babylon as Egypt, they were types of the deliverance of God's people, by Christ; as well as in their entering into Canaan, they were types of the saints, entering into heaven.
12 | And sing - All the phrases in this verse signify one thing, the happy state of the Jews, after their return from captivity. The height of Zion means the temple. A watered garden - They shall be a beautiful, flourishing, and growing people. Soul seems here to be taken for the whole man. Not sorrow - In that manner they have been. But under these expressions is also promised the spiritual joy which the true Israel of God will have under the gospel, and the eternal joy they shall have in heaven.
15 | In Ramah - That is, in Canaan, and particularly in Ramah, where Nebuzar - adan, chap.40:1, disposed of the prisoners he had taken, setting some at liberty, ordering others to death, and carrying the rest away to Babylon, which caused a bitter weeping and lamentation. Rachel - Rachel is here brought in, having been buried near that place, as if she were risen up from the grave, and lamented the Jewish nation which came out of her loins (for so Benjamin did, which was one of the two tribes that made the kingdom of Judah.) Were not - Because her children either were not absolutely, being slain by the pestilence, the famine, and the sword of the king of Babylon, or were no longer her children, being transplanted into Babylon. And there was a lamentation like this, when Herod caused the infants of two years old to be slain in Bethlehem, and in the coasts round about Bethlehem, of which Ramah was one.
18 | I have heard - The prophet here shews the change that would be wrought in the hearts of the Israelites preceding this return from their captivity. As a bullock - Which ordinarily are very unruly when they are first put into it.
19 | Surely - After God had changed our hearts, we repented. I smote - After God had instructed us, by his prophets, by our afflictions, and by his Holy Spirit, we smote upon our thighs in testimony of our sorrow. The reproach - The just punishment of the sins which I had long ago committed.
20 | For since - From the time I spake against him by my threatenings, I remember him with the affection and compassion of a father.
21 | Set up - Thou shalt return to these cities which thou now leavest, therefore take good notice of the way, set up marks by which thou mayest know it again, make thee pillars or some high heaps of stones in the way, mind well the way that the Assyrians and the Babylonians carried thee, for thou shalt come back the same way.
22 | Backsliding - Running after idols; or seeking help from foreign nations, instead of applying to God. A woman - This seems to be a promise of the Jewish church in its time, and of the gospel - church, prevailing over all its enemies; though, considering the fewness of the church's members, with the multitude of its enemies, and their power, it seemed as strange a thing, as for a woman to prevail against a strong and mighty man.
23 | The Lord of hosts - These prophecies of the restoration of the Jews, are ordinarily prefaced with these two attributes of God, the one of which asserts his power to do the thing promised; the other his goodness to his people.
25 | For - The words are a promise, that God would give his people abundance of ease and plenty.
26 | Upon this I awaked - Probably this revelation was made to Jeremiah, in a dream.
27 | I will sow - That is, I will exceedingly multiply them, both with men and with cattle.
31 | Behold - And not only with the Jews, but all those who should be ingrafted into that Olive. It is not called the new covenant, because it was as to the substance new, for it was made with Abraham, Gen 17:7, and with the Jews, Deut 26:17,18, but because it was revealed after a new manner, more fully and particularly, plainly and clearly. Nor was the ceremonial law any part of it, as it was to the Jews, a strict observance of that. It was likewise new in regard of the efficacy of the spirit attending it, in a much fuller and larger manner.
32 | Not according - The covenant which God made with the Jews when they came out of the land of Egypt, was on God's part the law which he gave them, with the promises annexed; on their part (which made it a formal covenant) their promise of obedience to it.
33 | With - That is, with those who are Jews inwardly. And write it - The prophet's design is here to express the difference betwixt the law and the gospel. The first shews duty, the latter brings the grace of regeneration, by which the heart is changed, and enabled for duty. All under the time of the law that came to salvation, were saved by this new covenant; but this was not evidently exhibited; neither was the regenerating grace of God so common under the time of the law, as it hath been under the gospel.
34 | I will forgive - God makes the root of all this grace to be the free pardon, and the remission of their sins.
36 | Those ordinances - The ordinances of nature, which are God's establishments for the working of natural causes in their order.
37 | I will cast off - That is, I will never cast off all the seed of Israel.
38 | The city - Shall be built round, as largely as ever.
39 | The line - That is, it shall be built round about upon its old foundations.
40 | The valley - A valley, so called from the multitude of Sennacherib's army slain there. Of the ashes - So called from the ashes of the sacrifices carried thither. Holy - All these places shall be parts of the holy city, and God's name shall be sanctified, and he shall be worshipped in them all. For ever - If we interpret the word for ever of a perpetuity, the church of God must here be understood, against which the gates of hell shall never prevail.

Chapter XXXII

Jeremiah in the siege of Jerusalem being imprisoned by Zedekiah, buys a field, takes witnesses, draws a writing, seals and delivers it to Baruch to preserve, as tokens of the peoples return, ver. 1 - 15. He prays with admiration of God's majesty and works; and represents his own conflict, ver. 16 - 25. God confirms the captivity for their sins, ver. 26 - 35. but promises a gracious return, ver. 36 - 44.

5 | Until I visit him - Perhaps in mercy; it is certain Zedekiah was not put to death, only carried to Babylon, where some think he afterward found favour with the king of Babylon.
9 | The money - The price of land was strangely fallen at this time, when the enemy was besieging the chief city of the country.
11 | I took - It is probable, that upon such sales among the Jews, two instruments were made, the one sealed up, to be kept by the purchaser, the other open, to be shewed to the judges, and by them ratified.
12 | Baruch - This Baruch (chap.46:4,26,) was a scribe, and an attendant upon Jeremiah. Witnesses - He made this purchase with all the usual formalities; he signed and sealed it before witnesses, and delivered it to Baruch to keep, in the presence of all the Jews.
20 | Who hast set signs - Who didst wonders of justice in the land of Egypt, such as are remembered even to this day.
24 | The mounts - Rather engines of war with which those nations used to batter walls, or to shoot great stones into places besieged.
34 | Have set - Their idols.
39 | One heart - I will give them union and concord, one mind and judgment. One way - They shall all worship me according, to the rule I have given them.
40 | I will make - This promise manifestly relates to those Jews that should receive the Lord Jesus Christ, unless it be to be understood of a national conversion of the Jews, not yet effected.

Chapter XXXIII

The taking of Jerusalem, carrying away the people, their return, ver. 1 - 8. Joyful state and settled government, ver. 9 - 14. Christ the branch of righteousness, his everlasting kingdom and priesthood, and blessed seed, ver. 15 - 26.

2 | The Lord - The maker thereof, of Jerusalem, or of these promises, his name is Jehovah; he hath a sufficiency in himself to make good his word.
5 | They - The Jews sally out and fight with their enemies, but to no purpose, but to fill their houses with their own dead bodies, whom I will cause in my anger to be slain.
6 | I will cure - The miserable disturbed state of a nation being compared to wounds and sickness, the restoring of it to a peaceable prosperous state is fitly called its health and cure. I will bring them again to a quiet and peaceable state in which they shall abide many days.
9 | They shalt fear - And not only so but shall fear to engage against a nation so beloved and favoured by me.
12 | Is desolate - That is, a great part of which is, and the other part shall soon be desolate.
13 | Shall pass - So as to keep tally of them, as they were wont to do both morning and evening in those countries.
15 | The branch - The kings they had hitherto had of the line of David, were most of them unrighteous men, but God promises that after the captivity, they should have a branch of David who would execute judgment and righteousness in the land, for the protection and government of those that feared him.
16 | Saved - It is the opinion of some that a spiritual salvation and security is promised under these expressions, but by the most and best interpreters, a temporal salvation. This was typical of that spiritual and eternal salvation which is promised to the true Israel of God; as their rest in Canaan typified that rest which remaineth for the people of God. The Lord our righteousness - There is no such name any where given, either to the Jewish or Christian church, as the Lord our righteousness, but the full import of that name is spoken of Christ, Isa 45:23, which text is applied to Christ, Rom 14:11 Phil 2:10.
17 | David - That is, apparently a promise relating to Christ, for David's line had failed long since, had it not been continued in Christ, whose kingdom is and shall be an everlasting kingdom.
18 | A man - That is, a ministry to abide in the church to the end of the world, nor is it unusual for God in the Old Testament to express promises to be fulfilled under the gospel by expressions proper to the Old Testament.
20 | My covenant - The same with the ordinances mentioned, chap.31:35. God's law established in the course of natural causes, by virtue of which the day and night, orderly succeed one another. The succession of the gospel ministry in the church of God to abide for ever, shall be as certain as the succession of darkness and light.
22 | Of David - Christ is himself called David, whose seed and whose Levites are multiplied in the multiplying of Christians and of faithful ministers under the gospel, which are the things here promised.
24 | The two families - The families of David and Aaron. Despised - Spoken scornfully of my people, as if they should never be a nation more, having rulers of themselves, and a ministry.

Chapter XXXIV

The captivity of king Zedekiah, and the city, ver. 1 - 7. The princes and people by solemn covenant, according to the law, dismiss their bond servants, but the Babylonians leaving the siege, they reassume them, ver. 8 - 11. For this God threatens a return of the enemy, and the destruction of Jerusalem, ver. 12 - 22.

5 | Ah Lord - The Jews in their chronology, give us the form of the lamentation thus. Alas! Zedekiah is dead, who drank the dregs of all ages: that is, who was punished for the sins of all former ages.
17 | Behold - You shall perish by the sword, famine and pestilence, and those of you who escape them, shall be slaves, in many nations.
18 | Cut the calf - It seems these Jews in their making of the solemn covenant with God about releasing their servants used this rite; they caused a calf, or heifer to be cut in pieces, and the parts to be laid in the temple, right over - against one another; then they recited this covenant, and passed between the parts of the heifer so cut; silently agreeing that God should cut them in pieces like that beast if they did not make their words good.
22 | Behold - I will put into their hearts to return.

Chapter XXXV

By the obedience of the Rechabites, ver. 1 - 11. God condemns the Jews disobedience, ver. 12 - 17. The Rechabites are blessed, ver. 18, 19.

1 | The word - This is another evidence that the prophecies of this book are not left us in that order wherein they were delivered; for those which we had in the two or three foregoing chapters being in the time of Zedekiah, must needs be ten or eleven years after this.
2 | Rechabites - These Rechabites had their name from Rechab their father, descended from Hemath, a Kenite, who is also called Hobab, Judg 4:11, or Jethro the father in law of Moses.
4 | Igdaliah - A prophet. The princes - The chamber were the princes were wont to meet.
6 | Jonadab - Jonadab of whom we read, 2Kings 10:15, was the father, that is the progenitor of the Rechabites, at three hundred years distance.
7 | That ye may live - Jonadab cautions his sons by a thrifty, sober, laborious life, to which they had been bred, in keeping flocks, to avoid any thing which might expose them to the envy or hatred of the people amongst whom they were come to sojourn.
10 | Tents - Moveable habitations, which they could with little labour remove to feed their flocks.
19 | For ever - For ever here signifies the ever of the Jewish state, or church.

Chapter XXXVI

Jeremiah causes Baruch to write his prophecy; and publickly to read it, ver. 1 - 10. The princes send to fetch the roll and read it, ver. 11 - 18. They advise Baruch and Jeremiah to hide themselves, ver. 19. The king tears part of the roll, and burns it, ver. 20 - 26. Jeremiah denounces his judgment, ver. 27 - 31. Baruch writes a new copy, ver. 32.

2 | A roll - Parchments, which anciently were their books. All the words - All the revelations he had from God for twenty - two years last past. God would have them recorded, that there might be a memorial of them, that so the truth of them might appear, when God should bring them to pass; the time of which now drew near.
6 | Upon the fasting day - It was undoubtedly, because of the concourse of people which the prophet knew would that day be in the temple, that he chose that day, when some would be present from all parts of Judah.
10 | Then read - Most likely out of some window, or balcony, the people being below, and hearing it.
18 | He pronounced - This could not but add to the princes fear, they must needs conceive that without a special influence of God, it had been impossible, that Jeremiah should have called to mind all that he had spoken at several times in so many years.
22 | The ninth month - Answered to part of our November and December.
23 | He - The king not having patience to hear above three or four columns, or periods, cut it in pieces and burned it in the fire.
25 | Elnathan - These princes seemed to have had a greater dread of God upon their hearts than the rest.
26 | Hid them - God by his providence kept them both out of their hands; directing them to find such a place of recess as the kings messengers could not find out.
30 | None to sit - That is, none that shall be king any considerable time. Jeconiah his son was set up, but kept his throne but three months.

Chapter XXXVII

The Egyptians raise the siege of the Chaldeans: and king Zedekiah sends to Jeremiah, to pray and enquire of the Lord for them, ver. 1 - 5. He prophesies the Chaldeans return and victory, ver. 6 - 10. He is apprehended for a fugitive, beaten, and put into prison, ver. 11 - 15. He assures Zedekiah of the captivity; and, entreating for liberty, obtains some favour, ver. 16 - 21.

10 | And burn it - When God is resolved upon an effect, the instruments are little to be regarded. It is not the arm of flesh, but the power of God which is in that case to be considered.
12 | Went forth - Jeremiah knowing the city would suddenly be taken, and that he could be no farther useful to the people, taking advantage of the withdrawing of the Chaldean army, resolves to go to his own country, to Anathoth, in the crowd of people that were going out.
13 | Of Benjamin - The gate that looked toward the inheritance of that tribe.
16 | The dungeon - The Hebrew words signify some pit, or deep hole, where were some cells or apartments, in which they were wont to keep those whom they judged great malefactors.
17 | Is there - Hath God revealed any thing to thee, concerning the issue of the return of the Chaldean army.

Chapter XXXVIII

Jeremiah prophesies; is by the princes, with the king's permission, cast into a dungeon; but is by Ebed - melech, with the king's consent, taken out again, ver. 1 - 13. He has a secret conference with the king, in which he counsels him by yielding, to save his life, ver. 14 - 23. By the king's command he conceals the conference from the princes, ver. 24 - 27. He abides in prison 'till Jerusalem is taken, ver. 28.

5 | For the king - I see I am as it were no king. I can do nothing against you, you will do what you please.
10 | Thirty men - Probably the king commanded Ebed - melech to take thirty men to guard him against any opposition.
19 | Lest they - Lest the Chaldeans should deliver me into the hands of those Jews which have fallen to them.
22 | The women - Thou that art afraid of the insultings of men, shalt fall under the insultings of the women. Thy friends - For this thou mayest thank thy priests, and false prophets. And they - Have forsaken thee, every one shifting for himself.

Chapter XXXIX

Jerusalem is taken: Zedekiah's sons are slain, his eyes put out, he is sent to Babylon, All the nobles of Judah are slain: the city is burnt, and the chief of the people carried captives, ver. 1 - 10. Nebuchadrezzar's charge concerning Jeremiah, ver. 11 - 14. God's promise to Ebed - melech, ver. 15 - 18.

1 | Tenth month - This month answers to part of our December and January.
3 | The middle gate - The city was encompassed with two walls, before they came to the wall of the temple; the gate in the inner wall is supposed to have been that which is called the middle gate. They would not at first venture farther, 'till they might without hazarding their persons.
5 | Riblah - Riblah was upon the borders of Canaan. Zedekiah was a tributary to the king of Babylon, and so subject to his power, having made a covenant with him, and secured his allegiance by his oath to him.
12 | Take him - It is probable, that Nebuchadnezzar had been informed, Jeremiah had constantly told the king, that the Chaldeans should take the city, and as steadily persuaded both the king and princes to surrender it to them.
15 | Now the word - These four verses mention a matter that happened before the things mentioned in the foregoing verses.

Chapter XL

Jeremiah being set free by Nebuchadnezzar, goes to Gedaliah, ver. 1 - 6. to whom the remaining Jews repair, ver. 7 - 12. Johanan revealing Ishmael's conspiracy, is not believed, ver. 13 - 16.

1 | Ramah - Ramah was a city in the tribe of Benjamin near Gibeon. Babylon - Jeremiah was by mistake and expressly contrary to the king's orders carried amongst the other prisoners; probably the captain of the guard at that place called over his prisoners, and among them found the prophet contrary to his expectation.
5 | Now - Jeremiah before he was gone out of the presence of Nebuzar - adan, declaring that he was more inclined to stay in his own country, Nebuzar - adan bid him, Go back.
8 | Ishmael - It is likely these were commanders of parties, which either were within the city 'till it was taken, and then escaped, or where somewhere in the country, and not so much regarded by the Chaldeans, who were more intent upon the conquest of the city, than pursuing these little parties.
10 | I will dwell - I have choice made of Mizpah, a city upon the frontiers, to make my residence, it being a convenient place for me to receive orders from the king of Babylon. But ye - Gather such fruits as the country affords, as you use to do in the times of peace.
12 | Returned - Probably upon the king of Babylon's first invading Judah, many fled, and more as he went on his conquests, over - running the country; and it is likely at the taking of the city, many escaped, and fled into several countries, as they had opportunity, or judged this or that country would be safest; some fled to Moab, some to Ammon some to Edom, some one way, and some another: but when they heard that the king of Babylon had set a governor of their own religion and country over them, they came back to him; and there being few people left in the land, which was wonderfully fruitful, they gathered plenty of grapes, and other summer fruits.
13 | Moreover - They had been with him before, but now they come to discover a conspiracy against his life.

Chapter XLI

Ishmael, under a colour of friendship kills Gedaliah and others, both Jews and Chaldeans, ver. 1 - 9. He purposes to carry the residue captive to the Ammonites, but they are rescued from him by Johanan, who intends to flee into Egypt, ver. 10 - 18.

1 | Now - Three months after the city was taken. Ishmael - The same Ishmael that came to Gedaliah, ver.8,9, to whom he sware protection; only here we are told he was of the royal blood, which might both raise his spirits, as having a more legal pretence to the government, and rendered him a fitter instrument, for Baalis the king or queen of the Ammonites to make use of. The princes - Some of the princes, who had escaped the army of the king of Babylon.
3 | Slew - All those who were about the court of Gedaliah.
4 | No man - No man who lived at any distance from Mizpah.
5 | There came men - Who possibly had not heard of the temple being burnt. Cut themselves - With all indications of mourning used in those countries.
8 | He forebare - His covetousness prevailed over his cruelty.

Chapter XLII

Johanan and the people desire Jeremiah to enquire of God, promising obedience to his will, ver. 1 - 6. Jeremiah assures them of safety in Judea, ver. 7 - 12. and destruction in Egypt, ver. 13 - 18. Reproves their hypocrisy and obstinacy, ver. 19 - 22.

6 | Good or evil - Whether grateful or ungrateful to us.
10 | I repent - I am satisfied with the punishment your nation hath undergone, and as to the remainder, will change the course of my providence.

Chapter XLIII

Johanan and the commanders discredit Jeremiah's prophecy, ver. 1 - 3. and with the people, carry him and Baruch into Egypt, ver. 4 - 7. He prophesies by a type, the conquest of Egypt by the Babylonians, ver. 8 - 13.

7 | Tahpanhes - It was at this time the place where the king of Egypt made his residence.
12 | Carry them - He shall carry away both the idols, and the inhabitants of Egypt captive. With the land - With the spoils of the land of Egypt, he shall clothe his army.
13 | Beth - shemesh - Beth - shemesh is the name of a city, which had its name from a famous temple of the sun.

Chapter XLIV

Jeremiah represents to the people in Egypt, the former sins and punishment of Judah, ver. 1 - 10. He prophesies of their destruction in Egypt, ver. 11 - 14. Their obstinacy, ver. 15 - 19. Threatened, ver. 20 - 28. For a sign, the destruction of Egypt is foretold, ver. 29, 30.

1 | At Migdol - It seems the Jews that went into Egypt had planted themselves at these four places. Migdol was a city upon the borders of the Red Sea. Noph was a city, which the Greeks and Latines called Memphis; it is thought to be that, which is now called Cairo. Pathros was the province, since called Thebais.
14 | For none - Only such shall escape, as have been forced into Egypt against their wills; and as did not fall in with the idolatry of the Egyptians.
15 | All the men - It should seem those that did it were mostly women, and that they did it with some privacy, so that all their husbands did not know of it.
26 | The Lord liveth - There shall not any be left alive of the Jews that are in Egypt, to swear The Lord God liveth.
29 | This shall be a sign - Signs are usually antecedent to the thing signified, but the word is taken in a larger notion in this place for that which should attend the thing signified by it.

Chapter XLV

Jeremiah instructs and comforts Baruch, ver. 1 - 5.

3 | I find no rest - Upon Baruch's reading the prophecies both he and Jeremiah were advised to hide themselves. This probably disturbed Baruch, and made him lament his condition.
5 | Seek them not - Dost thou expect what none is like to meet with who feareth God? Upon all flesh - I am bringing calamities upon the whole nation.

Chapter XLVI

The overthrow of Pharaoh's army, ver. 1 - 12. The conquest of Egypt by Nebuchadrezzar, ver. 13 - 26. God's people comforted, ver. 27, 28.

1 | The word - This verse contains the title of all the ensuing discourses; for, tho' there be some verses in these chapters that relate to the Jews, yet they are all concerning their restoration. The prophecies of judgments from the beginning of this chapter to the fifty - second, are all against foreign nations, which are called Gentiles.
4 | Brigandines - Coats of mail.
6 | Let not the swift - It is in vain for the swift to flee away, the mighty men shall not escape, but they shall stumble and fall at Carchemish, which was near the river Euphrates, and northward from Egypt.
9 | And the Lydians - They were all auxiliaries to the Egyptians in this expedition.
10 | Made drunk - These phrases only metaphorically signify, the great slaughter God would make that day amongst the Egyptians.
12 | Stumbled - Stumbling one upon another, so that both those that went before, and those who followed after, should fall together.
14 | Declare - Publish this over all the land of Egypt.
17 | Pharaoh - Hath made a great noise, but it cometh to nothing. Passed - That is, he hath passed the time himself fixed when he would cone, and fight the Chaldeans.
18 | Surely - He shall as certainly come and encompass you with his armies, as Tabor is encompassed with mountains, and as Carmel is by the sea.
20 | A serpent - Egypt is now like an heifer that makes a great bellowing, but the time shall come when she shall make a lesser noise like the hissing of a serpent. With axes - For the Chaldeans shall come with an army, armed with battle - axes, as if they came to fell wood in a forest.
23 | Tho' - Tho' it seem impenetrable.

Chapter XLVII

The destruction of the Philistines, Tyrians, Zidonians, and others by the seaside, ver. 1 - 7.

1 | Before - In the time of the Philistines prosperity.
4 | The day - Which God hath set, and appointed for their ruin. Caphtor - Tyre and Sidon were neighbours to the Philistines, and so were often called to their help. The Philistines and Caphtorim were related, for their first progenitors, Philistim and Caphtorim, were both the sons of Mizriam the son of Ham, one of the sons of Noah.
5 | The remnant - Those who lived in the valleys near Ashkelon. But thyself - Why will you afflict yourselves, when all your mourning will do you no good.
6 | O thou sword - Perhaps they are the words of the prophet, lamenting the havock which he made among the Philistines by the Chaldeans.
7 | How - God lets the prophet know that he had given this sword its commission, and therefore it could not stop 'till Ashkelon and the people on the sea - shore were destroyed by it.

Chapter XLVIII

The judgment of Moab, ver. 1 - 6. for their pride, ver. 7 - 10. for their security and human confidence, ver. 11 - 15. especially for their contempt of God, and insolence towards his people, ver. 26 - 46. Their restoration, ver. 47.

2 | Heshbon - Heshbon was one of the principal cities of the Moabites. Probably the enemies sat there in counsel, when they had taken it, against the other parts of the country.
3 | Horoniam - Another city of Moab.
5 | Luhith - To this city the Moabites fled for sanctuary, and flying made so great an out - cry that their enemies who pursued them heard it.
6 | And be - Save your lives, though all ye have be lost.
7 | Trusted - In thy idols. Chemosh - Chemosh was their principal idol.
9 | Give wings - The Moabites have need of wings like a bird to escape that ruin which is coming upon them.
11 | At ease - The Moabites ever since they began to be a people, have been a quiet people. Settled - Like a cask of wine, that has not been racked but has continued in the same state. Not emptied - A metaphor of wine which is drawn out from vessel to vessel, when it is drawn off the lees. It is expounded by the next words. Therefore - And this is the reason why they retain their old sins, pride, presumption, and luxury.
12 | Wanderers - The Chaldeans, who wandered from their own country to conquer other people. Break his bottles - He had before compared the Moabites, to wine settled upon the lees, here he saith, that God would send those that should not only disturb, but destroy them.
13 | Bethel - The golden calves, which Jeroboam set up at Dan and Bethel.
16 | Is near - Josephus tells us this destruction came upon the Moabites five years after the siege of Jerusalem.
17 | Staff - A staff and a rod are as well, ensigns of power and government, as instruments to punish offenders.
18 | Dibon - Dibon, Aroer, and Ataroh were built by the children of Gad. It should seem the Moabites were not come into the possession of them. In thirst - It was a place well watered, but God threatens she should be in thirst, that is, driven into some dry, barren countries. The spoiler - The king of Babylon.
20 | Arnon - Arnon was the name of a river; it was the border of Moab: probably the adjacent country or city might take its name from the river.
25 | The horn - That is the beauty and the strength of Moab.
26 | Drunken - Fill him with the intoxicating wine of God's vengeance.
27 | Was he found - Why didst thou deal by Israel as men deal by thieves, when they are brought to shame?
28 | O ye - Still the prophet speaks of the Moabites, as a people whose armies were routed, and calls to them to leave their houses in cities, not promising themselves any security, either to or from their houses, or from the walls of the cities, but to get them to rocks, which are naturally fortified, and from whence (if from any place) security may be promised.
30 | I know - He shall never execute what he thinks to do. But - His boastings and his lies, still never effect his designs.
31 | Kir - herez - A city of Moab.
32 | Sibmah - Sibmah was famous in those days for vines. Jazer - Jazer was it seems first taken, and carried into captivity.
36 | Pipes - The prophet means such pipes as they were wont to use at funerals, and other sad occasions.
40 | He - Nebuchadnezzar shall come swiftly, and spread himself over Moab.
43 | Fear - A variety of dangers upon all sides.
45 | Heshbon - Heshbon was it seems a place of force. The crown - That is, the glory.
47 | Bring again - It seems this is to be understood of a spiritual reduction of them, by calling them into the kingdom of the Messiah.

Chapter XLIX

The judgment of the Ammonites, ver. 1 - 5. Their restoration, ver. 6. The judgment of Edom, ver. 7 - 22. Of Damascus, ver. 23 - 27. Of Kedar, and Hazor, ver. 28 - 33. Of Elam, and its restoration, ver. 34 - 39.

1 | No heir - During the long tract of time that there were wars between the Jews and Ammonites, the land of Gad and Reuben which lay beyond Jordan, fell into the hands of the Syrians, Moabites, and Ammonites. Hence it is that the prophet saith, Hath Israel no sons? God had given that country of Gilead to Manasseh, Reuben, and Gad; and as mens estates ought to descend to their heirs, so this land should have descended to their posterity, but the Ammonites had taken and possessed it.
3 | Ai - A city of the Ammonites, not the same mentioned, Josh 7:2, for that was on the other side Jordan. By the hedges - Where they might be hidden, and not so easily seen.
4 | Flowing - Either flowing with water, or plenty of corn and grass.
5 | Right forth - So that you shall be glad to flee, and never look back. Gather up - None will receive or entertain you.
6 | I will bring - Probably this refers to the conversion of the Ammonites, as well as other Heathens, to Christ.
7 | Edom - The Edomites were the posterity of Esau the eldest son of Isaac, but disinherited; the blessing being given to his younger brother Jacob, who was head of the twelve tribes of Israel. God promised him that he should have a fat, and plentiful country, tho' his brother should be his lord; and foretold, that he should break his brother's yoke from off his neck: the land of Seir was his country. The Edomites coasted southward upon Canaan, the Israelites passed by their coasts to go into Canaan, their way lay thro' Edom, but their king refusing to suffer them to go through, God ordered them to go another way. Balaam prophesied their ruin. They were enemies to the Israelites in the time of Saul, 1Sam 14:47, and David, 2Sam 8:14, and Amaziah, 2Kings 14:17, who slew of them ten thousand, and took Selah, calling it Jokteel. Many of the prophets foretold their ruin, Jeremiah in this place, Ezek 25:12 - 14 Joel 3:19 Amos 9:11,12, and others. Teman - Was a city of Edom.
8 | Dedan - Was a city of Arabia joining to Idumea, Isa 21:13, they being neighbours to the Edomites are called to flee, and to get into caves, where they might dwell deep in the earth and be in some security.
9 | If - Edom shall be totally destroyed; their destruction should not be like the gleaning of grapes, where the gatherers content themselves with taking the principal clusters: nor yet like the robbings of thieves, who take for their hunger, and when they have got enough leave the rest.
12 | They - The Jews, who in comparison with others did not deserve to drink of the cup, yet have drank of it, and can you think to escape? When an Israelite hath not escaped the justice of God, an Edomite must not expect it.
13 | Bozrah - Edom is expressed under the name of Bozrah, (a part for the whole) Bozrah being its principal city.
14 | An ambassador - He speaks after the manner of earthly princes, who use to send their ambassadors to other princes to declare their minds to them. God hath inclined them to come against Edom.
19 | Behold - The Edomites shall come up fiercely against Nebuchadrezzar, but will suddenly flee, yea even from their own country. Appoint - Into whose hands shall I give that country. For who - For I can do whatsoever I please. Will appoint - And who will appoint me a time to plead with men? Who is - Where is that king or potentate that will stand before me?
20 | Teman - Edom and Teman signify the same thing. The least - The least of Nebuchadrezzar's forces shall drag them out of their lurking places.
23 | Damascus - Being the head of this country, is put for the whole country. Hamath - Hamath and Arpad were two cities also of Syria. On the sea - Their inhabitants that live near the sea shall be troubled.
25 | Of my joy - A city of great renown. The king of Syria is here supposed to speak.
27 | Ben - hadad - Was the common name of the kings of Syria.
28 | Kedar - Was one of the sons of Ishmael, whose posterity inhabited part of Arabia Petraea. Hazor was the head city to several kingdoms in Joshua's time.
29 | They - The Chaldeans.
30 | Flee - These seem to be the prophet's words.
31 | Arise - The result of Nebuchadrezzar's counsels, giving charge to his armies to march against the Kedarens, who lived at ease and took no care, nor had any neighbours that could assist them.
34 | Against Elam - Probably the Persians.
38 | My throne - God calls the throne of Cyrus or Alexander his throne; because he gave it the conqueror.
39 | But - We had the like promise as to Moab, chap.48:47, and as to Ammon, ver.49:6, the same latter days either signify after many days, or in the time of the Messiah. In the former sense it may refer to Cyrus, who conquered Persia. In the latter sense it refers to the spiritual liberty which some of these poor Heathens were brought into by the gospel. We read Acts 2:9, that some of the Elamites were at Jerusalem at pentecost, and were some of those converted to Christ.

Chapter L

The judgment of Babel, and the land of Chaldea, for their idolatry, tyranny and pride; with gracious promises of the redemption of Israel intermixed, ver. 1 - 46.

2 | Bel - Bel and Merodach were the two principal idols of the Babylonians.
3 | The north - From Media which lay northward to Babylon and Assyria.
4 | In those days - In the days wherein God shall begin to execute judgment upon Babylon, (which was in the time of Cyrus) the children of Judah shall come out of captivity, and some of the children of Israel hearing that their brethren were gone out of Babylon, shall go up also from the several places into which they were disposed by the Assyrians: weeping for their sins, or for joy that God should shew them such mercy.
6 | Their shepherds - Their civil and ecclesiastical governors have been a cause of it. The former by their wicked commands and example; the latter by example as well as doctrine. Turned them - To offer sacrifices unto idols. From mountain - From one idolatry to another. Forgotten - They have forgotten me.
7 | Habitation - Some think this is a name here given to God, who indeed is the habitation of justice, but whether the Chaldeans would call him so, may be a question. Others therefore think the preposition in is understood, making this the aggravation of the Jews sins, that they were committed in a land which ought to have been an habitation of justice.
8 | Remove - God commands his people to remove out of Babylon, and to go forth chearfully like the he - goats of a flock leading the way.
10 | Satisfied - Satisfied with spoil and plunder.
11 | Because - They rejoiced at the ruin of the Jews. Fat - The cause for which Babylon is threatened, was doubtless their luxury of all sorts commonly attending great wealth.
12 | Mother - Your country, shall be ashamed of you, who are not able to defend her.
15 | Given her hand - Acknowledging themselves overcome, and yielding. As she hath done - Unmerciful men find no mercy.
16 | Every one - Either such strangers as for commerce had their abodes in Babylon, or such assistance as the Babylonians had gotten against their enemies.
17 | Israel - The whole twelve tribes. Lions - Enemies cruel as lions had carried them into captivity.
20 | Not found - God will no longer punish the sins of the Jews, they should be sought for as to punishment and not found. Reserve - Whom I save from the captivity of Babylon.
21 | Merathaim - The names of some places which Cyrus took in his way to Babylon.
22 | The land - Of Chaldea.
26 | Open her store - houses - The granaries, or treasures of the Babylonians.
27 | Bullocks - The great and rich men of Babylon.
28 | The vengeance - The revenge which God had taken for his holy temple, which the Chaldeans had destroyed.
33 | Together - Together in this place signifies no more than that they were both oppressed, or alike oppressed.
34 | Plead - He will actually and readily effect it.
36 | Dote - Their soothsayers and wizards shall dote, not foreseeing what will be. Dismayed - Their hearts shall fail them when this day comes.
37 | Horses - Through they be full of chariots and horses, the enemy shall destroy them. Mingled people - People that were not native Chaldeans, but under their dominion.
38 | Dried - This phrase has a plain reference to Cyrus's stratagem used in the surprize of Babylon; one part of it was fortified by the great river Euphrates, which Cyrus diverted by cutting several channels, 'till he had drained it so low, that it became passable for his army; others think that a want of rain is here threatened.
40 | No man - Cyrus only made them tributaries, and took away their government. But Seleucus Nicanor, a Grecian prince, utterly destroyed Babylon, so that in the time of Adrian the Roman emperor, there was nothing left standing of that great city.

Chapter LI

The severe judgment of God against voluptuous, covetous, tyrannical and idolatrous Babel, in the revenge, and for the redemption of Israel, ver. 1 - 58. Jeremiah delivers the book of this prophecy to Seraiah, to be cast into Euphrates, in token of the perpetual sinking of Babylon, ver. 59 - 64.

5 | Forsaken - Not utterly forsaken.
6 | Soul - By soul is meant life, and by iniquity the punishment of the Babylonian's iniquity.
7 | Drunken - She had made all the nations about her drunken with the Lord's fury. Mad - Through the misery they felt from her.
9 | We - The prophet seems to personate the mercenary soldiers, saying, they would have helped Babylon, but there was no healing for her.
10 | Some - These words are spoken in the person of the Jews, owning the destruction of Babylon to be the mighty work of God, and an act of justice, revenging the wrongs of his people.
12 | Set up - These seem to be the prophet's words to the Babylonians, rousing them out of their security. Historians tell us that the city was fortified by walls of fifty cubits high, and two hundred cubits broad, and by a very deep and large ditch.
13 | Waters - Babylon is said to dwell upon many waters, because the great river Euphrates, did not only run by it, but almost encompass it branching itself into many smaller rivers, which made several parts of the city, islands.
23 | Break in pieces - The sense of all these three verses is the same; that God had made use, and was still making use of the Babylonians to destroy many nations, to spoil much people, wasting their goods, routing their armies, killing all sorts of their inhabitants.
25 | Mountain - Babylon was very high for its power, and greatness, and had very high walls and towers, that it looked at a distance like an high rocky mountain. They had destroyed many people. Burnt - Thy cities and towers which appear like a mountain shall be burnt.
27 | As caterpillars - The Median horses are compared to their insects, either with respect to their numbers, or in regard of the terror caused by them when they came, being a great plague to the places which they infected.
29 | The land - Babylon, or the land of Chaldea.
31 | At one end - Cyrus entered the city at one end, by the channel of the river, which he had drained, and surprized Belshazzar in the midst of his feast.
32 | The passages - The passages over the river Euphrates, and all the other passages by which the Babylonians might make their escape, were guarded with soldiers. Reeds - On the border of the river Euphrates were vast quantities of great and tall reeds, which with the mud in which they stood, were as another wall to the city; but the Medes had burnt them so as the way was open.
33 | Threshing floor - Babylon had been a threshing instrument, by which, and a threshing - floor in which God had threshed many other nations; God now intended to make it as a threshing - floor wherein he would thresh the Chaldeans. Tread her - So they used to prepare their threshing - floors against the time of harvest. The time - The harvest which the justice of God would have from the ruin of the Chaldeans.
34 | Me - The prophet speaks this in the name of the Jews. Cast me out - As beasts of prey eat what they please of other beasts they have preyed upon, and leave the rest in the field.
36 | Dry up - Alluding to what Cyrus did.
38 | They - The Babylonians, upon the taking of their city.
39 | Heat - When they shall grow hot with wine, I will make them a feast of another nature. Interpreters judge that Belshazzar, Dan 5:1, made a feast to a thousand of his Lords, when he and his wives, and concubines, drank wine in the vessels belonging to the temple, during which feast the city was taken. And not awake - While they were merry with their wine, they fell into a sleep which they never awoke out of.
41 | Sheshach - A name given to the city of Babylon.
42 | The sea - A multitude of enemies.
44 | Bel - Bel was the principal Babylonian idol. Bring forth - All the vessels of the temple, 2Chron 36:7, and whatever gifts the Babylonians had presented to him. The wall - And the city of Babylon shall be also ruined.
45 | Go out of her - At all hazards escape for your lives.
48 | Then - All the creatures in heaven and earth shall rejoice at the vengeance which God shall take upon Babylon.
49 | Of all the earth - This term must be understood in a restrained sense; the Chaldeans coming up from all parts of Chaldea to help Babylon, were slain there, as by the means of Babylon the Israelites were slain that came from all parts of Judea to help Jerusalem.
50 | Ye - Ye Jews, leave Babylon as soon as liberty is proclaimed. Remember - And remember in Judea the great things both of justice and mercy which God hath done.
51 | We - We Jews are ashamed to hear the enemies reproaching us, for our God, or for our religion. Strangers - Pagans that were strangers to the commonwealth of Israel, are come, not to worship, but to plunder, the sanctuaries of the Lord; even into the courts of the priests and of the Israelites; yea, into the most holy place.
52 | Wherefore - For this profanation of my holy place, I will be revenged not only upon their idols, but upon the worshippers of them, and cause a groaning of wounded men over all the country of the Chaldeans.
55 | The great voice - The noises caused from multitudes of people walking up and trafficking together. A noise - The noise of her enemies that shall break in upon her shall be like the roaring of the sea.
56 | Because - Little more is said here than was before, only the words hint the taking of Babylon by a surprize when the king, and the inhabitants were not aware of it, which we had before also told us, ver.39,40. Requite - The wrongs done to his people.
57 | Drunk - A plain allusion to the posture the king of Babylon, and the thousand of his lords were in, when their city was taken while they were drinking wine in the bowls that were brought from the temple at Jerusalem.
58 | Weary - Though the people should labour to quench this fire, or to rebuild this city, yet it would be all lost labour.
59 | In the fourth year - This circumstance lets us know that this prophecy was many years before Babylon was destroyed; for it was seven years before Jerusalem was taken; so as it must be above sixty years before it was fulfilled in the first degree.
61 | Shalt read - Probably to the Jews, that were in Babylon.
62 | Shalt say - Thou shalt testify that thou believest what thou hast read.
64 | Weary - With that weight of judgment which shall be upon them. The words - The prophetical words of Jeremiah; for the matter of the next chapter is historical, and the book of Lamentations is not prophetical.

Chapter LII

A repetition of the reign of Zedekiah: of the siege, taking, and destruction of Jerusalem, with the causes thereof, and what farther happened there, ver. 1 - 30. Evil - merodach advances Jehoiakim, ver. 31 - 34.

2 | Zedekiah - It is generally thought that this chapter was not penned by Jeremiah, who, it is not probable, would have so largely repeated what he had related before; and could not historically relate what happened after his time, as some things did which are mentioned towards the end of the chapter. Probably it was penned by some of those in Babylon, and put in here as a preface to the book of Lamentations.
24 | Three - It is probable there were more keepers of the door, but the captain of the guard took only three of the chief.
30 | All the persons were four thousand and six hundred - How amazingly were the Jews diminished, that this handful was all who were carried captive!
34 | All the days of his life - Here ends the history of the kingdom of Judah. I shall only observe the severe judgment of God upon this people, whose kingdom was made up of the two tribes of Judah and Benjamin, and half the tribe of Manasseh. In the numbering of the persons belonging to these two tribes, Numb 1:27,35,37, (counting half of the number of the tribe of Manasseh) we find one hundred twenty - six thousand one hundred: Numb 26:22,34,41, we find of them one hundred forty - eight thousand four hundred and fifty. Here, ver.52:30, we find no more of them carried into captivity, than four thousand and six hundred. From whence we may judge what a multitude of them were slain by the sword, by the famine, and pestilence! It is a dreadful thing to fall into the hands of the living God, to mock his messengers, despise his words, and misuse his prophets, 'till there be no remedy, 2Chron 36:16.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of JOB

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII | Chapter XXIV | Chapter XXV
Chapter XXVI | Chapter XXVII | Chapter XXVIII | Chapter XXIX | Chapter XXX
Chapter XXXI | Chapter XXXII | Chapter XXXIII | Chapter XXXIV | Chapter XXXV
Chapter XXXVI | Chapter XXXVII | Chapter XXXVIII | Chapter XXXIX | Chapter XL
Chapter XLI | Chapter XLII

The preceding books of scripture are, for the most part, plain and easy narratives, which he that runs may read and understand: but in the five poetical books, on which we are now entering, Job, Psalms, Proverbs, Ecclesiastes, and Solomon's song, are many things hard to be understood. These therefore require a more close application of mind, which yet the treasures they contain will abundantly recompence. The former books were mostly historical: these are doctrinal and devotional. And they are wrote in verse, according to the ancient rules of versifying, tho' not in rhythm, nor according to the rules of latter tongues. Job is a kind of heroic poem; the book of Psalms a collection of sacred odes, Solomon's song, a Divine pastoral. They are all poetical, yet serious and full of majesty. They have a poetic force and flame, without poetic fury, move the affections, without corrupting the imagination; and while they gratify the ear, improve the mind, and profit the more by pleasing. We have here much of God, his infinite pefections, and his government both of the world, and of the church. And we have much of Christ, who is the spring, and soul, and center of revealed religion. Here is what may enlighten our understandings, and acquaint us with the deep things of God. And this divine light may bring into the soul a divine fire, which will kindle and inflame devout affections, on which wings we may soar upwards, until we enter into the holiest. We are certain that the book of Job is a true history. That there was such a man as Job, undeniably appears, from his being mentioned by the prophet, together with Noah and Daniel, Ezek 14:14, and the narrative we have of his prosperity and piety, his strange afflictions and exemplary patience, the substance of his conferences with his friends, and God's discourse with him out of the whirlwind, with his return to a prosperous condition, are no doubt exactly true. We are sure also this book is very ancient, probably of equal date with the book of Genesis itself. It is likely, Job was of the posterity of Nahor, Abraham's brother, whose first - born was Uz, and in whose family religion was kept up, as appears Gen 31:53, where God is called not only the God of Abraham, but the God of Nahor. He lived before sacrifices were confined to one altar, before the general apostacy of the nations, and while God was known by the name of God Almighty, more than by the name of Jehovah: for he is called Shaddai, the Almighty, above thirty times in this book. And that he lived before (probably very little before) the deliverance of the children of Israel out of Egypt, we may gather from hence, that there is no allusion at all to that grand event throughout the whole book.

In this noble poem we have,

  1. A monument of primitive theology;
  2. A specimen of Gentile piety: for Job was not of the promised seed, no Israelite, no proselyte:
  3. An exposition of the book of providence, and a clear solution of man difficult passages therein:
  4. A great example of patience and close adherence to God in the deepest calamities: and
  5. An illustrious type of Christ, emptied and humbled, in order to his greater glory.

In this book we have, an account of Job's sufferings, chap. 1, 2, Not without a mixture of human frailty, chap. 3. A dispute between him and his three friends, chap. 4 - 31. The interposal of Elihu, and of God himself, chap. 32 - 41. The end of all in Job's prosperity, chap. 42.

Chapter I

Job's piety, children, substance, ver. 1 - 5. Satan obtains leave to try him, ver. 6 - 12. His oxen, sheep, camels and servants destroyed, ver. 13 - 17. His sons and daughters killed, ver. 18, 19. His patience and piety, ver. 20 - 22.

1 | Uz - Part of Arabia. Perfect - Not legally or exactly, but as to his sincere intentions, hearty affections, and diligent endeavours to perform all his duties to God and men. Upright - Heb. right, exact and regular in all his dealings, with men; one of an unblameable conversation. Feared - One truly pious, and devoted to God. Eschewed - Carefully avoiding all sin against God or men.
3 | Camels - Camels in these parts were very numerous, and very useful, both for carrying burdens in these hot and dry countries, as being able to endure thirst much better than other creatures, and for service in war. Asses - He - asses also may be included in this expression, because the greatest part of them (from which the denomination is usually taken) were she asses. The greatest - That lived in those parts. The account of his piety and prosperity comes before the account of his afflictions, to shew that neither of these will secure us from the common, no, nor from the uncommon calamities of human life.
4 | Feasted - To testify and maintain their brotherly love. His day - Each his appointed day, perhaps his birth - day, or the first day of the month.
5 | When - When each of them had had his turn. Satisfied - He exhorted them to examine their own consciences, to repent of any thing, which had been amiss in their feasting, and compose their minds for employments of a more solemn nature. Early - Thereby shewing his ardent zeal in God's service. May be - His zeal for God's glory, and his true love to his children, made him jealous. Cursed - Not in a gross manner, which it is not probable either that they should do, or that Job should suspect it concerning them, but despised or dishonoured God; for both Hebrew and Greek words signifies cursing, are sometimes used to note only, reviling or setting light by a person. Hearts - By slight and low thoughts of God, or by neglecting to give God the praise for the mercies which they enjoyed. Thus - It was his constant course at the end of every feasting time, to offer a sacrifice for each. Parents should be particular in their addresses to God, for the several branches of their family; praying for each child, according to his particular temper, genius and disposition.
6 | A day - A certain time appointed by God. The sons - The holy angels, so called, chap.38:7 Dan 3:25,28, because of their creation by God, for their resemblance of him in power, and dignity, and holiness, and for their filial affection and obedience, to him. Before - Before his throne, to receive his commands, and to give him an account of their negotiations. But you must not think that these things are to be understood literally; it is only a parabolical representation of that great truth, that God by his wise and holy providence governs all the actions of men and devils: It being usual with the great God to condescend to our shallow capacities, and to express himself, as the Jews phrase it, in the language of the sons of men. And it is likewise intimated, that the affairs of earth are much the subject of the counsels of the unseen world. That world is dark to us: but we lie open to it.
9 | For nought - Out of pure love and respect to thee? No. It is policy, not piety, that makes him good; he doth not serve thee, but serveth himself of thee, serving thee for his own ends.
12 | Behold, &c. - It seems strange, that, God should give Satan such a permission as this. But he did it for his own glory, for the honour of Job, for the explanation of providence, and the encouragement of his afflicted people in all ages.
14 | Messenger, &c. - One messenger immediately followed another; Satan so ordering by God's permission, that there might seem to be more than ordinary displeasure of God against him in his troubles, and that he might not have leisure to recollect himself, but be overwhelmed by a complication of calamities.
15 | Sabeans - A people of Arabia, who led a wandering life, and lived by robbery and spoil. I - Whom Satan spared, that Job might have speedy and certain intelligence of his calamity.
16 | The fire of God - As thunder is the voice of God, so lightning is his fire. How terrible then were the tidings of this destruction, which came immediately from the hand of God! And seemed to shew, that God was angry at his very offerings, and would receive no more from his hands.
17 | Chaldeans - Who also lived upon spoil, as Xenephon and others observe.
19 | The young men - This was the greatest of Job's losses, and therefore Satan reserved it to the last, that if the other provocations failed, this might make him curse God. They died by a wind of the devils raising, but which seemed to be the immediate hand of God. And they were taken away, when he had the most need of them, to comfort him under all his other losses. Such miserable comforters are creatures: in God we have a constant and sufficient help.
20 | Shaved - Caused his hair to be shaved or cut off, which was then an usual ceremony in mourning. Worshipped - Instead of cursing God, which Satan said he would do, he adored him, and gave him the glory of his sovereignty, of his justice, and of his goodness also, in this most severe dispensation.
21 | Naked - I brought none of these things with me, when I came out of my mother's womb into the world, but I received them from the hand of God, who hath now required his own again. Return thither - I shall be as rich when I die as I was when I was born, and therefore have reason to be contented with my condition, which also is the common lot of all men. Into the lap of our common mother, the earth, as the weary child lays its head in its mother's bosom. We go out of the world naked; the body doth, tho' the sanctified soul goes clothed. (2Cor 5:3.) Death strips us of all our enjoyments: clothing can neither warm nor adorn a dead body. Taken - He hath taken away nothing but his own, and what he so gave that he reserved the supreme disposal of in his own hand. And what is it to me, by what hand he that gives, resumes what he gave?
22 | Charged - Heb. not imputed folly to God; so far was he from blaspheming God, that he did not entertain any dishonourable thought of God, as if he had done anything unworthy of his infinite wisdom, or justice, or goodness, but heartily acquiesced in his good pleasure, and in his righteous though sharp proceedings against him. Discontent and impatience do in effect impute folly to God. Against the workings of these we should carefully watch, acknowledging that God has done well, but we have done foolishly.

Chapter II

Satan moves for another trial of Job, which God permits, ver. 1 - 6. Satan smites him with boils from head to foot, ver. 7,8. He is tempted by his wife, but resists the temptation, ver. 9,10 His friends come to comfort him, ver. 11 - 13.

3 | Still - Notwithstanding all his afflictions, and thy suggestion to the contrary. Movedst - This, as the rest of this representation, is not to be understood literally: But the design is to signify both the devil's restless malice in promoting man's misery and God's permission of it for wise and holy ends.
4 | Skin, &c. - The sense is, this is so far from being an evidence of Job's sincere and generous piety, that it is only an act of mere self - love; he is contented with the loss of his estate, and children too, so long as he sleeps in a whole skin; and he is well pleased, that thou wilt accept of these a ransom in his stead; and it is not true patience which makes him seem to bear his crosses so submissively, but policy, that he may appease thy wrath against him, and prevent those farther plagues, which, for his hypocrisy, he fears thou wilt otherwise bring upon his own carcase.
6 | In thine hand - If God did not chain up the roaring lion, how soon would he devour us! As far as he permits the wrath of Satan and wicked men, to proceed against his people, he will make it turn to his praise and theirs, and the remainder thereof he will restrain. Job, in being thus maligned of Satan, was a type of Christ. He had permission to bruise his heel, to touch his bone and his flesh; yea, and his life also; because by dying he was to do what Job could not do, to destroy him that had the power of death.
7 | Boils - Like those inflicted upon the Egyptians, which are expressed by the same word, and threatened to apostate Israelites, Deut 28:27, whereby he was made loathsome to himself, and to his nearest relations, and filled with consuming pains in his body, and no less torments and anguish in his mind.
8 | Scrape - This he did not with soft linen clothes, either because he had not now a sufficient quantity of them; or because therein he must have had the help of others who abhorred to come near him. Nor with his own hands or fingers, which were also ulcerous, and so unfit for that use; but with potsherds, either because they were next at hand, and ready for his present use; or in token of his deep humiliation under God's hand, which made him decline all things that favoured of tenderness and delicacy. Heb. in dust or ashes, as mourners used to do. If God lay him among the ashes, there he will contentedly sit down. A low spirit becomes low circumstances, and will help to reconcile us to them.
9 | Then said his wife - Whom Satan spared, to be a troubler and tempter to him. It is his policy, to send his temptations by the hands of those that are dear to us. We must therefore carefully watch, that we be not drawn to any evil, by them whom we love and value the most. Die - I see thou art set upon blessing of God, thou blessest God for giving, and thou blessest God for taking away, and thou art still blessing God for thy loathsome diseases, and he rewards thee accordingly, giving thee more and more of that kind of mercy for which thou blessest him. Go on therefore in thy generous course, and bless God, and die as a fool dieth.
10 | Shall we - Shall we poor worms give laws to our supreme Lord, and oblige him never to afflict us? And shall not those great and manifold mercies, which from time to time God hath given us, compensate these short afflictions? Ought we not to bless God for those mercies which we did not deserve; and contentedly bear those corrections which we do deserve. And if we receive so much good for the body, shall we not receive some good for our souls? That is, some affliction, whereby we may be made partakers of his holiness? Let murmuring therefore, as well as boasting, be forever excluded. Sin with his lips - By any reflections upon God, by any impatient or unbecoming expression.
11 | They - Who were persons eminent for birth and quality, for wisdom and knowledge, and for the profession of the true religion, being probably of the posterity of Abraham, a - kin to Job, and living in the same country. Eliphaz descended from Teman, the grandson of Esau, Gen 36:11. Bildad probably from Shuah, Abraham's son by Keturah, Gen 25:2. Zophar is thought to be same with Zepho, (Gen 36:11.) a descendant from Esau. The preserving of so much wisdom and piety among those who were not children of the promise, was an happy presage of God's grace to the Gentiles, when the partition wall should be taken down.
13 | Upon the ground - In the posture of mourners condoling with him. Seven days - Which was the usual time of mourning for the dead, and therefore proper both for Job's children, and for Job himself, who was in a manner dead, while he lived: not that they continued in this posture so long together, which the necessities of nature could not bear; but they spent the greatest part of that time in sitting with him, and silent mourning over him. None spake - About his afflictions and the causes of them. The reason of this silence was the greatness of their grief for him, and their surprize and astonishment at his condition; because they thought it convenient to give him time to vent his own sorrows, and because as yet they knew not what to say to him: for though they had ever esteemed him to be a truly good man, and came with full purpose to comfort him, yet the prodigious greatness of his miseries, and that hand of God which they perceived in them, made them now question his sincerity, so that they could not comfort him as they had intended, and yet were loth to grieve him with reproofs.

Chapter III

We have here Job cursing his birth day, and complaining that he was born, ver. 1 - 10. Complaining that he did not die as soon as he was born, ver. 11 - 19. Complaining that his life was continued, now he was in misery, ver. 20 - 26.

1 | His day - His birth - day, in vain do some endeavour to excuse this and the following speeches of Job, who afterwards is reproved by God, and severely accuseth himself for them, chap.38:2 40:4 13:3,6. And yet he does not proceed so far as to curse God, but makes the devil a liar: but although he does not break forth into direct reproaches of God, yet he makes indirect reflections upon his providence. His curse was sinful, both because it was vain, being applied to a thing, which was not capable of blessing and cursing, and because it cast a blame upon God for bringing that day, and for giving him life on that day.
3 | Let the day - Let the remembrance of that day be utterly lost.
4 | Darkness - I wish the sun had never risen upon that day, or, which is all one, that it had never been; and whensoever that day returns, I wish it may be black, and gloomy, and uncomfortable. Regard - From heaven, by causing the light of the sun which is in heaven to shine upon it.
5 | Death - A black and dark shadow like that of the place of the dead, which is a land of darkness. Slain - Take away its beauty and glory. Terrify - That is, men in it. Let it be always observed as a frightful and dismal day.
6 | Darkness - Constant and extraordinary darkness, without the least glimmering of light from the moon or stars. Be joined - Reckoned as one, or a part of one of them.
8 | The day - Their birth - day: when their afflictions move them to curse their own birth - day, let them remember mine also, and bestow some curses upon it. Mourning - Who are full of sorrow, and always ready to pour out their cries, and tears, and complaints.
9 | The stars - Let the stars, which are the glory and beauty of the night, be covered with thick darkness, and that both in the evening twilight, when the stars begin to shine; and also in the farther progress of the night, even 'till the morning dawns. Look - Let its darkness be aggravated with the disappointment of its expectations of light. He ascribes sense or reasoning to the night, by a poetical fiction, usual in all writers. Dawning - Heb. the eye - lids of the day, the morning - star which ushers in the day, and the beginning, and progress of the morning light, let this whole natural day, consisting of night and day, be blotted out of the catalogue of days.
10 | It - The night or the day: to which those things are ascribed which were done by others in them, as is frequent in poetical writings. Womb - That it might never have brought me forth. Nor hid - Because it did not keep me from entering into this miserable life, and seeing, or experiencing, these bitter sorrows.
12 | The knees - Why did the midwife or nurse receive and lay me upon her knees, and not suffer me to fall upon the bare ground, 'till death had taken me out of this miserable world, into which their cruel kindness hath betrayed me? Why did the breasts prevent me from perishing through hunger, or supply me that should have what to suck? Thus Job unthankfully despises these wonderful mercies of God towards poor helpless infants.
14 | Kings - I had then been as happy as the proudest monarchs, who after all their great achievements and enjoyments, go down into their graves. Built - Who to shew their wealth and power, or to leave behind them a glorious name, rebuilt ruined cities, or built new cities and palaces, in places where before there was mere solitude and wasteness.
16 | Hidden - Undiscerned and unregarded. Born before the due time. Been - In the land of the living.
17 | There - In the grave. The wicked - The great oppressors and troublers of the world cease from their vexations, rapins and murders. Weary - Those who were here molested and tired out with their tyrannies, now quietly sleep with them.
18 | The oppressor - Or, taskmaster, who urges and forces them to work by cruel threatenings and stripes. Job meddles not here with their eternal state after death, of which he speaks hereafter, but only their freedom from worldly troubles, which is the sole matter of his present discourse.
19 | Small and great - Persons of all qualities and conditions. Are there - In the same place and state, all those distinctions being forever abolished. A good reason, why those who have power should use it moderately, and those that are in subjection should take it patiently.
20 | Light - The light of life. Bitter - Unto those to whom life itself is bitter and burdensome. Life is called light, because it is pleasant and serviceable for walking and working; and this light is said to be given us, because it would be lost, if it were not daily renewed to us by a fresh gift.
21 | Dig - Desire with as much earnestness as men dig for treasure: but it is observable, Job durst not do anything to hasten or procure his death: notwithstanding all his miseries, he was contented to wait all the days of his appointed time, 'till his change came, chap.14:14.
22 | Glad, &c. - To be thus impatient of life, for the sake of the trouble we meet with, is not only unnatural in itself, but ungrateful to the giver of life, and shews a sinful indulgence of our own passion. Let it be our great and constant care, to get ready for another world: and then let us leave it to God, to order the circumstances of our removal thither.
23 | Hid - From him; who knows not his way, which way to turn himself, what course to take to comfort himself in his miseries. Hedged in - Whom God hath put as it were in a prison, so that he can see no way or possibility of escape.
24 | Before, &c. - Heb. before the face of my bread, all the time I am eating, I fall into sighing and weeping, because I am obliged to eat, and to support this wretched life, and because of my uninterrupted pains of body and of mind, which do not afford me one quiet moment. Roarings - My loud outcries, more befitting a lion than a man. Poured out - With great abundance, and irresistible violence, and incessant continuance, as waters flow in a river, or as they break the banks, and overflow the ground.
25 | Feared - Even in the time of my prosperity, I was full of fears, considering the variety of God's providences, the changeableness of this vain world, God's justice, and the sinfulness of all mankind. And these fears of mine, were not in vain, but are justified by my present calamities.
26 | Quiet - I did not misbehave myself in prosperity, abusing it by presumption, and security, but I lived circumspectly, walking humbly with God, and working out my salvation with fear and trembling. Therefore in this sense also, his way was hid, he knew not why God contended with him.

Chapter IV

Eliphaz owns Job's former usefulness, but infers from his present state and behaviour, that he was an hypocrite, ver. 1 - 6. He affirms that God never afflicts man, but for his wickedness, ver. 7 - 11. He confirms his assertion, by the words he heard in a vision, ver. 12 - 21. By all this he aims to make Job both penitent and patient under his sufferings.

2 | If we, &c. - He speaks with great modesty. He will not undertake the cause alone, but joins his friends with him. He will not promise much, but only assay, or try if he could propose any thing pertinent to Job's case. Withhold - When he hears such words from such a person as thou art.
4 | Feeble knees - Such as were weak hearted, and fainting under their trials.
6 | Thy fear - We now plainly see what was the nature of thy fear of God, thy confidence in him, the uprightness of thy ways, and thy hope in God's mercy. Thy present carriage discovers that it was but mere talk and appearance.
7 | Innocent - Therefore thou art guilty of some great, though secret crimes, and thy sin hath now found thee out. Cut off - By the sickle of Divine vengeance before his time, which is like to be thy case. Eliphaz here advances another argument to prove Job an hypocrite; taken not only from his impatience under afflictions, but from his afflictions themselves.
8 | Even - As thou hast never seen any example of a righteous man cut off, so I have seen many of wicked men cut off for their wickedness. They - They that designedly work wickedness, first preparing themselves for it, and then continuing to execute it, as husbandmen first plow the ground, and then cast in the feed. Reap - The fruit of their iniquity, the just punishment of it.
9 | The blast - Of his nostrils, as it follows; by his anger, which in men shews itself, in the nostrils, by hot and frequent breathings there, by a secret, but mighty judgment of God, they are blown away as chaff by the wind.
10 | The roaring - Nor can they escape, even were they strong as lions, yea, as the strongest and fiercest of them. Broken - Which is true literally; the lions when taken having most commonly their teeth broken, as ancient and modern writers relate. But this is meant of powerful tyrants, who are fitly compared to lions, Ezek 32:2 38:13, who though for a time they persecute and oppress other men, yet in due time they are restrained, and broken, and crushed in pieces by the mighty power of God. Possibly he may secretly accuse Job, or his children, that being persons of great wealth and power, they had abused it to ruin their neighbours, and therefore were justly cut off.
11 | Scattered - Gone from their dens several ways to hunt for prey, and can find none.
12 | Now - To convince Job of the sin and folly of impatience, Eliphaz relates a vision he had had, perhaps since he came to him. Which in that age and state of the church, before the holy scriptures were written, was the usual way of God's discovering his mind to those that sought him. A thing - Heb. a word, from God, a message. Secretly - Heb. was stolen, or brought by stealth unto me, privately and secretly, as the word of God used to come to the prophets, being spoken in their ear, as it was to Samuel, with a low and still voice. He does not pretend to have understood it fully; but something of it he perceived. How little a portion is heard of God! How little do we know of him in this world.
13 | In thoughts - These thoughts arose from the visions of the night, which it is probable he had seen before. Visions differed from dreams herein, that God imparted his mind to men in dreams when asleep, but in visions, when they were awake. And these visions sometimes happened by day, but most frequently by night. Sleep - In the dead of the night, when men usually are in a deep sleep; though Eliphaz was not now asleep.
15 | A spirit - An angel in visible shape, otherwise he could not have discerned it. Stood up - Through that excessive horror caused by so glorious, unusual, and terrible a presence.
16 | Stood - Having passed by him to, and again, he made a stand, and addressed himself to speak. The form - Exactly and distinctly. An image - I saw some visible resemblance, though in a confused manner. Silence - The spirit, which possibly had made some noise with his motion, now standing still made no noise; all other persons and things about me were silent, and I also kept in my voice and breath, that I might distinctly hear. In the Hebrew, the words run thus, silence and a voice I heard.
17 | More just - Pretend more strictly to observe the laws of justice? Shall (enosh) mortal, miserable man (so the word signifies) be thus insolent? Nay, shall geber, the strongest and most eminent man, stand in competition with God? Those that find fault with the directions of the Divine law, the dispensations of the Divine grace, or the disposal of the Divine providence, do make themselves more just and pure than God: who being their maker, is their Lord and owner: and the author of all the justice and purity that is in man.
18 | Servants - They are called his servants by way of eminency, that general name being here appropriated to the chief of the kind, to intimate that sovereign dominion which the great God hath over the angels, and much more over men. With folly - Without all doubt, this refers to those angels who foolishly and wickedly fell from God.
19 | How, &c. - The sense is, what strange presumption then is it for a foolish and mortal man, to make himself more just than God. In them - Who though they have immortal spirits, yet those spirits dwell in mortal bodies, which are great clogs, and incumbrances, and snares to them. These are called houses, (because they are the receptacles of the soul, and the places of its settled abode) and houses of clay, because they were made of clay, or earth, and to note their great frailty and mutability; whereas the angels are free spirits, unconfined to such carcasses, and dwell in celestial, and glorious, and everlasting mansions. Whose - Whose very foundation, no less than the rest of the building, is in the dust; had their original from it, and must return to it. We stand but upon the dust: some have an higher heap of dust to stand upon than others. But still it is the earth that stays us up, and will shortly swallow us up. Before - Sooner than a moth is crushed, which is easily done by a gentle touch of the finger. Or, at the face of a moth. No creature is so contemptible, but one time or other it may have the body of man in its power.
20 | Destroyed - All the day long, there is not a moment wherein man is not sinking towards death and corruption. Perish - In reference to this present worldly life, which when once lost is never recovered. Regarding - Heb. without putting the heart to it, this is so common a thing for all men, though never so high and great, to perish in this manner, that no man heeds it, but passes it by as a general accident not worthy of observation.
21 | Excellency - Whatsoever is by common estimation excellent in men, all their natural, and moral, and civil accomplishments, as high birth, great riches, power and wisdom, these are so far from preserving men from perishing, that they perish themselves, together with those houses of clay in which they are lodged. Without wisdom - Even without having attained that only wisdom for which they came into the world. Shall such mean, weak, foolish, sinful, dying creatures as this, pretend to be more just than God, more pure than his maker? No: instead of quarrelling with his afflictions, let him admire that he is out of hell.

Chapter V

Sin occasions destruction, ver. 1 - 5. Affliction is the common lot of mankind, ver. 6 - 7. In affliction we should fly to God, who is both able and willing to help, ver. 8 - 16. He will deliver them that trust in him, ver. 17 - 27.

1 | Call - Call them all as it were by their names: will not every good man confirm what I say? If - Try if there be any one saint that will defend thee in these bold expostulations with God. Thou mayst find fools or wicked men, to do it: but not one of the children of God.
2 | Killeth - A man's wrath, and impatience, preys upon his spirit, and so hastens his death; and provokes God to cut him off. The foolish - The rash and inconsiderate man, who does not weigh things impartially. Envy, &c. - I perceive thou art full of envy at wicked men, who seem to be in a happier condition than thou, and of wrath against God; and this shews thee to be a foolish and weak man. For those men, notwithstanding their present prosperity, are doomed to great and certain misery. I have myself seen the proof of this.
3 | Foolish - The wicked man. Root - Not only prosperous for the present, but, as it seemed, firm and secure for the future. Suddenly - In a moment, beyond mine, and his own, and all other mens expectation. Cursed - l saw by the event which followed his prosperity, that he was a man accursed of God.
4 | Children - Whose greatness he designed in all his enterprizes, supposing his family would be established for ever. Safely - Are exposed to dangers and calamities, and can neither preserve themselves, nor the inheritance which their fathers left them. There is no question but he glances here, at the death of Job's children.
5 | Harvest - Which they confidently expect to reap after all their cost and labour, but are sadly and suddenly disappointed. The hungry - The hungry Sabeans eat it up. Thorns - Out of the fields: in spite of all dangers or difficulties in their way.
6 | The dust - It springs not up by merely natural causes, as herbs grow out of the earth: but from God. Eliphaz here begins to change his voice, as if he would atone for the hard words he had spoken.
7 | Is born - He is so commonly exposed to various troubles, as if he were born to no other end: affliction is become natural to man, and is transmitted from parents, to children, as their constant inheritance; God having allotted this portion to mankind for their sins. And therefore thou takest a wrong course in complaining so bitterly of that which thou shouldest patiently bear, as the common lot of mankind. As - As naturally, and as generally, as the sparks of fire fly upward. Why then should we be surprized at our afflictions as strange, or quarrel with them, as hard?
8 | I would - If I were in thy condition. Seek - By prayer, and humiliation, and submission, imploring his pardon, and favour.
9 | Who, &c. - Here Eliphaz enters upon a discourse of the infinite perfection of God's nature and works; which he doth as an argument to enforce the exhortation to seek and commit his cause to God, ver.8, because God was infinitely able either to punish him yet far worse, if he continued to provoke him; or to raise him from the dust, if he humbly addressed himself to him: and that by a representation of God's excellency and glory, and of that vast disproportion which was between God and Job, he might convince Job of his great sin in speaking so boldly and irreverently of him. Marvellous - Which (though common, and therefore neglected and despised, yet) are matter of wonder to the wisest men. The works of nature are mysteries: the most curious searches come far short of full discoveries: and the works of Providence are still more deep and unaccountable.
10 | Rain - He begins with this ordinary work of God, in which he implies that there is something wonderful, as indeed there is in the rise of it from the earth, in the strange hanging of that heavy body in the air, and in the distribution of it as God sees fit; and how much more in the hidden paths of Divine Providence?
11 | To set up - That is, he setteth up. Another example of God's great and wonderful works. He gives this instance to comfort and encourage Job to seek to God, because he can raise him out of his greatest depths.
13 | The wise - Men wise to do evil, and wise in the opinion of the world, he not only deceives in their hopes and counsels, but turns them against themselves. Froward - Or, wrestlers: such as wind and turn every way, as wrestlers do, and will leave no means untried to accomplish their counsels. Is carried - Is tumbled down and broken, and that by their own precipitation.
14 | Meet - In plain things they run into gross mistakes, and chuse those courses which are worst for themselves. Darkness often notes misery, but here ignorance or error. Grope - Like blind men to find their way, not knowing what to do.
15 | Mouth - Which was ready to swallow them up.
16 | So - So he obtains what he hoped for from God, to whom he committed his cause. Iniquity - Wicked men. Stoppeth - They are silenced and confounded, finding that not only the poor are got out of their snares, but the oppressors themselves are ensnared in them.
17 | Behold - Eliphaz concludes his discourse, with giving Job a comfortable hope, if he humbled himself before God. Happy - Heb. Blessednesses (various and great happiness) belong to that man whom God rebukes. The reason is plain, because afflictions are pledges of God's love, which no man can buy too dear; and are necessary to purge out sin, and thereby to prevent infinite and eternal miseries. Without respect to this, the proposition could not be true. And therefore it plainly shews, that good men in those ancient times, had the belief, and hope of everlasting blessedness. Despise not - Do not abhor it as a thing pernicious, refuse it as a thing useless, or slight it as an unnecessary thing. But more is designed than is exprest. Reverence the chastening of the Lord: have an humble, aweful regard to his correcting hand, and study to answer the design of it. The Almighty - Who is able to support and comfort thee in thy troubles, and deliver thee out of them: and also to add more calamities to them, if thou art obstinate and incorrigible.
18 | For he, &c. - God's usual method is, first to humble, and then to exalt. And he never makes a wound too great, too deep for his own cure.
19 | Deliver - If thou seekest to him by prayer and repentance. Here he applies himself to Job directly. Six - Manifold and repeated. Touch - So as to destroy thee. Thou shalt have a good issue out of all thy troubles, though they are both great and many.
20 | He shall - These things he utters with more confidence, because the rewards or punishments of this life, were more constantly distributed to men in the Old Testament according to their good or bad behaviour, than they are now: and because it was his opinion, that great afflictions were the certain evidences of wickedness; and consequently, that great deliverances would infallibly follow upon true repentance.
22 | Laugh - With a laughter of joy and triumph, arising from a just security and confidence in God's watchful and gracious providence.
23 | League - Thou shalt be free from annoyance thereby, as if they had made an inviolable league with thee. This is a bold metaphor, but such as are frequent both in scripture and other authors. This is an addition to the former privilege; they shall not hurt thee, ver.22, nay, they shall befriend thee, as being at peace with thee. Our covenant with God is a covenant with all the creatures, that they shall do us no hurt, but serve and be ready to do us good.
24 | Know - By certain experience.
25 | Know - By assurance from God's promises, and the impressions of his Spirit; and by experience in due time.
26 | Full age - In a mature and old, but vigorous age, as the word implies. It is a great blessing, to live to a full age, and not to have the number of our years cut short. Much more, to be willing to die, to come chearfully to the grave: and to die seasonably, just in the bed - time, when our souls are ripe for God.
27 | Searched - This is no rash or hasty conceit, but what both I and my brethren have learned by deep consideration, long experience, and diligent observation. Know thou - Know it for thyself; (So the word is) with application to thy own case. That which we thus hear and know for ourselves, we hear and know for our good.

Chapter VI

Job shews that he has reason to complain, ver. 1 - 7. He compassionately wishes for death, ver. 8 - 13. Reproves his friends for their uncharitable censures, ver. 14 - 30.

2 | My grief - The cause of my grief. Weighed - Were fully understood, and duly considered. O that I had an equal judge! that would understand my case, and consider whether I have not cause for complaints. Together - Together with any other most heavy thing to be put into the other scale.
3 | Sea - Which is heavier than dry sand. Swallowed - My voice and spirit fail me. I cannot find, or utter words sufficient to express my sorrow or misery.
4 | Arrows - So he fitly calls his afflictions, because, like arrows, they came upon him swiftly and suddenly one after another, immediately shot by God into his spirit. Poison - Implying that these arrows were more keen than ordinary, being dipped in God's wrath, as the barbarous nations used to dip their arrows in poison, that they might not only pierce, but burn up and consume the vital parts. Drinketh - Exhausteth and consumeth my soul. In array - They are like a numerous army, who invade me on every side. This was the sorest part of his calamity, wherein he was an eminent type of Christ, who complained most of the sufferings of his soul. Now is my soul troubled. My soul is exceeding sorrowful. My God, my God, why hast thou forsaken me? Indeed trouble of mind is the sorest trouble. A wounded spirit who can bear.
5 | Doth, &c. - Even the brute beasts, when they have convenient food, are quiet and contented. So it is no wonder that you complain not, who live in ease and prosperity, any more than I did, when I wanted nothing.
6 | Can, &c. - Do men use to eat unsavoury meats with delight, or without complaint? Men commonly complain of their meat when it is but unsavoury, how much more when it is so bitter as mine is?
7 | The things, &c. - The sense may be, those grievous afflictions, which I dreaded the very thought of, are now my daily, though sorrowful bread.
9 | Destroy - To end my days and calamities together.
10 | Harden - I would bear up with courage under all my torments, with the hopes of death, and blessedness after death. Spare - Not suffer me to live any longer. Concealed - As I have steadfastly believed them, and not wilfully departed from them, so I have not been ashamed, nor afraid, boldly to profess and preach the true religion in the midst of Heathens. And therefore I know if God doth cut me off, I shall be a gainer by it.
11 | Strength - My strength is so spent, that it is vain for me to hope for such restitution as thou hast promised me, chap.5:22. End - What is death to me? It is not terrible, but comfortable. That - Then why should I desire to prolong my life. But as desirous of death as Job was, yet he never offered to put an end to his own life. Such a thought will never be entertained by any, that have the least regard to the law of God and nature. How uneasy soever the soul's confinement in the body may be, it must by no means break the prison, but wait for a fair discharge.
12 | Is, &c. - I am not made of stone or brass, but of flesh and blood, as others are, therefore I am unable to endure these miseries longer, and can neither hope for. nor desire the continuance of my life.
13 | What, &c. - If my outward condition be helpless and hopeless? Have I therefore lost my understanding, cannot I judge whether it is more desirable for me to live or to die, whether I be an hypocrite or no, whether your words have truth and weight in them; whether you take the right method in dealing with me?
14 | To him - Heb. to him that is melted or dissolved with affections. But. &c. - But thou hast no pity for thy friend; a plain evidence that thou art guilty of what thou didst charge me with, even of the want of the fear of God. The least which those that are at ease can do for them that are pained, is to pity them, to feel a tender concern for them, and to sympathize with them.
15 | Brethren - Friends; for though Eliphaz only had spoken, the other two shewed their approbation of his discourse. Deceitfully - Adding to the afflictions which they said they came to remove. And it is no new thing, for even brethren to deal deceitfully. It is therefore our wisdom to cease from man. We cannot expect too little from the creature, or too much from the creator.
16 | Which - Which in winter when the traveller neither needs nor desires it, are full of water congealed by the frost. Snow - Under which the water from snow, which formerly fell, and afterward was dissolved, lies hid. So he speaks not of those brooks which are fed by a constant spring, but of them which are filled by accidental falls of water or snow.
17 | Warm - When the weather grows milder. Hot - In the hot season, when waters are most refreshing and necessary.
18 | Perish - They are gone out of their channel, flowing hither and thither, 'till they are quite consumed.
19 | Tema - This place and Sheba were both parts of the hot and dry country of Arabia, in which waters were very scarce, and therefore precious and desirable, especially to travellers. Companies - Men did not there travel singly, as we do, but in companies for their security against wild beasts and robbers.
20 | Hoped - They comforted themselves with the expectation of water. Ashamed - As having deceived themselves and others. We prepare confusion for ourselves, by our vain hopes: the reeds break under us, because we lean upon them.
21 | Nothing - You are to me as if you had never come to me; for I have no comfort from you. Afraid - You are shy of me, and afraid for yourselves, lest some further plagues should come upon me, wherein you for my sake, should be involved: or, lest I should be burdensome to you.
22 | Did I say - Give me something for my support or relief. You might have at least given me comfortable words, when I expected nothing else from you.
23 | Deliver - By the force of your arms, as Abraham delivered Lot. Redeem - By price or ransom.
24 | Teach - Convince me by solid arguments. I will - I will patiently hear and gladly receive your counsels.
25 | Forcible - The words of truth have a marvellous power. Reprove - But there is no truth in your assertions or weight in your arguments.
26 | Words - Do you think it is sufficient to quarrel with some of my words, without giving allowance for human infirmity, or extreme misery. Desperate - Of a poor miserable, hopeless and helpless man. As wind - Which pass away and are forgotten.
27 | Overwhelm - You load with censures and calumnies. Desolate - Me who am deprived of all my children, my estate, and my friends. I spoke all I thought, as to my friends, and you thence occasion to cast me down.
28 | Look - Consider my cause better than you have done, that you may give a more righteous judgment. Evident - You will plainly discover it.
29 | Return - Turn from your former judgment. Iniquity - Or, there shall be no iniquity, in my words. Righteousness - In this cause or matter between you and me; and you will find the right to be on my side.
30 | Is there - Consider if there be any untruth or iniquity in what I have already said, or shall farther speak. Taste - My judgment, which judgeth of words and actions, as the palate doth of meats.

Chapter VII

Job bemoans himself to his friends, ver. 1 - 6. To God, ver. 7 - 16. Begs for pardon and death, ver. 17 - 21.

1 | Is there not - Job is here excusing what he cannot justify, his passionate longing for death. A time - Is there not a time limited by God, wherein man shall live in this sinful, and miserable world? And is it a crime in me, to desire that God would bring me to that joyful period? Our time on earth is limited and short, according to the narrow bounds of this earth. But heaven cannot be measured, nor the days of heaven numbered. Hireling - Whose time is short, being but a few years, or days, whose condition is full of toil and hardship.
2 | Shadow - That is, the sun - set, the time allotted for his rest.
3 | So - This so respects not so much the desire of an hired servant, as the ground of it, his hard toil and service. Possess - God, hath given me this as my lot and inheritance. Months - So he calls them rather than days, to note the tediousness of his affliction. Vanity - Empty and unsatisfying. Nights - He mentions nights, because that is the saddest time for sick and miserable persons; the darkness and solitude of the night being of themselves uncomfortable, and giving them more opportunity for solemn and sorrowful reflections.
5 | Worms - Which were bred out of Job's corrupted flesh and sores. Dust - The dust of the earth upon which he lay. Broken - By ulcers in all parts of it.
6 | Swifter - The time of my life hastens to a period. Shuttle - Which passes in a moment from one end of the web to the other. Hope - Of enjoying any good day here.
7 | O - He turns his speech to God. Perhaps observing, that his friends grew weary of hearing it. If men will not hear us, God will: if men cannot help us, he can: for his arm is not shortened, neither is his ear heavy.
8 | No more - In this mortal state: I shall never return to this life again. Am not - If thou cast one angry look upon me, I am not; thou canst look me into eternity.
9 | No more - Never until the general resurrection. When we see a cloud which looked great, as if it would eclipse the sun, of a sudden dispersed and disappearing, say, Just such a thing is the life of man, a vapour that appears for a while and then vanisheth away.
10 | Any more - He shall no more be seen and known in his former habitation. It concerns us to secure a better place when we die: for this will own us no more.
11 | Therefore - Since my life is so vain and short, and when once lost, without all hopes of recovery. I will plead with God for pity before I die; I will not smother my anguish within my breast, but will ease myself by pouring out my complaints.
12 | A sea - Am I as fierce and unruly as the sea, which, if thou didst not set bounds to it, would overwhelm the earth? Or, am I a vast and ungovernable sea - monster? Which thou must restrain by thy powerful providence. That, &c. - That thou shouldest guard and restrain me with such heavy and unexampled miseries? We are apt in affliction to complain of God, as if he laid more upon us than there is occasion for: whereas we are never in heaviness, but when there is need, nor more than there is need.
17 | What, &c. - What is there in that poor, mean, creature called man, miserable man, as this word signifies, which can induce thee to take any notice of him, or to make such account of him? Man is not worthy of thy favour, and he is below thy anger; that thou shouldest concern thyself so much about him, as one near and dear to thee?
18 | And try, &c. - What is man that vain, foolish creature, that thou shouldest magnify or regard, or visit him, (with thy mercy and blessings, that thou shouldest so far honour and regard him, as by thy visitation to preserve his spirit, or hold his soul in life) and try him, which God doth not only by afflictions, but also by prosperity and both inward and outward blessings? That thou shouldst observe his motions every moment, as in care for him, and jealous over him?
19 | How long - How long will it be ere thou withdraw thy afflicting hand? Swallow - That I may have a breathing time: a proverbial expression.
20 | Sinned - Although I am free from those crying sins, for which my friends suppose thou hast sent this judgment upon me, yet, I freely confess I am a sinner, and therefore obnoxious to thy justice. What, &c. - To satisfy thy justice, or regain thy favour? Who dost know and diligently observe all mens inward motions, and outward actions; and therefore, if thou shalt be severe to mark mine iniquities, I have not what to say or do unto thee. My case is singular, none is shot at as I am.
21 | Pardon - Seeing thou art so gracious to others, why may not I hope for the same favour from thee? Dust - If thou dost not speedily help me, it will be too late. But I shall not be - It will be to late to shew me favour.

Chapter VIII

Bildad affirms, that Job had spoken amiss, ver. 1 - 3. That if he would sincerely seek to God, God would help him, ver. 4 - 7. That it is usual with God, to destroy the hypocrite, ver. 8 - 19. The joy of the upright, ver. 20 - 22.

2 | Strong wind - Boisterous and violent.
3 | Doth God - Heb. The might God, as this word signifies, the Almighty, or All - sufficient God, as the next name of God implies. These names are emphatically used, to prove that God cannot deal unjustly or falsely with men, because he hath no need of it, nor temptation to it, being self - sufficient for his own happiness, and being able by his own invincible power to do whatsoever pleaseth him. Pervert - Judge unrighteously? No, this is inconsistent with God's nature, and with his office of governor of the world.
4 | If - If thou wast innocent, thy children, upon whom a great part of these calamities fell, might be guilty; and therefore God is not unrighteous in these proceedings.
5 | Betimes - Heb. rise early to seek him, if thou wouldest seek him speedily, early and diligently.
6 | Habitation - The concerns of thy house and family; which thou hast got and managed with righteousness.
8 | Search - Seriously and industriously search the ancient records.
9 | We, &c. - But lately born, and therefore have but little knowledge and experience. We live not so long as they did, to make observations on the methods of Divine Providence.
10 | Utter - Not partially, but sincerely, speaking their inward thoughts; not rashly, but from deep consideration; not by hearsay, but their own knowledge.
11 | Can, &c. - The hypocrite cannot build his hope, without some false, rotten ground or other, any more than the rush can grow without mire, or the flag without water.
12 | Greenness - Whereby it promises long continuance. Tho' no man cut it down, it withers of itself, sooner than other herbs.
13 | Paths - Of wicked men. By their paths he doth not understand their manner of living, but the events which befall them, God's manner of dealing with them.
14 | Hope - Whose wealth and outward glory, the matter of his hope, and trust, shall be cut off suddenly and violently taken away from him. Web - Which tho' it be formed with great art and industry, is easily swept down, or pulled in pieces.
15 | House - He shall trust to the multitude of his children and servants, and to his wealth, all which come under the name of a man's house in scripture. Hold it - To uphold himself by it. But his web, that refuge of lies, will be swept away, and he crushed in it.
16 | He - The secure and prosperous sinner may think himself wronged, when he is compared to a rush or flag. Compare him then to a flourishing and well - rooted tree. Yet even then shall he be suddenly cut off. Green - Flourisheth in the world. Before the sun - Publickly and in the view of all men. Branch - His children, who are here mentioned as additions not only to his comfort, but also to his strength and safety. Garden - A place where it is defended from those injuries to which the trees of the field are subject, and where, besides the advantages common to all trees, it hath peculiar helps from the art and industry of men. So he supposes this man to be placed in the most desirable circumstances.
17 | Heap - Of stones. This circumstance is added, to signify its firmness and strength, that it was not in loose and sandy ground, which a violent wind might overthrow, but in solid ground, within which were many stones, which its numerous and spreading roots embrace, folding and interweaving themselves about them. Seeth - The tree reacheth thither, takes the advantage of that place for the strengthening of itself.
18 | He - God, who is the saviour of good men, and the destroyer of the wicked. It - The place; to which denying him, and seeing him, are here ascribed figuratively. Not seen - He shall be so utterly extirpated and destroyed, that there shall be no memorial of him left.
19 | Behold - This is the issue of the flourishing state. This all his joy comes to. And, &c. - Out of the same earth or place shall another tree grow.
20 | Behold - God who will not help the evildoer, will not cast away a good man, tho he may be cast down. Yet it may be, he will not be lifted up in this world: and therefore Bildad could not infer, that if Job was not restored to temporal prosperity, he was not a good man. Let us judge nothing before the time, but wait 'till the secrets of all hearts are revealed, and the present difficulties of providence solved, to universal and everlasting satisfaction.
21 | 'Till, &c. - And what I have said in general of good men, shall be made good to thee, if thou art such: God will not forsake thee, nor desist from doing thee good, 'till he give thee abundant matter of rejoicing.

Chapter IX

God's justice, wisdom, power and sovereignty, ver. 1 - 13. Job condemns himself, as not able to contend with God, ver. 14 - 21. Shews that we cannot judge men by their outward condition, ver. 22 - 24. And complains of the greatness of his troubles, and the loss he was at, what to say or do, ver. 25 - 35.

2 | I know - That God is just in all his ways, that he doth ordinarily bless the righteous, and punish the wicked. Before God - And I know that no man is absolutely just, if God be severe to mark what is amiss in him.
3 | One - One accusation among a thousand which God shall produce against him.
4 | He - He is infinitely wise, and searcheth all mens hearts and ways, and discovers a multitude of sins which mens short sighted - eyes cannot see; and therefore can charge them with innumerable evils, where they thought themselves innocent, and sees far more malignity than men could discern in their sins. Mighty - So that whether men contend with God by wisdom or by strength: God will be conqueror. Hardened himself - Obstinately contended with him. The devil promised himself that Job in the day of his affliction, would curse and speak ill of God. But instead of that, he sets himself to honour God, and speak highly of him. As ill pained as he is, and as much as he is taken up with his own miseries, when he has occasion to mention the wisdom and power of God, he forgets his complaints and expatiates with a flood of eloquence on that glorious subject.
5 | Who - He proceeds to give evidence of the Divine power and wisdom. Removeth - Suddenly and unexpectedly. They - The mountains, to which he ascribes sense and knowledge figuratively. In anger - In token of his displeasure with the men that live upon them.
6 | The earth - Great portions of it, by earthquakes, or by removing islands. Pillars - The deep and inward parts of it, which like pillars supported those parts that appear to our view.
8 | Who. &c. - A farther description of a black and tempestuous season, wherein the heavens seem to be brought down nearer to the earth. Treadeth - Represseth and ruleth them when they rage and are tempestuous: for treading upon any thing, signifies in scripture using power and dominion over it.
9 | Ordereth - Disposeth them, governeth their rising and setting, and all their influences. These he names as constellations of greatest eminency; but under them he seems to comprehend all the stars, which as they were created by God, so are under his government. Arcturus is a northern constellation, near that called the Bear. Orion is a more southerly constellation, that rises to us in December. The Pleiades is a constellation not far from Orion, which we call the seven stars: by the chambers, (or inmost chambers, as the word signifies) of the south, he seems to understand those stars and constellations which are toward the southern pole, which are called inward chambers, because they are for the most part hid and shut up from these parts of the world.
10 | Doth great things, &c. - Job here says the same that Eliphaz had said, chap.5:9, and in the original, in the very same words, with design to shew his full agreement with him, touching the Divine perfections.
11 | Goeth - He works by his providence in ways of mercy or judgment. Passeth - He goeth from place to place: from one action to another: he speaks of God after the manner of men.
12 | Taketh - If he determines to take away from any man his children or servants, or estate, who is able to restrain him from doing it? Or who dare presume to reprove him for it? And therefore far be it from me to quarrel with God, whereof you untruly accuse me.
13 | Helpers - Those who undertake to uphold and defend one another against him. Stoop - Fall and are crushed by him.
14 | How shall I - Since no creature can resist his power, and no man can comprehend his counsels and ways; how can I contend with him? Answer his allegations and arguments, produced against me.
15 | Tho' - Though I were not conscious to myself of any sin. Would not - I durst not undertake to plead my cause against him; or maintain my integrity before him, because he knows me better than I know myself. Supplication - That he would judge favourably of me and my cause, and not according to the rigour of his justice.
16 | Yet - I could not believe that God had indeed granted my desire, because I am still full of the tokens of his displeasure; and therefore should conclude that it was but a pleasant dream, and not a real thing.
17 | Breaketh - Unexpectedly, violently, and irrecoverably. Cause - Not simply without any desert of his, but without any special cause of such singular afflictions; and peculiar and extraordinary guilt, such as his friends charged him with.
18 | Breath - My pains are continual, and I have not so much as a breathing time free from them.
19 | If - If my cause were to be decided by power. Is Strong - Stronger than I. Judgment - If I would contend with him in a way of right. Who - There is no superior judge that can summon him and me together.
20 | Justify - If I plead against God mine own righteousness and innocency.
21 | Perfect - If I should think myself perfect, yet I would not know, not acknowledge, my soul; I could not own nor plead before God the integrity of my soul, but would only make supplication to my judge, I would abhor, or condemn my life, I would not trust to the integrity either of my soul and heart, or of my life, so as to justify myself before the pure and piercing eyes of the all - seeing God.
22 | This - In the other things which you have spoken of God's greatness, and justice, I do not contend with you, but this one thing I do, and must affirm against you. He - God sends afflictions promiscuously upon good and bad men.
23 | Suddenly - If some common judgment come upon a people. Laugh - God will be well pleased, to see how the same scourge, which is the perdition of the wicked, is the trial of the innocent, and of their faith, which will be found unto praise and honour and glory.
24 | The earth - The dominion over it. Into - Into their power. As good men are frequently scourged, so the wicked are advanced. Faces - Meantime he covers the faces of wise and good men, fit to be judges, and buries them alive in obscurity, perhaps suffers them to be condemned, and their faces covered as criminals, by those to whom the earth is given. This is daily done: if it be not God that doth it, where and who is he that doth?
25 | Now - What he had said of the calamities which God frequently inflicts upon good men, he now exemplifies in himself. My days - The days of my life. Post - Who rides upon swift horses. See - I enjoy no good in them. Seeing is often put for experiencing either good or evil.
26 | Eagle - Which flies swiftly, especially when in the sight of his prey. See here how swift the motion of time is! It is always upon the wing, hastening to its period. What little need have we of past - times! What great need to redeem time, which runs out, runs on so fast toward eternity! And how vain are the enjoyments of time, which we may be deprived of, even while time continues! Our day may be longer than our sunshine: and when that is gone, it is as if it had never been.
28 | Afraid - I find all such endeavours vain; for if my griefs be suspended for a time, yet my fears continue. Will not - I plainly perceive thou, O God, (to whom he makes a sudden address, as he doth also, ver.31,) wilt not clear my innocency by removing those afflictions which make them judge me guilty of some great crime. Words proceeding from despair and impatience.
29 | I shall - I shall be used like a wicked man still. Why - Why then should I comfort myself with vain hopes of deliverance, as thou advisest me.
30 | If - If I clear myself from all imputations, and fully prove my innocency before men.
31 | Yet - God would prove him to be a most guilty creature, notwithstanding all his purity before men. Abhor - I shall be so filthy, that my own clothes, if they had any sense in them, would abhor to touch me.
32 | A man - But one infinitely superior to me in majesty, and power, and wisdom, and justice. That - That I should presume to debate my cause with him. Come - Face to face, to plead upon equal terms.
33 | Days - man - Or, umpire. Lay his hand - Order and govern us in pleading; and oblige us to stand to his decision. Our Lord Jesus is now the blessed days - man, who has mediated between heaven and earth, has laid his hand upon us both: to him the father hath committed all judgment. But this was not made so clear then, as it is now by the gospel, which leaves no room for such a complaint as this.
34 | Fear - The fear and dread of his majesty and justice. Let him not deal with me according to his perfect justice, but according to his grace and clemency.
35 | Then - I would speak freely for myself, being freed from that dread, which takes away my spirit and courage. It is not - I am not free from his terror, and therefore cannot plead my cause with him.

Chapter X

Job complains of the hardships he was under, ver. 1 - 7. Pleads with God, that he is his workmanship, ver. 8 - 13. Complains again, that God deals severely with him, ver. 14 - 17. Comforts himself with the thoughts of death, ver. 18 - 22.

1 | Shall I - Shall I give over complaining?
2 | Condemn - Or, pronounce me not to be a wicked man, neither deal with me as such, as I confess thou mightest do in rigorous justice: O discover my integrity by removing this stroke, for which my friends condemn me. Wherefore - For what ends and reasons, and for what sins; for I am not conscious to myself of any peculiar sins by which I have deserved to be made the most miserable of all men. When God afflicts, he contends with us: when he contends with us, there is always a reason for it. And it is desirable to know, what that reason is, that we may forsake whatever he has a controversy with us for.
3 | Good - Dost thou take any pleasure in it? Far be it from Job, to think that God did him wrong. But he is at a loss to reconcile his providences with his justice. And so other good men have often been, and will be, until the day shall declare it.
4 | Eyes of faith - No. Eyes of flesh cannot see in the dark: but darkness hideth not from God. Eyes of flesh are but in one place at a time, and can see but a little way. But the eyes of the Lord are in every place, and run to and fro thro' the whole earth. Eyes of flesh will shortly be darkened by age, and shut up by death. But the eyes of God are ever the same, nor does his sight ever decay. As man - Man sees the outside only, and judges by appearances: but thou seest mine heart.
5 | Man's - Man's time is short and uncertain, and therefore he must improve it, and diligently search out the crimes of malefactors, lest by death he lose the opportunity of doing justice: but thou art eternal, and seest at one view all mens hearts, and all their actions present and to come; and therefore thou dost not need to proceed with me in this manner, by making so long a scrutiny into my heart and life.
6 | Searchest - Keeping me so long upon the rack, to compel me to accuse myself.
7 | Wicked - An hypocrite, as my friends account me. Deliver - But thou art the supreme ruler of the world; therefore I must wait thy time, and throw myself on thy mercy, in submission to thy sovereign will.
9 | Clay - As a potter makes a vessel of clay; so this may note both the frailty of man's nature, which of itself decays and perishes, and doth not need such violent shocks to overthrow it; and the excellency of the Divine artifice commended from the meanness of the materials; which is an argument why God should not destroy it. Again - I must die by the course of nature, and therefore while I do live, give me some ease and comfort.
10 | As milk - Thus he modestly and accurately describes God's admirable work in making man out of a small and liquid, and as it were milky substance, by degrees congealed and condensed into that exquisite frame of man's body.
11 | Clothed - Covered my inward and more noble parts; which are first formed. So he proceeds in describing man's formation gradually. Bones - The stay and strength of the body; and some of them, as the skull and ribs, enclose and defend its vital parts.
12 | Life - Thou didst not only give me a curious body, but also a reasonable soul: thou didst at first give me life, and then maintain it in me; both when I was in the womb (which is a marvellous work of God) and afterward when I was unable to do anything to preserve my own life. Favour - Thou didst not give mere life, but many other favours, such as nourishment by the breast, education, knowledge, and instruction. Visitation - The care of thy providence watching over me for my good, and visiting me in mercy. Preserved - My life, which is liable to manifold dangers, if God did not watch over us every day and moment. Thou hast hitherto done great things for me, given me life, and the blessings of life, and daily deliverances: and wilt thou now undo all that thou hast done? And shall I who have been such an eminent monument of thy mercy, now be a spectacle of thy vengeance.
13 | Hid - Both thy former favours and thy present frowns. Both are according to thy own will, and therefore undoubtedly consistent, however they seem. When God does what we cannot account for, we are bound to believe, there are good reasons for it hid in his heart. It is not with us, or in our reach to assign the cause; but I know this is with thee.
14 | Markest - If I am a wicked man, I cannot hide it from thee; and thou wilt punish me for it.
15 | Wicked - An hypocrite, as my friends esteem me. Righteous - An upright man; so whether good or bad, all comes to one. Yet - Yet I have no comfort, or hopes of any good. Confusion - I am confounded within myself, not knowing what to say or do. Let my extremity move thee to pity, and help me.
16 | Lion - Which hunteth after his prey with great eagerness, and when he overtakes it, falls upon it with great fury. Returnest - The lion tears its prey speedily, and so ends its torments; but thou renewest my calamities again and again, and makest my plagues wonderful both for kind and extremity, and continuance.
17 | Witnesses - Thy judgments, which are the evidences both of my sins, and of thy wrath. Indignation - My miseries are the effects of thine anger. Army - Changes may denote the various kinds, and an army the great number of his afflictions.
20 | Cease - My life is short, and of itself hastens to an end, there is no need that thou shouldest grudge me some ease for so small a moment.

Chapter XI

Zophar charges Job with falsehood and pride, ver. 1 - 4. Wishes that God would convince him of his wisdom, justice, and unsearchable perfections, ver. 5 - 9. Of his sovereignty, power and the cognisance he takes of men, ver. 10 - 12. He assures him, that on his repentance, God would restore him to prosperity, but that the wicked should perish, ver. 13 - 20.

1 | Then answered - How hard is it, to preserve calmness, in the heat of disputation! Eliphaz began modestly: Bildad was a little rougher: But Zophar falls upon Job without mercy. "Those that have a mind to fall out with their brethren, and to fall foul upon them, find it necessary, to put the worst colours they can upon them and their performances, and right or wrong to make them odious."
2 | Answered - Truly, sometimes it should not. Silence is the best confutation of impertinence, and puts the greatest contempt upon it.
3 | Lies - Both concerning thy own innocency, and concerning the counsels and ways of God. Mockest - Our friendly and faithful counsels, chap.6:14,15,25,26.
4 | Doctrine - Concerning God and his providence. Clean - I am innocent before God; I have not sinned either by my former actions, or by my present expressions. But Zophar perverts Job's words, for he did not deny that he was a sinner, but only that he was an hypocrite.
5 | Speak - Plead with thee according to thy desire: he would soon put thee to silence. We are commonly ready with great assurance to interest God in our quarrels. But they are not always in the right, who are most forward, to appeal to his judgment, and prejudge it against their antagonists.
6 | Secrets - The unsearchable depths of God's wisdom in dealing with his creatures. Double - That they are far greater (the word double being used indefinitely for manifold, or plentiful) than that which is manifested. The secret wisdom of God is infinitely greater than that which is revealed to us by his word or works: the greatest part of what is known of God, is the least part of those perfections that are in him. And therefore thou dost rashly in judging so harshly of his proceedings with thee, because thou dost not comprehend the reasons of them, and in judging thyself innocent, because thou dost not see thy sins; whereas the all - knowing God sees innumerable sins in thee, for which he may utterly destroy thee.
7 | Find out - Discover all the depths of his wisdom, and the reasons of his actions?
10 | Cut off - A person or family. Shut - Its a prison, or in the hands of an enemy. Gather - Whether it pleaseth God to scatter a family, or to gather them together from their dispersions. Hinder - Or, who can contradict him, charge him with injustice in such proceedings?
11 | Knoweth - Though men know but little of God, yet God knows man exactly. He knoweth that every man in the world is guilty of much vanity and folly, and therefore seeth sufficient reason for his severity against the best men. Wickedness - He perceiveth the wickedness of evil men, though it be covered with the veil of religion. Consider - Shall he only see it as an idle spectator, and not observe it as a judge to punish it?
12 | Man - That since the fall is void of all true wisdom, pretends to be wise, and able to pass a censure upon all God's ways and works. Colt - Ignorant, and dull, and stupid, as to divine things, and yet heady and untractable.
13 | Heart - To seek God; turning thy bold contentions with God into humble supplications.
15 | Lift up - Which denotes chearfulness, and holy boldness. Without spot - Having a clear and unspotted conscience. Steadfast - Shall have a strong and comfortable assurance of God's favour.
16 | As waters - Thou shalt remember it no more, than men remember a land - flood, which as it comes, so it goes away suddenly.
17 | Shine - Light in scripture commonly signifies prosperity and glory. Thy comfort, like the morning - light shall shine brighter and brighter, until the perfect day.
18 | Secure - Thy mind shall be quiet and free from terrors, because thou shalt have a firm and well - grounded confidence in God. Dig - Either to fix thy tents, which after the manner of the Arabians were removed from place to place: or to plough the ground, as he had done, chap.1:14, or to make a fence about thy dwelling.
20 | Fail - Either with grief and tears for their sore calamities: or with long looking for what they shall never attain. Their hope - They shall never obtain deliverance out of their distresses, but shall perish in them. Ghost - Shall be as vain and desperate as the hope of life is in a man, when he is at the very point of death.

Chapter XII

Job blames his friends for their self - conceit and unkind behaviour, ver. 1 - 5. Shews that the wicked often prosper, ver. 6 - 11. Confirms and enlarges upon what had been said, of the wisdom, power and providence of God, ver. 12 - 25.

2 | Ye - You have engrossed all the reason of mankind; and each of you has as much wisdom as an whole people put together. All the wisdom which is in the world, lives in you, and will be utterly lost when you die. When wise and good men die, it is a comfort to think that wisdom and goodness do not die with them: it is folly to think, that there will be a great, irreparable loss of us when we are gone, since God has the residue of the spirit, and can raise up others more fit to do his work.
3 | But - In these things, which he speaks not in a way of boasting, but for the just vindication both of himself, and of that cause of God, which for the substance of it he maintained rightly, as God himself attests, chap.42:7. Such things - The truth is, neither you nor I have any reason to be puffed up with our knowledge of these things: for the most barbarous nations know that God is infinite in wisdom, and power, and justice. But this is not the question between you and me.
4 | Upon God - Even by my religious neighbours, by those who call upon God, and not in vain; whose prayers therefore I covet, not their reproaches. The just - I, who, notwithstanding all their hard censures dare still own it, that through God's grace I am an upright man.
5 | Slip with his feet - And fall into trouble; tho' he had formerly shone as a lamp, he is then looked upon as a lamp going out, as the snuff of a candle, which we throw to the ground and tread upon; and accordingly is despised in the thought of him that is at ease.
6 | Are secure - Job's friends had all supposed, that wicked men cannot prosper long in the world. This Job opposes, and maintains, that God herein acts as sovereign, and reserves that exact distribution of rewards and punishments for the other world.
7 | But - If thou observest the beasts, and their properties and actions, and events, from them thou mayst learn this lesson: that which Zophar had uttered with so much pomp and gravity, chap.11:7,8,9, concerning God's infinite wisdom, saith Job, thou needest not go into heaven or hell to know. but thou mayst learn it even from the beasts.
9 | Lord - This is the only time that we meet with the name Jehovah in all the discourses between Job and his friends. For God in that age was more known by the name of Shaddai, the Almighty.
11 | Doth not - This may be a preface to his following discourse; whereby he invites them to hear and judge of his words candidly and impartially; that they and he too might agree in disallowing what should appear to be false, and owning of every truth.
12 | Wisdom - These words contain a concession of what Bildad had said, chap.8:8,9, and a joining with him in that appeal; but withal, an intimation that this wisdom was but imperfect, and liable to many mistakes; and indeed mere ignorance and folly, if compared with the Divine wisdom, and therefore that antiquity ought not to be received against the truths of the most wise God.
14 | No opening - Without God's permission. Yea, he shuts up in the grave, and none can break open those sealed doors. He shuts up in hell, in chains of darkness, and none can pass that great gulf.
15 | The waters - Which are reserved its the clouds, that they may not fall upon the earth. They - The waters upon the earth, springs, and brooks, and rivers. As at the time of the general deluge, to which here is a manifest allusion.
16 | With him - The same thing he had said before, ver.13, but he repeats it here to prepare the way for the following events, which are eminent instances, both of his power and wisdom. Are his - Wholly subject to his disposal. He governs the deceiver and sets bounds to his deceits, how far they shall extend; he also over - rules all this to his own glory, and the accomplishment of his righteous designs of trying the good, and punishing wicked men, by giving them up to believe lies. Yet God is not the author of any error or sin, but only the wise and holy governor of it.
17 | Spoiled - The wise counsellors or statesmen, by whom the affairs of kings and kingdoms are ordered, he leadeth away as captives in triumph, being spoiled either of that wisdom which they had, or seemed to have; or of that power and dignity which they had enjoyed. Fools - By discovering their folly, and by infatuating their minds, and turning their own counsels to their ruin.
18 | Looseth - He freeth them from that wherewith they bind their subjects to obedience, their power and authority, and that majesty which God stamps upon kings, to keep their people in awe. Girdeth - He reduces them to a mean and servile condition; which is thus expressed, because servants did use to gird up their garments (that after the manner of those parts were loose and long) that they might be fitter for attendance upon their masters: he not only deposes them from their thrones, but brings them into slavery.
20 | The speech - By taking away or restraining the gift of utterance from them. Or, by taking away their understanding which should direct their speech. Trusty - Of those wise and experienced counsellors, that were trusted by the greatest princes.
22 | Darkness - The most secret counsels of princes, which are contrived and carried on in the dark.
23 | Nations - What hitherto he said of princes, he now applies to nations, whom God does either increase or diminish as he pleases.
25 | Grope - Thus are the revolutions of kingdoms brought about by an overruling providence. Heaven and earth are shaken: but the Lord remaineth a king forever.

Chapter XIII

Job sharply reproves his friends, ver. 1 - 13. Professes his faith, ver. 14 - 16. Desires to be heard, ver. 17 - 19. Expostulates with God, ver. 20 - 28.

1 | Lo - All this which either you or I have discoursed concerning the infinite power and wisdom of God. I know, both by seeing it, by my own observation and experience, and by hearing it from my ancestors.
3 | Surely - I had rather debate the matter with God than with you. I am not afraid of presenting my person and cause before him, who is a witness of my integrity.
8 | Accept - Not judging according to the right of the cause, but the quality or the person.
12 | Remembrance - Mouldering and coming to nothing. And the consideration of our mortality should make us afraid of offending God. Your mementos are like unto ashes, contemptible and unprofitable.
14 | Wherefore - And this may be a reason of his desire of liberty of speech, because he could hold his tongue no longer, but must needs tear himself to pieces, if he had not some vent for his grief. The phrase having his life in his hand, denotes a condition extremely dangerous.
17 | Hear - He now comes more closely to his business, the foregoing verses being mostly in way of preface.
18 | Behold - I have seriously considered the state of my case, and am ready to plead my cause.
19 | The ghost - My grief would break my heart, if I should not give it vent.
21 | Withdraw - Suspend my torments during the time of my pleading with thee, that my mind may be at liberty. Do not present thyself to me in terrible majesty, neither deal with me in rigorous justice.
22 | Then - This proposal savoured of self - confidence, and of irreverence towards God; for which, and the like speeches, he is reproved by God, chap.38:2,3 40:2.
23 | My sin - That I am a sinner, I confess; but not that I am guilty of such crimes as my friends suppose, if it be so, do thou, O Lord, discover it.
25 | Leaf - One that can no more resist thy power, than a leaf, or a little dry straw can resist the wind or fire.
26 | Writest - Thou appointest or inflictest. A metaphor from princes or judges, who anciently used to write their sentences.
28 | He - He speaks of himself in the third person, as is usual in this and other sacred books. So the sense is, he, this poor frail creature, this body of mine; which possibly he pointed at with his finger, consumeth or pineth away.

Chapter XIV

Man's life is but short, sorrowful, and sinful; on which consideration he pleads for mercy, ver, 1 - 6. Other creatures revive, but man does not, ver. 7 - 12. Various wishes and complaints, ver. 13 - 22.

1 | Man - A weak creature, and withal corrupt and sinful, and of that sex by which sin and all other calamity was brought into the world.
2 | Flower - The flower is fading, and all its beauty soon withers and is gone. The shadow is fleeting, and its very being will soon be lost in the shadows of night. Of neither do we make any account, in neither do we put any confidence.
4 | Not one - No man. This is the prerogative of thy grace, which therefore I humbly implore.
5 | Determined - Limited to a certain period. With thee - In thy power and disposal. Thou hast appointed a certain end of his days, beyond which he cannot prolong his life.
6 | Turn - Withdraw thine afflicting hand from him, that he may have some present ease. 'Till - He come to the period of his life, which thou hast allotted to him, as a man appoints a set time to an hired servant.
8 | Die - To outward appearance.
9 | Scent - By means of water. Scent or smell, is figuratively ascribed to a tree.
10 | Man - Two words are here used for man. Geber, a mighty man, tho' mighty, dies. Adam, a man of earth, returns to it. Before death, he is dying daily, continually wasting away. In death, he giveth up the ghost, the spirit returns to God that gave it. After death, where is he? Not where he was: his place knows him no more. But is he nowhere? Yes, he is gone to the world of spirits, gone into eternity, gone, never to return to this world!
11 | As - So it is with man. Or thus, as when the waters fail from the sea, when the sea forsakes the place into which it used to flow, the river which was fed by it, decayeth and drieth up without all hopes of recovery.
12 | Lieth - In his bed, the grave. 'Till - Until the time of the general resurrection, when these visible heavens shall pass away.
13 | The grave - The grave is not only a resting - place, but an hiding - place to the children of God. He hides them in the grave, as we hide our treasure in a place of secrecy and safety. Hide me there, not only from the storms of this life, but for the glory of a better. Until thy wrath be past - As long as our bodies lie in the grave, there are some fruits of God's wrath against sin: until the set time comes, for their being remembered, as Noah was remembered in the ark, Gen 8:1. Our bodies shall not be forgotten in the grave, there is a time set for their being enquired after.
14 | Shall he live? - He shall not in this world. Therefore I will patiently wait 'till that change comes, which will put a period to my calamities.
15 | Answer thee - Thou shalt call my soul to thyself: and I will chearfully answer, Here I am: knowing thou wilt have a desire to the work of thy hands - A love for the soul which thou hast made, and new - made by thy grace.
16 | Numbereth - Thou makest a strict enquiry into all my actions.
17 | Sealed - As writings or other choice things, that they may all be brought forth upon occasion, and not one of them forgotten. Thou keepest all my sins in thy memory. But herein Job speaks rashly.
18 | And - As when a great mountain falls, by an earthquake or inundation, it moulders away like a fading leaf, (as the Hebrew word signifies) and as the rock, when by the violence of winds or earthquakes it is removed out of its place, and thrown down, is never re - advanced: and as the waters by continual droppings, wear away the stones, so that they can never be made whole again: and as thou wastest away, by a great and violent inundation, the things which grow out of the dust of the earth, herbs, and fruits, and plants, which once washed away are irrecoverably lost; in like manner, thou destroyest the hope of man: when man dies, all hope of his living again in this world is lost.
20 | Prevailest - When once thou takest away this life, it is gone forever. Sendest - To his long home.
21 | Knoweth not - Either is ignorant of all such events: or, is not concerned or affected with them. A dead or dying man minds not these things.

Chapter XV

Eliphaz reproves Job for justifying himself, ver. 1 - 13. Persuades him to humble himself before God, ver. 14 - 16. Describes the misery of wicked men, ver. 17 - 35.

2 | Fill - Satisfy his mind and conscience. East wind - With discourses not only unprofitable, but also pernicious both to himself and others; as the east - wind was in those parts.
4 | Castest off - Heb. thou makes void fear; the fear of God, piety and religion, by thy unworthy speeches of God, and by those false and pernicious principles, that God makes no difference between good and bad in the course of his providence, but equally prospers or afflicts both: thou dost that which tends to the subversion of the fear and worship of God. Restrainest prayer - Thou dost by thy words and principles, as far as in thee lies, banish prayer out of the world, by making it useless and unprofitable to men.
5 | Uttereth - Thy words discover the naughtiness of thy heart. Crafty - Thou speakest wickedly, and craftily: thou coverest thy impious principles with fair pretences of piety.
11 | Are - Are those comforts, which we have propounded to thee on condition of thy repentance, small and contemptible in thine eyes? Secret - Hast thou any secret and peculiar way of comfort which is unknown to us, and to all other men?
12 | Why - Why dost thou suffer thyself to be transported by the pride of thine heart, to use such unworthy expressions? Wink - Why dost thou look with such an angry, supercilious, and disdainful look?
13 | Against God - Eliphaz here does in effect give the cause on Satan's side, and affirms that Job had done as he said he would, Curse God to his face.
15 | Saints - In his angels, chap.4:18, who are called his saints or holy ones, Deut 33:2 Psal 103:20. Who though they were created holy, yet many of them fell. Heavens - The angels that dwell in heaven; heaven being put for its inhabitants. None of these are pure, simply and perfectly, and comparatively to God. The angels are pure from corruption, but not from imperfection.
16 | Who - Who besides his natural proneness to sin, has contracted habits of sinning; and sins as freely, as greedily and delightfully, as men, especially in those hot countries, drink up water.
17 | I - I will prove what I have affirmed, that such strokes as thine are peculiar to hypocrites. Seen - I speak not by hear - say, but from my own experience.
18 | Hid - They judged it to be so certain and important a truth, that they would not conceal it in their own breasts.
19 | To whom - By the gracious gift of God: this he alleges to make their testimony more considerable, because these were no obscure men, but the most worthy and famous men in their ages; and to confute what Job had said, chap.9:24, that the earth was given into the hand of the wicked. By the earth he means the dominion and possession of it. Stranger - No person of a strange nation and disposition, or religion. Passed - Through their land, so as to disturb, or spoil them, as the Sabeans and Chaldeans did thee. God watched over those holy men so, that no enemy could invade them; and so he would have done over thee, if thou hadst been such an one.
20 | Pain - Lives a life of care, and fear, and grief, by reason of God's wrath, the torments of his own mind, and his outward calamities. Hidden - He knows not how short the time of his life is, and therefore lives in continual fear of losing it. Oppressor - To the wicked man: he names this one sort of them, because he supposed Job to be guilty of this sin, in opposition of what Job had affirmed of the safety of such persons, chap.12:6, and because such are apt to promise themselves a longer and happier life than other men.
21 | A sound - Even when he feels no evil, he is tormented with perpetual fears. Come upon him - Suddenly and unexpectedly.
22 | Believeth not - When he falls into trouble, he despairs of deliverance, by reason of his guilty conscience. Waited for - Besides the calamity which is upon him, he is in constant expectation of greater; the sword is used for any grievous affliction.
23 | Knoweth - From his own guilty conscience.
25 | For - Now he gives the reason of all the fore - mentioned calamities, which was his great wickedness. Against God - He sinned against God with an high hand. The Almighty - Which aggravates the madness of this poor worm that durst fight against the omnipotent God.
26 | He - The wicked man. Neck - As a stout warrior who cometh close to his adversary and grapples with him. He acts in flat opposition to God, both to his precepts and providences. Bosses - Even where his enemy is strongest.
27 | Because - This is mentioned as the reason of his insolent carriage towards God, because he was fat, rich, potent, and successful, as that expression signifies, Deut 32:15 Psal 78:31 Jer 46:21. His great prosperity made him proud and secure, and regardless of God and men. Fat - His only care is to pamper himself.
28 | But - This is fitly opposed to the prosperity last mentioned, and is the beginning of the description of his misery.
29 | Substance - What he had gotten shall be taken from him.
30 | Depart - His misery shall have no end. Flame - God's anger and judgment upon him. Branches - His wealth, and power, and glory, wherewith he was encompassed, as trees are with their branches. His mouth - And this expression intimates, with how much ease God subdueth his enemies: his word, his blast; one act of his will is sufficient. Go - Heb. go back: that is, run away from God faster than he ran upon him, ver.26. So it is a continuation of the former metaphor of a conflict between two persons.
31 | Vanity - In the vain and deceitful things of this world, he subjoins a general caution to all men to take heed of running into the same error and mischief. Vanity - Disappointment and dissatisfaction, and the loss of all his imaginary felicity. Recompence - Heb. his exchange; he shall exchange one vanity for another, a pleasing vanity for a vexatious vanity.
32 | Accomplished - That vanity should be his recompence. Before - When by the course of nature, and common providence he might have continued much longer.

Chapter XVI

Job upbraids his friends with unkindness, ver. 1 - 5. Bemoans himself, ver. 6 - 16. Appeals from their censure to the righteous judgment of God, ver. 17 - 22.

2 | Such things - These things are but vulgar and trivial. And so are all creatures, to a soul under deep conviction of sin, or the arrest of death.
3 | End - When wilt thou put an end to these impertinent discourses? He retorts upon him his charge, chap.15:2,3.
7 | He - God, as appears by the following words. Weary - Either of complaining, or, of my life. Desolate - Hast turned my society into desolation, by destroying my children and servants.
9 | Eyes - Looks upon me with a fierce, and sparkling eye, as enraged persons use to do.
10 | They - My friends. Gaped - Opened their mouths wide against me. In all this Job was a type of Christ. These very expressions are used in the predictions of his sufferings, Psal 22:13. They gaped upon me with their mouths, and Mic 5:1. They shall smite the judge of Israel upon the check.
11 | The wicked - And thus Christ was delivered into wicked hands, by the determinate counsel of God.
12 | Shaken - As a mighty man doth with some stripling, when he wrestleth with him. Mark - That he may shoot all his arrows in me.
13 | His archers - Whoever are our enemies, we must look on them as God's archers, and see him directing the arrow.
15 | I have - So far am I from stretching out my hand against God, chap.15:25, that I have humbled myself deeply under his hand. I have not only put on sackcloth, but sewed it on, as being resolved to continue my humiliation, as long as my affliction continues. Defiled my horn - I have willingly parted with all my wealth, and power, and glory (as the horn often signifies in scripture,) and been content to lie in the dust.
17 | Not - And all this is not come upon me for any injurious dealing, but for other reasons known to God only. Pure - I do not cast off God's fear and service, chap.15:4. I do still pray and worship God, and my prayer is accompanied with a sincere heart.
18 | Earth - The earth is said to cover that blood, which lies undiscovered and unrevenged: but saith Job, if I be guilty of destroying any man, let the earth disclose it; let it be brought to light. Cry - Let the cry of my complaints to men, or prayers to God, find no place in the ears or hearts of God or men, if this be true.
19 | Witness - Besides the witness of my conscience, God is witness of my integrity.
22 | Go - To the state and place of the dead, whence men cannot return to this life. The meaning is, my death hastens, and therefore I earnestly desire that the cause depending, between me and my friends, may be determined, that if I be guilty of these things, I may bear the shame of it before all men, and if I be innocent, that I may see my own integrity, and the credit of religion, (which suffers upon this occasion) vindicated. How very certainly, and how very shortly are we likewise to go this journey.

Chapter XVII

Job still bemoans himself, ver. 1 - 7. Encourages good men to hold on their way, ver. 8, 9. Declares he looks for no ease but in the grave, ver. 10 - 16. Job in this chapter suddenly passes from one thing to another as is usual for men in much trouble.

1 | The graves - He speaks of the sepulchres of his fathers, to which he must be gathered. The graves where they are laid, are ready for me also. Whatever is unready, the grave is ready for us: it is a bed soon made. And if the grave be ready for us, it concerns us, to be ready for the grave.
2 | Are not - Do not my friends, instead of comforting, mock me? Thus he returns to what he had said, chap.16:20, and intimates the justice of his following appeal.
3 | Surety - These words contain, an humble desire to God that he would be his surety, or appoint him a surety who should maintain his righteous cause against his opposers. Strike hands - Be surety to me; whereof that was the usual gesture.
4 | Hid - Thou hast blinded the minds of my friends: therefore I desire a more wise and able judge. Therefore - Thou wilt not give them the victory over me in this contest, but wilt make them ashamed of their confidence.
7 | As a shadow - I am grown so poor and thin, that I am not to be called a man, but the shadow of a man.
8 | Astonied - At the depth and mysteriousness of God's judgments, which fall on innocent men, while the worst of men prosper. Yet - Notwithstanding all these sufferings of good men, and the astonishment which they cause, he shall the more zealously oppose those hypocrites, who make these strange providences of God an objection to religion.
10 | Come - And renew the debate, as I see you are resolved to do.
11 | My days - The days of my life. I am a dying man, and therefore the hopes you give me of the bettering of my condition, are vain. Purposes - Which I had in my prosperous days, concerning myself and children.
12 | They - My thoughts so incessantly pursue and disturb me, that I can no more sleep in the night, than in the day. The light - The day - light, which often gives some comfort to men in misery, seems to be gone as soon as it is begun. Darkness - Because of my grievous pains and torments which follow me by day as well as by night.
13 | Wait - For deliverance, I should be disappointed; for I am upon the borders of the grave, I expect no rest but in the dark grave, for which therefore I prepare myself. I endeavour to make it easy, by keeping my conscience pure, by seeing Christ lying in this bed, (so turning it into a bed of spices) and by looking beyond it to the resurrection.
14 | Corruption - Heb. to the pit of corruption, the grave. Father - I am near a - kin to thee, and thou wilt receive and keep me in thy house, as parents do their children.
15 | Hope - The happiness you would have me expect.
16 | They - My hopes, of which he spake in the singular number, ver.15, which he here changes into the plural, as is usual in these poetical books. Bars - Into the innermost parts of the pit: my hopes are dying, and will be buried in my grave. We must shortly be in the dust, under the bars of the pit, held fast there, 'till the general resurrection. All good men, if they cannot agree now will there rest together. Let the foresight of this cool the heat of all contenders, and moderate the disputers of this world.

Chapter XVIII

Bildad sharply reproves Job, as proud and impatient, ver. 1 - 4. And enlarges on the misery of the wicked, ver. 5 - 12.

2 | Ye - Thou, O Job; of whom he speaks here, as also ver.3, in the plural number, as was a common idiotism of the Eastern language, to speak thus of one person, especially where he was one of eminency. Mark - Consider the matter better.
3 | Beasts - Ignorant, and stupid men, chap.17:4,10.
4 | He - Job. Thou art thy own tormentor. Forsaken - Shall God give over the government of the earth for thy sake, to prevent thy complaints and clamours? Shall the counsels of God, which are more immoveable than rocks, and the whole course of his providence be altered to comply with thy humours?
7 | Steps - His strong steps, by a vulgar Hebraism: his attempts and actions; such of them as seem to be contrived with greatest strength of understanding, and carried on with greatest resolution. Straitened - Shall be hindered and entangled. He shall be cast into difficulties and perplexities, so that he shall not be able to proceed, and to accomplish his enterprizes.
8 | Feet - By his own designs and actions.
13 | First - born - A terrible kind of death. The first - born was the chief of his brethren, and therefore this title is given to things eminent in their kind.
14 | Confidence - All the matter of his confidence, his riches, and children. Terrors - To death, which even Aristotle called, The most terrible of all terribles. And this it will do, either because it will expose him to his enemies, who will kill him; or because the sense of his disappointments, and losses, and dangers, will break his heart.
15 | It - Destruction, expressed ver.12, shall fix its abode with him. Because - Because it is none of his own, being got from others by deceit or violence. Brimstone - It shall be utterly destroyed, as it were, by fire and brimstone. He seems to allude both to the destruction of Sodom, which happened not long before these times, and to the judgment which befel Job, chap.1:16.
18 | Darkness - From a prosperous life to disgrace and misery, and to the grave, the land of darkness.
20 | Astonied - At the day of his destruction. They shall be amazed at the suddenness, and dreadfulness of it. Before - Before the persons last mentioned. Those who lived in the time and place where this judgment was inflicted.
21 | The place - The condition.

Chapter XIX

Job complains of the wicked usage of his friends, ver. 1 - 7. Of the shyness and strangeness of his relations and intimates, ver. 8 - 19. Pleads for pity, ver. 20 - 22. Testifies his firm belief of the resurrection, ver. 23 - 27. Cautions his friends against persisting in their hard censures, ver. 28, 29.

3 | Ten - Many times. A certain number for an uncertain. Strange - That you carry yourselves like strangers to me, and condemn me as if you had never known my integrity.
4 | Erred - If I have sinned, I myself suffer for my sins, and therefore deserve your pity rather than reproaches.
7 | Cry - Unto God. Wrong - That I am oppressed by my friends.
9 | Glory - Of my estate, children, authority, and all my comforts. Crown - All my power, and laid my honour in the dust.
10 | Every side - In all respects, my person, and family, and estate. Gone - I am a lost and dead man. Hope - All my hopes of the present life, but not of the life to come. Tree - Which being once plucked up by the roots, never grows again. Hope in this life is a perishing thing. But the hope of good men, when it is cut off from this world, is but removed like a tree, transplanted from this nursery to the garden of God.
12 | Troops - My afflictions, which are God's soldiers marching under his conduct. Raise - Cast up a trench round about me.
13 | Estranged - As we must eye the hand of God, in all the injuries we receive from our enemies, so likewise in all the slights and unkindnesses we receive from our friends.
15 | Maids - Who by reason of their sex, commonly have more compassionate hearts than men.
18 | Arose - From my seat, to shew my respect to them, though they were my inferiors.
19 | Inward - My intimates and confidants, to whom I imparted all my thoughts and counsels.
20 | Skin - Immediately, the fat and flesh next to the skin being consumed. As - As closely as it doth to these remainders of flesh which are left in my inward parts.
21 | Touched me - My spirit is touched with a sense of his wrath, a calamity of all others the most grievous.
22 | As God - As if you had the same infinite knowledge which God hath, whereby you can search my heart and know my hypocrisy, and the same sovereign authority to say and do what you please with me. Not satisfied - Are like wolves or lions that are not contented with devouring the flesh of their prey, but also break their bones.
23 | My words - The words which I am now about to speak. And that which Job wished for, God granted him. His words are written in God's book; so that wherever that book is read, there shall this glorious confession be declared, for a memorial of him.
24 | Lead - Anciently they used to grave the letters in a stone with an iron tool, and then to fill up the cuts with lead, that the words might be more plainly seen.
25 | For - This is the reason of his confidence in the goodness of his cause, and his willingness to have the matter depending between him and his friends, published and submitted to any trial, because he had a living and powerful Redeemer to plead his cause, and to give sentence for him. My Redeemer - In whom I have a particular interest. The word Goel, here used; properly agrees to Jesus Christ: for this word is primarily used of the next kinsman, whose office it was to redeem by a price paid, the sold or mortgaged estate of his deceased kinsman; to revenge his death, and to maintain his name and honour, by raising up seed to him. All which more fitly agrees to Christ, who is our nearest kinsman and brother, as having taken our nature upon him; who hath redeemed that everlasting inheritance which our first parents had utterly lost, by the price of his own blood; and hath revenged the death of mankind upon the great contriver of it, the devil, by destroying him and his kingdom; and hath taken a course to preserve our name, and honour, and persons, to eternity. And it is well observed, that after these expressions, we meet not with such impatient or despairing passages, as we had before; which shews that they had inspired him with new life and comfort. Latter day - At the day of the general resurrection and judgment, which, as those holy patriarchs well knew and firmly believed, was to be at the end of the world. The earth - The place upon which Christ shall appear and stand at the last day. Heb. upon the dust; in which his saints and members lie or sleep, whom he will raise out of it. And therefore he is fitly said to stand upon the dust, or the grave, or death; because then he will put that among other enemies under his feet.
26 | Though - Though my skin is now in a great measure consumed, and the rest of it, together with this body, shall be devoured by the worms, which may seem to make my case desperate. Flesh - Or with bodily eyes; my flesh or body being raised from the grave, and re - united to my soul. God - The same whom he called his Redeemer, ver.25, who having taken flesh, and appearing in his flesh or body with and for Job upon the earth, might well be seen with his bodily eyes. Nor is this understood of a simple seeing of him; but of that glorious and beatifying vision of God, which is promised to all God's people.
27 | See - No wonder he repeats it again, because the meditation of it was most sweet to him. For - For my own benefit and comfort. Another - For me or in my stead. I shall not see God by another's eyes, but by my own, and by these self - same eyes, in this same body which now I have. Though - This I do confidently expect, tho' the grave and the worms will consume my whole body.
28 | Therefore - Because my faith and hope are in God. The root - The root denotes, a root of true religion. And the root of all true religion is living faith.
29 | Sword - Of some considerable judgment to be inflicted on you which is called the sword, as Deut 32:41, and elsewhere. That - This admonition I give you, that you may know it in time, and prevent it. A judgment - God sees and observes, and will judge all your words and actions.

Chapter XX

Zophar, after a short preface, asserts, that the prosperity, of the wicked is short, and his ruin sure, ver. 1 - 9. He describes his misery in many particulars, ver. 10 - 29.

2 | Therefore - For this thy severe sentence. Make haste - I speak sooner than I intended. And possibly interrupted Job, when he was proceeding in his discourse.
3 | The check - Thy opprobrious reproofs of us. Understanding - I speak, not from passion, but certain knowledge.
4 | This - Which I am now about to say. Since - Since the world was made.
6 | Though - Though he be advanced to great dignity and authority.
11 | Bones - His whole body, even the strongest parts of it. The sin - Of the punishment of it.
12 | Mouth - To his taste; though it greatly please him for the present. Hide - As an epicure doth a sweet morsel, which he keeps and rolls about his mouth, that he may longer enjoy the pleasure of it.
14 | Turned - From sweet to bitter. Gall of asps - Exceeding bitter and pernicious. Gall is most bitter; the gall of serpents is full of poison; and the poison of asps is most dangerous and within a few hours kills without remedy.
15 | Vomit - Be forced to restore them. God, &c. - If no man's hand can reach him, God shall find him out.
17 | See - Not enjoy that abundant satisfaction and comfort, which good men through God's blessings enjoy.
18 | Swallow - So as to hold it. He shall not possess it long, nor to any considerable purpose. Yea, he shall be forced to part with his estate to make compensations for his wrongs. So that he shall not enjoy what he had gotten, because it shall be taken from him.
20 | Belly - He shall have no peace in his mind. Desired - Any part of his desirable things, but shall forfeit and lose them all.
21 | Therefore - It being publickly known that he was totally ruined, none of his kindred shall trouble themselves about any relicks of his estate.
22 | In, &c. - In the height of prosperity he shall be distressed. Hand, &c. - So his wickedness shall be punished by those as wicked as himself.
23 | Rain - This phrase denotes both the author of his plagues, God, and the nature and quality of them, that they shall come upon him like rain; with great vehemency, so that he cannot prevent or avoid it. Eating - As it fell upon thy sons.
24 | Flee - From the sword or spear; and so shall think him self out of danger.
25 | It - The arrow, which had entered into his body, and now was drawn out of it either by himself or some other person; having in general said, that it came out of his body, he determines also the part of the body, the gall; which shews that the wound was both deep and deadly. Terrors - The terrors of death; because he perceived his wound was incurable.
26 | Darkness - All sorts of miseries. Hid - Or, laid up; by God for him. It is reserved and treasured up for him, and shall infallibly overtake him. Secret - In those places where he confidently hopes to hide himself from all evil: even there God shall find him out. Not blown - By man, but kindled by God himself. He thinks by his might and violence to secure himself from men, but God will find him out. With him - With his family, who shall inherit his curse as well as his estate.
27 | Heaven - God shall be a swift witness against him by extraordinary judgments; still he reflects upon Job's case, and the fire from heaven. Earth - All creatures upon earth shall conspire to destroy him. If the God of heaven and earth be his enemy, neither heaven nor earth will shew him any kindness, but all the host of both are, and will he at war with him.
28 | Increase of his house - His estate. Depart - Shall be lost. Flow - Like waters, swiftly and strongly, and so as to return no more. His - Of God's wrath.
29 | Heritage - Heb. the heritage; so called, to denote the stability and assurance of it, that it is as firm as an inheritance to the right heir; and in opposition to that inheritance which he had gotten by fraud and violence.

Chapter XXI

Job's preface to his answer, ver. 1 - 6. He describes the prosperity of wicked men, ver. 7 - 13. Hardening them in their impiety, ver. 14 - 16. He foretells their final ruin, ver. 17 - 21. He observes a great variety in the ways of God, ver. 22 - 26. He shews, that tho' sinners are always punished in the other world, they often escape in this, ver. 27 - 34.

2 | Hear, &c. - If you have no other comfort to administer, at least afford me this. And it will be a comfort to yourselves in the reflection, to have dealt tenderly with your afflicted friend.
3 | Speak - without interruption. Mock - If I do not defend my cause with solid arguments, go on in your scoffs.
4 | Is - I do not make my complaint to, or expect relief from you, or from any men, hut from God only: I am pouring forth my complaints to God. If - If my complaint were to man, have I not cause?
5 | Mark - Consider what I am about to say concerning the prosperity of the worst of men, and the pressures of some good men, and it is able to fill you with astonishment. Lay, &c. - Be silent.
6 | Remember - The very remembrance of what is past, fills me with dread and horror.
13 | Moment - They do not die of a lingering and tormenting disease.
14 | Therefore - Because of their constant prosperity. Say - Sometimes in words, but commonly in their thoughts and the language of their lives.
16 | Lo - But wicked men have no reason to reject God, because of their prosperity, for their wealth, is not in their hand; neither obtained, nor kept by their own might, but only by God's power and favour. Therefore I am far from approving their opinion, or following their course.
17 | Often - I grant that this happens often though not constantly, as you affirm. Lamp - Their glory and outward happiness.
19 | Layeth up - In his treasures, Rom 2:5. Iniquity - The punishment of his iniquity; he will punish him both in his person and in his posterity.
20 | See - He shall be destroyed; as to see death, is to die.
21 | For, &c. - What delight can ye take in the thoughts of his posterity, when he is dying an untimely death? When that number of months, which by the course of nature, he might have lived, is cut off by violence.
22 | Teach - How to govern the world? For so you do, while you tell him that he must not afflict the godly, nor give the wicked prosperity. That he must invariably punish the wicked, and reward the righteous in this world. No: he will act as sovereign, and with great variety in his providential dispensations. High - The highest persons, on earth, he exactly knows them, and gives sentence concerning them, as he sees fit.
25 | Another - Another wicked man. So there is a great variety of God's dispensations; he distributes great prosperity to one, and great afflictions to another, according to his wise but secret counsel.
26 | Alike - All these worldly differences are ended by death, and they lie in the grave without any distinction. So that no man can tell who is good, and who is bad by events which befall them in this life. And if one wicked man die in a palace, and another in a dungeon, they will meet in the congregation of the dead and damned; and the worm that dieth not, and the fire that is not quenched will be the same to both: which makes those differences inconsiderable, and not worth perplexing ourselves about.
27 | Me - I know that your discourses, though they be of wicked, men in general, yet are particularly levelled at me.
29 | Them - Any person that passes along the high - way, every one you meet with. It is so vulgar a thing, that no man of common sense is ignorant of it. Tokens - The examples, or evidences, of this truth, which they that go by the way can produce.
30 | They - He speaks of the same person; only the singular number is changed into the plural, possibly to intimate, that altho' for the present only some wicked men were punished, yet then all of them should suffer. Brought - As malefactors are brought forth from prison to execution.
31 | Declare - His power and splendor are so great, that scarce any man dare reprove him.
32 | And - The pomp of his death shall be suitable to the glory of his life. Brought - With pomp and state, as the word signifies. Grave - Heb. to the graves; to an honourable and eminent grave: the plural number being used emphatically to denote eminency. He shall not die a violent but a natural death.
33 | Valley - Of the grave, which is low and deep like a valley. Sweet - He shall sweetly rest in his grave. Draw - Heb. he shall draw every man after him, into the grave, all that live after him, whether good or bad, shall follow him to the grave, shall die as he did. So he fares no worse herein than all mankind. He is figuratively said to draw them, because they come after him, as if they were drawn by his example.
34 | How - Why then do you seek to comfort me with vain hopes of recovering my prosperity, seeing your grounds are false, and experience shews, that good men are often in great tribulation, while the vilest of men prosper.

Chapter XXII

Eliphaz, checks Job for his complaints of God, ver. 1 - 4. Charges miseries on his sins, ver, 5 - 14. Compares his case to that of the old world, ver. 15 - 20. Assures him, that if he would return to God, he would shew him mercy, ver. 21 - 30.

2 | Can, &c. - Why dost thou insist so much upon thy own righteousness, as if thou didst oblige God by it.
3 | Is it - Such a pleasure as he needs for his own ease and contentment. Nay, God needs not us, or our services. We are undone, forever undone without him: but he is happy, forever happy without us.
4 | Reprove - Punish thee. Because he is afraid, lest if he should let thee alone, thou wouldst grow too great and powerful for him: surely no. As thy righteousness cannot profit him, so thy wickedness can do him no hurt.
5 | Evil - Is not thy evil, thy affliction, are not thy calamities procured by, and proportionable to thy sins.
6 | Surely - He speaks thus by way of strong presumption, when I consider thy unusual calamities, I conclude thou art guilty of all, or some of these crimes. Brother - Of thy neighbour. Nought - Without sufficient and justifiable cause. Stripped - By taking their garment for a pledge, or by robbing them of their rights, all other injuries being comprehended under this.
8 | Dwelt - Either by thy sentence or permission, he had a peaceable and sure possession of it, whether he had right to it, or no.
9 | Arms - Their supports, and rights.
11 | Or - Either thou art troubled with fear of further evils or with the gross darkness of thy present state of misery. Waters - Variety of sore afflictions, which are frequently compared to water.
12 | Heaven - And from that high tower looketh down upon men, to behold, and govern, and recompense all their actions, whether good or bad. How high - Yet God is far higher than they, and from thence can easily see all things.
14 | Walketh - His delight is in heaven, which is worthy of his care, but he will not burden himself with the care of earth: which was the opinion of many Heathen philosophers, and, as they fancied, was Job's opinion also.
15 | Old way - Heb. the way of antiquity, of men living in ancient times, their end or success.
16 | Out of - Before their time. A flood - Who, together with their foundation, the earth and all their supports and enjoyments in it, were destroyed by the general deluge.
17 | Who - He repeats Job's words, chap.21:14,15, but to a contrary purpose. Job alleged them to shew that they prospered notwithstanding their wickedness; and Eliphaz produces them to shew that they were cut off for it.
18 | Yet - Yet it is true, that for a time God did prosper them, but at last, cut them off in a tremendous manner, But - He repeals Job's words, chap.21:16, not without reflection: thou didst say so, but against thy own principle, that God carries himself indifferently towards good and bad; but I who have observed God's terrible judgments upon wicked men, have much more reason to abhor their counsels.
20 | Because - Because when wicked men are destroyed, they are preserved. He should have said their substance; but he changes the person, and saith, our substance; either as including himself in the member of righteous persons, and thereby intimating that he pleaded the common cause of all such, while Job pleaded the cause of the wicked, or because he would hereby thankfully acknowledge some eminent and particular preservation given to him amongst other righteous men. Remnant - All that was left undestroyed in the general calamity. Fire - Sodom and Gomorrah. As if he had said, thou mayest find here and there an instance, of a wicked man dying in peace. But what is that to the two great instances of the final perdition of ungodly men, the drowning the whole world, and the burning of Sodom and Gomorrah.
21 | Him - With God, renew thy acquaintance with God by prayer, and repentance for all thy sins, and true humiliation under his hand, and hearty compliance with all his commands, and diligent care to serve and enjoy him. It is our honour, that we are made capable of this acquaintance, our misery that by sin we have lost it; our privilege, that through Christ we may return to it; and our unspeakable advantage, to renew and cultivate it. And be at peace - At peace with God, and at peace with thyself, not fretful or uneasy. Good shall come unto thee - All the good thou canst desire, temporal, spiritual, eternal.
22 | Receive - Take the rule whereby thou governest thy thoughts, and words, and whole life, not from thy own imaginations or passions, but from God, from his law, which is written in thy own mind, and from the doctrines and instructions of the holy men of God. And do not only hear them with thine ears, but let them sink into thy heart.
23 If - The Hebrew phrase is emphatical, and implies a thorough turning from sin, to God, so as to love him, and cleave to him, and sincerely devote a man's self to his fear and service. Built - God will repair thy ruins, and give thee more children, and bless thee with prosperity. Thou shalt - It is either,
  1. a spiritual promise, if thou dost sincerely repent, God will give the grace effectually to reform thyself and family: or,
  2. a temporal promise, thou shalt put away iniquity, or the punishment of thy sins; as iniquity is very often used: far from thy tabernacles; from all thy dwellings, and tents, and possessions.
26 | Lift up - Look up to him, with chearfulness and confidence.
27 | Make - The word is, thou shalt multiply thy prayer. Under all thy burdens, in all thy wants, cares and fears, thou shalt send to heaven for wisdom, strength and comfort. Pay - Thou shalt obtain those blessings for which thou didst make vows to God, and therefore, according to thy obligation, shalt pay thy vows to him.
28 | Established - Thy purposes shalt not be disappointed, but ratified by God. And in all thy counsels, and actions, God shall give thee the light of his direction and governance, and of comfort and success.
29 | Cast down - All round about thee, in a time of general calamity. There is - God will deliver thee. He - God.
30 | He, &c. - God will have so great a respect to thy innocency, that for thy sake he will deliver those that belong to thee, or live with thee, or near thee, thought in themselves they be ripe for destruction. Their hands - By thy prayers proceeding from a pure heart and conscience. So Eliphaz and his two friends, who in this matter were not innocent, were delivered by the pureness of Job's hands, chap.42:8.

Chapter XXIII

Here seems to be a struggle throughout this chapter between nature and grace, Job complains of his condition, yet with an assurance of God's clemency, ver. 1 - 7. He cannot understand God's dealings, nor hope for relief, yet holds fast his integrity, ver. 8 - 14. He is in deep trouble, ver. 15 - 17

2 | To - day - Even at this time, notwithstanding all your pretended consolations. Stroke - The hand or stroke of God upon me. Groaning - Doth exceed my complaints.
3 | O - I desire nothing more than his acquaintance and presence; but alas, he hides his face from me. Seat - To his throne or judgment - seat to plead my cause before him.
5 | Know - If he should discover to me any secret sins, for which he contendeth with me, I would humble myself before him, and accept of the punishment of mine iniquity.
6 | No - He would not use his power against me, but for me; by enabling me to plead my cause, and giving sentence according to that clemency, which he uses towards his children.
7 | There - At that throne of grace, where God lays aside his majesty, and judges according to his wonted clemency. Dispute - Humbly propounding the grounds of their confidence. So - Upon such a fair and equal hearing. Delivered - From the damnatory sentence of God. This and some such expressions of Job cannot be excused from irreverence towards God, for which God afterwards reproves him, and Job abhorreth himself.
8 | Is not - As a judge to hear and determine my causes, otherwise he knew God was essentially present in all places.
10 | Gold - Which comes out of the furnace pure from all dross.
11 | Steps - The steps or paths which God hath appointed men to walk in.
14 | Performeth - Those calamities which he hath allotted to me. And - There are many such examples of God's proceeding with men.
16 | Soft - He hath bruised, and broken, or melted it, so that I have no spirit in me.
17 | Because - God did not cut me off by death. Before - These miseries came upon me. Covered - By hiding me in the grave.

Chapter XXIV

Job shews that open sinners are often prosperous, ver. 1 - 12. That secret sinners often pass undiscovered, ver. 13 - 18. That God punishes such by secret judgments, and reserves them for future judgment, ver. 19 - 25.

1 | Why - Why (how comes it to pass) seeing times, (the fittest seasons for every, action, and particularly for the punishment of wicked men,) are not hidden from, or unknown to the Almighty God, (seeing all times, and men that live, and things that are done, or to be done in their times and seasons, are exactly known to God) do they that know him, (who love and obey him) not see (whence is it that they cannot discern) his (that is, God's) days? His times and seasons which he takes for the punishment of ungodly men; which if they were constant and fixed in this life, they would not be unknown to good men, to whom God uses to reveal his secrets.
3 | Pledge - Contrary to God's law, first written in mens hearts, and afterwards in holy scripture, Exod 22:26,27.
4 | Way - Out of the path or place in which these oppressors walk and range. They labour to keep out of their way for fear of their farther injuries. Hide - For fear of these tyrants.
5 | Wild asses - Which are lawless, and fierce, and greedy of prey. Desert - Which is the proper habitation of wild asses. They - The oppressors. Go - To spoil and rob.
6 | They - The oppressors. Wicked - Of such as themselves: so they promiscuously robbed all, even their brethren in iniquity.
7 | Naked - Those whom they stripped of their garments and coverings.
8 | Wet - With the rain - water, which runs down the rocks or mountains into the caves, to which they fled for shelter. Rock - Are glad when they can find a cleft of a rock in which they may have some protection against the weather.
9 | They - The oppressors. Pluck - Out of covetousness; they will not allow the mother time for the suckling of her infant.
10 | The sheaf - That single sheaf which the poor man had got with the sweat of his brow to satisfy his hunger.
11 | Walls - Within the walls of the oppressors for their use. Suffer - Because they are not permitted to quench their thirst out of the wine which they make.
12 | Groan - Under grievous oppressions. Soul - The life or blood of those who are wounded to death, as this word properly signifies, crieth aloud to God for vengeance. Yet - Yet God doth not punish them.
13 | Light - As well the light of reason and conscience, as the light of Divine revelation, which was then in good measure imparted to the people of God, and shortly after committed to writing. Know not - They do not approve, nor love, or chuse them.
14 | Poor - Where he finds nothing to satisfy his covetousness, he exercises his cruelty.
16 | They - The robber: having on that occasion inserted the mention of the adulterer as one who acted his sin in the same manner as the night - thief did, he now returns to him again.
17 | Is - Terrible and hateful.
18 | Swift - That is, he quickly passeth away with all his glory, as the waters which never stay in one place, but are always hasting away. Portion - His habitation and estate which he left behind him. He - He shall never more see or enjoy his vineyards, or other pleasant places and things, which seem to be comprehended under this particular.
20 | Womb - His mother that bare him in her womb. Wickedness - The wicked man. Broken - Broken to pieces, or violently broken down, as the word signifies. Tree - Which being once broken down never grows again.
21 | He - He here returns to the declaration of his farther wickednesses, the cause of these judgments. Barren - Barrenness was esteemed a curse and reproach; and so he added affliction to the afflicted.
22 | Draweth - Into his net.
23 | Yet - Yet his eyes are upon their ways: although God gives them such strange successes, yet he sees and observes them all, and will in due time punish them.
24 | The way - Out of this world. Other - They can no more prevent or delay their death, than the meanest men in the world. Corn - In its greatest height and maturity.

Chapter XXV

Bildad teaches us, to think highly and honourably of God, and to think meanly of ourselves, ver. 1 - 6.

1 | Answered - Not to that which Job spake last, but to that which seemed most reprovable in all his discourses; his censure of God's proceedings with him, and his desire of disputing the matter with him. Perhaps Bildad and the rest now perceived that Job and they did not differ so much as they thought. They owned that the wicked might prosper for a while. And Job owned, they would be destroyed at the last.
2 | Dominion - Sovereign power over all persons and things. Fear - Terror, that which justly makes him dreadful to all men, and especially to all that undertake to dispute with him. He - This clause, as well as the following verse, seems to be added to prove God's dominion and dreadfulness: he keepeth and ruleth all persons and things in heaven, in peace and harmony. The angels, though they be very numerous, all own his sovereignty, and acquiesce in his pleasure. The stars, tho' vast in their bulk, and various in their motions: exactly keep the order which God hath appointed them: and therefore it is great folly for thee to quarrel with the methods of God's dealings with thee.
3 | Armies - Of the angels, and stars, and other creatures, all which are his hosts. Light - The light of the sun is communicated to all parts of the world. This is a faint resemblance, of the cognisance and care which God takes of the whole creation. All are under the light of his knowledge: all partake of the light of his goodness: his pleasure is to shew mercy: all the creatures live upon his bounty.
4 | Man - The word signifies man that is miserable, which supposes him to be sinful; and shall such a creature quarrel with that dominion of God, to which the sinless, and happy, and glorious angels submit? God - Before God's tribunal, to which thou dost so boldly appeal.
5 | Moon - The moon, tho' bright and glorious, if compared with the Divine Majesty, is without any lustre or glory. By naming the moon, and thence proceeding to the stars, the sun is also included.
6 | Worm - Mean, and vile, and impotent; proceeding from corruption, and returning to it. The son - For miserable man in the last branch he here puts the son of any man, to shew that this is true even of the greatest and best of men. Let us then wonder at the condescension of God, in taking such worms into covenant and communion with himself!

Chapter XXVI

Job observes, that Bildad's discourse was foreign to the matter, ver. 1 - 4. Enlarges on the power and greatness of God, which yet are unsearchable, ver. 5 - 14.

4 | To whom - For whose instruction hast thou uttered these things? For mine? Dost thou think I do not know, that which the meanest persons are not unacquainted with; that God is incomparably greater and better than his creatures? Whose spirit - Who inspired thee with this profound discourse of thine?
5 Dead things - Job having censured Bildad's discourse, proceeds to shew how little he needed his information in that point. Here he shews that the power and providences of God reaches not only to the things we see, but also to the invisible parts of the world, not only to the heavens above and their inhabitants, and to men upon earth, of which Bildad discoursed, chap.25:2,3, but also to such persons or things as are under the earth, or under the waters; which are out of our sight and reach; yet not out of the ken of Divine providence. These words may be understood; either,
  1. of dead, or lifeless things, such as amber, pearl, coral, metals, or other minerals, which are formed or brought forth; by the almighty power of God, from under the waters; either in the bottom of the sea, or within the earth, which is the lowest element, and in the scripture and other authors spoken of as under the waters; this being observed as a remarkable work of God's providence, that the waters of the sea, which are higher than the earth, do not overwhelm it. Or,
  2. of dead men, and of the worst of them, such as died in their sins, and after death were condemned to farther miseries; for of such this very word seems to be used, Prov 2:18 9:18, who are here said to mourn or groan from under the waters; from the lower parts of the earth, or from under those subterranean waters, which are supposed to be within and under the earth; Psalm 33:7, and from under the inhabitants thereof; either of the waters or of the earth, under which these waters are, or with the other inhabitants thereof; of that place under the waters, namely, the apostate spirits.
So the sense is, that God's dominion is over all men, yea, even the dead, and the worst of them, who though they would not own God, nor his providence, while they lived, yet now are forced to acknowledge and feel that power which they despised, and bitterly mourn under the sad effects of it in their infernal habitations.
6 | Hell - Is in his presence, and under his providence. Hell itself, that place of utter darkness, is not hid from his sight. Destruction - The place of destruction.
7 | North - The northern part of the heavens, which is put for the whole visible heaven, because Job and his friends lived in a northern climate. Nothing - Upon no props or pillars, but his own power and providence.
9 | Holdeth - From our view, that his glory may not dazzle our sight; he covereth it with a cloud. Throne - The heaven of heavens, where he dwelleth.
11 | Pillars - Perhaps the mountains which by their height and strength seem to reach and support the heavens. Astonished - When God reproveth not them, but men by them, manifesting his displeasure by thunders, or earthquakes.
14 | Parts - But small parcels, the outside and visible work. Portion - Of his power and wisdom, and providence. His Power - His mighty power, is aptly compared to thunder; in regard of its irresistible force, and the terror which it causes to wicked men.

Chapter XXVII

Job protests his integrity, ver. 1 - 6. And his dread of hypocrisy, ver. 7 - 10. Shews the miserable end of the wicked, notwithstanding their long prosperity, ver. 11 - 23.

1 | Parable - His grave and weighty discourse.
2 | Who - Though he knows my integrity, yet doth not plead my cause against my friends.
6 | Reproach - With betraying my own cause and innocency.
7 | Let - I am so far from practicing wickedness, that I abhor the thoughts of it, and if I would wish to be revenged of my enemy, I could wish him no greater mischief than to be a wicked man.
8 | Though - Though they prosper in the world. God, as the judge takes it away, to be tried, and determined to its everlasting state. And what will his hope be then? It will be vanity and a lie; it will stand him in no stead.
10 | Delight - When he has nothing else to delight in? No: his delight is in the things of the world, which now sink under him. And those who do not delight in God, will not always, will not long, call upon him.
12 | Have seen - I speak what is confirmed by your own, as well as others experiences. Vain - To condemn me for a wicked man, because I am afflicted.
15 | Remain - Who survive that sword and famine. Widows - For they had many wives. Weep - Because they also, as well as other persons, groaned under their tyranny, and rejoice in their deliverance from it.
16 | As clay - In great abundance.
18 | A moth - Which settleth itself in a garment, but is quickly and unexpectedly dispossessed of its dwelling, and crushed to death. A booth - Which the keeper of a garden or vineyard suddenly rears up in fruit - time, and as quickly pulls down again.
19 | Lie down - In death. Not gathered - Instead of that honourable interment with his fathers, his carcase shall lie like dung upon the earth. One openeth his eyes - That is, while a man can open his eyes, in the twinkling of an eye. He is as if he had never been, dead and gone, and his family and name extinct with him.
20 | Terrors - From the sense of approaching death or judgment. Waters - As violently and irresistibly, as a river breaking its banks, or deluge of waters bears down all before it. A tempest - God's wrath cometh upon him like a tempest, and withal unexpectedly like a thief in the night.
21 | East - wind - Some terrible judgment, fitly compared to the east - wind, which in those parts was most vehement, and pernicious. Carrieth him - Out of his palace wherein he expected to dwell forever; whence he shall be carried either by an enemy, or by death.
22 | Cast - His darts or plagues one after another. Would flee - He earnestly desires to escape the judgments of God, but in vain. Those that will not be persuaded to fly to the arms of Divine grace, which are now stretched out to receive them, will not be able to flee from the arms of Divine wrath, which will shortly be stretched out to destroy them.
23 | Clap - In token of their joy at the removal of such a publick pest, by way of astonishment: and in contempt and scorn, all which this gesture signifies in scripture use. His - In token of detestation and derision.

Chapter XXVIII

The wisdom of God in the works of nature, ver. 1 - 11. A wisdom like this cannot be found in man, neither can it be bought at any price, ver. 12 - 21. Death makes a report concerning it, ver. 22. It is hid in God, ver. 23 - 27. To fear God is man's wisdom, ver. 28.

1 | Surely - Job having in the last chapter discoursed of God's various providences toward wicked men, and shewed that God doth sometimes, for a season, give them prosperity, but afterwards calls them to a sad account, and having shewed that God doth sometimes prosper the wicked all their days, so they live and die without any visible token of God's displeasure, when on the contrary, good men are exercised with many calamities; and perceiving that his friends were, scandalized at these methods of Divine providence, and denied the thing, because they could not understand the reason of such dispensations: in this chapter he declares that this is one of the depths of Divine wisdom, not discoverable by any mortal man, and that although men had some degree of wisdom whereby they could search out many hidden things, as the veins of silver, and gold, yet this was a wisdom of an higher nature, and out of man's reach. The caverns of the earth he may discover, but not the counsels of heaven.
3 | Perfection - Whatever is deeply wrought in the deepest caverns. Stones of darkness - The precious stones which lie hid in the dark bowels of the earth, where no living thing can dwell.
4 | Breaketh out - While men are searching, water breaks in upon them. Inhabitants - Out of that part of the earth which the miners inhabit. Forgotten - Untrodden by the foot of man. Dried up - They are dried up, (or, drawn up, by engines made for that purpose) from men, from the miners, that they may not be hindered in their work.
5 | Fire - Coals, and brimstone, and other materials of fire. Unless this refer, as some suppose, to a central fire.
6 | Sapphires - Of precious stones; the sapphire, is one of the most eminent, being put for all the rest. In some parts of the earth, the sapphires are mixed with stones, and cut out of them and polished. Hath - The earth continueth. Dust - Distinct from that gold which is found in the mass, both sorts of gold being found in the earth.
7 | A path - In the bowels of the earth. Vulture's eye - Whose eye is very quick, and strong, and searcheth all places for its prey.
8 | Lion - Which rangeth all places for prey. The birds and beasts have often led men to such places as otherwise they should never have found out; but they could not lead them to these mines, the finding out of them is a special gift of God.
9 | He, &c. - This and the two next verses mention other eminent works of God, who overturneth rocks, and produceth new rivers.
10 | Seeth - Even those which no human art or industry was ever able to discover.
12 | That wisdom - Man hath one kind of wisdom, to discover the works of nature, and to perform the operations of art; but as for that sublime wisdom which consists in the knowledge of God and ourselves, no man can discover this, but by the special gift of Cod.
13 | Found - Among men upon earth, but only among those blessed spirits that dwell above.
14 | The depth - This is not to he found in any part of the sea, though a man may dig or dive ever so deep to find it, nor to be learned from any creature.
20 | Whence, &c. - By a diligent inquiry, we find at length, that there is a twofold wisdom; one hid in God, which belongs not to us, the other revealed to man, which belongs to us and to our children.
21 | Hid - The line and plummet of human reason, can never fathom the abyss of the Divine counsels. Who can account for the maxims, measures and methods of God's government? Let us then be content, not to know the future events of providence, 'till time discover them: and not to know the secret reasons of providence, 'till eternity brings them to light.
22 | Death - The grave, the place of the dead, to 'which these things are here ascribed, as they are to the depths, and to the sea, by a common figure. Though they cannot give an account of it themselves yet there is a world, on which these dark regions border, where we shall see it clearly. Have patience, says death: I will fetch thee shortly to a place where even this wisdom shall be found. When the veil of flesh is rent, and the interposing clouds are scattered, we shall know what God doth, though we know not now.
23 | God - God alone. The way - The methods which he takes in the management of all affairs, together with its grounds and ends in them. The place - Where it dwells, which is only in his own mind.
24 | For - He, and he only knows it, because his providence, is infinite and universal, reaching to all places, and times, past, present, and to come; whereas the most knowing men have narrow understandings, and the wisdom, and justice, and beauty of God's works are not fully seen 'till all the parts of them be laid together.
25 | Winds - God manageth them all by weight, appointing to every wind that blows, its season, its proportion, its bounds, when, and where, and how much, and how long each shall blow. He only doth all these things, and he only knows why he doth them. He instanceth in some few of God's works, and those which seem to be most trivial, and uncertain, that thereby he might more strongly imply that God doth the same in other things which are more considerable, that he doth all things in the most exact order, and weight, and measure. The waters - Namely, the rain - waters, which God layeth up in his store - houses, the clouds, and thence draws them forth, and sends them down upon the earth in such times and proportions as he thinks fit. Measure - For liquid things are examined by measure, as other things are by weight: and here is both weight and measure to signify with what perfect wisdom God governs the world.
26 | When - At the first creation, when he settled that course and order which should he continued. A decree - An appointment and as it were a statute law, that it should fall upon the earth, in such times, and places, and proportions.
27 | It - Wisdom, which is the subject of the present discourse. This God saw within himself; he looked upon it in his own mind, as the rule by which he would proceed in the creation and government of all things. Declare - Or reveal it. Prepared - He had it in readiness for doing all his works, as if he had been for a long time preparing materials for them. So it is a speech of God after the manner of men. Searched - Not properly; for so searching implies ignorance, and requires time and industry, all which is repugnant to the Divine perfections; but figuratively, he did, and doth, all things with that absolute and perfect wisdom, so exactly, and perfectly, as if he had bestowed a long time in searching, to find them out.
28 | Man - Unto Adam in the day in which he was created. And in him, to all his posterity. Said - God spake it, at first to the mind of man, in which he wrote this with his own finger, and afterwards by the holy patriarchs, and prophets, and other teachers, whom he sent into the world to teach men true wisdom. Behold - Which expression denotes the great importance of this doctrine, and withal man's backwardness to apprehend it. The fear of the Lord - True religion. Wisdom - In man's wisdom, because that, and that only, is his duty, and safety, and happiness, both for this life and for the next. Evil - From sin, which is called evil eminently, as being the chief evil, and the cause of all other evils. Religion consists of two branches, doing good, and forsaking evil; the former is expressed in the former clause of this verse, and the latter in these words; and this is the best kind of knowledge or wisdom to which man can attain in this life. The design of Job in this close of his discourse, is not to reprove the boldness of his friends, in prying into God's secrets, and passing such a rash censure upon him, and upon God's carriage towards him; but also to vindicate himself from the imputation of hypocrisy, which they fastened upon him, by shewing that he had ever esteemed it to be his best wisdom, to fear God, and to depart from evil.

Chapter XXIX

Job, after pausing a little while, shews, what comfort he formerly had in his house and family, ver. 1 - 6. What honour and power he had in his country, ver. 7 - 10. What good he did as a magistrate, ver. 11 - 17. And what a prospect he had of the continuance of his prosperity, ver. 18 - 25

2 | Preserved - From all those miseries which now I feel.
3 | Darkness - I passed safely through many difficulties, and dangers, and common calamities.
7 | Seat - When I caused the seat of justice to be set for me. By this, and several other expressions, it appears that Job was a magistrate. Street - In that open place, near the gate, where the people assembled for the administration of justice.
10 | Cleaved - It lay as still as if he had done so.
11 | Witness - Gave testimony to my pious, and just, and blameless conversation.
14 | Put on, &c. - Perhaps he did not wear these: but his steady justice was to him instead of all those ornaments.
18 | Multiply - See how apt even good men are, to set death at a distance from them!
20 | Glory - My reputation was growing every day. Bow - My strength which is signified by a bow, Gen 49:24 1Sam 2:4, because in ancient times the bow and arrows were the principal instruments of war.
22 | Dropped - As the rain, which when it comes down gently upon the earth, is most acceptable and beneficial to it.
24 | Laughed - Carried myself so familiarly with them, that they could scarce believe their eyes and ears. Cast not down - They were cautious not to give me any occasion to change my countenance towards them.
25 | I chose - They sought to me for advice in all difficult cases, and I directed them what methods they should take. Sat - As a prince or judge, while they stood waiting for my counsel. A king - Whose presence puts life, and courage, into the whole army. As one - As I was ready to comfort any afflicted persons, so my consolations were always welcome to them.

Chapter XXX

Job's honour is turned into contempt, ver. 1 - 14. His prosperity, into fears, pains, and a sense of the wrath of God, ver. 15 - 22. He looks for nothing but death, ver. 23. And rest therein, ver. 24. Reflects on his former sympathy with the afflicted, ver. 25. And describes his own present calamities, ver. 26 - 31.

1 | Younger - Whom both universal custom, and the light of nature, taught to reverence their elders and betters. Whose fathers - Whose condition was so mean, that in the opinion, of the world, they were unworthy to be my shepherds the companions of my dogs which watch my flocks.
3 | Solitary - Although want commonly drives persons to places of resort for relief, yet they were so conscious of their own guilt, that they shunned company, and for fear or shame fled into, and lived in desolate places.
4 | Who cut - Bitter herbs, which shews their extreme necessity. Juniper - Possibly the word may signify some other plant, for the Hebrews themselves are at a loss for the signification of the names of plants.
7 | Brayed - Like the wild asses, for hunger or thirst. Thorns - Under which they hide themselves, that they might not be discovered when they are sought out for justice.
10 | Spit - Not literally, for they kept far from him, but figuratively, they use all manner of reproachful expressions, even to my face. Herein, also we see a type of Christ, who was thus made a reproach of men, and despised of the people.
11 | He - God. Cord - Hath slackened the string of my bow, and so rendered my bow and arrows useless; he hath deprived me of my strength or defence. Let loose - They cast off all former restraints of humanity, or modesty, and do those things before mine eyes, which formerly they trembled lest they should come to my ears.
12 | Right hand - This was the place of adversaries or accusers in courts of justice. The youth - Heb. young striplings, who formerly hid themselves from my presence, chap.29:8. Push - Metaphorically, they endeavour to overwhelm me. Ways - Cause - ways, or banks: so it is a metaphor from soldiers, who cast up banks, against the city which they besiege. Destruction - To destroy me.
13 | Mar - As I am in great misery, so they endeavour to stop all my ways out of it. Set forward - Increasing it by their invectives, and censures. Even they - Who are themselves in a forlorn and miserable condition.
14 | Waste place - In the waste place; in that part of the bank which was broken down. They rolled - As the waters, come rolling in at the breach.
15 | Terrors - If he endeavoured to shake them off, they turned furiously upon him: if he endeavoured to out run them, they pursued his soul, as swiftly and violently as the wind.
20 | I stand - I pray importunately and continually.
21 | Turned - As if thou hadst changed thy very nature, which is kind, and merciful, and gracious.
22 | Thou - Thou exposest me, to all sorts of storms and calamities; so that I am like chaff or stubble lifted up to the wind, and violently tossed hither and thither in the air. Substance - By which, my body is almost consumed, and my heart is melted within me.
23 | House appointed - The grave is a narrow, dark, cold house, but there we shall rest and be safe. It is our home, for it is our mother's lap, and in it we are gathered to our fathers. It is an house appointed for us, by him that has appointed the bounds of all our habitations. And it is appointed for all living. It is the common receptacle for rich and poor: we must all be brought thither, and that shortly.
24 | To the grave - The hand of God's wrath will not follow me beyond death; I shall then be safe and easy: Tho' men cry in his destruction: tho' most men cry and are affrighted, while they are dying, while the body is sinking into destruction; yet I desire it, I have nothing to fear therein, since I know that my redeemer liveth.
25 | Did not I - Have I now judgment without mercy, because I afforded no mercy to others in misery? No; my conscience acquits me from this inhumanity: I did mourn over others in their miseries.
26 | Upon me - Yet trouble came upon myself, when I expected it not.
27 | Affliction - Came upon me suddenly, and unexpectedly, when I promised myself peace and prosperity.
28 | Without the sun - Heb. black, not by the sun. My very countenance became black, tho' not by the sun, but by the force of my disease.
29 | A brother - By imitation of their cries: persons of like qualities are often called brethren. Dragon - Which howl and wail mournfully in the deserts.

Chapter XXXI

Job's protestation of his innocence, with regard to wantonness, ver. 1 - 4. Fraud and injustice, ver. 5 - 8. Adultery, ver. 9 - 12. Haughtiness and severity toward his servants, ver. 13 - 15. Unmercifulness to the poor, ver. 16 - 23. Confidence in his wealth, ver. 24, 25. Idolatry, ver. 26 - 28. Revenge, ver. 29 - 31. Neglect of poor strangers, ver. 32 Hypocrisy, or not reproving others, ver. 33, 34. He wishes God would answer and that his words might be recorded, ver. 35 - 37. Protests his innocence, as to oppression, ver. 38 - 40.

1 | I made - So far have I been from any gross wickedness, that I have abstained from the least occasions and appearances of evil.
2 | For - What recompence may be expected from God for those who do otherwise. Above - How secretly soever unchaste persons carry the matter, so that men cannot reprove them, yet there is one who stands upon an higher place, whence he seeth in what manner they act.
5 | Walked - Dealt with men. Vanity - With lying, or falsehood. Deceit - If when I had an opportunity of enriching myself, by wronging others, I have readily and greedily complied with It.
6 | Let me - I desire nothing more than to have my heart and life weighed in just balances, and searched out by the all - seeing God. That God - Or, and he will know; (upon search he will find out: which is spoken of God after the manner of men:) Mine integrity - So this is an appeal to God to be witness of his sincerity.
7 | Heart - If I have let my heart loose to covet forbidden things, which mine eyes have seen: commonly sin enters by the eye into the heart. A blot - Any unjust gain.
8 | Increase - All my plants, and fruits, and improvements.
10 | Then - Not as if Job desired this; but that if God should give up his wife to such wickedness, he should acknowledge his justice in it.
11 | This - Adultery. It is - Heb. an iniquity of the judges; which belongs to them to take cognizance of, and to punish, even with death; and that not only by the law of Moses, but even by the law of nature, as appears from the known laws and customs of the Heathen nations.
12 | Destruction - Lust is a fire in the soul; it consumes all that is good there, the convictions, the comforts; and lays the conscience waste. It consumes the body, consumes the substance, roots out all the increase. It kindles the fire of God's wrath, which if not quenched by the blood of Christ, will burn to the lowest hell.
16 | If I - Denied them what they desired of me. To fail - With tedious expectation of my justice or charity. Job is most large upon this head, because in this matter Eliphaz had most particularly accused him.
18 | Youth - As soon as I was capable of managing mine own affairs. With me - Under my care. A father - With all the diligence and tenderness of a father. Her - The widow mentioned ver.16. From - From my tender years; ever since I was capable of discerning good and evil.
19 | Perish - When it was in my power to help them.
21 | When - When I saw I could influence the judges to do what I pleased.
23 | For - I stood in awe of God and of his judgments. I could not - I knew myself unable either to oppose his power, or to bear his wrath. Even good men have need to restrain themselves from sin, with the fear of Destruction from God. Even when salvation from God is a comfort to us, yet destruction from God should be a terror to us. Adam in innocency was awed by a threatning.
26 | I - This place speaks of the worship of the host of heaven, and especially of the sun and moon, the most eminent and glorious of that number, which was the most ancient kind of idolatry, and most frequent in the eastern countries. Shined - In its full strength and glory.
27 | Kissed - In token of worship, whereof this was a sign.
28 | The judge - The civil magistrate; who being advanced and protected by God, is obliged to maintain and vindicate his honour, and consequently to punish idolatry. Denied God - Not directly but by consequence, because this was to rob God of his prerogative, by giving to the creature, that worship which is peculiar to God.
29 | Lift up - Heb. stirred up myself to rejoice and insult over his misery.
31 | If - My domesticks and familiar friends. His flesh - This is farther confirmation of Job's charitable disposition to his enemy. Although all who were daily conversant with him, and were witnesses of his and their carriage, were so zealous in Job's quarrel, that they protested they could eat their flesh, and could not be satisfied without. Yet he restrained both them and himself from executing vengeance upon them.
33 | As Adam - As Adam did in Paradise.
34 | Did I fear - No: all that knew Job knew him to be a man of resolution, that boldly appeared, spoke and acted, in defence of religion and justice. He durst not keep silence, or stay within, when called to speak or act for God. He was not deterred by the number, or quality, or insults of the injurious, from reproving them, and doing justice to the injured.
35 | Had written - Had given me his charge written in a book or paper, as the manner was in judicial proceedings. This shews that Job did not live, before letters were in use. And undoubtedly the first letters were those wrote on the two tables, by the finger of God. He wishes, his friends, who charged him with hypocrisy, would draw up the charge in writing.
36 | Take it - As a trophy or badge of honour.
37 | Him - My judge, or adversary. My steps - The whole course of my life. A prince - With undaunted courage and confidence.
38 | Cry - Because I have gotten it by fraud or violence.
39 | Without money - Either without paying the price for the land, or by defrauding my workmen of their wages. Life - Killing them that I might have undisturbed possession of it, as Ahab did Naboth.

Chapter XXXII

Some account of Elihu, and his sentiments concerning the dispute between Job and his friends, ver. 1 - 5. He excuses his own youth, ver. 6 - 10. and pleads, that he had heard all they had to say, ver. 11 - 13. That he had something new to offer, ver. 14 - 17. Could not refrain from speaking, ver. 18 - 20. And would speak impartially, ver. 21, 22.

1 | Because - So they said: but they could not answer him.
2 | The Buzite - Of the posterity of Buz, Nahor's son, Gen 22:21. Ram - Or, of Aram; for Ram and Aram are used promiscuously; compare 2Kings 8:28 2Chron 22:5. His pedigree is thus particularly described, partly for his honour, as being both a wise and good man, and principally to evidence the truth of this history. He justified - Himself not without reflection upon God, as dealing severely with him, he took more care to maintain his own innocency, than God's glory. The word Elihu signifies, my God is he. They had all tried in vain to convince Job: but my God is he who both can and will do it.
3 | No answer - To Job's arguments as to the main cause. Condemned - As a bad man.
4 | 'Till Job - And his three friends.
6 | Afraid - Of being thought forward and presumptuous.
8 | Spirit - The spirit of God. Giveth - To whom he pleaseth.
9 | Judgment - What is just and right.
12 | Convinced - By solid and satisfactory answers.
13 | Left - God thus left you to your own weakness, lest you should ascribe the conquering or silencing of Job to your own wisdom. God - This is alleged by Elihu, in the person of Job's three friends; the sense is, the judgments which are upon Job, have not been brought upon him by man originally, but by the hand of God, for his gross, though secret sins: but, saith Elihu, this argument doth not satisfy me, and therefore bear with me if I seek for better.
19 | Bottles - Bottles of new wine.
22 | I know not - The more closely we eye the majesty of God as our maker, the more we dread his wrath and justice, the less danger shall we be in of a sinful fearing or flattering of men.

Chapter XXXIII

Elihu offers himself to Job as the person he had so often wished for, ver. 1 - 7. He charges him with reflecting upon God, ver. 8 - 11. He aggravates this by shewing him God's sovereign power over man, and the various means he uses to do him good, ver. 12 - 14. Particularly dreams, ver. 15 - 18. And sickness, ver. 19 - 30. He requests Job to answer him, or let him go on, ver. 31 - 33.

3 | My words - I will not speak passionately or partially, but from a sincere desire to do thee good. Clearly - What I speak will be plain, not hard to be understood.
4 | Life - I am thy fellow creature, and am ready to discourse with thee upon even terms, according to thy desire.
6 | Behold - I will plead with thee in God's name and stead, which thou hast often wished, and I am God's creature like thyself.
9 | Clean - Not absolutely, for he often confesses himself to be a sinner, but no such transgression, as might give God just occasion to punish him so severely, as is implied, where he blames God for finding occasions against him, implying that he had given him none by his sins. And thus far Elihu's charge was just, and herein it differs from the charge of Job's three friends, who often accuse him, for asserting his own innocency; although they did it, because they thought him an hypocrite, whereas Elihu does it upon other grounds, even because Job's justification of himself was accompanied with reflections upon God.
11 | Marketh - He narrowly prys into all my actions, that he may find matter against me.
12 | Not just - Thou art in the wrong. Greater - Not only in power and majesty, but also in justice, and wisdom, and goodness, and therefore thou dost foolishly, in censuring his judgments, thou castest off that awe and reverence which thou shouldest constantly maintain towards thy sovereign Lord.
13 | He - Useth not to give an account to his creatures of the grounds and reasons of his judgments or dispensations as being the supreme governor of all persons and things, in whose will it becometh all men to acquiesce.
14 | Yet - Although he doth not give men an account of his matters, yet he doth that which is sufficient for them. Twice - When once speaking doth not awaken men, God is graciously pleased to give them another admonition: though he will not gratify men's curiosity in enquiring into his hidden judgments, yet he will acquaint them with their duty. God speaks to us by conscience, by providence, and by ministers, of all which Elihu here treats at large, to shew Job, that God was now telling him his mind, and endeavouring to do him good. He shews first, how God admonishes men by their own consciences.
16 | Sealeth - He imprints those instructions upon their minds.
17 | Pride - And God by this means is said to hide pride from man, because by these glorious representations of his Divine majesty to man, he takes him off from the admiration of his own excellency, and brings him to a sight of his own weakness, and to an humble and ready submission to his will.
18 | Keepeth - By his gracious admonitions whereby he leads him to repentance.
19 | Pain - The second way whereby God instructs men and excites them to repentance.
22 | The destroyers - The pangs of death, here called the destroyers, are just ready to seize him.
23 | A messenger - A prophet or teacher. To expound the providence, and point out the design of God therein. One, &c. - A person rightly qualified for this great and hard work, such as there are but very few. To shew - To direct him to the right way how he may please God, and procure that mercy which he thirsts after; which is not by quarrelling with God, but by an humble confession. and supplication for mercy through Christ the redeemer.
24 | He - God. A ransom - Although I might justly destroy him, yet I will spare him, for I have found out a way of ransoming sinners from death, which is the death of my son, the redeemer of the world, and with respect to which I will pardon them that repent and sue for mercy. Observe how God glories in the invention! I have found, I have found a ransom; a ransom for poor, undone sinners! I, even I am he that hath done it.
26 | Render - He will deal with him as with one reconciled to him through the mediator, and turning from sin to righteousness.
28 | Life - His life which was endangered, shall be restored and continued. Yea, farther, God shall Deliver his soul from going into the pit of hell: and his life shall see the light, all good, in the vision and fruition of God.
29 | Lo - All these ways God uses to convince, and save sinners.
30 | To bring - That he may save men from being forever miserable, and make them forever happy. "Lord, what is man, that thou shouldest thus visit him? This should engage us, to comply with God's designs, to work with him for our own good, and not to counter - work him. And this will render those that perish inexcusable, that, so much was done to save them, and they would not he healed." So Mr. Henry. Excellent words! But how much did God do to save them? Did he ever do any thing to save them? Did he ever design to save them? If not, how does that which was never done, no nor designed, "render them inexcusable?"

Chapter XXXIV

Elihu proceeding bespeaks the attention of the company, ver. 1 - 4. Charges Job with other indecent expressions, ver. 5 - 9. Shews God's justice, sovereignty, power, omniscience, ver. 10 - 25. His severity against sinners, ver. 26 - 28. His over - ruling providence, ver. 29, 30. Teaches Job what he ought to say, ver. 31, 32. Appeals to his own conscience, and concludes with reproving him for murmuring, ver. 33 - 37.

2 | Ear - The ear, is put for the mind to which things are conveyed by it.
4 | Let us - Not contend for victory, but for truth and equity. Know - Let us shew one another who hath the best cause.
5 | Said - I am so far righteous, that I have not deserved, such hard usage from God. Had taken - So Job had said, chap.27:2, he denies me that which is just and equal, to give me a fair hearing.
6 | Should I lie - So Job had said in effect, chap.27:4,5,6, should I falsely accuse myself of sins of which I am not guilty? Without transgression - Without any such crying, sin, as might reasonably bring down such terrible judgments upon my head.
7 | Like water - Abundantly and greedily: who doth so break forth into scornful expressions, not only against his friends, but in some sort against God himself.
8 | Who goeth - Although I dare not say, that he is a wicked man, yet in this matter he speaks and acts like one of them.
9 | He said - Not in express terms, but by consequence; because he said that good men were no less, nay, sometimes more miserable here than the wicked.
12 | Pervert - As Job hath affirmed.
13 | Who - Who or where is his superior that made the world, and, then delivered the government of it to God? God himself is the sole creator, the absolute Lord of all, and therefore cannot do unjustly: because the creator and Lord of the world must needs have all possible perfections in himself, and amongst others, perfect justice. Disposed - Or, committed, to him, to be governed by him, in the name, of his Lord, to whom he must give an account.
15 | All - The design of this and the foregoing verse is the same with that of ver.13, namely, to declare God's absolute and uncontrollable sovereignty over all men.
17 | Shall he - That is unrighteous. Govern - Elihu's argument is the same with that of Abraham, Gen 18:25, and that of St. Paul, Rom 3:5,6. If God be unrighteous, how shall he judge or govern the world? And the argument is undeniable: if God were unjust, there would be nothing but injustice and confusion in the world, whereas we see there is a great deal of justice administered in the world, and all this must proceed from him who is the fountain of all justice, and rule, and authority. And he that makes men just, shall he be unjust? Most just - God, who hath given so many clear and unquestionable evidences of his justice, in giving just and holy laws, in encouraging and rewarding righteous persons in this life, and inflicting dreadful judgments upon tyrants and oppressors.
18 | Wicked - Though a king may be wicked, yet his subjects neither may nor dare call him so.
21 | For - God doth not destroy either prince or people unjustly, no nor out of his mere pleasure, but for their sins, which he sees exactly, although they use all possible arts to hide them.
26 | As - Because they are wicked men. In the open light - In publick view for their greater shame, and for the greater glory of his justice.
28 | Cry of the poor - Their case is bad, who have the prayers and tears of the poor against them: for these will draw down vengeance sooner or later, on the heads of their oppressors.
29 | Whether - God can carry on his work either of mercy or justice, as irresistible upon an whole nation as upon one particular person.
30 | Reign not - May not continue his tyranny, lest the people be ensnared, lest the people should be longer kept in the the snares of oppression; God doth this to free poor oppressed people from the snares which ungodly men lay for them.
32 | That - The secret sins which I cannot discover, manifest thou to me.
33 | Should it be - Doth God need thy advice how to govern the world, and whom, and when to reward or punish? Refuse - To submit as is expressed, ver.32. Therefore - If thou canst say any thing for thyself, I am ready to hear thy defence.
34 | Let - I am content that any wise man should judge of my words, and let such consider what I say.
36 | End - Throughly and exactly, 'till the cause be brought to an issue. Wicked men - On their behalf; he hath put arguments into their mouths against God and his providence.
37 | Addeth - He sinned before, by impatience under his afflictions, now he is grown obstinate, and instead of humbling himself for his sins, justifies himself, and accuses the blessed God. Clapped - Insulting and triumphing. Against God - In effect, though not directly.

Chapter XXXV

Our righteousness profits ourselves, not God, ver. 1 - 7. Our wickedness hurts not him, but other men, whom God would help, if they cried to him sincerely, ver. 8 - 13. Why he delayed to help Job, ver. 14 - 16.

2 | Thou saidst - Not that Job said this in express terms, but he said those things from which this might seem to follow, as that God had punished him more than he deserved.
3 | Thou saidst - Another imputation upon God. Unto thee - Unto me; such changes of persons being frequent in the Hebrew language. What profit, &c. - God does not reward so much as I deserve. But it was not fair to charge this upon Job, which he had neither directly nor indirectly affirmed.
5 | Clouds, &c. - They are far above us, and God is far above them. How much then is he out of the reach either of our sins or our services?
9 | Cry - Thus one man's wickedness may hurt another.
10 | None - Few or none of the great numbers of oppressed persons. God - They cry out to men, but they seek not God, and therefore if God do not hear their cries it is not unjust. Maker - Who alone made me, and who only can deliver me. Who when our condition is ever so dark and sad, can turn our darkness into light, can quickly put a new song in our mouth, a thanksgiving unto our God.
11 | Who - This is an aggravation of mens neglect of God in their misery. God hath given men, what he hath denied to beasts, wisdom to know God and themselves. Therefore they are inexcusable, for not using that wisdom, by calling on God in the time of trouble.
12 | Because - God doth not answer their cries, because they are both evil, wicked and impenitent, and proud, unhumbled for those sins for which God brought these miseries upon them.
13 | Vanity - Vain persons, that have no wisdom or piety in them.
14 | See him - Thou canst not understand his dealings with thee. Here Elihu answers another objection of Job's: and tells him that though God may for a season delay to answer, yet he will certainly do him right. Judgment - Justice is at his tribunal, and in all his ways and administrations. Trust - Instead of murmuring, repent of what is past, humble thyself under God's hand, wait patiently in his way, 'till deliverance come; for it will certainly come if thou dost not hinder it.
15 | Because - Because Job doth not acknowledge God's justice and his own sins. He - God. Anger - Hath laid grievous afflictions upon him. He - Job is not sensible of it, so as to be humbled under God's hand.

Chapter XXXVI

Elihu desires a farther hearing, ver. 1 - 4. Describes the methods of providence, ver. 5 - 15. Warns and counsels Job, ver. 16 - 21. Shews God's sovereignty and omnipotence, ver. 22 - 33.

3 | Afar - From remote times, and places, and things. I will not confine my discourse to thy particular case, but wilt justify God by declaring his great and glorious works of creation and providence both in the heaven and in the earth, and the manner of his dealing with men in other parts and ages of the world. Ascribe - I will clear and maintain this truth, that God is righteous in all his ways.
4 | He, &c. - Thou hast to do with a God of perfect knowledge, by whom all thy words and actions are weighed.
5 | Despiseth - His greatness doth not make him (as it doth men) despise, or oppress the meanest. Wisdom - His strength is guided by wisdom, and therefore cannot do any thing unbecoming God, or unjust to his creatures.
6 | But - He will certainly in his time deliver his oppressed ones.
7 | He - Never ceases to care for and watch over them. Exalted - They continue to be exalted; they are not cast down from their dignity, as the wicked commonly are.
8 | If - Through the vicissitude of worldly affairs, they are brought from their throne into a prison, as sometimes hath been done.
9 | Work - Their evil works, by these afflictions he brings them to a sight of their sins. Exceeded - That they have greatly sinned by abusing their power and prosperity; which even good men are too prone to do.
10 | Openeth - He inclines them to hearken to what God speaks by the rod.
13 | Cry not - Unto God for help. Bindeth - With the cords of affliction.
14 | Die - They provoke God to cut them off before their time. Unclean - Or, Sodomites; to whose destruction, he may allude. They shall die by some exemplary stroke of Divine vengeance. Yea, and after death, their life is among the unclean, the unclean spirits, the devil and his angels, for ever excluded from the new Jerusalem, into which no unclean thing shall enter.
15 | Openeth - Causeth them to hear, and understand, and do, the will of God.
16 | He would - If thou hadst opened thine ear to God's counsels. Into - A state of ease and freedom.
17 | The judgment - Or, the sentence, thou hast justified the hard speeches which wicked men utter against God. Therefore - Therefore the just judgment of God takes hold on thee. Thou hast maintained their cause against God, and God passes against thee the sentence of condemnation due to wicked men.
18 | Wrath - Conceived by God against thee. Then - If once God's wrath take hold of thee, no ransom will be accepted for thee.
19 | Thy riches - If thou hadst as much of them as ever. Forces - The strongest forces.
20 | The night - The night of death, which Job had often desired, for then, thou art irrecoverably gone: take heed of thy foolish and often repeated desire of death, lest God inflict it upon thee in anger.
21 | Chosen - Thou hast chosen rather to quarrel with God, and censure his judgments, than quietly to submit to them.
22 | Behold - God is omnipotent; and therefore can, either punish thee far worse, or deliver thee, if thou dost repent. He is also infinitely wise; and as none can work like him, so none can teach like him. Therefore do not presume to teach him how to govern the world. None teacheth with such authority and convincing evidence, with such condescension and compassion, with such power and efficacy as God doth, he teaches by the bible, and that is the best book; by his son, and he is the best master.
24 | Remember - Call to mind this thy duty. Magnify - Every work which he doth; do not condemn any of his providential works, but adore them as done with admirable wisdom, and justice. Behold - With admiration and astonishment.
25 It - The power, and wisdom, and greatness of God are so manifest in all his works, that all who are not stupid, must see and acknowledge it. Afar off - The works of God are so great and conspicuous, that they may be seen at a great distance. Hence Elihu proceeds to give some instances, in the works of nature and common providence. His general aim is to shew,
  1. That God is the first cause and supreme director of all the creatures; whom therefore we ought with all humility and reverence to adore,
  2. That it is presumption in us to prescribe to him in his special providence toward men, when the operations even of common providence about the meteors, are so mysterious and unaccountable.
26 | Neither - He is eternal, as in his being, so in all his counsels; which therefore must be infinitely above the comprehension of short - lived men.
27 | For - Having affirmed that God's works are incomprehensibly great and glorious, he now proves it from the most common works of nature and providence. And hence he leaves it to Job to consider how much more deep and inconceivable the secret counsels of God must be. Water - He orders matters so wisely, that the waters which are in the clouds, do not fall down at once in spouts, which would be pernicious to the earth and to mankind; but by degrees, and in drops. According - According to the proportion of vapours which the heat of the sun hath drawn up by the earth or sea. So it notes that great work of God by which the rain is first made of vapours, and afterwards resolved into vapours, or into the matter of succeeding vapours, by a constant rotation.
29 | Understand - Whence it comes to pass, that a small cloud, no bigger than a man's hand, suddenly spreads over the whole heavens: how the clouds come to be suddenly gathered, and so condensed as to bring forth thunder and lightning. Noise - The thunder produced in the clouds, which are often called God's tent or tabernacle.
30 | Light - The lightning; fitly God's light, because God only can light it. It - Upon the cloud, which is in a manner the candlestick in which God sets up this light. The sea - The lightning spreads far and wide over all the parts of the sea, and pierceth deep, reaching even to the bottom of it.
31 | Judgeth - By thunder and lightning, and rain from the clouds, he executes his judgments against ungodly people. Meat - Giveth meat. By the same clouds, he provides plentiful showers dropping fatness on the earth.
32 | Clouds - With thick and black clouds spread over the whole heavens. Light - The sun. The cloud - Which God interposes as a veil between the sun and earth.
33 | The noise - The thunder gives notice of the approaching rain. Also - And as the thunder, so also the cattle sheweth, concerning the vapour, concerning the coming of the rain, by a strange instinct, seeking for shelter, when a change of weather is near.

Chapter XXXVII

Elihu observes the hand of God, in thunder and lighting, ver. 1 - 5. In frost and snow, rain and wind, ver. 6 - 13. Challenges Job to account for these, ver. 14 - 22. Concludes, that God is great and greatly to be feared, ver. 23, 24

2 | Hear - It is probable that while Elihu was speaking it thundered, and that tempest was begun, wherewith God ushered in his speech. And this might occasion his return to that subject of which he had discoursed before. Voice - The thunder is called God's voice. Because by it God speaks to the children of men, to fear before him. Mouth - That is produced by God's word or command, which is often signified by his mouth.
3 | Directeth - His voice: which he guideth like an arrow to the mark, that it may do that work for which he sends it.
4 | After - After the lightning, which is seen before the thunder is hard. Them - The lightnings spoken of in the beginning of the verse.
6 | Strength - Those storms of rain which come with great force and irresistible violence.
7 | Sealeth - By these snows and rains he drives men out of the fields, and seals or binds up their hands from their work. That - They may seriously contemplate on these, and other great and glorious works of God.
9 | Cold - Freezing winds.
10 | The waters - The waters which had freely spread themselves before, are congealed and bound up in crystal fetters.
11 | Watering - The earth. They spend themselves and are exhausted watering the earth, until they are weary. Wearieth - Them with much water, and making them to go long journeys to water remote parts, and at last to empty themselves there: all which things make men weary; and therefore are here said to make the clouds weary by a common figure. Scattereth - As for the white and lightsome clouds, he scatters and dissolves them by the wind or sun.
12 | Turned - The clouds are carried about to this or that place. Not by chance (though nothing seems to be more casual than the motions of the clouds) but by his order and governance.
13 | Correction - To scourge or correct men by immoderate showers. Earth - The whole earth, which is said to be the Lord's, Psal 24:1 50:12, and so this may denote a general judgment by excessive rains inflicted upon the earth, and all its inhabitants, even the universal deluge, which came in great measure out of the clouds. Mercy - For the benefit of mankind and for the cooling of the air and improving the fruits of the earth.
14 | Consider - If there be so much matter of wonder in the most obvious works of God, how wonderful must his secret counsels be?
15 | Them - The things before mentioned, the clouds, rain, snow, and other meteors. Did God acquaint thee with his counsels in the producing and ordering of them? His cloud - Probably the rainbow, seated in a cloud, which may well be called God's cloud, because therein God puts his bow, Gen 9:13.
16 | Balancings - How God doth as it were weigh the clouds in balances, so that although they are full of water, yet they are kept up by the thin air.
17 | Quieteth - The air about the earth. From the south - By the sun's coming into the southern parts, which makes the air quiet and warm.
18 | With him - Wast thou his assistant in spreading out the sky like a canopy over the earth? Strong - Which though it be very thin and transparent, yet is also firm and compact and steadfast. Looking glass - Made of brass and steel, as the manner then was. Smooth and polished, without the least flaw. In this, as in a glass, we may behold the glory of God and the wisdom of his handy - work.
19 | Teach us - If thou canst. Say unto him - Of these things. Order - To maintain discourse with him, both because of the darkness of the matter, God's counsels being a great depth; and because of the darkness of our minds.
20 | Shall - I send a challenge to God, or a message that I am ready to debate with him concerning his proceedings? Speak - If a man should be so bold to enter the lists with God. Swallowed up - With the sense of his infinite majesty.
21 | Light - The sun; which is emphatically called light, and here the bright light: which men cannot behold or gaze on, when the sky is very clear: and therefore it is not strange if we cannot see God, or discern his counsels and ways. Them - The sky by driving away those clouds which darkened it.
22 | North - From the northern winds which scatter the clouds, and clear the sky. Elihu concludes with some short, but great sayings, concerning the glory of God. He speaks abruptly and in haste, because it should seem, he perceived God was approaching, and presumed he was about to take the work into his own hands.
23 | Find - We cannot comprehend him: his power, wisdom, justice, and his counsels proceeding from them are past our finding out. Power - Therefore as he doth not need any unrighteous action to advance himself, so he cannot do it, because all such things are acts of weakness. Judgment - In the just administration of judgment, he never did, nor can exercise that power unjustly, as Job seemed to insinuate. Afflict - Without just cause.
24 | Fear - Fear or reverence him, and humbly submit to him, and not presume to quarrel or dispute with him. Wise of heart - Wise in their own eyes.

Chapter XXXVIII

God begins with an awakening challenge, ver. 1 - 3. Proceeds to several proofs of Job's inability to contend with him, because of his ignorance and weakness: for he knew nothing of the founding of the earth, ver. 4 - 7. The limiting of the sea, ver. 8 - 11. Of the morning light, ver. 12 - 15. The recesses of the sea and earth, ver. 16 - 21. Of the treasures in the clouds, ver. 22 - 27. He could do nothing toward the making of his own soul, the producing of rain, frost, lightning, or the directing of the stars and their influences, ver. 28 - 38. He could not provide for the lions or the ravens, ver. 39 - 41. How then should he direct God's secret counsels? Here God takes up the argument, begun by Elihu, and prosecutes it in inimitable words, exceeding his, and all other mens in the loftiness of the style, as much as thunder does a whisper.

1 | Lord - The eternal word, Jehovah, the same who spake from mount Sinai. Answered - Out of a dark and thick cloud, from which he sent a tempestuous wind, as the harbinger of his presence. In this manner God appears and speaks to awaken Job and his friends, to the more serious attention to his words; and to testify his displeasure both against Job, and them, that all of them might be more deeply humbled and prepared to receive, and retain the instructions which God was about to give them.
2 | Counsel - God's counsel. For the great matter of the dispute between Job and his friends, was concerning God's counsel and providence in afflicting Job; which Job had endeavoured to obscure and misrepresent. This first word which God spoke, struck Job to the heart. This he repeats and echoes to, chap.42:3, as the arrow that stuck fast in him.
3 | Gird up - As warriors then did for the battle.
4 | Where - Thou art but of yesterday; and dost thou presume to judge of my eternal counsels! When - When I settled it as firm upon its own center as if it had been built upon the surest foundations.
5 | Measures - Who hath prescribed how long and broad and deep it should be. Line - the measuring line to regulate all its dimensions.
6 | Foundations - This strong and durable building hath no foundations but God's power, which hath marvelously established it upon itself. Cornerstone - By which the several walls are joined and fastened together, and in which, next to the foundations, the stability of a building consists. The sense is, who was it that built this goodly fabrick, and established it so firmly that it cannot be moved.
7 | Stars - The angels, who may well be called morning - stars, because of their excellent lustre and glory. Sons of God - The angels called the sons of God, because they had their whole being from him, and because they were made partakers of his Divine and glorious image. Shouted - Rejoiced in and blessed God for his works, whereby he intimates, that they neither did advise or any way assist him, nor dislike or censure any of his works, as Job had presumed to do.
8 | Doors - Who was it, that set bounds to the vast and raging ocean, and shut it up, as it were with doors within its proper place, that it might not overflow the earth? Break forth - From the womb or bowels of the earth, within which the waters were for the most part contained, and out of which they were by God's command brought forth into the channel which God had appointed for them.
9 | The cloud - When I covered it with vapours and clouds which rise out of the sea, and hover above it, and cover it like a garment. Darkness - Black and dark clouds. Swaddling band - Having compared the sea to a new - born infant, he continues the metaphor, and makes the clouds as swaddling - bands, to keep it within its bounds: though indeed neither clouds, nor air, nor sands, nor shores, can bound the sea, but God alone.
10 | Break up - Made those hollow places in the earth, which might serve for a cradle to receive and hold this great and goodly infant when it came out of the womb. And set - Fixed its bounds as strongly as if they were fortified with bars and doors.
12 | Morning - Didst thou create the sun, and appoint the order and succession of day and night. Since - Since thou wast born: this work was done long before thou wast born. To know - To observe the punctual time when, and the point of the heavens where it should arise; which varies every day.
13 | That - That this morning light should in a moment spread itself, from one end of the hemisphere to the other. Shaken - From the face of the earth. And this effect the morning - light hath upon the wicked, because it discovers them, whereas darkness hides them; and because it brings them to condign punishment, the morning being the usual time for executing judgment.
14 | It - The earth. Turned - Is changed in its appearance. By the seal - The seal makes a beautiful impression upon the clay, which in itself hath no form, or comeliness. So the earth, which in the darkness of night lies like a confused heap without either form or beauty, when the light arises and shines upon it, appears in excellent order and glory. They - The men and things of the earth, whether natural, as living creatures, herbs and trees; or artificial, as houses or other buildings. Stand - Present themselves to our view. Garment - Wherewith the earth is in a manner clothed and adorned.
15 | Withheld - That light which enjoyed by others is withholden from them, either by their own choice, because they chuse darkness rather than light; or by the judgment of God, or the magistrate, by whom they are cut off from the light of the living. Arms - Their great strength which they used to the oppression of others.
16 | Springs - Heb. the tears; the several springs out of which the waters of the sea flow as tears do from the eyes. Walked - Hast thou found out the utmost depth of the sea, which in divers places could never be reached by the wisest mariner? And how then canst thou fathom the depths of my counsels?
17 | Death - Hast thou seen, or dost thou know the place and state of the dead; the depths and bowels of that earth in which the generality of dead men are buried. Death is a grand secret? We know not when or by what means we shall be brought to death: by what road we must go the way, whence we shall not return. We cannot describe what death is; how the knot is untied between soul and body, or how the spirit goes "To be we know not what, and live we know not how." With what dreadful curiosity does the soul launch out into an untried abyss? We have no correspondence with separate souls, nor any acquaintance with their state. It is an unknown, undiscovered region, to which they are removed. While we are here in a world of sense, we speak of the world of spirits, as blind men do of colours, and when we remove thither, shall be amazed to find how much we were mistaken.
18 | Breadth - The whole compass and all the parts of it?
19 | Dwelleth - Hath its constant and settled abode. Whether goes the sun when it departs from this hemisphere? Where is the tabernacle and the chamber in which he is supposed to rest? And seeing there was a time when there was nothing but gross darkness upon the face of the earth, what way came light into the world? Which was the place where light dwelt at that time, and whence was it fetched? And whence came that orderly constitution and constant succession of light and darkness? Was this thy work? Or wast thou privy to it, or a counsellor, or assistant in it?
20 | Take it - Bring or lead it: and this it refers principally to the light, and to darkness, as the consequent of the other. Bound - Its whole course from the place of its abode whence it is supposed to come, to the end of its journey. Know - Where thou mayst find it, and whence thou mayst fetch it.
22 | Treasures - Dost thou know where I have laid up those vast quantities of snow and hail which I draw forth when I see fit?
23 | Trouble - When I intend to bring trouble upon any people for their sins.
24 | Distributed - In the air, and upon the face of the earth. This is variously distributed in the world, shining in one place and time, when it doth not shine in another, or for a longer time, or with greater brightness and power than it doth in another. All which are the effects of God's infinite wisdom and power, and such as were out of Job's reach to understand. Which - Which light scattereth, raises the east - wind, and causes it to blow hither and thither upon the earth? For as the sun is called by the poets, the father of the winds, because he draws up those exhalations which give matter to the winds, so in particular the east - wind is often observed to rise together with the sun.
25 | Overflowing - For the showers of rain which come down orderly, and gradually, as if they were conveyed in pipes or channels; which, without the care of God's providence, would fall confusedly, and overwhelm the earth. Lightning - For lightning and thunder? Who opened a passage for them out of the cloud in which they were imprisoned? And these are joined with the rain, because they are commonly accompanied with great showers of rain.
26 | To cause - That the clouds being broken by lightning and thunder might pour down rain. No man - To water those parts by art and industry, as is usual in cultivated places.
27 | To bring forth - Hitherto God has put such questions to Job, as were proper to convince him of his ignorance. Now he comes to convince him of his impotence. As it is but little that he can know, and therefore he ought not to arraign the Divine counsels, so it is but little he can do; and therefore he ought not to oppose Divine providence.
28 | Father - Is there any man that can beget or produce rain at his pleasure?
31 | Bind - Restrain or hinder them. Pleiades - The seven stars, which bring in the spring. Bands - By which it binds up the air and earth, by bringing storms of rain and hail or frost and snow. Orion - This constellation rises in November, and brings in winter. Both summer and winter will have their course? God indeed can change them when he pleases, can make the spring cold, and so bind the influences of Pleiades, and the winter warm, and so loose the bands of Orion; but we cannot.
32 | Bring forth - Canst thou make the stars in the southern signs arise and appear? Arcturus - Those in the northern. His sons - The lesser stars, which are placed round about them; and attend upon them, as children upon their parents.
33 | Ordinances - The laws which are firmly established concerning their order, motion, or rest, and their powerful influences upon this lower world. Didst thou give these laws? Or dost thou perfectly know them? Canst thou - Manage and over rule their influences.
34 | Cover thee - Thy land when it needs rain.
38 | Mire - By reason of much rain.
39 | Hunt - Is it by thy care that the lions who live in desert places are furnished with necessary provisions? This is another wonderful work of God.
41 | Raven - Having mentioned the noblest of brute creatures, he now mentions one of the most contemptible; to shew the care of God's providence over all creatures, both great and small. Their young ones are so soon forsaken by their dams, that if God did not provide for them in a more than ordinary manner, they would be starved to death. And will he that provides for the young ravens, fail to provide for his own children.

Chapter XXXIX

The more fully to convince Job of his ignorance, God here discourses, Of the wild goats and hinds, ver. 1 - 4. Of the wild ass, ver. 5 - 8. Of the unicorn, ver. 9 - 12. Of the peacock and ostrich, ver. 13 - 18. Of the horse, ver. 19 - 25. Of the hawk and eagle, ver, 26 - 30.

4 | Young ones - Notwithstanding their great weakness caused by their hard entrance into the world. Grow up - As with corn, that is, as if they were fed with corn. Go forth - Finding sufficient provisions abroad by the care of God's providence.
5 | Sent - Who hath given him this disposition that he loves freedom, and hates that subjection which other creatures quietly endure? Loosed - Who keeps him from receiving the bands, and submitting to the service of man.
7 | Scorneth - He feareth them not when they pursue him, because he is swift, and can easily escape them. Driver - He will not be brought to receive his yoke, nor to do his drudgery.
8 | Mountains - He prefers that mean provision with his freedom, before the fattest pastures with servitude.
9 | Unicorn - It is disputed whether this be the Rhinoceros; or a kind of wild bull.
16 | Her labour - In laying her eggs is in vain, because she hath not the fear and tender concern for them, which she should have.
17 | Deprived - Because God hath not implanted in her that instinct, and affection, which he hath put into other birds and beasts toward their young.
18 | Lifteth - To flee from her pursuer: to which end she lifts up her head and body, and spreads her wings. Scorneth - She despises them thro' her swiftness; for though she cannot fly, yet by the aid of her wings she runs so fast, that horse - men cannot reach her.
19 | Thunder - A strong metaphor, to denote force and terror.
21 | Valley - Battles used to be pitched in valleys, or low grounds, especially horse battles.
23 | Quiver - The quiver is here put for the arrows contained in it, which being shot against the horse and rider, make a rattling noise.
24 | Swalloweth - He is so full of rage and fury, that he not only champs his bridle, but is ready to tear and devour the very ground on which he goes. Believeth - He is so pleased with the approach of the battle, and the sound of the trumpet calling to it, that he can scarce believe his ears for gladness.
25 | Ha, ha - An expression of joy and alacrity declared by his proud neighings. Thunder - The loud and joyful clamour begun by the commanders, and followed by the soldiers when they are ready to join battle.
26 | Fly - So strongly, constantly, unweariedly, and swiftly. South - At the approach of winter, when wild hawks fly into warmer countries, as being impatient of cold. The birds of the air are proofs of the wonderful providence of God, as well as the beasts of the earth. God instances in two stately ones.
27 | Mount - Flies directly upward 'till she be out of thy sight; which no other bird can do.
29 | Her eyes - Her sight is exceeding sharp and strong, so that she is able to look upon the sun with open eyes, and to behold the smallest prey upon the earth or sea, when she is mounted out of our sight.
33 | Blood - There are divers eagles who do not feed upon carcases, but many eagles do feed on them. She - In an instant, flying thither with admirable celerity.

Chapter XL

Job humbles himself before God, ver. 1 - 5. God challenges him to vie with him, in justice, power, majesty, and dominion over the proud, ver. 6 - 14. And gives an instance of his power in the Behemoth, ver. 15 - 24.

1 | Answered - Having made a little pause to try what Job could answer. This is not said to be spoken out of the whirlwind, and therefore some think God said it in a still, small voice, which wrought more upon Job, (as upon Elijah) than the whirlwind did. Tho' Job had not spoken any thing, yet God is said to answer him. For he knows mens thoughts, and can return a fit answer to their silence.
2 | Reproveth - That boldly censureth his ways or works; it is at his peril.
5 | Answer - Speak again; I will contend no more with thee. Twice - Often, the definite number being used indefinitely.
6 | Whirlwind - Which was renewed when God renewed his charge upon Job, whom he intended to humble more throughly.
8 | Wilt thou - Every word is emphatical, wilt (art thou resolved upon it) thou (thou Job, whom I took to be one of a better mind) also (not only vindicate thyself, but also accuse me) disannul (not only question, but even repeal and make void, as if it were unjust) my judgment? My sentence against thee, and my government and administration of human affairs? Wilt thou make me unrighteous that thou mayst seem to be righteous?
10 | Deck - Seeing thou makest thyself equal, yea, superior to me, take to thyself thy great power, come and sit in my throne, and display thy Divine perfections in the sight of the world.
13 | Hide - Kill every one of them at one blow. Bind - Condemn or destroy them. He alludes to the manner of covering the faces of condemned persons, and of dead men. In secret - In a secret place, bury them in their graves.
15 | Behemoth - Very learned men take the leviathan to be the crocodile, and the behemoth to be the river - horse, which may fitly be joined with the crocodile, both being well known to Joband his friends, as being frequent in the adjacent parts, both amphibious, living and preying both in the water and upon the land. And both creatures of great bulk and strength. Made - As I made thee. Grass - The river - horse comes out of the river upon the land to feed upon corn, and hay, or grass, as an ox doth, to whom also he is not unlike in the form of his head and feet, and in the bigness of his body, whence the Italians call him, the sea - ox.
16 | Strength - He hath strength answerable to his bulk, but this strength by God's wise and merciful providence is not an offensive strength, consisting in, or put forth by horns or claws, as it is in ravenous creatures, but only defensive and seated in his loins, as it is in other creatures.
17 | Tail - Which though it be but short, yet when it is erected, is exceeding stiff and strong. Thighs - The sinews of his thighs. His thighs and feet are so sinewy and strong, that one of them is able to break or over - turn a large boat.
19 | The chief - He is one of the chief of God's works, in regard of its great bulk and strength.
20 | Mountains - Though he lives most in the water, yet he often fetches his food from the land, and from the mountains or hills, which are nigh the river Nile. Play - They not only feed securely, but sport themselves by him, being taught by experience that he is gentle and harmless.
22 | Brook - Or, of the Nile, of which this word is often used in scripture. His constant residence is in or near this river, or the willows that grow by it.
23 | River - A great quantity of water, hyperbolically called a river. Hasteth not - He drinks not with fear and caution; but such is his courage, that he fears no enemy either by water or by land. He drinks as if he designed, to drink up the whole river. He mentions Jordan, as a river well known, in and nigh unto Job's land.
24 | Sight - Can any man take him in his eyes? Openly and by force? Surely not. His strength is too great for man to overcome: and therefore men are forced to use wiles and engines to catch him.

Chapter XLI

To convince Job of his wickedness, he is here challenged to subdue and tame the leviathan, ver. 1 - 10. A particular description of him. ver. 11 - 34.

1 | Leviathan - Several particulars in the following description, agree far better with the crocodile, than the whale. It is highly probable, that this is the creature here spoken of. Cord - Canst thou take him with a hook and a line, as anglers take ordinary fishes.
2 | Thorn - Or, with an iron hook, or instrument as sharp as a thorn; wherewith thou usest to carry little fishes.
3 | Supplications - Doth he dread thine anger or power? Or will he earnestly beg thy favour? It is a metaphor from men in distress, who use these means to them to whose power they are subject.
7 | Fill - A whale's you may: but the skin of a crocodile is so hard that an iron or spear will not pierce it.
8 | Lay - Seize upon him, if thou darest. Battle - But ere thou attempt it consider what thou art doing, and with whom, thou art going to fight. Do no more - Proceed no farther, draw back thy hand.
9 | Hope - The hope of taking or conquering him.
10 | Stand - To the battle. Me - To contend with me who created him?
11 | Prevented - Hath laid the first obligation upon me, for which I am indebted to him. Who can be before - hand with me in kindnesses, since all things under heaven are mine.
13 | Discover - Or, uncover, or take off from him. Face - The upper or outward part of his garment, or, the garment itself: the word face being often redundant. And by the garment is meant the skin which covers the whole body; who dare attempt to touch his very skin? Much less to give him a wound. His double bridle - His fast jaws, which have some resemblance to a double bridle: whence the Greeks call those parts of the face which reach to the jaws on both sides, the bridles.
14 | Doors - His mouth. If it be open, none dare enter within, and if it be shut, none dare open it.
15 | Shut - Closely compacted together, as things that are fastened together by a seal. This likewise is true of the crocodile, but the skin of the whale is smooth and entire without any scales at all.
18 | Sneesings - This the crocodile is said frequently to do. Eyes - To which they seem very fitly compared, because the eyes of the crocodile are dull and dark under the water, but as soon as they appear above water, cast a bright and clear light; like the morning light, suddenly breaking forth after the dark night.
19 | Lamps - This also better agrees with the crocodile, which breathes like the river - horse, of which ancient authors affirm, that his nostrils are very large, and he breathes forth a fiery smoke like that of a furnace.
21 | Kindleth coals - An hyperbolical expression, denoting extraordinary heat.
22 | And sorrow - Sorrow is his companion and harbinger, which attends upon him wheresoever he goes. So anger and fear are said by the poets to accompany the God of war.
24 | Nether mill - stone - Which being to bear the weight of the upper, ought to be the harder and stronger of the two.
25 | Raiseth - Upon the top of the waters. Mighty - Even the stout - hearted. Breakings - By reason of their great danger and distress; which is expressed by this very word, Psal 60:2 Jonah 2:4. Purify - Those who ordinarily live in the neglect of God, they cry unto God in their trouble, and endeavour to purge their consciences from the guilt of their sins.
26 | Hold - Heb. cannot stand, cannot endure the stroke, but will be broken by it. The crocodile's skin, no sword, nor dart, nor musquet bullet can pierce.
28 | Turned - Hurt him no more than a blow with a little stubble.
30 | Stones - His skin is so impenetrable, that the sharpest stones or shells are as easy unto him as the mire.
31 | Boil - To swell, and foam, and froth by his strong and vehement motion, as any liquor does when it is boiled in a pot, especially boiling ointment. The sea - The great river Nile, is called a sea, both in scripture, as Isa 11:15, and in other authors, as Euphrates is called the sea of Babylon, Isa 21:1 Jer 51:36. Lakes also are most frequently called seas both in the Old and New Testament: and in such lakes the crocodiles are as well as in the Nile.
32 | Shine - By the white froth or foam upon the waters. The same may be observed in the wake of a ship by night.
34 | King, &c. - He can tame both the behemoth and leviathan, as strong and stout - hearted as they are. This discourse concerning them was brought in, to prove that it is God only, who can look upon proud men and abase them, bring them low, and hide them in the dust, he it is that beholdeth all high things, and wherein men dealt proudly, he is above them. He is king over all the children of pride, brutal or rational, and makes them either bend or break before him.

Chapter XLII

Job throughly humbles himself before God, ver. 1 - 6. God reproves his friends, for whom Job intercedes, and God accepts them, ver. 7 - 9. God blesses and restores Job to his prosperity, ver. 10 - 15. His age and death, ver. 16,17

2 | Thou canst, &c. - Job here subscribes to God's unlimited power, knowledge and dominion, to prove which was the scope of God's discourse out of the whirlwind. And his judgment being convinced of these, his conscience also was convinced, of his own folly in speaking so irreverently concerning him. No thought can be withholden from thee - No thought of ours can be withholden from thy knowledge. And there is no thought of thine, which thou canst be hindered from bringing into execution.
3 | Who - What am I that I should be guilty of such madness! Therefore - Because my mind was without knowledge. Knew not - I have spoken foolishly and unadvisedly of all things far above my reach.
4 | Hear - Hear and accept my humble confession. Enquire - I will no more dispute the matter with thee, but beg information from thee. The words which God had uttered to Job by way of challenge, Job returns to him in way of submission.
5 | Seeth thee - The knowledge which I had of thy nature, perfections and counsels, was hitherto grounded chiefly, upon the instructions of men; but now it is clear and certain, as being immediately inspired into my mind by this thy glorious apparition and revelation, and by the operation of thy holy spirit; which makes these things as evident to me, as if I saw them with my bodily eyes. When the mind is enlightened by the spirit of God, our knowledge of Divine things as far exceeds what we had before, as knowledge by ocular demonstration, exceeds, that by common fame.
7 | Eliphaz - As the eldest of the three, and because he spoke first, and by his example led the rest into the same miscarriages. Two friends - Elihu is not here reproved, because he dealt more mercifully with Job, and did not condemn his person, but only rebuked his sinful expressions. Ye have not, &c. - This is not to be understood absolutely, but comparatively. Job was not so much to be blamed as they, because his opinion concerning the methods of God's providence, and the indifferency of its dispensations towards good and bad men was truer than theirs, which was, that God did always reward good men and punish sinners in this life.
8 | My servant - Whom though you condemned as an hypocrite, I own for my faithful servant. Offer - By the hand of Job, whom I hereby constitute your priest to pray and sacrifice for you. Lest I deal - Lest my just judgment take hold of you for your false and foolish speeches.
9 | Accepted Job - And as Job prayed and offered sacrifice for those who had grieved and wounded his spirit, so Christ prayed and died for his persecutors, and ever lives, making intercession for transgressors.
10 | Captivity - All his bodily distempers were thoroughly healed, and probably in a moment. His mind was calmed, his peace returned, and the consolations of God were not small with him. Prayed - Whereby he manifests his obedience to God and his true love to them.
11 | Then - When Job had humbled himself, and God was reconciled to him. Sisters - His kindred. Eat - Feasted with him, to congratulate with him God's great and glorious favour. Bemoaned - They declared the sense which they had of his calamities while they were upon him, although they had hitherto wanted opportunity to express it.
12 | Blessed - Not only with spiritual, but also with temporal blessings. Just double to what they were, chap.1:3. This is a remarkable instance of the extent of the Divine providence, to things that seem minute as this, the exact number of a man's cattle; as also of the harmony of providence, and the reference of one event to another: for known unto God are all his works, from the beginning to the end.
14 | Jemima - The day, either because of her eminent beauty, or because she was born in the day of his prosperity, after a dark night of affliction. Kezia is the name of a spice of a very fragrant smell, commonly called Cassia. Keren - happuch signifies plenty restored.
15 | So fair - In the Old Testament we often find women praised for their beauty, but never in the New, because the beauty of holiness is brought to a much clearer light by the gospel.
16 | After this, &c. - Some conjecture, that he was seventy when his trouble came. If so his age was doubled, as his other possessions.
17 | Full of days - So coming to his grave, as Eliphaz had spoken, like a ripe shock of corn in its season.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of JOEL

Chapter I
 Chapter II
 Chapter III

Joel speaks of the same judgments that Amos does: whence it is probable they appeared about the same time, Amos in Israel, and Joel in Judah. Now Amos prophesied in the days of Jeroboam the second. (Amos 7:10.) In this prophecy,

  1. The desolation made by armies of insects is described:
  2. The people are called to repentance;
  3. Promises are made of mercy to the penitent, and of the pouring out of the spirit in the latter days.
  4. The cause of God's people is pleaded against their enemies, and glorious things are spoken of the Gospel - Jerusalem.

Chapter I

The unheard of judgment of caterpillars and locusts, ver. 1 - 7. All sorts us people are called on to lament it, ver. 8 - 13. And to humble themselves before God, 14 - 20.

1 | Came to Joel - Probably in the latter end of Jeroboam the second's reign over Israel and in the days of Uzziah, over Judah.
2 | Old men - The oldest among you, who can remember things done many years ago.
4 | Palmer - worm - Four sorts of insects, are here mentioned, which succeeded each other, and devoured all that might be a support to the Jews, whence ensued a grievous famine.
5 | Is cut off - Suddenly cut off even when you are ready to drink it, and totally cut off by these devouring vermin.
6 | A nation - An innumerable multitude of locusts and caterpillars, called a nation here, as Solomon calls the conies and the ant, Prov 30:25,26, and perhaps a prognostick of a very numerous and mighty nation, that ere long will invade Judah. Strong - Mighty in power, and undaunted in courage, if you refer it to the Assyrian or Babylonians; if to those vermin, they are, though each weak by itself, yet in those multitudes, strong and irresistible. A great lion - Such waste as lions make, these the locusts do, and the Assyrians will make.
8 | The husband of her youth - Espoused to her, but snatched away by an untimely death.
9 | The drink - offering - By the destruction of the vines, all wine (out of which they ought to offer the drink - offering) failed.
10 | The corn - The wheat and barley, is eaten up in its greenness. Dried up - The drought was so great, that the vines were withered, and all their hopes of new wine cut off. The oil - The olive - trees. Languisheth - This is a plain account of the reason why the priests were called to mourn, and why the meal - offering and drink - offering were cut off.
11 | Be ye ashamed - This is a just cause why you should lament and enquire why God is so displeased with you.
14 | Sanctify ye - Ye priests, set apart a day wherein to afflict yourselves, confess your sins, and sue out your pardon. Into the house - The courts of the temple, where the people were wont to pray.
15 | The day of the Lord - A day of greater trouble than yet they felt, troubles which God will heap upon them. Shall it come - Unless fasting, prayers and amendment prevent.
16 | Cut off - Devoured by locusts, or withered with drought.
17 | Laid desolate - Run to ruin because the owners discouraged with the barrenness of the seasons, would not repair them.
19 | The fire - The immoderate heats. The wilderness - The world, only means places not ploughed, and less inhabited than others.
20 | Cry - They utter their complaints, their sad tones, they have a voice to cry, as well as an eye to look to God.

Chapter II

A farther description of the desolation of the land, ver. 1 - 11. An earnest call to repentance, ver. 12 - 17. A promise of all good things to the penitent, ver. 18 - 27. A prophecy of the Messiah's kingdom, ver. 28 - 32.

1 | Blow ye - The prophet continues his exhortation to the priests, who were appointed to summon the solemn assemblies.
2 | A day of darkness - A time of exceeding great troubles and calamities. And this passage may well allude to the day of judgment, and the calamities which precede that day. As the morning - As the morning spreads itself over all the hemisphere and first upon the high mountains, so shall the approaching calamities overspread this people. A great people - This seems more directly to intend the Babylonians.
3 | A fire - The Chaldeans, as a fire shall utterly consume all things. Behind them - What is left behind is as burnt with a flame. As Eden - Fruitful and pleasant.
6 | Blackness - Such as is the colour of dead men, or the dark paleness of men frightened into swoons.
7 | Their ranks - This skill in ordering and the steadiness in keeping under, exactly like trained soldiers, foretells the terror and strength of both the armies signified by these locusts, and of the locusts themselves.
8 | The sword - The sword shall not be a weapon to destroy them; literally verified in the locusts, and verified in the strange preservations in the most desperate adventures made by the Assyrians or Babylonians.
9 | Runs to and fro - This seems not proper to these insects, but it well suits with soldiers, that conquer a city and search all places for plunder. Run upon the wall - To clear the wall of all the besieged. The houses - Either forsaken by the inhabitants, or defended by such as are in them. Like a thief - Suddenly, unexpectedly, to spoil if not to kill.
10 | The earth - A divine hyperbole. But this also may have a reference to the great day.
11 | Utter his voice - Summon them in and encourage them as a general doth his soldiers. His army - Of locusts and insects, and of Chaldeans signified by these.
13 | And repenteth him - He turneth from executing the fierceness of his wrath.
14 | He will return - God doth not move from one place to another; but when he withholds his blessings, he is said to withdraw himself. And so when he gives out his blessing, he is said to return. And leave a blessing behind him - Cause the locusts to depart before they have eaten up all that is in the land.
16 | The children - Though they understand little what is done, yet their cities ascend, and God with pity looks on their tears. These that suck - Their cries and tears may perhaps move the congregation to more earnest supplication to God for mercy. So the Ninevites, Jonah 3:7,8. The bridegroom - Let the new married man leave the mirth of the nuptials and afflict himself with the rest.
17 | The porch - That stately porch built by Solomon, 1Kings 6:3. The altar - The altar of burnt - offering, which stood at some distance from this porch, and here are the priests commanded to stand, fasting and praying, whence they might be heard and seen by the people in the next court, in which the people were wont to pray. To reproach - Famine, though by locusts is a reproach to this thine heritage; it will be greater reproach to be slaves to the nations signified by the locusts, therefore in mercy deliver us from both one and the other.
20 | The northern army - That part of the locusts which are toward the north. With his face - The van of this army shall be driven into the dead sea, east of Jerusalem. The hinder part - The rear of this army shall be driven into the west sea. His stink - The stench of these locusts destroying and lying putrified on the face of the earth, or the corpses of the Assyrians slain and unburied.
22 | Their strength - Bring forth as much as they are able to stand under.
23 | The former rain - The autumn rain which is needful to mellow the earth and fit it to receive the corn. The latter rain - Needful to bring forward and ripen the fruits, accounted the latter rain because these husbandmen and vine - dressers reckoned from seed time to spring and harvest. The first month - That is, our March.
24 | The fats - The vessels into which the liquor ran out of the press.
25 | Restore - Make up to you.
26 | Wondrously - In one year giving as much as the locusts wasted in the years foregoing. Ashamed - Neither disappointed of your hopes, nor necessitated to seek relief among the heathen.
28 | Afterward - After the return out of Babylon, after the various troubles and salvations by which these may know that I am the Lord. I will pour - In extraordinary gifts on the first preachers of the gospel, and in various graces to all believers. Upon all flesh - Before these gifts were confined to one particular nation; but now they shall be enlarged to all nations, and all that believe. Shall prophesy - This was in part fulfilled according to the letter in the first days of the gospel; but the promise means farther, by pouring out of the spirit on your sons and your daughters, they shall have as full a knowledge of the mysteries of God's law, as prophets before time had. Shalt dream dreams - This also was literally fulfilled in the apostles days. But it may mean farther, the knowledge of God and his will, shall abound among all ranks, sexes and ages in the Messiah's days, and not only equal, but surpass all that formerly was by prophesy, dreams, or visions.
29 | My spirit - Of adoption and sanctification.
30 | Wonders - They who read what historians report of these times, will see this fulfilled in the very letter. Blood - Possibly eruption of blood, as some fountains have been reported to have run with blood, prefiguring the great effusion of blood by the sword, and wars following. Fire - Either breaking out of the earth, or lightning in the air.
31 | The sun - Having mentioned the prodigies which were to be wrought on earth, he now specifies what shall be done in heaven. The terrible day - The unholy day of the destruction of Jerusalem; typifying the day of judgment.
32 | Whosoever shall call - Who hearing the gospel repents and believes in Christ. Delivered - Either from those outward afflictions, or which is infinitely better from eternal miseries, which will swallow up the unbelieving world; "and it will aggravate the ruin of those who perish, that they might have been saved on such easy terms." Is it then easy for a non - elect to repent and believe? May he not as easily pull the sun out of the firmament? In mount Zion - In the true church typified by Zion. Jerusalem - In mystical Jerusalem, the church and the city of the Messiah. Deliverance - Temporal and eternal. Shall call - To believe in Christ, and by him to wait for eternal life.

Chapter III

This chapter has been partly fulfilled in the several deliverances of the Jews, and will have its full accomplishment at the great day. It contains a prophecy of God reckoning with the enemies of his people, ver. 1 - 8. Of his openly judging all nations, ver. 9 - 17. And of the provision he has made for his people, ver. 18 - 21.

1 | In those days - When I shall by Cyrus bring Judah out of Babylon. Of Judah - As the type of the whole remnant that are saved. And Jerusalem - For beside what refers to the two tribes restored by Cyrus, the bringing back the captivity of the whole Israel of God by Christ is to be considered all along through this chapter.
2 | All nations - In the type it is all those nations that have oppressed Judah, in the anti - type, all nations that have been enemies to Christ and the church. Into the valley of Jehoshaphat - I will debate my people's cause, and do them right in the midst of my church, signified by the valley of Jehoshaphat. Parted my land - Such is the injustice of the persecutors of the church now, and so God will judge them in due time.
3 | Cast lots - It was customary with conquerors to divide the captives by lot, and so did these enemies of the Jews.
4 | Yea - Have I done you any wrong, which you avenge upon my people? Or do you begin to violate the laws of neighbourhood and friendship, and think to escape? Do ye think you have to do with a poor opprest people, my people, and I nothing concerned at it? Palestine - On which were towns of trade, and merchants that bought and sold these captives. A recompence - Have I or my people so dealt with you? And if - If you will deal thus, I will speedily avenge myself and my people of you.
5 | Taken - Either as part of the spoil, or as part of your pay. My silver - Silver and gold vessels dedicated to my service.
6 | Remove them - That there might be no hope of their return to their country.
7 | I will raise them - This was fulfilled when Alexander, and his successors dismissed all the Jews that were slaves in Greece, and gave them leave to return to their own country.
8 | And I will sell - Give them up into the hands of the Jews.
9 | This - These things which I will do to the enemies of God's people. The Gentiles - The Assyrians, Chaldeans, and Grecians successively. Prepare war - Make ready for wars against the enemies of my people.
10 | I am strong - Put on strength and valour; let none be absent from this war.
11 | Round about - All round about Judah. Thither - Toward Jerusalem; the church and heritage of God. Thy mighty ones - All those mighty warriors whom thou wilt make use of successively to punish the oppressors of thy church.
12 | The heathen - The several nations in their appointed time, perhaps the Assyrians first under Salmaneser, next under Sennacherib, both of whom came up to the valley of Jehoshaphat. For there - In the midst of my people to plead with, condemn and punish the heathen round about Judea.
13 | Put ye - Ye executioners of divine vengeance: begin to reap, cut down sinners ripe for judgment; let Tiglath Pilneser and his soldiers cut down Syria and its king, for their violence against my people. Let Cyaxares and his armies cut down Assyria. Let Nebuchadnezzar cut down Moab, Ammon, mount Seir, Egypt, Tyre, Zidon and the Philistines; after this let Cyrus reap down the ripened Babylonians, and Alexander the Medes and Persians. And let the divided Grecian captains cut down one another, 'till the Romans cut them down. And when this is done God will have mighty ones still to cut down his enemies, 'till the final judgment wherein they all shall for ever be destroyed. Get you down - In another metaphor the prophet declares the cutting off the church's enemies. The press - As the grapes in the press are trod, so the enemies of God's people, are to be trodden in the wine - press of God's displeasure. Overflow - The blood of slaughtered men runs as wine prest out, in greater abundance than the vats can hold. Is great - The violence and all manner of sins of these kingdoms is grown exceeding great.
14 | In the valley of decision - Where God having gathered them, decided their quarrels, and by the conqueror punish the conquered for their sins against God and his people. The day - The day of vengeance.
16 | Shall roar - He will strike the enemy with astonishment as the roaring of the lion astonishes the weaker beasts of the forest.
17 | Dwelling - Very graciously present with you, and ever watching over you, and delighting to save you. Then - After her enemies are destroyed and the remnant is saved, and the Messiah is come; for to him and his days these things ultimately refer. Jerusalem - The church of Christ. Strangers - No profane or unclean person shall pass through it, or be found in it any more for ever.
18 | The mountains - The vines planted upon the mountains. Shall flow - So fruitful shall the hills be, that milk shall abound every where. A fountain - The prophet alludes to those waters which were conveyed from some spring through conduit pipes towards the altar. This no doubt is a shadow of the purifying blood of Christ, and his sanctifying spirit and word. And in that it is said to come from the house of the Lord, it intimates that this saving grace shall be first preached from Jerusalem, and by the church, which is the house of God, shall be published to others. Shittim - Was a place in the plains of Moab. These spiritual waters shall flow down to the dry and thirsty, the barren and fruitless Gentiles, and make them fruitful.
19 | Egypt - By Egypt we may understand all the enemies of the church who carry it toward the church, as Egypt carried it toward Israel. Edom - Edom was an implacable enemy to Judah in his greatest distress. And all who come under Edom's character are here threatened under this name. Judah - The people of God.
20 | Judah - The redeemed of the Lord, his church.
21 | And I will cleanse - Purge away both by the spirit of sanctification and by free pardon in the blood of the redeemer. Their blood - Their sinfulness, which before I had not taken away.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON THE GOSPEL ACCORDING TO ST JOHN

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI

In this book is set down the history of the Son of God dwelling among men; that,

 I. Of the first days, where the apostle, premising the sum
      of the whole......................................... Chap. i, 1-14
     Mentions the testimony given by John, after the baptism of
      Christ, and the first calling of some of the apostles.
     Here is noted what fell out,
     The first day................................................. 15-28
     The day after................................................. 29-34
     The day after................................................. 35-42
     The day after................................................. 43-52
     The third day.............................................. ii, 1-11
     After this....................................................... 12
 II. Of the two years between, spent chiefly in journeys to and
       from Jerusalem,
   A. The first journey, to the passover.............................. 13
     a. Transactions in the city,
       1. Zeal for his Father's house.............................. 14-22
       2. The power and wisdom of Jesus............................ 23-25
       3. The instruction of Nicodemus......................... iii, 1-21
     b. His abode in Judea; the rest of John's testimony........... 22-36
     c. His journey through Samaria (where he confers with
         the Samaritan woman) into Galilee, where he heals
         the nobleman's son..................................... iv, 1-54
   B. The second journey to the feast of pentecost.
        Here may be observed transactions,
     a. In the city, relating to the impotent man, healed at
         the pool of Bethesda.................................... v, 1-47
     b. In Galilee, before the second passover and after.
         Here we may note,
       1. His feeding the five thousand......................... vi, 1-14
       2. Walking upon the sea..................................... 15-21
       3. Discourse of himself, as the bread of life............... 22-59
       4. Reproof of those who objected to it...................... 60-65
       5. Apostasy of many, and steadiness of the apostles......... 66-71
       6. His continuance in Galilee.............................. vii, 1
   C. The third journey, to the feast of tabernacles................ 2-13
       Here may be observed transactions,
     a. In the city,
       1. In the middle and end of the feast....................... 14-53
                                                                  viii; 1
       Where note,
        1. The woman taken in adultery.............................. 2-12
        2. Christ's preaching and vindicating his doctrine......... 13-30
        3. His confuting the Jews and escape from them............. 31-59
        4. His healing the man born blind........................ ix, 1-7
        5. Several discourses on that occasion...................... 8-41
        6. Christ the Door and the Shepherd of the sheep......... x, 1-18
        7. Different opinions concerning him....................... 19-21
       2. At the feast of the dedication. here occur,
        1. His disputes with the Jews..................... Chap. x, 22-38
        2. His escaping their fury.................................... 39
     b. Beyond Jordan.............................................. 40-42
 III. Of the last days, which were,
   A. Before the great week, where we may note,
     a. The two days spent out of Judea, while Lazarus was
          sick and died.......................................... xi, 1-6
     b. The journey into Judea; the raising of Lazarus;
          the advice of Caiaphas; Jesus's abode in Ephraim;
          the order given by his adversaries........................ 7-57
     c. The sixth day, before the passover; the supper at Bethany; the
          ointment poured on Jesus............................. xii, 1-11
   B. In the great week, wherein was the third passover, occur,
     a. On the three former days, his royal entry into the city;
          the desire of the Greeks; the obstinacy of the Jews;
          the testimony given to Jesus from heaven................. 12-50
     b. On the fourth day, the washing the feet of the disciples;
          the discovery of the traitor,
          and his going out by night.......................... xiii, 1-30
     c. On the fifth day,
      1. His discourse
        1. Before the paschal supper.................................. 31
                                                          Chap. xiv, 1-31
        2. After it........................................ xv,  and xvi.
      2. His prayer........................................... xvii, 1-26
      3. The beginning of his passion,
        1. In the garden..................................... xviii, 1-11
        2. In Caiaphas's house..................................... 12-27
     d. On the sixth day,
      1. His passion under Pilate,
        1. In the palace of Pilate.................................... 28
                                                                xix, 1-16
        2. On the cross............................................ 17-30
      2. His death................................................. 30-37
      3. His burial................................................ 38-42
   C. After the great week,
     a. On the day of the resurrection.......................... xx, 1-25
     b. Eight days after........................................... 26-31
     c. After that
       1. He appears to his disciples at the sea of Tiberias... xxi, 1-14
       2. Orders Peter to feed his sheep and lambs................. 15-17
       3. Foretells the manner of Peter's death, and checks
           his curiosity about St John............................. 18-23
       4. The conclusion........................................... 24,25

Chapter I

1 | In the beginning - (Referring to Gen 1:1, and Prov 8:23.) When all things began to be made by the Word: in the beginning of heaven and earth, and this whole frame of created beings, the Word existed, without any beginning. He was when all things began to be, whatsoever had a beginning. The Word - So termed Psa 33:6, and frequently by the seventy, and in the Chaldee paraphrase. So that St. John did not borrow this expression from Philo, or any heathen writer. He was not yet named Jesus, or Christ. He is the Word whom the Father begat or spoke from eternity; by whom the Father speaking, maketh all things; who speaketh the Father to us. We have, in John 1:18, both a real description of the Word, and the reason why he is so called. He is the only begotten Son of the Father, who is in the bosom of the Father, and hath declared him. And the Word was with God - Therefore distinct from God the Father. The word rendered with, denotes a perpetual tendency as it were of the Son to the Father, in unity of essence. He was with God alone; because nothing beside God had then any being. And the Word was God - Supreme, eternal, independent. There was no creature, in respect of which he could be styled God in a relative sense. Therefore he is styled so in the absolute sense. The Godhead of the Messiah being clearly revealed in the Old Testament, (Jer 23:7; Hos 1:6; Psa 23:1,) the other evangelists aim at this, to prove that Jesus, a true man, was the Messiah. But when, at length, some from hence began to doubt of his Godhead, then St. John expressly asserted it, and wrote in this book as it were a supplement to the Gospels, as in the Revelation to the prophets.
2 | The same was in the beginning with God - This verse repeats and contracts into one the three points mentioned before. As if he had said, This Word, who was God, was in the beginning, and was with God.
3 | All things beside God were made, and all things which were made, were made by the Word. In Joh 1:1,2 is described the state of things before the creation: Joh 1:3, In the creation: Joh 1:4, In the time of man's innocency: Joh 1:5, In the time of man's corruption.
4 | In him was life - He was the foundation of life to every living thing, as well as of being to all that is. And the life was the light of men - He who is essential life, and the giver of life to all that liveth, was also the light of men; the fountain of wisdom, holiness, and happiness, to man in his original state.
5 | And the light shineth in darkness - Shines even on fallen man; but the darkness - Dark, sinful man, perceiveth it not.
6 | There was a man - The evangelist now proceeds to him who testified of the light, which he had spoken of in the five preceding verses.
7 | The same came for (that is, in order to give) a testimony - The evangelist, with the most strong and tender affection, interweaves his own testimony with that of John, by noble digressions, wherein he explains the office of the Baptist; partly premises and partly subjoins a farther explication to his short sentences. What St. Matthew, Mark, and Luke term the Gospel, in respect of the promise going before, St. John usually terms the testimony, intimating the certain knowledge of the relator; to testify of the light - Of Christ.
9 | Who lighteth every man - By what is vulgarly termed natural conscience, pointing out at least the general lines of good and evil. And this light, if man did not hinder, would shine more and more to the perfect day.
10 | He was in the world - Even from the creation.
11 | He came - In the fulness of time, to his own - Country, city, temple: And his own - People, received him not.
12 | But as many as received him - Jews or Gentiles; that believe on his name - That is, on him. The moment they believe, they are sons; and because they are sons, God sendeth forth the Spirit of his Son into their hearts, crying, Abba, Father.
13 | Who were born - Who became the sons of God, not of blood - Not by descent from Abraham, nor by the will of the flesh - By natural generation, nor by the will of man - Adopting them, but of God - By his Spirit.
14 | Flesh sometimes signifies corrupt nature; sometimes the body; sometimes, as here, the whole man. We beheld his glory - We his apostles, particularly Peter, James, and John, Luke 9:32. Grace and truth - We are all by nature liars and children of wrath, to whom both grace and truth are unknown. But we are made partakers of them, when we are accepted through the Beloved. The whole verse might be paraphrased thus: And in order to raise us to this dignity and happiness, the eternal Word, by a most amazing condescension, was made flesh, united himself to our miserable nature, with all its innocent infirmities. And he did not make us a transient visit, but tabernacled among us on earth, displaying his glory in a more eminent manner, than even of old in the tabernacle of Moses. And we who are now recording these things beheld his glory with so strict an attention, that we can testify, it was in every respect such a glory as became the only begotten of the Father. For it shone forth not only in his transfiguration, and in his continual miracles, but in all his tempers, ministrations, and conduct through the whole series of his life. In all he appeared full of grace and truth: he was himself most benevolent and upright; made those ample discoveries of pardon to sinners, which the Mosaic dispensation could not do: and really exhibited the most substantial blessings, whereas that was but a shadow of good things to come.
15 | John cried - With joy and confidence; This is he of whom I said - John had said this before our Lord's baptism, although he then knew him not in person: he knew him first at his baptism, and afterward cried, This is he of whom I said. &c. He is preferred before me - in his office: for he was before me - in his nature.
16 | And - Here the apostle confirms the Baptist's words: as if he had said, He is indeed preferred before thee: so we have experienced: We all - That believe: have received - All that we enjoy out of his fulness: and in the particular, grace upon grace - One blessing upon another, immeasurable grace and love.
17 | The law - Working wrath and containing shadows: was given - No philosopher, poet, or orator, ever chose his words so accurately as St. John. The law, saith he, was given by Moses: grace was by Jesus Christ. Observe the reason for placing each word thus: The law of Moses was not his own. The grace of Christ was. His grace was opposite to the wrath, his truth to the shadowy ceremonies of the law. Jesus - St. John having once mentioned the incarnation {Joh 1:14,) no more uses that name, the Word, in all his book.
18 | No man hath seen God - With bodily eyes: yet believers see him with the eye of faith. Who is in the bosom of the Father - The expression denotes the highest unity, and the most intimate knowledge.
19 | The Jews - Probably the great council sent.
20 | I am not the Christ - For many supposed he was.
21 | Art thou Elijah? - He was not that Elijah (the Tishbite) of whom they spoke. Art thou the prophet - Of whom Moses speaks, Deut 18:15.
23 | He said - I am that forerunner of Christ of whom Isaiah speaks. I am the voice - As if he had said, Far from being Christ, or even Elijah, I am nothing but a voice: a sound that so soon as it has expressed the thought of which it is the sign, dies into air, and is known no more. Isa 40:3.
24 | They who were sent were of the Pharisees - Who were peculiarly tenacious of old customs, and jealous of any innovation (except those brought in by their own scribes) unless the innovator had unquestionable proofs of Divine authority.
25 | They asked him, Why baptizest thou then? - Without any commission from the sanhedrim? And not only heathens (who were always baptized before they were admitted to circumcision) but Jews also?
26 | John answered, I baptize - To prepare for the Messiah; and indeed to show that Jews, as well as Gentiles, must be proselytes to Christ, and that these as well as those stand in need of being washed from their sins.
28 | Where John was baptizing - That is, used to baptize.
29 | He seeth Jesus coming and saith, Behold the Lamb - Innocent; to be offered up; prophesied of by Isaiah, Isa 53:7, typified by the paschal lamb, and by the daily sacrifice: The Lamb of God - Whom God gave, approves, accepts of; who taketh away - Atoneth for; the sin - That is, all the sins: of the world - Of all mankind. Sin and the world are of equal extent.
31 | I knew him not - Till he came to be baptized. How surprising is this; considering how nearly they were related, and how remarkable the conception and birth of both had been. But there was a peculiar providence visible in our Saviour's living, from his infancy to his baptism, at Nazareth: John all the time living the life of a hermit in the deserts of Judea, Luke 1:80, ninety or more miles from Nazareth: hereby that acquaintance was prevented which might have made John's testimony of Christ suspected.
34 | I saw it - That is, the Spirit so descending and abiding on him. And testified - From that time.
37 | They followed Jesus - They walked after him, but had not the courage to speak to him.
41 | He first findeth his own brother Simon - Probably both of them sought him: Which is, being interpreted, the Christ - This the evangelist adds, as likewise those words in John 1:38, that is, being interpreted, Master.
42 | Jesus said, Thou art Simon, the son of Jonah - As none had told our Lord these names, this could not but strike Peter. Cephas, which is Peter - Moaning the same in Syriac which Peter does in Greek, namely, a rock.
45 | Jesus of Nazareth - So Philip thought, not knowing he was born in Bethlehem. Nathanael was probably the same with Bartholomew, that is, the son of Tholomew. St. Matthew joins Bartholomew with Philip, Mt 10:3, and St. John places Nathanael in the midst of the apostles, immediately after Thomas, John 21:2, just as Bartholomew is placed, Acts 1:13.
46 | Can any good thing come out of Nazareth? - How cautiously should we guard against popular prejudices? When these had once possessed so honest a heart as that of Nathanael, they led him to suspect the blessed Jesus himself for an impostor, because he had been brought up at Nazareth. But his integrity prevailed over that foolish bias, and laid him open to the force of evidence, which a candid inquirer will always be glad to admit, even when it brings the most unexpected discoveries. Can any good thing - That is, have we ground from Scripture to expect the Messiah, or any eminent prophet from Nazareth? Philip saith, Come and see - The same answer which he had received himself from our Lord the day before.
48 | Under the fig tree I saw thee - Perhaps at prayer.
49 | Nathanael answered - Happy are they that are ready to believe, swift to receive the truth and grace of God. Thou art the Son of God - So he acknowledges now more than he had heard from Philip: The Son of God, the king of Israel - A confession both of the person and office of Christ.
51 | Hereafter ye shall see - All of these, as well as thou, who believe on me now in my state of humiliation, shall hereafter see me come in my glory, and all the angels of God with me. This seems the most natural sense of the words, though they may also refer to his ascension.

Chapter II

1 | And the third day - After he had said this. In Cana of Galilee - There were two other towns of the same name, one in the tribe of Ephraim, the other in Caelosyria.
2 | Jesus and his disciples were invited to the marriage - Christ does not take away human society, but sanctifies it. Water might have quenched thirst; yet our Lord allows wine; especially at a festival solemnity. Such was his facility in drawing his disciples at first, who were afterward to go through rougher ways.
3 | And wine falling short - How many days the solemnity had lasted, and on which day our Lord came, or how many disciples might follow him, does not appear. His mother saith to him, They have not wine - Either she might mean, supply them by miracle; or, Go away, that others may go also, before the want appears.
4 | Jesus saith to her, Woman - So our Lord speaks also, John 19:26. It is probable this was the constant appellation which he used to her. He regarded his Father above all, not knowing even his mother after the flesh. What is it to me and thee? A mild reproof of her inordinate concern and untimely interposal. Mine hour is not yet come - The time of my working this miracle, or of my going away. May we not learn hence, if his mother was rebuked for attempting to direct him in the days of his flesh, how absurd it is to address her as if she had a right to command him, on the throne of his glory? Likewise how indecent it is for us to direct his supreme wisdom, as to the time or manner in which he shall appear for us in any of the exigencies of life!
5 | His mother saith to the servants - Gathering from his answer he was about to do something extraordinary.
6 | The purifying of the Jews - Who purified themselves by frequent washings particularly before eating.
9 | The governor of the feast - The bridegroom generally procured some friend to order all things at the entertainment.
10 | And saith - St. John barely relates the words he spoke, which does not imply his approving them. When they have well drunk - does not mean any more than toward the close of the entertainment.
11 | And his disciples believed - More steadfastly.
14 | Oxen, and sheep, and doves - Used for sacrifice: And the changers of money - Those who changed foreign money for that which was current at Jerusalem, for the convenience of them that came from distant countries.
15 | Having made a scourge of rushes - (Which were strewed on the ground,) he drove all out of the temple, (that is, the court of it,) both the sheep and the oxen - Though it does not appear that he struck even them; and much less, any of the men. But a terror from God, it is evident, fell upon them.
17 | Psa 69:9.
18 | Then answered the Jews - Either some of those whom he had just driven out, or their friends: What sign showest thou? - So they require a miracle, to confirm a miracle!
19 | This temple - Doubtless pointing, while he spoke, to his body, the temple and habitation of the Godhead.
20 | Forty and six years - Just so many years before the time of this conversation, Herod the Great had begun his most magnificent reparation of the temple, (one part after another,) which he continued all his life, and which was now going on, and was continued thirty - six years longer, till within six or seven years of the destruction of the state, city, and temple by the Romans.
22 | They believed the scripture, and the word which Jesus had said - Concerning his resurrection.
23 | Many believed - That he was a teacher sent from God.
24 | He did not trust himself to them - Let us learn hence not rashly to put ourselves into the power of others. Let us study a wise and happy medium between universal suspiciousness and that easiness which would make us the property of every pretender to kindness and respect.
25 | He - To whom all things are naked, knew what was in man - Namely, a desperately deceitful heart.

Chapter III

1 | A ruler - One of the great council.
2 | The same came - Through desire; but by night - Through shame: We know - Even we rulers and Pharisees.
3 | Jesus answered - That knowledge will not avail thee unless thou be born again - Otherwise thou canst not see, that is, experience and enjoy, either the inward or the glorious kingdom of God. In this solemn discourse our Lord shows, that no external profession, no ceremonial ordinances or privileges of birth, could entitle any to the blessings of the Messiah's kingdom: that an entire change of heart as well as of life was necessary for that purpose: that this could only be wrought in man by the almighty power of God: that every man born into the world was by nature in a state of sin, condemnation, and misery: that the free mercy of God had given his Son to deliver them from it, and to raise them to a blessed immortality: that all mankind, Gentiles as well as Jews, might share in these benefits, procured by his being lifted up on the cross, and to be received by faith in him: but that if they rejected him, their eternal, aggravated condemnation, would be the certain consequence. Except a man be born again - If our Lord by being born again means only reformation of life, instead of making any new discovery, he has only thrown a great deal of obscurity on what was before plain and obvious.
4 | When he is old - As Nicodemus himself was.
5 | Except a man be born of water and of the Spirit - Except he experience that great inward change by the Spirit, and be baptized (wherever baptism can be had) as the outward sign and means of it.
6 | That which is born of the flesh is flesh - Mere flesh, void of the Spirit, yea, at enmity with it; And that which is born of the Spirit is spirit - Is spiritual, heavenly, divine, like its Author.
7 | Ye must be born again - To be born again, is to be inwardly changed from all sinfulness to all holiness. It is fitly so called, because as great a change then passes on the soul as passes on the body when it is born into the world.
8 | The wind bloweth - According to its own nature, not thy will, and thou hearest the sound thereof - Thou art sure it doth blow, but canst not explain the particular manner of its acting. So is every one that is born of the Spirit - The fact is plain, the manner of his operations inexplicable.
11 | We speak what we know - I and all that believe in me.
12 | Earthly things - Things done on earth; such as the new birth, and the present privileges of the children of God. Heavenly things - Such as the eternity of the Son, and the unity of the Father, Son, and Spirit.
13 | For no one - For here you must rely on my single testimony, whereas there you have a cloud of witnesses: Hath gone up to heaven, but he that came down from heaven. Who is in heaven - Therefore he is omnipresent; else he could not be in heaven and on earth at once. This is a plain instance of what is usually termed the communication of properties between the Divine and human nature; whereby what is proper to the Divine nature is spoken concerning the human, and what is proper to the human is, as here, spoken of the Divine.
14 | And as Moses - And even this single witness will soon be taken from you; yea, and in a most ignominious manner. Num 21:8,9.
15 | That whosoever - He must be lifted up, that hereby he may purchase salvation for all believers: all those who look to him by faith recover spiritual health, even as all that looked at that serpent recovered bodily health.
16 | Yea, and this was the very design of God's love in sending him into the world. Whosoever believeth on him - With that faith which worketh by love, and hold fast the beginning of his confidence steadfast to the end. God so loved the world - That is, all men under heaven; even those that despise his love, and will for that cause finally perish. Otherwise not to believe would be no sin to them. For what should they believe? Ought they to believe that Christ was given for them? Then he was given for them. He gave his only Son - Truly and seriously. And the Son of God gave himself, Gal 4:4, truly and seriously.
17 | God sent not his Son into the world to condemn the world - Although many accuse him of it.
18 | He that believeth on him is not condemned - Is acquitted, is justified before God. The name of the only - begotten Son of God - The name of a person is often put for the person himself. But perhaps it is farther intimated in that expression, that the person spoken of is great and magnificent. And therefore it is generally used to express either God the Father or the Son.
19 | This is the condemnation - That is, the cause of it. So God is clear.
21 | He that practiseth the truth (that is, true religion) cometh to the light - So even Nicodemus, afterward did. Are wrought in God - That is, in the light, power, and love of God.
22 | Jesus went - From the capital city, Jerusalem, into the land of Judea - That is, into the country. There he baptized - Not himself; but his disciples by his order, John 4:2.
23 | John also was baptizing - He did not repel them that offered, but he more willingly referred them to Jesus.
25 | The Jews - Those men of Judea, who now went to be baptized by Jesus; and John's disciples, who were mostly of Galilee: about purifying - That is, baptism. They disputed, which they should be baptized by.
27 | A man can receive nothing - Neither he nor I. Neither could he do this, unless God had sent him: nor can I receive the title of Christ, or any honour comparable to that which he hath received from heaven. They seem to have spoken with jealousy and resentment; John answers with sweet composure of spirit.
29 | He that hath the bride is the bridegroom - He whom the bride follows. But all men now come to Jesus. Hence it is plain he is the bridegroom. The friend who heareth him - Talk with the bride; rejoiceth greatly - So far from envying or resenting it.
30 | He must increase, but I must decrease - So they who are now, like John, burning and shining lights, must (if not suddenly eclipsed) like him gradually decrease, while others are increasing about them; as they in their turns grew up, amidst the decays of the former generation. Let us know how to set, as well as how to rise; and let it comfort our declining days to trace, in those who are likely to succeed us in our work, the openings of yet greater usefulness.
31 | It is not improbable, that what is added, to the end of the chapter, are the words of the evangelist, not the Baptist. He that is of the earth - A mere man; of earthly original, has a spirit and speech answerable to it.
32 | No man - None comparatively, exceeding few; receiveth his testimony - With true faith.
33 | Hath set to his seal - It was customary among the Jews for the witness to set his seal to the testimony he had given. That God is true - Whose words the Messiah speaks.
34 | God giveth not him the Spirit by measure - As he did to the prophets, but immeasurably. Hence he speaketh the words of God in the most perfect manner.
36 | He that believeth on the Son hath everlasting life - He hath it already. For he loves God. And love is the essence of heaven. He that obeyeth not - A consequence of not believing.

Chapter IV

1 | The Lord knew - Though none informed him of it.
3 | He left Judea - To shun the effects of their resentment.
4 | And he must needs go through Samaria - The road lying directly through it.
5 | Sychar - Formerly called Sichem or Shechem. Jacob gave - On his death bed, Gen 48:22.
6 | Jesus sat down - Weary as he was. It was the sixth hour - Noon; the heat of the day.
7 | Give me to drink - In this one conversation he brought her to that knowledge which the apostles were so long in attaining.
8 | For his disciples were gone - Else he needed not have asked her.
9 | How dost thou - Her open simplicity appears from her very first words. The Jews have no dealings - None by way of friendship. They would receive no kind of favour from them.
10 | If thou hadst known the gift - The living water; and who it is - He who alone is able to give it: thou wouldst have asked of him - On those words the stress lies. Water - In like manner he draws the allegory from bread, John 6:27, and from light, 8:12; the first, the most simple, necessary, common, and salutary things in nature. Living water - The Spirit and its fruits. But she might the more easily mistake his meaning, because living water was a common phrase among the Jews for spring water.
12 | Our father Jacob - So they fancied he was; whereas they were, in truth, a mixture of many nations, placed there by the king of Assyria, in the room of the Israelites whom he had carried away captive, 2Kings 17:24. Who gave us the well - In Joseph their supposed forefather: and drank thereof - So even he had no better water than this.
14 | Will never thirst - Will never (provided he continue to drink thereof) be miserable, dissatisfied, without refreshment. If ever that thirst returns, it will be the fault of the man, not the water. But the water that I shall give him - The spirit of faith working by love, shall become in him - An inward living principle, a fountain - Not barely a well, which is soon exhausted, springing up into everlasting life - Which is a confluence, or rather an ocean of streams arising from this fountain.
15 | That I thirst not - She takes him still in a gross sense.
16 | Jesus saith to her - He now clears the way that he might give her a better kind of water than she asked for. Go, call thy husband - He strikes directly at her bosom sin.
17 | Thou hast well said - We may observe in all our Lord's discourses the utmost weightiness, and yet the utmost courtesy.
18 | Thou hast had five husbands - Whether they were all dead or not, her own conscience now awakened would tell her.
19 | Sir, I perceive - So soon was her heart touched.
20 | The instant she perceived this, she proposes what she thought the most important of all questions. This mountain - Pointing to Mount Gerizim. Sanballat, by the permission of Alexander the Great, had built a temple upon Mount Gerizim, for Manasseh, who for marrying Sanballat's daughter had been expelled from the priesthood and from Jerusalem, Neh 13:28. This was the place where the Samaritans used to worship in opposition to Jerusalem. And it was so near Sychar, that a man's voice might be heard from the one to the other. Our fathers worshipped - This plainly refers to Abraham and Jacob (from whom the Samaritans pretended to deduce their genealogy) who erected altars in this place: Gen 12:6,7, and Gen 33:18,20. And possibly to the whole congregation, who were directed when they came into the land of Canaan to put the blessing upon Mount Gerizim, Deut 11:29. Ye Jews say, In Jerusalem is the place - Namely, the temple.
21 | Believe me - Our Lord uses this expression in this manner but once; and that to a Samaritan. To his own people, the Jews, his usual language is, I say unto you. The hour cometh when ye - Both Samaritans and Jews, shall worship neither in this mountain, nor at Jerusalem - As preferable to any other place. True worship shall be no longer confined to any one place or nation.
22 | Ye worship ye know not what - Ye Samaritans are ignorant, not only of the place, but of the very object of worship. Indeed, they feared the Lord after a fashion; but at the same time served their own gods, 2Kings 17:33. Salvation is from the Jews - So spake all the prophets, that the Saviour should arise out of the Jewish nation: and that from thence the knowledge of him should spread to all nations under heaven.
23 | The true worshippers shall worship the Father - Not here or there only, but at all times and in all places.
24 | God is a Spirit - Not only remote from the body, and all the properties of it, but likewise full of all spiritual perfections, power, wisdom, love, holiness. And our worship should be suitable to his nature. We should worship him with the truly spiritual worship of faith, love, and holiness, animating all our tempers, thoughts, words, and actions.
25 | The woman saith - With joy for what she had already learned, and desire of fuller instruction.
26 | Jesus saith - Hasting to satisfy her desire before his disciples came. l am He - Our Lord did not speak this so plainly to the Jews who were so full of the Messiah's temporal kingdom. If he had, many would doubtless have taken up arms in his favour, and others have accused him to the Roman governor. Yet he did in effect declare the thing, though he denied the particular title. For in a multitude of places he represented himself, both as the Son of man, and as the Son of God: both which expressions were generally understood by the Jews as peculiarly applicable to the Messiah.
27 | His disciples marvelled that he talked with a woman - Which the Jewish rabbis reckoned scandalous for a man of distinction to do. They marvelled likewise at his talking with a woman of that nation, which was so peculiarly hateful to the Jews. Yet none said - To the woman, What seekest thou? - Or to Christ, Why talkest thou with her?
28 | The woman left her water pot - Forgetting smaller things.
29 | A man who told me all things that ever I did - Our Lord had told her but a few things. But his words awakened her conscience, which soon told her all the rest. Is not this the Christ? - She does not doubt of it herself, but incites them to make the inquiry.
31 | In the meantime - Before the people came.
34 | My meat - That which satisfies the strongest appetite of my soul.
35 | The fields are white already - As if he had said, The spiritual harvest is ripe already. The Samaritans, ripe for the Gospel, covered the ground round about them.
36 | He that reapeth - Whoever saves souls, receiveth wages - A peculiar blessing to himself, and gathereth fruit - Many souls: that he that soweth - Christ the great sower of the seed, and he that reapeth may rejoice together - In heaven.
37 | That saying - A common proverb; One soweth - The prophets and Christ; another reapeth - The apostles and succeeding ministers.
38 | I - he Lord of the whole harvest, have sent you - He had employed them already in baptizing, John 4:2.
42 | We know that this is the Saviour of the world - And not of the Jews only.
43 | He went into Galilee - That is, into the country of Galilee: but not to Nazareth. It was at that town only that he had no honour. Therefore he went to other towns.
44 | Matt 13:57.
47 | To come down - For Cana stood much higher than Capernaum.
48 | Unless ye see signs and wonders - Although the Samaritans believed without them.
52 | He asked the hour when he amended - The more exactly the works of God are considered, the more faith is increased.

Chapter V

1 | A feast - Pentecost.
2 | There is in Jerusalem - Hence it appears, that St. John wrote his Gospel before Jerusalem was destroyed: it is supposed about thirty years after the ascension. Having five porticos - Built for the use of the sick. Probably the basin had five sides! Bethesda signifies the house of mercy.
4 | An angel - Yet many undoubtedly thought the whole thing to be purely natural. At certain times - Perhaps at a certain hour of the day, during this paschal week, went down - The Greek word implies that he had ceased going down, before the time of St. John's writing this. God might design this to raise expectation of the acceptable time approaching, to add a greater lustre to his Son's miracles, and to show that his ancient people were not entirely forgotten of him. The first - Whereas the Son of God healed every day not one only, but whole multitudes that resorted to him.
7 | The sick man answered - Giving the reason why he was not made whole, notwithstanding his desire.
14 | Sin no more - It seems his former illness was the effect or punishment of sin.
15 | The man went and told the Jews, that it was Jesus who had made him whole - One might have expected, that when he had published the name of his benefactor, crowds would have thronged about Jesus, to have heard the words of his mouth, and to have received the blessings of the Gospel. Instead of this, they surround him with a hostile intent: they even conspire against his life, and for an imagined transgression in point of ceremony, would have put out this light of Israel. Let us not wonder then, if our good be evil spoken of: if even candour, benevolence, and usefulness, do not disarm the enmity of those who have been taught to prefer sacrifice to mercy; and who, disrelishing the genuine Gospel, naturally seek to slander and persecute the professors, but especially the defenders of it.
17 | My Father worketh until now, and I work - From the creation till now he hath been working without intermission. I do likewise. This is the proposition which is explained John 5:19 - 30, confirmed and vindicated in John 5:31 and following verses.
18 | His own Father - The Greek word means his own Father in such a sense as no creature can speak. Making himself equal with God - It is evident all the hearers so understood him, and that our Lord never contradicted, but confirmed it.
19 | The Son can do nothing of himself - This is not his imperfection, but his glory, resulting from his eternal, intimate, indissoluble unity with the Father. Hence it is absolutely impossible, that the Son should judge, will, testify, or teach any thing without the Father, John 5:30, &c; John 6:38; John 7:16; or that he should be known or believed on, separately from the Father. And he here defends his doing good every day, without intermission, by the example of his Father, from which he cannot depart: these doth the Son likewise - All these, and only these; seeing he and the Father are one.
20 | The Father showeth him all things that himself doth - A proof of the most intimate unity. And he will show him - By doing them. At the same time (not at different times) the Father showeth and doth, and the Son seeth and doth. Greater works - Jesus oftener terms them works, than signs or wonders, because they were not wonders in his eyes. Ye will marvel - So they did, when he raised Lazarus.
21 | For - He declares which are those greater works, raising the dead, and judging the world. The power of quickening whom he will follows from the power of judging. These two, quickening and judging, are proposed John 5:21,22. The acquittal of believers, which presupposes judgment, is treated of John 5:24; the quickening some of the dead, John 5:25; and the general resurrection, John 5:28.
22 | For neither doth the Father judge - Not without the Son: but he doth judge by that man whom he hath ordained, Acts 17:31.
23 | That all men may honour the Son, even as they honour the Father - Either willingly, and so escaping condemnation, by faith: or unwillingly, when feeling the wrath of the Judge. This demonstrates the EQUALITY of the Son with the Father. If our Lord were God only by office or investiture, and not in the unity of the Divine essence, and in all respects equal in Godhead with the Father, he could not be honoured even as, that is, with the same honour that they honoured the Father. He that honoureth not the Son - With the same equal honour, greatly dishonoureth the Father that sent him.
24 | And cometh not into condemnation - Unless he make shipwreck of the faith.
25 | The dead shall hear the voice of the Son of God - So did Jairus's daughter, the widow's son, Lazarus.
26 | He hath given to the Son - By eternal generation, to have life in himself - Absolute, independent.
27 | Because he is the Son of man - He is appointed to judge mankind because he was made man.
28 | The time is coming - When not two or three, but all shall rise.
29 | The resurrection of life - That resurrection which leads to life everlasting.
30 | I can do nothing of myself - It is impossible I should do any thing separately from my Father. As I hear - Of the Father, and see, so I judge and do; A because I am essentially united to him. See Joh 5:19.
31 | If I testify of myself - That is, if I alone, (which indeed is impossible,) my testimony is not valid.
32 | There is another - The Father, John 5:37, and I know that, even in your judgment, his testimony in beyond exception.
33 | He bare testimony - That I am the Christ.
34 | But I have no need to receive, &c. But these things - Concerning John, whom ye yourselves reverence, I say, that ye may be saved - So really and seriously did he will their salvation. Yet they were not saved. Most, if not all of them, died in their sins.
35 | He was a burning and a shining light - Inwardly burning with love and zeal, outwardly shining in all holiness. And even ye were willing for a season - A short time only.
37 | He hath testified of me - Namely at my baptism. I speak not of my supposed father Joseph. Ye are utter strangers to him of whom I speak.
38 | Ye have not his word - All who believe have the word of the Father (the same with the word of the Son) abiding in them, that is, deeply ingrafted in their hearts.
39 | Search the Scriptures - A plain command to all men. In them ye are assured ye have eternal life - Ye know they show you the way to eternal life. And these very Scriptures testify of me.
40 | Yet ye will not come unto me - As they direct you.
41 | I receive not honour from men - I need it not. I seek it not from you for my own sake.
42 | But I know you - With this ray he pierces the hearts of the hearers. And this doubtless he spake with the tenderest compassion.
43 | If another shall come - Any false Christ.
44 | While ye receive honour - That is, while ye seek the praise of men rather than the praise of God. At the feast of pentecost, kept in commemoration of the giving the law from Mount Sinai, their sermons used to be full of the praises of the law, and of the people to whom it was given. How mortifying then must the following words of our Lord be to them, while they were thus exulting in Moses and his law!
45 | There is one that accuseth you - By his writings.
46 | He wrote of me - Every where; in all his writings; particularly Deut 18:15,18.

Chapter VI

1 | After these things - The history of between ten and eleven months is to be supplied here from the other evangelists. Mt 14:13; Mr 6:32; Lu 9:10.
3 | Jesus went up - Before the people overtook him.
5 | Jesus saith to Philip - Perhaps he had the care of providing victuals for the family of the apostles.
15 | He retired to the mountain alone - Having ordered his disciples to cross over the lake.
16 | Mt 14:22; Mr 6:45.
22 | Who had stood on the other side - They were forced to stay a while, because there were then no other vessels; and they stayed the less unwillingly, because they saw that Jesus was not embarked.
26 | Our Lord does not satisfy their curiosity, but corrects the wrong motive they had in seeking him: because ye did eat - Merely for temporal advantage. Hitherto Christ had been gathering hearers: he now begins to try their sincerity, by a figurative discourse concerning his passion, and the fruit of it, to be received by faith.
27 | Labour not for the meat which perisheth - For bodily food: not for that only not chiefly: not at all, but in subordination to grace, faith, love, the meat which endureth to everlasting life. Labour, work for this; for everlasting life. So our Lord expressly commands, work for life, as well as from life: from a principle of faith and love. Him hath the Father sealed - By this very miracle, as well as by his whole testimony concerning him. See Joh 3:33. Sealing is a mark of the authenticity of a writing.
28 | The works of God - Works pleasing to God.
29 | This is the work of God - The work most pleasing to God, and the foundation of all others: that ye believe - He expresses it first properly, afterward figuratively.
30 | What sign dost thou? - Amazing, after what they had just seen!
31 | Our fathers ate manna - This sign Moses gave them. He gave them bread from heaven - From the lower sublunary heaven; to which Jesus opposes the highest heaven: in which sense he says seven times, John 6:32,33,38,50,58,62, that he himself came down from heaven.
32 | Moses gave you not bread from heaven - It was not Moses who gave the manna to your fathers; but my Father who now giveth the true bread from heaven. Psa 78:24.
33 | He that - giveth life to the world - Not (like the manna) to one people only: and that from generation to generation. Our Lord does not yet say, I am that bread; else the Jews would not have given him so respectful an answer, John 6:34.
34 | Give us this bread - Meaning it still, in a literal sense: yet they seem now to be not far from believing.
35 | I am the bread of life - Having and giving life: he that cometh - he that believeth - Equivalent expressions: shall never hunger, thirst - Shall be satisfied, happy, for ever.
36 | I have told you - Namely, John 6:26.
37 | All that the Father giveth me - All that feel themselves lost, and follow the drawings of the Father, he in a peculiar manner giveth to the Son: will come to me - By faith. And him that thus cometh to me, I will in nowise cast out - I will give him pardon, holiness, and heaven, if he endure to the end - to rejoice in his light.
39 | Of all which he hath already given me - See Joh 17:6,12. If they endure to the end. But Judas did not.
40 | Here is the sum of the three foregoing verses. This is the will of him that sent me - This is the whole of what I have said: this is the eternal, unchangeable will of God. Every one who truly believeth, shall have everlasting life. Every one that seeth and believeth - The Jews saw, and yet believed not. And I will raise him up - As this is the will of him that sent me, I will perform it effectually.
44 | Christ having checked their murmuring, continues what he was saying, John 6:40. No man comes to me, unless my Father draw him - No man can believe in Christ, unless God give him power: he draws us first, by good desires. Not by compulsion, not by laying the will under any necessity; but by the strong and sweet, yet still resistible, motions of his heavenly grace.
45 | Every man that hath heard - The secret voice of God, he, and he only believeth. Isa 54:13.
46 | Not that any one - Must expect him to appear in a visible shape. He who is from or with God - In a more eminent manner than any creature.
50 | Not die - Not spiritually; not eternally.
51 | If any eat of this bread - That is, believe in me: he shall live for ever - In other words, he that believeth to the end shall be saved. My flesh which I will give you - This whole discourse concerning his flesh and blood refers directly to his passion, and but remotely, if at all, to the Lord's Supper.
52 | Observe the degrees: the Jews are tried here; the disciples, John 6:60 - 66, the apostles, John 6:67.
53 | Unless ye eat the flesh of the Son of man - Spiritually: unless ye draw continual virtue from him by faith. Eating his flesh is only another expression for believing.
55 | Meat - drink indeed - With which the soul of a believer is as truly fed, as his body with meat and drink.
57 | I live by the Father - Being one with him. He shall live by me - Being one with me. Amazing union!
58 | This is - That is, I am the bread - Which is not like the manna your fathers ate, who died notwithstanding.
60 | This is a hard saying - Hard to the children of the world, but sweet to the children of God. Scarce ever did our Lord speak more sublimely, even to the apostles in private. Who can hear - Endure it?
62 | What if ye shall see the Son of man ascend where he was before? - How much more incredible will it then appear to you, that he should give you his flesh to eat?
63 | It is the Spirit - The spiritual meaning of these words, by which God giveth life. The flesh - The bare, carnal, literal meaning, profiteth nothing. The words which I have spoken, they are spirit - Are to be taken in a spiritual sense and, when they are so understood, they are life - That is, a means of spiritual life to the hearers.
64 But there are some of you who believe not - And so receive no life by them, because you take them in a gross literal sense. For Jesus knew from the beginning - Of his ministry: who would betray him - Therefore it is plain, God does foresee future contingencies:
"But his foreknowledge causes not the fault, Which had no less proved certain unforeknown."
65 | Unless it be given - And it is given to those only who will receive it on God's own terms.
66 | From this time many of his disciples went back - So our Lord now began to purge his floor: the proud and careless were driven away, and those remained who were meet for the Master's use.
68 | Thou hast the words of eternal life - Thou, and thou alone, speakest the words which show the way to life everlasting.
69 | And we - Who have been with thee from the beginning, whatever others do, have known - Are absolutely assured, that thou art the Christ.
70 | Jesus answered the - And yet even ye have not all acted suitable to this knowledge. Have I not chosen or elected you twelve? - But they might fall even from that election. Yet one of you - On this gracious warning, Judas ought to have repented; is a devil - Is now influenced by one.

Chapter VII

1 | After these things Jesus walked in Galilee - That is, continued there, for some months after the second passover. For he would not walk - Continue in Judea; because the Jews - Those of them who did not believe; and in particular the chief priests, scribes, and Pharisees, sought an opportunity to kill him.
2 | The feast of tabernacles - The time, manner, and reason of this feast may be seen, Lev 23:34, &c.
3 | His brethren - So called according to the Jewish way of speaking. They were his cousins, the sons of his mother's sister. Depart hence - From this obscure place.
4 | For no man doth any thing - Of this kind, in secret; but rather desireth to be of public use. If thou really dost these things - These miracles which are reported; show thyself to the world - To all men.
6 | Jesus saith, Your time is always ready - This or any time will suit you.
7 | The world cannot hate you - Because ye are of the world. But me it hateth - And all that bear the same testimony.
10 | He also went up to the feast - This was his last journey but one to Jerusalem. The next time he went up he suffered.
11 | The Jews - The men of Judea, particularly of Jerusalem.
12 | There was much murmuring among the multitude - Much whispering; many private debates with each other, among those who were come from distant parts.
13 | However no man spake openly of him - Not in favour of him: for fear of the Jews - Those that were in authority.
14 | Now at the middle of the feast - Which lasted eight days. It is probable this was on the Sabbath day. Jesus went up into the temple - Directly, without stopping any where else.
15 | How does this man know letters, having never learned? - How comes he to be so well acquainted with sacred literature as to be able thus to expound the Scripture, with such propriety and gracefulness, seeing he has never learned this, at any place of education?
16 | My doctrine is not mine - Acquired by any labour of learning; but his that sent me - Immediately infused by him.
17 | If any man be willing to do his will, he shall know of the doctrine, whether it be of God - This is a universal rule, with regard to all persons and doctrines. He that is thoroughly willing to do it, shall certainly know what the will of God is.
18 | There is no unrighteousness in him - No deceit or falsehood.
19 | But ye are unrighteous; for ye violate the very law which ye profess so much zeal for.
20 | The people answered, Thou hast a devil - A lying spirit. Who seeketh to kill thee? - These, coming from distant parts, probably did not know the design of the priests and rulers.
21 | I did - At the pool of Bethesda: one work - Out of many: and ye all marvelled at it - Are amazed, because I did it on the Sabbath day.
22 | Moses gave you circumcision - The sense is, because Moses enjoined you circumcision (though indeed it was far more ancient than him) you think it no harm to circumcise a man on the Sabbath: and are ye angry at me (which anger had now continued sixteen months) for doing so much greater a good, for healing a man, body and soul, on the Sabbath?
27 | When Christ cometh, none knoweth whence he is - This Jewish tradition was true, with regard to his Divine nature: in that respect none could declare his generation. But it was not true with regard to his human nature, for both his family and the place of his birth were plainly foretold.
28 | Then cried Jesus - With a loud and earnest voice. Do ye both know me, and know whence I am ? - Ye do indeed know whence I am as a man. But ye know not my Divine nature, nor that I am sent from God.
29 | l am from him - By eternal generation: and he hath sent me - His mission follows from his generation. These two points answer those: Do ye know me? Do ye know whence I am?
30 | His hour - The time of his suffering.
33 | Then said Jesus - Continuing his discourse (from John 7:29) which they had interrupted.
34 | Ye shall seek me - Whom ye now despise. These words are, as it were, the text which is commented upon in this and the following chapter. Where I am - Christ's so frequently saying while on earth, where I am, when he spake of his being in heaven, intimates his perpetual presence there in his Divine nature: though his going thither was a future thing, with regard to his human nature.
35 | Will he go to the dispersed among the Greeks - The Jews scattered abroad in heathen nations, Greece particularly. Or, Will he teach the Greeks? - The heathens themselves.
37 | On the last, the great day of the feast - On this day there was the greatest concourse of people, and they were then wont to fetch water from the fountain of Siloam, which the priests poured out on the great altar, singing one to an other, With joy shall ye draw water from the wells of salvation. On this day likewise they commemorated God's miraculously giving water out of the rock, and offered up solemn prayers for seasonable rains.
38 | He that believeth - This answers to let him come to me. And whosoever doth come to him by faith, his inmost soul shall be filled with living water, with abundance of peace, joy, and love, which shall likewise flow from him to others. As the Scripture hath said - Not expressly in any one particular place. But here is a general reference to all those scriptures which speak of the effusion of the Spirit by the Messiah, under the similitude of pouring out water. Zec 14:8.
39 | The Holy Ghost was not yet given - That is, those fruits of the Spirit were not yet given even to true believers, in that full measure.
40 | The prophet - Whom we expect to be the forerunner of the Messiah.
42 | From Bethlehem - And how could they forget that Jesus was born there? Had not Herod given them terrible reason to remember it? Micah 5:2.
48 | Hath any of the rulers - Men of rank or eminence, or of the Pharisees - Men of learning or religion, believed on him?
49 | But this populace, who know not the law - This ignorant rabble; are accursed - Are by that ignorance exposed to the curse of being thus seduced.
50 | Nicodemus, he that came to him by night - Having now a little more courage, being one of them - Being present as a member of the great council, saith to them - Do not we ourselves act as if we knew not the law, if we pass sentence on a man before we hear him?
52 | They answered - By personal reflection; the argument they could not answer, and therefore did not attempt it. Art thou also a Galilean? - One of his party? Out of Galilee ariseth no prophet - They could not but know the contrary. They knew Jonah arose out of Gethhepher; and Nahum from another village in Galilee. Yea, and Thisbe, the town of Elijah, the Tishbite, was in Galilee also. They might likewise have known that Jesus was not born in Galilee, but at Bethlehem, even from the public register there, and from the genealogies of the family of David. They were conscious this poor answer would not bear examination, and so took care to prevent a reply.
53 | And every man went to his own house - So that short plain question of Nicodemus spoiled all their measures, and broke up the council! A word spoken in season, how good it is! Especially when God gives it his blessing.

Chapter VIII

5 | Moses hath commanded us to stone such - If they spoke accurately, this must have been a woman, who, having been betrothed to a husband, had been guilty of this crime before the marriage was completed; for such only Moses commanded to be stoned. He commanded indeed that other adulteresses should be put to death; but the manner of death was not specified. Deut 22:23.
6 That they might have to accuse him - Either of usurping the office of a judge, if he condemned her, or of being an enemy to the law, if he acquitted her. Jesus stooping down, wrote with his finger on the ground - God wrote once in the Old Testament; Christ once in the New: perhaps the words which he afterward spoke, when they continued asking him. By this silent action, he,
  1. fixed their wandering, hurrying thoughts, in order to awaken their consciences: and,
  2. signified that he was not then come to condemn but to save the world.
7 | He that is without sin - He that is not guilty: his own conscience being the judge) either of the same sin, or of some nearly resembling it; let him - as a witness, cast the first stone at her.
9 | Beginning at the eldest - Or the elders. Jesus was left alone - By all those scribes and Pharisees who proposed the question. But many others remained, to whom our Lord directed his discourse presently after.
10 | Hath no man condemned thee? - Hath no judicial sentence been passed upon thee?
11 | Neither do I condemn thee - Neither do I take upon me to pass any such sentence. Let this deliverance lead thee to repentance.
12 | He that followeth me shall in nowise walk in darkness - In ignorance, wickedness, misery: but shall have the light of life - He that closely, humbly, steadily follows me, shall have the Divine light continually shining upon him, diffusing over his soul knowledge, holiness, joy, till he is guided by it to life everlasting.
13 | Thou testifiest of thyself; thy testimony is not valid - They retort upon our Lord his own words, John 5:31; if I testify of myself, my testimony is not valid. He had then added, There is another who testifieth of me. To the same effect he replies here, John 8:14, Though I testify of myself, yet my testimony is valid; for I am inseparably united to the Father. I know - And from firm and certain knowledge proceeds the most unexceptionable testimony: whence I came, and whither I go - To these two heads may be referred all the doctrine concerning Christ. The former is treated of John 8:16, &c, the latter John 8:21, &c. For I know whence I came - That is, For I came from God, both as God and as man. And I know it, though ye do not.
15 | Ye judge after the flesh - As the flesh, that is, corrupt nature dictates. I judge no man - Not thus; not now; not at my first coming.
16 | I am not alone - No more in judging, than in testifying: but I and the Father that sent me - His Father is in him, and he is in the Father, John 14:10,11; and so the Father is no more alone without the Son, than the Son is without the Father, Prov 8:22,23,30. His Father and he are not one and another God, but one God, (though distinct persons,) and so inseparable from each other. And though the Son came from the Father, to assume human nature, and perform his office as the Messiah upon earth, as God is sometimes said to come from heaven, for particular manifestations of himself; yet Christ did not leave the Father, nor the Father leave him, any more than God leaves heaven when he is said to come down to the earth.
17 | Deut 19:15.
19 | Then said they to him, Where is thy Father? Jesus answered - Showing the perverseness of their question; and teaching that they ought first to know the Son, if they would know the Father. Where the Father is - he shows, John 8:23. Meantime he plainly intimates that the Father and he were distinct persons, as they were two witnesses; and yet one in essence, as the knowledge of him includes the knowledge of the Father.
23 | Ye are - Again he passes over their interruption, and proves what he advanced, John 8:21. Of them that are beneath - From the earth. I am of them that are above - Here he directly shows whence he came, even from heaven, and whither he goes.
24 | If ye believe not that I AM - Here (as in John 8:58) our Lord claims the Divine name, I AM, Exod 3:14. But the Jews, as if he had stopped short, and not finished the sentence, answered, Who art thou?
25 | Even what I say to you from the beginning - The same which I say to you, as it were in one discourse, with one even tenor from the time I first spake to you.
26 | I have many things to say and to judge of you - I have much to say concerning your inexcusable unbelief: but he that sent me is true - Whether ye believe or no. And I speak the things which I have heard from him - I deliver truly what he hath given me in charge.
27 | They understood not - That by him that sent him he meant God the Father. Therefore in John 8:28,29 he speaks plainly of the Father, and again claims the Divine name, I AM.
28 | When ye shall have lifted up - On the cross, ye shall know - And so many of them did, that I AM - God over all; and that I do nothing of myself - Being one with the Father.
29 | The Father hath not left me alone - Never from the moment I came into the world.
32 | The truth - Written in your hearts by the Spirit of God, shall make you free - From guilt, sin, misery, Satan.
33 | They - The other Jews that were by, (not those that believed,) as appears by the whole tenor of the conversation. We were never enslaved to any man - A bold, notorious untruth. At that very time they were enslaved to the Romans.
34 | Jesus answered - Each branch of their objection, first concerning freedom, then concerning their being Abraham's offspring, John 8:37, &c. He that committeth sin, is, in fact, the slave of sin.
35 | And the slave abideth not in the house - All sinners shall be cast out of God's house, as the slave was out of Abraham's: but I, the Son, abide therein for ever.
36 | If I therefore make you free, ye - shall partake of the same privilege: being made free from all guilt and sin, ye shall abide in the house of God for ever.
37 | I know that ye are Abraham's offspring - As to the other branch of your objection, I know that, ye are Abraham's offspring, after the flesh; but not in a spiritual sense. Ye are not followers of the faith of Abraham: my word hath no place in your hearts.
41 | Ye do the deeds of your father - He is not named yet. But when they presumed to call God their Father, then he is expressly called the devil, John 8:44.
42 | I proceeded forth - As God, and come - As Christ.
43 | Ye cannot - Such is your stubbornness and pride, hear - Receive, obey my word. Not being desirous to do my will, ye cannot understand my doctrine, John 7:17.
44 | He was a murderer - In inclination, from the beginning - Of his becoming a devil; and abode not in the truth - Commencing murderer and liar at the same time. And certainly he was a killer of men (as the Greek word properly signifies) from the beginning of the world: for from the very creation he designed and contrived the ruin of men. When he speaketh a lie, he speaketh of his own - For he is the proper parent, and, as it were, creator of it. See the origin not only of lies, but of evil in general!
45 | Because I speak the truth - Which liars hate.
46 | Which of you convicteth me of sin? - And is not my life as unreprovable as my doctrine? Does not my whole behaviour confirm the truth of what I teach?
47 | He that is of God - That either loves or fears him, heareth - With joy and reverence, God's words - Which I preach.
48 | Say we not well - Have we not just cause to say, Thou art, a Samaritan - An enemy to our Church and nation; and hast a devil? - Art possessed by a proud and lying spirit?
49 | I honour my Father - I seek his honour only.
50 | I seek not my own glory - That is, as I am the Messiah, I consult not my own glory. I need not. For my Father consulteth it, and will pass sentence on you accordingly.
51 | If a man keep my word - So will my Father consult my glory. We keep his doctrine by believing, his promises by hoping, his command by obeying. He shall never see death - That is, death eternal. He shall live for ever. Hereby he proves that he was no Samaritan; for the Samaritans in general were Sadducees.
54 | If I honour myself - Referring to their words, Whom makest thou thyself?
56 | He saw it - By faith in types, figures, and promises; as particularly in Melchisedec; in the appearance of Jehovah to him in the plains of Mamre, Gen 18:1; and in the promise that in his seed all the nations of the earth shall be blessed. Possibly he had likewise a peculiar revelation either of Christ's first or second coming.
57 | Thou art not yet fifty years old - At the most. Perhaps the gravity of our Lord's countenance, together with his afflictions and labours, might make him appear older than he really was. Hast thou seen Abraham - Which they justly supposed must have been, if Abraham had seen him.
58 | Before Abraham was I AM - Even from everlasting to everlasting. This is a direct answer to the objection of the Jews, and shows how much greater he was than Abraham.
59 | Then they took up stones - To stone him as a blasphemer; but Jesus concealed himself - Probably by becoming invisible; and so passed on - With the same ease as if none had been there.

Chapter IX

2 | Who sinned, this man or his parents, that he was born blind? - That is, was it for his own sins, or the sins of his parents? They suppose (as many of the Jews did, though without any ground from Scripture) that he might have sinned in a pre - existent state, before he came into the world.
3 | Jesus answered, Neither hath this man sinned, nor his parents - It was not the manner of our Lord to answer any questions that were of no use, but to gratify an idle curiosity. Therefore he determines nothing concerning this. The scope of his answer is, It was neither for any sins of his own, nor yet of his parents; but that the power of God might be displayed.
4 | The night is coming - Christ is the light. When the light is withdrawn night comes, when no man can work - No man can do any thing toward working out his salvation after this life is ended. Yet Christ can work always. But he was not to work upon earth, only during the day, or season which was appointed for him.
5 | I am the light of the world - I teach men inwardly by my Spirit, and outwardly by my preaching, what is the will of God; and I show them, by my example, how they must do it.
6 | He anointed the eyes of the blind man with the clay - This might almost have blinded a man that had sight. But what could it do toward curing the blind? It reminds us that God is no farther from the event, when he works either with, or without means, and that all the creatures are only that which his almighty operation makes them.
7 | Go, wash at the pool of Siloam - Perhaps our Lord intended to make the miracle more taken notice of. For a crowd of people would naturally gather round him to observe the event of so strange a prescription, and it is exceeding probable, the guide who must have led him in traversing a great part of the city, would mention the errand he was going upon, and so call all those who saw him to a greater attention. From the fountain of Siloam, which was without the walls of Jerusalem, a little stream flowed into the city, and was received in a kind of basin, near the temple, and called the pool of Siloam. Which is, by interpretation, Sent - And so was a type of the Messiah, who was sent of God. He went and washed, and came seeing - He believed, and obeyed, and found a blessing. Had he been wise in his own eyes, and reasoned, like Naaman, on the impropriety of the means, he had justly been left in darkness. Lord, may our proud hearts be subdued to the methods of thy recovering grace! May we leave thee to choose how thou wilt bestow favours, which it is our highest interest to receive on any terms.
11 | A man called Jesus - He seems to have been before totally ignorant of him.
14 | Anointing the eyes - With any kind of medicine on the Sabbath, was particularly forbidden by the tradition of the elders.
16 | This man is not of God - Not sent of God. How can a man that is a sinner - That is, one living in wilful sin, do such miracles?
17 | What sayest thou of him, for that he hath opened thine eyes? - What inference dost thou draw herefrom?
22 | He should be put out of the synagogue - That is be excommunicated.
27 | Are ye also - As well as I, at length convinced and willing to be his disciples?
29 | We know not whence he is - By what power and authority he does these things.
30 | The man answered - Utterly illiterate as he was. And with what strength and clearness of reason! So had God opened the eyes of his understanding, as well as his bodily eyes. Why, herein is a marvellous thing, that ye - The teachers and guides of the people, should not know, that a man who has wrought a miracle, the like of which was never heard of before, must be from heaven, sent by God.
31 | We - Even we of the populace, know that God heareth not sinners - Not impenitent sinners, so as to answer their prayers in this manner. The honest courage of this man in adhering to the truth, though he knew the consequence, John 9:22, gives him claim to the title of a confessor.
33 | He could do nothing - Of this kind; nothing miraculous.
34 | Born in sin - And therefore, they supposed, born blind. They cast him out - Of the synagogue; excommunicated him.
35 | Having found him - For he had sought him.
36 | Who is he, that I may believe? - This implies some degree of faith already. He was ready to receive whatever Jesus said.
37 | Lord, I believe - What an excellent spirit was this man of! Of so deep and strong an understanding; (as he had just shown to the confusion of the Pharisees,) and yet of so teachable a temper!
39 | For judgment am I come into the world - That is, the consequence of my coming will be, that by the just judgment of God, while the blind in body and soul receive their sight, they who boast they see, will be given up to still greater blindness than before.
41 | If ye had been blind - Invincibly ignorant; if ye had not had so many means of knowing: ye would have had no sin - Comparatively to what ye have now. But now ye say - Ye yourselves acknowledge, Ye see, therefore your sin remaineth - Without excuse, without remedy.

Chapter X

1 | He that entereth not by the door - By Christ. He is the only lawful entrance. Into the sheepfold - The Church. He is a thief and a robber - In God's account. Such were all those teachers, to whom our Lord had just been speaking.
3 | To him the door keeper openeth - Christ is considered as the shepherd, John 10:11. As the door in the first and following verses. And as it is not unworthy of Christ to be styled the door, by which both the sheep and the true pastor enter, so neither is it unworthy of God the Father to be styled the door keeper. See Acts 14:27; Col 4:3; Rev 3:8; Acts 16:14. And the sheep hear his voice - The circumstances that follow, exactly agree with the customs of the ancient eastern shepherds. They called their sheep by name, went before them and the sheep followed them. So real Christians hear, listen to, understand, and obey the voice of the shepherd whom Christ hath sent. And he counteth them his own, dearer than any friend or brother: calleth, advises, directs each by name, and leadeth them out, in the paths of righteousness, beside the waters of comfort.
4 | He goeth before them - In all the ways of God, teaching them in every point, by example as well as by precept; and the sheep follow him - They tread in his steps: for they know his voice - Having the witness in themselves that his words are the wisdom and the power of God. Reader, art thou a shepherd of souls? Then answer to God. Is it thus with thee and thy flock?
5 | They will not follow a stranger - One whom Christ hath not sent, who doth not answer the preceding description. Him they will not follow - And who can constrain them to it? But will flee from him - As from the plague. For they know not the voice of strangers - They cannot relish it; it is harsh and grating to them. They find nothing of God therein.
6 | They - The Pharisees, to whom our Lord more immediately spake, as appears from the close of the foregoing chapter.
7 | I am the door - Christ is both the Door and the Shepherd, and all things.
8 | Whosoever are come - Independently of me, assuming any part of my character, pretending, like your elders and rabbis, to a power over the consciences of men, attempting to make laws in the Church, and to teach their own traditions as the way of salvation: all those prophets and expounders of God's word, that enter not by the door of the sheepfold, but run before I have sent them by my Spirit. Our Lord seems in particular to speak of those that had undertaken this office since he began his ministry, are thieves - Stealing temporal profit to themselves, and robbers - Plundering and murdering the sheep.
9 | If any one - As a sheep, enter in by me - Through faith, he shall be safe - From the wolf, and from those murdering shepherds. And shall go in and out - Shall continually attend on the shepherds whom I have sent; and shall find pasture - Food for his soul in all circumstances.
10 | The thief cometh not but to steal, and to kill, and to destroy - That is, nothing else can be the consequence of a shepherd's coming, who does not enter in by me.
12 | But the hireling - It is not the bare receiving hire, which denominates a man a hireling: (for the labourer is worthy of his hire; Jesus Christ himself being the Judge: yea, and the Lord hath ordained, that they who preach the Gospel, should live of the Gospel:) but the loving hire: the loving the hire more than the work: the working for the sake of the hire. He is a hireling, who would not work, were it not for the hire; to whom this is the great (if not only) motive of working. O God! If a man who works only for hire is such a wretch, a mere thief and a robber, what is he who continually takes the hire, and yet does not work at all? The wolf - signifies any enemy who, by force or fraud, attacks the Christian's faith, liberty, or life. So the wolf seizeth and scattereth the flock - He seizeth some, and scattereth the rest; the two ways of hurting the flock of Christ.
13 | The hireling fleeth because he is a hireling - Because he loves the hire, not the sheep.
14 | I know my sheep - With a tender regard and special care: and am known of mine - With a holy confidence and affection.
15 | As the Father knoweth me, and I know the Father - With such a knowledge as implies an inexpressible union: and I lay down my life - Speaking of the present time. For his whole life was only a going unto death.
16 | I have also other sheep - Which he foreknew; which are not of this fold - Not of the Jewish Church or nation, but Gentiles. I must bring them likewise - Into my Church, the general assembly of those whose names are written in heaven. And there shall be one flock - (Not one fold, a plain false print) no corrupt or divided flocks remaining. And one shepherd - Who laid down his life for the sheep, and will leave no hireling among them. The unity both of the flock and the shepherd shall he completed in its season. The shepherd shall bring all into one flock: and the whole flock shall hear the one shepherd.
17 | I lay down my life that I may take it again - I cheerfully die to expiate the sins of men, to the end I may rise again for their justification.
18 | I lay it down of myself - By my own free act and deed. I have power to lay it down, and I have power to take it again - I have an original power and right of myself, both to lay it down as a ransom, and to take it again, after full satisfaction is made, for the sins of the whole world. This commission have I received of my Father - Which I readily execute. He chiefly spoke of the Father, before his suffering: of his own glory, after it. Our Lord's receiving this commission as mediator is not to be considered as the ground of his power to lay down and resume his life. For this he had in him self, as having an original right to dispose thereof, antecedent to the Father's commission. But this commission was the reason why he thus used his power in laying down his life. He did it in obedience to his Father.
21 | These are not the words - The word in the original takes in actions too.
22 | It was the feast of the dedication - Instituted by Judas Maccabeus, 1 Macc. iv, 59, when he purged and dedicated the altar and temple after they had been polluted. So our Lord observed festivals even of human appointment. Is it not, at least, innocent for us to do the same?
23 | In Solomon's portico - Josephus informs us, that when Solomon built the temple, he filled up a part of the adjacent valley, and built a portico over it toward the east. This was a noble structure, supported by a wall four hundred cubits high: and continued even to the time of Albinus and Agrippa, which was several years after the death of Christ.
26 | Ye do not believe, because ye are not of my sheep - Because ye do not, will not follow me: because ye are proud, unholy, lovers of praise, lovers of the world, lovers of pleasure, not of God.
27, 28, 29 My sheep hear my voice, and I know them, and they follow me, &c. - Our Lord still alludes to the discourse he had before this festival. As if he had said, My sheep are they who,
  1. Hear my voice by faith;
  2. Are known (that is, approved) by me, as loving me; and
  3. Follow me, keep my commandments, with a believing, loving heart.
And to those who,
  1. Truly believe (observe three promises annexed to three conditions) I give eternal life. He does not say, I will, but I give. For he that believeth hath everlasting life. Those whom,
  2. I know truly to love me, shall never perish, provided they abide in my love.
  3. Those who follow me, neither men nor devils can pluck out of my hand. My Father who hath, by an unchangeable decree, given me all that believe, love, and obey, is greater than all in heaven or earth, and none is able to pluck them out of his hand.
28 | See note ... "Joh 10:27"
29 | See note ... "Joh 10:27"
30 | I and the Father are one - Not by consent of will only, but by unity of power, and consequently of nature. Are - This word confutes Sabellius, proving the plurality of persons: one - This word confutes Arius, proving the unity of nature in God. Never did any prophet before, from the beginning of the world, use any one expression of himself, which could possibly be so interpreted as this and other expressions were, by all that heard our Lord speak. Therefore if he was not God he must have been the vilest of men.
34 | Psa 82:6.
35 | If he (God) called them gods unto whom the word of God came, (that is, to whom God was then speaking,) and the Scripture cannot be broken - That is, nothing which is written therein can be censured or rejected.
36 | Say ye of him whom the Father hath sanctified, and sent into the world - This sanctification (whereby he is essentially the Holy One of God) is mentioned as prior to his mission, and together with it implies, Christ was God in the highest sense, infinitely superior to that wherein those judges were so called.
38 | That ye may know and believe - In some a more exact knowledge precedes, in others it follows faith. I am in the Father and the Father in me. I and the Father are one - These two sentences illustrate each other.
40 | To the desert place where John baptized, and gave so honourable a testimony of him.
41 | John did no miracle - An honour reserved for him, whose forerunner he was.

Chapter XI

1 | One Lazarus - It is probable, Lazarus was younger than his sisters. Bethany is named, the town of Mary and Martha, and Lazarus is mentioned after them, John 11:5. Ecclesiastical history informs us, that Lazarus was now thirty years old, and that he lived thirty years after Christ's ascension.
2 | It was that Mary who afterward anointed, &c. She was more known than her elder sister Martha, and as such is named before her.
4 | This sickness is not to death, but for the glory of God - The event of this sickness will not be death, in the usual sense of the word, a final separation of his soul and body; but a manifestation of the glorious power of God.
7 | Let us go into Judea - From the country east of Jordan, whither he had retired some time before, when the Jews sought to stone him, John 10:39,40.
9 | Are there not twelve hours in the day? - The Jews always divided the space from sunrise to sunset, were the days longer or shorter, into twelve parts: so that the hours of their day were all the year the same in number, though much shorter in winter than in summer. If any man walk in the day he stumbleth not - As if he had said, So there is such a space, a determined time, which God has allotted me. During that time I stumble not, amidst all the snares that are laid for me. Because he seeth the light of this world - And so I see the light of God surrounding me.
10 | But if a man walk in the night - If he have not light from God; if his providence does no longer protect him.
11 | Our friend Lazarus sleepeth - This he spoke, just when he died. Sleepeth - Such is the death of good men in the language of heaven. But the disciples did not yet understand this language. And the slowness of our understanding makes the Scripture often descend to our barbarous manner of speaking.
16 | Thomas in Hebrew, as Didymus in Greek, signifies a twin. With him - With Jesus, whom he supposed the Jews would kill. It seems to be the language of despair.
20 | Mary sat in the house - Probably not hearing what was said.
22 | Whatsoever thou wilt ask, God will give it thee - So that she already believed he could raise him from the dead.
25 | l am the resurrection - Of the dead. And the life - Of the living. He that believeth in me, though he die, yet shall he live - In life everlasting.
32 | She fell at his feet - This Martha had not done. So she makes amends for her slowness in coming.
33 | He groaned - So he restrained his tears. So he stopped them soon after, John 11:38. He troubled himself - An expression amazingly elegant, and full of the highest propriety. For the affections of Jesus were not properly passions, but voluntary emotions, which were wholly in his own power. And this tender trouble which he now voluntarily sustained, was full of the highest order and reason.
35 | Jesus wept - Out of sympathy with those who were in tears all around him, as well as from a deep sense of the misery sin had brought upon human nature.
37 | Could not this person have even caused, that this man should not have died? - Yet they never dreamed that he could raise him again! What a strange mixture of faith and unbelief.
38 | It was a cave - So Abraham, Isaac, and Jacob, and their wives, except Rachel, were buried in the cave of Machpelah, Gen 49:29 - 31. These caves were commonly in rocks, which abounded in that country, either hollowed by nature or hewn by art. And the entrance was shut up with a great stone, which sometimes had a monumental inscription.
39 | Lord, by this time he stinketh - Thus did reason and faith struggle together.
40 | Said I not - It appears by this, that Christ had said more to Martha than is before recorded.
41 | Jesus lifted up his eyes - Not as if he applied to his Father for assistance. There is not the least show of this. He wrought the miracle with an air of absolute sovereignty, as the Lord of life and death. But it was as if he had said, I thank thee, that by the disposal of thy providence, thou hast granted my desire, in this remarkable opportunity of exerting my power, and showing forth thy praise.
43 | He cried with a loud voice - That all who were present might hear. Lazarus, come forth - Jesus called him out of the tomb as easily as if he had been not only alive, but awake also.
44 | And he came forth bound hand and foot with grave clothes - Which were wrapt round each hand and each foot, and his face was wrapt about with a napkin - If the Jews buried as the Egyptians did, the face was not covered with it, but it only went round the forehead, and under the chin; so that he might easily see his way.
45 | Many believed on Him - And so the Son of God was glorified, according to what our Lord had said, John 11:4.
46 | But some of them went to the Pharisees - What a dreadful confirmation of that weighty truth, If they hear not Moses and the prophets, neither will they be persuaded though one rose from the dead!
47 | What do we? - What? Believe. Yea, but death yields to the power of Christ sooner than infidelity.
48 | All men will believe - And receive him as the Messiah. And this will give such umbrage to the Romans that they will come and subvert both our place - Temple; and nation - Both our Church and state. Were they really afraid of this? Or was it a fair colour only? Certainly it was no more. For they could not but know, that he that raised the dead was able to conquer the Romans.
49 | That year - That memorable year, in which Christ was to die. It was the last and chief of Daniel's seventy weeks, the fortieth year before the destruction of Jerusalem, and was celebrated for various causes, in the Jewish history. Therefore that year is so peculiarly mentioned: Caiaphas was the high priest both before and after it. Ye know nothing - He reproves their slow deliberations in so clear a case.
50 | It is expedient that one man should die for the people - So God overruled his tongue, for he spake not of himself, by his own spirit only, but by the spirit of prophecy. And thus he gave unawares as clear a testimony to the priestly, as Pilate did to the kingly office of Christ.
52 | But that, he might gather into one - Church, all the children of God that were scattered abroad - Through all ages and nations.
55 | Many went up to purify themselves - That they might remove all hinderances to their eating the passover.

Chapter XII

1 | Six days before the passover - Namely, on the Sabbath: that which was called by the Jews, "The Great Sabbath." This whole week was anciently termed "The great and holy week." Jesus came - From Ephraim, John 11:54.
2 | It seems Martha was a person of some figure, from the great respect which was paid to her and her sister, in visits and condolences on Lazarus's death, as well as from the costly ointment mentioned in the next verse. And probably it was at their house our Lord and his disciples lodged, when he returned from Jerusalem to Bethany, every evening of the last week of his life, upon which he was now entered.
3 | Then Mary, taking a pound of ointment - There were two persons who poured ointment on Christ. One toward the beginning of his ministry, at or near Nain, Luke 7:37, &c. The other six days before his last passover, at Bethany; the account of whom is given here, as well as by St. Matthew and Mark.
7 | Against the day of my burial - Which now draws nigh.
10 | The chief priests consulted, how to kill Lazarus also - Here is the plain reason why the other evangelists, who wrote while Lazarus was living, did not relate his story.
12 | The next day - On Sunday. Who were come to the feast - So that this multitude consisted chiefly of Galileans, not men of Jerusalem. Mt 21:8.
13 | Psa 118:26; Mr 11:8; Lu 19:36 .
15 | Fear not - For his meekness forbids fear, as well as the end of his coming. Zec 9:9.
16 | These things his disciples understood not at first - The design of God's providential dispensations is seldom understood at first. We ought therefore to believe, though we understand not, and to give ourselves up to the Divine disposal. The great work of faith is, to embrace those things which we knew not now, but shall know hereafter. When he had been glorified - At his ascension.
17 | When he called Lazarus out of the tomb - How admirably does the apostle express, as well the greatness of the miracle, as the facility with which it was wrought! The easiness of the Scripture style on the most grand occurrences, is more sublime than all the pomp of orators.
18 | The multitude went to meet him, because they heard - From those who had seen the miracle. So in a little time both joined together, to go before and to follow him.
20 | Certain Greeks - A prelude of the Gentile Church. That these were circumcised does not appear. But they came up on purpose to worship the God of Israel.
21 | These came to Philip of Bethsaida in Galilee - Perhaps they used to lodge there, in their journey to Jerusalem. Or they might believe, a Galilean would be more ready to serve them herein, than a Jew. Sir - They spake to him, as to one they were little acquainted with. We would see Jesus - A modest request. They could scarce expect that he would now have time to talk with them.
23 | The hour is come that the Son of man should be glorified - With the Father and in the sight of every creature. But he must suffer first.
24 | Unless a grain of wheat die - The late resurrection of Lazarus gave our Lord a natural occasion of speaking on this subject. And agreeable to his infinite knowledge, he singles out, from among so many thousands of seeds, almost the only one that dies in the earth: and which therefore was an exceeding proper similitude, peculiarly adapted to the purpose for which he uses it. The like is not to be found in any other grain, except millet, and the large bean.
25 | He that loveth his life - More than the will of God; shall lose it eternally: and he that hateth his life - In comparison of the will of God, shall preserve it. Mt 10:39.
26 | Let him follow me - By hating his life: and where I am - In heaven. If any man serve me - Thus, him will the Father honour.
27 | Now is my soul troubled - He had various foretastes of his passion. And what shall I say? - Not what shall I choose? For his heart was fixed in choosing the will of his Father: but he laboured for utterance. The two following clauses, Save me from this hour - For this cause I came - Into the world; for the sake of this hour (of suffering) seem to have glanced through his mind in one moment. But human language could not so express it.
28 | Father, glorify thy name - Whatever I suffer. Now the trouble was over. I have glorified it - By thy entrance into this hour. And I will glorify it - By thy passing through it.
29 | The multitude who stood and heard - A sound, but not the distinct words - In the most glorious revelations there may remain something obscure, to exercise our faith. Said, It thundered - Thunder did frequently attend a voice from heaven. Perhaps it did so now.
31 | Now - This moment. And from this moment Christ thirsted more than ever, till his baptism was accomplished. Is the judgment of this world - That is, now is the judgment given concerning it, whose it shall be. Now shall the prince of this world - Satan, who had gained possession of it by sin and death, be cast out - That is, judged, condemned, cast out of his possession, and out of the bounds of Christ's kingdom.
32 | Lifted up from the earth - This is a Hebraism which signifies dying. Death in general is all that is usually imported. But our Lord made use of this phrase, rather than others that were equivalent, because it so well suited the particular manner of his death. I will draw all men - Gentiles as well as Jews. And those who follow my drawings, Satan shall not be able to keep.
34 | How sayest thou, The Son of man must be lifted up? - How can these things be reconciled? Very easily. He first dies, and then abideth for ever. Who is this Son of man? - Is he the Christ? Psa 110:4.
35 | Then Jesus said to them - Not answering them directly, but exhorting them to improve what they had heard already. The light - I and my doctrine.
36 | The children of light - The children of God, wise, holy, happy.
37 | Though he had done so many miracles before them - So that they could not but see them.
38 | The arm of the Lord - The power of God manifested by Christ, in his preaching, miracles, and work of redemption. Isa 53:1.
39 | Therefore now they could not believe - That is, by the just judgment of God, for their obstinacy and wilful resistance of the truth, they were at length so left to the hardness of their hearts, that neither the miracles nor doctrines of our Lord could make any impression upon them.
40 | Isa 6:10; Mt 13:14; Ac 28:26.
41 | When he saw his glory - Christ's, Isa 6:1, &c. And it is there expressly said to be the glory of the Lord, Jehovah, the Supreme God.
44 | Jesus said with a loud voice - This which follows to the end of the chapter, is with St. John the epilogue of our Lord's public discourses, and a kind of recapitulation of them. Believeth not on me - Not on me alone, but also on him that sent me: because the Father hath sent the Son, and because he and the Father are one.
45 | And he that seeth me - By the eye of faith.
47 | I judge him not - Not now: for I am not come to judge the world. See, Christ came to save even them that finally perish! Even these are a part of that world, which he lived and died to save.
50 | His commandment - Kept, is life everlasting - That is the way to it, and the beginning of it.

Chapter XIII

1 | Before the feast - Namely, on Wednesday, in the paschal week. Having loved his own - His apostles, he loved them to the end - Of his life.
2 | Having now - Probably now first.
3 | Jesus knowing - Though conscious of his own greatness, thus humbled himself.
4 | Layeth aside his garments - That part of them which would have hindered him.
5 | Into the basin - A large vessel was usually placed for this very purpose, wherever the Jews supped.
7 | What I do thou knowest not now; but thou shalt know hereafter - We do not now know perfectly any of his works, either of creation, providence, or grace. It is enough that we can love and obey now, and that we shall know hereafter.
8 | If I wash thee not - If thou dost not submit to my will, thou hast no part with me - Thou art not my disciple. In a more general sense it may mean, If I do not wash thee in my blood, and purify thee by my Spirit, thou canst have no communion with me, nor any share in the blessings of my kingdom.
9 | Lord, not my feet only - How fain would man be wiser than God! Yet this was well meant, though ignorant earnestness.
10 | And so ye, having been already cleansed, need only to wash your feet - That is, to walk holy and undefiled.
14 Ye ought also to wash one another's feet - And why did they not? Why do we not read of any one apostle ever washing the feet of any other? Because they understood the Lord better. They knew he never designed that this should be literally taken. He designed to teach them the great lesson of humble love, as well as to confer inward purity upon them. And hereby he teaches us,
  1. In every possible way to assist each other in attaining that purity;
  2. To wash each other's feet, by performing all sorts of good offices to each other, even those of the lowest kind, when opportunity serves, and the necessity of any calls for them.
16 | The servant is not greater than his lord - Nor therefore ought to think much of either doing or suffering the same things.
18 | I speak not of you all - When I call you happy, I know one of you twelve whom I have chosen, will betray me; whereby that scripture will be fulfilled. Psa 41:9.
20 | And I put my own honour upon you, my ambassadors. Mt 10:40.
21 | One of you - The speaking thus indefinitely at first was profitable to them all.
23 | There was lying in the bosom of Jesus - That is, sitting next to him at table. This phrase only expresses the then customary posture at meals, where the guests all leaned sidewise on couches. And each was said to lie in the bosom of him who was placed next above him. One of the disciples whom Jesus loved - St. John avoids with great care the expressly naming himself. Perhaps our Lord now gave him the first proof of his peculiar love, by disclosing this secret to him.
24 | Simon Peter - Behind Jesus, who lay between them.
25 | Leaning down, and so asking him privately.
26 | Jesus answered - In his ear. So careful was he not to offend (if it had been possible) even Judas himself. The sop - Which he took up while he was speaking. He giveth it to Judas - And probably the other disciples thought Judas peculiarly happy! But when even this instance of our Lord's tenderness could not move him, then Satan took full possession.
27 | What thou doest, do quickly - This is not a permission, much less a command. It is only as if he had said, If thou art determined to do it, why dost thou delay? Hereby showing Judas, that he could not be hid, and expressing his own readiness to suffer.
28 | None knew why he said this - Save John and Judas.
30 | He went out - To the chief priests. But he returned afterward, and was with them when they ate the passover, Mt 26:20, though not at the Lord's Supper.
31 | Jesus saith - Namely, the next day; on Thursday, in the morning. Here the scene, as it were, is opened, for the discourse which is continued in the following chapters. Now - While I speak this, the Son of man is glorified - Being fully entered into his glorious work of redemption. This evidently relates to the glory which belongs to his suffering in so holy and victorious a manner.
33 | Ye cannot come - Not yet; being not yet ripe for it. John 7:34.
34 | A new commandment - Not new in itself; but new in the school of Christ: for he had never before taught it them expressly. Likewise new, as to the degree of it, as I have loved you.
36 | Peter saith, Lord, whither goest thou? - St. Peter seems to have thought, that Christ, being rejected by the Jews, would go to some other part of the earth to erect his throne, where he might reign without disturbance, according to the gross notions he had of Christ's kingdom. Thou canst not follow me now - But Peter would not believe him. And he did follow him, Joh 18:15. But it was afar off. And not without great loss.
38 | The cock shall not have crowed - That is, cock crowing shall not be over, till thou hast denied me thrice - His three - fold denial was thrice foretold; first, at the time mentioned here; secondly, at that mentioned by St. Luke; lastly, at that recorded by St. Matthew and Mark.

Chapter XIV

1 | Let not your heart be troubled - At my departure. Believe - This is the sum of all his discourse, which is urged till they did believe, Joh 16:30. And then our Lord prays and departs.
2 | In my Father's house are many mansions - Enough to receive both the holy angels, and your predecessors in the faith, and all that now believe, and a great multitude, which no man can number.
4 | The way - Of faith, holiness, sufferings.
5 | Thomas saith - Taking him in a gross sense.
6 | To the question concerning the way, he answers, I am the way. To the question concerning knowledge, he answers, I am the truth. To the question whither, I am the life. The first is treated of in this verse; the second, Joh 14:7 - 17; the third, 14:18, &c.
7 | Ye have known - Ye have begun to know him.
10 | I am in the Father - The words that I speak, &c. - That is, I am one with the Father, in essence, in speaking, and in acting.
11 | Believe me - On my own word, because I am God. The works - This respects not merely the miracles themselves, but his sovereign, Godlike way of performing them.
12 | Greater works than these shall he do - So one apostle wrought miracles merely by his shadow, Acts 5:15; another by handkerchiefs carried from his body, Acts 19:12; and all spake with various tongues. But the converting one sinner is a greater work than all these. Because I go to my Father - To send you the Holy Ghost.
15 | If ye love me, keep my commandments - Immediately after faith he exhorts to love and good works.
16 | And I will ask the Father - The 21st verse, Joh 14:21, shows the connection between this and the preceding verses. And he will give you another Comforter - The Greek word signifies also an advocate, instructer, or encourager. Another - For Christ himself was one. To remain with you for ever - With you, and your followers in faith, to the end of the world.
17 | The Spirit of truth - Who has, reveals, testifies, and defends the truth as it is in Jesus. Whom the world - All who do not love or fear God, cannot receive, because it seeth him not - Having no spiritual senses, no internal eye to discern him; nor consequently knoweth him. He shall be in you - As a constant guest. Your bodies and souls shall be temples of the Holy Ghost dwelling in you.
18 | I will not leave you orphans - A word that is elegantly applied to those who have lost any dear friend. I come to you - What was certainly and speedily to be, our Lord speaks of as if it were already.
19 | But ye see me - That is, ye shall certainly see me. Because I live, ye shall live also - Because I am the living One in my Divine nature, and shall rise again in my human nature, and live for ever in heaven: therefore ye shall live the life of faith and love on earth, and hereafter the life of glory.
20 | At that day - When ye see me after my resurrection; but more eminently at the day of pentecost.
21 | He that hath my commandments - Written in his heart. I will manifest myself to him - More abundantly.
23 | Jesus answered - Because ye love and obey me, and they do not, therefore I will reveal myself to you, and not to them. My Father will love him - The more any man loves and obeys, the more God will love him. And we will come to him, and make our abode with him - Which implies such a large manifestation of the Divine presence and love, that the former in justification is as nothing in comparison of it.
26 | In my name - For my sake, in my room, and as my agent. He will teach you all things - Necessary for you to know. Here is a clear promise to the apostles, and their successors in the faith, that the Holy Ghost will teach them all that truth which is needful for their salvation.
27 | Peace I leave with you - Peace in general; peace with God and with your own consciences. My peace - In particular; that peace which I enjoy, and which I create, I give - At this instant. Not as the world giveth - Unsatisfying unsettled, transient; but filling the soul with constant, even tranquillity. Lord, evermore give us this peace! How serenely may we pass through the most turbulent scenes of life, when all is quiet and harmonious within! Thou hast made peace through the blood of thy cross. May we give all diligence to preserve the inestimable gift inviolate, till it issue in everlasting peace!
28 | God the Father is greater than I - As he was man. As God, neither is greater nor less than the other.
29 | I have told you - Of my going and return.
30 | The prince of this world is coming - To make his grand assault. But he hath nothing in me - No right, no claim, or power. There is no guilt in me, to give him power over me; no corruption to take part with his temptation.
31 But I suffer him thus to assault me,
  1. Because it is the Father's commission to me, Joh 10:18.
  2. To convince the world of my love to the Father, in being obedient unto death, Php 2:8.
Arise, let us go hence - Into the city, to the passover. All that has been related from John 12:31, was done and said on Thursday, without the city. But what follows in the fifteenth, sixteenth, and seventeenth chapters, was said in the city, on the very evening of the passover just before he went over the brook Kedron.

Chapter XV

1 | I am the true vine - So the true bread, John 6:32; that is, the most excellent.
2 | Every one that beareth fruit, he purifieth - by obeying the truth, 1Pet 1:22; and by inward or outward sufferings, Heb 12:10,11. So purity and fruitfulness help each other. That it may bear more fruit - For this is one of the noblest rewards God can bestow on former acts of obedience, to make us yet more holy, and fit for farther and more eminent service.
3 | Ye are clean - All of you, to whom I now speak, are purged from the guilt and power of sin; by the word - Which, applied by the Spirit, is the grand instrument of purifying the soul.
4 | Abide in me - Ye who are now pure by living faith, producing all holiness; by which alone ye can be in me.
5 | I am the vine, ye are the branches - Our Lord in this whole passage speaks of no branches but such as are, or at least were once, united to him by living faith.
6 | If any one abide not in me - By living faith; not by Church communion only. He may thus abide in Christ, and be withered all the time, and cast into the fire at last. He is cast out - Of the vineyard, the invisible Church. Therefore he was in it once.
7 | If ye abide in me, ye shall ask - Prayers themselves are a fruit of faith, and they produce more fruit.
8 | So shall ye be my disciples - Worthy of the name. To be a disciple of Christ is both the foundation and height of Christianity.
9 | Abide ye in my love - Keep your place in my affection. See that ye do not forfeit that invaluable blessing. How needless a caution, if it were impossible for them not to abide therein?
10 | If ye keep my commandments, ye shall abide in my love - On these terms, and no other, ye shall remain the objects of my special affection.
11 | That my joy might remain in you - The same joy which I feel in loving the Father, and keeping his commandments.
12 | Your joy will be full, if ye so love one another.
13 | Greater love - To his friends. He here speaks of them only.
14 | Ye are my friends, if ye do whatsoever I command you - On this condition, not otherwise. A thunderbolt for Antinomianism! Who then dares assert that God's love does not at all depend on man's works?
15 | All things - Which might be of service to you.
16 | Ye - My apostles, have not chosen me, but I have chosen you - As clearly appears from the sacred history: and appointed you, that ye may go and bear fruit - I have chosen and appointed you for this end, that ye may go and convert sinners: and that your fruit may remain - That the fruit of your labours may remain to the end of the world; yea, to eternity; that whatsoever ye shall ask - The consequence of your going and bearing fruit will be, that all your prayers will he heard.
19 | Because ye are not of the world, therefore the world hateth you - Because your maxims, tempers, actions, are quite opposite to theirs. For the very same reason must the world in all ages hate those who are not of the world.
20 | John 13:16; Mt 10:24; Lu 6:40.
21 | All these things will they do to you, because they know not him that sent me - And in all ages and nations they who know not God will, for this cause, hate and persecute those that do.
22 | They had not had sin - Not in this respect.
23 | He that hateth me - As every unbeliever doth, For as the love of God is inseparable from faith, so is the hatred of God from unbelief.
25 | Psa 69:4.
26 | When the Comforter is come, whom I will send from the Father, the Spirit of truth, who proceedeth from the Father, he shall testify of me - The Spirit's coming, and being sent by our Lord from the Father, to testify of him, are personal characters, and plainly distinguish him from the Father and the Son; and his title as the Spirit of truth, together with his proceeding from the Father, can agree to none but a Divine person. And that he proceeds from the Son, as well as from the Father, may be fairly argued from his being called the Spirit of Christ, 1Pet 1:11; and from his being here said to be sent by Christ from the Father, as well as sent by the Father in his name.

Chapter XVI

2 | The time cometh, that whosoever killeth you will think he doth God service - But, blessed be God, the time is so far past, that those who bear the name of Christ do not now generally suppose they do him service by killing each other for a difference in opinion or mode of worship.
3 | They have not known the Father nor me - This is the true root of persecution in all its forms.
4 | I did not tell you these things at the beginning, because I was with you - To bear the chief shock in my own person, and to screen you from it.
5 | None of you asketh me - Now when it is most seasonable. Peter did ask this before, John 13:36.
7 | It is expedient for you - In respect of the Comforter, John 16:7, &c, and of me, John 16:16, &c, and of the Father, John 16:23, &c.
8 | He - Observe his twofold office; toward the world, John 16:8, &c; toward believers, John 16:12, &c: will convince - All of the world - Who do not obstinately resist, by your preaching and miracles, of sin, and of righteousness, and of judgment - He who is convinced of sin either accepts the righteousness of Christ, or is judged with Satan. An abundant accomplishment of this we find in the Acts of the Apostles.
9 | Of sin - Particularly of unbelief, which is the confluence of all sins, and binds them all down upon us.
10 | Of righteousness, because I go to my Father - Which the Spirit will testify, though ye do not then see me. But I could not go to him if I were not righteous.
11 | The prince of this world is judged - And in consequence thereof dethroned, deprived of the power he had so long usurped over men. Yet those who reject the deliverance offered them will remain slaves of Satan still.
12 | I have yet many things to say - Concerning my passion, death, resurrection, and the consequences of it. These things we have, not in uncertain traditions, but in the Acts, the Epistles, and the Revelation. But ye cannot bear them now - Both because of your littleness of faith, and your immoderate sorrow.
13 | When he is come - It is universally allowed that the Father, Son, and Holy Ghost dwell in all believers. And the internal agency of the Holy Ghost is generally admitted. That of the Father and the Son, as represented in this Gospel, deserves our deepest consideration.
15 | All things that the Father hath are mine - Could any creature say this?
16 | A little while and ye shall not see me - When I am buried: and again, a little while, and ye shall see me - When I am risen: because I go to my Father - I die and rise again, in order to ascend to my Father.
19 | Jesus said to them - Preventing their question.
20 | Ye will weep and lament - When ye see me dead; but your sorrow will be turned into joy - When ye see me risen.
22 | Ye now therefore have sorrow - This gives us no manner of authority to assert all believers must come into a state of darkness. They never need lose either their peace, or love, or the witness that they are the children of God. They never can lose these, but either through sin, or ignorance, or vehement temptation, or bodily disorder.
23 | Ye shall not question me about any thing - Which you do not now understand. You will not need to inquire of me; for you will know all things clearly. Whatsoever ye shall ask - Knowledge, love, or any thing else, he will give it - Our Lord here gives us a charte blanche. Believer, write down what thou wilt. He had said, John 14:13, I will do it, where the discourse was of glorifying the Father through the Son. Here, speaking of the love of the Father to believers, he saith, He will give it.
24 | Hitherto ye have asked nothing in my name - For they had asked him directly for all they wanted.
26 | At that day ye shall ask - For true knowledge begets prayer. And I say not that I will pray - This in nowise implies that he will not: it means only, The Father himself now loves you, not only because of my intercession, but also because of the faith and love which he hath wrought in you.
30 | Thou knowest all things - Even our hearts. Although no question is asked thee, yet thou answerest the thoughts of every one. By this we believe that thou camest forth from God - They, as it were, echo back the words which he had spoken in John 16:27, implying, We believe in God; we believe also in thee.

Chapter XVII

In this chapter our Lord prays,
  1. For himself, ver. 1 - 5. John 17:1 - 5
  2. For the apostles, ver. 6 - 19; John 17:6 - 19 and again, ver. 24 - 26. John 17:24 - 26
  3. For all believers, ver. 20 - 23. John 17:20 - 23 And
  4. For the world, ver. 21 - 23. John 17:21 - 23

In his prayer he comprises all he had said from John 13:31, and seals, as it were, all he had hitherto done, beholding things past, present, and to come. This chapter contains the easiest words, and the deepest sense of any in all the Scripture: yet is here no incoherent rhapsody, but the whole is closely and exactly connected.

1 | Father - This simplicity of appellation highly became the only - begotten Son of God; to which a believer then makes the nearest approach, when he is fullest of love and humble confidence. The hour is come - The appointed time for it; glorify thy Son - The Son glorified the Father, both before and after his own glorification. When he speaks to the Father he does not style himself the Son of man.
2 | As thou hast given him power over all flesh - This answers to glorify thy Son. That he may give eternal life, &c. - This answers to that thy Son may glorify thee. To all whom thou hast given him - To all believers. This is a clear proof that Christ designed his sacrifice should avail for all: yea, that all flesh, every man, should partake of everlasting life. For as the Father had given him power over all flesh, so he gave himself a ransom for all.
3 | To know - By loving, holy faith, thee the only true God - The only cause and end of all things; not excluding the Son and the Holy Ghost, no more than the Father is excluded from being Lord, 1Cor 8:6; but the false gods of the heathens; and Jesus Christ - As their prophet, priest, and king: this is life eternal - It is both the way to, and the essence of, everlasting happiness.
4 | I have finished the work - Thus have I glorified thee, laying the foundation of thy kingdom on earth.
5 | The glory which I had - He does not say received - He always had it, till he emptied himself of it in the days of his flesh.
6 | I have manifested thy name - All thy attributes; and in particular thy paternal relation to believers; to the men whom thou hast given me - The apostles, and so John 17:12. They were thine - By creation, and by descent from Abraham. And thou hast given them me - By giving them faith in what I have spoken. So John 17:9.
7 | Now they know that all things - Which I have done and spoken, are of thee - And consequently right and true.
8 | They have received them - By faith.
9 | I pray not for the world - Not in these petitions, which are adapted to the state of believers only. (He prays for the world at John 17:21,23, that they may believe - That they may know God hath sent him.) This no more proves that our Lord did not pray for the world, both before and afterward, than his praying for the apostles alone, John 17:6 - 19, proves that he did not pray for them also which shall believe through their word, John 17:20.
10 | All things that are mine are thine, and that are thine are mine - These are very high and strong expressions, too grand for any mere creature to use; as implying that all things whatsoever, inclusive of the Divine nature, perfections, and operations, are the common property of the Father and the Son. And this is the original ground of that peculiar property, which both the Father and the Son have in the persons who were given to Christ as Mediator; according to what is said in the close of the verse, of his being glorified by them; namely, believing in him, and so acknowledging his glory.
11 | Keep them through thy name - Thy power, mercy, wisdom, that they may be one - with us and with each other; one body, separate from the world: as we are - By resemblance to us, though not equality.
12 | Those whom thou hast given me I have guarded, and none of them is lost, but the son of perdition - So one even of them whom God had given him is lost. So far was even that decree from being unchangeable! That the Scripture might be fulfilled - That is, whereby the Scripture was fulfilled. The son of perdition signifies one that deservedly perishes; as a son of death, 2Sam 12:5; children of hell, Mt 23:15, and children of wrath, Eph 2:3, signify persons justly obnoxious to death, hell, wrath. Psalm 109:8.
13 | In the world - That is, before I leave the world. My joy - The joy I feel at going to the Father.
15 | That thou wouldest take them out of the world - Not yet: but that thou wouldest keep them from the evil one - Who reigns therein.
17 | Sanctify - Consecrate them by the anointing of thy Spirit to their office, and perfect them in holiness, by means of thy word.
19 | I sanctify myself - I devote myself as a victim, to be sacrificed.
20 | For them who will believe - In all ages.
21 As thou art in me - This also is to be understood in a way of similitude, and not of sameness or equality. That the world may believe - Here Christ prays for the world. Observe the sum of his whole prayer,
  1. Receive me into thy own and my glory;
  2. Let my apostles share therein;
  3. And all other believers:
  4. And let all the world believe.
22 | The glory which thou hast given me, I have given them - The glory of the only begotten shines in all the sons of God. How great is the majesty of Christians.
24 | Here he returns to the apostles. I will - He asks, as having a right to be heard, and prays, not as a servant, but a Son: that they may behold my glory - Herein Is the happiness of heaven, 1John 3:2.
25 | Righteous Father - The admission of believers to God through Christ, flows even from the justice of God.
26 | I have declared to them thy name - Thy new, best name of love; that the love wherewith thou hast loved me - That thou and thy love, and I and my love, may be in them - That they may love me with that love.

Chapter XVIII

1 | A garden - Probably belonging to one of his friends. He might retire to this private place, not only for the advantage of secret devotion, but also that the people might not be alarmed at his apprehension, nor attempt, in the first sallies of their zeal, to rescue him in a tumultuous manner. Kedron was (as the name signifies) a dark shady valley, on the east side of Jerusalem, between the city and the mount of Olives, through which a little brook ran, which took its name from it. It was this brook, which David, a type of Christ, went over with the people, weeping in his flight from Absalom. Mt 26:30; Mr 14:26; Lu 22:39.
2 | Mr 14:43; Lu 22:47.
3 | A troop of soldiers - A cohort of Roman foot.
6 | As soon as he said, I am he, they went backward and fell to the ground - How amazing is it, that they should renew the assault, after so sensible an experience both of his power and mercy! But probably the priests among them might persuade themselves and their attendants, that this also was done by Beelzebub; and that it was through the providence of God, not the indulgence of Jesus, that they received no farther damage.
8 | If ye seek me, let these (my disciples) go - It was an eminent instance of his power over the spirits of men, that they so far obeyed this word, as not to seize even Peter, when he had cut off the ear of Malchus.
9 | Joh 17:12.
10 | Then Simon Peter - No other evangelist names him. Nor could they safely. But St. John, writing after his death, might do it without any such inconvenience.
13 | Annas had been high priest before his son - in - law Caiaphas. And though he had for some time resigned that office, yet they paid so much regard to his age and experience, that they brought Christ to Annas first. But we do not read of any thing remarkable which passed at the house of Annas; for, which reason, his being carried thither is omitted by the other evangelists. Mt 26:57; Mr 14:53; Lu 22:54.
17 | Art thou also - As well as the others, one of this man's disciples - She does not appear to have asked with any design to hurt him.
20 | I spake openly - As to the manner: continually - As to the time: in the synagogue and temple - As to the place. In secret have I said nothing - No point of doctrine which I have not taught in public.
21 | Why askest thou me - Whom thou wilt not believe?
22 | Answerest thou the high priest so? - With so little reverence?
24 | Now Annas had sent him to Caiaphas - As is implied John 18:13. Bound - Being still bound, John 18:12.
28 | They went not into the palace themselves, lest they should be defiled - By going into a house which was not purged from leaven, Deut 16:4. Mt 27:2; Mr 15:1; Lu 23:1.
31 | It is not lawful for us to put any man to death - The power of inflicting capital punishment had been taken from them that very year. So the sceptre was departed from Judah, and transferred to the Romans.
32 | Signifying what death he should die - For crucifixion was not a Jewish, but a Roman punishment. So that had he not been condemned by the Roman governor, he could not have been crucified. John 3:14.
36 | My kingdom is not of this world - Is not an external, but a spiritual kingdom; that I might not be delivered to the Jews - Which Pilate had already attempted to do, Joh 18:31, and afterward actually did, Joh 19:16.
37 | Thou sayest - The truth. To this end was I born - Speaking of his human origin: his Divine was above Pilate's comprehension. Yet it is intimated in the following words, I came into the world, that I might witness to the truth - Which was both declared to the Jews, and in the process of his passion to the princes of the Gentiles also. Every one that is of the truth - That is, a lover of it, heareth my voice - A universal maxim. Every sincere lover of truth will hear him, so as to understand and practise what he saith.
38 | What is truth? - Said Pilate, a courtier; perhaps meaning what signifies truth? Is that a thing worth hazarding your life for? So he left him presently, to plead with the Jews for him, looking upon him as an innocent but weak man.

Chapter XIX

1 | Mt 27:26; Mr 15:15.
7 | By our law he ought to die, because he made himself the Son of God - Which they understood in the highest sense, and therefore accounted blasphemy.
8 | He was the more afraid - He seems to have been afraid before of shedding innocent blood.
9 | Whence art thou? - That is, whose son art thou?
11 | Thou couldst have no power over me - For I have done nothing to expose me to the power of any magistrate. Therefore he that delivered me to thee, namely, Caiaphas, knowing this, is more blamable than thou.
13 | Pilate sat down on the judgment seat - Which was then without the palace, in a place called, in Greek, the pavement, on account of a beautiful piece of Mosaic work, with which the floor was adorned: but in Hebrew, Gabbatha - Or the high place, because it stood on an eminence, so that the judge sitting on his throne might be seen and heard by a considerable number of people.
14 | It was the preparation of the passover - For this reason both the Jews and Pilate were desirous to bring the matter to a conclusion. Every Friday was called the preparation, (namely, for the Sabbath.) And as often as the passover fell on a Friday, that day was called the preparation of the passover.
17 | Bearing his cross - Not the whole cross, (for that was too large and heavy,) but the transverse beam of it, to which his hands were afterward fastened. This they used to make the person to be executed carry. Mt 27:31; Mr 15:20; Lu 23:26.
19 | Jesus of Nazareth, the king of the Jews - Undoubtedly these were the very words, although the other evangelists do not express them at large.
20 | It was written in Latin - For the majesty of the Roman empire; in Hebrew - Because it was the language of the nation; and in Greek - For the information of the Hellenists, who spoke that language, and came in great numbers to the feast.
22 | What I have written, I have written - That shall stand.
23 | The vesture - The upper garment.
24 | They parted my garments among them - No circumstance of David's life bore any resemblance to this, or to several other passages in the 22d Psalm. So that in this scripture, as in some others, the prophet seems to have been thrown into a preternatural ecstacy, wherein, personating the Messiah, he spoke barely what the Spirit dictated, without any regard to himself. Psa 22:18.
25 | His mother's sister - But we do not read she had any brother. She was her father's heir, and as such transmitted the right of the kingdom of David to Jesus: Mary, the wife of Cleopas - Called likewise Alpheus, the father, as Mary was the mother of James, and Joses, and Simon, and Judas.
27 | Behold thy mother - To whom thou art now to perform the part of a son in my place, a peculiar honour which Christ conferred on him. From that hour - From the time of our Lord's death.
29 | A stalk of hyssop - Which in those countries grows exceeding large and strong. Psa 69:21.
30 | It is finished - My suffering: the purchase of man's redemption. He delivered up his spirit - To God, Mt 27:50.
31 | Lest the bodies should remain on the cross on the Sabbath - Which they would have accounted a profanation of any Sabbath, but of that in particular. For that Sabbath was a great day - Being not only a Sabbath, but the second day of the feast of unleavened bread (from whence they reckoned the weeks to pentecost:) and also the day for presenting and offering the sheaf of new corn: so that it was a treble solemnity.
34 | Forthwith there came out blood and water - It was strange, seeing he was dead, that blood should come out; more strange, that water also; and most strange of all, that both should come out immediately, at one time, and yet distinctly. It was pure and true water, as well as pure and true blood. The asseveration of the beholder and testifier of it, shows both the truth and greatness of the miracle and mystery.
35 | His testimony is true - Valid, unexceptionable. And he knoweth - And his conscience beareth him witness, that he testifieth this for no other end, than that ye may believe.
36 | A bone of it shall not be broken - This was originally spoken of the paschal lamb, an eminent type of Christ. Exod 12:46.
37 | They shall look on him whom they have pierced - He was pierced by the soldier's spear. They who have occasioned his sufferings by their sins (and who has not?) shall either look upon him in this world with penitential sorrow: or with terror, when he cometh in the clouds of heaven, Rev 1:7. Zec 12:10.
38 | Joseph of Arimathea asked Pilate - And Nicodemus also came - Acknowledging Christ, when even his chosen disciples forsook him. In that extremity Joseph was no longer afraid, Nicodemus no longer ashamed.
41 | In the place where he was crucified - There was a garden in the same tract of land: but the cross did not stand in the garden.
42 | Because of the preparation - That is, they chose the rather to lay him in that sepulchre which was nigh, because it was the day before the Sabbath, which also was drawing to an end, so that they had no time to carry him far.

Chapter XX

1 | Mt 28:1; Mr 16:1; Lu 24:1.
3 | Peter went out - Of the city.
6 | Peter seeth the linen clothes lie - and the napkin folded up - The angels who ministered to him when he rose, undoubtedly folded up the napkin and linen clothes.
8 | He saw - That the body was not there, and believed - That they had taken it away as Mary said.
9 | For as yet - They had no thought of his rising again.
10 | They went home - Not seeing what they could do farther.
11 | But Mary stood - With more constancy. Mr 16:9.
16 | Jesus saith to her, Mary - With his usual voice and accent.
17 | Touch me not - Or rather, Do not cling to me (for she held him by the feet,) Mt 28:9. Detain me not now. You will have other opportunities of conversing with me. For I am not ascended to my Father - I have not yet left the world. But go immediately to my brethren - Thus does he intimate in the strongest manner the forgiveness of their fault, even without ever mentioning it. These exquisite touches, which every where abound in the evangelical writings, show how perfectly Christ knew our frame. I ascend - He anticipates it in his thoughts, and so speaks of it as a thing already present. To my Father and your Father, to my God and your God - This uncommon expression shows that the only - begotten Son has all kind of fellowship with God. And a fellowship with God the Father, some way resembling his own, he bestows upon his brethren. Yet he does not say, Our God: for no creature can be raised to an equality with him: but my God and your God: intimating that the Father is his in a singular and incommunicable manner; and ours through him, in such a kind as a creature is capable of.
19 | Mr 16:14 Lu 24:36.
21 | Peace be unto you - This is the foundation of the mission of a true Gospel minister, peace in his own soul, 2Cor 4:1. As the Father hath sent me, so send I you - Christ was the apostle of the Father, Heb 3:1. Peter and the rest, the apostles of Christ.
22 | He breathed on them - New life and vigour, and saith, as ye receive this breath out of my mouth, so receive ye the Spirit out of my fulness: the Holy Ghost influencing you in a peculiar manner, to fit you for your great embassy. This was an earnest of pentecost.
23 Whose soever sins ye remit - (According to the tenor of the Gospel, that is, supposing them to repent and believe) they are remitted, and whose soever sins ye retain (supposing them to remain impenitent) they are retained. So far is plain. But here arises a difficulty. Are not the sins of one who truly repents, and unfeignedly believes in Christ, remitted, without sacerdotal absolution? And are not the sins of one who does not repent or believe, retained even with it? What then does this commission imply? Can it imply any more than,
  1. A power of declaring with authority the Christian terms of pardon; whose sins are remitted and whose retained? As in our daily form of absolution; and
  2. A power of inflicting and remitting ecclesiastical censures? That is, of excluding from, and re - admitting into, a Christian congregation.
26 | After eight days - On the next Sunday.
28 | And Thomas said, My Lord and my God - The disciples had said, We have seen the Lord. Thomas now not only acknowledges him to be the Lord, as he had done before, and to be risen, as his fellow disciples had affirmed, but also confesses his Godhead, and that more explicitly than any other had yet done. And all this he did without putting his hand upon his side.
30 | Jesus wrought many miracles, which are not written in this book - Of St. John, nor indeed of the other evangelists.
31 | But these things are written that ye may believe - That ye may be confirmed in believing. Faith cometh sometimes by reading; though ordinarily by hearing.

Chapter XXI

2 | There were together - At home, in one house.
4 | They knew not that it was Jesus - Probably their eyes were holden.
6 | They were not able to draw it for the multitude of fishes - This was not only a demonstration of the power of our Lord, but a kind supply for them and their families, and such as might be of service to them, when they waited afterward in Jerusalem. It was likewise an emblem of the great success which should attend them as fishers of men.
7 | Peter girt on his upper coat (for he was stript of it before) - Reverencing the presence of his Lord: and threw himself into the sea - To swim to him immediately. The love of Christ draws men through fire and water.
12 | Come ye and dine - Our Lord needed not food. And none presumed - To ask a needless question.
14 | The third time - That he appeared to so many of the apostles together.
15 | Simon, son of Jonah - The appellation Christ had given him, when be made that glorious confession, Matt 16:16, the remembrance of which might make him more deeply sensible of his late denial of him whom he had so confessed. Lovest thou me? - Thrice our Lord asks him, who had denied him thrice: more than these - Thy fellow disciples do? - Peter thought so once, Matt 26:33, but he now answers only - I love thee, without adding more than these. Thou knowest - He had now learnt by sad experience that Jesus knew his heart. My lambs - The weakest and tenderest of the flock.
17 | Because he said the third time - As if he did not believe him.
18 | When thou art old - He lived about thirty - six years after this: another shall gird thee - They were tied to the cross till the nails were driven in; and shall carry thee - With the cross: whither thou wouldest not - According to nature; to the place where the cross was set up.
19 | By what death he should glorify God - It is not only by acting, but chiefly by suffering, that the saints glorify God. Follow me - Showing hereby likewise what death he should die.
20 | Peter turning - As he was walking after Christ. Seeth the disciple whom Jesus loved following him - There is a peculiar spirit and tenderness in this plain passage. Christ orders St. Peter to follow him in token of his readiness to be crucified in his cause. St. John stays not for the call; he rises and follows him too; but says not one word of his own love or zeal. He chose that the action only should speak this; and even when he records the circumstance, he tells us not what that action meant, but with great simplicity relates the fact only. If here and there a generous heart sees and emulates it, be it so; but he is not solicitous that men should admire it. It was addressed to his beloved Master, and it was enough that he understood it.
22 | If I will that he tarry - Without dying, till I come - To judgment. Certainly he did tarry, till Christ came to destroy Jerusalem. And who can tell, when or how he died? What is that to thee? - Who art to follow me long before.
23 | The brethren - That is, the Christians. Our Lord himself taught them that appellation, John 20:17. Yet Jesus did not say to him, that he should not die - Not expressly. And St. John himself, at the time of writing his Gospel, seems not to have known clearly, whether he should die or not.
24 | This is the disciple who testifieth - Being still alive after he had wrote. And we know that his testimony is true - The Church added these words to St. John's, Gospel, as Tertius did those to St. Paul's Epistle to the Romans, Rom 16:22.
25 | If they were to be written particularly - Every fact, and all the circumstances of it. I suppose - This expression, which softens the hyperbole, shows that St. John wrote this verse.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of JONAH

Chapter I
 Chapter II
 Chapter III
 Chapter IV

robably Jonah himself was the penman of this book. In 2Kings 14:25, e find, that he was of Gath - hepher in Galilee, a city that elongs to the tribe of Zebulon. We find also, that he was a essenger of mercy to Israel in the reign of Jeroboam the second. e have here a remarkable instance of God's mercy, toward repenting inners. And in Jonah we have a most remarkable type, of our ord's burial and resurrection.

Chapter I

Jonah disobeys the command of God, ver. 1 - 3. Is arrested by a storm, ver. 4 - 6. Discovered to be the cause of the storm, ver. 7 - 10. Cast into the sea and swallowed by a fish, ver. 11 - 17.

2 | That great city - It is said to have been one hundred and fifty furlongs in length, that is eighteen miles and three quarters, and eleven miles and one quarter in breadth.
3 | From the presence - From the place where God usually had shewed himself present, by revealing his word and will to his prophets. Perhaps he might think God would not put him upon this work, when he was got into a strange country.
5 | Into the sides - ln some cabin or other, whither he went before the storm arose.
6 | Will think upon us - With pity and favour.
7 | Cast lots - "Lots are an appeal to heaven in doubtful cases, and therefore not to be used but where the matter is undeterminable in any other way."
8 | Tell us - What hast thou done, for which God is so angry with thee, and with us for thy sake?
9 | I fear - I worship and serve the true God; the eternal and almighty God, who made and ruleth the heavens.
13 | Rowed hard - They were willing to be at any labour to save him.
14 | Unto the Lord - Now they all cry to Jonah's God, to Jehovah. And said - Let us not perish for taking away his life. Hast done - Sending the tempest, arresting the prophet by it, detecting him by lot, sentencing him by his own mouth, and confirming the condemning sentence by the continuance of the storm.
16 | Feared the Lord - Perhaps as Jonah's casting over - board was a type of Christ's death, so the effect it had upon the mariners might be a type of the conversion of the Heathen from idols unto God. Made vows - Probably they vowed, they would ever worship him whom Jonah preached, the Creator of heaven and earth.
17 | A great fish - The Hebrew word is, numbered, has appointed him for Jonah's receiver and deliverer. God has the command of all his creatures, and can make any of them serve his designs of mercy to his people.

Chapter II

Jonah's prayer and deliverance.

2 | Affliction - Straits with which he was encompassed, his body and mind being both shut up, the one by the monstrous dungeon of the fish's belly, and the other by the terrors of the Almighty. Heardest my voice - Of which undoubtedly God gave him an assurance in his own soul.
4 | I said - With myself, I thought in the midst of my fears and sufferings. Cast out - Cut off from all hope of life, and as it were forgotten of God. I will look - Toward heaven.
5 | The weeds - It seems to mean, my case was as hopeless as that of a man wrapt about with weeds in the depth of the sea.
6 | I went down - The fish carried him down as deep in the sea as are the bottoms of the mountains. With her bars - I seemed to be imprisoned where the bars that secured were as durable as the rocks, which they were made of. Yet - By what was first my danger, thou hast wonderfully secured me. From corruption - Or the pit, a description of the state of the dead. O Lord - In the assurance of faith, he speaks of the thing as already done.
7 | Thine holy temple - Heaven, the temple of his glory, whence God gives the command for his delivery.
8 | They - Whoever they are that depend upon idols. Mercy - The Lord, who is to all that depend upon him, the fountain of living waters; who is an eternal fountain of mercy, and flows freely to all that wait for him.
9 | Vowed - Which probably was to go to Nineveh, and preach what God commanded him. The Lord - He only can save.
10 | Spake - Though fishes understand not as man, yet they have ears to hear their Creator.

Chapter III

Jonah's mission renewed and executed, ver. 1 - 4. The humiliation and reformation of the Ninevites, ver. 5 - 9. Their sentence revoked, ver. 10.

3 | Exceeding great - The greatest city of the known world at that day, it was then in its flourishing state greater than Babylon, whose compass was three hundred eighty - five furlongs, but Nineveh was in compass, four hundred and eighty. It is said, her walls were an hundred foot in height, her walls broad enough for three coaches to meet, and safely pass by each other; that it had fifteen hundred towers on its walls, each two hundred foot high, and one million, four hundred thousand men employed for eight years to build it. Of three days journey - To walk round the walls, allowing twenty miles to each day's journey.
4 | Shall be overthrown - The threat is express. But there was a reserve with God, on condition of repentance.
5 | From the greatest - Great and small, rich and poor.
6 | The king - Probably Phul Belochus. His robe - Put off his rich apparel.
7 | Taste any thing - Man and beast are to forbear to eat and drink, that the fast might be most solemn, that the cry of man, seconded with the cry of hungry cattle, might enter the ears of God, who preserveth man and beast.
8 | And beast - Their horses and camels, both which they adorned with rich and costly clothing, they must now in testimony of an hearty repentance, clothe with sackcloth; the clothing of beasts must witness for men. The violence - Oppression and rapine. In their hands - Which are practised by them.

Chapter IV

Jonah repines at God's mercy, ver. 1 - 3. Is reproved, ver. 4. His discontent at the withering of the gourd, ver. 5 - 9. God improves it for his conviction, ver. 10, 11.

1 | It - The divine forbearance sparing Nineveh.
2 | Was not this - Did I not think of this? That thy pardon would contradict my preaching.
3 | Than to live - Disgraced and upbraided by hardened sinners, who will brand me for a liar.
5 | A booth - Some small and mean shed, probably of green boughs. 'Till he might see - It seems the forty days were not fully expired.
6 | Prepared - Commanded that in the place where Jonah's booth stood, this spreading plant should spring up to be a shade when the gathered boughs were withered. To deliver - To give some ease to his mind.
7 | Prepared - By the same power which caused the gourd suddenly to spring, and spread itself. It smote - Which early next morning, bit the root, so that the whole gourd withered.
8 | A east wind - A dry, scorching, blasting wind. Fainted - Overcome by the heat. Better to die - But Jonah must be wiser, and humbler, and more merciful too, e'er he die. Before God hath done with him, he will teach him to value his own life more, and to be more tender of the life of others.
9 | I do well to be angry - If in the violence of this passion I should die (as some have) yet were I not to blame. What a speech! Verily the law made nothing perfect!
10 | Laboured - Thou didst not set it. Grow - Nor didst thou water or give growth to it.
11 | I - The God of infinite compassions and goodness. That great city - Wouldest thou have me less merciful to such a goodly city, than thou art to a weed? Who cannot discern - Here are more than six - score innocents who are infants. Much cattle - Beside men, women and children who are in Nineveh, there are many other of my creatures that are not sinful, and my tender mercies are and shall be over all my works. If thou wouldest be their butcher, yet I will be their God. Go Jonah, rest thyself content and be thankful: that goodness, which spared Nineveh, hath spared thee in this thy inexcusable frowardness. I will be to repenting Nineveh what I am to thee, a God gracious and merciful, slow to anger, and of great kindness, and I will turn from the evil which thou and they deserve.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of JOSHUA

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII | Chapter XXIV

In this book and those that follow to the end of Esther, we have the history of the Jewish nation. These books, to the end of the second book of Kings, the Jewish writers call, the first book of the prophets: as being wrote by prophets, men divinely inspired. Indeed it is probable they were collections of the authentic records of the nation, which some of the prophets were divinely directed and assisted to put together. It seems the substance of the several histories was written under divine direction, when the events had just happened, and long after put into the form wherein they stand now, perhaps all by the same hand. In the five books of Moses we had a full account of the rise and constitution of the Old Testament church, the miracles by which it was built up, and the laws and ordinances by which it was to be governed. And any nation that had statutes and judgments so righteous, one would think, should have been very holy. But alas! a great part of the history is a representation of their sins and miseries. For the law made nothing perfect; that was to be done by the bringing in of the better hope. The book of Joshua, if not written by him, was at least collected out of his journals or memoirs. It contains the history of Israel under the command of Joshua: how he presided over them,

  1. In their entrance into Canaan, chap. 1 - 5.
  2. In their conquest of Canaan, chap. 6 - 12.
  3. In the distribution of the land among the tribes of Israel, chap. 13 - 21.
  4. In the establishment of religion among them, chap. 21 - 24.

In all which he was a great example of wisdom, courage, fidelity and piety. And in this history we may see,

  1. Much of God and his providence; his power in the kingdom of nature; his justice in punishing the Canaanites; his faithfulness to his covenant with the patriarchs; his kindness to his people:
  2. Much of Christ and his grace: Joshua being in many respects an eminent type of him.

Chapter I

In this chapter,

  1. God appoints Joshua to govern in the stead of Moses, and gives him instructions and encouragement, ver. 1 - 9.
  2. He enters on his office immediately, giving orders to the officers, and to the two tribes and an half, ver. 10 - 1 5.
  3. The people accept him as their governor, ver. 16 - 18

1 | After the death of Moses - Either immediately after it, or when the days of mourning for Moses were expired. Joshua was appointed and declared Moses's successor in the government before this time; and here he receives confirmation from God therein. The servant of the Lord - This title is given to Moses here and Jos 1:2, as also Deut 34:5, and is repeated not without cause, to reflect honour upon him, to give authority to his laws and writings, in publishing whereof he acted as God's servant, in his name: and that the Israelites might not think of Moses above what was meet, remembering that he was not the Lord himself, but only the Lord's servant; and therefore not to be too pertinaciously followed in all his institutions when the Lord himself should come and abolish part of the Mosaical dispensation; it being but reasonable that he who was only a servant in God's house, should give place to him who was the son, and heir, and Lord of it. The Lord spake - Either in a dream or vision, or by Urim, Numb 27:21. Moses's minister - Who had waited upon Moses in his great employments, and thereby been privy to his manner of government, and so prepared for it.
2 | Now therefore arise - Let not the withering of the most useful hands be the weakening of ours. When God has work to do, he will either find or make instruments fit to carry it on. Moses the servant is dead; but God the master is not: he lives forever. This Jordan - Which is now near thee, which is the only obstacle in thy way to Canaan. Which I give - That is, am now about to give thee actual possession of it, as I formerly gave a right to it by promise.
3 | Every place - That is, within the following bounds.
4 This Lebanon - Emphatically, as being the most eminent mountain in Syria, and the northern border of the land: or this which is within thy view. Hittites - Of the Canaanites, who elsewhere are all called Amorites; (Gen 15:16) and here Hittites, the Hittites being the most considerable and formidable of all. The greater - The midland sea, great in itself, and especially compared with those lesser collections of waters, which the Jews called seas. "But the Israelites never possessed all this land." I answer:
  1. That was from their own sloth and cowardice, and disobedience to God, and breach of those conditions upon which this promise was suspended:
  2. Though their possessions extended not to Euphrates, yet their dominion did, and all those lands were tributary to them in David's and Solomon's time.
5 | With Moses - To assist him against all his enemies, and in all the difficulties of governing this stiff - necked people, which Joshua might justly fear no less than the Canaanites. Forsake thee - I will not leave thee destitute either of inward support, or of outward assistance.
6 | Be strong and of a good courage - Joshua, though a person of great courage and resolution, whereof he had given sufficient proof, yet needs these exhortations, partly because his work was great, and difficult, and long, and in a great measure new; partly because he had a very mean opinion of himself, especially if compared with Moses; and remembering how perverse and ungovernable that people were, even under Moses, he might very well suspect the burden of ruling them would be too heavy for his shoulders.
7 | Commanded thee - Remember, that though thou art the commander of my people, yet thou art my subject, and obliged to observe all my commands. To the right hand or to the left - That is, in any kind, or upon any pretence; which plainly shews, that God's assistance promised to him and the Israelites, was conditional, and might justly be withdrawn upon their breach of the conditions. Whithersoever thou goest - That is, whatsoever thou doest. Mens actions are often compared to ways, or steps by which they come to the end they aim at.
8 | Out of thy mouth - That is, thou shalt constantly read it, and upon occasion discourse of it, and the sentence which shall come out of thy mouth, shall in all things be given according to this rule. Day and night - That is, diligently study, and upon all occasions consider what is God's will and thy duty. The greatness of thy place and employments shall not hinder thee from this work, because this is the only rule of all thy private actions, and publick administrations.
9 | I commanded thee - I whom thou art obliged to obey: I who can carry thee through every thing I put thee upon: I of whose faithfulness and almighty power thou hast had large experience?
10 | The officers of the people - These who commanded under Joshua, in their respective tribes and families, attended him for orders, which they were to transmit to the people.
11 | Prepare you victuals - For although Manna was given them to supply their want of ordinary provisions in the wilderness; yet they were allowed, when they had opportunity, to purchase other provisions, and did so, Deut 2:6,28. And now having been some time in the land of the Amorites, and together with Manna used themselves to other food, which that country plentifully supplied them with; they are warned to furnish themselves therewith for their approaching march. Three days - These words, though placed here, seem not to have been delivered by Joshua 'till after the return of the spies; such transpositions being frequent in scripture. And hence it comes, that these three days mentioned here below, after the history of the spies, are again repeated Josh 3:2.
13 | Commanded you - His charge to you, and your promise to him. Rest - That is, a place of rest, as that word signifies.
14 | Before their brethren - In the front of all of them; which was but reasonable; because they had the advantage of their brethren, having actually received their portion, which their brethren had only in hope, because they were freed from those impediments which the rest were exposed to, their wives, and children, and estates being safely lodged; and to prevent their withdrawing themselves from the present service, which they otherwise would have had temptation to do, because of the nearness of their habitations. Armed - For by this time they were well furnished with arms, which they had either from the Egyptians, Amalekites, or Amorites, from whom they had taken them; or by purchase from those people by whose borders they passed. Men of valour - All such were obliged to go over if occasion required it, but Joshua took only some of them, because they were sufficient for his purpose, and because some were fit to be left, both to secure their own wives, children, and possessions, and to prevent their enemies on that side from giving them disturbance in their enterprise upon Canaan.
16 | And they answered - Not the two tribes and an half only, but the officers of all the people, in their name, concurring with the divine appointment, by which Joshua was set over them. Thus must we swear allegiance to our Lord Jesus, as the captain of our salvation.
17 | Unto thee - The same obedience which we owed, to Moses, we promise unto thee. With Moses - This is not a limitation of their obedience, as if they would not obey him any longer than he was prosperous, but an additional prayer for him. As we have hereby promised thee our obedience, so our prayer shall be, that God would bless and prosper thee, as he did Moses.

Chapter II

Joshua sends spies to Jericho, ver. 1. Rahab receives and conceals them, ver. 2 - 7. Her agreement with them for the safety of herself and family, ver. 8 - 21. The return of the spies, and the account given by them, ver. 22 - 24.

1 | Sent - Or, had sent: See note ... "Jos 1:11" Two men - Not twelve, as Moses did, because those were to view the whole land, these but a small parcel of it. To spy - That is, to learn the state of the land and people. It is evident Joshua did not this out of distrust; it is probable, he had God's command and direction in it for the encouragement of himself and his army. Secretly - With reference not to his enemies, that being the practice of all spies, but to the Israelites; a good caution to prevent the inconveniency which possibly might have arisen, if their report had been discouraging. Jericho - That is, the land about Jericho, together with the city. Heb. The land and Jericho, that is, especially Jericho. Harlot's - So the Hebrew word is used, Judg 11:1, and so it is rendered by two apostles, Heb 11:31 Jam 2:25, such she either now was, or rather, had been formerly. Lodged - Or, lay down; as the same word is rendered, Jos 2:8, composed themselves to rest; but they were hindered from that intention.
2 | To night - This evening.
3 | Probably Israel had but one friend in all Jericho: and God directed them to her! Thus what seems to be most accidental, is often over - ruled, to serve the great ends of providence. And those that acknowledge God in their ways, he will guide them with his eye.
4 | And the woman - Or, But the woman had taken - and had hid them, before the messengers came from the king; as soon as she understood from her neighbours, that there was a suspicion of the matter, and guessed that search would be made. And this is justly mentioned as a great and generous act of faith, Heb 11:31, for she apparently ventured her life upon a steadfast persuasion of the truth of God's word and promise given to the Israelites. Whence they were - Her answer contained in these and the following words, was false, and therefore unquestionably sinful; tho' her intention was good therein. But it is very probable, she being an Heathen, might think, that an officious lie is not unlawful.
6 | Roof - Which was flat after their manner. Upon the roof - That they might be dried by the heat of the sun.
7 | Fords - Or passages, that is, the places where people used to pass over Jordan, whether by boats or bridges. The gate - Of the city, to prevent the escape of the spies, if peradventure Rahab was mistaken, and they yet lurked therein.
8 | Laid down - To sleep as they intended.
9 | Your terror - That is, the dread of you.
11 | Melted - That is, were dissolved, lost all courage.
12 | By the Lord - By your God who is the only true God: so she owns his worship, one eminent act whereof is swearing by his name. My father's house - My near kindred, which she particularly names, Jos 2:13, husband and children it seems she had none. And for herself, it was needless to speak, it being a plain and undeniable duty to save their preserver. True token - Either an assurance that you will preserve me and mine from the common ruin: or a token which I may produce as a witness of this agreement, and a means of my security. This is all that she asks. But God did for her more than she could ask or think. She was afterwards advanced to be a princess in Israel, the wife of Salmon and one of the ancestors of Christ.
13 | All that they have - That is, their children, as appears from Jos 6:23.
14 | For yours - We will venture our lives for the security of yours. Our business - That is, this agreement of ours, and the condition of it, lest others under this pretence, should secure themselves. By which they shew both their piety and prudence in managing their oath with so much circumspection, that neither their own consciences might be ensnared, nor the publick justice obstructed.
15 | Town - wall - Which gave her the opportunity of dismissing them when the gates were shut. Upon the wall - Her particular dwelling was there: which may possibly be added, because the other part of her house was reserved for the entertainment of strangers.
16 | The mountain - That is, to some of the mountains wherewith Jericho was encompassed, in which also there were many caves where they might lurk. Three days - Not three whole days, but one whole day, and part of two days.
17 | Said - Or, had said; namely, before she let them down; it being very improbable, either that she would dismiss them before the condition was agreed on; or that she would discourse with them, or they with her, about such secret and weighty things after they were let down, when others might overhear them. Blameless - That is, free from guilt or reproach if it be violated, namely, if the following condition be not observed.
18 | Into the land - That is, over Jordan, and near the city. This line of scarlet - Probably the same with which she was about to let them down. Window - That it may be easily discerned by our soldiers.
19 | Upon his head - The blame of his death shall rest wholly upon himself, as being occasioned by his own neglect of the means of safety. Our head - We are willing to bear the sin, and shame, and punishment of it. Be upon him - So as to kill him.
21 | In the window - Forthwith, partly that the spies might see it hung out before their departure, and so the better know it at some distance; partly lest some accident might occasion a neglect about it.
22 | Three days - Supporting themselves there with the provisions, which Rahab had furnished them with. The ways - That is, in the road to Jordan, and the places near it, but not in the mountains.
23 | Passed over - Jordan unto Joshua.

Chapter III

The people decamp from Shittim, and are directed to follow the ark, and sanctify themselves, ver. 1 - 5. The priests are ordered to go first, ver. 6. Joshua being encouraged and directed as God, tells the people what God is about to do, ver. 7 - 13. Jordan is divided, and Israel marches through, ver. 14 - 17

1 | In the morning - Not after the return of the spies, but after the three days, Jos 1:11, as it follows, ver. 3:2. Lodge there - That night, that they might go over in the day time, that the miracle might be more evident and unquestionable, and strike the greater terror into their enemies.
2 | After three days - Either at the end of them, or upon the last of them. Through the host - The second time to give them more particular directions, as they had given them a general notice, Jos 1:10,11.
3 | Commanded the people - In Joshua's name, and by his authority. Priests and Levites - Who were not only Levites, but priests also. For altho' the Levites were to carry the ark, Numb 4:1 - 15, yet the priests might perform that office, and did so upon some solemn occasions. Go after it - Towards Jordan, to go over it in such a manner as I am about to describe. 'Till this time the ark went in the middle of the cloudy pillar, now it goes in the front. Probably the pillar of fire and cloud was still hovering over the ark.
4 | Two thousand cubits - A thousand yards, at which distance from it the Israelites seem to have been encamped in the wilderness. And because they generally went from their tents to the ark to worship God, especially on the sabbath - days; hence it hath been conceived, that a sabbath - day's journey reached only to two thousand cubits. But that may be doubted; for those who encamped nearest the ark, were at that distance from it, and came so far; but the rest were farther from it, and their sabbath - day's journey was considerably longer. Near unto it - Partly from the respect they should bear to the ark; but chiefly, that the ark marching so far before you into the river, and standing still there 'till you pass over, may give you the greater assurance of your safe passage. Ye have not passed this way heretofore - While we are here, we must expect unusual events, to pathways that we have not passed before: and much more when we go hence, when we pass thro' the valley of the shadow of death. But if we have the assurance of God's presence, what have we to fear?
5 | And Joshua said - Or rather, had said, the day before their passage; for it follows, to - morrow. Sanctify yourselves - Both in soul and body, that you may be meet to receive such a favour, and with more reverence observe this great work, and fix it in your hearts.
6 | Take up - Namely, upon your shoulders; for so they were to carry it, Numb 7:9. Before the people - Not in the middle of them, as you used to do.
7 | Magnify thee - That is, to gain thee authority among them, as the person whom I have set in Moses's stead, and by whom I will conduct them to the possession of the promised land.
8 | The brink - Heb. to the extremity, so far as the river then spread itself, which was now more than ordinary, Jos 3:15. In Jordan - Within the waters of Jordan, in the first entrance into the river; Where they stood for a season, 'till the river was divided, and then they went into the midst of it, and there abode 'till all the people were passed over.
9 | Come hither - To the ark or tabernacle, the place of public assemblies. The Lord your God - Who is now about to give a proof that he is both the Lord, the omnipotent governor of heaven and earth, and all creatures; and your God, in covenant with you, having a tender care and affection for you.
10 | Ye shall know - By experience and sensible evidence. The living God - Not a dull, dead, senseless God, such as the gods of the nations are; but a God of life, and power, and activity to watch over you, and work for you. Among you - Is present with you to strengthen and help you.
12 | Twelve men - For the work described, Jos 4:2,3.
13 | The ark of the Lord - That so it may appear this is the Lord's doing, and that in pursuance of his covenant made with Israel. Of all the earth - The Lord of all this globe of earth and water, who therefore can dispose of this river and the adjoining land as he pleaseth. Cut off - The waters which now are united now shall be divided, and part shall flow down the channel towards the dead sea, and the other part that is nearer the spring of the river, and flows down from it, shall stand still. An heap - Being as it were congealed, as the Red - Sea was, Exod 15:8, and so kept from overflowing the country.
15 | All the time of harvest - This is meant not of wheat - harvest, but of the barley - harvest, as is manifest from their keeping the passover at their first entrance, Jos 5:10, which was kept on the fourteenth day of the first month, when they were to bring a sheaf of their first - fruits, which were of barley. So that this harvest in those hot countries fell very early in the spring, when rivers used to swell most; partly because of the rains which have fallen all the winter, partly because of the snows which melt and come into the rivers. And this time God chose that the miracle might be more glorious, more amazing and terrible to the Canaanites; and that the Israelites might be entertained at their first entrance with plentiful and comfortable provisions.
16 Adam - The city Adam being more obscure, is described by its nearness to a more known place, then eminent, but now unknown. The meaning is, that the waters were stopped in their course at that place, and so kept at a distance from the Israelites whilst they passed over. Against Jericho - Here God carried them over, because this part was,
  1. The strongest, as having in its neighbourhood an eminent city, a potent king, and a stout and war - like people.
  2. The most pleasant and fruitful, and therefore more convenient both for the refreshment of the Israelites after their long and tedious marches, and for their encouragement.
17 | Stood firm - That is, in one and the same place and posture; their feet neither moved by any waters moving in upon them, nor sinking into any mire, which one might think was at the bottom of the river. And this may be opposed to their standing on the bank of the water when they came to it, commanded, Jos 3:8, which was but for a while, 'till the waters were divided and gone away; and then they were to go farther, even into the midst of Jordan, where they are to stand constantly and fixedly, as this Hebrew word signifies, until all were passed over. The midst of Jordan - In the middle and deepest part of the river.

Chapter IV

Twelve stones taken up out of the midst of Jordan, and twelve set up there for a memorial, ver. 1 - 9. The march of the people through Jordan, ver. 10 - 13. God magnifies Joshua, who commands the priests to come out of Jordan, ver. 14 - 17. The waters close again, ver. 18, 19. Joshua erects twelve stones for a memorial, ver. 20 - 24.

1 | Spake - This was commanded before, Josh 3:12, and is here repeated with enlargement, as being now to be put in execution.
2 | Out of every tribe a man - For the greater evidence, and the more effectual spreading the report of this marvellous work among all the tribes.
3 | Lodge this night - That is, in Gilgal, as is expressed below, ver.19,20.
4 | Prepared - That is, appointed for that work, and commanded to be ready for it.
5 | Before the ark - That is, go back again to the place where the ark stands.
6 | A sign - A monument or memorial of this day's work.
9 Twelve stones - These stones are not the same with those which a man could carry upon his shoulder, ver.5. They might be very much larger; and being set up in two rows one above another, might be seen, at least when the water was low, especially where it was shallow, as it was ordinarily, though not at this time, when Jordan overflowed all its banks. Add to this, that the waters of Jordan are very clear; therefore these stones might be seen in it, either by those who stood upon the shore, because the river was not broad; or by those that passed in boats. Unto this day - This might be written, either
  1. by Joshua who probably wrote this book near 20 years after this was done: or,
  2. by some other holy man divinely inspired, who inserted this and some such passages both in this book and in the writings of Moses.
10 | Commanded Joshua - Not particularly, but in general; because he commanded Joshua to observe and do all that God had commanded him by Moses, and all that he should command him any other way. Hasted - That is, passed over with haste, an argument of their fear, or weakness of their faith; as on the contrary, the priests are commended that they stood firm, and settled in their minds, as well as in the posture of their bodies.
13 Before the Lord - Either,
  1. before the ark, or,
  2. in the presence of God who observed whether they would keep their covenant made with their brethren, or not.
16 | Out of Jordan - For being now in the middle, and deepest place of the river, they are most properly said to go up to the land.
17 | The priests - Who stayed contentedly in the river, 'till God by Joshua called them out.
18 | Their place - Returned into their proper channel, according to their natural and usual course.
19 | The first month - Namely, of Nisan, which wanted but five days of forty years from the time of their coming out of Egypt, which was on the fifteenth day of this month. So punctual is God in the performing of his word, whether promised or threatened. And this day was very seasonable for the taking up of the lambs which were to he used four days after, according to the law, Exod 12:3,6. Gilgal - A place afterwards so called, Jos 5:9.
20 | In Gilgal - Probably in order, like so many little pillars, to keep up the remembrance of this miraculous benefit.
23 | Before us - That is, myself and Caleb, and all of us here present; for this benefit, though done to their fathers, is justly said to be done to themselves, because they were then in their parent's loins. It greatly magnifies later mercies, to compare them with former mercies; for hereby it appears, that God is the same yesterday, today and forever.

Chapter V

The Canaanites terrified, ver. 1. Circumcision renewed, ver. 2 - 9. The passover kept, ver. 10. The Israelites eat corn, and the manna ceases, ver. 11 - 12. Christ appears to Joshua, ver. 13 - 15.

1 | Amorites - These and the Canaanites are mentioned for all the rest, as being the chief of them for number, and power, and courage. Westward - This is added to distinguish them from the other Amorites, eastward from Jordan, whom Moses had subdued. Canaanites - So the proper place of this nation was on both sides of Jordan. The sea - The midland sea, all along the coast of it, which was the chief seat of that people, though divers colonies of them were come into, and settled in other places. Jordan - Which was their bulwark on the east - side, where the Israelites were; for it is very probable they had taken away all bridges near those parts; and the Israelites having been so long in that neighbouring country, and yet not making any attempt upon them, they were grown secure; especially now, when Jordan swelled beyond its ordinary bounds; and therefore they did not endeavour to hinder their passage. Melted - They lost all their courage, and durst attempt nothing upon the Israelites; not without God's special providence, that the Israelites might quietly participate of the two great sacraments of their church, circumcision and the passover, and thereby be prepared for their high and hard work, and for the possession of the holy and promised land; which would have been defiled by an uncircumcised people.
2 | At that time - As soon as ever they were come to Gilgal, which was on the tenth day; and so this might be executed the eleventh day, and that in the morning: on the thirteenth day they were sore of their wounds, and on the fourteenth day they recovered, and at the even of that day kept the passover. Make - Or, prepare, or make ready, as this word sometimes used. As it was not necessary for those who had such knives already to make others for that use; so it is not probable that such were commanded to do so, but only to make them sharp and fit for that work. The second time - He calleth this a second circumcision, not as if these same persons had been circumcised before, but with respect to the body of the people, where of one part had been circumcised before, and the other at this time, which is called a second time, in relation to some former time wherein they were circumcised, either, in Egypt, when many of the people, who possibly for fear or favour of the Egyptians, had neglected this duty, were by the command of Moses circumcised. Or at Sinai, when they received the passover, Numb 9:5, which no uncircumcised person might do.
3 | And circumcised - That is, he caused this to be done; and, because it was to be done speedily, the passover approaching, it was necessary to use many hands in it. Children of Israel - That is, such of them as were uncircumcised. And, though it be not mentioned, it is more than probable, that the Israelites beyond Jordan were circumcised at the same time.
4 | Out of Egypt - This is to be restrained to such as were then above twenty years old, and such as were guilty of that rebellion, Numb 14:1 - 25, as it is expressed below, Jos 5:6.
5 | Them - Either their parents, or the rulers of Israel, by Divine permission and indulgence; because they were now on a journey, in which case the passover also might be neglected, Numb 9:10,13. Rather, it was a continued token of God's displeasure against them, for their unbelief and murmuring: a token that they should never have the benefit of that promise, whereof circumcision was the seal.
6 | The people - The Hebrew word commonly signifies the Gentiles; so he calls them, to note that they were unworthy the name of Israelites. Shew them - That is, not give them so much as a sight of it, which he granted to Moses, much less the possession.
7 Circumcised - Which God would have done,
  1. As a testimony of God's reconciliation to the people, and that he would not farther impute their parents rebellion to them.
  2. Because the great impediment of circumcision was now removed, their continued travels, and frequent and uncertain removal.
  3. To prepare them for the approaching passover.
  4. To distinguish them from the Canaanites, into whose land they were now come.
  5. To ratify the covenant between God and them, whereof circumcision was a sign and seal, to assure them that God would now make good his covenant, in giving them this land; and to oblige them to perform all the duties to which that covenant bound them, as soon as they came into Canaan, Exo 12:25 Lev 23:10 Num 15:2.
8 | Whole - Free from that pain and soreness which circumcision caused, it was indeed an act of great faith, to expose themselves to so much pain and danger too, in this place where they were hemmed in by Jordan and their enemies.
9 The reproach of Egypt - That is, uncircumcision, was both in truth, and in the opinion of the Jews, a matter of great reproach, and although this was a reproach common to most nations of the world, yet it is particularly called the reproach of Egypt, either,
  1. because the other neighbouring nations, being the children of Abraham by the concubines, are supposed to have been circumcised, which the Egyptians at this time were not, as may be gathered from Exod 2:6, where they knew the child to be an Hebrew by this mark. Or
  2. because they came out of Egypt, and were esteemed to be a sort of Egyptians, Numb 22:5, which they justly thought a great reproach; but by their circumcision they were now distinguished from them, and manifested to be another people. Or
  3. because many of them lay under this reproach in Egypt, having wickedly neglected this duty there for worldly reasons; and others of them continued in the same shameful condition for many years in the wilderness. Gilgal - That is, rolling.
10 | The passover - Which was their third passover: the first was in Egypt, Exod 12:11 - 24, the second at mount Sinai, Numb 9:1 - 5, the third here; for in their wilderness travels, these and all other sacrifices were neglected, Amos 5:25. While they were in the wilderness, they were denied the comfort of this ordinance, as a farther token of God's displeasure. But now God comforted them again, after the time that he had afflicted them.
11 | Old corn - The corn of the last year, which the inhabitants of those parts had left in their barns, being fled into their strong cities, or other remoter parts. The morrow - That is, on the sixteenth day; for the passover was killed between the two evenings of the fourteenth day, and was eaten in that evening or night, which, according to the Jewish computation, whereby they begin their days at the evening, was a part of the fifteenth day, all which was the feast of the passover; and so the morrow of the sixteenth day, was the morrow after the passover, when they were obliged to offer unto God the first sheaf, and then were allowed to eat of the rest. Parched corn - Of that year's corn. which was most proper for that use. Self - same day - Having an eager desire to enjoy the fruits of the land. And this corn came very seasonably; for after the passover, they were to keep the feast of unleavened bread, which they could not do, when they had nothing but manna to live upon.
12 | The manna ceased - Which God now withheld, to shew that Manna was not an ordinary production of nature, but an extraordinary and special gift of God to supply their necessity. And because God would not be prodigal of his favours, by working miracles where ordinary means were sufficient. The morrow - That is, on the seventeenth day.
13 | By Jericho - Heb. In Jericho, that is, in the territory adjoining to it; whither he went to view those parts, and discern the fittest places for his attempt upon Jericho. A man - One in the appearance of a man. Drawn - In readiness to fight, not, as Joshua thought, against him, but for him and his people.
14 As captain - I am the chief captain of this people, and will conduct and assist thee and them in this great undertaking. Now this person is not a created angel, but the son of God, who went along with the Israelites in this expedition, as their chief and captain. And this appears,
  1. By his acceptance of adoration here, which a created angel durst not admit of, Rev 22:8,9.
  2. Because the place was made holy by his presence, Jos 5:15, which was God's prerogative, Exod 3:5.
  3. Because he is called the Lord, Heb. Jehovah, Jos 6:2. My Lord - I acknowledge thee for my Lord and captain, and therefore wait for thy commands, which I am ready to obey.
15 | From thy foot - In token of reverence and subjection. Holy - Consecrated by my presence. The very same orders which God gave to Moses at the bush, when he was sending him to bring Israel out of Egypt, he here gives to Joshua, for the confirming his faith, that as he had been with Moses, so he would be with him.

Chapter VI

Directions given to Joshua concerning Jericho, ver. 1 - 5. The people compass the city seven days, ver. 6 - 14. The taking it, with the charge to destroy it utterly, ver. 15 - 21. The preservation of Rahab and her relations, ver. 22 - 25. A curse pronounced on any that should rebuild it, ver. 26, 27.

3 | Round about the city once - At a convenient distance, out of the reach of their arrows. Six days - Every day once. This and the following course might seem ridiculous and absurd, and is therefore prescribed by God, that they might learn to take new measures of things, and to expect success not from their own valour, or skill, but merely from God's appointment and blessing; and in general, not to judge of any of God's institutions by mere carnal reason, to which divers of their ceremonies would seem no less foolish than this action.
5 | The wall - Not all of it; which was unnecessary, and might have given the people better opportunity of escaping, but only a considerable part of it, where the Israelites might fitly enter: for Rahab's house was not overthrown, ver.22. Flat - Heb. under it, it was not battered down with engines which would have made part of it fall out of its place; but it fell of its own accord, and therefore in the place it did formerly stand in. God chose this way, to try the faith and obedience of the people: whether they would observe a precept, which to human policy seemed foolish, and believe a promise, which seemed impossible to be performed: whether they could patiently bear the reproaches of their enemies, and patiently wait for the salvation of God. Thus by faith, not by force, the walls of Jericho fell down.
6 | Of rams horns - Of the basest matter, and the dullest sound, that the excellency of the power might be of God.
7 | Him that is armed - God would have them armed both for the defense of themselves and the ark, in case the enemies should make a sally upon them, and for the execution of the Lord's vengeance upon that city.
9 | The rereward - Which being opposed to the armed men, may seem to note the unarmed people, who were desirous to be spectators of this wonderful work.
10 | Ye shall not shout - Because shouting before the time appointed, would be ineffectual, and so might give them some discouragement, and their enemies matter of insulting.
16 | Shout - To testify your faith in God's promise, and thankfulness for this glorious mercy; to encourage yourselves and brethren, and to strike a terror into your enemies. Given you the city - It is given to them, to be devoted to God, as the first, and perhaps the worst of all the cities of Canaan.
17 | Accursed - That is, devoted to utter destruction. This he speaks by direction from God, as is evident from 1Kings 16:34. To the Lord - Partly because the first - fruits were appropriated to God; partly lest the soldiers being glutted with the spoil of the rich city, should grow sluggish in their work; and partly to strike the greater terror into the rest of their enemies.
18 | A curse - By provoking God to punish them for your sin, in which they may be one way or other involved; or the whole camp having sins of their own, God might take what occasion he saw fit to inflict this punishment.
19 | Vessels of brass and iron - Except that of which images were made, which were to be utterly destroyed. Unto the Lord - Being first made to pass through the fire, Numb 31:22,23. Treasury of the Lord - To be employed wholly for the uses of the tabernacle, not to be applied to the use of any private person or priest.
21 | Young and old - Being commanded to do so by the sovereign Lord of every man's life; and being informed by God before that the Canaanites were abominably wicked, and deserved the severest punishments. As for the infants, they were guilty of original sin, and otherwise at the disposal of their creator; but if they had been wholly innocent, it was a great favour to them to take them away in infancy, rather than reserve them to those dreadful calamities which those who survived them were liable to.
22 | Harlot's house - Which together with the wall upon which it leaned, was left standing, by a special favour of God to her.
23 | Without the camp of Israel - 'Till they were cleansed from the impurities of their Gentile state, and instructed in the Jewish religion, and solemnly admitted into that church, for which Rahab's good counsel and example had doubtless prepared them.
25 | The harlot olive - For that general command of rooting out the Canaanites seems to have had some exception, in case any of them had sincerely and seasonably cast off their wickedness, and submitted to the Israelites.
26 | Adjured them - Or, made them to fear; caused the people, or some in the name of all, to swear for the present and succeeding generations, and to confirm their oath by a curse. Before the Lord - That is, from God's presence, and by his sentence, as they are said to cast lots before the Lord, Josh 18:8,10, that is, expecting the design from God. He intimates, that he doth not utter this upon a particular dislike of that place, but by divine inspiration. God would have the ruins of this city remain as a standing monument of God's justice against this wicked and idolatrous people, and of his almighty power in destroying so great and strong a city by such contemptible means. Buildeth - That is, that shall attempt to build it. So this curse is restrained to the builder, but no way belongs to those who should inhabit it after it was built, as is evident from 2Kings 4:18 Luke 19:1,5. In his youngest son - That is, he shall lose all his children in the work, the first at the beginning, others in the progress of it by degrees, and the youngest in the close of it, when the gates use to be set up. This was fulfilled, 1Kings 16:34.
27 | The word of the Lord was with him - (So the Chaldee:) Even Christ himself, the same that was with Moses. Nothing makes a man appear more truly great, than to have the evidences of God's presence with him.

Chapter VII

We have here the sin of Achan in taking the accursed thing, ver. 1. The defeat of Israel before Ai, ver. 2 - 5. Joshua's humiliation and prayer, ver. 6 - 9. God's directions to him, ver. 10 - 15. The discovery, conviction, and execution of the criminal, ver. 16 - 26.

1 | The children of Israel - That is, one of them, by a very usual figure, as Matt 26:8, where that is ascribed to the disciples, which belonged to Judas only, John 12:4. Accursed thing - That is, in taking some of the forbidden and accursed goods. Zabdi - Called also Zimri, 1Chron 2:6. Zerah - Or, Zarah, who was Judah's immediate son, Gen 38:30, who went with Judah into Egypt: and so for the filling up the 256 years that are supposed to come between that and this time, we must allow Achan to be, now an old man, and his three ancestors to have begotten each his son at about sixty years of age; which at that time was not incredible nor unusual. Against the children of Israel - Why did God punish the whole society for this one man's sin? All of them were punished for their own sins, whereof each had a sufficient proportion; but God took this occasion to inflict the punishment upon the society, partly because divers of them might be guilty of this sin, either by coveting what he actually did, or by concealing his fault, which it is probable could not be unknown to others; or by not sorrowing for it, and endeavoring to purge themselves from it: partly to make sin the more hateful; as being the cause of such dreadful judgments: and partly to oblige all the members of every society to be more circumspect in ordering their own actions, and more diligent to prevent the miscarriages of their brethren, which is a great benefit to them, and to the whole society.
2 | To Ai - They were not to go into the city of Ai, but into the country belonging to it, to understand the state of the place; and the people.
3 | Go up - Which was done by the wise contrivance of Divine providence, that their sin might be punished, and they awaked and reformed with as little mischief and reproach, as might be: for if the defeat of these caused so great a consternation in Joshua, it is easy to guess what dread it would have caused in the people if a host had been defeated.
4 | They fled - Not having courage to strike a stroke, which was a plain evidence that God had forsaken then; and an useful instruction, to shew them what they were when God left them: and that it was God, not their own valour, that gave the Canaanites into their hands.
5 | About thirty and six men - A dear victory to them, whereby Israel was awakened and reformed, and they hardened to their own ruin. The going down - By which it seems it was a down - hill way to Jericho, which was nearer Jordan. As water - Soft and weak, and full of fluctuation and trembling.
6 | Rent his clothes - In testimony of great sorrow, for the loss felt, the consequent mischief feared, and the sin which he suspected. His face - In deep humiliation and fervent supplication. Until the even - tide - Continuing the whole day in fasting and prayer. Put dust upon their heads - As was usual in case of grief and astonishment.
7 | Over Jordan - This and the following clause, tho' well intended, yet favour of human infirmity, and fall short of that reverence and modesty, and submission, which he owed to God; and are mentioned as instances that the holy men of God were subject to like passions and infirmities with other men.
8 | What shall I say - In answer to the reproaches of our insulting enemies. When Israel - God's people, which he hath singled out of all nations for his own.
9 | Thy great name - Which will upon this occasion be blasphemed and charged with inconstancy, and with inability to resist them, or to do thy people that good which thou didst intend them. The name of God is a great name, above every name. And whatever happens, we ought to pray, that this may not be polluted. This should be our concern more than any thing else: on this we should fix our eye: and we cannot urge a better plea than this, Lord, what wilt thou do for thy great name? Let God in all be glorified, and then welcome his whole will!
10 | Upon thy face - This business is not to be done by inactive supplication, but by vigorous endeavours for reformation.
11 | Israel - Some or one of them. Transgressed my covenant - That is, broken the conditions of my covenant which they have promised to perform, whereof this was one, not to meddle with the accursed thing. Stolen - That is, taken my portion which I had reserved, Josh 6:19. Dissembled - Covered the fact with deep dissimulation. Possibly Achan might be suspected, and being accused, had denied it. Among their own stuff - Converted it to their own use, and added obstinacy to the crime.
12 | Were accursed - They have put themselves out of my protection, and therefore are liable to the same destruction which belongs to this accursed people.
13 | Sanctify yourselves - Purify yourselves from that defilement which you have all in some sort contracted by this accursed fact, and prepare yourselves to appear before the Lord, expecting the sentence of God for the discovery and punishment of the sin, and that the guilty person might hereby be awakened, and brought to a free confession of his fault. And it is a marvellous thing that Achan did not on this occasion acknowledge his crime; but this is to be imputed to the heart - hardening power of sin, which makes men, grow worse and worse; to his pride, being loath to take to himself the shame of such a mischievous and infamous action; and to his vain conceit, whereby he might think others were guilty as well as he, and some of them might be taken, and he escape.
14 | The Lord taketh - Which shall be declared guilty by the lot, which is disposed by the Lord, Prov 16:33, and which was to be cast in the Lord's presence before the ark. Of such use of lots, see 1Sam 14:41,42 Jon 1:7 Acts 1:26.
15 | Shall be burnt with fire - As persons and things accursed were to be. All that he hath - His children and goods, as is noted, ver.24, according to the law, Deut 13:16. Wrought folly - So sin is often called in scripture, in opposition to the idle opinion of sinners, who commonly esteem it to be their wisdom. In Israel - That is, among the church and people of God who had such excellent laws to direct them, and such an all - sufficient and gracious God to provide for them, without any such unworthy practices. It was sacrilege, it was invading God's rights, and converting to a private use that which was devoted to his glory, which was to be thus severely punished, for a warning to all people in all ages, to take heed how they rob God.
17 The family - Either,
  1. the tribe or people, as the word family sometimes signifies, or,
  2. the families, as ver. 14, the singular number for the plural, the chief of each of their five families, Numb 26:20,21. Man by man - Not every individual person, as is evident from Jos 7:18, but every head of the several houses, or lesser families of that greater family of the Zarhites, of which see 1Chron 2:6.
19 | My son - So he calls him, to shew, that this severe inquisition and sentence did not proceed from any hatred to his person, which he loved as a father doth his son, and as a prince ought to do each of his subjects. The Lord God of Israel - As thou hast highly dishonoured him, now take the blame to thyself, and ascribe unto God the glory of his omniscience in knowing thy sin, of his justice in punishing it in thee, and others for thy sake; of his omnipotency, which was obstructed by thee; and of his kindness and faithfulness to his people, which was eclipsed by thy wickedness; all which will now be evident by thy sin confessed and punished.
20 | Indeed I have sinned - He seems to make a sincere and ingenuous confession, and loads his sin with all just aggravations. Against the Lord - Against his express command, and glorious attributes. God of Israel - The true God, who hath chosen me and all Israel to be the people of his peculiar love and care.
21 | When I saw - He accurately describes the progress of his sin, which began at his eye, which he permitted to gaze upon them, which inflamed his desire, and made him covet them; and that desire made him take them; and having taken, resolve to keep them; and to that end hide them in his tent. Babylonish garment - Which were composed with great art with divers colours, and of great price, as appears both from scripture, and Heathen authors. Two hundred shekels - To wit, in weight, not in coin; for as yet they received and payed money by weight. The silver under it - That is, under the Babylonish garment; covered with it, or wrapt up in it.
22 | Sent messengers - That the truth of his confession might be unquestionable, which some, peradventure might think was forced from him. And they ran - Partly longing to free themselves and all the people from the curse under which they lay; and partly that none of Achan's relations might get thither before them, and take away the things. It was hid - That is, the parcel of things mentioned, ver.21 and 24.
23 | Before the Lord - Where Joshua and the elders continued yet in their assembly waiting for the issue.
24 | His sons, and his daughters - Their death was a debt they owed to their own sins, which debt God may require when he pleaseth; and he could not take it in more honourable circumstances than these, that the death of a very few in the beginning of a new empire, and of their settlement in the land, might be useful to prevent the deaths of many thousands who took warning by this dreadful example, whom, if the fear of God did not, yet the love of their own, and of their dear children's lives would restrain from such pernicious practices. And it is very probable they were conscious of the fact, as the Jewish doctors affirm. If it be pretended that some of them were infants; the text doth not say so, but only calls them sons and daughters. And considering that Achan was an old man, as is most probable, because he was the fifth person from Judah, it seems most likely, that the children were grown up, and so capable of knowing, and concealing, or discovering this fact. His oxen, and his asses, and his sheep - Which, though not capable of sin, nor of punishment, properly so called, yet as they were made for man's use, so they are rightly destroyed for man's good; and being daily killed for our bodily food, it cannot seem strange to kill them for the instruction of our minds, that hereby we might learn the contagious nature of sin, which involves innocent creatures in its plagues; and how much sorer punishments are reserved for man, who having a law given to him, and that excellent gift of reason and will to restrain him from the transgressions of it, his guilt must needs be unspeakably greater, and therefore his sufferings more severe and terrible. Farther, by this enumeration it appears, that he had no colour of necessity to induce him to this fact.
25 | With stones - And burned him with fire; which is easily understood both out of the following words, and from God's command to do so. They were stoned (which was the punishment of such offenders, Lev 24:14 Numb 15:35,) and not burned to death; but God would have their dead carcases burned to shew his utmost detestation of such persons as break forth into sins of such a public scandal and mischief.
26 | A great heap of stones - As a monument of the sin and judgment here mentioned, that others might be warned by the example; and as a brand of infamy, as Josh 8:29 2Sam 18:17. The valley of Achor - Or, the valley of trouble, from the double trouble expressed, Jos 7:25.

Chapter VIII

Here is God's encouragement to Joshua, ver. 1, 2. Joshua's orders to the men of war, ver. 3 - 8. The stratagem succeeds, ver. 9 - 22. Joshua takes and destroys the city, ver. 23 - 29. The solemn writing and reading of the law before all Israel, ver. 30 - 35.

1 | Take all the people - That all of them might be partakers of this first spoil, and thereby encouraged to proceed in their work. The weak multitude indeed were not to go, because they might have hindered them in the following stratagem; and it was but fit that the military men who run the greatest hazards, should have the precedency in the spoils.
2 | To Ai - That is, the city and people of Ai. Unto Jericho and her king - That is, overcome and destroy them. This was enjoined to chastise their last insolence, and the triumphs and blasphemies which doubtless their success had produced: and to revive the dread and terror which had been impressed upon the Canaanites by Jericho's ruin, and had been much abated by the late success of Ai.
3 To go up against Ai - That is, to consider about this expedition; not as if all the people of war did actually go up, which was both unnecessary and burdensome: but it seems to be resolved by Joshua and all the council of war, that the thirty thousand here following should be selected for the enterprize. Either,

1, the thirty thousand now mentioned; or, 2. part of them; namely, such as were to lie in wait; and these were

only five thousand men, as is expressed, ver.12.

4 | Them - The same party last spoken of, even the five thousand mentioned ver.12, there are only two parties engaged in the taking of Ai, and but one ambush, as plainly appears by comparing ver.9, with ver.12, which speaks only of five thousand, who are justly supposed to be a part of those thirty thousand named, ver.3.
5 | That are - Or, that shall be: for at present he sent them away, ver.9, but the next morning followed, and joined himself with them, ver.10,11. That we - I and the twenty five thousand with me.
9 | Sent them - The same party. Among the people - Heb. that people, the people of war as they are called, ver.11, that is, the main body of the host consisting of thirty thousand.
10 | The people - Heb. that people, not all the people of Israel; which was needless, and required more time than could now be spared; but the rest of that host of thirty thousand, whereof five thousand were sent away; the remainder are numbered, to see whether some of them had not withdrawn themselves, taking the advantage of the night, and of the design of laying an ambush; and that it might be evident, this work was done without any loss of men, whereby they might be encouraged to trust in God, and to proceed resolutely in their work. The elders of Israel - The chief magistrates and rulers of Israel under Joshua; and these, I suppose, went with Joshua, and with the army, to take care that the cattle and the spoil of the city, which was given by God to all Israel for a prey, ver.2, 27, might be justly and equally divided between those that went to battle, and the rest of the people.
11 | That were with him - Namely, the thirty thousand mentioned, ver.3, or the most of them.
12 | And he took - Or rather, but he had taken, namely, out of the said number of thirty thousand, for this is added by way of recapitulation and farther explication of what is said in general, ver.9.
13 | Joshua went - Namely, accompanied with a small part of the host now mentioned, that is, very early in the morning, when it was yet dark, as is said in a like case, John 20:1, whence it is here called night, though it was early in the morning, as is said, Jos 8:10, for it seems most probable, that all was done in one night's space, and in this manner; Joshua sends away the ambush by night, ver.3, and lodgeth that night with twenty - five thousand men, ver.9, not far from the city. But not able or willing to sleep all night, he rises very early, ver.10, and numbers his men, which by the help of the several officers was quietly done, and so immediately leads them towards Ai; and while it was yet duskish or night, he goes into the midst of the valley, ver.13, and when the day dawns he is discovered by the king and people of Ai, who thereupon rose up early to fight with them, ver.14. The valley - Which was near the city, thereby to allure them forth.
14 | His people - Namely, all his men of war, for the rest were left in Ai, ver.16. At a time appointed - At a certain hour agreed upon between the king and people of Ai, and of Bethel too, who were their confederates in this enterprize, as it may seem from ver.17. Possibly they might appoint the same hour of the day on which they had fought against Israel with good success, looking upon it as a lucky hour. Before the plain - That is, towards or in sight of that plain or valley in which the Israelites were, that so they might put themselves in battle - array. Against him - The former success having made him secure, as is usual in such cases; God also blinding his mind, and infatuating him, as he useth to do with those whom he intends to destroy.
15 | Made as if they were beaten - That is, fled from them, as it were for fear of a second blow. The wilderness - Which lay between Ai and Jericho, whither they now seemed to flee.
16 | All the people - Namely, all that were able to bear arms, for old men and children were unfit for the pursuit or fight; and that they were yet left, may seem from ver.24, 25.
17 | Not a man - Namely, fit for war. Bethel - Which, being a neighbouring city, and encouraged by the former success, had sent some forces to assist them; and now, upon notice sent to them of the flight of their common enemies, or upon some other signal given, all their men of war join with those of Ai in the pursuit.
18 Stretch out the spear - This was, either,
  1. for a sign to his host present with him, to stop their flight, and make head against the pursuers: or,
  2. for a signal to the liers in wait, or,
  3. as a token of God's presence and assistance with them, and of their victory.
19 | Set the city on fire - Not all of it, as appears from ver.28, and because then they had lost that prey which God had allowed them; but part of it, enough to raise a smoke, and give notice to their brethren of their success.
21 | All Israel - That is, all the Israelites there present.
22 | The other - They who lay in ambush.
23 | Took alive - Reserving him to a more ignominious punishment.
24 | Smote it - That is, the inhabitants of it, the men, who through age or infirmity were unfit for war, and the women, ver.25.
25 | Of Ai - Not strictly, but largely so called, who were now in Ai, either as constant and settled inhabitants, or as sojourners and such as came to them for their help.
26 | Drew not his hand back - He kept his hand and spear in the same posture, both stretched out and lifted up, as a sign both to encourage them, and to direct them to go on in the work.
29 | Hanged on a tree - He dealt more severely with the kings of Canaan than with the people, because the abominable wickedness of that people was not restrained and punished (as it should have been) but countenanced and encouraged by their evil examples; and because they were the principal authors of the destruction of their own people, by engaging them in an obstinate opposition against the Israelites. Down from the tree - According to God's command in that case, Deut 21:22. The gate of the city - Which place he chose either as most commodious, now especially when all the city within the gate was already turned in to an heap of stones and rubbish; or because this was the usual place of judgment; and therefore proper to bear the monument of God's just sentence against him, not without reflection upon that injustice which he had been guilty of in that place.
30 | Then - Namely, after the taking of Ai. For they were obliged to do this, when they were brought over Jordan into the land of Canaan, Deu 11:29 27:2,3, which is not to be understood strictly, as if it were to be done the same day; for it is manifest they were first to be circumcised, and to eat the passover, which they did, and which was the work of some days; but as soon as they had opportunity to do it, which was now when these two great frontier cities were taken and destroyed, and thereby the coast cleared, and the bordering people under great consternation, so that all the Israelites might securely march thither. And indeed this work was fit to be done as soon as might be, that thereby they might renew their covenant with God, by whose help alone they could expect success in their great and difficult enterprize. Built an altar - Namely, for the offering of sacrifices, as appears from the following verse. Mount Ebal - God's altar was to be but in one place, Deut 12:13,14, and this place was appointed to he mount Ebal, Deut 27:4,5, which also seems most proper, that in that place whence the curses of the law were denounced against sinners, there might also be the tokens and means of grace, and peace, and reconciliation with God, for the removing of the curses, and the procuring of God's blessing to sinners.
32 | Upon the stones - Not upon the stones of the altar, which were to be rough and unpolished, ver.31, but upon other stones, smooth and plaistered, as is manifest from Deut 27:2. The law of Moses - Not certainly the whole five books of Moses, for what stones and time would have sufficed for this, but the most weighty parts of the law, and especially the law of the ten commandments.
33 | All Israel - That is, the whole congregation, old and young, male and female. That side - Some on one side of it, and some on the other. Mount Gerizim - These two places were in the tribe of Ephraim, not far from Shechem, as appears both from scripture, and from other authors. Bless - Or curse, which is easily understood out of the following verse.
34 | Afterward - After the altar was built, and the stones plaistered and writ upon. He read - That is, he commanded the priests or Levites to read, Deut 27:14. Blessings and cursings - Which words came in not by way of explication, as if the words of the law were nothing else besides the blessings and curses; but by way of addition, to note that these were read over and above the words of the law.
35 | Read not - Therefore he read not the blessings and curses only, as some think, but the whole law, as the manner was when all Israel, men and women, were assembled together, or the ten commandments. Among them - Who were proselytes, for no others can be supposed to be with them at this time.

Chapter IX

The confederacy of the kings of Canaan against Israel, ver. 1,2. The confederacy of the Gibeonites with Israel, ver. 3 - 18. Their employment, ver. 19 - 27.

2 | Together - They entered into a league to do this. Tho' they were many kings of different nations, and doubtless of different interests, often at variance with each other, yet they are all determined to unite against Israel. O that Israel would learn this of Canaanites, to sacrifice private interests to the public good, and to lay aside all animosities among themselves, that they may cordially unite against the common enemy.
3 | Gibeon - A great and royal city of the Hivites.
4 | Been ambassadors - Sent from a far country.
6 | The camp at Gilgal - The place of their head - quarters. Men of Israel - To those who used to meet in council with Joshua, to whom it belonged to make leagues, even the princes of the congregation. Now therefore - Because we are not of this people, whom, as we are informed, you are obliged utterly to destroy.
7 | The Hivites - That is, the Gibeonites who were Hivites, Josh 11:19. Among us - That is, in this land, and so are of that people with whom we are forbidden to make any league or covenant.
8 | Thy servants - We desire a league with you upon your own terms; we are ready to accept of any conditions. From whence came ye - For this free and general concession gave Joshua cause to suspect that they were Canaanites.
9 | Name of the Lord - Being moved thereunto by the report of his great and glorious nature and works; so they gave them hopes that they would embrace their religion. In Egypt - They cunningly mention those things only which were done some time ago, and say nothing of dividing Jordan, or the destruction of Jericho and Ai, as if they lived so far off that the fame of those things had not yet reached them.
13 | The bottles - Leathern bottles.
14 | The men - That is, the princes. Their victuals - That they might examine the truth of what they said. The mouth of the Lord - As they ought to have done upon all such weighty occasions. So they are accused of rashness and neglect of their duty. For though it is probable, if God had been consulted, he would have consented to the sparing of the Gibeonites; yet it should have been done with more caution, and an obligation upon them to embrace the true religion. In every business of importance, we should stay to take God along with us, and by the word and prayer consult him. Many a time our affairs miscarry, because we asked not counsel at the mouth of the Lord. Did we acknowledge him in all our ways, they would be more safe, easy and successful.
15 To let them live - That is, they should not destroy them. That this league was lawful and obliging, appears,
  1. Because Joshua and all the princes, upon the review concluded it so to be, and spared them accordingly.
  2. Because God punished the violation of it long after, 2Sam 21:1.
  3. Because God is said to have hardened the hearts of all other cities, not to seek peace with Israel, that so he might utterly destroy them, Jos 11:19,20, which seems to imply that their utter destruction did not necessarily come upon them by virtue of any peremptory command of God, but by their own obstinate hardness, whereby they refused to make peace with the Israelites.
16 | Three days - That is, at the last of them, or upon the third day, as it is said, ver.17.
17 | And Kirjath - jearim - Which cities were subject to Gibeon, the royal city, chap.10:2.
18 | Against the princes - Both from that proneness which is in people to censure the actions of their rulers; and from their desire of the spoil of these cities.
21 | Unto all the congregation - That is, Let them be public servants, and employed in the meanest offices, (one kind being put for all the rest) for the use of the congregation; to do this partly for the sacrifices and services of the house of God, which otherwise the Israelites themselves must have done; partly for the service of the camp or body of the people; and sometimes, even to particular Israelites.
22 | Called for them - Probably not only the messengers, but the elders of Gibeon were now present.
23 | Ye are cursed - You shall not escape the curse of God which by divine sentence belongs to all the Canaanites; but only change the quality of it, you shall feel that curse of bondage, which is proper to your race by virtue of that ancient decree, Gen 9:25. Bond - men - The slavery, which is upon you shall be entailed on your posterity. The house of my God - This only service they mention here, because it was their durable servitude, being first in the tabernacle, and then in the temple, whence they were called Nethinim, 1Chr 9:2 Ezra 2:43, whereas their servitude to the whole congregation in a great measure ceased when the Israelites were dispersed to their several habitations.
25 | In thine hand - That is, in thy power to use us as thou wilt. Unto thee - We refer ourselves to thee and thy own piety, and probity, and faithfulness to thy word and oath; if thou wilt destroy thy humble suppliants, we submit. Let us in like manner submit to our Lord Jesus, and refer ourselves to him; saying, We are in thy hand; do unto us as seemeth right unto thee. Only save our souls: give us our lives for a prey; and let us serve thee, just as thou wilt!
27 | The altar of the Lord - By which appears, that they were not only to do this service in God's house, but upon all other occasions, as the congregation needed their help.

Chapter X

In this chapter we have an account of the confederacy against Gibeon, and the request of the Gibeonites to Joshua, ver. 1 - 6. Of Joshua's marching and defeating the confederate kings, ver. 7 - 11. Of the sun's standing still, ver. 12 - 14. Of the execution of the kings, ver. 15 - 27. Of the taking their cities, and conquering all that country, ver. 28 - 42. Of the return of the army to Gilgal, ver. 43.

1 | Among them - That is, were conversant with them, had submitted to their laws, and mingled interests with them.
2 | Thy - That is, he and his people, the king being spoken of ver.1, as a publick person representing all his people. Royal cities - Either really a royal city, or equal to one of the royal cities, though it had no king, but seems to have been governed by elders, chap.9:11.
3 | Adoni - zedek sent - Either because he was superior to them, or because he was nearest the danger, and most forward in the work.
5 | Of the Amorites - This name being here taken largely for any of the Canaanites, as is frequent; for, to speak strictly, the citizens of Hebron here mentioned, ver.3, were Hittites. It is reasonably supposed, that the Amorites being numerous and victorious beyond Jordan poured forth colonies into the land of Canaan, subdued divers places, and so communicated their name to all the rest.
6 | Slack not thy hand - Do not neglect or delay to help us. Whom thou art obliged to protect both in duty as thou art our master; and by thy owns interest, we being part of thy possessions; and in ingenuity, because we have given ourselves to thee, and put ourselves under thy protection. In the mountains - ln the mountainous country.
7 | Joshua ascended - Having no doubt asked advice of God first, which is implied by the answer God gives him, ver.8. All the mighty men - That is, an army of the most valiant men picked out from the rest; for it is not probable, either that he would take so many hundred thousands with him, which would have hindered one another, or that he would leave the camp without an army to defend it.
9 | Came suddenly - Though assured by God of the victory, yet he uses all prudent means. All night - It is not said, that he went from Gilgal to Gibeon in a night's space; but only that he travelled all night; unto which you may add part either of the foregoing or of the following day. It is true, God had promised, that he would without fail deliver the enemies into his hand. But God's promises are intended, not to slacken, but to quicken our endeavours. He that believeth doth not make haste, to anticipate providence; but doth make haste to attend it, with a diligent, not a distrustful speed.
10 | At Gibeon - Heb. in Gibeon, not in the city, but in the territory belonging to it.
11 | Great stones - That is, hailstones of extraordinary greatness, cast down with that certainty, as to hit the Canaanites and not their pursuers the Israelites. Josephus affirms, that thunder and lightning were mixed with the hail, which may seem probable from Hab 3:11. They had robbed the true God of his honour, by worshipping the host of heaven, and now the hosts of heaven fights against them, and triumphs in their ruin. Beth - horon lay north of Gibeon, Azekah and Makkedah, south, so that they fled each way. But which way soever they fled, the hailstones pursued them. There is no fleeing out of the hands of God!
12 | Spoke Joshua - Being moved to beg it out of zeal to destroy God's enemies, and directed to it by the motion of God's spirit, and being filled with holy confidence of the success, he speaks the following words before the people, that that they might be witnesses. In the sight - That is, in the presence and audience of Israel. Over Gibeon - That is, in that place and posture in which now it stands towards, and looks upon Gibeon. Let it not go down lower, and by degrees, out of the sight of Gibeon. It may seem, that the sun, was declining, and Joshua perceiving that his work was great and long, and his time but short, begs of God the lengthening out of the day, and that the sun and moon might stop their course, He mentions two places, Gibeon and Ajalon, not as if the sun stood over the one and the moon over the other, which is absurd especially these places being so near the one to the other; but partly to vary the phrase, as is common in poetical passages; partly because he was in his march in the pursuit of his enemies, to pass from Gibeon to Ajalon; and he begs that he may have the help of longer light to pursue them, and to that end that the sun might stand still, and the moon also; not that he needed the moon's light, but because it was fit, either that both sun and moon should go, or that both should stand still to prevent disorder in the heavenly bodies. The prayer is thus exprest with authority, because it was not an ordinary prayer, but the prayer of a prophet, divinely inspired at this very time for this purpose. And yet it intimates to us the prevalency of prayer in general, and may mind us of that honour put upon prayer, concerning the work of my hands command you me.
13 | Avenged them on their enemies - That is, till they bad utterly destroyed them. Book of Jasher - This book was written and published before Joshua wrote his, and so is fitly alluded here. But this, as well as some other historical books, is lost, not being a canonical book, and therefore not preserved by the Jews with the same care as they were. The sun stood - Here is no mention of the moon, because the sun's standing was the only thing which Joshua desired and needed; and the moon's standing he desired only by accident to prevent irregularity in the motions of those celestial lights. And if it seem strange to any one, that so wonderful a work should not be mentioned in any Heathen writers; he must consider, that it is confessed by the generality of writers, Heathens and others, that there is no certain history or monument in Heathen authors of any thing done before the Trojan war, which was a thousand years after Joshua's time; and that all time before that, is called by the most learned Heathens, the uncertain, unknown, or obscure time. A whole day - That is, for the space of a whole day. Understand an artificial day between sun - rising and sun - setting; for that was the day which Joshua needed and desired, a day to give him light for his work.
14 | No day like that - Namely, in those parts of the world in which he here speaks, vain therefore is that objection, that the days are longer near the northern and southern poles, where they are constantly longer at certain seasons, and that by the order of nature; whereas the length of this day was purely contingent, and granted by God in answer to Joshua's prayer. The Lord hearkened to a man - Namely, in such a manner to alter the course of nature, and of the heavenly bodies, that a man might have more time to pursue and destroy his enemies. The Lord fought - This is added as the reason why God was so ready to answer Joshua's petition, because he was resolved to fight for Israel, and that in a more than ordinary manner. But this stupendous miracle was designed for something more, than to give Israel light to destroy the Canaanites. It was designed to convince and confound those idolaters, who worshipped the sun and moon, by demonstrating, that these also were subject to the command of the God of Israel: as also to signify, that in the latter days, when the world was covered with darkness, the sun of righteousness, even our Joshua, should arise, and be the true light of the world. To which we may add, that when Christ conquered our enemies upon the cross, the miracle wrought on the sun was the reverse of this. It was then darkened, as if going down at noon. For Christ needed not the light of the sun, to compleat his victory: so he made darkness his pavilion.
15 | Joshua returned - Not upon the same day, but after he had dispatched the matter which here follows; as appears by ver.43, where the very same words are repeated. And they are put here to close the general discourse of the fight which begun ver.10, and ends here; which being done he particularly describes some remarkable passages, and closeth them with the same words.
16 | A cave - A place of the greatest secrecy; but there is no escaping the eye or hand of God. At Makkedah - Heb. in Makkedah, not in the city, for that was not yet taken; but in the territory of it.
19 | Enter their cities - Whereby they will recover their strength, and renew the war. God hath delivered them - Your work will be easy, God hath already done the work to your hands.
20 | The children of Israel - That is, a party of them by the command of Joshua; for Joshua himself went not with them, but abode in the siege before Makkedah, ver.21.
21 | To the camp - To the body, of the army which were engaged there with Joshua to besiege that place. None moved his tongue - Not only their men of war could not find their hands, but they were so confounded, that they could not move their tongues in way of insult, as doubtless they did when the Israelites were smitten at Ai; but now they were silenced as well as conquered: they durst no more provoke the Israelites.
24 | Put your feet on the necks - This he did not from pride and contempt; but as a punishment of their impious rebellion against their Sovereign Lord; in pursuance of that curse of servitude due to all this people, and as a token to assure his captains, that God would subdue the proudest of them under their feet.
27 | Took them down - That neither wild beasts could come to devour them, nor any of their people to give them honourable burial. Thus that which they thought would have been their shelter, was made their prison first, and then their grave. So shall we surely be disappointed, in whatever we flee to from God.
28 | And that day - On which the sun stood still. Nor is it strange that so much work was done, and places so far distant taken in one day, when the day was so long, and the Canaanites struck with such a terror.
29 | All Israel - Namely, who were with him in this expedition.
35 | On that day - On which they first attempted it.
36 | Unto Hebron - The conquest of Hebron is here generally related, afterwards repeated, and more particularly described, chap. 15:13,14.
37 | All the cities - Which were subject to its jurisdiction; this being, it seems, a royal city as Gibeon was, ver.2, and having cities under it as that had.
38 | Joshua returned - He is said to return thither, not as if he had been there before, but because having gone as far westward and southward as he thought fit, even as far as Gaza, ver.41, he now returned towards Gilgal, which lay north - ward and eastward from him, and in his return fell upon Debir.
40 | All that breathed - That is, all mankind, they reserved the cattle for their own uses. As God had commanded - This is added for the vindication of the Israelites, whom God would not have to suffer in their reputation for executing his commands; and therefore he acquits them of that cruelty, which they might be thought guilty of, and ascribes it to his own just indignation. And hereby was typified the final destruction of all the impenitent enemies of the Lord Jesus, who having slighted the riches of his grace, must for ever feel the weight of his wrath.
41 | Kadesh - barnea - Which lay in the south of Canaan, Numb 34:4 Deut 1:19 Josh 15:3. Gaza - Which was in the south - west of Canaan. So he here signifies, that Joshua did in this expedition subdue all those parts which lay south and west from Gilgal. Goshen - Not that Goshen in Egypt, but another in Judah.

Chapter XI

The confederacy of many kings against Israel, ver. 1 - 5. God's encouragement to Joshua, and his conquest of them and their cities, ver. 6 - 20. The destruction of the Anakims, ver. 21 - 23.

1 | Hazor - The chief city of those parts, ver.10. Had heard - This was a remarkable instance of the wisdom and goodness of Divine Providence, which so governed the minds of the Canaanites, that they were not all united under one king, but divided amongst many petty kings; and next, that these did not all unanimously join their counsels and forces together to oppose the Israelites at their first entrance, but quietly suffered the destruction of their brethren, thereby preparing the way for their own.
2 | On the north - The general designation of all the particular places following: they were in the northern parts of Canaan, as those mentioned chap.10:1 - 43, were in the southern parts; in the mountain, either in or near the mountain of Lebanon, called the mountain by way of eminency; or in the mountainous country. Cinneroth - Heb. in the plain lying southward from Cinneroth, or the lake of Genesareth. Dor - A place upon the coast of the midland - sea.
3 | The Canaanite - The Canaanites properly so called, lived part of them on the east near Jordan, and part on the west near the sea, and both are here united. The Hivite - That dwelt under mount Hermon in the north of Canaan, whereby they are differenced from those Hivites who lived in Gibeon. Mizpeh - That Mizpeh which was in the northern part of Gilead. But there are other cities called by that name, which signifying a watching - place, might be easily applied to several places of good prospect.
5 | Merom - A lake made by the river Jordan in the northern part of it, which was in the territory of the King of Schimron, near Hazor, Jabin's royal city, and almost in the middle of these confederate kings.
6 | Hough their horses - Cut their hamstrings that they may my be unfit for war. For God forbad them to keep many horses, now especially, that they might not trust to their horses, nor ascribe the conquest of the land to their own strength, but wholly to God, by whose power alone a company of raw and unexperienced footmen were able to subdue so potent a people, who besides their great numbers, and giants, and walled cities, had the advantage of many thousands of horses and chariots.
7 | Suddenly - When they least expected them, intending there to refresh, and prepare, and order themselves for the offensive war which they designed.
8 | Great Zidon - A great city in the northwest part of Canaan, upon the sea. Misrephoth - maim - A place not far from Zidon, supposed to be so called from the salt or glass which they made there. Valley of Mizpeh - Under mount Hermon, as appears by comparing this with ver.3, and 17. where it seems to be called the valley of Lebanon. This lay on the east, as Zidon did on the west; and so it seems they fled several ways, and the Israelites also divided themselves into two bodies, one pursuing east, and the other west.
10 | The king - In his royal city, to which he fled out of the battle. Head of these kingdoms - Not of all Canaan, but of all those who were confederate with him in this expedition.
11 | Not any left - That is, no human person.
13 | In their strength - Heb. with their fence, walls or bulwarks, that is, which were not ruined with their walls in taking them. Save Hazor - Because this city began the war, and being the chief and royal city, might renew the war. If the Canaanites should ever seize upon it: which in fact they did, and settled there, under a king of the same name, Judges 4:2.
16 | All that land - Of Canaan, whose parts here follow. The hill - Or, the mountain, that is, the mountainous country, namely, of Judea. A considerable part of Judea was called the hilly or the mountainous country, Luke 1:39,65. The south country - That is, not only the mountainous part, but all the country of Judea, which lay in the southern part of Canaan, and often comes under the name of the south. The vale - The low countries. The plain - The fields or campaign grounds. The mountain of Israel - The mountains or mountainous country of Israel.
17 | To Seir - That is, To the country of Seir or Edom; namely, that part of it which was south from Judea, not that which was eastward from it, as appears from hence, that here is mention of the two extreme bounds of the land conquered by Joshua; whereof the other which follows being in the north, this must needs be in the south of the land. Baal - Gad - A part of mount Lebanon.
18 A long time - For divers years together, as is evident by the following history. And this is here expressed, lest it should be thought that as all these wars are here recorded in a short narration, so they were dispatched in a short time. And God would have the land to be conquered gradually, for many weighty reasons;
  1. Lest the sudden extirpation of those nations should have made a great part of the land desert, and thereby have increased the number of wild beasts, Deut 7:22.
  2. Lest being done suddenly and easily, it should soon be forgotten and despised, as the nature of man is apt to do in those cases.
  3. That by long exercise the Israelites might grow skilful in the art of war.
  4. For the trial and exercise of their patience and courage, and trust in God.
  5. To oblige them to the greater care to please God, whom they yet need for their help against their enemies.
19 | All other - Namely, all that were taken by Joshua, were taken by the sword, and therefore it is no wonder that the war was long, when the enemy was so obstinate.
20 | To harden their hearts - It was the design of God's providence not to soften their hearts to a compliance with the Israelites, but to give them up to their own animosity, pride, confidence and stubbornness; that so their abominable and incorrigible wickedness might be punished, and that the Israelites might not be mixed with them, but be entire among themselves in the possession of the land.
21 At that time - In that war, but in divers years. The mountain - Or, mountains, the singular number for the plural; these barbarous and monstrous persons either chose to live in the dens or caves, which were frequent in the mountains of those parts, or else they were driven thither by the arms and success of the Israelites. From Debir - From the territories belonging to these cities, as we have often seen in this history, cities mentioned for the country subject to them. The mountains of Israel - It doth not follow from hence, that this book was written by some other person long after Joshua's death, even after the division of the Israelites into two kingdoms. of Israel and Judah; but only that this was one of those clauses which were added by Ezra or some other prophet; though that be not necessary: for since it was evident to Joshua, from Gen 49:10, &c. that the tribe of Judah was to be the chief of all these tribes, and some dawnings of its eminency appeared in that time, in their having the first lot in the land of Canaan, chap.15:1, and the largest inheritance, chap.19:9, it is no wonder that it is mentioned apart, and distinguished from the rest of the tribes of Israel, though that also be one of them. But how could Joshua utterly destroy these, when Caleb and Othniel destroyed some of them after Joshua's death? chap.14:12 Judg 1:10 - 12. This might be, either
  1. Because these places being in part destroyed and neglected by the Israelites, were repossessed by the giants, and by them kept 'till Caleb destroyed them. Or rather
  2. Because this work, though done by the particular valour of Caleb, is ascribed to Joshua as the general of the army, according to the manner of all historians; and therefore it is here attributed to Joshua, though afterwards, that Caleb might not lose his deserved honour, the history is more particularly described, and Caleb owned as the great instrument of it, chap.14:6 - 15 and Judg 1:12 - 20.
23 | The whole land - That is, the greatest and best part of it, for some parts are expressly excepted in the following history. All that the Lord said unto Moses - God had promised to drive out the nations before them. And now the promise was fulfilled. Our successes and enjoyments are then doubly comfortable, when we see them flowing to us from the promise. This is according to what the Lord hath said: our obedience is acceptable, when it has an eye to the precept. And if we make a conscience of our duty, we need not question the performance of the promise.

Chapter XII

The conquests of Israel, under Moses, ver. 1 - 6. Under Joshua, ver. 7 - 24.

1 | Plain on the east - On the east of Jordan, called the plain, Deut 1:1.
2 | Middle of the river - It is not unusual even among us, for a river to be divided between two lords, and for their territories or jurisdictions to meet in the middle of the river: and besides, here is a very particular reason for this expression, because the city Ar, which was no part of Sihon's dominions, but belonged to the Moabites, Deut 2:9,18, was in the middle of the river Arnon, Deut 2:36 3:16, and therefore the middle of the river is properly here mentioned, as the bound of Sihon's dominion on that side. Half Gilead - Heb. and the half Gilead, that is, half of the country of Gilead; this doth not denote the bound from which his dominion began, but the country, over which his dominion was, which began at Arnon, and took in half Gilead, and ended at Jabbok, beyond which was the other half of Gilead which belonged to Og.
3 | On the east - Which words describe the situation not of the sea of Cinneroth, which was part of the western border of Sihon's dominion, but of the plain, which is here said to lie eastward from the sea of Cinneroth, and also eastward from the salt sea. And this was indeed the situation of the plains of Moab, which are here spoken of; they lay between the two seas, that of Cinneroth and the salt sea, and eastward to them both. Sea of the plain - The salt sea was a famous plain, pleasant and fruitful, before it was turned into a sea.
4 | Ashtaroth and Edrei - Sometimes at the one, sometimes at the other city; both being his royal mansions. But Israel made one grave serve him, who could not be contented with one palace.
6 | Smile - Fresh mercies must not drown the remembrance of former mercies: nor must the glory of the present instruments of good to the church, diminish the just honour of those that went before them. Joshua's services were confessedly great. But let not those under Moses be forgotten. Both together proclaim God to be the Alpha and Omega of his peoples salvation.
8 | The wilderness - This word here and elsewhere in scripture notes not a land wholly desert and uninhabited, but one thin of inhabitants, as 1Kings 2:34 9:18 Matt 3:1,3. The Gargashites either were now incorporated with some other of these nations, or as the tradition of the Jews is, upon the approach of Israel under Joshua, they all withdrew and went unto Africk, leaving their land to be possessed by the Israelites, with whom they saw, it was fruitless to contend.
23 | King of Gilgal - Not of that Gilgal where Joshua first lodged after his passage over Jordan; where it doth not appear, that there was either king or city; but of a city of the same name, probably in Galilee towards the sea, where divers people might possibly resort for trade and merchandise, over whom this was a king, as formerly Tidal seems to have been, Gen 14:1.
24 | Thirty one - Each being king only of one city or small province belonging to it, which was by the wise and singular providence of God, that they might be more easily conquered. But what a fruitful land must Canaan then be, which could subsist so many kingdoms! And yet at this day it is one of the most barren and despicable countries in the world. Such is the effect of the curse it lies under, since its inhabitants rejected the Lord of glory!

Chapter XIII

God informs Joshua what parts of the land were yet unconquered, and orders him to divide what was conquered, ver. 1 - 7. A repetition of the division made by Moses, first, in general, ver. 8 - 14. then in particular: the lot of Reuben, ver. 15 - 23. Of Gad, ver. 24 - 28. Of the half tribe of Manasseh, ver. 29 - 33.

1 | Thou art old - Therefore delay not to do the work which I have commanded thee to do. It is good for those that are stricken in years, to be remembered that they are so: that they may be quickened to do the work of life, and prepare for death which is coming on apace.
2 | Remaineth - Unconquered by thee, and to be conquered by the Israelites, if they behave themselves aright. All Geshuri - A people in the northeast of Canaan, as the Philistines are on the southwest.
3 | Counted to the Canaanites - That is, which though now possessed by the Philistines, who drove out the Canaanites the old inhabitants of it, Deut 2:23 Amos 9:7, yet is a part of the land of Canaan, and therefore belongs to the Israelites. The Avites - Or, the Avims, as they are called, Deut 2:23, who though they were expelled out of their ancient seat, and most of them destroyed by the Caphtorims or Philistines, as is there said, yet many of them escaped, and planted themselves not very far from the former.
4 | From the south - That is, from those southern parts of the sea - coast, now possessed by the Philistines, all the more northern parts of the sea - coast being yet inhibited by the Canaanites, almost as far as Sidon. The Amorites - The Amorites were a very strong and numerous people, and we find them dispersed in several parts, some within Jordan, and some without it, some in the south and others in the north, of whom he speaks here.
6 | Will I drive out - Whatever becomes of us, however we may be laid aside as broken vessels, God will do his work in his own time. I will do it by my word; so the Chaldee here, as in many other places: by the eternal word, the captain of my host. But the promise of driving them out from before the children of Israel, supposes that the Israelites must use their own endeavours, must go up against them. If Israel, thro' sloth or cowardice let them alone, they are not likely to be driven out. We must go forth on our Christian warfare, and then God will go before us.
8 | Which Moses gave them - By my command, and therefore do not thou disturb them in their possessions, but proceed to divide the other possessions to the rest.
9 | Medeba unto Dibon - Two cities anciently belonging to the Moabites, and taken from them by the Amorites, Numb 21:30, and from them by the Israelites; and after the Israelites were gone into captivity, recovered by the first possessors, the Moabites.
11 | And Maacathites - Whose land God had given to the Israelites without Jordan, though they had not yet used the gift of God, nor taken possession of it, as is noted, ver.13.
12 | These did Moses smite - Not all now mentioned, but Sihon and Og, and their people, and the generality of them.
14 | He gave - That is, Moses. None inheritance - Namely, in the land beyond Jordan, where yet a considerable part of the Levites were to have their settled abode. This is mentioned as the reason both why Moses gave all that land to the Reubenites and Gadites and Manassites; and why Joshua should divide the land only into nine parts and an half, as was said, ver.7, because Levi was otherwise provided for. Made by fire - Which are here put for all the sacrifices and oblations, including first - fruits and tithes, that were assigned to the Levites; and this passage is repeated, to prevent those calumnies and injuries which God foresaw the Levites were likely to meet with, from the malice, envy and covetousness of their brethren.
15 | According to their families - Dividing the inheritance into as many parts as they had families; but this is only spoken of the greater families; for the lesser distributions to the several small families was done by inferior officers, according to the rules which Moses gave them.
19 | In the mount of the valley - In the mountain bordering upon that valley, which then was famous among the Israelites; whether that where Moses was buried, which was near to Beth - peor, Deut 34:1,6, or some other. And this clause is thought to belong to all the cities now mentioned.
21 | Cities of the plain - Opposed to the cities of the mountain of the valley. All the kingdom of Sihon - A great part of it; in which sense we read of all Judea, and all the region round about Jordan, Mat 3:5, and all Galilee, Mat 4:23. Whom Moses smote - Not in the same time or battle, as appears by comparing Num 21:23,24, with Num 31:8, but in the same manner. And they are here mentioned, partly because they were slain not long after, and upon the same occasion, even their enmity against Israel; and partly because of their relation and subjection to Sihon. Dukes of Sihon - But how could they be so, when they were kings of Midian? Numb 31:8. There were divers petty kings in those parts, who were subject to greater kings; and such these were, but are here called dukes or princes of Sihon, because they were subject and tributaries to him, and therefore did one way or other assist Sihon in this war, though they were not killed at this time. It is probable, that when Sihon destroyed those Moabites which dwelt in these parts, he frighted the rest of them, and with them their neighbours and confederates, the Midianites, into some kind of homage, which they were willing to pay him. Dwelling in the country - Heb. inhabiting that land, namely Midian, last mentioned; whereby he signifies, that tho' they were subject to Sihon, yet they did not dwell in his land, but in another.
22 | Were slain by them - This was recorded before, Numb 31:8, and is here repeated, because the defeating of Balaam's purpose to curse Israel, and the turning that curse into a blessing, was such an instance of the power and goodness of God, as was fit to be had in everlasting remembrance.
23 | The border thereof - That is, those cities or places which bordered upon Jordan.
25 | The cities of Gilead - That is, all the cities of eminency; all the cities properly so called, which lay in that part of Gilead; and so this may well agree with ver.31, where half the country of Gilead is said to be given to the Manassites; but there is no mention of any cities there. The land of the children of Ammon - Not of that which was now theirs, for that they were forbidden to meddle with, but of that which was anciently theirs, 'till taken from them by the Amorites, from whom the Israelites took it. Aroer - The border between them and Moab. Rabbah - The chief city of the Ammonites.
26 | Ramath - mizpeh - Called Ramoth - Gilead, or Ramoth in Gilead. Mahanaim - Exclusively; for Mahanaim was in the portion of Manasseh, beyond Jabbok, which was the border of Gad and Manasseh.
27 | The rest of the kingdom - The northern part of his kingdom.
29 | Of Manasseh - Not that thou desired it, as Reuben and Gad did, Numb 32:1, but partly as a recompence to Machir the Manassite, for his valiant acts against Og; and partly for the better defence of the other two tribes, by so considerable an accession to them, which also was without any inconvenience to them, because the country was too large for the two tribes of Reuben and Gad.
30 | Of Jair - Who, though of the tribe of Judah, by the father, 1Chron 2:21,22, yet is called the son of Manasseh, Numb 32:41, because he married a daughter of Manasseh, and wholly associated himself with those valiant Manassites; and with their help took sixty cities or great towns, Deut 3:4,14, which thence were called the towns of Jair.
31 | Children of Machir - Whom before he called the children of Manasseh, he now calls the children of Machir, because Machir was the most eminent, and as it may seem, the only surviving son of Manasseh, Numb 26:29 1Chron 7:14 - 16.

Chapter XIV

The method of dividing the land, ver. 1 - 5. Caleb demands Hebron, ver. 6 - 12. which Joshua grants, ver. 13 - 15.

1 | Eleazar the priest - He best understood the laws of God by which this division was to be regulated. Heads of the fathers - Twelve persons, each the head of his tribe, who were appointed and named by God, Numb 34:19, and if any of them were now dead, no doubt Joshua and Eleazar, by God's direction, put others in their stead.
2 | By lot - This course God ordained, partly to prevent discontents, enmities and quarrels among the tribes, and partly to demonstrate the truth and wisdom of his providence, by which alone those parts fell to each of them, which Jacob long since, and Moses lately, foretold; so that as a learned man saith, he must be more stupid than stupidity, that doth not acknowledge a Divine hand in this matter. The lot did only determine the several parts to the several tribes, but did not precisely fix all the bounds of it; these might be either enlarged or diminished according to the greater or smaller number of the tribes.
4 | Were two tribes - That is, had the portion of two tribes, and therefore though Levi was excluded, there remained nine tribes and a half, to be provided for in Canaan.
5 | They - That is, the persons named, ver.5, who acted in the name of the children of Israel, divided it, either now, or presently after.
6 | Then - When Joshua and the rest were consulting about the division of the land, though they did not yet actually divide it. The heads of that tribe who were willing thus to shew respect to him; and to testify their consent, that he should be provided for by himself, and that they would not take it as any reflection on the rest of the tribe. In Gilgal - Where the division of the land was designed and begun, though it was executed and finished at Shiloh. The Kenezite - Of the posterity of Kenaz. The Lord said - In general, the promise he made us of possessing this land; and for my part, that which is expressed here, ver.9.
7 | As it was in mine heart - I spake my opinion sincerely, without flattery and fear, when the other spies were biased by their own fears, and the dread of the people, to speak otherwise than in their consciences they believed.
8 | I wholly followed the Lord - Which self - commendation is justifiable, because it was necessary, as being the ground of his petition. Therefore it was not vain glory in him to speak it: no more than it is for those, who have God's spirit witnessing with their spirits, that they are the children of God, humbly and thankfully to tell others, for their encouragement, what God hath done for their souls.
10 | Forty - five years - Whereof thirty - eight years were spent in the wilderness, and seven since they came into Canaan. The longer we live the more sensible we should be, of God's goodness to us in keeping us alive! Of his care in prolonging our frail lives, his patience in prolonging our forfeited lives! And shall not the life thus kept by his providence, be devoted to his praise?
11 | For war - Not only for counsel, but for action; for marching and fighting. And therefore this gift will not be cast away upon an unprofitable and unserviceable person. To go out, and to come in - To perform all the duties belonging to my place. Moses had said, that at eighty years old, even our strength is labour and sorrow. But Caleb was an exception to this rule: At eighty - five years old, his strength was still ease and joy. This he got by following the Lord fully.
12 | This mountain - That is, this mountainous country. He names the country rather than the cities, because the cities were given to the Levites, chap.21:11,13. Thou heardest - Didst understand, both by the reports of others, and by thy own observation. Hearing, the sense by which we get knowledge, is often put for knowing or understanding. If the Lord will be with me - A modest and pious expression, signifying both the absolute necessity of God's help, and his godly fear, lest God for his sins should deny his assistance to him; for although he was well assured in general, that God would crown his people with success in this war, yet he might doubt of his particular success in this or that enterprize. To drive them out - Out of their fastnesses where they yet remain, Caleb desires this difficult work as a testimony of his own faith, and as a motive to quicken his brethren to the like attempts.
13 | Blessed him - Prayed to God to bless and help him according to his own desire.
15 | A great man - In stature, and strength, and dignity, and authority, as being the progenitor of Anak, the father of those famous giants called Anakims.

Chapter XV

The bounds of the inheritance of Judah, ver. 1 - 12. The assignment of Hebron to Caleb and his family, ver. 13 - 19. The cities of Judah, ver. 20 - 63.

1 The lot - For the general understanding of this, it must be known
  1. That casting lots was transacted with great seriousness and solemnity, in God's presence, with prayer and appeal to him for the decision of the matter.
  2. That although exact survey of this land was not taken 'till chap.18:4,5, yet there was, and must needs be a general description of it, and a division thereof into nine parts and an half; which, as far as they could guess, were equal either in quantity or quality.
  3. That the lot did not at this time so unchangeably determine each tribe, that their portion could neither be increased or diminished; as is manifest, because after Judah's lot was fixed, Simeon's lot was taken out of it, chap.19:9, though after the land was more distinctly known and surveyed, it is likely the bounds were more certain and fixed.
  4. That the lot determined only in general what part of the land belonged to each tribe, but left the particulars to be determined by Joshua and Eleazar. For the manner of this, it is probably conceived, that there was two pots, into one of which were put the names of all the tribes, each in a distinct paper, and into the other the names of each portion described; then Eleazar or some other person, drew out first the name of one of the tribes out of one pot, and then the name of one portion out of the other, and that portion was appropriated to that tribe. And with respect to these pots, in the bottom of which the papers lay, these lots are often said to come up, or come forth. Of Judah - Whose lot came out first by God's disposition, as a note of his preeminency above his brethren. Of Edom - Which lay south - east from Judah's portion. Judah and Joseph were the two sons of Jacob, on whom Reuben's forfeited birthright devolved. Judah had the dominion entailed upon him, and Joseph the double portion. Therefore these two tribes are first seated: and on them the other seven attended.
2 | The bay - Heb. the tongue: either a creek or arm of that sea; or a promontory, which by learned authors is sometimes called a tongue. Every sea is salt, but this had an extraordinary saltness, the effect of that fire and brimstone which destroyed Sodom and Gomorrah: the ruins of which lie buried at the bottom of this dead water, which never was moved itself by any tides, nor had any living thing in it.
5 | The end of Jordan - That is, the place where Jordan runs into the salt - sea.
6 | The stone of Bohan - A place so called, not from Bohan's dwelling there, (for the Reubenites had no portion on this side Jordan) but from some notable exploit which he did there, though it is not recorded in scripture.
8 | Went up - Properly; for the line went from Jordan and the salt sea, to the higher grounds nigh Jerusalem; and therefore the line is said to go down, chap.18:16, because there it takes a contrary course, and goes downward to Jordan and the sea. Valley of Hinnom - A very pleasant place, but afterward made infamous. Of the Jebusites - Of the city of the Jebusites, which was anciently called Jebussi. Jerusalem - It may seem hence, that Jerusalem properly, or at least principally, belonged to Benjamin; and yet it is ascribed to Judah also; either because a part of the city was allotted to Judah; or because the Benjamites desired the help and conjunction of this powerful tribe of Judah, for the getting and keeping of this most important place. And when the Benjamites had in vain attempted to drive out the Jebusites, this work was at last done by the tribe of Judah, who therefore had an interest in it by the right of war; as Ziglag which belonged to the tribe of Simeon, being gotten from the Philistines by David, was joined by him to his tribe of Judah, 1Sam 27:6.
10 | Mount Seir - Not that of Edom, but another so called from some resemblance it had to it.
13 | He - Joshua. City of Arba - Or, Kirjath - arba. Not the city, which was the Levites, but the territory of it, chap.21:13.
14 | Drove thence - That is, from the said territory, from their caves and forts in it. These giants having either recovered their cities, or defended themselves in the mountains. Three sons of Anak - Either the same who are mentioned, Numb 13:33, and so they were long - lived men, such as mainly were in those times and places: or their sons, called by their father's names, which is very usual.
15 | Debir - The same mentioned above, ver.7. The name was Kirjath - sepher - This clause seems to be added to distinguish this from the other Debir subdued by Joshua, chap.10:38,39.
16 | To wife - Which is to be understood with some conditions, as, if he were one who could marry her by God's law; and if she were willing; for though parents had a great power over their children, they could not force them to marry any person against their own wills. He might otherwise be an unfit and unworthy person; but this was a divine impulse, that Othniel's valour might be more manifest, and so the way prepared for his future government of the people, Judg 3:9.
18 As she came - Or, as she went, namely, from her father's house to her husband's, as the manner was. She moved him - She persuaded her husband, either,
  1. That he would ask: or rather,
  2. That he would suffer her to ask, as she did. She lighted - That she might address herself to her father in an humble posture, and as a suppliant, which he understood by her gesture.
19 | A blessing - That is, a gift, as that word signifies, Gen 33:11. A south land - That is, a dry land, much exposed to the south wind, which in those parts was very hot and drying, as coming from the deserts of Arabia. Springs of water - That is, a field, wherein are springs of water, which in that country were of great price; she begs a well moistened field, which also might give some relief to that which was dry and barren. Upper and nether springs - Or two fields, one above and the other below that south and dry ground which she complained of, that by this means it might be watered on both sides.
32 Twenty nine - Here are thirty seven or thirty eight cities named before; how then are they only reckoned twenty nine? There were only twenty nine of them, which either,
  1. properly belonged to Judah; the rest fell to Simeon's lot; or
  2. Were cities properly so called, that is, walled cities, or such as had villages under them, as it here follows; the rest being great, but unwalled towns, or such as had no villages under them.
48 | The mountains - That is, in the higher grounds called mountains or hills, in comparison of the sea - coast.
55 | Ziph - Which gave its name to the neighbouring mountains, 1Sam 26:1.
62 | City of salt - So called either from the salt sea, which was near it; or from the salt which was made in, or about it.
63 | Inhabitants of Jerusalem - For though Jerusalem was in part taken by Joshua before this; yet the upper and stronger part of it, called Zion, was still kept by the Jebusites, even until David's time; and it seems from thence they descended to the lower town called Jerusalem, and took it so that the Israelites were forced to win it a second time; yea, and a third time also: for afterwards it was possessed by the Jebusites, Judg 19:11 2Sam 5:6,7. Could not drive them out - Namely, because of their unbelief, as Christ could do no mighty work, because of the peoples unbelief, Mark 6:5,6 Matt 13:58, and because of their sloth, and cowardice, and wickedness, whereby they forfeited God's help. The children of Judah - The same things which are here said of the children of Judah, are said of the Benjamites, Judg 1:21. Hence ariseth a question, To which of the tribes Jerusalem belonged? It seems probable, that part of it, and indeed the greatest part, stood in the tribe of Benjamin; and hence this is mentioned in the list of their cities, and not in Judah's list; and part of it stood in Judah's share, even mount Moriah, on which the temple was built; and mount Sion, when it was taken from the Jebusites. To this day - When this book was written, whether in Joshua's life, which continued many years after the taking of Jerusalem; or after his death, when this clause was added by some other man of God. But this must be done before David's time, when the Jebusites were quite expelled, and their fort taken.

Chapter XVI

The lot of Ephraim and Manasseh, ver. 1 - 4. Of Ephraim in particular, ver. 5 - 10.

1 | Children of Joseph - That is, of Ephraim, and the half tribe of Manasseh, which are here put together in one; because in these first verses he speaks of them in common; and then of their several portions.
4 | Manasseh - That is, half Manasseh. Their inheritance - Their several portions which here follow. It is said, they took their inheritance, which also Judah had done before them, because the tribes of Judah and Joseph did take their inheritances before the rest; and it was fit they should do so, for the security of the main camp, and the body of the people which were at Gilgal, chap.18:5.
5 | East - side - That is, the north - east side. It is no wonder, if some of these descriptions are dark to us at this distance of time; there having been so many alterations made in places, and so many circumstances, being now altogether undiscoverable. But this is certain, that all the descriptions here mentioned, were then evident to the Israelites, because these were the foundations of all the possessions which then they took, and peaceably possessed in succeeding ages.
6 | Toward the sun - The midland sea, towards the west.
7 | To Jericho - Not to the city of Jericho, which belonged to Benjamin's lot, chap.18:21, but to its territory.
9 | The separate cities - That is, besides those cities which were within Ephraim's bounds, he had some other cities, to which all of all their territories were annexed out Manasseh's portion, because his tribe was all here, and was larger than Manasseh's.

Chapter XVII

The families of Manasseh, ver. 1 - 6. The country that fell to their lot, ver. 7 - 18. Their request for more land, ver. 14 - 18.

1 The first born of Joseph - The sense is, though Ephraim was to be more potent and numerous, yet Manasseh was the first - born, and had the privilege of the first - born, which was translated to Joseph, namely, a double portion; and therefore though this was but half the tribe of Manasseh, yet they are not made intimates to Ephraim, but have a distinct lot of their own, as their brethren, or other half tribe had beyond Jordan. For Machir - The only son of Manasseh, who therefore is here, put for the whole tribe. The first - born - So even only sons are sometimes called, as Matt 1:25. He - That is, Machir, had given great proof of his valour (though the particular history be not mentioned) and his posterity were no degenerate sons, but had his valiant blood still running in their veins. Gilead and Bashan - Part of these countries; for part of them was also given to the Reubenites, and part to the Gadites. This may be added as a reason, either,
  1. why he got those places from the Amorites: or
  2. why they were allotted to him or his posterity, because this was a frontier country, and the out - works to the land of Canaan, and therefore required valiant persons to defend it.
2 | A Lot - A distinct inheritance. The rest - Namely, those of them which had not received their possessions beyond Jordan. Male - children - This expression is used to bring in what follows, concerning his female children.
4 | He - That is, Eleazar, or Joshua, with the consent of the princes appointed for that work.
5 | Ten portions - Five for the sons, and five for the daughters; for as for Hepher, both he and his son Zelophehad was dead, and that without sons, and therefore had no portion; but his daughters had several portions allotted to them.
6 | The daughters - Not less than the son, so the sex was no bar to their inheritance.
9 | Three cities - Tappuah, and the cities upon the coast descending to the river, &c. last mentioned. Among the cities of Manasseh - That is, are intermixed with their cities, which was not strange nor unfit, these two being linked together by a nearer alliance than the rest.
10 | His border - Manasseh's, whose portion is here described, and whose name was last mentioned. In Asher - That is, upon the tribe of Asher; for though Zebulon came between Asher and them for the greatest part of their land; yet it seems there was some necks of land, both of Ephraim's and of Manasseh's, which jutted out farther than the rest, and touched the borders of Asher. And it is certain there were many such incursions of the land of one tribe upon some parcels of another, although they were otherwise considerably distant one from the other.
11 | Manasseh had in Issachar and in Asher - As Ephraim had some cities in the tribe of Manasseh, and as it was not unusual, when the place allotted to any tribe was too narrow for it, and the next too large, to give away part from the larger to the less portion; nay, sometimes one whole tribe was taken into another; as Simeon's was into Judah's portion, when it was found too large for Judah. Inhabitants of Dor - Not the places only, but the people; whom they spared and used for servants. Three countries - The words may be rendered, the third part of that country; and so the meaning may be, that the cities and towns here mentioned are a third part of that country, that is, of that part of Issachar's and Asher's portion, in which those places lay.
14 Children of Joseph - That is, of Ephraim and Manasseh. Spake unto Joshua - That is, expostulated with him, when they went and saw that portion which was allotted them, and found it much short of their expectation. One portion - Either,
  1. because they really had but one lot, which was afterwards divided by the arbitrators between them. Or,
  2. because the land severally allotted to them, was but little enough for one of them.
15 | A great people - He retorts their own argument; seeing thou art a great and numerous people, turn thy complaints into action, and enlarge thy borders by thy own hand, to which thou mayest confidently expect God's assistance. The wood - country - To the mountain, as it is called, ver.18, where among some towns there is much wood - land, which thou mayest without much difficulty possess, and so get the more room. And cut down - The wood, for thy own advantage; in building more cities and towns; and preparing the land for pasture and tillage. The Perizzites - Supposed to be a savage and brutish kind of people, that lived in woods and mountains. Giants - Who lived in caves and mountains, now especially when they were driven out of their cities. If mount Ephraim - Or, seeing mount Ephraim is too narrow for thee, as thou complainest; take to thyself the rest of that hilly and wood country. Mount Ephraim was a particular portion of the land, belonging to the tribe of Ephraim. And this seems to be here mentioned, for all the portion allotted to Ephraim and Manasseh, as appears from their complaint, which was not, that this part, but that their whole portion was too strait for them.
16 | Is not enough - Heb. the hill will not be found, that is, obtained by us; those fierce and strong people the Perizzites and the giants will easily defend themselves, and frustrate our attempts, having the advantage of the woods and mountains. The Canaanites that dwell - That is, and if thou sayest, that if the hill either cannot be conquered, or is not sufficient for us, we may go down and take more land out of the pleasant and fruitful valleys, we shall meet with no less difficulty there than in the mountains. Chariots of iron - Not all made of iron, but armed with iron, not only for defence, but for offence also, having as it were scythes and swords fastened to them, to cut down all that stood in their way.
17 | One lot only - Thou needest and deservedst more than that lot, of which thou art actually possessed, and thou hast power to get more; which if thou endeavourest to do, God will bless thee, and give thee more.
18 | The out - goings of it - The valleys and fields belonging or adjoining to it, for there the Canaanites were, ver.16.

Chapter XVIII

The setting up of the tabernacle at Shiloh, ver. 1. Joshua's stirring up the seven remaining tribes to look after their lot, ver. 2 - 7. The division of the land into several lots assigned to those several tribes, ver. 8 - 10. The lot of Benjamin, ver. 11 - 28.

1 | Set up the tabernacle - By God's appointment. It was removed from Gilgal, partly for the honour and conveniency of Joshua, that he being of the tribe of Ephraim, and seating himself there, might have the opportunity of consulting with God as often as he needed; and partly for the conveniency of all the tribes, that being in the center of them, they might more easily resort to it from all places. Here the tabernacle continued for above three hundred years, even 'till Samuel's days, 1Sam 1:3. Shiloh was the name given to the Messiah in dying Jacob's prophecy. So the pitching the tabernacle in Shiloh intimated to the Jews, that in that Shiloh whom Jacob spoke of, all the ordinances of this worldly sanctuary should have their accomplishment, in a greater and more perfect tabernacle.
3 | How long are you slack - This slackness is supposed to arise from an opinion of the impossibility of making any regular distribution of the parts, 'till the whole were more exactly surveyed, which accordingly is here done. Likewise, being weary of war, and having sufficient plenty of all things, they were unwilling to run into new hazards.
4 | Three men - Three, not one, for more exact observation both of the measure and quality of the several portions, and for greater assurance of their care and faithfulness in giving in their account. Of each tribe - One of each of these tribes, who were yet unprovided for.
5 | Seven parts - Which were of equal extent or worth: for no tribe was so great, but one of these parts in its full extent would abundantly suffice them; and there was no reason why the portions should be greater or less according as the tribes at present were more or fewer in number, because of the various changes which happened therein successively; it being usual for one tribe to be more numerous than another in one age, which was fewer in the next. And if the several tribes had increased more, and not diminished their numbers by their sins, they might have sent forth colonies, and taken any part of the land, even as far as Euphrates, all which the Lord of the whole earth had given them a right to, which when they pleased they might take possession of. Judah shall abide on the south - They shall not be disturbed in their possession, but shall keep it, except some part of it shall be adjudged to another tribe. Joseph on the north - In respect of Judah, not of the whole land; for divers other tribes were more northern than they.
6 | Before the Lord - That is, before the ark or tabernacle, that God may be witness and judge, and author of the division, that each may be contented with his lot, and that your several possessions may be secured to you as things sacred.
9 | By cities - Or, according to the cities, to which the several parties or territories belonged.
11 | And the children of Joseph - Wherein we see the wisdom of Divine Providence, this being the only place in which that prophecy, Deut 33:12, could have been accomplished. Providence cast Benjamin next to Joseph on the one hand, because Benjamin was own and only brother to Joseph, and next to Judah on the other hand, that this tribe might hereafter unite with Judah, in an adherence to the throne of David, and the temple at Jerusalem.
14 | Kirjath - jearim - The Israelites changed the name, to blot out the remembrance of Baal.
16 | The end of the mountain - The place where the mountain ends, and the valley begins. Before the valley - That is, in the prospect of that valley. In the valley on the north - Which extends unto this other valley on the north - side of it. Of Jebusi - To that part where the Jebusites lived, which was in and near Jerusalem.
21 | Jericho - For tho' the city was destroyed, the territory remained.

Chapter XIX

The lot of Simeon, ver. 1 - 9. Of Zebulon, ver. 10 - 16. Of Issachar, vet 17 - 23. Of Asher, ver. 24 - 31. Of Naphtali, ver. 32 - 39. Of Dan, ver. 40 - 48. The inheritance assigned to Joshua and his family, ver. 49 - 51.

1 | Within the inheritance of Judah - This was so ordered by God's providence, partly to fulfil that threatning that he would divide and scatter this tribe in Israel, Gen 49:7, which was hereby done in part, because they had no distinct lot, but were as inmates to Judah; partly, because now upon the more exact survey of the land, it appeared, that the part given to Judah did far exceed the proportion which they needed, or which the other tribes could expect. And this was the least of the tribes, Numb 26:14, and therefore fittest to be put within another tribe.
11 | Toward the sea - The lot of this tribe was washed by the midland sea on the west, and by the sea of Tiberias on the east, answering Jacob's prophecy, Zebulun shall be an haven of ships; trading ships on the great sea, and fishing ships on the sea of Galilee. Before Jokneam - Supposed to be Kishon.
15 | Beth - lehem - Not that where Christ was born, which was in Judah, but another. Twelve cities - There are more numbered here, but the rest either were not cities properly so called, or were not within this tribe, but only bordering upon it, and belonging to other tribes.
18 | Jezreel - The royal city, 1Kings 21:1. This tribe, because it lay between Benjamin on the south, and Zebulun on the north, is not here described by its borders, which were the same with theirs; but by some of its cities.
26 | Carmel west - ward - Or, Carmel by the sea, to distinguish it from Carmel in the tribe of Judah. This was a place of eminent fruitfulness, agreeable to the prophecy concerning Asher, Gen 49:20.
27 | Cubal - A city so called. Left hand - That is, on the north, which, when men look towards the east, as is usual, is on their left hand.
28 | Kenah - Namely, Kenah the greater, in the upper Galilee; not Kenah the less, which was in the lower Galilee. Zidon - Called great for its antiquity, and riches, and glory. The city either was not given to the Israelites, or at least was never possessed by them; not without a singular providence of God, that they might not by the opportunity of so good a port, be engaged in much commerce with other nations; from which, together with wealth, that great corrupter of mankind, they might contract their errors and vices.
29 | To Ramah - From the north southward. To Tyre - Exclusively, for this city was no part of the land given them. But this was not the same city we read of afterwards. For that was built on an island, this on the continent. Probably into these strong holds Tyre and Sidon, many of the Canaanites fled, when Joshua invaded them.
30 | Twenty two cities - Here are more named, but some of them were not within this tribe, but only bordering places.
33 | Their coast - Their northern border drawn from west to east, as appears, because when this coast is described and brought to its end, the coast is said to turn from the east westward, ver.34. The out - goings - The end of that coast.
35 | Cinnereth - Whence the lake of Cinnereth or Genesareth received its name.
41 | Of their inheritance - Which is here described only by its cities, not its borders, which are in part the same with Judah's, and their inheritance is in good part taken out of Judah's too large portion; as appears from divers of the cities here mentioned, which are also reckoned in Judah's portion.
47 | Went up to fight - This was done after Joshua's death, and seems to be here inserted, that all the chief places where the Danites dwelt, tho' far distant, might be mentioned together; and to give an account of this strange accident, why they removed from their appointed portion to so remote a place; which may be this, that being much molested by their bad neighbours, they thought fit to go to some place remote from them, which also they were in a manner constrained to do, because otherwise they must have taken some part of the portions of other tribes, whereas now going to the very utmost northern point of the land, they took that which did not belong to any other tribe.
49 | The children of Israel - That is, they are said to give it, because the whole land was given to Joshua, and Eleazar, and the princes, as joint trustees, acting in the name, and for the good of the people: so that even Joshua could take nothing without their gift.
50 | The word of The Lord - As God had promised, or commanded; either formerly, or at this time by Eleazar. He built - That is, repaired and enlarged it, in which sense Nebuchadnezzar is said to have built Babylon, Dan 4:30.

Chapter XX

The laws concerning the cities of refuge, ver. 1 - 6. The appointment of those cities, ver. 7 - 9.

2 | Appoint - The possessions being now divided among you, reserve some of them for the use which I have commanded. Cities of refuge - Designed to typify the relief which the gospel provides for poor, penitent sinners, and their protection from the curse of the law and the wrath of God, in our Lord Jesus, to whom believers fly for refuge.
3 | Unwittingly - Heb. Through ignorance, or error, or mistake, and without knowledge. The same thing twice repeated to cut off all the expectations that wilful murderers might have of protection here; God having declared, that such should be taken even from his altar, that they might be killed. It is strange that any Christians should make their sanctuaries give protection to such persons whom God hath so expressly excepted from it! Avenger - The nearest kinsman, who had right or power to demand, or take vengeance of the slaughter.
4 | The gate - Where the judges used to sit. His cause - Shall give them a true relation of the fact, and all its circumstances. They shall take him - If they are satisfied in the relation he makes, concerning the fact, otherwise it had been a vain thing to examine. Give a place - Which they might well allow him, because God gave them the city with a reservation for such persons.
6 | Stand - Which was the posture of the accused and accusers. The congregation - The council appointed to judge of these matters, not the council of the city of refuge, for they had examined him before, ver.4, but of the city to which he belonged, or in or nigh which the fact was committed, as appears from Numb 35:25.
7 And they appointed - Concerning these cities note,
  1. That they were all upon mountains, that they might be seen at a great distance, and so direct those who fled thither.
  2. That they were seated at convenient distance one from another, for the benefit of the several tribes; for Kedesh was in the north, Hebron in the south, and Shechem between them.
  3. That they all belonged to the Levites; partly that these causes might be more impartially examined, and justly determined by them who are presumed best able to understand the law of God, and most obliged to follow it and not to be biass'd by any affection or corrupt interest, and partly, that their reputation with the people, and their good counsels, might lay a restraint upon revengeful persons, who might be inclined to follow the man - slayer thither, and endeavour to kill him there. It was likewise an advantage to the poor refugee, that when he might not go up to the house of the Lord, yet he had the servants of God's house with him, to instruct him, and pray for him, and help to make up the want of public ordinances.
8 | They assigned - Or, had assigned or given; for they were given by Moses, Deut 4:41, &c. or, they applied them to that use to which Moses designed them.
9 | The stranger - Not only proselytes, but others also; because this was a matter of common right, that a distinction might be made between casual man - slayers, and wilful murderers.

Chapter XXI

The motion of the Levites, to have their cities appointed, which is done, ver. 1 - 8. A catalogue of those cities, ver. 9 - 42. A testimony, that God had fulfilled his word, ver. 43 - 45.

1 | Then - When the whole land was distributed to the several tribes, but not actually possessed by them; which was the proper season for them to put in their claim. Fathers of the Levites - The fathers of the Levites were Kohath, Gershom, and Merari, and the heads of these were the chief persons now alive of these several families.
2 | The Lord commanded - Observe: the maintenance of ministers is not an arbitrary thing, left purely to the good will of the people. No: as the God of Israel commanded, that the Levites should be provided for, so hath the Lord Jesus ordained, (and a perpetual ordinance it is) that they who preach the gospel should live of the gospel.
3 | The children of Israel gave - Probably they gave the Levites promiscuously such cities as God commanded, and the lot appropriated them to their several houses or families. Out of their inheritance - That is, out of their several possessions; that the burden might be equally divided; and, that the Levites being dispersed among the several tribes, according to Jacob's prediction, Gen 49:7, might more easily, and effectually teach the Israelites God's law and judgments, which they were engaged to do, Deu 33:10, and that the people might upon all occasions resort to them, and enquire the meaning of the law at their mouths. And suburbs - Not only the use, but the absolute dominion of them, as is manifest both from ver.Jos 21:11,12, where a distinction is made between the city and suburbs of Hebron, and the fields and villages thereof; (the former given to the Levites, the latter to Caleb;) and from the return of these cities in the Jubilee, unto the Levites as to their proper owners, Lev 25:33,34.
4 | Judah, Simeon, and Benjamin - Which three tribes were nearest the temple, where their business lay. Thirteen cities - For though the priests were now few enough for one city, yet respect was to be had to their succeeding numbers; this division being made for all future generations. And seeing the Levites might sell their houses until the Jubilee, Lev 25:33, much more might they let them; and therefore it is probable their cities were not long uninhabited, many being inclined to dwell with them by virtue of relations contracted with them; or out of respect to the service of God, and the good of their souls.
5 | Children of Kohath - Who were of Aaron's family. Ephraim, Dan, and Manesseh - Which tribes are nearest to the three former, and so the Kohathites are placed next to their brethren the Aaronites. Ten cities - Fewer than they gave out of the three former tribes, because their inheritance was less than the former.
9 | Judah and Simeon - These are mentioned together, because the cities of Simeon lay within Judah's portion.
10 | Families - That is, of the family, the plural number for the singular, which is not unusual.
12 | The fields and villages - That is, all beyond the two thousand cubits expressed, Numb 35:5. This is here mentioned, not as his peculiar case, but as one eminent instance, to shew, that it was so in all the rest of the cities here named; that the fields and villages thereof still belonged to the several tribes from whom the cities and their suburbs were taken; and to make the rest of the Israelites more chearfully resign part of their possessions to the Levites, because even Caleb did so, though his possession had been long before promised, and now actually given to him by God's special command, as a mark of honour and compensation for his long and faithful service.
16 | And Ain - Ain and Gibeon, and some others here named are not named, 1Chron 6:59. Either they were destroyed in some of those invasions wherewith their land was grievously wasted before that time; or they appear there under other names.
20 | Which remained - Over and above those who were priests.
25 | Half the tribe - Namely, that half which dwelt in Canaan.
41 | Forty eight cities - Why hath this tribe, which was the least of all, more cities than any of them? First, it doth not appear that they had more: for though all the cities of the Levites be expressed, it is not so with the other tribes, but divers of their cities are omitted. Secondly, the Levites were confined to their cities and suburbs; the rest had large territories belonging to their cities, which also so they were in a capacity of improving, which the Levites were not; so that one of their cities might be more considerable than divers of the Levites. Thirdly, God, was pleased to deal liberally with his ministers, to put honour on those whom he foresaw many would be prone to despise; and, that being free from outward distractions, they might more entirely and fervently devote themselves to the service of God.
43 | All the land - He gave them the right to all, and the actual possession of the greatest part of it, and power to possess the rest, as soon as it was needful for them, which was when their numbers were increased, and the absolute dominion of all the people remaining in it.
44 | Gave them rest - Namely, all the days of Joshua; for afterwards it was otherwise with them.
45 | All came to pass - Such an acknowledgment as this, here subscribed by Joshua, in the name of all Israel, we afterward find made by Solomon; and all Israel did in effect say amen to it, 1Kings 8:56. The inviolable truth of God's promise, and the performance of it to the uttermost, is what all believers in Christ have been always ready to bear their testimony to. And if in any thing it has seemed to come short, they have been as ready to take all the blame to themselves.

Chapter XXII

Joshua's dismission of the two tribes and an half, and their return to their own country, ver. 1 - 9. The altar they built on that side of Jordan, which offended the other tribes, ver. 10 - 20. Their apology, with which the rest were satisfied, ver. 21 - 34.

4 | Your tents - That is, to your settled habitations. Tho' their affections to their families could not but make them very desirous to return, yet like good soldiers, they would not move 'till they had orders from their general. So, tho' we desire to be at home with Christ ever so much, yet we must stay here till our warfare is accomplished, wait for a due discharge, and not anticipate the time of our removal.
5 | Take heed - Watch over yourselves and all your actions. Commandment and law - Two words expressing the same thing, the law of commandments delivered by Moses. All your heart and soul - With the whole strength of your minds, and wills, and affections.
8 | With your brethren - That is, with them who stayed beyond Jordan for the defence of their land, and wives, and children, who therefore were to have a share, though not an equal share with these. But for them, 1Sam 30:24, their share was equal, because their danger was equal.
10 | Built an altar - About that time when they came to them, they designed it, and as soon as they were got over Jordan, which was in a very little time, they effected and perfected it. They built it, no doubt, on their own side of the water: for how could they build on other men's land, without their consent? And it is said, in the following verse, to be over against the land of Jordan. Nor would there have been cause to suspect that it was designed for sacrifice, if they had not built it among themselves.
11 | At the passage - Where they passed over Jordan, either at their first entrance into Canaan, or afterwards, and usually.
12 | The children of Israel - Not in their own persons, not by their elders, who used to transact all affairs of this kind in the name of all the people. Against them - As apostates from God, according to God's command in that case, Deut 13:13. &c.
16 | The congregation - Who do and are resolved to cleave unto that God from whom you have revolted. What trespass - How heinous a crime is this! This day - That is, so soon after God hath obliged you by such wonderful favours, and when God is now conducting you home to reap the fruits of all your pains and hazards. Rebel - With a design to rebel against God, and against his express command of worshipping him at one only altar.
17 | Of Peor - That is, of our worshipping of Baal - peor, Numb 25:3. Probably this is mentioned the rather, because Phinehas, the first commissioner in this treaty, had signalized himself in that matter: and because they were now at or near the very place, where that iniquity was committed. Are not cleansed - For though God had pardoned it, as to the national punishment of it, Numb 25:11, yet they were not yet throughly purged from it; partly because the shame and blot of that odious practice was not yet wiped off: and partly, because some of that corrupt leaven still remained among them, and though smothered for a time, yet was ready to break forth upon all occasions, See Jos 24:33. And God also took notice of these idolatrous inclinations in particular persons, and found out ways to punish them.
18 | To - morrow - That is, suddenly, as that word is often used. Congregation - With you for doing so, and with us for suffering, or not punishing it.
19 | Be unclean - If you apprehend it to be so for want of the tabernacle and altar there; as the following words imply: if you now repent of your former choice in preferring the worldly commodities of that country before the advantage of God's presence, and more frequent opportunities of his service. Among us - We will readily resign part of our possessions to you for the prevention of this sin and mischief. Against us - For all the tribes were united in one body politick, and made one commonwealth, and one church; and each tribe was subject to the laws and commands of the whole society, and of the chief ruler or rulers thereof; so its disobedience to their just commands was properly rebellion against them.
20 | Of Zerah - That is, one of his posterity. Not alone - But brought destruction upon his whole family, and part of our forces sent against Ai.
22 | The Lord - That Jehovah, whom we no less than you acknowledge and adore as the God of gods, infinitely superior to all that are called gods. The multiplying of his titles, and the repetition of these words, shew their zeal and earnestness in this matter. He knoweth - To him we appeal who knoweth all things, and the truth of what we are now saying. Not only our present words, but our future and constant course shall satisfy all Israel of our perseverance in the true religion. In rebellion - If this have been done by us with such design, or in such a manner. Save us not - Thou, O Lord, to whom we have appealed, and without whom we cannot be saved and preserved, save us not from any of our enemies, nor from the sword of our brethren. It is a sudden apostrophe to God, usual in such vehement speeches.
23 | Require it - That is, call us to an account and punish us for it.
24 | With the Lord - You have no relation to him, nor interest in him, or his worship.
25 | A border - To shut you out of the land of promise, and consequently from the covenant made between God and our fathers. No part - Nothing to do with him; no right to serve him or expect favour from him. Cease from fearing the Lord - For they that are cut off from public ordinances, usually by degrees lose all religion. It is true, the form and profession of godliness, may be kept without the life and power of it. But the life and power will not long be kept, without the form and profession of it.
27 | Before him - That we and ours may have and hold our privilege of serving and worshiping God, not upon this altar, but in the place of God's presence, in your tabernacle, and upon your altar.
28 | The pattern - An exact representation and resemblance. A witness - That we both serve one God, and approve and make use of one and the same altar.
30 | Pleased them - They were fully satisfied with this answer.
31 | Is among us - By his gracious presence, and preventing goodness, in keeping you from so great an offence, and all of us from those calamities that would have followed it. Hand of the Lord - That is, from the wroth and dreadful judgments of God, by avoiding that sin which would have involved both you and us in a most bloody war; you have delivered us from the evils we feared. He that prevents an approaching disease or mischief, doth as truly deliver a man from it, as he that cures or removes it after it hath been inflicted.
33 | Destroy the land - As they were by the law of God obliged to do, if they had been guilty and persisted therein; as afterwards they did the tribe of Benjamin for the same reason.
34 | The altar Ed - That is, a witness: a witness of the relation they stood in to God and Israel, and of their concurrence with the other tribes in the common faith, that Jehovah he is God. It was a witness to posterity, of their care to transmit their religion pure and entire; and would be a witness against them, if ever they should turn from following the Lord their God.

Chapter XXIII

Joshua reminds the people, assembled for that purpose, of what God had done, and what he would do for them, ver. 1 - 5. Exhorts them resolutely to persevere in their duty to God, ver. 6 - 8. which he enforces by former benefits, and by promises, ver. 9 - 11. and by threatnings, ver. 12 - 16.

1 | A long time - About fourteen years after it.
2 | Joshua called - Either to his own city, or rather to Shiloh, the usual place of such assemblies, where his words being uttered before the Lord, were likely to have the more effect upon them. All Israel - Not all the people in their own persons, but in their representatives, by their elders, heads, judges and officers. Probably he took the opportunity, of one of the three great feasts. You will not have me long to preach to you; therefore observe what I say, and lay it up for the time to come.
3 | Because of you - For your good, that you might gain by their losses.
4 | That remain - Not yet conquered. An inheritance - You shall certainly subdue them, and inherit their hand, as you have done the rest, if you be not wanting to yourselves. All the nations - That is, with the land of those nations; the people put for their land, as we have seen before; and as sometimes on the contrary, the land is put for the people. The great sea - Where the Philistines, your most formidable adversaries yet survive; but them also and their land I have given to you, and you shall undoubtedly destroy them, if you will proceed vigorously in your work.
6 | Very courageous - For it will require great courage and resolution to execute all the commands of Moses, and particularly, that of expelling and destroying the residue of the Canaanites. The right hand or the left - That is, in one kind or other, by adding to the law, or diminishing from it.
7 | Come not - That is, avoid all familiar converse and contracts, but especially marriages with them. Name their gods - To wit, unnecessarily and familiarly, lest the mention of them breed discourse about them, and so by degrees bring to the approbation and worship of them. Nor cause - Nor require nor compel the Gentiles to swear by them, as they used to do; especially in leagues and contracts. It is pity, that among Christians, the name of the Heathen God's are so commonly used, especially in poems. Let those names which have been set up in rivalship with God, be forever loathed and lost. Nor bow - Neither give them any inward reverence, or outward adoration. Here is an observable gradation, whereby he shews what notable progress sin usually makes, and what need there is to look to the beginnings of it, forasmuch as a civil and common conversation with their persons was likely to bring them, and indeed did actually bring them, by insensible steps, to the worship of their gods. So it is no wonder, if some things not simply and in themselves evil, be forbidden by God, as here the naming of their gods is, because they are occasions and introductions to evil.
8 | Cleave to the Lord - By constant obedience, entire affection, faithful service and worship of him alone. To this day - To wit, since you came in to Canaan; since which time the body of the people (for of them he speaks, not of every particular person) had behaved themselves much better than they did in the wilderness, and had not been guilty of any gross and general apostacy from God, or rebellion against him.
9 | No man - To wit, whom you have invaded; otherwise some of those people did yet remain unconquered.
10 | He fighteth - Impute not this therefore to your own valour, as you will be apt to do, but to God's gracious and powerful assistance.
11 | Take heed - Now it requires more watchfulness and diligence than it did in the wilderness, because your temptations are now stronger; from the examples and insinuations of your bad neighbours, the remainders of this wicked people; and from your own peace and prosperity: and the pride, security, forgetfulness of God, and luxury, which usually attend that condition.
12 | Go back - From God, and from his worship and service.
13 | Traps to you - By your converse with them, you will be drawn by degrees into their errors, and impieties, and brutish lusts. Thorns in your eyes - When they have seduced, and thereby weakened you, then they will molest and vex you, no less than a severe scourge doth a man's sides which are lashed by it, or than a small thorn doth the eye when it is got within it. Till ye perish - They shall so persecute you, and fight against, you with such success, that you shall be forced to quit your own land, and wander you know not whither; which must needs be very terrible to them to think of, when they compared this present ease, and plenty and safety, with the pains, and weariness, and hazards, and wants of their former wanderings.
14 | Of all the earth - That is, of all flesh, or of all men; the way which all men go; I am about to die, as all men must. To die is, to go a journey, a journey to our long home. And Joshua himself, tho' he could so ill be spared, cannot be exempted from this common lot. He takes notice of it, that they might look on these as his dying words, and regard them accordingly. Ye know - That is, you know assuredly; your own experience puts it out of all question.
15 | Evil things - The accomplishment of God's promise is a pledge that he will also fulfil his threatnings; both of them depending upon the same ground, the faithfulness of God.
16 | It will aggravate their perdition, that the land from which they shall perish is a good land, and a land which God himself had given them: and which therefore he would have secured to them, if they had not thrown themselves out of it. "Thus the goodness of the heavenly Canaan, says Mr. Henry, and the free and sure grant God has made of it, will aggravate the misery of those that shall forever be shut out and perish from it. Nothing will make them see how wretched they are, so much as to see, how happy they might have been." Might have been! What on the supposition of absolute decrees? How happy might a person not elected have been? And if he was elected, how could he be wretched for ever? What art of man can reconcile these things? Again, shall any of the elect perish for ever? or has God made to any others, a free and sure grant of the heavenly Canaan? If not, how can the misery of those that perish be aggravated, by a free and sure grant which they never had any share in?

Chapter XXIV

Joshua assembling the people, recounts what great things God had done for them, ver. 1 - 13. Exhorts them to serve God, which they engage to do, ver. 14 - 28. His age, death, and burial, ver. 29 - 31. The burying of Joseph's bones, ver. 32. The death and burial of Eleazar, ver. 33.

1 All Israel - Namely, their representatives. Shechem - To the city of Shechem, a place convenient for the purpose, not only because it was a Levitical city, and a city of refuge, and a place near Joshua's city, but especially for the two main ends for which he summoned them thither.
  1. For the solemn burial of the bones of Joseph, and the rest of the patriarchs, for which this place was designed.
  2. For the solemn renewing of their covenant with God; which in this place was first made between God and Abraham, Gen 12:6,7, and afterwards renewed by the Israelites at their first entrance into the land of Canaan, between the two mountains of Ebal and Gerizzim, Jos 8:30, &c. which were very near Shechem: and therefore this place was most proper, both to remind them of their former obligations to God, and to engage them to a farther ratification of them.
Before God - As in God's presence, to hear what Joshua was to speak to them in God's name, and to receive God's commands from his mouth. He had taken a solemn farewell before: but as God renewed his strength, he desired to improve it for their good. We must never think our work for God done, 'till our life is done.
2 | The people - To the elders, by whom it was to be imparted to all the rest, and to as many of the people as came thither. He spake to them in God's name, and as from him, in the language of a prophet, Thus saith the Lord. Jehovah, the great God, and the God of Israel, whom you are peculiarly engaged to hear. The flood - Or, the river, namely, Euphrates, so called by way of eminency. They served - That is, Both Abraham and Nahor were no less idolaters than the rest of mankind. This is said to prevent their vain boasting in their worthy ancestors, and to assure them that whatsoever good was in, or had been done by their progenitors, was wholly from God's free grace, and not for their own merit or righteousness.
3 | I took - I snatched him out of that idolatrous place, and took him into acquaintance and covenant with myself, which was the highest honour and happiness he was capable of. And led - That is I brought him after his father's death into Canaan, Gen 12:1, and I conducted and preserved him in all his travels through the several parts of Canaan. And multiplied - That is, gave him a numerous posterity, not only by Hagar and Keturah, but even by Sarah and by Isaac. Gave Isaac - By my special power and grace to be heir of my covenant, and all my promises, and the seed in or by which all the nations were to be blessed.
4 | Mount Seir - That he might leave Canaan entire to his brother Jacob and his posterity, Gen 36:7,8. Into Egypt - Where they long lived in grievous bondage; which God having delivered us from, I shall now pass it over.
7 | Your eyes - He speaketh this to the elders, ver.1, who were so, not only by power and dignity, but many of them by age; and there being now not sixty years past since those Egyptian plagues, it is very probable that a considerable number of those present, had seen those things in Egypt, and being not twenty years old, were exempted from that dreadful sentence passed upon all who were older, Numb 14:29.
9 | Balak warred - Balak warred, tho' not by open force, yet by crafty counsel and warlike stratagems, by wicked devices.
10 | Unto Balaam - Who hereby appears to have desired of God leave to curse Israel; and therefore it is not strange, that God who permitted him simply to go, was highly angry with him for going with so wicked an intent, Numb 22:20,22,32. Delivered you - That is, from Balak's malicious design against you.
11 | Deliver them - Namely, successively; for in these few words he seems to comprise all their wars, which being so fresh in their memory, he thought it needless particularly to mention.
12 | Sent the hornet - When they were actually engaged in battle with the Canaanites. These dreadful swarms which first appeared in their war with Sihon and Og, tormented them with their stings and terrified them with their noise, so that they became an easy prey to Israel. God had promised to do this for them, Exod 23:27,28, and here Joshua observes the fulfilling the promise.
14 | The gods - Whereby it appears, that although Joshua had doubtless prevented and purged out all public idolatry, yet there were some of them who practised it in their private houses and retirements. Your fathers - Terah, and Nahor, and Abraham, as ver.2, and other of your ancestors. In Egypt - See Ezek 23:3,8,19,21,27. Under these particulars, no doubt he comprehends all other false gods, which were served by the nations amongst whom they were, but only mentions these, as the idols which they were in more danger of worshipping than those in Canaan; partly because those of Canaan had been now lately and palpably disgraced by their inability to preserve their worshippers from total ruin; and partly, because the other idols came recommended to them by the venerable name of antiquity, and the custom of their forefathers.
15 | Seem evil - Unjust, unreasonable or inconvenient. Choose ye - Not that he leaves them to their liberty, whether they would serve God or idols; for Joshua had no such power himself, nor could give it to any other; and both he and they were obliged by the law of Moses, to give their worship to God only, and to forbear all idolatry in themselves, and severely to punish it in others; but it is a powerful insinuation, whereby he both implies, that the worship of God is so highly reasonable, necessary and beneficial; and the service of idols so absurd, and vain, and pernicious, that if it were left free for all men to take their choice, every man in his right wits must needs chuse the service of God, before that of idols; and provokes them to bind themselves faster to God by their own choice. He will - But know this, if you should all be so base and brutish, as to prefer senseless and impotent idols, before the true and living God, it is my firm purpose, that I will, and my children, and servants (as far as I can influence them) shall be constant and faithful to the Lord. And that, whatever others do. They that resolve to serve God, must not start at being singular in it. They that are bound for heaven must be willing to swim against the stream, and must do, not as most do, but as the best do.
19 | Ye cannot - He speaks not of an absolute impossibility, (for then both his resolution to serve God himself, and his exhortation to them had been vain) but of a moral impossibility, or a very great difficulty, which he alledgeth not to discourage them from God's service, but to make them more considerate in obliging themselves; and more resolved in answering their obligations. The meaning is, God's service is not, as you seem to fancy, a slight and easy thing, but it is a work of great difficulty, and requires great care, and courage and resolution; and when I consider the infinite purity of God, that he will not be mocked or abused; and withal your proneness to superstition and idolatry, even during the life of Moses, and in some of you, while I live, and while the obligations which God had laid upon you in this land, are fresh in remembrance; I cannot but fear that after my decease you will think the service of God burdensome, and therefore will cast it off and revolt from him, if you do not carefully avoid all occasions of idolatry. A jealous God - In the Hebrew, He is the holy Gods, holy Father, holy Son, holy Spirit. He will not endure a partner in his worship; you can not serve him and idols together. Will not forgive - If you who own yourselves his people and servants, shall wilfully transgress his laws, he will not let this go unpunished in you, as he doth in other nations; therefore consider what you do, when you take the Lord for your God; weigh your advantages and inconveniences together; for as if you be sincere and faithful in God's service, you will have admirable benefits by it; so if you be false to your professions, and forsake him whom you have so solemnly avouched to be your God, he will deal more severely with you than with any people in the world.
20 | Will turn - That is, he will alter his course and the manner of his dealing with you, and will be as severe as ever he was kind and gracious. He will repent of his former kindnesses, and his goodness abused will be turned into fury.
21 | The Lord - Namely, him only, and not strange gods.
22 | Against yourselves - This solemn profession will be a swift witness against you, if hereafter you apostatize from God.
23 | Strange gods - Those idols which you either brought out of Egypt, or have taken in Canaan, which some of you keep contrary to God's command, whether for the preciousness of the matter, or rather for some secret inclination to superstition and idolatry.
25 | A statute - He set or established that covenant with them, that is, the people, for a statute or an ordinance, to bind themselves and their posterity unto God for ever.
26 | These words - That is, this covenant or agreement of the people with the Lord. In the book - That is, in the volume which was kept in the ark, Deut 31:9,26, whence it was taken and put into this book of Joshua: this he did for the perpetual remembrance of this great and solemn action, to lay the greater obligation upon the people to be true to their engagement; and as a witness for God, against the people, if afterward he punished them for their defection from God, to whom they had so solemnly and freely obliged themselves. Set it up - As a witness and monument of this great transaction, according to the custom of those ancient times. Possibly this agreement was written upon this stone, as was then usual. By the sanctuary - That is, near the place where the ark and tabernacle then were; for tho' they were forbidden to plant a grove of trees near unto the altar, as the Gentiles did, yet they might for a time set up an altar, or the ark, near a great tree which had been planted there before.
27 | It hath heard - It shall be as sure a witness against you, as if it had heard. This is a common figure, whereby the sense of hearing is often ascribed to the heavens and the earth, and other senseless creatures.
32 | The bones of Joseph - Joseph died two hundred years before in Egypt, but gave commandment concerning his bones, that they should not rest in a grave, 'till Israel rested in the land of promise. Now therefore they were deposited in that piece of ground, which his father gave him near Shechem. One reason why Joshua called all Israel to Shechem, might be to attend Joseph's bones to the grave. So that he now delivered as it were both Joseph's funeral sermon, and his own farewell sermon. And if it was in the last year of his life, the occasion might well remind him, of his own death now at hand. For he was just of the same age with his illustrious ancestor, who died being one hundred and ten years old, Gen 50:26.
33 | Given him - By special favour, and for his better conveniency in attending upon the ark, which then was, and for a long time was to be in Shiloh, near this place: whereas the cities which were given to the priests, were in Judah. Benjamin, and Simeon, which were remote from Shiloh, tho' near the place where the ark was to have its settled abode, namely, at Jerusalem. It is probable Eleazar died about the same time with Joshua, as Aaron did in the same year with Moses. While Joshua lived, religion was kept up, under his care and influence, but after he and his contemporaries were gone, it swiftly went to decay. How well is it for the gospel church, that Christ, our Joshua, is still with it by his Spirit, and will be always, even to the end of the world?

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON THE GENERAL EPISTLE OF ST JUDE

Chapter I

This epistle has three parts:

 I. The inscription,                                   V. 1,2
 II. The treatise, in which,
    1. He exhorts them to contend for the faith,            3
    2. Describes the punishment and the manners of its
         adversaries,                                    4-16
    3. Warns the believers,                             17-19
    4. Confirms them,                                   20,21
    5. Instructs them in their duty to others,          22,23
 III. The conclusion,                                   24,25

This epistle greatly resembles the second of St. Peter, which St. Jude seems to have had in view while he wrote. That was written but a very little before his death; and hence we may gather that St. Jude lived some time after it, and saw that grievous declension in the church which St. Peter had foretold. But he passes over some things mentioned by St. Peter, repeats some in different expressions and with a different view, and adds others; clearly evidencing thereby the wisdom of God which rested upon him. Thus St. Peter cites and confirms St. Paul's writings, and is himself cited and confirmed by St. Jude.

Chapter I

1 | Jude, a servant of Jesus Christ - The highest glory which any, either angel or man, can aspire to. The word servant, under the old covenant, was adapted to the spirit of fear and bondage that clave to that dispensation. But when the time appointed of the Father was come, for the sending of his Son to redeem them that were under the law, the word servant (used by the apostles concerning themselves and all the children of God) signified one that, having the Spirit of adoption, is made free by the Son of God. His being a servant is the fruit and perfection of his being a son. And whenever the throne of God and of the Lamb shall be in the new Jerusalem, then will it be indeed that "his servants shall serve him," Rev 22:3. The brother of James - St. James was the more eminent, usually styled, "the brother of the Lord." To them that are beloved - The conclusion, Jude 1:21, exactly answers the introduction. And preserved through Jesus Christ - So both the spring and the accomplishment of salvation are pointed out. This is premised, lest any of them should be discouraged by the terrible things which are afterwards mentioned. And called - To receive the whole blessing of God, in time and eternity.
3 | When I gave all diligence to write to you of the common salvation - Designed for all, and enjoyed by all believers. Here the design of the epistle is expressed; the end of which exactly answers the beginning. It was needful to exhort you to contend earnestly - Yet humbly, meekly, and lovingly; otherwise your contention will only hurt your cause, if not destroy your soul. For the faith - All the fundamental truths. Once delivered - By God, to remain unvaried for ever.
4 | There are certain men crept in, who were of old described before - Even as early as Enoch; of whom it was foretold, that by their wilful sins they would incur this condemnation. Turning the grace of God - Revealed in the gospel. Into lasciviousness - Into an occasion of more abandoned wickedness.
5 | He afterwards destroyed - The far greater part of that very people whom he had once saved. Let none therefore presume upon past mercies, as if he was now out of danger.
6 | And the angels, who kept not their first dignity - Once assigned them under the Son of God. But voluntarily left their own habitation - Then properly their own, by the free gift of God. He reserved - Delivered to be kept. In everlasting chains under darkness - O how unlike their own habitation! When these fallen angels came out of the hands of God, they were holy; else God made that which was evil: and being holy, they were beloved of God; else he hated the image of his own spotless purity. But now he loves them no more; they are doomed to endless destruction. (for if he loved them still, he would love what is sinful:) and both his former love, and his present righteous and eternal displeasure towards the same work of his own hands, are because he changeth not; because he invariably loveth righteousness, and hateth iniquity. 2Pet 2:4.
7 | The cities which gave themselves over to fornication - The word here means, unnatural lusts. Are set forth as an example, suffering the vengeance of eternal fire - That is, the vengeance which they suffered is an example or a type of eternal fire.
8 | In like manner these dreamers - Sleeping and dreaming all their lives. Despise authority - Those that are invested with it by Christ, and made by him the overseers of his flock. Rail at dignities - The apostle does not seem to speak of worldly dignities. These they had "in admiration for the sake of gain," Jude 1:16; but those holy men, who for the purity of their lives, the soundness of their doctrine, and the greatness of their labours in the work of the ministry, were truly honourable before God and all good men; and who were grossly vilified by those who turned the grace of God into lasciviousness. Probably they were the impure followers of Simon Magus, the same with the Gnostics and Nicolaitans, Rev 2:15. 2Pet 2:10.
9 | Yet Michael - It does not appear whether St. Jude learned this by any revelation or from ancient tradition. It suffices, that these things were not only true, but acknowledged as such by them to whom he wrote. The archangel - This word occurs but once more in the sacred writings, 1Thess 4:16. So that whether there be one archangel only, or more, it is not possible for us to determine. When he disputed with the devil - At what time we know not. Concerning the body of Moses - Possibly the devil would have discovered the place where it was buried, which God for wise reasons had concealed. Durst not bring even against him a railing accusation - Though so far beneath him in every respect. But simply said, (so great was his modesty!) The Lord rebuke thee - I leave thee to the Judge of all.
10 | But these - Without all shame. Rail at the things of God which they know not - Neither can know, having no spiritual senses. And the natural things, which they know - By their natural senses, they abuse into occasions of sin.
11 | Woe unto them - Of all the apostles St. Jude alone, and that in this single place, denounces a woe. St. Peter, to the same effect, pronounces them "cursed children." For they have gone in the way of Cain - The murderer. And ran greedily - Literally, have been poured out, like a torrent without banks. After the error of Balaam - The covetous false prophet. And perished in the gainsaying of Korah - Vengeance has overtaken them as it did Korah, rising up against those whom God had sent.
12 | These are spots - Blemishes. In your feasts of love - Anciently observed in all the churches. Feeding themselves without fear - Without any fear of God, or jealousy over themselves. Twice dead - In sin, first by nature, and afterwards by apostasy. Plucked up by the roots - And so incapable of ever reviving.
13 | Wandering stars - Literally, planets, which shine for a time, but have no light in themselves, and will be soon cast into utter darkness. Thus the apostle illustrates their desperate wickedness by comparisons drawn from the air, earth, sea, and heavens.
14 | And of these also - As well as the antediluvian sinners Enoch - So early was the prophecy referred to, Jude 1:4. The seventh from Adam - There were only five of the fathers between Adam and Enoch, 1Chron 1:1 - 3. The first coming of Christ was revealed to Adam; his second, glorious coming, to Enoch; and the seventh from Adam foretold the things which will conclude the seventh age of the world. St. Jude might know this either from some ancient book, or tradition, or immediate revelation. Behold - As if it were already done, the Lord cometh!
15 | To execute judgment - Enoch herein looked beyond the flood. Upon all - Sinners, in general. And to convict all the ungodly, in particular, of all the grievous things which ungodly sinners (a sinner is bad; but the ungodly who sin without fear are worse) have spoken against him, Jude 1:8,10, though they might not think, all those speeches were against him.
16 | These are murmurers - Against men. Complainers - Literally, complainers of their fate, against God. Walking - With regard to themselves. After their own foolish and mischievous desires. Having men's persons in admiration for the sake of gain - Admiring and commending them only for what they can get.
17 | By the apostles - He does not exempt himself from the number of apostles. For in the next verse he says, they told you, not us.
19 These are they who separate themselves, sensual, not having the Spirit - Having natural senses and understanding only, not the Spirit of God; otherwise they could not separate. For that it is a sin, and a very heinous one, "to separate from the church," is out of all question. But then it should be observed,
  1. That by the church is meant a body of living Christians, who are "an habitation of God through the Spirit:"
  2. That by separating is understood, renouncing all religious intercourse with them; no longer joining with them in solemn prayer, or the other public offices of religion: and,
  3. That we have no more authority from scripture to call even this schism, than to call it murder.
20 | But ye, beloved, not separating, but building yourselves up in your most holy faith - Than which none can be more holy in itself, or more conducive to the most refined and exalted holiness. Praying through the Holy Spirit - Who alone is able to build you up, as he alone laid the foundation. In this and the following verse St. Jude mentions the Father, Son, and Spirit, together with faith, love, and hope.
21 | By these means, through his grace, keep yourselves in the love of God, and in the confident expectation of that eternal life which is purchased for you, and conferred upon you, through the mere mercy of our Lord Jesus Christ.
22 Meantime watch over others, as well as yourselves, and give them such help as their various needs require. For instance,
  1. Some, that are wavering in judgment, staggered by others' or by their own evil reasoning, endeavour more deeply to convince of the whole truth as it is in Jesus.
  2. Some snatch, with a swift and strong hand, out of the fire of sin and temptation.
  3. On others show compassion in a milder and gentler way; though still with a jealous fear, lest yourselves be infected with the disease you endeavour to cure.
See, therefore, that while you love the sinners, ye retain the utmost abhorrence of their sins, and of any the least degree of, or approach to, them.
24 | Now to him who alone is able to keep them from falling - Into any of these errors or sins. And to present them faultless in the presence of his glory - That is, in his own presence, when he shall be revealed in all his glory.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of JUDGES

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI

This book contains the history of the Israelites under the judges, which lasted two hundred and ninety nine years: under Othniel, forty, under Ehud, eighty, under Barak, forty, under Gideon, forty, under Abimelek, three, under Tola, twenty - three, under Jair, twenty - two, under Jephtha, six, under Ibzan, seven, under Elon, ten, under Abdon, eight, under Samson, twenty. As for the years of their servitude, they coincide with the years of some or other of the judges. In the five last chapters we have an account of some memorable events, which happened in the days when the judges ruled. As to the state of Israel during this period,

  1. They were miserably corrupted, and miserably oppressed. Yet we may hope, the tabernacle service was kept up, and that many attended it.
  2. It seems, each tribe had its government within itself, and acted separately, without any common head. This occasioned many differences among themselves.
  3. The government of the judges was not constant but occasional. By their judging Israel is meant chiefly, their avenging Israel of their enemies, and purging them from their idolatries.
  4. During the government of the judges, God was in an especial manner the king of Israel. It is not improbably supposed, that the prophet Samuel was the penman of this book.

Chapter I

The conquests made by Judah and Simeon, ver. 1 - 20. Benjamin failed, ver. 21. The house of Joseph took Bethel, ver. 22 - 26. But Manasseh did not drive out the Canaanites, ver. 27, 28. Nor Ephraim, ver. 29. Nor Zebulun, ver. 30. Nor Asher, ver. 31, 32. Nor Naphtali, ver. 33. Nor Dan, ver. 34 - 36.

1 | After the death - Not long after it; for Othniel, the first judge, lived in Joshua's time. Asked the Lord - Being assembled together at Shiloh, they enquired of the high - priest by the Urim and the Thummim. Against the Canaanites first - Finding their people multiply exceedingly, and consequently the necessity of enlarging their quarters, they renew the war. They do not enquire who shall be captain general to all the tribes; but what tribe shall first undertake the expedition, that by their success the other tribes may be encouraged to make the like attempt upon the Canaanites in their several lots.
2 | Judah - The tribe of Judah is chosen for the first enterprise, because they were both most populous, and so most needing enlargement; and withal most valiant, and therefore most likely to succeed: for God chooseth fit means for the work which he designs. Moreover the Canaanites were numerous and strong in those parts, and therefore to be suppressed, before they grew too strong for them.
3 | To Simeon - As nearest to him both by relation, being his brother by both parents, and by habitation. The Canaanites - Specially so called, because they are distinguished from the Perizzites, ver.4.
4 | In Bezek - Not in the city, for that was not yet taken, ver.5, but in the territory of it.
5 | Adoni - bezek - The lord or king of Bezek; as his name signifies. In Bezek - Whither he fled when he lost the field. Against him - That is, against the city wherein he had encamped himself, and the rest of his army.
6 | Great toes - And this they did, either by the direction of God, or upon notice of his former tyranny and cruelty.
7 | Threescore and ten - Which is not strange in those times and places. For it is well known, that anciently each ruler of a city, or great town, was called a king, and had kingly power in that place; and many such kings we meet with in Canaan: and it is probable, that some years before, kings were more numerous there, 'till the greater devoured many of the less. Under my table - An act of barbarous inhumanity thus to insult over the miserable, joined with abominable luxury.
8 | And took - Yet some of the inhabitants retired into the castle, and held out there 'till David's time.
10 | Judah went - Under the conduct of Caleb, as is recorded, Josh 15:14, &c., for that relation, and this, are doubtless one and the same expedition, and it is mentioned there by anticipation.
16 | Moses's father - in - law - That is, of Jethro, so called from the people whom he descended, Numb 24:21,22. And, whatsoever he did, it is evident, that his posterity came into Canaan with the Israelites, and were there seated with them, see chap. 4:11,17 5:24 1Sam 15:6 1Chron 2:1 - 54,55. City of palm - trees - That is, from Jericho, so called, Deut 34:3, not the city which was destroyed, but the territory belonging to it, where it seems they were seated, in a most pleasant, and fruitful, and safe place, according to the promise made by Moses to their father, Numb 10:29 - 32, and whence they might remove, either to avoid the neighboring Canaanites; or out of love to the children of Judah. South of Arad - In the southern part of the land of Canaan, where Arad was, Numb 21:1. They went - That is some of them, for others of them dwelt in a contrary quarter, in the most northern part of the land. Among the people - Heb. that people, namely, those children of Judah that lived there.
17 Judah went with Simeon - According to his promise, ver.3, and the laws of justice and gratitude. Hormah - Either,
  1. The same place so called, Numb 21:3, and so what was there vowed, is here executed: or,
  2. Some other place called by the same name upon the like occasion, which was frequent among the Hebrews. This seems more probable.
18 | Judah took - It is only said, they took the cities, and probably contented themselves with making them tributary; but it is not said that they slew the people, as they ought to have done; and as it is said of the other cities here. And the people being thus spared, did by God's just judgment recover their strength, and expel the Jews out of their cities. It is farther observable, that Ekron here taken, was one of Dan's cities, Josh 19:43, and it was taken here by Judah and Simeon, partly out of love for their brother Dan, and partly to secure their new conquests, and other adjoining territories, from such potent neighbours.
19 | Could not drive - Because of their unbelief, whereby they distrusted God's power to destroy those who had chariots of iron, and so gave way to their own fear and sloth, whereby God was provoked to withdraw his helping hand.
22 | House of Joseph - That is, the tribe of Ephraim.
24 | The entrance - On which side it is weakest, that we might best invade and take it.
25 | His family - Together with his estate, as the following verse manifests.
26 | The Hittites - Where the Hittites seated themselves after they were driven out of Canaan, which seems to be northward from Canaan, and near upon it.
27 | Manasseh - That is, that half of this tribe which dwelt in Canaan.
29 | In Gezer - Which they possessed 'till Solomon's time, 1Kings 9:16.
34 | The valley - That is, into the plain country; which was the occasion of that expedition for the getting new quarters, of which we read Josh 19:47,48 and chap.Jud 18:1 - 31.
35 | House of Joseph - That is, of the Ephraimites, who helped their brethren the Danites against the Amorites.
36 | Akrabbim - Which was in the southern part of Canaan, Josh 15:2,3, from whence it went up towards the north. This is added to shew the great power and large extent of this people.

Chapter II

An angel reproves Israel, who bewail their sins, ver. 1 - 5. They served God during the life of Joshua and his contemporaries, ver. 4 - 9. Their frequent revolts to idolatry, ver. 10 - 19. God stops their success, ver. 20 - 23.

1 | The angel - Christ the angel of the covenant, often called the angel of the Lord, to whom the conduct of Israel out of Egypt into Canaan, is frequently ascribed. He alone could speak the following words in his own name and person; whereas created angels and prophets universally usher in their message with, Thus saith the Lord, or some equivalent expression. And this angel having assumed the shape of a man, it is not strange that he imitates the motion of a man, and comes as it were from Gilgal to the place where now they were: by which motion he signified, that he was the person that brought them to Gilgal, the first place where they rested in Canaan, and there protected them so long, and from thence went with them to battle, and gave them success. Bochim - A place so called by anticipation; it seems to be no other than Shiloh, where it is probable, the people were met together upon some solemn festival. I said - That is, I promised upon condition of your keeping covenant with me.
2 | Done this - That is, disobeyed these express commands.
3 | I said - With myself, I have now taken up this peremptory resolution.
4 | Wept - Some of them from a true sense of their sins; others from a just apprehension of their approaching misery.
5 | Bochim - That is, Weepers. They sacrificed - For the expiation of their sins, by which they had provoked God to this resolution.
6 | Let the people go - When he had distributed their inheritances, and dismissed them severally to take possession of them. This was done before this time, whilst Joshua lived; but is now repeated to discover the time, and occasion of the peoples defection from God, and of God's desertion of them.
10 | Knew not - Which had no experimental, nor serious and affectionate knowledge of God, or of his works.
11 | In the sight - Which notes the heinousness and impudence of their sins, above other peoples; because God's presence was with them, and his eye upon them in a peculiar manner, which also they were not ignorant of, and therefore were guilty of more contempt of God than other people. Baalim - False gods. He useth the plural number, because the gods of the Canaanites, and adjoining nations, which Israel worshipped, were most of them called by the name of Baal.
13 | Baal and Ashtaroth - That is, the sun and moon, whom many Heathens worshipped, tho' under divers names; and so they ran into that error which God had so expressly warned them against, Deut 4:19. Baalim signifies lords, and Ashtaroth, blessed ones, he - gods and she - gods. When they forsook Jehovah, they had gods many and lords many, as a luxuriant fancy pleased to multiply them.
14 | Sold them - That is, delivered them up, as the seller doth his commodities unto the buyer.
15 | Whithersoever they went - That is, Whatsoever expedition or business they undertook; which is usually signified by going out, and coming in.
16 | Raised up - By inward inspiration and excitation of their hearts, and by outward designation testified by some extra - ordinary action. judges - Supreme magistrates, whose office it was, under God, and by his particular direction, to govern the commonwealth of Israel by God's laws, and to protect and save them from their enemies, to preserve and purge religion, and to maintain the liberties of the people against all oppressors.
17 | Their judges - Who admonished them of their sin and folly, and of the danger and misery which would certainly befall them.
18 | It repented the Lord - That is, the Lord changed his course and dealings with them, as penitent men use to do; removed his judgments, and returned to them in mercy.
19 | Returned - To their former, and usual course. Their fathers - In Egypt, or in the wilderness. Their own doings - That is, from their evil practices, which he calls their own, because they were agreeable to their own natures, which in all mankind are deeply and universally corrupted, and because they were familiar and customary to them.
22 | May prove - That I may try and see whether Israel will be true and faithful to me, or whether they will suffer themselves to be corrupted by the counsels and examples of their bad neighbours.

Chapter III

A general account of Israel's enemies, ver. 1 - 7. A particular account of Othniel, ver. 8 - 11, Of Ehud, ver. 12 - 30. and of Shamgar, ver. 31.

1 | Had not known - That is, such as had no experience of those wars, nor of God's extraordinary power and providence manifested in them.
2 | Teach them war - That by the neighbourhood of such warlike enemies, they might be purged from sloth and security, and obliged them to innure themselves to martial exercises, and to stand continually upon their guard, and consequently to keep close to that God whose assistance they had so great and constant need of.
3 | Five lords - Whereof three had been in some sort subdued, chap.1:18. but afterwards recovered their strength. Canaanites - Properly so called, who were very numerous, and dispersed through several parts of the land, whence they gave denomination to all the rest of the people. Zidonions - The people living near Zidon, and subject to its jurisdiction. Baal - hermon - Which was the eastern part about Lebanon.
4 | To know - That is, that they and others might know by experience.
6 | Served their gods - Were drawn to idolatry by the persuasions and examples of their yoke - fellows.
7 | And the groves - That is, in the groves, in which the Heathens usually worshipped their Baalim or idols.
8 | Served - That is, were made subject to him. Mesopotamia was that part of Syria which lay between the two great rivers, Tigris and Euphrates. This lay at such a distance, that one would not have thought Israel's trouble should have come from such a far country: which shews so much the more of the hand of God in it.
9 | Cried - That is, prayed fervently for deliverance.
10 | Came upon him - With extraordinary influence, endowing him with singular wisdom and courage, and stirring him up to this great undertaking. Judged Israel - That is, pleaded and avenged the cause of Israel against their oppressors.
11 | Forty years - It rested about forty years, or the greatest part of forty years: it being most frequent in scripture to use numbers in such a latitude. Nor is it unusual either in scripture, or in other authors, for things to be denominated from the greater part; especially, when they enjoyed some degrees of rest and peace even in their times of slavery.
12 | Strengthened Eglon - By giving him courage, and power, and success against them.
13 | City of Palm - trees - That is, Jericho. Not the city which was demolished, but the territory belonging to it. Here he fixed his camp, for the fertility of that soil, and because of its nearness to the passage over Jordan, which was most commodious both for the conjunction of his own forces which lay on both sides of Jordan; to prevent the conjunction of the Israelites in Canaan with their brethren beyond Jordan; and to secure his retreat into his own country.
14 | Eighteen years - The former servitude lasted but eight years; this eighteen: for if smaller troubles do not the work, God will send greater.
15 | A Benjamite - This tribe was next to Eglon, and doubtless most afflicted by him; and hence God raiseth a deliverer. Left handed - Which is here noted, as a considerable circumstance in the following story.
16 | A cubit length - Long enough for his design, and not too long for concealment. His right thigh - Which was most convenient both for the use of his left hand, and for avoiding suspicion.
17 | The present - Which was to be paid to him as a part of his tribute.
18 | Sent the people - He accompanied them part of the way, and then dismissed them, and returned to Eglon alone, that so he might have more easy access to him.
19 | Turned again - As if he had forgot some important business. Keep silence - 'Till my servants be gone: whom he would not have acquainted with a business which he supposed to be of great importance.
20 | A summer parlour - Into which he used to retire from company: which is mentioned as the reason why his servants waited so long ere they went in to him, ver.25. A message - To be delivered not in words, but by actions. He designedly uses the name Elohim, which was common to the true God, and false ones; and not Jehovah, which was peculiar to the true God; because Ehud not knowing whether the message came; not from his own false god, he would more certainly rise, and thereby give Ehud more advantage for his blow; whereas he would possibly shew his contempt of the God of Israel by sitting still to hear his message. He arose - In token of reverence to God.
23 | Went forth - With a composed countenance and gait, being well assured, that God, who by his extraordinary call had put him upon that enterprise, would by his special providence carry him through it. Upon him - Upon or after himself. Locked them - Either pulling it close after him, as we do when doors have spring locks; or taking the key with him.
24 | Covereth his feet - This phrase is used only here, and 1Sam 24:3. A late judicious interpreter expounds it, of composing himself to take a little sleep, as was very usual to do in the day - time in those hot countries. And when they did so in cool places, such as this summer parlour unquestionably was, they used to cover their feet. And this may seem to be the more probable, both because the summer parlour was proper for this use, and because this was a more likely reason of their long waiting at his door, lest they should disturb his repose. And this sense best agrees with Saul's case in the cave, when being asleep, David could more securely cut off the lap of his garment.
25 | Ashamed - Or, confounded, not knowing what to say or think; lest they should either disturb him, or be guilty of neglect towards him. A key - Another key, it being usual in princes courts to have divers keys for the same door.
27 | The children of Israel - Whom doubtless he had prepared by his emissaries gathered together in considerable numbers.
28 | Fords of Jordan - Where they passed over Jordan, that neither the Moabites that were got into Canaan, might escape, nor any more Moabites come over Jordan to their succour.
30 | Fourscore years - Chiefly that part of it which lay east of Jordan: for the other side of the country, which lay south - west, was even then infested by the Philistines.
31 | An ox goad - As Samson did a thousand with the jaw - bone of an ass; both being miraculous actions, and not at all incredible to him that believes a God, who could easily give strength to effect this. It is probable Shamgar was following the plough, when the Philistines made an inroad into the country. And having neither sword nor spear, when God put it into his heart to oppose them, he took the instrument that was next at hand. It is no matter how weak the weapon is, if God direct and strengthen the arm.

Chapter IV

Israel revolting from God is oppressed by Jabin, ver. 1 - 3. Deborah concerts their deliverance with Barak, ver. 4 - 9. Barak takes the field and conquers, ver. 10 - 16. Sisera flies and is killed, ver. 17 - 21. Barak sees him, and Israel is delivered, ver. 22 - 24.

2 | Of Canaan - That is, of the land where most of the Canaanites, strictly so called, now dwelt, which seems to be in the northern part of Canaan. This seems to be of the posterity of that Jabin, whom Joshua slew, Josh 11:11, who watched all opportunities to recover his ancient possessions, and to revenge his own and his father's quarrel. In Hazor - In the territory or the kingdom of Hazor, which might now be restored to its former largeness and power. Of the Gentiles - So called, because it was much frequented and inhabited by the Gentiles; either by the Canaanites, who being beaten out of their former possessions, seated themselves in those northern parts; or by other nations coming there for traffick, whence Galilee, where this was, is called Galilee of the Gentiles.
3 | Mightily oppressed - More than former tyrants; from his malice and hatred against the Israelites; and from God's just judgment, the growing punishment being suitable to their aggravated wickedness.
4 | A prophetess - As there were men - prophets, so there were also women - prophetesses, as Miriam, Exod 15:20. Huldah, 2Kings 22:14, and divers others; but the word prophets or prophetesses is ambiguous, sometimes being used of persons extraordinarily inspired by God, and endowed with the power of working miracles, and foretelling things to come; and sometimes of persons endowed with special gifts or graces, for the better understanding and discoursing about the word and mind of God. Of this sort were the sons of the prophets, or such as were bred in the schools of the prophets. who are often called prophets, as 1Sam 10:5,10. And because we read nothing of Deborah's miraculous actions, perhaps she was only a woman of eminent holiness, and knowledge of the holy scriptures, by which she was singularly qualified for judging the people according to the laws of God. Judged Israel - That is, determined causes and controversies arising among the Israelites, as is implied, ver.5. And this Jabin might suffer to be done, especially by a woman. Yet the frequent discharge of this part of the judge's office, whereby she gained great power and authority with the people, did notably (though not observed by the tyrant) prepare the way for her sliding into the other part of her office, which was to defend and rescue the people from their enemies.
5 | And she dwelt - Or, she sat: she had her judgment - seat in the open air, under the shadow of that tree; which was an emblem of the justice she administered there: thriving and growing against opposition, as the palm - tree does under pressures. Came to her - To have their suits and causes determined by her sentence.
6 | Called Barak - By virtue of that power which God had given her, and the people owned in her. Kedesh Naphtali - So called, to distinguish it from other places of that name, one in Judah, and another in Issachar. Hath not the Lord, &c. - That is, assuredly God hath commanded thee; this is not the fancy of a weak woman, which peradventure thou mayst despise; but the command of the great God by my mouth. Mount Tabor - A place most fit for his purpose, as being in the borders of divers tribes, and having a large plain at the top of it, where he might conveniently marshal and discipline his army. Naphtali and Zebulun - These she names because they were nearest and best known to Barak, and therefore soonest brought together, because they were nearest to the enemy, and therefore might speedily be assembled, whilst the other tribes, being at a distance, had better opportunity of gathering forces for their succour; and because these had most smarted under this oppressor, who was in the heart of their country; but these are not named exclusively, as appears by the concurrence of some other tribes.
7 | Draw to Thee - By my secret and powerful providence, ordering and over - ruling his inclinations that way. In fixing the very place, she gave him a sign, which might confirm his faith, when he came to engage.
8 | I will not go - His offer to go with her, shews the truth of his faith, for which he is praised, Heb 11:32, but his refusal to go without her, shews the weakness of his faith, that he could not trust God's bare word, as he ought to have done, without the pledge of the presence of his prophetess.
10 | Ten thousand at his feet - That is, who followed him; possibly he intimates that they were all foot - men; and so this is emphatically added, to signify by what contemptible means God overthrew Sisera's great host.
11 | Heber - The husband of Jael. Of Hobab - Called also Jethro. The Kenites - From the rest of his brethren, who lived in the wilderness of Judah. His tent - That is, his dwelling, which probably was in tents, as shepherds used.
12 | They - That is, this people dwelling there, or his spies.
14 | Up - Heb. arise, delay not. If we have ground to believe, that God goes before us, we may well go on with courage and cheerfulness. Gone before thee - Namely, as general of thine army, to fight for thee. Went down - He doth not make use of the advantage which he had of the hill, where he might have been out of the reach of his iron chariots, but boldly marcheth down into the valley, to give Sisera the opportunity of using all his horses and chariots, that so the victory might he more glorious.
15 | Discomfited - With great terror and noise, as the word signifies, probably with thunder and lightning, and hail - stones, poured upon them from heaven, as is implied, chap.5:20. Edge of the sword - That is, by the sword of Barak and his army, whose ministry God used; but so, that they had little else to do, but to kill those whom God by more powerful arms had put to flight. On his feet - That he might flee away more secretly in the quality of a common soldier, whereas his chariot would have exposed him to more observation.
16 | Left - In the field; for there were some who fled away, as Sisera did.
17 | The tent of Jael - For women had their tents apart from their husbands. And here he thought to lurk more securely than in her husband's tent. Peace - Not a covenant of friendship, which they were forbidden to make with that cursed people, but only a cessation of hostilities, which he afforded them because they were peaceable people, abhorring war, and wholly minding pasturage, and were not Israelites, with whom his principal quarrel was; and especially by God's over - ruling disposal of his heart to favour them who were careful to keep themselves uncorrupted with Israel's sins, and therefore preserved from their plagues.
18 | Fear not - This was a promise of security, and therefore she cannot be excused from dissimulation and treachery.
19 | A bottle of milk - As a signification of greater respect. Covered him - Upon pretence of hiding him.
21 | A nail of the tent - Wherewith they used to fasten the tent, which consequently was long and sharp. This might seem a very bold attempt, but it must be considered, that she was encouraged to it, by observing that the heavens and all the elements conspired against him, as one devoted to destruction. In the following son, Deborah doth not commend Jael's words, ver.18. Turn in my Lord, fear not; but only her action: touching which, this one consideration may abundantly suffice to stop the mouths of objectors. It cannot be denied, that every discourse which is recorded in scripture, is not divinely inspired, because some of them were uttered by the devil, and others by holy men, but mistaken. This being so, the worst that any can infer from this place is, that this song, tho' indited by a good woman, was not divinely inspired, but only composed by a person transported with joy for the deliverance of God's people, but subject to mistake; who therefore, out of zeal to commend the instrument of so great a deliverance, might overlook the indirectness of the means, and commend that which should have been disliked, And if they farther object, that it was composed by a prophetess, and therefore must be divinely inspired; it may be replied, that every expression of a true prophet was not divinely inspired; as is evident from Samuel's mistake concerning Eliab, whom he thought to be the Lord's anointed, 1Sam 16:6. This is said upon supposition that Jael acted deceitfully in this affair; but if we suppose, which is much more likely, that Jael fully intended to afford Sisera the shelter and protection which he sought of her, but was afterwards by the immediate direction of heaven ordered to kill him, the whole difficulty vanishes, and the character both of Jael and of Deborah remains unimpeached.

Chapter V

Deborah's song begins with praise, ver. 1 - 3. Compares God's present appearance for them with his appearance on mount Sinai, ver. 4 - 5. Describes the condition they were in before, ver. 6 - 8. Calls all the delivered to join in praise, ver. 9 - 13. Commends those tribes that were forward in the war, and censures those that declined the service, ver. 14 - 19. Takes notice how God fought for them, and how Jael slew Sisera, ver. 20 - 30. Concludes with prayer, ver.. 31.

1 | Deborah - The composer of this song.
2 | The Lord - Give him the praise who hath done the work. The people - Chiefly Zebulun and Naphtali. Offered themselves - When neither Deborah nor Barak had any power to compel them.
3 | The princes - You especially that live near, and have evil designs against Israel, know this for your caution, and terror too, if you presume to molest them. God of Israel - Who, as you see by this plain instance, is both able and resolved to defend them from all their enemies.
4 | Edom - Seir and Edom are the same place; and these two expressions note the same thing, even God's marching in the head of his people, from Seir or Edom, towards the land of Canaan: while the Israelites were encompassing mount Seir, there were none of the following effects; but when once they had done that, and got Edom on their backs, then they marched directly forward towards the land of Canaan. The prophetess being to praise God for the present mercies, takes her rise higher, and begins her song with the commemoration of the ancient deliverances afforded by God to his people, the rather because of the great resemblance this had with them, in the miraculous manner of them. The earth trembled - God prepared the way for his people, and struck a dread into their enemies, by earth - quakes as well as by other terrible signs. Dropped water - That is, thou didst send storms and tempests, thunder and lightning, and other tokens of thy displeasure upon thine enemies.
5 | Melted - Or, flowed, with floods of water powered out of the clouds upon them, and from them flowing down in a mighty stream upon the lower grounds, and carrying down part of the mountains with it. Sinai - She slides into the mention of a more ancient appearance of God for his people in Sinai; it being usual in scripture repetitions of former actions, to put divers together in a narrow compass. The sense is, No wonder that the mountains of the Amorites and Canaanites melted and trembled, when thou didst lead thy people toward them; for even Sinai itself could not bear thy presence, but melted in like manner before thee.
6 | Jael - Jael, though an illustrious woman, effected nothing for the deliverance of God's people, 'till God raised me up. By - ways - Because of the Philistines and Canaanites, who, besides the public burdens which they laid upon them, waited for all opportunities to do them mischief secretly; their soldiers watching for travellers in common roads, as is usual with such in times of war; and, because of the robbers even of their own people, who having cast off the fear of God, and there being no king in Israel to punish them, broke forth into acts of injustice and violence, even against their own brethren.
7 | Ceased - The people forsook all their unfortified towns, not being able to protect them from military insolence. A mother - That is, to be to them as a mother, to instruct, and rule, and protect them, which duties a mother owes to her children.
8 | Chose - They did not only submit to idolatry when they were forced to it by tyrants, but they freely chose it. New gods - New to them, and unknown to their fathers, and new in comparison of the true and everlasting God of Israel, being but of yesterday. The gates - That is, in their walled cities, which have gates and bars; gates are often put for cities; then their strong holds fell into the hands of their enemies. Was there a shield - There was not, the meaning is not, that all the Israelites had no arms, but, either they had but few arms among them, being many thousands of them disarmed by the Canaanites and Philistines, or that they generally neglected the use of arms, as being without all hope of recovering their liberty.
9 | My heart is toward - I honour and love those, who being the chief of the people in wealth and dignity, did not withdraw themselves from the work, as such usually do; but exposed themselves to the same hazards, and joined with their brethren in this noble but dangerous attempt. The Lord - Who inclined their hearts to this undertaking, and gave them success in it. As she gives instruments their due, so she is careful the sovereign cause lose not his glory.
10 | Speak - Celebrate the praise of our mighty God. That ride on white asses - That is, magistrates and nobles, who used to do so, chap.10:4 12:14. That walk - That is, you that can safely travel in those high ways, which before you durst neither ride nor walk in: so great and mean persons are jointly excited to praise God.
11 | From the noise - From the triumphant noise and shout of archers, rejoicing when they meet with their prey. Of drawing water - At those pits or springs of water, which were precious in those hot countries, to which the people's necessities forced them to resort, and nigh unto which the archers usually lurked, that they may shoot at them, and kill and spoil them. There - When they come to those places with freedom and safety, which before they could not, they shall with thankfulness rehearse this righteous and gracious work of God, in rescuing his people. Of the villages - Whom she mentions, because as their danger was greater, ver.7, so was their deliverance. Gates - Of their cities, which were the chief places to which both city and country resorted for public business and matters of justice, from which they they had been debarred by their oppressors; but now they had free access and passage, either in or out of the gates, as their occasions required; and they who had been driven from their cities, now returned to them in peace and triumph; so the citizens deliverance is celebrated here, as the country - mens is in the foregoing words.
12 Awake - Stir up thyself and all that is within thee, to admire and praise the Lord. This work needs and well deserves the utmost liveliness and vigour of soul. Lead captivity captive - How could this be done, when there was none of them left? chap.4:16.
  1. None were left to make head against them.
  2. None is often put for few, and those few might be taken after the battle, and carried captive, and led in triumph.
13 | He made him, &c. - Thus God did not only preserve the poor and despised remnant of his people, from the fury of the oppressor, and from the destruction which Sisera designed, but also gave them the victory, and thereby the dominion over the nobles of Canaan, who were combined against them. Me - Tho' but a weak woman.
14 | Ephraim - Now she relates the carriage of the several tribes in the expedition; and she begins with Ephraim. A root - Of the Ephraimites. By root she seems to mean a branch, as that word is sometimes used. By which also she may note the fewness of those that came out of Ephraim, yielding but one branch or an handful of men to this service. Amalek - The constant enemy of the Israelites, who were confederate with their last oppressors the Moabites, chap.3:13, and in all probability took their advantage now against the Israelites in the southern or middle parts of Canaan, while their main force was drawn northward against Jabin and Sisera. Against these therefore Ephraim sent forth a party, and so did Benjamin. Benjamin - Benjamin followed Ephraim's example. The people - Among the people of Benjamin, with whom these few Ephraimites united themselves in this expedition. Machir - That is, out of the tribe of Manasseh, which are elsewhere called by the name of Machir, namely, out of the half tribe which was within Jordan; for of the other she speaks, ver.17. Governors - Either civil governors, princes and great persons, who were as ready to hazard themselves, as the meanest: or military officers, valiant and expert commanders, such as some of Machir's posterity are noted to have been. Writer - That is, even the Scribes, who gave themselves to study and writing, whereby they were exempted from military service, did voluntarily enter into this service.
15 | With Deborah - Ready to assist her. Issachar - Heb. and Issachar, that is, the tribe or people of Issachar, following the counsel and example of their princes. Barak - That is, they were as hearty and valiant as Barak their general; and as he marched on foot against their enemies horses and chariots, and that into the valley, where the main use of horses and chariots lies; so did they with no less courage and resolution. Divisions - Or, separations, not so much one from another, (for they seem to be all so well agreed in abiding at home with their sheep) as all from their brethren, from whom they were divided no less in their designs and affections, than in their situation by the river Jordan: and they would not join their interests and forces with them in this common cause. Great thoughts - Or, great searchings, great and sad thoughts, and debates, and perplexities of mind among the Israelites, to see themselves deserted by so great and potent a tribe as Reuben was.
16 | Why abodest - Why wast thou so unworthy and cowardly, that thou wouldest not engage thyself in so just, so necessary, and so noble a cause, but didst prefer the care of this sheep, and thy own ease and safety, before this generous undertaking? Reuben thought neutrality their wisest course; being very rich in cattle, Numb 32:1. They were loath to run the hazard of so great a loss, by taking up arms against so potent an enemy as Jabin: and the bleatings of their sheep were so loud in their ears, that they could not hear the call of Deborah and Barak.
17 | Gilead - Sometimes taken strictly for that part of the land beyond Jordan which fell to the half - tribe of Manasseh, and sometimes both for that part of Manasseh's, and for Gad's portion, as Josh 13:24 - 25,29 - 31, and so it seems to be understood here; and the land Gilead is here put for the people or inhabitants of it, Gad and Manasseh. Beyond Jordan - In their own portions, and did not come over Jordan to the help of the Lord, and of his people, as they ought to have done. In ships - Dan, whose coast was near the sea, was wholly intent upon his merchandise, and therefore could not join in this land expedition. Sea - shore - Where their lot lay. His breaches - Either in the creeks of the sea, or, in their broken and craggy rocks and caves.
18 | Jeoparded - Heb. despised, comparatively; they chose rather to venture upon a generous and honourable death, than to enjoy a shameful and servile life. High - places - That is, upon that large and eminent plain in the top of mount Tabor, where they put themselves in battle array, and expected the enemy; though when they saw they did not come up to them, they marched down to meet them.
19 | The kings - There were divers petty kings in those parts who were subject to Jabin. Megiddo - Taanah and Megiddo were two eminent cities, not far from mount Tabor, nor from the river Kishon. No gain - They fought without pay, whether from mere hatred of the Israelites, and a desire to be revenged upon them: or from a full hope and confidence of paying themselves abundantly out of Israel's spoils.
20 | From heaven - Or, they from heaven, or the heavenly host fought, by thunder, and lightning, and hail - stones, possibly mingled with fire. The stars - Raising these storms by their influences, which they do naturally. Courses - Or, from their paths, or stations. As soldiers fight in their ranks and places assigned them, so did these.
21 | River of Kishon - Which, though not great in itself, was now much swelled by the foregoing storm and rain, and therefore drowned those who being pursued by the hand of God, and by the Israelites, were forced into it, and thought to pass over it, as they did before. Ancient river - So called, either, first, in opposition to those rivers which are of a later date, being made by the hand and art of man. Or, secondly, because it was a river anciently famous for remarkable exploits, for which it was celebrated by the ancient poets or writers, though not here mentioned. Trodden down - Thou, O Deborah, though but a weak woman, hast by God's assistance subdued a potent enemy. Such abrupt speeches are frequent in poetical scriptures.
22 | Horses hoofs - Their horses, in which they put most confidence, had their hoofs, which are their support and strength, broken, either by dreadful hail - stones, or rather, by their swift and violent running over the stony grounds, when they fled with all possible speed from God and from Israel. Pransings - Or because of their fierce or swift courses. Mighty ones - Of their strong and valiant riders, who forced their horses to run away as fast as they could.
23 | Meroz - A place then, no doubt, eminent and considerable, tho' now there be no remembrance of it left, which possibly might be the effect of this bitter curse; as God curseth Amalek in this manner, that he would utterly blot out their remembrance. And this place above all others may be thus severely cursed; because it was near the place of the fight, and therefore had the greatest opportunity and obligation to assist their brethren. The angel, &c. - She signifies, that this curse proceeded not from her ill - will towards that place, but from divine inspiration; and that if all the rest of the song should be taken but for the breathings of a pious soul, but liable to mistake, yet this branch of it was immediately directed to her by the Lord, the angel of the covenant. Of the Lord - Of the Lord's people: for God takes what is done for, or against his people, as if it was done to himself. The cause between God and the mighty, the principalities and powers of the kingdom of darkness, will not admit of a neutrality.
24 | Blessed - Celebrated, and endowed with all sorts of blessings more than they. In the tent - In her tent or habitation, in her house and family, and all her affairs: for she and hers dwelt in tents. The tent is here mentioned as an allusion to the place where the fact was done.
25 | Butter - Or, cream, that is, the choicest of her milk: so the same thing is repeated in different words. Lordly dish - Which you are not to understand of such a costly dish as the luxury of after ages brought in, which is not agreeable to the simplicity either of this family, or of those ancient times; but of a comely and convenient dish, the best which she had, and such as the better sort of persons then used. Probably Jael at that time intended him no other than kindness, 'till God by an immediate impulse on her mind, directed her to do otherwise.
28 | Looked out - Expecting to see him returning: for she concluded, that he went forth not so much to fight, as to take the spoil.
30 | Have they not, &e. - That is, it is certain they have got the prey, only they tarry to distribute it, according to every man's quality and merit.
31 | So let - That is, so suddenly, so surely, so effectual and irrecoverably. Deborah was a prophetess and this prayer was a prediction, that in due time all God's enemies shall perish. In his might - When he first riseth, and so goeth on in his course, which he doth with great might, even as a strong man that runneth a race, and so as no creature can stop, or hinder him; even so irresistible let thy people be. Such shall be the honour and such the joy of all that love God in sincerity, and they shall shine for ever as the sun in the kingdom of their father.

Chapter VI

The calamities of Israel by the Midianites, ver. 1 - 6. The message God sent them by a prophet, ver. 7 - 10. God's commission to Gideon, confirmed by a sign, ver. 11 - 24. He breaks down the altar of Baal, ver. 25 - 32. The preparation for war, and encouragement by another sign, ver. 33 - 40.

1 | Of Midian - For although the generality of the Midianites had been cut off by Moses about two hundred years ago, yet many of them doubtless fled into the neighbouring countries, whence afterwards they returned into their own land, and in that time might easily grow to be a very great number; especially, when God furthered their increase, that they might be a scourge for Israel when they transgressed. Let all that sin, expect to suffer: let all that turn to folly, expect to return to misery.
3 | Children of the east - That is, the Arabians, who are commonly called the children of the east. Not all the Arabians; but the eastern part of them.
4 | Unto Gaza - That is, from the east, on which side they entered, to the well, where Gaza was, near the sea: so they destroyed the whole land.
5 | Without number - That is, so many that it was not easy to number them. And not in a regular army to engage, but in a confused swarm, to plunder the country. Yet Israel, being forsaken of God, had not spirit to make head against them; God fighting against them with those very terrors, with which otherwise he would have fought for them.
8 | A prophet - We have reason to hope, God is designing mercy for us, if we find he is by his grace preparing us for it.
10 | Not obeyed my voice - He intends to bring them to repentance. And our repentance is then genuine, when he sinfulness of sin, as disobedience to God, is that in it which we chiefly lament.
11 | In Ophrah - In Manasseh: there was another Ophrah in Benjamin, Josh 18:23. The Abi - ezrite - Of the posterity of Abiezer. Threshed - Not with oxen, as the manner was, Deut 25:4, but with a staff to prevent discovery. Wine - press - In the place where the wine - press stood, not in the common floor.
12 | Is with thee - That is, will assist thee against thine enemies. Man of valour - To whom I have given strength and courage for this end.
13 | With us - The angel had said, Peace be with Thee: but he expostulates for All: herding himself with all Israel, and admitting no comfort, but what they might be sharers in.
14 | Looked - With a settled and pleasant countenance, as a testimony of his favour, and readiness to help him. Go - Or, go now, in thy might: in the strength which thou hast already received, and dost now farther receive from me. Have not I sent thee - I do hereby give thee command and commission for this work. God's fitting men for his work, is a sure evidence of his calling them to it.
15 | My family - Heb. my thousand: for the tribes were distributed into several thousands, whereof each thousand had his peculiar governor. Is poor - That is, weak and contemptible. The least - Either for age, or fitness for so great a work.
16 | As one man - As easily, as if they were all but one man.
17 | That thou - That it is thou, an angel or messenger sent from God, that appears to me, and discourseth with me. Or, a sign of that which thou talkest with me; that is, that thou wilt by me smite the Midianites.
18 | My present - A repast for the angel, whom he thought to be a man. Set it - That thou mayest eat and refresh thyself.
19 | An ephah - The choicest part of a whole ephah; as also he brought to him the best part of a kid dressed; for a whole ephah, and a whole kid had been superfluous, and improper to provide for one man.
21 | Consumed the flesh - By which, he shewed himself to be no man that needed such provisions, but the Son of God; and by this instance of his omnipotency, gave him assurance, that he both could, and would consume the Midianites.
22 | Alas - I am an undone man: I must die, and that speedily; for that he feared, ver.23, according to the common opinion in that case.
23 | Said unto him - Perhaps by an audible voice. Peace be to thee - Thou shalt receive no hurt by this vision; but only peace, that is, all the blessings needful for thy own happiness, and for the present work.
24 | There - On the top of the rock, as is evident from ver.26, where that which is here expressed only in general, is more particularly described. Jehovah - shalom - That is, the Lord's peace; the sign or witness of God's speaking peace to me, and to his people: or the place where he spake peace to me, when I expected nothing but destruction.
25 | The second bullock - He was to offer one for himself, the other for the sins of the people, whom he was to deliver. 'Till sin be pardoned thro' the great sacrifice, no good is to be expected. Thy father hath - Which thy father built in his own ground, tho' for the common use of the city. The grove - Planted by the altar for idolatrous uses, as the manner of idolaters was. This action might seem injurious to his father's authority; but God's command was a sufficient warrant, and Gideon was now called to be the supreme magistrate, whereby he was made his father's superior, and was authorized to root out all idolatry, and the instruments thereof.
26 | Of this rock - Heb. of this strong hold: for in that calamitous time the Israelites retreated to such rocks, and hid and fortified themselves in them. Ordered place - That is, in a plain and smooth part of the rock, where an altar may be conveniently built. And offer - Gideon was no priest, nor was this the appointed place of sacrifice; but God can dispense with his own institutions, though we may not; and his call gave Gideon sufficient authority.
27 | Ten men - Whom doubtless he had acquainted with his design, and the assurance of success in it, whereby they were easily induced to assist him. He feared - Not so much, lest he should suffer for it, as lest he should be prevented from doing it.
28 | Was offered - Not upon Baal's altar, for which it was designed; but upon an altar erected in contempt of Baal.
30 | They said - Probably some of the persons employed in it.
31 | Will ye plead - Why are you so zealous in pleading for that Baal, for the worship whereof you suffer such grievous calamities at this day? It is plain, that Joash had been a worshipper of Baal: but probably he was now convinced by Gideon. He that will plead - He that shall farther plead for such a god as this, deserves to die for his folly and impiety. It is not probable, that this was all which he said for his son: but it is usual in scripture to give only short hints of things which were more largely discoursed. While it is morning - That is, instantly, without delay. Let him plead - As the God of Israel hath often done when any indignity or injury hath been done him. But Baal hath now shewed, that he is neither able to help you, nor himself; and therefore is not worthy to be served any longer. This resolute answer was necessary to stop the torrent of the peoples fury; and it was drawn from him, by the sense of his son's extreme danger; and by the confidence he had, that God would plead his son's cause, and use him for the rescue of his people.
32 | He called - Joash called Gideon so, chap.8:29, in remembrance of this noble exploit, and to put a brand upon Baal. Jerub - baal - That is, Let Baal plead. It is a probable conjecture, that that Jerombalus, whom Sanchoniathon, (one of the most ancient of all the Heathen writers) speaks of as a priest of Jao, (a corruption of Jehovah) and to whom he was indebted for a great deal of knowledge, was this Jerub - baal.
33 | Of Jezreel - Not Jezreel in Judah, but another in the borders of Manasseh and Issachar, which was not far distant from Ophrah, where Gideon dwelt.
34 | The spirit came - Inspiring him with extraordinary wisdom, and courage, and zeal to vindicate God's honour, and his country's liberty. The Hebrew is, The Spirit of the Lord clothed Gideon; clothed him as a robe, to put honour upon him; clothed him as a coat of mail to put a defence upon him. Those are well clad that are thus clothed. Abiezer - That is, the Abiezrites, his kindred, and their servants, and others; who finding no harm coming to him for destroying Baal, but rather a blessing from God, in giving him strength and courage for so great an attempt, changed their minds, and followed him as the person by whose hands God would deliver them.
35 | All Manasseh - On Both sides of Jordan. Unto Asher, &c. - Because these tribes were nearest, and so could soonest join with him; and were nearest the enemy also, ver.33, and therefore were most sensible of the calamity, and would in all reason be most forward to rescue themselves from it.
36 | Gideon said - In a way of humble supplication, for the strengthening his own faith, and for the greater encouragement of his soldiers in this great attempt.
37 | On all the earth - That is, upon all that spot of ground which encompasses the fleece.
39 | On the ground - Which was more preternatural than the former instance, because if there be any moisture, such bodies as fleeces of wool are likely to drink it up.
40 | And God did so - See how tender God is, even of the weak; and how ready to condescend to their infirmities! These signs were very expressive. They are going to engage the Midianites. Could God distinguish between a small fleece of Israel, and the vast floor of Midian? Yes, by this token it appears that he can. Is Gideon desirous, that the dew of divine grace might descend on himself in particular? He sees the fleece wet with dew, to assure him of it. Does he desire, that God will be as the dew to all Israel? Behold all the ground is wet!

Chapter VII

God's direction to Gideon for modelling his army, ver. 1 - 8. The dream of the Midianite, ver. 9 - 15. His manner of attacking the camp of Midian, ver. 16 - 20. Their total overthrow, ver. 21 - 25.

2 | Too many - For my purpose; which is, so to deliver Israel, that it may appear to be my own act, that so I may have all the glory, and they may be the more strongly obliged to serve me. This may help us to understand those providences, which sometimes seem to weaken the church of Christ. Its friends are too many, too mighty, too wise, for God to work deliverance by. God is taking a course to lessen them, that he may be exalted in his own strength.
3 | Mount Gilead - Not mount Gilead beyond Jordan; for both the camps of the Israelites and the Midianites were on this side Jordan: but another mount Gilead in the tribe of Manasseh. There returned - These finding their whole army very small, in comparison of their enemies, who were a hundred and thirty five thousand, chap.8:10, and they, no doubt well armed and disciplined, and encouraged by long success; whereas the Israelites were dispirited with long servitude, and many of them unarmed, lost the courage which they had at first.
4 | The water - Either that which ran from the well of Harod, mentioned ver.1, or some other brook.
6 | That lapped - Taking up a little water in the palm of their hands.
7 His own place - That is, to his own home. By this farther distinction it was proved, that none should be made use of, but,
  1. Men that were hardy, that could endure fatigue, without complaining of thirst or weariness:
  2. Men that were hasty, that thought it long, 'till they were engaged with the enemy, and so just wetted their mouth and away, not staying for a full draught.
Such as these God chuses to employ, that are not only well affected, but zealously affected to his work.
8 | Their trumpets - That is the trumpets belonging to the whole army, which he retained for the use following.
9 | The same night - After he had dismissed all but the three hundred. The Lord said - In a dream or vision of the night.
11 | Thine hand strengthened - Thou wilt be encourage to proceed, notwithstanding the smallness of thy number.
13 | A cake - A weak and contemptible thing; and in itself as unable to overthrow a tent, as to remove a mountain; but being thrown by a divine hand, it bore down all before it.
14 | His fellow answered, &c. - As there are many examples of significant dreams, given by God to Heathens, so some of them had the gift of interpreting dreams; which they sometimes did by divine direction as in this case.
15 | He worshipped - He praised God for this special encouragement.
16 | Three companies - To make a shew of a vast army. Within the pitchers - Partly to preserve the flame from the wind and weather; and partly to conceal it, and surprise their enemy with sudden flashes of light.
17 | Look on me - For though two hundred of his men were placed on other sides of the camp; yet they were so disposed, that some persons, set as watchmen, might see what was done, and give notice to the rest to follow the example.
18 | Of Gideon - He mentions his own name, together with God's, not out of arrogance, as if he would equal himself with God; but from prudent policy, because his name was grown formidable to them, and so was likely to further his design. See ver.14.
19 | Middle watch - That is, of the second watch; for though afterward the night was divided into four watches by the Romans, Matt 14:25, yet in more ancient times, and in the eastern parts, it was divided into three: he chose the dark and dead of the night, to increase their terror by the trumpets, whose sound would then be loudest, and the lamps, whose light would then shine most brightly, to surprise them, and conceal the smallness of their numbers.
21 | They stood - As if they had been torch - bearers to the several companies.
22 | Against his fellow - They slew one another, because they suspected treachery, and so fell upon those they first met with; which they might more easily do, because they consisted of several nations, because the darkness of the night made them unable to distinguish friends from foes, because the suddenness of the thing struck them with horror and amazement; and because God had infatuated them, as he had done many others.
24 | The waters - That is, the passes over those waters to which they are like to come. Jordan - The fords of Jordan, which they must pass over into their own country.
25 | The other side of Jordan - For Gideon in the pursuit had passed over Jordan. Oreb and Zeeb had probably taken shelter, the one in a rock, the other by a wine - press. But the places of their shelter were made the places of their slaughter, and the memory of it preserved in the names of the places.

Chapter VIII

Gideon pacifies the Ephraimites, ver. 1 - 3. Pursues the Midianites, ver. 4 - 12. Chastises the men of Succoth and Penuel, ver. 13 - 17. Slays the two kings of Midian, ver. 18 - 21. Declines the government of Israel, ver. 22, 23. Makes an ephod, ver. 24 - 27. Keeps the country quiet forty years, ver. 28. Dies, leaving a numerous family, ver, 29 - 32. Israel quickly forget God and him, ver. 33 - 35.

1 | Why haft thou, &c. - Why hast thou neglected and despised us, in not calling us in to thy help, as thou didst other tribes? These were a proud people, puffed up with a conceit of their number and strength, and the preference which Jacob gave them above Manasseh, of which tribe Gideon was, who by this act had seemed to advance his own tribe, and to depress theirs.
2 | What have I, &c. - What I have done in cutting off some of the common soldiers, is not to be compared with your destroying their princes; I began the war, but you have finished. The gleaning - What you have gleaned or done after me, Of Abiezer - That is, of the Abiezrites, to whom he modestly communicates the honour of the victory, and does not arrogate it to himself.
3 | Was abated - His soft and humble answer allayed their rage.
4 | Passed over - Or, had passed over.
6 | Are the hands, &c. - Art thou so foolish, to think with thy three hundred faint and weary soldiers, to conquer and destroy an host of fifteen thousand Men? Thus the bowels of their compassion were shut up against their brethren. Were these Israelites! Surely they were worshippers of Baal, or in the interest of Midian.
8 | Penuel - Another city beyond Jordan; both were in the tribe of Gad.
9 | Your tower - Your confidence in which makes you thus proud and presumptuous.
10 | That drew sword - That is, persons expert and exercised in war, besides the retainers to them.
11 | That dwelt in tents - That is, of the Arabians, so fetching a compass, and falling upon them where they least expected it. Was secure - Being now got safe over Jordan, and a great way from the place of battle; and probably, supposing Gideon's men to be so tired with their hard service, that they would have neither strength nor will to pursue them so far.
13 | Before the sun was up - By which it might be gathered, that he came upon them in the night, which was most convenient for him who had so small a number with him; and most likely to terrify them by the remembrance of the last Night's sad work.
14 | He described - He told him their names and qualities.
17 | Slew the men of the city - Not all of them; probably those only who had affronted him.
18 | What manner of men - For outward shape and quality. At Tabor - Whither he understood they fled for shelter, upon the approach of the Midianites; and where he learned that some were slain, which he suspected might be them. Resembled - Not for their garb, or outward splendor, but for the majesty of their looks: by which commendation they thought to ingratiate themselves with their conqueror.
19 | I would not slay - For being not Canaanites, he was not obliged to kill them; but they having killed his brethren, and that in cool blood, he was by law the avenger of their blood.
20 | Up, and slay - That he might animate him to the use of arms for his God and country, and that he might have a share in the honour of the victory.
21 | So is his strength - Thou excellest him, as in age and stature, so in strength; and it is more honourable to die by the hands of a valiant man.
22 | Rule - Not as a judge, for that he was already made by God; but as a king. Thy son's son - Let the kingdom be hereditary to thee, and to thy family. Thou hast delivered us - This miraculous and glorious deliverance by thy hands deserves no less from us.
23 | I will not rule - As a king. The Lord shall rule - In a special manner, as he hath hitherto done, by judges, whom God particularly appointed and directed, even by Urim and Thummim, and assisted upon all occasions; whereas Kings had only a general dependance upon God.
24 | Ishmaelites - A mixture of people all called by one general name, Ishmaelites or Arabians, who used to wear ear - rings; but the greatest, and the ruling part of them were Midianites.
27 Thereof - Not of all of it; for then it would have been too heavy for use; but of part of it, the rest being probably employed about other things appertaining to it; which elsewhere are comprehended under the name of the ephod, as chap.17:5. Put it - Not as a monument of the victory, for such monuments were neither proper nor usual; but for religious use, for which alone the ephod was appointed. The case seems to be this; Gideon having by God's command erected an altar in his own city, Ophrah, ch.6:24, for an extraordinary time and occasion, thought it might be continued for ordinary use; and therefore as he intended to procure priests, so he designed to make priestly garments, and especially an ephod, which was the chief and most costly; which besides its use in sacred ministrations, was also the instrument by which the mind of God was enquired and discovered, 1Sam 26:6,9, and it might seen necessary for the judge to have this at hand, that he might consult with God upon all occasions. Went a whoring - Committed idolatry with it; or went thither to enquire the will of God; whereby they were drawn from the true ephod, instituted by God for this end, which was to be worn by the high - priest only. A snare - An occasion of sin and ruin to him and his, as the next chapter sheweth. Though Gideon was a good man, and did this with an honest mind, and a desire to set up religion in his own city and family; yet here seem to be many sins in it;
  1. Superstition and will - worship, worshipping God by a device of his own, which was expressly forbidden.
  2. Presumption, in wearing or causing other priests to wear this kind of ephod, which was peculiar to the high - priest.
  3. Transgression of a plain command, of worshipping God ordinarily but at one place, and one altar, Deut 12:5,11,14.
  4. Making a division among the people.
  5. Laying a stumbling - block, or an occasion of idolatry before that people, whom he knew to be too prone to it.
28 | Lifted up their head - That is, recovered not their former strength or courage, so as to conquer or oppress others. Forty years - To the fortieth year, from the beginning of the Midianitish oppression. The days, &c. - As long as Gideon lived.
29 | His own house - Not in his father's house; as he did before; nor yet in a court like a king, as the people desired; but in a middle state, as a judge for the preservation and maintenance of their religion and liberties.
31 | Shechem - She dwelt there, and he often came thither, either to execute judgment, or upon other occasions. Abimelech - That is, my father the king; so he called him, probably, to gratify his concubine, who desired it either out of pride, or design.
32 | A good old age - His long life being crowned with the continuance of honour, tranquility, and happiness.
33 | As soon as, &c. - Whereby we see the temper of this people, who did no longer cleave to God, than they were in a manner constrained to it, by the presence and authority of their judges. Baalim - This was the general name including all their idols, one of which here follows. Baal - berith - That is, the Lord of the covenant; so called, either from the covenant wherewith the worshippers of this god bound themselves to maintain his worship, or to defend one another therein; or rather, because he was reputed the god and judge of all covenants, and promises, and contracts, to whom it belonged to maintain them, and to punish the violaters of them; and such a god both the Grecians and the Romans had.

Chapter IX

Abimelech usurps the government at Shechem, ver. 1 - 6. Jotham's parable, ver. 7 - 21. Strife between Abimelech and the Shechemites, ver. 22 - 41. The slaughter of the Shechemites, ver. 42 - 49. The death of Abimelech, fulfilling Jotham's curse, ver. 50 - 57.

2 | Reign - He supposed they would take that government which their father refused; and that the multitude of his sons would occasion divisions, and confusions, which they might avoid by chusing him king; and so they might enjoy the monarchy which they had long desired. Your bone and flesh - Your kinsman, of the same tribe and city with you; which will be no small honour and advantage to you.
3 | Brethren - That is, kinsmen. He is our brother - They were easily persuaded to believe what served their own interest.
4 | Pieces of silver - Not shekels, which were too small a sum for this purpose; but far larger pieces, the exact worth whereof it is not possible for us now to know. The house of Baal - berith - Out of his sacred treasury; having since Gideon's death built this temple (which he would never have suffered whilst he lived) and endowed it with considerable revenues. Light persons - Unsettled, idle and necessitous persons, the proper instruments of tyranny and cruelty.
5 | His brethren - The only persons who were likely to hinder him in establishing his tyranny. Threescore and ten - Wanting one, who is here expressed. Jotham was left - Whereby he would signify, that this was an act of justice, in cutting them all off in an orderly manner, for some supposed crime, probably, as designing sedition and rebellion.
6 | House of Millo - Some eminent and potent family living in Shechem, or near it. King - Over all Israel, ver.22, which was a strange presumption for the inhabitants of one city; but they had many advantages for it; as the eager, and general, and constant inclination of the Israelites to kingly government; Abimelech's being the son of Gideon, to whom, and to his sons, they offered the kingdom. And though the father could, and did refuse it for himself; yet they might imagine, that he could not give away his sons' right, conveyed to them by the Israelites, in their offer; the universal defection of the Israelites from God to Baal, whose great patron and champion Abimelech pretended to be; the power and prevalency of the tribe of Ephraim, in which Shechem was, whose proud and imperious spirit, would make them readily close with a king of their own brethren; and Abimelech's getting the start of all others, having the crown actually put upon his head, and an army already raised to maintain his tyranny. Of the pillar - Or, by the oak of the pillar, by the oak, where Joshua erected a pillar as a witness of the covenant renewed between God and Israel, Josh 24:26. This place they chose, to signify that they still owned God, and their covenant with him; and did not worship Baal in opposition to God, but in conjunction with him, or in subordination to him.
7 | Mount Gerizim - Which lay near Shechem. The valley between Gerizim and Ebal, was a famous place, employed for the solemn reading of the law, and its blessings and curses: and it is probable it was still used, even by the superstitious and idolatrous Israelites for such occasions, who delighted to use the same places which their ancestors had used. Cried - So that they who stood in the valley might hear him, though not suddenly come at him to take him. Men of Shechem - Who were here met together upon a solemn occasion, as Josephus notes, Abimelech being absent. That God may hearken - When you cry unto him for mercy; so he conjures and persuades them to give him patient audience.
8 | The trees, &c. - A parabolical discourse, usual among the ancients, especially in the eastern parts. To anoint - To make a king, which was done among the Israelites, and some others, with the ceremony of anointing. Olive - tree - By which he understands Gideon.
9 | Honour God - In whose worship oil was used for divers things; as, about the lamps, and offerings, and for anointing sacred persons and things. And man - For oil was used in the constitution of kings, and priests, and prophets, and for a present to great persons, and to anoint the head and face. Promoted - Heb. to move hither and thither, to wander to and fro, to exchange my sweet tranquility, for incessant cares and travels.
10 | Fig - tree - Gideon refused this honour, both for himself, and for his sons; and the sons of Gideon, whom Abimelech had slain, upon pretence of their affecting the kingdom, were as far from such thoughts as their father.
13 | Cheareth God - Wherewith God is well pleased, because it was offered to God.
14 | Bramble - Or, thorn, fitly representing Abimelech, the son of a concubine, and a person of small use, and great cruelty.
15 | If in truth - If you deal truly and justly in making me king. Then trust - Then you may expect protection under my government. Devour the cedars - In stead of protection, you shall receive destruction by me; especially you cedars, that is, nobles, such as the house of Millo, who have been most forward in this work.
18 | Ye have slain - Abimelech's fact is justly charged upon them, as done by their consent, approbation and assistance. Maidservant - His concubine, whom he so calls by way of reproach. Over Shechem - By which limitation of their power, and his kingdom, he reflects contempt upon him, and chargeth them with presumption, that having only power over their own city, they durst impose a king upon all Israel.
20 | Devour Abimelech - This is not so much a prediction as an imprecation, which, being grounded upon just cause, had its effect, as others in like case had.
21 | And fled - Which he might easily do, having the advantage of the hill, and because the people were not forward to pursue a man whom they knew to have such just cause to speak, and so little power to do them hurt. To Beer - A place remote from Shechem, and out of Abimelech's reach.
22 | Over Israel - For though the men of Shechem were the first authors of Abimelech's advancement, the rest of the people easily consented to that form of government which they so much desired.
23 | God sent - God gave the devil commission to work upon their minds.
24 | The cruelty - That is, the punishment of the cruelty.
25 | For him - To seize his person. Robbed all - Such as favoured or served Abimelech; for to such only their commission reached, though it may be, they went beyond their bounds, and robbed all passengers promiscuously.
26 | Gaal - It is not known who he was; but it is evident, he was a man very considerable for wealth, and strength and interest; and ill - pleased with Abimelech's power. Went to Shechem - By his presence and council to animate and assist them against Abimelech.
27 | Went out - Which, 'till his coming they durst not do, for fear of Abimelech. Made merry - Both from the custom of rejoicing, and singing songs in vintage time, and for the hopes of their redemption from Abimelech's tyranny. Their goals - Baal - berith, ver.4, either to beg his help against Abimelech, or to give him thanks for the hopes of recovering their liberty. Eat and drink - To the honour of their idols, and out of the oblations made to them, as they used to do to the honour of Jehovah, and out of his sacrifices. Cursed - Either by reviling him after their manner, or, rather in a more solemn and religious manner, cursing him by their god, as Goliath did David.
28 | Who is Abimelech - What is he but a base - born person, a cruel tyrant, and one every way unworthy to govern you? Who is Shechem - That is, Abimelech, named in the foregoing words, and described in those which follow. He is called Shechem for the Shechemite. The sense is, who is this Shechemite? For so he was by the mother's side, born of a woman of your city, and she but his concubine and servant; why should you submit to one so basely descended? Of Jerubbaal - Of Gideon, a person famous only by his fierceness against that Baal which you justly honour and reverence, whose altar he overthrew, and whose worship he endeavoured to abolish. And Zebul - And you are so mean spirited, that you do not only submit to him, but suffer his very servants to bear rule over you; and particularly, this ignoble and hateful Zebul. Serve, &c. - If you love bondage, call in the old master and lord of the place; chuse not an upstart, as Abimelech is; but rather take one of the old flock, one descended from Hamor, Gen 34:2, who did not carry himself like a tyrant, as Abimelech did; but like a father of his city. This he might speak sincerely, as being himself a Canaanite and Shechemite, and possibly came from one of those little ones whom Simeon and Levi spared when they slew all the grown males, Gen 34:29. And it may be that he was one of the royal blood, a descendent of Hamor, who hereby sought to insinuate himself into the government, as it follows, ver.29. Would to God that this people were under my hand; which he might judge the people more likely to chuse both because they were now united with the Canaanites in religion; and because their present distress might oblige them to put themselves under him, a valiant and expert commander.
29 | My hand - That is, under my command; I wish you would unanimously submit to me, as your captain and governor; for he found them divided; and some of them hearkening after Abimelech, whom they had lately rejected, according to the levity of the popular humour. I would remove - As you have driven him out of your city, I would drive him out of your country. He said - He sent this message or challenge to him. Increase thine army - I desire not to surprise thee at any disadvantage; strengthen thyself as much as thou canst, and come out into the open field, that thou and I may decide it by our arms.
35 | And stood - To put his army in order, and to conduct them against Abimelech, whom he supposed to be at a great distance.
36 | To Zebul - Who concealed the anger which he had conceived, ver.30, and pretended compliance with him in this expedition, that he might draw him forth into the field where Abimelech might have the opportunity of fighting with him, and overthrowing him. The shadow - For in the morning, as this was, and in the evening, the shadows are longest, and move quickest.
38 | Where is now, &c. - Now shew thyself a man, and fight valiantly for thyself and people.
40 | He fled - Being surprised by the unexpected coming of Abimelech, and probably not fully prepared for the encounter.
41 | Dwelt at Arumah - He did not prosecute his victory, but retreated to Arumah, to see whether the Shechemites would not of themselves return to his government, or else, that being hereby grown secure, he might have the greater advantage against them. Thrust out - It seems the same night. Probably the multitude, which is generally light and unstable, were now enraged against Gaal, suspecting him of cowardice or ill - conduct. Zebul's interest was not so considerable with them, that he could prevail with them either to kill Gaal and his brethren, or to yield themselves to Abimelech; and therefore he still complies with the people, and waits for a fairer opportunity.
42 | Went out - to their usual employments about their land.
43 | Three companies - Whereof he kept one with himself, ver.44, and put the rest under other commanders.
44 | Entering of the gate - To prevent their retreat into the city, and give the other two companies opportunity to cut them off.
45 | With salt - In token of his desire of their utter and irrecoverable destruction.
46 | The tower - A strong place belonging to the city of Shechem, made for its defence without the city. Berith - Or, Baal - berith, ver.4. Hither they fled out of the town belonging to it, fearing the same event with Shechem; and here they thought to be secure; partly by the strength of the place, partly by the religion of it, thinking that either their god would protect them there, or that Abimelech would spare them out of pity to that god.
48 | Zalmon - A place so called from its shadiness.
50 | Thebez - Another town near to Shechem; and, as it seems, within its territory.
51 | And all - All that were not slain in the taking of the town. Top of the tower - Which was flat and plain, after their manner of building.
53 | Mill - stone - Such great stones no doubt they carried up with them, whereby they might defend themselves, or offend those who assaulted them. Here the justice of God is remarkable in suiting the punishment to his sin. He slew his brethren upon a stone, ver.5, and he loseth his own life by a stone.
54 | A women - Which was esteemed a matter of disgrace.
56 | Wickedness - In rooting out, as far as he could, the name and memory of his father.
57 | Render upon their heads - Thus God preserved the honour of his government, and gave warning to all ages, to expect blood for blood.

Chapter X

The government of Tola and Jair, ver 1 - 5. Israel's sin and trouble, ver. 6 - 9. Their repentance and reformation, which found acceptance with God, ver. 10 - 16. Preparation for their deliverance, ver. 17, 18.

1 | There arose - Not of himself, but raised by God, as the other judges were. To defend - Or, to save, which he did not by fighting against, and overthrowing their enemies, but by a prudent and pious government of them, whereby he kept them from sedition, oppression, and idolatry. In Shamir - Which was in the very midst of the land.
3 | A Gileadite - Of Gilead beyond Jordan.
4 | And he had thirty sons - They were itinerant judges, who rode from place to place, as their father's deputies to administer justice. Havoth - jair - These villages were called so before this time from another Jair, but the old name was revived and confirmed upon this occasion.
6 | Forsook the Lord - They grew worse and worse, and so ripened themselves for ruin. Before they worshipped God and idols together, now they forsake God, and wholly cleave to idols.
7 | Philistines, &c. - The one on the west, the other on the east; so they were molested on both sides.
8 | That year - Or, that year they had vexed and oppressed the children of Israel eighteen years - This was the eighteenth year from the beginning of that oppression. And these eighteen years are not to be reckoned from Jair's death, because that would enlarge the time of the judges beyond the just bounds; but from the fourth year of Jair's reign: so that the greatest part of Jair's reign was contemporary with this affliction. The case of Jair and Samson seem to be much alike. For as it is said of Samson, that he judged Israel in the days of the tyranny of the Philistines, twenty years, Judg 15:20, by which it is evident, that his judicature, and their dominion, were contemporary; the like is to be conceived of Jair, that he began to judge Israel, and endeavoured to reform religion, and purge out all abuses; but being unable to effect this through the backwardness of the, people, God would not enable him to deliver the people, but gave them up to this sad oppression; so that Jair could only determine differences amongst the Israelites, but could not deliver them from their enemies.
10 | And served also - Because not contented to add idols to thee, we have preferred them before thee.
11 | The Lord said - Either by some prophet whom he raised and sent for this purpose: or by the high - priest, who was consulted in the case. From the Amorites - Both Sihon and Og, and their people, and other kings of the Amorites within Jordan. Of Ammon - Who were confederate with the Moabites, Judg 3:13,14.
12 | The Zidonians - We do not read of any oppression of Israel, particularly, by the Zidonians. But many things were done, which are not recorded. The Maonites - Either first, those who lived in, or near the wilderness of Maon, in the south of Judah, 1Sam 23:25 25:2, whether Edomites or others. Or, secondly, the Mehunims, a people living near the Arabians, of whom, 2Chron 26:7. For in the Hebrew, the letters of both names are the same, only the one is the singular, the other the plural number.
13 | No more - Except you repent in another manner than you yet have done; which when they performed, God suspended the execution of this threatning.
14 | Chosen - You have not been forced to worship those gods by your oppressors; but you have freely chosen them before me.
15 | Do thou unto us - Do not give us up into the hands of these cruel men, but do thou chastise us with thine own hand as much as thou pleasest; if we be not more faithful and constant to thee, than we have hitherto been.
16 | They put away - This was an evidence of the sincerity of their sorrow, that they did not only confess their sins, but also forsake them. His soul, &c. - He acted towards them, like one that felt their sufferings; he had pity upon them, quite changed his carriage towards them, and punished their enemies as sorely as if they had grieved and injured his own person.
17 | Mizpeh - That Mizpeh which was beyond Jordan.

Chapter XI

The birth of Jephthah, rejected by his brethren, ver. 1 - 3. The Gileadites chuse him for their general, ver. 4 - 11. His treating with the king of Ammon, ver. 12 - 28. His war with, and victory over the Ammonites, ver. 29 - 33. His vow and the performance of it, ver. 34 - 40.

1 | Gileadite - So called, either from his father Gilead, or from the mountain, or city of Gilead, the place of his birth. Son of a harlot - That is, a bastard. And though such were not ordinarily to enter into the congregation of the Lord, Deut 23:2. Yet God can dispense with his own laws, and hath sometimes done honour to base - born persons, so far, that some of them were admitted to be the progenitors of the Lord Jesus Christ. And Gilead - One of the children of that ancient Gilead, Numb 32:1.
3 | Of Tob - The name either of the land, or of the man who was the owner or ruler of it. This place was in, or near Gilead, as appears by the speedy intercourse which here was between Jephthah and the Israelites. Vain men - Idle persons, who desired rather to get their living by spoil and rapine, than by honest labour. These evil persons Jephthah managed well, employing them against the enemies of God, and of Israel, that bordered upon them; and particularly upon parties of the Ammonites, which made the Israelites more forward to chuse him for their chieftain in this war. Went out - When he made excursions and attempts upon the enemy.
4 | Made war - The Ammonites had vexed and oppressed them eighteen years, and now the Israelites begin to make opposition, they commence a war against them.
5 | Went - By direction from God, who both qualified him for, and called him to the office of a judge, otherwise they might not have chosen a bastard.
7 | Expel me - And deprive me of all share in my father's goods, which, though a bastard, was due to me. This expulsion of him was the act of his brethren; but he here ascribes it to the elders of Gilead; either because some of them were among these elders, as is very probable from the dignity of this family; or because this act, though desired by his brethren, was executed by the decree of the elders, to whom the determination of all controversies about inheritance belonged; and therefore it was their faults they did not protect him from the injuries of his brethren.
8 | Therefore - Being sensible that we have done thee injury, we come now to make thee full reparation.
9 | If, &c. - If you recall me from this place where I am now settled, to the place whence I was expelled. Shall I, &c. - Will you really make good this promise? Jephthah was so solicitous in this case, either from his zeal for the public good, which required that he should be so; or from the law of self - preservation, that he might secure himself from his brethren; whose ill - will he had experienced, and whose injuries he could not prevent, if, after he had served their ends, he had been reduced to his private capacity.
10 | The Lord be witness - The Lord be an hearer: so the Hebrew word is. Whatever we speak it concerns us to remember, that God is an hearer!
11 | All his words - Or, all his matters, the whole business. Before the Lord - That is, before the public congregation, wherewith God was usually, and then especially present.
12 | Messengers - That is, ambassadors, to prevent blood - shed, that so the Israelites might be acquitted before God and men, from all the sad consequences of this war; herein he shewed great prudence, and no less piety. What hast thou, &c. - What reasonable cause hast thou for this invasion? In my land - He speaks this in the name of all the people.
13 | My land - That is, this land of Gilead, which was mine, but unjustly taken from me, by Sihon and Og, the kings of the Ammonites; and the injury perpetuated by Israel's detaining it from me. This land, before the conquests of Sihon and Og, belonged partly to the Ammonites, and partly to the Moabites. And indeed, Moab and Ammon did for the most part join their interests and their forces.
16 | The Red - sea - Unto which they came three times; once, Exod 13:18, again, a little after their passage over it, and a third time, long after, when they came to Ezion Geber, which was upon the shore of the Red - Sea, from whence they went to Kadesh; of this time he speaks here.
17 | Abode - Peaceably, and did not revenge their unkindness as they could have done.
19 | My place - That is, unto the land of Canaan, which God hath given me.
20 | Sihon fought - So Sihon was the aggressor, and the Israelites were forced to fight in their own defence.
22 | The coasts - Or, borders; together with all the land included within those borders. Wilderness - Namely, the desert of Arabia.
23 | So the Lord - God, the sovereign Lord of all lands, hath given us this land; this he adds, as a farther and convincing reason; because otherwise it might have been alledged against the former argument, that they could gain no more right to that land from Sihon, than Sihon himself had.
24 | Wilt not thou - He speaks according to their absurd opinion: the Ammonites and Moabites got their land by conquest of the old inhabitants, whom they cast out; and this success, though given them by the true God, for Lot's sake, Deut 2:9,19, they impiously ascribe to their god Chemosh, whose gift they owned to be a sufficient title.
25 | Than Balak - Art thou wiser than he? Or hast thou more right than he had? Balak, though he plotted against Israel, in defence of his own land, which he feared they would invade and conquer, yet never contended with them about the restitution of those lands which Sihon took from him or his predecessors.
26 | Three hundred years - Not precisely, but about that time, either from their coming out of Egypt; or, from their first conquest of those lands. He urges prescription, which is by all men reckoned a just title, and it is fit it should be so for the good of the world, because otherwise the door would be opened both to kings, and to private persons, for infinite contentions and confusions.
27 | I have not - I have done thee no wrong. Be judge - Let him determine this controversy by the success of this day and war.
29 | Spirit came - Indued him with a more than ordinary courage and resolution. Manasseh - That is, Bashan, which the half tribe of Manasseh beyond Jordan inhabited. Mizpeh of Gilead - So called to distinguish it from other cities of the same name, having gathered what forces he suddenly could, he came hither to the borders of the Ammonites.
33 | Minnith - A place not far from Rabbah, the chief city of the Ammonites. Subdued before Israel - It does not appear, that he offered to take possession of the country. Tho' the attempt of others to wrong us, will justify us in the defence of our own right, yet it will not authorize us to do them wrong.
34 | His daughter - In concert with other virgins, as the manner was.
35 | Trouble me - Before this, I was troubled by my brethren; and since, by the Ammonites; and now most of all, tho' but occasionally, by thee. Opened my mouth - That is, I have vowed. Cannot go back - That is, not retract my vow; I am indispensably obliged to perform it.
36 | Do to me - Do not for my sake make thyself a transgressor; I freely give my consent to thy vow.
37 | Mountains - Which she chose as a solitary place, and therefore fittest for lamentation. Bewail - That I shall die childless, which was esteemed both a curse and a disgrace for the Israelites, because such were excluded from that great privilege of increasing the holy seed, and contributing to the birth of the Messiah.
39 Did with her - Jephthah's daughter was not sacrificed, but only devoted to perpetual virginity. This appears,
  1. From ver.37,38, where we read, that she bewailed not her death, which had been the chief cause of lamentation, if that had been vowed, but her virginity:
  2. From this ver.39, where, after he had said, that he did with her according to his vow; he adds, by way of declaration of the matter of that vow, and she knew no man.
It is probably conceived, that the Greeks, who used to steal sacred histories, and turn them into fables, had from this history their relation of Iphigenia (which may be put for Jephtigenia) sacrificed by her father Agamemnon, which is described by many of the same circumstances wherewith this is accompanied.
40 | The daughter of Jephthah - It is really astonishing, that the general stream of commentators, should take it for granted, that Jephthah murdered his daughter! But, says Mr. Henry, "We do not find any law, usage or custom, in all the Old Testament, which doth in the least intimate, that a single life was any branch or article of religion." And do we find any law, usage or custom there, which doth in the least intimate, that cutting the throat of an only child, was any branch or article of religion? If only a dog had met Jephthah, would he have offered up that for a burnt - offering? No: because God had expressly forbidden this. And had he not expressly forbidden murder? But Mr. Poole thinks the story of Agamemnon's offering up Iphigenia took its rise from this. Probably it did. But then let it be observed, Iphigenia was not murdered. Tradition said, that Diana sent an hind in her stead, and took the maid to live in the woods with her.

Chapter XII

Jephthah's encounter with, and slaughter of the Ephraimites, ver. 1 - 6. His death, ver. 7 A short account of three other judges, ver. 8 - 15.

1 | Northward - Over Jordan, where Jephthah was, in the northern part of the land beyond Jordan. And said - Through pride and envy, contending with him as they did before with Gideon. Over - Not over Jordan, for there he was already; but over the borders of the Israelites land beyond Jordan.
2 | When I called - Hence it appears, that he had craved their assistance, which they had denied; though that be not elsewhere expressed.
3 | Put my life - That is, I exposed myself to the utmost danger; as a man that carries a brittle and precious thing in his hand, which may easily either fall to the ground, or be snatched from him. Wherefore - Why do you thus requite my kindness in running such hazards to preserve you and yours?
4 | Ye Gileadites - These words are a contemptuous expression of the Ephraimites concerning the Gileadites, whom they call fugitives of Ephraim; the word Ephraim being here taken largely, as it comprehends the other neighbouring tribes, of which Ephraim was the chief; and especially their brethren of Manasseh, who lived next to them, and were descended from the same father, Joseph. By Gileadites here they seem principally to mean the Manassites beyond Jordan, who dwelt in Gilead. And although other Gileadites were joined with them, yet they vent their passion against these; principally, because they envied them most; as having had a chief hand in the victory. These they opprobriously call fugitives, that is, such as had deserted their brethren of Ephraim and Manasseh, planted themselves beyond Jordan, at a distance from their brethren, and were alienated in affection from them.
5 | Said Nay - To avoid the present danger.
6 | Shibboleth - Which signifies a stream or river, which they desired to pass over: so it was a word proper for the occasion, and gave them no cause to suspect the design, because they were required only to express their desire to go over the Shibboleth or river. Sibboleth - It is well known, that not only divers nations, but divers provinces, or parts of the same nation who use the same language, differ in their manner of pronunciation. Could not frame - Or rather, he did not frame to speak right; so as he was required to do it. The Hebrew text doth not say, that he could not do it, but that he did it not, because suspecting not the design he uttered it speedily according to his manner of expression. There fell - Not in that place, but in that expedition, being slain either in the battle, or in the pursuit, or at Jordan. See the justice of God! They had gloried, that they were Ephraimites: But how soon are they afraid to own their country? They had called the Gileadites, fugitives: And now they are in good earnest become fugitives themselves. It is the same word, ver.5, used of the Ephraimites that fled, which they had used in scorn of the Gileadites. He that rolls the stone, or reproach unjustly on another, it may justly return upon himself.
9 | Took in - That is, took them home for wives to his sons. What a difference between his and his predecessor's family! Ibzan had sixty children, and all married: Jephthah but one, and she dies unmarried. Some are increased, others diminished: all is the Lord's doing.
15 | Mount of the Amalekites - So called from some remarkable exploit, done by, or upon the Amalekites in that place. It is strange, that in the history of all these judges, there is not so much as once mention of the high - priest, or of any other priest or Levite, appearing either for council or action in any public affair, from Phinehas to Eli, which may well be computed two hundred and fifty years! Surely this intimates, that the institution was chiefly intended to be typical, and that the benefits which were promised by it, were to be chiefly looked for in its anti - type, the everlasting priesthood of Christ, in comparison of which that priesthood had no glory.

Chapter XIII

Samson was an eminent believer, Heb 11:13,32, and a glorious type of him who with his own arm wrought salvation. The occasion of raising him up, ver. 1. His birth foretold by an angel, ver. 2 - 5. His mother relates this to his father, ver. 6, 7. The angel repeats it to them both, ver. 8 - 14. Manoah offers to entertain him and asks his name, ver. 15 - 18. He discovers himself at parting, ver. 19 - 23. Samson is born, ver. 24, 25.

1 | Did evil - That is, fell into idolatry, not after the death of Abdon the last judge, but in the days of the former judges. Forty years - To be computed, not from Abdon's death, but before that time. And it is probable that great slaughter of the Ephraimites made by Jephthah, greatly encouraged the Philistines to rise against Israel, when one of their chief bulwarks was so much weakened; and therefore began to domineer over them not long after Jephthah's death. These were a very inconsiderable people. They had but five cities of any note. And yet when God used them as the staff in his hand, they were very oppressive and vexatious.
2 | Of the family - That is, of the tribe or people. Bare not - An emphatical repetition of the same thing in other words, which is an usual elegancy both in scripture and other authors.
3 | The angel - The Son of God, yet distinguished from the Lord, because he appeared here in the form of a servant, as a messenger sent from God. The great Redeemer did in a particular manner concern himself about this typical redeemer.
4 | Beware - Because the child was to be a Nazarite from the womb, ver.5, and from the conception; and because the mother's pollution extends to the child, she is enjoined from this time to observe the following rules belonging to the Nazarites. Strong drink - Under which are comprehended the other particulars mentioned, Numb 6:2 - 4. Nor eat - Any of those meats forbidden, Levit 11:1 - 47, which were forbidden to all, but especially to the Nazarites.
5 | A Nazarite - A person consecrated to God's service. Begin to deliver - And the deliverance shall be carried on and perfected by others, as it was by Eli, Samuel, and Saul; but especially by David. God chuses to carry on his work gradually and by several hands. One lays the foundation of a good work, another builds, and perhaps a third brings forth the top stone.
6 | Man of God - A prophet, or sacred person, sent with a message from God. Terrible - Or, venerable, awful, full of Majesty.
12 | Let thy words - Or, thy words shall come to pass: I firmly believe thy promises shall be fulfilled. How - What rules shall we observe about his education?
13 | Let her - Whilst the child is in her womb, and after the child is born let him observe the same orders.
15 | Made ready - Supposing him to be a man and a prophet, to whom he would in this manner express his respect, as was usual to strangers.
16 | Bread - That is, meat, as bread is commonly taken in scripture. To the Lord - Not unto a man, as thou apprehendest me to be; but unto the Lord, as thou wilt by and by perceive me to be.
17 | Honour - Either by making honourable mention of thee, or by shewing respect to thee, by a present, which they usually gave to prophets.
18 | Secret - Hidden from mortal men: or, wonderful, such as thou canst not comprehend: my nature and essence, (which is often signified by name in scripture) is incomprehensible. This shews, that this was the angel of the covenant, the Son of God.
19 | Meal - offering - Which were generally joined with the chief sacrifices. A Rock - The angel's presence and command being a sufficient warrant for the offering of sacrifice by a person who was no priest, and in a place otherwise forbidden.
20 | The altar - That is, from that part of the rock which served instead of an altar, upon which the sacrifice was laid. Ascended - To manifest his nature and essence to be spiritual. Fell - Partly in reverence to that glorious presence manifested in so wonderful a manner: and partly, out of a religious horror and fear of death; for the prevention thereof they fell down in way of supplication to God.
23 | Nor would, &c. - This expression seems to have some emphasis in it, to enhance God's mercy to them, as being afforded them in a time of such grievous calamity; and in a time when the word of the lord was precious; and there was no open vision.
24 | Blessed him - That is, endowed him with all those graces and gifts of mind and body which were necessary for the work he was designed for.
25 | To move - That is, to stir him up to heroical designs; to shew forth its power in the frame of his mind, and in the strength of his body, discovered to his neighbours in extraordinary actions; to encline his heart to great attempts for the help and deliverance of God's people, to give some essays of it to his brethren, and to seek all opportunities for it. Of Dan - A place so called, either from the expedition of the Danites, Judg 18:11,12, which though placed after this history, was done before it: or from some other camp which the Danites had formed there, to give some check to the incursions of the Philistines.

Chapter XIV

Samson's marriage with a Philistine, and killing a lion, ver. 1 - 7. He finds honey in the carcase, ver. 8, 9. His riddle, ver. 10 - 14. Unriddled by means of his wife, ver. 15 - 18. He kills thirty Philistines, and leaves her, ver. 19, 20.

1 | Went - After he was come to mature age. Timnath - A place not far from the sea.
2 | To wife - Herein he is an example to all children, conformable to the fifth commandment. Children ought not to marry, nor to move toward it without the advice and consent of their parents. They that do, as Bishop Hall speaks, unchild themselves. Parents have a property in their children, as parts of themselves. In marriage this property is transferred. It is therefore not only unkind and ungrateful, but palpably unjust, to alienate this property, without their concurrence. Who so thus robbeth his father or mother, stealing himself from them who is nearer and dearer to them than their goods, and yet saith, It is no transgression, the same is the companion of a destroyer, Pro 28:24.
3 | Philistines - With whom the Israelites were forbidden to marry. For although the Philistines were not Canaanites in their original, yet they were so in their concurrence with them in wickedness, and therefore were liable to the same judgments with them. Get her - This action of Samson's, though against common rules, seems to be warranted, by the direction of God, (mentioned in the following words) which was known to Samson, but not to his parents. Pleaseth me - Not so much for her beauty, as for the design mentioned in the next verse.
5 | Father and mother - Who accompanied him, either because they were now acquainted with his design; or, to order the circumstances of that action which they saw he was set upon.
6 | Came mightily - Increased his courage and bodily strength. A kid - As soon and as safely. Told not, &c. - Lest by their means it should be publickly known; for he wisely considered, that it was not yet a fit time to awaken the jealousies and fears of the Philistines concerning him, as this would have done.
8 | After a time - Heb. after days; that is, either after some days: or, rather, after a year, as that word often signifies; when the flesh of the lion, (which by its strong smell is offensive to bees) was wholly consumed, and nothing was left but the bones. Bees - Settling themselves there, as they have sometimes done in a man's skull, or in a sepulchre.
9 | Came to, &c. - From whom he had turned aside for a season, ver.8.
11 | Saw him - Or, observed him, his stature, and strength, and countenance, and carriage, which were extraordinary. Brought - Partly in compliance with the custom of having bride - men; though they were not so numerous; but principally by way of caution, and as a guard put upon him under a pretence of respect and affection.
12 | Seven days - For so long marriage - feasts lasted. Sheets - Fine linen - clothes, which were used for many purposes in those parts. Changes - Suits of apparel.
15 | Seventh day - They had doubtless spoken to her before this time, but with some remissness, supposing that they should find it out; but now their time being nigh slipped, they put her under a necessity of searching it out. To take that we have - That is, to strip us of our garments.
17 | The seven days - That is, on the residue of the seven days; namely, after the third day.
18 | If ye had not &c. - If you had not employed my wife to find it out, as men plough up the ground with an heifer, thereby discovering its hidden parts; he calls her heifer, because she was joined with him in the same yoke.
19 | The spirit came - Though he had constant strength and courage; yet that was exceedingly increased upon special occasions, by the extraordinary influences of God's spirit. To Ashkelon - Either to the territory; or to the city itself, where he had both strength and courage enough to attempt what follows; and upon the doing hereof they were doubtless struck with such terror, that every one sought only to preserve himself, and none durst pursue him. His anger was kindled - For the treachery of his wife and companions. He went - Without his wife. It were well for us, if the unkindnesses we meet with from the world, and our disappointments therein has this good effect on us, to oblige us to return by faith and prayer, to our heavenly father's house.
20 | Was given - By her father. Whom he had used - That is, to the chief of the bride - men, to whom he had shewed most respect and kindness.

Chapter XV

From the treachery of his wife and her father, Samson takes occasion to burn their corn, ver. 1 - 5. He smites the Philistines with a great slaughter, ver. 6 - 8. He slays a thousand of them with the jaw - bone of an ass, ver. 9 - 17. He is distressed, and supplied with water, ver. 18 - 20.

1 | Wheat harvest - Which was the proper season for what follows. With a kid - As a token of reconciliation. Into the chamber - Into her chamber, which the women had separate from the mens.
2 | Hated her - Because thou didst desert her: but this was no sufficient cause; for he should have endeavored a reconciliation, and not have disposed of another man's wife without his consent.
3 | Now shall I, &c. - Because they have first provoked me by an irreparable injury: but although this may look like an act of private revenge; yet it is plain Samson acted as a judge (for so he was) and as an avenger of the publick injuries of his people.
4 | Foxes - Of which there were great numbers in Canaan. But it is not said that Samson caught them all, either at one time, or by his own hands; for being so eminent a person, and the judge of Israel, he might require assistance of as many persons as he pleased. And it must be allowed, that the God who made the world, and by his singular providence watched over Israel, and intended them deliverance at this time, could easily dispose things so that they might be taken. He chose to do this not by his brethren, whom he would preserve from the hatred and mischief which it might have occasioned them, but by brute creatures, thereby to add scorn to their calamity, and particularly by foxes; partly, because they were fittest for the purpose, being creatures very fearful of fire; and having such tails as the fire - brands might most conveniently be tied to; and not going directly forward, but crookedly, whereby the fire would be dispersed in more places. Fire - brands - Made of such matter as would quickly take fire, and keep it for a long time; which was easy to procure. And put, &c. - That the foxes might not make too much haste, nor run into their holes, but one of them might delay another, and so continue longer in the places where they were to do execution.
5 | Let them go - Successively at several times; and in divers places, so that they might not hinder one another, nor all run into the same field; but being dispersed in all parts, might spread the plague farther; and withal might be kept at a distance from the fields and vineyards of the Israelites.
6 | Burnt her - For the mischief which she had occasioned them; thus she brought upon herself that mischief which she studied to avoid. The Philistines had threatened to burn her and her father's house with fire. To avoid this she betrayed her husband. And now the very thing she feared comes upon her!
8 | Hip and thigh - It seems to be a phrase, to express a desperate attack, attended with the utmost hurry and confusion: and perhaps intimates, that they all fled before him. So he smote them in the hinder parts. Rock Etam - A natural fortress, where he waited to see what steps the Philistines would take.
11 | Unto us - Thou hast by these actions punished not them only, but us, who are sure to smart for it.
12 | Bind thee - Why not rather, to fight under thy banner? Because sin dispirits men, nay, it infatuates them, and hides from their eyes the things that belong to their peace. Swear - Not that he feared them, or could not as easily have conquered them, as he did the host of the Philistines; but because he would be free from all temptation of doing them harm, though it were in his own defence.
13 | And they bound him - Thus was he a type of Christ, who yielded himself to be bound, yea and led as a lamb to the slaughter. Never were men so besotted as these men of Judah, except those who thus treated our blessed Saviour. The rock - That is, from the cave in the rock, in which he had secured himself, out of which he was first brought up, and then carried down from the rock to the plain.
14 | Shouted - Because they had now their enemy, as they supposed, in their hands. Loosed - Heb. were melted; that is, were dissolved, as things which are melted in the fire. This typified the resurrection of Christ, by the power of the Spirit of holiness. In this he loosed the bands of death, it being impossible he should be holden of them. And thus he triumphed over the powers of darkness, which had shouted against him.
15 | New jaw - bone - And therefore the more tough and strong.
16 | Slain a thousand men - What could be too hard for him to do, on whom the Spirit of the Lord came mightily? It was strange the men of Judah did now at least come in to his assistance. But he was to be a type of him, who trod the wine - press alone.
17 | Ramath - Lehi - That is, the lifting up of the jaw - bone; by contraction Lehi, ver.14, as Salem is put for Jerusalem.
18 | Sore a thirst - A natural effect of the great pains he had taken. And perhaps there was the hand of God therein, to chastise him for not making mention of God in his song, and to keep him from being proud of his strength. One would have thought that the men of Judah would have met him with bread and wine: but they so little regarded him, that he is fainting for want of a draught of water! Thus are the greatest slights often put upon those that do the greatest services! Shall I die - Wilt thou not finish what thou hast begun? Wilt thou undo what thou hast done.
19 | In the Jaw - Either causing the jaw - bone to send forth water, as the rock formerly did, causing a spring to break forth in that Lehi, mentioned ver.14, for Lehi is both the name of a place, and a jaw - bone. En - hakkore - That is, the fountain of him that cried for thirst; or, that called upon God for deliverance; that is, the fountain which was given in answer to my prayer. In Lehi - According to this translation, Lehi is the name of a place.
20 | He judged - That is, he pleaded their cause, and avenged them against the Philistines. Of the Philistines - That is, whilst the Philistines had the power and dominion, from which he was not fully to deliver, but only to begin to deliver them. From this place it is manifest, that in the computation of the times of the judges, the years of servitude or oppression are not to be separated from the years of the judges, but added to them, and are comprehended within them; which proposition is of great importance for clearing this difficult part of scripture - chronology.

Chapter XVI

Samson is greatly endangered by his intercourse with an harlot, ver. 1 - 3. Betrayed by Delilah to the Philistines thrice, ver. 4 - 14. Weakened and effectually betrayed, ver. 15 - 20. Seized, blinded, bound, imprisoned and made sport of, ver. 21 - 25. Avenged of the Philistines, ver. 26 - 31 .

1 | And saw - Going into an house of publick entertainment to refresh himself. He there saw this harlot accidentally; and by giving way to look upon her, was ensnared, Gen 3:6.
2 | In the morning - This they chose to do, rather than to seize upon him in his bed by night; either, because they knew not certainly in what house he was; or, because they thought that might cause great terror, and confusion, and mischief among their own people; whereas in the day - time they might more fully discover him, and more certainly use their weapons against him. O that all who indulge any unholy desire, might see themselves thus surrounded, and marked for destruction by their spiritual enemies! The more secure they are, the greater is their danger.
3 Arose - Perhaps warned by God in a dream; or rather by the checks of his own conscience. Went away - The watch - men not expecting him 'till morning, and therefore being now retired into the sides, or upper part of the gate - house, as the manner now is, to get some rest, to fit themselves for their hard service intended in the morning: nor durst they pursue him, whom they now again perceived to have such prodigious strength, and courage; and to be so much above the fear of them, that he did not run away with all speed, but went leisurely. Hebron - Which was above twenty miles from Gaza. And Samson did this not out of vain ostentation, but as an evidence of his great strength, for the encouragement of its people to join with him vigorously; and for the greater terror and contempt of the Philistines. It may seem strange that Samson immediately after so foul a sin should have courage and strength from God, for so great a work. But first,
  1. It is probable, that Samson had in some measure repented of his sin, and begged of God pardon and assistance.
  2. This singular strength and courage was not in itself a grace, but a gift, and it was such a gift as did not so much depend on the disposition of his mind, but on the right ordering of his body, by the rule given to him, and others of that order.
4 | Loved - Probably as an harlot: because the dreadful punishment now inflicted upon Samson for this sin, whom God spared for the first offence, is an intimation, that this sin was not inferior to the former.
5 | The lords - The lords of their five principal cities, who were leagued together against him as their common enemy. Afflict - To chastise him for his injuries done to us. They mean to punish him severely, but they express it in mild words, lest it might move her to pity him. Pieces of silver - Shekels, as that phrase is commonly used.
7 | Samson said - Samson is guilty both of the sin of lying, and of great folly in encouraging her enquiries, which he should at first have checked: but as he had forsaken God, so God had now forsaken him, otherwise the frequent repetition and vehement urging of this question might easily have raised suspicion in him.
9 | With her - That is, in a secret chamber within her call. Nor is it strange that they did not fall upon him in his sleep, because they expected an opportunity for doing their work more certainly, and with less danger.
13 | Web - Or, thread which is woven about a weaver's loom: or, with a weaver's beam. If my hair, which is all divided into seven locks, be fastened about a weaver's beam; or interwoven with weaver's threads: then I shall be weak as another man.
15 | Not with me - Not open to me.
16 | Vexed - Being tormented by two contrary passions, desire to gratify her, and fear of betraying himself. So that he had no pleasure of his life.
17 | If I be shaven - Not that his hair was in itself the cause of his strength, but because it was the chief condition of that covenant, whereby God was pleased to ingage himself to fit him for, and assist him in that great work to which he called him: but upon his violation of the condition, God justly withdraws his help. (EFN Isa 40:31 Psa 29:11)
18 | And brought money in their hand - See one of the bravest men then in the world bought and sold, as a sheep for the slaughter. How does this instance sully all the glory of man, and forbid the strong man ever to boast of his strength!
19 | Sleep - By some sleepy potion. Knees - Resting his head upon her knees. To weaken or hurt, tho' he felt it not.
20 | Said - Within himself. Shake myself - That is, put forth my strength. Knew not - Not distinctly feeling the loss of his hair, or not considering what would follow. Many have lost the favourable presence of God, and are not aware of it. They have provoked God to withdraw from them; but are not sensible of their loss.
21 | His eyes - Which was done both out of revenge and policy, to disable him from doing them harm, in case he should recover his strength; but not without God's providence, punishing him in that part which had been instrumental to his sinful lusts. Gaza - Because this was a great and strong city, where he would be kept safely; and upon the sea - coast, at sufficient distance from Samson's people; and to repair the honour of that place, upon which he had fastened so great a scorn. God also ordering things thus, that where he first sinned, Judg 16:1, there he should receive his punishment. Grind - As slaves use to do. He made himself a slave to harlots, and now God suffers men to use him like a slave. Poor Samson, how art thou fallen! How is thine honour laid in the dust! Wo unto him, for he hath sinned! Let all take warning by him, carefully to preserve their purity. For all our glory is gone, when the covenant of our separation to God, as spiritual Nazarites, is profaned.
22 | The hair - This circumstance, though in itself inconsiderable, is noted as a sign of the recovery of God's favour, and his former strength, in some degree, upon his repentance, and renewing his vow with God, which was allowed for Nazarites to do.
23 | Dagon - An idol, whose upper part was like a man, and whose lower part was like a fish: probably one of the sea - gods of the Heathens.
25 | Made sport - Either being made by them the matter of their sport and derision, of bitter scoffs, and other indignities: or, by some proofs of more than ordinary strength yet remaining in him, like the ruins of a great and goodly building: whereby he lulled them asleep, until by this complaisance he prepared the way for that which he designed.
26 | Whereon the house standeth - Whether it were a temple, or theatre, or some slight building run up for the purpose.
27 | The roof - Which was flat, and had window's through which they might see what was done in the lower parts of the house.
28 | Samson called - This prayer was not an act of malice and revenge, but of faith and zeal for God, who was there publickly dishonoured; and justice, in vindicating the whole common - wealth of Israel, which was his duty, as he was judge. And God, who heareth not sinners, and would never use his omnipotence to gratify any man's malice, did manifest by the effect, that he accepted and owned his prayer as the dictate of his own Spirit. And that in this prayer he mentions only his personal injury, and not their indignities to God and his people, must be ascribed to that prudent care which he had, upon former occasions, of deriving the rage of the Philistines upon himself alone, and diverting it from the people. For which end I conceive this prayer was made with an audible voice, though he knew they would entertain it only with scorn and laughter.
30 | Two pillars - Instances are not wanting of more capacious buildings than this, that have been supported only by one pillar. Pliny in the 15th chapter of the 36th Book of his Natural History, mentions two theatres built by C. Curio, in Julius Caesar's time; each of which was supported only by one pillar, tho' many thousands of people sat in it together. Let me die - That is, I am content to die, so I can but contribute to the vindication of God's glory, and the deliverance of God's people. This is no encouragement to those who wickedly murder themselves: for Samson did not desire, or procure his own death voluntarily, but by mere necessity; he was by his office obliged to seek the destruction of these enemies and blasphemers of God, and oppressors of his people; which in these circumstances he could not effect without his own death. Moreover, Samson did this by Divine direction, as God's answer to his prayer manifests, and that he might be a type of Christ, who by voluntarily undergoing death, destroyed the enemies of God, and of his people. They died, just when they were insulting over an Israelite, persecuting him whom God had smitten. Nothing fills up the measure of the iniquity of any person or people faster, than mocking or misusing the servants of God, yea, tho' it is by their own folly, that they are brought low. Those know not what they do, nor whom they affront, that make sport with a good man.
31 | Buried - While the Philistines were under such grief, and consternation, that they had neither heart nor leisure to hinder them.

Chapter XVII

Micah provides an image for his God, ver. 1 - 6. And a Levite for his priest, ver. 7 - 13.

1 | There was, &c. - The things mentioned here, and in the following chapters, did not happen in the order in which they are put; but much sooner, even presently after the death of the elders that over - lived Joshua, as appears, because Phinehas the son of Eleazar was priest at this time, chap.20:28, who must have been about 350 years old, if this had been done after Samson's death.
2 | Cursedst - That is, didst curse the person who had taken them away. I took it - The fear of thy curse makes me acknowledge mine offence, and beg thy pardon. Blessed - I willingly consent to, and beg from God the removal of the curse, and a blessing instead of it. Be thou free from my curse, because thou hast so honestly restored it.
3 | The Lord - In the Hebrew it is, Jehovah, the incommunicable name of God. Whereby it is apparent, that neither she, nor her son, intended to forsake the true God; as appears from his rejoicing when he had got a priest of the Lord's appointment, but only to worship God by an image; which also both the Israelites, Exod 32:1, &c. and Jeroboam afterwards, designed to do. For my son - For the benefit of thyself and family; that you need not be continually going to Shiloh to worship, but may do it at home. To thee - To dispose of, as I say.
4 | Restored - Though his mother allowed him to keep it, yet he persisted in his resolution to restore it, that she might dispose of it as she pleased. Two hundred - Reserving nine hundred shekels, either for the ephod or teraphim, or for other things relating to this worship.
5 | Of gods - That is, an house consecrated for the service of God in this manner. Teraphim - A sort of images so called. One of his sons - Because the Levites in that corrupt estate of the church, neglected the exercise of their office, and therefore they were neglected by the people, and others put into their employment.
6 | No king - No judge to govern and control them. The word king being used largely for a supreme magistrate. God raised up judges to rule and deliver the people, when he saw fit; and at other times for their sins he suffered them to be without them, and such a time this was; and therefore they ran into that idolatry, from which the judges usually kept them; as appears by that solemn and oft - repeated passage in this book, that after the death of such or such a judge, the people forsook the Lord, and turned to idols. His own eyes - That is, not what pleased God, but what best suited his own fancy.
7 | Bethlehem - judah - So called here, as Matt 2:1,5, to difference it from Bethlehem in Zebulun. There he was born and bred. Of Judah - That is, of or belonging to the tribe of Judah; not by birth, for he was a Levite; but by his habitation and ministration. For the Levites were dispersed among all the tribes; and this man's lot fell into the tribe of Judah. Sojourned - So he expresseth it, because this was not the proper place of his abode, this being no Levitical city.
8 | To sojourn - For employment and a livelihood; for the tithes and offerings, which were their maintenance, not being brought into the house of God, the Levites and priests were reduced to straights.
10 | A father - That is, a priest, a spiritual father, a teacher or instructor. He pretends reverence and submission to him; and what is wanting in his wages, he pays him in titles.
11 | Content - Being infected with the common superstition and idolatry of the times. His sons - That is, treated with the same degree of kindness and affection.
12 | Consecrated - To be a priest, for which he thought a consecration necessary, as knowing the Levites were no less excluded from the priest's office than the people. The young man - Instead of his son, whom he had consecrated, but now seems to restrain him from the exercise of that office, and to devolve it wholly upon the Levite, who was nearer akin to it.
13 | Do me good - I am assured God will bless me. So blind and grossly partial he was in his judgment, to think that one right circumstance would answer for all his substantial errors, in making and worshipping images against God's express command, in worshipping God in a forbidden place, by a priest illegally appointed.

Chapter XVIII

The Danish spies call at Micah's house, ver. 1 - 6. The report they bring back, ver. 7 - 10. The Danites send forces, who by the way plunder Micah of his gods, ver. 11 - 26. They take Laish and set up idolatry there, ver. 27 - 31.

1 | Those days - Not long after Joshua's death. The tribe - A part of that tribe, consisting only of six hundred men of war, with their families, ver.16,21. Inheritance - The lot had fallen to them before this time, but not the actual possession, because the Philistines and Amorites opposed them.
2 | There - Not in the same house, but near it.
3 | Knew - By the acquaintance which some of them formerly had with him.
5 | Ask - By thine Ephod, and Teraphim, or images, which they knew he had, ver.14.
6 | Before the Lord - That is, your design is under the eye of God; that is, under his care, protection and direction. This answer he either feigns to gratify their humour; or, did indeed receive from the devil, who transformed himself into an angel of light, and in God's name gave him answers, and those not sometimes very true, which God suffered for the trial of his people. But it is observable, his answer was, as the devil's oracles usually were, ambiguous, and such as might have been interpreted either way.
7 | Manner of the Zidonians - Who living in a very strong place, and abounding in wealth, and perceiving that the Israelites never attempted anything against them, were grown secure and careless. Put to shame - Or, that might rebuke or punish any thing, that is, any crime. Putting to shame seems to be used for inflicting civil punishment, because shame is generally the effect of it. Zidonians - Who otherwise could have succoured them, and would have been ready to do it. No business - No league or confederacy, nor much converse with other cities, it being in a pleasant and plentiful soil, between the two rivulets of Jor and Dan, not needing supplies from others, and therefore minding only their own ease and pleasure.
10 | Given - This they gather partly from God's promise which they supposed they had from the Levite's mouth; and partly from his providence, which had so disposed them, that they would be an easy prey.
12 | Mahaneh - dan - That is, the camp of Dan.
13 | To the house - That is, to the town in which his house was, for they were not yet entered into it.
14 | Answered - That is, spake, the word answering being often used in scripture of the first speaker. These houses - That is, in one of these houses. What to do - Whether it be not expedient to take them for your farther use.
17 | Thither - Into the house, and that part of it, where those things were. The gate - Whither they had drawn him forth, that they might without noise or hindrance take them away.
18 | These - The five men.
19 | Lay thy hand - That is, be silent. A family - Namely, a tribe, that is, a family.
20 | Was glad - Being wholly governed by his own interest. The midst - Both for the greater security of such precious things, and that Micah might not be able to come at him, to injure or upbraid him; and, it may be, because that was the place where the ark used to be carried.
21 | Before them - For their greater security, if Micah should pursue them.
24 | I made - So far was he besotted with superstition and idolatry, that he esteemed those gods, which were man's work. But he could not be so stupid, as to think these were indeed the great Jehovah that made heaven and earth; but only a lower sort of gods, by whom, as mediators, he offered up his worship to the true God, as divers of the Heathen did. What have I - I value nothing I have in comparison of what you have taken away. Which zeal for idolatrous trash may shame multitudes that call themselves Christians, and yet value their worldly conveniences more than all the concerns of their own salvation. Is Micah thus fond of his false gods? And how ought we to be affected toward the true God? Let us reckon our communion with God our greatest gain; and the loss of God the sorest loss. Wo unto us, if He depart! For what have we more.
25 | Thy voice - Thy complaints and reproaches. Angry fellows - The soldiers, who are in themselves sharp and fierce, and will soon be enflamed by thy provoking words. Thy Life - Which, not withstanding all thy pretences, thou dost value more than thy images.
27 | Burnt - Not wholly, but in great measure, to make their conquest more easy.
28 | And they built a city - That is, rebuilt it.
29 | Of Dan - That it might be manifest, that they belonged to the tribe of Dan, though they were seated at a great distance from them, in the most northerly part of the land; whereas the lot of their tribe was in the southern part of Canaan.
30 | Image - Having succeeded in their expedition according to the prediction which, as they supposed, they had from this image, they had a great veneration for it. The captivity - When the whole land of the ten tribes, whereof Dan was one, was conquered, and the people carried captive by the Assyrian, 2Kings 17:6,23, which is called by way of eminency, the captivity. It is not said, that the graven image was there so long, for that is restrained to a shorter date, even to the continuance of the ark in Shiloh, ver.31, which was removed thence, 1Sam 4:3 - 5. But only that Jonathan's posterity, (so his name is at last mentioned) were priests to this tribe or family of Dan, which they might be under all the changes, even 'till the Assyrian captivity, sometimes more openly, sometimes more secretly, sometimes in one way of idolatry, and sometimes in another.

Chapter XIX

The adultery of the Levite's concubine, ver. 1, 2. The reconciliation to her, and entertainment at her father's, ver. 3 - 9. His journey homeward as far as Gibeah, ver. 10 - 15. An Ephraimite takes him in, ver. 16 - 21. The men of Gibeah assault the house, ver. 22 - 24. They force his concubine to death, ver. 25 - 28. He sends notice of it to all the tribes of Israel, ver. 29, 30

1 | A. concubine - Heb. a wife, a concubine, that is, such a concubine as was also his wife: called a concubine, only because she was not endowed. Perhaps he had nothing to endow her with, being himself only a sojourner.
2 | Against him - That is, against her faith given to him. Went away - Either for fear of punishment; or, because her heart was alienated from him; wherein not only she sinned, but her father by connivance at her sin, and neglect of just endeavours for her reconciliation to her husband.
3 | Friendly - To offer her pardon and reconciliation.
12 | A stranger - That is, of a strange nation: which the Canaanites possess; for though the city Jerusalem had been taken by Caleb, chap.1:8, yet the strong fort of Zion was still in their hands, whence it is likely they did much molest, and afterwards by God's permission, drive out the Israelites who dwelt there.
15 | To lodge - Though they were soft and effeminate in other respects, yet they were hard - hearted to strangers, and at that time there were no public - houses in that country.
16 | Ephraim - Whence also the Levite was, which enclined him to shew the more kindness to his country - man. Benjamites - This was indeed one of the cities belonging to the priests; but the cities which were given to the priests, and whereof they were owners, were not inhabited by the priests or Levites only, especially at this time when they were but few in number, but by many other persons of different professions.
18 | House of the Lord - Which was in Shiloh. Thither he went, either because he lived there, for that was in the tribe of Ephraim; or, rather, because he would there offer prayers and praises, and sacrifices to God, for his mercy in reconciling him and his wife.
20 | Let all, &c. - It matters not whether thou wantest nothing or everything, I will take care to supply all thy wants.
21 | Washed - As they used to do to travellers in those hot countries.
22 | Merry - That is, refreshing themselves with the provisions set before them. Sons of belial - Children of the devil, wicked and licentious men.
23 | Into my house - And therefore I am obliged to protect him by the laws of hospitality.
26 | Fell down - Namely, dead; killed partly with grief of heart, and partly with excessive abuse. Thus the sin she formerly chose, ver.2, is now her destruction; and though her husband pardoned her, God would punish her, at least as to this life.
29 | Sent - By several messengers, with a relation of the fact.
30 | Speak - Let us meet together, and seriously consider, and every one freely speak what is to be done in this case.

Chapter XX

The Levite's case heard in a general convention of the tribes, ver. 1 - 7. They resolve to avenge his quarrel, ver. 8 - 11. The Benjamites assemble in defence of the criminals, ver. 12 - 17. The defeat of Israel in the two first battles, ver. 18 - 25. They humble themselves before God, ver. 26 - 28. The total rout of the Benjamites, ver. 29 - 48.

1 | All - That is, a great number, and especially the rulers of all the tribes, except Benjamin, ver.3,12. One man - That is, with one consent. Dan, &c. - Dan was the northern border of the land, near Lebanon; and Beersheba the southern border. Gilead - Beyond Jordan, where Reuben, Gad, and half Manasseh were. To the Lord - As to the Lord's tribunal: for God was not only present in the place where the ark and tabernacle was, but also in the assemblies of the gods, or judges, Psa 82:1, and in all places where God's name is recorded, Exo 20:24, and where two or three are met together in his name. Mizpeh - A place on the borders of Judah and Benjamin. This they chose, as a place they used to meet in upon solemn occasions, for its convenient situation for all the tribes within and without Jordan; and the being near the place where the fact was done, that it might be more throughly examined; and not far from Shiloh, where the tabernacle was, whither they might go or send.
2 | Four hundred thousand - The number is here set down, to shew their zeal and forwardness in punishing such a villainy; the strange blindness of the Benjamites that durst oppose so great and united a Body; and that the success of battles depends not upon great numbers, seeing this great host was twice defeated by the Benjamites.
3 | Heard - Like persons unconcerned and resolved, they neither went nor sent thither: partly for their own pride, and stubbornness; partly because as they were loth to give up any of their brethren to justice, so they presumed the other tribes would never proceed to war against them; and partly, from a Divine infatuation hardening that wicked tribe to their own destruction. Tell us - They speak to the Levite, and his servant, and his host, who doubtless were present upon this occasion.
5 | Slain me - Except I would either submit to their unnatural lust, which I was resolved to withstand even unto death: or deliver up my concubine to them, which I was forced to do.
6 | Folly - That is, a lewd folly; most ignominious and impudent wickedness.
7 | Ye are - The sons of that holy man, who for one filthy action left an eternal brand upon one of his own sons: a people in covenant with the holy God, whose honour you are obliged to vindicate, and who hath expressly commanded you to punish all such notorious enormities.
8 | His tent - That is, his habitation, until we have revenged this injury.
10 | According, &c. - That we may punish them as such a wickedness deserves. In Israel - This is added as an aggravation, that they should do that in Israel, or among God's peculiar people, which was esteemed abominable even among the Heathen.
12 | All the tribe - They take a wise and a just course, in sending to all the parts of the tribe, to separate the innocent from the guilty, and to give them a fair opportunity of preventing their ruin, by doing what their duty, honour, and interest obliged them to; by delivering up those vile malefactors, whom they could not keep without bringing the curse of God upon themselves.
13 | Evil - Both the guilt and the punishment, wherein all Israel will be involved, if they do not punish it. Would not hearken - From the pride of their hearts, which made them scorn to submit to their brethren; from a conceit of their own valour; and from God's just judgment.
15 | Were numbered - "How does this agree with the following numbers? For all that were slain of Benjamin were twenty - five thousand and one hundred men, ver.35, and there were only six hundred that survived, ver.47, which make only twenty - five thousand and seven hundred." The other thousand men were either left in some of their cities, where they were slain, ver.48, or were cut off in the two first battles, wherein it is unreasonable to think they had an unbloody victory: and as for these twenty - five thousand and one hundred men, they were all slain in the third battle.
16 | Not miss - An hyperbolical expression, signifying, that they could do this with great exactness. And this was very considerable and one ground of the Benjamites confidence.
17 | Men of Israel - Such as were here present, for it is probable they had a far greater number of men, being six hundred thousand before their entrance into Canaan.
18 | Children of Israel - Some sent in the name of all. House of God - To Shiloh, which was not far from Mizpeh. Which - This was asked to prevent emulations and contentions: but they do not ask whether they should go against them, or no, for that they knew they ought to do by the will of God already revealed: nor yet do they seek to God for his help by prayer, and fasting, and sacrifice, as in all reason they ought to have done; but were confident of success, because of their great numbers, and righteous cause.
21 | Destroyed, &c. - Why would God suffer them to have so great a loss in so good a cause? Because they had many and great sins reigning among themselves, and they should not have come to so great a work of God, with polluted hands, but should have pulled the beam out of their own eye, before they attempted to take that out of their brother Benjamin's eye: which because they did not, God doth it for them, bringing them through the fire, that they might he purged from their dross; it being probable that the great God who governs every stroke in battle, did so order things, that their worst members should be cut off, which was a great blessing to the whole common - wealth. And God would hereby shew, that the race is not to the swift, nor the battle to the strong. We must never lay that weight on an arm of flesh, which only the Rock of Ages will bear.
22 | Encouraged - Heb. strengthened themselves, supporting themselves with the consciousness of the justice of their cause, and putting themselves in better order for defending themselves, and annoying their enemies.
23 | Wept - Not so much for their sins, as for their defeat and loss. My brother - They impute their ill success, not to their own sins, but to their taking up arms against their brethren. But still they persist in their former neglect of seeking God's assistance in the way which he had appointed, as they themselves acknowledged presently, by doing those very things which now they neglected.
26 | Fasted - Sensible of their not being truly humbled for their sins, which now they discover to be the cause of their ill success. Burnt, &c. - To make atonement to God for their own sins. Peace - offerings - To bless God for sparing so many of them, whereas he might justly have cut off all of them when their brethren were slain: to implore his assistance, yea and to give thanks for the victory, which now they were confident he would give them.
28 | Phinehas - This is added to give us light about the time of this history, and to shew it was not done in the order in which it is here placed, after Samson's death, but long before. Stood - That is ministered as high - priest. The Lord said - When they sought God after the due order, and truly humbled themselves for their sins, he gives them a satisfactory answer.
29 | Liers in wait - Though they were assured of the success, by a particular promise, yet they do not neglect the use of means; as well knowing that the certainty of God's promises doth not excuse, but rather require man's diligent use of all fit means for the accomplishment of them.
30 | The children of Israel - That is, a considerable part of them, who were ordered to give the first onset, and then to counterfeit flight, to draw the Benjamites forth from their strong - hold. See ver.32.
34 | Chosen men - Selected out of the main body, which was at Baal - tamar; and these were to march directly to Gibeah on the one side, whilst the liers in wait stormed it on the other side, and whilst the great body of the army laboured to intercept the Benjamites, who having pursued the Israelites that pretended to flee, now endeavoured to retreat to Gibeah.
37 | Drew along - Or, extended themselves; whereas before they lay close and contracted into a narrow compass, now they spread themselves, and marched in rank and file as armies do.
44 | There fell - Namely, in the field, of battle.
45 | Gleaned - That is, a metaphor from those who gather grapes or corn so clearly and fully, that they leave no relicks for those who come after them.
46 | Twenty and five thousand - Besides the odd hundred expressed ver.35, but here only the great number is mentioned, the less being omitted, as inconsiderable. Here are also a thousand more omitted, because he speaks only of them who fell in that third day of battle.
48 | Turned again - Having destroyed those that came to Gibeah, and into the field, now they follow them home to their several habitations. Men - Comprehensively taken, so as to include women and children. If this seem harsh and bloody, either it may be ascribed to military fury; or perhaps it may be partly justified, from that command of God in a parallel case, Deut 13:15, and from that solemn oath by which they had devoted to death all that came not up to Mizpeh, chap.21:5, which none of the Benjamites did.

Chapter XXI

The lamentation of Israel over Benjamin, ver. 1 - 7. They procure wives for the remaining Benjamites of the virgins of Jabesh - Gilead, ver. 8 - 15. And of the daughters of Shiloh, ver. 16 - 25.

1 | Had sworn - In the beginning of this war, after the whole tribe had espoused the quarrel of the men of Gibeah. Saying - They do not here swear the utter extirpation of the tribe, which fell out beyond their expectation, but only not to give their daughters to those men who should survive; justly esteeming them for their villainy, to be as bad as Heathens, with whom they were forbidden to marry.
4 | An altar - Not for a monument of the victory, but for sacrifices, as the next words shew. There might be in that place more altars than one, when the multitude of sacrifices be required, which was the case, 1Kings 8:64, and probably at this time, when all the tribes being met, they had many sacrifices to offer, some in common for all, and some peculiar to every tribe.
5 | Great oath - That is a solemn oath joined with some terrible execration against the offenders herein. Put to death - Because by refusing to execute the vengeance due to such malefactors, they were justly presumed guilty of the crime, and therefore liable to the same punishment, as was the case of that city that would not deliver up an Idolater dwelling among them, to justice.
6 | Repented - Not for the war, which was just and necessary, but for their immoderate severity in the execution of it. That is no good divinity which swallows up humanity. Even necessary justice is to be done with compassion.
15 | The Lord, &c. - The Benjamites were the only authors of the sin, but God was the chief author of the punishment, and the Israelites were but his executioners.
17 | An inheritance - The inheritance promised by Jacob and Moses, and given by Joshua to the tribe of Benjamin, doth all of it belong to those few who remain of that tribe, and cannot be possessed by any other tribe; and therefore we are obliged to procure wives for them all, that they may make up this breach, and be capable of possessing and managing all their land: that this tribe, and their inheritance may not be confounded with, or swallowed up by any of the rest.
19 | A feast - Probably it was the feast of tabernacles, which they celebrated with more than ordinary joy. And that feast was the only season, at which the Jewish virgins were allowed to dance. But even this was not mixed dancing. No men danced with these daughters of Shiloh. Nor did the married women so forget their gravity, as to join with them. However their dancing thus in public, made them an easy prey: whence Bishop Hall observes, "The ambushes of evil spirits carry away many souls from dancing to a fearful desolation."
21 | Daughters of Shiloh - By whom we may understand not those only who were born or settled inhabitants there, but all those who were come thither upon this occasion, and for a time sojourned there: for although only the males were obliged to go up to the three solemn feasts; yet the women had liberty to go, and those who were most devout did usually go. Vineyards - Which were near to the green where they danced. Catch - Take them away by force, which they might the better do, because the women danced by themselves.
23 | And took, &c. - That is, each man his wife. By which we may see, they had no very favourable opinion of polygamy, because they did not allow it in this case, when it might seem most necessary for the reparation of a lost tribe. Repaired - By degrees, increasing their buildings as their number increased.
25 | Right in his own eyes - What wonder was it then, if all wickedness overflowed the land? Blessed be God for magistracy!

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The LAMENTATIONS of JEREMIAH

Chapter I
 Chapter II
 Chapter III
 Chapter IV
 Chapter V

This book in Greek, Latin, and English, has its name from the subject matter of it, which is Lamentation. So also among the Hebrew writers; but in the Hebrew it takes its name from the first word of the book, as the five books of Moses have. That it was wrote by Jeremiah none can question, because in the Hebrew it is styled, The book of Jeremiah. There is little controversy about the time, or occasion of writing it. That the occasion was the miseries of the people, by reason of the famine, sword, and captivity, is evident. Probably Jeremiah began to write upon the death of Josiah, and continued to the time of the captivity, setting down all the miseries the people suffered all along to that time. The design of the writing, as to those whom it immediately concerned, is plain and obvious, namely, to affect the people with those judgments which came upon them for their sins: as to us (upon whom the ends of the world are come) to mind us to take heed of their sins, lest we be sharers in their plagues. The book is made up of complaints of their lamentable condition; petitions to God for mercy; and prophecies both of their better estate, and the ruin of their enemies. In the four first chapters are several alphabets of letters beginning the several verses, each verse beginning with a new letter, only chap. 3, every three verses begin with a new letter. It seems the chapters were so composed, for the advantage of their memories. The whole book lets us see from what an height of dignity, to what a depth misery sin may bring a nation, how much soever interested in God; and directs us to our duty in a state of affliction.

Chapter I

Jeremiah laments the former excellency and present misery of Jerusalem for her sin, ver. 1 - 11. She complains of her grief, ver. 12 - 17. Confesses God's judgments to be righteous: and prays to him, ver. 18 - 22.

1 | A widow - She that had a king, or rather a God, that was an husband to her, now was forsaken of God, and her king taken from her.
3 | Because - Because of the servitude and oppression exercised among them: oppression by their rulers, and servitude more generally; keeping their servants beyond the year of jubilee, when they ought to be set at liberty. The straits - Those that pursued them overtook them in places where they could not escape.
4 | She - Persons of all ages and ranks are in bitterness.
10 | Pleasant things - Has laid violent hands on them. The things of the sanctuary were always pleasant things to those that feared God.
11 | Bread - Even in a land that ordinarily flowed with milk and honey, they were at a loss for bread to eat. Given - And gave any thing for something to satisfy their hunger. Vile - Miserable or contemptible.
12 | Is it nothing - The prophet speaks in the name of the Jewish church.
13 | Fire - A judgment as consuming, and afflictive as fire.
14 | Is bound - Put upon my neck on account of my transgressions. Wreathed - My punishments are twisted as cords; I have a complication of judgments upon me, sword, famine, pestilence, captivity.
15 | An assembly - God had called an assembly of Chaldeans against the city, to crush the inhabitants of it. Trodden - God had trodden upon the Jews as men use to stamp grapes in a wine - press.
16 | The comforter - God.
17 | Jerusalem - Is become loathsome and filthy.
19 | Deceived - They did not answer my expectation.
20 | Death - By famine and pestilence.
21 | They - The neighbouring nations. Like me - But thou hast foretold their destruction also, and hast by me proclaimed it: and thou shalt in that day bring them into as sad a condition as I am in now.

Chapter II

Jeremiah laments the misery of Jerusalem, and its causes, and their enemies derision, ver. 1 - 17. An exhortation to true sorrow and repentance, and a fervent prayer, ver. 18 - 22.

1 | His footstool - His temple; but suffered the Chaldeans to destroy it. Cast down - That is, thrown them down from the highest glory and honour, to the meanest degree of servitude.
2 | Polluted - Dealt with them as with a polluted thing; cast them off, brake them in pieces.
3 | The horn - All their beauty and strength. Drawn back - God hath drawn back his assistance which he was wont to give the Jews against their enemies. Round about - God consumed them, not in this or that part, but round about, as a fire seizing an house at once on all sides.
4 | He - That is, God, (whom by their sins they had provoked and made their enemy) behaved himself as an enemy. And slew - All their young men, and maidens who were pleasant to look upon.
6 | His tabernacle - His temple. The places - The synagogues. The king - By the king and the priests are meant persons of greatest rank and eminency, though it is thought here is a special reference to Zedekiah the king of Judah, and Seraiah who was the high priest; the former of which was miserably handled, the latter slain.
7 | They - The enemies with their triumphs and blasphemies, made as great a noise, as those that sang holy songs, or played on instruments, were wont to make to the glory of God.
8 | The wall - The strength and security of the Jews. A line - Artificers used with lines not only to mark out places for building, but also for destruction, to direct them what to cut off; and such a line is here meant.
9 | Among the Gentiles - In miserable captivity. The law - Is no more read, opened or observed. Her prophets - They had but very few prophets, from this time to the time of the gospel, and very few of those at this time alive had any revelation from God.
10 | The virgins - The whole city is in a mournful posture.
11 | Mine eyes - This whole verse is but expressive of the prophets great affliction for the miseries come upon the Jews. He wept himself almost blind. Bowels - His passion had disturbed his bodily humours, that his bowels were troubled. Liver - His gall lying under his liver. All these are expressions of great affliction and sorrow. Swoon - During the famine, occasioned by the long siege.
12 | Bosom - When they died in their mother's arms.
13 | Who - There was no people whose condition was in any degree parallel to the misery of the Jews: nor was there any cure for them, their breach was like a sea breach where the waters come in with such a torrent, that there is no making any defence against them.
14 | The prophets - False prophets told you vain stories. Not discovered - Whereas they ought to have made you sensible of your sins, and this might have prevented your captivity. False burdens - False stories to encourage you in sin, and so cause your banishment.
18 | O wall - That is, those that are upon it.
20 | Whom - Not the Heathen, but to thy own people. Women - Wilt thou suffer women to satisfy their hunger with the fruit of their own bodies?
22 | My terrors - As my people were wont to be called together from all parts in a solemn day, so now my terrible enemies, or terrible things are by thee called together.

Chapter III

The faithful bewail their misery, ver. 1 - 21. They nourish their hope by considering the justice, providence, and mercies of God, ver. 22 - 36. They stir up themselves to repentance, patience, prayers and confidence of deliverance for themselves, and divine vengeance on their enemies, ver. 37 - 66.

1 | I am the man - It seems, this is spoken in the name of the people, who were before set out under the notion of a woman.
4 | Made old - All my beauty is gone, and all my strength.
5 | Builded - He hath built forts and batteries against my walls and houses.
9 | Enclosed - He has defeated all my methods and counsels for security, by insuperable difficulties like walls of hewn stone. Crooked - Nay, God not only defeated their counsels, but made them fatal and pernicious to them.
15 | Wormwood - With severe and bitter dispensations.
16 | Ashes - Mourners were wont to throw ashes on their heads.
19 | Wormwood - Wormwood and gall, are often made use of to signify great affliction.
21 | This - Which follows, concerning the nature of God, and his good providences.
23 | Faithfulness - In fulfilling thy promises to thy people.
27 | Bear - Quietly and patiently to bear what afflictions God will please to lay upon us. And if God tame us when young, by his word or by his rod, it is an unspeakable advantage.
28 | Borne it - That he keep his soul in subjection to God, because God hath humbled him by his rod.
29 | In the dust - Both this and the former verses let us know the duty of persons under afflictions.
33 | Willingly - Not from his own mere motion without a cause given him from the persons afflicted. Hence judgment is called God's strange work.
36 | To subvert - Here are three things mentioned, which God approveth not.
37 | Who - Nothing comes to pass in the world, but by the disposal of divine providence. This seems to be spoken in the name of the people of God, arguing themselves into a quiet submission, to their afflictions, from the consideration of the hand of God in them.
38 | Evil - Doth not evil or trouble come out of God's mouth from his direction, and providence, as well as good?
39 | Wherefore - The Jews, check themselves in their complaints from the consideration, that nothing had befallen them, but what was the just reward of their sins.
42 | Thou - Thou hast plagued us according to the just desert of our sins.
49 | Mine eye - The prophet speaks this of himself.
53 | Dungeon - Dungeon seems here to be taken for the lowest condition of misery.
54 | Cut off - I am undone, there is no hope for me.
56 | Heard - In former afflictions. Hide not - Shew me now the same favour.
58 | O Lord - Thou hast been wont to take my part against my enemies.
60 | Seen - Thou hast been a witness to all their fury.
63 | I am - At feasts, and at their merry meetings, I am all the subject of their discourse.
66 | Persecute - Many passages of this nature which we meet with are prophecies, some of them may be both prophecies and prayers.

Chapter IV

Zion bewaileth her misery: confesseth her sins, ver. 1 - 6. Miseries of the chief ones: women who killed and dressed their own children, ver. 7 - 12. The sin of the false prophets and priests, their vain hope, ver. 13 - 19. Their king taken prisoner, ver. 20. Edom is threatened, and Zion comforted, ver. 21, 22.

1 | The top - Are scattered in the head of every street.
2 | Earthen pitchers - The nobles, the priests, and the good men, are looked upon no better than earthen vessels, the workmanship of an ordinary potter.
3 | Cruel - The Jewish women are become cruel to their children, or forced to appear so, having through the famine no milk to give them, nor any thing to relieve them. Ostriches - Like ostriches that lay their eggs, and leave them in the sand.
6 | Of Sodom - Their punishment was greater, because more lingering, and gradual, whereas Sodom was overthrown in a moment, and that by no human hands that abode upon her, causing her a continued torment.
7 | Nazarites - Her Nazarites in this place signify her separated ones, who either in respect of birth, education, estate, or place of magistracy, were distinguished from the rest of the people.
8 | Not known - So that those who before knew them, do not know them now.
13 | Priests - The ecclesiastical men were a great cause of the first and last destruction of Jerusalem. And so they are of most other places that come to ruin, through their neglect of their duty, or encouraging others in their wicked courses.
14 | They - The prophets and priests wandered up and down the streets polluting themselves with blood, either the blood of the children which they slew, or the just men, mentioned ver.13, the slaughter of whom they either encouraged, or at least did not discourage; so that one could not touch a prophet or priest, but he must be legally polluted, and there were so many of them, that men could not walk in the streets, but he must touch some of them.
15 | Touch not - The Jews that made conscience of keeping the law against touching dead bodies, cried to the other Jews to leave the city as themselves did, the city being now so full of dead bodies that they could not stay in it without polluting themselves.
16 | The anger - These words seem to be the language of their enemies triumphing over them. They - Their enemies had no regard to the most venerable persons among them.
17 | A nation - The Egyptians.
18 | They - The Chaldeans.
20 | The anointed - Zedekiah, who though a bad man yet afforded some protection to the Jews. We said - We promised ourselves that though the land of Judah was encompassed with Pagan nations, yet through Zedekiah's valour and good conduct we should live comfortably.
21 | Rejoice - The prophet speaks ironically, Rejoice; but thy joy shall be but for a little time. Drunken - Thou shalt be intoxicated with it, and make thyself naked as drunken men sometimes do.
22 | Captivity - Not for thy past sins. Thy sins - By the punishment of them.

Chapter V

An humble prayer, presenting to the Lord their great misery, ver. 1 - 15. Confessing their sins, ver. 16 - 18. Imploring deliverance, ver. 19 - 22.

3 | We - We are all of us without a king, (our common father) we are deprived of thy fatherly protection, and many young children among us are left without an earthly parent.
4 | Sold - Whereas at other times there was abundance of wood and water throughout Judea.
6 | We - The ten tribes were all carried captives into Assyria, and many of the kingdom of Judah fled into Egypt. Giving the hand may signify labouring for them: or, yielding up themselves to their power.
7 | Their iniquities - The punishment of them.
9 | The sword - The enemies lay encamped in all the plains, so that they could stir out no way but the sword of the Chaldeans was upon them.
13 | Fell - Not being able to stand under the burdens laid upon them.
16 | The crown - All our honour, splendor and dignity.
19 | Thy throne - Altho' for our sins thou sufferest our throne to be cast down, yet thou art the same, thy power is not diminished, nor thy goodness abated.
21 | Renew - Restore us to our former estate.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Third Book of MOSES called LEVITICUS

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII | Chapter XXIV | Chapter XXV
Chapter XXVI | Chapter XXVII

This book, containing the actions of about one month's space, acquaint us with the Levitical ceremonies used after the tabernacle was erected in the wilderness, and is therefore called Leviticus: It treats of laws concerning persons, and things, clean and unclean; as also purifyings in general once a year, and divers particular cleansings, with a brief repetition of divers laws, together with certain feasts, of seven years rest, of the jubilee, and the redemption of things consecrated to God; but especially of such ceremonies as were used about offerings and sacrifices, which were both expiatory for trespasses committed, whether by the People or the priests; and also eucharistical in the owning of God's blessings. Here are declared also laws for the regulating of these, and prescribing the lawful time for marriages; here is set down how several abominable sins are punishable by the magistrate; and how these things are to be managed by certain persons appropriated to the tribe of Levi, whose office is confirmed from heaven, and the male - administration of it threatened, and the judgment particularly inflicted on Nadab and Abihu for an example. Here are promises, and threatenings, to the observers, or breakers of this law. The records of even these abrogated laws are of use to us, for the strengthening of our faith in it, as the lamb slain from the foundation of the world; and for the increase of our thankfulness to God, for freeing us from that heavy yoke.

Chapter I

Directions concerning burnt - offerings: A bullock, ver. 1 - 9. A sheep, goat, lamb, or kid, ver. 10 - 13. A turtle dove, or young pigeon, ver. 14 - 17.

1 | Moses - Stood without, Ex 40:35, waiting for God's call. The tabernacle - From the mercy - seat in the tabernacle.
2 There are divers kinds of sacrifices here prescribed, some by way of acknowledgment to God for mercies either desired or received; others by was of satisfaction to God for men's sins; others were mere exercises of devotion. And the reason why there were so many kinds of them was, partly a respect to the childish state of the Jews, who by the custom of nations, and their own natural inclinations were much addicted to outward rites and ceremonies, that they might have full employment of that kind in Gods's service, and thereby be kept from temptations to idolatry; and partly to represent as well the several perfections of Christ, the true sacrifice, and the various benefits of his death, as the several duties which men owe to their Creator and Redeemer, all which could not be so well expressed by one sort of sacrifice. Of the flock - Or, Of the sheep; though the Hebrew word contains both the sheep and goats. Now God chose these creatures for his sacrifices, either,
  1. In opposition to the Egyptian idolatry, to which divers of the Israelites had been used, and were still in danger of revolting to again, that the frequent destruction of these creatures might bring such silly deities into contempt. Or,
  2. Because these are the fittest representations both of Christ and of true Christians, as being gentle, and harmless, and patient, and useful to men. Or,
  3. As the best and most profitable creatures, with which it is fit God should be served, and which we should be ready to part with, when God requires us to do so. Or,
  4. As things most common, that men might never want a sacrifice when they needed, or God required it.
3 A burnt sacrifice - Strictly so called, such as was to be all burnt, the skin excepted. For every sacrifice was burnt, more or less. The sacrifices signified that the whole man, in whose stead the sacrifice was offered, was to be entirely offered or devoted to God's service; and that the whole man did deserve to be utterly consumed, if God should deal severely with him; and directed us to serve the Lord with all singleness of heart, and to be ready to offer to God even such sacrifices or services wherein we ourselves should have no part or benefit. A male - As being more perfect than the female, Mal 1:14, and more truly representing Christ. Without blemish - To signify,
  1. That God should he served with the best of every kind.
  2. That man, represented by these sacrifices, should aim at all perfection of heart and life, and that Christians should one day attain to it, Eph 5:27.
  3. The spotless and compleat holiness of Christ. Of his own will - According to this translation, the place speaks only of free - will offerings, or such as were not prescribed by God to be offered in course, but were offered by the voluntary devotion of any person, either by way of supplication for any mercy, or by way of thanksgiving for any blessing received. But it may seem improper to restrain the rules here given to free - will offerings, which were to be observed in other offerings also. At the door - In the court near the door, where the altar stood, Lev 1:5. For here it was to be sacrificed, and here the people might behold the oblation of it. And this farther signified, that men could have no entrance, neither into the earthly tabernacle, the church, nor into the heavenly tabernacle of glory, but by Christ, who is the door, John 10:7,9, by whom alone we have access to God.
4 He shall put his hand - Both his hands, Lev 8:14,18, and Lev 16:21. Whereby he signified,
  1. that he willingly gave it to the Lord.
  2. That he judged himself worthy of that death which it suffered in his stead; and that he laid his sins upon it with an eye to him upon whom God would lay the iniquity of us all, Isa 53:6, and that together with it he did freely offer up himself to God. To make atonement - Sacramentally; as directing his faith and thoughts to that true propitiatory sacrifice which in time was to be offered up for him. And although burnt - offerings were commonly offered by way of thanksgiving; yet they were sometimes offered by way of atonement for sin, that is, for sins in general, as appears from Job 1:5, but for particular sins there were special sacrifices.
5 And he - Either,
  1. the offerer, who is said to do it, namely, by the priest; for men are commonly said to do what they cause others to do, as John 4:1,2.
  2. the priest, as it follows, or the Levite, whose office this was. Shall sprinkle the blood - Which was done in a considerable quantity, and whereby was signified,
    1. That the offerer deserved to have his blood spilt in that manner.
    2. That the blood of Christ should be poured forth for sinners, and that this was the only mean of their reconciliation to God, and acceptance with him.
6 | Pieces - Namely, the head, and fat, and inwards, and legs, Lev 1:8,9.
7 | Put fire - Or, dispose the fire, that is, blow it up, and put it together, so as it might be fit for the present work. For the fire there used and allowed came down from heaven, Lev 9:24, and was to be carefully preserved there, and all other fire was forbidden, Lev 10:1, &c.
8 | The fat - All the fat was to be separated from the flesh, and to be put together, to increase the flame, and to consume the other parts of the sacrifice more speedily.
9 | But the inwards shall he wash - To signify the universal and perfect purity both of the inwards, or the heart, and of the legs, or ways or actions, which was in Christ, and which should be in all Christians. And he washed not only the parts now mentioned, but all the rest, the trunk of the body, and the shoulders. A sweet savour - Not in itself, for so it rather caused a stink, but as it represented Christ's offering up himself to God as a sweet smelling savour.
11 | North - ward - Here this and other kinds of sacrifices were killed, Lev 6:25, and Lev 7:2, because here seems to have been the largest and most convenient place for that work, the altar being probably near the middle of the east - end of the building, and the entrance being on the south - side. Besides this might design the place of Christ's death both more generally, in Jerusalem, which was in the sides of the north, Psa 48:2, and more specially, on mount Calvary, which was on the north - west side of Jerusalem.
14 | Turtle - doves - These birds were appointed for the poor who could not bring better. And these birds are preferred before others, partly because they were easily gotten, and partly because they are fit representations of Christ's chastity, and meekness, and gentleness, for which these birds are remarkable. The pigeons must be young, because then they are best; but the turtle - doves are better when they are grown up, and therefore they are not confined to that age.
15 | His head - From the rest of the body; as sufficiently appears, because this was to be burnt by itself, and the body afterwards, Lev 1:17. And whereas it is said Lev 5:8. He shall - wring his head from his neck, but shall not divide it asunder, that is spoken not of the burnt - offering as here, but of the sin - offering.
16 | With its feathers - Or, with its dung or filth, contained in the crop and in the guts. On the east - Of the Tabernacle. Here the filth was cast, because this was the remotest place from the holy of holies, which was in the west - end; to teach us, that impure things and persons should not presume to approach to God, and that they should be banished from his presence. The place of the ashes - Where the ashes fell down and lay, whence they were afterwards removed without the camp.
17 | He shall cleave the bird through the whole length, yet so as not to separate the one side from the other. A sweet savour unto the Lord - Yet after all, to love God with all our hearts, and to love our neighbour as ourselves, is better than all burnt - offerings and sacrifices.

Chapter II

Directions concerning the meal - offerings.

  1. Of fine flour with oil and frankincense, ver. 1 - 11.
  2. Of the first fruits, ver. 12 - 16.

1 A meal - offering - (Not meat - offering, an ancient false print, which has run thro' many editions of our bible.) This was of two kinds, the one joined with other offerings, Num 15:4,7,10, which was prescribed, together with the measure or proportion of it: the other, of which this place speaks, was left to the offerer's good will both for the thing, and for the quantity. And the matter for this offering was things without life, as meal, corn, or cakes. Now this sort of sacrifices were appointed,
  1. because these are things of greatest necessity and benefit to man, and therefore it is meet that God should be served with them, and owned and praised as the giver of them.
  2. In condescension to the poor, that they might not want an offering for God, and to shew that God would accept even the meanest services, when offered with a sincere mind.
  3. These were necessary provisions for the feast which was to be presented to God, and for the use of the priests, who were to attend upon these holy ministrations. He shall pour oil - This may note the graces of the Holy Ghost, which are compared to oil, and anointing with it, Psa 45:7, 1John 2:20, and which are necessary to make any offering acceptable to God. Frankincense - Manifestly designed Christ's satisfaction and intercession, which is compared to a sweet odour, Eph 5:2.
2 He shall take - That priest to whom he brought it, and who is appointed to offer it. The memorial - That part thus selected and offered; which is called a memorial, either
  1. to the offerer, who by offering this part is minded, that the whole of that he brought, and of all which he hath of that kind, is God's to whom this part was paid as an acknowledgment. Or
  2. to God, whom (to speak after the manner of men) this did put in mind of his gracious covenant and promises of favour, and acceptance of the offerer and his offering. A sweet savour unto the Lord - And so are our spiritual offerings, which are made by the fire of holy love, particularly that of almsgiving. With such sacrifices God is well - pleased.
3 | Sons - To be eaten by them, Lev 6:16. Most holy - Or such as were to be eaten only by the priests, and that only in the holy place near the altar.
4 | In the oven - Made in the sanctuary for that use.
6 | In pieces - Because part of it was offered to God, and part given to the priests.
11 No leaven - Namely, in that which is offered of free - will; for in other offerings it might be used, Lev 7:13, 23:17. This was forbidden, partly to mind them of their deliverance out of Egypt, when they were forced thro' haste to bring away their meal or dough (which was the matter of this oblation) unleavened; partly to signify what Christ would be, and what they should be, pure and free from all error in the faith and worship of God, and from all hypocrisy, and malice or wickedness, all which are signified by leaven. Nor any honey - Either,
  1. because it hath the same effect with leaven in paste or dough, making it sour, and swelling. Or,
  2. in opposition to the sacrifices of the Gentiles, in which the use of honey was most frequent. Or,
  3. to teach us, that God's worship is not to be governed by men's fancies and appetites but by God's will.
12 | Ye may offer them - Or either of them, leaven or honey. They shall not be burnt - But reserved for the priests.
13 Salt - To signify that incorruption of mind, and sincerity of grace, which in scripture is signified by salt, Mark 9:49, Col 4:6, and which is necessary in all them that would offer an acceptable offering to God. Or in testimony of that communion which they had with God in these exercises of worship; salt being the great symbol of friendship in all nations is called, either,
  1. because it represented the perpetuity of God's covenant with them, which is designed by salt, Num 18:19, 2Chr 13:5. Or,
  2. because it was so particularly required as a condition of their covenant with God; this being made absolutely necessary in all their offerings; and as the neglect of sacrifices was a breach of covenant on their part, so also was the neglect of salt in their sacrifices.
14 | First - fruits - Of thine own free - will; for there were other first - fruits, and that of several sorts, which were prescribed, and the time, quality, and proportion of them appointed by God.
16 | Made by fire - The fire denotes that fervency of spirit, which ought to be in all our religious services. Holy love is the fire, by which all our offerings must be made: else they are not of a sweet savour to God.

Chapter III

Directions concerning peace - offerings. A bullock or an heifer, ver. 1 - 5. A lamb, ver. 6 - 11. A goat, ver. 12 - 16. No fat or blood to be eaten, ver. 17.

1 A peace - offering - This was an offering for peace and prosperity, and the blessing of God, either,
  1. obtained, and so it was a thank - offering, or,
  2. desired; and so it was a kind of supplication to God.
A female - Which were allowed here, tho' not in burnt - offerings, because those principally respected the honour of God, who is to be served with the best; but the peace - offerings did primarily respect the benefit of the offerer, and therefore the choice was left to himself. Burnt - offerings had regard to God, as in himself the best of beings, and therefore were wholly burned. But peace - offerings had regard to God as a benefactor to his creatures, and therefore were divided between the altar, the priest, and the offerer.
2 | At the door - Not on the north - side of the altar, where the burnt - offering was killed, as also the sin - offering, and the trespass - offering, but in the very entrance of the court where the brazen altar stood, which place was not so holy as the other; as appears both because it was more remote from the holy of holies, and because the ashes of the sacrifices were to be laid here. And the reason of this difference is not obscure, both because part of this sacrifice was to be waved by the hands of the offerer, Lev 7:30, who might not come into the court; and because this offering was not so holy as the others, which were to be eaten only by the priest, whereas part of these were eaten by the offerer.
5 Upon the burnt sacrifice - Either,
  1. Upon the remainders of it, which were yet burning; or rather,
  2. After it; for the daily burnt - offering was first to be offered, both as more eminently respecting God's honour; and as the most solemn and stated sacrifice, which should take place of all occasional oblations, and as a sacrifice of an higher nature, being for atonement, without which no peace could be obtained, nor peace offering offered with acceptance.
9 | The rump - Which in sheep is fat, and sweet, and in these parts was very much larger and better than ours.
11 | Burnt it - The parts now mentioned; the rest fell to the priest, Lev 7:31. The food - That is, the fuel of the fire, or the matter of the offering. It is called food, Heb. bread, to note God's acceptance of it, and delight in it; as men delight in their food.
16 Shall burn them - The parts mentioned, among which the tail is not one, as it was in the sheep. because that in goats is a refuse part. All the fat - This is to be limited,
  1. To those beasts, which were offered or offerable in sacrifice, as it is explained, Lev 7:23,25.
  2. To that kind of fat which is above - mentioned, and required to be offered, which was separated, or easily separable from the flesh for the fat which was here and there mixed with the flesh they might eat.
17 All your dwellings - Not only at or near the tabernacle, not only of those beasts which you actually sacrifice, but also in your several dwellings, and of all that kind of beasts. Fat - Was forbidden,
  1. To preserve the reverence of the holy rites and sacrifices.
  2. That they might be taught hereby to acknowledge God as their Lord, and the Lord of all the creatures, who might reserve what he pleased to himself.
  3. To exercise them in obedience to God, and self - denial and mortification of their appetites, even in those things which probably many of them would much desire. Blood - Was forbidden partly to maintain reverence to God and his worship; partly out of opposition to idolaters, who used to drink the blood of their sacrifices; partly with respect to Christ's Blood, thereby manifestly signified. God would not permit the very shadows of this to be used as a common thing. Nor will he allow us, tho' we have the comfort of the atonement made, to assume to ourselves any share in the honour of making it.

Chapter IV

Directions concerning sin - offerings; which were intended for sins committed thro' ignorance, either by

  • the priest himself, ver. 1 - 12.
  • or by the whole congregation, ver. 13 - 21.
  • or by a ruler, ver. 22 - 26.
  • or by a private person, ver. 27 - 35.

    1 | The Lord spake unto Moses - The laws contained in the three first chapters, seem to have been delivered to Moses at one time. Here begin the laws of another day, which God delivered from between the Cherubim.
    2 | If a soul sin - This must necessarily be understood of more than common daily infirmities; for if every such sin had required an offering, it had not been possible either for most sinners to bear such a charge, or for the altar to receive so many sacrifices, or for the priests to manage so infinite a work. And for ordinary sins, they were ceremonially expiated by the daily offering, and by that on the great day of atonement, Lev 16:30. Through ignorance - Or, error, either not knowing his act to be sinful, as appears by comparing Lev 4:13,14, or not considering it, but falling into sin thro' the power of some sudden passion or temptation, as the Hebrew word signifies, Psa 119:67. Things which ought not to be done - The words may be rendered, in or about every, or any of the commandments of the Lord which should not be done; or, which concern things that should not be done, namely, in any negative commands. (And there is great reason why a sacrifice should be more necessary for these, than for other sins, because affirmative precepts do not so strictly and constantly bind men as the negative do.) Then he shall offer according to his quality, which is here to be understood out of the following verses.
    3 | If the priest - That is, the high - priest, who only was anointed after the first time. His anointing is mentioned, because he was not compleat high - priest 'till he was anointed. Do sin - Either in doctrine or practice, which it is here supposed he may do. And this is noted as a character of imperfection in the priesthood of the law, whereby the Israelites were directed to expect another and better high - priest, even one who is holy, harmless, and separate from sinners, Heb 7:26. According to the sin of the people - In the same manner as any of the people do; which implies that God expected more circumspection from him, than from the people. But the words may be rendered, to the sin or guilt of the people, which may be mentioned as an aggrevation of his sin, that by it he commonly brings sin, and guilt, and punishment upon the people, who are infected or scandalized by his example. A young bullock - The same sacrifice which was offered for all the people, to shew how much his sin was aggravated by his quality. Sin - offering - Heb. sin, which word is oft taken in that sense.
    4 | On the head - To testify both his acknowledgment of his sin, and faith in God's promise for the expiation of his sins through Christ, whom that sacrifice typified. Kill the bullock - By one of the priests, whom he should cause to do it.
    5 | To the tabernacle - Into the tabernacle; which was not required nor allowed in any other sacrifice, possibly to shew the greatness of the high - priest's sin, which needed more than ordinary diligence in him, and favour from God to expiate it.
    6 | Seven times - A number much used in scripture, as a number of perfection; and here prescribed, either to shew that his sins needed more then ordinary purgation, and more exercise of his faith and repentance, both which graces he was obliged to join with that ceremonial rite. Before the veil - The second veil dividing between the holy of holies, which is generally called the veil of the sanctuary.
    7 | All the blood - All the rest; for part was disposed elsewhere.
    12 The whole bullock - So no part of this was to be eaten by the priests, as it was in other sin - offerings. The reason is plain, because the offerer might not eat of his own sin - offering, and the priest was the offerer in this case, as also in the sin - offering for the whole congregation below, of which the priest himself was a member. Shall be carried forth - Not himself, which would have defiled him, but by another whom he shall appoint for that work. Without the camp - To signify either,
    1. The abominable nature of sin, especially in high and holy persons, or when it overspreads a whole people. Or,
    2. The removing of the guilt or punishment of that sin from the people. Or,
    3. That Christ should suffer without the camp or gate.
    Where the ashes are - For the ashes, though at first they were thrown down near the altar, Lev 1:16, yet afterwards they, together with the filth of the sacrifices, were carried into a certain place without the camp.
    13 | The whole congregation - The body of the people, or the greater part of them, their rulers concurring with them.
    14 | A bullock - But if the sin of the congregation was only the omission of some ceremonial duty, a kid of the goats was to be offered, Num 15:24.
    15 | The elders - Who here acted in the name of all the people, who could not possibly perform this act in their own persons.
    17 | And sprinkle it - It was not to be poured out there, but sprinkled only; for the cleansing virtue of the blood of Christ was sufficiently represented by sprinkling. It was sprinkled seven times: seven is a number of perfection; because God made the world in six days, and rested the seventh. This signified the perfect satisfaction Christ made, and the compleat cleansing of our souls thereby.
    18 | The altar - Of incense: Which is before the Lord - That is, before the holy of holies, where the Lord was in a more special manner present.
    20 | For a sin - offering - That is, for the priest's sin - offering, called the first bullock, Lev 4:21.
    24 | The burnt - offering - So called by way of eminency, to wit, the daily burnt - offering. It is a sin - offering - And therefore to be killed where the burnt - offering is killed; whereby it is distinguished from the peace - offering, which were killed elsewhere.
    26 | It shall be forgiven - Both judicially, as to all ecclesiastical censures or civil punishment; and really, upon condition of repentance and faith in the Messiah to come.
    28 | A female - Which here was sufficient, because the sin of one of those was less than the sin of the ruler, for whom a male was required.
    33 | He shall slay it - Not by himself, but by the hands of the priest.
    35 | Burn them - The fat; but he useth the plural number, because the fat was of several kinds, as we saw Lev 4:8,9, Heb. upon the offerings, together with them, or after them; because the burnt - offerings were to have the first place.

    Chapter V

    Directions concerning trespass - offerings. Both this and the sin - offering were intended to make atonement for sin, but the former was more general: The latter was to be offered only in some particular cases. If a man sinned,

  • By hearing and concealing blasphemy, ver. 1.
  • By touching an unclean thing, ver. 2, 3.
  • By swearing, ver. 4.
  • He was to offer a lamb or kid, ver. 5. 6.
  • Or two young pigeons, ver. 7 - 10.
  • Or fine flour, ver. 11 - 13.
  • Or a ram, if he had embezzled holy things, ver. 14 - 19.

    1 | And hear - And for that is, as that particle is often used. For this declares in particular what the sin was. Or, namely, that of cursing, or blasphemy, or execration, as the word commonly signifies, and that either against one's neighbour, or against God. This may seem to be principally intended here, because the crime spoken of is of so high a nature, that he who heard it, was obliged to reveal it, and prosecute the guilty. He hath seen - Been present when it was said. Or known - By sufficient information from others. His iniquity - That is, the punishment of it; so that word is oft used, as Gen 19:15, Num 18:1.
    2 | If it be hidden from him - If he do it unawares, yet that would not excuse him, because he should have been more circumspect to avoid all unclean things. Hereby God designed to awaken men to watchfulness against, and repentance for, their unknown, or unobserved sins. He shall be clean - Not morally, for the conscience was not directly polluted by these things, but ceremonially.
    3 | When he knoweth - As soon as he knoweth it, he must not delay to make his peace with God. Otherwise he shall be guilty - For his violation and contempt of God's authority and command.
    4 | If a soul swear - Rashly, without consideration either of God's law, or his own power or right, as David did, 1Sam 25:22. To do evil - To himself, to punish himself either in his body, or estate, or something else which is dear to him. Or rather to his neighbour. And it be hid from him - That is, he did not know, or not consider, that what he swore to do, was or would be impossible, or unlawful: When he discovers it to be so, either by his own consideration, or by information from others, whether it was good or evil which he swore to do.
    5 | In one of these things - In one of the three forementioned cases, either by sinful silence, or by an unclean touch, or by rash swearing. He shall confess - Before the Lord in the place of public worship. And this confession is not to be restrained to the present case, but by a parity of reason, and comparing of other scriptures, to be extended to other sacrifices for sin, to which this was a constant companion.
    6 | His trespass - offering - But how comes confession and a sacrifice to be necessary for him that touched an unclean thing, when such persons were cleansed with simple washing, as appears from Lev 11:25,28,32,40,43, and Num 19:7,8,10,19? This place speaks of him that being so unclean did come into the tabernacle, as may be gathered by comparing this place with Num 19:13, which if any man did, knowing himself to be unclean, which was the case there, he was to be cut off for it; and if he did it ignorantly, which is the case here, he was upon discovery of it to offer this sacrifice.
    7 | Not able - Through poverty. And this exception was allowed also in other sin - offerings. For a sin - offering - Which was for that particular sin, and therefore offered first: before the burnt - offering, which was for sins in general; to teach us not to rest in general confessions and repentance, but distinctly and particularly, as far as we can, to search out, and confess, and loath, and leave our particular sins, without which God will not accept our other religious services.
    9 | It is a sin - offering - This is added as the reason why its blood was so sprinkled and spilt.
    10 | According to the manner - Or order appointed by God. The priest shall make an atonement - Either declaratively, he shall pronounce him to be pardoned; or typically, with respect to Christ.
    11 | The tenth part of an ephah - About six pints. He shall put no oil, neither frankincense - Either to distinguish these from the meal - offerings, Lev 2:1, or as a fit expression of their sorrow for their sins, in the sense whereof they were to abstain from things pleasant; or to signify that by his sins he deserved to be utterly deprived both of the oil of gladness, the gifts, graces and comforts of the Holy Ghost; and of God's gracious acceptance of his prayers and sacrifices, which is signified by incense, Psa 141:2.
    13 | As a meal offering - As it was in the meal - offering, where all, except one handful, fell to the share of the priests. And this is the rather mentioned here, because in the foregoing sacrifices, Lev 4:3, &c. Lev 4:13, &c. the priest had no part reserved for him.
    15 | A trespass - Against the Lord and his priests. Through ignorance - For if a man did it knowingly, he was to be cut off, Num 15:30. In the holy things - In things consecrated to God, and to holy uses; such as tithes and first - fruits, or any things due, or devoted to God, which possibly a man might either with - hold, or employ to some common use. A ram - A more chargeable sacrifice than the former, as the sin of sacrilege was greater. With thy estimation - As thou shalt esteem or rate it, thou, O priest; and at present, thou, O Moses, for he as yet performed the priest's part. And this was an additional charge and punishment to him; besides the ram, he was to pay for the holy thing which he had with - held or abused, so many shekels of silver as the priest should esteem proportionable to it.
    17 | The former law concerns the alienation of holy things from sacred to common use; this may concern other miscarriages about holy things, and holy duties, as may be gathered from Lev 5:19, where this is said to be a trespass against the Lord, not in a general sense, for so every sin was; but in a proper and peculiar sense.

    Chapter VI

    Further directions concerning trespass - offerings, ver. 1 - 7. Concerning the burnt - offerings, ver. 8 - 13. Concerning the meal - offerings, ver. 14 - 18. Particularly that at the consecration of the priests, ver. 19 - 23. Concerning the sin - offering, ver. 24 - 30.

    2 | If a soul sin - This sin, though directly committed against man, is emphatically said to be done against the Lord, not only in general, for so every sin against man is also against the Lord, but in a special sense, because this was a violation of human society, whereof God is the author, and president, and defender: and because it was a secret sin, of which God alone was the witness and judge: and because God's name was abused in it by perjury. To keep - In trust. Or in fellowship - Heb. Or in putting of the hand: that is, commerce or fellowship in trading, which is very usual when one man puts any thing into another's hand, not to keep it, but to improve it for the common benefit of them both, in which cases of partnership it is easy for one to deceive the other, and therefore provision is made against it. And this is called a putting of the hand, because such agreements used to be confirmed by giving or joining their hands together. By violence - Secretly; for he seems to speak here of such sins as could not be proved by witness. Or hath deceived - Got any thing from him by calumny, or fraud, or circumvention; so the word signifies.
    3 | Swear falsely - His oath being required, seeing there was no other way of discovery left.
    4 | Is guilty - This guilt being manifested by his voluntary confession upon remorse, whereby he reapeth this benefit, that he only restores the principal with the addition of a fifth part; whereas if he were convicted of his fault, he was to pay double, Exo 22:9.
    5 | In the day - It must not be delayed, but restitution to man must accompany repentance towards God. Wherever wrong has been done, restitution must be made, and till it is made to the utmost of our power we cannot look for forgiveness; for the keeping of what is unjustly got, avows the taking: And both together make but one continued act of unrighteousness.
    9 | And the Lord spake - Hitherto he hath prescribed the sacrifices themselves; now he comes to the manner of them. The burnt - offering - The daily one, which Exo 29:38, Num 28:3, as the following words shew. This was to be so managed and laid on piece after piece, that the fire might be constantly maintained by it. The morning burnt - offerings were to be kept burning all the day from morning to night also; but he mentions not that, because there was such a constant succession of sacrifices in the day - time that there needed no law for feeding and keeping in the fire then; the only danger was for the night, when other sacrifices were not offered, but only the evening burnt - offering, which if it had been consumed quickly, as the morning burnt - offering was, there had been danger of the going out of that fire, which they were commanded diligently and constantly to keep in.
    10 | The ashes which the fire hath consumed - That is, the wood consumed into ashes.
    11 | Other garments - Because this was no sacred, but a common work. A clean place - Where no dung or filth was laid. The priest himself was to do all this. God's servants must think nothing below them but sin.
    12 | It shall not be put out - The fire coming down from heaven, was to be perpetually preserved, and not suffered to go out, partly that there might be no occasion or temptation to offer strange fire; and partly to teach them whence they were to expect the acceptance of all their sacrifices, even from the divine mercy, signified by the fire that came down from heaven which was an usual token of God's favourable acceptance. Every morning - Though the evening also be doubtless intended, yet the morning is only mentioned, because then the altar was cleansed, and the ashes taken away, and a new fire made. Thereon - Upon the burnt - offering, which thereby would be sooner consumed, that the way might be made for other sacrifices.
    13 | Thus should we keep the fire of holy love ever burning in our hearts.
    14 | Of the meal - offering - Of that which was offered alone, and that by any of the people, not by the priest, for then it must have been all burnt. This law before delivered, is here repeated for the sake of some additions made to it.
    16 | His sons - The males only might eat these, because they were most holy things; whereas the daughters of Aaron might eat other holy things. In the court - In some special room appointed for that purpose. The reason why this was to be eaten only by holy persons, and that in an holy place, is given Lev 6:17, because it is most holy.
    17 | It - That part which remains to the priest; for the part offered to God seems not to have been baked at all.
    18 | Every one - That is, none should touch, or eat them, but consecrated persons, priests, or their sons.
    20 | When he is anointed - For high - priest for he only of all the priests was to be anointed in future ages. This law of his consecration was delivered before, and is here repeated because of some additions made to it. Perpetual - Whensoever any of them shall be so anointed. At night - Or, in the evening; the one to be annexed to the morning - sacrifice, the other to the evening - sacrifice, over and besides that meal - offering which every day was to be added to the daily morning and evening sacrifices.
    21 | Thou - Who art so anointed and consecrated.
    23 | It shall not be eaten - No part of it shall be eaten by the priest, as it was when the offering was for the people. The reason of the difference is, partly because when he offered it for the people, he was to have some recompence for his pains; partly to signify the imperfection of the Levitical priest, who could not bear their own iniquity; for the priest's eating part of the people's sacrifices did signify his typical bearing of the people's iniquity; and partly to teach the priests and ministers of God, that it is their duty to serve God with singleness of heart, and to be content with God's honour though they have no present advantage by it.
    26 | For sin - For the sins of the rulers, or of the people, or any of them, but not for the sins of the priests; for then its blood was brought into the tabernacle, and therefore it might not be eaten.
    27 | Upon any garment - Upon the priest's garment; for it was he only that sprinkled it, and in so doing he might easily sprinkle his garments. In the holy place - Partly out of reverence to the blood of sacrifices, which hereby was kept from a profane or common touch; and partly that such garments might be decent, and fit for sacred administrations.
    28 | Broken - Because being full of pores, the liquor in which it was sodden might easily sink into it, whereby it was ceremonially holy, and therefore was broken, lest afterwards it should be abused to common uses. Rinsed - And not broken, as being of considerable value, which therefore God would not have unnecessarily wasted. And this being of a more solid substance than an earthen vessel, was not so apt to drink in the moisture.

    Chapter VII

    Further directions, concerning the trespass - offering, ver. 1 - 7. The burnt - offering and meal - offering, ver. 8 - 10. The peace - offering, ver. 11 - 21. Fat and blood again forbidden, ver. 22 - 27. The priest's share of it, ver. 28 - 34. The conclusion of these instructions, ver. 35 - 38.

    7 | So is - In the matter following, for in other things they differed. The priests shall have it - That part of it, which was by God allowed to the priest.
    9 | All the meal - offering - Except the part reserved by God, Lev 2:2,9. Because these were ready drest and hot, and to be presently eaten; shall be the priests - The priest, who offered it, was in reason to expect, something more than his brethren who laboured not about it; and that he had only in this offering; for the others were equally distributed.
    10 | Dry - Without oil, or drink - offering, as those Lev 5:11, Num 5:15. All the sons of Aaron - These were to be equally divided among all the priests. And there was manifest reason for this difference, because these were in greater quantity than the former; and being raw, might more easily be reserved for the several priests to dress it in that way which each of them liked.
    13 | Leavened bread - Because this was a sacrifice of another kind than those in which leaven was forbidden, this being a sacrifice of thanksgiving for God's blessings, among which leavened bread was one. Leaven indeed was universally forbidden, Lev 2:11. But that prohibition concerned only things offered and burnt upon the altar, which this bread was not.
    14 | Of it - That is, of the offering, one of each part of the whole: it being most agreeable to the rules laid down before and afterward, that the priest should have a share in the unleavened cakes and wafers, as well as in the leavened bread.
    16 | A vow - Offered in performance of a vow, the man having desired some special favour from God, and vowed the sacrifice to God if he would grant it. On the morrow also - Which was not allowed for the thank - offering.
    18 | Neither shall it be imputed - For an acceptable service to God.
    19 | And the flesh - Namely of the holy offering, of which he is here treating; and therefore the general word is to be so limited; for other flesh one might eat in this case. That toucheth - After its oblation; which might easily happen, as it was conveyed from the altar to the place where it was eaten: for it was not eaten in the holy place, as appears, because it was eaten by the priests, together with the offerers, who might not come thither. The flesh - That is, the other flesh; that which shall not be polluted by any unclean touch. All that are clean - Whether priests or offerers, or guests invited to the feast.
    20 | That eateth - Knowingly; for if it were done ignorantly, a sacrifice was accepted for it. Not being cleansed from his uncleanness according to the appointment, Lev 11:24, &c. This verse speaks of uncleanness from an internal cause, as by an issue, &c. for what was from an external cause is spoken of in the next verse.
    21 | Of man - Or, of women, for the word signifies both.
    23 | The general prohibition of eating fat, Lev 3:17, is here explained of those kind of creatures which were sacrificed. The fat of others they might eat.
    24 | He speaks still of the same kinds of beasts, and shews that this prohibition reaches not only to the fat of those beasts which were offered to God, but also of those that died, or were killed at home. And if this seems a superfluous prohibition, since the lean as well as the fat of such beasts were forbidden, Lev 22:8, it must be noted, that prohibition reached only to the priests, Lev 7:4.
    29 | Shall bring - Not by another, but by himself, that is, those parts of the peace - offering, which are in a special manner offered to God. His oblation unto the Lord - That is, to the tabernacle, where the Lord was present in a special manner. Though part of such offerings might be eaten in any clean place, Lev 10:14, yet not till they had been killed, and part of them offered to the Lord in the place appointed by him for that purpose.
    30 | His own hands - After the beast was killed, and the parts of it divided, the priest was to put the parts mentioned into the hands of the offerer. Offerings made by fire - So called, not strictly, as burnt - offerings are, because some parts of these were left for the priest, but more largely, because even these peace - offerings were in part, tho' not wholly, burnt. Waved - To and fro, by his hands, which were supported and directed by the hands of the priest.
    31 | His sons - The portion of every succeeding high - priest and his family.
    34 | The wave - breast and heave - shoulder - The breast or heart is the seat of wisdom, and the shoulder of strength for action; and these two may denote that wisdom, and power, which were in Christ our high - priest, and which ought to be in every priest.
    35 | Of the anointing of Aaron - That is, of the priesthood; the sign put for the thing signified; and the anointing by a like figure is put for the part of the sacrifices belonging to the priest by virtue of his anointing. This was their portion appointed them by God in that day, and therefore to be given to them in after ages.
    37 | Of the consecrations - That is, of the sacrifice offered at the consecration of the priests.

    Chapter VIII

    This chapter gives an account of the consecration of Aaron and his sins before the congregation, Moses washes and dresses them, ver. 1 - 9. Anoints the tabernacle with its utensils, and Aaron, ver. 10 - 12. Clothes his sons, ver. 13. Offers for them a sin - offering, ver. 14 - 17. A burnt - offering, ver. 18 - 21. The ram of consecration, ver. 22 - 30. Declares to them God's charge, which they perform, ver. 31 - 36.

    3 | All the congregation - The elders who represented all, and as many of the people as would, and could get thither, that all might be witnesses both of Aaron's commission from God, and of his work and business.
    12 | He poured - In a plentiful manner, as appears from Psa 133:2, whereas other persons and things were only sprinkled with it: because his unction was to typify the anointing of Christ with the Spirit, which was not given by measure to him. A measure of the same anointing is given to all believers.
    14 | The bullock - There were indeed seven bullocks to be offered at his consecration, one every day; but here he mentions only one, because he here describes only the work of the first day.
    17 | His hide - Which in the offerings for the people was not burnt, but given to the priest.
    18 | He brought the ram - Hereby they gave to God the glory of this great honour which was put upon them: and also signified the devoting themselves and all their service to God.
    19 | He - Either Moses, as in the following clause, or some other person by his appointment; which may be the reason why he is not named here, as he is to the sprinkling of the blood, which was an action more proper to the priest, and more essential to the sacrifice.
    29 | Moses's part - Who at this time administering the priest's office was to receive the priest's wages.
    31 | The flesh - That which was left of the ram, and particularly the breast, which was said to be Moses's part, Lev 8:29, and by him was given to Aaron, that he and his sons might eat of it, in token that they and only they should have the right to do so for the future.
    33 | Seven days - In each of which the same ceremonies were to be repeated, and other rites to be performed. He - Either God or Moses; for the words may be spoken by Moses, either in God's name or in his own; Moses speaking of himself in the third person, which is very common in scripture.
    36 | So Aaron and his sons did all things - And thus the covenant of life and peace, Mal 2:5, was made with them. But after all the ceremonies used in their consecration, one point was reserved for the honour of Christ's priesthood. They were made priests without an oath; but Christ with an oath, Heb 7:21. For neither these priests, nor their priesthood was to continue. But His is a perpetual and unchangeable priesthood.

    Chapter IX

    Moses appoints Aaron to offer various sacrifices, ver. 1 - 7. Aaron offers for himself, ver. 8 - 14. Offers for, and blesses the people, ver. 15 - 22. God signifies his acceptance of their persons and of their sacrifices, ver. 23 - 24.

    1 | On the eighth day - Namely, from the day of his consecration, or when the seven days of his consecration were ended. The eighth day is famous in scripture for the perfecting and purifying both of men and beasts. See Lev 12:2,3 14:8,9,10 15:13,14 22:27. And the elders of Israel - All the congregation were called to be witnesses of Aaron's installment into his office, to prevent their murmurings and contempt; which being done, the elders were now sufficient to be witnesses of his first execution of his office.
    2 | For a sin - offering - For himself and his own sins, which was an evidence of the imperfection of that priesthood, and of the necessity of a better. The Jewish writers suggest, that a calf was appointed, to remind him of his sin in making the golden calf. Thereby he had rendered himself for ever unworthy of the honour of the priesthood: on which he had reason to reflect with sorrow and shame, in all the atonements he made.
    3 | A sin - offering - For the people, for whose sin a young bullock was required, Lev 4:15, but that was for some particular sin; this was more general for all their sins. Besides, there being an eye here to the priest's consecration and entrance into his office, it is no wonder if there be some difference in these Sacrifices from those before prescribed.
    4 | The Lord will appear - Heb. Hath appeared. He speaks of the thing to come as if it were past, which is frequent in scripture, to give them the more assurance of the thing.
    5 | Before the tabernacle where God dwelt.
    6 | The glory of the Lord - The glorious manifestation of God's powerful and gracious presence.
    7 | Go and offer - Moses had hitherto sacrificed, but now he resigns his work to Aaron, and actually gives him that commission which from God he had received for him. For thyself and for the people - The order is very observable, first for thyself, otherwise thou art unfit to do it for the people. Hereby God would teach us, both the deficiency of this priesthood, and how important it is that God's ministers should be in the favour of God themselves, that their ministrations may be acceptable to God, and profitable to the people.
    9 The altar - Of burnt - offering, of which alone he speaks both in the foregoing and following words; and the blood was poured out at the bottom of this altar only, not of the altar of incense, as appears from Lev 4:7, where indeed there is mention of putting some of the blood upon the horns of the altar of incense, in this case of the priest's sacrificing for his own sins. But there seems to be a double difference,
    1. That sacrifice was offered for some particular sin, this for his sins indefinitely.
    2. There he is supposed to be compleat in his office, and here he is but entering into his office, and therefore must prepare and sanctify himself by this offering upon the brazen altar in the court, before he can be admitted into the holy place where the altar of incense was. And the like is to be said for the difference between the sin - offering for the people here, and Lev 4:17,18.
    10 | He burnt it - By ordinary fire, which was used until the fire came down from heaven, Lev 9:24, though afterwards it was forbidden. And if it had not been allowed otherwise, yet this being done by Aaron at the command of Moses, and consequently with God's approbation, it was unquestionably lawful. Add to this, that there is nothing said to be consumed by that heavenly fire, but the burnt - offering with the fat belonging to it, namely, that burnt - offering mentioned Lev 9:16, which therefore is not there said to be burnt, as it is said of the other burnt - offering, Lev 9:13, and of the rest of the sacrifices in their places.
    16 | The burnt - offering - Which also was offered for the people, as the last mentioned sin - offering was.
    17 | Besides the burnt - sacrifice - Which was to be first offered every morning; for God will not have his ordinary and stated service swallowed up by extraordinary.
    19 | That - Fat. Which covereth the inwards - Or the Guts.
    22 Aaron lifted up his hands - Which was the usual rite of blessing. By this posture he signified both whence he expected the blessing, and his hearty desire of it for them. And blessed them - In some such manner, as is related, Num 6:24, &c. though not in the same form, for it is not probable that he used it before God delivered it And this blessing was an act of his priestly office, no less than sacrificing. And herein be was a type of Christ, who came into the world to bless us, and when he was parting from his disciples, lifted up his hands and blessed them: yea, and in them his whole church, of which they were the elders and representatives. And came down - From the altar; whence he is said to come down, either
    1. Because the altar stood upon raised ground, or
    2. Because it was nearer the holy place, which was the upper end.
    23 | And Moses - Went in with Aaron to direct him, and to see him perform those parts of his office which were to be done in the holy place, about the lights, and the table of shew - bread, and the altar of incense, upon which part of the blood of the sacrifices now offered was to be sprinkled, Lev 4:7,16. And blessed the people - Prayed to God for his blessing upon them, as this phrase is explained, Num 6:23, &c. and particularly for his gracious acceptation of these and all succeeding sacrifices, and for his signification thereof by some extraordinary token. And the glory of the Lord - Either a miraculous brightness shining from the cloudy pillar, as Exo 16:10, or a glorious and visible discovery of God's gracious presence and acceptance of the present service.
    24 | And there came a fire - In token of God's approbation of the priesthood now instituted, and the sacrifices offered, and consequently of others of the like nature. And this fire now given was to be carefully kept, and not suffered to go out, Lev 6:13, and therefore was carried in a peculiar vessel in their journeys in the wilderness. From before the Lord - Or, from the presence of the Lord, that is, from the place where God was in a special manner present, either from heaven or from the holy of holies. They shouted - As wondering at, rejoicing in, and blessing God for this gracious discovery of himself, and his favour. This also was a figure of good things to come. Thus the Spirit descended in fire upon the apostles, so ratifying their commission, as this does that of the priests. And the descent of this holy fire into our souls, to kindle in them devout affections, and such an holy zeal as burns up all unholiness, is a certain token of God's gracious acceptance.

    Chapter X

    The death of Nadab and Abihu, and quieting of Aaron, ver. 1 - 3. Orders given to bury them, and not to mourn, ver. 4 - 7. A command not to drink wine or strong drink, and to distinguish between holy and unholy, ver. 8 - 11. Directions concerning the parts of the burnt - offerings which were to be eaten, ver. 12 - 15. Moses reproves the priests, but is pacified by Aaron, ver. 16 - 20.

    1 | Strange fire - Fire so called, because not taken from the altar, as it ought, but from some common fire. Before the Lord - Upon the altar of incense. Which he commanded not - Not commanding may be here put for forbidding, as it is, Jer 32:35. Now as this was forbidden implicitly; Lev 6:12, especially when God himself made a comment upon that text, and by sending fire from heaven declared of what fire he there spake; so it is more than probable it was forbidden expressly, though that be not here mentioned, nor was it necessary it should be.
    2 | From the Lord - From heaven, or rather from the sanctuary. Devoured them - Destroyed their lives; for their bodies and garments were not consumed. Thus the sword is said to devour, 2Sam 2:26. Thus lightning many times kill persons, without any hurt to their garments.
    3 The Lord spake - Though the words be not recorded in scripture, where only the heads of discourses are contained, yet it is probable they were uttered by Moses in God's name. Howsoever the sense of them is in many places. I will be sanctified - This may note, either,
    1. their duty to sanctify God, to demean themselves with such care, and reverence, and watchfulness, as becomes the holiness of the God whom they serve; whence he leaves them to gather the justice of the present judgment. Or,
    2. God's purpose to sanctify himself, to manifest himself to be an holy and righteous God by his severe and impartial punishment of all transgressors, how near soever they are to him.
    That come nigh me - Who draw near to me, or to the place where I dwell, and are admitted into the holy place, whence others are shut out. It is a description of the priests. I will be glorified - As they have sinned publickly and scandalously, so I will vindicate my honour in a public and exemplary manner, that all men may learn to give me the glory of my holiness by an exact conformity to my laws. And Aaron held his peace - In acknowledgment of God's justice and submission to it. He murmured not, nor replied against God.
    4 | Moses called Mishael - For Aaron and his sons were employed in their holy ministrations, from which they were not called for funeral solemnities. Brethren - That is, kinsmen, as that word is oft used. Out of the camp - Where the burying - places of the Jews were, that the living might neither be annoyed by the unwholesome scent of the dead, nor defiled by the touch of their graves.
    5 In their coats - In the holy garments wherein they ministered; which might be done, either,
    1. as a testimony of respect due to them, notwithstanding their present failure; and that God in judgment remembered mercy, and when he took away their lives, spared their souls. Or,
    2. because being polluted both by their sin, and by the touch of their dead bodies, God would not have them any more used in his service.
    6 | Uncover not your head - That is, give no signification of your sorrow; mourn not for them; partly lest you should seem to justify your brethren, and tacitly reflect upon God as too severe; and partly lest thereby you should be diverted from, or disturbed in your present service, which God expects to be done chearfully. But bewail the burning - Not so much in compassion to them, as in sorrow for the tokens of divine displeasure.
    7 | Ye shall not go from the tabernacle - Where at this time they were, because this happened within seven days of their consecration. The oil of the Lord is upon you - You are persons consecrated peculiarly to God's service, which therefore it is just you should prefer before all funeral solemnities.
    9 | Drink not wine - it is not improbable, that the sin of Nadab and Abihu was owing to this very thing. But if not, yet drunkenness is so odious a sin in itself, especially in a minister, and most of all in the time of his administration of sacred things, that God saw fit to prevent all occasions of it. And hence the devil, who is God's ape, required this abstinence from his priests in their idolatrous service.
    10 | Between holy and unholy - Persons and things, which Nadab and Abihu did not.
    11 | Ye may teach - Which drunken persons are very unfit to do.
    12 | Eat it - Moses repeats the command, partly lest their grief should cause them to neglect their meat prescribed by God, (which abstinence would have been both a signification of their sorrow which God had forbidden them, and a new transgression of a divine precept;) and partly to encourage them to go on in their holy services, and not to be dejected, as if God would no more accept them or their sacrifices.
    13 | In the holy place - in the court, near the altar of burnt - offerings.
    14 | In a clean place - In any of your dwellings, or any place in the camp, which was kept clean from all ceremonial defilement. In any place where the women as well as the men might come, for the daughters of the priest might eat these as well as their sons, if they were maids, or widows, or divorced, Lev 22:11 - 13.
    16 | He was angry with Eleazar - He spares Aaron at this time, as overwhelmed with sorrow, and because the rebuking him before his sons might have exposed him to some contempt; but he knew that the reproof though directed to them, would concern him too. Who were left alive - And therefore ought to have taken warning.
    17 | God hath given it to you - As a reward of your service, whereby you expiate, bear, and take away their sins, by offering those sacrifices, by which God through Christ is reconciled to the penitent and believing offerers.
    18 | The blood was not brought in - Because Aaron was not yet admitted into the holy place, whither that blood should have been brought, 'till he had prepared the way by the sacrifices which were to be offered in the court.
    19 | They have offered - They have done the substance of the thing, though they have mistaken this one circumstance. Such things - Whereby, haying been oppressed with grief, it is not strange nor unpardonable if I have mistaked. Should it have been accepted - Because it was not to be eaten with sorrow, but with rejoicing and thanksgiving.
    20 | He rested satisfied with his answer. it appeared, that Aaron sincerely aimed at pleasing God: and those who do so, will find he is not extreme to mark what is done amiss.

    Chapter XI

    Of clean and unclean beasts, ver. 1 - 8. Fishes, ver. 9 - 12. Fowls, ver. 13 - 19. Creeping things whether flying, ver. 20 - 28. or creeping upon the earth, ver. 29 - 43. An exhortation to holiness, ver. 44, 45. The conclusion, ver. 46, 47.

    1 | From the laws concerning the priests, he now comes to those which belong to all the people. God spake to both of them, because the cognizance of the following matters belonged to both: the priest was to direct the people about the things forbidden or allowed, where any doubt or difficulty arose; and the magistrate was to see the direction followed.
    2 These are the beasts - Though every creature of God be good and pure in itself, yet it pleased God to make a difference between clean and unclean, which he did in part before the flood, Gen 7:2, but more fully here for many reasons; as,
    1. To assert his own sovereignty over man, and all the creatures which men may not use but with God's leave.
    2. To keep up the wall of partition between the Jews and other nations, which was very necessary for many great and wise purposes.
    3. That by bridling their appetite in things in themselves lawful, and some of them very desirable, they might be better prepared and enabled to deny themselves in things simply and grossly sinful.
    4. For the preservation of their health, some of the creatures forbidden being, though used by the neighbouring nations, of unwholesome nourishment, especially to the Jews, who were very obnoxious to leprosies. To teach them to abhor that filthiness, and all those ill qualities for which some of these creatures are noted.
    3 | Cloven - footed - That is, divided into two parts only: This clause is added to explain and limit the former, as appears from Lev 11:26, for the feet of dogs, cats &c. are parted or cloven into many parts. And cheweth the cud - Heb. and bringeth up the cud, that is, the meat once chewed, out of the stomach in the mouth again, that it may be chewed a second time for better concoction. And this branch is to be joined with the former, both properties being necessary for the allowed beasts. But the reason hereof must be resolved into the will of the law - giver; though interpreters guess that God would hereby signify their duties, by the first, that of discerning between good and evil; and by the latter, that duty of recalling God's word to our minds and meditating upon it.
    4 | The camel - An usual food in Arabia, but yielding bad nourishment. Divideth not the hoof - So as to have his foot cloven in two, which being expressed, Lev 11:3, is here to be understood. Otherwise the camel's hoof is divided, but it is but a small and imperfect division.
    5 | As for the names of the following creatures, seeing the Jews themselves are uncertain and divided about them, it seems improper to trouble the unlearned readers with disputes about them.
    8 | Ye shall not touch - Not in order to eating, as may be gathered by comparing this with Gen 3:3. But since the fat and skins of some of the forbidden creatures were useful, for medicinal and other good purposes, and were used by good men, it is not probable that God would have them cast away. Thus God forbad the making of images, Exo 20:4, not universally, but in order to the worshipping them, as Christian interpreters agree.
    9 | Fins and scales - Both of them; such fishes being more cleanly, and more wholesome food than others. The names of them are not particularly mentioned, partly because most of them wanted names, the fish not being brought to Adam and named by him as other creatures were; and partly because the land of Canaan had not many rivers, nor great store of fish.
    11 | Unto you - This clause is added to shew that they were neither abominable in their own nature, nor for the food of other nations; and consequently when the partition - wall between Jews and Gentiles was taken away, these distinctions of meat were to cease.
    13 | Among the fowls - The true signification of the following Hebrew words is now lost, as the Jews at this day confess; which not falling out without God's singular providence may intimate the cessation of this law, the exact observation whereof since Christ came is become impossible. In general, this may be observed, that the fowls forbidden in diet, are all either ravenous and cruel, or such as delight in the night and darkness, or such as feed upon impure things; and so the signification of these prohibitions is manifest, to teach men to abominate all cruelty or oppression, and all works of darkness and filthiness. The ossifrage and the osprey - Two peculiar kinds of eagles, distinct from that which being the chief of its kind, is called by the name of the whole kind.
    15 | After his kind - According to the several kinds, known by this general name, which includes, besides ravens properly so called, crows, rooks, pyes, and others.
    20 | All fowls - Flying things that crawl or creep upon the earth, and so degenerate from their proper nature, and are of a mongrel kind, which may intimate that apostates and mongrels in religion are abominable in the sight of God. Upon all four - Upon four legs, or upon more than four, which is all one to the present purpose.
    22 | The locust - Locusts, though unusual in our food, were commonly eaten by the Ethiopians, Lybians, Parthians, and other eastern people bordering upon the Jews. And as it is certain the eastern locusts were much larger than ours, so it is probable they were of different qualities, and yielding better nourishment.
    23 | All other - That is, which have not those legs above and besides their feet mentioned, Lev 11:21.
    24 | Unclean - And such were excluded both from the court of God's house, and from free conversation with other men.
    25 | Beareth - Or, taketh away, out of the place where it may lie, by which others may be either offended, or polluted.
    27 | Upon his paws - Heb. upon his hands, that is, which hath feet divided into several parts like fingers, as dogs, cats, apes, and bears.
    34 | That on which such water cometh - That flesh or herbs or other food which is dressed in water, in a vessel so polluted, shall be unclean; not so, if it be food which is eaten dry, as bread, or fruits; the reason of which difference seems to be this, that the water did sooner receive the pollution in itself, and convey it to the food so dressed.
    36 | Of this no reason can be given, but the will of the law - giver and his merciful condescension to men's necessities, water being scarce in those countries; and for the same reason God would have the ceremonial law of sacrifices, give place to the law of mercy.
    37 | Seed - Partly because this was necessary provision for man; and partly because such seed would not be used for man's food till it had received many alterations in the earth whereby such pollution was taken away.
    38 | If any water - The reason of the difference is, because wet seed doth sooner receive, and longer retain any pollution and partly because such seed was not fit to be sown presently, and therefore that necessity which justified the use of the dry seed, could not be pretended in this case.
    39 | If any beast die - Either of itself, or being killed by some wild beast, in which cases the blood was not poured forth, as it was when they were killed by men either for food or sacrifice.
    40 | He that eateth - Unwittingly, for if he did it knowingly, it was a presumptuous sin against an express law, Deu 14:21, and therefore punished with cutting off.
    41 | Every creeping thing - Except those expressly excepted, Lev 11:29,30.
    42 | Upon the belly - As worms and snakes, Upon all four - As toads and divers serpents.
    44 | Ye shall be holy - By this he gives them to understand, that all these cautions about eating or touching these creatures was not for any real uncleanness in them, but only that by diligent observation of these rules they might learn with greater care to avoid all moral pollutions, and to keep themselves from all filthiness of flesh and spirit, and from all familiar and intimate converse with notorious sinners.
    45 | That bringeth you up out of Egypt - This was a reason why they should chearfully submit to distinguishing laws, who had been so honoured with distinguishing favours.
    46 | This is the law - It was so, as long the Mosaic dispensation lasted. But under the gospel we find it expressly repealed by a voice from heaven, Acts 10:15. Let us therefore bless God, that to us every creature of God is good, and nothing to be refused.

    Chapter XII

    Laws concerning the uncleanness of women in child - birth, ver. 1 - 5. Concerning their purification, ver. 6 - 8.

    1 | From uncleanness contracted by the touching or eating of external things, he now comes to that uncleanness which ariseth from ourselves.
    2 | Seven days - Not for any filthiness which was either in the conception, or in bringing forth, but to signify the universal and deep pollution of man's nature, even from the birth, and from the conception. Seven days or thereabouts, nature is employed in the purgation of most women. Her infirmity - Her monthly infirmity. And it may note an agreement therewith not only in the time, Lev 15:19, but in the degree of uncleanness.
    4 | In the blood of her purifying - In her polluted and separated estate; for the word blood or bloods signifies both guilt, and uncleanness, as here and elsewhere. And it is called the blood of her purifying, because by the expulsion or purgation of that blood, which is done by degrees, she is purified. No hallowed thing - She shall not eat any part of the peace - offerings which she or her husband offered, which otherwise she might have done; and, if she be a priest's wife, she shall not eat any of the tythes or first fruits, or part of the hallowed meats, which at other times she together with her husband might eat.
    5 | Threescore and six days - The time in both particulars is double to the former, not so much from natural causes, as to put an honour upon the sacrament of circumcision, which being administered to the males, did put an end to that pollution sooner than otherwise had been.
    6 | For a son or a daughter - For the birth of a son, or of a daughter: but the purification was for herself, as appears from the following verses. A sin - offering - Because of her ceremonial uncleanness, which required a ceremonial expiation.
    8 | The morality of this law obliges women who have received mercies from God in child - bearing, with all thankfulness to acknowledge his goodness to them, owning themselves unworthy of it, and (which is the best purification) to continue in faith, and love, and holiness, with sobriety.

    Chapter XIII

    Rules whereby the priest was to judge of the leprosy, ver. 1 - 44. Directions concerning the leper, ver. 45, 46. Concerning the leprosy in garments, ver. 47 - 59.

    2 | In the skin - For there is the first seat of the leprosy, the bright spot shining like the scale of a fish, as it is in the beginning of a leprosy. The priest - The priest was to admit to, or exclude from, the sanctuary, and therefore to examine who were to be excluded.
    3 | When the hair is turned white - This change of colour was an evidence both of the abundance of excrementious humours, and of the weakness of nature, as we see in old and sick persons. His flesh - For the leprosy consumed both the skin and the flesh.
    4 | Seven days - For greater assurance; to teach ministers not to be hasty in their judgments, but diligently to search and examine all things before - hand. The plague is here put for the man that hath the plague.
    6 | Dark - Contrary to the white colour of the leprosy. But the word may be rendered, have contracted itself, and thus the opposition seems to be most clear as the spreading of itself. He shall wash his clothes - Though it was no leprosy, to teach us, that no sin is so small as not to need to be washed by the blood of Christ, which was the thing designed by all these washings.
    10 | White in the skin - With a preternatural and extraordinary whiteness. Raw flesh - This shewed it was not a superficial leprosy but one of a deeper and more malignant nature, that had eaten into the very flesh, for which cause it is in the next verse called an old or inveterate leprosy.
    13 | All his flesh - When it appeared in some one part it discovered the ill humour which lurked within, and withal the inability of nature to expel it; but when it overspread all, it manifested the strength of nature conquering the distemper, and purging out the ill humours into the outward parts.
    14 | In it - That is in the place where the appearance of leprosy was, when the flesh was partly changed into a whiter colour, and partly kept its natural colour, this variety of colours was an evidence of the leprosy, as one and the same colour continuing, was a sign of soundness.
    15 | The raw flesh - This is repeated again and again, because raw or living flesh might rather seem a sign of soundness, and the priest might easily be deceived by it, and therefore he was more narrowly to look into it.
    16 | Unto white - As it is usual with sores, when they begin to be healed, the skin which is white, coming upon the flesh.
    21 | Dark - Or, and be contracted.
    22 | A plague - Or the plague of leprosy, of which he is speaking.
    24 | A hot burning - A burning of fire, by the touch of any hot - iron, or burning coals, which naturally makes an ulcer or sore in which the following spot is.
    28 | Of the burning - Arising from the burning mentioned, Lev 13:24.
    30 | A yellow, thin hair - The leprosy in the body turned the hair white, in the head or beard it turned it yellow. And if a man's hair was yellow before, this might easily be distinguished from the rest, either by the thinness or smallness of it, or by its peculiar kind of yellow, for there are divers kinds of the same colour manifestly differing from one another.
    31 | No black hair - For had that appeared, it had ended the doubt, the black hair being a sign of soundness and strength of nature, as the yellow hair was a sign of unsoundness.
    33 | He shall be shaven - For the more certain discovery of the growth or stay of the plague.
    36 | He shall not seek - He need not search for the hair, or any other sign, the spreading of it being a sure sign of leprosy.
    39 | If the spots be darkish white - Or, contracted, or confined to the place where they are, and white.
    42 | It is a leprosy - It is a sign that such baldness came not from age, or any accident, but from the leprosy.
    45 | His clothes shall be rent - In the upper and fore parts, which were most visible. This was done partly as a token of sorrow, because though this was not a sin, yet it was an effect of sin, and a sore punishment, whereby he was cut off both from converse with men, and from the enjoyment of God in his ordinances; partly as a warning to others to keep at a due distance from him wheresoever he came. And his head bare - Another sign of mourning. God would have men though not overwhelmed with, yet deeply sensible of his judgments. A covering on his upper lip - Partly as another badge of his sorrow and shame, and partly for the preservation of others from his breath or touch. Unclean, unclean - As begging the pity and prayers of others, and confessing his own infirmity, and cautioning those who came near him, to keep at a distance from him.
    46 | He shall dwell alone - Partly for his humiliation; partly to prevent the infection of others; and partly to shew the danger of converse with spiritual lepers, or notorious sinners.
    47 | Leprosy in garments and houses is unknown in these times and places, which is not strange, there being some diseases peculiar to some ages and countries. And that such a thing was among the Jews, cannot reasonably be doubted; for, if Moses had been a deceiver, a man of his wisdom, would not have exposed himself to the contempt of his people by giving laws about that which their experience shewed to be but a fiction.
    48 | In the warp or woof - A learned man renders it in the outside, or in the inside of it. If the signification of these words be doubtful now, as some of those of the living creatures and precious stones are confessed to be, it is not material to us, this law being abolished; it sufficeth that the Jews understood these things by frequent experience.
    55 | If it have not changed its colour - If washing doth not take away that vicious colour, and restore it to its own native colour.

    Chapter XIV

    The manner of cleansing a leper, ver. 1 - 9. The sacrifices to be offered for him, ver. 10 - 32. The management of an house suspected of leprosy, ver. 33 - 53. The summary of the whole, ver. 54 - 57.

    2 | He shall be brought to the priest - Not into the priest's house, but to some place without the camp or city, which the priest shall appoint.
    3 | Healed by God - For God alone did heal or cleanse him really, the priest only declaratively.
    4 | Two birds - The one to represent Christ as dying for his sins, the other to represent him as rising again for his purification or justification. Clean - Allowed for food and for sacrifice. Cedar - wood - A stick of cedar, to which the hyssop and one of the birds was tied by the scarlet thread. Cedar seems to be chosen, to note that the leper was now freed from that corruption which his leprosy had brought upon him, that kind of wood being in a manner incorruptible. Scarlet - A thread of wool of a scarlet colour, to represent both the leper's sinfulness, and the blood of Christ, and the happy change of the leper's colour and complexion, which before was wan and loathsome, now sprightly and beautiful. Hyssop - The fragrant smell of which, signified the cure of the leper's ill scent.
    5 | Killed - By some other man. The priest did not kill it himself, because it was not properly a sacrifice, as being killed without the camp, and not in that place to which all sacrifices were confined. In an earthen - vessel - That is, over running water put in an earthen - vessel - Thus the blood of the bird and the water were mixed together, partly for the conveniency of sprinkling, and partly to signify Christ, who came by water and blood, 1John 5:6. The running water, that is, spring or river water by its liveliness and motion did fitly signify the restoring of liveliness to the leper, who was in a manner dead before.
    7 | Into the open field - The place of its former abode, signifying the taking off that restraint which was laid upon the leper.
    8 | All his hair - Partly to discover his perfect soundness; partly to preserve him from a relapse through any relicks of it which might remain in his hair or in his clothes. Out of his tent - Out of his former habitation, in some separate place, lest some of his leprosy yet lurking in him should break forth to the infection of his family.
    9 | All his hair - Which began to grow again, and now for more caution is shaved again.
    10 | Oil is added as a fit sign of God's grace and mercy, and of the leper's healing. A log is a measure containing six egg - shells full.
    11 | Maketh him clean - The healing is ascribed to God, Lev 14:13, but the ceremonial cleansing was an act of the priest using the rites which God had prescribed.
    12 | A trespass - offering - To teach them, that sin was the cause of leprosy, and of all diseases, and that these ceremonial observations had a farther meaning, to make them sensible of their spiritual diseases, that they might fly to God in Christ for the cure of them.
    14 | The priest shall put it - To signify, that he was now free to hear God's word in the appointed places, and to touch any person or thing without defiling it, and to go whither he pleased.
    15 | The oil - As the blood signified Christ's blood by which men obtained remission of sins, so the oil noted the graces of the spirit by which they are renewed.
    16 | Before the Lord - Before the second veil which covered the holy of holies.
    17 | Upon the blood - Upon the place where that blood was put.
    25 | The priest shall put the blood - Upon the extremities of the body, to include the whole. And some of the oil was afterwards put in the same places upon the blood. That blood seems to have been a token of forgiveness, the oil of healing: For God first forgiveth our iniquities, and then healeth our diseases. When the leper was anointed, the oil must have blood under it, to signify that all the graces and comforts of the spirit, all his sanctifying influences are owing to the death of Christ. It is by his blood alone that we are sanctified.
    36 | That all be not made unclean - It is observable here, that neither the people nor the household stuff were polluted till the leprosy was discovered and declared by the priest, to shew what great difference God makes between sins of ignorance, and sins against knowledge.
    37 | In the walls of the house - This was an extraordinary judgment of God peculiar to this people, either as a punishment of their sins, which were much more sinful and inexcusable than the sins of other nations; or as a special help to repentance, which God afforded them above other people; or as a token of the mischievous nature of sin, typified by leprosy, which did not only destroy persons, but their habitations also: Hollow streaks - Such as were in the bodies of leprous persons.
    40 | An unclean place - Where they used to cast dirt and filthy things.
    57 | To teach - To direct the priest when to pronounce a person or house clean or unclean. So it was not left to the priests power or will, but they were tied to plain rules, such as the people might discern no less than the priest.

    Chapter XV

    This chapter contains laws concerning other ceremonial uncleannesses, contracted either by bodily disease, or some natural incidents,

  • whether in men, ver. 1 - 18,
  • or in women, ver. 19 - 33.

    2 | A running issue - Commonly called the running of the reins, a grievous and loathsome disease, which is generally the consequence of sin.
    3 | His flesh be stopped - That is, if it have run, and be stopped in great measure, either by the grossness of the humour, or by some obstructions that it cannot run freely.
    7 | The flesh - That is, any part of his body.
    11 | And hath not rinsed - That is, the person touched, to whom the washing of his hands is prescribed, if speedily done; but if that was neglected, a more laborious course was enjoined.
    13 | When he is cleansed - When his issue hath wholly ceased.
    15 | An atonement - Not as if this was in itself a sin, but only a punishment of sin; though oft - times it was sinful, as being a fruit of intemperance.
    18 | A man - Or, The man, that had such an issue, which is plainly to be understood out of the whole context. For though in some special cases relating to the worship of God, men were to forbear the use of the marriage - bed, yet to affirm that the use of it in other cases did generally defile the persons, and make them unclean till even, is contrary to the whole current of scripture, which affirms the marriage - bed to be undefiled, Heb 13:4, to the practice of the Jews, which is a good comment upon their own laws, and to the light of nature and reason.
    19 | And if a woman - Heb. And a woman when she shall have an issue of blood, and her issue shalt be in her flesh, that is, in her secret parts, as flesh is taken, Lev 15:2. So it notes her monthly disease. Put apart - Not out of the camp, but from converse with her husband and others, and from access to the house of God. Seven days - For sometimes it continues so long; and it was decent to allow some time for purification after the ceasing of her issue. Whosoever toucheth her - Of grown persons. For the infant, to whom in that case she might give suck, was exempted from this pollution by the greater law of necessity, and by that antecedent law which required women to give suck to their own children.
    24 | Seven days - If he did this ignorantly; but if the man and woman did this knowingly, being accused and convicted, they were punished with death, Lev 20:18, for as there was a turpitude in the action, so it was very prejudicial to the children then begotten, who were commonly weak, or leprous; which was also an injury to the commonwealth of Israel, and redounded to the dishonour of God and of the true religion, that the professors thereof gave such public evidence of their intemperance.
    28 | Seven days - From the stopping of her issue. And this was for trial, whether it was only a temporary obstruction, or a real cessation.
    31 | When they defile my tabernacle - Both ceremonially, by coming into it in their uncleanness, and morally by the contempt of God's express command to cleanse themselves. The grand reason of all these laws was, to separate the children of Israel from their uncleanness. Hereby they were taught their privilege and honour, that they were purified unto God, a peculiar people; for that was a defilement to them, which was not so to others. They were also taught their duty, which was to keep themselves clean from all pollutions.

    Chapter XVI

    The institution of the yearly day of atonement for the whole nation. The whole service is committed to the high - priest, who is,

    1. Then only to come into the holy of holies, in his linen garments with a young bullock, ver. 1 - 4.
    2. To offer a goat, and a bullock for a sin - offering, ver. 5 - 13.
    3. To sprinkle the blood before the mercy seat, and upon the altar, ver. 13 - 19.
    4. To confess over the scape - goat, the sins of the people, and then send him into the wilderness, ver. 20 - 23.
    5. To offer the burnt - offerings, ver. 24 - 28. And,
    6. To appoint this day to be a solemn fast, by a statute for ever, ver. 29 - 34.

    2 | At all times - Not whensoever he pleaseth, but only when I shall appoint him, namely, to take down the parts and furniture of it upon every removal, and to minister unto me once in the year. Lest he die - For his irreverence and presumption. In the cloud - In a bright and glorious cloud, over the mercy - seat, as a token when I would have him come.
    3 | With a young bullock - That is, with the blood of it; the body of it was to be offered upon the altar of burnt - offerings. A sin - offering - For his own and family's sins; for a goat was offered for the sins of the people.
    4 | The linen coat - It is observable, the high - priest did not now use his peculiar and glorious robes, but only his linen garments, which were common to him with the ordinary priests. The reason whereof was, because this was not a day of feasting and rejoicing, but of mourning and humiliation, at which times people were to lay aside their ornaments. These are holy - Because appropriated to an holy and religious use.
    8 | For the Lord - For the Lord's use by way of sacrifice. Both this and the other goat typified Christ; this in his death and passion for us; that in his resurrection for our deliverance.
    11 | The bullock - Mentioned in general, Lev 16:6. The ceremonies whereof are here particularly described. This was a different bullock or heifer from that Num 19:2,5,9,10,17, as appears by comparing the places.
    12 | Within the veil - That is, into the holy of holies, Lev 16:2.
    13 | Upon the fire - Which was in the censer, Lev 16:12.
    14 | Upon the mercy - seat - To teach us, that God is merciful to sinners only through and for the blood of Christ. With his face east - ward, or upon the eastern part, towards the people, who were in the court which lay east - ward from the holy of holies, which was the most western part of the tabernacle. This signified that the high - priest in this act represented the people, and that God accepted it on their behalf. Before the mercy - seat - On the ground.
    15 | Then shall he kill the goat - He went out of the holy of holies, and killed it, and then returned thither again with its blood. And whereas the high - priest is said to be allowed to enter into that place but once in a year, that is to be understood, but one day in a year, though there was occasion of going in and coming out more than once upon that day.
    16 | Because of the uncleannesses of Israel - For though the people did not enter into that place, yet their sins entered thither, and would hinder the effects of the high - priest's mediation on their behalf if God was not reconciled to them. In the midst of their uncleanness - ln the midst of a sinful people, who defile not themselves only, but also God's sanctuary. And God hereby shewed them, how much their hearts needed to be purified, when even the tabernacle, only by standing in the midst of them, needed this expiation.
    17 | In the tabernacle - ln the holy place, where the priests and Levites were at other times. This was commanded for the greater reverence to the Divine Majesty then in a more special manner appearing, and that none of them might cast an eye into the holy of holies, as the high - priest went in or came out.
    18 | The altar before the Lord - That is, the altar of incense, where the blood of sacrifices was to be put, particularly the blood of the sin - offerings offered upon this day of atonement, and which is most properly said to be before the Lord, that is, before the place where God in a special manner dwelt. His going out relates to the holy of holies, into which he was said to go in, Lev 16:17.
    19 | Seven times - To signify its perfect cleansing, (seven being a number of perfection) and our perfect reconciliation by the blood of Christ.
    21 | All the iniquities - He mentions iniquities, transgressions, and sins, to note sins of all sorts, and that a free and full confession was to be made, and that the smallest sins needed, and the greatest sins were not excluded from, the benefit of Christ's death here represented. On the head - Charging all their sins and the punishment due to them upon the goat, which tho' only a ceremony, yet being done according to God's appointment and manifestly pointing at Christ upon whom their iniquities and punishments were laid, Isa 53:5,6, it was available for this end. And hence the Heathens took their custom of selecting one beast or man, upon whom they laid all their imprecations and curses, and whom they killed as an expiatory sacrifice for their sins, and to prevent their ruin. A fit man - Heb. a man of time, that is, of years and discretion, who may be trusted with this work. Into the wilderness - Which signified the removal of their sins far away both from the people, and out of God's sight. And here the goat being neglected by all men, and exposed to many hazards from wild beasts, which were numerous there, might farther signify Christ's being forsaken both by God and by men, even by his own disciples, and the many dangers and sufferings he underwent. The Jews write, that this goat was carried to the mountain called Azazel, whence the goat is so called, Lev 16:10, and that there he was cast down headlong.
    24 | He shall put on his linen garments - Not his ordinary priestly linen garments, for he was to leave them in the tabernacle, Lev 16:23, but the high - priestly garments, called his garments properly, and by way of distinction. And this change of his garments was not without cause. For the common priestly garments were more proper for him in the former part of his ministration, both because he was to appear before the Lord in the most holy place to humble himself and make atonement for his own and for the people's sins, and therefore his meanest attire was most fit, and because he was to lay his hands upon that goat on which all their sins were put, by which touch both he and his garments would be in some sort defiled, and therefore as he washed himself, so we may presume his linen garments were laid by for the washing, as the clothes of him who carried away the scape - goat were washed, Lev 16:26. And the high - priestly garments were most proper for the latter part of his work, which was of another nature.
    29 | The seventh month - Answering part to our September and part to our October; when they had gathered in all their fruits, and were most at leisure for God's service: This time God chose for this and other feasts, herein graciously condescending to men's necessities and conveniences. This feast began in the evening of the ninth day, and continued till the evening of the tenth. Your souls - Yourselves, both your bodies, by abstinence from food and other delights, and your minds by grief for former sins, which though bitter, yet is voluntary in all true penitents, who are therefore here said to afflict themselves, or to be active in the work.
    31 | A sabbath - Observed as a sabbath - day from all servile works, and diligent attendance upon God's worship.
    32 | He - The high - priest, who was to anoint his successor.
    34 | This shall be an everlasting statute - By which were typified the two great gospel privileges; remission of sins, and access to God, both which we owe to the mediation of the Lord Jesus.

    Chapter XVII

    Two prohibitions,

    1. That no sacrifice be offered by any but the priests, nor any where but at the door of the tabernacle, ver. 1 - 9.
    2. That no blood be eaten, ver. 10 - 16.

    3 | That killeth - Not for common use, for such beasts might be killed by any person or in any place but for sacrifice. In the camp, or out of the camp - That is, anywhere.
    4 | The tabernacle - This was appointed in opposition to the Heathens, who sacrificed in all places; to cut off occasions of idolatry; to prevent the people's usurpation of the priest's office, and to signify that God would accept of no sacrifices but through Christ and in the Church; (of both which the tabernacle was a type.) But though men were tied to this law, God was free to dispense with his own law, which he did sometimes to the prophets, as 1Sam 7:9, 11:15. He hath shed blood - He shall be punished as a murderer. The reason is, because he shed that blood, which, though not man's blood, yet was precious, being sacred and appropriated to God, and typically the price by which men's lives were ransomed.
    5 | They offer - The Israelites, before the building of the tabernacle, did so, from which they are now restrained. Peace - offerings - He nameth not these exclusively from others, as appears from the reason of the law, and from Lev 17:8,9, but because in these the temptation was more common in regard of their frequency, and more powerful, because part of these belonged to the offerer, and the pretence was more plausible, because their sanctity was of a lower degree than others, these being only called holy, and allowed in part to the people, whereas the others are called most holy, and were wholly appropriated either to God, or to the priests.
    6 | Upon the altar - This verse contains a reason of the foregoing law, because of God's propriety in the blood and fat, wherewith also God was well pleased, and the people reconciled. And these two parts only are mentioned, as the most eminent, and peculiar, though other parts also were reserved for God.
    7 | Unto devils - So they did, not directly or intentionally, but by construction and consequence, because the devil is the author of idolatry, and is eminently served, and honoured by it. And as the Egyptians were notorious for their idolatry, so the Israelites were infected with their leaven, Jos 24:14, Eze 20:7, 23:2,3. A whoring - Idolatry, especially in God's people, is commonly called whoredom, because it is a violation of that covenant by which they were peculiarly betrothed or married to God.
    10 | I will set my face - I will be an enemy to him, and execute vengeance upon him immediately; because such persons probably would do this in private, so that the magistrate could not know nor punish it. Write that man undone, for ever undone, against whom God sets his face.
    11 Is in the blood - Depends upon the blood, is preserved and nourished by it. The blood maketh atonement - Typically, and in respect of the blood of Christ which it represented, by which the atonement is really made. So the reason is double;
    1. because this was eating up the ransom of their own lives, which in construction was the destroying of themselves.
    2. because it was ingratitude and irreverence towards that sacred blood of Christ which they ought to have in continual veneration.
    15 | That eateth - Through ignorance or inadvertency; for if it was done knowingly, it was more severely punished. A stranger - Who is a proselyte to the Jewish religion: other strangers were allowed to eat such things, Deu 14:21, out of which the blood was either not drawn at all, or not regularly.
    16 | His iniquity - The punishment of it, and therefore must offer a sacrifice for it.

    Chapter XVIII

    A prohibition of conformity to the heathens, ver. 1 - 5. Particular laws against incest, ver. 6 - 18. Against unnatural lusts and barbarous idolatries, ver. 19 - 23. Enforced from the destruction of the Canaanites, ver. 24 - 30.

    2 | Your God - Your sovereign, and lawgiver. This is often repeated because the things here forbidden were practised and allowed by the gentiles, to whose custom he opposes divine authority and their obligation to obey his commands.
    3 | Egypt and Canaan - These two nations he mentions, because their habitation and conversation among them made their evil example in the following matters more dangerous. But under them he includes all other nations.
    4 | My judgments - Though you do not see the particular reason of some of them, and though they be contrary to the laws and usages of the other nations.
    5 | He shall live in them - Not only happily here, but eternally hereafter. This is added as a powerful argument why they should follow God's commands, rather than mens examples, because their life and happiness depend upon it. And though in strictness, and according to the covenant of works they could not challenge life for so doing, except their obedience was universal, perfect, constant and perpetual, and therefore no man since the fall could be justified by the law, yet by the covenant of grace this life is promised to all that obey God's commands sincerely.
    6 | To uncover their nakedness - I think Mr. Free has made it highly probable, that this phrase does not mean marriage, but fornication, throughout this chapter. So it unquestionably means in the twentieth chapter.
    16 | Thy brother's wife - God afterwards commanded, that in one case, a man should marry his brother's widow.
    18 | Thou shalt not take a wife to her sister - Perhaps this text doth not simply forbid the taking one wife to another, but the doing it in such a manner or for such an end, that he may vex or punish, or revenge himself of the former; which probably was a common motive amongst that hardhearted people to do so.
    19 | As long as she is set apart - No not to thy own wife. This was not only a ceremonial pollution, but an immorality also, whence it is put amongst gross sins, Eze 18:6. And therefore it is now unlawful under the gospel.
    21 | Pass through fire - This was done, either by burning them in the fire, or by making them pass between two great fires, which was a kind of consecration of them to that God. Moloch - Called also Milcom, was an idol chiefly of the Ammonites. He seems to be the Saturn of the heathens, to whom especially children and men were sacrificed. This is mentioned, because the neighbours of Israel were most infected with this idolatry, and therefore they are particularly cautioned against it, though under this one instance all other idols and acts, or kinds of idolatry, are manifestly comprehended and forbidden.
    25 | I visit - I am about to visit, that is, to punish.
    26 | Nor any stranger - In nation or religion, of what kind soever. For though they might not force them to submit to their religion, yet they might restrain them from the publick contempt of the Jewish laws, and from the violation of natural laws, which, besides the offence against God and nature, were matters of evil example to the Israelites themselves.
    29 | Cut off - This phrase therefore of cutting off, is to be understood variously, either of ecclesiastical, or civil punishment, according to the differing natures of the offences for which it is inflicted.

    Chapter XIX

    Various Precepts to be holy, ver. 1, 2. To honour parents and sabbaths, ver. 3. To shun idolatry, ver. 4. Duty to eat their peace - offering, ver. 5 - 8. To leave gleanings for the poor, ver. 9, 10. Not to steal, lie, swear falsely, or defraud, ver. 11 - 13. Not to curse the deaf, or put a stumbling - block before the blind, ver. 14. Not to judge unjustly, carry tales, or bear false witness, ver. 15, 16. To reprove sinners, not to revenge themselves; to love their neighbours, ver. 17, 18. Not to mix different things, ver. 19. Not to lie with their bond - maids, ver. 20 - 22. Not to eat of the fruit of the land for four years, ver. 23 - 25. Not to eat blood, use enchantments, or heathen customs, ver. 26 - 28. Or prostitute their daughters, ver. 29. To reverence God and his sanctuary, ver. 30. Not to regard wizards, ver. 31. To honour the aged, ver. 32. Love and right the stranger, ver. 33, 34. Do no injustice, ver. 34, 35, 36.

    2 | Be ye holy - Separated from all the forementioned defilements, and entirely consecrated to God and obedient to all his laws. I am holy - Both in my essence, and in all my laws, which are holy and just and good.
    3 | His mother - The mother is put first, partly because the practice of this duty begins there, mothers, by perpetual converse, being sooner known to their children than their fathers; and partly because this duty is commonly neglected to the mother, upon whom children have not so much dependence as they have upon their father. And this fear includes the two great duties of reverence and obedience. And keep my sabbaths - This is added, to shew, that, whereas it is enjoined to parents that they should take care the sabbath be observed both by themselves and their children, it is the duty of children to fear and obey their parents in this matter. But that, if parents should neglect their duty herein, or by their command, counsel, or example, draw them to pollute the sabbath, the children in that case must keep the sabbath, and prefer the command of God before the commands of their parents.
    4 | Idols - The word signifies such as are no Gods, or nothings, as they are called, 1Cor 8:4, many idols having no being, but in the fancy of their worshippers, and all of them having no virtue or power to do good or evil, Isa 41:23.
    5 | At your own will - Or, according to your own pleasure, what you think fit: For though this in general was required, yet it was left to their choice to determine the particulars.
    6 | On the morrow - He speaks here of that sort of peace - offerings, which were offered either by vow or freely for the obtaining of some mercy, for the other sort, which was by way of gratitude for mercies received, were to be eaten the same day.
    10 | I am the Lord your God - Who gave you all these things with a reservation of my right in them, and with a charge of giving part of them to the poor.
    12 | Ye shall not swear falsely - This is added, to shew how one sin draws on another, and that when men will lye for their own advantage, they will easily be induced to perjury. Profane the name - By any unholy use of it. So it is an additional precept, thou shalt not abuse my holy name by swearing either falsely or rashly.
    14 | Before the blind - To make them fall. Under these two particulars are manifestly forbidden all injuries done to such as are unable to right or defend themselves; of whom God here takes the more care, because they are not able to secure themselves. Fear thy God - Who both can and will avenge them.
    15 | The poor - So as through pity to him to give an unrighteous sentence.
    16 | Stand against the blood - In judgment as a false accuser or false witness, for accusers and witnesses use to stand, whilst the judges sit in courts of judicature.
    17 | Thou shalt not hate - As thou dost, in effect, if thou dost not rebuke him. Thy brother - The same as thy neighbour, that is, every man. If thy brother hath done wrong, thou shalt neither divulge it to others, nor hate him, and smother that hatred by sullen silence; nor flatter him therein, but shalt freely and in love, tell him of his fault. And not suffer sin upon him - Not suffer him to lie under the guilt of any sin, which thou by rebuking him, and thereby bringing him to repentance, couldst free him from.
    18 Thy neighbour - Every man, as plainly appears,
    1. By comparing this place with Lev 19:34, where this law is applied to strangers.
    2. Because the word neighbour is explained by another man, Lev 20:10 Rom 13:8. As thyself - With the same sincerity, though not equality of affection.
    19 | Thou shalt not let thy cattle gender - This was prohibited, partly to restrain the curiosity and boldness of men, who might attempt to amend or change the works of God, partly that by the restraint here laid even upon brute - creatures men might be taught to abhor all unnatural lusts, partly to teach the Israelites to avoid mixtures with other nations, either in marriage or in religion, which also may be signified by the following prohibitions.
    20 She shall be scourged - Heb. There shall be a scourging, which probably may belong to both of them, for
    1. Both were guilty.
    2. It follows, they shall not be punished with death, which may seem to imply that they were to be punished by some other common and considerable punishment, which scourging indeed was, but the paying of a ram was a small penalty and very unsuitable to the greatness of the offence. And the offering of the ram as a trespass offering for the sin against God, is not inconsistent with making satisfaction other ways for the injury done to men, but only added here as farther punishment to the man, either because he only could do this, and not the woman, who being a bondwoman had nothing of her own to offer. Or because his sex and his freedom aggravated his sin. Not put to death - Which they should have been, had she been free, Deu 22:23,24. The reason of this difference is not from any respect which God gives to persons, for bond and free are alike to him, but because bond - women were scarce wives, and their marriages were scarce true - marriages, being neither made by their choice, but their masters authority, nor continued beyond the year of release, but at her master's or husband's pleasure.
    23 As uncircumcised - That is, As unclean, not to be eaten but cast away. This precept was serviceable,
    1. To the trees themselves, which grew the better and faster, being early stript of those fruits, which otherwise would have drawn away much more of the strength from the tree.
    2. To men, both because the fruit then was less wholesome, and because hereby men were taught to bridle their appetites; a lesson of great use and absolute necessity in a holy life.
    24 | Holy - Consecrated to the Lord, as the first - fruits and tithes were, and therefore given to the priests and Levites, Num 18:12,13 Deu 18:4 yet so that part of them were communicated to the poor widows and fatherless and strangers. See Deu 14:28. To bless the Lord, by whose power and goodness the trees bring forth fruit to perfection.
    25 | That it may yield the increase - That God may be pleased to give his blessing, which alone can make them fruitful.
    26 | Any thing with the blood - Any flesh out of which the blood is poured. Neither shall ye use enchantments - It was unpardonable in them, to whom were committed the oracles of God, to ask counsel of the devil. And yet worse in Christians, to whom the son of God is manifested, to destroy the works of the devil. For Christians to have their nativities cast, or their fortunes told, or to use charms for the cure of diseases, is an intolerable affront to the Lord Jesus, a support of idolatry, and a reproach both to themselves, and to that worthy name by which they are called. Nor observe times - Superstitiously, esteeming some days lucky, others unlucky.
    27 | The corners of your heads - That is your temples, ye shall not cut off the hair of your heads round about your temples. This the Gentiles did, either for the worship of their idols, to whom young men used to consecrate their hair, being cut off from their heads, as Homer, Plutarch and many others write; or in funerals or immoderate mournings, as appears from Isa 15:2 Jer 48:37. And the like is to be thought concerning the beard or the hair in the corner, that is, corners of the beard. The reason then of this prohibition is because God would not have his people agree with idolaters, neither in their idolatries, nor in their excessive sorrowing, no nor so much as in the appearances of it.
    28 | Cuttings in your flesh - Which the Gentiles commonly did both in the worship of their idols, and in their solemn mournings, Jer 16:6.
    29 | Do not prostitute - As the Gentiles frequently did for the honour of some of their idols, to whom women were consecrated, and publickly prostituted.
    31 | Wizards - Them that have entered into covenant with the devil, by whose help they foretel many things to come, and acquaint men with secret things. See Lev 20:27 Deu 18:11 1Sam 28:3,7,9 2Kings 21:6.
    32 | Rise up - To do them reverence when they pass by, for which end they were obliged, as the Jews say, presently to sit down again when they were past, that it might be manifest they arose out of respect to them. Fear thy God - This respect is due to such, if not for themselves, yet for God's sake, who requires this reverence, and whose singular blessing old age is.
    33 | Vex him - Either with opprobrious expressions, or grievous exactions.
    34 As one born among you - Either

    1, as to the matters of common right, so it reacheth to all strangers. Or 2, as to church - privileges, so it concerns only those who were

    proselytes. Ye were strangers - And therefore are sensible of the fears, distresses, and miseries of such, which call for your pity, and you ought to do to them, as you desired others should do to you, when you were such.

    35 | In mete - yard - In the measuring of lands, or dry things, as cloth, ribband. In measure - In the measuring liquid or such dry things as are only contigious, as corn or wine.
    36 | A just ephah and a just hin - These two two measures are named as most common, the former for dry, the latter for moist things, but under them he manifestly comprehends all other measures.
    37 | Therefore - Because my blessings and deliverances are not indulgences to sin, but greater obligations to all duties to God and men.

    Chapter XX

    Prohibitions against offering children to Moloch, ver. 1 - 5. Against consulting wizards, ver. 6. Holiness enjoined, ver. 7, 8. Against cursing parents, ver. 9. Against adultery, ver. 10 Against incestuous mixtures, ver. 11 - 21. Holiness again enjoined, ver. 22 - 26. Soothsayers to be stoned, ver. 27.

    2 | The people - Here follow the punishments of the crimes forbidden in the former chapters.
    3 | I will set my face against that man - Deal with him as an enemy, and make him a monument of my justice. To defile my sanctuary - Because the sanctuary was defiled by gross abominations committed in that city or land where God's sanctuary was: or because by these actions they declared to all men that they esteemed the sanctuary and service of God abominable and vile, by preferring such odious idolatry before it. And to profane my name - Partly by despising it themselves, partly by disgracing it to others, and giving them occasion to blaspheme it, and to abhor the true religion.
    4 | Hide their eyes - Wink at his fault, and forbear to accuse and punish him.
    6 | To go a whoring - To seek counsel or help from them.
    8 | Who sanctify you - Who separate you from all nations, and from their impurities and idolatries, to be a peculiar people to myself; and who give you my grace to keep my statutes.
    9 | Curseth - This is not here meant of every perverse expression, but of bitter reproaches or imprecations. His blood shall be upon him - He is guilty of his own death: he deserves to die for so unnatural a crime.
    12 | Confusion - By perverting the order which God hath appointed, and making the same off - spring both his own child and his grandchild.
    13 | Put to death - Except the one party was forced by the other. See Deu 22:25.
    14 | They - All who consented to it.
    15 | Slay the beast - Partly for the prevention of monstrous births, partly to blot out the memory of so loathsome a crime.
    17 | See her nakedness - In this and several of the following verses, uncovering nakedness plainly appears to mean not marriage, but fornication or adultery.
    20 | They shall die childless - Either shall be speedily cut off ere they can have a child by that incestuous conjunction; if this seem a less crime than most of the former incestuous mixtures, and therefore the magistrate forbear to punish it with death; yet they shall either have no children from such an unlawful bed, or their children shall die before them.
    21 | His brother's wife - Except in the case allowed by God, Deu 25:5.
    27 | A man or a woman that hath a familiar spirit, shall surely be put to death - They that are in league with the devil, have in effect made a covenant with death: and so shall their doom be.

    Chapter XXI

    Directions to the priests, ver. 1 - 9. To the high - priest, ver. 10 - 15. None of these must have any blemish, ver. 16 - 24.

    1 | Among his people - None of the priests shall touch the dead body, or assist at his funeral, or eat of the funeral feast. The reason of this law is evident, because by such pollution they were excluded from converse with men, to whom by their function they were to be serviceable upon all occasions, and from the handling of holy things. And God would hereby teach them, and in them all successive ministers, that they ought entirely to give themselves to the service of God. Yea, to renounce all expressions of natural affection, and all worldly employments, so far as they are impediments to the discharge of their holy services.
    2 | Near to him - Under which general expression his wife seems to be comprehended, though she be not expressed. And hence it is noted as a peculiar case, that Ezekiel, who was a priest, was forbidden to mourn for his wife, Eze 24:16, &c. These exceptions God makes in condescension to human infirmity, because in such cases it was very hard to restrain the affections. But this allowance concerns only the inferior priest, not the high - priest.
    3 | That is nigh him - That is, by nearness not of relation, (for that might seem a needless addition) but of habitation, one not yet cut off from the family. For if she was married, she was now of another family, and under her husband's care in those matters.
    4 | Being - Or, seeing he is a chief man, for such not only the high - priest, but others also of the inferior priests were. He shall not defile himself for any other person whatsoever. To profane himself - Because such defilement for the dead did profane him, or make him as a common person, and consequently unfit to manage his sacred employment.
    5 | They shall not make baldness - In funerals, as the Heathens did. Though I allow them to defile themselves for some of the dead, yet in no case shall they use these superstitious rites, which also the people were forbidden to do; but the priests in a more peculiar manner, because they are by word and example to teach the people their duty.
    6 | Holy unto their God - Devoted to God's service, and always prepared for it, and therefore shall keep themselves from all defilements. The name of their God - Which they especially bear. The bread of their God - That is, the shew - bread: or rather, all the other offerings, besides burnt - offerings: which are called bread, because bread is commonly put for all food.
    7 | Profane - Or defiled, or deflowered, though it were done secretly, or by force: because the priest must take care that all the members of his family be free not only from gross wickedness, but from all suspicions of evil.
    8 | Thou - O Moses, and whosoever shall succeed in thy place, to whom it belongs to see my laws observed, shall take care that the priest be holy, and do not defile himself by any of these forbidden marriages.
    9 | And the daughter - And by analogy his son also, and his wife, because the reason of the law here added, concerns all. And nothing is more common than to name one kind for the rest of the same nature, as also is done Lev 18:6. She profaneth her father - Exposeth his person and office, and consequently religion, to contempt.
    10 | The garments - Those holy garments, which were peculiar to him. Shall not uncover his head - This being then the posture of mourners, Lev 10:6, though afterwards the custom was changed and mourners covered their heads, 2Sam 15:30, Esth 6:12. Nor rent his clothes - Another expression of mourning.
    11 | Go in - Into the chamber or house where they lie. This and divers other rites here prescribed were from hence translated by the Heathens into their use, whose priests were put under the same obligations.
    12 | Out of the sanctuary - To attend the funerals of any person: for upon other occasions he might and did commonly go out. Nor profane the sanctuary - Either by the performance of a civility, or by entering into the sanctuary before the seven days allotted for his cleansing, Num 19:11, were expired. The crown of the anointing oil - Or, the crown, the golden plate, which is called the holy crown, Exo 29:6, and the anointing oil of his God are upon him. So there is only an ellipsis of the conjunction and, which is frequent. And these two things, being most eminent, are put for the rest, as the sign is put for the thing signified, that is, for he is God's high - priest.
    13 | In her virginity - Or, a virgin, partly because as he was a type of Christ, so his wife was a type of the church, which is compared to a virgin, and partly for greater caution and assurance that his wife was not a defiled or deflowered person. Most of these things are forbidden to all the priests; and here to the high - priest, to shew that he also, and he especially is obliged to the same cautions.
    15 | I the Lord sanctify him - I have separated him from all other men for my immediate service, and therefore will not have that race corrupted.
    17 | Of thy seed - Whether the high priest, or the inferior ones. That hath - In all successive ages, any defect or excess of parts, any notorious deformity or imperfection in his body. The reason hereof is partly typical, that he, might more fully represent Christ, the great high - priest, who was typified both by the priest and sacrifice, and therefore both were to be without blemish; partly moral, to teach all Christians and especially ministers of holy things, what purity and perfection of heart and life they should labour after, and that notorious blemishes in the mind or conversation, render a man unfit for the ministry of the gospel; and partly prudential, because such blemishes were apt to breed contempt of the person; and consequently, of his function, and of the holy things wherein he ministered. For which reason, such persons as have notorious defects or deformities, are still unfit for the ministry except where there are eminent gifts and graces, which vindicate a man from the contemptibleness of his bodily presence. The particular defect's here mentioned, I shall not enlarge upon because some of the Hebrew words are diversely interpreted, and because the use of these things being abolished, the knowledge of them is not necessary.
    18 | A flat nose - Most restrain this word to the nose, and to some great deformity relating to it. But according to others, it signifies more generally, a person that wants some member or members, because the next word, to which it is opposed, signifies one that hath more members than he should.
    21 | A blemish - Any notorious blemish whereby he is disfigured, though not here mentioned.
    22 | He shall eat - Which a priest having any uncleanness might not do whereby God would shew the great difference between natural infirmities sent upon a man by God, and moral defilements which a man brought upon himself.
    23 | To the veil - To the second veil which was between the holy and the most holy place, to burn incense, to order the shew - bread, and to dress the lamps, which were nigh unto that veil though without. My altar - The altar of burnt - offering, which was without the sanctuary. The sense is, he shall not execute the priest's office, which was to be done in those two places.

    Chapter XXII

    A priest, having any uncleanness, must not eat of the holy things, ver. 1 - 7. No priest must eat that which dies of itself, or is torn, ver. 8, 9. No stranger must eat of holy things, ver. 10 - 13. Of them that do it ignorantly, ver. 14 - 16. Sacrifices must be without blemish, and of a due age, ver. 17 - 27. Thank offerings must be eaten the same day, ver. 29, 30. An exhortation to obedience, ver. 31 - 33.

    2 | Separate themselves - When any uncleanness is upon them, as appears from Lev 22:3,4. From the holy things - From eating of those parts of the offerings, which belong to them. Only of the tithes they might eat. They - The children of Israel. And it ill became the priests to profane or pollute what the people did hallow.
    3 | Goeth unto the holy things - To eat them, or to touch them; for if the touch of one of the people having his uncleanness upon him defiled the thing he touched, much more was it so in the priest. Cut off - From my ordinances by excommunication: He shall be excluded both from the administration, and from the participation of them.
    7 | His food - His portion, the means of his subsistence. This may be added, to signify why there was no greater nor longer a penalty put upon the priests than upon the people in the same case, because his necessity craved some mitigation: tho' otherwise the priests being more sacred persons, deserved a greater punishment.
    9 | Lest they bear sin - Incur guilt and punishment. For it - For the neglect or violation of it.
    10 | No stranger - Of a strange family, who is not a priest; but there is an exception to this rule, Lev 22:11. A sojourner - One that comes to his house and abides there for a season, and eats at his table.
    12 | A stranger - To one of another family, who is no priest. Yet the priest's wife, though of another family, might eat. The reason of which difference is, because the wife passeth into the name, state and privileges of her husband, from whom the family is denominated.
    14 | Unto it - Over and above the principle, and besides the ram to be offered to God, Lev 5:15. And shall give unto the priest the holy thing - That is, the worth of it, which the priest was either to take to himself or to offer to God, as the nature of the thing was.
    15 | They - The people shall not profane them, by eating them: or the priests shall not profane them, that is, suffer the people to profane them, without censure and punishment.
    16 | They - That is, the priests, shall not (the negative particle being understood out of the foregoing clause) suffer them - That is, the people, to bear the iniquity of trespass - That is, the punishment of their sin, which they might expect from God, and for the prevention whereof the priest was to see restitution made.
    18 | Strangers - Such as were proselytes.
    19 | A male - For a burnt - offering, which was always of that kind: but the females were accepted in peace - offerings, and sin - offerings.
    25 | A stranger's hand - From proselytes: even from those, such should not be accepted, much less from the Israelites. The bread of your God - That is, the sacrifices.
    28 | In one day - Because it favoured of cruelty.
    32 | Hallowed, or sanctified, either by you in keeping my holy commands, or upon you in executing my holy and righteous judgments. I will manifest myself to be an holy God that will not bear the transgression of my laws.

    Chapter XXIII

    Directions concerning the sabbath, ver. 1 - 3. The passover, ver. 4 - 8. The first fruits, ver. 9 - 14. The feast of pentecost, ver. 15 - 22. of trumpets, ver. 23 - 25. Of atonement, ver. 26 - 32. Of tabernacles, ver. 33 - 44.

    2 | Ye shall proclaim - Cause to be proclaimed, by the priests. Holy convocations - Days for your assembling together to my worship in a special manner.
    3 | Ye shall do no work therein - So it runs in the general for the sabbath day, and for the day of expiation, Lev 23:28, excluding all works about earthly employments whether of profit or of pleasure; but upon other feast days he forbids only servile works, as Lev 23:7,21,36, for surely this manifest difference in the expressions used by the wife God must needs imply a difference in the things. In all your dwellings - Other feasts, were to be kept before the Lord in Jerusalem only, whither all the males were to come for that end; but the sabbath was to be kept in all places, both in synagogues, and in their private houses.
    4 | These are the feasts of the Lord - Or rather, the solemnities: (for the day of atonement was a fast:) and so the word is used, Isa 33:20, where Zion is called the city of our solemnities.
    10 | An omer - They did not offer this corn in the ear, or by a sheaf or handful, but, as Josephus, 3. 10 affirms, and may be gathered from Lev 2:14,15,16, purged from the chaff, and dryed, and beaten out.
    11 | He shall wave the sheaf before the Lord - In the name of the whole congregation, which as it were sanctified to them the whole harvest, and gave them a comfortable use of all the rest. For then we may eat our bread with joy, when God hath accepted our works. And thus should we always begin with God; begin our lives with him, begin every day with him, begin every work and business with him: seek ye first the kingdom of God. The morrow after the sabbath - After the first day of the feast of unleavened bread, which was a sabbath or day of rest, as appears from Lev 23:7, or upon the sixteenth day of the month. And this was the first of those fifty days, in the close whereof was the feast of pentecost.
    13 | Two tenth deals - Or, parts, of an ephah, that is, two omers, whereas in other sacrifices of lambs there was but one tenth deal prescribed. The reason of which disproportion may be this, that one of the tenth deals was a necessary attendant upon the lamb, and the other was peculiar to this feast, and was an attendant upon that of the corn, and was offered with it in thanksgiving to God for the fruits of the earth.
    14 | Bread - Made of new wheat. Nor green ears - Which were usual, not only for offerings to God, but also for man's food.
    15 | From the morrow - From the sixteenth day of the month, and the second day of the feast of unleavened bread inclusively.
    16 | A new meal - offering - Of new corn made into loaves.
    18 | One bullock and two rams - In Num 28:11,19, it is two young bullocks and one ram. Either therefore it was left to their liberty to chuse which they would offer, or one of the bullocks there, and one of the rams here, were the peculiar sacrifices of the feast day, and the other were attendants upon the two loaves, which were the proper offering at this time. And the one may be mentioned there, and the other here, to teach us, that the addition of a new sacrifice did not destroy the former, but both were to be offered, as the extraordinary sacrifices of every feast did not hinder the oblation of the daily sacrifice.
    19 | One kid - In Lev 4:14, the sin - offering for the sin of the people is a bullock, but here a kid; &c. the reason of the difference may be this, because that was for some particular sin of the people, but this only in general for all their sins.
    20 | Wave them - Some part of them in the name of the whole; and so for the two lambs, otherwise they had been too big and too heavy, to be waved. For the priests - Who had to themselves not only the breast and shoulder as in others, which belonged to the priest, but also the rest which belonged to the offerer; because the whole congregation being the offerer here, it could neither be distributed to them all, nor given to some without offence to the rest.
    21 | An holy convocation - A sabbath or day of rest, called pentecost; which was instituted, partly in remembrance of the consummation of their deliverance out of Egypt by bringing them thence to the mount of God, or Sinai, as God had promised, and of that admirable blessing of giving the law to them on the 50th day, and forming them into a commonwealth under his own immediate government; and partly in gratitude for the farther progress of their harvest, as in the passover they offered a thank - offering to God for the beginning of their harvest. The perfection of this feast, was the pouring out of the holy spirit upon the apostles on this very day, in which the law of faith was given, fifty days after Christ our passover was sacrificed for us. And on that day the apostles, having themselves received the first - fruits of the spirit, begat three thousand souls thro' the word of truth, as the first - fruits of the Christian church.
    22 | When ye reap, thou - From the plural, ye, he comes to the singular, thou, because he would press this duty upon every person who hath an harvest to reap, that none might plead exemption from it. And it is observable, that though the present business is only concerning the worship of God, yet he makes a kind of excursion to repeat a former law of providing for the poor, to shew that our devotion to God is little esteemed by him if it be not accompanied with acts of charity to men.
    24 A sabbath - Solemnized with the blowing of trumpets by the priests, not in a common way, as they did every first day of every month, but in an extraordinary manner, not only in Jerusalem, but in all the cities of Israel. They began to blow at sun - rise, and continued blowing till sun - set. This seems to have been instituted,
    1. To solemnize the beginning of the new year, whereof as to civil matters and particularly as to the Jubilee, this was the first day; concerning which it was fit the people should be admonished, both to excite their thankfulness for God's blessings in the last year, and to direct them in the management of their civil affairs.
    2. To put a special honour upon this month. For as the seventh day was the sabbath, and the seventh year was a sabbatical year, so God would have the seventh month to be a kind of sabbatical month, for the many sabbaths and solemn feasts which were observed in this more than in any other month. And by this sounding of the trumpets in its beginning, God would quicken and prepare them for the following sabbaths, as well as that of atonement and humiliation for their sins, as those of thanksgiving for God's mercies.
    27 | Afflict your souls - With fasting, and bitter repentance for all, especially their national sins, among which no doubt God would have them remember their sin of the golden calf. For as God had threatened to remember it in after times to punish them for it, so there was great reason why they should remember it to humble themselves for it.
    28 | Whatsoever soul - Either of the Jewish nation, or religion. Hereby God would signify the absolute necessity which every man had of repentance and forgiveness of sin, and the desperate condition of all impenitent persons.
    32 | From even to even - The day of atonement began at the evening of the ninth day, and continued till the evening of the tenth day. Ye shall celebrate your sabbath - This particular sabbath is called your sabbath, possibly to note the difference between this and other sabbaths: for the weekly sabbath is oft called the sabbath of the Lord. The Jews are supposed to begin every day, and consequently their sabbaths, at the evening, in remembrance of the creation, as Christians generally begin their days and sabbaths with the morning in memory of Christ's resurrection.
    34 | Of tabernacles - Of tents or booths or arbours. This feast was appointed to remind them of that time when they had no other dwellings in the wilderness, and to stir them up to bless God, as well for the gracious protection then afforded them, as for the more commodious habitations now given them; and to excite them to gratitude for all the fruits of the year newly ended, which were now compleatly brought in.
    36 | Ye shall offer - A several - offering each day. The eighth day - Which though it was not one of the days of this feast strictly taken. Yet in a larger sense it belonged to this feast, and is called the great day of the feast, John 7:37. And so indeed it was, as for other reasons, so because, by their removal from the tabernacles into fixed habitations, it represented that happy time wherein their 40 years tedious march in the wilderness was ended with their settlement in the land of Canaan, which it was most fit they should acknowledge with such a solemn day of thanksgiving as this was.
    37 | A sacrifice - A sin - offering, called by the general name, a sacrifice, because it was designed for that which was the principal end of all sacrifices, the expiation of sin.
    38 | Beside the sabbaths - The offerings of the weekly sabbaths. God will not have any sabbath - sacrifice diminished because of the addition of others, proper to any other feast. And it is here to be noted, that though other festival days are sometimes called sabbaths, yet these are here called the sabbaths of the Lord, in way of contradistinction, to shew that this was more eminently such than other feast - days. Your gifts - Which being here distinguished from the free - will - offerings made to the Lord, may note what they freely gave to the priests over and above their first - fruits and tithes or other things which they were enjoined to give.
    39 | This is no addition of a new, but only a repetition of the former injunction, with a more particular explication both of the manner and reason of the feast. The fruit - Not the corn, which was gathered long before, but that of the trees, as vines, olives, and other fruit - trees: which compleated the harvest, whence this is called the feast of in - gathering.
    40 | Of goodly trees - Namely, olive, myrtle and pine, mentioned, Neh 8:15,16, which were most plentiful there, and which would best preserve their greenness. Thick trees - Fit for shade and shelter. And willows - To mix with the other, and in some sort bind them together. And as they made their booths of these materials, so they carried some of these boughs in their hands, as is affirmed by Jewish and other ancient writers.
    42 | In booths - Which were erected in their cities or towns, either in their streets, or gardens, or the tops of their houses. These were made flat, and therefore were fit for the use.
    44 | The feasts of the Lord - We have reason to be thankful, that the feasts of the Lord, now are not so numerous, nor the observance of them so burdensome and costly; but more spiritual and significant, and surer and sweeter earnests of the everlasting feast, at the last in - gathering, which we hope to be celebrating to eternity.

    Chapter XXIV

    Laws concerning the lamps, ver. 1 - 4. The shew - bread, ver. 5 - 9. Blasphemy occasioned by that of Shelomith's son, ver. 10 - 16. The law of retaliation, ver. 17 - 22. The blasphemer stoned, ver. 23.

    2 | To cause the lamps to burn - Heb. the lamp: yet Lev 24:4, it is the lamps: The seven lamps made all one lamp. In allusion to which, the Blessed Spirit is represented, Rev 4:5, by seven lamps of fire before the throne. For there are diversities of gifts, but one spirit.
    3 | Aaron - Either by himself, or by his sons, Exo 25:37.
    4 | The pure candlestick - So called, partly because it was made of pure gold, partly because it was to be always kept clean.
    5 | Thou - By the priests or Levites, whose work it was to prepare them, 1Chr 9:32. Twelve cakes - Representing the twelve tribes.
    6 | Two rows - Not one above another, but one beside another, as the frankincense put upon each, Lev 24:7, shews.
    7 | Pure frankincense - Unmixed and uncorrupted, or of the best sort, to be burnt before the Lord. On the bread - And this was done every time that the bread was changed. For a memorial - For that part which properly belonged to God, whereas the rest belonged to the priests.
    8 | From the children of Israel - And these cakes are said to be received from or offered by the children of Israel, bought with the money which they contributed. By an everlasting covenant - By virtue of that compact made between me and them, by which they were obliged to keep this amongst other commands, and, they so doing, I am obliged to be their God and to bless them. And this may be here called an everlasting covenant, not only because it was to endure as long as the Jewish polity stood, but also because this was to stand everlastingly, or continually, and therefore the new cakes were first brought before the old were taken away.
    9 | It - The old bread now to be taken away. Made by fire - The incense was offered by fire, and that for or instead of the bread, and therefore the bread was reputed as if it had been so offered.
    10 | Whose father was an Egyptian - This circumstance seems noted, partly to shew the danger of marriages with persons of wicked principles, and partly by this severity against him who was a stranger by the father, and an Israelite by the mother, to shew that God would not have this sin go unpunished amongst his people, what - soever he was that committed it. Went out - Out of Egypt, being one of that mixed multitude, which came out with the Israelites, Exo 12:32. It is probable, this was done when the Israelites were near Sinai.
    11 | The name of the Lord - The words of the Lord, or of Jehovah, are supplied out of Lev 24:16, where they are expressed; here they are omitted perhaps for the aggravation of his crime. He blasphemed the name so called by way of eminency; that name which is above every name; that name which a man should in some sort tremble to mention; which is not to be named without cause or without reverence. And cursed - Not the Israelite only, but his God also, as appears from Lev 24:15,16. And they brought him - Either the people who heard him, or the inferior magistrate, to whom he was first brought.
    12 | That the mind of the Lord might be shewed - For God had only said in general, that he would not hold such guiltless, that is, he would punish them, but had not declared how he would have them punished by men.
    14 | Lay their hands upon his head - Whereby they gave public testimony that they heard this person speak such words, and did in their own and all the peoples names, demand justice to be executed upon him, that by this sacrifice God might be appeased, and his judgments turned away from the people, upon whom they would certainly fall if he were unpunished. Stone him - The same punishment which was before appointed for those who cursed their parents.
    15 | Whosoever curseth his God - Speaketh of him reproachfully. Shall bear his sin - That is, the punishment of it; shall not go unpunished.
    16 | He that blasphemeth the name of the Lord - This is a repetition of the same sin in other words, which is common. As this law is laid down in general terms, Lev 24:15, so both the sin and the punishment are particularly expressed, Lev 24:16. All the congregation - To shew their zeal for God, and to beget in them the greater dread and abhorrence of blasphemy.
    17 | He that killeth - This law is repeated here, to prevent the mischievous effects of men's striving together, which as here it caused blasphemy, so it might in others lead to murder.
    22 | One law - That is, in matters of common right, but not as to church privileges.
    23 | Stone him with stones - This blasphemer was the first that died by the law of Moses. Stephen the first that died for the gospel, died by the abuse of the law. The martyr and the malefactor suffered the same death; but how vast the difference between them.

    Chapter XXV

    In token of his peculiar right to the land of Canaan, God in this chapter appoints,

    1. That every seventh year should be a year of rest, ver. 1 - 7.
    2. That every fiftieth year should be a year of jubilee, ver. 8 - 17. A peculiar blessing annext, ver. 18 - 22. The land sold may be redeemed: if not, it shall revert at the year of jubilee, only with some exceptions, ver. 23 - 34. Usury forbidden, ver. 35 - 38. Jewish servants to be released at the jubilee, ver. 39. but heathens might be retained, ver. 40 - 46. Of an Israelite that sold himself to a stranger, ver. 47 - 55.

    1 | In mount Sinai - That is, near mount Sinai. So the Hebrew particle beth is sometimes used. So there is no need to disturb the history in this place.
    2 When ye come into the land - So as to be settled in it; for the time of the wars was not to be accounted, nor the time before Joshua's distribution of the land among them. Keep a sabbath - That is, enjoy rest and freedom from plowing, and tilling. Unto the Lord - In obedience and unto the honour of God. This was instituted,
    1. For the assertion of God's sovereign right to the land, in which the Israelites were but tenants at God's will.
    2. For the trial of their obedience.
    3. For the demonstration of his providence as well in general towards men, as especially towards his own people.
    4. To wean them from inordinate love, and pursuit of worldly advantages, and to inure them to depend upon God alone, and upon God's blessing for their subsistence.
    5. To put them in mind of that blessed and eternal rest provided for all good men.
    4 | A sabbath of rest to the land - They were neither to do any work about it, nor expect any harvest from it. All yearly labours were to be intermitted in the seventh year, as much as daily labours on the seventh day.
    5 | Of its own accord - From the grains that fell out of the ears the last reaping time. Thou shalt not reap - That is, as thy own peculiarly, but only so as others may reap it with thee, for present food. Undressed - Not cut off by thee, but suffered to grow for the use of the poor.
    6 | The sabbath of the land - That is, the growth of the sabbath, or that fruit which groweth in the sabbatical year. For thy servant - For all promiscuously, to take food from thence as they need it.
    9 | The jubilee - Signified the true liberty from our spiritual debts and slaveries to be purchased by Christ, and to be published to the world by the sound of the gospel. The seventh month - Which was the first month of the year for civil affairs; the jubilee therefore began in that month; and, as it seems, upon this very tenth day, when the trumpet sounded, as other feasts generally began when the trumpet sounded. In the day of atonement - A very fit time, that when they fasted and prayed for God's mercy to them in the pardon of their sins, then they might exercise their charity to men in forgiving their debts; and to teach us, that the foundation of all solid comfort must be laid in repentance and atonement for our sins through Christ.
    10 The fiftieth year - The year of jubilee was not the forty and ninth year, as some learned men think, but precisely the fiftieth. The old weekly sabbath is called the seventh day, because it truly was so, being next after the six days of the week and distinct from them all: and the year of release is called the seventh year, Lev 25:4, as immediately following the six years, Lev 25:3, and distinct from them all. And in like manner the jubilee is called the fiftieth year, because it comes next after seven tines seven or forty - nine years, Lev 25:8, and is distinct from them all. Unto all the inhabitants - Understand such as were Israelites; principally to all servants, even to such as would not and did not go out at the seventh year, and to the poor, who now were acquitted from all their debts, and restored to their possessions. Jubilee - So called either from the Hebrew word Jobel which signifies first a ram, and then a ram's horn, by the sound whereof it was proclaimed; or from Jubal the inventor of musical instruments, Gen 4:21, because it was celebrated with music and all expressions of joy. Unto his possession - Which had been sold or otherwise alienated from him. This law was not at all unjust, because all buyers and sellers had an eye to this condition in their bargains; but it was expedient in many regards, as
    1. To mind them that God alone was the Lord and proprietor both of them and of their lands, and they only his tenants; a point which they were very apt to forget.
    2. That hereby inheritances, families, and tribes, might be kept entire and clear until the coming of the Messiah, who was to be known as by other things, so by the tribe and family out of which he was to come. And this accordingly was done by the singular providence of God until the Lord Jesus did come. Since which time those characters are miserably confounded: which is no small argument that the Messiah is come.
    3. To set bounds both to the insatiable avarice of some, and the foolish prodigality of others, that the former might not wholly and finally swallow up the inheritances of their brethren, and the latter might not be able to undo themselves and their posterity for ever, which was a singular privilege of this law and people. His family - From whom he was gone, being sold to some other family either by himself or by his father.
    12 | It shall be holy - So it was, because it was sequestered in great part from worldly employments and dedicated to God, and to the exercise of holy joy and thankfulness; and because it was a type of that holy and happy jubilee which they were to expect and enjoy under the Messiah. The increase thereof - Such things as it produced of itself. Out of the field - Whence they in common with others might take it as they needed it; but must not put it into barns, See Lev 25:5, and Exo 23:11.
    14 | Ye shall not oppress - Neither the seller by requiring more, nor the buyer by taking the advantage from his brother's necessities to give him less than the worth of it.
    15 | Years of fruits - Or, fruitful years; for there were some unfruitful years; those wherein they were not allowed to sow or reap.
    16 | Years of fruits - Or, For the number of the fruits. The meaning is, he selleth not the land, but only the fruits thereof, and that for a certain time.
    21 | For three years - Not compleatly, but in great part, namely, for that part of the 6th year which was between the beginning of harvest and the beginning of the 7th year, for the whole 7th year, and for that part of the 8th year which was before the harvest, which reached almost until the beginning of the ninth year. This is added to shew the equity of this command. As God would hereby try their faith and obedience, so he gave them an eminent proof of his own exact providence and tender care over them in making provisions suitable to their necessities.
    22 | Old fruit - Of the sixth year principally, if not solely.
    23 | For ever - So as to be for ever alienated from the family of him that sells it. Or, absolutely and properly, so as to become the property of the buyer: Or, to the extermination or utter cutting off, namely, of the seller, from all hopes and possibility of redemption. The land is mine - Procured for you by my power, given to you by my grace and bounty, and the right of propriety reserved by me. With me - That is, in my land or houses: thus he is said to sojourn with another that dwells in his house. Howsoever in your own or other mens opinions you pass for lords and proprietors, yet in truth, ye are but strangers and sojourners, not to possess the land for ever, but only for a season, and to leave it to such as I have appointed for it.
    24 | A redemption - A right of redemption in the time and manner following.
    25 | If any of his kin come - Or, If the redeemer come, being near akin to him, who in this was an eminent type of Christ, who was made near akin to us by taking our flesh, that he might perform the work of redemption for us.
    27 | The years of the sale - That is, from the time of the sale to the jubilee. See above, Lev 25:15,16. The overplus - That is, a convenient price for the years from this redemption to the jubilee.
    28 | Go out - That is, out of the buyer's hand, without any redemption money.
    30 | It shall not go out - The reasons before alledged for lands do not hold in such houses; there was no danger of confusion in tribes or families by the alienation of houses. The seller also had a greater propriety in houses than in lands, as being commonly built by the owner's cost and diligence, and therefore had a fuller power to dispose of them. Besides, God would hereby encourage persons to buy and possess houses in such places, as frequency and fulness of inhabitants in cities, was a great strength, honour and advantage to the whole land.
    31 | In the villages - Because they belonged to and were necessary for the management of the lands.
    34 | May not be sold - Not sold at all, partly, because it was of absolute necessity for them for the keeping of their cattle, and partly because these were no enclosures, but common fields, in which all the Levites that lived in such a city had an interest, and therefore no particular Levite could dispose of his part in it.
    35 | A sojourner - Understand it of proselytes only, for of other strangers they were permitted to take usury, Deu 23:20.
    36 | Of him - That is, of thy brother, whether he be Israelite, or proselyte. Or increase - All kinds of usury are in this case forbidden, whether of money, or of victuals, or of any thing that is commonly lent by one man to another upon usury, or upon condition of receiving the thing lent with advantage and overplus. If one borrow in his necessity, there can be no doubt but this law is binding still. But it cannot be thought to bind, where money is borrowed for purchase of lands, trade, or other improvements. For there it is reasonable, that the lender share with the borrower in the profit.
    39 | As a bond - man - Neither for the time, for ever, nor for the manner, with the hardest and vilest kinds of service, rigorously and severely exacted.
    41 | Then shall he depart - Thou shalt not suffer him or his to abide longer in thy service, as thou mightest do in the year of release, Exo 21:2,6.
    42 | They are my servants - They, no less than you, are members of my church and people; such as I have chosen out of all the world to serve me here, and to enjoy me hereafter, and therefore are not to be oppressed, neither are you absolute lords over them to deal with them as you please.
    43 | Fear thy God - Though thou dost not fear them who are in thy power, and unable to right themselves, yet fear that God who hath commanded thee to use them kindly, and who can and will avenge their cause, if thou oppress them.
    47 | The flock - Heb. root, that is, one of the root or flock. So the word root is elsewhere used for the branch or progeny growing from it. He seems to note one of a foreign race and country, transplanted into the land of Israel, and there having taken root amongst the people of God, yet even such an one, though he hath some privilege by it, shall not have power to keep an Hebrew servant from the benefit of redemption.
    50 | According to the time of an hired servant - Allowance shall be made for the time wherein he hath served, proportionable to that which is given to an hired servant for so long service, because his condition is in this like theirs; it is not properly his person, but his work and labour that was sold.
    53 | In thy sight - Thou shalt not suffer this to be done, but whethe thou art a magistrate, or a private person, thou shalt take care according to thy capacity to get it remedied.

    Chapter XXVI

    A general enforcement of the preceding laws, by promises of reward, and threats of punishment: Wherein is,

    1. A repetition of some principal commandments, ver. 1, 2.
    2. A promise of all good to the obedient, ver. 3 - 13.
    3. A threatening of terrible judgments to the disobedient, ver. 14 - 39.
    4. A promise of mercy to the penitent, ver. 40 - 46.

    1 | An image - Or pillar, that is, to worship it, or bow down to it, as it follows. Otherwise this was not simply prohibited, being practised by holy men, both before and after this law.
    2 | My sanctuary - By purging and preserving it from all uncleanness, by approaching to it and managing all the services of it with reverence, and in such manner only as God hath appointed.
    4 | Rain - Therefore God placed them not in a land where there were such rivers as the Nile, to water it and make it fruitful, but in a land which depended wholly upon the rain of heaven, the key whereof God kept in his own hand, that so he might the more effectually oblige them to obedience, in which their happiness consisted.
    5 | The vintage - That is, you shall have so plentiful an harvest, that you shall not be able to thresh out your corn in a little time, but that work will last till the vintage.
    6 | The sword - That is, war, as the sword is oft taken. It shall not enter into it, nor have passage through it, much less shall your land be made the seat of war.
    8 | Five - A small number; a certain number for an uncertain.
    9 | Establish my covenant - That is, actually perform all that I have promised in my covenant made with you.
    10 | Bring forth - Or, cast out, throw them away as having no occasion to spend them, or give them to the poor, or even to your cattle, that you may make way for the new corn, which also is so plentiful, that of itself it will fill up your barns.
    11 | I will set - As I have placed it, so I will continue it among you, and not remove it from you, as once I did upon your miscarriage, Exo 33:7.
    12 | I will walk among you - As I have hitherto done, both by my pillar of cloud and fire, and by my tabernacle, which have walked or gone along with you in all your journeys, and staid among you in all your stations, to protect, conduct, instruct, and comfort you. And I will own you for that peculiar people which I have singled out of mankind, to bless you here and to save you hereafter.
    13 | Upright - With heads lifted up, not pressed down with a yoke. It notes their liberty, security, confidence and glory.
    15 | Break my covenant - Break your part of that covenant made between me and you, and thereby discharge me from the blessings promised on my part.
    16 | That shall consume the eyes, and cause sorrow of heart - Two remarkable effects of this distemper, when it continues long. It eminently weakens the sight, and sinks the spirit. All chronical diseases are here included in the consumption, all acute in the burning ague or fever.
    19 | The pride of your power - That is, your strength of which you are proud, your numerous and united forces, your kingdom, yea, your ark and sanctuary. I will make your heaven as iron - The heavens shall yield you no rain, nor the earth fruits.
    20 | In vain - in plowing, and sowing, and tilling the ground.
    25 | The quarrel of my covenant - That is, my quarrel with you for your breach of your covenant made with me.
    26 | When I have broken the staff of your bread - By sending a famine or scarcity of bread, which is the staff and support of man's present life. Ten women - That is, ten or many families, for the women took care for the bread and food of all the family. By weight - This is a sign and consequence both of a famine, and of the baking of the bread of several families together in one oven, wherein each family took care to weigh their bread, and to receive the same proportion which they put in.
    29 | The flesh of your sons - Through extreme hunger. See Lam 4:10.
    30 | High places - In which you will sacrifice after the manner of the Heathens. The carcases of your idols - So he calls them, either to signify that their idols how specious soever or glorious in their eyes, were in truth but lifeless and contemptible carcases; or to shew that their idols should be so far from helping them, that they should be thrown down and broken with them, and both should lie together in a forlorn and loathsome state.
    31 | Sanctuaries - God's sanctuary, called sanctuaries here, as also Psa 73:17 74:7 Jer 51:51 Eze 28:18, because there were divers apartments in it, each of which was a sanctuary, or, which is all one, an holy place, as they are severally called. And yours emphatically, not mine, for I disown and abhor it, and all the services you do in it, because you have defiled it. I will not smell - Not own or accept them. Your sweet odours - Either of the incense, or of your sacrifices, which when offered with faith and obedience, are sweet and acceptable to me.
    32 | Who dwell therein - Having driven you out and possessed your places.
    33 | After you - The sword shall follow you into strange lands, and you shall have no rest there.
    34 | The land shall enjoy her sabbaths - It shall enjoy those sabbatical years of rest from tillage, which you through covetousness would not give it.
    37 | When none pursueth - Your guilt and fear causing you to imagine that they do pursue when indeed they do not.
    39 | Pine away - Be consumed and melt away by degrees through diseases, oppressions, griefs, and manifold miseries.
    40 | If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they have trespassed against me - That is, with their prevarication with me and defection from me to idolatry, which by way of eminency he calls their trespass: and that also they have walked contrary to me, Lev 26:41, and that I also have walked contrary unto them, and have brought them into the land of their enemies - That is, that they are not come into these calamities by chance, nor by the misfortune of war, but by my just judgment upon them. And, if then their uncircumcised, that is, impure, carnal, profane, and impenitent hearts be humbled, that is, subdued, purged, reformed: if to this confession they add sincere humiliation and reformation, I will do what follows.
    41 | If they accept of - The meaning is, if they sincerely acknowledge the righteousness of God and their own wickedness, and patiently submit to his correcting hand; if with David they are ready to say, it is good for them that they are afflicted, that they may learn God's statutes, and yield obedience to them for the future, which is a good evidence of true repentance.
    42 | I will remember my covenant - So as to make good all that I have promised in it. For words of knowledge or remembrance in scripture, commonly denote affection and kindness. I will remember the land - Which now seems to be forgotten and despised, as if I had never chosen it to be the peculiar place of my presence and blessing.
    44 | For I am the Lord their God - Therefore neither the desperateness of their condition, nor the greatness of their sins, shall make me wholly make void my covenant with them and their ancestors, but I will in due time remember them for good, and for my covenant's sake return to them in mercy. From this place the Jews take great comfort, and assure themselves of deliverance out of their present servitude and misery. And from this, and such other places, St. Paul concludes, that the Israelitish nation, tho' then rejected and ruined, should be gathered again and restored.
    46 | These are the laws which the Lord made between him and the children of Israel - Hereby his communion with his church is kept up. He manifests not only his dominion over them, but his favour to them, by giving them his law. And they manifest not only their holy fear, but their holy love by the observance of it. And thus it is made between them rather as a covenant than as a law: for he draws them with the cords of a man.

    Chapter XXVII

    Laws concerning persons sanctified to God, ver. 1 - 8. Concerning cattle, ver. 9 - 13. Concerning houses and lands, ver. 14 - 25. An exception concerning firstlings, ver. 26 - 27. Concerning what was devoted, ver. 28, 29. Concerning tithes, ver. 30 - 34.

    2 | A singular vow - Or, an eminent, or hard vow, not concerning things, which was customary, but concerning persons, which he devoted to the Lord, which was unusual and difficult: yet there want not instances of persons who devoted either themselves or their children, and that either more strictly, as the Nazarites, and the Levites, 1Sam 1:11, and for these there was no redemption admitted, but they were in person to perform the service to which they were devoted: or more largely, as some who were not Levites, might yet through zeal to God, or to obtain God's help, which they wanted or desired, devote themselves or their children to the service of God and of the sanctuary, tho' not in such a way as the Levites, which was forbidden, yet in some kind of subserviency to them. And because there might be too great a number of persons thus dedicated, which might be burdensome to the sanctuary, an exchange is allowed, and the priests are directed to receive a tax for their redemption. By thy estimation - Thine, O man that vowest, as appears from Lev 27:8, where his estimation is opposed to the priest's valuation. Nor was there any fear of his partiality in his own cause, for the price is particularly limited. But where the price is undetermined, there, to avoid that inconvenience, the priest is to value it, as Lev 27:8,12.
    3 | Unto sixty years - Which is the best time for strength and service, and therefore prized at the highest rate.
    4 | Thirty shekels - Less than the man's price, because she is inferior to him both in strength and serviceableness.
    5 | Five years old - At which age they might be vowed by their parents, as appears from 1Sam 1:11 - 28, tho' not by themselves; and the children were obliged by their parents vow, which is not strange considering the parents right to dispose of their children so far as is not contrary to the mind of God.
    8 | Than thy estimation - If he be not able to pay the price which thou, according to the rules here given, requirest of him.
    9 | Whereof men bring an offering - That is, a clean beast. Giveth - Voweth to give: Shall be holy - Consecrated to God, either to be sacrificed, or to be given to the priest, according to the manner of the vow, and the intention of him that voweth.
    10 | He shall not alter it, nor change it - Two words expressing the same thing more emphatically, that is, he shall in no wise change it, neither for one of the same, nor of another kind: partly because God would preserve the reverence of consecrated things, and therefore would not have them alienated, and partly to prevent abuses of them who on this pretence might exchange it for the worse. It and the exchange - That is, both the thing first vowed, and the thing offered or given in exchange. This was inflicted upon him as a just penalty for his levity in such weighty matters.
    11 | Unclean - Either for the kind, or for the quality of it; if it were such an one as might not be offered.
    14 | Sanctify his house - By a vow, for of that way and manner of sanctification he speaks in this whole chapter.
    15 | The fifth part - Which he might the better do, because the priests did usually put a moderate rate upon it.
    16 Of his possession - That is, which is his by inheritance, because particular direction is given about purchased lands, Lev 27:22. And he saith, part of it, for it was unlawful to vow away all his possessions, because thereby he disabled himself from the performance of divers duties, and made himself burdensome to his brethren. According to the seed - That is, according to the quantity and quality of the land, which is known by the quantity of seed which it can receive and return. Fifty - shekels - Not to be paid yearly, 'till the year of jubilee, but once for all, as is most probable,
    1. Because here is no mention of any yearly payment, but only of one payment.
    2. Because it is probable that lands were moderately valued, that men might be rather encouraged to make such vows, than deterred by excessive impositions. But if this were yearly rent, it was an excessive rate, and much more than the land ordinarily yielded. For an omer is but the tenth part of an ephah, about a pottle of our measure, which quantity of seed would not extend very far, and in some lands would yield but an inconsiderable crop, especially in barley, which was cheaper than wheat and which for that reason, among others, may be mentioned rather than wheat.
    17 | From the year of jubilee - That is, immediately after the year of jubilee is past. According to thy estimation - Now mentioned, of fifty shekels for an omer of barley seed. It shall stand - That is, that price shall be paid without diminution.
    18 | After the jubilee - That is, some considerable time after. The defalcation from the full price of fifty shekels shall be more or less as the years are more or fewer.
    20 | If he will not redeem it - When the priest shall set a price upon it, and offer it to him in the first place to redeem it: or, rather and, for this seems to be added by way of accumulation, if he, that is, the priest, of whom he might have redeemed it, upon his refusal, offers it to sale, and have sold the field to another man - He shall for ever lose the benefit of redemption.
    21 | When it goeth out - That is, out of the possession of the other man to whom the priest sold it. The possession shall be the priests - For their maintenance. Nor is this repugnant to that law, that the priests should have no inheritance in the land, Num 18:20, for that is only spoken of, the tribe of Levi in general, in reference to the first division of the land, wherein the Levites were not to have a distinct part of land, as other tribes had; but this doth not hinder, but some particular lands might be vowed and given to the priests, either for their own benefit, or for the service of the sanctuary.
    22 | His possession - His patrimony or inheritance.
    23 | Thy estimation - That is, the price which thou, O Moses, by my direction hast set in such cases. To the jubilee - As much as it is worth, for that space of time between the making of the vow and the year of jubilee: for he had no right to it for any longer time, as the next verse tells us. As an holy thing - As that which is to be consecrated to God instead of the land redeemed by it.
    25 | The shekel - About 2s. 6d.
    26 | No man shall sanctify it - By vow; because it is not his own, but the Lord's already, and therefore to vow such a thing to God is a tacit derogation from, and an usurpation of the Lord's right, and a mocking of God by pretending to give what we cannot withhold from him. Or ox or sheep - Under these two eminent kinds he comprehends all other beasts which might be sacrificed to God, the firstlings whereof could not be redeemed but were to be sacrificed; whereas the firstlings of men were to be redeemed, and therefore were capable of being vowed, as we see, 1Sam 1:11.
    27 | An unclean beast - That is, if it be the first - born of an unclean beast, as appears from Lev 27:26, which could not be vowed, because it was a first - born, nor offered, because it was unclean, and therefore is here commanded to be redeemed or sold. It shall be sold - And the price thereof was given to the priests, or brought into the Lord's treasury.
    28 | No devoted thing - That is, nothing which is absolutely devoted to God with a curse upon themselves or others, if they disposed not of it according to their vow; as the Hebrew word implies. Most holy - That is, only to be touched or employed by the priests, and by no other persons; no not by their own families, for that was the state of the most holy things.
    29 | Devoted of men - Not by men, as some would elude It; but of men, for it is manifest both from this and the foregoing verses, that men are here not the persons devoting, but devoted to destruction, either by God's sentence, as idolaters, Exo 22:20 Deu 23:15, the Canaanites, Deu 20:17, the Amalekites, Deu 25:19, and 1Sam 15:3,26, Benhaded, 1Kings 20:42, or by men, in pursuance of such a sentence of God, as Num 21:2,3 31:17, or for any crime of an high nature, as Jud 21:5 Jos 17:15. But this is not to be generally understood, as some have taken it, as if a Jew might by virtue of this Text, devote his child or his servant to the Lord, and thereby oblige himself to put them to death. For this is expressly limited to all that a man hath, or which is his, that is, which he hath a power over. But the Jews had no power over the lives of their children or servants, but were directly forbidden to take them away, by that great command, thou shalt do no murder. And seeing he that killed his servant casually by a blow with a rod was surely to be punished, as is said, Exo 21:20, it could not be lawful wilfully to take away his life upon pretence of any such vow as this. But for the Canaanites, Amalekites, &c. God the undoubted Lord of all men's lives, gave to the Israelites a power over their persons and lives, and a command to put them to death. And this verse may have a special respect to them or such as them.
    30 | The tithe - There are divers sorts of tithes, but this seems to be understood only of the ordinary and yearly tithes belonging to the Levites, as the very expression intimates, and the addition of the fifth part in case of redemption thereof implies.
    32 Under the rod - Either,
    1. The tither's rod, it being the manner of the Jews in tithing to cause all their cattle to pass through some gate or narrow passage, where the tenth was marked by a person appointed for that purpose and reserved for the priest. Or,
    2. the shepherd's rod, under which the herds and flocks passed, and by which they were governed and numbered. See Jer 33:13 Eze 20:37.
    34 | These are the commandments which the Lord commanded Moses for the children of Israel in mount Sinai - This has reference to the whole book. Many of these commandments are moral: others ceremonial and peculiar to the Jewish economy: Which yet are instructive to us, who have a key to the mysteries that are contained in them. Upon the whole, we have cause to bless God, that we are not come to mount Sinai, that we are not under the dark shadows of the law, but enjoy the clear light of the gospel. The doctrine of our reconciliation to God by a Mediator, is not clouded with the smoke of burning sacrifices, but cleared by the knowledge of Christ, and him crucified. And we may praise him, that we are not under the yoke of the law, but under the sweet and easy instructions of the gospel, which pronounces those the true worshippers, that worship the Father in spirit and in truth, by Christ only, who is our priest, temple, altar, sacrifice, purification and all.

    This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON THE GOSPEL ACCORDING TO ST LUKE

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII | Chapter XXIV

HEREIN WE MAY OBSERVE,

 I. The beginning: and therein.
     1. The conception of John............................. Chap. i, 5-25
     2. The conception of Christ................................... 26-56
     3. The birth and circumcision of John; the hymn of Zacharias;
         the youth of John......................................... 57-80
     4. Christ's birth.......................................... ii, 1-20
        Christ's circumcision and name................................ 21
         Presentation in the temple................................ 22-38
         Country and growth........................................ 39,40
 II. The middle, when he was twelve years old and upward........... 41-52
 III. The course of the history.
     A. The introduction, wherein are described John the Baptist;
        Christ's baptism, and temptation.................. iii,  iv, 1-13
     B. The acceptable year in Galilee,
       d. Proposed at Nazareth..................................... 14-30
       b. Actually exhibited,
 I. At Capernaum and near it; here we may observe,
     1. Actions not censured, while Jesus
       1. Teaches with authority................................... 31,32
       2. Casts out a devil........................................ 33-37
       3. Heals many sick.......................................... 38-41
       4. Teaches every where...................................... 42-44
       5. Calls Peter; then James and John................. Chap. v, 1-11
       6. Cleanses the leper....................................... 12-16
     2. Actions censured, more and more severally, here occur,
       1. The healing the paralytic................................ 17-26
       2. The calling of Levi; eating with publicans and sinners... 27-32
       3. The question concerning fasting.......................... 33-39
       4. The plucking the ears of corn.......................... vi, 1-5
       5. The withered hand restored; snares laid................... 6-11
     3. Actions having various effects on various persons,
       1. Upon the apostles........................................ 12-16
       2. Upon other hearers....................................... 17-40
       3. Upon the centurion................................... vii, 1-10
       4. Upon the disciples of John,
          The occasion: the young man raised....................... 11-17
          The message and answer................................... 18-23
          The reproof of them that believed not John............... 24-35
       5. Upon Simon and the penitent sinner....................... 36-50
       6. Upon the woman who ministered to him................. viii, 1-3
       7. Upon the people........................................... 4-18
          Upon his mother and brethren............................. 19-21
 II. On the sea, and............................................... 22-26
      Beyond it.................................................... 27-39
 III. On this side again.
       1. Jairus and the flux of blood............................. 40-55
       2. The apostles sent...................................... ix, 1-6
       3. Herod's doubting........................................... 7-9
       4. The relation of the apostles................................ 10
       5. The earnestness of the people; our Lord's benignity;
           five thousand fed........................................ 11-17
     C. The preparation for his passion,
       a. A recapitulation of the doctrine concerning his person:
           his passion foretold..................................... 18-27
       b. His transfiguration; the lunatic healed; his passion
           again foretold; humility enjoined........................ 28-50
       c. His last journey to Jerusalem, which we may divide
           into eighteen intervals,
       1. The inhospitable Samaritans borne with.................... 51-57
       2. In the way, improper followers repelled,
          Proper ones pressed forward............................... 58-62
       3. Afterward the seventy sent; and received again.......... x, 1-24
          And the scribe taught to love his neighbour, by the
           example of the good Samaritan............................ 25-37
       4. In Bethany, Mary preferred before Martha.................. 38-42
       5. In a certain place the disciples taught to pray........ xi, 1-13
          A devil cast out, and the action defended................. 14-26
          The acclamation of the woman corrected.................... 27,28
          Those who desire a sign reproved.......................... 29-36
       6. In a certain house, the scribes and Pharisees censured.... 37-54
       7. Our Lord's discourse to his disciples................. xii, 1-12
             To one that interrupts him............................. 13-21
             To his disciples again................................. 22-40
             To Peter............................................... 41-53
             To the people.......................................... 54-59
       8. The necessity of repentance shown..................... xiii, 1-9
          A woman healed on the Sabbath............................. 10-21
       9. The fewness of them that are saved........................ 22-30
      10. Herod termed a fox: Jerusalem reproved.................... 31-35
      11. In the Pharisee's house, he cures the dropsy on the
           Sabbath; and.......................................... xiv, 1-6
          Teaches humility........................................... 7-11
             Hospitality............................................ 12-14
             The nature of the great supper......................... 15-24
             The necessity of self denial........................... 25-35
      12. Joy over repenting sinners defended, and......... Chap. xv, 1-10
          Illustrated by the story of the prodigal son.............. 11-32
          The unjust steward, wise in his generation............ xvi, 1-13
          The Pharisees reproved; and warned by the story of........ 14-18
           the rich man and Lazarus................................. 19-31
          Cautions against scandals............................. xvii, 1-4
          The faith of the apostles increased........................ 5-10
      13. In the confines of Samaria and Galilee he heals ten lepers.11-19
      14. Answers the question concerning the time when the kingdom
           of God should come....................................... 20-37
          Commends constant prayer............................. xviii, 1-8
          Recommends humility by the story of the Pharisee and
           publican.................................................. 9-14
      15. Blesses little children................................... 15-17
          Answers the rich young man................................ 18-27
          And Peter, asking what he should have..................... 28-30
      16. Foretells his passion a third time........................ 31-34
      17. Near Jericho, cures a blind man........................... 35-42
      18. In Jericho, brings salvation to Zaccheus.............. xix, 1-10
          Answers touching the sudden appearance of his kingdom..... 11-28
     D. Transactions at Jerusalem,
       a. The four first days of the great week,
         1. His royal entry......................................... 29-44
         2. The abuse of the temple corrected....................... 45,46
             Its use restored, and.................................. 47,48
             Vindicated........................................... xx, 1-8
         3. His discourses in the temple,
           1. The parable of the husbandmen.......................... 9-19
           2. The answer concerning paying tribute.................. 20-26
              And the resurrection.................................. 27-40
           3. The question concerning the Son of David.............. 41-44
           4. The disciples admonished.............................. 45-47
           5. The poor widow's offering commended................ xxi, 1-4
         4. His prediction of the end of the temple, the city,
              and the world.......................................... 5-38
         5. Judas's agreement with the chief priests............ xxii, 1-6
       b. Thursday,
         1. Peter and John prepare the passover...................... 7-13
         2. The Lord's Supper: discourse after it................... 14-23
         3. The dispute, which of them was greatest................. 24-30
         4. Peter, and the other apostles warned.................... 31-38
         5. On the mount of Olives,
           1. Jesus prays; is in an agony; strengthened by an angel;
               wakes his disciples.................................. 39-46
           2. Is betrayed; unseasonably defended.................... 47-53
           3. Carried to the high priest's house....................... 54
              Denied by Peter....................................... 55-62
              Mocked................................................ 63-65
       c. Friday,
         1. His passion and death: transactions,
           1. In the council........................................ 66-71
           2. With Pilate...................................... xxiii, 1-5
           3. With Herod............................................. 6-12
           4. With Pilate again..................................... 13-25
           5. In the way............................................ 26-32
           6. At Golgotha, where,
               The crucifixion itself, and Jesus's prayer........... 33,34
               His garments parted..................................... 34
               Scoffs: the inscription on the cross................. 35-39
               The penitent thief................................... 40-43
               The prodigies, and the death of Jesus................ 44-46
               The beholders of it.................................. 47-49
         2. His burial.............................................. 50-53
       d. Friday evening and Saturday............................... 54-56
       e. His resurrection made known,
         1. To the women................................. Chap. xxiv, 1-12
         2. To the two going into the country, and to Peter......... 13-35
         3. To the other apostles................................... 36-45
       f. The instructions given his apostles: his ascension........ 46-53

Chapter I

1, 2 | This short, weighty, artless, candid dedication, belongs to the Acts, as well as the Gospel of St. Luke. Many have undertaken - He does not mean St. Matthew or Mark; and St. John did not write so early. For these were eye witnesses themselves and ministers of the word.
2 | See note ... "Lu 1:1"
3 | To write in order - St. Luke describes in order of time; first, The Acts of Christ; his conception, birth, childhood, baptism, miracles, preaching, passion, resurrection, ascension: then, The Acts of the Apostles. But in many smaller circumstances he does not observe the order of time. Most excellent Theophilus - This was the appellation usually given to Roman governors. Theophilus (as the ancients inform us) was a person of eminent quality at Alexandria. In Acts 1:1, St. Luke does not give him that title. He was then probably a private man. After the preface St. Luke gives us the history of Christ, from his coming into the world to his ascension into heaven.
5 | The course of Abia - The priests were divided into twenty - four courses, of which that of Abia was the eighth, 1Ch 24:10. Each course ministered in its turn, for seven days, from Sabbath to Sabbath. And each priest of the course or set in waiting, had his part in the temple service assigned him by lot.
6 | Walking in all the moral commandments, and ceremonial ordinances, blameless - How admirable a character! May our behaviour be thus unblamable, and our obedience thus sincere and universal!
10 | The people were praying without, at the time of the incense - So the pious Jews constantly did. And this was the foundation of that elegant figure, by which prayer is in Scripture so often compared to incense. Perhaps one reason of ordaining incense might be, to intimate the acceptableness of the prayer that accompanied it; as well as to remind the worshippers of that sacrifice of a sweet - smelling savour, which was once to be offered to God for them, and of that incense, which is continually offered with the prayers of the saints, upon the golden altar that is before the throne, Rev 8:3,4.
12 | Zacharias was troubled - Although he was accustomed to converse with God, yet we see he was thrown into a great consternation, at the appearance of his angelical messenger, nature not being able to sustain the sight. Is it not then an instance of the goodness is well as of the wisdom of God, that the services, which these heavenly spirits render us, are generally invisible?
13 | Thy prayer is heard - Let us observe with pleasure, that the prayers of pious worshippers come up with acceptance before God; to whom no costly perfume is so sweet, as the fragrancy of an upright heart. An answer of peace was here returned, when the case seemed to be most helpless. Let us wait patiently for the Lord, and leave to his own wisdom the time and manner wherein he will appear for us. Thou shalt call his name John - John signifies the grace or favour of Jehovah. A name well suiting the person, who was afterward so highly in favour with God, and endued with abundance of grace; and who opened a way to the most glorious dispensation of grace in the Messiah's kingdom. And so Zacharias's former prayers for a child, and the prayer which he, as the representative of the people, was probably offering at this very time, for the appearing of the Messiah, were remarkably answered in the birth of his forerunner.
15 | He shall be great before the Lord - God the Father: of the Holy Ghost and the Son of God mention is made immediately after. And shall drink neither wine nor strong drink - Shall be exemplary for abstemiousness and self - denial; and so much the more filled with the Holy Ghost.
16 | And many of the children of Israel shall he turn - None therefore need be ashamed of "preaching like John the Baptist." To the Lord their God - To Christ.
17 | He shall go before him, Christ, in the power and spirit of Elijah - With the same integrity, courage, austerity, and fervour, and the same power attending his word: to turn the hearts of the fathers to the children - To reconcile those that are at variance, to put an end to the most bitter quarrels, such as are very frequently those between the nearest relations: and the hearts of the disobedient to the wisdom of the just - And the most obstinate sinners to true wisdom, which is only found among them that are righteous before God.
18 | Zacharias said, Whereby shall I know this? - In how different a spirit did he blessed virgin say, How shall this be? Zacharias disbelieved the fact: Mary had no doubt of the thing; but only inquired concerning the manner of it.
19 | I am Gabriel, that stand in the presence of God - Seven angels thus stand before God, Rev 7:2; who seem the highest of all. There seems to be a remarkable gradation in the words, enhancing the guilt of Zacharias's unbelief. As if he had said, I am Gabriel, a holy angel of God: yea, one of the highest order. Not only so, but am now peculiarly sent from God; and that with a message to thee in particular. Nay, and to show thee glad tidings, such as ought to be received with the greatest joy and readiness.
20 | Thou shalt be dumb - The Greek word signifies deaf, as well as dumb: and it seems plain, that he was as unable to hear, as he was to speak; for his friends were obliged to make signs to him, that he might understand them, Lu 1:62.
21 | The people were waiting - For him to come and dismiss them (as usual) with the blessing.
24 | Hid herself - She retired from company, that she might have the more leisure to rejoice and bless God for his wonderful mercy.
25 | He looked upon me to take away my reproach - Barrenness was a great reproach among the Jews. Because fruitfulness was promised to the righteous.
26 | In the sixth month - After Elisabeth had conceived.
27 | Espoused - It was customary among the Jews, for persons that married to contract before witnesses some time before. And as Christ was to be born of a pure virgin, so the wisdom of God ordered it to be of one espoused, that to prevent reproach he might have a reputed father, according to the flesh.
28 | Hail, thou highly favoured; the Lord is with thee; blessed art thou among women - Hail is the salutation used by our Lord to the women after his resurrection: thou art highly favoured, or hast found favour with God, Lu 1:30, is no more than was said of Noah, Moses, and David. The Lord is with thee, was said to Gideon, Jud 6:12; and blessed shall she be above women, of Jael, Jud 5:24. This salutation gives no room for any pretence of paying adoration to the virgin; as having no appearance of a prayer, or of worship offered to her.
32 | He shall be called the Son of the Highest - In this respect also: and that in a more eminent sense than any, either man or angel, can be called so. The Lord shall give him the throne of his father David - That is, the spiritual kingdom, of which David's was a type.
33 | He shall reign over the house of Jacob - In which all true believers are included.
35 | The Holy Ghost shall come upon thee, and the power of the Highest shall overshadow thee - The power of God was put forth by the Holy Ghost, as the immediate Divine agent in this work: and so he exerted the power of the Highest as his own power, who together with the Father and the Son is the most high God. Therefore also - Not only as he is God from eternity, but on this account likewise he shall be called the Son of God.
36 | And behold, thy cousin Elisabeth - Though Elisabeth was of the house of Aaron, and Mary of the house of David, by the fathers side, they might be related by their mothers. For the law only forbad heiresses marrying into another tribe. And so other persons continually intermarried; particularly the families of David and of Levi.
38 | And Mary said, Behold the handmaid of the Lord - It is not improbable, that this time of the virgin's humble faith, consent, and expectation, might be the very time of her conceiving.
39 | A city of Judah - Probably Hebron, which was situated in the hill country of Judea, and belonged to the house of Aaron.
41 | When Elisabeth heard the salutation of Mary - The discourse with which she saluted her, giving an account of what the angel had said, the joy of her soul so affected her body, that the very child in her womb was moved in an uncommon manner, as if it leaped for joy.
45 | Happy is she that believed - Probably she had in her mind the unbelief of Zacharias.
46 | And Mary said - Under a prophetic impulse, several things, which perhaps she herself did not then fully understand.
47 | My spirit hath rejoiced in God my Saviour - She seems to turn her thoughts here to Christ himself, who was to be born of her, as the angel had told her, he should be the Son of the Highest, whose name should be Jesus, the Saviour. And she rejoiced in hope of salvation through faith in him, which is a blessing common to all true believers, more than in being his mother after the flesh, which was an honour peculiar to her. And certainly she had the same reason to rejoice in God her Saviour hat we have: because he had regarded the low estate of his handmaid, in like manner as he regarded our low estate; and vouchsafed to come and save her and us, when we were reduced to the lowest estate of sin and misery.
51 | He hath wrought strength with his arm - That is, he hath shown the exceeding greatness of his power. She speaks prophetically of those things as already done, which God was about to do by the Messiah. He hath scattered the proud - Visible and invisible.
52 | He hath put down the mighty - Both angels and men.
54 | He hath helped his servant Israel - By sending the Messiah.
55 | To his seed - His spiritual seed: all true believers.
56 | Mary returned to her own house - And thence soon after to Bethlehem.
60 | His mother said - Doubtless by revelation, or a particular impulse from God.
66 | The hand of the Lord - The peculiar power and blessing of God.
67 | And Zacharias prophesied - Of things immediately to follow. But it is observable, he speaks of Christ chiefly; of John only, as it were, incidentally.
69 | A horn - Signifies honour, plenty, and strength. A horn of salvation - That is, a glorious and mighty Saviour.
70 | His prophets, who have been since the world began - For there were prophets from the very beginning.
74 | To serve him without fear - Without any slavish fear. Here is the substance of the great promise. That we shall be always holy, always happy: that being delivered from Satan and sin, from every uneasy and unholy temper, we shall joyfully love and serve God, in every thought, word, and work.
76 | And thou, child - He now speaks to John; yet not as a parent, but as a prophet.
77 | To give knowledge of salvation by the remission of sins - The knowledge of the remission of our sins being the grand instrument of present and eternal salvation, Heb 8:11,12. But the immediate sense of the words seems to be, to preach to them the Gospel doctrine of salvation by the remission of their sins.
78 | The day spring - Or the rising sun; that is, Christ.

Chapter II

1 | That all the world should be enrolled - That all the inhabitants, male and female, of every town in the Roman empire, with their families and estates, should be registered.
2 | When Cyrenius was governor of Syria - When Publius Sulpicius Quirinus governed the province of Syria, in which Judea was then included.
6 | And while they were there, the days were fulfilled that she should be delivered - Mary seems not to have known that the child must have been born in Bethlehem, agreeably to the prophecy. But the providence of God took care for it.
7 | She laid him in the manger - Perhaps it might rather be translated in the stall. They were lodged in the ox stall, fitted up on occasion of the great concourse, for poor guests. There was no room for them in the inn - Now also, there is seldom room for Christ in an inn. Mt 1:25
11 | To you - Shepherds; Israel; mankind.
14 | Glory be to God in the highest; on earth peace; good will toward men - The shouts of the multitude are generally broken into short sentences. This rejoicing acclamation strongly represents the piety and benevolence of these heavenly spirits: as if they had said, Glory be to God in the highest heavens: let all the angelic legions resound his praises. For with the Redeemer's birth, peace, and all kind of happiness, come down to dwell on earth: yea, the overflowings of Divine good will and favour are now exercised toward men.
20 | For all the things that they had heard - From Mary; as it was told them - By the angels.
21 | To circumcise the child - That he might visibly be made under the law by a sacred rite, which obliged him to keep the whole law; as also that he might be owned to be the seed of Abraham, and might put an honour on the solemn dedication of children to God.
22 | The days - The forty days prescribed, Lev 12:2,4.
23 | Exo 13:2.
24 | A pair of turtle doves, or two young pigeons - This offering sufficed for the poor. Lev 12:8.
25 | The consolation of Israel - A common phrase for the Messiah, who was to be the everlasting consolation of the Israel of God. The Holy Ghost was upon him - That is, he was a prophet.
27 | By the Spirit - By a particular revelation or impulse from him.
30 | Thy salvation - Thy Christ, thy Saviour.
32 | And the glory of thy people Israel - For after the Gentiles are enlightened, all Israel shall be saved.
33 | Joseph and his mother marvelled at those things which were spoken - For they did not thoroughly understand them.
34 | Simeon blessed them - Joseph and Mary. This child is set for the fall and rising again of many - That is, he will be a savour of death to some, to unbelievers: a savour of life to others, to believers: and for a sign which shall be spoken against - A sign from God, yet rejected of men: but the time for declaring this at large was not yet come: that the thoughts of many hearts may be revealed - The event will be, that by means of that contradiction, the inmost thoughts of many, whether good or bad, will be made manifest.
35 | A sword shall pierce through thy own soul - So it did, when he suffered: particularly at his crucifixion.
37 | Fourscore and four years - These were the years of her life, not her widowhood only. Who departed not from the temple - Who attended there at all the stated hours of prayer. But served God with fastings and prayers - Even at that age. Night and day - That is, spending therein a considerable part of the night, as well as of the day.
38 | To all that were waiting for redemption - The sceptre flow appeared to he departing from Judah, though it was not actually gone: Daniel's weeks were plainly near their period. And the revival of the spirit of prophecy, together with the memorable occurrences relating to the birth of John the Baptist, and of Jesus, could not but encourage and quicken the expectation of pious persons at this time. Let the example of these aged saints animate those, whose hoary heads, like theirs, are a crown of glory, being found in the way of righteousness. Let those venerable lips, so soon to be silent in the grave, be now employed in the praises of their Redeemer. Let them labour to leave those behind, to whom Christ will be as precious as he has been to them; and who will be waiting for God's salvation, when they are gone to enjoy it.
40 | And the child grew - In bodily strength and stature; and waxed strong in spirit - The powers of his human mind daily improved; filled with wisdom - By the light of the indwelling Spirit, which gradually opened itself in his soul; and the grace of God was upon him - That is, the peculiar favour of God rested upon him, even as man.
43 | The child Jesus - St. Luke describes in order Jesus the fruit of the womb, Lu 1:42; an infant, Lu 2:12; a little child, Lu 2:40; a child here, and afterward a man. So our Lord passed through and sanctified every stage of human life. Old age only did not become him.
44 | Supposing him to have been in the company - As the men and women usually travelled in distinct companies.
46 | After three days - The first day was spent in their journey, the second, in their return to Jerusalem: and the third, in searching for him there: they found him in the temple - In an apartment of it: sitting in the midst of the doctors - Not one word is said of his disputing with them, but only of his asking and answering questions, which was a very usual thing in these assemblies, and indeed the very end of them. And if he was, with others, at the feet of these teachers (where learners generally sat) he might be said to be in the midst of them, as they sat on benches of a semicircular form, raised above their hearers and disciples.
49 | Why sought ye me? - He does not blame them for losing, but for thinking it needful to seek him: and intimates, that he could not be lost, nor found any where, but doing the will of a higher parent.
50 | It is observable that Joseph is not mentioned after this time; whence it is probable, he did not live long after.
52 | Jesus increased in wisdom - As to his human nature, and in favour with God - In proportion to that increase. It plainly follows, that though a man were pure, even as Christ was pure, still he would have room to increase in holiness, and in consequence thereof to increase in the favour, as well as in the love of God.

Chapter III

1 | The fifteenth year of Tiberius - Reckoning from the time when Angustus made him his colleague in the empire. Herod being tetrarch of Galilee - The dominions of Herod the Great were, after his death, divided into four parts or tetrarchies. This Herod his son was tetrarch of Galilee, reigning over that fourth part of his dominions. His brother reigned over two other fourth parts, the region of Iturea, and that of Trachonitis (that tract of land on the other side Jordan, which had formerly belonged to the tribe of Manasseh.) And Lysanias (probably descended from a prince of that name, who was some years before governor of that country) was tetrarch of the remaining part of Abilene, which was a large city of Syria, whose territories reached to Lebanon and Damascus, and contained great numbers of Jews. Mt 3:1; Mr 1:1.
2 | Annas being high priest, and Caiaphas - There could be but one high priest, strictly speaking, at once. Annas was the high priest at that time, and Caiaphas his sagan or deputy.
4 | Isa 40:3.
5 | Every valley shall be filled, &c. - That is, every hinderance shall be removed.
6 | The salvation of God - The Saviour, the Messiah.
8 | Say not within yourselves, We have Abraham to our father - That is, trust not in your being members of the visible Church, or in any external privileges whatsoever: for God now requires a change of heart; and that without delay.
10 | He answereth - It is not properly John, but the Holy Ghost, who teaches us in the following answers, how to come ourselves, and how to instruct other penitent sinners to come to Christ, that he may give them rest. The sum of all this is, Cease to do evil, learn to do well. These are the fruits worthy of repentance.
20 | He shut up John - This circumstance, though it happened after, is here mentioned before our Lord's baptism, that his history (that of John being concluded) may then follow without any interruption.
21 | Jesus praying, the heaven was opened - It is observable, that the three voices from heaven, see Lu 9:29,35; John 12:28; by which the Father bore witness to Christ, were pronounced either while he was praying, or quickly after it. Mt 3:13; Mr 1:9.
23 | And Jesus was - John's beginning was computed by the years of princes: our Saviour's by the years of his own life, as a more august era. About thirty years of age - He did not now enter upon his thirtieth year (as the common translation would induce one to think) but he now entered on his public ministry: being of such an age as the Mosaic law required. Our great Master attained not, as it seems, to the conclusion of his thirty - fourth year. Yet what glorious achievements did he accomplish within those narrow limits of time! Happy that servant, who, with any proportionable zeal, despatches the great business of life; and so much the more happy, if his sun go down at noon. For the space that is taken from the labours of time, shall be added to the rewards of eternity. The son of Heli - That is, the son - in - law: for Heli was the father of Mary. So St. Matthew writes the genealogy of Joseph, descended from David by Solomon; St. Luke that of Mary, descended from David by Nathan. In the genealogy of Joseph (recited by St. Matthew) that of Mary is implied, the Jews being accustomed to marry into their own families.
38 | Adam the son of God - That is, whatever the sons of Adam receive from their human parents, Adam received immediately from God, except sin and misery.

Chapter IV

1 | The wilderness - Supposed by some to have been in Judea; by others to have been that great desert of Horeb or Sinai, where the children of Israel were tried for forty years, and Moses and Elijah fasted forty days. Mt 4:1; Mr 1:12.
4 | De 8:3.
6 | I give it to whomsoever I will - Not so, Satan. It is God, not thou, that putteth down one, and setteth up another: although sometimes Satan, by God's permission, may occasion great revolutions in the world.
8 | De 6:13.
10 | Psa 91:11.
12 | De 6:16.
13 | A convenient season - In the garden of Gethsemane, Lu 22:53.
14 | Jesus returned in the power of the Spirit - Being more abundantly strengthened after his conflict.
15 | Being glorified of all - So God usually gives strong cordials after strong temptations. But neither their approbation continued long, nor the outward calm which he now enjoyed.
16 | He stood up - Showing thereby that he had a desire to read the Scripture to the congregation: on which the book was given to him. It was the Jewish custom to read standing, but to preach sitting. Mt 13:54; Mr 6:1.
17 | He found - It seems, opening upon it, by the particular providence of God.
18 | He hath anointed me - With the Spirit. He hath by the power of his Spirit which dwelleth in me, set me apart for these offices. To preach the Gospel to the poor - Literally and spiritually. How is the doctrine of the ever - blessed trinity interwoven, even in those scriptures where one would least expect it? How clear a declaration of the great Three - One is there in those very words, The Spirit - of the Lord is upon me! To proclaim deliverance to the captives, and recovery of sight to the blind, to set at liberty them that are bruised - Here is a beautiful gradation, in comparing the spiritual state of men to the miserable state of those captives, who are not only cast into prison, but, like Zedekiah, had their eyes put out, and were laden and bruised with chains of iron. Isa 61:1.
19 | The acceptable year - Plainly alluding to the year of jubilee, when all, both debtors and servants, were set free.
21 | To - day is this scripture fulfilled in your ears - By what you hear me speak.
22 | The gracious words which proceeded out of his mouth - A person of spiritual discernment may find in all the discourses of our Lord a peculiar sweetness, gravity, and becomingness, such as is not to be found in the same degree, not even in those of the apostles.
23 | Ye will surely say - That is, your approbation now outweighs your prejudices. But it will not be so long. You will soon ask, why my love does not begin at home? Why I do not work miracles here, rather than at Capernaum? It is because of your unbelief. Nor is it any new thing for me to be despised in my own country. So were both Elijah and Elisha, and thereby driven to work miracles among heathens, rather than in Israel.
24 | No prophet is acceptable in his own country - That is, in his own neighbourhood. It generally holds, that a teacher sent from God is not so acceptable to his neighbours as he is to strangers. The meanness of his family, or lowness of his circumstances, bring his office into contempt: nor can they suffer that he, who was before equal with, or below themselves, should now bear a superior character.
25 | When the heaven was shut up three years and six months - Such a proof had they that God had sent him. In 1Kings 18:1, it is said, The word of the Lord came to Elijah in the third year: namely, reckoning not from the beginning of the drought, but from the time when he began to sojourn with the widow of Sarepta. A year of drought had preceded this, while he dwelt at the brook Cherith. So that the whole time of the drought was (as St. James likewise observes) three years and six months. 1Ki 17:19; 18:44.
27 | 2Ki 5:14.
28 | And all in the synagogue were filled with fury - Perceiving the purport of his discourse, namely, that the blessing which they despised, would be offered to, and accepted by, the Gentiles. So changeable are the hearts of wicked men! So little are their starts of love to be depended on! So unable are they to bear the close application, even of a discourse which they most admire!
30 | Passing through the midst of them - Perhaps invisibly; or perhaps they were overawed; so that though they saw, they could not touch him.
31 | He came down to Capernaum - And dwelt there, entirely quitting his abode at Nazareth. Mr 1:21.
34 | What have we to do with thee - Thy present business is with men, not with devils. I know thee who thou art - But surely he did not know a little before, that he was God over all, blessed for ever; or he would not have dared to tell him, All this power is delivered to me, and I give it to whomsoever I will. The Holy One of God - Either this confession was extorted from him by terror, (for the devils believe and tremble,) or he made it with a design to render the character of Christ suspected. Possibly it was from hence the Pharisees took occasion to say, He casteth out devils by the prince of the devils.
38 | Mt 8:14; Mr 1:29.
40 | When the sun was set - And consequently the Sabbath ended, which they reckoned from sunset to sunset. Mt 8:16; Mr 1:32.
42 | Mr 1:35.

Chapter V

1 | Mt 4:18; Mr 1:16.
6 | Their net brake - Began to tear.
8 | Depart from me, for I am a sinful man - And therefore not worthy to be in thy presence.
11 | They forsook all and followed him - They had followed him before, John 1:43, but not so as to forsake all. Till now, they wrought at their ordinary calling.
12 | Mt 8:2; Mr 1:40.
14 | Lev 14:2.
16 | He withdrew - The expression in the original implies, that he did so frequently.
17 | Sitting by - As being more honourable than the bulk of the congregation, who stood. And the power of the Lord was present to heal them - To heal the sickness of their souls, as well as all bodily diseases.
18 | Mt 9:2; Mr 2:3.
19 | Not being able to bring him in through the multitude, they went round about by a back passage, and going up the stairs on the outside, they came upon the flat - roofed house, and let him down through the trap door, such as was on the top of most of the Jewish houses: doubtless, with such circumspection as the circumstances plainly required.
26 | We have seen strange things to. day - Sins forgiven, miracles wrought.
27 | Mt 9:9; Mr 2:14.
28 | Leaving all - His business and gain.
29 | And Levi made him a great entertainment - It was necessarily great, because of the great number of guests.
33 | Make prayers - Long and solemn. Mt 9:14; Mr 2:18.
34 | Can ye make - That is, is it proper to make men fast and mourn, during a festival solemnity?
36 | He spake also a parable - Taken from clothes and wine; therefore peculiarly proper at a feast.
39 | And no man having drunk old wine - And beside, men are not wont to be immediately freed from old prejudices.

Chapter VI

1 | The first Sabbath - So the Jews reckoned their Sabbaths, from the passover to pentecost; the first, second, third, and so on, till the seventh Sabbath (after the second day.) This immediately preceded pentecost, which was the fiftieth day after the second day of unleavened bread. Mt 12:1; Mr 2:23.
2 | Why do ye - St. Matthew and Mark represent the Pharisees as proposing the question to our Lord himself. It was afterward, probably, they proposed it to his disciples.
4 | 1Sa 21:6.
6 | Mt 12:9; Mr 3:1.
9 | To save life or to kill - He just then probably saw the design to kill him rising in their hearts.
12 | In the prayer of God - The phrase is singular and emphatical, to imply an extraordinary and sublime devotion. Mr 3:13.
13 | Mt 10:2; Mr 3:14; Ac 1:13.
15 | Simon called Zelotes - Full of zeal; otherwise called Simon the Canaanite.
17 | On a plain - At the foot of the mountain.
20 | In the following verses our Lord, in the audience of his newly - chosen disciples, and of the multitude, repeats, standing on the plain, many remarkable passages of the sermon he had before delivered, sitting on the mount. He here again pronounces the poor and the hungry, the mourners, and the persecuted, happy; and represents as miserable those who are rich, and full, and joyous, and applauded: because generally prosperity is a sweet poison, and affliction a healing, though bitter medicine. Let the thought reconcile us to adversity, and awaken our caution when the world smiles upon us; when a plentiful table is spread before us, and our cup is running over; when our spirits are gay; and we hear (what nature loves) our own praise from men. Happy are ye poor - The word seems here to be taken literally: ye who have left al] for me. Mt 5:3.
24 | Miserable are ye rich - If ye have received or sought your consolation or happiness therein.
25 | Full - Of meat and drink, and worldly goods. That laugh - That are of a light trifling spirit.
26 | Wo to you when all men shall speak well of you - But who will believe this?
27 | But I say to you that hear - Hitherto our Lord had spoken only to particular sorts of persons: now he begins speaking to all in general. Mt 5:44.
29 | To him that smiteth thee on the cheek - Taketh away thy cloak - These seem to be proverbial expressions, to signify an invasion of the tenderest points of honour and property. Offer the other - Forbid not thy coat - That is, rather yield to his repeating the affront or injury, than gratify resentment in righting your self; in any method not becoming Christian love. Mt 5:39.
30 | Give to every one - Friend or enemy, what thou canst spare, and he really wants: and of him that taketh away thy goods - By borrowing, if he be insolvent, ask them not again. Mt 5:42.
31 | Mt 7:12.
32 | It is greatly observable, our Lord has so little regard for one of the highest instances of natural virtue, namely, the returning love for love, that he does not account it even to deserve thanks. For even sinners, saith he, do the same: men who do not regard God at all. Therefore he may do this, who has not taken one step in Christianity.
37 | Mt 7:1.
38 | Into your bosom - Alluding to the mantles the Jews wore, into which a large quantity of corn might be received. With the same measure that ye mete with, it shall be measured to you again - Amazing goodness! So we are permitted even to carve for ourselves! We ourselves are, as it were, to tell God how much mercy he shall show us! And can we be content with less than the very largest measure? Give then to man, what thou designest to receive of God.
39 | He spake a parable - Our Lord sometimes used parables when he knew plain and open declarations would too much inflame the passions of his hearers. It is for this reason he uses this parable, Can the blind lead the blind? - Can the scribes teach this way, which they know not themselves? Will not they and their scholars perish together? Can they make their disciples any better than themselves? But as for those who will be my disciples, they shall be all taught of God; who will enable them to come to the measure of the stature of the fulness of their Master. Be not ye like their disciples, censuring others, and not amending yourselves. Mt 15:14.
40 | Mt 10:24; John 15:20.
41 | Mt 7:3.
46 | And why call ye me Lord, Lord - What will fair professions avail, without a life answerable thereto? Mt 7:21.
47 | Mt 7:24.

Chapter VII

1 | Mt 8:5.
3 | Hearing of Jesus - Of his miracles, and of his arrival at Capernaum.
18 | Mt 11:2.
22 | To the poor the Gospel is preached - Which is the greatest mercy, and the greatest miracle of all.
24 | When the messengers were departed - He did not speak the following things in the hearing of John's disciples, lest he should seem to flatter John, or to compliment him into an adherence to his former testimony. To avoid all suspicion of this kind, he deferred his commendation of him, till the messengers were gone; and then delivered it to the people, to prevent all imaginations, as if John were wavering in his judgment, and had sent the two disciples for his own, rather than their satisfaction.
27 | Mal 3:1.
28 | There is not a greater prophet than John - A greater teacher. But he that is least in the kingdom of God - The least teacher whom I send forth.
29 | And all the people - Our Lord continues his discourse: justified God - Owned his wisdom and mercy in thus calling them to repentance, and preparing them for Him that was to come.
30 | But the Pharisees and scribes - The good, learned, honourable men: made void the counsel, the gracious design, of God toward them - They disappointed all these methods of his love, and would receive no benefit from them.
32 | They are like children sitting in the market place - So froward and perverse, that no contrivance can be found to please them. It is plain our Lord means, that they were like the children complained of, not like those that made the complaint.
34 | But wisdom is justified by all her children - The children of wisdom are those who are truly wise unto salvation. The wisdom of God in all these dispensations, these various methods of calling sinners to repentance, is owned and heartily approved by all these.
36 | And one of the Pharisees asked him to eat with him - Let the candour with which our Lord accepted this invitation, and his gentleness and prudence at this ensnaring entertainment, teach us to mingle the wisdom of the serpent, with the innocence and sweetness of the dove. Let us neither absolutely refuse all favours, nor resent all neglects, from those whose friendship is at best very doubtful, and their intimacy by no means safe.
37 | A woman - Not the same with Mary of Bethany, who anointed him six days before his last passover.
40 | And Jesus said, Simon, I have somewhat to say to thee - So tender and courteous am address does our Lord use even to a proud, censorious Pharisee!
43 | Which of them will love him most? - Neither of them will love him at all, before he has forgiven them. An insolvent debtor, till he is forgiven, does not love, but fly his creditor.
44 | Thou gavest me no water - It was customary with the Jews to show respect and kindness to their welcome guests, by saluting them with a kiss, by washing their feet, and anointing their heads with oil, or some fine ointment.
47 | Those many sins of hers are forgiven; therefore she loveth much - The fruit of her having had much forgiven. It should carefully be observed here, that her love is mentioned as the effect and evidence, not the cause of her pardon. She knew that much had been forgiven her, and therefore she loved much.
50 | Thy faith hath saved thee - Not thy love. Love is salvation.

Chapter VIII

2 | Mary Magdalene - Or Mary of Magdala, a town in Galilee: probably the person mentioned in the last chapter.
4 | Mt 13:1; Mr 4:1.
15 | Who - keep it - Not like the highway side: And bring forth fruit - Not like the thorny ground: With perseverance - Not like the stony.
16 | No man having lighted a candle - As if ho had said, And let your good fruit appear openly. Mt 5:15; Mr 4:21; Lu 11:33.
17 | For nothing is hid - Strive not to conceal it at all; for you can conceal nothing long. Mt 10:26; Mr 4:22; Lu 12:2.
18 | The word commonly translated seemeth, wherever it occurs, does not weaken, but greatly strengthens the sense. Mt 13:12; Mr 4:25; Lu 19:26.
19 | Mt 12:46; Mr 3:31.
22 | Mt 8:23; Mr 4:35.
26 | Mt 8:28; Mr 5:1.
29 | For many times it had caught him - Therefore our compassionate Lord made the more haste to cast him out.
31 | The abyss - That is, the bottomless pit.
32 | To enter into the swine - Not that they were any easier in the swine than out of them. Had it been so, they would not so soon have dislodged themselves, by destroying the herd.
37 | Mt 9:1; Mr 5:18.
40 | Mr 5:21.
52 | She is not dead but sleepeth - Her soul is not separated finally from the body; and this short separation is rather to be called sleep than death.

Chapter IX

1 | Mt 10:1; Mr 6:7.
4 | There abide and thence depart - That is, stay in that house till ye leave the city.
7 | It was said by some - And soon after by Herod himself. Mt 14:1; Mr 6:14.
8 | That Elijah had appeared - He could not rise again, because he did not die.
10 | Mr 6:30.
12 | Mt 14:15; Mr 6:35; Joh 6:3.
18 | Apart - From the multitude. And he asked them - When he had done praying, during which they probably stayed at a distance. Mt 14:13; Mr 8:27.
22 | Saying - Ye must prepare for a scene far different from this.
23 | Let him deny himself, and take up his cross - The necessity of this duty has been shown in many places: the extent of it is specified here, daily - Therefore that day is lost wherein no cross is taken up.
24 | Mt 16:25; Mr 8:35; Joh 12:25.
28 | Mt 17:1; Mr 9:2.
31 | In glory - Like Christ with whom they talked.
32 | They saw his glory - The very same expression in which it is described by St. John, John 1:14; and by St. Peter, 2Pet 1:16.
34 | A cloud came and overshadowed them all. And they, the apostles, feared, while they (Moses and Elijah) entered into the cloud, which took them away.
37 | Mt 17:14; Mr 9:14.
44 | Let these sayings sink down into your ears - That is, consider them deeply. In joy remember the cross. So wisely does our Lord balance praise with sufferings. Mt 17:22; Mr 9:31.
46 | And there arose a reasoning among them - This kind of reasoning always arose at the most improper times that could be imagined.
47 | Mt 18:2; Mr 9:37.
48 | And said to them - If ye would be truly great, humble yourselves to the meanest offices. He that is least in his own eyes shall be great indeed.
49 | Mr 9:38.
51 | The days are fulfilled that he should be received up - That is, the time of his passion was now at hand. St. Luke looks through this, to the glory which was to follow. He steadfastly set his face - Without fear of his enemies, or shame of the cross, Heb 12:2.
52 | He sent messengers to make ready - A lodging and needful entertainment for him and those with him.
53 | His face was as though he would go to Jerusalem - It plainly appeared, he was going to worship at the temple, and thereby, in effect, to condemn the Samaritan worship at Mount Gerizim.
54 | As Elisha did - At or near this very place, which might put it into the minds of the apostles to make the motion now, rather than at any other time or place, where Christ had received the like affront.
55 | Ye know not what manner of spirit - The spirit of Christianity is. It is not a spirit of wrath and vengeance, but of peace, and gentleness, and love.
57 | Mt 8:19.
58 | But Jesus said to him - First understand the terms: consider on what conditions thou art to follow me.
61 | Suffer me first to bid them farewell that are in my house - As Elisha did after Elijah had called him from the plough, 1Kings 19:19; to which our Lord's answer seems to allude.
62 | Is fit for the kingdom of God - Either to propagate or to receive it.

Chapter X

2 | Pray ye the Lord of the harvest, that he would thrust forth labourers - For God alone can do this: he alone can qualify and commission men for this work. Mt 9:37.
3 | Mt 10:16.
4 | Salute no man by the way - The salutations usual among the Jews took up much time. But these had so much work to do in so short a space, that they had not a moment to spare.
6 | A son of peace - That is, one worthy of it.
7 | Mt 10:11.
11 | The kingdom of God is at hand - Though ye will not receive it.
13 | Wo to thee, Chorazin - The same declaration Christ had made some time before. By repeating it now, he warns the seventy not to lose time by going to those cities. Mt 11:21.
16 | Mt 10:40; John 13:20.
18 | I beheld Satan - That is, when ye went forth, I saw the kingdom of Satan, which was highly exalted, swiftly and suddenly cast down.
19 | I give you power - That is, I continue it to you: and nothing shall hurt you - Neither the power, nor the subtilty of Satan.
20 | Rejoice not so much that the devils are subject to you, as that your names are written in heaven - Reader, so is thine, if thou art a true, believer. God grant it may never be blotted out!
21 | Lord of heaven and earth - In both of which thy kingdom stands, and that of Satan is destroyed. That thou hast hid these things - He rejoiced not in the destruction of the wise and prudent, but in the display of the riches of God's grace to others, in such a manner as reserves to Him the entire glory of our salvation, and hides pride from man. Mt 11:25.
22 | Who the Son is - Essentially one with the Father: who the Father is - How great, how wise, how good!
23 | Mt 13:16.
25 | Mt 22:35; Mr 12:28.
27 | Thou shalt love the Lord thy God - That is, thou shalt unite all the faculties of thy soul to render him the most intelligent and sincere, the most affectionate and resolute service. We may safely rest in this general sense of these important words, if we are not able to fix the particular meaning of every single word. If we desire to do this, perhaps the heart, which is a general expression, may be explained by the three following, With all thy soul, with the warmest affection, with all thy strength, the most vigorous efforts of thy will, and with all thy mind or understanding, in the most wise and reasonable manner thou canst; thy understanding guiding thy will and affections. De 6:5; Lev 19:18.
28 | Thou hast answered right; this do, and thou shalt live - Here is no irony, but a deep and weighty truth. He, and he alone, shall live for ever, who thus loves God and his neighbour in the present life.
29 | To justify himself - That is, to show he had done this. Lev 18:5.
30 | From Jerusalem to Jericho - The road from Jerusalem to Jericho (about eighteen miles from it) lay through desert and rocky places: so many robberies and murders were committed therein, that it was called the bloody way. Jericho was situated in the valley: hence the phrase of going down to it. About twelve thousand priests and Levites dwelt there, who all attended the service of the temple.
31 | The common translation is, by chance - Which is full of gross improprieties. For if we speak strictly, there is no such thing in the universe as either chance or fortune. A certain priest came down that way, and passed by on the other side - And both he and the Levite no doubt could find an excuse for passing over on the other side, and might perhaps gravely thank God for their own deliverance, while they left their brother bleeding to death. Is it not an emblem of many living characters, perhaps of some who bear the sacred office? O house of Levi and of Aaron, is not the day coming, when the virtues of heathens and Samaritans will rise up in judgment against you?
33 | But a certain Samaritan came where he was - It was admirably well judged to represent the distress on the side of the Jew, and the mercy on that of the Samaritan. For the case being thus proposed, self interest would make the very scribe sensible, how amiable such a conduct was, and would lay him open to our Lord's inference. Had it been put the other way, prejudice might more easily have interposed, before the heart could have been affected.
34 | Pouring in oil and wine - Which when well beaten together are one of the best balsams that can be applied to a fresh wound.
36 | Which of these was the neighbour to him that fell among the robbers - Which acted the part of a neighbour?
37 | And he said, He that showed mercy on him - He could not for shame say otherwise, though he thereby condemned himself and overthrew his own false notion of the neighbour to whom our love is due. Go and do thou in like manner - Let us go and do likewise, regarding every man as our neighbour who needs our assistance. Let us renounce that bigotry and party zeal which would contract our hearts into an insensibility for all the human race, but a small number whose sentiments and practices are so much our own, that our love to them is but self love reflected. With an honest openness of mind let us always remember that kindred between man and man, and cultivate that happy instinct whereby, in the original constitution of our nature, God has strongly bound us to each other.
40 | Martha was encumbered - The Greek word properly signifies to be drawn different ways at the same time, and admirably expresses the situation of a mind, surrounded (as Martha's then was) with so many objects of care, that it hardly knows which to attend to first.
41 | Martha, Martha - There is a peculiar spirit and tenderness in the repetition of the word: thou art careful, inwardly, and hurried, outwardly.
42 | Mary hath chosen the good part - To save her soul. Reader, hast thou?

Chapter XI

1 | Lord, teach us to pray, as John also taught his disciples - The Jewish masters used to give their followers some short form of prayer, as a peculiar badge of their relation to them. This it is probable John the Baptist had done. And in this sense it seems to be that the disciples now asked Jesus, to teach them to pray. Accordingly he here repeats that form, which he had before given them in his sermon on the mount, and likewise enlarges on the same head, though still speaking the same things in substance. And this prayer uttered from the heart, and in its true and full meaning, is indeed the badge of a real Christian: for is not he such whose first and most ardent desire is the glory of God, and the happiness of man by the coming of his kingdom? Who asks for no more of this world than his daily bread, longing meantime for the bread that came down from heaven? And whose only desires for himself are forgiveness of sins, (as he heartily forgives others,) and sanctification.
2 | When ye pray, say - And what he said to them is undoubtedly said to us also. We are therefore here directed, not only to imitate this in all our prayers, but to use this very form of prayer. Mt 6:9.
4 | Forgive us; for we forgive them - Not once, but continually. This does not denote the meritorious cause of our pardon; but the removal of that hinderance which otherwise would render it impossible.
5 | At midnight - The most unseasonable time: but no time is unseasonable with God, either for hearing or answering prayer.
9 | Mt 7:7.
13 | How much more shall your heavenly Father - How beautiful is the gradation! A friend: a father: God! Give the Holy Spirit - The best of gifts, and that which includes every good gift.
14 | It was dumb - That is, it made the man so. Mt 12:22.
15 | But some said, He casteth out devils by Beelzebub - These he answers, Lu 11:17. Others, to try whether it were so or no, sought a sign from heaven. These he reproves in Lu 11:29 and following verses. Beelzebub signifies the lord of flies, a title which the heathens gave to Jupiter, whom they accounted the chief of their gods, and yet supposed him to be employed in driving away flies from their temple and sacrifices. The Philistines worshipped a deity under this name, as the god of Ekron: from hence the Jews took the name, and applied it to the chief of the devils. Mr 3:22.
16 | Mt 12:38.
17 | A house - That is, a family.
20 | If I cast out devils by the finger of God - That is, by a power manifestly Divine. Perhaps the expression intimates farther, that it was done without any labour: then the kingdom of God is come upon you - Unawares, unexpected: so the Greek word implies.
21 | The strong one armed - The devil, strong in himself, and armed with the pride, obstinacy, and security of him in whom he dwells.
26 | The last state of that man becometh worse than the first - Whoever reads the sad account Josephus gives of the temple and conduct of the Jews, after the ascension of Christ and before their final destruction by the Romans, must acknowledge that no emblem could have been more proper to describe them. Their characters were the vilest that can be conceived, and they pressed on to their own ruin, as if they had been possessed by legions of devils, and wrought up to the last degree of madness. But this also is fulfilled in all who totally and finally apostatize from true faith.
27 | Blessed is the womb that bare thee, and the paps which thou hast sucked! - How natural was the thought for a woman! And how gently does our Lord reprove her!
28 | Yea, rather blessed are they that hear the word of God and keep it - For if even she that bare him had not done this, she would have forfeited all her blessedness.
29 | It seeketh - The original word implies seeking more, or over and above what one has already.
32 | They repented at the preaching of Jonah - But it was only for a season. Afterward they relapsed into wickedness, till (after about forty years) they were destroyed. It is remarkable, that in this also the comparison held. God reprieved the Jews for about forty years; but they still advanced in wickedness, till having filled up their measure, they were destroyed with an utter destruction.
33 | The meaning is, God gives you this Gospel light, that you may repent. Let your eye be singly fixed on him, aim only at pleasing God; and while you do this, your whole soul will be full of wisdom, holiness, and happiness. Mt 5:15; Mr 4:21; Lu 8:16.
34 | But when thine eye is evil - When thou aimest at any thing else, thou wilt be full of folly, sin, and misery. On the contrary, Mt 6:22.
36 | If thy whole body be full of light - If thou art filled with holy wisdom, having no part dark, giving way to no sin or folly, then that heavenly principle will, like the clear flame of a lamp in a room that was dark before, shed its light into all thy powers and faculties.
39 | Now ye Pharisees - Probably many of them were present at the Pharisee's house. Mt 23:25.
41 | Give what is in them - The vessels which ye clean, in alms, and all things are clean to you. As if he had said, By acts directly contrary to rapine and wickedness, show that your hearts are cleansed, and these outward washings are needless.
42 | Wo to you - That is, miserable are you. In the same manner is the phrase to be understood throughout the chapter.
44 | For ye are as graves which appear not - Probably in speaking this our Lord fixed his eyes on the scribes. As graves which appear not, being overgrown with grass, so that men are not aware, till they stumble upon them, and either hurt themselves, or at least are defiled by touching them. On another occasion Christ compared them to whited sepulchres, fair without, but foul within; Mt 23:27.
45 | One of the lawyers - That is scribes; expounders of the law.
48 | Whom they killed, ye build their sepulchres - Just like them pretending great reverence for the ancient prophets, while ye destroy those whom God sends to yourselves. Ye therefore bear witness by this deep hypocrisy that ye are of the very same spirit with them.
49 | The wisdom of God, agreeably to this, hath said - In many places of Scripture, though not in these very words, I will send them prophets - Chiefly under the Old Testament: and apostles - Under the New. Mt 23:34.
50 | The blood of all shall be required of this generation - That is, shall be visibly and terribly punished upon it.
51 | And so it was within forty years, in a most astonishing manner, by the dreadful destruction of the temple, the city, and the whole nation. Between the temple and the altar - In the court of the temple.
52 | Ye have taken away the key of knowledge - Ye have obscured and destroyed the knowledge of the Messiah, which is the key of both the present and the future kingdom of heaven; the kingdom of grace and glory. Ye have not entered in - Into the present kingdom of heaven.

Chapter XII

1 | He said to his disciples first - But afterward Lu 12:54 to all the people. Mt 16:6.
3 | Mt 10:27.
4 | But I say to you, Fear not - Let not the fear of man make you act the hypocrite, or conceal any thing which I have commissioned you to publish.
5 | Fear him who hath power to cast into hell - Even to his peculiar friends, Christ gives this direction. Therefore the fearing of God as having power to cast into hell, is to be pressed even on true believers.
6 | Are not five sparrows - But trust as well as fear him.
7 | Mt 10:30.
8 | And I say to you - If you avoid all hypocrisy, and openly avow my Gospel: The Son of man shall confess you - before the angels - At the last day. Mr 8:38; Lu 9:26.
10 | And whosoever - As if he had said, Yet the denying me in some degree, may, upon true repentance, be forgiven; but if it rise so high as that of the blasphemy against the Holy Ghost, it shall never be forgiven, neither is there place for repentance. Mt 12:31; Mr 3:28.
11 | Take no thought - Be not solicitous about the matter or manner of your defence; nor how to express yourselves. Mt 10:19; Lu 21:12.
14 | Who made me a judge? - In worldly things. His kingdom is not of this world.
15 | He said to them - Perhaps to the two brothers, and through them to the people. A man's life - That is, the comfort or happiness of it.
17 | What shall I do? - The very language of want! Do? Why, lay up treasure in heaven.
20 | Thou fool - To think of satisfying thy soul with earthly goods! To depend on living many years! Yea, one day! They - The messengers of death, commissioned by God, require thy soul of thee!
21 | Rich toward God - Namely, in faith, and love, and good works.
22 | Mt 6:25.
25 | Which of you can add the least measure - It seems, to add one cubit to a thing (which is the phrase in the original) was a kind of proverbial expression for making the least addition to it.
28 | The grass - The Greek word means all sorts of herbs and flowers.
29 | Neither be ye of a doubtful mind - The word in the original signifies, any speculations or musings in which the mind fluctuates, or is suspended (like meteors in the air) in an uneasy hesitation.
32 | It is your Father's good pleasure to give you the kingdom - How much more food and raiment? And since ye have such an inheritance, regard not your earthly possessions.
33 | Sell what ye have - This is a direction, not given to all the multitude: (much less is it a standing rule for all Christians:) neither to the apostles; for they had nothing to sell, having left all before: but to his other disciples, (mentioned Lu 12:22, and Acts 1:15,) especially to the seventy, that they might be free from all worldly entanglements. Mt 6:19.
35 | Let your loins be girt - An allusion to the long garments, worn by the eastern nations, which they girded or tucked up about their loins, when they journeyed or were employed in any labour: as also to the lights that servants used to carry at weddings, which were generally in the night.
37 | He will come and serve them - The meaning is, he will show them his love, in the most condescending and tender manner.
38 | The Jews frequently divided the night into three watches, to which our Lord seems here to allude.
41 | Speakest thou this parable to us - Apostles and disciples: Or to all - The people? Does it concern us alone? Or all men?
42 | Who is that faithful and wise steward - Our Lord's answer manifestly implies, that he had spoken this parable primarily (though not wholly) to the ministers of his word: Whom his lord shall make ruler over his household - For his wisdom and faithfulness.
43 | Happy is that servant - God himself pronounces him wise, faithful, happy! Yet we see, he might fall from all, and perish for ever.
46 | The Lord will appoint him his portion - His everlasting portion, with the unfaithful - As faithful as he was once, God himself being the Judge!
47 | And that servant who knew his Lord's will shall be beaten with many stripes - And his having much knowledge will increase, not lessen, his punishment.
49 | I am come to send fire - To spread the fire of heavenly love over all the earth.
50 | But I have a baptism to be baptized with - I must suffer first, before I can set up my kingdom. And how I long to fight my way through all!
51 | Suppose ye that I am come to send peace upon earth - That universal peace will be the immediate effect of my coming? Not so, but quite the contrary. Mt 10:34.
52 | There shall be five in one house, three against two, and two against three - There being an irreconcilable enmity between the Spirit of Christ and the spirit of the world.
53 | The father against the son - For those who reject me will be implacable toward their very nearest relations who receive me. At this day also is this scripture fulfilled. Now likewise there is no concord between Christ and Belial.
54 | And he said to the people also - In the preceding verses he speaks only to his disciples. From the west - In Judea, the west wind, blowing from the sea, usually brought rain: the south wind, blowing from the deserts of Arabia, occasioned sultry heat. Mt 16:2.
56 | How do ye not discern this season - Of the Messiah's coming, distinguishable by so many surer signs.
57 | Why even of yourselves, without any external sign, judge ye not what is right? - Why do ye not discern and acknowledge the intrinsic excellence of my doctrine?
58 | When thou art going - As if he had said, And ye have not a moment to lose. For the executioners of God's vengeance are at hand. And when he hath once delivered you over to them, ye are undone for ever. Mt 5:25.
59 | A mite - was about the third part of a farthing sterling.

Chapter XIII

1 | The Galileans, whose blood Pilate had mingled with their sacrifices - Some of the followers of Judas Gaulonites. They absolutely refused to own the Roman authority. Pilate surrounded and slew them, while they were worshipping in the temple, at a public feast.
3 | Ye shall all likewise perish - All ye of Galilee and of Jerusalem shall perish in the very same manner. So the Greek word implies. And so they did. There was a remarkable resemblance between the fate of these Galileans and of the main body of the Jewish nation; the flower of which was slain at Jerusalem by the Roman sword, while they were assembled at one of their great festivals. And many thousands of them perished in the temple itself, and were literally buried under its ruins.
6 | A man had a fig tree - Either we may understand God the Father by him that had the vineyard , and Christ by him that kept it: or Christ himself is he that hath it, and his ministers they that keep it. Psa 80:8. &c.
7 | Three years - Christ was then in the third year of his ministry. But it may mean only several years; a certain number being put for an uncertain. Why doth it also cumber the ground? - That is, not only bear no fruit itself, but take up the ground of another tree that would.
11 | She was bowed together, and utterly unable to lift up herself - The evil spirit which possessed her afflicted her in this manner. To many doubtless it appeared a natural distemper. Would not a modern physician have termed it a nervous case?
15 | Thou hypocrite - For the real motive of his speaking was envy, not (as he pretended) pure zeal for the glory of God.
16 | And ought not this woman? - Ought not any human creature, which is so far better than an ox or an ass? Much more, this daughter of Abraham - probably in a spiritual as well as natural sense, to be loosed?
18 | Mt 13:31; Mr 4:30.
20 | Mt 13:33.
21 | Covered up - So that, for a time, nothing of it appeared.
24 | Strive to enter in - Agonize. Strive as in an agony. So the word signifies Otherwise none shall enter in. Barely seeking will not avail. Mt 7:13.
25 | And even agonizing will not avail, after the door is shut. Agonize, therefore, now by faith, prayer, holiness, patience. And ye begin to stand without - Till then they had not thought of it! O how new will that sense of their misery be? How late? How lasting? I know not whence ye are - I know not, that is, I approve not of your ways.
27 | Mt 7:23.
28 | Mt 8:11.
29 | They shall sit down in the kingdom of God - Both the kingdom of grace and of glory.
30 | But there are last - Many of the Gentiles who were latest called, shall be most highly rewarded; and many of the Jews who were first called, shall have no reward at all. Mt 19:30.
31 | Herod is minded to kill thee - Possibly they gave him the caution out of good will.
32 | And he said, Go and tell that fox - With great propriety so called, for his subtilty and cowardice. The meaning of our Lord's answer is, Notwithstanding all that he can do, I shall for the short time I have left, do the works of him that sent me. When that time is fulfilled, I shall be offered up. Yet not here, but in the bloody city. Behold, I cast out devils - With what majesty does he speak to his enemies! With what tenderness to his friends! The third day I am perfected - On the third day he left Galilee, and set out for Jerusalem, to die there. But let us carefully distinguish between those things wherein Christ is our pattern, and those which were peculiar to his office. His extraordinary office justified him in using that severity of language, when speaking of wicked princes, and corrupt teachers, to which we have no call; and by which we should only bring scandal on religion, and ruin on ourselves, while we irritated rather than convinced or reformed those whom we so indecently rebuked.
33 | It cannot be, that a prophet perish out of Jerusalem - Which claims prescription for murdering the messengers of God. Such cruelty and malice cannot be found elsewhere.
34 | How often would I have gathered thy children together - Three solemn visits he had made to Jerusalem since his baptism for this very purpose. Mt 23:37.
35 | Your house is left to you desolate - Is now irrecoverably consigned to desolation and destruction: And verily I say to you, after a very short space, ye shall not see me till the time come, when taught by your calamities, ye shall be ready and disposed to say, Blessed is he that cometh in the name of the Lord. It does not imply, that they should then see Jesus at all; but only that they would earnestly wish for the Messiah, and in their extremity be ready to entertain any who should assume that character.

Chapter XIV

2 | There was a certain man before him - It does not appear that he was come thither with any insidious design. Probably he came, hoping for a cure, or perhaps was one of the family.
3 | And Jesus answering, spake - Answering the thoughts which he saw rising in their hearts.
7 | He spake a parable - The ensuing discourse is so termed, because several parts are not to be understood literally. The general scope of it is, Not only at a marriage feast, but on every occasion, he that exalteth himself shall be abased, and he that abaseth himself shall be exalted.
11 | Mt 23:12.
12 | Call not thy friends - That is, I do not bid thee call thy friends or thy neighbours. Our Lord leaves these offices of humanity and courtesy as they were, and teaches a higher duty. But is it not implied herein, that we should be sparing in entertaining those that need it not, in order to assist those that do need, with all that is saved from those needless entertainments? Lest a recompense be made - This fear is as much unknown to the world, as even the fear of riches.
14 | One of them that sat at table hearing these things - And being touched therewith, said, Happy is he that shall eat bread in the kingdom of God - Alluding to what had just been spoken. It means, he that shall have a part in the resurrection of the just.
16 | Then said he - Continuing the allusion. A certain man made a great supper - As if he had said, All men are not sensible of this happiness. Many might have a part in it, and will not.
18 | They all began to make excuse - One of them pleads only his own will, I go: another, a pretended necessity, I must needs go: the third, impossibility, I cannot come: all of them want the holy hatred mentioned Lu 14:26. All of them perish by things in themselves lawful. I must needs go - The most urgent worldly affairs frequently fall out just at the time when God makes the freest offers of salvation.
21 | The servant came and showed his lord these things - So ministers ought to lay before the Lord in prayer the obedience or disobedience of their hearers.
23 | Compel them to come in - With all the violence of love, and the force of God's word. Such compulsion, and such only, in matters of religion, was used by Christ and his apostles.
24 | For refers to Go out, Lu 14:23.
26 | If any man come to me, and hate not his father - Comparatively to Christ: yea, so as actually to renounce his field, oxen, wife, all things, and act as if he hated them, when they stand in competition with him. Mt 10:37.
28 | And which of you intending to build a tower - That is, and whoever of you intends to follow me, let him first seriously weigh these things.
31 | Another king - Does this mean, the prince of this world? Certainly he has greater numbers on his side. How numerous are his children and servants!
33 So - Like this man, who, being afraid to face his enemy, sends to make peace with him, every one who forsaketh not all that he hath -
  1. By withdrawing his affections from all the creatures;
  2. By enjoying them only in and for God, only in such a measure and manner as leads to him;
  3. By hating them all, in the sense above mentioned, cannot be my disciple - But will surely desist from building that tower, neither can he persevere in fighting the good fight of faith.
34 | Salt - Every Christian, but more eminently every minister. Mt 5:13; Mr 9:50.

Chapter XV

1 | All the publicans - That is, all who were in that place. It seems our Lord was in some town of Galilee of the Gentiles, from whence he afterward went to Jerusalem, Lu 17:11.
3 | He spake - Three parables of the same import: for the sheep, the piece of silver, and the lost son, all declare (in direct contrariety to the Pharisees and scribes) in what manner God receiveth sinners.
4 | Leave the ninety and nine in the wilderness - Where they used to feed: all uncultivated ground, like our commons, was by the Jews termed wilderness or desert. And go after - In recovering a lost soul, God as it were labours. May we not learn hence, that to let them alone who are in sin, is both unchristian and inhuman! Mt 18:12.
7 | Joy shall be - Solemn and festal joy, in heaven - First, in our blessed Lord himself, and then among the angels and spirits of just men, perhaps informed thereof by God himself, or by the angels who ministered to them. Over one sinner - One gross, open, notorious sinner, that repenteth - That is, thoroughly changed in heart and life; more than over ninety and nine just persons - Comparatively just, outwardly blameless: that need not such a repentance - For they need not, cannot repent of the sins which they never committed. The sum is, as a father peculiarly rejoices when an extravagant child, supposed to be utterly lost, comes to a thorough sense of his duty; or as any other person who has recovered what he had given up for gone, has a more sensible satisfaction in it, than in several other things equally valuable, but not in such danger: so do the angels in heaven peculiarly rejoice in the conversion of the most abandoned sinners. Yea, and God himself so readily forgives and receives them, that he may be represented as having part in the joy.
12 | Give me the part of goods that falleth to me - See the root of all sin! A desire of disposing of ourselves; of independency on God!
13 | He took a journey into a far country - Far from God: God was not in all his thoughts: And squandered away his substance - All the grace he had received.
14 | He began to be in want - All his worldly pleasures failing, he grew conscious of his want of real good.
15 | And he joined himself to a citizen of that country - Either the devil or one of his children, the genuine citizens of that country which is far from God. He sent him to feed swine - He employed him in the base drudgery of sin.
16 | He would fain have filled his belly with the husks - He would fain have satisfied himself with worldly comforts. Vain, fruitless endeavour!
17 | And coming to himself - For till then he was beside himself, as all men are, so long as they are without God in the world.
18 | I will arise and go to my father - How accurately are the first steps of true repentance here pointed out! Against Heaven - Against God.
20 | And he arose and came to his father - The moment he had resolved, he began to execute his resolution. While he was yet a great way off, his father saw him - Returning, starved, naked.
22 | But the father said - Interrupting him before he had finished what he intended to say. So does God frequently cut an earnest confession short by a display of his pardoning love.
23 | Let us be merry - Both here, and wherever else this word occurs, whether in the Old or New Testament, it implies nothing of levity, but a solid, serious, religious, heartfelt joy: indeed this was the ordinary meaning of the word two hundred years ago, when our translation was made.
25 | The elder son seems to represent the Pharisees and scribes, mentioned Lu 15:2.
27 | Thy father hath killed the fatted calf - Perhaps he mentions this rather than the robe or ring, as having a nearer connection with the music and dancing.
28 | He was angry, and would not go in - How natural to us is this kind of resentment!
29 | Lo, so many years do I serve thee - So he was one of the instances mentioned Lu 15:7. How admirably therefore does this parable confirm that assertion! Yet thou never gavest me a kid, that I might make merry with my friends - Perhaps God does not usually give much joy to those who never felt the sorrows of repentance.
31 | Thou art ever with me, and all that I have is thine - This suggests a strong reason against murmuring at the indulgence shown to the greatest of sinners. As the father's receiving the younger son did not cause him to disinherit the elder; so God's receiving notorious sinners will be no loss to those who have always served him; neither will he raise these to a state of glory equal to that of those who have always served him, if they have, upon the whole, made a greater progress in inward as well as outward holiness.
32 | This thy brother was dead, and is alive - A thousand of these delicate touches in the inspired writings escape an inattentive reader. In Lu 15:30, the elder son had unkindly and indecently said, This thy son. The father in his reply mildly reproves him, and tenderly says, This thy brother - Amazing intimation, that the best of men ought to account the worst sinners their brethren still; and should especially remember this relation, when they show any inclination to return. Our Lord in this whole parable shows, not only that the Jews had no cause to murmur at the reception of the Gentiles, (a point which did not at that time so directly fall under consideration,) but that if the Pharisees were indeed as good as they fancied themselves to be, still they had no reason to murmur at the kind treatment of any sincere penitent. Thus does he condemn them, even on their own principles, and so leaves them without excuse. We have in this parable a lively emblem of the condition and behaviour of sinners in their natural state. Thus, when enriched by the bounty of the great common Father, do they ungratefully run from him, Lu 15:12. Sensual pleasures are eagerly pursued, till they have squandered away all the grace of God, Lu 15:13. And while these continue, not a serious thought of God can find a place in their minds. And even when afflictions come upon them, Lu 15:14, still they will make hard shifts before they will let the grace of God, concurring with his providence, persuade them to think of a return, Lu 15:15,16. When they see themselves naked, indigent, and undone, then they recover the exercise of their reason, Lu 15:17. Then they remember the blessings they have thrown away, and attend to the misery they have incurred. And hereupon they resolve to return to their father, and put the resolution immediately in practice, Lu 15:18,19. Behold with wonder and pleasure the gracious reception they find from Divine, injured goodness! When such a prodigal comes to his father, he sees him afar off, Lu 15:20. He pities, meets, embraces him, and interrupts his acknowledgments with the tokens of his returning favour, Lu 15:21. He arrays him with the robe of a Redeemer's righteousness, with inward and outward holiness; adorns him with all his sanctifying graces, and honours him with the tokens of adopting love, Lu 15:22. And all this he does with unutterable delight, in that he who was lost is now found, Lu 15:23,24. Let no elder brother murmur at this indulgence, but rather welcome the prodigal back into the family. And let those who have been thus received, wander no more, but emulate the strictest piety of those who for many years have served their heavenly Father, and not transgressed his commandments.

Chapter XVI

1 | And he said also to his disciples - Not only to the scribes and Pharisees to whom he had hitherto been speaking, but to all the younger as well as the elder brethren: to the returning prodigals who were now his disciples. A certain rich man had a steward - Christ here teaches all that are now in favour with God, particularly pardoned penitents, to behave wisely in what is committed to them.
3 | To beg I am ashamed - But not ashamed to cheat! This was likewise a sense of honour! "By men called honour, but by angels pride."
4 | I know - That is, I am resolved, what to do.
8 | And the lord commended the unjust steward - Namely, in this respect, because he had used timely precaution: so that though the dishonesty of such a servant be detestable, yet his foresight, care, and contrivance, about the interests of this life, deserve our imitation, with regard to the more important affairs of another. The children of this world - Those who seek no other portion than this world: Are wiser - Not absolutely, for they are, one and all, egregious fools; but they are more consistent with themselves; they are truer to their principles; they more steadily pursue their end; they are wiser in their generation - That is, in their own way, than the children of light - The children of God, whose light shines on their hearts.
9 | And I say to you - Be good stewards even of the lowest talents wherewith God hath intrusted you. Mammon means riches or money. It is termed the mammon of unrighteousness, because of the manner wherein it is commonly either procured or employed. Make yourselves friends of this, by doing all possible good, particularly to the children of God: that when ye fail, when your flesh and your heart faileth, when this earthly tabernacle is dissolved, those of them who have gone before may receive, may welcome you into the everlasting habitations.
10 | And whether ye have more or less, see that ye be faithful as well as wise stewards. He that is faithful in what is meanest of all, worldly substance, is also faithful in things of a higher nature; and he that uses these lowest gifts unfaithfully, is likewise unfaithful in spiritual things.
11 | Who will intrust you with the true riches? - How should God intrust you with spiritual and eternal, which alone are true riches?
12 | If ye have not been faithful in that which was another's - None of these temporal things are yours: you are only stewards of them, not proprietors: God is the proprietor of all; he lodges them in your hands for a season: but still they are his property. Rich men, understand and consider this. If your steward uses any part of your estate (so called in the language of men) any farther or any otherwise than you direct, he is a knave: he has neither conscience nor honour. Neither have you either one or the other, if you use any part of that estate, which is in truth God's, not yours, any otherwise than he directs. That which is your own - Heaven, which when you have it, will be your own for ever.
13 | And you cannot be faithful to God, if you trim between God and the world, if you do not serve him alone. Mt 6:24.
15 | And he said to them, Ye are they who justify yourselves before men - The sense of the whole passage is, that pride, wherewith you justify yourselves, feeds covetousness, derides the Gospel, Lu 16:14, and destroys the law, Lu 16:18. All which is illustrated by a terrible example. Ye justify yourselves before men - Ye think yourselves righteous, and persuade others to think you so.
16 | The law and the prophets were in force until John: from that time the Gospel takes place; and humble upright men receive it with inexpressible earnestness. Mt 11:13.
17 | Not that the Gospel at all destroys the law. Mt 5:18.
18 | But ye do; particularly in this notorious instance. Mt 5:31; 19:7.
19 | There was a certain rich man - Very probably a Pharisee, and one that justified himself before men; a very honest, as well as honourable gentleman: though it was not proper to mention his name on this occasion: who was clothed in purple and fine linen - and doubtless esteemed on this account, (perhaps not only by those who sold it, but by most that knew him,) as encouraging trade, and acting according to his quality: And feasted splendidly every day - And consequently was esteemed yet more, for his generosity and hospitality in keeping so good a table.
20 | And there was a certain beggar named Lazarus, (according to the Greek pronunciation) or Eleazer. By his name it may be conjectured, he was of no mean family, though it was thus reduced. There was no reason for our Lord to conceal his name, which probably was then well known. Theophylact observes, from the tradition of the Hebrews, that he lived at Jerusalem. Yea, the dogs also came and licked his sores - It seems this circumstance is recorded to show that all his ulcers lay bare, and were not closed or bound up.
22 | And the beggar - Worn out with hunger, and pain, and want of all things, died: and was carried by angels (amazing change of the scene!) into Abraham's bosom - So the Jews styled paradise; the place where the souls of good men remain from death to the resurrection. The rich man also died, and was buried - Doubtless with pomp enough, though we do not read of his lying in state; that stupid, senseless pageantry, that shocking insult on a poor, putrefying carcass, was reserved for our enlightened age!
23 | He seeth Abraham afar off - And yet knew him at that distance: and shall not Abraham's children, when they are together in paradise, know each other!
24 | Father Abraham, have mercy on me - It cannot be denied, but here is one precedent in Scripture of praying to departed saints: but who is it that prays, and with what success? Will any, who considers this, be fond of copying after him?
25 | But Abraham said, Son - According to the flesh. Is it not worthy of observation, that Abraham will not revile even a damned soul? and shall living men revile one another? Thou in thy lifetime receivedst thy good things - Thou didst choose and accept of worldly things as thy good, thy happiness. And can any be at a loss to know why he was in torments? This damnable idolatry, had there been nothing more, was enough to sink him to the nethermost hell.
26 | Beside this there is a great gulf fixed - Reader, to which side of it wilt thou go?
28 | Lest they also come into this place - He might justly fear lest their reproaches should add to his own torment.
31 | Neither will they be persuaded - Truly to repent: for this implies an entire change of heart: but a thousand apparitions cannot, effect this. God only can, applying his word.

Chapter XVII

1 | It is impossible but offences will come - And they ever did and do come chiefly by Pharisees, that is, men who trust in themselves that they are righteous, and despise others. Mt 18:6; Mr 9:42.
2 | Little ones - Weak believers.
3 | Take heed to yourselves - That ye neither offend others, nor be offended by others. Mt 18:15.
4 | If he sin against thee seven times in a day, and seven times in a day return, saying, I repent - That is, if he give sufficient proof that he does really repent, after having sinned ever so often, receive him just as if he had never sinned against thee. But this forgiveness is due only to real penitents. In a lower sense we are to forgive all, penitent or impenitent; (so as to bear them the sincerest good will, and to do them all the good we can;) and that not seven times only, but seventy times seven.
5 | Lord, increase our faith - That we may thus forgive, and may neither offend nor be offended. Mt 17:20.
6 | And he said, If ye had faith as a grain of mustard seed - If ye had the least measure of true faith, no instance of duty would be too hard for you. Ye would say to this sycamine tree - This seems to have been a kind of proverbial expression.
7 | But which of you - But is it not meet that you should first obey, and then triumph? Though still with a deep sense of your utter unprofitableness.
9 | Doth he thank that servant - Does he account himself obliged to him?
10 | When ye have done all, say, We are unprofitable servants - For a man cannot profit God. Happy is he who judges himself an unprofitable servant: miserable is he whom God pronounces such. But though we are unprofitable to him, our serving him is not unprofitable to us. For he is pleased to give by his grace a value to our good works, which in consequence of his promise entitles us to an eternal reward.
20 | The kingdom of God cometh not with observation - With such outward pomp as draws the observation of every one.
21 | Neither shall they say, Lo here, or lo there - This shall not be the language of those who are, or shall be sent by me, to declare the coming of my kingdom. For behold the kingdom of God is within or among you - Look not for it in distant times or remote places: it is now in the midst of you: it is come: it is present in the soul of every true believer: it is a spiritual kingdom, an internal principle. Wherever it exists, it exists in the heart.
22 | Ye shall desire to see one of the days of the Son of man - One day of mercy. or one day wherein you might converse with me, as you do now.
23 | They shall say, See, Christ is here, or there - Limiting his presence to this or that place. Mt 24:23.
24 | So shall also the Son of man be - So swift, so wide, shall his appearing be: In his day - The last day.
26 | The days of the Son of man - Those which immediately follow that which is eminently styled his day. Mt 24:37.
31 | In that day - (Which will be the grand type of the last day) when ye shall see Jerusalem encompassed with armies.
32 | Remember Lot's wife - And escape with all speed, without ever looking behind you. Luke 9:24; John 12:25.
33 | The sense of this and the following verses is, Yet as great as the danger will be, do not seek to save your life by violating your conscience: if you do, you will surely lose it: whereas if you should lose it for my sake, you shall be paid with life everlasting. But the most probable way of preserving it now, is to be always ready to give it up: a peculiar Providence shall then watch over you, and put a difference between you and other men.
37 | Mt 24:28.

Chapter XVIII

1 | He spake a parable to them - This and the following parable warn us against two fatal extremes, with regard to prayer: the former against faintness and weariness, the latter against self confidence.
7 | And shall not God - The most just Judge, vindicate his own elect - Preserve the Christians from all their adversaries, and in particular save them out of the general destruction, and avenge them of the Jews? Though he bear long with them - Though he does not immediately put an end, either to the wrongs of the wicked, or the sufferings of good men.
8 | Yet when the Son of man cometh, will he find faith upon earth - Yet notwithstanding all the instances both of his long suffering and of his justice, whenever he shall remarkably appear, against their enemies in this age or in after ages, how few true believers will be found upon earth!
9 | He spake this parable - Not to hypocrites; the Pharisee here mentioned was no hypocrite, no more than an outward adulterer: but he sincerely trusted in himself that he was righteous, and accordingly told God so, in the prayer which none but God heard.
12 | I fast twice in the week - So did all the strict Pharisees: every Monday and Thursday. I give tithes of all that I possess - Many of them gave one full tenth of their income in tithes, and another tenth in alms. the sum of this plea is, I do no harm: I use all the means of grace: I do all the good I can.
13 | The publican standing afar off - From the holy of holies, would not so much as lift up his eyes to heaven - Touched with shame, which is more ingenuous than fear.
14 | This man went down - From the hill on which the temple stood, justified rather than the other - That is, and not the other.
15 | Mt 19:13; Mr 10:13.
16 | Calling them - Those that brought the children: of such is the kingdom of God - Such are subjects of the Messiah's kingdom. And such as these it properly belongs to.
18 | Mt 19:16; Mr 10:17.
20 | Exo 20:12, &c.
22 | Yet lackest thou one thing - Namely, to love God more than mammon. Our Saviour knew his heart, and presently put him upon a trial which laid it open to the ruler himself. And to cure his love of the world, which could not in him be cured otherwise, Christ commanded him to sell all that he had. But he does not command us to do this; but to use all to the glory of God.
31 | Mt 20:17; Mr 10:32.
34 | They understood none of these things - The literal meaning they could not but understand. But as they could not reconcile this to their preconceived opinion of the Messiah, they were utterly at a loss in what parabolical or figurative sense to take what he said concerning his sufferings; having their thoughts still taken up with the temporal kingdom.
35 | Mt 20:29; Mr 10:46.

Chapter XIX

1 | He passed through Jericho - So that Zaccheus must have lived near the end of the town: the tree was in the town itself. And he was rich - These words seem to refer to the discourse in the last chapter, Lu 18:24 - 27, particularly to Lu 18:27. Zaccheus is a proof, that it is possible by the power of God for even a rich man to enter into the kingdom of heaven.
2 | The chief of the publicans - What we would term, commissioner of the customs. A very honourable as well as profitable place.
4 | And running before - With great earnestness. He climbed up - Notwithstanding his quality: desire conquering honour and shame.
5 | Jesus said, Zaccheus, make haste and come down - What a strange mixture of passions must Zaccheus have now felt, hearing one speak, as knowing both his name and his heart!
7 | They all murmured - All who were near: though most of them rather out of surprise than indignation.
8 | And Zaccheus stood - Showing by his posture, his deliberate, purpose and ready mind, and said, Behold, Lord, I give - I determine to do it immediately.
9 | He also is a son of Abraham - A Jew born, and as such has a right to the first offer of salvation.
10 | Mt 18:11.
11 | They thought the kingdom of God - A glorious temporal kingdom, would immediately appear.
12 | He went into a far country to receive a kingdom - Christ went to heaven, to receive his sovereign power as wan, even all authority in heaven and earth. Mt 25:14; Mr 13:34.
13 | Trade till I come - To visit the nation, to destroy Jerusalem, to judge the world: or, in a more particular sense, to require thy soul of thee.
14 | But his citizens - Such were those of Jerusalem, hated him, and sent an embassy after him - The word seems to imply, their sending ambassadors to a superior court, to enter their protest against his being admitted to the regal power. In such a solemn manner did the Jews protest, as it were, before God, that Christ should not reign over them: this man - So they call him in contempt.
15 | When he was returned - In his glory.
23 | With interest - Which does not appear to be contrary to any law of God or man. But this is no plea for usury, that is, the taking such interest as implies any degree of oppression or extortion.
25 | They said - With admiration, not envy.
26 | Mt 25:29; Lu 8:18.
27 | He went before - The foremost of the company, showing his readiness to suffer.
29 | He drew nigh to the place where the borders of Bethphage and Bethany met, which was at the foot of the mount of Olives. Mt 21:1; Mr 11:1.
37 | The whole multitude began to praise God - Speaking at once, as it seems, from a Divine impulse, words which most of them did not understand.
38 | Peace in heaven - God being reconciled to man.
39 | Rebuke thy disciples - Paying thee this immoderate honour.
40 | If these should hold their peace, the stones, which lie before you, would cry out - That is, God would raise up some still more unlikely instruments to declare his praise. For the power of God will not return empty.
42 | O that thou hadst known, at least in this thy day - After thou hast neglected so many. Thy day - The day wherein God still offers thee his blessings.
43 | Thine enemies shall cast a trench about thee, and compass thee around - All this was exactly performed by Titus, the Roman general.
44 | And thy children within thee - All the Jews were at that time gathered together, it being the time of the passover. They shall not leave in thee one stone upon another - Only three towers were left standing for a time, to show the former strength and magnificence of the place. But these likewise were afterward levelled with the ground.
45 | Mt 21:12; Mr 11:11.
46 | Isa 56:7.

Chapter XX

1 | Mt 21:23; Mr 11:27.
9 | A long time - It was a long time from the entrance of the Israelites into Canaan to the birth of Christ. Mt 21:33; Mr 12:1.
16 | He will destroy these husbandmen - Probably he pointed to the scribes, chief priests, and elders: who allowed, he will miserably destroy those wicked men, Mt 21:41; but could not bear that this should be applied to themselves. They might also mean, God forbid that we should be guilty of such a crime as your parable seems to charge us with, namely, rejecting and killing the heir. Our Saviour answers, But yet will ye do it, as is prophesied of you.
17 | He looked on them - To sharpen their attention. Psa 118:22.
18 | Mt 21:45.
20 | Just men - Men of a tender conscience. To take hold of his discourse - If he answered as they hoped he would. Mt 22:16; Mr 12:12.
21 | Thou speakest - In private, and teachest - In public.
24 | Show me a penny - A Roman penny, which was the money that was usually paid on that occasion.
26 | They could not take hold of his words before the people - As they did afterward before the sanhedrim, in the absence of the people, Lu 22:67, &c.
27 | Mt 22:23; Mr 12:18.
28 | Deut 25:5.
34 | The children of this world - The inhabitants of earth, marry and are given in marriage - As being all subject to the law of mortality; so that the species is in need of being continually repaired.
35 | But they who obtain that world - Which they enter into, before the resurrection of the dead.
36 | They are the children of God - In a more eminent sense when they rise again.
37 | That the dead are raised, even Moses, as well as the other prophets showed, when he calleth - That is, when he recites the words which God spoke of himself, I am the God of Abraham, c. It cannot properly be said, that God is the God of any who are totally perished. Exod 3:6.
38 | He is not a God of the dead, or, there is no God of the dead - That is, tho term God implies such a relation, as cannot possibly subsist between him and the dead; who in the Sadducees' sense are extinguished spirits; who could neither worship him, nor receive good from him. So that all live to him - All who have him for their God, live to and enjoy him. This sentence is not an argument for what went before; but the proposition which was to be proved. And the consequence is apparently just. For as all the faithful are the children of Abraham, and the Divine promise of being a God to him and his seed is entailed upon them, it implies their continued existence and happiness in a future state as much as Abraham's. And as the body is an essential part of man, it implies both his resurrection and theirs; and so overthrows the entire scheme of the Sadducean doctrine.
40 | They durst not ask him any question - The Sadducees durst not. One of the scribes did, presently after.
41 | Mt 22:41; Mr 12:35.
42 | Psa 110:1.
46 | Mt 23:5.
47 | Mt 23:14.

Chapter XXI

1 | He looked up - From those on whom his eyes were fixed before. Mr 12:41.
5 | Goodly stones - Such as no engines now in use could have brought, or even set upon each other. Some of them (as an eye witness who lately measured them writes) were forty - five cubits long, five high, and six broad; yet brought thither from another country. And gifts - Which persons delivered from imminent dangers had, in accomplishment of their vows, hung on the walls and pillars. The marble of the temple was so white, that it appeared like a mountain of snow at a distance. And the gilding of many parts made it, especially when the sun shone, a most splendid and beautiful spectacle. Mt 24:1; Mr 13:1.
8 | I am the Christ; and the time is near - When I will deliver you from all your enemies. They are the words of the seducers.
9 | Commotions - Intestine broils; civil wars.
11 | Fearful sights and signs from heaven - Of which Josephus gives a circumstantial account.
12 | Mr 13:9.
13 | It shall turn to you for a testimony - Of your having delivered your own souls, and of their being without excuse.
16 | Mt 10:21.
17 | Mt 24:13; Mr 13:13.
18 | Not a hair of your head - A proverbial expression, shall perish - Without the special providence of God. And then, not before the time, nor without A full reward.
19 | In your patience possess ye your souls - Be calm and serene, masters of yourselves, and superior to all irrational and disquieting passions. By keeping the government of your spirits, you will both avoid much misery, and guard the better against all dangers.
21 | Let them that are in the midst of it - Where Jerusalem stands (that is, they that are in Jerusalem) depart out of it, before their retreat is cut off by the uniting of the forces near the city, and let not them that are in the adjacent countries by any means enter into it.
22 | And things which are written - Particularly in Daniel.
24 | They shall fall by the edge of the sword, and shall be led away captive - Eleven hundred thousand perished in the siege of Jerusalem, and above ninety thousand were sold for slaves. So terribly was this prophecy fulfilled! And Jerusalem shall be trodden by the Gentiles - That is, inhabited. So it was indeed. The land was sold, and no Jew suffered even to come within sight of Jerusalem. The very foundations of the city were ploughed up, and a heathen temple built where the temple of God had stood. The times of the Gentiles - That is, the times limited for their treading the city; which shall terminate in the full conversion of the Gentiles.
25 | And there shall be - Before the great day, which was typified by the destruction of Jerusalem: signs - Different from those mentioned Lu 21:11, &c. Mt 24:29; Mr 13:24.
28 | Now when these things - Mentioned Lu 21:8,10, &c, begin to come to pass, look up with firm faith, and lift up your heads with joy: for your redemption out of many troubles draweth nigh, by God's destroying your implacable enemies.
29 | Behold the fig tree and all the trees - Christ spake this in the spring, just before the passover; when all the trees were budding on the mount of Olives, where they then were.
30 | Ye know of yourselves - Though none teach you.
31 | The kingdom of God is nigh - The destruction of the Jewish city, temple, and religion, to make way for the advancement of my kingdom.
32 | Till all things be effected - All that has been spoken of the destruction of Jerusalem, to which the question, Lu 21:7, relates: and which is treated of from Lu 21:8 - 24.
34 | Take heed, lest at any time your hearts be overloaded with gluttony and drunkenness - And was there need to warn the apostles themselves against such sins as these? Then surely there is reason to warn even strong Christians against the very grossest sins. Neither are we wise, if we think ourselves out of the reach of any sin: and so that day - Of judgment or of death, come upon you, even you that are not of this world - Unawares. Mt 24:42; Mr 13:33; Lu 12:35.
35 | That sit - Careless and at ease.
36 | Watch ye therefore - This is the general conclusion of all that precedes. That ye may be counted worthy - This word sometimes signifies an honour conferred on a person, as when the apostles are said to be counted worthy to suffer shame for Christ, Acts 5:41. Sometimes meet or becoming: as when John the Baptist exhorts, to bring fruits worthy of repentance, Lu 3:8. And so to be counted worthy to escape, is to have the honour of it, and to be fitted or prepared for it. To stand - With joy and triumph: not to fall before him as his enemies.
37 | Now by day - In the day time, he was teaching in the temple - This shows how our Lord employed his time after coming to Jerusalem: but it is not said, he was this day in the temple, and next morning the people came. It does not therefore by any means imply, that he came any more after this into the temple.
38 | And all the people came early in the morning to hear him - How much happier were his disciples in these early lectures, than the slumbers of the morning could have made them on their beds! Let us not scruple to deny ourselves the indulgence of unnecessary sleep, that we may morning after morning place ourselves at his feet, receiving the instructions of his word, and seeking those of his Spirit.

Chapter XXII

1 | Mt 26:1; Mr 14:1.
3 | Then entered Satan - Who is never wanting to assist those whose heart is bent upon mischief.
4 | Captains - Called captains of the temple, Lu 22:52. They were Jewish officers, who presided over the guards which kept watch every night in the temple.
7 | Mt 26:17; Mr 14:12.
14 | Mt 26:20; Mr 14:17.
15 | With desire have I desired - That is, I have earnestly desired it. He desired it, both for the sake of his disciples, to whom he desired to manifest himself farther, at this solemn parting: and for the sake of his whole Church, that he might institute the grand memorial of his death.
16 | For I will not eat thereof any more - That is, it will be the last I shall eat with you before I die. The kingdom of God did not properly commence till his resurrection. Then was fulfilled what was typified by the passover.
17 | And he took the cup - That cup which used to be brought at the beginning of the paschal solemnity, and said, Take this and divide it among yourselves; for I will not drink - As if he had said, Do not expect me to drink of it: I will drink no more before I die.
19 | And he took bread - Namely, some time after, when supper was ended, wherein they had eaten the paschal lamb. This is my body - As he had just now celebrated the paschal supper, which was called the passover, so in like figurative language, he calls this bread his body. And this circumstance of itself was sufficient to prevent any mistake, as if this bread was his real body, any more than the paschal lamb was really the passover.
20 | This cup is the New Testament - Here is an undeniable figure, whereby the cup is put for the wine in the cup. And this is called, The New Testament in Christ's blood, which could not possibly mean, that it was the New Testament itself, but only the seal of it, and the sign of that blood which was shed to confirm it.
21 | The hand of him that betrayeth me is with me on the table - It is evident Christ spake these words before he instituted the Lord's Supper: for all the other evangelists mention the sop, immediately after receiving which he went out: John 13:30. Nor did he return any more, till he came into the garden to betray his Master. Now this could not be dipped or given, but while the meat was on the table. But this was all removed before that bread and cup were brought.
24 | There was also a contention among them - It is highly probable, this was the same dispute which is mentioned by St. Matthew and St. Mark: and consequently, though it is related here, it happened some time before.
25 | They that exercise the most arbitrary authority over them, have from their flatterers the vain title of benefactors.
26 | But ye are to be benefactors to mankind, not by governing, but by serving.
27 | For - This he proves by his own example. I am in the midst of you - Just now: see with your eyes. I take no state upon me, but sit in the midst, on a level with the lowest of you.
28 | Ye have continued with me in my temptations - And all his life was nothing else, particularly from his entering on his public ministry.
29 | And I - Will preserve you in all your temptations, till ye enter into the kingdom of glory: appoint to you - By these very words. Not a primacy to one, but a kingdom to every one: on the same terms: as my Father hath appointed to me - Who have fought and conquered.
30 | That ye may eat and drink at my table - That is, that ye may enjoy the highest happiness, as guests, not as servants. These expressions seem to be primarily applicable to the twelve apostles, and secondarily, to all Christ's servants and disciples, whose spiritual powers, honours, and delights, are here represented in figurative terms, with respect to their advancement both in the kingdom of grace and of glory.
31 | Satan hath desired to have you - My apostles, that he might sift you as wheat - Try you to the uttermost.
32 | But I have prayed for thee - Who wilt be in the greatest danger of all: that thy faith fail not - Altogether: and when thou art returned - From thy flight, strengthen thy brethren - All that are weak in faith; perhaps scandalized at thy fall.
34 | It shall not be the time of cock crowing this day - The common time of cock crowing (which is usually about three in the morning) probably did not come till after the cock which Peter heard had crowed twice, if not oftener.
35 | When I sent you - lacked ye any thing - Were ye not borne above all want and danger?
36 | But now - You will be quite in another situation. You will want every thing. He that hath no sword, let him sell his garment and buy one - It is plain, this is not to be taken literally. It only means, This will be a time of extreme danger.
37 | The things which are written concerning me have an end - Are now drawing to a period; are upon the point of being accomplished. Isa 53:12.
38 | Here are two swords - Many of Galilee carried them when they travelled, to defend themselves against robbers and assassins, who much infested their roads. But did the apostles need to seek such defence? And he said; It is enough - I did not mean literally, that every one of you must have a sword.
39 | Mt 26:30.
40 | The place - The garden of Gethsemane.
43 | Strengthening him - Lest his body should sink and die before the time.
44 | And being in an agony - Probably just now grappling with the powers of darkness: feeling the weight of the wrath of God, and at the same time surrounded with a mighty host of devils, who exercised all their force and malice to persecute and distract his wounded spirit. He prayed more earnestly - Even with stronger cries and tars: and his sweat - As cold as the weather was, was as it were great drops of blood - Which, by the vehement distress of his soul, were forced out of the pores, in so great a quantity as afterward united in large, thick, grumous drops, and even fell to the ground.
48 | Betrayest thou the Son of man - He whom thou knowest to be the Son of man, the Christ?
49 | Seeing what would follow - That they were just going to seize him. Mt 26:51; Mr 14:47.
51 | Suffer me at least to have my hands at liberty thus far, while I do one more act of mercy.
52 | Jesus said to the chief priests, and captains, and the elders who were come - And all these came of their own accord: the soldiers and servants were sent.
53 | This is your hour - Before which ye could not take me: and the power of darkness - The time when Satan has power.
54 | Mt 26:57; Mr 14:53; Joh 18:12.
58 Another man saw him and said - Observe here, in order to reconcile the four evangelists, that divers persons concurred in charging Peter with belonging to Christ.
  1. The maid that led him in, afterward seeing him at the fire, first put the question to him, and then positively affirmed, that he was with Christ.
  2. Another maid accused him to the standers by, and gave occasion to the man here mentioned, to renew the charge against him, which caused the second denial.
  3. Others of the company took notice of his being a Galilean, and were seconded by the kinsman of Malchus, who affirmed he had seen him in the garden. And this drew on the third denial.
59 | And about one hour after - So he did not recollect himself in all that time.
63 | Mt 26:67; Mr 14:65.
64 | And having blindfolded him, they struck him on the face - This is placed by St. Matthew and Mark, after the council's condemning him. Probably he was abused in the same manner, both before and after his condemnation.
65 | Many other things blasphemously spake they against him - The expression is remarkable. They charged him with blasphemy, because he said he was the Son of God: but the evangelist fixes that charge on them, because he really was so.
66 | Mt 26:63; Mr 14:61.
70 | They all said, Art thou then the Son of God? - Both these, the Son of God, and the Son of man, were known titles of the Messiah; the one taken from his Divine, and the other from his human nature.

Chapter XXIII

1 | Mt 27:1; Mr 15:1; John 18:28.
4 | Then said Pilate - After having heard his defence - I find no fault in this man - I do not find that he either asserts or attempts any thing seditious or injurious to Cesar.
5 | He stirreth up the people, beginning from Galilee - Probably they mentioned Galilee to alarm Pilate, because the Galileans were notorious for sedition and rebellion.
7 | He sent him to Herod - As his proper judge.
8 | He had been long desirous to see him - Out of mere curiosity.
9 | He questioned him - Probably concerning the miracles which were reported to have been wrought by him.
11 | Herod set him at nought - Probably judging him to be a fool, because he answered nothing. In a splendid robe - In royal apparel; intimating that he feared nothing from this king.
15 | He hath done nothing worthy of death - According to the judgment of Herod also.
16 | I will therefore chastise him - Here Pilate began to give ground, which only encouraged them to press on. Mt 27:15; Mr 15:6; Joh 18:39.
22 | He said to them the third time, Why, what evil hath he done? - As Peter, a disciple of Christ, dishonoured him by denying him thrice, so Pilate, a heathen, honoured Christ, by thrice owning him to be innocent.
26 | Mt 27:31; Mr 15:21; Joh 19:16.
30 | Hos 10:8.
31 | If they do these things in the green tree, what shall be done in the dry? - Our Lord makes use of a proverbial expression, frequent among the Jews, who compare a good man to a green tree, and a bad man to a dead one: as if he had said, If an innocent person suffer thus, what will become of the wicked? Of those who are as ready for destruction as dry wood for the fire?
34 | Then said Jesus - Our Lord passed most of the time on the cross in silence: yet seven sentences which he spoke thereon are recorded by the four evangelists, though no one evangelist has recorded them all. Hence it appears that the four Gospels are, as it were, four parts, which, joined together, make one symphony. Sometimes one of these only, sometimes two or three, sometimes all sound together. Father - So he speaks both in the beginning and at the end of his sufferings on the cross: Forgive them - How striking is this passage! While they are actually nailing him to the cross, he seems to feel the injury they did to their own souls more than the wounds they gave him; and as it were to forget his own anguish out of a concern for their own salvation. And how eminently was his prayer heard! It procured forgiveness for all that were penitent, and a suspension of vengeance even for the impenitent.
35 | If thou be the Christ; Lu 23:37. If thou be the king - The priests deride the name of Messiah: the soldiers the name of king.
38 | Mt 27:37; Mr 15:26; Joh 19:19.
39 | And one of the malefactors reviled him - St. Matthew says, the robbers: St. Mark, they that were crucified with him, reviled him. Either therefore St. Matthew and Mark put the plural for the singular (as the best authors sometimes do) or both reviled him at the first, till one of them felt "the overwhelming power of saving grace."
40 | The other rebuked him - What a surprising degree was here of repentance, faith, and other graces! And what abundance of good works, in his public confession of his sin, reproof of his fellow criminal, his honourable testimony to Christ, and profession of faith in him, while he was in so disgraceful circumstances as were stumbling even to his disciples! This shows the power of Divine grace. But it encourages none to put off their repentance to the last hour; since, as far as appears, this was the first time this criminal had an opportunity of knowing any thing of Christ, and his conversion was designed to put a peculiar glory on our Saviour in his lowest state, while his enemies derided him, and his own disciples either denied or forsook him.
42 | Remember me when thou comest - From heaven, in thy kingdom - He acknowledges him a king, and such a king, as after he is dead, can profit the dead. The apostles themselves had not then so clear conceptions of the kingdom of Christ.
43 | In paradise - The place where the souls of the righteous remain from death till the resurrection. As if he had said, I will not only remember thee then, but this very day.
44 | There was darkness over all the earth - The noon - tide darkness, covering the sun, obscured all the upper hemisphere. And the lower was equally darkened, the moon being in opposition to the sun, and so receiving no light from it. Mt 27:45.
45 | Mr 15:38.
46 | Father, into thy hands - The Father receives the Spirit of Jesus: Jesus himself the spirits of the faithful.
47 | Certainly this was a righteous man - Which implies an approbation of all he had done and taught.
48 | All the people - Who had not been actors therein, returned smiting their breasts - In testimony of sorrow.
50 | Mt 27:57; Mr 15:43; Joh 19:38.

Chapter XXIV

1 | Certain others with them - Who had not come from Galilee. Mt 28:1; Mr 16:1; Joh 20:1.
4 | Behold two - Angels in the form of men. Mary had seen them a little before. They had disappeared on these women's coming to the sepulchre, but now appeared again. St. Matthew and Mark mention only one of them, appearing like a young man.
6 | Remember how he spake to you, saying, The Son of man must be delivered - This is only a repetition of the words which our Lord had spoken to them before his passion But it is observable, he never styles himself the Son of man after his resurrection.
13 | Mr 16:12.
21 | To - day is the third day - The day he should have risen again, if at all.
25 | O foolish - Not understanding the designs and works of God: And slow of heart - Unready to believe what the prophets have so largely spoken.
26 | Ought not Christ - If he would redeem man, and fulfil the prophecies concerning him, to have suffered these things? - These very sufferings which occasion your doubts, are the proofs of his being the Messiah. And to enter into his glory - Which could be done no other way.
28 | He made as though he would go farther - Walking forward, as if he was going on; and he would have done it, had they not pressed him to stay.
29 | They constrained him - By their importunate entreaties.
30 | He took the bread, and blessed, and brake - Just in the same manner as when ho instituted his last supper.
31 | Their eyes were opened - That is, the supernatural cloud was removed: And he vanished - Went away insensibly.
32 | Did not our heart burn within us - Did not we feel an unusual warmth of love! Was not our heart burning, &c.
33 | The same hour - Late as it was.
34 | The Lord hath appeared to Simon - Before he was seen of the twelve apostles, 1Cor 15:5. He had, in his wonderful condescension and grace, taken an opportunity on the former part of that day (though where, or in what manner, is not recorded) to show himself to Peter, that he might early relieve his distresses and fears, on account of having so shamefully denied his Master.
35 | In the breaking of bread - The Lord's Supper.
36 | Jesus stood in the midst of them - It was just as easy to his Divine power to open a door undiscernibly, as it was to come in at a door opened by some other hand. Mr 16:14,19; Joh 20:19.
40 | He showed them his hands and his feet - That they might either see or feel the prints of the nails.
41 | While they believed not for joy - They did in some sense believe: otherwise they would not have rejoiced. But their excess of joy prevented a clear, rational belief.
43 | He took it and ate before them - Not that he had any need of food; but to give them still farther evidence.
44 | And he said - On the day of his ascension. In the law, and the prophets, and the psalms - The prophecies as well as types, relating to the Messiah, are contained either in the books of Moses (usually called the law) in the Psalms, or in the writings of the prophets; little being said directly concerning him in the historical books.
45 | Then opened he their understanding, to understand the Scriptures - He had explained them before to the two as they went to Emmaus. But still they Understood them not, till he took off the veil from their hearts, by the illumination of his Spirit.
47 | Beginning at Jerusalem - This was appointed most graciously and wisely: graciously, as it encouraged the, greatest sinners to repent, when they saw that even the murderers of Christ were not excepted from mercy: and wisely, as hereby Christianity was more abundantly attested; the facts being published first on the very spot where they happened.
49 | Behold I send the promise - Emphatically so called; the Holy Ghost.
50 | He led them out as far as Bethany - Not the town, but the district: to the mount of Olives, Acts 1:12, which stood within the boundaries of Bethany.
51 | And while he was blessing them, he was parted from them - It was much more proper that our Lord should ascend into heaven, than that he should rise from the dead, in the sight of the apostles. For his resurrection was proved when they saw him alive after his passion: but they could not see him in heaven while they continued on earth.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of MALACHI

Chapter I
 Chapter II
 Chapter III
 Chapter IV

Tho' Malachi be the last of the prophets, and in him prophecy ceased: yet the spirit of prophecy shines as clear, as strong, as bright, in him, as in any that went before. The Jews call him the seal of prophecy, because in him the succession of prophets came to a period: God wisely ordering, that prophecy should cease, some ages before the Messiah came, that he might appear the more conspicuous, and be the more welcome. Haggai and Zechariah were sent to reprove the people, for delaying to build the temple: Malachi to reprove them for their neglect of it, now it was built, and for their profanation of the temple - service. And the sins he reproves, are those complained of by Nehemiah, with whom he is supposed to have been cotemporary. And now prophecy was to cease, he speaks more clearly of the Messiah, than any other of the prophets had done.

Chapter I

The prophet reproves the Jews for their ingratitude to God, ver. 1 - 5. For their neglect of his institutions, ver. 6 - 14.

2 | Loved you - Both personally considered and relatively, in progenitors. Us - Who have been captives, and groaned under it all our days 'till of late. Was not Esau - Did not one father beget them, and one mother bear them? I loved Jacob - I preferred him to the birthright, and this of free love. I loved his person, and his posterity.
3 | I hated - I loved not Esau's posterity as I loved Jacob's. His heritage - Mount Seir with the neighbouring mountains. Waste - By Nebuchadnezzar's arms five years after the sacking of Jerusalem, and whereas Jacob's captivity returned, and their cities were rebuilt, Esau's never were. The dragons - Creatures which delight in desolate places, by which the utter desolation of Esau is signified.
4 | Throw down - So he did in the times of the Maccabees. The border of wickedness - They will be a most wicked people, and so notorious, that all their neighbours shall brand them for it. Hath indignation - They will so highly provoke God, that his indignation will be kindled against them for ever.
5 | From the border of Israel - Let Israel from all his borders give God praise.
6 | O priests - Had undutifulness been found among the ignorant people, it might have been a little excusable. But you, O priests, whose business is to know me, have like Eli's sons despised me yourselves, and made others do so too.
7 | Bread - Either the meal - offerings, or rather in a more large sense, all sacrifices and oblations. Ye say - Perhaps in words; at least your deeds speak your thoughts. The table - This comprehends all that was offered to God.
8 | Evil - Is it not against the express command of God.
9 | I pray you - O priests. Beseech - Intercede with God for his sinful people. This - This contempt of God.
11 | Incense - A law term for a gospel duty, and under this type are contained the prayers and praises, nay, the whole gospel - worship. A pure offering - Both sincere, in opposition to hypocrisy, and holy, in opposition to impurity, superstition and idolatry.
12 | But ye - O priests! And the people by your examples. Ye say - By your deportment. Is polluted - Not a sacred thing. His meat - Either the meat which fell to the priest's share, or the portion which was laid upon the altar.
13 | What a weariness - What a toil and drudgery to observe every point of the law. This - With such minds snuffing at my service, and with such sacrifices, unfit for mine altar.
14 | The deceiver - The hypocrite that would seem to offer a sacrifice of the best, but puts God off with the worst. A male - A perfect male, such as God requireth.

Chapter II

The priests reproved for profaning the holy things of God, ver. 1 - 9. The priests and people for various abuses with regard to marriage, ver. 10 - 17.

2 | I have cursed them - I have already sent out the curse, and it is in part upon you.
3 | I will corrupt - I will take away the prolific virtue and strength of it, that it shall bring forth no fruit. Spread dung - It is an expression of the greatest contempt. Of your solemn feasts - Your most solemn days and feasts, shall be as loathsome to me as dung, and shall make you, who offer them as unclean, and loathsome, as if I had thrown the dung of those sacrifices into your faces. Take you away - You shall be taken away with it, removed as equally unclean with the dung itself, equally fit to be cast out to the dunghill.
4 | My covenant - If you will not confirm, and keep Levi's covenant among you, I will make it firm on my part, by punishing the violators of it.
5 | With him - With Levi. Peace - Of long life, and prosperous, assured to the Levites in their due ministrations before God. Before my name - Behaved himself with reverence before God.
6 | Was in his mouth - He taught to the people. Aaron, Eleazar, Phineas, every one of those priests or Levites, in what age soever they lived; who feared God, and were humble. Iniquity is not found - He judged not with respect of persons, or for bribes. He walked - His whole life was a continual walking with God; he lived with God, and to him. In peace - With God, and it was his aim to live peaceably with others.
7 | Should keep knowledge - It is this that their office binds them to; it is the duty of all God's people to know his law, but the priest's duty to know it more than others. And they - The people.
8 | But ye - Priests. Stumble at the law - By your false expositions of it. Have corrupted - You have violated it, have contradicted the great intentions of it, and done what in you lay, to defeat them.
9 | Have been partial - You have perverted the law to please great men, or to serve some unworthy design. When we inquire into "the reasons of the contempt of the clergy," ought we to forget this?
10 | One father - Abraham, or Jacob, with whom God made the covenant by which their posterity were made a peculiar people. Created us - The prophet speaks of that great and gracious work of God, creating them to be a chosen people. And so we Christians are created in Christ Jesus.
11 | Hath profaned - Profanely violated the law, confining Israel to marry within themselves, and not to endanger themselves, by contracting affinity with idolaters. Which he loved - Which he, Judah, once loved. The daughter - Idolatresses. Even tho' they had wives before, whom they now cast off.
12 | The master and the scholar - There shall be left neither any to teach nor any to learn. Him that offereth - The priests.
13 | And this - Beside that first fault, you have committed another, you misuse, and afflict your Jewish wives, whom alone you should have cherished. With tears - Your despised wives fly to the temple, weep and cry to God for redress. With weeping - This is added to shew the abundance of their tears. He - The Lord.
14 | The wife of thy covenant - To whom thou art so firmly bound, that while she continues faithful, thou canst not be loosed.
15 | One - But one man, and one woman. Yet - Yet he could have made more. Wherefore one - One couple, and no more. A godly seed - A holy seed born to God in chaste wedlock, and bred as they were born, in the fear of God. Take heed - Keep your heart from wandering after strange wives.
16 | Putting away - Divorce, such as these petulant Jews used to make way for some new wives, which God hates as much as putting away.
17 | Your words - Your perverse reasoning, and impious quarrellings against God. Is good - This wicked inference they drew, from their prosperity in the world. He delighteth in them - As appears (say these atheists) by his prospering them. Where is the God of judgment - If he is there, judging and governing the world, why does he not punish these men?

Chapter III

A promise of the coming of the Messiah, and of his fore - runner, ver. 1 - 6. A reproof of the Jews, and charge to amend, ver. 7 - 12. A description of the wicked, ver. 13 - 15. And of the righteous, ver. 16 - 18.

1 | I - The Messiah. My messenger - John the Baptist. The Lord - The Messiah. Whom ye seek - Whom ye, who truly fear God, long and wait for. Suddenly come - After the coming of his fore - runner. To his temple - That which was the second temple at Jerusalem, lately built by Zerubbabel and Joshua. The messenger - The angel of the covenant, the Messiah, in whose blood the covenant between God and man was confirmed. Whom ye delight in - You Jews, among whom, few there are, who do not please themselves to think of his coming, tho' from various motives.
2 | Abide - Who shall be able to stand under the weight of those crosses which in that day, will fall on all sorts of men? The day - This day was from his preaching, 'till the utter destruction of Jerusalem, about seventy years after the birth of Christ. A refiner's fire - Some are like metals, which nothing but a fierce fire can purge, such fire shall the troubles of these days be. Fuller's soap - As boiling waters, into which, spotted cloaths are thrown, and as the rubbing of them with soap; so that day will prove to all, a day of great trial, to purge and refine.
3 | He shall fit - As resolved to attend his work and finish it. He shall purify - The effect of this fiery trial, shall be the thorough cleansing of the persons that are to pass through it. Sons of Levi - Either the Jewish Levites, or all Christians, who are made priests unto God. In righteousness - That they may offer themselves, their souls and bodies to God, in righteousness and true holiness.
4 | The offerings - The services and duties of the whole Christian church. Pleasant - Well pleasing to him.
5 | I will come near - You have spoken as if you thought I was far off, but you shall see I am near. To you - O Jews, not those very persons Malachi preached to, but those who were living when the Messiah came.
6 | I change not - I have an unchangeable hatred to sin: and my long suffering also changeth not, therefore you are not consumed in your sins. Not consumed - God is the same in his wisdom to order the rewards of good and bad in the fittest season, therefore neither the one nor the other are consumed, but preserved to the season appointed of God.
7 | From mine ordinances - Which either directed my worship, or your dealings one with another.
9 | Cursed with a curse - Are greatly cursed.
10 | Bring ye - Make a punctual and full payment of all tithes; about this did Nehemiah contend with the rulers, and made them comply, and then all Judah obeyed and did the like, Nehem 13:10 - 13. To the store - house - This was one or more large rooms, built on purpose for this use. That there may be meat - For the priests and Levites to live upon. Prove me - Make the experiment. The windows of heaven - A kind of proverbial speech, to express great abundance. A blessing - First of rain to water the earth, next a blessing of corn, wine and oil, and all other products of the earth.
11 | The devourer - All kind of devourers, the locusts, the canker - worm, and the caterpillar, which though they are in incredible multitudes, yet a rebuke from God will check them all at once, as if they were but one. For your sakes - For your good. Your vine - Your vine shall carry their fruit 'till they are fully ripe.
12 | All nations - All that are about you. A delightsome land - The revival of religion in a land, will make it delight - some, both to God, and to all good men.
15 | And now - You say, we see before our eyes, that the proud contemners of God and his law, are the flourishing ones. Delivered - Escape all punishment.
16 | Then - When contempt of God was grown so high. That feared the Lord - Those that were truly religious. Spake often - Conversed together the more frequently. And a book - All this is spoken after the manner of men. For them - On their behalf.
17 | Make up my jewels - This shall be fully made good in the last great day, and in heaven to eternal ages. I will spare them - In the mean time they shall be spared, pitied, preserved, and loved.
18 | Ye - Ye contemners of God and religion, return to your reason, forced by the convincing power of God's judgments. Discern - Clearly see the happiness of the righteous, and your own misery, who perish in your wickedness.

Chapter IV

The approaching misery of the wicked, and happiness of the righteous, ver. 1 - 3. A direction to keep to the law, and to expect Elijah, that is, John the Baptist, the fore - runner of the Messiah, ver. 4 - 6.

1 | Cometh - Tho' it be at a distance from you, yet it is coming and will overtake you and overwhelm you too. As an oven - The refiner's fire, chap. 3:2, is now represented as a fire, burning more dreadfully, as it did indeed when Jerusalem and the temple were on fire, when the fire raged every where, but most fiercely where the arched roofs made it double itself, and infold flames with flames. And this may well be an emblem of the day of judgment.
2 | The sun of righteousness - Christ, who is fitly compared to the sun, being the fountain of light, and vital heat to his church. And of mercy and benignity; for the Hebrew word imports both. With healing - His beams shall bring health and strength, with delight and joy, safety and security. Go forth - Go out of Jerusalem, before the fatal siege. Grow up - In strength, vigour and spiritual stature. Of the stall - Where they are safe guarded and well ordered.
3 | Tread down the wicked - When believers by faith overcome the world, when they suppress their corrupt appetites and passions, and when the God of peace bruises Satan under their feet, then they indeed tread down the wicked.
4 | Remember - Now take leave of prophecy, for you shall have no more 'till the great prophet, 'till Shiloh come, but attend ye diligently to the law of Moses. For all Israel - So long as they should be a people and church. Statutes and judgments - Be not partial; statutes and judgments, that is, the whole law must you attend to, and remember it as God requires.
5 | Behold I will send - Though the spirit of prophecy cease for four hundred years, yet at the expiring of those years, you shall have one sent, as great as Elijah. Elijah - Namely John the Baptist, who came in the spirit and power of Elijah, Luke 1:17, and therefore bears his name. Before - That is, immediately before; so he was born six months before Christ, and began his preaching a few years before Christ began to exercise his publick office. The great and dreadful day of the Lord - This literally refers to the times of vengeance upon the Jews, from the death of Christ to the final desolation of the city and temple, and by accommodation, to the end of the world.
6 | And he - John the Baptist. Shall turn the heart - There were at this time many great and unnatural divisions among the Jews, in which fathers studied mischief to their own children. Of the children - Undutiful children estranged from their fathers. With a curse - Which ends in utter destruction; leaving Jerusalem a desolate heap, and a perpetual monument of God's displeasure. Some observe, that the last word of the Old Testament is a curse: whereas the New Testament ends with a blessing, yea, the choicest of blessings, The grace of our Lord Jesus Christ be with us all! Amen. Dec. 24, 1766.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON THE GOSPEL ACCORDING TO ST MARK

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI

THIS CONTAINS,

 I. The beginning of the Gospel,
   a. John prepares the way..................................... Chap. i, 1-8
   b. Baptizes Jesus, who is proclaimed the Son of God.................  9-11
   c. Tempted of Satan, served by angels............................... 12,13
 II. The Gospel itself,
  A. In Galilee: where we may observe three periods,
     a. After John was cast into prison,
       In general,
       1. The place and matter of his preaching,....................... 14,15
       2. The calling of several of the apostles....................... 16-20
       In particular,
     1. Actions not censured by his adversaries
       1. He teaches with authority................................... 21, 22
       2. Cures the demoniac........................................... 23-28
       3. Heals many sick.............................................. 29-34
       4. Prays........................................................... 35
       5. Teaches every where.......................................... 36-39
       6. Cleanses the leper........................................... 40-45
     2. Actions censured by them,
       Here occur,
       1. The paralytic forgiven and healed......................... ii, 1-12
       2. The call of Levi, and eating with publicans and sinners...... 13-17
       3. The question concerning fasting answered..................... 18-22
       4. The ears of corn plucked..................................... 23-28
       5. The withered hand restored: Snares laid................... iii, 1-6
     3. Our Lord's retirement,
       1. At the sea.................................................... 7-12
       2. In the mountain, where the apostles are called............... 13-19
       3. In the house, where after refuting the blasphemy of the
            Pharisees, he shows who are his mother and his brethren.... 20-35
       4. In the ship; various parables............................. iv, 1-34
       5. On the sea, and beyond it.................................... 35-41
                                                                      v, 1-20
       6. On this side the sea: Again: Jairus, and the woman with
            the flux of blood.......................................... 21-43
       7. At Nazareth: His countrymen offended....................... vi, 1-6
       8. The apostles sent forth....................................... 7-13
     b. After John was put to death,
       1. Herod's hearing of Jesus, and judgment of him................ 14-29
       2. Christ's retiring with his apostles, now returned............ 30-32
       3. The earnestness of the people; Christ's compassion;
            five thousand fed.......................................... 33-44
       4. His walking on the sea....................................... 45-52
       5. He heals many in the land of Gennesaret.....................  53-56
       6. And teaches what defiles a man........................... vii, 1-23
       7. A devil cast out in the coasts of Tyre and Sidon............. 24-30
       8. At the sea of Galilee, the deaf and dumb healed;
            four thousand fed.......................................... 31-37
                                                                    viii, 1-9
       9. He comes into the parts of Dalmanutha, and answers concerning
            the sign from heaven........................... Chap. viii, 10-13
       10. In the ship, he warns them of evil leaven................... 14-21
       11. At Bethsaida, heals the sick................................ 22-26
     c. After he was acknowledged to be the Son of God,
       1. Peter confessing him, he enjoins his disciples silence; foretells
            his passion; reproves Peter; exhorts to follow him............ 21
                                                                        ix, 1
       2. Is transfigured: casts out a devil; foretells his  passion.... 2-32
       3. Reproves and instructs his disciples......................... 33-50
  B. In Judea,
     a. In the borders................................................... x,1
       1.  He treats of divorce......................................... 2-12
       2.  Of little children.......................................... 13-16
       3.  Of entering into life, and of the danger of riches.......... 17-31
     b. In his way to the city,
       1.  He foretells his passion a third time....................... 32-34
       2.  Answers James and John, and instructs them all.............. 35-45
       3.  At Jericho, gives sight to Bartimeus........................ 46-52
       4.  At Jerusalem................................................. xi,1
     a. His royal entry'................................................ 2-11
     b. The day after, the fig tree cursed............................. 12-14
            the temple purged.......................................... 15-19
     c. The day after that,
     1. Near the fig tree, he shows the power of faith................. 20-26
     2. In the temple,
       1. His authority vindicated..................................... 27-33
       2. The parable of the wicked husbandmen..................... xii, 1-12
       3. Of paying tribute to Cesar................................... 13-17
       4. Of the resurrection.......................................... 18-27
       5. Of the great commandment..................................... 28-34
       6. Of David's Lord.............................................. 35-37
       7. He warns the people of the scribes........................... 38-40
       8. Commends the poor widow...................................... 41-44
     3. On Mount Olivet, he foretells the destruction of the city and
            temple, and the end of the world...................... xiii, 1-37
     d. Two days before the passover; his enemies bargain with Judas.xiv,1-11
     e. On the first day of unleavened bread,
       1. The passover prepared........................................ 12-16
       2. The Lord's Supper instituted................................. 17-25
       3. After the hymn, the offence of the disciples and Peter's
            denial foretold............................................ 26-31
       4. In Gethsemane,
            Jesus prays; wakes his disciples........................... 32-42
            Is betrayed; taken; forsaken of all........................ 43-52
       5. In the high priest's palace,
            He is condemned to death................................... 53-65
            Denied by Peter............................................ 66-72
     f. Friday,
          What was done,
        1.In Pilate's palace........................................ xv, 1-20
        2. In the way..................................................... 21
        3. At Golgotha.................................................... 22
          1. The wine and myrrh offered................................... 23
          2. The crucifixion; his garments parted...................... 24,25
          3. The title.................................................... 26
          4. The two malefactors....................................... 27,28
          5. Revilings................................................. 29-32
          6. The darkness; the cry of Jesus; the scoff; the vinegar;
               his death; the veil rent................................ 33-38
          7. The saying of the centurion; the women looking on......... 39-41
        4. In the evening, the burial.................................. 42-47
     g. Sunday,
          Our Lord's resurrection declared,
        1. By an angel........................................ Chap. xvi, 1-8
        2. By himself,
            To Mary Magdalene........................................... 9-11
            To two going into the country.............................. 12,13
            To the eleven sitting at meat................................. 14
 III. The Gospel,
        1. Committed by Christ to his apostles after his resurrection...15-18
        2. Confirmed after his ascension............................... 19,20

Chapter I

1 | The beginning of the Gospel of Jesus Christ - The evangelist speaks with strict propriety: for the beginning of the Gospel is in the account of John the Baptist, contained in the first paragraph; the Gospel itself in the rest of the book. Mt 3:1; Lu 3:1
2 | Mal 3:1
3 | Isa 40:3.
4 | Preaching the baptism of repentance - That is, preaching repentance, and baptizing as a sign and means of it.
7 | The latchet of whose shoes I am not worthy to unloose - That is, to do him the very meanest service.
9 | Mt 3:13; Lu 3:21.
12 | And immediately the Spirit thrusteth him out into the wilderness - So in all the children of God, extraordinary manifestations of his favour are wont to be followed by extraordinary temptations. Mt 4:1; Lu 4:1.
13 | And he was there forty days, tempted by Satan - Invisibly. After this followed the temptation by him in a visible shape, related by St. Matthew. And he was with the wild beasts - Though they had no power to hurt him. St. Mark not only gives us a compendium of St. Matthew's Gospel, but likewise several valuable particulars, which the other evangelists have omitted.
14 | Mt 4:12.
15 | The time is fulfilled - The time of my kingdom, foretold by Daniel, expected by you, is fully come.
16 | Mt 4:18; Lu 5:1.
18 | Straightway leaving their nets, they followed him - From this time they forsook their employ, and constantly attended him. Happy they who follow Christ at the first call!
21 | Lu 4:31.
26 | A loud noise - For he was forbidden to speak. Christ would neither suffer those evil spirits to speak in opposition, nor yet in favour of him. He needed not their testimony, nor would encourage it, lest any should infer that he acted in concert with them.
29 | Mt 8:14; Lu 4:38.
32 | When the sun was set - And, consequently, the Sabbath was ended, which they reckoned from sunset to sunset.
33 | And the whole city was gathered together at the door - O what a fair prospect was here! Who could then have imagined that all these blossoms would die away without fruit?
34 | He suffered not the devils to say that they knew him - That is, according to Dr. Mead's hypothesis, (that the Scriptural demoniacs were only diseased persons,) He suffered not the diseases to say that they knew him!
35 | Rising a great while before day - So did he labour for us, both day and night. Lu 4:42.
40 | Mt 8:2; Lu 5:12.
44 | See thou say nothing to any man - But our blessed Lord gives no such charge to us. If he has made us clean from our leprosy of sin, we are not commanded to conceal it. On the contrary, it is our duty to publish it abroad, both for the honour of our Benefactor, and that others who are sick of sin may be encouraged to ask and hope for the same benefit. But go, show thyself to the priest, and offer for thy cleansing what Moses commanded for a testimony to them - The priests seeing him, pronouncing him clean, Lev 13:17,23,28,37, and accordingly allowing him to offer as Moses commanded, Lev 14:2,7, was such a proof against them, that they durst never say the leper was not cleansed; which out of envy or malice against our Saviour they might have been ready to say, upon his presenting himself to be viewed, according to the law, if by the cleansed person's talking much about his cure, the account of it had reached their ears before he came in person. This is one great reason why our Lord commanded this man to say nothing.
45 | So that Jesus could no more openly enter into the city - It was also to prevent this inconvenience that our Lord had enjoined him silence.

Chapter II

1 | And again - After having been in desert places for some time, he returned privately to the city. In the house - In Peter's house.
2 | And immediately many were gathered together - Hitherto continued the general impression on their hearts. Hitherto, even at Capernaum, all who heard received the word with joy.
3 | Mt 9:2; Lu 5:18.
4 | They uncovered the roof - Or, took up the covering, the lattice or trap door, which was on all their houses, (being flat roofed.) And finding it not wide enough, broke the passage wider, to let down the couch.
6 | But certain of the scribes - See whence the first offence cometh! As yet not one of the plain unlettered people were offended. They all rejoiced in the light, till these men of learning came, to put darkness for light, and light for darkness. Wo to all such blind guides! Good had it been for these if they had never been born. O God, let me never offend one of thy simple ones! Sooner let my tongue cleave to the roof of my mouth!
12 | They were all amazed - Even the scribes themselves for a time.
13 | All the multitude came to him - Namely, by the sea side. And he as readily taught them there as if they had been in a synagogue.
14 | Mt 9:9; Lu 5:27.
15 | Many publicans and notorious sinners sat with Jesus - Some of them doubtless invited by Matthew, moved with compassion for his old companions in sin. But the next words, For there were many, and they followed him, seem to imply, that the greater part, encouraged by his gracious words and the tenderness of his behaviour, and impatient to hear more, stayed for no invitation, but pressed in after him, and kept as close to him as they could.
16 | And the scribes and Pharisees said - So now the wise men being joined by the saints of the world, went a little farther in raising prejudices against our Lord. In his answer he uses as yet no harshness, but only calm, dispassionate reasoning.
17 | I came not to call the righteous - Therefore if these were righteous I should not call them. But now, they are the very persons I came to save.
18 | Mt 9:14; Lu 5:33.
23 | Mt 12:1; Lu 6:1.
26 | In the days of Abiathar the high priest - Abimelech, the father of Abiathar, was high priest then; Abiathar himself not till some time after. This phrase therefore only means, In the time of Abiathar, who was afterward the high priest. 1Sa 21:6.
27 | The Sabbath was made for man - And therefore must give way to man's necessity.
28 | Moreover the Son of man is Lord even of the Sabbath - Being the supreme Lawgiver, he hath power to dispense with his own laws; and with this in particular.

Chapter III

1 | He entered again into the synagogue - At Capernaum on the same day. Mt 12:9; Lu 6:6.
2 | And they - The scribes and Pharisees, watched him, that they might accuse him - Pride, anger, and shame, after being so often put to silence, began now to ripen into malice.
4 | Is it lawful to save life or to kill? - Which he knew they were seeking occasion to do. But they held their peace - Being confounded, though not convinced.
5 | Looking round upon them with anger, being grieved - Angry at the sin, grieved at the sinner; the true standard of Christian anger. But who can separate anger at sin from anger at the sinner? None but a true believer in Christ.
6 | The Pharisees going out - Probably leaving the scribes to watch him still: took counsel with the Herodians - as bitter as they usually were against each other.
8 | From Idumea - The natives of which had now professed the Jewish religion above a hundred and fifty years. They about Tyre and Sidon - The Israelites who lived in those coasts.
10 | Plagues or scourges (so the Greek word properly means) seem to be those very painful or afflictive disorders which were frequently sent, or at least permitted of God, as a scourge or punishment of sin.
12 | He charged them not to make him known - It was not the time: nor were they fit preachers.
13 | He calleth whom he would - With regard to the eternal states of men, God always acts as just and merciful. But with regard to numberless other things, he seems to us to act as a mere sovereign. Lu 6:12
14 | Mt 10:2; Lu 6:13; Ac 1:13.
16 | He surnamed them sons of thunder - Both with respect to the warmth and impetuosity of their spirit, their fervent manner of preaching, and the power of their word.
20 | To eat bread - That is, to take any subsistence.
21 | His relations - His mother and his brethren, Mr 3:31. But it was some time before they could come near him.
22 | The scribes and Pharisees, Matt 12:22; who had come down from Jerusalem - Purposely on the devil's errand. And not without success. For the common people now began to drink in the poison, from these learned, good, honourable men! He hath Beelzebub - at command, is in league with him: And by the prince of the devils casteth he out devils - How easily may a man of learning elude the strongest proof of a work of God! How readily can he account for every incident without ever taking God into the question. Mt 12:24; Lu 11:15.
28 | Mt 12:31; Lu 12:10.
30 | Because they said, He hath an unclean spirit - Is it not astonishing, that men who have ever read these words, should doubt, what is the blasphemy against the Holy Ghost? Can any words declare more plainly, that it is "the ascribing those miracles to the power of the devil which Christ wrought by the power of the Holy Ghost?"
31 | Then come his brethren and his mother - Having at length made their way through the crowd, so as to come to the door. His brethren are here named first, as being first and most earnest in the design of taking him: for neither did these of his brethren believe on him. They sent to him, calling him - They sent one into the house, who called him aloud, by name. Mt 12:46; Lu 8:19.
34 | Looking round on them who sat about him - With the utmost sweetness; He said, Behold my mother and my brethren - In this preference of his true disciples even to the Virgin Mary, considered merely as his mother after the flesh, he not only shows his high and tender affection for them, but seems designedly to guard against those excessive and idolatrous honours, which he foresaw would in after ages be paid to her.

Chapter IV

1 | Mt 13:1; Lu 8:4.
2 | He taught them many things by parables - After the usual manner of the eastern nations, to make his instructions more agreeable to them, and to impress them the more upon attentive hearers. A parable signifies not only a simile or comparison, and sometimes a proverb, but any kind of instructive speech, wherein spiritual things are explained and illustrated by natural, Prov 1:6. To understand a proverb and the interpretation - The proverb is the literal sense, the interpretation is the spiritual resting in the literal sense killeth, but the spiritual giveth life.
3 | Hearken - This word he probably spoke with a loud voice, to stop the noise and hurry of the people.
10 | When he was alone - That is, retired apart from the multitude.
11 | To them that are without - So the Jews termed the heathens: so our Lord terms all obstinate unbelievers: for they shall not enter into his kingdom: they shall abide in outer darkness.
12 | So that seeing they see and do not perceive - They would not see before now they could not, God having given them up to the blindness which they had chosen.
13 | Know ye not this parable? - Which is as it were the foundation of all those that I shall speak hereafter; and is so easy to be understood?
19 | The desire of other things choke the word - A deep and important truth! The desire of any thing, otherwise than as it leads to happiness in God, directly tends to barrenness of soul. Entering in - Where they were not before. Let him therefore who has received and retained the word, see that no other desire then enter in, such as perhaps till then he never knew. It becometh unfruitful - After the fruit had grown almost to perfection.
21 | And he said, Is a candle - As if he had said, I explain these things to you, I give you this light, not to conceal, but to impart it to others. And if I conceal any thing from you now, it is only that it may be more effectually manifested hereafter. Mt 5:15; Lu 8:16; 11:33.
22 | Mt 10:26; Lu 8:17.
24 | Take heed what ye hear - That is, attend to what you hear, that it may have its due influence upon you. With what measure you mete - That is, according to the improvement you make of what you have heard, still farther assistance shall be given. And to you that hear - That is, with improvement.
25 | He that hath - That improves whatever he has received, to the good of others, as well as of his own soul. Mt 13:12; Lu 8:18.
26 | So is the kingdom of God - The inward kingdom is like seed which a man casts into the ground - This a preacher of the Gospel casts into the heart. And he sleeps and rises night and day - That is, he has it continually in his thoughts. Meantime it springs and grows up he knows not how - Even he that sowed it cannot explain how it grows. For as the earth by a curious kind of mechanism, which the greatest philosophers cannot comprehend, does as it were spontaneously bring forth first the blade, then the ear, then the full corn in the ear: so the soul, in an inexplicable manner, brings forth, first weak graces, then stronger, then full holiness: and all this of itself, as a machine, whose spring of motion is within itself. Yet observe the amazing exactness of the comparison. The earth brings forth no corn (as the soul no holiness) without both the care and toil of man, and the benign influence of heaven.
29 | He putteth in the sickle - God cutteth down and gathereth the corn into his garner.
30 | Mt 13:31; Lu 13:18.
33 | He spake the word as they were able to hear it - Adapting it to the capacity of his hearers; and speaking as plain as he could without offending them. A rule never to be forgotten by those who instruct others.
35 | Mt 8:23; Lu 8:22.
36 | They take him as he was in the vessel - They carried him immediately in the same vessel from which he had been preaching to the people.
38 | On the pillow - So we translate it, for want of a proper English expression, for that particular part of the vessel near the rudder, on which he lay.
39 | Peace - Cease thy tossing: Be still - Cease thy roaring; literally, Be thou gagged.

Chapter V

1 | Mt 8:28; Lu 8:26.
2 | There met him a man with an unclean spirit - St. Matthew mentions two. Probably this, so particularly spoken of here, was the most remarkably fierce and ungovernable.
9 | My name is Legion! for we are many - But all these seem to have been under one commander, who accordingly speaks all along, both for them and himself.
15 | And they were afraid - It is not improbable they might otherwise have offered some rudeness, if not violence.
18 | Mt 9:1; Lu 8:37;
19 | Tell them how great things the Lord hath done for thee - This was peculiarly needful there, where Christ did not go in person.
20 | He published in Decapolis - Not only at home, but in all that country where Jesus himself did not come.
21 | Lu 8:40.
22 | One of the rulers of the synagogue - To regulate the affairs of every synagogue, there was a council of grave men. Over these was a president, who was termed the ruler of the synagogue. Sometimes there was no more than one ruler in a synagogue. Mt 9:18; Lu 8:41.
25 | Mt 9:20; Lu 8:43.
37 | John, the brother of James - When St. Mark wrote, not long after our Lord's ascension, the memory of St. James, lately beheaded, was so fresh, that his name was more known than that of John himself.
40 | Them that were with him - Peter, James, and John.
43 | He charged them that no man should know it - That he might avoid every appearance of vain glory, might prevent too great a concourse of people, and might not farther enrage the scribes and Pharisees against him; the time for his death, and for the full manifestation of his glory, being not yet come. He commanded something should be given her to eat - So that when either natural or spiritual life is restored, even by immediate miracle, all proper means are to be used in order to preserve it.

Chapter VI

1 | Mt 13:54; Lu 4:16.
3 | Is not this the carpenter? - There can be no doubt, but in his youth he wrought with his supposed father Joseph.
5 | He could do no miracle there - Not consistently with his wisdom and goodness. It being inconsistent with his wisdom to work them there, where it could not promote his great end; and with his goodness, seeing he well knew his countrymen would reject whatever evidence could be given them. And therefore to have given them more evidence, would only have increased their damnation.
6 | He marvelled - As man. As he was God, nothing was strange to him.
7 | Mt 10:1; Lu 9:1.
8 | He commanded them to take nothing for their journey - That they might be always unincumbered, free, ready for motion. Save a staff only - He that had one might take it; but he that had not was not to provide one, Matt 10:9. Lu 9:3.
9 | Be shod with sandals - As you usually are. Sandals were pieces of strong leather or wood, tied under the sole of the foot by thongs, something resembling modern clogs. The shoes which they are in St. Matthew forbidden to take, were a kind of short boots, reaching a little above the mid - leg, which were then commonly used in journeys. Our Lord intended by this mission to initiate them into their apostolic work. And it was doubtless an encouragement to them all their life after, to recollect the care which God took of them, when they had left all they had, and went out quite unfurnished for such an expedition. In this view our Lord himself leads them to consider it, Luke 22:35: When I sent you forth without purse or scrip, lacked ye any thing?
10 | Mt 10:11; Lu 9:4.
12 | Lu 9:6.
13 | They anointed with oil many that were sick - Which St. James gives as a general direction, Jas 5:14,15, adding those peremptory words, And the Lord shall heal him - He shall be restored to health: not by the natural efficacy of the oil, but by the supernatural blessing of God. And it seems this was the great standing means of healing, desperate diseases in the Christian Church, long before extreme unction was used or heard of, which bears scarce any resemblance to it; the former being used only as a means of health; the latter only when life is despaired of.
14 | Mt 14:1; Lu 9:7.
15 | A prophet, as one of the prophets - Not inferior to one of the ancient prophets.
16 | But Herod hearing thereof - Of their various judgments concerning him, still said, It is John.
20 | And preserved him - Against all the malice and contrivances of Herodias. And when he heard him - Probably sending for him, at times, during his imprisonment, which continued a year and a half. He heard him gladly - Delusive joy! While Herodias lay in his bosom.
21 | A convenient day - Convenient for her purpose. His lords, captains, and principal men of Galilee - The great men of the court, the army, and the province.
23 | To the half of my kingdom - A proverbial expression.
26 | Yet for his oath's sake, and for the sake of his guests - Herod's honour was like the conscience of the chief priests, Matt 27:6. To shed innocent blood wounded neither one nor the other.
30 | Lu 9:10.
31 | Mt 14:13; John 6:1.
32 | They departed - Across a creek or corner of the lake.
34 | Coming out - of the vessel.
40 | They sat down in ranks - The word properly signifies a parterre or bed in a garden; by a metaphor, a company of men ranged in order, by hundreds and by fifties - That is, fifty in rank, and a hundred in file. So a hundred multiplied by fifty, make just five thousand.
43 | Full of the fragments - of the bread.
45 | He constrained his disciples - Who did not care to go without him. Mt 14:22.
46 | Mt 14:23; John 6:15.
48 | And he saw them - For the darkness could veil nothing from him. And would have passed by them - That is, walked, as if he was passing by.
52 | Their heart was hardened - And yet they were not reprobates. It means only, they were slow and dull of apprehension.
53 | Mt 14:34; John 6:21.

Chapter VII

1 | Coming from Jerusalem - Probably on purpose to find occasion against him. Mt 15:1.
4 | Washing of cups and pots and brazen vessels and couches - The Greek word (baptisms) means indifferently either washing or sprinkling. The cups, pots, and vessels were washed; the couches sprinkled.
5 | The tradition of the elders - The rule delivered down from your forefathers.
6 | Isa 29:13.
10 | Ex 20:12; Ex 21:17.
15 | There is nothing entering into a man from without which can defile him - Though it is very true, a man may bring guilt, which is moral defilement, upon himself by eating what hurts his health, or by excess either in meat or drink yet even here the pollution arises from the wickedness of the heart, and is just proportionable to it. And this is all that our Lord asserts.
19 | Purging all meats - Probably the seat was usually placed over running water.
22 | Wickedness - The word means ill natured, cruelty, inhumanity, and all malevolent affections. Foolishness - Directly contrary to sobriety of thought and discourse: all kind of wild imaginations and extravagant passions.
24 | Mt 15:21.
26 | The woman was a Greek (that is, a Gentile, not a Jew) a Syrophenician or Canaanite. Canaan was also called Syrophenicia, as lying between Syria, properly so called, and Phenicia.
31 | Mt 15:29.
33 | He put his fingers into his ears - Perhaps intending to teach us, that we are not to prescribe to him (as they who brought this man attempted to do) but to expect his blessing by whatsoever means he pleases: even though there should be no proportion or resemblance between the means used, and the benefit to be conveyed thereby.
34 | Ephphatha - This was a word of SOVEREIGN AUTHORITY, not an address to God for power to heal: such an address was needless; for Christ had a perpetual fund of power residing in himself, to work all miracles whenever he pleased, even to the raising the dead, John 5:21,26.
36 | Them - The blind man and those that brought him.

Chapter VIII

1 | Mt 15:32.
8 | So they did eat - This miracle was intended to demonstrate, that Christ was the true bread which cometh down from heaven; for he who was almighty to create bread without means to support natural life, could not want power to create bread without means to support spiritual life. And this heavenly bread we stand so much in need of every moment, that we ought to be always praying, Lord, evermore give us this bread.
11 | Tempting him - That is, trying to ensnare him. Mt 16:1.
12 | Mt 16:4.
15 | Beware of the leaven of the Pharisees and of Herod, or of the Sadducees; two opposite extremes.
17,18 | Our Lord here affirms of all the apostles, (for the question is equivalent to an affirmation,) That their hearts were hardened; that having eyes they saw not, having ears they heard not; that they did not consider, neither understand: the very same expressions that occur in the thirteenth of Matthew. And yet it is certain they were not judicially hardened. Therefore all these strong expressions do not necessarily import any thing more than the present want of spiritual understanding.
18 | See note ... "Mr 8:17"
23 | He led him out of the town - It was in just displeasure against the inhabitants of Bethsaida for their obstinate infidelity, that our Lord would work no more miracles among them, nor even suffer the person he had cured, either to go into the town, or to tell it to any therein.
24 | I see men as trees walking - He distinguished men from trees only by their motion.
27 | Mt 16:13; Lu 9:18.
30 He enjoined them silence for the present,
  1. That he might not encourage the people to set him up for a temporal king;
  2. That he might not provoke the scribes and Pharisees to destroy him before the time and,
  3. That he might not forestall the bright evidence which was to be given of his Divine character after his resurrection.
31 | Mt 16:21; Lu 9:22.
32 | He spake that saying openly - Or in express terms. Till now he had only intimated it to them. And Peter taking hold of him - Perhaps by the arms or clothes.
33 | Looking on his disciples - That they might the more observe what he said to Peter.
34 | And when he called the people - To hear a truth of the last importance, and one that equally concerned them all. Let him deny himself - His own will, in all things small and great, however pleasing, and that continually: And take up his cross - Embrace the will of God, however painful, daily, hourly, continually. Thus only can he follow me in holiness to glory.
35 | Mt 16:25; Lu 9:24; Lu 17:33; John 12:25.
38 | Whosoever shall be ashamed of me and of my words - That is, avowing whatever I have said (particularly of self denial and the daily cross) both by word and action. Mt 10:32; Lu 9:26; Lu 12:8.

Chapter IX

1 | Till they see the kingdom of God coming with power - So it began to do at the day of pentecost, when three thousand were converted to God at once.
2 | By themselves - That is, separate from the multitude: Apart - From the other apostles: and was transfigured - The Greek word seems to refer to the form of God, and the form of a servant, {mentioned by St. Paul, Php 2:6,7,} and may intimate, that the Divine rays, which the indwelling God let out on this occasion, made the glorious change from one of these forms into the other. Mt 17:1; Lu 9:28.
3 | White as snow, such as no fuller can whiten - Such as could not be equalled either by nature or art.
4 | Elijah - Whom they expected: Moses, whom they did not.
7 | There came a (bright, luminous) cloud, overshadowing them - This seems to have been such a cloud of glory as accompanied Israel in the wilderness, which, as the Jewish writers observe, departed at the death of Moses. But it now appeared again, in honour of our Lord, as the great Prophet of the Church, who was prefigured by Moses. Hear ye him - Even preferably to Moses and Elijah.
12 | Elijah verily coming first restoreth all things: and how it is written - That is, And he told them how it is written - As if he had said, Elijah's coming is not inconsistent with my suffering. He is come: yet I shall suffer. The first part of the verse answers their question concerning Elijah; the second refutes their error concerning the Messiah's continuing for ever.
14 | Mt 17:14; Lu 9:37.
15 | All the multitude seeing him were greatly amazed - At his coming so suddenly, so seasonably, so unexpectedly: perhaps also at some unusual rays of majesty and glory, which yet remained on his countenance.
17 | And one of the multitude answering - The scribes gave no answer to our Lord's question. They did not care to repeat what they had said to his disciples. A dumb spirit - A spirit that takes his speech from him.
20 | When he saw him - When the child saw Christ; when his deliverance was at hand. Immediately the spirit tore him - Made his last grand effort to destroy him. Is it not generally so, before Satan is cast out of a soul, of which he has long had possession?
22 | If thou canst do any thing - In so desperate a case: Have compassion on us - Me as well as him.
23 | If thou canst believe - As if he had said, The thing does not turn on my power, but on thy faith. I can do all things: canst thou believe?
24 | Help thou mine unbelief - Although my faith be so small, that it might rather be termed unbelief, yet help me.
25 | Thou deaf and dumb spirit - So termed, because he made the child so. When Jesus spake, the devil heard, though the child could not. I command thee - I myself now; not my disciples.
26 | Having rent him sore - So does even the body sometimes suffer, when God comes to deliver the soul from Satan.
30 | They passed through Galilee - Though not through the cities, but by them, in the most private ways. He was not willing that any should know it: for he taught his disciples - He wanted to be alone with them some time, in order to instruct them fully concerning his sufferings. The Son of man is delivered - It is as sure as if it were done already. Mt 17:22; Lu 9:44.
32 | They understood not the word - They did not understand how to reconcile the death of our Saviour (nor consequently his resurrection, which supposed his death) with their notions of his temporal kingdom.
33 | Lu 9:46.
34 | Who should be greatest - Prime minister in his kingdom.
35 | Let him be the least of all - Let him abase himself the most.
36 | Mt 18:2; Lu 9:47.
37 | One such little child - Either in years or in heart.
38 | And John answered him - As if he had said, But ought we to receive those who follow not us? Master, we saw one casting out devils in thy name - Probably this was one of John the Baptist's disciples, who believed in Jesus, though he did not yet associate with our Lord's disciples. And we forbad him, because he followeth not us - How often is the same temper found in us? How readily do we also lust to envy? But how does that spirit become a disciple, much more a minister of the benevolent Jesus! St. Paul had learnt a better temper, when he rejoiced that Christ was preached, even by those who were his personal enemies. But to confine religion to them that follow us, is a narrowness of spirit which we should avoid and abhor. Lu 9:49.
39 | Jesus said - Christ here gives us a lovely example of candour and moderation. He was willing to put the best construction on doubtful cases, and to treat as friends those who were not avowed enemies. Perhaps in this instance it was a means of conquering the remainder of prejudice, and perfecting what was wanting in the faith and obedience of these persons. Forbid him not - Neither directly nor indirectly discourage or hinder any man who brings sinners from the power of Satan to God, because he followeth not us, in opinions, modes of worship, or any thing else which does not affect the essence of religion.
40 | For he that is not against you, is for you - Our Lord had formerly said, he that is not with me, is against me: thereby admonishing his hearers, that the war between him and Satan admitted of no neutrality, and that those who were indifferent to him now, would finally be treated as enemies. But here in another view, he uses a very different proverb; directing his followers to judge of men's characters in the most candid manner; and charitably to hope that those who did not oppose his cause wished well to it. Upon the whole, we are to be rigorous in judging ourselves, and candid in judging each other.
41 | For whosoever shall give you a cup - Having answered St. John, our Lord here resumes the discourse which was broken off at the 37th verse. Mr 9:37. Mt 10:42.
42 | On the contrary, whosoever shall offend the very least Christian. Mt 18:6; Lu 17:1.
43 | And if a person cause thee to offend - (The discourse passes from the case of offending, to that of being offended) if one who is as useful or dear to thee as a hand or eye, hinder or slacken thee in the ways of Cod, renounce all intercourse with him. This primarily relates to persons, secondarily to things. Mt 5:29; Mt 18:8.
44 | Where their worm - That gnaweth the soul, (pride, self will, desire, malice, envy, shame, sorrow, despair,) dieth not - No more than the soul itself: and the fire (either material, or infinitely worse!) that tormenteth the body, is not quenched for ever. Isa 66:24.
49 | Every one - Who does not cut off the offending member, and consequently is cast into hell, shall be, as it were, salted with fire, preserved, not consumed thereby whereas every acceptable sacrifice shall be salted with another kind of salt, even that of Divine grace, which purifies the soul, (though frequently with pain) and preserves it from corruption.
50 | Such salt is good indeed; highly beneficial to the world, in respect of which I have termed you the salt of the earth. But if the salt which should season others, have lost its own saltness, wherewith will ye season it? - Beware of this; see that ye retain your savour; and as a proof of it, have peace one with another. More largely this obscure text might be paraphrased thus: - As every burnt offering was salted with salt, in order to its being cast into the fire of the altar, so every one who will not part with his hand or eye, shall fall a sacrifice to Divine justice, and be cast into hell fire, which will not consume, but preserve him from a cessation of being. And on the other hand, every one, who, denying himself and taking up his cross, offers up himself as a living sacrifice to God, shall be seasoned with grace, which like salt will make him savoury, and preserve him from destruction for ever. As salt is good for preserving meats, and making them savoury, so it is good that ye be seasoned with grace, for the purifying your hearts and lives, and for spreading the savour of my knowledge, both in your own souls, and wherever ye go. But as salt if it loses its saltness is fit for nothing, so ye, if ye lose your faith and love, are fit for nothing but to be utterly destroyed. See therefore that grace abide in you, and that ye no more contend, Who shall be greatest. Mt 5:13; Lu 14:34.

Chapter X

1 | He cometh thence - From Galilee. Mt 19:1.
2 | Mt 5:31; Mt 19:7; Lu 16:18.
4 | Deu 24:1.
6 | From the beginning of the creation - Therefore Moses in the first of Genesis gives us an account of things from the beginning of the creation. Does it not clearly follow, that there was no creation previous to that which Moses describes? God made them male and female - Therefore Adam did not at first contain both sexes in himself: but God made Adam, when first created, male only; and Eve female only. And this man and woman he joined together, in a state of innocence, as husband and wife.
7 | Gen 2:24.
11, 12 | All polygamy is here totally condemned.
12 | See note ... "Mr 10:11"
13 | Mt 19:13.
14 | Jesus seeing it was much displeased - At their blaming those who were not blame worthy: and endeavouring to hinder the children from receiving a blessing. Of such is the kingdom of God - The members of the kingdom which I am come to set up in the world are such as these, as well as grown persons, of a child - like temper.
15 | Whosoever shall not receive the kingdom of God as a little child - As totally disclaiming all worthiness and fitness, as if he were but a week old.
17 | Mt 19:16; Lu 18:18.
20 | He answering, said to him, Master - He stands reproved now, and drops the epithet good.
21 | Jesus looking upon him - And looking into his heart, loved him - Doubtless for the dawnings of good which he saw in him: and said to him - Out of tender love, One thing thou lackest - The love of God, without which all religion is a dead carcass. In order to this, throw away what is to thee the grand hinderance of it. Give up thy great idol, riches. Go, sell whatsoever thou hast.
24 | Jesus saith to them, Children - See how he softens the harsh truth, by the manner of delivering it! And yet without retracting or abating one tittle: How hard is it for them that trust in riches - Either for defence, or happiness, or deliverance from the thousand dangers that life is continually exposed to. That these cannot enter into God's glorious kingdom, is clear and undeniable: but it is easier for a camel to go through a needle's eye, than for a man to have riches, and not trust in them. Therefore, it is easier for a camel to go through the eye of a needle, than for a rich man to enter the kingdom.
28 | Lo, we have left all - Though the young man would not.
30 | He shall receive a hundred fold, houses, &c. - Not in the same kind: for it will generally be with persecutions: but in value: a hundred fold more happiness than any or all of these did or could afford. But let it be observed, none is entitled to this happiness, but he that will accept it with persecutions.
32 | They were in the way to Jerusalem, and Jesus went before them: and they were amazed - At his courage and intrepidity, considering the treatment which he had himself told them he should meet with there: and as they followed, they were afraid - Both for him and themselves: nevertheless he judged it best to prepare them, by telling them more particularly what was to ensue. Mt 20:17; Lu 18:31.
35 | Saying - By their mother. It was she, not they that uttered the words. Mt 20:20.
38 | Ye know not what ye ask - Ye know not that ye ask for sufferings, which must needs pave the way to glory. The cup - Of inward; the baptism - Of outward sufferings. Our Lord was filled with sufferings within, and covered with them without.
40 | Save to them for whom it is prepared - Them who by patient continuance in well doing, seek for glory, and honour, and immortality. For these only eternal life is prepared. To these, only he will give it in that day; and to every man his own reward, according to his own labour.
45 | A ransom for many - Even for as many souls as needed such a ransom, 2Cor 5:15.
46 | Mt 20:29; Lu 18:35.
50 | Casting away his garment - Through joy and eagerness.

Chapter XI

1 | To Bethphage and Bethany, at the mount of Olives - The limits of Bethany reached to the mount of Olives, and joined to those of Bethphage. Bethphage was part of the suburbs of Jerusalem, and reached from the mount of Olives to the walls of the city. Our Lord was now come to the place where the boundaries of Bethany and Bethphage met. Mt 21:1; Lu 19:29; John 12:12.
11 | Mt 21:10,17.
12 | Mt 21:18.
13 | For it was not a season of figs - It was net (as we say) a good year for figs; at least not for that early sort, which alone was ripe so soon in the spring. If we render the words, It was not the season of figs, that is, the time of gathering them in, it may mean, The season was not yet: and so (inclosing the words in a parenthesis, And coming to it, he found nothing but leaves) it may refer to the former part of the sentence, and may be considered as the reason of Christ's going to see whether there were any figs on this tree. Some who also read that clause in a parenthesis, translate the hollowing words, for where he was, it was the season of figs. And it is certain, this meaning of the words suits best with the great design of the parable, which was to reprove the Jewish Church for its unfruitfulness at that very season, when fruit might best be expected from them.
15 | Mt 21:12; Lu 19:45.
16 | He suffered not that any should carry a vessel through the temple - So strong notions had our Lord, of even relative holiness! And of the regard due to those places (as well as times) that are peculiarly dedicated to God.
17 | Isa 56:7; Jer 7:11.
18 | They feared him - That is, they were afraid to take him by violence, lest it should raise a tumult; because all the people was astonished at his teaching - Both at the excellence of his discourse, and at the majesty and authority with which he taught.
20 | Mt 21:20.
22 | Have faith in God - And who could find fault, if the Creator and Proprietor of all things were to destroy, by a single word of his mouth, a thousand of his inanimate creatures, were it only to imprint this important lesson more deeply on one immortal spirit?
25 | When ye stand praying - Standing was their usual posture when they prayed. Forgive - And on this condition, ye shall have whatever you ask, with. out wrath or doubting. Mt 6:14.
27 | Mt 21:23; Lu 20:1.

Chapter XII

1 | Mt 21:43; Lu 20:9.
10 | Psa 118:22.
12 | They feared the multitude - How wonderful is the providence of God, using all things for the good of his children! Generally the multitude is restrained from tearing them in pieces only by the fear of their rulers. And here the rulers themselves are restrained, through fear of the multitude!
13 | Mt 22:15; Lu 20:20.
17 | They marvelled at him - At the wisdom of his answer.
18 | Mt 21:23; Lu 20:27.
19 | Deut 25:5.
25 | When they rise from the dead, neither men marry nor women are given in marriage.
26 | Exo 3:6.
27 | He is not the God of the dead, but the God of the living - That is, (if the argument be proposed at length,) since the character of his being the God of any persons, plainly intimates a relation to them, not as dead, but as living; and since he cannot be said to be at present their God at all, if they are utterly dead; nor to be the God of human persons, such as Abraham, Isaac, and Jacob, consisting of souls and bodies, if their bodies were to abide in everlasting death; there must needs be a future state of blessedness, and a resurrection of the body to share with the soul in it.
28 | Which is the first commandment? - The principal, and most necessary to be observed. Mt 22:34; Lu 10:25.
29 | The Lord our God is one Lord - This is the foundation of the first commandment, yea, of all the commandments. The Lord our God, the Lord, the God of all men, is one God, essentially, though three persons. From this unity of God it follows, that we owe all our love to him alone. Deut 6:4.
30 | With all thy strength - That is, the whole strength and capacity of thy understanding, will, and affections.
31 | The second is like unto it - Of a like comprehensive nature: comprising our whole duty to man. There is no other moral, much less ceremonial commandment, greater than these. Lev 19:18.
33 | To love him with all the heart - To love and serve him, with all the united powers of the soul in their utmost vigour; and to love his neighbour as himself - To maintain the same equitable and charitable temper and behaviour toward all men, as we, in like circumstances, would wish for from them toward ourselves, is a more necessary and important duty, than the offering the most noble and costly sacrifices.
34 | Jesus said to him, Thou art not far from the kingdom of God - Reader, art not thou? then go on: be a real Christian: else it had been better for thee to have been afar off.
35 | Mt 22:41; Lu 20:41.
36 | Psa 110:1.
38 | Beware of the scribes - There was an absolute necessity for these repeated cautions. For, considering their inveterate prejudices against Christ, it could never be supposed the common people would receive the Gospel till these incorrigible blasphemers of it were brought to just disgrace. Yet he delayed speaking in this manner till a little before his passion, as knowing what effect it would quickly produce. Nor is this any precedent for us: we are not invested with the same authority. Mt 23:5; Lu 20:46.
41 | He beheld how people cast money into the treasury - This treasury received the voluntary contributions of the worshippers who came up to the feast; which were given to buy wood for the altar, and other necessaries not provided for in any other way. Lu 21:1.
43 | I say to you, that this poor widow hath cast in more than they all - See what judgement is cast on the most specious, outward actions by the Judge of all! And how acceptable to him is the smallest, which springs from self - denying love!

Chapter XIII

1 | Mt 24:1; Lu 21:5.
4 | Two questions are here asked; the one concerning the destruction of Jerusalem: the other concerning the end of the world.
9 | Lu 21:12.
10 | Mt 24:14.
11 | The Holy Ghost will help you. But do not depend upon any other help For all the nearest ties will be broken.
14 | Where it ought not - That place being set apart for sacred use. Mt 24:15; Lu 21:20; Dan 9:27.
19 | In those days shall be affliction, such as was not from the beginning of the creation - May it not be doubted, whether this be yet fully accomplished? Is not much of this affliction still to come?
20 | The elect - The Christians: whom he hath chosen - That is, hath taken out of, or separated from, the world, through sanctification of the Spirit and belief of the truth. He hath shortened - That is, will surely shorten.
21 | Mt 24:23.
24 | But in those days - Which immediately precede the end of the world: after that tribulation - Above described.
28 | Mt 24:32; Lu 21:28.
29 | He is nigh - The Son of man.
30 | All these things - Relating to the temple and the city.
32 | Of that day - The day of judgment is often in the Scriptures emphatically called that day. Neither the Son - Not as man: as man he was no more omniscient than omnipresent. But as God he knows all the circumstances of it.
33 | Mt 24:42; Lu 21:34.
34 | The Son of man is as a man taking a far journey - Being about to leave this world and go to the Father, he appoints the services that are to be performed by all his servants, in their several stations. This seems chiefly to respect ministers at the day of judgment: but it may be applied to all men, and to the time of death. Mt 25:14; Lu 19:12.

Chapter XIV

1 | Mt 26:1; Lu 22:1.
3 | Mt 26:6.
4 | Some had indignation - Being incited thereto by Judas: and said - Probably to the women.
10 | Judas went to the chief priests - Immediately after this reproof, having anger now added to his covetousness. Mt 26:14; Lu 22:3.
12 | Mt 26:17; Lu 22:7.
13 | Go into the city, and there shall meet you a man - It was highly seasonable for our Lord to give them this additional proof both of his knowing all things, and of his influence over the minds of men.
15 | Furnished - The word properly means, spread with carpets.
17 | Mt 26:20; Lu 22:14.
24 | This is my blood of the New Testament - That is, this I appoint to be a perpetual sign and memorial of my blood, as shed for establishing the new covenant, that all who shall believe in me may receive all its gracious promises.
25 | I will drink no more of the fruit of the vine, till I drink it new in the kingdom of God - That is, I shall drink no more before I die: the next wine I drink will not be earthly, but heavenly.
26 | Mt 26:30; Lu 22:39; John 18:1.
27 | This night - The Jews in reckoning their days began with the evening, according to the Mosaic computation, which called the evening and the morning the first day, Gen 1:5. And so that which after sunset is here called this night is, Mr 14:30, called to - day. The expression there is peculiarly significant. Verily I say to thee, that thou thyself, confident as thou art, to - day, even within four and twenty hours; yea, this night, or ever the sun be risen, nay, before the cock crow twice, before three in the morning, wilt deny me thrice. Our Lord doubtless spoke so determinately, as knowing a cock would crow once before the usual time of cock crowing. By Mark 13:35, it appears, that the third watch of the night, ending at three in the morning, was commonly styled the cock crowing. Zech 13:7.
32 | Mt 26:36.
33 | Sore amazed - The original word imports the most shocking amazement, mingled with grief: and that word in the next verse which we render sorrowful intimates, that he was surrounded with sorrow on every side, breaking in upon him with such violence, as was ready to separate his soul from his body.
36 | Abba, Father - St. Mark seems to add the word Father, by way of explication.
37 | Saith to Peter - The zealous, the confident Peter.
43 | Mt 26:47; Lu 22:47; John 18:2.
44 | Whomsoever I shall kiss - Probably our Lord, in great condescension, had used (according to the Jewish custom) to permit his disciples to do this, after they had been some time absent.
47 | Mt 26:51; Lu 22:49; John 18:10.
51 | A young man - It does not appear, that he was one of Christ's disciples. Probably hearing an unusual noise, he started up out of his bed, not far from the garden, and ran out with only the sheet about him, to see what was the matter. And the young men laid hold on him - Who was only suspected to be Christ's disciple: but could not touch them who really were so.
53 | Mt 26:57; Lu 22:54; John 18:12.
55 | All the council sought for witness and found none - What an amazing proof of the overruling providence of God, considering both their authority, and the rewards they could offer, that no two consistent witnesses could be procured, to charge him with any gross crime. Mt 26:59.
56 | Their evidences were not sufficient - The Greek words literally rendered are, Were not equal: not equal to the charge of a capital crime: it is the same word in the 59th verse.
58 | We heard him say - It is observable, that the words which they thus misrepresented, were spoken by Christ at least three years before, John 2:19. Their going back so far to find matter for the charge, was a glorious, though silent attestation of the unexceptionable manner wherein he had behaved, through the whole course of his public ministry.
61 | Mt 26:63; Lu 22:67.
66 | Mt 26:69; Lu 22:56; John 18:25.
72 | And he covered his head - Which was a usual custom with mourners, and was fitly expressive both of grief and shame.

Chapter XV

1 | Mt 27:1,2; Lu 22:66; Lu 23:1; John 18:28.
3 | Mt 27:12.
7 | Insurrection - A crime which the Roman governors, and Pilate in particular, were more especially concerned and careful to punish.
9 | Will ye that I release to you the king of the Jews - Which does this wretched man discover most? Want of justice, or courage, or common sense? The poor coward sacrifices justice to popular clamour, and enrages those whom he seeks to appease, by so unseasonably repeating that title, The king of the Jews, which he could not but know was so highly offensive to them.
16 | Praetorium - The inner hall, where the praetor, a Roman magistrate, used to give judgment. But St. John calls the whole palace by this name. Mt 27:27; John 19:2.
17 | Purple - As royal robes were usually purple and scarlet, St. Mark and John term this a purple robe, St. Matthew a scarlet one. The Tyrian purple is said not to have been very different from scarlet.
20 | Mt 27:31; John 19:16.
21 | The father of Alexander and Rufus - These were afterward two eminent Christians, and must have been well known when St. Mark wrote.
22 | Mt 27:33; Lu 23:33; John 19:17.
24, 25 | St. Mark seems to intimate, that they first nailed him to the cross, then parted his garments, and afterward reared up the cross.
25 | See note ... "Mr 15:24"
28 | Isa 53:12.
29 | Mt 27:39.
33 | Mt 27:45; Lu 23:44.
34 | My God, my God, why hast thou forsaken me - Thereby claiming God as his God; and yet lamenting his Father's withdrawing the tokens of his love, and treating him as an enemy, while he bare our sins.
37 | Mt 27:50; Lu 23:46; John 19:30.
41 | Who served him - Provided him with necessaries.
42 | Because it was the day before the Sabbath - And the bodies might not hang on the Sabbath day: therefore they were in haste to have them taken down.
43 | Honourable - A man of character and reputation: A counsellor - A member of the sanhedrim. Who waited for the kingdom of God - Who expected to see it set up on earth. Mt 27:57; Lu 23:50; John 19:38.
46 | He rolled a stone - By his servants. It was too large for him to roll himself.

Chapter XVI

1 | Mt 28:1; Lu 24:1; John 20:1.
2 | At the rising of the sun - They set out while it was yet dark, and came within sight of the sepulchre, for the first time, just as it grew light enough to discern that the stone was rolled away, Matt 28:1; Luke 24:1; John 20:1. But by the time Mary had called Peter and John, and they had viewed the sepulchre, the sun was rising.
3 | Who shall roll us away the stone - This seems to have been the only difficulty they apprehended. So they knew nothing of Pilate's having sealed the stone, and placed a guard of soldiers there.
7 | And Peter - Though he so oft denied his Lord. What amazing goodness was this!
9 | John 20:11.
10 | Lu 24:9; John 20:18.
12 | Lu 24:13.
13 | Neither believed they them - They were moved a little by the testimony of these, added to that of St. Peter, Luke 24:34; but they did not yet fully believe it.
14 | Lu 24:36; John 20:19.
15 | Go ye into all the world, and preach the Gospel to every creature - Our Lord speaks without any limitation or restriction. If therefore every creature in every age hath not heard it, either those who should have preached, or those who should have heard it, or both, made void the counsel of God herein. Mt 28:19.
16 | And is baptized - In token thereof. Every one that believed was baptized. But he that believeth not - Whether baptized or unbaptized, shall perish everlastingly.
17 | And these signs shall follow them that believe - An eminent author sub - joins, "That believe with that very faith mentioned in the preceding verse." (Though it is certain that a man may work miracles, and not have saving faith, Matt 7:22,23.) "It was not one faith by which St. Paul was saved, another by which he wrought miracles. Even at this day in every believer faith has a latent miraculous power; (every effect of prayer being really miraculous;) although in many, both because of their own littleness of faith, and because the world is unworthy, that power is not exerted. Miracles, in the beginning, were helps to faith; now also they are the object of it. At Leonberg, in the memory of our fathers, a cripple that could hardly move with crutches, while the dean was preaching on this very text, was in a moment made whole." Shall follow - The word and faith must go before. In my name - By my authority committed to them. Raising the dead is not mentioned. So our Lord performed even more than he promised.
18 | If they drink any deadly thing - But not by their own choice. God never calls us to try any such experiments.
19 | The Lord - How seasonable is he called by this title! After he had spoken to them - For forty days. Lu 24:50.
20 | They preached every where - At the time St. Mark wrote, the apostles had already gone into all the known world, Rom 10:18; and each of them was there known where he preached: the name of Christ only was known throughout the world.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON THE GOSPEL ACCORDING TO ST MATTHEW

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII | Chapter XXIV | Chapter XXV
Chapter XXVI | Chapter XXVII | Chapter XXVIII

The Gospel (that is, good tidings) means a book containing the good tidings of our salvation by Jesus Christ. St. Mark in his Gospel presupposes that of St. Matthew, and supplies what is omitted therein. St. Luke supplies what is omitted by both the former: St. John what is omitted by all the three. St. Matthew particularly points out the fulfilling of the prophecies for the conviction of the Jews. St. Mark wrote a short compendium, and yet added many remarkable circumstances omitted by St. Matthew, particularly with regard to the apostles, immediately after they were called. St. Luke treated principally of the office of Christ, and mostly in a historical manner. St. John refuted those who denied his Godhead: each choosing to treat more largely on those things, which most suited the time when, and the persons to whom, he wrote.

The Gospel according to St. Matthew contains,

 I. The birth of Christ, and what presently followed it:-
   a. His genealogy.......................................... Chap i,1-17
   b. His birth.................................................... 18-25
   c. The coming of the wise men................................. ii,1-12
   d. His flight into Egypt, and return............................ 13-23
 II. The introduction
   a. John the Baptist.......................................... iii,1-12
   b. The baptism of Christ........................................ 13-17
   c. His temptation and victory................................. iv,1-11
 III. The actions and words by which Jesus proved he was the Christ
   a. At Capernaum................................................. 12-16
    Where we may observe
     1. His preaching................................................. 17
     2. Calling Andrew and Peter, James and John................... 18-22
     3. Preaching and healing, with a great concourse of people.... 23-25
     4. Sermon on the mount.................................. v, vi, vii,
     5. Healing the leper....................................... viii,1-4
     6. The centurion's servant..................................... 5-13
     7. Peter's mother-in-law...................................... 14-15
     8. Many that were sick........................................ 16-17
   b. In his journey (wherein he admonished two that offered
      to follow him) over the sea
    Here we may observe
     1. His dominion over the winds and seas....................... 18-27
     2. The devils passing from the men into the swine............. 28-34
   c. At Capernaum again................................. Here, ix,
     1. He cures the paralytic....................................... 1-8
     2. Calls Matthew, and defends his conversing with
        publicans and sinners....................................... 9-13
     3. Answers concerning fasting................................. 14-17
     4. Raises Jairus's daughter (after curing the issue of blood). 18-26
     5. Gives sight to two blind men............................... 27-31
     6. Dispossesses the demoniac.................................. 32-34
     7. Goes through the cities, and directs to pray for labourers. 35-38
     8. Sends and instructs labourers, and preaches himself.... x,1; xi,1
     9. Answers the message of John.................................. 2-6
     10. Commends John, reproves the unbelieving cities,
         invites the weary.......................................... 7-30
     11. Defends the disciples' plucking the corn.......... Chap. xii,1-8
     12. Heals the withered hand.................................... 9-13
     13. Retires from the Pharisees lying in wait.................. 14-21
     14. Cures the demoniac, while the people wonder, and
          the Pharisees blaspheming, are refuted................... 22-37
     15. Reproves them that require a sign......................... 38-45
     16. Declares who are his relations, and....................... 46-50
     17. Teaches by parables................................... xiii,1-52
   d. At Nazareth.................................................. 53-58
   e. In other places
     1. Herod having killed John, doubts concerning Jesus.
        Jesus retiring, is sought for by the people............. xiv,1-13
     2. He heals the sick, and feeds five thousand................. 14-21
     3. His voyage and miracles in the land of Gennesaret.......... 22-36
     4. Unwashen hands........................................... xv,1-20
     5. The woman of Canaan........................................ 21-28
     6. Many sick healed........................................... 29-31
     7. Four thousand fed.......................................... 32-38
     e. Those who require a sign reproved................. xv,39; xvi,1-4
     9. The leaven of the Pharisees................................. 5-12
 IV. Predictions of his death and resurrection
    a. The first prediction
      1. Preparation for it by a confirmation that he is the Christ.13-20
      2. The prediction itself, and reproof of Peter............... 21-28
    b. The second prediction
      1. The transfiguration, and silence enjoined............. xvli,1-13
      2. The lunatic healed........................................ 14-21
      3. The prediction itself..................................... 22-23
      4. The tribute paid.......................................... 24-27
      5. Who is greatest in Christ's kingdom.................. xviii,1-20
      6. The duty of forgiving our brother......................... 21-35
    c. The third prediction
      1. Jesus departs out of Galilee........................... xix, 1-2
      2  Of divorce and celibacy.................................... 3-12
      3. His tenderness to little children......................... 13-15
      4. The rich man drawing back, and hence...................... 16-22
       Of the salvation of the rich................................ 23-26
       Of the reward of following Christ........................... 27-30
       Of the last and the first................................. xx,1-16
      5. The prediction itself..................................... 17-19
      6. The request of James and John; humility enjoined.......... 20-28
      7. The two blind men cured................................... 29-34
 V. Transactions at Jerusalem before his passion
     a. Sunday
      His royal entry into Jerusalem............................ xxi,1-11
      His purging the temple....................................... 12-17
     b. Monday
      The barren fig tree.......................................... 18-22
     c. Tuesday, transactions
      In the temple
      1. The chief priests and elders confuted
         By a question concerning John's baptism................... 23-27
         By the parables
          Of the two sons.......................................... 28-32
          Of the vineyard.......................................... 33-44
      2. Seek to lay hands on him.................................. 45-46
      3. The parable of the marriage feast..................... xxii,1-14
      4. He is questioned, concerning paying tribute............... 15-22
         The resurrection.......................................... 23-33
         The great commandment..................................... 34-40
      5. Christ's question concerning David's Lord................. 41-46
         Caution concerning the scribes and Pharisees......... xxiii,1-12
         Severe reproof of them.................................... 13-36
         and of Jerusalem.......................................... 37-39
    Out of the temple:
      1. His discourse of the destruction of Jerusalem, and
         the end of the world............................ Chap. xxiv,1-51
      2. The ten virgins, the talents; the last judgment........ xxv,1-46
 VI. His passion and resurrection
    A. His passion, death, and burial.......................... xxvi, 1-2
      a. Wednesday
         His prediction........................................ xxvi, 1-2
         The consultation of the chief priests and elders............ 3-5
         Judas bargains to betray him............................... 6-16
      b. Thursday
      1. In the day time
           The passover prepared................................... 17-19
      2. In the evening
           The traitor discovered.................................. 20-25
           The Lord's Supper....................................... 26-29
      3. In the night
        1. Jesus foretells the cowardice of the apostles........... 33-35
        2. Is in agony............................................. 36-46
        3. Is apprehended, reproves Peter and the multitude;
           is forsaken of all...................................... 47-56
        4. Is led to Caiaphas, falsely accused, owns himself
           the Son of God, is condemned, derided................... 57-68
        5. Peter denies him and weeps.............................. 69-75
      c. Friday
      1. The height of his passion
        In the morning
        1. Jesus is delivered to Pilate........................ xxvii,1-2
        2. The death of Judas....................................... 3-10
        3. Jesus's kingdom and silence............................. 11-14
        4. Pilate, though warned by his wife, condemns him......... 15-26
        5. He is mocked and led forth.............................. 27-32
           The third hour
           The vinegar and gall: the crucifixion; his garments
            divided; the inscription on the cross; the two robbers;
            blasphemies............................................ 33-44
           From the sixth to the ninth hour
           The darkness, his last agony............................ 45-49
      2. His death.................................................... 50
          The veil rent, and a great earthquake.................... 51-53
          The centurion wonders; the women behold.................. 54-56
      3. His burial................................................ 57-61
      d. Saturday
          The sepulchre secured.................................... 62-66
      B. His resurrection
      1. Testified to the women by an angel................... xxviii,1-8
          By our Lord himself....................................... 9-10
      2. Denied by his adversaries................................. 11-15
      1. Proved to his apostles.................................... 16-20

Chapter I

1 | The book of the generation of Jesus Christ - That is, strictly speaking, the account of his birth and genealogy. This title therefore properly relates to the verses that immediately follow: but as it sometimes signifies the history of a person, in that sense it may belong to the whole book. If there were any difficulties in this genealogy, or that given by St. Luke, which could not easily be removed, they would rather affect the Jewish tables, than the credit of the evangelists: for they act only as historians setting down these genealogies, as they stood in those public and allowed records. Therefore they were to take them as they found them. Nor was it needful they should correct the mistakes, if there were any. For these accounts sufficiently answer the end for which they are recited. They unquestionably prove the grand point in view, that Jesus was of the family from which the promised seed was to come. And they had more weight with the Jews for this purpose, than if alterations had been made by inspiration itself. For such alterations would have occasioned endless disputes between them and the disciples of our Lord. The son of David, the son of Abraham - He is so called, because to these he was more peculiarly promised; and of these it was often foretold the Messiah should spring. Luke 3:31.
3 | Of Thamar - St. Matthew adds the names of those women also, that were remarkable in the sacred history.
4 | Naasson - Who was prince of the tribe of Judah, when the Israelites entered into Canaan.
5 | Obed begat Jesse - The providence of God was peculiarly shown in this, that Salmon, Boaz, and Obed, must each of them have been near a hundred years old, at the birth of his son here recorded.
6 | David the king - Particularly mentioned under this character, because his throne is given to the Messiah.
8 | Jehoram begat Uzziah - Jehoahaz, Joash, and Amaziah coming between. So that he begat him mediately, as Christ is mediately the son of David and of Abraham. So the progeny of Hezekiah, after many generations, are called the sons that should issue from him, which he should beget, Isaiah 39:7.
11 | Josiah begat Jeconiah - Mediately, Jehoiakim coming between. And his brethren - That is, his uncles. The Jews term all kinsmen brethren. About the time they were carried away - Which was a little after the birth of Jeconiah.
16 | The husband of Mary - Jesus was generally believed to be the son of Joseph. It was needful for all who believed this, to know, that Joseph was sprung from David. Otherwise they would not allow Jesus to be the Christ. Jesus, who is called Christ - The name Jesus respects chiefly the promise of blessing made to Abraham: the name Christ, the promise of the Messiah's kingdom, which was made to David. It may be farther observed, that the word Christ in Greek, and Messiah in Hebrew, signify anointed, and imply the prophetic, priestly, and royal characters, which were to meet in the Messiah. Among the Jews, anointing was the ceremony whereby prophets, priests, and kings were initiated into those offices. And if we look into ourselves, we shall find a want of Christ in all these respects. We are by nature at a distance from God, alienated from him, and incapable of a free access to him. Hence we want a mediator, an intercessor, in a word, a Christ, in his priestly office. This regards our state with respect to God. And with respect to ourselves, we find a total darkness, blindness, ignorance of God, and the things of God. Now here we want Christ in his prophetic office, to enlighten our minds, and teach us the whole will of God. We find also within us a strange misrule of appetites and passions. For these we want Christ in his royal character, to reign in our hearts, and subdue all things to himself.
17 | So all the generations - Observe, in order to complete the three fourteens, David ends the first fourteen, and begins the second (which reaches to the captivity) and Jesus ends the third fourteen. When we survey such a series of generations, it is a natural and obvious reflection, how like the leaves of a tree one passeth away, and another cometh! Yet the earth still abideth. And with it the goodness of the Lord which runs from generation to generation, the common hope of parents and children. Of those who formerly lived upon earth, and perhaps made the most conspicuous figure, how many are there whose names are perished with them? How many, of whom only the names are remaining? Thus are we likewise passing away! And thus shall we shortly be forgotten! Happy are we, if, while we are forgotten by men, we are remembered by God! If our names, lost on earth, are at length found written in the book of life!
19 | A just man - A strict observer of the law: therefore not thinking it right to keep her.
21 | Jesus - That is, a Saviour. It is the same name with Joshua (who was a type of him) which properly signifies, The Lord, Salvation. His people - Israel. And all the Israel of God.
23 | They shall call his name Emmanuel - To be called, only means, according to the Hebrew manner of speaking, that the person spoken of shall really and effectually be what he is called, and actually fulfil that title. Thus, Unto us a child is born - and his name shall be called Wonderful, Counsellor, the Mighty God, the Prince of Peace - That is, he shall be all these, though not so much nominally, as really, and in effect. And thus was he called Emmanuel; which was no common name of Christ, but points out his nature and office; as he is God incarnate, and dwells by his Spirit in the hearts of his people. It is observable, the words in Isaiah are, Thou (namely, his mother) shalt call; but here, They - that is, all his people, shall call - shall acknowledge him to be Emmanuel, God with us. Which being interpreted - This is a clear proof that St. Matthew wrote his Gospel in Greek, and not in Hebrew. Isaiah 7:14.
25 | He knew her not, till after she had brought forth - It cannot be inferred from hence, that he knew her afterward: no more than it can be inferred from that expression, 2Sam 6:23, Michal had no child till the day of her death, that she had children afterward. Nor do the words that follow, the first - born son, alter the case. For there are abundance of places, wherein the term first born is used, though there were no subsequent children. Luke 2:7.

Chapter II

1 | Bethlehem of Judea - There was another Bethlehem in the tribe of Zebulon. In the days of Herod - commonly called Herod the Great, born at Ascalon. The sceptre was now on the point of departing from Judah. Among his sons were Archelaus, mentioned Mt 2:22; Herod Antipas, mentioned Mt 14:1; &c., and Philip, mentioned Luke 3:19. Herod Agrippa, mentioned Acts 12:1; &c., was his grandson. Wise men - The first fruits of the Gentiles. Probably they were Gentile philosophers, who, through the Divine assistance, had improved their knowledge of nature, as a means of leading to the knowledge of the one true God. Nor is it unreasonable to suppose, that God had favoured them with some extraordinary revelations of himself, as he did Melchisedec, Job, and several others, who were not of the family of Abraham; to which he never intended absolutely to confine his favours. The title given them in the original was anciently given to all philosophers, or men of learning; those particularly who were curious in examining the works of nature, and observing the motions of the heavenly bodies. From the east - So Arabia is frequently called in Scripture. It lay to the east of Judea, and was famous for gold, frankincense, and myrrh. We have seen his star - Undoubtedly they had before heard Balaam's prophecy. And probably when they saw this unusual star, it was revealed to them that this prophecy was fulfilled. In the east - That is, while we were in the east.
2 | To do him homage - To pay him that honour, by bowing to the earth before him, which the eastern nations used to pay to their monarchs.
4 | The chief priests - That is, not only the high priest and his deputy, with those who formerly had borne that office: but also the chief man in each of those twenty - four courses, into which the body of priests were divided, 1Chron 24:6 - 19. The scribes were those whose peculiar business it was to explain the Scriptures to the people. They were the public preachers, or expounders of the law of Moses. Whence the chief of them were called doctors of the law.
6 | Thou art in nowise the least among the princes of Judah - That is, among the cities belonging to the princes or heads of thousands in Judah. When this and several other quotations from the Old Testament are compared with the original, it plainly appears, the apostles did not always think it necessary exactly to transcribe the passages they cited, but contented themselves with giving the general sense, though with some diversity of language. The words of Micah, which we render, Though thou be little, may be rendered, Art thou little? And then the difference which seems to be here between the prophet and the evangelist vanishes away. Micah 5:2.
8 | And if ye find him, bring me word - Probably Herod did not believe he was born; otherwise would not so suspicious a prince have tried to make sure work at once?
10 | Seeing the star - Standing over where the child was.
11 | They presented to him gifts - It was customary to offer some present to any eminent person whom they visited. And so it is, as travellers observe, in the eastern countries to this day. Gold, frankincense, and myrrh - Probably these were the best things their country afforded; and the presents ordinarily made to great persons. This was a most seasonable, providential assistance for a long and expensive journey into Egypt, a country where they were entirely strangers, and were to stay for a considerable time.
15 | That it might be fulfilled - That is, whereby was fulfilled. The original word frequently signifies, not the design of an action, but barely the consequence or event of it. Which was spoken of the Lord by the prophet - on another occasion: Out of Egypt have I called my Son - which was now fulfilled as it were anew; Christ being in a far higher sense the Son of God than Israel, of whom the words were originally spoken. Hosea 11:1.
16 | Then Herod, seeing that he was deluded by the wise men - So did his pride teach him to regard this action, as if it were intended to expose him to the derision of his subjects. Sending forth - a party of soldiers: In all the confines thereof - In all the neighbouring places, of which Rama was one.
17 | Then was fulfilled - A passage of Scripture, whether prophetic, historical, or poetical, is in the language of the New Testament fulfilled, when an event happens to which it may with great propriety be accommodated.
18 | Rachel weeping for her children - The Benjamites, who inhabited Rama, sprung from her. She was buried near this place; and is here beautifully represented risen, as it were out of her grave, and bewailing her lost children. Because they are not - that is, are dead. The preservation of Jesus from this destruction, may be considered as a figure of God's care over his children in their greatest danger. God does not often, as he easily could, cut off their persecutors at a stroke. But he provides a hiding place for his people, and by methods not less effectual, though less pompous, preserves them from being swept away, even when the enemy comes in like a flood. Jer 31:15.
22 | He was afraid to go thither - into Judea; and so turned aside into the region of Galilee - a part of the land of Israel not under the jurisdiction of Archelaus.
23 | He came and dwelt in Nazareth - (where he had dwelt before he went to Bethlehem) a place contemptible to a proverb. So that hereby was fulfilled what has been spoken in effect by several of the prophets, (though by none of them in express words,) He shall be called a Nazarene - that is, he shall be despised and rejected, shall be a mark of public contempt and reproach.

Chapter III

1 | In those days - that is, while Jesus dwelt there. In the wilderness of Judea - This was a wilderness properly so called, a wild, barren, desolate place as was that also where our Lord was tempted. But, generally speaking, a wilderness in the New Testament means only a common, or less cultivated place, in opposition to pasture and arable land. Mark 1:1; Luke 3:1.
2 | The kingdom of heaven, and the kingdom of God, are but two phrases for the same thing. They mean, not barely a future happy state, in heaven, but a state to be enjoyed on earth: the proper disposition for the glory of heaven, rather than the possession of it. Is at hand - As if he had said, God is about to erect that kingdom, spoken of by Daniel Dan 2:44; 7:13,14; the kingdom of the God of heaven. It properly signifies here, the Gospel dispensation, in which subjects were to be gathered to God by his Son, and a society to be formed, which was to subsist first on earth, and afterward with God in glory. In some places of Scripture, the phrase more particularly denotes the state of it on earth: in ,others, it signifies only the state of glory: but it generally includes both. The Jews understood it of a temporal kingdom, the seat of which they supposed would be Jerusalem; and the expected sovereign of this kingdom they learned from Daniel to call the Son of man. Both John the Baptist and Christ took up that phrase, the kingdom of heaven, as they found it, and gradually taught the Jews (though greatly unwilling to learn) to understand it right. The very demand of repentance, as previous to it, showed it was a spiritual kingdom, and that no wicked man, how politic, brave, or learned soever, could possibly be a subject of it.
3 | The way of the Lord - Of Christ. Make his paths straight - By removing every thing which might prove a hinderance to his gracious appearance. Isaiah 40:3.
4 | John had his raiment of camels' hair - Coarse and rough, suiting his character and doctrine. A leathern girdle - Like Elijah, in whose spirit and power he came. His food was locusts and wild honey - Locusts are ranked among clean meats, Lev 11:22. But these were not always to be had. So in default of those, he fed on wild honey.
6 | Confessing their sins - Of their own accord; freely and openly. Such prodigious numbers could hardly be baptized by immerging their whole bodies under water: nor can we think they were provided with change of raiment for it, which was scarcely practicable for such vast multitudes. And yet they could not be immerged naked with modesty, nor in their wearing apparel with safety. It seems, therefore, that they stood in ranks on the edge of the river, and that John, passing along before them, cast water on their heads or faces, by which means he might baptize many thousands in a day. And this way most naturally signified Christ's baptizing them with the Holy Ghost and with fire, which John spoke of, as prefigured by his baptizing with water, and which was eminently fulfilled, when the Holy Ghost sat upon the disciples in the appearance of tongues, or flames of fire.
7 | The Pharisees were a very ancient sect among the Jews. They took their name from a Hebrew word, which signifies to separate, because they separated themselves from all other men. They were outwardly strict observers of the law, fasted often, made long prayers, rigorously kept the Sabbath, and paid all tithe, even of mint, anise, and cummin. Hence they were in high esteem among the people. But inwardly, they were full of pride and hypocrisy. The Sadducees were another sect among the Jews, only not so considerable as the Pharisees. They denied the existence of angels, and the immortality of the soul, and by consequence the resurrection of the dead. Ye brood of vipers - In like manner, the crafty Herod is styled a fox, and persons of insidious, ravenous, profane, or sensual dispositions, are named respectively by him who saw their hearts, serpents, dogs, wolves, and swine; terms which are not the random language of passion, but a judicious designation of the persons meant by them. For it was fitting such men should be marked out, either for a caution to others, or a warning to themselves.
8 | Repentance is of two sorts; that which is termed legal, and that which is styled evangelical repentance. The former (which is the same that is spoken of here) is a thorough conviction of sin. The latter is a change of heart (and consequently of life) from all sin to all holiness.
9 | And say not confidently - The word in the original, vulgarly rendered, Think not, seems here, and in many places, not to diminish, but rather add to the force of the word with which it is joined. We have Abraham to our father - It is almost incredible, how great the presumption of the Jews was on this their relation to Abraham. One of their famous sayings was, "Abraham sits near the gates of hell, and suffers no Israelite to go down into it." I say unto you - This preface always denotes the importance of what follows. Of these stones - Probably pointing to those which lay before them.
10 | But the axe also already lieth - That is, there is no room for such idle pretences. Speedy execution is determined against all that do not repent. The comparison seems to be taken from a woodman that has laid down his axe to put off his coat, and then immediately goes to work to cut down the tree. This refers to the wrath to come in verse 7, Mt 3:7. Is hewn down - Instantly, without farther delay.
11 | He shall baptize you with the Holy Ghost and with fire - He shall fill you with the Holy Ghost, inflaming your hearts with that fire of love, which many waters cannot quench. And this was done, even with a visible appearance as of fire, on the day of pentecost.
12 | Whose fan - That is, the word of the Gospel. His floor - That is, his Church, which is now covered with a mixture of wheat and chaff. He will gather the wheat into the garner - Will lay up those who are truly good in heaven.
13 | Mark 1:9; Luke 3:21
15 | It becometh us to fulfil all righteousness - It becometh every messenger of God to observe all his righteous ordinances. But the particular meaning of our Lord seems to be, that it becometh us to do (me to receive baptism, and you to administer it) in order to fulfil, that is, that I may fully perform every part of the righteous law of God, and the commission he hath given me.
16 | And Jesus being baptized - Let our Lord's submitting to baptism teach us a holy exactness in the observance of those institutions which owe their obligation merely to a Divine command. Surely thus it becometh all his followers to fulfil all righteousness. Jesus had no sin to wash away. And yet he was baptized. And God owned his ordinance, so as to make it the season of pouring forth the Holy Spirit upon him. And where can we expect this sacred effusion, but in an humble attendance on Divine appointments? Lo, the heavens were opened, and he saw the Spirit of God - St. Luke adds, in a bodily form - Probably in a glorious appearance of fire, perhaps in the shape of a dove, descending with a hovering motion, till it rested upon him. This was a visible token of those secret operations of the blessed Spirit, by which he was anointed in a peculiar manner; and abundantly fitted for his public work.
17 | And lo, a voice - We have here a glorious manifestation of the ever - blessed Trinity: the Father speaking from heaven, the Son spoken to, the Holy Ghost descending upon him. In whom I delight - What an encomium is this! How poor to this are all other kinds of praise! To he the pleasure, the delight of God, this is praise indeed: this is true glory: this is the highest, the brightest light, that virtue can appear in.

Chapter IV

1 | Then - After this glorious evidence of his Father's love, he was completely armed for the combat. Thus after the clearest light and the strongest consolation, let us expect the sharpest temptations. By the Spirit - Probably through a strong inward impulse. Mark 1:12; Luke 4:1.
2 | Having fasted - Whereby doubtless he received more abundant spiritual strength from God. Forty days and forty nights - As did Moses, the giver of the law, and Elijah, the great restorer of it. He was afterward hungry - And so prepared for the first temptation.
3 | Coming to him - In a visible form; probably in a human shape, as one that desired to inquire farther into the evidences of his being the Messiah.
4 | It is written - Thus Christ answered, and thus we may answer all the suggestions of the devil. By every word that proceedeth out of the mouth of God - That is, by whatever God commands to sustain him. Therefore it is not needful I should work a miracle to procure bread, without any intimation of my Father's will. Deut 8:3.
5 | The holy city - So Jerusalem was commonly called, being the place God had peculiarly chosen for himself. On the battlement of the temple - Probably over the king's gallery, which was of such a prodigious height, that no one could look down from the top of it without making himself giddy.
6 | In their hands - That is, with great care. Psalm 91:11,12.
7 | Thou shalt not tempt the Lord thy God - By requiring farther evidence of what he hath already made sufficiently plain. Deut 6:16.
8 | Showeth him all the kingdoms of the world - In a kind of visionary representation.
9 | If thou wilt fall down and worship me - Here Satan clearly shows who he was. Accordingly Christ answering this suggestion, calls him by his own name, which he had not done before.
10 | Get thee hence, Satan - Not, get thee behind me, that is, into thy proper place; as he said on a quite different occasion to Peter, speaking what was not expedient. Deut 6:13.
11 | Angels came and waited upon him - Both to supply him with food, and to congratulate his victory.
12 | He retired into Galilee - This journey was not immediately after his temptation. He first went from Judea into Galilee, John 1:43; 2:1. Then into Judea again, and celebrated the passover at Jerusalem, John 2:13. He baptized in Judea while John was baptizing at Enon, John 3:22,23. All this time John was at liberty, John 3:24. But the Pharisees being offended, John 4:1; and John put in prison, he then took this journey into Galilee. Mark 1:14.
13 | Leaving Nazareth - Namely, when they had wholly rejected his word, and even attempted to kill him, Luke 4:29.
15 | Galilee of the Gentiles - That part of Galilee which lay beyond Jordan was so called, because it was in a great measure inhabited by Gentiles, that is, heathens. Isaiah 9:1,2.
16 | Here is a beautiful gradation, first, they walked, then they sat in darkness, and lastly, in the region of the shadow of death.
17 | From that time Jesus began to preach - He had preached before, both to Jews and Samaritans, John 4:41,45. But from this time begin his solemn stated preaching. Repent, for the kingdom of heaven is at hand - Although it is the peculiar business of Christ to establish the kingdom of heaven in the hearts of men, yet it is observable, he begins his preaching in the same words with John the Baptist: because the repentance which John taught still was, and ever will be, the necessary preparation for that inward kingdom. But that phrase is not only used with regard to individuals in whom it is to be established, but also with regard to the Christian Church, the whole body of believers. In the former sense it is opposed to repentance; in the latter the Mosaic dispensation.
18 | Mark 1:16; Luke 5:1.
23 | The Gospel of the kingdom - The Gospel, that is, the joyous message, is the proper name of our religion: as will be amply verified in all who earnestly and perseveringly embrace it.
24 | Through all Syria - The whole province, of which the Jewish country was only a small part. And demoniacs - Men possessed with devils: and lunatics, and paralytics - Men ill of the palsy, whose cases were of all others most deplorable and most helpless.
25 | Decapolis - A tract of land on the east side of the sea of Galilee, in which were ten cities near each other.

Chapter V

1 | And seeing the multitudes - At some distance, as they were coming to him from every quarter. He went up into the mountain - Which was near: where there was room for them all. His disciples - not only his twelve disciples, but all who desired to learn of him.
2 | And he opened his mouth - A phrase which always denotes a set and solemn discourse; and taught them - To bless men; to make men happy, was the great business for which our Lord came into the world. And accordingly he here pronounces eight blessings together, annexing them to so many steps in Christianity. Knowing that happiness is our common aim, and that an innate instinct continually urges us to the pursuit of it, he in the kindest manner applies to that instinct, and directs it to its proper object. Though all men desire, yet few attain, happiness, because they seek it where it is not to be found. Our Lord therefore begins his Divine institution, which is the complete art of happiness, by laying down before all that have ears to hear, the true and only true method of acquiring it. Observe the benevolent condescension of our Lord. He seems, as it were, to lay aside his supreme authority as our legislator, that he may the better act the part of: our friend and Saviour. Instead of using the lofty style, in positive commands, he, in a more gentle and engaging way, insinuates his will and our duty, by pronouncing those happy who comply with it.
3 Happy are the poor - In the following discourse there is,
  1. A sweet invitation to true holiness and happiness, ver. 3 - 12. Matt 5:3 - 12.
  2. A persuasive to impart it to others, ver. 13 - 16. Matt 5:13 - 16.
  3. A description of true Christian holiness, ver. 17; chap.vii,12, Matt 5:17; Matt 7:12. (in which it is easy to observe, the latter part exactly answers the former.)
  4. The conclusion: giving a sure mark of the true way, warning against false prophets, exhorting to follow after holiness.
The poor in spirit - They who are unfeignedly penitent, they who are truly convinced of sin; who see and feel the state they are in by nature, being deeply sensible of their sinfulness, guiltiness, helplessness. For theirs is the kingdom of heaven - The present inward kingdom: righteousness, and peace, and joy in the Holy Ghost, as well as the eternal kingdom, if they endure to the end. Luke 6:20.
4 | They that mourn - Either for their own sins, or for other men's, and are steadily and habitually serious. They shall be comforted - More solidly and deeply even in this world, and eternally in heaven.
5 | Happy are the meek - They that hold all their passions and affections evenly balanced. They shall inherit the earth - They shall have all things really necessary for life and godliness. They shall enjoy whatever portion God hath given them here, and shall hereafter possess the new earth, wherein dwelleth righteousness.
6 | They that hunger and thirst after righteousness - After the holiness here described. They shall be satisfied with it.
7 | The merciful - The tender - hearted: they who love all men as themselves: They shall obtain mercy - Whatever mercy therefore we desire from God, the same let us show to our brethren. He will repay us a thousand fold, the love we bear to any for his sake.
8 | The pure in heart - The sanctified: they who love God with all their hearts. They shall see God - In all things here; hereafter in glory.
9 | The peace makers - They that out of love to God and man do all possible good to all men. Peace in the Scripture sense implies all blessings temporal and eternal. They shall be called the children of God - Shall be acknowledged such by God and man. One would imagine a person of this amiable temper and behaviour would be the darling of mankind. But our Lord well knew it would not be so, as long as Satan was the prince of this world. He therefore warns them before of the treatment all were to expect, who were determined thus to tread in his steps, by immediately subjoining, Happy are they who are persecuted for righteousness' sake. Through this whole discourse we cannot but observe the most exact method which can possibly be conceived. Every paragraph, every sentence, is closely connected both with that which precedes, and that which follows it. And is not this the pattern for every Christian preacher? If any then are able to follow it without any premeditation, well: if not, let them not dare to preach without it. No rhapsody, no incoherency, whether the things spoken be true or false, comes of the Spirit of Christ.
10 | For righteousness' sake - That is, because they have, or follow after, the righteousness here described. He that is truly a righteous man, he that mourns, and he that is pure in heart, yea, all that will live godly in Christ Jesus, shall suffer persecution, 2Tim 3:12. The world will always say, Away with such fellows from the earth. They are made to reprove our thoughts. They are grievous to us even to behold. Their lives are not like other men's; their ways are of another fashion.
11 | Revile - When present: say all evil - When you are absent.
12 | Your reward - Even over and above the happiness that naturally and directly results from holiness.
13 | Ye - Not the apostles, not ministers only; but all ye who are thus holy, are the salt of the earth - Are to season others. Mark 9:50; Luke 14:34.
14 | Ye are the light of the world - If ye are thus holy, you can no more be hid than the sun in the firmament: no more than a city on a mountain - Probably pointing to that on the brow of the opposite hill.
15 | Nay, the very design of God in giving you this light was, that it might shine. Mark 4:21; Luke 8:16; 11:33.
16 | That they may see - and glorify - That is, that seeing your good works, they may be moved to love and serve God likewise.
17 | Think not - Do not imagine, fear, hope, that I am come - Like your teachers, to destroy the law or the prophets. I am not come to destroy - The moral law, but to fulfil - To establish, illustrate, and explain its highest meaning, both by my life and doctrine.
18 | Till all things shall be effected - Which it either requires or foretells. For the law has its effect, when the rewards are given, and the punishments annexed to it inflicted, as well as when its precepts are obeyed. Luke 16:17; 21:33.
19 | One of the least - So accounted by men; and shall teach - Either by word or example; shall be the least - That is, shall have no part therein.
20 | The righteousness of the scribes and Pharisees - Described in the sequel of this discourse.
21 | Ye have heard - From the scribes reciting the law; Thou shalt do no murder - And they interpreted this, as all the other commandments, barely of the outward act. The judgement - The Jews had in every city a court of twenty - three men, who could sentence a criminal to be strangled. But the sanhedrim only (the great council which sat at Jerusalem, consisting of seventy - two men,) could sentence to the more terrible death of stoning. That was called the judgment, this the council. Exod 20:13.
22 | But I say unto you - Which of the prophets ever spake thus? Their language is, Thus saith the Lord. Who hath authority to use this language, but the one lawgiver, who is able to save and to destroy. Whosoever is angry with his brother - Some copies add, without a cause - But this is utterly foreign to the whole scope and tenor of our Lord's discourse. If he had only forbidden the being angry without a cause, there was no manner of need of that solemn declaration, I say unto you; for the scribes and Pharisees themselves said as much as this. Even they taught, men ought not to be angry without a cause. So that this righteousness does not exceed theirs. But Christ teaches, that we ought not, for any cause, to be so angry as to call any man Raca, or fool. We ought not, for any cause, to be angry at the person of the sinner, but at his sins only. Happy world, were this plain and necessary distinction thoroughly understood, remembered, practised! Raca means, a silly man, a trifler. Whosoever shall say, Thou fool - Shall revile, or seriously reproach any man. Our Lord specified three degrees of murder, each liable to a sorer punishment than the other: not indeed from men, but from God. Hell fire - In the valley of Hinnom (whence the word in the original is taken) the children were used to be burnt alive to Moloch. It was afterward made a receptacle for the filth of the city, where continual fires were kept to consume it. And it is probable, if any criminals were burnt alive, it was in this accursed and horrible place. Therefore both as to its former and latter state, it was a fit emblem of hell. It must here signify a degree of future punishment, as much more dreadful than those incurred in the two former cases, as burning alive is more dreadful than either strangling or stoning.
23 | Thy brother hath aught against thee - On any of the preceding accounts: for any unkind thought or word: any that did not spring from love.
24 | Leaving thy gift, go - For neither thy gift nor thy prayer will atone for thy want of love: but this will make them both an abomination before God.
25 | Agree with thine adversary - With any against whom thou hast thus offended: while thou art in the way - Instantly, on the spot; before you part. Lest the adversary deliver thee to the judge - Lest he commit his cause to God. Luke 12:58.
26 | Till thou hast paid the last farthing - That is, for ever, since thou canst never do this. What has been hitherto said refers to meekness: what follows, to purity of heart.
27 | Thou shalt not commit adultery - And this, as well as the sixth commandment, the scribes and Pharisees interpreted barely of the outward act. Exod 20:14.
29, 30 | If a person as dear as a right eye, or as useful as a right hand, cause thee thus to offend, though but in heart. Perhaps here may be an instance of a kind of transposition which is frequently found in the sacred writings: so that the 29th verse may refer to 27, 28; and the 30th to ver. 21, 22. Mt 5:29,27,28,30,21,22 As if he had said, Part with any thing, however dear to you, or otherwise useful, if you cannot avoid sin while you keep it. Even cut off your right hand, if you are of so passionate a temper, that you cannot otherwise be restrained from hurting your brother. Pull out your eyes, if you can no otherwise be restrained from lusting after women. Matt 18:8; Mark 9:43.
30 | See note ... "Mt 5:29".
31 | Let him give her a writing of divorce - Which the scribes and Pharisees allowed men to do on any trifling occasion. Deut 24:1; Matt 19:7; Mark 10:2; Luke 16:18.
32 | Causeth her to commit adultery - If she marry again.
33 Our Lord here refers to the promise made to the pure in heart of seeing God in all things, and points out a false doctrine of the scribes, which arose from their not thus seeing God. What he forbids is, the swearing at all,
  1. by any creature,
  2. in our ordinary conversation:
both of which the scribes and Pharisees taught to be perfectly innocent. Exod 20:7.
36 | For thou canst not make one hair white or black - Whereby it appears, that this also is not thine but God's.
37 | Let your conversation be yea, yea; nay, nay - That is, in your common discourse, barely affirm or deny.
38 | Ye have heard - Our Lord proceeds to enforce such meekness and love on those who are persecuted for righteousness' sake (which he pursues to the end of the chapter) as were utterly unknown to the scribes and Pharisees. It hath been said - In the law, as a direction to judges, in ease of violent and barbarous assaults. An eye for an eye, and a tooth for a tooth - And this has been interpreted, as encouraging bitter and rigorous revenge. Deut 19:21.
39 | But I say unto you, that ye resist not the evil man - Thus; the Greek word translated resist signifies standing in battle array, striving for victory. If a man smite thee on the right cheek - Return not evil for evil: yea, turn to him the other - Rather than revenge thyself.
40, 41 | Where the damage is not great, choose rather to suffer it, though possibly it may on that account be repeated, than to demand an eye for an eye, to enter into a rigorous prosecution of the offender. The meaning of the whole passage seems to be, rather than return evil for evil, when the wrong is purely personal, submit to one bodily wrong after another, give up one part of your goods after another, submit to one instance of compulsion after another. That the words are not literally to be understood, appears from the behaviour of our Lord himself, John 18:22,23.
41 | See note ... "Mt 5:40".
42 | Thus much for your behaviour toward the violent. As for those who use milder methods, Give to him that asketh thee - Give and lend to any so far, (but no further, for God never contradicts himself) as is consistent with thy engagements to thy creditors, thy family, and the household of faith. Luke 6:30.
43 | Thou shalt love thy neighbour; And hate thy enemy - God spoke the former part; the scribes added the latter. Lev 19:18.
44 | Bless them that curse you - Speak all the good you can to and of them, who speak all evil to and of you. Repay love in thought, word, and deed, to those who hate you, and show it both in word and deed. Luke 6:27,35.
45 | That ye may be the children - That is, that ye may continue and appear such before men and angels. For he maketh his sun to rise - He gives them such blessings as they will receive at his hands. Spiritual blessings they will not receive.
46 | The publicans - were officers of the revenue, farmers, or receivers of the public money: men employed by the Romans to gather the taxes and customs, which they exacted of the nations they had conquered. These were generally odious for their extortion and oppression, and were reckoned by the Jews as the very scum of the earth.
47 | And if ye salute your friends only - Our Lord probably glances at those prejudices, which different sects had against each other, and intimates, that he would not have his followers imbibe that narrow spirit. Would to God this had been more attended to among the unhappy divisions and subdivisions, into which his Church has been crumbled! And that we might at least advance so far, as cordially to embrace our brethren in Christ, of whatever party or denomination they are!
48 | Therefore ye shall be perfect; as your Father who is in heaven is perfect - So the original runs, referring to all that holiness which is described in the foregoing verses, which our Lord in the beginning of the chapter recommends as happiness, and in the close of it as perfection. And how wise and gracious is this, to sum up, and, as it were, seal all his commandments with a promise! Even the proper promise of the Gospel! That he will put those laws in our minds, and write them in our hearts! He well knew how ready our unbelief would be to cry out, this is impossible! And therefore stakes upon it all the power, truth, and faithfulness of him to whom all things are possible.

Chapter VI

1 In the foregoing chapter our Lord particularly described the nature of inward holiness. In this he describes that purity of intention without which none of our outward actions are holy. This chapter contains four parts,
  1. The right intention and manner of giving alms, ver.1 - 4.
  2. The right intention, manner, form, and prerequisites of prayer, ver.5 - 15.
  3. The right intention, and manner of fasting, ver.16 - 18.
  4. The necessity of a pure intention in all things, unmixed either with the desire of riches, or worldly care, and fear of want, ver.19 - 34. This verse is a general caution against vain glory, in any of our good works: All these are here summed up together, in the comprehensive word righteousness. This general caution our Lord applies in the sequel to the three principal branches of it, relating to our neighbour, ver.2 - 4: to God, ver.5, 6: and to ourselves, ver.16 - 18. To be seen - Barely the being seen, while we are doing any of these things, is a circumstance purely indifferent. But the doing them with this view, to be seen and admired, this is what our Lord condemns.
2 | As the hypocrites do - Many of the scribes and Pharisees did this, under a pretence of calling the poor together. They have their reward - All they will have; for they shall have none from God.
3 Let not thy left hand know what thy right hand doth - A proverbial expression for doing a thing secretly. Do it as secretly as is consistent,
  1. With the doing it at all.
  2. With the doing it in the most effectual manner.
5 | The synagogues - These were properly the places where the people assembled for public prayer, and hearing the Scriptures read and expounded. They were in every city from the time of the Babylonish captivity, and had service in them thrice a day on three days in the week. In every synagogue was a council of grave and wise persons, over whom was a president, called the ruler of the synagogue. But the word here, as well as in many other texts, signifies any place of public concourse.
6 | Enter into thy closet - That is, do it with as much secrecy as thou canst.
7 | Use not vain repetitions - To repeat any words without meaning them, is certainly a vain repetition. Therefore we should be extremely careful in all our prayers to mean what we say; and to say only what we mean from the bottom of our hearts. The vain and heathenish repetitions which we are here warned against, are most dangerous, and yet very common; which is a principal cause why so many, who still profess religion, are a disgrace to it. Indeed all the words in the world are not equivalent to one holy desire. And the very best prayers are but vain repetitions, if they are not the language of the heart.
8 | Your Father knoweth what things ye have need of - We do not pray to inform God of our wants. Omniscient as he is, he cannot be informed of any thing which he knew not before: and he is always willing to relieve them. The chief thing wanting is, a fit disposition on our part to receive his grace and blessing. Consequently, one great office of prayer is, to produce such a disposition in us: to exercise our dependence on God; to increase our desire of the things we ask for; to us so sensible of our wants, that we may never cease wrestling till we have prevailed for the blessing.
9 | Thus therefore pray ye - He who best knew what we ought to pray for, and how we ought to pray, what matter of desire, what manner of address would most please himself, would best become us, has here dictated to us a most perfect and universal form of prayer, comprehending all our real wants, expressing all our lawful desires; a complete directory and full exercise of all our devotions. Thus - For these things; sometimes in these words, at least in this manner, short, close, full. This prayer consists of three parts, the preface, the petitions, and the conclusion. The preface, Our Father, who art in heaven, lays a general foundation for prayer, comprising what we must first know of God, before we can pray in confidence of being heard. It likewise points out to us our that faith, humility, love, of God and man, with which we are to approach God in prayer. Our Father - Who art good and gracious to all, our Creator, our Preserver; the Father of our Lord, and of us in him, thy children by adoption and grace: not my Father only, who now cry unto thee, but the Father of the universe, of angels and men: who art in heaven - Beholding all things, both in heaven and earth; knowing every creature, and all the works of every creature, and every possible event from everlasting to everlasting: the almighty Lord and Ruler of all, superintending and disposing all things; in heaven - Eminently there, but not there alone, seeing thou fillest heaven and earth. Hallowed be thy name - Mayest thou, O Father, he truly known by all intelligent beings, and with affections suitable to that knowledge: mayest thou be duly honoured, loved, feared, by all in heaven and in earth, by all angels and all men.
10 | Thy kingdom come - May thy kingdom of grace come quickly, and swallow up all the kingdoms of the earth: may all mankind, receiving thee, O Christ, for their king, truly believing in thy name, be filled with righteousness, and peace, and joy; with holiness and happiness, till they are removed hence into thy kingdom of glory, to reign with thee for ever and ever. Thy will be done on earth, as it is in heaven - May all the inhabitants of the earth do thy will as willingly as the holy angels: may these do it continually even as they, without any interruption of their willing service; yea, and perfectly as they: mayest thou, O Spirit of grace, through the blood of the everlasting covenant, make them perfect in every good work to do thy will, and work in them all that is well pleasing in thy sight.
11 | Give us - O Father (for we claim nothing of right, but only of thy free mercy) this day - (for we take no thought for the morrow) our daily bread - All things needful for our souls and bodies: not only the meat that perisheth, but the sacramental bread, and thy grace, the food which endureth to everlasting life.
12 | And forgive us our debts, as we also forgive our debtors - Give us, O Lord, redemption in thy blood, even the forgiveness of sins: as thou enablest us freely and fully to forgive every man, so do thou forgive all our trespasses.
13 | And lead us not into temptation, but deliver us from evil - Whenever we are tempted, O thou that helpest our infirmities, suffer us not to enter into temptation; to be overcome or suffer loss thereby; but make a way for us to escape, so that we may be more than conquerors, through thy love, over sin and all the consequences of it. Now the principal desire of a Christian's heart being the glory of God, (ver. 9, 10,) Mt 6:9,10 and all he wants for himself or his brethren being the daily bread of soul and body, (or the support of life, animal and spiritual,) pardon of sin, and deliverance from the power of it and of the devil, (ver. 11, 12, 13,) Mt 6:11,12,13 there is nothing beside that a Christian can wish for; therefore this prayer comprehends all his desires. Eternal life is the certain consequence, or rather completion of holiness. For thine is the kingdom - The sovereign right of all things that are or ever were created: The power - the executive power, whereby thou governest all things in thy everlasting kingdom: And the glory - The praise due from every creature, for thy power, and all thy wondrous works, and the mightiness of thy kingdom, which endureth through all ages, even for ever and ever. It is observable, that though the doxology, as well as the petitions of this prayer, is threefold, and is directed to the Father, Son, and Holy Ghost distinctly, yet is the whole fully applicable both to every person, and to the ever - blessed and undivided trinity. Luke 11:2.
14 | Mark 11:25.
16 | When ye fast? - Our Lord does not enjoin either fasting, alms - deeds, or prayer: all these being duties which were before fully established in the Church of God. Disfigure - By the dust and ashes which they put upon their heads, as was usual at the times of solemn humiliation.
17 | Anoint thy head - So the Jews frequently did. Dress thyself as usual.
19 | Lay not up for yourselves - Our Lord here makes a transition from religious to common actions, and warns us of another snare, the love of money, as inconsistent with purity of intention as the love of praise. Where rust and moth consume - Where all things are perishable and transient. He may likewise have a farther view in these words, even to guard us against making any thing on earth our treasure. For then a thing properly becomes our treasure, when we set our affections upon it. Luke 12:33.
21 | Luke 11:34.
22 | The eye is the lamp of the body - And what the eye is to the body, the intention is to the soul. We may observe with what exact propriety our Lord places purity of intention between worldly desires and worldly cares, either of which directly tend to destroy. If thine eye be single - Singly fixed on God and heaven, thy whole soul will be full of holiness and happiness. If thine eye be evil - Not single, aiming at any thing else.
24 | Mammon - Riches, money; any thing loved or sought, without reference to God. Luke 16:13.
25 | And if you serve God, you need be careful for nothing. Therefore take not thought - That is, be not anxiously careful. Beware of worldly cares; for these are as inconsistent with the true service of God as worldly desires. Is not the life more than meat? - And if God give the greater gift, will he deny the smaller? Luke 12:22.
27 | And which of you - If you are ever so careful, can even add a moment to your own life thereby? This seems to be far the most easy and natural sense of the words.
29 | Solomon in all his glory was not arrayed like one of these - Not in garments of so pure a white. The eastern monarchs were often clothed in white robes.
30 | The grass of the field - is a general expression, including both herbs and flowers. Into the still - This is the natural sense of the passage. For it can hardly be supposed that grass or flowers should be thrown into the oven the day after they were cut down. Neither is it the custom in the hottest countries, where they dry fastest, to heat ovens with them. If God so clothe - The word properly implies, the putting on a complete dress, that surrounds the body on all sides; and beautifully expresses that external membrane, which (like the skin in a human body) at once adorns the tender fabric of the vegetable, and guards it from the injuries of the weather. Every microscope in which a flower is viewed gives a lively comment on this text.
31 | Therefore take not thought - How kind are these precepts! The substance of which is only this, Do thyself no harm! Let us not be so ungrateful to him, nor so injurious to ourselves, as to harass and oppress our minds with that burden of anxiety, which he has so graciously taken off. Every verse speaks at once to the understanding, and to the heart. We will not therefore indulge these unnecessary, these useless, these mischievous cares. We will not borrow the anxieties and distresses of the morrow, to aggravate those of the present day. Rather we will cheerfully repose ourselves on that heavenly Father, who knows we have need of these things; who has given us the life, which is more than meat, and the body, which is more than raiment. And thus instructed in the philosophy of our heavenly Master, we will learn a lesson of faith and cheer. fulness from every bird of the air, and every flower of the field.
33 | Seek the kingdom of God and his righteousness - Singly aim at this, that God, reigning in your heart, may fill it with the righteousness above described. And indeed whosoever seeks this first, will soon come to seek this only.
34 | The morrow shall take thought for itself - That is, he careful for the morrow when it comes. The evil thereof - Speaking after the manner of men. But all trouble is, upon the whole, a real good. It is good physic which God dispenses daily to his children, according to the need and the strength of each.

Chapter VII

Our Lord now proceeds to warn us against the chief hinderances of holiness. And how wisely does he begin with judging? wherein all young converts are so apt to spend that zeal which is given them for better purposes.

1 | Judge not - any man without full, clear, certain knowledge, without absolute necessity, without tender love. Luke 6:37.
2 | With what measure ye mete, it shall be measured to you - Awful words! So we may, as it were, choose for ourselves, whether God shall be severe or merciful to us. God and man will favour the candid and benevolent: but they must expect judgment without mercy, who have showed no mercy.
3 | In particular, why do you open your eyes to any fault of your brother, while you yourself are guilty of a much greater? The mote - The word properly signifies a splinter or shiver of wood. This and a beam, its opposite, were proverbially used by the Jews, to denote, the one, small infirmities, the other, gross, palpable faults. Luke 6:41.
4 | How sayest thou - With what face?
5 | Thou hypocrite - It is mere hypocrisy to pretend zeal for the amendment of others while we have none for our own. Then - When that which obstructed thy sight is removed.
6 | Here is another instance of that transposition, where of the two things proposed, the latter is first treated of. Give not - to dogs - lest turning they rend you: Cast not - to swine - lest they trample them under foot. Yet even then, when the beam is cast out of thine own eye, Give not - That is, talk not of the deep things of God to those whom you know to be wallowing in sin. neither declare the great things God hath done for your soul to the profane, furious, persecuting wretches. Talk not of perfection, for instance, to the former; not of your experience to the latter. But our Lord does in nowise forbid us to reprove, as occasion is, both the one and the other.
7 | But ask - Pray for them, as well as for yourselves: in this there can be no such danger. Seek - Add your own diligent endeavours to your asking: and knock - Persevere importunately in that diligence. Luke 11:9.
8 | For every one that asketh receiveth - Provided he ask aright, and ask what is agreeable to God's will.
11 | To them that ask him - But on this condition, that ye follow the example of his goodness, by doing to all as ye would they should do to you. For this is the law and the prophets - This is the sum of all, exactly answering Mt 5:17. The whole is comprised in one word, Imitate the God of love. Thus far proceeds the doctrinal part of the sermon. In the next verse begins the exhortation to practise it.
12 | Luke 6:31.
13 | The strait gate - The holiness described in the foregoing chapters. And this is the narrow way. Wide is the gate, and many there are that go in through it - They need not seek for this; they come to it of course. Many go in through it, because strait is the other gate - Therefore they do not care for it; they like a wider gate. Luke 13:24.
15 | Beware of false prophets - Who in their preaching describe a broad way to heaven: it is their prophesying, their teaching the broad way, rather than their walking in it themselves, that is here chiefly spoken of. All those are false prophets, who teach any other way than that our Lord hath here marked out. In sheep's clothing - With outside religion and fair professions of love: Wolves - Not feeding, but destroying souls.
16 | By their fruits ye shall know them - A short, plain, easy rule, whereby to know true from false prophets: and one that may be applied by people of the weakest capacity, who are not accustomed to deep reasoning. True prophets convert sinners to God, or at least confirm and strengthen those that are converted. False prophets do not. They also are false prophets, who though speaking the very truth, yet are not sent by the Spirit of God, but come in their own name, to declare it: their grand mark is, "Not turning men from the power of Satan to God." Luke 6:43,44.
18 | A good tree cannot bring forth evil fruit, neither a corrupt tree good fruit - But it is certain, the goodness or badness here mentioned respects the doctrine, rather than the personal character. For a bad man preaching the good doctrine here delivered, is sometimes an instrument of converting sinners to God. Yet I do not aver, that all are true prophets who speak the truth, and thereby convert sinners. I only affirm, that none are such who do not.
19 | Every tree that bringeth not forth good fruit is hewn down and cast into the fire - How dreadful then is the condition of that teacher who hath brought no sinners to God!
21 | Not every one - That is, no one that saith, Lord, Lord - That makes a mere profession of me and my religion, shall enter - Whatever their false teachers may assure them to the contrary: He that doth the will of my Father - as I have now declared it. Observe: every thing short of this is only saying, Lord, Lord. Luke 6:46.
22 | We have prophesied - We have declared the mysteries of thy kingdom, wrote books; preached excellent sermons: In thy name done many wonderful works - So that even the working of miracles is no proof that a man has saving faith.
23 | I never knew you - There never was a time that I approved of you: so that as many souls as they had saved, they were themselves never saved from their sins. Lord, is it my case? Luke 13:27.
24 | Luke 6:47.
29 | He taught them - The multitudes, as one having authority - With a dignity and majesty peculiar to himself as the great Lawgiver, and with the demonstration and power of the Spirit: and not as the scribes - Who only expounded the law of another; and that in a lifeless, ineffectual manner.

Chapter VIII

2 | A leper came - Leprosies in those countries were seldom curable by natural means, any more than palsies or lunacy. Probably this leper, though he might not mix with the people, had heard our Lord at a distance. Mark 1:40; Luke 5:12.
4 See thou tell no man - Perhaps our Lord only meant here, Not till thou hast showed thyself to the priest - who was appointed to inquire into the case of leprosy. But many others he commanded, absolutely, to tell none of tho miracles he had wrought upon them. And this he seems to have done, chiefly for one or more of these reasons:
  1. To prevent the multitude from thronging him, in the manner related Mark 1:45.
  2. To fulfil the prophecy, Isaiah 42:1, that he would not be vain or ostentatious. This reason St. Matthew assigns, Matt 12:17, &c.
  3. To avoid the being taken by force and made a king, John 6:15. And,
  4. That he might not enrage the chief priests, scribes, and Pharisees, who were the most bitter against him, any more than was unavoidable, Matt 16:20,21.

For a testimony - That I am the Messiah; to them - The priests,

who otherwise might have pleaded want of evidence. Lev 14:2.

5 | There came to him a centurion - A captain of a hundred Roman soldiers. Probably he came a little way toward him, and then went back. He thought himself not worthy to come in person, and therefore spoke the words that follow by his messengers. As it is not unusual in all languages, so in the Hebrew it is peculiarly frequent, to ascribe to a person himself the thing which is done, and the words which are spoken by his order. And accordingly St. Matthew relates as said by the centurion himself, what others said by order from him. An instance of the same kind we have in the case of Zebedee's children. From St. Matthew, Mt 20:20, we learn it was their mother that spoke those words, which, Mark 10:35,37, themselves are said to speak; because she was only their mouth. Yet from ver. 13, Mt 8:13, Go thy way home, it appears he at length came in person, probably on hearing that Jesus was nearer to his house than he apprehended when he sent the second message by his friends. Luke 7:1.
8 | The centurion answered - By his second messengers.
9 | For I am a man under authority - I am only an inferior officer: and what I command, is done even in my absence: how much more what thou commandest, who art Lord of all!
10 | I have not found so great faith, no, not in Israel - For the centurion was not an Israelite.
11 | Many from the farthest parts of the earth shall embrace the terms and enjoy the rewards of the Gospel covenant established with Abraham. But the Jews, who have the first title to them, shall be shut out from the feast; from grace here, and hereafter from glory. Luke 13:29.
12 The outer darkness - Our Lord here alludes to the custom the ancients had of making their feast in the night time. Probably while he was speaking this, the centurion came in person.

Matt 13:42,50; 22:13; 24:51; 25:30.

14 | Peter's wife's mother - St. Peter was then a young man, as were all the apostles. Mark 1:29; Luke 4:38.
16 | Mark 1:32; Luke 4:40.
17 | Whereby was fulfilled what was spoken by the Prophet Isaiah - He spoke it in a more exalted sense. The evangelist here only alludes to those words, as being capable of this lower meaning also. Such instances are frequent in the sacred writings, and are elegancies rather than imperfections. He fulfilled these words in the highest sense, by bearing our sins in his own body on the tree: in a lower sense, by sympathizing with us in our sorrows, and healing us of the diseases which were the fruit of sin. Isaiah 53:4.
18 | He commanded to go to the other side - That both himself and the people might have a little rest.
19 | Luke 9:57.
20 | The Son of man - The expression is borrowed from Daniel 7:13, and is the appellation which Christ generally gives himself: which he seems to do out of humility, as having some relation to his mean appearance in this world. Hath not where to lay his head - Therefore do not follow me from any view of temporal advantage.
21 | Another said - I will follow thee without any such view; but I must mind my business first. It is not certain that his father was already dead. Perhaps his son desired to stay with him, being very old, till his death.
22 | But Jesus said - When God calls, leave the business of the world to them who are dead to God.
23 | Mark 4:35; Luke 8:22.
24 | The ship was covered - So man's extremity is God's opportunity.
26 | Why are ye fearful - Then he rebuked the winds - First, he composed their spirits, and then the sea.
28 | The country of the Gergesenes - Or of the Gadarenes - Gergesa and Gadara were towns near each other. Hence the country between them took its name, sometimes from the one, sometimes from the other. There met him two demoniacs - St. Mark and St. Luke mention only one, who was probably the fiercer of the two, and the person who spoke to our Lord first. But this is no way inconsistent with the account which St. Matthew gives. The tombs - Doubtless those malevolent spirits love such tokens of death and destruction. Tombs were usually in those days in desert places, at a distance from towns, and were often made in the sides of caves, in the rocks and mountains. No one could pass - Safely. Mark 5:1; Luke 8:26.
29 | What have we to do with thee - This is a Hebrew phrase, which signifies. Why do you concern yourself about us? 2Sam 16:10. Before the time - The great day.
30 | There was a herd of many swine - Which it was not lawful for the Jews to keep. Therefore our Lord both justly and mercifully permitted them to be destroyed.
31 | He said, Go - A word of permission only, not command.
34 | They besought him to depart out of their coasts - They loved their swine so much better than their souls! How many are of the same mind!

Chapter IX

1 | His own city - Capernaum, Matt 4:13. Mark 5:18; Luke 8:37.
2 | Seeing their faith - Both that of the paralytic, and of them that brought him. Son - A title of tenderness and condescension. Mark 2:3; Luke 5:18.
3 | This man blasphemeth - Attributing to himself a power (that of forgiving sins) which belongs to God only.
5 | Which is easier - Do not both of them argue a Divine power? Therefore if I can heal his disease, I can forgive his sins: especially as his disease is the consequence of his sins. Therefore these must be taken away, if that is.
6 | On earth - Even in my state of humiliation.
8 | So what was to the scribes an occasion of blaspheming, was to the people an incitement to praise God.
9 | He saw a man named Matthew - Modestly so called by himself. The other evangelists call him by his more honourable name, Levi. Sitting - In the very height of his business, at the receipt of custom - The custom house, or place where the customs were received. Mark 2:14; Luke 5:27.
10 | As Jesus sat at table in the house - Of Matthew, who having invited many of his old companions, made him a feast, Mark 2:15; and that a great one, though he does not himself mention it. The publicans, or collectors of the taxes which the Jews paid the Romans, were infamous for their illegal exactions: Sinners - Open, notorious, sinners.
11 | The Pharisees said to his disciples, Why eateth your Master? - Thus they commonly ask our Lord, Why do thy disciples this? And his disciples, Why doth your Master?
13 | Go ye and learn - Ye that take upon you to teach others. I will have mercy and not sacrifice - That is, I will have mercy rather than sacrifice. I love acts of mercy better than sacrifice itself. Hosea 6:6.
14 | Then - While he was at table. Mark 2:18; Luke 5:33.
15 | The children of the bride chamber - The companions of the bridegroom. Mourn - Mourning and fasting usually go together. As if he had said, While I am with them, it is a festival time, a season of rejoicing, not mourning. But after I am gone, all my disciples likewise shall be in fastings often.
16 | This is one reason, - It is not a proper time for them to fast. Another is, they are not ripe for it. New cloth - The words in the original properly signify cloth that hath not passed through the fuller's hands, and which is consequently much harsher than what has been washed and worn; and therefore yielding less than that, will tear away the edges to which it is sewed.
17 | New - Fermenting wine will soon burst those bottles, the leather of which is almost worn out. The word properly means vessels made of goats' skins, wherein they formerly put wine, (and do in some countries to this day) to convey it from place to place. Put new wine into new bottles - Give harsh doctrines to such as have strength to receive them.
18 | Just dead - He had left her at the point of death, Mark 5:23. Probably a messenger had now informed him she was dead. Mark 5:22; Luke 8:41.
20 | Coming behind - Out of bashfulness and humility.
22 | Take courage - Probably she was struck with fear, when he turned and looked upon her, Mark 5:33; Luke 8:47; lest she should have offended him, by touching his garment privately; and the more so, because she was unclean according to the law, Lev 15:25.
23 | The minstrels - The musicians. The original word means flute players. Musical instruments were used by the Jews as well as the heathens, in their lamentations for the dead, to soothe the melancholy of surviving friends, by soft and solemn notes. And there were persons who made it their business to perform this, while others sung to their music. Flutes were used especially on the death of children; louder instruments on the death of grown persons.
24 | Withdraw - There is no need of you now; for the maid is not dead - Her life is not at an end; but sleepeth - This is only a temporary suspension of sense and motion, which should rather be termed sleep than death.
25 | The maid arose - Christ raised three dead persons to life; this child, the widow's son, and Lazarus: one newly departed, another on the bier, the third smelling in the grave: to show us that no degree of death is so desperate as to be past his help.
32 | Luke 11:14.
33 | Even in Israel - Where so many wonders have been seen.
36 | Because they were faint - In soul rather than in body. As sheep having no shepherd - And yet they had many teachers; they had scribes in every city. But they had none who cared for their souls, and none that were able, if they had been willing, to have wrought any deliverance. They had no pastors after God's own heart.
37 | The harvest truly is great - When Christ came into the world, it was properly the time of harvest; till then it was the seed time only. But the labourers are few - Those whom God sends; who are holy, and convert sinners. Of others there are many. Luke 10:2.
38 | The Lord of the harvest - Whose peculiar work and office it is, and who alone is able to do it: that he would thrust forth - for it is an employ not pleasing to flesh and blood; so full of reproach, labour, danger, temptation of every kind, that nature may well be averse to it. Those who never felt this, never yet knew what it is to be labourers in Christ's harvest. He sends them forth, when he calls them by his Spirit, furnishes them with grace and gifts for the work, and makes a way for them to be employed therein.

Chapter X

1 | His twelve disciples - Hence it appears that he had already chosen out of his disciples, those whom he afterward termed apostles. The number seems to have relation to the twelve patriarchs, and the twelve tribes of Israel. Mark 3:14; 6:7; Luke 6:13; 9:1.
2 | The first, Simon - The first who was called to a constant attendance on Christ; although Andrew had seen him before Simon. Acts 1:13.
3 | Lebbeus - Commonly called Judas, the brother of James.
4 | Iscariot - So called from Iscarioth, (the place of his birth,) a town of the tribe of Ephraim, near the city of Samaria.
5 | These twelve Jesus sent forth - Herein exercising his supreme authority, as God over all. None but God can give men authority to preach his word. Go not - Their commission was thus confined now, because the calling of the Gentiles was deferred till after the more plentiful effusion of the Holy Ghost on the day of pentecost. Enter not - Not to preach; but they might to buy what they wanted, John 4:9.
8 | Cast out devils - It is a great relief to the spirits of an infidel, sinking under a dread, that possibly the Gospel may be true, to find it observed by a learned brother, that the diseases therein ascribed to the operation of the devil have the very same symptoms with the natural diseases of lunacy, epilepsy, or convulsions; whence he readily and very willingly concludes, that the devil had no hand in them. But it were well to stop and consider a little. Suppose God should suffer an evil spirit to usurp the same power over a man's body, as the man himself has naturally; and suppose him actually to exercise that power; could we conclude the devil had no hand therein, because his body was bent in the very same manner wherein the man himself might have bent it naturally? And suppose God gives an evil spirit a greater power, to effect immediately the organ of the nerves in the brain, by irritating them to produce violent motions, or so relaxing them that they can produce little or no motion; still the symptoms will be those of over tense nerves, as in madness, epilepsies, convulsions; or of relaxed nerves, as in paralytic cases. But could we conclude thence that the devil had no hand in them? Will any man affirm that God cannot or will not, on any occasion whatever, give such a power to an evil spirit? Or that effects, the like of which may be produced by natural causes, cannot possibly be produced by preternatural? If this be possible, then he who affirms it was so, in any particular case, cannot be justly charged with falsehood, merely for affirming the reality of a possible thing. Yet in this manner are the evangelists treated by those unhappy men, who above all things dread the truth of the Gospel, because, if it is true, they are of all men the most miserable. Freely ye have received - All things; in particular the power of working miracles; freely give - Exert that power wherever you come. Mark 6:7; Luke 9:2.
9 Provide not - The stress seems to lie on this word: they might use what they had ready; but they might not stay a moment to provide any thing more, neither take any thought about it. Nor indeed were they to take any thing with them, more than was strictly necessary.
  1. Lest it should retard them.
  2. Because they were to learn hereby to trust to God in all future exigencies.
10 | Neither scrip - That is, a wallet, or bag to hold provisions: Nor yet a staff - We read, Mark 6:8, Take nothing, save a staff only. He that had one might take it; they that had none, might not provide any. For the workman is worthy of his maintenance - The word includes all that is mentioned in the 9th and 10th verses; Mt 10:9,10 all that they were forbidden to provide for themselves, so far as it was needful for them. Luke 10:7.
11 | Inquire who is worthy - That you should abide with him: who is disposed to receive the Gospel. There abide - In that house, till ye leave the town. Mark 6:10; Luke 9:4.
12 | Salute it - In the usual Jewish form, "Peace (that is, all blessings) be to this house."
13 | If the house be worthy - of it, God shall give them the peace you wish them. If not, he shall give you what they refuse. The same will be the case, when we pray for them that are not worthy.
14 | Shake off the dust from your feet - The Jews thought the land of Israel so peculiarly holy, that when they came home from any heathen country, they stopped at the borders and shook or wiped off the dust of it from their feet, that the holy land might not be polluted with it. Therefore the action here enjoined was a lively intimation, that those Jews who had rejected the Gospel were holy no longer, but were on a level with heathens and idolaters.
16 | Luke 10:3.
17 | But think not that all your innocence and all your wisdom will screen you from persecution. They will scourge you in their synagogues - In these the Jews held their courts of judicature, about both civil and ecclesiastical affairs. Matt 24:9.
19, | Take no thought - Neither at this time, on any sudden call, need we be careful how or what to answer. Luke 12:11.
21 | Luke 21:16.
22 | Of all men - That know not God. Mt 24:13.
23 | Ye shall not have gone over the cities of Israel - Make what haste ye will; till the Son of man be come - To destroy their temple and nation.
24 | Luke 6:30; John 15:20.
25 | How much more - This cannot refer to the quantity of reproach and persecution: (for in this the servant cannot be above his lord:) but only to the certainty of it. Mt 12:24.
26 | Therefore fear them not - For ye have only the same usage with your Lord. There is nothing covered - So that however they may slander you now, your innocence will at length appear. Mark 4:22; Luke 8:17; 12:2.
27 | Even what I now tell you secretly is not to be kept secret long, but declared publicly. Therefore, What ye hear in the ear, publish on the house - top - Two customs of the Jews seem to be alluded to here. Their doctors used to whisper in the ear of their disciples what they were to pronounce aloud to others. And as their houses were low and flat roofed, they sometimes preached to the people from thence. Luke 12:3.
28 | And be not afraid - of any thing which ye may suffer for proclaiming it. Be afraid of him who is able to destroy both body and soul in hell - It is remarkable, that our Lord commands those who love God, still to fear him, even on this account, under this notion.
29, 30 | The particular providence of God is another reason for your not fearing man. For this extends to the very smallest things. And if he has such care over the most inconsiderable creatures, how much more will he take care of you, (provided you confess him before men, before powerful enemies of the truth,) and that not only in this life, but in the other also?
30 | See note ... "Mt 10:29" Luke 12:7.
32 | Whosoever shall confess me - Publicly acknowledge me for the promised Messiah. But this confession implies the receiving his whole doctrine, Mark 8:38, and obeying all his commandments. Luke 9:26.
33, 34 | Whosoever shall deny me before men - To which ye will be strongly tempted. For Think not that I am come - That is, think not that universal peace will be the immediate consequence of my coming. Just the contrary. Both public and private divisions will follow, wheresoever my Gospel comes with power. Ye - this is not the design, though it be the event of his coming, through the opposition of devils and men.
34 | See note ... "Mt 10:33". Luke 12:51.
36 | And the foes of a man - That loves and follows me. Micah 7:6.
37 | He that loveth father or mother more than me - He that is not ready to give up all these, when they stand in competition with his duty.
38 | He that taketh not his cross - That is, whatever pain or inconvenience cannot be avoided, but by doing some evil, or omitting some good. Mt 16:24; Luke 14:27.
39 | He that findeth his life shall lose it - He that saves his life by denying me, shall lose it eternally; and he that loseth his life by confessing me, shall save it eternally. And as you shall be thus rewarded, so in proportion shall they who entertain you for my sake. Mt 16:25; John 12:25.
40 | Mt 18:5; Luke 10:16; John 13:20.
41 | He that entertaineth a prophet - That is, a preacher of the Gospel: In the name of a prophet - That is, because he is such, shall share in his reward.
42 | One of these little ones - The very least Christian. Mark 9:41.

Chapter XI

1 | In their cities - The other cities of Israel.
2 | He sent two of his disciples - Not because he doubted himself; but to confirm their faith. Luke 7:18.
3 | He that is to come - The Messiah.
4 | Go and tell John the things that ye hear and see - Which are a stronger proof of my being the Messiah, than any bare assertion can be.
5 | The poor have the Gospel preached to them - The greatest mercy of all. Isaiah 29:18; 35:5.
6 | Happy is he who shall not be offended at me - Notwithstanding all these proofs that I am the Messiah.
7 | As they departed, he said concerning John - Of whom probably he would not have said so much when they were present. A reed shaken by the wind? - No; nothing could ever shake John in the testimony he gave to the truth. The expression is proverbial.
8 | A man clothed in soft, delicate raiment - An effeminate courtier, accustomed to fawning and flattery? You may expect to find persons of such a character in palaces; not in a wilderness.
9 | More than a prophet - For the prophets only pointed me out afar off; but John was my immediate forerunner.
10 | Mal 3:1.
11 | But he that is least in the kingdom of heaven, is greater than he - Which an ancient author explains thus: - "One perfect in the law, as John was, is inferior to one who is baptized into the death of Christ. For this is the kingdom of heaven, even to be buried with Christ, and to be raised up together with him. John was greater than all who had been then born of women, but he was cut off before the kingdom of heaven was given." [He seems to mean, that righteousness, peace, and joy, which constitute the present inward kingdom of heaven.] "He was blameless as to that righteousness which is by the law; but he fell short of those who are perfected by the spirit of life which is in Christ. Whosoever, therefore, is least in the kingdom of heaven, by Christian regeneration, is greater than any who has attained only the righteousness of the law, because the law maketh nothing perfect." It may farther mean, the least true Christian believer has a more perfect knowledge of Jesus Christ, of his redemption and kingdom, than John the Baptist had, who died before the full manifestation of the Gospel.
12 | And from the days of John - That is, from the time that John had fulfilled his ministry, men rush into my kingdom with a violence like that of those who are taking a city by storm.
13 | For all the prophets and the law prophesied until John - For all that is written in the law and the prophets only foretold as distant what is now fulfilled. In John the old dispensation expired, and the new began. Luke 16:16.
14 | Mal 4:5.
15 | He that hath ears to hear, let him hear - A kind of proverbial expression; requiring the deepest attention to what is spoken.
16 | This generation - That is, the men of this age. They are like those froward children of whom their fellows complain, that they will be pleased no way.
18 | John came neither eating nor drinking - In a rigorous austere way, like Elijah. And they say, He hath a devil - Is melancholy, from the influence of an evil spirit.
19 | The Son of man came eating and drinking - Conversing in a free, familiar way. Wisdom is justified by her children - That is, my wisdom herein is acknowledged by those who are truly wise.
20 | Then began he to upbraid the cities - It is observable he had never upbraided them before. Indeed at first they received him with all gladness, Capernaum in particular.
21 | Wo to thee, Chorazin - That is, miserable art thou. For these are not curses or imprecations, as has been commonly supposed; but a solemn, compassionate declaration of the misery they were bringing on themselves. Chorazin and Bethsaida were cities of Galilee, standing by the lake Gennesareth. Tyre and Sidon were cities of Phenicia, lying on the sea shore. The inhabitants of them were heathens. Luke 10:13.
22, 24 | Moreover I say unto you - Beside the general denunciation of wo to those stubborn unbelievers, the degree of their misery will be greater than even that of Tyre and Sidon, yea, of Sodom.
23 | Thou Capernaum, who hast been exalted to heaven - That is, highly honoured by my presence and miracles.
24 | See note ... "Mt 11:22".
25 | Jesus answering - This word does not always imply, that something had been spoken, to which an answer is now made. It often means no more than the speaking in reference to some action or circumstance preceding. The following words Christ speaks in reference to the case of the cities above mentioned: I thank thee - That is, I acknowledge and joyfully adore the justice and mercy of thy dispensations: Because thou hast hid - That is, because thou hast suffered these things to be hid from men, who are in other respects wise and prudent, while thou hast discovered them to those of the weakest understanding, to them who are only wise to Godward. Luke 10:21.
27 | All things are delivered to me - Our Lord, here addressing himself to his disciples, shows why men, wise in other things, do not know this: namely, because none can know it by natural reason: none but those to whom he revealeth it.
28 | Come to me - Here he shows to whom he is pleased to reveal these things to the weary and heavy laden; ye that labour - After rest in God: and are heavy laden - With the guilt and power of sin: and I will give you rest - I alone (for none else can) will freely give you (what ye cannot purchase) rest from the guilt of sin by justification, and from the power of sin by sanctification.
29 | Take my yoke upon you - Believe in me: receive me as your prophet, priest, and king. For I am meek and lowly in heart - Meek toward all men, lowly toward God: and ye shall find rest - Whoever therefore does not find rest of soul, is not meek and lowly. The fault is not in the yoke of Christ: but in thee, who hast not taken it upon thee. Nor is it possible for any one to be discontented, but through want of meekness or lowliness.
30 | For my yoke is easy - Or rather gracious, sweet, benign, delightful: and my burden - Contrary to those of men, is ease, liberty, and honour.

Chapter XII

1 | His disciples plucked the ears of corn, and ate - Just what sufficed for present necessity: dried corn was a common food among the Jews. Mark 2:23; Luke 6:1.
3 | Have ye not read what David did - And necessity was a sufficient plea for his transgressing the law in a higher instance.
4 | He entered into the house of God - Into the tabernacle. The temple was not yet built. The show bread - So they called the bread which the priest, who served that week, put every Sabbath day on the golden table that was in the holy place, before the Lord. The loaves were twelve in number, and represented the twelve tribes of Israel: when the new were brought, the stale were taken away, but were to be eaten by the priests only. 1Sam 21:6.
5 | The priests in the temple profane the Sabbath - That is, do their ordinary work on this, as on a common day, cleansing all things, and preparing the sacrifices. A greater than the temple - If therefore the Sabbath must give way to the temple, much more must it give way to me.
7 | I will have mercy and not sacrifice - That is, when they interfere with each other, I always prefer acts of mercy, before matters of positive institution: yea, before all ceremonial institutions whatever; because these being only means of religion, are suspended of course, if circumstances occur, wherein they clash with love, which is the end of it. Matt 9:13.
8 | For the Son of man - Therefore they are guiltless, were it only on this account, that they act by my authority, and attend on me in my ministry, as the priests attended on God in the temple: is Lord even of the Sabbath - This certainly implies, that the Sabbath was an institution of great and distinguished importance; it may perhaps also refer to that signal act of authority which Christ afterward exerted over it, in changing it from the seventh to the first day of the week. If we suppose here is a transposition of the 7th and 8th verses, then the 8th verse is a proof of the 6th. Mt 12:7,8,6.
9 | Mark 3:1; Luke 6:6.
12 | It is lawful to do good on the Sabbath day - To save a beast, much more a man.
18 | He shall show judgment to the heathens - That is, he shall publish the merciful Gospel to them also: the Hebrew word signifies either mercy or justice. Isa 42:1, &c.
19 | He shall not strive, nor clamour; neither shall any man hear his voice in the streets - That is, he shall not be contentious, noisy, or ostentatious: but gentle, quiet, and lowly. We may observe each word rises above the other, expressing a still higher degree of humility and gentleness.
20 | A bruised reed - A convinced sinner: one that is bruised with the weight of sin: smoking flax - One that has the least good desire, the faintest spark of grace: till he send forth judgment unto victory - That is, till he make righteousness completely victorious over all its enemies.
21 | In his name - That is, in him.
22 | A demoniac, blind and dumb - Many undoubtedly supposed these defects to be merely natural. But the Spirit of God saw otherwise, and gives the true account both of the disorder and the cure. How many disorders, seemingly natural, may even now be owing to the same cause? Luke 11:14.
23 | Is not this the son of David - That is, the Messiah.
24 | Mark 3:22.
25 | Jesus knowing their thoughts - It seems they had as yet only said it in their hearts.
26 | How shall his kingdom be established - Does not that subtle spirit know thin is not the way to establish his kingdom?
27 | By whom do your children - That is, disciples, cast them out - It seems, some of them really did this; although the sons of Sceva could not. Therefore shall they be your judge - Ask them, if Satan will cast out Satan: let even them be judges in this matter. And they shall convict you of obstinacy and partiality, who impute that in me to Beelzebub, which in them you impute to God. Beside, how can I rob him of his subjects, till I have conquered him? The kingdom of God is come upon you - Unawares; before you expected: so the word implies.
29 | How can one enter into the strong one's house, unless he first bind the strong one - So Christ coming into the world, which was then eminently the strong one's, Satan's house, first bound him, and then took his spoils.
30 | He that is not with me is against me - For there are no neuters in this war. Every one must be either with Christ or against him; either a loyal subject or a rebel. And there are none upon earth, who neither promote nor obstruct his kingdom. For he that does not gather souls to God, scatters them from him.
31 | The blasphemy against the Spirit - How much stir has been made about this? How many sermons, yea, volumes, have been written concerning it? And yet there is nothing plainer in all the Bible. It is neither more nor less than the ascribing those miracles to the power of the devil, which Christ wrought by the power of the Holy Ghost. Mark 3:28; Luke 12:10.
32 | Whosoever speaketh against the Son of man - In any other respects: It shall be forgiven him - Upon his true repentance: But whosoever speaketh thus against the Holy Ghost, it shall not be forgiven, neither in this world nor in the world to come - This was a proverbial expression among the Jews, for a thing that would never be done. It here means farther, He shall not escape the punishment of it, either in this world, or in the world to come. The judgment of God shall overtake him, both here and hereafter.
33 | Either make the tree good and its fruit good: or make the tree corrupt and its fruit corrupt - That is, you must allow, they are both good, or both bad. - For if the fruit is good, so is the tree; if the fruit is evil, so is the tree also. For the tree is known by its fruit - As if he had said, Ye may therefore know me by my fruits. By my converting sinners to God, you may know that God hath sent me. Mt 7:16; Luke 6:43.
34 | In another kind likewise, the tree is known by its fruit - Namely, the heart by the conversation.
36 | Ye may perhaps think, God does not so much regard your words. But I say to you - That not for blasphemous and profane words only, but for every idle word which men shall speak - For want of seriousness or caution; for every discourse which is not conducive to the glory of God, they shall give account in the day of judgment.
37 | For by thy words (as well as thy tempers and works) thou shalt then be either acquitted or condemned. Your words as well as actions shall he produced in evidence for or against you, to prove whether you was a true believer or not. And according to that evidence you will either be acquitted or condemned in the great day.
38 | We would see a sign - Else we will not believe this. Matt 16:1; Luke 11:16,29.
39 | An adulterous generation - Whose heart wanders from God, though they profess him to be their husband. Such adulterers are all those who love the world, and all who seek the friendship of it. Seeketh a sign - After all they have had already, which were abundantly sufficient to convince them, had not their hearts been estranged from God, and consequently averse to the truth. The sign of Jonah - Who was herein a type of Christ.
40 | Three days and three nights - It was customary with the eastern nations to reckon any part of a natural day of twenty - four hours, for the whole day. Accordingly they used to say a thing was done after three or seven days, if it was done on the third or seventh day, from that which was last mentioned. Instances of this may be seen, 1Kings 20:29; and in many other places. And as the Hebrews had no word to express a natural day, they used night and day, or day and night for it. So that to say a thing happened after three days and three nights, was with them the very same, as to say, it happened after three days, or on the third day. See Esther 4:16; 5:1; Gen 7:4,12; Exod 24:18; 34:28. Jonah 2:1.
42 | She came from the uttermost parts of the earth - That part of Arabia from which she came was the uttermost part of the earth that way, being bounded by the sea. 1Kings 10:1.
43 | But how dreadful will be the consequence of their rejecting me? When the unclean spirit goeth out - Not willingly, but being compelled by one that is stronger than he. He walketh - Wanders up and down; through dry places - Barren, dreary, desolate; or places not yet watered with the Gospel: Seeking rest, and findeth none - How can he, while he carries with him his own hell? And is it not the case of his children too? Reader, is it thy case? Luke 11:24.
44 | Whence he came out - He speaks as if he had come out of his own accord: See his pride! He findeth it empty - of God, of Christ, of his Spirit: Swept - from love, lowliness, meekness, and all the fruits of the Spirit: And garnished - With levity and security: so that there is nothing to keep him out, and much to invite him in.
45 | Seven other spirits - That is, a great many; a certain number being put for an uncertain: More wicked than himself - Whence it appears, that there are degrees of wickedness among the devils themselves: They enter in and dwell - For ever in him who is forsaken of God. So shall it be to this wicked generation - Yea, and to apostates in all ages.
46 | His brethren - His kinsmen: they were the sons of Mary, the wife of Cleopas, or Alpheus, his mother's sister; and came now seeking to take him, as one beside himself, Mark 3:21. Mark 3:31; Luke 8:19.
48 | And he answering, said - Our Lord's knowing why they came, sufficiently justifies his seeming disregard of them.
49, 50 | See the highest severity, and the highest goodness! Severity to his natural, goodness to his spiritual relations! In a manner disclaiming the former, who opposed the will of his heavenly Father, and owning the latter, who obeyed it.
50 | See note ... "Mt 12:49".

Chapter XIII

1 | Mark 4:1; Luke 8:4.
2 | He went into the vessel - Which constantly waited upon him, while he was on the sea coast.
3 | In parables - The word is here taken in its proper sense, for apt similes or comparisons. This way of speaking, extremely common in the eastern countries, drew and fixed the attention of many, and occasioned the truths delivered to sink the deeper into humble and serious hearers. At the same time, by an awful mixture of justice and mercy, it hid them from the proud and careless. In this chapter our Lord delivers seven parables; directing the four former (as being of general concern) to all the people; the three latter to his disciples. Behold the sower - How exquisitely proper is this parable to be an introduction to all the rest! In this our Lord answers a very obvious and a very important question. The same sower, Christ, and the same preachers sent by him, always sow the same seed: why has it not always the same effect? He that hath ears to hear, let him hear!
4 | And while he sowed, some seeds fell by the highway side, and the birds came and devoured them - It is observable, that our Lord points out the grand hinderances of our bearing fruit, in the same order as they occur. The first danger is, that the birds will devour the seed. If it escape this, there is then another danger, namely, lest it be scorched, and wither away. It is long after this that the thorns spring up and choke the good seed. A vast majority of those who hear the word of God, receive the seed as by the highway side. Of those who do not lose it by the birds, yet many receive it as on stony places. Many of them who receive it in a better soil, yet suffer the thorns to grow up, and choke it: so that few even of these endure to the end, and bear fruit unto perfection: yet in all these cases, it is not the will of God that hinders, but their own voluntary perverseness.
8 | Good ground - Soft, not like that by the highway side; deep, not like the stony ground; purged, not full of thorns.
11 | To you, who have, it is given to know the mysteries of the kingdom of heaven - The deep things which flesh and blood cannot reveal, pertaining to the inward, present kingdom of heaven. But to them who have not, it is not given - Therefore speak I in parables, that ye may understand, while they do not understand.
12 | Whosoever hath - That is, improves what he hath, uses the grace given according to the design of the giver; to him shall be given - More and more, in proportion to that improvement. But whosoever hath not - Improves it not, from him shall be taken even what he hath - Here is the grand rule of God's dealing with the children of men: a rule fixed as the pillars of heaven. This is the key to all his providential dispensations; as will appear to men and angels in that day. Mt 25:29; Mark 4:25; Luke 8:18; 19:26.
13 | Therefore I speak to them in parables, because seeing, they see not - In pursuance of this general rule, I do not give more knowledge to this people, be. cause they use not that which they have already: having all the means of seeing, hearing, and understanding, they use none of them: they do not effectually see, or hear, or understand any thing.
14 | Hearing ye will hear, but in nowise understand - That is, Ye will surely hear. All possible means will be given you: yet they will profit you nothing; because your heart is sensual, stupid, and insensible; your spiritual senses are shut up; yea, you have closed your eyes against the light; as being unwilling to understand the things of God, and afraid, not desirous that he should heal you. Isaiah 6:9; John 12:40; Acts 28:26.
16 | But blessed are your eyes - For you both see and understand. You know how to prize the light which is given you. Luke 10:23.
19 | When any one heareth the word, and considereth it not - The first and most general cause of unfruitfulness. The wicked one cometh - Either inwardly; filling the mind with thoughts of other things; or by his agent. Such are all they that introduce other subjects, when men should be considering what they have heard.
20 | The seed sown on stony places, therefore sprang up soon, because it did not sink deep, Mt 13:5. He receiveth it with joy - Perhaps with transport, with ecstacy: struck with the beauty of truth, and drawn by the preventing grace of God.
21 | Yet hath he not root in himself - No deep work of grace: no change in the ground of his heart. Nay, he has no deep conviction; and without this, good desires soon wither away. He is offended - He finds a thousand plausible pretences for leaving so narrow and rugged a way.
22 | He that received the seed among the thorns, is he that heareth the word and considereth it - In spite of Satan and his agents: yea, hath root in himself is deeply convinced, and in a great measure inwardly changed; so that he will not draw back, even when tribulation or persecution ariseth. And yet even in him, together with the good seed, the thorns spring up, Mt 13:7. (perhaps unperceived at first) till they gradually choke it, destroy all its life and power, and it becometh unfruitful. Cares are thorns to the poor: wealth to the rich; the desire of other things to all. The deceitfulness of riches - Deceitful indeed! for they smile, and betray: kiss, and smite into hell. They put out the eyes, harden the heart, steal away all the life of God; fill the soul with pride, anger, love of the world; make men enemies to the whole cross of Christ! And all the while are eagerly desired, and vehemently pursued, even by those who believe there is a God!
23 | Some a hundred fold, some sixty, some thirty - That is, in various proportions; some abundantly more than others.
24 | He proposed another parable - in which he farther explains the case of unfruitful hearers. The kingdom of heaven (as has been observed before) sometimes signifies eternal glory: sometimes the way to it, inward religion; sometimes, as here, the Gospel dispensation: the phrase is likewise used for a person or thing relating to any one of those: so in this place it means, Christ preaching the Gospel, who is like a man sowing good seed - The expression, is like, both here and in several other places, only means, that the thing spoken of may be illustrated by the following similitude. Who sowed good seed in his field - God sowed nothing but good in his whole creation. Christ sowed only the good seed of truth in his Church.
25 | But while men slept - They ought to have watched: the Lord of the field sleepeth not. His enemy came and sowed darnel - This is very like wheat, and commonly grows among wheat rather than among other grain: but tares or vetches are of the pulse kind, and bear no resemblance to wheat.
26 | When the blade was sprung up, then appeared the darnel - It was not discerned before: it seldom appears, as soon as the good seed is sown: all at first appears to be peace, and love, and joy.
27 Didst not thou sow good seed in thy field? Whence then hath it darnel? - Not from the parent of good. Even the heathen could say,
"No evil can from thee proceed: 'Tis only suffer'd, not decreed: As darkness is not from the sun, Nor mount the shades, till he is gone."
28 | He said, An enemy hath done this - A plain answer to the great question concerning the origin of evil. God made men (as he did angels) intelligent creatures, and consequently free either to choose good or evil: but he implanted no evil in the human soul: An enemy (with man's concurrence) hath done this. Darnel, in the Church, is properly outside Christians, such as have the form of godliness, without the power. Open sinners, such as have neither the form nor the power, are not so properly darnel, as thistles and brambles: these ought to be rooted up without delay, and not suffered in the Christian community. Whereas should fallible men attempt to gather up the darnel, they would often root up the wheat with them.
31 | He proposed to them another parable - The former parables relate chiefly to unfruitful hearers; these that follow, to those who bear good fruit. The kingdom of heaven - Both the Gospel dispensation, and the inward kingdom. Mark 4:30; Luke 13:18.
32 | The least - That is, one of the least: a way of speaking extremely common among the Jews. It becometh a tree - In those countries it grows exceeding large and high. So will the Christian doctrine spread in the world, and the life of Christ in the soul.
33 | Three measures - This was the quantity which they usually baked at once: till the whole was leavened - Thus will the Gospel leaven the world and grace the Christian. Luke 13:20.
34 | Without a parable spake he not unto them - That is, not at that time; at other times he did.
35 | Psalm 78:2.
38 | The good seed are the children of the kingdom - That is, the children of God, the righteous.
41 | They shall gather all things that offend - Whatever had hindered or grieved the children of God; whatever things or persons had hindered the good seed which Christ had sown from taking root or bearing fruit. The Greek word is, All scandals.
44 | The three following parables are proposed, not to the multitude, but peculiarly to the apostles: the two former of them relate to those who receive the Gospel; the third, both to those who receive, and those who preach it. The kingdom of heaven is like treasure hid in a field - The kingdom of God within us is a treasure indeed, but a treasure hid from the world, and from the most wise and prudent in it. He that finds this treasure, (perhaps when he thought it far from him,) hides it deep in his heart, and gives up all other happiness for it.
45 | The kingdom of heaven - That is, one who earnestly seeks for it: in verse Mt 13:47 it means, the Gospel preached, which is like a net gathering of every kind: just so the Gospel, wherever it is preached, gathers at first both good and bad, who are for a season full of approbation and warm with good desires. But Christian discipline, and strong, close exhortation, begin that separation in this world, which shall be accomplished by the angels of God in the world to come.
52 | Every scribe instructed unto the kingdom of heaven - That is, every duly prepared preacher of the Gospel has a treasure of Divine knowledge, out of which he is able to bring forth all sorts of instructions. The word treasure signifies any collection of things whatsoever, and the places where such collections are kept.
53 | He departed thence - He crossed the lake from Capernaum: and came once more into his own country - Nazareth: but with no better success than he had had there before.
54 | Whence hath HE - Many texts are not understood, for want of knowing the proper emphasis; and others are utterly misunderstood, by placing the emphasis wrong. To prevent this in some measure, the emphatical words are here printed in capital letters. Mark 6:1; Luke 4:16,22.
55 | The carpenter's son - The Greek, word means, one that works either in wood, iron, or stone. His brethren - Our kinsmen. They were the sons of Mary, sister to the virgin, and wife of Cleophas or Alpheus. James - Styled by St. Paul also, the Lord's brother, Gal 1:19. Simon - Surnamed the Canaanite.
57 | They were offended at him - They looked on him as a mean, ignoble man, not worthy to be regarded. John 4:44; Luke 7:23.
58 | He wrought not many mighty works, because of their unbelief - And the reason why many mighty works are not wrought now, is not, that the faith is not every where planted; but, that unbelief every where prevails.

Chapter XIV

1 | At that time - When our Lord had spent about a year in his public ministry. Tetrarch - King of a fourth part of his father's dominions. Mark 6:14.
2 | He is risen from the dead - Herod was a Sadducee: and the Sadducees denied the resurrection of the dead. But Sadduceeism staggers when conscience awakes.
3 | His brother Philip's wife - Who was still alive. Mark 6:17.
4 | It is not lawful for thee to have her - It was not lawful indeed for either of them to have her. For her father Aristobulus was their own brother. John's words were rough, like his raiment. He would not break the force of truth by using soft words, even to a king.
5 | He would have put him to death - ln his fit of passion; but he was then restrained by fear of the multitude; and afterward by the reverence he bore him.
6 | The daughter of Herodias - Afterward infamous for a life suitable to this beginning.
8 | Being before instructed by her mother - Both as to the matter and manner of her petition: She said, Give me here - Fearing if he had time to consider, he would not do it: John the Baptist's head in a charger - A large dish or bowl.
9 | And the king was sorry - Knowing that John was a good man. Yet for the oath's sake - So he murdered an innocent man from mere tenderness of conscience.
10 | And he sent and beheaded John in the prison, and his head was given to the damsel - How mysterious is the providence, which left the life of so holy a man in such infamous hands! which permitted it to be sacrificed to the malice of an abandoned harlot, the petulancy of a vain girl, and the rashness of a foolish, perhaps drunken prince, who made a prophet's head the reward of a dance! But we are sure the Almighty will repay his servants in another world for what ever they suffer in this.
13 Jesus withdrew into a desert place -
  1. To avoid Herod:
  2. Because of the multitude pressing upon him, Mark 6:32: and
  3. To talk with his disciples, newly returned from their progress, Luke 9:10: apart - From all but his disciples. John 6:1.
15 | The time is now past - The usual meal time. Mark 6:35; Luke 9:12.
22 | He constrained his disciples - Who were unwilling to leave him. Mark 6:45; John 6:15.
24 | In the evening - Learned men say the Jews reckoned two evenings; the first beginning at three in the afternoon, the second, at sunset. If so, the latter is meant here.
25 | The fourth watch - The Jews (as well as the Romans) usually divided the night into four watches, of three hours each. The first watch began at six, the second at nine, the third at twelve, the fourth at three in the morning. If it be thou - It is the same as, Since it is thou. The particle if frequently bears this meaning, both in ours and in all languages. So it means, John 13:14,17. St. Peter was in no doubt, or he would not have quitted the ship.
30 | He was afraid - Though he had been used to the sea, and was a skilful swimmer. But so it frequently is. When grace begins to act, the natural courage and strength are withdrawn.
33 | Thou art the Son of God - They mean, the Messiah.
35 | Mark 6:45.

Chapter XV

1 | Mark 7:1.
2 | The elders - The chief doctors or, teachers among the Jews.
3 | They wash not their hands when they eat bread - Food in general is termed bread in Hebrew; so that to eat bread is the same as to make a meal.
4 | Honour thy father and mother - Which implies all such relief as they stand in need of. Exod 20:12; 21:17.
5 | It is a gift by whatsoever thou mightest have been profited by me - That is, I have given, or at least, purpose to give to the treasury of the temple, what you might otherwise have had from me.
7 | Well did Isaiah prophesy of you, saying - That is, the description which Isaiah gave of your fathers, is exactly applicable to you. The words therefore which were a description of them, are a prophecy with regard to you.
8 | Their heart is far from me - And without this all outward worship is mere mockery of God. Isaiah 29:13.
9 | Teaching the commandments of men - As equal with, nay, superior to, those of God. What can be a more heinous sin?
13 | Every plant - That is, every doctrine.
14 | Let them alone - If they are indeed blind leaders of the blind; let them alone: concern not yourselves about them: a plain direction how to behave with regard to all such. Luke 6:39.
17 | Are ye also yet without understanding - How fair and candid are the sacred historians? Never concealing or excusing their own blemishes.
19 | First evil thoughts - then murders - and the rest. Railings - The Greek word includes all reviling, backbiting, and evil speaking.
21 | Mark 7:24.
22 | A woman of Canaan - Canaan was also called Syrophenicia, as lying between Syria properly so called, and Phenicia, by the sea side. Cried to him - From afar, Thou Son of David - So she had some knowledge of the promised Messiah.
23 | He answered her not a word - He sometimes tries our faith in like manner.
24 | I am not sent - Not primarily; not yet.
25 | Then came she - Into the house where he now was.
28 | Thy faith - Thy reliance on the power and goodness of God.
29 | The sea of Galilee - The Jews gave the name of seas to all large lakes. This was a hundred furlongs long, and forty broad. It was called also, the sea of Tiberias. It lay on the borders of Galilee, and the city of Tiberias stood on its western shore. It was likewise styled the lake of Gennesareth: perhaps a corruption of Cinnereth, the name by which it was anciently called, Num 34:11. Mark 7:31.
32 | They continue with me now three days - It was now the third day since they came. Mark 8:1.
36 | He gave thanks, or blessed the food - That is, he praised God for it, and prayed for a blessing upon it.

Chapter XVI

1 | A sign from heaven - Such they imagined Satan could not counterfeit. Mark 8:11; Matt 12:38.
2 | Luke 12:54.
3 | The signs of the times - The signs which evidently show, that this is the time of the Messiah.
4 | A wicked and adulterous generation - Ye would seek no farther sign, did not your wickedness, your love of the world, which is spiritual adultery, blind your understanding.
5 | Mark 8:14.
6 | Beware of the leaven of the Pharisees - That is, of their false doctrine: this is elegantly so called; for it spreads in the soul, or the Church, as leaven does in meal. Luke 12:1.
7 | They reasoned among themselves - What must we do then for bread, since we have taken no bread with us?
8 | Why reason ye - Why are you troubled about this? Am I not able, if need so require, to supply you by a word?
11 | How do ye not understand - Beside, do you not understand, that I did not mean bread, by the leaven of the Pharisees and Sadducees?
13 | And Jesus coming - There was a large interval of time between what has been related, and what follows. The passages that follow were but a short time before our Lord suffered. Mark 8:27; Luke 9:18.
14 | Jeremiah, or one of the prophets - There was at that time a current tradition among the Jews, that either Jeremiah, or some other of the ancient prophets would rise again before the Messiah came.
16 | Peter - Who was generally the most forward to speak.
17 | Flesh and blood - That is, thy own reason, or any natural power whatsoever.
18 | On this rock - Alluding to his name, which signifies a rock, namely, the faith which thou hast now professed; I will build my Church - But perhaps when our Lord uttered these words, he pointed to himself, in like manner as when he said, Destroy this temple, John 2:19; meaning the temple of his body. And it is certain, that as he is spoken of in Scripture, as the only foundation of the Church, so this is that which the apostles and evangelists laid in their preaching. It is in respect of laying this, that the names of the twelve apostles (not of St. Peter only) were equally inscribed on the twelve foundations of the city of God, Rev 21:14. The gates of hell - As gates and walls were the strength of cities, and as courts of judicature were held in their gates, this phrase properly signifies the power and policy of Satan and his instruments. Shall not prevail against it - Not against the Church universal, so as to destroy it. And they never did. There hath been a small remnant in all ages.
19 | I will give thee the keys of the kingdom of heaven - Indeed not to him alone, (for they were equally given to all the apostles at the same time, John 20:21,22,23;) but to him were first given the keys both of doctrine and discipline. He first, after our Lord's resurrection, exercised the apostleship, Acts 1:15. And he first by preaching opened the kingdom of heaven, both to the Jews, Acts 2:14 &c., and to the Gentiles, Acts 10:34 &c. Under the term of binding and loosing are contained all those acts of discipline which Peter and his brethren performed as apostles: and undoubtedly what they thus performed on earth, God confirmed in heaven. Matt 18:18.
20 | Then charged he his disciples to tell no one that he was the Christ - Jesus himself had not said it expressly even to his apostles, but left them tb infer it from his doctrine and miracles. Neither was it proper the apostles should say this openly, before that grand proof of it, his resurrection. If they had, they who believed them would the more earnestly have sought to take and make him a king: and they who did not believe them would the snore vehemently have rejected and opposed such a Messiah.
21 | From that time Jesus began to tell his disciples, that he must suffer many things - Perhaps this expression, began, always implied his entering on a set and solemn discourse. Hitherto he had mainly taught them only one point, That he was the Christ. From this time he taught them another, That Christ must through sufferings and death enter into his glory. From the elders - The most honourable and experienced men; the chief priests - Accounted the most religious; and the scribes - The most learned body of men in the nation. Would not one have expected, that these should have been the very first to receive him? But not many wise, not many noble were called. Favour thyself - The advice of the world, the flesh, and the devil, to every one of our Lord's followers. Mark 8:31; Luke 9:22.
23 Get thee behind me - Out of my sight. It is not improbable, Peter might step before him, to stop him. Satan - Our Lord is not recorded to have given so sharp a reproof to any other of his apostles on any occasion. He saw it was needful for the pride of Peter's heart, puffed up with the commendation lately given him. Perhaps the term Satan may not barely mean, Thou art my enemy, while thou fanciest thyself most my friend; but also, Thou art acting the very part of Satan, both by endeavouring to hinder the redemption of mankind, and by giving me the most deadly advice that can ever spring from the pit of hell. Thou savourest not - Dost not relish or desire. We may learn from hence,
  1. That whosoever says to us in such a case, Favour thyself, is acting the part of the devil:
  2. That the proper answer to such an adviser is, Get thee behind me:
  3. That otherwise he will be an offence to us, an occasion of our stumbling, if not falling:
  4. That this advice always proceeds from the not relishing the things of God, but the things of men.
Yea, so far is this advice, favour thyself, from being fit for a Christian either to give or take, that if any man will come after Christ, his very first step is to deny, or renounce himself: in the room of his own will, to substitute the will of God, as his one principle of action.
24 | If any man be willing to come after me - None is forced; but if any will be a Christian, it must be on these terms, Let him deny himself, and take up his cross - A rule that can never be too much observed: let him in all things deny his own will, however pleasing, and do the will of God, however painful. Should we not consider all crosses, all things grievous to flesh and blood, as what they really are, as opportunities of embracing God's will at the expense of our own? And consequently as so many steps by which we may advance toward perfection? We should make a swift progress in the spiritual life, if we were faithful in this practice. Crosses are so frequent, that whoever makes advantage of them, will soon be a great gainer. Great crosses are occasions of great improvement: and the little ones, which come daily, and even hourly, make up in number what they want in weight. We may in these daily and hourly crosses make effectual oblations of our will to God; which oblations, so frequently repeated, will soon amount to a great sum. Let us remember then (what can never be sufficiently inculcated) that God is the author of all events: that none is so small or inconsiderable, as to escape his notice and direction. Every event therefore declares to us the will of God, to which thus declared we should heartily submit. We should renounce our own to embrace it; we should approve and choose what his choice warrants as best for us. Herein should we exercise ourselves continually; this should be our practice all the day long. We should in humility accept the little crosses that are dispensed to us, as those that best suit our weakness. Let us bear these little things, at least for God's sake, and prefer his will to our own in matters of so small importance. And his goodness will accept these mean oblations; for he despiseth not the day of small things. Matt 10:38.
25 | Whosoever will save his life - At the expense of his conscience: whosoever, in the very highest instance, that of life itself, will not renounce himself, shall be lost eternally. But can any man hope he should be able thus to renounce himself, if he cannot do it in the smallest instances? And whosoever will lose his life shall find it - What he loses on earth he shall find in heaven. Matt 10:39; Mark 8:35; Luke 9:24; 17:33; John 12:25.
27 | For the Son of man shall come - For there is no way to escape the righteous judgment of God.
28 | And as an emblem of this, there are some here who shall live to see tho Messiah coming to set up his mediatorial kingdom, with great power and glory, by the increase of his Church, and the destruction of the temple, city, and polity of the Jews.

Chapter XVII

1 | A high mountain - Probably Mount Tabor. Mark 9:2; Luke 9:28.
2 | And was transfigured - Or transformed. The indwelling Deity darted out its rays through the veil of the flesh; and that with such transcendent splendour, that he no longer bore the form of a servant. His face shone with Divine majesty, like the sun in its strength; and all his body was so irradiated by it, that his clothes could not conceal its glory, but became white and glittering as the very light, with which he covered himself as with a garment.
3 | There appeared Moses and Elijah - Here for the full confirmation of their faith in Jesus, Moses, the giver of the law, Elijah, the most zealous of all the prophets, and God speaking from heaven, all bore witness to him.
4 | Let us make three tents - The words of rapturous surprise. He says three, not six: because the apostles desired to be with their Master.
5 | Hear ye him - As superior even to Moses and the prophets. See Deut 18:17.
7 | Be not afraid - And doubtless the same moment he gave them courage and strength.
9 | Tell the vision to no man - Not to the rest of the disciples, lest they should be grieved and discouraged because they were not admitted to the sight: nor to any other persons, lest it should enrage some the more, and his approaching sufferings shall make others disbelieve it; till the Son of man be risen again - Till the resurrection should make it credible, and confirm their testimony about it.
10 | Why then say the scribes, that Elijah must come first - Before the Messiah? If no man is to know of his coming? Should we not rather tell every man, that he is come, and that we have seen him, witnessing to thee as the Messiah?
11 | Regulate all things - In order to the coming of Christ.
12 | Elijah is come already - And yet when the Jews asked John, Art thou Elijah? He said, I am not, John 1:21. His meaning was, I am not Elijah the Tishbite, come again into the world. But he was the person of whom Malachi prophesied under that name.
14 | Mark 9:14; Luke 11:37.
15 | He is lunatic - This word might with great propriety he used, though the case was mostly preternatural; as the evil spirit would undoubtedly take advantage of the influence which the changes of the moon have on the brain and nerves.
17 | O unbelieving and perverse generation - Our Lord speaks principally this to his disciples. How long shall I be with you? - Before you steadfastly believe?
20 | Because of your unbelief - Because in this particular they had not faith. If ye have faith as a grain of mustard seed - That is, the least measure of it. But it is certain, the faith which is here spoken of does not always imply saving faith. Many have had it who thereby cast out devils, and yet will at last have their portion with them. It is only a supernatural persuasion given a man, that God will work thus by him at that hour. Now, though I have all this faith so as to remove mountains, yet if I have not the faith which worketh by love, I am nothing. To remove mountains was a proverbial phrase among the Jews, and is still retained in their writings, to express a thing which is very difficult, and to appearance impossible. Matt 21:21; Luke 17:6.
21 | This kind of devils - goeth not out but by prayer and fasting - What a testimony is here of the efficacy of fasting, when added to fervent prayer! Some kinds of devils the apostles had cast out before this, without fasting.
22 | Mark 9:30; Luke 9:44.
24 | When they were come to Capernaum - Where our Lord now dwelt. This was the reason why they stayed till he came thither, to ask him for the tribute. Doth not your Master pay tribute? - This was a tribute or payment of a peculiar kind, being half a shekel, (that is, about fifteen pence,) which every master of a family used to pay yearly to the service of the temple, to buy salt, and little things not otherwise provided for. It seems to have been a voluntary thing, which custom rather than any law had established.
25 | Jesus prevented him - Just when St. Peter was going to ask him for it. Of their own sons, or of strangers? - That is, such as are not of their own family.
26 | Then are the sons free - The sense is, This is paid for the use of the house of God. But I am the Son of God. Therefore I am free from any obligation of paying this to my own Father.
27 | Yet that, we may not offend them - Even those unjust, unreasonable men, who claim what they have no manner of right to: do not contest it with them, bat rather yield to their demand, than violate peace or love. O what would not one of a loving spirit do for peace! Any thing which is not expressly forbidden in the word of God. A piece of money - The original word is a stater, which was in value two shillings and sixpence: just the sum that was wanted. Give for me and thee - Peter had a family of his own: the other apostles were the family of Jesus. How illustrious a degree of knowledge and power did our Lord here discover! Knowledge, penetrating into this animal, though beneath the waters; and power, in directing this very fish to Peter's hook, though he himself was at a distance! How must this have encouraged both him and his brethren in a firm dependence on Divine Providence.

Chapter XVIII

1 | Who is the greatest in the kingdom of heaven? - Which of us shall be thy prime minister? They still dreamed of a temporal kingdom.
2 | And Jesus calling to him a little child - This is supposed to have been the great Ignatius, whom Trajan, the wise, the good Emperor Trajan, condemned to be cast to the wild beasts at Rome! Mark 9:36; Luke 9:47.
3 | Except ye be converted - The first step toward entering into the kingdom of grace, is to become as little children: lowly in heart, knowing yourselves utterly ignorant and helpless, and hanging wholly on your Father who is in heaven, for a supply of all your wants. We may farther assert, (though it is doubtful whether this text implies so much,) except ye be turned from darkness to light, and from the power of Satan to God:, except ye be entirely, inwardly changed, renewed in the image of God, ye cannot enter into the kingdom of glory. Thus must every man be converted in this life, or he can never enter into life eternal. Ye shall in no wise enter - So far from being great in it. Matt 19:14.
5, 6 | And all who are in this sense little children are unspeakably dear to me. Therefore help them all you can, as if it were myself in person, and see that ye offend them not; that is, that ye turn them not out of the right way, neither hinder them in it. Matt 10:40; Luke 10:16; John 13:20.
6 | See note ... "Mt 18:5". Mark 9:42; Luke 17:1.
7 | Wo to the world because of offences - That is, unspeakable misery will be in the world through them; for it must needs be that offences come - Such is the nature of things, and such the weakness, folly, and wickedness of mankind, that it cannot be but they will come; but wo to that man - That is, miserable is that man, by whom the offence cometh. Offences are, all things whereby any one is turned out of, or hindered in the way of God.
8, 9 | If thy hand, foot, eye, cause thee to offend - If the most dear enjoyment, the most beloved and useful person, turn thee out of, or hinder thee in the way Is not this a hard saying? Yes; if thou take counsel with flesh and blood. Matt 5:29; Mark 9:43.
9 | See note ... "Mt 18:8".
10 | See that ye despise not one of these little ones - As if they were beneath your notice. Be careful to receive and not to offend, the very weakest believer in Christ: for as inconsiderable as some of these may appear to thee, the very angels of God have a peculiar charge over them: even those of the highest order, who continually appear at the throne of the Most High. To behold the face of God seems to signify the waiting near his throne; and to be an allusion to the office of chief ministers in earthly courts, who daily converse with their princes.
11 | Another, and yet a stronger reason for your not despising them is, that I myself came into the world to save them. Luke 19:10.
12 | Luke 15:4.
14 | So it is not the will of your Father - Neither doth my Father despise the least of them. Observe the gradation. The angels, the Son, the Father.
15 But how can we avoid giving offence to some? or being offended at others! Especially suppose they are quite in the wrong? Suppose they commit a known sin? Our Lord here teaches us how: he lays down a sure method of avoiding all offences. Whosoever closely observes this threefold rule, will seldom offend others, and never be offended himself. If any do any thing amiss, of which thou art an eye or ear witness, thus saith the Lord, If thy brother - Any who is a member of the same religious community: Sin against thee,
  1. Go and reprove him alone - If it may be in person; if that cannot so well be done, by thy messenger; or in writing. Observe, our Lord gives no liberty to omit this; or to exchange it for either of the following steps. If this do not succeed,
  2. Take with thee one or two more - Men whom he esteems or loves, who may then confirm and enforce what thou sayest; and afterward, if need require, bear witness of what was spoken. If even this does not succeed, then, and not before,
  3. Tell it to the elders of the Church - Lay the whole matter open before those who watch over yours and his soul. If all this avail not, have no farther intercourse with him, only such as thou hast with heathens.
Can any thing be plainer? Christ does here as expressly command all Christians who see a brother do evil, to take this way, not another, and to take these steps, in this order, as he does to honour their father and mother. But if so, in what land do the Christians live? If we proceed from the private carriage of man to man, to proceedings of a more public nature, in what Christian nation are Church censures conformed to this rule? Is this the form in which ecclesiastical judgments appear, in the popish, or even the Protestant world? Are these the methods used even by those who boast the most loudly of the authority of Christ to confirm their sentences? Let us earnestly pray, that this dishonour to the Christian name may be wiped away, and that common humanity may not, with such solemn mockery, be destroyed in the name of the Lord! Let him be to thee as the heathen - To whom thou still owest earnest good will, and all the offices of humanity. Luke 17:3.
18 | Whatsoever ye shall bind on earth - By excommunication, pronounced in the spirit and power of Christ. Whatsoever ye shall loose - By absolution from that sentence. In the primitive Church, absolution meant no more than a discharge from Church censure. Again I say - And not only your intercession for the penitent, but all your united prayers, shall be heard. How great then is the power of joint prayer! If two of you - Suppose a man and his wife. Matt 16:19.
20 | Where two or three are gathered together in my name - That is, to worship me. I am in the midst of them - By my Spirit, to quicken their prayers, guide their counsels, and answer their petitions.
22 | Till seventy times seven - That is, as often as there is occasion. A certain number is put for an uncertain.
23 | Therefore - In this respect.
24 | One was brought who owed him ten thousand talents - According to the usual computation, if these were talents of gold, this would amount to seventy - two millions sterling. If they were talents of silver, it must have been four millions, four hundred thousand pounds. Hereby our Lord intimates the vast number and weight of our offences against God, and our utter incapacity of making him any satisfaction.
25 | As he had not to pay, his lord commanded him to be sold - Such was the power which creditors anciently had over their insolvent debtors in several countries.
30 | Went with him before a magistrate, and cast him into prison, protesting he should lie there, till he should pay the whole debt.
34 His lord delivered him to the tormentors - Imprisonment is a much severer punishment in the eastern countries than in ours. State criminals, especially when condemned to it, are not only confined to a very mean and scanty allowance, but are frequently loaded with clogs or heavy yokes, so that they can neither lie nor sit at ease: and by frequent scourgings and sometimes rackings are brought to an untimely end. Till he should pay all that was due to him - That is, without all hope of release, for this he could never do. How observable is this whole account; as well as the great inference our Lord draws from it:
  1. The debtor was freely and fully forgiven;
  2. He wilfully and grievously offended;
  3. His pardon was retracted, the whole debt required, and the offender delivered to the tormentors for ever.
And shall we still say, but when we are once freely and fully forgiven, our pardon can never be retracted? Verily, verily, I say unto you, So likewise will my heavenly Father do to you, if ye from your hearts forgive not every one his brother their trespasses.

Chapter XIX

1 | He departed - and from that time walked no more in Galilee. Mark 10:1.
2 | Multitudes followed him, and he healed them there - That is, wheresoever they followed him.
3 | The Pharisees came tempting him - Trying to make him contradict Moses. For every cause - That is, for any thing which he dislikes in her. This the scribes allowed.
4 | He said, Have ye not read - So instead of contradicting him, our Lord confutes them by the very words of Moses. He who made them, made them male and female from the beginning - At least from the beginning of the Mosaic creation. And where do we read of any other? Does it not follow, that God's making Eve was part of his original design, and not a consequence of Adam's beginning to fall? By making them one man and one woman, he condemned polygamy: by making them one flesh, he condemned divorce.
5 | And said - By the mouth of Adam, who uttered the words. Gen 2:24.
7 | Why did Moses command - Christ replies, Moses permitted (not commanded) it, because of the hardness of your hearts - Because neither your fathers nor you could bear the more excellent way. Deut 24:1 Matt 5:31; Mark 10:2; Luke 16:18.
9 | And I say to you - I revoke that indulgence from this day, so that from henceforth, Whosoever, &c.
11 | But he said to them - This is not universally true; it does not hold, with regard to all men, but with regard to those only to whom is given this excellent gift of God. Now this is given to three sorts of persons to some by natural constitution, without their choice: to others by violence, against their choice; and to others by grace with their choice: who steadily withstand their natural inclinations, that they may wait upon God without distraction.
12 | There are eunuchs who have made themselves eunuchs for the kingdom of heaven's sake - Happy they! who have abstained from marriage (though without condemning or despising it) that they might walk more closely with God! He that is able to receive it, let him receive it - This gracious command (for such it is unquestionably, since to say, such a man may live single, is saying nothing. Who ever doubted this?) is not designed for all men: but only for those few who are able to receive it. O let these receive it joyfully!
13 | That he should lay his hands on them - This was a rite which was very early used, in praying for a blessing on young persons. See Gen 48:14,20. The disciples rebuked them - That is, them that brought them: probably thinking such an employ beneath the dignity of their Master. Mark 10:13; Luke 18:15.
14 | Of such is the kingdom of heaven - Little children, either in a natural or spiritual sense, have a right to enter into my kingdom. Mt 18:3.
16 | And behold one came - Many of the poor had followed him from the beginning. One rich man came at last. Mark 10:17; Luke 18:18.
17 | Why callest thou me good - Whom thou supposest to be only a man. There is none good - Supremely, originally, essentially, but God. If thou wilt enter into life, keep the commandments - From a principle of loving faith. Believe, and thence love and obey. And this undoubtedly is the way to eternal life. Our Lord therefore does not answer ironically, which had been utterly beneath his character, but gives a plain, direct, serious answer to a serious question.
19 | Exod 20:12. &c
20 | The young man saith, All these have I kept from my childhood - So he imagined; and perhaps he had, as to the letter; but not as to the spirit, which our Lord immediately shows.
21 | If thou desirest to be perfect - That is, to be a real Christian: Sell what thou hast - He who reads the heart saw his bosom sin was love of the world; and knew he could not be saved from this, but by literally renouncing it. To him therefore he gave this particular direction, which he never designed for a general rule. For him that was necessary to salvation: to us it is not. To sell all was an absolute duty to him; to many of us it would be ali absolute sin. The young man went away - Not being willing to have salvation at so high a price.
24 | It is easier for a camel to go through the eye of a needle, (a proverbial expression,) than for a rich man to go through the strait gate: that is, humanly speaking, it is an absolute impossibility. Rich man! tremble! feel this impossibility; else thou art lost for ever!
25 | His disciples were amazed, saying, Who then can be saved? - If rich men, with all their advantages, cannot? Who? A poor man; a peasant; a beggar: ten thousand of them, sooner than one that is rich.
26 | Jesus looking upon them - To compose their hurried spirits. O what a speaking look was there! Said to them - With the utmost sweetness: With men this is impossible - It is observable, he does not retract what he had said: no, nor soften it in the least degree, but rather strengthens it, by representing the salvation of a rich man as the utmost effort of Omnipotence.
28 | In the renovation - In the final renovation of all things: Ye shall sit - In the beginning of the judgment they shall stand, 2Cor 5:10. Then being absolved, they shall sit with the Judge, 1Cor 6:2: On twelve thrones - So our Lord promised, without expressing any condition: yet as absolute as the words are, it is certain there is a condition implied, as in many scriptures, where none is expressed. In consequence of this, those twelve did not sit on those twelve thrones: for the throne of Judas another took, so that he never sat thereon.
29 | And every one - In every age and country; not you my apostles only; That hath forsaken houses, or brethren, or wife, or children - Either by giving any of them up, when they could not be retained with a clear conscience or by willingly refraining from acquiring them: Shall receive a hundred - fold - In value, though not in kind, even in the present world.
30 | But many first - Many of those who were first called, shall be last - Shall have the lowest reward: those who came after them being preferred before them: and yet possibly both the first and the last may be saved, though with different degrees of glory. Mt 20:16; Mark 10:31; Luke 13:30.

Chapter XX

1 | That some of those who were first called may yet be last, our Lord confirms by the following parable: of which the primary scope is, to show, That many of the Jews would be rejected, and many of the Gentiles accepted; the secondary, That of the Gentiles, many who were first converted would be last and lowest in the kingdom of glory; and many of those who were last converted would be first, and highest therein. The kingdom of heaven is like - That is, the manner of God's proceeding in his kingdom resembles that of a householder. In the morning - At six, called by the Romans and Jews, the first hour. From thence reckoning on to the evening, they called nine, the third hour; twelve, the sixth; three in the afternoon, the ninth; and five, the eleventh. To hire labourers into his vineyard - All who profess to be Christians are in this sense labourers, and are supposed during their life to be working in God's vineyard.
2 | The Roman penny was about seven pence halfpenny. [About thirteen and three quarter cents, American.] This was then the usual price of a day's labour.
6 | About the eleventh hour - That is, very late; long after the rest were called.
8 | In the evening - Of life; or of the world.
9 | Who were hired about the eleventh hour - Either the Gentiles, who were called long after the Jews into the vineyard of the Church of Christ; or those in every age who did not hear, or at least understand the Gospel call, till their day of life was drawing to a period. Some circumstances of the parable seem best to suit the former, some the latter of these senses.
10 | The first supposed they should have received more - Probably the first here may mean the Jews, who supposed they should always be preferred before the Gentiles.
12 | Thou hast made them equal to us - So St. Peter expressly, Acts 15:9. God - hath put no difference between us (Jews) and them, (Gentiles,) purifying their hearts by faith. And those who were equally holy here, whenever they were called, will be equally happy hereafter.
14 | It is my will to give to this last called among the heathens even as to the first called among the Jews: yea, and to the late converted publicans and sinners, even as to those who, were called long before.
15 Is it not lawful for me to do what I will with my own? - Yea, doubtless, to give either to Jew or Gentile a reward infinitely greater than he deserves. But can it be inferred from hence, that it is lawful, or possible, for the merciful Father of spirits to
"Consign an unborn soul to hell? Or damn him from his mother's womb?"
Is thine eye evil because I am good - Art thou envious, because I am gracious? Here is an evident reference to that malignant aspect, which is generally the attendant of a selfish and envious temper.
16 | So the last shall be first, and the first last - Not only with regard to the Jews and Gentiles, but in a thousand other instances. For many are called - All who hear the Gospel; but few chosen - Only those who obey it. Mt 19:30; 22:14.
17 | Mark 10:32; Luke 18:31.
20 | Then came to him the mother of Zebedee's children - Considering what he had been just speaking, was ever any thing more unreasonable? Perhaps Zebedee himself was dead, or was not a follower of Christ. Mark 10:35.
21 | In thy kingdom - Still they expected a temporal kingdom.
22 | Ye know not what is implied in being advanced in my kingdom, and necessarily prerequired thereto. All who share in my kingdom must first share in my sufferings. Are you able and willing to do this? Both these expressions, The cup, the baptism, are to be understood of his sufferings and death. The like expressions are common among the Jews.
23 | But to sit on my right hand - Christ applies to the glories of heaven, what his disciples were so stupid as to understand of the glories of earth. But he does not deny that this is his to give. It is his to give in the strictest propriety, both as God, and as the Son of man. He only asserts, that he gives it to none but those for whom it is originally prepared; namely, those who endure to the end in the faith that worketh by love.
25 | Ye know that the princes of the Gentiles lord it over them - And hence you imagine, the chief in my kingdom will do as they: but it will be quite otherwise.
26 | Your minister - That is, your servant. Mt 23:11.
29 | Mark 10:46; Luke 18:35.
30 | Behold two blind men cried out - St. Mark and St. Luke mention only one of them, blind Bartimeus. He was far the more eminent of the two, and, as it seems, spoke for both.
31 | The multitude charged them to hold their peace - And so they will all who begin to cry after the Son of David. But let those who feel their need of him cry the more; otherwise they will come short of a cure.

Chapter XXI

1 | Mark 11:1; Luke 19:29; John 12:12.
5 | The daughter of Sion - That is, the inhabitants of Jerusalem: the first words of the passage are cited from Isa 62:11; the rest from Zech 9:9. The ancient Jewish doctors were wont to apply these prophecies to the Messiah. On an ass - The Prince of Peace did not take a horse, a warlike animal. But he will ride on that by and by, Rev 19:11. In the patriarchal ages, illustrious persons thought it no disgrace to make use of this animal: but it by no means appears, that this opinion prevailed, or this custom continued, till the reign of Tiberias. Was it a mean attitude wherein our Lord then appeared? Mean even to contempt! I grant it: I glory in it: it is for the comfort of my soul for the honour of his humility, and for the utter confusion of all worldly pomp and grandeur.
7 | They set him thereon - That is, on the clothes.
8 | A great multitude spread their garments in the way - A custom which was usual at the creation of a king, 2Kings 9:13.
9 | The multitudes cried, saying - Probably from a Divine impulse; for certainly most of them understood not the words they uttered. Hosanna - (Lord save us) was a solemn word in frequent use among the Jews. The meaning is, "We sing hosanna to the Son of David. Blessed is he, the Messiah, of the Lord. Save. Thou that art in the highest heavens." Our Lord restrained all public tokens of honour from the people till now, lest the envy of his enemies should interrupt his preaching before the time . But this reason now ceasing, he suffered their acclamations, that they might be a public testimony against their wickedness, who in four or five days after cried out, Crucify him, crucify him. The expressions recorded by the other evangelists are somewhat different from these: but all of them were undoubtedly used by some or others of the multitude.
11 | This is Jesus from Nazareth - What a stumbling block was this! if he was of Nazareth, he could not be the Messiah. But they who earnestly desired to know the truth would not stumble thereat: for upon inquiry (which such would not fail to make) they would find, he was not of Nazareth, but Bethlehem.
12 | He cast out all that sold and bought - Doves and oxen for sacrifice. He had cast them out three years before, John 2:14; bidding them not make that house a house of merchandise. Upon the repetition of the offence, he used sharper words. In the temple - That is, in the outer court of it, where the Gentiles used to worship. The money changers - The exchangers of foreign money into current coin, which those who came from distant parts might want to offer for the service of the temple. Mark 11:11,15; Luke 19:45.
13 | A den of thieves - A proverbial expression, for a harbour of wicked men. Isa 56:7; Jer 7:11.
16 | Psalm 8:2.
17 | Mark 11:11,12.
20 | The disciples seeing it - As they went by, the next day.
21 | Jesus answering, said, If ye have faith - Whence we may learn, that one great end of our Lord in this miracle was to confirm and increase their faith: another was, to warn them against unfruitfulness. Mt 17:20.
23 | When he was come into the temple, the chief priests came - Who thought he violated their right: and the elders of the people - Probably, members of the sanhedrim, to whom that title most properly belonged: which is the more probable, as they were the persons under whose cognizance the late action of Christ, in purging the temple, would naturally fall. These, with the chief priests, seem purposely to have appeared in a considerable company, to give the more weight to what they said, and if need were, to bear a united testimony against him. As he was teaching - Which also they supposed he had no authority to do, being neither priest, nor Levite, nor scribe. Some of the priests (though not as priests) and all the scribes were authorized teachers. By what authority dost thou these things - Publicly teach the people! And drive out those who had our commission to traffic in the outer court? Luke 20:1; Mark 11:27.
24 | I will ask you one thing - Who have asked me many: The baptism, that is, the whole ministry of John, was it from heaven or from men? - By what authority did he act and teach? Did man or God give him that authority? Was it not God? But if so, the consequence was clear. For John testified that Jesus was the Christ.
25 | Why did ye not believe him - Testifying this.
27 | Neither tell I you - Not again, in express terms: he had often told them before, and they would not believe him.
30 | He answered, I go, sir: but went not - Just so did the scribes and Pharisees: they professed the greatest readiness and zeal in the service of God: but it was bare profession, contradicted by all their actions.
32 | John came in a way of righteousness - Walking in it, as well as teaching it. The publicans and harlots - The most notorious sinners were reformed, though at first they said, I will not. And ye seeing the amazing change which was wrought in them, though at first ye said, I go, sir, repented not afterward - Were no more convinced than before. O how is this scripture fulfilled at this day!
33 | A certain householder planted a vineyard - God planted the Church in Canaan; and hedged it round about - First with the law, then with his peculiar providence: and digged a wine press - Perhaps it may mean Jerusalem: and built a tower - The temple: and went into a far country - That is, left the keepers of his vineyard, in some measure, to behave as they should see good. Mark 12:1; Luke 20:9.
34 | He sent his servants - His extraordinary messengers, the prophets: to the husbandmen - The ordinary preachers or ministers of the Jews.
41 | They say - Perhaps some of the by - standers, not the chief priests or Pharisees; who, as St. Luke relates, said, God forbid, Luke 20:16.
42 | The builders - The scribes and priests, whose office it was to build up the Church. Is become the head of the corner - Or the chief corner stone: he is become the foundation of the Church, on which the whole building rests, and is the principal corner stone, for uniting the Gentiles to it, as the chief corner stone of a house supports and links its two sides together. Psalm 118:22.
43 | Therefore - Because ye reject this corner stone. The kingdom of God - That is, the Gospel.
44 | Whosoever shall fall on this stone shall be broken - Stumblers at Christ shall even then receive much hurt. He is said to fall on this stone, who hears the Gospel and does not believe. But on whomsoever it shall fall - In vengeance, it will utterly destroy him. It will fall on every unbeliever, when Christ cometh in the clouds of heaven. Luke 20:18.

Chapter XXII

1 | Jesus answering, spake - That is, spake with reference to what had just past.
2 | A king, who made a marriage feast for his son - So did God, when he brought his first - begotten into the world.
3 | Them that were invited - Namely, the Jews.
4 | Fatlings - Fatted beasts and fowls.
5 | One to his farm, another to his merchandise - One must mind what he has; another, gain what he wants. How many perish by misusing lawful things!
7 | The king sending forth his troops - The Roman armies employed of God for that purpose. Destroyed those murderers - Primarily the Jews.
8 | Go into the highways - The word properly signifies, the by - ways, or turnings of the road.
10 | They gathered all - By preaching every where.
11 | The guest - The members of the visible Church.
12 | A wedding garment - The righteousness of Christ, first imputed, then implanted. It may easily be observed, this has no relation to the Lord's Supper, but to God's proceeding at the last day.
14 | Many are called; few chosen - Many hear; few believe. Yea, many are members of the visible, but few of the invisible Church. Mt 20:16.
15 | Mark 12:13; Luke 20:20.
16 | The Herodians were a set of men peculiarly attached to Herod, and consequently zealous for the interest of the Roman government, which was the main support of the dignity and royalty of his family. Thou regardest not the person of men - Thou favourest no man for his riches or greatness.
17 | Is it lawful to give tribute to Cesar? - If he had said, Yes, the Pharisees would have accused him to the people, as a betrayer of the liberties of his country. If he had said, No, the Herodians would have accused him to the Roman governor.
18 | Ye hypocrites - Pretending a scruple of conscience.
20 | The tribute money - A Roman coin, stamped with the head of Cesar, which was usually paid in tribute.
21 | They say to him, Cesar's - Plainly acknowledging, by their having received his coin, that they were under his government. And indeed this is a standing rule. The current coin of every nation shows who is the supreme governor of it. Render therefore, ye Pharisees, to Cesar the things which ye yourselves acknowledge to be Cesar's: and, ye Herodians, while ye are zealous for Cesar, see that ye render to God the things that are God's.
23 | Mark 12:18.
24 | Deut 25:5.
25 | Now there were with us seven brethren - This story seems to have been a kind of common - place objection, which no doubt they brought upon all occasions.
29 | Ye err, not knowing the Scriptures - Which plainly assert a resurrection. Nor the power of God - Which is well able to effect it. How many errors flow from the same source?
30 | They are as the angels - Incorruptible and immortal. So is the power of God shown in them! So little need had they of marriage!
31 | Have ye not read - The Sadducees had a peculiar value for the books of Moses. Out of these therefore our Lord argues with them.
32 | I am the God of Abraham - The argument runs thus: God is not the God of the dead, but of the living: (for that expression, Thy God, implies both benefit from God to man, and duty from man to God) but he is the God of Abraham, Isaac, and Jacob: therefore, Abraham, Isaac, and Jacob are not dead, but living. Therefore, the soul does not die with the body. So indeed the Sadducees supposed, and it was on this ground that they denied the resurrection. Exod 3:6.
33 | At his doctrine - At the clearness and solidity of his answers.
34 | Mark 12:28; Luke 10:25.
35 | A scribe asking him a question, trying him - Not, as it seems, with any ill design: but barely to make a farther trial of that wisdom, which he had shown in silencing the Sadducees.
37 | Deut 6:5.
39 | Lev 19:18.
42 | Luke 20:41.
43 | How doth David then by the Spirit - By inspiration, call him Lord? If he be merely the son (or descendant) of David? If he be, as you suppose, a mere man, the son of a man?
44 | The Lord said to my Lord - This his dominion, to which David himself was subject, shows both the heavenly majesty of the king, and the nature of his kingdom. Sit thou on my right hand - That is, remain in the highest authority and power. Psalm 110:1.
46 | Neither durst any question him any more - Not by way of ensnaring or tempting him.

Chapter XXIII

1 | Then - Leaving all converse with his adversaries, whom he now left to the hardness of their hearts.
2 | The scribes sit in the chair of Moses - That is, read and expound the law of Moses, and are their appointed teachers.
3 | All things therefore - Which they read out of the law, and enforce therefrom.
4 | Luke 11:46.
5 | Their phylacteries - The Jews, understanding those words literally, It shall he as a token upon thy hand, and as frontlets between thine eyes, Exod 13:16. And thou shalt bind these words for a sign upon thine hand, and they shall be as frontlets between thine eyes, Deut 6:8; used to wear little scrolls of paper or parchment, bound on their wrist and foreheads, on which several texts of Scripture were writ. These they supposed, as a kind of charm, would preserve them from danger. And hence they seem to have been called phylacteries, or preservatives. The fringes of their garments - Which God had enjoined them to wear, to remind them of doing all the commandments, Num 15:38. These, as well as their phylacteries, the Pharisees affected to wear broader and larger than other men. Mark 12:38.
8,9,10 The Jewish rabbis were also called father and master, by their several disciples, whom they required,
  1. To believe implicitly what they affirmed, without asking any farther reason;
  2. To obey implicitly what they enjoined, without seeking farther authority.
Our Lord, therefore, by forbidding us either to give or receive the title of rabbi, master, or father, forbids us either to receive any such reverence, or to pay any such to any but God.
9 | See note ... "Mt 23:8".
10 | See note ... "Mt 23:8".
11 | Mt 20:26.
12 | Whosoever shall exalt himself shall be humbled, and he that shall humble himself shall he exalted - It is observable that no one sentence of our Lord's is so often repeated as this: it occurs, with scarce any variation, at least ten times in the evangelists. Luke 14:11; 18:14.
13 | Wo to you - Our Lord pronounced eight blessings upon the mount: he pronounces eight woes here; not as imprecations, but solemn, compassionate declarations of the misery, which these stubborn sinners were bringing upon themselves. Ye go not in - For ye are not poor in spirit; and ye hinder those that would be so.
14 | Mark 12:40; Luke 20:47.
16 | Wo to you, ye blind guides - Before he had styled them hypocrites, from their personal character: now he gives them another title, respecting their influence upon others. Both these appellations are severely put together in the 23d and Mt 23:23,25. 25th verses; and this severity rises to the height in the 33d verse. The gold of the temple - The treasure kept there. He is bound - To keep his oath.
20 | He that sweareth by the altar, sweareth by it, and by all things thereon - Not only by the gift, but by the holy fire, and the sacrifice; and above all, by that God to whom they belong; inasmuch as every oath by a creature is an implicit appeal to God.
23 | Judgment - That is, justice: Faith - The word here means fidelity.
24 | Ye blind guides, who teach others to do as you do yourselves, to strain out a gnat - From the liquor they are going to drink! and swallow a camel - It is strange, that glaring false print, strain at a gnat, which quite alters the sense, should run through all the editions of our English Bibles.
25 | Full of rapine and intemperance - The censure is double (taking intemperance in the vulgar sense.) These miserable men procured unjustly what they used intemperately. No wonder tables so furnished prove a snare, as many find by sad experience. Thus luxury punishes fraud while it feeds disease with the fruits of injustice. But intemperance in the full sense takes in not only all kinds of outward intemperance, particularly in eating and drinking, but all intemperate or immoderate desires, whether of honour, gain, or sensual pleasure.
26 | Ye build the tombs of the prophets - And that is all, for ye neither observe their sayings, nor imitate their actions.
30 | We would not have been partakers - So ye make fair professions, as did your fathers.
31 Wherefore ye testify against yourselves - By your smooth words as well as devilish actions: that ye are the genuine sons of them who killed the prophets of their own times, while they professed the utmost veneration for those of past ages.

From the 3d to the 30th verse Mt 23:3 - 30 is exposed every thing that commonly passes in the world for religion, whereby the pretenders to it keep both themselves and others from entering into the kingdom of God; from attaining, or even seeking after those tempers, in which alone true Christianity consists. As,

  1. Punctuality in attending on public and private prayer, ver. 4 - 14. Mt 23:4 - 14
  2. Zeal to make proselytes to our opinion or communion, though they have less of the spirit of religion than before, ver. 15. Mt 23:15
  3. A superstitious reverence for consecrated places or things, without any for Him to whom they are consecrated, ver. 16 - 22. Mt 23:16 - 22
  4. A scrupulous exactness in little observances, though with the neglect of justice, mercy, and faith, ver. 23, 24. Mt 23:23,24
  5. A nice cautiousness to cleanse the outward behaviour, but without any regard to inward purity, ver. 25, 26. Mt 23:25,26
  6. A specious face of virtue and piety, covering the deepest hypocrisy and villany, ver. 27, 28. Mt 23:27,28
  7. A professed veneration for all good men, except those among whom they live.
32 | Fill ye up - A word of permission, not of command: as if he had said, I contend with you no longer: I leave you to yourselves: you have conquered: now ye may follow the devices of your own hearts. The measure of your fathers - Wickedness: ye may now be as wicked as they.
33 | Ye serpents - Our Lord having now lost all hope of reclaiming these, speaks so as to affright others from the like sins.
34 | Wherefore - That it may appear you are the true children of those murderers, and have a right to have their iniquities visited on you: Behold, I send - Is not this speaking as one having authority? Prophets - Men with supernatural credentials: Wise men - Such as have both natural abilities and experience; and scribes - Men of learning: but all will not avail. Luke 11:49.
35 | That upon you may come - The consequence of which will be, that upon you will come the vengeance of all the righteous blood shed on the earth - Zechariah the son of Barachiah - Termed Jehoiada, 2Chron 24:20, where the story is related: Ye slew - Ye make that murder also of your fathers your own, by imitating it: Between the temple - That is, the inner temple, and the altar - Which stood in the outer court. Our Lord seems to refer to this instance, rather than any other, because he was the last of the prophets on record that were slain by the Jews for reproving their wickedness: and because God's requiring this blood as well as that of Abel, is particularly taken notice of in Scripture.
37 | Luke 13:34.
38 | Behold your house - The temple, which is now your house, not God's: Is left unto you - Our Lord spake this as he was going out of it for the last time: Desolate - Forsaken of God and his Christ, and sentenced to utter destruction.
39 | Ye - Jews in general; men of Jerusalem in particular: shall not see me from this time - Which includes the short space till his death, till, after a long interval of desolation and misery, ye say, Blessed is he that cometh in the name of the Lord - Ye receive me with joyful and thankful hearts. This also shall be accomplished in its season.

Chapter XXIV

1 | Mark 13:1; Luke 21:5.
2 | There shall not he left one stone upon another - This was most punctually fulfilled; for after the temple was burnt, Titus, the Roman general, ordered the very foundations of it to be dug up; after which the ground on which it stood was ploughed up by Turnus Rufus.
3 As he sat on the mount of Olives - Whence they had a full view of the temple. When shall these things be? And what shall be the sign of thy coming, and of the end of the world? - The disciples inquire confusedly,
  1. Concerning the time of the destruction of the temple;
  2. Concerning the signs of Christ's coming, and of the end of the world, as if they imagined these two were the same thing.
Our Lord answers distinctly concerning,
  1. The destruction of the temple and city, with the signs preceding, ver. 4, &c, 15, &c. Mt 24:4,15.
  2. His own coming, and the end of the world, with the signs thereof, ver. 29 - 31. Mt 24:29 - 31.
  3. The time of the destruction of the temple, ver. 32, &c. Mt 24:32.
  4. The time of the end of the world, ver. 36. Mt 24:36.
4 | Take heed that no man deceive you - The caution is more particularly designed for the succeeding Christians, whom the apostles then represented. The first sign of my coming is, the rise of false prophets. But it is highly probable, many of these things refer to more important events, which are yet to come.
5 | Many shall come in my name - First, false Christs, next, false prophets, Mt 24:11. At length, both together, Mt 24:24. And indeed never did so many impostors appear in the world as a few years before the destruction of Jerusalem; undoubtedly because that was the time wherein the Jews in general expected the Messiah.
6 | Wars - Near: Rumours of wars - At a distance. All these things must come to pass - As a foundation for lasting tranquillity. But the end - Concerning which ye inquire, is not yet - So far from it, that this is but the beginning sorrows.
9 | Then shall they deliver you up to affliction - As if ye were the cause of all these evils. And ye shall he hated of all nations - Even of those who tolerate all other sects and parties; but in no nation will the children of the devil tolerate the children of God. Matt 10:17.
10 | Then shall many he offended - So as utterly to make shipwreck of faith and a pure conscience. But hold ye fast faith, Mt 24:11. in spite of false prophets: love, even when iniquity and offences abound, Mt 24:12. And hope, unto the end, Mt 24:13. He that does so, shall be snatched out of the burning. The love of many will wax cold - The generality of those who love God will (like the Church at Ephesus, Rev 2:4,) leave their first love.
13 | Matt 10:22; Mark 13:13; Luke 21:17.
14 | This Gospel shall he preached in all the world - Not universally: this is not done yet: but in general through the several parts of the world, and not only in Judea And this was done by St. Paul and the other apostles, before Jerusalem was destroyed. And then shall the end come - Of the city and temple. Josephus's History of the Jewish War is the best commentary on this chapter. it is a wonderful instance of God's providence, that he, an eye witness, and one who lived and died a Jew, should, especially in so extraordinary a manner, be preserved, to transmit to us a collection of important facts, which so exactly illustrate this glorious prophecy, in almost every circumstance. Mark 13:10.
15 | When ye see the abomination of desolation - Daniel's term is, The abomination that maketh desolate, Dan 11:31; that is, the standards of the desolating legions, on which they bear the abominable images of their idols: Standing in the holy place - Not only the temple and the mountain on which it stood, but the whole city of Jerusalem, and several furlongs of land round about it, were accounted holy; particularly the mount on which our Lord now sat, and on which the Romans afterward planted their ensigns. He that readeth let him understand - Whoever reads that prophecy of Daniel, let him deeply consider it. Mark 13:14; Luke 21:20; Dan 9:27.
16 | Then let them who are in Judea flee to the mountains - So the Christians did, and were preserved. It is remarkable that after the Romans under Cestus Gallus made their first advances toward Jerusalem, they suddenly withdrew again, in a most unexpected and indeed impolitic manner. This the Christians took as a signal to retire, which they did, some to Pella, and others to Mount Libanus.
17 | Let not him that is on the house top come down to take any thing out of his house - It may be remembered that their stairs used to be on the outside of their houses.
19 | Wo to them that are with child, and to them that give suck - Because they cannot so readily make their escape.
20 | Pray ye that your flight be not in the winter - They did so; and their flight was in the spring. Neither on the Sabbath - Being on many accounts inconvenient; beside that many would have scrupled to travel far on that day. For the Jews thought it unlawful to walk above two thousand paces (two miles) on the Sabbath day.
21 | Then shall be great tribulation - Have not many things spoken in the chapter, as well as in Mark 13:14 &c., Luke 21:21 &c. a farther and much more extensive meaning than has been yet fulfilled?
22 | And unless those days were shortened - By the taking of Jerusalem sooner than could be expected: No flesh would be saved - The whole nation would be destroyed. But for the elect's sake - That is, for the sake of the Christians.
23 | Mark 13:21; Luke 17:23.
24 | They would deceive, if possible, the very elect - But it is not possible that God should suffer the body of Christians to be thus deceived.
27 | For as the lightning goeth forth - For the next coming of Christ will he as quick as lightning; so that there will not be time for any such previous warning.
28 | For wheresoever the carcass is, there will the eagles he gathered together - Our Lord gives this, as a farther reason, why they should not hearken to any pretended deliverer. As if he had said, Expect not any deliverer of the Jewish nation; for it is devoted to destruction. It is already before God a dead carcass, which the Roman eagles will soon devour. Luke 17:37.
29 | Immediately after the tribulation of those days - Here our Lord begins to speak of his last coming. But he speaks not so much in the language of man as of God, with whom a thousand years are as one day, one moment. Many of the primitive Christians not observing this, thought he would come immediately, in the common sense of the word: a mistake which St. Paul labours to remove, in his Second Epistle to the Thessalonians. The powers of the heavens - Probably the influences of the heavenly bodies. Mark 13:24; Luke 21:25.
30 | Then shall appear the sign of the Son of man in heaven - It seems a little before he himself descends. The sun, moon, and stars being extinguished, (probably not those of our system only,) the sign of the Son of man (perhaps the cross) will appear in the glory of the Lord.
31 | They shall gather together his elect - That is, all that have endured to the end in the faith which worketh by love.
32 | Learn a parable - Our Lord having spoke of the signs preceding the two grand events, concerning which the apostles had inquired, begins here to speak of the time of them. And to the question proposed, Mt 24:3, concerning the time of the destruction of Jerusalem, he answers Mt 24:34. Concerning the time of the end of the world, he answers Mt 24:36. Mark 13:28; Luke 21:29.
34 | This generation of men now living shall not pass till all these things be done - The expression implies, that great part of that generation would be passed away, but not the whole. Just so it was. For the city and temple were destroyed thirty - nine or forty years after.
36 | But of that day - The day of judgment; Knoweth no man - Not while our Lord was on earth. Yet it might be afterward revealed to St. John consistently with this.
37 | Luke 17:26.
40 | One is taken - Into God's immediate protection: and one is left - To share the common calamities. Our Lord speaks as having the whole transaction present before his eyes.
41 | Two women shall be grinding - Which was then a common employment of women.
42 | Ye know not what hour your Lord cometh - Either to require your soul of you, or to avenge himself of this nation. Mark 13:33; Luke 12:35; 21:34.
45 | Who then is the faithful and wise servant - Which of you aspires after this character? Wise - Every moment retaining the clearest conviction, that all he now has is only intrusted to him as a steward: Faithful - Thinking, speaking, and acting continually, in a manner suitable to that conviction.
48 | But if that evil servant - Now evil, having put away faith and a good conscience.
51 | And allot him his portion with the hypocrites - The worst of sinners, as upright and sincere as he was once. If ministers are the persons here primarily intended, there is a peculiar propriety in the expression. For no hypocrisy can be baser, than to call ourselves ministers of Christ, while we are the slaves of avarice, ambition, or sensuality. Wherever such are found, may God reform them by his grace, or disarm them of that power and influence, which they continually abuse to his dishonour, and to their own aggravated damnation!

Chapter XXV

This chapter contains the last public discourse which our Lord uttered before he was offered up. He had before frequently declared what would be the portion of all the workers of iniquity. But what will become of those who do no harm? Honest, inoffensive, good sort of people? We have here a clear and full answer to this important question.

1 | Then shall the kingdom of heaven - That is, the candidates for it, be like ten virgins - The bridemaids on the wedding night were wont to go to the house where the bride was, with burning lamps or torches in their hands, to wait for the bride groom's coming. When he drew near, they went to meet him with their lamps, and to conduct him to the bride.
3 | The foolish took no oil with them - No more than kept them burning just for the present. None to supply their future want, to recruit their lamp's decay. The lamp is faith. A lamp and oil with it, is faith working by love.
4 | The wise took oil in their vessels - Love in their hearts. And they daily sought a fresh supply of spiritual strength, till their faith was made perfect.
5 | While the bridegroom delayed - That is, before they were called to attend him, they all slumbered and slept - Were easy and quiet, the wise enjoying a true, the foolish a false peace.
6 | At midnight - In an hour quite unthought of.
7 | They trimmed their lamps - They examined themselves and prepared to meet their God.
8 | Give us of your oil, for our lamps are gone out - Our faith is dead. What a time to discover this! Whether it mean the time of death, or of judgment. Unto which of the saints wilt thou then turn? Who can help thee at such a season?
9 | But the wise answered, Lest there be not enough for us and you! - Beginning the sentence with a beautiful abruptness; such as showed their surprise at the state of those poor wretches, who had so long received them, as well as their own souls. Lest there be not enough - It is sure there is not; for no man has more than holiness enough for himself. Go ye rather to them that sell - Without money and without price: that is, to God, to Christ. And buy - If ye can. O no! The time is past and returns no more!
13 | Watch therefore - He that watches has not only a burning lamp, but likewise oil in his vessel. And even when he sleepeth, his heart waketh. He is quiet; but not secure.
14 | Our Lord proceeds by a parable still plainer (if that can be) to declare the final reward of a harmless man. May God give all such in this their day, ears to hear and hearts to understand it! The kingdom of heaven - That is, the King of heaven, Christ. Mark 13:34; Luke 19:12.
15 | To one he gave five talents, to another two, and to another one - And who knows whether (all circumstances considered) there be a greater disproportion than this, in the talents of those who have received the most, and those who have received the fewest? According to his own ability - The words may be translated more literally, according to his own mighty power. And immediately took his journey - To heaven.
18 | He that had received one - Made his having fewer talents than others a pretence for not improving any. Went and hid his master's money - Reader, art thou doing the same? Art thou hiding the talent God hath lent thee?
24 | I knew thou art a hard man - No. Thou knowest him not. He never knew God, who thinks him a hard master. Reaping where thou hast not sown - That is, requiring more of us than thou hast given us power to perform. So does every obstinate sinner, in one kind or other, lay the blame of his own sins on God.
25 | And I was afraid - Lest if I had improved my talent, I should have had the more to answer for. So from this fear, one will not learn to read, another will not hear sermons!
26 | Thou knewest - That I require impossibilities! This is not an allowing, but a strong denial of the charge.
27 | Thou oughtest therefore - On that very account, on thy own supposition, to have improved my talent, as far as was possible.
29 | To every one that hath shall he given - So close does God keep to this stated rule, from the beginning to the end of the world. Matt 13:12.
30 Cast ye the unprofitable servant into the outer darkness - For what? what had he done? It is true he had not done good. But neither is he charged with doing any harm. Why, for this reason, for barely doing no harm, he is consigned to outer darkness. He is pronounced a wicked, because he was a slothful, an unprofitable servant. So mere harmlessness, on which many build their hope of salvation, was the cause of his damnation! There shall be the weeping - Of the careless thoughtless sinner; and the gnashing of teeth - Of the proud and stubborn. The same great truth, that there is no such thing as negative goodness, is in this chapter shown three times:
  1. In the parable of the virgins;
  2. In the still plainer parable of the servants, who had received the talents; and
  3. In a direct unparabolical declaration of the manner wherein our Lord will proceed at the last day. The several parts of each of these exactly answers each other, only each rises above the preceding.
31 | When the Son of man shall come in his glory, and all the holy angels with him - With what majesty and grandeur does our Lord here speak of himself Giving us one of the noblest instances of the true sublime. Indeed not many descriptions in the sacred writings themselves seem to equal this. Methinks we can hardly read it without imagining ourselves before the awful tribunal it describes.
34 | Inherit the kingdom - Purchased by my blood, for all who have believed in me with the faith which wrought by love. Prepared for you - On purpose for you. May it not be probably inferred from hence, that man was not created merely to fill up the places of the fallen angels?
35 | I was hungry, and ye gave me meat; I was thirsty, and ye gave me drink - All these works of outward mercy suppose faith and love, and must needs he accompanied with works of spiritual mercy. But works of this kind the Judge could not mention in the same manner. He could not say, I was in error, and ye recalled me to the truth; I was in sin, and ye brought me to repentance. In prison - Prisoners need to be visited above all others, as they are commonly solitary and forsaken by the rest of the world.
37 | Then shall the righteous answer - It cannot be, that either the righteous or the wicked should answer in these very words. What we learn herefrom is, that neither of them have the same estimation of their own works as the Judge hath.
40 | Inasmuch as ye did it to one of the least of these my brethren, ye did it to me - What encouragement is here to assist the household of faith? But let us likewise remember to do good to all men.
41 | Depart into the everlasting fire, which was prepared for the devil and his angels - Not originally for you: you are intruders into everlasting fire.
44 | Then will they answer - So the endeavour to justify themselves, will remain with the wicked even to that day!
46 And these shall go away into everlasting punishment, but the righteous into life everlasting - Either therefore the punishment is strictly eternal, or the reward is not: the very same expression being applied to the former as to the latter. The Judge will speak first to the righteous, in the audience of the wicked. The wicked shall then go away into everlasting fire, in the view of the righteous. Thus the damned shall see nothing of the everlasting life; but the just will see the punishment of the ungodly. It is not only particularly observable here,
  1. That the punishment lasts as long as the reward; but,
  2. That this punishment is so far from ceasing at the end of the world, that it does not begin till then.

Chapter XXVI

1 | When Jesus had finished all these discourses - When he had spoken all he had to speak. Till then he would not enter upon his passion: then he would delay it no longer. Mark 14:1; Luke 22:1.
2 | After two days is the passover - The manner wherein this was celebrated gives much light to several circumstances that follow. The master of the family began the feast with a cup of wine, which having solemnly blessed, he divided among the guests, Luke 22:17. Then the supper began with the unleavened bread and bitter herbs; which when they had all tasted, one of the young persons present, according to Exod 12:26, asked the reason of the solemnity. This introduced the showing forth, or declaration of it: in allusion to which we read of showing forth the Lord's death, 1Cor 11:26. Then the master rose up and took another cup, before the lamb was tasted. After supper, he took a thin loaf or cake, which he broke and divided to all at the table, and likewise the cup, usually called the cup of thanksgiving, of which he drank first, and then all the guests. It was this bread and this cup which our Lord consecrated to be a standing memorial of his death.
3 | The chief priests and the scribes and the elders of the people - (Heads of families.) These together constituted the sanhedrim, or great council, which had the supreme authority, both in civil and ecclesiastical affairs.
5 | But they said, Not at the feast - This was the result of human wisdom. But when Judas came they changed their purpose. So the counsel of God took place, and the true paschal Lamb was offered up on the great day of the paschal solemnity.
6 | Mark 14:3.
8 | His disciples seeing it, had indignation, saying - It seems several of them were angry, and spoke, though none so warmly as Judas Iscariot.
11 | Ye have the poor always with you - Such is the wise and gracious providence of God, that we may have always opportunities of relieving their wants, and so laying up for ourselves treasures in heaven.
12 | She hath done it for my burial - As it were for the embalming of my body. Indeed this was not her design: but our Lord puts this construction upon it, to confirm thereby what he had before said to his disciples, concerning his approaching death.
13 | This Gospel - That is, this part of the Gospel history.
14 | Mark 14:10; Luke 22:3.
15 | They bargained with him for thirty pieces of silver - (About three pounds fifteen shillings sterling; or sixteen dollars sixty - seven cents,) the price of a slave, Exod 21:32.
17 | On the first day of unleavened bread - Being Thursday, the fourteenth day of the first month, Exod 12:6,15. Mr 14:12 Lu 22:7
18 | The Master saith, My time is at hand - That is, the time of my suffering.
20 | Mark 14:17; Luke 22:14.
23 | He that dippeth his hand with me in the dish - Which it seems Judas was doing at that very time. This dish was a vessel full of vinegar, wherein they dipped their bitter herbs.
24 | The Son of man goeth through sufferings to glory, as it is written of him - Yet this is no excuse for him that betrayeth him: miserable will that man be: it had been good for that man if he had not been born - May not the same be said of every man that finally perishes? But who can reconcile this, if it were true of Judas alone, with the doctrine of universal salvation?
25 | Thou hast said - That is, it is as thou hast said.
26 | Jesus took the bread - the bread or cake, which the master of the family used to divide among them, after they had eaten the passover. The custom our Lord now transferred to a nobler use. This bread is, that is, signifies or represents my body, according to the style of the sacred writers. Thus Gen 40:12, The three branches are three days. Thus Gal 4:24, St. Paul speaking of Sarah and Hagar, says, These are the two covenants. Thus in the grand type of our Lord, Exod 12:11, God says of the paschal lamb, This is the Lord's passover. Now Christ substituting the holy communion for the passover, follows the style of the Old Testament, and uses the same expressions the Jews were wont to use in celebrating the passover.
27 | And he took the cup - Called by the Jews the cup of thanksgiving; which the master of the family used likewise to give to each after supper.
28 | This is the sign of my blood, whereby the new testament or covenant is confirmed. Which is shed for many - As many as spring from Adam.
29 | I will not drink henceforth of this fruit of the vine, till I drink it new with you in my Father's kingdom - That is, I shall taste no more wine, till I drink wine of quite another kind in the glorious kingdom of my Father. And of this you shall also partake with me.
30 | And when they had sung the hymn - Which was constantly sung at the close of the passover. It consisteth of six psalms, from the 113th to the 118th. Psa 113:1 &c. The mount of Olives - Was over against the temple, about two miles from Jerusalem. Mark 14:26; Luke 22:39; John 18:1.
31 | All ye will be offended at me - Something will happen to me, which will occasion your falling into sin by forsaking me. Zech 13:7.
32 | But notwithstanding this, after I am risen I will go before you (as a shepherd before his sheep) into Galilee. Though you forsake me, I will not for this forsake you.
34 | Before cock crowing thou wilt deny me thrice - That is, before three in the morning, the usual time of cock crowing: although one cock was heard to crow once, after Peter's first denial of his Lord.
35 | In like manner also said all the disciples - But such was the tenderness of our Lord, that he would not aggravate their sin by making any reply.
36 | Then cometh Jesus to a place called Gethsemane - That is, the valley of fatness. The garden probably had its name from its soil and situation, laying in some little valley between two of those many hills, the range of which constitutes the mount of Olives. Mark 14:32; Luke 22:40.
37 | And taking with him Peter and the two sons of Zebedee - To be witnesses of all; he began to be sorrowful and in deep anguish - Probably from feeling the arrows of the Almighty stick fast in his soul, while God laid on him the iniquities of us all. Who can tell what painful and dreadful sensations were then impressed on him by the immediate hand of God? The former word in the original properly signifies, to be penetrated with the most exquisite sorrow; the latter to be quite depressed, and almost overwhelmed with the load.
39 | And going a little farther - About a stone's cast, Luke 22:41 - So that the apostles could both see and hear him still. If it be possible, let this cup pass from me - And it did pass from him quickly. When he cried unto God with strong cries and tears, he was heard in that which he feared. God did take away the terror and severity of that inward conflict.
41 | The spirit - Your spirit: ye yourselves. The flesh - Your nature. How gentle a rebuke was this, and how kind an apology! especially at a time when our Lord's own mind was so weighed down with sorrow.
45 | Sleep on now, if you can, and take your rest - For any farther service you can be of to me.
47 | Mark 14:43; Luke 22:47; John 18:2.
50 | The heroic behaviour of the blessed Jesus, in the whole period of his sufferings, will be observed by every attentive eye, and felt by every pious heart: although the sacred historians, according to their usual but wonderful simplicity, make no encomiums upon it. With what composure does he go forth to meet the traitor! With what calmness receive that malignant kiss! With what dignity does he deliver himself into the hands of his enemies! Yet plainly showing his superiority over them, and even then leading as it were captivity captive!
51 | And one of them striking the servant of the high priest - Probably the person that seized Jesus first; Cut off his ear - Aiming, it seems, to cleave his head, but that by a secret providence interposing, he declined the blow. Mark 14:47; Luke 22:49; John 18:10.
52 | All they that take the sword - Without God's giving it them: without sufficient authority.
53 | He will presently give me more than twelve legions of angels - The least of whom, it is probable, could overturn the earth and destroy all the inhabitants of it.
55 | Mark 14:48; Luke 22:52
57 | They led him away to Caiaphas - From the house of Annas, the father - in - law of Caiaphas, to whom they had carried him first. Mark 14:53; Luke 22:54; John 18:12.
58 | But Peter followed him afar off - Variously agitated by conflicting passions; love constrained him to follow his Master; fear made him follow afar off. And going in, sat with the servants - Unfit companions as the event showed.
60 | Yet found they none - On whose evidence they could condemn him to die. At last came two false witnesses - Such they were, although part of what they said was true; because our Lord did not speak some of those words at all; nor any of them in this sense.
64 | Hereafter shall ye see the Son of man - He speaks in the third person, modestly, and yet plainly; Sitting on the right hand of power - That is, the right hand of God: And coming upon the clouds of heaven - As he is represented by Daniel, Dan 7:13,14. Our Lord looked very unlike that person now! But nothing could be more awful, more majestic and becoming, than such an admonition in such circumstances!
65 | Then the high priest rent his clothes - Though the high priest was forbidden to rend his clothes (that is, his upper garment) in some cases where others were allowed to do it, Lev 21:10; yet in case of blasphemy or any public calamity, it was thought allowable. Caiaphas hereby expressed, in the most artful manner, his horror at hearing such grievous blasphemy.
67 | Then - After he had declared he was the Son of God, the sanhedrim doubtless ordered him to be carried out, while they were consulting what to do. And then it was that the soldiers who kept him began these insults upon him.
72 | He denied with an oath - To which possibly he was not unaccustomed, before our Lord called him.
73 | Surely thou art also one of them, for thy speech discovereth thee - Malchus might have brought a stronger proof than this. But such is the overruling providence of God, that the world, in the height of their zeal, commonly catch hold of the very weakest of all arguments against the children of God.
74 | Then began he to curse and to swear - Having now quite lost the reins, the government of himself.

Chapter XXVII

1 | In the morning - As the sanhedrim used to meet in one of the courts of the temple, which was never opened in the night, they were forced to stay till the morning before they could proceed regularly, in the resolution they had taken to put him to death. Mark 15:1; Luke 22:66; 23:1; John 18:28.
2 | Having bound him - They had bound him when he was first apprehended. But they did it now afresh, to secure him from any danger of an escape, as he passed through the streets of Jerusalem.
3 | Then Judas seeing that he was condemned - Which probably he thought Christ would have prevented by a miracle.
4 | They said, what is that to us? - How easily could they digest innocent blood! And yet they had a conscience! It is not lawful (say they) to put it into the treasury - But very lawful to slay the innocent!
5 | In that part of the temple where the sanhedrim met.
7 | They bought with them the potter's field - Well known, it seems, by that name. This was a small price for a field so near Jerusalem. But the earth had probably been digged for potters' vessels, so that it was now neither fit for tillage nor pasture, and consequently of small value. Foreigners - Heathens especially, of whom there were then great numbers in Jerusalem.
9 | Then was fulfilled - What was figuratively represented of old, was now really accomplished. What was spoken by the prophet - The word Jeremy, which was added to the text in latter copies, and thence received into many translations, is evidently a mistake: for he who spoke what St. Matthew here cites (or rather paraphrases) was not Jeremy, but Zechariah. Zech 11:12.
10 | As the Lord commanded me - To write, to record.
11 | Art thou the king of the Jews? - Jesus before Caiaphas avows himself to be the Christ, before Pilate to be a king; clearly showing thereby, that his answering no more, was not owing to any fear.
15 | At every feast - Every year, at the feast of the passover. Mark 15:6; Luke 23:17; John 18:39.
18 | He knew that for envy they had delivered him - As well as from malice and revenge; they envied him, because the people magnified him.
22 | They all say, Let him be crucified - The punishment which Barabbas had deserved: and this probably made them think of it. But in their malice they forgot with how dangerous a precedent they furnished the Roman governor. And indeed within the compass of a few years it turned dreadfully upon themselves.
24 | Then Pilate took water and washed his hands - This was a custom frequently used among the heathens as well as among the Jews, in token of innocency.
25 | His blood be on us and on our children - As this imprecation was dread. fully answered in the ruin so quickly brought on the Jewish nation, and the calamities which have ever since pursued that wretched people, so it was peculiarly fulfilled by Titus the Roman general, on the Jews whom he took during the siege of Jerusalem. So many, after having been scourged in a terrible manner, were crucified all round the city, that in a while there was not room near the wall for the crosses to stand by each other. Probably this befell some of those who now joined in this cry, as it certainly did many of their children: the very finger of God thus pointing out their crime in crucifying his Son.
26 | He delivered him to be crucified - The person crucified was nailed to the cross as it lay on the ground, through each hand extended to the utmost stretch, and through both the feet together. Then the cross was raised up, and the foot of it thrust with a violent shock into a hole in the ground prepared for it. This shock disjointed the body, whose whole weight hung upon the nails, till the persons expired through mere dint of pain. This kind of death was used only by the Romans, and by them inflicted only on slaves and the vilest criminals.
27 | The whole troop - or cohort. This was a body of foot commanded by the governor, which was appointed to prevent disorders and tumults, especially on solemn occasions. Mark 15:16 John 19:2.
28 | They put on him a scarlet robe - Such as kings and generals wore; probably an old tattered one.
32 | Him they compelled to bear his cross - He bore it himself, till he sunk under it, John 19:17.
33 | A place called Golgotha, that is, the place of a skull - Golgotha in Syriac signifies a skull or head: it was probably called so from this time; being an eminence upon Mount Calvary, not far from the king's gardens. Mark 15:22; Luke 23:33; John 19:17
34 | They gave him vinegar mingled with gall - Out of derision: which, however nauseous, he received and tasted of. St. Mark mentions also a different mixture which was given him, Wine mingled with myrrh: such as it was customary to give to dying criminals, to make them less sensible of their sufferings: but this our Lord refused to taste, determining to bear the full force of his pains.
35 | They parted his garments - This was the custom of the Romans. The soldiers performed the office of executioners, and divided among them the spoils of the criminals. My vesture - That is, my inner garment. Psalm 22:18.
38 | Mark 15:27; Luke 23:32.
44 | Mark 15:32; Luke 23:33.
45 | From the sixth hour, there was darkness over all the earth unto the ninth hour - Insomuch, that even a heathen philosopher seeing it, and knowing it could not be a natural eclipse, because it was at the time of the full moon, and continued three hours together, cried out, "Either the God of nature suffers, or the frame of the world is dissolved." By this darkness God testified his abhorrence of the wickedness which was then committing. It likewise intimated Christ's sore conflicts with the Divine justice, and with all the powers of darkness.
46 | About the ninth hour, Jesus cried with a loud voice - Our Lord's great agony probably continued these three whole hours, at the conclusion of which be thus cried out, while he suffered from God himself what was unutterable. My God, my God, why hast thou forsaken me? - Our Lord hereby at once expresses his trust in God, and a most distressing sense of his letting loose the powers of darkness upon him, withdrawing the comfortable discoveries of his presence, and filling his soul with a terrible sense of the wrath due to the sins which he was bearing. Psalm 22:1.
48 | One taking a sponge, filled it with vinegar - Vinegar and water was the usual drink of the Roman soldiers. It does not appear, that this was given him in derision, but rather with a friendly design, that he might not die before Elijah came. John 19:28.
50 | After he had cried with a loud voice - To show that his life was still whole in him. He dismissed his spirit - So the original expression may be literally translated: an expression admirably suited to our Lord's words, John 10:18: No man taketh my life from me, but I lay it down of myself. He died by a voluntary act of his own, and in a way peculiar to himself. He alone of all men that ever were, could have continued alive even in the greatest tortures, as long as he pleased, or have retired from the body whenever he had thought fit. And how does it illustrate that love which he manifested in his death? Insomuch as he did not use his power to quit his body, as soon as it was fastened to the cross, leaving only an insensible corpse, to the cruelty of his murderers: but continued his abode in it, with a steady resolution, as long as it was proper. He then retired from it, with a majesty and dignity never known or to be known in any other death: dying, if one may so express it, like the Prince of life.
51 | Immediately upon his death, while the sun was still darkened, the veil of the temple, which separated the holy of holies from the court of the priests, though made of the richest and strongest tapestry, was rent in two from the top to the bottom: so that while the priest was ministering at the golden altar (it being the time of the sacrifice) the sacred oracle, by an invisible power was laid open to full view: God thereby signifying the speedy removal of the veil of the Jewish ceremonies the casting down the partition wall, so that the Jews and Gentiles were now admitted to equal privileges, and the opening a way through the veil of his flesh for all believers into the most holy place. And the earth was shaken - There was a general earthquake through the whole globe, though chiefly near Jerusalem: God testifying thereby his wrath against the Jewish nation, for the horrid impiety they were committing.
52 | Some of the tombs were shattered and laid open by the earthquake, and while they continued unclosed (and they must have stood open all the Sabbath, seeing the law would not allow any attempt to close them) many bodies of holy men were raised, (perhaps Simeon, Zacharias, John the Baptist, and others who had believed in Christ, and were known to many in Jerusalem,) And coming out of the tombs after his resurrection, went into the holy city (Jerusalem) and appeared to many - Who had probably known them before: God hereby signifying, that Christ had conquered death, and would raise all his saints in due season.
54 | The centurion - The officer who commanded the guard; and they that were with him feared, saying, Truly this was the Son of God - Referring to the words of the chief priests and scribes, Mt 27:43: He said, I am the Son of God.
56 | James - The less: he was so called, to distinguish him from the other James, the brother of John; probably because he was less in stature.
57 | When the evening was come - That is, after three o'clock; the time from three to six they termed the evening. Mark 15:42; Luke 23:50; John 19:38.
62 | On the morrow, the day that followed the day of the preparation - The day of preparation was the day before the Sabbath, whereon they were to prepare for the celebration of it. The next day then was the Sabbath according to the Jews. But the evangelist seems to express it by this circumlocution, to show the Jewish Sabbath was then abolished.
63 | That impostor said, while he was yet alive, After three days I will rise again - We do not find that he had ever said this to them, unless when he spoke of the temple of his body, John 2:19,21. And if they here refer to what he then said, how perverse and iniquitous was their construction on these words, when he was on his trial before the council? Mt 26:61. Then they seemed not to understand them!
65 | Ye have a guard - Of your own, in the tower of Antonia, which was stationed there for the service of the temple.
66 | They went and secured the sepulchre, sealing the stone, and setting a guard - They set Pilate's signet, or the public seal of the sanhedrim upon a fastening which they had put on the stone. And all this uncommon caution was overruled by the providence of God, to give the strongest proofs of Christ's ensuing resurrection; since there could be no room for the least suspicion of deceit, when it should be found, that his body was raised out of a new tomb, where there was no other corpse, and this tomb hewn out of a rock, the mouth of which was secured by a great stone, under a seal, and a guard of soldiers.

Chapter XXVIII

1 | Mark 16:1; Luke 24:1; John 20:1
2 | An angel of the Lord had rolled away the stone and sat upon it - St. Luke and St. John speak of two angels that appeared: but it seems as if only one of them had appeared sitting on the stone without the sepulchre, and then going into it, was seen with another angel, sitting, one where the head, the other where the feet of the body had lain.
6 | Come, see the place where the Lord lay - Probably in speaking he rose up, and going before the women into the sepulchre, said, Come, see the place. This clearly reconciles what St. John relates, John 20:12, this being one of the two angels there mentioned.
7 | There shall ye see him - In his solemn appearance to them all together. But their gracious Lord would not be absent so long: he appeared to them several times before then. Lo, I have told you - A solemn confirmation of what he had said.
9 | Hail - The word in its primary sense means, "Rejoice:" in its secondary and more usual meaning, "Happiness attend you."
10 | Go tell my brethren - I still own them as such, though they so lately disowned and forsook me.
13 | Say, his disciples came by night, and stole him while we slept - Is it possible, that any man of sense should digest this poor, shallow inconsistency? If ye were awake, why did you let the disciples steal him? If asleep, how do you know they did?
16 | To the mountain where Jesus had appointed them - This was probably Mount Tabor, where, (it is commonly supposed,) he had been before transfigured. It seems to have been here also, that he appeared to above five hundred brethren at once.
18 | All power is given to me - Even as man. As God, he had all power from eternity.
19 | Disciple all nations - Make them my disciples. This includes the whole design of Christ's commission. Baptizing and teaching are the two great branches of that general design. And these were to be determined by the circumstances of things; which made it necessary in baptizing adult Jews or heathens, to teach them before they were baptized; in discipling their children, to baptize them before they were taught; as the Jewish children in all ages were first circumcised, and after taught to do all God had commanded them. Mark 16:15.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of MICAH

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII

Micah was cotemporary with Isaiah, and began to prophesy a little after him. What we find here in writing, is an abstract of what he preached, during the reign of three kings. The scope of all is,

  1. To convince Israel and Judah of their sins, and of the judgments of God ready to break in upon them;
  2. To comfort the righteous with promises of mercy and deliverance, especially with an assurance of the coming of the Messiah.

Chapter I

The title and preface, ver. 1, 2. Warning of desolating judgments at hand, ver. 3 - 7, The prophet's sorrow, and the general sorrow for them, ver. 8 - 16.

1 | Hezekiah - The best son, of the worst father. How long Micah prophesied during his reign, we can but conjecture, possibly 'till the fourteenth year of Hezekiah. So this prophet may be supposed to have prophesied sixteen years in Jotham's time, as many under Ahaz, and fourteen under Hezekiah, in all forty - six years. And he survived the captivity of Israel ten years, which he lamented as well as foretold.
2 | O earth - This seems to be an appeal to the senseless creatures, or a summons to bring them in evidences for God against those kingdoms. Therein - Animate or inanimate creatures, all that are on the earth. Temple - Either from his temple at Jerusalem, or from heaven.
3 | The Lord - He comes forth as a judge, to hear, determine, and punish. His place - Heaven, the place of his glorious throne. Come down - Shew, by the effects of his power, justice, and wisdom, that he is more eminently present there. Tread upon - Trample under foot all that is high, excellent, and matter of your glorying.
4 | Cleft - Or rent in sunder, broken up and slide away.
5 | Jacob - The sons of Jacob, the ten tribes. What - Or, who is the spring, and cause of that overflowing transgression? Of Jacob - The kingdom of the ten tribes, the head of which was Samaria, where the kings had their residence, where they worshiped idols, and set an example to the rest of the Israelitish kingdom. And what - Or, who is the cause of the high places, and the idolatry there practised? Jerusalem - Which was the chief city of that kingdom, and had the same influence over Judah, as Samaria had on the ten tribes.
6 | As an heap - As a heap of ruins. Of a vineyard - In planting vineyards, they dig up the earth, and cast it up in hillocks; so shall they make this city. Into the valley - The city was built on a high hill, and a deep valley beneath it. I will discover - I will raze the walls, fortresses, and public buildings of this city, to the very foundations.
7 | The hires - The rich gifts given for the honour and service of the idols by deceived idolaters. She - The kingdom of Samaria. It - Their wealth, or the rich presents made to their idols. Of an harlot - As harlots get rich gifts of their lovers. They - These rich presents shall be turned by the Assyrians to the service and honour of their idols.
8 | Therefore - Because of those dreadful slaughters in Israel and Samaria. And naked - As one that in bitterness of passion hath cast off his upper garment. Dragons - Or rather, Jackals, which haunt desolate places, and make a great and hideous noise by night.
9 | Her wound - The wounds of Samaria, her own sins, and God's just displeasure. It is come - The contagion of her sins, and the indignation of God against it, have reached to Judah also, yea, to Jerusalem.
10 | Declare ye it not - Lest the Philistines triumph. Weep ye not - Make no public weeping. Aphrah - This was farther from the Philistines. Roll thyself - Express thy sorrow.
11 | Pass ye away - The imperative is here put for the future; they shalt go into captivity. Saphir - Probably Samaria and Jerusalem. Naked - Stript by the conquering enemy. Zaanan - It is thought, this was a considerable garrison full of people and soldiers. Came not forth - To help their neighbouring town Beth - ezel. Beth - ezel - A strong town taken by the Assyrians. His standing - The enemy shall encamp among you, shall stand on your ground, so that you will have no opportunity of coming out to help your neighbours.
12 | Maroth - A town in Judea. But evil - The flood of affliction by the Assyrian, swallowed up other cities, and swelled even to the head city, Jerusalem.
13 | Lachish - A strong fortress on the confines of Judah. Bind the chariot - To fly from the sword of the enemy. She - Lachish, which being the nearest to idolatrous Israel, took the infection of them, and conveyed it to Jerusalem. The transgressions - Not only the idolatry, but other sins also. Of Israel - Of the ten tribes.
14 | Give presents - The inhabitants of Lachish courted the assistance of the Philistines against the Assyrian. Moresheth - gath - A known city of the Philistines, called Moresheth - gath, to distinguish it from a town of the same name in the tribe of Judah. Achzib - This was also a city of the Philistines. A lie - A lying refuge, a prop that will break under them.
15 | An heir - The Assyrian, who in the right of conquest shall possess thee. Mareshah - A town of the Philistines. Adullam - Perhaps this city was considerable enough at that time, to be the glory of Israel.
16 | Thee - O Judea and Israel, tear off thy hair. Shave what thou canst not tear off. For thy children - For the loss of them, some being slain, others starved, or swept away with pestilence, and the residue carried captive. As the eagle - One species of which is entirely bald.

Chapter II

The sins of Israel and the judgments hanging over them, ver. 1 - 11. Gracious promises of comfort, ver. 12, 13.

1 | That devise - Contrive and frame mischief. Evil work - Contrive how to work it. It is in the power - Because they can; without regarding right or wrong.
2 | And his house - His family, which by this means is left to poverty. And his heritage - And this is done against ancient right and possession, nay, in a case where God hath forbidden them to sell their heritage.
3 | Against this family - God will devise evil against their family, as they devised evil against the family of their neighbours. Haughty - You have made others hang the head; so shall you now. Is evil - Full of miseries on the whole family of Jacob.
4 | A parable - A taunting proverb. And lament - Your friends for you, and you for yourselves. He - God. Portion - Their wealth, plenty, freedom, joy and honour, into poverty, famine, servitude, grief and dishonour. How - How dreadfully hath God dealt with Israel; removing their persons into captivity, and transferring their possession to their enemies? Turning away - Turning away from us in displeasure. God hath divided our fields among others.
5 | Thou shalt have - None that shall ever return to this land, to see it allotted by line and given them to possess it. In the congregation - They shall no more be the congregation of the Lord, nor their children after them.
6 | They shall not prophesy - So God doth in his displeasure grant their desire. Take shame - That will not take shame to themselves.
7 | That art named - You are in name, not in truth, the seed of Jacob. Straitened - The power, wisdom, and kindness of God is not less now than formerly. Are these - Are these severe proceedings the doings your God delighteth in? Do not my words - My words promise all good, to those that with honest hearts walk in the ways of God.
8 | Is risen up - They have risen up, Israel against Judah, and Judah against Israel, and of late the tribes have conspired against one another; subjects against their kings, and great ones against the meaner sort. With the garment - You strip those that fearing no evil, go about their private affairs.
9 | The women - The widows. Of my people - Of Israelites, not strangers, that were by peculiar provision from God's law, to be tenderly dealt with, Exod 22:22. Cast out - You have turned out of their old habitations. From their children - You have turned their children out of their houses, and estates, which were secured by the law of God from any sale beyond the jubilee; yet you have confiscated them for ever. My glory - Which was the glory of my bounty to them.
10 | Arise ye - Ye inhabitants of Israel, prepare for your departure out of this land. Your rest - Though it was given this people for a rest under God's wing; yet it was on condition of continued obedience. Polluted - With many, and great, and old sins. Destroy - It shall spue you out.
11 | Walking - If a man pretend to have the spirit of prophesy. Saying - You shall have plenty of days, and may eat, drink, and be merry. He shall even be the prophet - Such they like and chuse.
12 | Them - All the remnant. As the sheep - ln great numbers. Their fold - Their own fold, where they are safe. The multitude of men - This was fulfilled in part, when the Jews returned out of Babylon, but more fully when Christ by his gospel gathered together in one, all the children of God that were scattered abroad.
13 | The breaker - To break down all opposition. The gate - The door of escape out of their captivity. No cities so strong, which the Assyrians shall not take and possess, and enter in through the gates. The Lord - Even Jehovah, as he was at the head of Israel, when he brought them out of Egypt.

Chapter III

The prophet reproves oppressing princes, ver. 1 - 4. And false prophets, ver. 5 - 7. And threatens both, ver. 8 - 12.

1 | Is it not for you - Ought not you to understand, and conform to, the just laws of your God. You princes, magistrates, and ruling officers, ought of all men to know and do right.
2 | The good - Ye who hate not only to do good, but the good which is done, and those that do it. The evil - Chuse, and delight in, both evil works and evil workers. Who pluck it off - Ye who use the flock as cruelly as the shepherd, who instead of shearing the fleece, would pluck off the skin and flesh.
3 | The flesh - Ye who devour the goods, and livelihood of your brethren. Break their bones - An allusion to wolves, bears, or lions, which devour the flesh, and break the bones of the defenceless lambs.
4 | Then - When these miseries come upon them.
5 | That bite - When they are furnished with gifts, and well fed. Prepare war - They do them all the mischief they can.
6 | Night - Heavy calamities. A vision - You shall no more pretend to have a vision, or dare to foretell any thing. And the sun - The hand of God shall be against them, making their sorrows the more dreadful, as darkness by the sun going down at noon.
7 | The seers - So called by the deceived people. Cover their lips - Mourners did thus, Ezek 24:17,22. So these shall mourn and pine in their shame. No answer - Because the answer they had formerly, pretended to be from God, now appears not to have been from him.
8 | Power - Courage, and vivacity. Of judgment - To discern times and seasons, right from wrong. Might - Resolution.
10 | They - The heads and great ones enlarge, beautify, and fortify, the house in Zion, particularly the temple and the royal palace. Blood - With wealth, which they made themselves masters of by violence, taking away the life of the owners.
11 | Lean - Pretend to trust in him. Among us - As our God and our shield.
12 | For your sake - Because of your sins. The mountain - The mountain, on which the temple stood. This is that passage, which is quoted, Jer 26:18, which Hezekiah and his princes took well: yea, they repented and so the execution of it did not come in their days.

Chapter IV

The prosperity of the church, ver. 1 - 10. Her enemies shall be destroyed, ver. 11 - 13.

1 | In the last days - Or, in the latter days, at the expiring of the seventy years captivity, near two hundred years from Micah's time, a type of the days of the Messiah's kingdom. The mountain - The mountain on which the temple stood, the type of the church of Christ. Established - Literally fulfilled when the second temple was built by the Jews. Spiritually, when Christ established his church by the preaching of the gospel.
2 | Many nations - This was in part fulfilled when so many proselyted servants of several nations, in love to their Jewish masters, and more to the God of the Jews, came up with them from Jerusalem. Come - So the Jews, released from captivity, encouraged each other; which was a fulfilling of this prophecy in part; the conversion of the multitude of the Gentiles to Christ, was a more eminent fulfilling of it. To the mountain - To the temple at Jerusalem, a type of Christ and the gospel church. From Jerusalem - In Jerusalem is declared the only way of worshipping God, and from thence the only law of right worship shall go forth, when the Messiah is come.
3 | He - The Messiah shall act as a judge and king. Rebuke - So Christ commissioned his apostles, to teach all nations.
4 | They - The redeemed of the Lord, redeemed from Babylonish captivity, the type of a greater redemption by Christ. Shall sit - That is, they shall enjoy peace, security and plenty. This was more fully made good in the gospel - days.
5 | All people will walk - It is the practice of all nations, to serve their gods. Will walk - Seek the Lord, embrace his law and worship.
6 | That halteth - The Jews weakened with the hard usage of oppressing conquerors. Her - Captive Judah; driven out, of their own land. And Christ will much more gather to his fold those who were captives to Satan.
7 | A remnant - Which as they are preserved for a seed, so they take root and increase, and continue to the coming of the Messiah.
8 | O tower - One tower put for the whole city Jerusalem. The strong - hold - Ophel, a strong fort, is likewise put for the whole city. The first dominion - The former dominion; the government (after seventy years captivity) shall return to the former royal family, and continue in it 'till Shiloh come. This, in the type was fulfilled, under Zerubbabel and his successors; but the whole antitype concerns the Messiah's kingdom.
9 | Now - Now I have promised such great things to you. No king - Thou hast lost thy king Zedekiah, but thy God, thy king is with thee. Thy counsellor - Hast thou none among thy wise counsellors left? Yet the Wonderful Counsellor is with thee. Messiah, the wisdom of his father, hath the conduct of thy sufferings, deliverance and re - establishment.
10 | In pain - Thou shalt have troubles, sorrows, and dangers in the wars against the Babylonians, and in the captivity under them. Now - Shortly. In the field - In their journey to Babylon they were forced to lodge in the fields. Delivered - By Cyrus, by Darius, and by Artaxerxes; and this was a type of a greater deliverance. Redeem - The Hebrew word points out a redemption by the next kinsman, and so minds us of the Messiah, the great redeemer of the church.
11 | Now - The time is at hand. Defiled - Let her be polluted with blood, and let us enter, sack and destroy her temple and palaces. Look - With delight on her destruction.
12 | The thoughts - The design of the holy, just and faithful God. As the sheaves - The husbandman gathers the sheaves into the floor to thresh them; so God in due time will bring his enemies together, that they may be bruised, broken and destroyed.
13 | And thresh - The future strength of the church employed in subduing her enemies, is here foretold. Iron - This expresses the strength of the church firm as iron, to beat down her enemies. Brass - By this figurative speech, is the strength of Zion expressed, treading underfoot, and breaking the power of her enemies in pieces. And I - I, the church. Their gain - The spoils of my conquered enemies.

Chapter V

The troubles of Israel, ver. 1. The birth and advancement of the Messiah, ver. 2 - 4. His protection of his people, and victory over their enemies, ver. 5,6. The increase of the church and destruction of her enemies, ver. 7 - 15.

1 | Now gather thyself - Since this must be done, do it quickly. O daughter of troops - Nineveh or Babylon. He - Sennacherib, or Nebuchadnezzar. They - The proud, oppressive enemy. The judge - The king. Of Israel - Not the ten tribes, though they are actually called by this name, but the two tribes that adhered to David's family. A rod - This is a proverbial speech, expressing the most contemptuous usage.
2 | Bethlehem - Bethlehem of Judah was called Ephratah, from the fruitfulness of the land where it stood: the word whence it is derived importing fruitfulness. Art thou little - If thou art the least in other respects in this thou art honoured above them all. Ruler - King and sovereign. In Israel - Amidst the Israel of God. Going forth - Whose generation, as he is the Son of God, equal with his father, is eternal.
3 | He - God. Give them up - To the Chaldeans. She - The daughter of Zion, compared here to a woman in travail, shall be delivered out of captivity. His brethren - The brethren of the Messiah. Those of Judah and Benjamin who were carried captive.
4 | He - The ruler, the Messiah shall stand. This posture speaks the readiness, chearfulness, and stability of Christ, his government, and kingdom. Feed - As a shepherd that diligently guides, preserves, and feeds his sheep. By the strength - By his own almighty strength. Of the name - By commission from the Father in whose name Christ came, preached, wrought miracles, and instituted his gospel church. They - His church made up of converted Jews and Gentiles, shall continue; the gates of hell shall not prevail against them. For - The church is so redeemed, and established, that Christ the Messiah might be glorified, throughout the world.
5 | This man - The Messiah. The peace - Which is promised to the people of God; all their deliverances are not only for his sake, but effected by his power. Shall tread in our palaces - Which Sennacherib did in all the cities of Judah, except Jerusalem. We - Hezekiah, and with him the prophets and people, shall prevail with God to send deliverance. Seven shepherds - A certain number put for an uncertain.
6 | They - The seven shepherds, and eight principal men, those great instruments of God's revenge, and his church's deliverance. Waste the land - So did Merodach Baladan, king of Babylon. The land of Nimrod - The same with the land of Assyria. The entrance - The fortified frontiers. In this manner shall he, the Messiah, deliver the Jews, his people. The Assyrian - The type of all other enemies, to the people of God.
7 | As a dew - This remnant wherever they are, shall multiply as the dew that refreshes the grass, so where this remnant is, it shall be a blessing to those about them, that use them friendly. As the showers - God shall bless them by his immediate hand, as he alone, without the help of man, gives dew and showers. As this was fulfilled in the type, before the gospel was preached to all nations, so it hath been, now is, and ever shall be fulfilled in ages to come. God's remnant shall be a blessing to the places they live in.
8 | As a lion - For strength and courage, which the beasts of the forest dare not oppose, and cannot resist.
9 | Thine hand - Thou people of God.
10 | I will cut off - Not in judgment, but in mercy, for there shall be no need of them, nor shall the church of God any more rely on them. Thy chariots - Chariots prepared for war.
11 | The cities - Cut off the occasion of fortifying their cities, thou shalt need no other defence than what I am to thee.
12 | I will cut off - God will in mercy to his people take away these occasions of sin.
13 | Graven images - This was verified among the Jews, who to this day hate images for divine uses, and learnt this in their captivity.
14 | Thy groves - The groves which they abused by idolatrous worship.
15 | Have not heard - In an unprecedented manner. Christ will give his Son either the hearts or necks of his enemies, and make them either his friends or his footstool.

Chapter VI

God charges his people with ingratitude, ver. 1 - 5. The way to please God, ver. 6 - 8. He sets their sins in order before them, ver. 9 - 15.

1 | Arise - This is God's command to Micah. Contend thou - Argue the case between God and thy people; and speak as if thou wouldst make the mountains hear thee, to testify for me.
2 | Foundations of the earth - The mountains properly so called; the sin of Israel is so notorious, that the whole creation may be summoned as a witness against them.
3 | What have I done - What injustice or unkindness? What grievous, burdensome impositions have I laid upon thee. Wearied thee - Speak, what it is hath caused thee to be weary of me?
4 | And Miriam - A prophetess to be assistant to her brothers, and to be an example and a counsellor to the women.
5 | Shittim - This is the place where Balak began by the women of Midian to debauch Israel as Baalim had counselled, and so continued to do, even to Gilgal, all along the borders of his dominion. The righteousness - His mercy, justice and veracity.
6 | Wherewith - One whose heart was touched by the preceeding expostulation, may be supposed to make this enquiry.
7 | Thousands - Ever so many. Ten thousands of rivers - Were it possible to give them.
8 | He - God hath already told you in his word, with what you ought to come before him. To do justly - To render to every one their due, superiors, equals, inferiors, to be equal to all, and oppress none, in body, goods or name; in all your dealings with men carry a chancery in your own beasts, and do according to equity. To love mercy - To be kind, merciful and compassionate to all, not using severity towards any. Walk humbly with thy God - Keep up a constant fellowship with God, by humble, holy faith.
9 | Crieth - Either by his judgments, each of which is the Lord's voice, or by his prophets. The city - To every city in Israel and Judah, but principally to Jerusalem and Samaria. The man of wisdom - Every wise man. See thy name - Will perceive God in that cry. The rod - Hear ye the voice of God in the punishments God is now sending. Appointed it - Who hath chosen it out, and strikes with it.
10 | Yet - After so many express laws, and so many examples of punishment. Treasures - Gotten by injurious courses.
11 | Count them pure - Approve, or acquit then as if they were righteous.
12 | Thereof - Of Jerusalem and Samaria.
13 | Sick - God will e're long so smite, that the strokes shall reach the heart, and make Israel heartsick of his wounds.
14 | In the midst of thee - Thou shalt be cast down at home by thy own hands. Thou shalt take hold - This may refer either to persons or things, on which we lay hold in order to save them. Shalt not deliver - Where thou lodgest thy children, and layest up thy wealth, thither the enemy shall pursue thee; or if thou fly into other countries, it shall not be a safe refuge to thee. Which thou deliverest - For a little while.
15 | Thou shalt not reap - An enemy shall reap it. Sweet wine - Thou shalt tread the grapes which afford sweet wine.
16 | The statutes - The idolatrous worship was set up by Omri in the royal city. Ye - O house of Israel. That I should make thee - This will be the event. Thereof - Of the land. The reproach - The reproach threatened in the law, if my people forsake me.

Chapter VII

The total corruption of the people, ver. 1 - 6. Those who fear God are to take courage, to be patient, to expect long trouble, ver. 7 - 13. And to encourage themselves with God's promises, and faithfulness, and the future downfall of their enemies, ver. 14 - 20.

1 | Woe is me - The land is brought in complaining, that whereas it was once well stored, now it hath few good in it. As the grape - gleanings - In Israel and Judah, which in bringing forth good men, should have been a fruitful vine full of clusters: just, compassionate and humble men, are as grapes after the vintage is gathered. Desired - But in vain.
3 | Both hands - With all diligence. The great man - The great man at court, who can do what he will there. Uttereth - Is bold to speak plainly. Desire - His unjust, oppressive design. They - They all jointly promote violence and cruelty.
4 | As a briar - Mischievous and hurtful. The day - The day in which they shall sound the alarm. Cometh - Surely, speedily, and unavoidably. Now - When that day is come.
7 | Therefore - Since all sorts of men are so perfidious. Look - As one set in a watch - tower looks round about, and diligently observes all that stirs, so will the prophet; so did they who in Israel and Judah feared the Lord.
8 | Rejoice not - The prophet personates the church. Let it be no matter of glorying to thee, that the day of calamity hath overtaken me. In darkness - When affliction, war, famine, and captivity cover me. A light - Shall support, comfort and deliver me.
9 | Plead - Against mine enemy, now he pleads his own cause against me. His righteousness - The truth and riches of his promised salvation.
10 | She - What nation or people soever. Shall behold - The people of God shall see their enemies laid low.
11 | Thy walls - O Jerusalem. The decree - Of Artaxerxes, which forbad the re - building of the temple. Removed - Abolished.
12 | In that day - After the return out of captivity. He - He who is of Jewish race. To thee - O Jerusalem. The fortified cities - In which many Jews were kept for servile works. To the river - To Euphrates. To sea - From the Caspian to the Persian and to the Midland sea. From mountain - That is, from all parts of their captivity, they shall return to their own country.
13 | Not withstanding - These promises of restitution, which took not place 'till more than two hundred years after.
14 | Feed - So Christ directs his officers. With thy rod - In allusion to the custom of shepherds who guided their sheep by a pastoral staff. In the wood - Protect and guide those that in their present captive state are solitary, compassed with dangers. Carmel - A fruitful place and well inhabited. In Bashan - A place of note for fruitfulness. Gilead - Equal with any of the other for plenty and safety.
16 | Shall be deaf - They shall neither care to hear, nor to speak of it.
17 | Lick the dust - In the most submissive, servile manner, testify their subjection. Holes - Their strong holds, and fastnesses. Because of thee - So that the name of Jews, shall be terrible to their enemies.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of NAHUM

Chapter I
 Chapter II
 Chapter III

Nahum prophesies wholly of the destruction of Nineveh. He is supposed to have lived in the time of Hezekiah, and to have prophesied after the captivity of Israel, by the king of Assyria, which was in the ninth year of Hezekiah, five years before Sennacherib's invading Judah.

Chapter I

The inscription of the book, ver. 1. A magnificent display of the glory of God, ver. 2 - 8. A particular application of this, to the destruction of Sennacherib's army, ver. 9 - 15.

1 | The burden - When the prophets were sent to denounce judgments against a nation or city, the word was usually called the burden of that nation or city. The vision - As prophets were of old called seers, 1Sam 9:9, so their prophesies were called visions. Nahum - His name speaks a comforter, but it is God's people to whom he gives notice of the destruction of their oppressors.
2 | Jealous - For his own glory. Revengeth - As supreme governor, who by office is bound to right the oppressed, and to punish the oppressor.
3 | Hath his way - The methods of his providence. The whirlwind - Which beareth before it all things that stand in its way. The dust of his feet - Though he be surrounded with darkness, yet as an army afar off is discovered by the dust that their feet raise, so wilt God appear with great power marching against his enemies.
4 | The flower - Whatever flourished thereon; the blossoms, and flowers which were wont to be the glory of it.
7 | Knoweth - He approves, owns, and preserves them.
8 | An over - running flood - His judgments like a mighty flood that overflows all banks, shall swallow up Assyria. Thereof - Of Nineveh, that is Nineveh itself. Darkness - Troubles, and desolating afflictions.
9 | Against the Lord - What you imagine or design against his people, ye design against him? Make an utter end - He will bring you to utter desolation.
10 | As thorns - They shall be like thorns easily burnt, and like thorns folded together which burn together, and help to destroy each other. As drunkards - As men drunken, and unable to help themselves, so the Assyrians drunk with pleasure and pride, shall be surprised, and easily overthrown.
11 | Come - Sennacherib, or Rabshekah. Thee - From Nineveh. Against the Lord - Against the people of the Lord, 2Chron 32:1.
12 | They - The Assyrians. Quiet - Be secure, and fear no dangers. Yet thus - Irresistible, suddenly, and universally. He - The angel of the Lord. Thee - O Israel, I will no more use that rod.
14 | Thee - Thee, Sennacherib, and the whole kingdom of Assyria. Be sown - None shall bear thy name, and title; but thy kingdom shall be swallowed up.
15 | Keep - Be careful to serve God. Thy vows - Made in thy distress. The wicked - That wicked oppressor, Sennacherib.

Chapter II

The approach of the enemy and taking the city, ver. 1 - 6. The consequences thereof, ver. 7 - 10. Sin the cause of all, ver. 11 - 13.

1 | He - The Medes or Chaldeans, that dash Nineveh in pieces. The munition - The forts. Make thy loins strong - Strengthen thyself.
2 | For - Israel and Jacob were more to God, yet he punished them; much more will he punish Nineveh. Turned - Laid low. The excellency - The wealth, the valiant men, all that Jacob gloried in. Jacob - The two tribes. Israel - The ten tribes. Emptied them - Quite exhausted them. Their vine - branches - Destroyed all the fruit of the land.
3 | The shield - One part for the whole of the armour, and furniture. Mighty men - Medes or Chaldeans. Red - With the blood of the slain. Torches - Torches were always carried in them. In the day - When he shall muster his armies. Shaken - By axes cutting them down for the war.
4 | In the streets - Of Nineveh, when taken. Justle - By reason of their multitude and fury. In the broad ways - Where is most room, and yet scarce enough for them to move. Like torches - What with sparkling fire caused by their horses and chariots, what with the glittering of the polished irons about them, and what with the light of flaming torches carried in them. Like the lightnings - Both for speed, irrestibleness and terror.
5 | He - The king of Babylon. His worthies - Approved officers and commanders. Stumble - Shew such forwardness, that they shall not stand to pick their way. They - The Assyrians to defend, the Chaldeans to assault the walls of Nineveh.
6 | The gates - Of the city toward the river. The rivers - Of the Tigris, upon which Nineveh stood. Dissolved - While the Chaldeans besieged Nineveh, a mighty deluge overthrew the walls of Nineveh, by the space of twenty furlongs, through which breach the besiegers made their entrance. Dissolved - As if melted, it shall drop to pieces.
7 | Huzzab - The queen. The voice of doves - Sighing out their complaints. Upon their breasts - Instead of musical instruments, on which they were used to play, now they only strike their breasts.
8 | Like a pool - Very populous, like a pool which hath been long breeding fish, and is full of them. Yet - Yet these multitudes shall flee discomfited and terrified. They - The chieftains, and most valiant among the Ninevites.
9 | Take - Thus the Chaldeans encourage one another in the plundering of the city.
11 | Of the lions - Tyrants and bloody warriors.
12 | Did tear - Formerly fell upon his neighbour nations. His lionesses - Queens, concubines, or ladies in the Assyrian court.
13 | I will burn her - Nineveh. In the smoke - The city being first plundered, then burnt; these chariots were burnt in that smoke. Thy prey - Cause thee to cease from making a prey any more. Thy messengers - Embassadors or muster - masters. Probably this refers to Rabshaketh who had blasphemed the living God. Those are not worthy to be heard again, that have once spoken reproachfully against God.

Chapter III

The sins of Nineveh, and judgments pursuing them, ver. 1 - 7. Instances of like judgments for like sins, ver. 18 - 11. The overthrow of all wherein they trusted, ver. 12 - 19.

1 | The prey - Extortion and rapine.
3 | The horsemen - The Chaldeans and their confederates.
4 | The whoredom - The idolatries, which were multiplied by the many people that served the Assyrian idols. And whoredoms literally understood, did undoubtedly abound, where wealth, luxury, ease, and long continuance of these were to be found. Well - favoured - Glorious in their state and government, and in the splendor of their idols, temples, and sacrifices. Of witchcrafts - Bewitching policies; or it may be taken for witchcrafts or necromances, which abounded among the Assyrians. That selleth - That dispose of them as imperiously, and absolutely as men do slaves. And families - This may intimate the seducing of some particular and eminent families to an hereditary service of the Assyrian idols, or to witchcrafts, in which the devil imitated God's institution, in taking a family to his service.
5 | Discover - l will strip thee naked, and deal with thee as inhuman soldiers deal with captive women.
7 | Shall flee - With loathing and abhorrence. Will bemoan - Whose bowels will be moved for her that had no bowels for any one.
8 | Thou - O Nineveh. No - It is supposed this was what we now called Alexandria. Art thou greater, stronger, and wiser? Yet all her power was broken, her riches spoiled, and her glory buried in ruins. Rampart - The defence of its walls on one side. Her wall - A mighty, strong wall, built from the sea landward.
9 | Her strength - Furnishing soldiers and warlike assistance. It was infinite - There was no end to their confidence and warlike provisions. Put - Or the Moors, who lie westward of Alexandria. Lubim - The people that inhabited that which is now called Cyrene.
11 | Thou also - Thou shalt drink deep of the bitter cup of God's displeasure. Hid - Thou shalt hide thyself. O Nineveh, as well as Alexandria. Shalt seek - Shalt sue for, and intreat assistance.
12 | Ripe figs - Whose weight and ripeness will bring them quickly to the ground. Shaken - If but lightly touched.
13 | Are women - Were very cowards. The gates - The strong frontiers. Wide open - Either through fear or treachery. Thy bars - With which the gates were shut and strengthened.
14 | Draw thee waters - Fill all thy cisterns, and draw the waters into the ditches. Tread the mortar - Set thy brick - makers on work to prepare store of materials for thy fortifications.
15 | There - In the very fortresses. Eat thee - As easily as the canker - worm eats the green herb. Many - They are innumerable; be thou so if thou canst; all will be to no purpose.
16 | The canker - worm spoileth - So these are like the canker - worms, which spoil wherever they come, and when no more is to be gotten, flee away.
17 | Thy crowned - Thy confederate kings and princes. Captains - Commanders and officers are for number, like locusts and grasshoppers; but 'tis all for shew, not for help. In the cool day - While the season suits them. The sun - When trouble, war, and danger, like the parching sun, scald them. Is not known - Thou shalt never know where to find them.
18 | Thy shepherds - Thy rulers and counsellors. Slumber - Are remiss, heartless, or dead. No man gathereth - No one will concern himself to preserve thy dispersed ones.
19 | Shall clap the hands - Insulting and rejoicing. Thy wickedness - Thy tyranny, pride, oppression and cruelty; treading down and trampling upon them.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of NEHEMIAH

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII

This book continues the history of the children of the captivity, the Jews lately returned out of Babylon. We have a full account of Nehemiah's labours for them, in these his commentaries: wherein he records not only the works of his hands, but the very workings of his heart, inserting many devout reflections and ejaculations, which are peculiar to his writing. Twelve years he was the tirshatha, or governor of Judea, under the same Artaxerxes that gave Ezra his commission. This book relates his concern for Jerusalem and commission to go thither, chap. 1, 2. His building the wall of Jerusalem, notwithstanding much opposition, chap. 3, 4. His redressing the grievances of the people, chap. 5. His finishing the wall, chap. 6. The account he took of the people, chap. 7. His calling the people to read the law, fast and pray, and renew their covenant, chap. 8 - 10. He peoples Jerusalem and settles the tribe of Levi, chap. 11, 12. He reforms divers abuses, chap. 13. This was the last historical book that was written, as Malachi, the last prophetical book of the old testament.

Chapter I

Nehemiah is informed of the deplorable state of the Jews at Jerusalem, ver. 1 - 3. He fasts and prays, ver. 4 - 11

1 | The words - Or rather, the acts, as the word often signifies. Chisleu - Which is the ninth month, containing part of November, and part of December. Year - Of Artaxerxes. Shushan - The royal city of Persia.
3 | The province - In Judea, now a province under the Persian monarchs. The wall, &c. - The walls and gates continue as Nebuchadnezzar left them; the Jews not being in a condition to rebuild them, nor having commission from the kings of Persia to do so.
4 | The God of heaven - Who seeth in secret; secret; having no opportunity of doing it openly.
6 | Which I pray, &c. - He refers to all the prayers, which he had for some time been putting up.
11 | To fear thy name - Those who truly desire to fear his name, shall be graciously accepted of God. This man - The king: who is but a man and therefore his heart is wholly at thy disposal. Favour with men is then comfortable, when we see it springing from the mercy of God. Cup - bearer - Whereby I had opportunity to speak to him, and some favour with him.

Chapter II

Artaxerxes sends Nehemiah to Jerusalem, with a commission to build the wall, ver. 1 - 8. He comes thither, to the grief of his enemies, ver. 9 - 11. He secretly views the ruins of it, ver. 12 - 16. He informs the rulers of his commission, ver. 17, 18. Answers them that derided him, ver. 19, 20.

1 | Nisan - Four months after he had heard those sad tidings. The reason of this long delay might be either that his turn of attending upon the king did not come 'till that time: or that 'till then he wanted a fit opportunity to move it to him.
2 | Sad - His fasting joined with inward grief had made a sensible change in his countenance. Afraid - It was an unusual and ungrateful thing to come into the king of Persia's presence with any token of sorrow. And he feared a disappointment, because his request was great and invidious, and odious to most of the Persian courtiers.
3 | Why should, &c. - All the grievances of the church, but especially its desolations, ought to be matter of grief to all good people, to all that have a concern for God's honour, and are of a public spirit.
4 | Let, &c. - My sadness comes not from any disaffection to the king, for whom my hearty prayers are that he may live for ever; but from another cause. Sepulchres - Which by all nations are esteemed sacred and inviolable. He saith not a word of the temple as he spake before a Heathen king who cared for none of these things. I prayed - To direct my thoughts and words, and to incline the king's heart to grant my request.
6 | The queen - Which is here noted, as an unusual thing; for commonly the kings of Persia dined alone, and perhaps because the queen expressed some kindness to him, and promoted his request. How long - This question shewed the king's affection to him, and that he was not willing to want his attendance longer than was necessary. A time - He built the walls in fifty two days, chap.6:15, and probably not long after returned to the king, by whom he was sent a second time with a more ample commission.
8 | King's forest - Of the forest of Lebanon, famous for choice trees. Palace - Of the king's palace, which was adjoining to the house of God. Enter - That I shall build to dwell in while I am there.
10 | Horonite - So called either, from the place of his birth or rule, which is supposed to be Horonaim, an eminent city of Moab. The servant - So called probably from the condition from which he was advanced to his present power and dignity: which also may be mentioned as one reason why he now carried himself so insolently, it being usual for persons suddenly raised from a low state, so to demean themselves.
12 | Night - Concealing both his intentions as long as he could, knowing that the life of his business lay in secrecy and expedition. Beast - To prevent noise.
13 | I went - The footmen who accompanied him directing and leading him in the way. His design was to go round the city, to observe the compass and condition of the walls and gates, that he might make sufficient provisions for the work.
14 | No place - The way being obstructed with heaps of rubbish.
16 | That did - Or, were to do, whom he intended to employ in it.
18 | Rise up - Let us do it with vigour, and diligence, and resolution, as those that are determined to go through with it. Their hands - Their own and one anothers.
20 | No portion - You have no authority over us, nor interest in our church and state, but are aliens from the common - wealth of Israel. Memorial - No testimony, or monument, either of your relation to us by birth or religion, or of your kindness to us, or to this place.

Chapter III

The names of those who presided over the builders, and the parts which each company built, ver. 1 - 32.

1 | Eliashib - Grand - child of Joshua, the first high - priest after their return from Babylon. Rose - Began the work. Ministers should be foremost in every good work, animating others by their example as well as doctrine. Sheep - gate - Which was next to the temple; so called, because the sheep were brought thro' it to be sacrificed. Sanctified - Or, they prepared or repaired it: for so the word sometimes signifies. But our translation seems best, both because that use of the word is most common, and because this is spoken only of this gate, which being built by the priests, and nighest to the temple, and with a special eye to the service of the temple, for which both men and things were most commonly brought in this way, and being also the first part of the building, might be in a peculiar manner sanctified by solemn prayer and sacrifice, whereby it was dedicated to God's service.
5 | Their nobles - Did not submit to it, would not further it, either through sloth or covetousness, or secret compliance with the enemies of the Jews. Of their Lord - Of God, whom they owned for their Lord, whose work this was, because it had proceeded thus far by his singular providence: and because it was done for the defence of the city, and people, and temple of God. And therefore they are branded to all posterity. Let not nobles think any thing beneath them, by which they may benefit their country. What is their nobility good for, but that it places them in an higher and larger sphere of usefulness?
7 | The throne - Unto the place where the governor of the country on this side Euphrates, under the Persian kings, sometimes had a palace or throne.
8 | Fortified - It is not said, they repaired, but they fortified it, either because this part of the wall was less demolished than the other, and therefore they needed not to repair it, but only to make it stronger: or, to note their extraordinary care and diligence, that they would not only repair it, but make it stronger than ever.
9 | Half part - As Rome was anciently divided into several quarters or regions, so was Jerusalem; and especially into two parts, whereof one was in the tribe of Benjamin, and nearest the temple, the other in the tribe of Judah, these accordingly had two several rulers, this man and the other, ver.12, but both under the chief governor of the city.
12 | His daughters - Who were either heiresses or rich widows, and caused part to be done at their charges.
14 | Beth - haccerem - A town or territory, the government whereof was divided between two persons.
16 | Made - By Hezekiah, 2Kings 20:20. Whereby it is distinguished from that pool which was natural. Mighty - Or, of the valiant: which possibly was formerly appointed for the receipt of those chief captains that should attend upon the king in their courses.
20 | Earnestly - Did his work with eminent diligence and fervency: which is here noted to his commendation. And it is probable, this good man's zeal provoked many, to take the more pains, and make the more haste.
21 | The door - Therefore the door was not in the middle of the house, as now they commonly are, but at one end of it.
27 | Tekoites - The same spoken of before, who having dispatched their first share sooner than their brethren, freely offered to supply the defects of others, who, as it seems, neglected that part of the work which had been committed to them. And this their double diligence is noted both for the greater shame of their nobles, who would not do any part of it, and for their own honour, who were so far from being corrupted by that bad example, that they were quickened to greater zeal and industry in this pious work.
30 | The sixth son of Zalaph - It seems, his five elder brethren, laid not their hands to the work. But in doing that which is good, we need not stay to see our betters go before us.

Chapter IV

The enemies scoff, but Nehemiah prays, and continues the work, ver. 1 - 6. To frustrate their design, he prays and sets a guard, ver. 7 - 13. He encourages the workmen, and directs them how to proceed, ver. 14 - 18. His farther directions, ver. 19 - 23.

2 | In a day - Do they intend to begin, and finish the work, all in one day? For if they spend any long time about it, they cannot think that we will suffer them to do it. The stones - Will they pick up their broken stones out of the ruins, and patch them together. Burnt - Which stones were burnt, and broken, by the Chaldeans when they took the city.
4 | A prey - Give them for a prey to their enemies, and let these carry them into the land of captivity.
5 | Cover not - Let their wickedness be in thy sight, so as to bring down judgments upon them, that either they may be reformed, or others may be warned by their example. God is said to cover or hide sin when he forbears to punish it. Provoked thee - They have not only provoked us builders, but thee also.
6 | The half - Unto half its height.
10 | Judah - The Jews now dwelling in Judah, some of them being partly terrified by their enemies, and partly wearied with continual labour. Rubbish - More than we are able suddenly to remove. Not able - Being forced to spend our time in removing the rubbish, and therefore we must desist for a season.
12 | By them - Or, among them: whereby they came to the knowledge of their counsels. Tho' these had not zeal enough to help in the work, yet they had some concern for their brethren. Ten tribes - Very often, a certain number for an uncertain. Be upon you - They will invade you every way, by which we can come to you, or you to us; therefore keep watches on every side.
13 | Behind - Within the walls where they were not yet raised to their due height, and therefore most liable to the enemies assault. Higher - Upon the tops of the walls where they were finished, and the towers which were built here and there upon the wall; whence they might shoot arrows, or throw stones.
14 | Looked - He looked up, engaged God for him, and put himself and his cause under the Divine protection. That was his way, and should be ours: all his cares, all his griefs, all his fears he spread before God. Great and terrible - You think your enemies are great and terrible. But what are they in comparison of God? Especially in opposition to him?
16 | From that time forth - Lest our enemies should repeat their enterprize. My servants - Of my domestick servants, and of my guards. Held, &c. - All their weapons: they stood in their arms prepared for battle. Were behind - To encourage them in their work, sometimes to assist with their own hands: and to direct and command them in case of an assault. Judah - The Jews who were upon the wall.
17 | A Weapon - This is to be taken figuratively; being a proverbial speech, as when they say of a man pretending kindness, he carries bread in one hand, and a stone in another. Thus must we work out our salvation, with the weapons of our warfare in our hands. For in every duty we must expect opposition from our spiritual enemies.
18 | Sounded - To call the people together, when, and where it was necessary.
23 | Washing - When they were to wash and cleanse themselves from some impurity, which might befal them or their garments.

Chapter V

The poor complain of being oppressed by the rich, ver. 1 - 5. Nehemiah removes the oppression, ver. 6 - 13. He sets an example of compassion on the poor, ver. 14 - 19.

2 | Many - Which is in itself a blessing, but to us is turned into a curse. Take up - We are forced to take up corn, upon unreasonable terms.
3 | The dearth - Which might happen, both from the multitude of the people in and near Jerusalem, from their work, which wholly took them up, and kept them from taking care of their families, and from the expectation of their enemies invasion, which hindered them from going abroad to fetch provision, and the people round about from bringing it to them.
5 | Our flesh - We are of the same nature, and religion with them, though they treat us as if we were beasts or Heathens. Bondage - We are compelled to sell them for our subsistence. Daughters - Which was an evidence of their great necessity, because their daughters were more tender, and weak, and unfit for bond - service, and more exposed to injuries than their sons. Redeem - Which we are allowed to do, Exod 21:7 - 11, but have not wherewith to do it.
7 | Exact - Which was against the plain and positive law of God, Deut 23:19,20, especially in this time of publick calamity. I set - I called a publick congregation, both of the rulers and people, the greatest part whereof were free from this guilt, and therefore more impartial judges of the matter, and represented it to them, that the offenders might be convinced, and reformed; if not for fear of God, or love of their brethren, yet at least for the publick shame and the cries of the poor. Ezra, and Nehemiah were both good and useful men; but of how different tempers? Ezra was a man of a mild tender spirit, and when told of the sin of the rulers, rent his clothes and wept: Nehemiah forced them to reform, being of a warm and eager spirit. So God's work may be done, and yet different methods taken in doing it; which is a good reason why we should not arraign the management of others, nor make our own standard.
8 | We - I, and my brethren, and predecessors, have used our utmost interest and power, both with the kings of Persia, that our brethren might be redeemed from bondage, and with particular persons in Babylon, and Persia, whose bond - slaves the Jews were, and who would not part with them without a price. Be sold - Do you expect that we should pay you a price for them, as we did to the Babylonians?. Or, must we use as much importunity to solicit you for their redemption, as we did to their enemies?
9 | Reproach - Who are round about you, and observe all your actions, and will reproach both you for such barbarous usage of your brethren, and religion for your sakes.
10 | Brethren - In office; these who are employed with me in the government of this people. Servants - In my name, and for my use. Exact - As a just recompense for our pains and care for the publick good, to which we wholly devote ourselves, even to the neglect of all our private concerns. But I freely remit my own right, and therefore you also ought to do so, seeing I lay no burden upon you, but what I am willing to bear a part of upon my own shoulders.
11 | Also - Also require not: which is to be supplied out of the next verse, where it is expressed in their grant of this desire. Hundredth part - Which they required every month for the use of their monies or goods, according to the custom then used.
12 | Require - For the hundredth part. Priests - As witnesses; that the oath being taken before the priests, who acted in God's name, the oath might make the more deep and durable impression upon their consciences.
13 | My lap - The extreme parts of my garment, which I first folded together, and then shook it and scattered it asunder. This was a form of swearing then in use.
14 | Twelve years - Not that he continued so long together at Jerusalem, but he so long governed Jerusalem by himself when present, and in his absence, by a deputy. The bread - That allowance which by the laws of God and nations, and of the king of Persia, the governors might require.
15 | The former - Not Ezra, who was no governor, nor Zerubbabel, but others between him and Nehemiah, whom he forbears to name. Beside, &c. - Which they required of the people every day to defray their other expenses. Their servants - Ruled them with rigor and cruelty; which fault of the servants is charged upon their masters, because they did not restrain them. He had an awe of God's mercy, and a fear of offending him. Those that truly fear God, will not dare to do any thing cruel or unjust. And this is not only a powerful, but an acceptable principle both of justice and charity.
16 | I continued - Overseeing, directing, and encouraging the workmen, which was my whole business; and this at my own cost. Bought - Of our poor brethren, whose necessities gave abundant opportunity of enriching myself with good bargains.
17 | Rulers - Not only Jews of the inferior sort, for whom meaner provisions might suffice, but also their rulers, for whom better provision was fit; who resorted to him upon all occasions, to give him notice of the enemies designs; or to receive his orders.
18 | Required not - But bore it out of my own estate: which was very considerable, his office in the Persian court being a place of great profit.
19 | According - As I have done thy people good for thy sake, so do me good for thine own sake; for thou art pleased, and hast promised graciously to reward us according to our works, and to mete to men the same measure which they meet to others.

Chapter VI

Nehemiah's answer to his enemies, courting him to an interview, ver. 1 - 4. To their charge of rebellion, ver. 5 - 9. To Shemaiah's false prophecy, ver. 10 - 14. Notwithstanding the treachery of some of the nobles, the work is finished, ver. 15 - 19

1 | The doors - Not all of them.
2 | Meet - To consult about the common service of our master the king of Persia, or to make a friendly accommodation.
4 | Four times, &c. - We must never be overcome by the greatest importunity, to do anything ill or imprudent: but when we are attacked with the same temptation, still resist it with the same reason and resolution.
5 | Open letter - As speaking of a thing commonly known.
7 | A king - We have now a king of our nation. Counsel - That we may impartially examine the matter, that thy innocency may be cleared.
9 | Strengthen my hands - A good prayer, when we are entering on any particular services or conflicts in our Christian warfare.
10 | Shut up - In his chamber adjoining to the temple, upon pretence of singular devotion, and communion with God, and withal upon pretence of certain knowledge, by the Spirit of God concerning their approaching danger, from which thy could be safe nowhere but in the temple. For if Nehemiah had done this, the people would have left their work, and every one have shifted for his own safety.
11 | As I - I the chief governor, upon whose presence, the very life of the whole city and nation in a great measure depends: I who have professed such resolution, and courage, and confidence in God. I, who have had such eminent experience of God's assistance, of his calling me to this employment, and carrying me through it when our danger was greater than now it is. Shall I now dishonour God and religion, and betray the people and city of God by my cowardice? Go in - Tho' his life depended upon it.
13 | And sin - By going into a place forbidden to me, and that in such a manner, which would have been both sinful and shameful. Reproach - As a coward, and conscious of my own guilt, that they might make me contemptible and odious both to my own people, and to the king of Persia.
14 | My God, &c. - This prayer we are not to imitate.
15 | Elul - Answering part to our August, and part to September.

Chapter VII

Nehemiah appoints persons to keep the city, ver. 1 - 4. Reviews the people, ver. 5 - 7.

3 | Hot - 'Till it be clear and broad day; when the people will be ready in case of an assault. They - The watches appointed to that end. Watches - Nehemiah was now about to return to the court, and left the charge of the city to these in his absence.
5 | God put it into mine heart - Whatever good motion is in our minds, we must acknowledge it to come from God. What is done by human prudence is to be ascribed to the direction of Divine Providence.
7 | Tirshatha - Nehemiah. So it is no wonder that the number of the monies, and other things here contributed, differ from that Ezra 2:68,69, because this is another collection.

Chapter VIII

The solemn reading and expounding of the law, ver. 1 - 8. The joy of the people, ver. 9 - 12. The keeping of the feast of tabernacles, ver. 13 - 18.

2 | First day - This was the feast of trumpets, which is called a sabbath, and on which they were to have an holy convocation, Lev 23:24. And it was on this day, the altar was set up, after their return from captivity; in remembrance of which they had probably kept it ever since, with more than ordinary solemnity.
7 | Understand - As well the words, which being Hebrew, now needed to be translated into the Chaldee or Syriack language, now, the common language of that people, who together with their religion, had also in a great part lost their language; as also the meaning of them: they expounded the mind and will of God in what they read, and applied it to the peoples present condition. Place - That is, In their several places and stations into which the company seems to have been distributed for conveniency of hearing; it not being likely that so vast a congregation could distinctly hear one man's voice. Or, by their stations, that is, by the several stations of the Levites, and persons last named; who seem to have had several scaffolds, by comparing this with chap.9:4, upon which thy stood, as Ezra did upon his pulpit, ver.8:4.
8 | They - Ezra and his companions successively. Sense - The meaning of the Hebrew words, which they expounded in the common language. Thy gave - So they gave them both a translation of the Hebrew words into the Chaldee, and an exposition of the things contained in them.
9 | Wept - Out of a sense of their guilt and danger by reason of it.
10 | Eat - Feast before the Lord. Send - For the relief of your poor brethren. Holy - Being the feast of trumpets, and the beginning of this joyful month, wherein so many days of thanksgiving were to be observed. Strength - Rejoicing in God in serving him with chearfulness, and thankfulness, which is your duty always, but now especially, will give you that strength both of mind and body, which you greatly need, both to perform all the duties required of you, and to oppose all the designs of your enemies.
13 | Levites - Chusing rather to confess their ignorance than vainly to pretend to more knowledge than they had: wherein they shew both humility, and serious godliness, that they were more careful to learn their duty than to preserve their reputation.
15 | Mount - The mount of Olives, which was next Jerusalem, and stored with olive - branches, and probably with the rest: for these trees seem to have been planted hereabouts principally, for the use of the city in this very feast, which, though, long neglected, should have been celebrated every year. And this place seems to be here designed as the most eminent place, being put for any place near to the several cities of Judah, where these branches were to be procured.
17 | Done so - So, as to the manner and circumstances. They never kept this feast so joyfully, having not only the same causes of rejoicing which they formerly had, but special causes to increase their joy; they never kept it so solemnly and religiously: for whereas at other times, only the first and last day of that feast were celebrated with an holy convocation, now there was an holy convocation, and the people assembled, and attended upon the reading of the law, every day of this feast.

Chapter IX

The people keep a solemn fast, ver. 1 - 3. The Levites bless God for his goodness to them and their fathers, ver. 4 - 8. In Egypt and in their journey out of it, ver. 9 - 12. On mount Sinai, ver. 13, 14. And their journey toward Canaan, ver. 15 - 18. In the wilderness, ver. 19 - 21. In driving out the Canaanites, ver. 22 - 26. In hearing their prayer when in trouble, ver. 27 - 31. They confess their sin, ver. 32 - 37. And seal a covenant with God, ver. 38.

1 | Now - The next day, but one after the feast of tabernacles, which begun on the fourteenth day, and ended on the twenty second, for their consciences having been fully awakened and their hearts filled with grief for their sins, which they were not allowed to express in that time of publick joy; now they resume their former thoughts, and recalling their sins to mind, set apart a day for solemn fasting and humiliation.
2 | Separated - From all unnecessary society with the Heathens, and particularly from those strange women whom some of them had married. For though Ezra had done this formerly, yet, it seems, there were some criminals, without his knowledge, or, these were some new delinquents, that since that time had fallen into the same error, and shewed the truth of their repentance by forsaking their beloved sins, and dearest relations.
3 | Book of the law - As they did before, giving them the sense of what they read. Fourth part - For three hours; there were twelve hours in their day, probably they began after the morning sacrifice, and continued their work till the evening sacrifice. The work of a fast - day is good work. We should endeavour to make a day's work, a good day's work of it.
4 | Stairs - Upon such stairs, or pulpits, as the Levites used to stand upon, when they taught the people. But they stood upon several pulpits, each of them teaching that part of the congregation which was allotted him, or praying, or blessing God with them. Loud voice - Thereby testifying their deep sense of their sins and miseries, and their servant, and importunate desire of God's mercy.
13 | Good statutes - The moral and judicial precepts were all founded on natural equity. And even the ceremonial were tokens of God's goodness, being types of gospel - grace.
17 | Made - Designed, and resolved to do so, Numb 14:4, and therefore they are said to do so, as Abraham is said to have offered up Isaac, Heb 11:17, because he intended to do it.
22 | Divide - The Heathen nations, whom God in a great measure destroyed, and the remainders of them he dispersed into corners; that whereas before the Israelites came, they had large habitations, now they were cooped up, some in one town, and some in another, in the several corners of their land, while the Israelites dwelt in a large place, and had the possession of their whole land, some few and small parcels excepted.
32 | Mercy - He adds mercy, because the covenant in itself was not a sufficient ground of hope, because they had so basely broken it. God was discharged from keeping it, and therefore they fly to God's free and rich mercy for relief.
33 | Thou art just. &c. - It becomes us, when we are under the rebukes of providence, be they ever so sharp, or ever so long continued, still to justify God, and to own we are punished less than our iniquities deserve.
37 | Yieldeth much, &c. - We plow, and sow, and labour, and thou givest thy blessing to our endeavours; and yet in a great measure this is not for ourselves, as formerly it was, but for our kings, to whom we pay heavy tributes. Dominion - Pressing or forcing both us and our beasts to go and to do what they please.
38 | Sure covenant, &c. - It was sealed and left upon record, that it might be a witness against them, if they dealt deceitfully.

Chapter X

The names of those who set their seal to the covenant, ver. 1 - 27. An account of those who consented thereto, ver. 28 - 31. They engage to adhere to the temple service, ver. 32 - 39.

1 | Sealed - Both in their own names, and in the name of all the rest. It may seem strange that Ezra doth not appear among them. But that might be because he was prevented, by some sickness, or other extraordinary impediment. It is true, we meet with Ezra after this, at the dedication of the wall of Jerusalem, chap.12:36, and therefore he was then freed from this impediment, whatsoever it was.
29 | Their nobles - The commonality agreed with the nobles in this good work, great men never look so great, as when they encourage religion and are examples of it: and they would by that, as much as any thing, make an interest in the most valuable of their inferiors, who would cleave to them closer than they can imagine. Observe their nobles are called their brethren; for in the things of God, rich and poor, high and low meet together. They cleave - They ratified what the others had done in their names, declaring their assent to it.
31 | People of the land - The Heathens. On the sabbath - They that covenant to keep all the commandments of God, must particularly covenant to keep the sabbath holy. For the profanation of this is a sure inlet to all manner of profaneness.

Chapter XI

The rulers and men drawn by lot dwell at Jerusalem, ver. 1, 2. Their names, numbers and families, ver. 3 - 19. The cities and villages that were peopled by the rest, ver. 20 - 36.

1 | To dwell - That the buildings of the city might be compleated, and the safety of it better provided for.
2 | Blessed - Because they denied themselves, and their own safety and profit for the publick good; for this city was the butt of all the malicious plots of their enemies; and for the present it was rather chargeable than beneficial to its inhabitants.
3 | Province - Of Judea, which was now made a province. Israel - The generality of the people of Israel, whether of Judah, or Benjamin, or any other tribe. These he calls Israel rather than Judah, because there were many of the other tribes now incorporated with them; and because none of the tribes of Israel, except Judah and Benjamin, dwelt in Jerusalem.
9 | Overseer - The captain of their thousand.
16 | Outward - For those things belonging to the temple and its service, which were to be done without it, or abroad in the country, as the gathering in of the voluntary contributions, or other necessary provision out of the several parts of the land.
17 | To begin - In the publick and solemn prayers and praises, which were constantly joined with the morning and evening sacrifice, at which the singers were present, and praised God with a psalm or hymn which, this man began.
21 | The Nethinims dwelt in Ophel - Which was upon the wall of Jerusalem, because they were to do the servile work of the temple: therefore they were to be posted near it, that they might be ready to attend.
24 | Was, &c. - Or, on the king's part, to determine civil causes and controversies between man and man, by the laws of that kingdom; between the king and people; as in matters of tribute, or grievances.
36 | Divisions - Or, for the Levites (those who were not settled in Jerusalem) there were divisions, places appointed for them, and distributed among them. Thus were they settled free and easy, tho' few and poor. And they might have been happy, but for that general lukewarmness, with which they are charged by the prophet Malachi, who prophesied about this time and in whom prophecy ceased for some ages, 'till it revived in the great prophet.

Chapter XII

The chief of the priests and Levites that came up with Zerubbabel, ver. 1 - 9. The succession of the chief - priests, ver. 10 - 21. The eminent Levites, ver. 22 - 26. The wall dedicated, ver. 27 - 43. The offices of the priests and Levites settled, ver. 44 - 47.

1 | Priests - The chief of the priests, the heads of those twenty four courses which David appointed by divine direction, 1Chron 24:1 - 19. And whereas there were twenty four, and here but twenty - two, and ver.12, &c. only twenty, the reason of this difference may be, because two of the twenty four courses were extinct in Babylon, and two of the persons here named, ver.2,5, Hattush, and Maadiah, may be omitted in the account of the posterity of these, ver.12, &c. because they had no posterity. Ezra - Either this was another Ezra, or if it were the same mentioned Ezra 7:1, he lived to a great age; which may well be supposed, considering his great sobriety, and his great piety to which God promised long life, and withal the special providence of God continuing him so long in such a season, wherein the church of God did greatly need his help and counsel.
8 | Moreover, &c. - He was to see, that the psalms of thanksgiving were continually sung in the temple, in due time and manner.
10 | Jeshua - Here follows a catalogue of the Jewish high - priests; which was the more necessary, because their times were now to be measured, not by the years of their kings as formerly, but by their high - priests.
12 | Priests - As their fathers were priests in the days of Joshua, so in the days of Joiakim the son of Joshua, the sons of those persons executed the priesthood in their father's steads, some of their fathers probably being yet living, and many of them dead.
22 | Darius - Darius Noehus; and so this Jaddua might be father to him who was in the days of Darius Codomanus, and of Alexander the Great.
27 | The wall - Of the city itself, which is here dedicated to God, and to his honour and service, not only upon a general account, by which we ought to devote ourselves, and all that is ours, to God; but upon a more special ground, because this was a place which God himself had chosen, and sanctified by his temple and gracious presence, and therefore did of right belong to him; whence it is often called the holy city. And they restored it to God by this dedication, withal imploring the presence, and favour, and blessing of to this city by solemn prayers, and praises, and sacrifices, wherewith this dedication was accompanied. Places - To which they were now retired after that great and general assembly, chap. 8, 9, & 10. Ne 8:1 &c.
30 | Purified themselves - They that would be instrumental to sanctify others, must sanctify themselves, and set themselves apart for God, with purity of mind and sincerity of intention.
31 | Princes - And half of the people with them. The wall - For the wall was broad and strong, and so ordered that men might conveniently walk upon it. Right hand - Towards the south and east.
39 | Stood still - Waiting, as also their brethren did, that they might go together in due order into God's house, there to perfect the solemnity.
43 | The children rejoiced - And their hosanna's were not despised, but are recorded to their praise. All that share in public mercies, ought to join in public thanksgivings.
44 | Rejoiced - For the eminent gifts and graces which they observed in many of them: for the great benefit which they had now received by their ministry: and for the competent provision which hereby was made for them, that so they might wholly wait upon their office. The sure way for ministers to gain an interest, in the affections of their people, is to wait on their ministry, to spend their whole time, and thought, and strength therein.
45 | The ward - That ward, or charge, which God had prescribed to them. And in particular the charge of purification, of taking care that no unclean person or thing should enter into the house or courts of the Lord.
47 | Sanctified - They set apart the first - fruits and tithes from their own share, and devoted them to the use of the Levites. And so did the Levites by the tithe of the tithes. Thus they all conscientiously paid their dues, and did not profane those things which God had sanctified, nor take them into their own common use. When what is contributed for the support of religion, is given with an eye to God, it is sanctified, and will cause the blessing to rest upon the house, and all that is therein.

Chapter XIII

The Israelites are separated from the mixt multitude, ver. 1 - 3. Nehemiah cleansed the chambers of the temple, ver. 4 - 9. He recovers and secures the portion of the priests and Levites, ver. 10 - 14. Contends with the nobles concerning the sabbath, and takes care for the due observance of it, ver. 15 - 22. Restrains them from marrying strange wives, ver. 23 - 31.

1 | That day - Not presently after the dedication of the wall and city, but upon a certain day, when Nehemiah was returned from the Persian court to Jerusalem, from which he had been absent for some considerable time, in which some errors and abuses had crept in. Not come - Not be incorporated into the common - wealth of Israel, nor be joined with any Israelite in marriage.
3 | Multitude - All the heathenish people with whom they had contracted alliance.
4 | Eliashib - The high - priest. Chamber - Of the chambers, the high - priest having the chief power over the house of God, and all the chambers belonging to it. Tobiah - The Ammonite, and a violent enemy to God's people.
5 | Prepared - By removing the things out of it, uniting divers small chambers into one, and furnishing it for the use of Tobiah when he came to Jerusalem: whom he seems to have lodged there, that he might have more free communication with him.
6 | But, &c. - Eliashib took the occasion of my absence to do these things. Came I - From Jerusalem; where he had been once and again.
8 | Grieved me - That so sacred a place should be polluted by one who in many respects ought not to come there, being no priest, a stranger, an Ammonite, and one of the worst of that people; and that all this should be done by the permission and order of the high - priest.
10 Not given - Which might be either,
  1. from this corrupt high - priest Eliashib, who took their portions, as he did the sacred chambers, to his own use, or employed them for the entertainment of Tobiah, and his other great allies. Or,
  2. from the people, who either out of covetousness reserved them to themselves, contrary to their own solemn agreement, or were so offended at Eliashib's horrid abuse of sacred things, that they abhorred the offering and service of God, and therefore neglected to bring in their tithes, which they knew would be perverted to bad uses.
Fled - To his possession in the country, being forced to do so for a livelihood.
11 | Contended - I sharply reproved those priests to whom the management of those things was committed, for neglect of their duty, and breach of their late solemn promise. Why, &c. - You have not only injured men in with - holding their dues, but you have occasioned the neglect of God's house and service. Gathered - To Jerusalem from their several country possessions. Set - Restored them to the exercise of their office.
12 | Bought - Out of the respect which they had to Nehemiah, and because they saw they would now be applied to their proper uses.
13 | Faithful - By the consent of those who knew them. Such he now sought out the more diligently, because he had experience of the perfidiousness of the former trustees.
16 | Jerusalem - The holy city, where God's house was; and where the great judicatories of the nation were. So this is added as an aggravation of their sin, that it was done with manifest contempt of God and man.
17 | Nobles - Their chief men and rulers; whom he charges with this sin, because though others did it, it was by their countenance or connivance: probably too by their example. If the nobles allowed themselves in recreations, in idle visits and idle talk on the sabbath day, the men of business would profane it by their worldly employments, as the more justifiable of the two.
19 | At the gates - Out of a diffidence in those, to whom the keeping of the gates was committed.
22 | Cleanse - Because the work they now were set upon, though common in its nature, yet was holy in design of it, and had respect unto the sabbath: and, because the day in which they were to do this was the sabbath - day, for the observation whereof they were obliged to purify themselves. Gates - The gates of the city; not daring to trust the common porters, he commits the charge of them upon the sabbath - days, to the Levites, to whom the care of sanctifying the sabbath did properly belong. Mercy - Whereby he intimates, that though he mentioned his good - works, as things wherewith God was well - pleased, and which he had promised to reward, yet he neither did, nor durst trust to their merit, or his own worthiness, but, when he had done all, he judged himself an unprofitable servant, and one that needed God's infinite mercy to pardon all his sins, and particularly those infirmities and corruptions which adhered to his good deeds.
25 | Cursed - Caused them to be excommunicated and cast out of the society of God's people. This and the following punishments were justly inflicted upon them, because this transgression was contrary both to a plain law of God, and to their own late solemn covenants. Smote - I caused to be beaten with stripes, according to the law, Deut 25:2, such whose faults were most aggravated; to whom he added this punishment over and above the former. Plucked off - Or, shaved them. The hair was an ensign of liberty among the eastern nations; and baldness was a disgrace, and token of slavery and sorrow.
28 | And one, &c. - Said by Josephus to be that Manasses, who by Sanballat's interest procured liberty to build the Samaritan temple in mount Gerizim; to which those priests who had married strange wives, or been otherwise criminal, betook themselves, and with, or after them, others of the people in the same or like circumstances. Chased - From my presence and court, from the city and temple, and from the congregation and church of Israel.
31 | For good - This may well be the summary of our petitions. We need no more to make us happy but this.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


PREFACE to the NEW TESTAMENT

1. For many years I have had a desire of setting down and laying together, what has occurred to my mind, either in reading, thinking, or conversation, which might assist serious persons, who have not the advantage of learning, in understanding the New Testament. But I have been continually deterred from attempting any thing of this kind, by a deep sense of my own inability: of my want, not only of learning for such a work, but much more, of experience and wisdom. This has often occasioned my laying aside the thought. And when, by much importunity, I have been prevailed upon to resume it, still I determined to delay it as long as possible, that (if it should please God) I might finish my work and my life together.

2. But having lately had a loud call from God to arise and go hence, I am convinced that if I attempt any thing of this kind at all, I must not delay any longer. My day is far spent, and (even in a natural way) the shadows of the evening come on apace. And I am the rather induced to do what little I can in this way, because I can do nothing else: being prevented, by my present weakness, from either travelling or preaching. But, blessed be God, I can still read, and write, and think. O that it may be to his glory!

3. It will be easily discerned, even from what I have said already, and much more from the notes themselves, that they were not principally designed for men of learning; who are provided with many other helps: and much less for men of long and deep experience in the ways and word of God. I desire to sit at their feet, and to learn of them. But I write chiefly for plain unlettered men, who understand only their mother tongue, and yet reverence and love the word of God, and have a desire to save their souls.

4. In order to assist these in such a measure as I am able, I design first to set down the text itself, for the most part, in the common English translation, which is, in general, (so far as I can judge) abundantly the best that I have seen. Yet I do not say it is incapable of being brought, in several places, nearer to the original. Neither will I affirm, that the Greek copies from which this translation was made, are always the most correct. And therefore I shall take the liberty, as occasion may require, to make here and there a small alteration.

5. I am very sensible this will be liable to objections: nay, to objections of quite opposite kinds. Some will probably think, the text is altered too much; and others, that it is altered too little. To the former I would observe, that I never knowingly, so much as in one place, altered it for altering sake: but there, and there only, where first, the sense was made better, stronger, clearer, or more consistent with the context: secondly, where the sense being equally good, the phrase was better or nearer the original. To the latter, who think the alterations too few, and that the translation might have been nearer still, I answer, this is true: I acknowledge it might. But what valuable end would it have answered, to multiply such trivial alterations as add neither clearness nor strength to the text ? This I could not prevail upon myself to do: so much the less because there is, to my apprehension, I know not what, peculiarly solemn and venerable in the old language of our translation. And suppose this a mistaken apprehension, and an instance of human infirmity; yet, is it not an excusable infirmity, to be unwilling to part with what we have been long accustomed to; and to love the very words by which God has often conveyed strength or comfort to our souls!

6. I have endeavoured to make the notes as short as possible that the comment may not obscure or swallow up the text: and as plain as possible, in pursuance of my main design, to assist the unlearned reader: for this reason I have studiously avoided, not only all curious and critical inquiries, and all use of the learned languages, but all such methods of reasoning and modes of expression as people in common life are unacquainted with: for the same reason, as I rather endeavour to obviate than to propose and answer questions, so I purposely decline going deep into many difficulties, lest I should leave the ordinary reader behind me.

7. I once designed to write down barely what occurred, to my own mind, consulting none but the inspired writers. But no sooner was I acquainted with that great light of the Christian world, (lately gone to his reward,) Bengelius, than I entirely changed my design, being thoroughly convinced it might be of more service to the cause of religion, were I barely to translate his Gnomon Novi Testamenti, than to write many volumes upon it. Many of his excellent notes I have therefore translated. Many more I have abridged, omitting that part which was purely critical, and giving the substance of the rest. Those various readings likewise, which he has showed to have a vast majority of ancient copies and translations on their side, I have without scruple incorporated with the text; which, after his manner, I have divided all along (though not omitting the common division into chapters and verses, which is of use on various accounts) according to the matter it contains, making a larger or smaller pause, just as the sense requires. And even this is such a help in many places, as one who has not tried it can scarcely conceive.

8. I am likewise indebted for some useful observations to Dr. Heylin's Theological Lectures: and for many more to Dr. Guyse, and to the Family Expositor of the late pious and learned Dr. Doddridge It was a doubt with me for some time, whether I should not subjoin to every note I received from them the name of the author from whom it was taken; especially considering I had transcribed some, and abridged many more, almost in the words of the author. But upon farther consideration, I resolved to name none, that nothing might divert the mind of the reader from keeping close to the point in view, and receiving what was spoken only according to its own intrinsic value.

9. I cannot flatter myself so far (to use the words of one of the above - named writers) as to imagine that I have fallen into no mistakes in a work of so great difficulty. But my own conscience acquits me of having designedly misrepresented any single passage of Scripture, or of having written one line with a purpose of inflaming the hearts of Christians against each other. God forbid that I should make the words of the most gentle and benevolent Jesus a vehicle to convey such poison. Would to God that all the party names, and unscriptural phrases and forms, which have divided the Christian world, were forgot: and that we might all agree to sit down together, as humble, loving disciples, at the feet of our common Master, to hear his word, to imbibe his Spirit, and to transcribe his life in our own!

10. Concerning the Scriptures in general, it may be observed, the word of the living God, which directed the first patriarchs also, was, in the time of Moses, committed to writing. To this were added, in several succeeding generations, the inspired writings of the other prophets. Afterward, what the Son of God preached, and the Holy Ghost spake by the apostles, the apostles and evangelists wrote. - This is what we now style the Holy Scripture: this is that word of God which remaineth for ever: of which, though heaven and earth pass away, one jot or tittle shall not pass away. The Scripture therefore of the Old and New Testament, is a most solid and precious system of Divine truth. Every part thereof is worthy of God; and all together are one entire body, wherein is no defect, no excess. It is the fountain of heavenly wisdom, which they who are able to taste, prefer to all writings of men, however wise, or learned, or holy.

11. An exact knowledge of the truth was accompanied in the inspired writers with an exactly regular series of arguments, a precise expression of their meaning, and a genuine vigour of suitable affections. The chain of argument in each book is briefly exhibited in the table prefixed to it, which contains also the sum thereof, and may be of more use than prefixing the argument to each chapter; the division of the New Testament into chapters having been made in the dark ages, and very incorrectly; often separating things that are closely joined, and joining those that are entirely distinct from each other.

12. In the language of the sacred writings, we may observe the utmost depth, together with the utmost ease. All the elegancies of human composures sink into nothing before it: God speaks not as man, but as God. His thoughts are very deep: and thence his words are of inexhaustible virtue. And the language of his messengers also is exact in the highest degree: for the words which were given them accurately answered the impression made upon their minds: and hence Luther says, "Divinity is nothing but a grammar of the language of the Holy Ghost." To understand this thoroughly, we should observe the emphasis which lies on every word; the holy affections expressed thereby, and the tempers shown by every writer. But how little are these, the latter especially, regarded? Though they are wonderfully diffused through the whole New Testament, and are in truth a continued commendation of him who acts, or speaks, or writes.

13. The New Testament is all those sacred writings in which the New Testament or covenant is described. The former part of this contains the writings of the evangelists and apostles: the latter, the revelation of Jesus Christ. In the former is, first, the history of Jesus Christ, from his coming in the flesh to his ascension into heaven; then the institution and history of the Christian Church, from the time of his ascension. The revelation delivers what is to be, with regard to Christ, the Church, and the universe, till the consummation of all things.

BRISTOL HOT - WELLS, January 4, 1754.

This computer version of "Wesley's Explanatory Notes" was produced by Sulu Kelley and Bill Brown. Beyond this, if favorable response is recieved, we may work on Adam Clarke's Commentary or J. Agar Beet's Commentaries. Also, we are open to suggestions on other works. Please write to show your support and to give us your opinions. We need your encouragement to continue in this faith work. If you find mistakes, (I am sure that there are some), please write to Sulu so that we can correct them in a future edition. Please share this work with a friend.

Write to either:

           Sulu Kelley                      William Brown
           1690 Old Harmony Dr.   (or)      301 Windmill Road
           Concord, NC  28027               Salisbury, NC  28144
            (704) 782-4377                   (704) 633-8931
This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Fourth Book of MOSES called NUMBERS

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII | Chapter XXIV | Chapter XXV
Chapter XXVI | Chapter XXVII | Chapter XXVIII | Chapter XXIX | Chapter XXX
Chapter XXXI | Chapter XXXII | Chapter XXXIII | Chapter XXXIV | Chapter XXXV
Chapter XXXVI

This book is thus entitled, because of the numbers of the children of Israel, so often mentioned therein, an eminent accomplishment of God's promise to Abraham, that his seed should be as the stars of heaven for multitude. It also relates two numberings of them, one at mount Sinai, chap. 1. the other, thirty - nine years after. And there are not three men of the same in the last account that were in the first. The book is almost equally divided, between histories and laws intermixed. An abstract of much of this book we have in a few words, Psa 95:10. Forty years long was I grieved with this generation: and an application of it to ourselves, Heb 4:1. Let us fear lest we come short!

Chapter I

Orders given to Moses to number the people, ver. 1 - 4. Persons named to assist him therein, ver. 5 - 16. The particular number of each tribe, ver. 17 - 43. The sum of all together, ver. 44 - 46. The Levites excepted, ver. 47 - 54.

1 | In the wilderness - Where now they had been a full year or near it, as may be gathered by comparing this place with Exo 19:1 40:17.
2 | Take the sum - This is not the same muster with that Exo 38:26, as plainly appears, because that was before the building of the tabernacle, which was built and set up on the first day of the first month, Exo 40:2, but this was after it, on the first day of the second month. And they were for different ends; that was to tax them for the charges of the tabernacle; but this was for other ends, partly that the great number of the people might be known to the praise of God's faithfulness, in making good his promises of multiplying them, and to their own encouragement: partly for the better ordering their camp and march, for they were now beginning their journey; and partly that this account might he compared with the other in the close of the book, where we read that not one of all this vast number, except Caleb and Joshua were left alive; a fair warning to all future generations to take heed of rebelling against the Lord. It is true, the sums and numbers agree in this and that computation, which is not strange, because there was not much time between the two numberings, and no eminent sin among the people in that interval, whereby God was provoked to diminish their numbers. Some conceive that in that number, Exo 30:11 - 16 and 38:25,26, the Levites were included, which are here excepted, Num 1:47, and that in that interval of time, there were grown up as many more men of those years as there were Levites of the same age. Israel - So the strangers mixed with them, were not numbered. Their fathers - The people were divided into twelve tribes, the tribes into great families, Num 26:5, these great families into lesser families called the houses of their fathers, because they were distinguished one from another by their fathers.
5 | Reuben - The tribes are here numbered according to the order or quality of their birth, first the children of Leah, then of Rachel, and then of the handmaids.
12 | Deuel - Called Reuel, Num 3:14, the Hebrew letters Daleth and Resh being often changed.
19 | He numbered them - For ought that appears in one day.
20 | By their generations - That is, the persons begotten of Reuben's immediate children, who are here subdivided into families, and they into houses, and they into particular persons.
27 | Threescore and fourteen thousand - Far more than any other tribe, in accomplishing Jacob's prophecy, Gen 49:8 - 12.
33 | Ephraim - Above 8000 more than Manasseh, towards the accomplishment of that promise, Gen 48:20, which the devil in vain attempted to defeat by stirring up the men of Gath against them, 1Chr 7:21,22.
37 | Thirty five thousand - The smallest number, except one, though Benjamin had more immediate children than any of his brethren, Gen 46:21, whereas Dan had but one immediate son, Gen 46:23, yet now his number is the biggest but one of all the tribes, and is almost double to that of Benjamin. Such great and strange changes God easily can, and frequently doth make in families, 1Sam 2:5. And therefore let none boast or please themselves too much in their numerous offspring.
49 | Levi - Because they were not generally to go out to war, which was the thing principally eyed in this muster, Nu 1:3,20,45, but were to attend upon the service of the tabernacle. They that minister upon holy things, should not entangle themselves in secular affairs. The ministry itself is work enough for a whole man, and all little enough to be employed in it.
50 | The tabernacle of testimony - So called here, and Exo 38:21, because it was made chiefly for the sake of the ark of the testimony, which is often called the testimony.
51 | That cometh nigh - The stranger elsewhere is one of another nation, here one of another tribe. So as to do the offices mentioned, Nu 1:50.
53 | No wrath - From God, who is very tender of his worship, and will not suffer the profaners of it go unpunished! whose wrath is called simply wrath by way of eminency, as the most terrible kind of wrath.

Chapter II

Orders concerning the camp,

  1. A general order, ver. 1,2.
  2. Particular directions for posting each of the tribes, in four squadrons.

In the vanguard, on the east, Judah, Issachar, and Zebulun, ver. 3 - 9. In the right wing, southward, Reuben, Simeon, and Gad, ver. 10 - 16. The tabernacle in the midst, ver. 17. In the rear, westward, Ephraim, Manasseh, and Benjamin, ver. 18 - 24. In the left wing, northward, Dan, Asher, and Naphtali, ver. 25 - 31. The conclusion of the appointment, ver. 32 - 34.

2 | His own standard - It is manifest there were four great standards or ensigns, which here follow, distinguished by their colours or figures; also there were other particular ensigns belonging to each of their fathers houses or families. Far off - Partly out of reverence to God and his worship, and the portion, allotted to it, and partly for caution, lest their vicinity to it might tempt them to make too near approaches to it. It is supposed they Were at 2000 cubits distance from it, which was the space between the people and the ark; and it is not improbable, because the Levites encamped round about it, between them and the tabernacle. It is observable, those tribes were placed together, that were nearest of kin to each other. Judah, Issachar, and Zebulun were the three youngest sons of Leah, and Issachar and Zebulun would not grudge to be under Judah, their elder brother. Reuben and Simeon would not be content with their place. Therefore Reuben, Jacob's eldest son, is chief of the next squadron. Simeon doubtless is willing to be under him. And Gad, the son of Leah's handmaid, is fitly added to him, in Levi's room. Ephraim Manasseh, and Benjamin are all the posterity of Rachel. Dan the eldest son of Bilhah leads the rest; to them are added the two younger sons of the handmaids. So much of the wisdom of God appears even in these smaller circumstances!
3 | Judah - This tribe was in the first post, and in their marches led the van, not only because it was the most numerous, but chiefly because Christ, the Lion of the tribe of Judah, was to descend from it: Yea, from the loins of Nahshon, who is here appointed the chief captain of it.
17 | In the midst - This is not to be understood strictly, but largely; for in their march they were divided, and part of that tribe marched next after Judah, Num 10:17, and the other part exactly in the midst of the camp.
18 | Ephraim - Who is here preferred before his brother, according to the prophecy, Gen 48:19,20.
31 | The Camp of Dan - The strongest camp next after Judah, and therefore he comes in the rear, as Judah marched in the front, that the tabernacle might be best guarded where there was most danger.

Chapter III

In this chapter we have an account,
  1. Of the priests, ver. 1 - 4.
  2. The work of the Levites, taken instead of the first - born, ver. 5 - 13.
  3. Of the number, place and charge of each family; the Gershonites, ver. 14 - 26. The Kohathites, ver. 27 - 32. The Merarites, ver. 33 - 39.
  4. Of the first - born, ver. 40 - 51.

1 | These - Which follow in this chapter. The generations - The kindred or family. Moses his family and children are here included under the general name of the Amramites, Nu 3:27, which includes all the children and grand - children of Amram, the persons only of Aaron and Moses being excepted. And the generations of Moses are thus obscurely mentioned, because they were but common Levites, the priesthood being given solely to Aaron's posterity, whence Aaron is here put before Moses, who elsewhere is commonly named after him. In Sinai - Nadab and Abihu, were then alive, though dead at the time of taking this account.
4 | In the sight of Aaron - Under his inspection and direction, and as their father's servants or ministers in the priest's office.
6 | Present them - Offer them to the Lord for his special service. This was promised to them before, and now actually conferred.
7 | His charge - That is, Aaron's, or those things which are committed principally to Aaron's care and oversight. Of the congregation - That is, of all the sacrifices and services which are due to the Lord from all the people, because the people might not perform them, in their own persons, therefore they were to be performed by some particular persons in their stead; formerly by the first - born, Num 8:16, and now by the Levites. Before the tabernacle - Not within the tabernacle, for the care of the things within the holy place was appropriated to the priests, as the care of the most holy place was to the high - priest.
8 | Of the children of Israel - Those things which all the children of Israel are in their several places and stations obliged to take care of, though not in their persons, yet by others in their stead.
9 | Given to him - To attend upon him and observe his orders, and ease him of his burden.
10 | The stranger - That is, every one who is of another family than Aaron's; yea, though he be a Levite. That cometh nigh - To execute any part of the priest's office.
12 | The first - born - Who were God's property, Exo 13:12, and to whom the administration of holy things was formerly committed, which now was taken away from them, either because they had forfeited this privilege by joining with the rest of their brethren in the idolatrous worship of the calf, or because they were to be mainly concerned in the distribution and management of the inheritances which now they were going to possess, and therefore could not be at leisure to attend upon the service of the sanctuary: and God would not commit it to some other persons in each tribe, which might be an occasion of idolatry, confusion, division, and contempt of sacred things, but to one distinct tribe, which might be entirely devoted to that service, and particularly to the tribe of Levi; partly out of his respect to Moses and Aaron, branches of this tribe; partly as a recompence of their zeal for God against idolaters, and partly because it was the smallest of the tribes, and therefore most likely to find both employment in, and maintenance for the work.
15 | From a month old - Because at that time the first - born, in whose stead the Levites came, were offered to God. And from that time the Levites were consecrated to God, and were, as soon as capable, instructed in their work. Elsewhere they are numbered from twenty - five years old, when they were entered as novices into part of their work, Num 8:24, and from thirty years old, when they were admitted to their whole office.
25 | The tabernacle - Not the boards, which belonged to Merari, Nu 3:36, but the ten curtains. The tent - The curtains of goats hair. The coverings - That is, the coverings of rams - skins and badgers - skins.
26 | The cords - By which the tabernacle was fastened to the pins, and stretched out, Exo 35:18.
27 | Of Kohath - This family had many privileges above the others: of that were Moses and Aaron, and all the priests: they had the chief place about the tabernacle, and the care of the most holy things here, and in the land of Canaan they had twenty three cities, which were almost as many as both their brethren received. Yet the posterity of Moses were not at all dignified or distinguished from other Levites. So far was he from seeking any advantage or honour for his own family.
28 | Keeping - That is, appointed for that work, as soon as they were capable of it. Of the sanctuary - That is, of the holy things contained in or belonging to the sanctuary.
31 | The hanging - Which covered the most holy place, for all other hangings belonged to the Gershonites. The service - That is, all the other furniture belonging to it.
32 | Chief - Next under the high - priest; whence he is called the second priest, 2Kings 25:18, and in case of the high - priest's absence by sickness or other necessary occasions, he was to perform his work, and he had a superiority over all the rest of the priests and Levites. The chief of the Levites - That is, over those three persons, who were each the chief of their several families, Num 3:24,31,34.
38 | For the charge - Either in their stead, that charge which they were obliged to keep, if God had not committed it to those: or for their benefit; for their preservation, as the word may be rendered.
39 | Two and twenty thousand - If the particular numbers mentioned Num 3:22,28,34, be put together, they make 22,300. But the odd 300 are omitted here, either according to the use of the holy scripture, where in so great numbers small sums are commonly neglected, or, because they were the first - born of the Levites, and therefore belonged to God already, and so could not be given to him again instead of the other first - born. If this number of first - born seem small to come from 22,000 Levites, it must be considered, that only such first - born are here named as were males, and such as continued in their parents families, not such as had erected new families of their own. Add to this, that God so ordered things by his wise providence for divers weighty reasons, that this tribe should be much the least of all the tribes, as is evident by comparing the numbers of the other tribes, from twenty years old, Num 1:3 - 49, with the number of this from a month old; and therefore it is not strange if the number of their first - born be less than in other tribes.
41 | Instead of the first - born - Such as are now alive of them, but those which should be born of them hereafter are otherwise disposed. Of the Levites - Not that they were to be taken from the Levites, or to be sacrificed to God, any more than the Levites themselves were; but they together with the Levites were to be presented before the Lord by way of acknowledgment, that the Levites might be set apart for God's service, and their cattle for themselves as God's ministers, and for their support in God's work.
46 | For those that are to be redeemed - 'Tis probable, in the exchange they began with the eldest of the first - born, and so downwards, so that those were to be redeemed, who were the two hundred, seventy three youngest of them.
47 | Five shekels - Which was the price paid for the redemption of a first - born a month old.

Chapter IV

A command to number the Levites from thirty to fifty years old, ver. 1 - 3. The charge of the Kohathites, ver. 4 - 20. Of the Gershonites, ver. 21 - 28. Of the Merarites, ver. 29 - 33. The number of each, ver. 34 - 45. Of all in general, ver. 46 - 49.

3 | From thirty - This age was prescribed, as the age of full strength of body, and therefore most proper for their laborious work of carrying the parts and vessels of the tabernacle, and of maturity of judgment, which is necessary for the right management of holy services. Whence even John and Christ entered not upon their ministry till that age. Indeed their first entrance upon their work was at their 25th year, when they began as learners, and acted under the inspection and direction of their brethren; but in their 30th year they were compleatly admitted to a full discharge of their whole office. But David, being a prophet, and particularly directed by God in the affairs of the temple, made a change in this matter, because the magnificence of the temple, and the great multitude of sacred utensils and sacrifices, required a greater number of attendants than formerly was necessary. Until fifty - When they were exempted from the toilsome work of carrying burdens, but not discharged from the honourable and easy work done within the tabernacle, Num 8:26. All that enter - That is, that do and may enter, having no defect, nor other impediment.
5 | They shall take down - For upon this necessary occasion the inferior priests are allowed to come into the holy of holies, which otherwise was peculiar to the high - priest. The covering veil - The second veil, wherewith the ark was covered while the tabernacle stood, Exo 40:3. Cover the ark - Because the Levites, who were to carry the ark, might neither see, nor immediately touch it.
6 | Badgers - skins - Whereby the ark was secured from the injuries of the weather.
7 | The dishes - Upon which the shew - bread was put. Continual bread - So called because it was continually to be there, even in the wilderness; where though they had only manna for themselves, yet they reserved corn for the weekly making of these loaves, which they might with no great difficulty procure from some of the people bordering upon the wilderness.
11 | The golden altar - All covered with plates of gold.
12 The instruments of ministry - The sacred garments used by the priests in their holy ministrations. Cover them - All these coverings were designed,
  1. For safety, that these holy things might not be filled by rain, or tarnished by the sun.
  2. For decency, most of them had a cloth of blue, or purple, or scarlet over them; the ark, a cloth wholly of blue, perhaps an emblem of the azure skies, which are spread between us and the Majesty on high;
  3. For concealment. It was a fit sign of the darkness of that dispensation. The holy things were then covered. But Christ hath now destroyed the face of the covering.
13 | The altar - Hence we may conclude, that they did offer sacrifices at other times, though not so constantly and diligently, as they did in Canaan. Moreover the taking away of the ashes only doth sufficiently imply that the fire was preserved, which as it came down from heaven, Lev 9:24. So it was by God's command to be continually fed, and kept burning, and therefore doubtless was put into some vessel, which might be either fastened to the altar and put within this covering, or carried by some person appointed thereunto.
15 | Bear it - Upon their shoulders. Afterward the priests themselves, being multiplied, carried these things, though the Levites also were not excluded. They shall not touch - Before they are covered.
16 | Eleazar - He himself is to carry these things, and not to commit them to the sons of Kohath. The oversight - The care that all the things above mentioned be carried by the persons and in the manner expressed.
18 | Cut not off - Do not by your neglect provoke God to cut them off for touching the holy things.
19 | To his service - To that which is peculiarly allotted to him, the services, and burdens being equally distributed among them.
25 | The curtains - The curtains or covering of goats - hair. The tabernacle - The ten curtains which covered the boards of the tabernacle; for the boards themselves were carried by the Merarites. His covering - The covering of rams - skins which was put next over those ten curtains.
26 | Which is round about - Which court compassed both the tabernacle and the altar.
28 | Under the hand - Under his conduct and direction.
31 | The sockets - Which were as the feet upon which the pillars stood.
32 | Ye shall reckon - Every part and parcel shall be put in an inventory; which is required here rather than in the fore - going particulars; because these were much more numerous than the former; because being meaner things, they might otherwise have been neglected; and also to teach us, that God esteems nothing small in his service, and that he expects his will should be observed in the minutest circumstances. The death of the saints is represented us the taking down of the tabernacle. The immortal soul, like the most holy things, is first covered and taken away, carried by angels unseen, and care is taken also of the body, the skin and flesh, which are as the curtains, the bones and sinews, which are as the bars and pillars. None of these shall be lost. Commandment is given concerning the bones, a covenant made with the dust. They are in safe custody, and shall be produced in the great day, when this tabernacle shall be set up again, and these vile bodies made like the glorious body of Jesus Christ.
44 | Three thousand - Here appears the wisdom of Divine Providence, that whereas in the Kohathites and Gershonites, whose burdens were fewer and easier, there were but about a third part of them fit for service; the Merarites, whose burdens were more and heavier, had above half of them fit for this work.

Chapter V

A command to remove the unclean out of the camp, ver. 1 - 4. Laws concerning restitution, ver. 5 - 10. The law concerning a woman suspected of adultery, ver. 11 - 31.

3 | That they defile not the camp - By which God would intimate the danger of being made guilty by other mens sins, and the duty of avoiding intimate converse with wicked men. I dwell - By my special and gracious presence.
6 | Any sin that men commit - Heb. any sins of men, that is, sins against men, as deceits or wrongs, whereby other men are injured, of which he manifestly speaks. Against the Lord - Which words may be added, to shew that such injuries done to men are also sins against God, who hath commanded justice to men, as well as religion to himself. Guilty - That is, shall be sensible of his guilt, convicted in his conscience.
7 | They shall confess their sin - They shall not continue in the denial of the fact, but give glory to God, and take shame to themselves by acknowledging it. The principal - That is, the thing he took away, or what is equivalent to it. And add - Both as a compensation to the injured person for the want of his goods so long, and as a penalty upon the injurious dealer, to discourage others from such attempts.
8 | No kinsman - This supposes the person injured to be dead or gone, into some unknown place, and the person injured to be known to the injurer. To the priest - Whom God appointed as his deputy to receive his dues, and take them to his own use, that so he might more chearfully and entirely devote himself to the ministration of holy things. This is an additional explication to that law, Lev 6:2, and for the sake thereof it seems here to be repeated.
9 | Unto the priest - To offer by his hands.
10 | Every man's hallowed things - Understand this not of the sacrifices, because these were not the priest's peculiar, but part of them was offered to God, and the remainder was eaten by the offerer as well as by the priest; but of such other things as were devoted to God, and could not be offered in sacrifice; as suppose a man consecrated an house to the Lord, this was to be the priest's.
12 | If a man's wife - This law was given partly to deter wives from adulterous practices, and partly to secure wives against the rage of their hard - hearted husbands, who otherwise might upon mere suspicions destroy them, or at least put them away. There was not like fear of inconveniences to the husband from the jealousy, of the wife, who had not that authority and power, and opportunity for the putting away or killing the husband, as the husband had over the wife. Go aside - From the way of religion and justice, and that either in truth, or in her husband's opinion.
15 | The man shall bring her to the priest - Who first strove to persuade her to own the truth. If she did, she was not put to death, (which must have been, if it had been proved against her) but only was divorced and lost her dowry. Her offering - By way of solemn appeal to God, whom hereby she desired to judge between her and her husband, and by way of atonement to appease God, who had for her sins stirred up her husband against her. He shall pour no oil - Both because it was a kind of sin - offering, from which these were excluded, and because she came thither as a delinquent, or suspected of delinquency, unpleasing both to God and men; as one that wanted that grace and amiableness and joy which oil signified, and that acceptance with God which frankincense denoted, Psa 141:2. Bringing iniquity to remembrance - Both to God before whom she appeared as a sinner, and to her own conscience, if she was guilty; and, if she were not guilty of this, yet it reminded her of her other sins, for which this might be a punishment.
16 | Before the Lord - That is, before the sanctuary where the ark was.
17 | Holy water - Water of purification appointed for such uses. This was used, that if she were guilty, she might be afraid to add profaneness to her other crime. An earthen vessel - Because, after this use, it was to be broken in pieces, that the remembrance of it might be blotted out as far as was possible. Dust - An emblem of vileness and misery. From the floor of the tabernacle - Which made it holy dust, and struck the greater terror into the woman, if she were guilty.
18 | Before the Lord - Before the tabernacle with her face towards the ark. Uncover her head - Partly that she might be made sensible how manifest she and all her ways were to God; partly in token of her sorrow for her sin, or at least for any cause of suspicion which she had given. In her hands - That she herself might offer it, and thereby call God to be witness of her innocency. Bitter - So called either from the bitter taste which the dust gave it, or from the bitter effects of it upon her, if she were guilty. That causeth the curse - Not by any natural power, but by a supernatural efficacy.
19 | By an oath - To answer truly to his question, or to declare whether she be guilty or no, and after such oath shall say as follows.
21 | An oath - That is, a form of cursing, that when they would curse a person, they may wish that they may be as miserable as thou wast. Thy thigh - A modest expression, used both in scripture, as Gen 46:26, Exo 1:5, and other authors. To rot - Heb. to fall, that is, to die or waste away. To swell - Suddenly and violently till it burst, which the Jews note was frequent in this case. And it was a clear evidence of the truth of their religion.
22 | Amen, amen - That is, so let it be if I be guilty. The word is doubled by her as an evidence of her innocency, and ardent desire that God would deal with her according to her desert.
23 | In a book - That is, in a scroll of parchment, which the Hebrews commonly call a book. Blot them out - Or scrape them out and cast them into the bitter water. Whereby it was signified, that if she was innocent, the curses should be blotted out and come to nothing; and, if she were guilty, she should find in her the effects of this water which she drank, after the words of this curse had been scraped and put in.
24 | To drink - That is, after the jealousy - offering was offered.
28 | Conceive seed - That is, shall bring forth children, as the Jews say, in case of her innocency, she infallibly did, yea though she was barren before.
31 | Guiltless - Which he should not have been, if he had either indulged her in so great a wickedness, and not endeavoured to bring her to repentance or punishment, or cherished suspicions in his breast, and thereupon proceeded to hate her or cast her off. Whereas now, whatsoever the consequence is, the husband shall not be censured for bringing such curses upon her, or for defaming her, if she appear to be innocent. Her iniquity - That is, the punishment of her iniquity, whether she was false to her husband, or by any light carriage gave him occasion to suspect her.

Chapter VI

The law of the Nazarites. What they were to abstain from, ver. 1 - 8. How to be cleansed from casual uncleanness, ver. 9 - 12. How to be discharged from their vow, ver. 13 - 21. The form of blessing the people, ver. 22 - 27.

2 | Man or woman - For both sexes might make this vow, if they were free and at their own disposal: otherwise their parents or husbands could disannul the vow. A vow of a Nazarite - Whereby they sequestered themselves from worldly employments and enjoyments, that they might entirely consecrate themselves to God's service, and this either for their whole lifetime, or for a less and limited space of time.
3 | Nor eat grapes - Which was forbidden him for greater caution to keep him at the farther distance from wine.
4 | All the days of his separation - Which were sometimes more, sometimes fewer, as he thought fit to appoint.
5 | No razor - Nor scissors, or other instrument to cut off any part of his hair. This was appointed, partly as a sign of his mortification to worldly delights and outward beauty; partly as a testimony of that purity which hereby he professed, because the cutting off the hair was a sign of uncleanness, as appears from Num 6:9, partly that by the length of his hair he might be constantly minded of his vow; and partly that he might reserve his hair entirely for God, to whom it was to be offered. Holy - That is, wholly consecrated to God and his service, whereby he shews that inward holiness was the great thing which God required and valued in these, and consequently in other rites and ceremonies.
7 | His father - Wherein he was equal to the high - priest, being, in some sort, as eminent a type of Christ, and therefore justly required to prefer the service of God, to which he had so fully given himself, before the expressions of his affections to his dearest and nearest relations. The consecration - That is, the token of his consecration, namely, his long hair.
9 | He shall shave his head - Because his whole body, and especially his hair was defiled by such an accident, which he ought to impute either to his own heedlessness, or to God's providence so ordering the matter, possibly for the punishment of his other sins, or for the quickening him to more purity and detestation of all dead works, whereby he would be defiled.
11 | A sin - offering - Because such a pollution was, though not his sin, yet the chastisement of his sin. He sinned - That is, contracted a ceremonial uncleanness, which is called sinning, because it was a type of sin, and a violation of a law, tho' through ignorance and inadvertency. Hallow - Begin again to hallow or consecrate it.
12 | The days of his separation - As many days as he had before vowed to God. Lost - Heb. fall, to the ground, that is, be void or of none effect.
14 | A sin - offering - Whereby he confessed his miscarriages, notwithstanding the strictness of his vow and all the diligence which he could use, and consequently acknowledged his need of the grace of God in Christ Jesus the true Nazarite. For peace - offerings - For thankfulness to God, who had given him grace to make and in some measure to keep such a vow. So he offered all the three sorts of offerings, that he might so far fulfil all righteousness and profess his obligation to observe the will of God in all things.
15 | Their meal - offering - Such as generally accompanied the sacrifices.
18 | At the door - Publickly, that it might be known that his vow was ended, and therefore he was at liberty as to those things from which he had restrained himself for a season, otherwise some might have been scandalized at his use of his liberty. The fire - Upon which the flesh of the peace - offerings was boiled.
19 | The shoulder - The left - shoulder, as it appears from Num 6:20, where this is joined with the heave - shoulder, which was the right - shoulder, and which was the priests due in all sacrifices, Lev 7:32, and in this also. But here the other shoulder was added to it, as a special token of thankfulness from the Nazarites for God's singular favours vouchsafed unto them. The hands - That he may give them to the priest, as his peculiar gift.
20 | May drink wine - And return to his former manner of living.
21 | That his hand shall get - Besides what he shall voluntarily give according to his ability.
23 | On this wise - Heb. Thus, or in these words: yet they were not tied to these very words; because after this we have examples of Moses and David and Solomon, blessing the people in other words.
24 | Bless thee - Bestow upon you all manner of blessings, temporal and spiritual. Keep thee - That is, continue his blessings to thee, and preserve thee in and to the use of them; keep thee from sin and its bitter effects.
25 | Shine upon thee - Alluding to the shining of the sun upon the earth, to enlighten, and warm, and renew the face of it. The Lord love thee, and make thee know that he loves thee. We cannot but be happy, if we have God's love; and we cannot but be easy, if we know that we have it.
26 | Lift up his countenance - That is, look upon thee with a chearful and pleasant countenance, as one that is well pleased with thee and thy services. Peace - Peace with God, with thy own conscience, and with all men; all prosperity is comprehended under this word.
27 | Put my name - Shall call them by my name, shall recommend them to me as my own people, and bless them and pray unto me for them as such; which is a powerful argument to prevail with God for them.

Chapter VII

The offerings of the princes upon the dedication of the tabernacle, ver. 1 - 9. Upon the dedication of the altar, ver. 10 - 88, Which God graciously accepts, ver. 89.

1 | On the day - It seems day is for time, and on the day, for about the time. For all the princes did not offer these things upon one and the same day, but on several days, as here it follows. And so this chapter comes in its proper place, and those things were done in the second month of the second year after the tabernacle and altar, and all other instruments thereof were anointed, as is here expressed; and after the Levites were separated to the service of the tabernacle, and appointed to their several works, which was done about a month after the tabernacle was erected, and after the numbering of the people, Num 1:2 - 49, when the princes here employed in the offerings were first constituted; and after the disposal of the tribes about the tabernacle, the order of which is here observed in the time of their offerings.
2 | Offered - In the manner and days hereafter mentioned.
3 | Waggons - For the more convenient and safe carriage of such things as were most cumbersome.
5 | According to his service - More or fewer, as the nature of their service and of the things to be carried required.
9 | Upon their shoulders - Because of the greater worth and holiness of the things which they carried.
10 | The altar - Of burnt - offerings, and incense too, as appears from the matter of their offerings. Not for the first dedication of them, for it is apparent they were dedicated or consecrated before this time by Moses and Aaron: but for a farther dedication of them, these being the first offerings that were made for any particular persons or tribes. In the day - That is, about the time, as soon as it was anointed.
11 | On his day - And in this offering they followed the order of their camp, and not of their birth.
13 | Charger - A large dish or platter; to be employed about the altar of burnt - offering, or in the court; not in the sanctuary, for all its vessels were of gold.
17 | Peace - offerings - Which are more numerous because the princes and priests, and some of the people made a feast before the Lord out of them.
87 | Their meal - offering - Which was not mentioned before, because it was sufficiently understood from the law which required it.
88 | After it was anointed - Which words are very conveniently added to explain in what sense he had so oft said, that this was done in the day when it was anointed, namely, not exactly, but in a latitude, a little after that it was anointed.
89 | To speak with him - To consult God upon occasion. The mercy - seat - Which Moses standing without the veil could easily hear. And this seems to be added in this place, to shew that when men had done their part, God was not wanting in the performance of his part, and promise. God's speaking thus to Moses by an audible voice, as if he had been cloathed with a body, was an earnest of the incarnation of the Son of God, when in the fulness of time the Word should be made flesh, and speak in the language of the sons of men. That he who spake to Moses was the Eternal Word, was the belief of many of the ancients. For all God's communion with man is by his Son, who is the same yesterday, to - day and for ever.

Chapter VIII

Directions concerning the lamps, ver. 1 - 4. Concerning cleansing the Levites, ver. 5 - 8. Concerning the presenting them to God, ver. 9 - 22. Concerning their age and service, ver. 23 - 26.

2 | When thou lightest the lamps - The priests lighted the middle lamp from the fire of the altar; and the rest one from another; signifying that all light and knowledge comes from Christ, who has the seven spirits of God, figured by the seven lamps of fire. Over against the candlestick - On that part which is before the candlestick, Heb. over against the face of the candlestick - That is, in that place towards which the candlestick looked, or where the candlestick stood in full view, that is, upon the north - side, where the table of shew - bread stood, as appears from hence, because the candlestick stood close to the boards of the sanctuary on the south - side, Exo 26:35. And thus the lights were on both sides of the sanctuary, which was necessary, because it was dark in itself, and had no window.
4 | Of beaten gold - Not hollow, but solid gold, beaten out of one piece, not of several pieces joined or soldered together.
7 | Of purifying - Heb. of sin, that is, for the expiation of sin. This water was mixed with the ashes of a red heifer, Num 19:9, which therefore may seem to have been prescribed before, though it be mentioned after; such kind of transplacings of passages being frequent in scripture. Shave all their flesh - This external rite signified the cutting off their inordinate desire of earthly things and that singular purity of heart and life which is required in the ministers of God.
8 | A young bullock - The same sacrifice which was offered for a sin - offering for the whole congregation, because the Levites came in the stead of all the first - born, who did in a manner represent the whole congregation.
10 | The children of Israel - Not all of them, which was impossible, but some in the name of all the princes or chiefs of each tribe, who used to transact things in the name of their tribes. Put their hands - Whereby they signified their transferring that right of ministering to God from the first - born in whose hands it formerly was, to the Levites, and their entire resignation and dedication of them to God's service.
11 | For an offering - Heb. for a wave - offering. Not that Aaron did so wave them, which he could not do, but that he caused them to imitate that motion, and to wave themselves toward the several parts of the world: whereby they might signify their readiness to serve God, according to their capacity wheresoever they should be.
12 | Lay their hands - To signify that they were offered by them and for them.
13 | Set the Levites before Aaron - Give the Levites to them, or to their service. Unto the Lord - For to him they were first properly offered, and by him given to the priests in order to his service.
15 | Go in - Into the court, where they were to wait upon the priests at the altar of burnt - offering; and, at present, into the tabernacle, to take it down and set it up.
19 | To do the service of Israel - To serve God in their stead, to do what otherwise they had been obliged to do in their own persons. To make an atonement - Not by offering sacrifices, which the priests alone might do, but by assisting the priests in that expiatory work, and by a diligent performance of all the parts of their office, whereby God was pleased both with them and with the people. That there be no plague - This is added as a reason why God appointed them to serve in the tabernacle, that they might guard it, and not suffer any of the people to come near it, or meddle with holy things, which if they did, it would certainly bring a plague upon them.
26 | In the tabernacle - By way of advice, and assistance in lesser and easier works.

Chapter IX

Orders concerning eating the passover on the 14th day of the first month, ver. 1 - 5. On the 14th day of the second month, by those who had been hindered, ver. 8 - 12. Concerning the negligent and the stranger, ver. 13, 14. Concerning the pillar of cloud and fire, ver. 15 - 23

1 | In the first month - And therefore before the numbering of the people, which was not till the second month, Num 1:1,2. But it is placed after it, because of a special case relating to the passover, which happened after it, upon occasion whereof he mentions the command of God for keeping the passover in the wilderness, which was done but once, and without this command they had not been obliged to keep it at all, till they came to the land of Canaan.
6 | They came - For resolution of their difficulty.
7 | An offering - Which if we neglect, we must be cut off, and if we keep it in these circumstances, we must also be cut off. What shall we do?
10 | Unclean or in a journey - Under these two instances the Hebrews think that other hindrances of like nature are comprehended; as if one be hindered by a disease, or by any other such kind of uncleanness; which may seem probable both from the nature of the thing, and the reason of the law which is the same in other cases.
14 | A stranger - Who is a proselyte.
15 | Namely, the tent of the testimony - Or, the tabernacle above the tent of the testimony, that is, that part of the tabernacle in which was the testimony, or the ark of the testimony; for there the cloudy pillar stood. This was an evident token of God's special presence with, and providence over them. And this cloud was easily distinguished from other clouds, both by its peculiar figure and by its constant residence in that place. Fire - That they might better discern it and direct themselves and their journeys or stations by it. Had it been a cloud only, it had scarce been visible by night: And had it been a fire only, it would have been scarce discernable by day. But God was pleased to give them sensible demonstrations, that he kept them night and day.
17 | Was taken up - Or, ascended on high, above its ordinary place, by which it became more visible to all the camp.
18 | The motion or stay of the cloud is fitly called the command of God, because it was a signification of God's will and their duty.
19 | The charge - That is, the command of God, that they should stay as long as the cloud stayed.
21 | When the cloud abode - This is repeated again and again, because it was a constant miracle, and because it is a matter we should take particular notice of, as highly significant and instructive. It is mentioned long after by David, Psa 105:39, and by the people of God after their captivity, Neh 9:19. And the guidance of this cloud is spoken of, as signifying the guidance of the Blessed Spirit, Isa 63:14. The Spirit of the Lord caused him to rest, and so didst thou lead the people. And thus, in effect, does he guide, all those, who commit their ways unto the Lord. So that they may well say, Father, thy will be done! Dispose of me and mine as thou pleasest. Here I am, waiting on my God, to journey and rest at the commandment of the Lord. What thou wilt, and where thou wilt: only let me be thine, and always in the way of my duty.

Chapter X

Orders concerning the silver trumpets, ver. 1 - 10. The removal of the Israelites to Paran, ver. 11 - 28. The treaty of Moses with Hobab, ver. 29 - 32. His prayer at the removal and resting of the ark, ver. 33 - 36.

2 | Two trumpets - For Aaron's two sons: though afterwards the number of the trumpets was much increased, as the number of the priests also was. These trumpets were ordained, both for signification of the great duty of ministers, to preach the word; and for use, as here follows.
6 | For their journeys - As a sign for them to march forward, and consequently for the rest to follow them.
9 | Ye shall be saved - If you use this ordinance of God with trust and dependance upon God for help.
10 | In the days of your gladness - Days appointed for rejoicing and thanksgiving to God for former mercies, or deliverances. Your solemn days - Your stated festivals. For a memorial - That God may remember you for good to accept and bless you. God then takes pleasure in our religious exercises, when we take pleasure in them. Holy work should be done with holy joy.
12 | Paran - From which they travelled to other places, and then returned into it again, Num 12:16.
21 | The others - The Gershonites, and Merarites, who therefore marched after the first camp, a good distance from, and before the Kohathites, that they might prepare the tabernacle for the reception of its utensils, which the Kohathites brought some time after them.
29 | Raguel - Called also Reuel, Exo 2:18, who seems to be the same with Jethro; it being usual in scripture for one person to have two or three names. And therefore this Hobab is not Jethro, but his son, which may seem more probable, because Jethro was old and unfit to travel, and desirous, as may well be thought, to die in his own country, whither he returned, Exo 18:27, but Hobab was young and fitter for these journeys, and therefore entreated by Moses to stay and bear them company.
30 | I will not go - So he might sincerely say, though afterward he was overcome by the persuasions of Moses.
31 | Thou mayest be to us instead of eyes - To direct and guide us: for though the cloud determined them to a general place, yet many particulars might be unknown to Moses, wherein Hobab, having long lived in those parts, might be able to advise him, as concerning the conveniences of water for their cattle, concerning the safety or danger of the several parts, by reason of serpents or wild - beasts, or enemies, in the parts adjoining to them, that so they might guard themselves better against them. Or, this is to be understood of his directing them not so much in their way. as about great and difficult matters, wherein the counsel he had from God did not exclude the advice of men, as we see in Hobab's father Jethro, Exo 18:19 - 27. And it is probable, this was the wise son of a wise father.
33 | Three days - With continued journeys; only it seems probable, that the cloud made little pauses that they might have time for sleep and necessary refreshments. The ark went before them - Altho' in their stations it was in the middle, yet in their marches it went before them; and the cloud was constantly over the ark whether it stood or went; therefore the ark is said to go before and direct them, not as if the ark could be seen of all the camps, which being carried only upon mens shoulders was impossible; but because the cloud, which always attended upon the ark, and did, together with the ark, constitute, in a manner, one sign of God's presence, did lead and direct them. To search out - A metaphorical expression, for discovering to them; for the ark could not search, and God, who knew all places and things, needed not to search.
34 | By day - And by night too, as was expressed before. So we must learn to compare places of scripture, and to supply the defects of one out of another, as we do in all authors.
36 | Return - Or, give rest, that is, a safe and quiet place, free from enemies and dangers.

Chapter XI

The punishment of the murmurers stopt by the prayer of Moses, ver. 1 - 3. The fresh murmuring of the people, ver. 4 - 6. The description of manna, ver. 7 - 9. The murmuring of Moses, ver. 10 - 16. God's answer, ver. 16 - 23. The appointment of the seventy elders, ver. 24 - 30. Quails sent with a plague, ver. 31 - 35.

1 | Complained - Or, murmured, the occasion whereof seems to be their last three days journey in a vast howling wilderness, and thereupon the remembrance of their long abode in the wilderness, and the fear of many other tedious journeys, whereby they were like to be long delayed from coming to the land of milk and honey, which they thirsted after. The fire of the Lord - A fire sent from God in an extraordinary manner, possibly from the pillar of cloud and fire, or from heaven. The uttermost parts - Either because the sin began there among the mixed multitude, or in mercy to the people, whom he would rather awaken to repentance than destroy; and therefore he sent it into the skirts and not the midst of the camp.
2 | The people - The murmurers, being penitent; or others for fear.
3 | Taberah - This fire; as it was called Kibroth - hattaavah from another occasion, Nu 11:34,35, and Num 33:16. It is no new thing in scripture for persons and places to have two names. Both these names were imposed as monuments of the peoples sin and of God's just judgment.
4 | Israel also - Whose special relation and obligation to God should have restrained them from such carriage. Flesh - This word is here taken generally so as to include fish, as the next words shew. They had indeed cattle which they brought out of Egypt, but these were reserved for breed to be carried into Canaan, and were so few that they would scarce have served them for a month.
5 | Freely - Either without price, for fish was very plentiful, and fishing was there free, or with a very small price. And this is the more probable because the Egyptians might not taste of fish, nor of the leeks and onions, which they worshipped for Gods, and therefore the Israelites, might have them upon cheap terms.
6 | Our soul - Either our life, as the soul signifies, Gen 9:5, or our body, which is often signified by the soul. Dried away - Is withered and pines away; which possibly might be true, through envy and discontent, and inordinate appetite.
7 | As coriander - seed - Not for colour, for that is black, but for shape and figure. Bdellium - Is either the gum of a tree, of a white and bright colour, or rather a gem or precious stone, as the Hebrew doctors take it; and particularly a pearl wherewith the Manna manifestly agrees both in its colour, which is white, Exo 16:14, and in its figure which is round.
8 | Fresh oil - Or, of the most excellent oil; or of cakes made with the best oil, the word cakes being easily supplied out of the foregoing member of the verse; or, which is not much differing, like wafers made with honey, as it is said Exo 16:31. The nature and use of Manna is here thus particularly described, to shew the greatness of their sin in despising such excellent food.
10 | In the door of his tent - To note they were not ashamed of their sin.
11 | Not found favour - Why didst thou not hear my prayer, when I desired thou wouldest excuse me, and commit the care of this unruly people to some other person.
12 | Have I begotten them? - Are they my children, that I should be obliged to provide food and all things for their necessity and desire?
14 | To bear - The burden of providing for and satisfying them. Alone - Others were only assistant to him in smaller matters; but the harder and greater affairs, such as this unquestionably was, were brought to Moses and determined by him alone.
15 | My wretchedness - Heb. my evil, my torment, arising from the insuperable difficulty of my office and work of ruling this people, and from the dread of their utter extirpation, and the dishonour which thence will accrue to God and to religion, as if, not I only, but God also were an impostor.
16 | To be elders - Whom thou by experience discernest to be elders not only in years, and name, but also in wisdom and authority with the people. And according to this constitution, the Sanhedrim, or great council of the Jews, which in after - ages sat at Jerusalem, and was the highest court of the judgment among them, consisted of seventy men.
17 | I will come down - By my powerful presence and operation. I will put it on them - That is, I will give the same spirit to them which I have given to thee. But as the spirit was not conveyed to them from or through Moses, but immediately from God, so the spirit or its gifts were not by this means impaired in Moses. The spirit is here put for the gifts of the spirit, and particularly for the spirit of prophecy, whereby they were enabled, as Moses had been and still was, to discern hidden and future things, and resolve doubtful and difficult cases, which made them fit for government. It is observable, that God would not, and therefore men should not, call any persons to any office for which they were not sufficiently qualified.
18 | Sanctify themselves - Prepare to meet thy God, O Israel, in the way of his judgments. Prepare yourselves by true repentance, that you may either obtain some mitigation of the plague, or, whilst your bodies are destroyed by the flesh you desire and eat, your souls may be saved from the wrath of God. Sanctifying is often used for preparing, as Jer 6:4 12:3. In the ears of the Lord - Not secretly in your closets, but openly and impudently in the doors of your tents, calling heaven and earth to witness.
20 | At your nostrils - Which meat violently vomited up frequently doth. Thus God destroys them by granting their desires, and turns even their blessings into curses. Ye have despised the Lord - You have lightly esteemed his bounty and manifold blessings, you have slighted and distrusted his promises and providence after so long and large experience of it. Who is among you - Who is present and resident with you to observe all your carriage, and to punish your offences. This is added as a great aggravation of the crime, to sin in the presence of the judge. Why came we forth out of Egypt? - Why did God do us such an injury? Why did we so foolishly obey him in coming forth?
21 | Six hundred thousand footmen - Fit for war, besides women and children. That Moses speaks this as distrusting God's word is evident; and that Moses was not remarkably punished for this as he was afterward for the same sin, Num 20:12, may be imputed to the different circumstances of this and that sin: this was the first offence of the kind, and therefore more easily passed by; that was after warning and against more light and experience. This seems to have been spoken secretly: that openly before the people; and therefore it was fit to be openly and severely punished to prevent the contagion of that example.
24 | Moses went out - Out of the tabernacle, into which he entered to receive God's answers from the mercy - seat. The seventy men - They are called seventy from the stated number, though two of them were lacking, as the Apostles are called the twelve, Mt 26:20, when one of that number was absent. Round the tabernacle - Partly that the awe of God might be imprinted upon their hearts, that they might more seriously undertake and more faithfully manage their high employment, but principally, because that was the place where God manifested himself, and therefore there he would bestow his spirit upon them.
25 | Rested on them - Not only moved them for a time, but took up his settled abode with them, because the use and end of this gift was perpetual. They prophesied - Discoursed of the word and works of God in a marvellous manner, as the prophets did. So this word is used, 1Sam 10:5,6 Joel 2: 28 1Cor 14:3. Yet were they not hereby constituted teachers, but civil magistrates, who together with the spirit of government, received also the spirit of prophesy, as a sign and seal both to themselves and to the people, that God had called them to that employment. They did not cease - Either for that day, they continued in that exercise all that day, and, it may be, all the night too, as it is said of Saul, 1Sam 19:24, or, afterwards also, to note that this was a continued gift conferred upon them to enable them the better to discharge their magistracy; which was more expedient for them than for the rulers of other people, because the Jews were under a theocracy or the government of God, and even their civil controversies were decided out of that word of God which the prophets expounded.
26 | In the camp - Not going to the tabernacle, as the rest did, either not having seasonable notice to repair thither: or, being detained in the camp by sickness, or some urgent occasion, not without God's special providence, that so the miracle might be more evident. Were written - In a book or paper by Moses, who by God's direction nominated the fittest persons.
27 | Told Moses - Fearing lest his authority should be diminished by their prophesying; and thereby taking authority to themselves without his consent.
28 | One of his young men - Or, one of his choice ministers, which may be emphatically added, to note that even great and good men may mistake about the works of God. Forbid them - He feared either schism, or sedition, or that by their usurpation of authority, independently upon Moses, his power and esteem might be lessened.
29 | Enviest thou for my sake - Art thou grieved because the gifts and graces of God are imparted to others besides me? Prophets - He saith prophets, not rulers, for that he knew was absurd and impossible. So we ought to be pleased, that God is glorified and good done, tho' to the lessening of our own honour.
30 | Into the camp - Among the people, to exercise the gifts and authority now received.
31 | A wind from the Lord - An extraordinary and miraculous wind both for its vehemency and for its effects. Quails - God gave them quails once before, Exo 16:13, but neither in the same quantity, nor with the same design and effect as now. From the sea - Principally from the Red - sea, and both sides of it where, by the reports of ancient Heathen writers, they were then in great numbers, and, no doubt, were wonderfully increased by God's special providence for this very occasion. Two cubits high - Not as if the quails did cover all the ground two cubits high for a day's journey on each side of the camp, for then there had been no place left where they could spread them all abroad round about the camp; but the meaning is, that the quails came and fell down round about the camp for a whole day's journey on each side of it, and that in all that space they lay here and there in great heaps, which were often two cubits high.
32 Stood up - Or rather rose up, which word is often used for beginning to do any business. All that night - Some at one time, and some at the other, and some, through greediness or diffidence, at both times. Ten homers - That is, ten ass loads: which if it seem incredible, you must consider,
  1. That the gatherers here were not all the people, which could not be without great inconveniences, but some on the behalf of all, while the rest were exercised about other necessary things. So the meaning is not, that every Israelite had so much for his share, but that every collector gathered so much for the family, or others by whom he was intrusted.
  2. That the people did not gather for their present use only, but for a good while to come, and being greedy and distrustful of God's goodness, it is not strange if they gathered much more than they needed.
  3. That the word, rendered homers, may signify heaps, as it doth, Exo 8:14 Jud 15:16 Hab 3:15, and ten, is often put for many, and so the sense is, that every one gathered several heaps. If yet the number seems incredible, it must be farther known,
  4. That Heathen and other authors affirm, in those eastern and southern countries quails are innumerable, so that in one part of Italy, within the compass of five miles, there were taken about an hundred thousand of them every day for a month together. And Atheneus relates, that in Egypt, a country prodigiously populous, they were in such plenty, that all those vast numbers of people could not consume them, but were forced to salt and keep them for future use. They spread them - That so they might dry, salt and preserve them for future use, according to what they had seen in Egypt.
33 | Chewed - Heb. cut off, namely from their mouths. A very great plague - Probably the pestilence. But the sense is, before they had done eating their quails, which lasted for a month. Why did God so sorely punish the peoples murmuring for flesh here, when he spared them after the same sin, Exo 16:12. Because this was a far greater sin, and aggravated with worse circumstances; proceeding not from necessity, as that did, when as yet they had no food, but from mere wantonness, when they had Manna constantly given them; committed after large experience of God's care and kindness, after God had pardoned their former sins, and after God had in a solemn and terrible manner made known his laws to them.
34 | Kibroth - hattaavah - Heb. the graves of lust, that is, of the men that lusted, as it here follows. And it notes that the plague did not seize upon all that eat of the quails, for then all had been destroyed, but only upon those who were inordinate both in the desire and use of them.

Chapter XII

Miriam and Aaron murmur against Moses, ver. 1 - 3. God calls them to an account for it, ver. 4 - 9. Miriam becoming leprous, Aaron humbles himself, and Moses prays for her, ver. 10 - 13. She is healed, but shut out of the camp for seven days, ver. 14 - 16.

1 Miriam - Miriam seems to be first named, because she was the first mover of the sedition; wherefore she is more eminently punished. The Ethiopian - Either,
  1. Zipporah, who is here called an Ethiopian, in the Hebrew a Cushite, because she was a Midianite: the word Cush being generally used in scripture, not for Ethiopia properly so called below Egypt, but for Arabia. If she be meant, probably they did not quarrel with him for marrying her, because that was done long since, but for being swayed by her and her relations, by whom they might think he was persuaded to chose seventy rulers, by which co - partnership in government they thought their authority and reputation diminished. And because they durst not accuse God, they charge Moses, his instrument, as the manner of men is. Or,
  2. some other woman, whom he married either whilst Zipporah lived, or rather because she was now dead, though that, as many other things, be not recorded. For, as the quarrel seems to be about his marrying a stranger, it is probable it was a fresh occasion about which they contended. And it was lawful for him as well as any other to marry an Ethiopian or Arabian woman, provided she were, a sincere proselyte.
2 | By us - Are not we prophets as well as he? so Aaron was made, Exo 4:15,16, and so Miriam is called, Exo 15:20. And Moses hath debased and mixed the holy seed, which we have not done. Why then should he take all power to himself, and make rulers as he pleaseth, without consulting us. The Lord heard - Observed their words and carriage to Moses.
3 | Meek - This is added as the reason why Moses took no notice of their reproach, and why God did so severely plead his cause. Thus was he fitted for the work he was called to, which required all the meekness he had. And this is often more tried by the unkindness of our friends, than by the malice of our enemies. Probably this commendation was added, as some other clauses were, by some succeeding prophet. How was Moses so meek, when we often read of his anger? But this only proves, that the law made nothing perfect.
4 | Suddenly - To stifle the beginnings of the sedition, that this example might not spread amongst the people. Come out - Out of your private dwellings, that you may know my pleasure and your own doom.
5 | In the door - While they stood without, not being admitted into the tabernacle, as Aaron used to be; a sign of God's displeasure.
6 | Among you - if you be prophets, yet know there is a difference among prophets, nor do I put equal honour upon all of them.
7 | In all my house - That is, whom I have set over all my house, my church and people, and therefore over you; and who hath discharged his office faithfully, and not partially as you falsely accuse him.
8 | Mouth to mouth - That is, distinctly, by an articulate voice; immediately, not by an interpreter, nor by shadows and representations in his fancy, as it is in visions and dreams; and familiarly. Apparently - Plainly and certainly. Dark speeches - Not in parables, similitudes, dark resemblances; as by shewing a boiling pot, an almond tree, &c. to Jeremiah, a chariot with wheels, &c. to Ezekiel. The similitude - Not the face or essence of God, which no man can see and live, Exo 33:20, but some singular manifestation of his glorious presence, as Exo 33:11,20. Yea the Son of God appeared to him in an human shape, which he took up for a time, that he might give him a foretaste of his future incarnation. My servant - Who is so in such an eminent and extraordinary manner.
9 | He departed - From the door of the tabernacle, in token of his great displeasure, not waiting for their answer. The removal of God~s presence from us, is the saddest token of his displeasure. And he never departs, till we by our sin and folly drive him from us.
10 | From the tabernacle - Not from the whole tabernacle, but from that part, whither it was come, to that part which was directly over the mercy - seat, where it constantly abode. Leprous - She, and not Aaron, either because she was chief in the transgression or because God would not have his worship interrupted or dishonoured, which it must have been if Aaron had been leprous. White - This kind of leprosy was the most virulent and incurable of all. It is true, when the leprosy began in a particular part, and thence spread itself over all the flesh by degrees, and at last made it all white, that was an evidence of the cure of the leprosy, Lev 13:12,13. But it was otherwise when one was suddenly smitten with this universal whiteness.
11 | Lay not the sin - Let not the guilt and punishment of this sin rest upon us, upon her in this kind, upon me in any other kind, but pray to God for the pardon and removal of it.
12 | As one dead - Because part of her flesh was putrefied and dead, and not to be restored but by the mighty power of God. Like a still - born child, that hath been for some time dead in the womb, which when it comes forth, is putrefied, and part of it consumed.
14 | Spit in her face - That is, expressed some eminent token of indignation and contempt, which was this, Job 30:10 Isa 50:6. Ashamed - And withdraw herself, from her father's presence, as Jonathan did upon a like occasion, 1Sam 20:34. So though God healed her according to Moses's request, yet he would have her publickly bear the shame of her sin, and be a warning to others to keep them from the same transgression.
15 | Journeyed not - Which was a testimony of respect to her both from God and from the people, God so ordering it, partly lest she should be overwhelmed by such a publick rebuke from God, and partly lest, she being a prophetess, the gift of prophesy should come into contempt.
16 | Paran - That is, in another part of the same wilderness.

Chapter XIII

The sending of the spies into Canaan, ver. 1 - 17. The instructions given them, ver. 18 - 20. Their journey and return, ver. 21 - 25. Their report, ver. 26 - 33.

1 | Speak unto Moses - In answer to the peoples petition about it, as is evident from Deu 1:22. And it is probable, the people desired it out of diffidence of God's promise.
2 | A ruler - A person of wisdom and authority.
8 | Oshea - Called also Joshua, Nu 13:16.
11 | Of Joseph - The name of Joseph is elsewhere appropriated to Ephraim, here to Manasseh; possibly to aggravate the sin of the ruler of this tribe, who did so basely degenerate from his noble ancestor.
16 | Jehoshua - Oshea notes a desire of salvation, signifying, Save we pray thee; but Jehoshua, or Joshua, includes a promise of salvation, He will save. So this was a prophecy of his succession to Moses in the government, and of the success of his arms. Joshua is the same name with Jesus, of whom Joshua was a type. He was the Saviour of God's people from the powers of Canaan, Christ from the powers of hell.
17 | Southward - Into the southern part of Canaan, which was the nearest part, and the worst too, being dry and desert, and therefore fit for them to enter and pass through with less observation. Into the mountain - Into the mountainous country, and thence into the valleys, and so take a survey of the whole land.
18 | What it is - Both for largeness, and for nature and quality.
19 | In tents - As the Arabians did; or in unwalled villages, which, like tents, are exposed to an enemy.
20 | Fat - Rich and fertile.
21 | Zin - In the south of Canaan, differing from the wilderness of Sin, which was nigh unto Egypt. To Hamath - From the south they passed through the whole land to the northern parts of it; Rehob was a city in the north - west part, Hamath, a city in the north - east.
22 | By the south - Moses having described their progress from south to north, more particularly relates some memorable places and passages. They came - Heb. He came, namely, Caleb, as appears from Jos 14:9,12,14. For the spies distributed their work among them, and went either severally, or by pairs; and it seems the survey of this part was left to Caleb. Anak - A famous giant, whole children these are called, either more generally, as all giants sometimes were, or rather more specially because Arbah, from whom Hebron was called Kiriath - arbah, was the father of Anak, Jos 15:13. And this circumstance is mentioned as an evidence of the goodness of that land, because the giants chose it for their habitation. Before Zoan - This seems to be noted to confront the Egyptians, who vainly boasted of the antiquity of their city Zoan above all places.
23 | Upon a staff - Either for the weight of it, considering the, length of the way they were to carry it, or for the preservation of it whole and entire. In those eastern and southern countries there are vines and grapes of an extraordinary bigness as Strabo and Pliny affirm.
24 | Eschol - That is, a cluster of grapes.
25 | They returned after forty days - 'Tis a wonder the people had patience to stay forty days, when they were just ready to enter Canaan, under all the assurances of success they could have from the Divine power, proved by a constant series of miracles, that had hitherto attended them. But they distrusted God, and chose to be held in suspence by their own counsels, rather than to rest upon God's promise! How much do we stand in our own light by unbelief?
26 | Kadesh - Kadesh - barnea, which some confound with Kadesh in the wilderness of Sin, into which they came not 'till the fortieth year after their coming out of Egypt, as appears from Num 33:37,38, whereas they were in this Kadesh in the second year, and before they received the sentence of their forty years abode in the wilderness.
27 | They told him - In the audience of the people.
29 The Amalekites in the south - Where we are to enter the land, and they who were so fierce against us that they came into the wilderness to fight with us, will, without doubt, oppose us when we come close by their land, the rather, to revenge themselves for their former loss. Therefore they mention them, though they were not Canaanites. In the mountains - In the mountainous country, in the south - east part of the land, so that you cannot enter there without great difficulty, both because of the noted strength and valour of those people, and because of the advantage they have from the mountains. By the sea - Not the mid - land sea, which is commonly understood by that expression, but the salt or dead sea, as appears,
  1. Because it is that sea which is next to Jordan,
  2. Because the Canaanites dwelt principally in those parts, and not near the mid - land sea. So these guard the entrance on the east - side, as the others do on the south.
30 | Caleb - Together with Joshua, as is manifest from Nu 14:6,7,30, but Caleb alone is here mentioned, possibly because he spake first and most, which he might better do, because he might be presumed to be more impartial than Joshua, who being Moses's minister might be thought to speak only what he knew his master would like. Stilled the people - Which implies either that they had began to murmur, or that by their looks and carriage, they discovered the anger which boiled in their breasts. Before Moses - Or, towards Moses, against whom they were incensed, as the man who had brought them into such sad circumstances. Let us go up and possess it - He does not say, Let us go up and conquer it. He looks on that to be as good as done already: but, Let us go up and possess it! There is nothing to be done, but to enter without delay, and take the possession which our great Lord is now ready to give us! Thus difficulties that lie in the way of salvation, vanish away before a lively faith.
31 | The men - All of them, Joshua excepted. Stronger - Both in stature of body and numbers of people. Thus they question the power, and truth, and goodness of God, of all which they had such ample testimonies.
32 | Eateth up its inhabitants - Not so much by civil wars, for that was likely to make their conquest more easy; but rather by the unwholesomeness of the air and place, which they guessed from the many funerals, which, as some Hebrew writers, not without probability affirm, they observed in their travels through it: though that came to pass from another cause, even from the singular providence of God, which, to facilitate the Israelites conquest, cut off vast numbers of the Canaanites either by a plague, or by the hornet sent before them, as is expressed, Jos 24:12.

Chapter XIV

The murmuring of the people against Moses and Aaron, ver. 1 - 4. Their fruitless endeavour to still them, ver. 5 - 10. God's threatening utterly to destroy them, ver. 11 - 12. The intercession of Moses, ver. 13 - 19. The decree that all that generation should die in the wilderness, ver. 20 - 35. The immediate death of the spies, ver. 36 - 39. The ill success of those who would go up notwithstanding, ver. 40 - 45.

2 | Against Moses and Aaron - As the instruments and occasions of their present calamity. That we had died in this wilderness - It was not long before they had their desire, and did die in the wilderness.
3 | The Lord - From instruments they rise higher, and strike at God the cause and author of their journey: by which we see the prodigious growth and progress of sin when it is not resisted. A prey - To the Canaanites whose land we were made to believe we should possess.
4 | A captain - Instead of Moses, one who will be more faithful to our interest than he. Into Egypt - Stupendous madness! Whence should they have protection against the hazards, and provision against all the wants of the wilderness? Could they expect either God's cloud to cover and guide them, or Manna from heaven to feed them? Who could conduct them over the Red - sea? Or, if they went another way, who should defend them against those nations whose borders they were to pass? What entertainment could they expect from the Egyptians, whom they had deserted and brought to so much ruin?
5 | Fell on their faces - As humble and earnest suppliants to God, the only refuge to which Moses resorted in all such straits, and who alone was able to govern this stiff - necked people. Before all the assembly - That they might awake to apprehend their sin and danger, when they saw Moses at his prayers, whom God never failed to defend, even with the destruction of his enemies.
6 | Rent their clothes - To testify their hearty grief for the peoples blasphemy against God and sedition against Moses, and that dreadful judgment which they easily foresaw this must bring upon the congregation.
8 | Delight in us - If by our rebellion and ingratitude we do not provoke God to leave and forsake us.
9 | Bread - We shall destroy them as easily as we eat our bread. Their defence - Their conduct and courage, and especially God, who was pleased to afford them his protection 'till their iniquities were full, is utterly departed from them, and hath given them up as a prey to us. With us - By his special grace and almighty power, to save us from them and all our enemies. Only rebel not against the Lord - Nothing can ruin sinners but their own rebellion. If God leaves them, 'tis because they drive him from them, and they die, because they will die.
10 | Appeared - Now in the extremity of danger to rescue his faithful servants, and to stop the rage of the people. In the tabernacle - Upon or above the tabernacle, where the cloud usually resided, in which the glory of God appeared now in a more illustrious manner. When they reflected upon God, his glory appeared not, to silence their blasphemies: but when they threatened Caleb and Joshua, they touched the apple of his eye, and his glory appeared immediately. They who faithfully expose themselves for God, are sure of his special provision.
12 | I will smite them - This was not an absolute determination, but a commination, like that of Nineveh's destruction, with a condition implied, except there be speedy repentance, or powerful intercession.
16 | Not able - His power was quite spent in bringing them out of Egypt, and could not finish the work he had begun and had sworn to do.
17 | Be great - That is appear to be great, discover its greatness: namely, the power of his grace and mercy, or the greatness of his mercy, in pardoning this and their other sins: for to this the following words manifestly restrain it, where the pardon of their sins is the only instance of this power both described in God's titles, Nu 14:18, and prayed for by Moses Nu 14:19, and granted by God in answer to him, 14:20. Nor is it strange that the pardon of sin, especially such great sins, is spoken of as an act of power in God, because undoubtedly it is an act of omnipotent and infinite goodness.
18 | Visiting the iniquity - These words may seem to be improperly mentioned, as being a powerful argument to move God to destroy this wicked people, and not to pardon them. It may be answered, that Moses useth these words together with the rest, because he would not sever what God had put together. But the truer answer seems to be, that these words are to be translated otherwise, And in destroying he will not utterly destroy, though he visit the iniquity of the fathers upon the children, unto the third and fourth generation.
20 | I have pardoned - So far as not utterly to destroy them.
21 | With the glory of the Lord - With the report of the glorious and righteous acts of God in punishing this rebellious people.
22 | My glory - That is, my glorious appearances in the cloud, and in the tabernacle. Ten times - That is, many times. A certain number for an uncertain.
24 | Caleb - Joshua is not named, because he was not now among the people, but a constant attendant upon Moses, nor was he to be reckoned as one of them, any more than Moses and Aaron were, because he was to be their chief commander. He had another spirit - Was a man of another temper, faithful and courageous, not acted by that evil spirit of cowardice, unbelief, disobedience, which ruled in his brethren but by the spirit of God. Fully - Universally and constantly, through difficulties and dangers, which made his partners halt. Whereinto he went - In general, Canaan, and particularly Hebron, and the adjacent parts, Jos 14:9.
25 In the valley - Beyond the mountain, at the foot whereof they now were, Num 14:40. And this clause is added, either
  1. As an aggravation of Israel's misery and punishment, that being now ready to enter and take possession of the land, they are forced to go back into the wilderness or
  2. As an argument to oblige them more willingly to obey the following command of returning into the wilderness, because their enemies were very near them, and severed from them only by that Idumean mountain, and, if they did not speedily depart, their enemies would fall upon them, and so the evil which before they causelessly feared would come upon them; they, their wives and their children, would become a prey to the Amalekites and Canaanites, because God would not assist nor defend them. By the way of the Red - sea - That leadeth to the Red - sea, and to Egypt, the place whither you desire to return.
28 | As ye have spoken - When you wickedly wished you might die in the wilderness.
30 | You - Your nation; for God did not swear to do so to these particular persons.
32 | Your carcases - See with what contempt they are spoken of, now they had by their sin made themselves vile! The mighty men of valour were but carcases, now the Spirit of the Lord was departed from them! It was very probably upon this occasion, that Moses wrote the ninetieth psalm.
33 | Forty years - So long as to make up the time of your dwelling in the wilderness forty years; one whole year and part of another were past before this sin or judgment. Your whoredoms - The punishment of your whoredoms, of your apostacy from, and perfidiousness against your Lord, who was your husband, and had married you to himself.
34 | Each day for a year - So there should have been forty years to come, but God was pleased mercifully to accept of the time past as a part of that time. Ye shall know my breach of promise - That as you have first broken the covenant between you and me, by breaking the conditions of it, so I will make it void on my part, by denying you the blessings promised in that covenant. So you shall see, that the breach of promise wherewith you charged me, lies at your door, and was forced from me by your perfidiousness.
37 | By the plague - Either by the pestilence, or by some other sudden and extraordinary judgment, sent from the cloud in which God dwelt, and from whence he spake to Moses, and wherein his glory at this time appeared before all the people, Nu 14:10, who therefore were all, and these spies among the rest, before the Lord.
38 | But Joshua and Caleb lived still - Death never misses his mark, nor takes any by oversight who are designed for life, tho' in the midst of those that are to die.
39 | And the people mourned greatly - But it was now too late. There was now no place for repentance. Such mourning as this there is in hell; but the tears will not quench the flames.
40 | Gat them up - Designed or prepared themselves to go up.
45 | The Canaanites - Largely so called, but strictly the Amorites. Hormah - A place so called afterwards, Nu 21:3, from the slaughter or destruction of the lsraelites at this time.

Chapter XV

Laws, concerning meal - offerings and drink offerings, ver. 1 - 16. Concerning dough for heave - offerings, ver. 17 - 21. Sacrifices for sins of ignorance, ver. 22 - 29. Concerning presumptuous sinners, ver. 30,31. An instance in the sabbath - breaker, ver. 32 - 36. Concerning fringes on the borders of their garments, ver. 37 - 41.

2 | I give you - Will certainly give you, not withstanding this great provocation. And for their better assurance hereof he repeats and amplifies the laws of sacrifices, whereby through Christ he would be reconciled to them and theirs upon their repentance.
3 | A sacrifice - A peace - offering.
4 | A tenth deal - The tenth part of an Ephah, that is, about five pints. An hin contained about five quarts.
6 | Two tenth - deals - Because this belonged to a better sacrifice than the former; and therefore in the next sacrifice of a bullock, there are three tenth deals. So the accessory sacrifice grows proportionably with the principal.
8 | Peace - offerings - Such as were offered either freely or by command, which may be called peace - offerings or thank - offerings, by way of eminency, because such are offered purely by way of gratitude to God, and with single respect to his honour, whereas the peace - offerings made in performance of a vow were made and offered, with design of getting some advantage by them.
12 | Their number - As many cattle as ye sacrifice, so many meal and drink - offerings ye shall offer.
15 | Before the Lord - As to the worship of God: his sacrifices shall be offered in the same manner and accepted by God upon the same terms, as yours: which was a presage of the future calling of the Gentiles. And this is added by way of caution, to shew that strangers were not upon this pretence to partake of their civil privileges.
19 | When ye eat - When you are about to eat it: for before they eat it, they were to offer this offering to God. The bread - That is, the bread - corn.
20 | The threshing floor - That is, of the corn in the threshing floor, when you have gathered in your corn.
22 | All these commandments - Those now spoken of, which concern the outward service of God, or the rites or ceremonies belonging to it. And herein principally this law may seem to differ from that Lev 4:13, which speaks of some positive miscarriage, or doing that which ought not to have been done, about the holy things of God; whereas this speaks only of an omission of something which ought to have been done about holy ceremonies.
30 | Reproacheth the Lord - He sets God at defiance, and exposeth him to contempt, as if he were unable to punish transgressors.
32 | On the sabbath - day - This seems to be added as an example of a presumptuous sin: for as the law of the sabbath was plain and positive, so this transgression of it must needs be a known and wilful sin.
33 | To all the congregation - That is, to the rulers of the congregation.
34 | They - That is, Moses and Aaron, and the seventy rulers. What should be done - That is, in what manner he was to be cut off, or by what kind of death he was to die, which therefore God here particularly determines: otherwise it was known in general that sabbath - breakers were to be put to death.
38 | Fringes - These were certain threads or ends, standing out a little further than the rest of their garments, lest there for this use. In the borders - That is, in the four borders or quarters, as it is, Deut 22:12. Of their garments - Of their upper garments. This was practiced by the Pharisees in Christ's time, who are noted for making their borders larger than ordinary. A ribband - To make it more obvious to the sight, and consequently more serviceable to the use here mentioned. Of blue - Or, purple.
39 | For a fringe - That is, the ribband, shall be unto you, shall serve you for a fringe, to render it more visible by its distinct colour, whereas the fringe without this was of the same piece and colour with the garment, and therefore less observeable. That ye seek not - Or, enquire not for other rules and ways of serving me than I have prescribed you. Your own heart, and eyes - Neither after the devices of your own hearts, as Nadab and Abihu did when they offered strange fire; nor after the examples of others which your eyes see, as you did when you were set upon worshipping a calf after the manner of Egypt. The phylacteries worn by the Pharisees in our Lord's time, were a different thing from these. Those were of their own invention: these were a divine institution.
40 | Be ye holy - Purged from sin and sincerely devoted to God.
41 | I am the Lord your God - Though I am justly displeased with you for your frequent rebellions, for which also I will keep you forty years in the wilderness, yet I will not utterly cast you off, but will continue to be your God.

Chapter XVI

Korah, Dathan and Abiram, rise up against Moses, ver. 1 - 4. Moses reasons with them, ver. 5 - 11. Sends for Dathan and Abiram, who refuse to come, ver. 12 - 14. His proposal to Korah, ver. 15 - 19. The punishment of the rebels, ver. 20 - 35. Their censers preserved for a memorial, ver. 36 - 40. A new insurrection stopped by a plague, ver. 41 - 45. Aaron stays the plague, ver. 46 - 50.

1 | The son of Izhar - Amram's brother, Exo 6:18, therefore Moses and he were cousin germans. Moreover, Izhar was the second son of Kohath, whereas Elizaphan, whom Moses had preferred before him, and made prince or ruler of the Kohathites, Num 3:30, was the son of Uzziel, the fourth son of Kohath. This, the Jewish writers say, made him malcontent, which at last broke forth into sedition. Sons of Reuben - These are drawn into confederacy with Korah, partly because they were his next neighbours, both being encamped on the south - side, partly in hopes to recover their rights of primogeniture, in which the priesthood was comprehended, which was given away from their father.
2 | Rose up - That is, conspired together, and put their design in execution. Before Moses - Not obscurely, but openly and boldly, not fearing nor regarding the presence of Moses.
3 | They - Korah, Dathan and Abiram, and the rest, who were all together when Moses spake those words, Nu 16:5 - 7, but after that, Dathan and Abiram retired to their tents, and then Moses sent for Korah and the Levites, who had more colourable pretences to the priesthood, and treats with them apart, and speaks what is mentioned, Nu 16:8 - 11. Having dispatched them, he sends for Dathan and Abiram, Nu 16:12, that he might reason the case with them also apart. Against Aaron - To whom the priesthood was confined, and against Moses, both because this was done by his order, and because before Aaron's consecration Moses appropriated it to himself. For whatever they intended, they seem not now directly to strike at Moses for his supreme civil government, but only for his influence in the disposal of the priesthood. Ye take too much - By perpetuating the priesthood in yourselves and family, with the exclusion of all others from it. All are holy - A kingdom of priests, an holy nation, as they are called, Exo 19:6, a people separated to the service of God, and therefore no less fit to offer sacrifice and incense, than you are. Among them - By his tabernacle and cloud, the tokens of his gracious presence, and therefore ready to receive sacrifices from their own hands. Ye - Thou Moses, by prescribing what laws thou pleasest about the priesthood, and confining it to thy brother; and thou Aaron by usurping it as thy peculiar privilege.
4 | On his face - Humbly begging that God would direct and vindicate him. Accordingly God answers his prayers, and strengthens him with new courage, and confidence of success.
5 | To - morrow - Heb. In the morning, the time appointed by men for administering justice, and chosen by God for that work. Some time is allowed, partly that Korah and his company might prepare themselves and their censers, and partly to give them space for consideration and repentance. He will cause him - He will by some evident token declare his approbation of him and his ministry.
8 | Ye sons of Levi - They were of his own tribe, nay, they were of God's tribe. It was therefore the worse in them thus to mutiny against God and against him.
9 | To minister to them - So they were the servants both of God and of the church, which was an high dignity, though not sufficient for their ambitious minds.
11 | Against the Lord - Whose chosen servant Aaron is. You strike at God through Aaron's sides.
12 | Dathan and Abiram - To treat with them and give them, as he had done Korah and his company, a timely admonition. Come up - To Moses's tabernacle, whither the people used to go up for judgment. Men are said in scripture phrase to go up to places of judgment.
14 | These men - Of all the people who are of our mind: wilt thou make them blind, or persuade them that they do not see what is visible to all that have eyes, to wit, that thou hast deceived them, and broken thy faith and promise given to them?
15 | Respect not their offering - Accept not their incense which they are now going to offer, but shew some eminent dislike of it. He calls it their offering, though it was offered by Korah and his companions, because it was offered in the name and by the consent of all the conspirators, for the decision of the present controversy between them and Moses. I have not hurt one of them - I have never injured them, nor used my power to defraud or oppress them, as I might have done; I have done them many good offices, but no hurt: therefore their crime is without any cause or provocation.
16 | Before the Lord - Not in the tabernacle, which was not capable of so many persons severally offering incense, but at the door of the tabernacle, where they might offer it by Moses's direction upon this extraordinary occasion. This work could not be done in that place, which alone was allowed for the offering up of incense; not only for its smallness, but also because none but priests might enter to do this work. Here also the people, who were to be instructed by this experiment, might see the proof and success of it.
18 | Fire - Taken from the altar which stood in that place, for Aaron might not use other fire. And it is likely the rememberance of the death of Nadab and Abihu deterred them from offering any strange fire.
19 | Against them - That they might be witnesses of the event, and, upon their success, which they doubted not of, might fall upon Moses and Aaron. And it seems by this that the people were generally incensed against Moses, and inclined to Korah's side. The glory appeared - In the cloud, which then shone with greater brightness and majesty, as a token of God's approach and presence.
22 | The spirits - And this is no empty title here, but very emphatical. Thou art the maker of spirits, destroy not thy own workmanship! O thou who art the preserver of men, and of their spirits, the Lord of spirits, Job 12:10, who as thou mayst justly destroy this people, so thou canst preserve whom thou pleasest: the father of spirits, the souls. Deal mercifully with thy own children: the searcher of spirits, thou canst distinguish between those who have maliciously railed this tumult, and those whose ignorance and simple credulity hath made them a prey to crafty seducers. Of all flesh - Of all mankind: the word flesh is often put for men. One man - Korah, the ringleader of this sedition.
24 | The congregation - Whom for your sakes I will spare upon the condition following.
25 | Unto Dathan - Because they refused to come to him. The elders - The seventy rulers, whom he carried with him for the greater solemnity of the action, and to encourage them in their work, notwithstanding the obstinate and untractable nature of the people they were to govern.
27 | Stood in the door - An argument of their foolish confidence, obstinacy and impenitency, whereby they declared that they neither feared God, nor reverenced man.
28 | All these works - As the bringing of the people out of Egypt; the conducting of them through the wilderness; the exercising authority among them; and giving laws to them concerning the priesthood.
29 | The death of all men - By a natural death. The visitation of all men - By plague, or sword, or some usual judgment. The Lord hath not sent me - I am content that you take me for an imposter, falsely pretending to be sent of God.
32 | All that appertained unto Korah - That is, all his family which were there, women, children, and servants; but his sons, who were spared, Num 26:11,58 1Ch 6:22,37, were absent either upon some service of the tabernacle, or upon some other occasion, God so ordering it by his providence either because they disliked their fathers act, or upon Moses's intercession for them. This expression may intimate, that Korah himself was not here, but that he continued with his two hundred and fifty men before the Lord, where they were waiting for God's decision of the controversy. Nor is it probable that their chief captain would desert them, and leave them standing there without an head, especially, when Aaron his great adversary, abode there still, and did not go with Moses to Dathan. And Korah may seem to have been consumed with those two hundred and fifty. And so much is intimated, Nu 16:40, that no stranger come near to offer incense before the Lord, that he be not as Korah, and as his company, that is, destroyed, as they were, by fire from the Lord. And when the Psalmist relates this history, Psa 106:17 - 18, the earth's swallowing them up is confined to Dathan and Abiram, Psa 106:17, and for all the rest of that conspiracy it is added, Psa 106:18. And a fire was kindled in their company, the flame burnt up the wicked.
33 | Into the pit - Into the earth, which first opened itself to receive them, and then shut itself to destroy them.
35 | From the Lord - From the cloud, wherein the glory of the Lord appeared.
37 | To Eleazer - Rather than to Aaron, partly because the troublesome part of the work was more proper for him, and partly lest Aaron should be polluted by going amongst those dead carcasses; for it is probable this fire consumed them, as lightning sometimes doth, others, by taking away their lives, and leaving their bodies dead upon the place. Out of the burning - From among the dead bodies of those men who were burnt. Yonder - Far from the altar and sanctuary, into an unclean place, where the ashes were wont to be cast: by which God shews his rejection on of their services. They are hallowed - By God's appointment, because they were presented before the Lord by his express order, Nu 16:16,17.
38 | Their own souls - That is, their own lives: who were the authors of their own destruction. The altar - Of burnt - offerings, which was made of wood, but covered with brass before this time, Exo 27:1,2, to which this other covering was added for farther ornament, and security against the fire, continually burning upon it. A sign - A warning to all strangers to take heed of invading the priesthood.
40 | To him - To Eleazer. These words belong to Num 16:38, the meaning is, that Eleazer did as God bade him.
41 | On the morrow - Prodigious wickedness and madness so soon to forget such a terrible instance of Divine vengeance! The people of the Lord - So they call those wicked wretches, and rebels against God! Tho' they were but newly saved from sharing in the same punishment, and the survivors were as brands plucked out of the burning, yet they fly in the face of Moses and Aaron, to whose intercession they owe their preservation.
42 | They - Moses and Aaron, who in all their distresses made God their refuge.
43 | Moses and Aaron came - To hear what God, who now appeared, would say to them.
45 | They fell upon their faces - To beg mercy for the people; thus rendering Good for Evil.
46 | Incense - Which was a sign of intercession, and was to be accompanied with it. Go unto the congregation - He went with the incense, to stir up the people to repentance and prayer, to prevent their utter ruin. This he might do upon this extraordinary occasion, having God's command for his warrant, though ordinarily incense was to be offered only in the tabernacle.
48 | The living - Whereby it may seem that this plague, like that fire, Nu 11:1, began in the uttermost parts of the congregation, and so proceeded destroying one after another in an orderly manner, which gave Aaron occasion and direction so to place himself, as a mediator to God on their behalf.

Chapter XVII

The blossoming of Aaron's rod, ver. 1 - 9. It is laid up for a memorial, ver. 10,11. The people are terrified, ver. 12,13.

2 | Of every one - Not of every person, but of every tribe. A rod - That staff, or rod, which the princes carried in their hands as tokens of their dignity and authority. Every man's name - Every prince's: for they being the first - born, and the chief of their tribes might above all others pretend to the priesthood, if it was communicable to any of their tribes, and besides each prince represented all his tribe: so that this was a full decision of the question. And this place seems to confirm, that not only Korah and the Levites, but also those of other tribes contested with Moses and Aaron about the priesthood, as that which belonged to all the congregation they being all holy.
3 | Aaron's name - Rather than Levi's, for that would have left the controversy undecided between Aaron and the other Levites, whereas this would justify the appropriation of the priesthood to Aaron's family. One rod - There shall be in this, as there is in all the other tribes, only one rod, and that for the head of their tribe, who is Aaron in this tribe: whereas it might have been expected that there should have been two rods, one for Aaron, and another for his competitors of the same tribe. But Aaron's name was sufficient to determine both the tribe, and that branch or family of the tribe, to whom this dignity should be affixed.
4 | Before the testimony - That is, before the ark of the testimony, close by the ark. I will meet with you - And manifest my mind to you, for the ending of this dispute.
6 | Among their rods - Was laid up with the rest, being either one of the twelve, as the Hebrews affirm, or the thirteenth, as others think.
8 | Into the tabernacle - Into the most holy place, which he might safely do under the protection of God's command, though otherwise none but the high - priest might enter there, and that once in a year.
10 | To be kept for a token - it is probable, the buds and blossoms and fruit, all which could never have grown together, but by miracle, continued fresh, the same which produced them in a night preserving them for ages.
12 | We perish - Words of consternation, arising from the remembrance of these severe and repeated judgments, from the threatening of death upon any succeeding murmurings, and from the sense of their own guilt and weakness, which made them fear lest they should relapse into the same miscarriages, and thereby bring the vengeance of God upon themselves.
13 | Near - Nearer than be should do; an error which we may easily commit. Will God proceed with us according to his strict justice, till all the people be cut off?

Chapter XVIII

The Work of the priests and Levites, ver. 1 - 7. The maintenance of the priests, ver. 8 - 20. Of the Levites, ver. 21 - 24. The portion they are to pay to the priests, ver. 25 - 32.

1 | Shall bear the iniquity of the sanctuary - Shall suffer the punishment of all the usurpations, or pollutions of the sanctuary, or the holy things, by the Levites, or any of the people, because you have power from me to keep them all within their bounds. Thus the people are in good measure secured against their fears. Also they are informed that Aaron's high dignity was attended with great burdens, having not only his own, but the people's sins to answer for; and therefore they had no such reason to envy him, if the benefits and dangers were equally considered. The iniquity of your priesthood - That is, Of all the errors committed by yourselves, or by you permitted in others in things, belonging to your priesthood.
2 | Unto thee - About sacrifices and offerings and other things, according to the rules I have prescribed them. The Levites are said to minister to Aaron here, to the church, Num 16:9, and to God, Deu 10:8. They shall not contend with thee for superiority, as they have done, but shall be subordinate to thee. Thy sons with thee - Or, both to thee, and to thy sons with thee: Which translation may seem to be favoured by the following words, before the tabernacle, which was the proper place where the Levites ministered. Besides, both the foregoing words, and the two following verses, entirely speak of the ministry of the Levites, and the ministry of the priests is distinctly spoken of, Nu 18:5.
3 | They charge - That is, that which thou shalt command them and commit unto them.
5 | The sanctuary - Of the holy, and of the most holy place.
6 | To you they are given as a gift - We are to value it as a great gift of the divine bounty, to have those joined to us, that will be helpful and serviceable to us, in the service of God.
7 | The altar - Of burnt - offering. Within the veil - This phrase here comprehends both the holy and the most holy place. As a gift which I have freely conferred upon you, and upon you alone; and therefore let no man henceforth dare either to charge you with arrogance in appropriating this to yourselves, or to invade your office.
8 | I have given them - Not only the charge, but the use of them for thyself and family. By reason of the anointing - That is, because thou art priest, and art to devote thyself wholly to my service.
9 | Most holy - Such as were to be eaten only by the priests, and that in the sanctuary. Reserved - That is, such sacrifices or parts of sacrifices as were not burnt in the fire. Render unto me - By way of compensation for a trespass committed against me, in which case a ram was to be offered, which was a most holy thing, and may be particularly designed here.
10 | In the most holy place - In the court of the priests, where there were places for this use, which is called the most holy place, not simply and absolutely, but in respect of the thing he speaks of because this was the most holy of all the places appointed for eating holy things, whereof some might be eaten in any clean place in the camp, or in their own house.
13 | Whatsoever is first ripe - Not only the first - fruits of the oil and wine, and wheat now mentioned, but all other first - fruits of all other grains, and all fruit trees. Clean - And none else, because these were first offered to God, and by consequence given to priests; but for those which were immediately given to the priests, the clean and unclean might eat of them.
14 | Devoted - Dedicated to God by vow or otherwise, provided it be such a thing as might be eaten: for the vessels or treasures of gold and silver which were dedicated by Joshua, David, or others, were not the priests, but appropriated to the uses of the temple.
15 | Of men - Which were offered to God in his temple, and to his service and disposal.
16 | Those that are to be redeemed - Namely, of men only, not of unclean beasts, as is manifest from the time and price of redemption here mentioned, both which agree to men; the time, Num 18:16, the price, Num 3:46,47, but neither agree to unclean beasts, which were to be redeemed with a sheep, Exo 13:13, and that after it was eight days old.
17 | Holy - Namely, in a peculiar manner, consecrated to an holy use, even to be sacrificed to God. Deu 15:19.
18 | The flesh - All the flesh of them, and not only some parts, as in other sacrifices.
19 | A covenant of salt - A durable and perpetual covenant; so called here and 2Ch 13:5, either, because salt is a sign of incorruption, as being of singular use to preserve things from corruption: or, because it is ratified on their part by salt, which is therefore called the salt of the covenant, for which the priests were obliged to take care, that it should never be lacking from any meat - offering, Lev 2:13. And this privilege conferred upon the priests is called a covenant because it is given them conditionally, upon condition of their service, and care about the worship of God.
20 | In their land - In the land of the children of Israel. You shall not have a distinct portion of land, as the other tribes shall. The reason of this law, was, partly because God would have them wholly devoted to his service, and therefore free from worldly incumbrances; partly, because God had abundantly provided for them otherwise, by tithes and first - fruits and oblations; and partly that by this means being dispersed among the several tribes, they might have the better opportunity for teaching and watching over the people. I am thy part - I have appointed thee a liberal maintenance out of my oblations.
21 | The tenth - For the tithes were all given to the Levites, and out of their tithes the tenth was given to the priests.
22 | Nigh - So nigh as to do any proper act to the priests or Levites.
23 | Their iniquity - The punishment due not only for their own, but also for the people's miscarriage, if it be committed through their connivance or negligence. And this was the reason why the priests withstood King Uzziah, when he would have burnt incense to the Lord.
24 | An heave - offering - An acknowledgment that they have all their land and the fruits of it from God's bounty. Note the word heave - offering, which is for the most part understood of a particular kind of offerings heaved or lifted up to the Lord, is here used for any offering.
26 | Ye shall offer up an heave - offering - They who are employed in assisting the devotions of others, must be sure to pay their own as an heave - offering. Prayers and praises, or rather the heart lifted up in them, are now our heave - offerings.
27 | As though it were the corn - It shall be accepted of you as much as if you offered it out of your own lands and labours.
28 | To Aaron - And to his children, who were all to have their share herein.
29 | Your gifts - Not only out of your tithes, but out of the other gifts which you receive from the people, and out of those fields which shall belong to your cities. Offer - To the priest. As many gifts, so many heave - offerings; you shall reserve a part out of each of them for the priest. The hallowed part - the tenth part, which was the part or proportion that God hallowed or sanctified to himself as his proper portion.
31 | Every place - In every clean place, and not in the holy place only.
32 | Neither shall ye pollute the holy things - As you will do, if you abuse their holy offerings, by reserving that entirely to yourselves, which they offer to God to be disposed as he hath appointed, namely, part to you, and part to the priests.

Chapter XIX

The manner of preparing the water of purification, ver. 1 - 10. Of using it, ver. 11 - 22.

2 | Red - A fit colour to shadow forth the bloody nature of sin, and the blood of Christ, from which this water and all other rites had their purifying virtue. No blemish - A fit type of Christ. Upon which never came yoke - Whereby may be signified, either that Christ in himself was free from all the yoke or obligation of God's command, till for our sakes he put himself under the law; or that Christ was not forced to undertake our burden and cross, but did voluntarily chuse it. He was bound and held with no other cords but those of his own love.
3 | Eleazar - Who was the second priest, and in some cases, the deputy of the high - priest. To him, not to Aaron, because this service made him unclean for a season, and consequently unfit for holy ministrations, whereas the high - priest was, as far as possibly he could, to be preserved from all sorts of defilement, fit for his high and holy work. Without the camp - Partly because it was reputed an unclean and accursed thing, being laden with the sins of all the people; and partly to signify that Christ should suffer without the camp, in the place where malefactors suffered.
4 | Before the tabernacle - Or, towards the tabernacle, standing at a good distance from it, even without the camp, yet turning and looking towards it. For here is no intimation that he went into the camp before this work was done, but rather the contrary is implied, Nu 19:7. And because being defiled by this work he could not come near the tabernacle, it was sufficient for him to turn and look towards it. This signified his presenting this blood before the Lord by way of atonement for his and the people's sins, and his expectation of acceptance and pardon only from God, and from his mercy - seat in the tabernacle. And this typified the satisfaction that was made to God, by the death of Christ, who by the eternal Spirit offered himself without spot to God, and did as it were sprinkle his own blood before the sanctuary, when he said, Into thy hands I commend my spirit!
5 | Burn the heifer - To signify the sharp and grievous sufferings of Christ for our sins. Her blood - All of it, but what was spent in sprinkling.
6 | Cedar - wood, hyssop, scarlet - All which are here burnt, and as it were offered to God, that they might be sanctified to this holy use for the future; for of these kinds of things was the sprinkle made wherewith the unclean were sprinkled, Lev 14:4.
7 | Shall be unclean - Partly to teach us the imperfection of the Levitical priesthood, in which the priest himself was defiled by some parts of his work, and partly to shew that Christ himself, though he had no sin of his own, yet was reputed by men, and judged by God, as a sinful person, by reason of our sins which were laid upon him.
9 | For a water - Or, to the water, that is, to be put to the water, or mixed with it. Of separation - Appointed for the cleansing of them that are in a state of separation, who for their uncleanness are separated from the congregation. It is a purification for sin - Heb. a sin, that is, an offering for sin, or rather a mean for expiation or cleansing of sin. And this was a type of that purification for sin, which our Lord Jesus made by his death.
10 | The stranger - A proselyte.
12 | With it - With the water of separation. On the third day - To typify Christ's resurrection on that day by which we are cleansed or sanctified.
13 | Whosoever toucheth - If this transgression be done presumptuously; for if it was done ignorantly, he was only to offer sacrifice. Defiled - By approaching to it in his uncleanness: for holy things or places were ceremonially defiled with the touch of any unclean person or thing. Is upon him - He continues in his guilt, not now to be washed away by this water, but to be punished by cutting off.
16 | With a sword - Or by any other violent way.
17 | Running water - Waters flowing from a spring or river, which are the purest. These manifestly signify God's spirit, which is oft compared to water, and by which alone true purification is obtained. Those who promise themselves benefit by the righteousness of Christ, while they submit not to the influence of his spirit, do but deceive themselves; for they cannot be purified by the ashes, otherwise than in the running water.
20 | That shall not purify himself - Shall contemptuously refuse to submit to this way of purification.
21 | Shall wash his clothes - Because he is unclean. It is strange, that the same water should cleanse one person, and defile another. But God would have it so, to teach us that it did not cleanse by any virtue in itself, or in the work done, but only by virtue of God's appointment: to mind the laws of the imperfection of their priesthood, and their ritual purifications and expiations, and consequently of the necessity of a better priest and sacrifice and way of purifying; and to shew that the efficacy of God's ordinances doth not depend upon the person or quality of his ministers, because the same person who, was polluted himself could and did cleanse others. He that toucheth the water - Either by sprinkling of it, or by being sprinkled with it; for even he that was cleansed by it, was not fully cleansed as soon as he was sprinkled, but only at the even of that day.
22 | The unclean person - Not he who is so only by touching the water of separation, Nu 19:21, but he who is so by the greater sort of uncleanness, which lasted seven days, and which was not removed without the use of this water of purification.

Chapter XX

This chapter begins the history of the fortieth year of the Israelites wandering in the wilderness. Little is recorded of them from the beginning of their second year till this, which brought them to the borders of Canaan. Here is,

  1. The death of Miriam, ver. 1.
  2. The fetching water out of the rock, ver. 2 - 13.
  3. The treaty with the Edomites, ver. 14 - 21.
  4. The death of Aaron and installment of Eleazar, ver. 22 - 29.

1 | Then - To wit, after many stations and long journeys here omitted, but particularly described, Num 33:1 - 49. Zin - A place near the land of Edom, distinct and distant from that Sin, Exo 16:1. The first month - Of the fortieth year, as is evident, because the next station to this was in mount Hor, where Aaron died, who died in the fifth month of the fortieth year, Num 33:38. Moses doth not give us an exact journal of all occurrences in the wilderness, but only of those which were most remarkable, and especially of those which happened in the first and second, and in the fortieth year. Miriam died - Four months before Aaron, and but a few more before Moses.
2 | No water - Which having followed them through all their former journeys, began to fail them here, because they were now come near countries, where waters might be had by ordinary means, and therefore God would not use extraordinary, lest he should seem to prostitute the honour of miracles. This story, though like that, Exo 17:1 - 7, is different from it, as appears by divers circumstances. It is a great mercy, to have plenty of water; a mercy which if we found the want of, we should own the worth of.
3 | Before the Lord - Suddenly, rather than to die such a lingering death. Their sin was much greater than that of their parents, because they should have taken warning by their miscarriages, and by the terrible effects of them, which their eyes had seen.
8 | The rod - That which was laid up before the Lord in the tabernacle; whether it was Aaron's rod, which was laid up there, Num 17:10, or Moses's rod by which he wrought so many miracles. For it is likely, that wonder - working rod, was laid up in some part of the tabernacle, though not in or near the ark, where Aaron's blossoming rod was put.
9 | From before the Lord - Out of the tabernacle.
12 | Ye believed me not - But shewed your infidelity: which they did, either by smiting the rock, and that twice, which is emphatically noted, as if he doubted whether once smiting would have done it, whereas he was not commanded to smite so much as once, but only to speak to it: or by the doubtfulness of these words, Num 20:10. Must we fetch water out of the rock? which implies a suspicion of it, whereas they should have spoken positively and confidently to the rock to give forth water. And yet they did not doubt of the power of God, but of his will, whether he would gratify these rebels with this farther miracle, after so many of the like kind. To sanctify me - To give me the glory of my power in doing this miracle, and of my truth in punctually fulfilling my promise, and of my goodness in doing it notwithstanding the peoples perverseness. In the eyes of Israel - This made their sin scandalous to the Israelites, who of themselves were too prone to infidelity; to prevent the contagion, God leaves a monument of his displeasure upon them, and inflicts a punishment as publick as their sin.
13 | Meribah - That is, strife. In them - Or, among them, the children of Israel, by the demonstration of his omnipotency, veracity, and clemency towards the Israelites, and of his impartial holiness and severity against sin even in his greatest friends and favourites.
14 | All the travel - All the wanderings and afflictions of our parents and of us their children, which doubtless have come to thine ears.
16 | An Angel - The Angel of the Covenant, who first appeared to Moses in the bush, and afterward in the cloudy pillar, who conducted Moses and the people out of Egypt, and through the wilderness. For though Moses may be called an angel or messenger yet it is not probable that he is meant, partly because Moses was the person that sent this message; and partly because another angel above Moses conducted them, and the mention hereof to the Edomites, was likely to give more authority to their present message. In Kadesh - Near, the particle in being so often used.
17 | The wells - Or, pits, which any of you have digged for your private use, not without paying for it, Num 20:19, but only of the waters of common rivers, which are free to all passengers. No man's property ought to be invaded, under colour of religion. Dominion is founded in providence, not in Grace.
18 | By me - Through my country: I will not suffer thee to do so: which was an act of policy, to secure themselves from so numerous an host.
19 | Said - That is, their messengers replied what here follows.
23 | And the Lord spake unto Moses and Aaron - So these two dear brothers must part! Aaron must die first: but Moses is not likely to be long after him. So that it is only for a while, a little while, that they are separated.
24 | Because they rebelled - This was one but not the only reason. God would not have Moses and Aaron to carry the people into Canaan, for this reason also, to signify the insufficiency of the Mosaical law and Aaronical priesthood to make them perfectly happy, and the necessity of a better, and to keep the Israelites from resting in them, so as to be taken off from their expectation of Christ.
26 | His garments - His priestly garments, in token of his resignation of his office. Put them on Eleazar - By way of admission and inauguration to his office.
27 | In the sight of all the congregation - That their hearts might be more affected with their loss of so great a pillar, and that they all might be witnesses of the translation of the priesthood from Aaron to Eleazar.
28 | And Moses stript Aaron - And Death will strip us. Naked we came into the world: naked we must go out. We shall see little reason to be proud of our cloaths, our ornaments, or marks of honour, if we consider how soon death will strip us of all our glory, and take the crown off from our head! Aaron died there - He died in Mosera, Deu 10:6. Mosera was the general name of the place where that station was, and mount Hor a particular place in it. Presently after he was stript of his priestly garments, he laid him down and died. A good man would desire, if it were the will of God, not to outlive his usefulness. Why should we covet to continue any longer in this world, than while we may do God and our generation some service?
29 | Saw - Understood by the relation of Moses and Eleazar, and by other signs. Thirty days - The time of publick and solemn mourning for great persons.

Chapter XXI

The defect of Arad, ver. 1 - 3. The people murmur and are plagued with fiery serpents, ver. 4 - 6. They are healed by looking on the brazen serpent, ver. 7 - 9. They journey forward, ver. 10 - 20. Conquer Sihon, ver. 21 - 31. And Og, ver. 33 - 35.

1 | King Arad - Or rather, the Canaanite King of Arad: for Arad is not the name of a man, but of a city or territory. And he seems to be called a Canaanite in a general sense, as the Amorites and others. The south - Of Canaan, towards the east, and near the dead sea. Of the spies - Not of those spies which Moses sent to spy the land, for that was done thirty eight years before this, and they went so privately, that the Canaanites took no notice of them, nor knew which way they came or went; but of the spies which he himself sent out to observe the marches and motions of the Israelites. Took some of them prisoners - Which God permitted for Israel's humiliation, and to teach them not to expect the conquest of that land from their own wisdom or valour.
2 | I will utterly destroy them - I will reserve no person or thing for my own use, but devote them all to total destruction.
3 | They utterly destroyed them - Neither Moses nor the whole body of the people did this but a select number sent out to punish that king and people, who were so fierce and malicious that they came out of their own country to fight with the Israelites in the wilderness; and these, when they had done this work, returned to their brethren into the wilderness. But why did they not all now go into Canaan, and pursue this victory? Because God would not permit it, there being several works yet to be done, other people must be conquered, the Israelites must be farther humbled and tried and purged, Moses must die, and then they shall enter, and that in a more glorious manner, even over Jordan, which shall be miraculously dried up, to give them passage. Hormah - That is, utter destruction.
4 | By way of the Red - sea - Which leadeth to the Red - sea, as they must needs do to compass the land of Edom. Because of the way - By reason of this journey, which was long and troublesome, and unexpected, because the successful entrance and victorious progress which some of them had made in the borders of Canaan, made them think they might have speedily gone in and taken possession of it, and so have saved the tedious travels and farther difficulties, into which Moses had again brought them.
5 | Against God - Against Christ, their chief conductor, whom they tempted, 1Cor 10:19. Thus contemptuously did they speak of Manna, whereas it appears it yielded excellent nourishment, because in the strength of it they were able to go so many and such tedious journeys.
6 | Fiery serpents - There were many such in this wilderness, which having been hitherto restrained by God, are now let loose and sent among them. They are called fiery from their effects, because their poison caused an intolerable heat and burning and thirst, which was aggravated with this circumstance of the place, that here was no water, Num 21:5.
8 | A fiery serpent - That is, the figure of a serpent in brass, which is of a fiery colour. This would require some time: God would not speedily take off the judgment, because he saw they were not throughly humbled. Upon a pole - That the people might see it from all parts of the camp, and therefore the pole must be high, and the serpent large. When he looketh - This method of cure was prescribed, that it might appear to be God's own work, and not the effect of nature or art: and that it might be an eminent type of our salvation by Christ. The serpent signified Christ, who was in the likeness of sinful flesh, though without sin, as this brazen serpent had the outward shape, but not the inward poison, of the other serpents: the pole resembled the cross upon which Christ was lifted up for our salvation: and looking up to it designed our believing in Christ.
9 | He lived - He was delivered from death, and cured of his disease.
10 | In Oboth - Not immediately, but after two other stations mentioned, Nu 33:43,44.
12 | The valley of Zared - Or rather, by the brook of Zared, which ran into the dead sea.
13 | On the other side - Or rather, on this side of Arnon, for so it now was to the Israelites, who had not yet passed over it. Between Moab and the Amorites - Though formerly it and the land beyond it belonged to Moab, yet afterwards it had been taken from them by Sihon. This is added to reconcile two seemingly contrary commands of God, the one that of not meddling with the land of the Moabites, Deu 2:9, the other that of going over Arnon and taking possession of the land beyond it, Deu 2:24, because, saith he, it is not now the land of the Moabites, but of the Amorites.
14 | The book of the wars of the Lord - This seems to have been some poem or narration of the wars and victories of the Lord, either by: or relating to the Israelites: which may be asserted without any prejudice to the integrity of the holy scripture, because this book doth not appear to have been written by a prophet, er to be designed for a part of the canon, which yet Moses might quote, as St. Paul doth some of the heathen poets. And as St. Luke assures us, that many did write an history of the things done, and said by Christ, Luke 1:1, whose writings were never received as canonical, the like may be conceived concerning this and some few other books mentioned in the old testament. The brooks - The brook, the plural number for the singular, as the plural number rivers is used concerning Jordan, Psa 74:15, and concerning Tigris, Nah 2:6, and concerning Euphrates, Psa 137:1, all which may be to called because of the several little streams into which they were divided.
15 | Ar - A chief city in Moab.
16 | Beer - This place and Mattanah, Nahaliel, and Bamoth named here, Nu 21:19, are not mentioned among those places where they pitched or encamped, Nu 33:1 - 49. Probably they did not pitch or encamp in these places, but only pass by or through them. I will give them water - In a miraculous manner. Before they prayed, God granted, and prevented them with the blessings of goodness. And as the brasen serpent was the figure of Christ, so is this well a figure of the spirit, who is poured forth for our comfort, and from him flow rivers of living waters.
17 | Spring up - Heb. ascend, that is, let thy waters, which now lie hid below in the earth, ascend for our use. It is either a prediction that it should spring up, or a prayer that it might.
18 | With their staves - Probably as Moses smote the rock with his rod, so they struck the earth with their staves, as a sign that God would cause the water to flow out of the earth where they smote it, as he did before out of the rock. Perhaps they made holes with their staves in the sandy ground, and God caused the water immediately to spring up.
20 | Pisgah - This was the top of those high hills of Abarim.
21 | Sent messengers - By God's allowance, that so Sihon's malice might be the more evident and inexcusable, and their title to his country more clear in the judgment of all men, as being gotten by a just war, into which they were forced for their own defence.
22 | Let me pass - They spoke what they seriously intended and would have done, if he had given them quiet passage.
24 | From Arnon - Or, which reached from Arnon; and so here is a description or limitation of Sihon's conquest and kingdom, that is, extended only from Arnon, unto the children of Ammon; and then the following words, for the border of the children of Ammon was strong, come in very fitly, not as a reason why the Israelites did not conquer the Ammonites, for they were absolutely forbidden to meddle with them, Deu 3:8, but as a reason why Sihon could not enlarge his conquests to the Ammonites, as he had done to the Moabites. Jabbok - A river by which the countries of Ammon and Moab were in part bounded and divided. Strong - Either by the advantage of the river, or by their strong holds in their frontiers.
26 | Was the city of Sihon - This is added as a reason why Israel took possession of this land, because it was not now the land of the Moabites, but in the possession of the Amorites. The former king - The predecessor of Balak, who was the present king. See the wisdom of providence, which prepares long before, for the accomplishing God's purposes in their season! This country being designed for Israel, is before - hand put into the hand of the Amorites, who little think they have it but as trustees, till Israel comes of age. We understand not the vast reaches of providence: but known unto God are all his works!
27 | In proverbs - The poets or other ingenious persons, of the Amorites or Canaanites, who made this following song of triumph over the vanquished Moabites: which is here brought in, as a proof that this was now Sihon's land, and as an evidence of the just judgment of God in spoiling the spoilers, and subduing those who insulted over their conquered enemies. Come into Heshbon - These are the words either of Sihon speaking to his people, or of the people exhorting one another to come and possess the city which they had taken. Of Sihon - That which once was the royal city of the king of Moab, but now is the city of Sihon.
28 | A fire - The fury of war, which is fitly compared to fire. Out of Heshbon - That city which before was a refuge and defence to all the country, now is turned into a great annoyance. It hath consumed Ar - This may be understood not of the city Ar, but of the people or the country subject or belonging to that great and royal city. The lords of the high places - The princes or governors of the strong holds, which were frequently in high places, especially in that mountainous country, and which were in divers parts all along the river Arnon. So the Amorites triumphed over the vanquished Moabites. But the triumphing of the wicked is short!
29 | People of Chemosh - The worshippers of Chemosh: so the God of the Moabites was called. He, that is, their God, hath delivered up his own people to his and their enemies; nor could he secure even those that had escaped the sword, but suffered them to be carried into captivity. The words of this and the following verse seem to be not a part of that triumphant song made, by some Amoritish poet, which seems to be concluded, Nu 21:28, but of the Israelites making their observation upon it. And here they scoff at the impotency not only of the Moabites, but of their God also, who could not save his people from the sword of Sihon and the Amorites.
30 | Though you feeble Moabites, and your God too, could not resist Sihon, we Israelites, by the help of our God, have shot, with success and victory, at them, at Sihon and his Amorites. Heshbon - The royal city of Sihon, and by him lately repaired, Is perished - Is taken away from Sihon, and so is all his country, even as far as Dibon.
32 | Jaazer - One of the cities of Moab formerly taken from them by Sihon, and now taken from him by the Israelites.
33 | Og - Who also was a king of the Amorites. And it may seem that Sihon and Og were the leaders or captains of two great colonies which came out of Canaan, and drove out the former inhabitants of these places. Bashan - A rich country, famous for its pastures and breed of cattle, and for its oaks.

Chapter XXII

Balak's fear of Israel, ver. 1 - 4. His message to Balaam, who refuses to come, ver. 5 - 14. On the second message he goes, ver. 15 - 21. He is rebuked by an angel, ver. 22 - 35. His interview with Balak, ver. 36 - 41.

1 | The plains of Moab - Which still retained their ancient title, though they had been taken away from the Moabites by Sihon, and from him by the Israelites. By Jericho - That is, over against Jericho.
3 | Sore afraid - As it was foretold both in general of all nations, Deu 2:25, and particularly concerning Moab, Exo 15:15.
4 | The elders - Called the kings of Midian, Nu 31:8, and princes of Midian, Jos 13:21, who though divided into their kingdoms yet were now united upon the approach of the Israelites their common enemy, and being, as it seems, a potent and crafty people, and neighbours to the Moabites, these seek confederacy with them. We read of Midianites near mount Sinai, Exod. 2, and 3, which seem to have been a colony of this people, that went out to seek new quarters, as the manner of those times was, but the body of that people were seated in those parts. Lick up - That is, consume and utterly destroy, in which sense the fire is said to lick up the water and sacrifices, 1Ki 18:38. All that are round about us - All our people, who live in the country adjoining to each city, where the princes reside.
5 | Balaam - Who is called a prophet, 2Pet 2:16, because God was pleased to inspire and direct him to speak the following prophecies. Indeed many of the Jewish writers say, that Balaam had been a great prophet, who for the accomplishment of his predictions, and the answers of his prayers, had been looked upon justly as a man of great interest with God. However it is certain, that afterwards for his covetousness, God departed from him. Beor - Or, Bosor, 2Pet 2:15, for he had two names, as many others had. Pethor - A city in Mesopotamia. By the river - By Euphrates, which is called the river, by way of eminency, and here the river of Balaam's land or country, to wit, of Mesopotamia.
6 | Curse them for my sake and benefit; use thy utmost power, which thou hast with thy Gods, to blast and ruin them. We may smite them - Thou by thy imprecations, and I by my sword.
8 | This night - The night was the time when God used to reveal his mind by dreams. The Lord - Heb. Jehovah, the true God, whom he here mentions, either for his own greater reputation, as if he consulted not with inferior spirits, but with the supreme God; or rather because this was Israel's God, and the only possible way of ruining them was by engaging their God against them: as the Romans and other Heathens, when they went to besiege any city, used enchantments to call forth that God under whose peculiar protection they were. Of Moab - And of Midian too.
9 | What men are these - He asks this that Balaam by repeating the thing in God's presence might be convinced and ashamed of his sin and folly, in offering his service in such a business: and for a foundation to the following answer.
20 | If the men come - On this condition he was to go.
22 | Because he went - Because he went of his own accord, with the princes of Moab, and did not wait till they came to call him, which was the sign and condition of God's permission, but rather himself rose and called them. The apostle describes Balaam's sin here to be, that he ran greedily into an error for reward, Jude 1:11. For an adversary - To oppose, if not to kill him. His servants with him - The rest of the company being probably gone before them. For in those ancient times there was more of simplicity, and less of ceremony, and therefore it is not strange that Balaam came at some distance, after the rest, and attended only by his own servants.
28 | Opened the mouth - Conferred upon her the power of speech and reasoning for that time.
29 | Balaam said - Balaam was not much terrified with the ass's speaking, because perhaps he was accustomed to converse with evil spirits, who appeared to him and discoursed with him in the shape of such creatures. Perhaps he was so blinded by passion, that he did not consider the strangeness of the thing.
31 | On his face - In token of reverence and submission.
32 | Thy way is perverse - Springing from covetousness.
33 | I had slain thee - I had slain thee alone, and not her, therefore her turning aside and falling down was wholly for thy benefit, not for her own, and thy anger against her was unjust and unreasonable.
35 | Go with the men - I allow thee to go, upon the following terms.
36 | In the utmost coast - Not far from the camp of the Israelites, whom he desired him to curse.
40 | The princes - Whom the king had left to attend him.
41 | The high places of Baal - Consecrated to the worship of Baal, that is, of Baal Peor, who was their Baal or God. The utmost part - That is, all that people, even to the utmost and remotest of them, as appears by comparing this with, Nu 23:13. He hoped that the sight of such a numerous host ready to break in upon his country would stir up his passion.

Chapter XXIII

Balaam's first attempt to curse Israel, turned into a blessing, ver. 1 - 10. His second attempt with like success, ver. 11 - 24. The preparation for a third attempt, ver. 25 - 30.

1 | Build seven altars - To the true God, otherwise he would not have mentioned it to God, as an argument why he should grant his requests, as he doth, Nu 23:4. And though Balak was averse from God and his worship, yet he would be easily overruled by Balaam, who doubtless told him that it was in vain to make an address to any other than the God of Israel, who alone was able either to bless or curse them as he pleased. Seven - This being the solemn and usual number in sacrifices.
3 | Stand by thy burnt - offering - As in God's presence, as one that offers thyself as well as thy sacrifices to obtain his favour. I will go - To some solitary and convenient place, where I may prevail with God to appear to me. Sheweth me - Reveals to me, either by word or sign. An high place - Or, into the plain, as that word properly signifies.
7 | His parable - That is, his oracular and prophetical speech; which he calls a parable, because of the weightiness of the matter, and the liveliness of the expressions which is usual in parables. Jacob - The posterity of Jacob.
9 | The rocks - Upon which I now stand. I see him - I see the people, according to thy desire, Nu 22:41, but cannot improve that sight to the end for which thou didst design it, to curse them. The people shall dwell alone - This people are of a distinct kind from others, God's peculiar people, separated from all other nations, as in religion and laws, so also in divine protection; and therefore enchantments cannot have that power against them which they have against other persons and people.
10 | The dust - The numberless people of Jacob or Israel, who according to God's promise, are now become as the dust of the earth. Of the righteous - Of this righteous and holy people. The sense is, they are not only happy above other nations in this life, and therefore in vain should I curse them, but they have this peculiar privilege, that they are happy after death: their happiness begins where the happiness of other people ends; and therefore I heartily wish that my soul may have its portion with theirs when I die. Was not God now again striving with him, not only for the sake of Israel, but of his own soul?
12 | Must I not - Ought I not? Is it not my duty? Canst thou blame me for it?
13 | Thou shalt not see them all - Perhaps he thought the sight of all them might discourage him, or as it did before, raise his fancy to an admiration of the multitude and felicity of the people.
15 | While I meet the Lord - To consult him, and to receive an answer from him.
18 | Rise up - This word implies the diligent attention required; rouse up thyself and carefully mind what I say.
19 | That he should lie - Break his promises made to his people for their preservation and benediction. Repent - Change his counsels or purposes; unless he see iniquity in Jacob.
21 | Iniquity - Not such as in the Canaanites: Such as he will punish with a curse, with utter destruction. The Lord is with him - He hath a favour for this people, and will defend and save them. The shout of a king - That is, such joyful and triumphant shouts as those wherewith a people congratulate the approach and presence of their King: when he appears among them upon some solemn occasion, or when he returns from battle with victory. This expression implies God's being their King and ruler, and their abundant security and confidence in him.
22 | Out of Egypt - Namely, by a strong hand, and in spite of all their enemies, and therefore it is in vain to seek or hope to overcome them. He - Israel, whom God brought out of Egypt, such change of numbers being very common in the Hebrew language. The sense is, Israel is not now what he was in Egypt, a poor, weak, dispirited, unarmed people, but high and strong and invincible. An unicorn - The word may mean either a rhinoceros, or a strong and fierce kind of wild goat. But such a creature as an unicorn, as commonly painted, has no existence in nature.
23 | Against Jacob - Nor against any that truly believe in Christ. What hath God wrought - How wonderful and glorious are those works which God is now about to do for Israel! These things will be a matter of discourse and admiration to all ages.
24 | As a great Lion - As a lion rouseth up himself to fight, or to go out to the prey, so shall Israel stir up themselves to warlike attempts against their enemies. He shall not lie down - Not rest or cease from fighting and pursuing.
28 | Peor - An high place called Beth - peor, Deu 3:29. That is, the house or temple of Peor, because there they worshipped Baal - peor.

Chapter XXIV

Balaam inspired by God, blesses Israel again, ver. 1 - 9. Answers Balak's reproof, ver. 10 - 13. Utters several prophecies, ver. 14 - 24 Goes home, ver. 25.

1 | At other times - In former times. Toward the wilderness - Where Israel lay encamped, expecting what God of his own accord would suggest to him concerning this matter.
2 | Came upon him - Inspired him to speak the following words.
3 | Whose eyes are open - Heb. Who had his eyes shut, but now open. The eyes of his mind, which God had opened in a peculiar and prophetical manner, whence prophets are called Seers, 1Sam 9:9. It implies that before he was blind and stupid, having eyes, but not seeing nor understanding.
4 | The vision - So called properly, because he was awake when this was revealed to him: A trance - Or, extasy, fainting and falling upon the ground, as the prophets used to do.
6 | As the valleys - Which often from a small beginning are spread forth far and wide. As gardens - Pleasant and fruitful and secured by a fence. As lign - aloes - An Arabian and Indian tree of a sweet smell, yielding shade and shelter both to man and beast; such is Israel, not only safe themselves, but yielding shelter to all that join themselves to them. Which the Lord hath planted - Nature, not art.
7 | He shall pour the water - That is. God will abundantly water the valleys, gardens, and trees, which represent the Israelites; he will wonderfully bless his people, not only with outward blessings, of which a chief one in those parts was plenty of water, but also with higher gifts and graces, with his word and spirit, which are often signified by water, and at last with eternal life, the contemplation whereof made Balaam desire to die the death of the righteous. His seed shall be in many waters - This also may be literally understood of their seed, which shall be sown in waterish ground, and therefore bring forth a better increase. His King - That is, the King of Israel, or their chief governor. Than Agag - Than the King of the Amalekites, which King and people were famous and potent in that age, as may be guessed by their bold attempt upon so numerous a people as Israel. And it is probable, that Agag was the common name of the Amalekitish Kings, as Abimelech was of the Philistines, and Pharaoh of the Egyptians, and Caesar of the Romans.
9 | He lay down - Having conquered his enemies the Canaanites, and their land, he shall quietly rest and settle himself there.
11 | The Lord - Whose commands thou hast preferred before my desires and interest; and therefore seek thy recompence from him, and not from me.
17 | I shall see him - Or, I have seen, or do see the star, and sceptre as it here follows, that is, a great and eminent prince, which was to come out of Israel's loins, the Messiah, as both Jewish and Christian interpreters expound it, who most eminently and fully performed what is here said, in destroying the enemies of Israel or of God's church, here described under the names of the nearest and fiercest enemies of Israel: And to him alone agrees the foregoing verb properly, I shall see him, in my own person, as every eye shall see him, when he comes to judgment. Not now - Not yet, but after many ages. A star - A title often given to, princes and eminent persons, and particularly to the Messiah, Rev 2:28 22:16. A sceptre - That is, a sceptre - bearer, a king or ruler, even that sceptre mentioned Gen 49:10. The corners - The borders, which are often used in scripture for the whole country to which they belong. Of Sheth - This seems to be the name of some then eminent, though now unknown place or prince in Moab; there being innumerable instances of such places or persons sometime famous, but now utterly lost as to all monuments and remembrances of them.
18 | A possession - Which was also foretold, Gen 25:23, and in part fulfilled, 2Sam 8:14 1Chr 18:13, but more fully by Christ, Amos 9:12 Ob 1:18, who shall subdue and possess all his enemies; here signified by the name of Edom, as Jacob or Israel, his brother, signifies all his church and people. Seir - A part and, mountain of Edom.
19 | Out of Jacob - Out of Jacob's loins. He that shall have dominion - David, and especially Christ. Of the city - Or from or out of this city, that is, the cities, the singular number for the plural. He shall not subdue those Moabites and Edomites which meet him in the field, but he shall pursue them even to their strongest holds and cities.
20 | He looked on Amalek - From the top of Pisgah, which was exceeding high, and gave him the prospect of part of all these kingdoms. The first - Heb. the firstfruits; so called either, because they were the first of all the neighbouring nations which were embodied together in one government: or, because he was the first who fought against Israel and was vanquished by them. That victory was an earnest and first - fruit of the large harvest of victories which the Israelites should in due time get over all their enemies. He shall perish for ever - He began with God and with Israel, but God will end with him, and the firm purpose of God is, that he shall be utterly destroyed; so that Saul lost his kingdom for not executing this decree, and God's command pursuant thereunto.
21 | The Kenites - The posterity or kindred of Jethro; not that part of them which dwelt among the Israelites, to whom the following words do not agree, but those of them who were mingled with the Amalekites and Midianites. Thy nest - Thy dwelling - place, so called, either because it was in an high place, as nests commonly are: or in allusion to their name, for ken in Hebrew signifies a nest.
22 | The Kenite - Heb. Kain, that is, the Kenite, so called, either by a transposition of letters, which is very usual in the Hebrew tongue; or from the name of some eminent place where they lived, or person from whom they were descended, though now the memory of them be utterly lost, as it hath fared with innumerable other places and persons, famous in their generations, mentioned in ancient Heathen writers. Shall be wasted - Shall be by degrees diminished by the incursions of divers enemies, till at last the Assyrian comes to compleat the work and carries them into captivity. For the Kenites who lived partly among the ten tribes, and partly with the two tribes, were carried captive with them, part by Salmaneser, the King of Assyria, and part by Nebuchadnezzar, who also is called an Assyrian, Ezra 6:22 Isa 52:4.
23 | Who shall live - How calamitous and miserable will the state of the world be, when the Assyrian, and after him the Chaldean, shall over - turn all these parts of the world? Who will be able to keep his heart from fainting under such grievous pressures? Nay, how few will escape the destroying sword?
24 | Chittim - A place or people so called from Chittim the son of Javan, Gen 10:4, whose posterity were very numerous, and were first seated in the lesser Asia, and from thence sent forth colonies into the islands of the Aegean sea, and into Cyprus, afterwards into Macedonia and other parts of Greece, and then into Italy. Whence it comes to pass that by this name is understood sometimes Macedonia, as 1Mac. i. 1, and 1Mac. viii. 5, sometimes Italy, as Dan 11:29,30, and sometimes both, as in this place: for he speaks here of the scourge that God hath appointed for the Assyrian after he had done God's work in punishing of his people and the bordering nations. Now although the Assyrian and Chaldean empire was subdued by the Medes and Persians, yet the chief afflictions of that people came from two hands, both beyond the sea and brought to them by ships; first from the Grecians under Alexander and his successors, by whom that people were grievously oppressed and wasted; then from the Romans, who subdued all the Grecian empire, one great part whereof were the Assyrians largely so called. Eber - The posterity of Eber, the Hebrews, who were the chief and flower of Eber's children. He also - Not the Hebrews: they shall have a better end; all Israel shall be saved; but the afflicter or scourge of Ashur and Eber, namely, the Grecian and Roman empire. Thus Balaam, instead of cursing the church, curses Amalek, the first, and Rome, the last enemy of it!
25 | To his place - To Mesopotamia; tho' afterwards he returned to the Midianites, and gave them that devilish counsel which was put in practice, Num 25:16 - 18.

Chapter XXV

The sin of Israel, ver. 1 - 3. Their punishment, ver. 4, 5. The zeal of Phinehas, with the promise annext to it, ver. 6 - 15. The command to slay the Midianites, ver. 16 - 18.

1 | Shittim - And this was their last station, from whence they passed immediately into Canaan. This is noted as a great aggravation of their sin, that they committed it, when God was going to put them into the possession of their long - expected land. The people - Many of them. Whoredom - Either because they prostituted themselves to them upon condition of worshipping their God: or because their filthy God was worshipped by such filthy acts, as Priapus and Venus were. The daughters of Moab - And of Midian too; for both these people being confederated in this wicked design, the one is put for the other, and the daughters of Moab may be named, either because they began the transgression, or because they were the chief persons, possibly, the relations or courtiers of Balak.
2 | They - The Moabites being now neighbours to the Israelites, and finding themselves unable to effect their design by war and witchcraft, fell another way to work, by contracting familiarity with them, and, perceiving their evil inclinations, they, that is, their daughters, invited them. Unto the sacrifices - Unto the feasts which were made of their parts of the sacrifices, after the manner of the Jews and Gentiles too, the participation whereof, was reckoned a participation in the worship of that God to whom the sacrifices were offered. Of their gods - Of their God, Baal - peor, the plural Elohim being here used, as commonly it is, for one God.
3 | Joined himself - The word implies a forsaking God to whom they were joined and a turning to, and strict conjunction with, this false God. Baal - peor - Called Baal, by the name common to many false Gods, and especially to those that represented any of the heavenly bodies, and Peor, either from the hill Peor, where he was worshipped, Num 23:28, rather from a verb signifying to open and uncover, because of the obscene posture in which the idol was set, as Priapus was: or because of the filthiness which was exercised in his worship.
4 | Take all the heads - Take, that is, apprehend, all the heads, that is, the chief, of the people, such as were chief in this transgression, and in place and power, who are singled out to this exemplary punishment for their concurrence with others in this wickedness, which was more odious and mischievous in them. Hang them up before the Lord - To the vindication of God's honour and justice. Against the sun - Publickly, as their sin was publick and scandalous, and speedily, before the sun go down.
5 | Every one his men - Those under his charge, for as these seventy were chosen to assist Moses in the government, so doubtless the care and management of the people was distributed among them by just and equal proportions.
6 | One came - This was done, when Moses had given the charge to the Judges, and, as it may seem, before the execution of it; otherwise it is probable he would not have been so foolish to have run upon certain ruin, when the examples were frequent before his eyes. To his brethren - Into the camp of the Israelites. In the sight of Moses - An argument of intolerable impudence and contempt of God and of Moses. Weeping - Bewailing the wickedness of the people, and the dreadful judgments of God, and imploring God's mercy and favour.
8 | Thrust them thro' - Phineas was himself a man in great authority, and did this after the command given by Moses to the rulers to slay these transgressors, and in the very sight, and no doubt by the consent of Moses himself, and also by the special direction of God's spirit.
9 | Twenty four thousand - St. Paul says twenty three thousand, 1Cor 10:8. The odd thousand here added were slain by the Judges according to the order of Moses, the rest by the immediate hand of God, but both sorts died of the plague, the word being used, as often it is, for the sword, or hand, or stroke of God.
12 | My covenant of peace - That is, the covenant of an everlasting priesthood, as it is expounded, Nu 25:13, which is called a covenant of peace, partly with respect to the happy effect of this heroical action of his, whereby he made peace between God and his people; and partly with regard to the principal end of the priestly office, which was constantly to do that which Phinehas now did, even to meditate between God and men, to obtain and preserve his own and Israel's peace and reconciliation with God, by offering up sacrifices and incense, and prayers, to God on their behalf, as also by turning them away from iniquity, which is the only peace - breaker, and by teaching and pressing the observation of that law, which is the only bond of their peace.
13 | At everlasting priesthood - To continue as long as the law and common - wealth of the Jews did. But this promise was conditional, and therefore might be made void, by the miscarriages of Phinehas's sons, as it seems it was, and thereupon a like promise was made to Eli of the line of Ithamar, that he and his should walk before the Lord, namely, in the office of high - priest, for ever, which also for his and their sins was made void, 1Sam 2:30. And the the priesthood returned to Phinehas's line in the time of Solomon, 1Kings 2:26,27,34.
17 | The Midianites - And why not the Moabites. It is probable the Midianites were most guilty, as in persuading Balak to send for Balaam, Nu 22:4,7. So in the reception of Balaam after Balak had dismissed him, Nu 31:8, and in farther consultation with him, and in contriving the means for the executing of this wicked plot.
18 | With their wiles - For under pretence of kindred and friendship and leagues, which they offered to them, instead of that war which the Israelites expected, they sought only an opportunity to insinuate themselves into their familiarity, and execute their hellish plot of bringing that curse upon the Israelites, which they had in vain attempted to bring another way.

Chapter XXVI

Orders for numbering the people, ver. 1 - 4. Their families and number, ver. 5 - 51. Directions for dividing the land between them, ver. 52 - 55. The families and number of the Levites, ver. 56 - 62. Notice taken of the death of them that were first numbered, ver. 62 - 65.

2 | Take the sum - They were numbered twice before, Exo 30:11,12 Nu 1:1,2. Now they are numbered a third time, to demonstrate the faithfulness of God, both in cutting all those off whom he had threatened to cut off, Nu 14:29, and in a stupendous increase of the people according to his promise, notwithstanding all their sins, and the sweeping judgments inflicted upon them; and to prepare the way for the equal division of the land, which they were now going to possess.
7 | Families - The chief houses, which were subdivided into divers lesser families. Forty three thousand seven hundred and thirty - Whereas in their last numbering they were forty six thousand five hundred; for Korah's conspiracy, as well as other provocations of theirs, had cut off many of them.
10 | With Korah - According to this translation Korah was not consumed by fire with his two hundred and fifty men, but swallowed up by the earth. But others rather think he was devoured by the fire, and render these words, and the things of Korah, or belonging to Korah, namely, his tent and goods, and family, children excepted, as here follows. A sign - God made them a monument or example, to warn others not to rebel against God, or magistracy, nor to usurp the priestly office.
11 | Died not - God being pleased to spare them, because they disowned their father's fact, and separated themselves both from his tent and company. Hence the sons of Korah are mentioned, 1Chr 6:22,38, and often in the book of Psalms.
12 | Jachin - Called also Jarib, 1Chr 4:24. And such names might be either added or changed upon some special occasion not recorded in scripture.
14 | Twenty two thousand and two hundred - No tribe decreased so much as Simeon's. From fifty nine thousand and three hundred it sunk to twenty two thousand and two hundred, little more than a third part of what it was. One whole family of that tribe, (Ohad mentioned Exo 6:15) was extinct in the wilderness. Some think most of the twenty four thousand, cut off by the plague for the iniquity of Peor, were of that tribe. For Zimri, a ring - leader in that iniquity, was a prince of that tribe. Simeon is not mentioned in Moses's blessing, Deu 33:1 - 29. And the lot of that tribe in Canaan was inconsiderable, only a canton out of Judah's lot, Jos 19:9.
18 | Children of Gad - Fewer by above five thousand than there were in their last numbering.
22 | The families of Judah - About two thousand more than they were, Nu 1:27, whereas the foregoing tribes were all diminished.
34 | Fifty two thousand and seven hundred - Whereas they were but thirty two thousand and two hundred, in Nu 1:35. So they are now increased above twenty thousand, according to that prophecy, Gen 49:22.
38 | The sons of Benjamin - Who were ten, Gen 46:21, whereof only five are here mentioned, the rest probably, together with their families, being extinct.
43 | Threescore and four thousand and four hundred - All from one son and family, whereas of Benjamin who had ten sons, and five families, there were only forty five thousand and six hundred, to shew that the increase of families depends singly upon God's blessing and good pleasure.
51 | These were the numbered - Very nigh as many as there were before, Nu 1:46. So wisely and marvellously did God at the same time manifest his justice in cutting off so vast a number; his mercy in giving such a speedy and numerous supply; and his truth in both.
53 | The land shall be divided - The land was divided into nine parts and an half, respect being had in such division to the goodness as well as to the largeness of the several portions, and the lot gave each tribe their part. Of names - Of persons, the share of each tribe was divided amongst the several families, to some more, to some less, according to the number of the persons of each family. And withal, if one of the portions proved too large or too little for the families and persons of that tribe, they might give part of their portion to another tribe, (as Simeon and Dan had part of Judah's share) or take away a part from the portion belonging to another tribe.
55 | By lot - For the tribes, not for the several families; for the distribution of it to them was left to the rulers wisdom according to the rule now given.
56 | Many and few - That share, which shall by lot fall to each tribe, shall be distributed to the several families and persons in such proportions as their numbers shall require.
65 | Not left a man - Only of the Levites, who being not guilty of that sin did not partake of their judgment.

Chapter XXVII

The case of Zelophehad's daughters determined, ver. 1 - 11. Notice given to Moses of his death, ver. 12 - 14. His successor provided. ver. 15 - 23.

2 | By the door of the tabernacle - Nigh unto which it seems was the place where Moses and the chief rulers assembled for the administration of publick affairs, which also was very convenient, because they had frequent occasion of recourse to God for his direction.
3 | In his own sin - For his own personal sins. It was a truth, and that believed by the Jews that death was a punishment for mens own sins.
4 | Be done away - As it will be, if it be not preserved by an inheritance given to us in his name and for his sake. Hence some gather, that the first son of each of these heiresses was called by their father's name, by virtue of that law, Deu 25:6, whereby the brother's first son was to bear the name of his elder brother, whose widow he married. Give us a possession - In the land of Canaan upon the division of it, which though not yet conquered, they concluded would certainly be so, and thereby gave glory to God.
10 | No brethren - Nor sisters, as appears from Nu 27:8.
11 | A statute of judgment - A statute or rule, by which the magistrates shall give judgment in such cases.
12 | Abarim - The whole tract of mountains was called Abarim, whereof one of the highest was called Nebo, and the top of that Pisgah.
13 | Thou shalt be gathered unto thy people - Moses must die: but death does not cut him off; it only gathers him to his people, brings him to rest with the holy patriarchs that were gone before him. Abraham, Isaac and Jacob were his people, the people of his choice, and to them death gathered him.
15 | And Moses spake unto the Lord - Concerning his successor. We should concern ourselves both in our prayers and in our endeavours for the rising generation, that God's kingdom may be advanced among men, when we are in our graves.
16 | The Lord of the spirits of all flesh - God of all men: the searcher of spirits, that knowest who is fit for this great employment; the father and giver and governor of spirits, who canst raise and suit the spirits of men to the highest and hardest works.
17 | Go out before them - That is, who may wisely conduct them in all their affairs, both when they go forth to war, or upon other occasions, and when they return home and live in peace. A metaphor from shepherds, who in those places used not to go behind their sheep, as ours now do, but before them, and to lead them forth to their pasture, and in due time to lead them home again.
18 | The spirit - The spirit of government, of wisdom, and of the fear of the Lord. Lay thy hand - By which ceremony Moses did both design the person and confer the power, and by his prayers, which accompanied that rite, obtain from God all the spiritual gifts and graces necessary for his future employment.
19 | Before all the congregation - That they may be witnesses of the whole action, and may acknowledge him for their supreme ruler. Give him charge - Thou shalt give him counsels and instructions for the right management of that great trust.
20 | Put some of thine honour - Thou shalt not now use him as a servant, but as a brother and thy partner in the government, that the people being used to obey him while Moses lived, might do it afterward the more chearfully.
21 | Who shall ask counsel for him - When he requires him to do so, and in important and difficult matters. Of Urim - Urim is put for both Urim and Thummim. Before the Lord - Ordinarily in the tabernacle near the second veil setting his face to the ark. At his word - The word of the Lord, delivered to him by the high priest.
22 | And Moses did as the Lord commanded him - It had been little to resign his honour to a son of his own. But with his own hands, first to ordain Eleazar high - priest, and now Joshua chief ruler, while his own children had no preferment at all, but were left in the rank of common Levites: this was more to his glory than the highest advancement of his family could have been. This shews him to have had a principle which raised him above all other lawgivers, who always took care to establish their families in some share of the greatness themselves possessed.

Chapter XXVIII

Laws concerning the daily, ver. 1 - 8. Weekly, ver. 9 - 10. Monthly, ver 11 - 15. Yearly sacrifices, ver. 16 - 31.

2 | Command the children of Israel - God here repeats some of the former laws about sacrifices, not without great reason, partly because they had been generally discontinued for thirty eight years together; partly because the generation to which the former laws had been given about these things was wholly dead, and it was fit the new generation should be instructed about them, as their parents were; partly to renew their testimonies of God's grace and mercy, notwithstanding their frequent forfeitures thereof by their rebellion: and principally because they were now ready to enter into that land, in which they were obliged to put these things in practice.
7 | In the holy place - Upon the altar of burnt offerings, which was in the court of the priests, nigh to the entrance into the sanctuary.
17 | The feast - Namely, of unleavened bread.
23 | In the morning - And that in the evening too, as is evident from other scriptures; but the morning - sacrifice alone is mentioned, because the celebration of the feast began with it, and principally because this alone was doubtful, whether this might not be omitted when so many other sacrifices were offered in that morning, whereas there was no question but the evening sacrifice should be offered, when there were none other to be offered.
26 | The day of the first fruits - In the feast of pentecost, Acts 2:1. Your weeks - The seven weeks which you are to number from the passover.

Chapter XXIX

Offerings to be made in the seventh month,

  1. At the feast of trumpets, ver. 1 - 6.
  2. In the day of atonement, ver. 7 - 11.
  3. At the feast of tabernacles, ver. 12 - 40.

6 | Of the month - Belonging to every new moon.
7 | Afflict your souls - Yourselves, by fasting and abstinence from all delightful things, and by compunction for your sins, and the judgments of God, either deserved by you or inflicted upon you.
12 | Seven days - Not by abstaining so long from all servile work, but by offering extraordinary sacrifices each day. This was the Feast of Tabernacles. And all the days of their dwelling in booths, they must offer sacrifices. While we are in these tabernacles, 'tis our interest as well as duty, to keep up our communion with God. Nor will the unsettledness of our outward condition, excuse our neglect of God's worship.

Chapter XXX

A general rule, vows must be performed, ver. 1 - 3. Particular exceptions, of the vow of a daughter, not allowed by the father, ver. 3 - 5. And the vow of a wife, not allowed by her husband, 6 - 16.

5 | In the days - Speedily, or without delay, allowing only convenient time for deliberation. And it is hereby intimated, that the day or time he had for disallowing her vow, was not to be reckoned from her vowing, but from his knowledge of her vow. The Lord shall forgive - Or, will forgive her not performing it. But this should be understood only of vows which could not be performed without invading the father's right; for if one should vow to forbear such, or such a sin, and all occasions or means leading to it, and to perform such, or such duties, when he had opportunity, no father can discharge him from such vows. If this law does not extend to children's marrying without the parent's consent, so far as to put it in the power of the parent, to disannul the marriage, (which some think it does) yet certainly it proves the sinfulness of such marriages, and obliges those children to repent and humble themselves before God and their parents.
9 | Widow or divorced - Though she be in her father's house, whither such persons often returned.
10 | If she vowed - If she that now a widow, or divorced, made that vow while her husband lived with her; as suppose she then vowed, that if she was a widow, she would give such a proportion of her estate to pious or charitable uses, of which vow she might repent when she came to be a widow, and might believe or repented she was free from it, because that vow was made in her husband's lifetime; this is granted, in case her husband then disallowed it; but denied, in case by silence, or otherwise he consented to it.
13 | To afflict her soul - Herself by fasting, by watching, or the like. And these words are added to shew that the husband had this power not only in those vows which concerned himself or his estate, but also in those which might seem only to concern her own person, or body, and the reason is, because the wife's person or body being the husband's right; she might not do any thing to the injury of her body without his consent.
15 | After he hath heard - And approved them by his silence from day to day, if after that time he shall hinder it, which he ought not to do: her non - performance of her vow shall be imputed to him, not to her.

Chapter XXXI

God commands Moses to avenge Israel of the Midianites, ver. 1,2. Moses sends them to the war, ver. 3 - 6. They slay the Midianites, ver. 7 - 12. He reproves them for sparing the women, ver. 13 - 18. Directions for purifying themselves, ver. 19 - 24. The distribution of the spirit, ver. 25 - 47. The free - will - offering of the officers, ver. 48 - 54.

3 | Avenge ye the Lord - For the affront which they offered to God, by their own idolatry and lewdness, and by seducing God's people into rebellion against him. God's great care was to avenge the Israelites, Nu 31:2, and Moses's chief desire was to avenge God rather than himself or the people.
5 | Twelve thousand - God would send no more, though it is apparent the Midianites were numerous and strong, because he would exercise their trust in him, and give them an earnest of their Canaanitish conquests.
6 | Them and Phinehas - Who had the charge not of the army, as general, (an office never committed to a priest in all the Old Testament) but of the holy instruments, and was sent to encourage, and quicken, them in their enterprize. The holy instruments - The holy breast - plate, wherein was the Urim and Thummim, which was easily carried, and very useful in war upon many emergent occasions.
7 | All the males - Namely all who lived in those parts, for colonies of them, were sent forth to remoter places, which therefore had no hand either in their former sin, or in this present ruling. And herein they did according to God's own order concerning such people, Deu 20:13, only their fault was, that they did not consider the special reason which they had to involve the women in the destruction.
13 | Without the camp - Partly to put respect upon them, and congratulate with them for their happy success; and partly to prevent the pollution of the camp by the untimely entrance of the warriors into it.
17 | The little ones - Which they were forbidden to do to other people, Deu 20:14, except the Canaanites, to whom this people had equaled themselves by their horrid crimes, and therefore it is not strange, nor unjust, that God, the supreme Lord of all mens lives, who as he gives them, so may take them away when he pleaseth, did equal them in the punishment. Every woman - Partly for punishment, because the guilt was general, and though some of them only did prostitute themselves to the Israelites, yet the rest made themselves accessary by their consent or approbation; and partly, for prevention of the like mischief from such an adulterous generation.
20 | Your raiment - Namely, your spoil and prey. All work - All which had contracted some ceremonial uncleanness either from the dead bodies which wore them, or the tents or houses where they were, in which such dead bodies lay, or from the touch of the Israelitish soldiers, who were legally defiled by the slaughters they made.
27 | Two parts - The congregation hath some share, because the warriors went in the name of all, and because all having been injured by the Midianites, all were to have some share in the reparations: but the warriors who were but 12000, have a far greater share than their brethren, because they underwent greater pains and dangers.
29 | An heave - offering - In thankfulness to God for their preservation and good success.
30 | One of fifty - Whereas the former part was one of five hundred; the reason of the difference is, partly, because this was taken out of the peoples portion, whose hazards being less than the others, their gains also in all reason were to be less: partly because this was to be distributed into more hands, the Levites being now numerous, whereas the priests were but few.
50 | An atonement - For their error noted, Nu 31:14,15,16, and withal for a memorial, or by way of gratitude for such a stupendous assistance and deliverance. We should never take any thing to ourselves in war or trade, of which we cannot in faith consecrate a part to God, who hates robbery for burnt - offerings. But when God has remarkably preserved and succeeded us, he expects we should make some particular return of gratitude to him.

Chapter XXXII

The request of Reuben and Gad for an inheritance on this side Jordan, ver. 1 - 5. Moses's misconstruction of it, ver. 6 - 15. Their explication of it, ver. 16 - 19. The grant of their petition, ver. 20 - 42.

1 | Jazer - A city and country of the Amorites; Gilead - A mountainous country, famous for pasturage
6 | Ye sit here - In ease and peace, while your brethren are engaged in a bloody war.
12 | The Kenezite - So called from Kenaz, his grand - father.
15 | All this people - Who being moved by your counsel and example, will refuse to go over Jordan.
17 | We ourselves - Either all, or as many as shall be thought necessary, leaving only so many as may be necessary to provide for the sustenance and defence of our wives and children here.
20 | Before the Lord - Before the ark, which was the token of God's presence. He alludes either to the order of the tribes in their march, whereby Reuben and Gad marched immediately before the ark, or to the manner of their passage over Jordan, wherein the ark went first into Jordan, and stood there while all the tribes marched over Jordan by and before it, and these amongst the rest, as is expressly noted in these very words, that they passed over before the Lord, Jos 4:13.
22 | Before the Lord - By his presence and gracious and powerful assistance.
23 | Your sin - The punishment of your sin. Sin will certainly find out the sinner sooner or later. It concerns us therefore to find our sins out, that we may repent of them and forsake them, lest our sins find us out, to our confusion and destruction.
30 | They shall have possession - They shall forfeit their possessions in Gilead, and be constrained to go over Jordan, and to seek possessions there among their brethren.
31 | As the Lord hath said - Either at this time by thy mouth: or formerly, where he commanded us, as well as our brethren to go into Canaan and possess it.
34 | Built - Repaired and fortified. For they neither had need nor leisure as yet to do more, the old cities not being burnt and ruined, as divers in Canaan were.
38 | Their names changed - Either because conquerers of places used to do so: or because the names of other Gods (which Nebo and Baal - meon unquestionably were) were not to be mentioned, Exo 23:13.
40 | Machir - Not to Machir himself, who doubtless was long since dead, but the family or posterity of Machir.
42 | Nobah - Who, though not else where named, was doubtless an eminent person of the tribe of Manasseh. 'Tis observable, that these tribes, as they were placed before the other tribes, so they were displaced before them. They were carried captive by the king of Assyria, some years before the other tribes. Such a proportion does providence frequently observe, in balancing prosperity and adversity.

Chapter XXXIII

An account of the marches and encampments of the Israelites, from Egypt to Canaan, ver. 1 - 49. A strict command to drive out all the Canaanites.

2 | And Moses wrote their goings out - When they set out, God ordered him to keep a journal of all the remarkable occurrences in the way, that it might be a satisfaction to himself and an instruction to others. It may be of use to Christians, to preserve an account of the providences of God concerning them, the constant series of mercies they have experienced, and especially those turns which have made some days of their lives more remarkable.
4 | On their gods - Their false gods, namely those beasts which the brutish Egyptians worshipped as gods, which were killed with the rest, for the first - born both of men and beasts were then killed. Probably their images likewise were thrown down, as Dagon afterward before the ark.
10 | By the Red - sea - By another part of that sea which they passed over.
48 | Shittim - The place where the people sinned in the matter of Peor, is here called Abel - Shittim - Abel signifies mourning; and probably this place was so called, from the mourning of Israel for that sin, and the heavy punishment inflicted on the sinners.
52 | Drive out - Not by banishing, but by destroying them. Pictures - Which seem to have been stones curiously engraven, and set up for worship. High Places - Chapels, altars, groves, or other means of worship there set up.

Chapter XXXIV

Directions concerning the bounds of Canaan, ver. 1 - 15. Concerning the division of it, ver. 16 - 29.

2 Coasts - Or limits or bounds, to wit, of the land beyond Jordan. Which are here particularly described,
  1. to direct and bound them in their wars and conquests, that they might not seek the enlargement of their empire, after the manner of other nations, but be contented with their own portion.
  2. To encourage them in their attempt upon Canaan, and assure them of their success. There was a much larger possession promised them, if they were obedient, even to the river Euphrates. But this, which is properly Canaan, lay in a very little compass. 'Tis but about an hundred and fifty miles in length, and about fifty in breadth. This was that little spot of ground, in which alone for many ages God was known! But its littleness was abundantly compensated by its fruitfulness: otherwise it could not have sustained so numerous a nation. See, how little a share of the world God often gives to his own people! But they that have their portion in heaven, can be content with a small pittance of this earth.
3 | Your fourth quarter - Which is here described from east to west by divers windings and turnings, by reason of the mountains and rivers. The salt sea - So called from the salt and sulphurous taste of its waters. Eastward - That is, at the eastern part of that sea, where the eastern and southern borders meet.
4 | From the south - Or, on the south, that is, proceeding onward towards the south. Azmon - Which is at the west - end of the mount of Edom.
5 | The river of Egypt - Called Sihor, Jos 13:3, which divided Egypt from Canaan. The sea - The midland sea, called the sea emphatically, whereas the other seas, as they are called, are indeed but lakes.
6 | The great sea - This midland sea from the south to the north, so far as it runs parallel with mount Libanus.
7 | Hor - Not that Hor where Aaron died, which was southward, and bordering upon Edom, but another mountain, and, as it is conceived, the mountain of Libanus, which is elsewhere mentioned as the northern border of the land, and which, in regard of divers parts, or by divers people, is called by divers names, and here Hor, which signifies a mountain, by way of eminency.
17 | Eleazar - Who was to act in God's name, to cast lots, to prevent contentions, to consult with God in cases of difficulty, to transact the whole business in a solemn and religious manner.
19 | Judah - The order of the tribes is here different from that, Nu 1:7,26, and in other places, being conformed to the order of their several inheritances, which afterwards fell to them by lots. Which is an evident demonstration of the infinite wisdom of God's providence, and of his peculiar care over his people.

Chapter XXXV

Forty eight cities assigned to the Levites, of which six were cities of refuge, ver. 1 - 15. In what cases it was not allowed to flee to these, ver. 16 - 21. In what cases it was allowed, ver. 22 - 24. Laws concerning them, ver. 25 - 34.

3 | For the cattle - For pasturage for their cattle: where they might not build houses, nor plant gardens, orchards or vineyards, no nor sow corn, for which they were abundantly provided out of the first - fruits. And these suburbs did not belong to the Levites in common, but were distributed to them in convenient proportions.
4 | A thousand cubits - In the next verse it is two thousand. But this verse and the next do not speak to the same thing; this speaks of the space from whence the suburbs shall be measured, the next speaks of the space unto which that measure shall be extended; and the words may very well be read thus. And the suburbs - Shall be from the wall of the city and from without it, or, from the outward parts of it, even from a thousand cubits round about. Which are mentioned not as the thing measured, but as the space from which the measuring line should begin. And then it follows, Nu 35:5. And ye shall measure from without the city, (not from the wall of the city, as said before Nu 35:4, but from without it, that is, from the said outward space of a thousand cubits without the wall of the city round about) on the east side two thousand cubits. So in truth there were three thousand cubits from the wall of the city, whereof one thousand probably were for out - houses, stalls for cattle, gardens, vineyards and olive - yards, and the other two thousand for pasture, which are therefore called the field of the suburbs, Lev 25:34, by way of distinction from the suburbs themselves, which consist of the first thousand cubits from the wall of the city.
6 | Cities for refuge - Or, of escape for manslayers: And these cities are assigned among the Levites, partly because they might be presumed to be the most proper and impartial judges between man - slayers, and wilful murderers; partly because their presence and authority would more effectually bridle the passions of the avenger of blood who might pursue him thither; and perhaps to signify, that it is only in Christ (whom the Levitical priests represented) that sinners find refuge and safety from the destroyer.
11 | Unawares - Not wilfully, designedly or maliciously, but through mistake or indiscretion.
12 | From the avenger - Heb. from the redeemer, or, from the next kinsman, to whom by the law belonged the right of redemption of the lands of; and vindication of the injury done to, the person deceased. Die not - Be not killed by the avenger meeting him in some other place. Before the congregation - Before the judges or elders who were appointed in every city for the decision of criminal causes, who were to examine, and that publickly before the people, whether the murder was wilful or casual.
14 | On this side Jordan - Because that land was as long as Canaan, though not so broad, and besides these might be convenient for many of them that lived in Canaan.
16 | If he smite him - Wittingly and wilfully, though not with premeditated malice. He shall be put to death - Yea though he were fled into the city of refuge.
19 | He shall slay him - Either by himself, as the following words shew; so it is a permission, that he may do it without offence to God or danger to himself: or by the magistrate, from whom he shall demand justice: so it is a command.
24 | Then - If the man - slayer flee to to the city of refuge.
26 | He shall abide in it - Be confined to it, partly to shew the hatefulness of murder in God's account by so severe a punishment, inflicted upon the very appearance of it, and partly for the security of the man - slayer, lest the presence of such a person, and his conversation among the kindred of the deceased, might occasion reproach and blood - shed. The death of the high - priest - Perhaps to shew that the death of Christ (the true High - priest, whom the others represented) is the only means whereby sins are pardoned and sinners set at liberty.
27 | Not guilty - Not liable to punishment from men, though not free of guilt before God. This God ordained to oblige the man - slayer to abide in his city of refuge.

Chapter XXXVI

An inconvenience if heiresses should marry into another tribe, ver. 1 - 4. An appointment that they should marry in their own tribe, ver. 5 - 9. Zelophehad's daughters marry their cousins, ver. 10 - 12. The conclusion, ver.13.

2 | Our brother - Our kinsman.
6 | To the family - They seem hereby to he confined not only to the same tribe, but also to the family of their tribe, as appears from the reason of the law, for God would have the inheritance of families as well as tribes kept entire and unmixed.
8 | The inheritance of his fathers - This law was not general to forbid every woman to marry into another tribe, as may be reasonably concluded from the practice of so many patriarchs, kings, priests, and other holy men, who have married women of other tribes, yea sometimes of other nations, but restrained to heiresses, or such as were likely to be so. But if they had brethren, they were free to marry into any tribe, yet so that, if their brethren died, the inheritance went from them to the next a - kin of their father's tribe and family. And the principal reason why God was solicitous to preserve tribes and families unmixed was, that the tribe and family too, out of which the Messiah was to come, and by which he should be known, might be evident and unquestionable.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of OBADIAH

Chapter I

Who Obadiah was, does not appear, neither the exact time when he prophesied. It is generally thought he was cotemporary with Hosea, Joel, and Amos.

After the preface, ver. 1. we have first threatenings against Edom, ver. 2 - 16. and then gracious promises to Israel, ver. 17 - 21.

Chapter I

1 | Obadiah - His name speaks a servant or a worshipper of the Lord, but who he was we know not. We - The prophets, have heard. A rumour - Not an uncertain report, but it comes from God. Is sent - By the Lord first, and next by Nebuchadnezzar who executed on Edom what is here foretold. The nations - Those that were with, or subject to Nebuchadnezzar.
2 | Small - Thou art a small people. In comparison with other nations. Despised - What ever these Edomites had been, now they were despised.
3 | The pride - The Edomites were, as most mountaineers are, a rough hardy, and daring people. And proud above measure. Deceived thee - Magnifying thy strength above what really it is.
4 | Bring thee down - God who is in the heavens would throw thee down. When men could not marshal armies against thee, stars should fight in their courses against thee. Nothing can stand which God will cast down, Jer 49:16,17.
5 | If thieves - If thieves by day had spoiled thee, they would not have thus stripped thee. Robbers - If robbers in the night had been with thee, they would have left somewhat behind them. 'Till they had enough - But here is nothing left. Some grapes - But here have been those that have cut up the vine.
6 | Esau - The father of this people, put for his posterity. Sought up - All that the Edomites had laid up in the most secret places, are seized and brought forth by soldiers.
7 | Thy confederacy - Thy confederates have marched with thee until thou wert come to the borders of thy country. Deceived thee - Proved treacherous. Prevailed - Treacherously. A wound - A snare armed with sharp points. No understanding - Thou wast not aware of it.
9 | Teman - A principal city of Idumea.
11 | In the day - During the war which the Babylonians made upon Judea. Stoodest - Didst set thyself in battle array against thy brother. Jerusalem - Upon the citizens and their goods. As one of them - As merciless and insolent as any of them.
12 | Looked - With joy on the affliction. A stranger - As a stranger, one who had no more right to any thing in the land. Proudly - Vaunting over the Jews, when Jerusalem was taken.
13 | Entered - As an enemy.
14 | The breaches - Of the walls, by which when the city was taken, some might have made their escape. Delivered - To the Chaldeans. Remain - Survived the taking of the city.
15 | The day - The time which the Lord hath appointed for the punishing of this, and other nations. As thou hast done - Perfidiously, cruelly, and ravenously, against Jacob.
16 | As ye - As ye, my own people, have drunk deep of the cup of affliction, so shall other nations much more, yea, they shall drink of it, 'till they utterly perish.
17 | Zion - Literally this refers to the Jews: typically to the gospel - church. Deliverance - A remnant that shall be delivered by Cyrus, a type of Israel's redemption by Christ. Holiness - The temple, the city, the people returned from captivity shall be holy to the Lord. Their possessions - Their own ancient possessions.
18 | Shall kindle - This was fulfilled in part by Hyrcanus and the Maccabees, 1Macc 5:3, but will be more fully accomplished, when the Lord shall make his church as a fire to all its enemies.
19 | They - The Jews who live in the south parts of Canaan, next Idumea, shall after their return and victories over Edom, possess his country. Of the plain - The Jews who dwell in the plain country, shall enlarge their borders, possess the Philistines country, together with their ancient inheritance. The former was fully accomplished by Hyrcanus. And if this were the time of fulfilling the one, doubtless it was the time of fulfilling the other also. And all the land which the ten tribes possessed, shall again be possessed by the Jews. Gilead - Here is promised a larger possession than ever they had before the captivity; and it does, no doubt, point out the enlargement of the church of Christ in the times of the gospel.
20 | The captivity - Those of the ten tribes that were carried away captive by Salmanesar. Of the Canaanites - All the country they anciently possessed with this addition, that what the Canaanites held by force, and the Israelites could not take from them, shall now be possessed by these returned captives. Zarephath - Near Sidon. Of Jerusalem - The two tribes carried captive by Nebuchadnezzar. Sepharad - Probably a region of Chaldea. The cities - All the cities which were once their own.
21 | Saviours - Deliverers, literally the leaders of those captive troops, who shall come up from Babylon, such as Zerubbabel, Ezra, and Nehemiah. Mystically, Christ and his apostles, and other preachers of the gospel. To judge - To avenge Israel upon Edom. The Lord's - The God of Israel, Jehovah, shall be honoured, obeyed, and worshipped by all.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


PREFACE to the OLD TESTAMENT

ABOUT ten years ago I was prevailed upon to publish Explanatory Notes upon the New Testament. When that work was begun, and indeed when it was finished, I had no design to attempt any thing farther of the kind. Nay, I had a full determination, Not to do it, being throughly fatigued with the immense labour (had it been only this; tho' this indeed was but a small part of it,) of writing twice over a Quarto book containing seven or eight hundred pages.

2. But this was scarce published before I was importuned to write Explanatory Notes upon the Old Testament. This importunity I have withstood for many years. Over and above the deep conviction I had, of my insufficiency for such a work, of my want of learning, of understanding, of spiritual experience, for an undertaking more difficult by many degrees, than even writing on the New Testament, I objected, That there were many passages in the Old, which I did not understand myself, and consequently could not explain to others, either to their satisfaction, or my own. Above all, I objected the want of time: Not only as I have a thousand other employments, but as my Day is near spent, as I am declined into the vale of years. And to this day it appears to me as a dream, a thing almost incredible, that I should be entering upon a work of this kind, when I am entering into the sixty - third year of my age.

3. Indeed these considerations, the last particular, still appear to me of such weight, that I cannot entertain a thought of composing a body of Notes on the whole Old Testament. All the question remaining was, "Is there extant any Exposition which is worth abridging?" Abundantly less time will suffice for this and less abilities of every kind. In considering this question, I soon turned my thought on the well - known Mr. Henry. He is allowed by all competent judges, to have been a person of strong understanding, of various learning, of solid piety, and much experience in the ways of God. And his exposition is generally clear and intelligible, the thoughts being expressed in plain words: It is also found, agreeable to the tenor of scripture, and to the analogy of faith. It is frequently full, giving a sufficient explication of the passages which require explaining. It is in many parts deep, penetrating farther into the inspired writings than most other comments do. It does not entertain us with vain speculations, but is practical throughout: and usually spiritual too teaching us how to worship God, not in form only, but in spirit and in truth.

4. But it may be reasonably enquired, "If Mr. Henry's exposition be not only plain, sound, full, and deep, but practical, yea and spiritual too, what need is there of any other? Or how is it possible to mend This? to alter it for the better?" I answer, very many who have This, have no need of any other: particularly those who believe (what runs thro' the whole work and will much recommend it to them) the doctrine of absolution, irrespective, unconditional Predestination. I do not advise these, much to trouble themselves about any other exposition than Mr. Henry's: this is sufficient, thro' the assistance of the Blessed Spirit, to make private Christians wise unto salvation, and (the Lord applying his word) throughly furnished unto every good work.

5. But then it is manifest on the other hand, every one cannot have this exposition. It is too large a purchase: there are thousands who would rejoice to have it; but it bears too high a price. They have not Six Guineas (the London price) in the world, perhaps from one year's end to another. And if they sometimes have, yet they have it not to spare; they need it for other occasions. How much soever therefore they desire so valuable a work, they must content themselves to go without it.

6. But suppose they have money enough to purchase, yet they have not time enough to read it: the size is as unsurmountable an objection as the price itself. It is not possible for men who have their daily bread to earn by the sweat of their brows, who generally are confined to their work, from six in the morning 'till six in the evening, to find leisure for reading over six folios, each containing seven or eight hundred pages. These therefore have need of some other exposition than Mr. Henry's. As excellent as it is in its kind, it is not for their purpose; seeing they have neither money to make the purchase, nor time to read it over.

7. It is very possible then to mend this work valuable as it is, at least by shortening it. As the grand objection to it is the size, that objection may be removed: and they who at present have no possibility of profiting by it, while it is of so great a bulk and so high a price, may then enjoy part at least of the same advantage with those who have more money and more leisure. Few I presume that have the whole and leisure to read it, will concern themselves with an extract. But those who cannot have all, will (for the present at least) be glad to have a part. And they who complain it is too short, may yet serve themselves of it, 'till they can procure the long work.

8. But I apprehend this valuable work may be made more valuable still, by making it plainer as well as shorter. Accordingly what is here extracted from it, (which indeed makes but a small part of the following volumes) is considerably plainer than the original. In order to this not only all the Latin sentences occasionally interspersed are omitted, but whatever phrases or words are not so intelligible to persons of no education. Those only who frequently and familiarly converse with men that are wholly uneducated, can conceive how many expressions are mere Greek to them, which are quite natural to those who have any share of learning. It is not by reading, much less by musing alone, that we are enabled to suit our discourse to common capacities. It is only by actually talking with the vulgar, that we learn to talk in a manner they can understand. And unless we do this, what do we profit them? Do we not lose all our labour? Should we speak as angels, we should be of no more use to them, than sounding brass or a tinkling cymbal.

9. Nay I apprehend what is extracted from Mr. Henry's work, may in some sense be more sound than the original. Understand me right: I mean more conformable to that glorious declaration, God willeth all men to be saved, and to come to the knowledge of his truth. And let it not be objected, That the making any alteration with regard to a point of doctrine, is a misrepresentation of the author's sense, and consequently an injury done to him. It would so, is an alteration were made of his words, so as to make them bear a different meaning; or if any words were recited as His, which he did not write. But neither of these is the case. Nothing is recited here as written by him which he did not write. Neither is any construction put upon his words, different from his own. But what he wrote in favour of Particular Redemption, is totally left out. And of this I here give express notice to the reader once for all.

10. Again. It certainly possible that a work abundantly shorter than Mr. Henry's may nevertheless be considerably fuller, in some particulars. There are many words which he passes over without any explanation at all; as taking it for granted that the reader already knows the meaning of them. But this is a supposition not to be made; it is an entire mistake. For instance: What does a common man know of an Omer, or a Hin? "Why Moses explains his own meaning: "An Omer is the tenth part of an Ephah." True; but what does the honest man know of an Ephah? Just as much as of an Omer. I suppose that which led Mr. Henry into these omissions, which otherwise are unaccountable, was the desire of not saying what others had said before, Mr. Pool in particular. This is easily gathered from his own words, "Mr. Pool's English Annotations are of admirable use; especially for "the explaining of scripture phrases, opening the sense and clearing "of difficulties. I have industriously declined as much as I could what "is to be found there." I wish he had not. Or at least that he had given us the same sense in other words. Indeed he adds, "Those "and other annotations are most easy to be consulted upon occasion." Yes by those that have them: but that is not the case with the generality of Mr. Henry's readers. And besides they may justly expect that so large a comment will leave them no occasion to consult others.

11. It is possible likewise to penetrate deeper into the meaning of some scriptures than Mr. Henry has done. Altho' in general he is far from being a superficial writer, yet he is not always the same. Indeed if he had, he must have been more than man, considering the vastness of his work. It was scarce possible for any human understanding, to furnish out such a number of folios, without sinking sometimes into trite reflections and observations, rather lively than deep. A stream that runs wide and covers a large tract of land, will be shallow in some places. If it had been confined within a moderate channel, it might have flowed deep all along.

12. Nay, it cannot be denied, that there may be an exposition of scripture more closely practical, than some parts of Mr. Henry's are, as well as more spiritual. Even his exposition of the twentieth chapter of Exodus, where one would naturally have expected to find a compleat scheme of Christian practice, does not answer that expectation. Nor do I remember that he has any where given us, a satisfactory account of Spiritual Religion, of the kingdom of God within us, the fruit of Christ dwelling and reigning in the heart. This I hoped to have found particularly in the exposition of our Lord's Sermon upon the mount. But I was quite disappointed of my hope. It was not by any means what I expected.

13. I do not therefore intend the following Notes for a bare abridgment of Mr. Henry's exposition. Far from it: I not only omit much more than nineteen parts out of twenty of what he has written, but make many alterations and many additions, well nigh from the beginning to the end. In particular, I every where omit the far greater part of his inferences from and improvement of the chapter. They who think these the most valuable part of the work, may have recourse to the author himself. I likewise omit great part of almost every note, the sum of which is retained: as it seems to be his aim, to say as much, whereas it is mine to say as little as possible. And I omit abundance of quaint sayings and lively antitheses; as, "God feeds his birds. Shall he not feed his babes!" "Pharaoh's princes: his pimps rather." Indeed every thing of this kind which occurred I have left quite untouched: altho' I am sensible these are the very flowers which numberless readers admire; nay which many, I doubt not, apprehend to be the chief beauties of the book. For that very reason I cannot but wish, they had never had a place therein; for this is a blemish, which is exceeding catching: he that admires it, will quickly imitate it. I used once to wonder, whence some whom I greatly esteem, had so many pretty turns in preaching. But when I read Mr. Henry, my wonder ceased. I saw, they were only copying after him: altho' many of them probably without designing or even adverting to it. They generally consulted his exposition of their text, and frequently just before preaching. And hence little witticisms and a kind of archness insensibly stole upon them, and took place of that strong, manly eloquence, which they would otherwise have learned from the inspired writers.

14. With regard to alterations, in what I take from Mr. Henry, I continually alter hard words into easy, and long sentences into short. But I do not knowingly alter the sense of any thing I extract from him, I only endeavour in several places, to make it more clear and determinate. I have here and there taken the liberty of altering a word in the text. But this I have done very sparingly, being afraid of venturing too far; as being conscious of my very imperfect acquaintance with the Hebrew tongue. I have added very largely from Mr. Pool, as much as seemed necessary for common readers, in order to their understanding those words or passages, which Mr. Henry does not explain. Nay, from the time that I had more maturely considered Mr. Pool's annotations on the Bible, (which was soon after I had gone thro' the book of Genesis) I have extracted far more from him than from Mr. Henry: it having been my constant method, after reading the text, first to read and weigh what Mr. Pool observed upon every verse, and afterwards to consult Mr. Henry's exposition of the whole paragraph. In consequence of this, instead of short additions from Mr. Pool to supply what was wanting in Mr. Henry, (which was my first design) I now only make extracts from Mr. Henry, to supply so far as they are capable, what was wanting in Mr. Pool. I say, so far as they are capable: for I still found in needful to add to both such farther observations, as have from time to time occurred to my own mind in reading or thinking on the scriptures, together with such as I have occasionally extracted from other authors.

15. Every thinking man will now easily discern my design in the following sheets. It is not, to write sermons, essays or set discourses, upon any part of scripture. It is not to draw inferences from the text, or to shew what doctrines may be proved thereby. It is this: To give the direct, literal meaning, of every verse, of every sentence, and as far as I am able, of every word in the oracles of God. I design only, like the hand of a dial, to point every man to This: not to take up his mind with something else, how excellent soever: but to keep his eye fixt upon the naked Bible, that he may read and hear it with understanding. I say again, (and desire it may be well observed, that none may expect what they will not find) It is not my design to write a book, which a man may read separate from the Bible: but barely to assist those who fear God, in hearing and reading the bible itself, by shewing the natural sense of every part, in as few and plain words as I can.

16. And I am not without hopes, that the following notes may in some measure answer this end, not barely to unlettered and ignorant men, but also to men of education and, learning: (altho' it is true, neither these nor the Notes on the New Testament were principally designed for Them.) Sure I am, that tracts wrote in the most plain and simple manner, are of infinitely more service to me, than those which are elaborated with the utmost skill, and set off with the greatest pomp of erudition.

17. But it is no part of my design, to save either learned or unlearned men from the trouble of thinking. If so, I might perhaps write Folios too, which usually overlay, rather than help the thought. On the contrary, my intention is, to make them think, and assist them in thinking. This is the way to understand the things of God; Meditate thereon day and night; So shall you attain the best knowledge; even to know the only true God and Jesus Christ whom He hath sent. And this knowledge will lead you, to love Him, because he hath first loved us: yea, to love the Lord your God with all your heart, and with all your soul, and with all your mind, and with all your strength. Will there not then be all that mind in you, which was also in Christ Jesus? And in consequence of this, while you joyfully experience all the holy tempers described in this book, you will likewise be outwardly holy as He that hath called you is holy, in all manner of conversation.

18. If you desire to read the scripture in such a manner as may most effectually answer this end, would it not be advisable, 1. To set apart a little time, if you can, every morning and evening for that purpose? 2. At each time if you have leisure, to read a chapter out of the Old, and one out of the New Testament: is you cannot do this, to take a single chapter, or a part of one? 3. To read this with a single eye, to know the whole will of God, and a fixt resolution to do it? In order to know his will, you should, 4. Have a constant eye to the analogy of faith; the connexion and harmony there is between those grand, fundamental doctrines, Original Sin, Justification by Faith, the New Birth, Inward and Outward Holiness. 5. Serious and earnest prayer should be constantly used, before we consult the oracles of God, seeing "scripture can only be understood thro' the same Spirit whereby "it was given." Our reading should likewise be closed with prayer, that what we read may be written on our hearts. 6. It might also be of use, if while we read, we were frequently to pause, and examine ourselves by what we read, both with regard to our hearts, and lives. This would furnish us with matter of praise, where we found God had enabled us to conform to his blessed will, and matter of humiliation and prayer, where we were conscious of having fallen short. And whatever light you then receive, should be used to the uttermost, and that immediately. Let there be no delay. Whatever you resolve, begin to execute the first moment you can. So shall you find this word to be indeed the power of God unto present and eternal salvation.

EDINBURGH,

April 25, 1765.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON ST PAUL'S EPISTLE TO PHILEMON

Chapter I

Onesimus, a servant to Philemon, an eminent person in Colosse, ran away from his master to Rome. Here he was converted to Christianity by St. Paul, who sent him back to his master with this letter. It seems, Philemon not only pardoned, but gave him his liberty; seeing Ignatius makes mention of him, as succeeding Timotheus at Ephesus.

The letter has three parts

 I. The inscription,................................ 1-3
 II. After commending Philemon's faith and love,.... 4-7
      He desires him to receive Onesimus again,.... 8-21
      And to prepare a lodging for himself,.......... 22
 III. The conclusion,............................. 23-23

Chapter I

1 | This single epistle infinitely transcends all the wisdom of the world. And it gives us a specimen how Christians ought to treat of secular affairs from higher principles. Paul a prisoner of Christ - To whom, as such, Philemon could deny nothing. And Timotheus - This was written before the second epistle to Timothy, Phm 22.
2 | To Apphia - His wife, to whom also the business in part belonged. And the church in thy house - The Christians who meet there.
5 | Hearing - Probably from Onesimus.
6 | I pray that the communication of thy faith may become effectual - That is, that thy faith may be effectually communicated to others, who see and acknowledge thy piety and charity.
7 | The saints - To whom Philemon's house was open, Phm 2.
8 | I might be bold in Christ - Through the authority he hath given me.
9 | Yet out of love I rather entreat thee - In how handsome a manner does the apostle just hint, and immediately drop, the consideration of his power to command, and tenderly entreat Philemon to hearken to his friend, his aged friend, and now prisoner for Christ! With what endearment, in the next verse, does he call Onesimus his son, before he names his name! And as soon as he had mentioned it, with what fine address does he just touch on his former faults, and instantly pass on to the happy change that was now made upon him! So disposing Philemon to attend to his request, and the motives wherewith he was going to enforce it.
10 | Whom I have begotten in my bonds - The son of my age.
11 | Now profitable - None should be expected to be a good servant before he is a good man. He manifestly alludes to his name, Onesimus, which signifies profitable.
12 | Receive him, that is, my own bowels - Whom I love as my own soul. Such is the natural affection of a father in Christ toward his spiritual children.
13 | To serve me in thy stead - To do those services for me which thou, if present, wouldest gladly have done thyself.
14 | That thy benefit might not be by constraint - For Philemon could not have refused it.
15 | God might permit him to be separated (a soft word) for a season, that thou mightest have him for ever - Both on earth and in heaven.
16 | In the flesh - As a dutiful servant. In the Lord - As a fellow - Christian.
17 | If thou accountest me a partner - So that thy things are mine, and mine are thine.
19 | I will repay it - If thou requirest it. Not to say, that then owest me thyself - It cannot be expressed, how great our obligation is to those who have gained our souls to Christ. Beside - Receiving Onesimus.
20 | Refresh my bowels in Christ - Give me the most exquisite and Christian pleasure.
22 | Given to you - Restored to liberty.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON ST PAUL'S EPISTLE TO THE PHILIPPIANS

Chapter I
 Chapter II
 Chapter III
 Chapter IV

PHILIPPI was so called from Philip, king of Macedonia, who much enlarged and beautified it. Afterwards it became a Roman colony, and the chief city of that part of Macedonia. Hither St. Paul was sent by a vision to preach and here, not long after his coming, he was shamefully entreated. Nevertheless many were converted by him, during the short time of his abode there; by whose liberality he was more assisted than by any other church of his planting. And they had now sent large assistance to him by Epaphroditus; by whom he returns them this epistle.

It contains six parts:

 I.  The inscription,......................................... C.i.  1,2
 II. Thanksgiving and prayers for them,............................ 3-11
 III.He relates his present state and good hope:.................. 12-24
    Whence he exhorts them,
    1. While he remains with them to walk worthy of the
       gospel,.................................................... 25-30
                                                           C. ii.   1-16
    2. Though he should be killed, to rejoice with him,........... 17,18
    And promises,
    1. To certify them of all things by Timotheus,................ 19-24
    2. In the mean time to send Epaphroditus,..................... 25-30
 IV. He exhorts them to rejoice,........................... C. iii.  1-3
       admonishing them to beware of false teachers, and
         to imitate the true,...................................... 2-21
       commending concord,................................. C. iv.   1-3
       He again exhorts them to joy and meekness.................... 4-7
       and to whatsoever things are excellent,...................... 8-9
 V.  He accepts of their liberality,.............................. 10-20
 VI. The conclusion,.............................................. 21-23

Chapter I

1 | Servants - St. Paul, writing familiarly to the Philippians, does not style himself an apostle. And under the common title of servants, he tenderly and modestly joins with himself his son Timotheus, who had come to Philippi not long after St. Paul had received him, Acts 16:3,12. To all the saints - The apostolic epistles were sent more directly to the churches, than to the pastors of them. With the bishops and deacons - The former properly took care of the internal state, the latter, of the externals, of the church, 1Tim 3:2 - 8; although these were not wholly confined to the one, neither those to the other. The word bishops here includes all the presbyters at Philippi, as well as the ruling presbyters: the names bishop and presbyter, or elder, being promiscuously used in the first ages.
4 | With joy - After the epistle to the Ephesians, wherein love reigns, follows this, wherein there is perpetual mention of joy. "The fruit of the Spirit is love, joy." And joy peculiarly enlivens prayer. The sum of the whole epistle is, I rejoice. Rejoice ye.
5 | The sense is, I thank God for your fellowship with us in all the blessings of the gospel, which I have done from the first day of your receiving it until now.
6 | Being persuaded - The grounds of which persuasion are set down in the following verse. That he who hath begun a good work in you, will perfect it until the day of Christ - That he who having justified, hath begun to sanctify you, will carry on this work, till it issue in glory.
7 | As it is right for me to think this of you all - Why? He does not say, "Because of an eternal decree;" or, "Because a saint must persevere;" but, because I have you in my heart, who were all partakers of my grace - That is, because ye were all (for which I have you in my heart, I bear you the most grateful and tender affection) partakers of my grace - That is, sharers in the afflictions which God vouchsafed me as a grace or favour, Php 1:29,30; both in my bonds, and when I was called forth to answer for myself, and to confirm the gospel. It is not improbable that, after they had endured that great trial of affliction, God had sealed them unto full victory, of which the apostle had a prophetic sight.
8 | I long for you with the bowels of Jesus Christ - In Paul, not Paul lives, but Jesus Christ. Therefore he longs for them with the bowels, the tenderness, not of Paul, but of Jesus Christ.
9 | And this I pray, that your love - Which they had already shown. May abound yet more and more - The fire which burned in the apostle never says, It is enough. In knowledge and in all spiritual sense - Which is the ground of all spiritual knowledge. We must be inwardly sensible of divine peace, joy, love; otherwise, we cannot know what they are.
10 | That ye may try - By that spiritual sense. The things that are excellent - Not only good, but the very best; the superior excellence of which is hardly discerned, but by the adult Christian. That ye may be inwardly sincere - Having a single eye to the very best things, and a pure heart. And outwardly without offence - Holy, unblamable in all things.
11 Being filled with the fruits of righteousness, which are through Jesus Christ, to the glory and praise of God - Here are three properties of that sincerity which is acceptable to God:
  1. It must bear fruits, the fruits of righteousness, all inward and outward holiness, all good tempers, words, and works; and that so abundantly, that we may be filled with them.
  2. The branch and the fruits must derive both their virtue and their very being from the all - supporting, all - supplying root, Jesus Christ.
  3. As all these flow from the grace of Christ, so they must issue in the glory and praise of God.
12 | The things concerning me - My sufferings. Have fallen out rather to the furtherance, than, as you feared, the hinderance, of the gospel.
13 | My bonds in Christ - Endured for his sake. Have been made manifest - Much taken notice of. In the whole palace - Of the Roman emperor.
14 | And many - Who were before afraid. Trusting in the Lord through my bonds - When they observed my constancy, and safety not withstanding, are more bold.
15, 16 | Some indeed preach Christ out of contention - Envying St. Paul's success, and striving to hurt him thereby. Not sincerely - From a real desire to glorify God. But supposing - Though they were disappointed. To add more affliction to my bonds - By enraging the Romans against me.
16 | See note ... "Php 1:15"
17 | But the others out of love - To Christ and me. Knowing - Not barely, supposing. That I am set - Literally, I lie; yet still going forward in his work. He remained at Rome as an ambassador in a place where he is employed on an important embassy.
18 | In pretence - Under colour of propagating the gospel. In truth - With a real design so to do.
19 | This shall turn to my salvation - Shall procure me an higher degree of glory. Through your prayer - Obtaining for me a larger supply of the Spirit.
20 | As always - Since my call to the apostleship. In my body - however it may he disposed of. How that might be, he did not yet know. For the apostles did not know all things; particularly in things pertaining to themselves, they had room to exercise faith and patience.
21 | To me to live is Christ - To know, to love, to follow Christ, is my life, my glory, my joy.
22 | Here he begins to treat of the former clause of the preceding verse. Of the latter he treats, Php 2:17. But if I am to live is the flesh, this is the fruit of my labour - This is the fruit of my living longer, that I can labour more. Glorious labour! desirable fruit! in this view, long life is indeed a blessing. And what I should choose I know not - That is, if it were left to my choice.
23 | To depart - Out of bonds, flesh, the world. And to be with Christ - In a nearer and fuller union. It is better to depart; it is far better to be with Christ.
25 | I know - By a prophetic notice given him while he was writing this. That I shall continue some time longer with you - And doubtless he did see them after this confinement.
27 | Only - Be careful for this, and nothing else. Stand fast in one spirit - With the most perfect unanimity. Striving together - With united strength and endeavours. For the faith of the gospel - For all the blessings revealed and promised therein.
28 | Which - Namely, their being adversaries to the word of God, and to you the messengers of God. Is an evident token - That they are in the high road to perdition; and you, in the way of salvation.
29 | For to you it is given - As a special token of God's love, and of your being in the way of salvation.
30 | Having the same kind of conflict with your adversaries, which ye saw in me - When I was with you, Acts 16:12,19, &c.

Chapter II

1 | If there be therefore any consolation - In the grace of Christ. If any comfort - In the love of God. If any fellowship of the Holy Ghost; if any bowels of mercies - Resulting therefrom; any tender affection towards each other.
2 | Think the same thing - Seeing Christ is your common Head. Having the same love - To God, your common Father. Being of one soul - Animated with the same affections and tempers, as ye have all drank ill to one spirit. Of one mind - Tenderly rejoicing and grieving together.
3 | Do nothing through contention - Which is inconsistent with your thinking the same thing. Or vainglory - Desire of praise, which is directly opposite to the love of God. But esteem each the others better than themselves - (For every one knows more evil of himself than he can of another:) Which is a glorious fruit of the Spirit, and an admirable help to your continuing "of one soul."
4 | Aim not every one at his own things - Only. If so, ye have not bowels of mercies.
6 | Who being in the essential form - The incommunicable nature. Of God - From eternity, as he was afterward in the form of man; real God, as real man. Counted it no act of robbery - That is the precise meaning of the words, - no invasion of another's prerogative, but his own strict and unquestionable right. To be equal with God - the word here translated equal, occurs in the adjective form five or six times in the New Testament, Mt 20:12; Lu 6:34; Joh 5:18; Ac 11:17; Re 21:16. In all which places it expresses not a bare resemblance, but a real and proper equalitg. It here implies both the fulness and the supreme height of the Godhead; to which are opposed, he emptied and he humbled himself.
7 | Yet - He was so far from tenaciously insisting upon, that he willingly relinquished, his claim. He was content to forego the glories of the Creator, and to appear in the form of a creature; nay, to he made in the likeness of the fallen creatures; and not only to share the disgrace, but to suffer the punishment, due to the meanest and vilest among them all. He emptied himself - Of that divine fulness, which he received again at his exaltation. Though he remained full, John 1:14, yet he appeared as if he had been empty; for he veiled his fulness from the sight of men and angels. Yea, he not only veiled, but, in some sense, renounced, the glory which he had before the world began. Taking - And by that very act emptying himself. The form of a servant - The form, the likeness, the fashion, though not exactly the same, are yet nearly related to each other. The form expresses something absolute; the likeness refers to other things of the same kind; the fashion respects what appears to sight and sense. Being made in the likeness of men - A real man, like other men. Hereby he took the form of a servant.
8 | And being found in fashion as a man - A common man, without any peculiar excellence or comeliness. He humbled himself - To a still greater depth. Becoming obedient - To God, though equal with him. Even unto death - The greatest instance both of humiliation and obedience. Yea, the death of the cross - Inflicted on few but servants or slaves.
9 | Wherefore - Because of his voluntary humiliation and obedience. He humbled himself; but God hath exalted him - So recompensing his humiliation. And hath given him - So recompensing his emptying himself. A name which is above every name - Dignity and majesty superior to every creature.
10 | That every knee - That divine honour might be paid in every possible manner by every creature. Might bow - Either with love or trembling. Of those in heaven, earth, under the earth - That is, through the whole universe.
11 | And every tongue - Even of his enemies. Confess that Jesus Christ is Lord - Jehovah; not now "in the form of a servant," but enthroned in the glory of God the Father.
12 | Wherefore - Having proposed Christ's example, he exhorts them to secure the salvation which Christ has purchased. As ye have always - Hitherto. Obeyed - Both God, and me his minister. Now in my absence - When ye have not me to instruct, assist, and direct you. Work out your own salvation - Herein let every man aim at his own things. With fear and trembling - With the utmost care and diligence.
13 | For it is God - God alone, who is with you, though I am not. That worketh in you according to his good pleasure - Not for any merit of yours. Yet his influences are not to supersede, but to encourage, our own efforts. Work out your own salvation - Here is our duty. For it is God that worketh in you - Here is our encouragement. And O, what a glorious encouragement, to have the arm of Omnipotence stretched out for our support and our succour!
14 | Do all things - Not only without contention, Php 2:3, but even without murmurings and disputings - Which are real, though smaller, hinderances of love.
15 | That ye may be blameless - Before men. And simple - Before God, aiming at him alone. As the sons of God - The God of love; acting up to your high character. Unrebukable in the midst of a crooked - Guileful, serpentine, and perverse generation - Such as the bulk of mankind always were. Crooked - By a corrupt nature, and yet more perverse by custom and practice.
17 | Here he begins to treat of the latter clause of Php 1:22. Yea, and if I be offered - Literally, If I be poured out. Upon the sacrifice of your faith - The Philippians, as the other converted heathens, were a sacrifice to God through St. Paul's ministry, Rom 15:16. And as in sacrificing, wine was poured at the foot of the altar, so he was willing that his blood should be poured out. The expression well agrees with that kind of martyrdom by which he was afterwards offered up to God.
18 | Congratulate me - When I am offered up.
19 | When I know - Upon my return, that ye stand steadfast.
20 | I have none - Of those who are now with me.
21 | For all - But Timotheus. Seek their own - Ease, safety, pleasure, or profit. Amazing! In that golden age of the church, could St. Paul throughly approve of one only, among all the labourers that were with him? Php 1:14,17. And how many do we think can now approve themselves to God? Not the things of Jesus Christ - They who seek these alone, will sadly experience this. They will find few helpers likeminded with themselves, willing naked to follow a naked Master.
22 | As a son with his father - He uses an elegant peculiarity of phrase, speaking partly as of a son, partly as of a fellowlabourer.
25 | To send Epaphroditus - Back immediately. Your messenger - The Philippians had sent him to St. Paul with their liberal contribution.
26 | He was full of heaviness - Because he supposed you would be afflicted at hearing that he was sick.
27 | God had compassion on him - Restoring him to health.
28 | That I may be the less sorrowful - When I know you are rejoicing.
30 | To supply your deficiency of service - To do what you could not do in person.

Chapter III

1 | The same things - Which you have heard before.
2 | Beware of dogs - Unclean, unholy, rapacious men. The title which the Jews usually gave the gentiles, he returns upon themselves. The concision - Circumcision being now ceased, the apostle will not call them the circumcision, but coins a term on purpose, taken from a Greek word used by the LXX, Lev 21:5, for such a cutting as God had forbidden.
3 | For we - Christians. Are the only true circumcision - The people now in covenant with God. Who worship God in spirit - Not barely in the letter, but with the spiritual worship of inward holiness. And glory in Christ Jesus - As the only cause of all our blessings. And have no confidence in the flesh - In any outward advantage or prerogative.
4 | Though I - He subjoins this in the singular number, because the Philippians could not say thus.
5 | Circumcised the eighth day - Not at ripe age, as a proselyte. Of the tribe of Benjamin - Sprung from the wife, not the handmaid. An Hebrew of Hebrews - By both my parents; in everything, nation, religion, language. Touching the law, a pharisee - One of that sect who most accurately observe it.
6 | Having such a zeal for it as to persecute to the death those who did not observe it. Touching the righteousness which is described and enjoined by the Law - That is, external observances, blameless.
7 | But all these things, which I then accounted gain, which were once my confidence, my glory, and joy, those, ever since I have believed, I have accounted loss, nothing worth in comparison of Christ.
8 | Yea, I still account both all these and all things else to be mere loss, compared to the inward, experimental knowledge of Christ, as my Lord, as my prophet, priest, and king, as teaching me wisdom, atoning for my sins, and reigning in my heart. To refer this to justification only, is miserably to pervert the whole scope of the words. They manifestly relate to sanctification also; yea, to that chiefly. For whom I have actually suffered the loss of all things - Which the world loves, esteems, or admires; of which I am so far from repenting, that I still account them but dung - The discourse rises. Loss is sustained with patience, but dung is cast away with abhorrence. The Greek word signifies any, the vilest refuse of things, the dross of metals, the dregs of liquors, the excrements of animals, the most worthless scraps of meat, the basest offals, fit only for dogs. That I may gain Christ - He that loses all things, not excepting himself, gains Christ, and is gained by Christ. And still there is more; which even St. Paul speaks of his having not yet gained.
9 | And be found by God ingrafted in him, not having my own righteousness, which is of the law - That merely outward righteousness prescribed by the law, and performed by my own strength. But that inward righteousness which is through faith - Which can flow from no other fountain. The righteousness which is from God - From his almighty Spirit, not by my own strength, but by faith alone. Here also the apostle is far from speaking of justification only.
10 | The knowledge of Christ, mentioned in the eighth verse, is here more largely explained. That I may know him - As my complete Saviour. And the power of his resurrection - Raising me from the death of sin, into all the life of love. And the fellowship of his sufferings - Being crucified with him. And made conformable to his death - So as to be dead to all things here below.
11 | The resurrection of the dead - That is, the resurrection to glory.
12 | Not that I have already attained - The prize. He here enters on a new set of metaphors, taken from a race. But observe how, in the utmost fervour, he retains his sobriety of spirit. Or am already perfected - There is a difference between one that is perfect, and one that is perfected. The one is fitted for the race, Php 3:15; the other, ready to receive the prize. But I pursue, if I may apprehend that - Perfect holiness, preparatory to glory. For, in order to which I was apprehended by Christ Jesus - Appearing to me in the way, Acts 26:14. The speaking conditionally both here and in the preceding verse, implies no uncertainty, but only the difficulty of attaining.
13 | I do not account myself to have apprehended this already; to be already possessed of perfect holiness.
14 | Forgetting the things that are behind - Even that part of the race which is already run. And reaching forth unto - Literally, stretched out over the things that are before - Pursuing with the whole bent and vigour of my soul, perfect holiness and eternal glory. In Christ Jesus - The author and finisher of every good thing.
15 | Let us, as many as are perfect - Fit for the race, strong in faith; so it means here. Be thus minded - Apply wholly to this one thing. And if in anything ye - Who are not perfect, who are weak in faith. Be otherwise minded - Pursuing other things. God, if ye desire it, shall reveal even this unto you - Will convince you of it.
16 | But let us take care not to lose the ground we have already gained. Let us walk by the same rule we have done hitherto.
17 | Mark them - For your imitation.
18 | Weeping - As he wrote. Enemies of the cross of Christ - Such are all cowardly, all shamefaced, all delicate Christians.
19 | Whose end is destruction - This is placed in the front, that what follows may be read with the greater horror. Whose god is their belly - Whose supreme happiness lies in gratifying their sensual appetites. Who mind - Relish, desire, seek, earthly things.
20 | Our conversation - The Greek word is of a very extenslve meaning: our citizenship, our thoughts, our affections, are already in heaven.
21 | Who will transform our vile body - Into the most perfect state, and the most beauteous form. It will then be purer than the unspotted firmament, brighter than the lustre of the stars and, which exceeds all parallel, which comprehends all perfection, like unto his glorious body - Like that wonderfully glorious body which he wears in his heavenly kingdom, and on his triumphant throne.

Chapter IV

1 | So stand - As ye have done hitherto.
2 | I beseech - He repeats this twice, as if speaking to each face to face, and that with the utmost tenderness.
3 | And I entreat thee also, true yokefellow - St. Paul had many fellowlabourers, but not many yokefellows. In this number was Barnabas first, and then Silas, whom he probably addresses here; for Silas had been his yokefellow at the very place, Acts 16:19. Help those women who laboured together with me - Literally, who wrestled. The Greek word doth not imply preaching, or anything of that kind; but danger and toil endured for the sake of the gospel, which was also endured at the same time, probably at Philippi, by Clement and my other fellowlabourers - This is a different word from the former, and does properly imply fellowpreachers. Whose names, although not set down here, are in the book of life - As are those of all believers. An allusion to the wrestlers in the Olympic games, whose names were all enrolled in a book. Reader, is thy name there? Then walk circumspectly, lest the Lord blot thee out of his book!
5 | Let your gentleness - Yieldingness, sweetness of temper, the result of joy in the Lord. Be known - By your whole behaviour. To all men - Good and bad, gentle and froward. Those of the roughest tempers are good natured to some, from natural sympathy and various motives; a Christian, to all. The Lord - The judge, the rewarder, the avenger. Is at hand - Standeth at the door.
6 | Be anxiously careful for nothing - If men are not gentle towards you, yet neither on this, nor any other account, be careful, but pray. Carefulness and prayer cannot stand together. In every thing - Great and small. Let your requests be made known - They who by a preposterous shame or distrustful modesty, cover, stifle, or keep in their desires, as if they were either too small or too great, must be racked with care; from which they are entirely delivered, who pour them out with a free and filial confidence. To God - It is not always proper to disclose them to men. By supplication - Which is the enlarging upon and pressing our petition. With thanksgiving - The surest mark of a soul free from care, and of prayer joined with true resignation. This is always followed by peace. Peace and thanksgiving are both coupled together, Col 3:15.
7 | And the peace of God - That calm, heavenly repose, that tranquility of spirit, which God only can give. Which surpasseth all understanding - Which none can comprehend, save he that receiveth it. Shall keep - Shall guard, as a garrison does a city. Your hearts - Your affections. Your minds - Your understandings, and all the various workings of them; through the Spirit and power of Christ Jesus, in the knowledge and love of God. Without a guard set on these likewise, the purity and vigour of our affections cannot long be preserved.
8 | Finally - To sum up all. Whatsoever things are true - Here are eight particulars placed in two fourfold rows; the former containing their duty; the latter, the commendation of it. The first word in the former row answers the first in the latter; the second word, the second and so on. True - In speech. Honest - In action. Just - With regard to others. Pure - With regard to yourselves. Lovely - And what more lovely than truth? Of good report - As is honesty, even where it is not practised. If there be any virtue - And all virtues are contained in justice. If there be any praise - In those things which relate rather to ourselves than to our neighbour. Think on these things - That ye may both practise them yourselves, and recommend them to others.
9 | The things which ye have learned - As catechumens. And received - By continual instructions. And heard and seen - In my life and conversation. These do, and the God of peace shall be with you - Not only the peace of God, but God himself, the fountain of peace.
10 | I rejoiced greatly - St. Paul was no Stoic: he had strong passions, but all devoted to God. That your care of me hath flourished again - As a tree blossoms after the winter. Ye wanted opportunity - Either ye had not plenty yourselves, or you wanted a proper messenger.
11 | I have learned - From God. He only can teach this. In everything, therewith to be content - Joyfully and thankfully patient. Nothing less is Christian content. We may observe a beautiful gradation in the expressions, I have learned; I know; I am instructed; I can.
12 | I know how to be abased - Having scarce what is needful for my body. And to abound - Having wherewith to relieve others also. Presently after, the order of the words is inverted, to intimate his frequent transition from scarcity to plenty, and from plenty to scarcity. I am instructed - Literally, I am initiated in that mystery, unknown to all but Christians. Both to be full and to be hungry - For one day. Both to abound and to want - For a longer season.
13 | I can do all things - Even fulfil all the will of God.
15 | In the beginning of the gospel - When it was first preached at Philippi. In respect of giving - On your part. And receiving - On mine.
17 | Not that I desire - For my own sake, the very gift which I receive of you.
18 | An odour of a sweet smell - More pleasing to God than the sweetest perfumes to men.
19 | All your need - As ye have mine. According to his riches in glory - In his abundant, eternal glory.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of PROVERBS

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII | Chapter XXIV | Chapter XXV
Chapter XXVI | Chapter XXVII | Chapter XXVIII | Chapter XXIX | Chapter XXX
Chapter XXXI

We have here a new way of writing, wherein Divine wisdom is taught us in Proverbs or short sentences, which contain their whole design within themselves, and are not connected with one another. And these Proverbs of Solomon are not merely a collection of the wise sayings which had been formerly delivered, but were the dictates of the Spirit of God in Solomon: so that it is God by Solomon that here speaks to us. I say, to us: for when Solomon speaks to his son, St. Paul says, The exhortation speaketh to us, as unto children. The nine first chapters are as a preface exhorting us to the study and practice of wisdom, and warning us against the things that would hinder it. We have then the first volume of Solomon's Proverbs, chap. 10 - 24. After that a second volume, chap. 25 - 29. And then Agur's prophecy, chap. 30. And Lemuel's, chap. 31. The scope of all is, to direct us so to order our conversation, that we may see the salvation of God.

Chapter I

The title of the book, shewing the general design of it, ver. 1 - 6. The first principle of it recommended, ver. 7 - 9. A caution against bad company, ver. 10 - 19. Wisdom's reasonings with the sons of men, and the certain ruin of those who will not hearken unto them, ver. 20 - 33.

2 | To know - Written to help men to know throughly and practically. Both human wisdom to conduct our affairs in this life, and Divine wisdom. Instruction - The instructions delivered either by God, or men, in order to the attainment of wisdom. To perceive - Which teach a man true understanding.
3 | To receive - Willing to receive the counsels of others. Such as makes men wise and prudent, and to teach just judgments or equity.
4 | Simple - Such as want wisdom. Young man - Who wants both experience and self - government.
5 | Will hear - Is willing to learn. Attain to - The art of governing himself or others.
7 | The fear - Reverence and obedience to God. Beginning - The foundation without which all other knowledge is vain. Fools - That is, wicked men, are so far from attaining true wisdom, that they despise it, and all the means of getting it.
8 | My son - He speaks to his scholars with paternal authority and affection. Of thy mother - Those pious instructions, which thy mother instilled into thee in thy tender years.
17 | In vain - The fowler who spreads, his net in the sight of the bird looseth his labour. But these, are more foolish than the silly birds, and though they are not ignorant of the mischief which these evil courses will bring upon themselves, yet they will not take warning.
18 | Their own blood - The destruction which they design to others, fall upon themselves.
19 | Greedy - That seeks gain by wicked practices.
20 | Wisdom - Having expressed the counsels of wicked men, he now declares the voice of wisdom. By wisdom he understands the wisdom of God revealed to men in his word. And this is said to cry with a loud voice, to intimate God's earnestness in inviting sinners to repentance. Abroad - Or, in the streets or open places. Not in corners, but openly before all the world.
21 | Gates - Where magistrates sit in judgment, and people are assembled. The city - Not only in the gate, but in every part of the city.
22 | Scoffers - That scoff at religion and contemn the word and faithful ministers of God.
23 | My words - By my spirit I will cause you to understand my word.
24 | Called - By my ministers, by my judgments, and by the motions of my spirit and your own conscience.
26 | Your fear - The misery you do or should fear.
28 | Early - With diligence and fervency.
29 | Knowledge - The practical knowledge of God and of their duty.
31 | Eat - They should receive punishment answerable to their sins. Filled - With the fruits of them.
32 | Turning - From God. Destroy - Shall prove the occasion of their ruin, by making them presumptuous, and secure.

Chapter II

Solomon shews, that they who diligently seek wisdom shall find it, ver. 1 - 9. He shews the advantage of it, that it would preserve them from evil men, ver. 10 - 15. And evil women, ver. 16 - 19. And would lead them into, and keep them in the way of good men, ver. 20 - 22.

1 | Hide - Lay them up in thy heart with care, as men do their choicest treasures.
3 | Criest - To God, the only giver of it.
4 | Seek her - With unwearied diligence and earnest desire and patient expectation.
8 | Path of judgment - Righteous paths, judgment being here put for righteousness. And keeping of paths may be put for keeping them in their paths.
9 | Then - When God in answer to thy desires hath given thee wisdom. Equity - All the parts of thy duty to man, as well as the fear of God.
10 | When - Thou dost truly love wisdom.
13 | Darkness - Of sin.
15 | Crooked - Who swerve from the straight way of God's law, and have windings and turnings, to escape conviction.
16 | Strange woman - From the adulteress or whore.
17 | Forsaketh - Her husband whom she took to be her guide and governor, in her youth. The covenant - The marriage covenant: so called because God is the author of that mutual obligation: and because God is called to be the witness and judge of that solemn promise and covenant.
18 | For - Conversation with her (which was most usual in her own house) is the certain way to death, which it brings many ways, and undoubtedly, without repentance, to God's wrath and the second death.
20 | That - This depends upon ver.11, and is mentioned as another happy fruit of wisdom.

Chapter III

An exhortation to be steadily religious, ver. 1 - 4. To trust God, ver. 5, 6. To fear him, ver. 7, 8. To honour him with our substance, ver. 9, 10. To bear affliction well, ver. 11 - 12. The praise of wisdom, ver. 13 - 20. The good effects of adhering to it, ver. 21 - 26. Caution, against uncharitableness, strife, envy; if we would avoid a curse and inherit a blessing, ver. 27 - 35.

1 | My law - The law of God, which might be called his law, as the gospel is called Paul's gospel, 2Tim 2:8, because delivered by him.
3 | Mercy - Mercy denotes all benignity, charity, and readiness to do good to others: truth or faithfulness respects all those duties which we owe to God or man, which we have special obligation from the rules of justice. Bind them - Like a chain, wherewith persons adorn their necks. Table - In thy mind and heart, in which all God's commands are to be received and engraven.
4 | Understanding - Whereby to know thy duty, and to discern between good and evil. Of God - Grace or favour with God, and that understanding which is good in God's sight.
5 | Trust - Wholly rely upon God's promises and providences. Lean not - Under this one kind of carnal confidence, he understands all other confidence in bodily strength, wealth, or friends.
8 | Navel - To thy body, which is signified by one part of it. Marrow - Which is the nourishment and strength of the bones.
9 | Substance - Lay out thy estate not to please thyself, but to glorify God. First - fruits - Or, with the chief or best; which answers to the first - fruits under the law.
10 | So - This is not the way to diminish thy estate, but rather to increase it.
11 | Despise not - Either by making light of it, or not being duly affected with it; or by accounting it an unnecessary thing: but rather esteem it a privilege and favour from God. Weary - Neither think it tedious or hard, but endure it with patience and chearfulness.
13 | Findeth - Which supposes his diligent searching for it.
17 | Peace - Procure a blessed tranquility in a man's mind and conscience.
18 | A tree - A pledge of everlasting life. He alludes to the tree of life, and intimates, that this is the only restorer of that life which we have lost by sin.
19 | Wisdom - Either by Christ, or by that Divine perfection of wisdom, which is the fountain of wisdom in man.
20 | The depths - That great abyss contained in the bowels of the earth, breaks forth into fountains and rivers.
21 | Eyes - The eyes of thy mind. Constantly and seriously meditate upon them.
22 | Grace - Like a beautiful chain or ornament.
25 | Be not - Thou shalt not be afraid. Sudden - For sudden and unexpected evils are most frightful. And fear is here put for the evils feared. Desolation - Which cometh upon the wicked.
26 | Shall be - A sure ground of confidence to thee. Taken - In the snares either of sin or mischief.
27 | With - hold not - Do not deny it, but readily and chearfuly impart it. Good - Any thing which is good, either counsel, comfort, reproof, or the good things of the present life. Due - That is, to all men, by that great and sovereign law of love.
28 | Say not - The former verse forbad the denial, and this forbids the delay of this duty.
29 | Securely - Relying upon thine integrity.
31 | Envy not - For his impunity and success.
32 | Abomination - Therefore sooner or later he must be miserable. The righteous - They are God's friends, to whom he imparts the favours and comforts to which other men are strangers.
33 | The house - Not only upon his own person, but also upon his posterity.
35 | Shame - Instead of that glory which they seek.

Chapter IV

An exhortation to the study of wisdom, is forced by various arguments, ver. 1 - 13. A caution against bad company, ver. 14 - 19. Directions for the attaining and keeping of wisdom, ver. 20 - 27.

1 | A father - Of me, who have paternal authority over you and affection for you.
3 | Tender - Young and tender in years, and tenderly educated. Only beloved - Beloved above all the rest.
4 | Said - The following verses, at least as far as the tenth verse, are the words of David.
7 | With all - Even with the price of all.
8 | Exalt - Let her have thine highest esteem and affection.
9 | Grace - A beautiful ornament, such as they used to put upon their heads.
16 | For - They cannot sleep with quietness.
17 | For - Wickedness is as pleasant to them as their bread.
18 | But - Just men daily grow in knowledge, and grace, and consolation, 'till all be perfected and swallowed up in glory.
19 | Darkness - Full of ignorance and error, of uncertainty and confusion, of danger and misery.
23 | Heart - Thy thoughts, will, and affections. For - From thence proceed all the actions, as of the natural, so of the spiritual life, which lead to eternal life.
24 | Mouth - All sorts of sinful words.
25 | Right on - Direct all thine actions to a right end, and keep thy mind fixed upon that way which leads to it, and neither look or turn aside to the right - hand or the left.
26 | Ponder - Consider thine actions before thou dost them, and see that they agree with the rule. And - Let thine actions be uniformly and constantly good in spite of all temptations.

Chapter V

A farther exhortation to wisdom, ver. 1, 2. A caution against whoredom, ver. 3 - 14. Remedies against it, ver. 15 - 23.

3 | The lips - It concerns thee to get and to use discretion, that thou mayest be able to resist those temptations to which thou art exposed.
4 | But - The effect of that to which she entices men, is destruction.
5 | Feet - Her manner of life.
6 | Lest - To prevent thy serious consideration. Moveable - She transforms herself into several shapes, and has a thousand arts to ensnare. Know - Thou canst not discover all her practice.
9 | Honour - Thy dignity and reputation, the strength of thy body and mind. Years - The flower of thine age. The cruel - To the harlot, who though she pretends love, yet in truth is one of the most cruel creatures in the world, wasting thy estate and body without pity, and damming thy soul for ever.
10 | Strangers - Not only the strange women themselves, but others who are in league with them. Labors - Wealth gotten by thy labours.
14 | A moment - In how little a time am I now come into remediless misery! Assembly - And that in the congregation of Israel, where I was taught better things.
15 | Drink - Content thyself with those delights which God alloweth thee in the sober use of the marriage - bed.
16 | Fountains - Thy children proceeding from thy wife and from thyself. Fountains are here put for rivers flowing from them. Dispersed - They shall in due time appear abroad to thy comfort, and for the good of others.
18 | Fountain - Thy wife. Blessed - With children; for barrenness was esteemed a curse among the Israelites.
19 | Satisfy thee - At all convenient times: for that there may be excess in the marriage - bed is manifest. Ravished - Love her fervently. It is an hyperbolical expression.
22 | Holden - He is in perfect bondage to his lusts, and is neither able nor wiling to set himself at liberty.
23 | Die - He shall die in his sins. Astray - From the way of life, and from eternal salvation.

Chapter VI

A caution against suretyship, ver. 1 - 5. Against slothfulness, ver. 6 - 11. The practice and end of a mischievous man, ver. 12 - 15. Account of seven things which God hates, ver. 16 - 19. An exhortation to keep the commandments, ver. 20 - 23. Farther warnings against whoredom, ver. 24 - 35.

1 | Surety - Rashly, without considering how thou shalt discharge the debt as occasion require. Otherwise suretyship in some cases may be not only lawful, but an act of justice and charity. Stricken thy hand - Obliged thyself by giving thine hand, as the custom then was in such cases. With - With the creditor, whom he calls a stranger, because the usurers in Israel, who lent money to others, upon condition of paying use for it, were either Heathens, or were reputed as bad as Heathens, because this practice was forbidden by God's law, Deut 23:19.
3 | Hand - Into the power. Friend - Of the debtor, for whom, as being thy friend, thou didst become surety; whereby thou art in his power, by his neglect or unfaithfulness, to expose thee to the payment of the debt. Make sure - Or, and prevail with thy friend, strive to win him by thine incessant and earnest solicitations.
4 | Give not sleep - Until thou hast taken care for the discharge of this obligation.
6 | Go - This is a distinct precept; and it is for the most part as needless to seek, as hard to find, coherence in the proverbs.
11 | Travelleth - Swiftly and unexpectedly. Armed man - Irresistibly.
16 | Hate - Above many other sins which have a worse name in the world.
18 | Deviseth - He whose practice it is to contrive wickedness. Swift - Such as greedily execute their wicked designs.
20 | The law - The word of God, which thy parents delivered to thee.
21 | Bind them - Constantly remember, and duly consider them.
22 | It - The law of God which thy parents have taught thee. Talk - It shall give thee counsel and comfort.
25 | Eye - lids - With her wanton glances,
30 | Despise - Abhor, but rather pity him.
31 | Restore - He speaks not of that restitution which the law required, but of that which either the wronged person might force the thief to make, or which the thief would willingly give rather than be exposed to public shame.
34 | Rage - It enflames a man with rage. In the day - When he hath an opportunity to avenge himself.

Chapter VII

An exhortation to cleave to wisdom, as a preservative from strange women, ver. 1 - 5. The snares they lay for unwary young men, ver. 6 - 23. A serious caution against coming near them, ver. 24 - 37.

2 | Live - Thou shalt live. Eye - With all possible care and diligence.
3 | Bind them - As a ring which is continually in a man's eye.
4 | And call - Acquaint and delight thyself with her.
8 | Passing - Idle and careless, near the corner of the street in which her house stood.
12 | Without - Without the door of her house. Corner - Of the streets, where she might either conceal or discover herself, as she saw fit.
14 | Offerings - I have paid my peace - offerings which I had vowed. Whereby she signifies, that she had plentiful provisions at her house for his entertainment. For the peace - offerings were to be of the best flesh, Lev 22:21, and a considerable part of these offerings fell to the offerer's share.
20 | Hath taken - Which is an evidence that he designs to stay a considerable time. At the day - So that we need not fear any surprise.
22 | As an ox - Going to it securely, as if it were going to a good pasture.
23 | His liver - His vital parts, 'till his life be lost.

Chapter VIII

A recommendation of Divine wisdom, ver. 1 - 21. The praise of the Son of God, the eternal Wisdom of the Father, ver. 22 - 31. An exhortation to hearken to him, ver. 32 - 36.

1 | Wisdom - It is a great question what this wisdom is. Some understand it of the Divine wisdom; others of the second person in the Godhead: and it cannot be denied that some passages best agree to the former, and others to the latter opinion. Possibly both may be joined together, and the chapter may be understood of Christ considered partly in his personal capacity, and partly in regard of his office, which was to impart the mind and will of God to mankind.
2 | High place - Where she may be best seen and heard. Paths - Where many paths meet, where there is a great concourse, and where travellers may need direction.
3 | Gates - The places of judgment, and of the confluence of people. The entry - To invite passengers at their first coming and to conduct them to her house. The doors - Of her house.
4 | O men - To all men without exception.
5 | Ye simple - Who want knowledge, and experience. Fools - Wilful sinners.
9 | To him - Whose mind God hath enlightened. To them - That are truly wise.
10 | And not silver - Rather than silver.
12 | I dwell - My inseparable companion is prudence to govern all my actions, and to direct the actions of others. Find out - I help men to find out. Inventions - Of all ingenious contrivances for the glory of God, and for the good of men.
14 | Wisdom - All solid and substantial and useful wisdom is assential to me.
15 | By me - They rule their kingdoms wisely and justly, by my counsel and assistance. Their injustice is from themselves, but all the good they do, they owe to my conduct.
17 | I love - I do not despise their love, but kindly accept it and recompence it with my love and favour. Early - With sincere affection and diligence, which he mentions as the evidence of their love.
21 | Substance - Substantial happiness: opposed to all worldly enjoyments, which are but mere shadows.
22 | Possessed me - As his son by eternal generation, before the beginning. Of old - His works of creation.
23 | Set up - Heb. anointed, constituted to be the person by whom the Father resolved to do all his works, to create, to uphold and govern and judge, to redeem and save the world. From the beginning - Before which, there was nothing but a vast eternity. The earth - Which together with the heaven, was the first of God's visible works.
24 | No depths - No abyss or deep waters. Brought forth - Begotten of my father.
26 | The earth - The dry land called earth after it was separated from the waters Gen 1:10. Fields - The plain and open parts of the earth distinguished from the mountains. Dust - Of this lower part of the world which consists of dust.
27 | I was there - As co - worker with my Father. Depth - Of that great abyss of water and earth mixed together, which is called both earth and water and the deep, Gen 1:2, when he made this lower world in the form of a globe.
28 | Strengthened - When he shut up the fountains in the cavities of the earth, and kept them there as it were by a strong band. The deep - Which have their original from the deep, either from the sea, or from the abyss of waters in the bowels of the earth.
31 | My delights were - To uphold them by my power and providence, to reveal myself and my Father's will to them from age to age, to assume their nature, and to redeem and save them.
34 | Waiting - As servants or clients, wait at the doors of princes or persons of eminency.

Chapter IX

Christ, under the name of wisdom invites us to his entertainment, ver. 1 - 6. Foretells the different successes of his invitation, ver. 7 - 9. Shews the fruit of fearing God, ver. 10 - 12. Sin, in the person of a foolish woman invites us to her entertainment, ver. 13 - 17. Which ends in destruction, ver. 18

1 | Her house - For the reception of her guests. Seven - Many pillars; whereby is intimated the beauty and stability of the church. Pillars - Prophets, and apostles, and ministers.
2 | Killed - Made provision for the guests. Mingled - With water, as they used to do in those hot countries. Furnished - With all necessaries, and now waits for the guests.
3 | Maidens - Her servants to invite the guests, ministers of the word whom he calls maidens for the decency of the parable; for wisdom being compared to a great princess, was fit to be attended upon by maidens. Highest places - From such high seats as those from which judges delivered their sentences, and officers made proclamations.
4 | Simple - Ignorant, and weak.
7 | A former - He shews whom he meant by the foolish, ver.6, even scorners and wicked men, and presses his last advice of forsaking them because there was no good, but hurt to be got from them.
8 | A scorner - An obstinate and incorrigible sinner.
12 | For thyself - Thou dost not profit me but thyself.
14 | At the door - Watching for occasions of sin.
15 | Go right - Who are going innocently about their business.
16 | Simple - This title is not given them by her, but by Solomon.
17 | Sweet - From the difficulty of obtaining them; and because the very prohibition renders them more grateful to corrupt nature.

Chapter X

Here the Proverbs, properly so called, begin. They are short, but weighty sentences, most of which are two sentences in one verse, illustrating each other. But it is seldom there is any coherence between the verses, much less any thread of discourse.

2 | Of wickedness - Such as are got by any sort of wicked practices. Death - Often from temporal, and always from eternal death.
5 | Gathereth - The fruits of his field. In summer - In harvest. He that improved the opportunities of doing good to himself and others.
6 | Violence - Their own violence or injustice. This may be an allusion to the ancient custom of covering the mouths and faces of condemned malefactors.
8 | Who receive - Is ready to hear and obey the precepts of God and men. Fall - Into mischief.
9 | Surely - Or, securely, or confidently, as the word properly signifies; quietly resting upon God's favour and gracious providence for his protections. Known - His wickedness shall be publickly discovered.
10 | Winketh - That secretly designs mischief against others, as this phrase is used, Psal 35:19.
13 | Wisdom - This wisdom shews itself in his speech. A rod - Rebukes from God and men.
14 | Lay up - In their minds, to be brought forth upon fit occasions. Knowledge - Whereby they may be enabled to speak both what, and when it is seasonable. But - Fools are more forward to lay out than to lay up, and for want of knowledge speak much and foolishly, whereby they frequently bring destruction upon themselves.
15 | Wealth - It often redeems him from dangers and calamities. Poverty - Is the cause of their ruin.
16 | The labour - The fruit of his labour, to the preservation of this life, and obtaining eternal life. Fruit - The fruit of all their labour tends to sin, and serves only for fuel to mens pride and luxury.
18 | Lying lips - With flattering words. He here condemns two opposite vices, secret hatred, and manifest slander.
20 | Is - Of great worth and use. Heart - And consequently the tongue.
21 | Feed - By their wise discourses and counsels. Die - They have not wisdom to preserve themselves, much less to feed others.
26 | So - Unserviceable and vexatious.
28 | Gladness - Shall be accomplished, and turned into enjoyment.
29 | The way - The way of God's precepts. Strength - Gives strength, support, and protection.
30 | Never be removed - They shall live happily here, and eternally in heaven. The earth - They shall not have so much as a quiet abode upon earth; much less shall they have any possession in heaven.
32 | The lips - Knowledge is here ascribed to the lips, as it is to the hands, Psal 78:72, because they are conducted by knowledge and wisdom. Acceptable - What is truly worthy of acceptation.

Chapter XI

1 | A false balance - The use of all false weights and measures in commerce.
8 | Cometh - Into trouble.
9 | Delivered - From the infection of the hypocrite's evil counsel.
11 | The blessing - Wherewith they bless the city, by their sincere prayers, and wise and wholesome counsels. The mouth - By their curses, and oaths, and blasphemies, and wicked counsels.
12 | Despiseth - Which he shews by contemptuous or reproachful expressions. Holdeth peace - Forbears all such expressions, and silently and patiently bears those reproaches.
13 | Secrets - Such things as were committed to his trust with a charge of secrecy.
16 | Gracious woman - A woman endued with the grace of God. Retaineth - Or, holdeth fast her honour, or reputation.
18 | Worketh - A work which will deceive his expectation. Soweth - That worketh it with constancy, and diligence.
21 | Though hand join - Though they are fortified against God's judgments by a numerous issue and kindred, and friends, and by mutual and strong combinations. The seed - Not only their persons, but their children.
22 So is a fair woman without discretion -
"Of beauty vain, of virtue void, What art thou in the sight of God? A slave to every base desire, A creature wallowing in the mire. Go, gaudy pageant of a day, Thy folly, with thy face display: Set all thy charms and graces out, And shew - the Jewel in thy snout!"
23 | The desire - The desires and expectations of the righteous shall end in their happiness, but the desires and expectations of the wicked men shall be disappointed, and end in the wrath of God.
24 | Scattereth - That gives liberally. Increaseth - Through God's blessing upon his estate. Poverty - By God's providence secretly blasting his estate.
25 | Fat - Shall be enriched both with temporal and spiritual blessings.
26 | With - holdeth corn - In a time of scarcity. Selleth - Upon reasonable terms.
27 | Seeketh - To do good to all men. Favour - With God and men.
29 | Troubleth - He who brings trouble upon himself and children, either by prodigality, or by restless endeavours to heap up riches. Wind - Shall be as unable to keep what he gets as a man is to hold the wind in his hand.
30 | The fruit - His discourses and his whole conversation, is like the fruit of the tree of life. Winneth - That gains souls to God.
31 | Recompensed - Punished for his sins.

Chapter XII

6 | Lie in wait - Are designed to entrap others, and to destroy them. Deliver them - From those that lie in wait for them.
7 | Are not - Both they and their families suddenly perish.
9 | Despised - That lives in a mean condition. Honoureth - That glories in his high birth or gay attire.
10 | Regardeth - He will not destroy it either by labour beyond its strength, or by denying it necessary food or rest. Cruel - There is cruelty mixed even with their most merciful actions.
11 | Tilleth - That employs his time in an honest calling. Vain persons - In an idle course of living.
12 | Desireth - He approves those arts, which wicked men use like nets to ensnare other men. The root - That piety, which is the root of his actions, yields him sufficient fruit both for his own need, and to do good to others.
14 | Mouth - By his pious and profitable discourses. Hands - Of his actions.
15 | Hearkeneth - That distrusts his own judgments, and seeks counsel from others.
16 | Covereth - The shame, or injury done to him, which he conceals and bears with patience.
17 | Deceit - He who uses himself to lying in his common talk, will use falsehood and deceit in judgment.
18 | Health - Tends to the comfort and benefit of others.
19 | A moment - Liars, though they may make a fair shew for a season, yet are quickly convicted.
20 | Deceit - They whose hearts devise mischief shall be deceived in their hopes, and bring trouble upon themselves: but they who by good counsels labour to promote peace, shall reap the comfort of it themselves.
23 | Concealeth - He does not unseasonably utter what he knows. Foolishness - Betrays his ignorance and folly.
25 | A good word - A compassionate or encouraging word.
26 | Neighbour - Than any other men. Seduceth - Heb. maketh them to err, to lose that excellency or happiness which they had promised themselves.
27 | Resteth not - Does not enjoy the fruit of his labours. Precious - Yields him comfort and blessing with it.

Chapter XIII

2 | Shall eat - Shall receive comfort, and benefit by his wise and profitable discourses.
6 | Keepeth him - From that over - throw which befal sinners.
7 | Maketh rich - Some men who have little or nothing, pretend to have great riches. Maketh rich - Some rich men profess to be poor.
8 | Riches - Riches enable a man to redeem his life when it is in greatest danger, and poverty preserves a man from many injuries. Because they are cautious, that they may not provoke others; and because they are esteemed objects of pity.
9 | The light - The prosperity. Rejoiceth - Shines with a pleasant and constant brightness. Rejoicing is here ascribed to the light, as it is to the sun, Psal 19:5, metaphorically. Put out - Their felicity shall have a hidden end.
10 | Pride - It is chiefly, pride which blows up the coals of contention. Well - advised - Who are not governed by their passions, but by prudent considerations. Wisdom - Which teaches them to avoid contention.
11 | Vanity - By wicked practices.
12 | Hope deferred - Delays in obtaining what a man passionately desires. The desire - The good desired. A tree of life - It is satisfactory, and reviving.
13 | The word - The word of God.
14 | The law - The instruction, or counsel; as the word law, is frequently understood in scripture.
15 | Giveth - Makes a man acceptable to God. Rough - Offensive and hateful to God and men, as rough ways are to a traveller.
16 | Knowledge - Considerately and discreetly. Layeth open - By his foolish actions.
17 | A messenger - Who is unfaithful in the execution of that which is committed to his charge. Is health - Procures benefit, as to his master, so to himself.
19 | Sweet - Whatsoever men earnestly desire, the enjoyment of it is sweet to them; therefore sinners rejoice in the satisfaction of their sinful lusts, and abhor all restraint of them.
21 | Evil - Punishment proportionable to their sin.
23 | The poor - Poor persons by their diligent labours, and God's blessing often grow rich. Destroyed - Or, consumed, brought to poverty, for want of discretion.
24 | Hateth his son - His fond affection, is as pernicious to him as hatred.

Chapter XIV

1 | Buildeth - Maintains and improves her family and estate. Her hands - By her idleness or sin.
3 | A rod - His insolent speeches as they are like a rod, offensive to others, so, they make a rod for their own backs.
4 | The crib - The stable is empty of food for cattle, and much more for man. In the same sense cleanness of teeth is put for famine, Amos 4:6. The strength - By their labours, or by diligence in husbandry, which then was principally managed by oxen.
6 | Findeth it not - Because he doth not seek it aright. That understandeth - That is honest and pious.
8 | His way - Consists not in vain speculations, but in a diligent study of his duty, and of the way to eternal happiness. The folly - The wit of ungodly men, which is really their folly, is employed only in finding out ways of deceiving.
9 | Favour - They find favour both with God and men.
10 | Bitterness - The inward griefs and joys of mens hearts, are not known to any but a man's self.
12 | Right - There are some evil courses which men may think to be lawful and good. The end - The event shews that they were sinful and destructive.
13 | In laughter - The outward signs of joy are often mixed with real sorrow.
14 | In heart - He who departs from God inwardly. Filled - With the fruit of his ways, the punishment of his sins. Satisfied - From the pious temper of his own heart, which cleaves to the Lord, he shall receive unspeakable comfort.
15 | The simple - A foolish man. Looketh - He orders his dealings in the world with due circumspection, not considering so much what other men say as what he ought to do.
16 | Feareth - Trembles at God's judgments when they are either inflicted or threatened. Rageth - Frets against God; or is enraged against his messengers. Confident - Secure and insensible of his danger.
17 | Foolishly - His passion hurries him into foolish speeches and actions. Wicked devices - One who suppresses his passion, but meditates revenge. Hated - Both by God and men.
18 | Inherit - They possess it as their inheritance, holding it fast, and glorying in it. Knowledge - The saving knowledge of God and of their own duty.
19 | The evil - Good men shall have the pre - eminency over the wicked.
20 | Hated - Despised and abandoned.
21 | Despiseth - That does not pity and relieve the poor.
23 | The talk - Idle talking will bring a man to poverty.
24 | Riches - They are a singular advantage and ornament to them. But - As for rich fools, their folly is not cured, but made worse and more manifest by their riches.
25 | Souls - Such as are innocent, from false accusations.
27 | To depart - To preserve men from destructive courses.
29 | Exalteth - Heb. lifteth up, like a banner, makes it known and visible to all men.
30 | A sound heart - Free from envy and inordinate passions. Is life - Procures and maintains the health and vigour of the body.
31 | His maker - Whose image the poor man bears, by whose providence he is made poor, and who hath declared himself to be their protector and avenger.
32 | Driven away - In his death, from God's favour and presence. Death - In his greatest dangers and distresses, yea even in death itself.
33 | Resteth - Is laid up and hid there. In the midst - In the heart. Made known - They will publish in all times and companies.
35 | Shame - Both to himself, by his foolish management of the king's affairs, and to the king who made so foolish a choice of a servant.

Chapter XV

2 | Aright - Expressing what he knows prudently and gracefully. Poureth out - Plentifully, continually, and vehemently, as a fountain does waters.
4 | Wholesome - Which utters sound and useful counsels. Tree of life - Is greatly useful to preserve the present life, and to promote the spiritual and eternal life, both of the speaker and hearers. Perverseness - False or corrupt speeches. A breach - Disturbs and wounds the spirits, both of the speaker and hearers.
6 | Revenues - Though he may obtain great revenues, yet they are attended with much trouble.
7 | Disperse - Freely communicate to others what they know.
8 | Sacrifice - All the religious services, yea, the most costly; one kind being put for all the rest. Prayer - The cheapest and meanest services.
11 | Destruction - The place of destruction, of which men know nothing but by Divine revelation.
14 | Foolishness - Wickedness is meat and drink to them.
15 | Afflicted - Of the troubled in mind. Evil - Tedious and uncomfortable. Chearful - Heb. of a good heart.
16 | Trouble - Tumultuous lusts and passions, vexatious cares, and horrors of conscience.
19 | An hedge - As a way hedged up with thorns, troublesome, perplexed, and full of difficulties. Plain - Is easy and pleasant to him, notwithstanding all its difficulties.
22 | Counsel - When men do not seek, or will not receive advice from others.
23 | The answer - By a wise, or good and seasonable answer.
24 | The way - The way a wise man takes to obtain life, is to place his heart, and treasure, and conversation on things above.
25 | The proud - Of the mighty oppressors. The border - The estate, the border being often used, for the land within the borders.
26 | Pleasant - Acceptable to God.
27 | Troubleth - Brings God's curse upon himself and family. Gifts - Bribes given to corrupt judgment. Live - Shall preserve himself and family from ruin.
28 | Studieth - He speaks considerately. The mouth - Not the heart; for he rashly speaks what comes into his mouth, without the direction of his heart or conscience.
30 | A good report - A good name. Fat - Not only chears a man for the present, but gives him such stable comfort as revives his soul, and gives vigour to his body.
31 | The ear - The man that hearkens to that reproof which leads to life, seeks and delights in the company of the wise.
33 | The instruction - Doth instruct men in true wisdom.

Chapter XVI

1 | From the Lord - Men can neither think nor speak wisely and well without Divine assistance.
2 | Weigheth - Exactly knows as men do the things which they weigh. Spirits - The hearts of men.
3 | Commit - Refer all thy actions and concerns to God, as the end of them, and depend upon God's providence for success. Established - Thy designs shall be brought to an happy issue.
4 | Doth work - He orders or disposes. For - For his own glory; for the discovery of his wisdom, power, goodness, truth, justice. The wicked - Wilful and impenitent sinners. Men make themselves wicked, and God therefore makes them miserable.
6 | By mercy - By a merciful and just and faithful frame of heart and course of life. Is purged - As they qualify a man to offer up acceptable prayers to God for the pardon of his sins. By fear - By a filial reverence unto God. Depart - They are kept from abusing pardoning mercy, and from returning to folly or wickedness.
9 | Deviseth - Proposes what he will do. Directeth - Over - rules and disposes all his designs and actions.
10 | A divine sentence - Great sagacity and piercing judgment. Of the king - Of wise kings; who only are worthy of that name and office.
11 | The Lord's - Are made by his direction and appointment, so that no man can alter them without violating God's rights and authority.
15 | A cloud - As acceptable as those clouds which bring the latter rain, whereby the fruits are filled and ripened a little before the harvest.
17 | The high - way - Their common road, in which they walk, tho' through frailty or temptation they slip into the bypath of sin. From evil - From the evil of sin, and consequently from the evil of punishment. Keepeth - That takes heed to walk in that high - way.
20 | Good - He who orders his affairs with discretion.
21 | The wise - He who is truly wise, shall be so accounted by others. Sweetness - Eloquence added to wisdom. Increaseth - Both in himself, for while a man teaches others, he improves himself; and others, who by this means are induced to hear and receive his instructions.
22 | The instruction - Their most grave and serious counsels are foolish.
23 | Teacheth - Directs him what to speak, and keeps him from speaking foolishly. Addeth - Enables him to speak learnedly and wisely.
27 | Diggeth up - Prosecutes his evil designs with great industry. His lips - His tongue is set on fire of hell.
30 | Shutteth - That his thoughts may be more intent. Moving - Which is the gesture of one whose thoughts are deeply engaged.
32 | Is better - Of a more gallant and generous spirit, and more valiant and victorious.
33 | The lot - As the ancient practice was in deciding doubtful things. The event of which though casual to men, is directed by God's providence.

Chapter XVII

4 | False lips - To false accusations and calumnies, which give him occasion and encouragement to do mischief.
7 | Excellent speech - Discourse of high and excellent things.
8 | A precious stone - Pleasant and acceptable; and withal dazzles his eyes. Whithersoever - To whomsoever it is presented. But this, as also many of her proverbs, are to be understood of most men, not of all.
9 | Covereth - That conceals as far as he may, other mens faults.
11 | Rebellion - Against God. Messenger - Or, a cruel angel, the angel of death, the devil, or some bloody men employed by God to avenge his quarrel.
12 | Folly - In the heat of his lust or passion.
14 | Letteth out - By cutting the bank of a river. Leave off - Avoid the occasions, and prevent the beginning of contention.
16 | A price - Opportunities and abilities of getting it. No heart - Neither discretion to discern the worth of wisdom, nor any sincere desire to get it.
17 | Was born - Was sent into the world for this, that he might comfort and relieve his brother in adversity.
18 | Friend - Debtor, for whom being his friend, he becomes surety.
20 | No good - Shall not get that advantage which he expects.
22 | Doth good - Even to the body; it contributes much to bodily health and vigour. Drieth - Wastes the marrow of the bones, and the moisture and strength of the body.
24 | In the face - His wisdom appears even in his looks. The eyes - Minding most, those things which are remotest from him, and least concern him.
26 | To strike - Nor to smite magistrates, either with the hand or tongue, for the execution of justice.

Chapter XVIII

1 | Desire - Thro' desire of wisdom, a man having separated himself from the company, and noise, and business of the world, seeketh and intermeddleth with all wisdom, uses all diligence, that he may search and find out all solid knowledge and true wisdom.
2 | Understanding - In getting sound and saving, knowledge. The discovery - In uttering that folly and wickedness which is in his heart.
3 | Cometh - Into any place or company. Contempt - He despiseth all instruction and reproof. Reproach - And he shews his contempt by ignominious and reproachful expressions.
4 | A man's - A wise man's. As a brook - That wisdom which is in his heart is continually pouring forth wise and good counsels.
8 | They go - They wound mortally.
9 | Is brother - Though they take several paths, yet both come to one end.
10 | The name - The Lord, as he hath revealed himself in his works, and in his word by his promises.
14 | Sustain - Will easily support him under any outward troubles. Wounded - Dejected with the sense of its own guilt and misery.
18 | Parteth - Gives to every one what is right or meet.
20 | Satisfied - Wise discourses tend to the satisfaction of the speaker, as well as to the good of the hearers.
21 | Death and life - Are brought upon men by, the good or bad use of their tongues. Lovest - That love much talking.
22 | A wise - A good wife; one that deserves the name, and performs the duty of that relation. Favour - Obtains her not by his own diligence, but by God's good providence.
24 | A man - Heb. A man of friends; who desires the friendship of others.

Chapter XIX

2 | Hasteth - That rashly and headily rushes into actions.
3 | Perverteth - Blasts his designs and enterprises. Fretteth - He ascribes his unhappiness not to his own sin, but to God and his providence.
6 | A friend - in profession.
7 | Brethren - His nearest relations. Hate - Despise and shun him. Pursueth - Earnestly imploring their pity.
10 | Delight - To live in pleasure and outward glory, doth not become him, nor suit with him; because prosperity corrupts even wise men, and makes fools mad; and because it gives him more opportunity to discover his folly, and to do mischief both to himself and others.
13 | Dropping - Are like rain continually dropping upon an house.
15 | Casteth - Makes a man careless, and like one asleep in his business.
16 | His ways - The commands of God.
18 | While - Before custom in sin, and thy indulgence have made him incorrigible. Let not - Forbear not to give him due and necessary correction.
19 | Great wrath - Of strong passions. Deliver - If thou forbear to punish him. Do it - Thou must deliver him again and again.
22 | The desire - The hearty desire of being kind is accepted by God, and should be owned by men as a real kindness. A poor man - Who is not able to give what he desires to do. A liar - Than a rich man who feeds the poor with fair promises, but doth not perform what he pretends.
23 | Satisfied - Shall be fully contented with God's favour and blessing.
24 | Bring it - To feed himself; he expects that the meat should drop into his mouth.
25 | Scorner - An obstinate and impudent transgressor. Simple - Who sin thro' ignorance, being possibly drawn to it by the scorner's evil counsel or example. Reprove - A verbal reproof will be more effectual for his reformation, than the severest punishments will be to a scorner.
26 | Wasteth - His father's estate. Chaseth - Causes her to avoid his presence, and to go from the house where he is.
28 | Scorneth - Hath no reverence to the place of justice, nor to the presence of God there. Devoureth - Utters it with greediness and delight.
29 | Prepared - Although they be deferred for a time, yet they are treasured up for them.

Chapter XX

1 | A mocker - Wine immoderately drunk makes men mockers. Raging - Makes men full of rage.
2 | The fear - The terror which the wrath of a king causes.
3 | Meddling - Is always ready to begin strife, and obstinate in the continuance of it.
5 | Counsel - Designs of doing something of moment. Deep water - Is secret and hard to be discovered.
8 | His eyes - With his very looks, or by his diligent inspection into affairs.
10 | Divers - One greater for shew and one lesser for use.
11 | Is known - The future disposition of a man may be probably conjectured from his childish manners.
13 | Open - Shake off sloth and betake thyself to thy employment with diligence and vigour.
15 | The lips - But wise speeches are of far greater worth.
16 | Take - As a pledge, without which he ought not to be trusted. Of him - That is surety.
18 | Established - The way to bring our purposes to good effect is to manage them with serious consideration.
20 | Lamp - His name and memory shall utterly perish.
24 | His way - What the issue of his designs will be.
25 | A snare - It brings guilt upon him. After - After a man has made vows to enquire for ways to break them.
26 | The wheel - As the cart - wheel was anciently turned over the sheaves to beat the corn out of them. He punishes them as their offences deserve.
27 | The spirit - The reasonable soul. The candle - Is a clear and glorious light set up in man for his information and direction. Of the Lord - So called because it comes from God in a more immediate manner than the body, Eccles 12:7, and because it is in God's stead, to observe and judge all our actions. Searching - Discerning not only his outward actions, which are visible to others, but his most inward thoughts and affections. The belly is here put for the heart, as it is frequently.
30 | The blueness - Grievous wounds, which make men black and blue; or severe punishments. Cleanseth - Are the means to reclaim a wicked man, and to purge out his corruption. The belly - Of the heart. Grievous wounds or stripes cleanse not only the outward man by keeping it from evil actions, but even the inward man, by expelling or subduing vile affections: which is a great and blessed benefit of afflictions.

Chapter XXI

1 | The kings - He names kings not to exclude other men, but because they are more arbitrary and uncontrollable than others. As rivers - Which husband - men draw by little channels into the adjacent grounds as they please.
4 | The plowing - Even their civil or natural actions, which in themselves are lawful, are made sinful as they are managed by ungodly men, without any regard to the glory of God, which ought to be the end of all our actions.
5 | Hasty - Who manages his affairs rashly.
6 | Lying tongue - By any false or deceitful words or actions. Is tossed - Is like the chaff or smoak driven away by the wind. Of them - That take those courses which will bring destruction upon them.
8 | The way - Of every man by nature. Strange - Estranged from God. Right - But he whose heart is pure, his conversation is agreeable to it.
10 | Desireth - To do mischief. No favour - He spares neither friend nor foe.
11 | The wise - The simple learn wisdom, both from the punishment of wicked men, and from the prosperity of good men.
12 | Considereth - He looks through its present glory to that ruin for which it is designed.
14 | In secret - Which makes it more acceptable. In the bosom - Secretly conveyed into the bosom.
16 | Shall remain - Shall, without repentance, be condemned to eternal death.
17 | Wine and oil - Delicious fare and luxurious feasting. Wine and oil were much used in feasts in those parts.
18 | A ransom - The wicked shall be brought into those troubles, which were designed by wicked men for the righteous: thus Haman was a ransom for Mordecai.
20 | The wise - Wise men lay up desirable treasures for their own use, and for their families. Oil is particularly mentioned, because that was a considerable part of their wealth and treasures in those countries.
22 | The strength - The strongest sorts to which the citizens trust.
25 | Killeth - Torments him to death, while he passionately desires what he sees, he shall not enjoy, and will not take pains to procure.
26 | Coveteth - Spends his whole time in vain and lazy desires. Giveth - By God's blessing upon his industry he procures enough, not only for his own support, but for the relief of others.
27 | The sacrifice - All the most costly services which they offer to God. Because - As all the ancient translators render it, the Hebrew particle, aph, being expletive: or, even because; so the following clause gives the reason. A wicked mind - Not in obedience to God's command, but either to cover, or countenance, or promote some wicked design.
28 | Heareth - He witnesses nothing but what he has heard or seen. Constantly - Always affirms the same thing.
29 | Hardeneth - Continues in evil with obstinacy and impudence. Directs - He orders his steps aright.
31 | The horse - Under which all war - like provisions are comprehended.

Chapter XXII

1 | Favour - A good report among men, especially good men, and that hearty kindness which attends it.
2 | Meet - They live together, and need one another. The maker - Not only as they are men, but as they are poor or rich, which difference comes from God's providence. They have one common creator, and Lord, and judge, and the one cannot despise nor grudge at the other without reflecting upon God.
3 | The evil - The judgment of God threatened, and approaching. Hideth - Retires to his strong tower, by prayer and repentance, puts himself under the protection of the almighty. Pass on - Carefully and securely.
6 | Depart - Not easily and ordinarily.
7 | Is servant - Is at his mercy, and forced to comply with his pleasure.
8 | The rod - That power which he used with fury shall be taken from him.
9 | He - Who looks upon the wants and miseries of others with compassion.
12 | Preserve - God by the watchful eye of his providence maintains and defends. Knowledge - Men of knowledge, knowing and good men. The matters - All his hopes, enterprizes, and concerns.
14 | The mouth - Her fair and flattering speeches.
15 | Bound - Is fixed and settled there, as being born with him, and rooted in his very nature.
16 | That giveth - That prodigally casts away his estate upon those who do not need it.
17 | My knowledge - The knowledge of God, which I am here delivering.
18 | Fitted - Fitly expressed: thou wilt be able to discourse profitably of them.
20 | In counsels and knowledge - In counsels which proceed from found knowledge.
21 | Answer - That thou mayst be able to give solid, and satisfactory answers.
22 | In the gate - Under pretence of justice.
23 | Spoil the soul - Take away not only their goods but their lives too.
29 | Before kings - He is fit to be employed in the affairs of princes.

Chapter XXIII

1 | Ruler - With a great man.
2 | Put a knife - Restrain thine appetite, as if a man stood with a knife at thy throat.
3 | Deceitful - They do not yield thee that satisfaction which thou didst expect from them.
4 | Thine own wisdom - From worldly wisdom, which persuades men to use all possible means to get riches.
5 | Set thine eyes - Look upon it with earnestness and desire. Is not - Which has no solid and settled being. Eagle - Swiftly, strongly, and irrecoverably.
6 | Evil eye - Of the envious or covetous man.
7 | So is he - You are not to judge of him by his words, but by the constant temper of his mind.
8 | Vomit up - When thou perceivest his churlish disposition, his meat will be loathsome to thee. Sweet words - Thy pleasant discourse wherewith thou didst design to delight and profit him.
9 | Of a fool - Cast not away good counsels upon incorrigible sinners.
10 | Enter not - To possess their lands.
11 | Redeemer - Heb. their near kinsman, to whom it belongs to avenge their wrongs, and to recover and maintain their rights.
13 | Shall not die - It is a likely way to prevent his destruction.
16 | My reins - I shall rejoice with all my soul.
18 | An end - An expected and happy end for such as fear God.
19 | Guide - Order the whole course of thine affections and actions. In the way - In God's way.
23 | Buy - Purchase it upon any terms, spare no pains or cost. Truth - The true and saving knowledge of God's will. Sell it not - Do not forsake it for any worldly advantage.
26 | Give me - Solomon here speaks in God's name.
30 | Mixt wine - Either mixed with water, or with other ingredients to make it strong and delicious.
31 | Red - Which was the colour of the best wines in that country. Aright - When it sparkles, and seems to smile upon a man.
34 | Lieth down - To sleep. Sea - In a ship in the midst of the sea.
35 | Sick - I was not sensible of it. Again - At present my condition requires sleep to settle myself, and when I am composed, I purpose to return to my former course.

Chapter XXIV

2 | Destruction - How they may oppress and destroy others.
3 | Through wisdom - There is no need that thou shouldest raise thy family by ruining others, which thou mayest more effectually do by wisdom.
4 | By knowledge - Which in scripture phrase includes the love and practice of what we know.
5 | Is strong - Is courageous and resolute, and able by wisdom to do greater things than others can accomplish by strength.
6 | Thy war - War is better managed by wisdom than by strength.
7 | A fool - For a wicked man, whose sins enfeeble his mind, and make it incapable of wisdom. Openeth not - He knows not how to speak acceptably, and profitably in the publick assembly.
8 | Shall be called - Though he cover his wicked devices with fair pretences, he shall be branded with that infamy which is due to him.
9 | The thought - The very inward thought or contrivance of evil, is a sin in God's sight.
11 | Deliver - When it is in thy power. Drawn - By the violence of lawless men.
12 | Consider - That this is only a frivolous excuse.
13 | Eat - This is not a command, but a concession, and is only here expressed to illustrate the following verse. Honey in those parts was an usual food.
14 | A reward - It is not only sweet for the present, but brings a sure and everlasting reward.
16 | Falleth - Into calamities, of which he evidently speaks both in the foregoing verse, and in the following branch of this verse. Fall - Frequently into irrecoverable destruction.
17 | Falleth - Into mischief.
18 | From him - Understand, upon thee, which is implied in the Hebrew phrase.
20 | No reward - All his happiness shall quickly and eternally perish. The candle - All their comfort and glory shall cease.
21 | To change - That are unstable in their obedience to God or to the king.
22 | Who knoweth - Who can conceive how sore and sudden will be the ruin of them that fear not God, and the king.
23 | These - The counsels following, to the end of the chapter, no less than those hitherto mentioned, are worthy of their consideration.
25 | Rebuke - That publickly and judicially rebuke and condemn the wicked. Delight - The peace of a good conscience.
26 | Shall kiss - Shall respect him. A right answer - That speaks pertinently and plainly, and truly.
32 | Received - I learned wisdom by his folly.

Chapter XXV

1 | These - Which are contained in this and the following chapters. The men - Certain persons appointed by Hezekiah for that work. Many of them are political precepts, and such as in a special manner concerned Hezekiah, and other princes, for the conduct of their house and kingdom. Copied - Out of the historical records which were then extant.
2 | The glory - It is agreeable to the nature of God; it is a testimony of his infinite wisdom, and of his absolute power and sovereignty. To conceal - To keep his counsels, and the reasons of his actions in his own breast. Search out - To communicate their counsels to others, that so they may search and find out the right way.
3 | The heart - Though wise kings will search out other men, yet their inward thoughts and purposes are hardly discoverable.
4 | Take away - Then, and not 'till then it is fit for that use.
6 | Stand not - Do not affect frequent and familiar society with greater persons than thyself.
9 | Debate - If thou hast any quarrel with him, first try to compose it by private discourse with him. Discover not - Let not heat of contention provoke thee to divulge any of his secrets committed to thy trust.
10 | Lest he - Reproach thee for thy gross violation of the laws of prudence, justice and friendship.
11 | Of silver - Which it seems was usual in those times, and was grateful to the eye for the beauty and variety both of the colours and figures, the golden apples appearing through net - work of silver.
13 | Cold of snow - As drink cooled with ice or snow, as is usual in hot countries.
14 | Boasteth - Promising what he never intends to give. Is like - Like empty clouds carried about with wind, and not affording that rain which they promise.
15 | Forbearing - By patient submission and expectation. Breaketh - Softens the hardest heart.
16 | Honey - By honey he understands, not only all delicious meats, but all worldly delights, which we are here taught to use with moderation.
17 | Withdraw - Visit him not too frequently.
18 | A sword - Is as cruel and pernicious as any instrument of death.
20 | As vinegar - Which dissolves the nitre, and makes it useless and ineffectual.
21 | Bread - By bread and water he understands all things necessary for his subsistence.
22 | For - In so doing, which words are expressed Rom 12:20, where this text is quoted. Thou shalt melt him into repentance, and love.
25 | So - Because it comes more rarely and difficultly, after it hath been long expected.
26 | Falling - When righteous men are oppressed by the wicked, the state of that common - wealth is as deplorable, as if the publick fountains were corrupted.
27 | Not good - For health. To search - Industriously to seek for applause. Is not - Is not only sinful, but shameful also.

Chapter XXVI

2 | By flying - Secures itself from the fowler. Not come - Upon the innocent person, but he shall escape from it like a bird.
4 | According - So as to imitate his folly, by passionate or reproachful speeches.
5 | According - So as his folly needs and requires, convincing him strongly, reproving him sharply, and exposing him to just shame.
6 | Cutteth off the feet - Of his messenger; bids one go that wants legs. Drinketh - Drinking, in scripture, frequently denotes the plentiful doing or receiving of any thing.
7 | The legs - Heb. the legs of the lame are lifted up, in going, or in dancing, which is done with great inequality and uncomeliness. So - No less incident are wise and pious speeches from a foolish and ungodly man.
8 | Bindeth - Whereby he hinders his own design of throwing the stone out of it. So - No less absurd is he that giveth to a fool that honour which he is not capable of using aright.
9 | A thorn - As a thorn is in a drunkard's hand, which he cannot manage cautiously, but employs to his own and others hurt. So - As unprofitable, and, by accident, hurtful to himself and others.
10 | Rewardeth - Will certainly give that recompence which is deserved by fools and transgressors, by such as sin either thro' ignorance, or wilfully.
14 | Turneth - Moving hither and thither upon it, but not removing from its place.
16 | A reason - A satisfactory reason of ail their actions.
17 | He - Who is going upon the way. With strife - In which he is not concerned, nor any way obliged to meddle. That taketh - Exposes himself to needless hazard.
18 | And death - Any instruments of death.
23 | Burning - With malice or hatred: A slanderous or evil tongue. Dross - Such a tongue and heart are of no real worth, although sometimes they make a shew of it, as dross does of silver.
26 | Deceit - With false professions of love.
27 | Rolleth - Up the hill with design to do mischief to some person.

Chapter XXVII

1 | Boast not - Of any good thing which thou purposeth to do, or hopest to receive tomorrow, or hereafter. Knowest not - What may happen in the space of one day. The day is said to bring forth, what God by his almighty power either causes or suffers to be brought forth or done in it.
3 | Heavier - More grievous, being without cause, without measure, and without end.
5 | Open - When it is needful, in which case, though it put a man to some shame yet it doth him good. Better - More desirable and beneficial. Secret love - Which does not shew itself by friendly actions, and particularly by free and faithful reproof.
6 | Wounds - The sharpest reproofs. Kisses - All the outward profession of friendship.
8 | Wandereth - That flies from place to place, whereby she is exposed to all the arts of fowlers, and to birds of prey. So - So is he who through vanity or lightness changes his abode, or his calling.
10 | Neither go - For comfort and relief, so as to forsake thy friend for him. A neighbour - The friend, who hath shewed himself to be a good neighbour. Near - In affection.
11 | Reproacheth - For being the father of a wicked son.
14 | Blesseth - That praises him to his face. A loud voice - That both he, and others, may be sure to take notice of it. Rising early - To shew his great forwardness. A curse - His friend will value this kind of blessing no more than a curse.
16 | Hideth - Attempts to smother her passion. Right - hand - Which being the great instrument of action, by its much stirring, diffuses the savour of it.
17 | Iron - Iron tools are made sharp and fit for use, by rubbing them against the file, or some other iron. The countenance - The company or conversation of his friend.
18 | So he - That serves him faithfully, prudently, and diligently.
19 | So - So one man resembles another in the corruption of his nature.
20 | Hell - The grave devours all the bodies which are put into it, and is always ready to receive and devour more. The eyes - The desires, which discover themselves by the eyes.
21 | To his praise - Or, according to his praise. So a man is tried by praise.
23 | Flock - Flocks and herds are here put for all possessions, because anciently they were the chief part of a man's riches.
24 | For - What thou dost now possess, will not last always. If a man had the wealth of a kingdom, without care and diligence it would be brought to nothing.
25 | The hay - Another encouragement to diligence; God invites thee to it by the plentiful provisions wherewith he has enriched the earth for thy sake. The mountains - Even the most barren parts afford thee their help.
26 | The price - By the sale whereof thou mayest either pay the rent of the field which thou hirest, or purchase fields or lands. Goats might better be spared and sold than sheep, which brought a more constant profit to the owner.
27 | Goat's milk - Or, if thou chusest rather to keep thy goats, the milk will serve thee for food to thyself and family. In ancient times men used a plain and simple diet.

Chapter XXVIII

2 | But - By a wise and good prince.
3 | It like - Is like a violent rain or flood, which washes away the very seeds in the earth. He is the worst of all oppressors.
4 | Contend - Are so far from praising them, that they severely reprove them.
5 | Judgment - What is just and right. All things - Which are necessary to be known by them.
6 | Better - In a much happier condition.
10 | Causeth - That by evil counsel, or example, or artifice, draws them into evil.
12 | Rejoice - Are promoted. Glory - In that common - wealth. Rise - Are advanced to authority. Hidden - Wise and good men, who only are worthy of the name of men, withdraw themselves into obscure places.
14 | Alway - In all times, companies, and conditions.
16 | Oppressor - The tyranny of a prince, is a manifest sign of folly. Prolong - By God's favour, the peace and satisfaction of his own mind, and the hearty love of his people.
17 | Violence - That sheddeth any man's blood. Shall flee - Shall speedily be destroyed. Shall slay - None should desire or endeavour to save him from his deserved punishment.
18 | At once - Once for all; so he shall never rise more.
20 | Faithful - Who deals truly and justly in all his transactions.
21 | For - When a man hath once accustomed himself to take bribes, a very small advantage will make him sell justice.
22 | Evil eye - Is uncharitable to persons in want, and envious to those who get any thing besides him. Poverty - And consequently that he shall need the pity and help of others.
24 | The same - Is a thief and robber.
25 | Fat - Shall live happily and comfortably.
26 | Wisely - Distrusting his own judgment, and seeking the advice of others, and especially of God.
28 | Men - Righteous men are afraid to appear publickly.

Chapter XXIX

4 | Judgment - By the free and impartial exercise of justice. Gifts - Bribes.
8 | Wrath - The wrath of God or of men, who were enraged against it.
9 | Whether - Whether he, the wise man, deal sharply with him, or mildly, there is no rest, no end or fruit of the debate.
10 | Seek - To preserve it.
15 | Left - Suffered to follow his own will without restraint and chastening.
18 | No vision - No prophecy; no publick preaching of God's word.
19 | A servant - Who is so not only in condition, but also in the temper of his mind, disingenuous, and stubborn. Words - By mere words. Tho' - Though he know thy mind, and his own duty.
20 | Hasty - Who is rash and heady in the management of his affairs.
21 | Delicately - Allowing him too much freedom, and familiarity. A son - Will find him at last grow insolent, and forgetful of his servile condition.
24 | Bewrayeth it not - Which he is bound to do for the publick good.
25 | A snare - Is an occasion of many sins.
26 | Judgment - The decision of his cause, and the success of all his endeavours.

Chapter XXX

1 | Jakeh - Who lived either in Solomon's time, or rather afterwards, and was famous in his generation for wisdom and piety. The prophecy - The prophetical instruction; for as the prophets were public preachers as well as foretellers of things to come, so their sermons, no less than their predictions, are commonly called their prophecies. And Ucal - Two friends and co - temporaries of Agur, who desired his instructions.
2 | Surely - This he utters from a modest and humble apprehension of his own ignorance.
3 | I neither learned - I have not been taught in the schools of wisdom. Of the holy - Of the holy prophets. I have not such Divine inspirations as prophets strictly so called have received.
4 | Who - What mere man? None at all. Ascended - To learn the mind of God who dwells there. Descended - To teach men below what he had learned above. No man can fully know and teach us these things unless he hath been in heaven, and sent down from thence to the earth for that end. In his fists - To hold them in, or let them out at his pleasure? And none but he who made and governs all creatures, can know and teach these things. The waters - Those above the clouds, and those below, the sea which God keeps as it were within doors, and the water which he shuts up in the bowels of the earth. The earth - The whole earth from one end to another, which God upholdeth in the air, by the word of his power. If - If thou thinkest there be any man who can do these things, produce his name; or if he be dead, the name of any of his posterity.
5 | Pure - You must not expect the full knowledge of Divine mysteries from me, nor from any man, but from the word of God.
8 | Vanity - All vanity of heart and life; a vain conversation, or a love of the vain things of this world. Lies - All falsehood and deceit in my words and carriage. Convenient - Moderate and suitable both to my natural necessities, and to that condition of life in which thou hast put me.
9 | Deny thee - By trusting to riches, which is a denial of God, and by unthankfulness for, and abuse of his mercies. Who is the Lord - That I should serve him. Lest I take - Use false oaths either to vindicate myself when I am suspected, or to gratify others, as poor men frequently do.
10 | Accuse not - Without sufficient cause: for otherwise, in some cases this may be a duty. Curse thee - Desire God to punish thee. Guilty - By God, who is ready to plead the cause of the afflicted.
11 | A generation - A sort of men.
12 | Not washed - Who imagine they are truly religious, when they live in a course of wickedness.
14 | Devour - Extortioners, and cruel oppressors.
15 | The horse - leach - An insatiable creature, sucking blood 'till it is ready to burst. Two daughters - The following things resemble the horse - leach in its insatiableness; nothing being more ordinary than to call those persons or things the sons or daughters of those whose examples they imitate. Three - Though he begins with two, yet he proceeds from thence to three, and four, all which are said to be the daughters of the horse - leach.
17 | The eye - He that scorneth or derideth his parents, tho' it be but with a look or gesture, and much more when he breaks out into opprobrious words and actions.
18 | Wonderful - The way whereof I cannot trace.
20 | Such is - So secret and undiscernible. Eateth - The bread of deceit in secret.
21 | Four - Which are intolerable in human societies.
22 | A servant - For such an one is commonly ignorant, and therefore commits many errors; he is poor, and therefore insatiable, he is proud and imperious, and usually injurious and cruel. A fool - A conceited fool. When - When he abounds in wealth.
23 | An odious - Proud, and perverse. Married - For then she displays all those ill humours, which before, she concealed. Is heir - Which great and sudden change transports her beside herself, and makes her insufferably proud and scornful.
27 | Bands - Several companies, in exact order.
28 | Hands - With her legs, which he calls hands, because they serve her for the same use, to do her work, to weave her web, and to catch gnats or flies. Palaces - Is not only in poor cottages, but many times in palaces also.
31 | An he - goat - Which marches in the head of the flock in a grave and stately manner, conducting them with great courage and resolution, and being ready to fight for them, either with beasts or men that oppose him. A king - Heb. a king and his people with him, a king when he hath the hearts and hands of his people going along with him in his undertakings.
32 | Thought - Designed any injury against thy neighbour. Lay thine hand - Do not open thy mouth to excuse it, but repent of it, and do so no more.
33 | The forcing - The stirring up of wrath, either in a man's self towards others, by giving way to passion; or in others by reproaches, or any other provocations. Bringeth forth - Is the cause of many quarrels.

Chapter XXXI

An exhortation to Lemuel, ver. 1 - 9. A description of good wife, ver. 10 - 31.

1 | Lemuel - Of Solomon, by the general consent both of Jewish and Christian writers; this name signifies one from God, or belonging to God, and such an one was Solomon eminently, being given by God to David and Bathsheba, as a pledge of his reconciliation to them after their repentance. Possibly his mother gave him this name to mind him of his great obligations to God, and of the justice of his devoting himself to God's service.
2 | What - A short speech, arguing her great passion for him; what words shall I take? What counsels shall I give thee? My heart is full, but where shall I begin? Of my womb - My son, not by adoption, but whom I bare in the womb, and therefore it is my duty to give thee admonitions, and thine to receive them. My vows - On whose behalf I have made many prayers and sacrifices, and solemn vows to God; whom I have, as far as in me lay, devoted to the work, and service, and glory of God.
3 | Strength - The vigour of thy mind and body. Ways - Thy conversation, repeated in other words.
4 | To drink - To excess.
6 | To perish - To faint; for such need a cordial.
8 | The dumb - For such as cannot speak in their own cause, either through ignorance, or because of the dread of their more potent adversaries. Destruction - Who, without such succour from the judges, are like to be utterly ruined.
10 | A virtuous woman - Here he lays down several qualifications of an excellent wife, which are delivered in alphabetical order, each verse beginning with a several letter of the Hebrew alphabet.
11 | No need - He shall have no need to use indirect courses to get wealth.
13 | Flax - That she may find employment for her servants. Worketh - She encourages them to work by her example; which was a common practice among princesses in those first ages. Not that it is the duty of kings and queens to use manual operations, but it is the duty of all persons, the greatest not excepted, to improve all their talents, and particularly their time, which is one of the noblest of them, to the service of that God to whom they must give an account, and to the good of that community to which they are related.
14 | From afar - By the sale of her home - spun commodities she purchases the choicest goods which come from far countries.
15 | Giveth - Distributes all necessary provisions.
16 | Considereth - Whether it be fit for her use. The fruit - With the effects of her diligence. Planteth - She improves the land to the best advantage.
17 | Girdeth - She uses great diligence and expedition in her employment; for which end, men in those times used to gird up their long and loose garments about their loins. Strengtheneth - Puts forth her utmost strength in her business.
18 | Perceiveth - She finds great comfort in her labours. Her candle - Which is not to be taken strictly, but only signifies her unwearied care and industry.
19 | She layeth - By her own example she provokes her servants to labour. And although in these latter and more delicate times, such mean employments are grown out of fashion among great persons, yet they were not so in former ages, neither in other countries, nor in this land; whence all women unmarried unto this day are called in the language of our law, Spinsters.
21 | Not afraid - Of any injuries of the weather. Are clothed - She hath provided enough, not only for their necessity, but also for their delight and ornament.
22 | Tapestry - For the furniture of her house. Silk - Which was agreeable to her high quality.
23 | It known - Observed and respected, not only for his own worth, but for his wife's sake. Sitteth - In counsel or judgment.
24 | Girdles - Curiously wrought of linen, and gold, or other precious materials.
25 | Strength - Strength of mind, magnanimity, courage, activity. Her clothing - Her ornament and glory. Rejoice - She lives in constant tranquillity of mind, from a just confidence in God's gracious providence.
26 | Openeth her mouth - She is neither sullenly silent, nor full of impertinent talk, but speaks discreetly and piously, as occasion offers. In her tongue - Her speeches are guided by wisdom and grace, and not by inordinate passions. And this practice is called a law in her tongue, because it is constant and customary, and proceeds from an inward and powerful principle of true wisdom.
27 | Looketh well - She diligently observes the management of her domestick business, and the whole carriage of her children and servants.
30 | Favour - Comeliness, which commonly gives women favour with those who behold them. Deceitful - It gives a false representation of the person, being often a cover to a deformed soul; it does not give a man that satisfaction, which at first he promised to himself from it; and it is soon lost, not only by death, but by many diseases and contingencies.
31 | Give her - It is but just, that she should enjoy those praises which her labours deserve. Let her works - If men be silent, the lasting effects of her prudence and diligence will trumpet forth her praises. In the gates - In the most publick and solemn assemblies.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of PSALMS

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII | Chapter XXIII | Chapter XXIV | Chapter XXV
Chapter XXVI | Chapter XXVII | Chapter XXVIII | Chapter XXIX | Chapter XXX
Chapter XXXI | Chapter XXXII | Chapter XXXIII | Chapter XXXIV | Chapter XXXV
Chapter XXXVI | Chapter XXXVII | Chapter XXXVIII | Chapter XXXIX | Chapter XL
Chapter XLI | Chapter XLII | Chapter XLIII | Chapter XLIV | Chapter XLV
Chapter XLVI | Chapter XLVII | Chapter XLVIII | Chapter XLIX | Chapter L
Chapter LI | Chapter LII | Chapter LIII | Chapter LIV | Chapter LV
Chapter LVI | Chapter LVII | Chapter LVIII | Chapter LIX | Chapter LX
Chapter LXI | Chapter LXII | Chapter LXIII | Chapter LXIV | Chapter LXV
Chapter LXVI | Chapter LXVII | Chapter LXVIII | Chapter LXIX | Chapter LXX
Chapter LXXI | Chapter LXXII | Chapter LXXIII | Chapter LXXIV | Chapter LXXV
Chapter LXXVI | Chapter LXXVII | Chapter LXXVIII | Chapter LXXIX | Chapter LXXX
Chapter LXXXI | Chapter LXXXII | Chapter LXXXIII | Chapter LXXXIV | Chapter LXXXV
Chapter LXXXVI | Chapter LXXXVII | Chapter LXXXVIII | Chapter LXXXIX

We have now before us one of the choicest parts of the Old Testament, wherein there is so much of Christ and his gospel, as well as of God and his law, that it has been called the summary of both Testaments. The history of Israel; which we were long upon, instructed us in the knowledge of God. The book of Job gave us profitable disputations, concerning God and his providence. But this book brings us into the sanctuary, draws us off from converse with men, with the philosophers or disputers of this world, and directs us into communion with God. It is called, the Psalms, in Hebrew Tehillim, which properly signifies Psalms of praise, because many of them are such; but Psalms is a more general word, meaning all poetical compositions, fitted to be sung. St. Peter styles it, The book of Psalms. It is a collection of Psalms, of all the Psalms that were divinely inspired, composed at several times, on several occasions, and here put together, without any dependence on each other. Thus they were preserved from being scattered and lost, and kept in readiness for the service of the church. One of these is expressly said to be the prayer of Moses. That some of them were penned by Asaph, is intimated, 2Chron 29:30, where they are said to praise the Lord, in the words of David and Asaph, who is there called a seer or prophet. And some of the Psalms seem to have been penned long after, at the time of the captivity in Babylon. But the far greater part were wrote by David, who was raised up for establishing the ordinance of singing Psalms in the church of God, as Moses and Aaron were for settling the ordinance of sacrifice. Theirs indeed is superseded, but this will remain, 'till it be swallowed up in the songs of eternity. There is little in the book of Psalms of the ceremonial law. But the moral law is all along magnified, and made honourable. And Christ the foundation, corner and top - stone of all religion, is here clearly spoken of; both his sufferings, with the glory that should follow, and the, kingdom he would set up in the world.

Chapter I

This psalm was put first as a preface to all the rest, as a powerful persuasive to the serious study of the whole book, and of the rest of the holy scripture, taken from that blessedness which attends upon the study and practice of it. It shews us, the holiness and happiness of a good man, ver. 1 - 3 The sinfulness and misery of a wicked man, ver. 4, 5. The ground and reason of both, ver. 6.

1 | Blessed - The Hebrew words are very emphatical: O the blessedness of that man! Counsel - That doth not lead his life according to their counsel, or manner of living. Standeth - Which notes a more settled abode in it. Way - In their manner of conversation. Seat - Which notes a constant and resolved perseverance in their wicked courses. Scornful - Of those who make a mock of sin, and scoff at goodness and goodmen. Divers observe a gradation in this verse; the following clause still exceeding the former, for standing is more than walking, and sitting more than standing; and sinners in scripture use, are worse than the ungodly, and the scornful are the worst of sinners.
2 | Day and night - Not seldom and slightly, but diligently, and constantly.
3 | Whither - His happiness is not short and transitory, but, like those trees which are continually green and flourishing.
4 | Ungodly - Their condition is far different. Chaff - They are restless and unquiet: their seeming felicity, hath no firm foundation, but quickly vanishes and flees away as chaff before the wind.
5 | Not stand - Not endure the trial. Judgment - In the great and general judgment of the world.
6 | Knoweth - He approves, loves, and delights in them, and therefore will recompence them. Perish - All their designs and courses shall come to nothing, and they shall perish with them.

Chapter II

There is nothing in this psalm which is not applicable to Christ, but some things which are not all applicable to David. Threatenings denounced against the adversaries of Christ's kingdom, ver. 1 - 6. Promises made to Christ, ver. 7 - 9. Counsel given to all, to submit to him, ver. 10 - 12.

1 | Heathen - Who did so against David, 2Sam 5:6,17 1Chron 14:8, and against Christ, Luke 18:32 Acts 4:25, &c.
2 | The kings - Herod, and Pilate and others with or after them. Earth - So called in way of contempt and to shew their madness in opposing the God of heaven. Set - The word denotes the combination of their counsels and forces. Anointed - Against the king whom God hath chosen and exalted.
3 | And cast - The same thing expressed with more emphasis. Let us not only break off their yoke and the cords by which it is fastened upon us, but let us cast them far away.
4 | Sitteth - As the king of the whole world. Heavens - As an evidence both of God's clear and certain knowledge of all things that are done below, and of his sovereign and irresistible power. Laugh - Shall despise them and all their crafty devices.
6 | Yet - Notwithstanding all their artifices and combinations. My king - Who ruleth in my stead, and according to my will, and for my glory. Zion - Over my church and people. Zion strictly taken, was an hill on the north part of Jerusalem, where there was a strong fort, called the city of David, but in a more large sense it is put for the city of Jerusalem, for the temple of Jerusalem, built upon the hill of Moriah, which was either a part of mount Sion, or adjoining to it; for the church of the Jews, and for the Christian church.
7 The decree - The will and appointment of God concerning this. My sin - Which tho' it may in some sort be said to, or of David, yet much more properly belongs to Christ, who is commonly known by this title both in the Old and New Testament, and to whom this title is expressly appropriated by the holy ghost, who is the best interpreter of his own words, Acts 13:33 Heb 1:5. This day - This may be understood either,
  1. Of his eternal generation. This day, from all eternity, which is well described by this day, because in eternity there is no succession, no [yesterday,] no [tomorrow,] but it is all as one continued day or moment without change or flux; or,
  2. Of the manifestation of Christ's eternal son - ship in time; which was done both in his birth and life, when his being the son of God was demonstrated by the testimony of the angel, Luke 1:32, and of God the Father, Matt 3:17 17:5, and by his own words and works; and in his resurrection, which seems to be here mainly intended, of which day this very place is expounded, Acts 13:33. When Christ was in a most solemn manner declared to be the son of God with power, Rom 1:4.
8 | Earth - Not only the Jewish nation, but the whole world.
9 | Them - Those that will not quietly submit to thee, shall be crushed and destroyed by thee. This was in part fulfilled, when the Jews who persisted in unbelief, were destroyed by the Romans power: And in the destruction of the Pagan power, when the Christian religion came to be established. But it will not be compleatly fulfilled, 'till all opposing power and principality be put down.
10 | Now - While you have time for repentance and submission.
11 | Fear - With an awful sense of his great and glorious majesty. Rejoice - Do not esteem his yoke your dishonour and grievance; but rejoice in this inestimable grace and benefit. Trembling - This is added to warn them of taking heed that they do not turn this grace of God into wantonness.
12 | Kiss - In token of your subjection and adoration; whereof this was a sign among the eastern nations. The son - The son of God. Ye perish - Be taken out of the way by death or destruction. Wrath - The least degree of his anger is terrible.

Chapter III

David complains to God of his enemies, ver. 1, 2. Comforts himself in God, and the experience of his goodness, ver. 3 - 6. Triumphs in the salvation of God, ver. 7, 8 A psalm of David, when he fled from Absalom his son.

2 | My soul - Of me: the soul being commonly put for the person. In God - God hath utterly forsaken him. Selah - This word is no where used but in this poetical book, and in the song of Habakkuk. Probably it was a musical note, directing the singer either to lift up his voice, to make a pause, or to lengthen the tune. But withal, it is generally placed at some remarkable passage; which gives occasion to think that it served also to quicken the attention of the singer and hearer.
3 | A shield - My defence. My glory - Thou hast formerly given, and wilt farther give occasion of glorying in thy power and favour. Lifter up - Thou wilt restore me to my former power and dignity.
4 | His hill - Out of heaven, so called, Psal 15:1.
5 | Slept - Securely, casting all my cares upon God. Awaked - After a sweet and undisturbed sleep.
7 | Cheek bone - Which implies contempt and reproach. Teeth - Their strength and the instruments of their cruelty. He compares them to wild beasts.

Chapter IV

David prays, reproves the wicked, and testifies the happiness of the righteous, ver. 1 - 3. Exhorts them to consider and serve God, ver. 4 - 5. Declares his own experience of the grace of God, ver. 6 - 8. To the chief musician on Neginoth, A psalm of David.

Title of the psalm. Chief musician - The director of the musick of the temple. Neginoth - Or, on stringed instruments, as this word is translated, Hab 3:19.

1 | O God - The witness and defender of my righteous cause.
2 | My glory - By his glory probably he means that honour which God had conferred upon him. Vanity - Wickedness. Lying - Those calumnies which they raised against him, to make him odious to all the people.
3 | Godly - Me, whom, though you traduce as an hypocrite, God hath pronounced to he a man after his own heart, 1Sam 13:14. For himself - In his stead, or to be his vicegerent, as all kings are, and especially the kings of God's own people.
4 | In awe - Be afraid, if not of me, yet of God, who hath engaged in my cause. Sin not - By prosecuting your rebellion against God's authority. On your bed - Calmly consider these things in the silent night, when you are at leisure from distracting business. Be still - Compose your tumultuous minds.
5 | Offer - Unto God, that he may be reconciled to you. Righteousness - Righteous sacrifices; which requires that the persons offering them be righteous and do righteous things, and offer them with an honest mind, with faith and true repentance. Without which, he intimates, that all their sacrifices were of no esteem with God, and would be wholly unprofitable to them.
6 | Many - Of my followers, who are weary of waiting upon God. Who - Who will put an end to our troubles, and give us tranquility. Lift up - Upon me and my friends. Give us an assurance of thy love, and evidence it by thy powerful assistance.
7 | Thou hast - Whatsoever thou shalt do with me for the future, I have at present unspeakable satisfaction in the testimonies of thy love to my soul; more than worldly persons have in the time of a plentiful harvest.
8 | In peace - In tranquility of mind, resting securely upon God's promises.

Chapter V

David beseeches God to hear his prayer, ver. 1 - 3. Assures himself of God's justice against his enemies, ver. 4 - 6. Declares his resolution: to serve God, ver. 7. Prays for himself and the people of God, and against his enemies, ver. 8 - 12. To the chief musician upon Nehiloth, A psalm of David.

Title of the psalm. Nehiloth - This is no where else used in scripture. It is thought to signify a wind - instrument, as Neginoth signified stringed instruments.

1 | Meditation - My prayer accompanied with deep thoughts and fervent affections of soul.
3 | Morning - Every morning. As soon as I wake, I am still with thee, as he saith, Psal 139:18. The first thing that I do is to pray to thee.
4 | Surely - Thou dost not approve of, nor delight in them, or in their prayers. Dwelt - Have any fellowship with thee.
7 | Come - With holy boldness and confidence. Mercy - Trusting only in thy great mercy. Fear - With an holy dread and reverence of thy majesty. Towards - Looking towards it, when I cannot come to it.
8 | Righteousness - In thy righteous laws. Because - That I may give them no occasion of slandering me, or religion for my sake. The way - The way wherein thou wouldst have to one walk. Plain - That I may clearly discern it, and readily walk in it.
9 | Throat - Wide opened ready to devour all that come within their reach. A metaphor from wild beasts gaping for the prey.
10 | Destroy - Condemn and punish them. Cast - Out of thy land, and from among thy people.

Chapter VI

David being sick both in body and mind, because he had offended God, presents his misery before him, ver. 1 - 3. Begs the return of his favour, ver. 4 - 7. Assures himself of an answer of peace, ver. 8 - 10. To the chief musician on Neginoth, upon Sheminith, A psalm of David.

Title of the psalm. Upon Sheminith - Or, upon the eighth. It is thought to be the loftiest note, as Alamoth is the lowest; but this is only conjecture; the Jews themselves have no certain knowledge of their own ancient musick.

2 | Bones - My inmost parts.
5 | In death - Among the dead. Remembrance - He speaks of the remembrance or celebration of God's grace in the land of the living, to the edification of God's church, and the propagation of true religion among men; which is not done in the other life.
6 | With my tears - It well becomes the greatest spirits to be tender, and to relent under the tokens of God's displeasure. David who could face Goliath himself, melts into tears at the remembrance of sin, and under the apprehension of Divine wrath, and it is no diminution to his character.
8 | Hath heard - By the workings of God's grace upon his heart, he knew his prayer was accepted. His tears had a voice, in the ears of the God of mercy. Silent tears are no speechless ones. Our tears are cries to God.
10 | Ashamed - Of their vain confidence. Return - Repent of their sins and return to their obedience.

Chapter VII

David prays for deliverance from his enemies, ver. 1, 2. Appeals to God for his innocence, ver. 3 - 5. Prays to him to judge his cause, ver. 6 - 9. Expresses his confidence in God, ver. 10 - 17. Shiggaion of David, which he sang unto the Lord, concerning the words of Cush the Benjamite.

Title of the psalm. Shiggaion - This seems to be the name of a kind of song, or instrument, which then was well known, but now is only matter of conjecture. Words - The false report raised by him. Cush - Probably some eminent commander or courtier under Saul.

2 | Lest - Mine enemy. Tear - Out of my body.
3 | Hands - Which Cush and others falsely lay to my charge. Iniquity - In my actions.
4 | Deliver - When it was in my power to destroy him, as 1Sam 24:2 - 6.
6 | Lift up - Glorify thyself, and shew thyself to be above them. Commanded - To execute that righteous sentence, which thou hast commanded, appointed, and declared by thy prophet Samuel.
7 | Compass - They will come from all parts to worship thee, and offer to thee praises and sacrifices. High - To thy tribunal, to sit there and judge my cause. An allusion to earthly tribunals, which generally are set up on high above the people.
9 | O - Put a stop to their wicked practices.
11 | Every day - Even then, when his providence seems to favour them, and they are most secure and confident.
12 | He will - God will hasten, and speedily execute his judgments upon him.
13 | Him - For the wicked. Ordaineth - Designs or fits for this very use. Of all sinners, persecutors are set up as the fairest marks of Divine wrath. They set God at defiance but cannot set themselves out of the reach of his judgments.
14 | Travelleth - This metaphor denotes his deep design, and vigorous endeavours for doing mischief, and his restlessness and pain 'till he have accomplished it.

Chapter VIII

David extols the majesty, power, and providence of God, ver. 1, 2. And his loving - kindness to mankind, ver. 3 - 5. In giving him dominion over this lower world, ver. 6 - 9. To the chief musician upon Gittith, A psalm of David.

Title of the psalm. Gittith - This also is supposed to be the name of a tune, or instrument.

1 | In - Not only in Israel, but among all nations. Which shews that this psalm speaks of the Messiah, and the times of the New Testament. Heavens - Where thy throne of glory is established, where the blessed angels celebrate thy praises, where Christ sitteth at thy right hand in glorious majesty, from whence he poureth down excellent gifts upon babes.
2 | Babes - Weak and foolish, and contemptible persons, who are frequently called babes or children. Such are very unfit to grapple with an enemy: and therefore when such persons conquer the most powerful and malicious enemies, it must needs confound them, and advance the glory of God: as indeed it did, when such mean persons as the apostles, and disciples of Christ, maintained and propagated the gospel, in spite of all the wit, power, and rage of their enemies. Ordained - Perfectly or firmly settled strength; that is, the praise of his strength or power, Mat 21:16, it is rendered praise. Still - Silence and confound them. Avenger - The devil, and all who are his vassals and espouse his quarrel.
3 | The moon - Either the sun is included under this general title: or he omitted it, because he made this psalm by night. Ordained - Placed in that excellent and unalterable order, and directed to their several motions.
4 | What is man - How mean and inconsiderable a thing is man, if compared with thy glorious majesty. Man - Heb. infirm, or miserable man. By which it is apparent that he speaks of man, not according to the state of his creation, but as fallen into a state of sin and misery, and mortality. Mindful - Carest for him, and conferest such high favours upon him. The son - Heb. the son of Adam, that great apostate from God, the sinful son of a sinful father, his son by likeness of disposition and manners, no less than by procreation. All which tends to magnify the following mercy. Visitest - Not in anger, as that word is sometimes used, but with thy grace and mercy.
5 | For - Thou hast in Christ mercifully restored man to his primitive estate, wherein he was but one remove below the angels; from which he was fallen by sin. Crowned - Man, fallen and lost man: who is actually restored to glory and dominion in Christ his head and representative, who received this crown and dominion for man's good, and in his stead; which he will in due time communicate to his members. And so the two expositions of this place concerning mankind and concerning Christ, may be reconciled. For he speaks of that honourable estate conferred first upon Christ, and then by his hands upon mankind. But the words more literally rendered are, Thou madest him a little less than God. And hence some have inferred, that man in his original state was the highest of all creatures.

Chapter IX

David praises God for giving him victory over his enemies, ver. 1 - 6. Triumphs in confidence that God would judge the world and protect his people, ver. 7 - 10. Calls others to praise him, ver. 11, 12. Prays for help, and praises God, ver. 13 - 20. To the chief musician upon Muth - labben, A psalm of David.

Title of the psalm. Muth - labben - This also seems to be a title of some tune, or instrument: of which we may be content to be ignorant, as the Jewish doctors are.

3 | Turned back - Put to flight.
7 | But - Though cities and people may perish, yet the Lord abides for ever. Which is sufficient for the terror of his enemies, and the comfort of his church.
10 | Thy name - Thy infinite power and wisdom, and faithfulness and goodness. The name of God is frequently put for God. Put their trust - The experience of thy faithfulness to thy people in all ages, is a just ground for their confidence.
11 | Zion - Whose special and gracious presence is there. People - To the heathen nations.
12 | Blood - The bloodshed of his innocent and holy ones: which though he may not seem to regard for a season, yet he will certainly call the authors of it to a severe account. Them - The humble, as it follows, or the oppressed, ver.9, that trust in him, and seek to him, ver.10, whom he seemed to have forgotten.
14 | Gates - In the great assemblies. These gates he elegantly opposes to the former. Of - Of the people who live or meet together in Zion. For cities are as it were mothers to their people, and the people are commonly called their daughters. So the names of the daughters of Egypt, Jer 46:11, and of Edom, Lam 4:21,22, and of Tyre, Psal 45:12, are put for the people of those places.
16 | Higgaion - This is either a musical term, or a note of attention, intimating that the matter deserves deep meditation, or consideration, as the word signifies.
17 | Forget - That do not regard God, nor his precepts, nor his threatenings and judgments.

Chapter X

David complains of and describes the wicked, ver. 1 - 15. Prays to God to appear against them, and rejoices in the prospect of it, ver. 12 - 18.

3 | Boasteth - He glorieth in his very sins which are his shame, and especially in the satisfaction of his desires.
4 | Countenance - So called, because though pride be properly seated in the heart, yet it is manifest in the countenance.
5 | Judgments - Thy threatenings denounced against, and punishments inflicted upon sinners. Are far - He doth not regard or fear them: yea he despises them, being confident that he can blow them away with a breath. This is a gesture of contempt or disdain, both in scripture, and other authors.
7 | Tongue - Under his fair and plausible speeches, mischief is hid and covered. Vanity - Or, injury, the vexation or oppression of other men.
8 | Sitteth - Not within the villages, but in the ways bordering upon them, or leading to them, as robbers use to do. Are set - Heb. Are hid. He watches and looks out of his lurking - place. He alludes still to the practices of robbers.
10 | Croucheth - Like a lion (for he continues the same metaphor) which lies close upon the ground, partly that he may not be discovered, and partly that he may more suddenly and surely lay hold on his prey.
13 | Contemn - Why dost thou by giving them impunity, suffer and occasion them to despise thee?
14 | Requite - Heb. to give (to restore or pay the mischief which they have done to others) with thy hand, by thy own extraordinary providence, because the oppressed were destitute of all other succours. Fatherless - Of such as have no friend or helper, one kind of them being put for all.
15 | Seek - Search for it, and punish these wicked atheists. 'Till - No such wickedness be left in the world, or at least in the church.
16 | Is king - To whom it belongs to protect his subjects. Therefore his peoples case is never desperate, seeing he ever lives to help them. The heathen - The Canaanites; whom God, as king of the world, expelled, and gave their land to his people. By which great example he confirms his faith and hope for the future. His land - Out of Canaan, which God calls his land, because he gave it to them, and fixed his presence and dwelling in it.
17 | Prepare - By thy grace and good spirit, that they may so pray as thou wilt hear.
18 | To judge - To give sentence for them, and against their enemies. The man - Earthly and mortal men, who yet presume to contend with thee their maker.

Chapter XI

David encourages himself in God, against the attempts of his enemies, ver. 1 - 3. Asserts the dominion and providence of God, ver. 4 - 7 To the chief musician, A psalm of David.

1 | Ye - Mine enemies.
2 | For lo - David having directed his speech to his enemies, now turns it to God, and pours out before him his complaints. Ready - They lay designs for my destruction and make all things ready to execute them.
3 | Foundations - Piety, justice, fidelity, and mercy, which are the pillars or foundations of a state or kingdom. What - The condition of all righteous men will be desperate.
4 | Temple - In heaven; which is mentioned as an evidence of his glorious majesty, of his sovereign power and dominion over all men and things, and of his accurate inspection into all men and their actions. Throne - Where he sits to examine all causes, and to give righteous sentence according to every man's works. Try - He throughly discerns all men, their most inward and secret actions: and therefore he sees and will reward my innocency, notwithstanding all the calumnies of mine enemies; and withal he sees all their secret designs, and will discover and defeat them.
5 | Trieth - He chastens even righteous persons, yet still he loves them, and therefore will in due time deliver them. But as for the wicked, God hates them, and will severely punish them.
6 | Rain - Send them plentifully, swiftly, and suddenly, as rain commonly falls from heaven. Snares - Grievous plagues or judgments, which are called snares, because wicked men are often surprized with them when they least expect them. And because they cannot escape them, or get out of them; but are held fast and destroyed by them. Horrible tempests - Dreadful judgments so called, in allusion to the destruction of Sodom by these means. But this he seems to speak not so much of present calamities, as of eternal punishments. This - Is their portion, and as it were the meat and drink appointed them by God.

Chapter XII

David begs help of God, having no man whom he could trust, ver. 1, 2. Describes the wicked and assures himself, that God would punish them, and preserve the just, ver. 3 - 8. To the chief musician upon Sheminith, A psalm of David.

Title of the psalm. Sheminith - The same title is prefixed to Psalm 6:1.

4 | Prevail - By raising and spreading evil reports concerning him. Our own - At our own disposal to speak what we please, who can control or restrain us?
5 | Puffeth - From him that despises him, and hopes to destroy him with a puff of breath.
6 | Pure - Without the least mixture of falsehood; and therefore shall infallibly be fulfilled.
7 | Thou shalt keep them - Thy words or promises: these thou wilt observe and keep, both now, and from this generation for ever.
8 | Walk - They fill all places, and go about boldly and securely.

Chapter XIII

David complains to God, ver. 1, 2. Prays for help, ver. 3, 4. Rejoices in hope, ver. 5, 6. To the chief musician, A psalm of David.

2 | How long - Shall I be in such perplexities, not knowing what course to take?
3 | Lighten - Revive and comfort, and deliver me from the darkness of death, which is ready to come upon me.
6 | I will sing - It is a common thing for David and other prophets to speak of future deliverances as if they were already come, that so they may signify both the infallible certainty of the thing, and their firm assurance thereof.

Chapter XIV

The atheism and corruption of mankind, ver. 1 - 3. An expostulation with sinners, ver. 4 - 6. A prayer for the salvation of God, ver. 7. To the chief musician, A psalm of David.

1 | The fool - The wicked man. Good - That is, actions really good or pleasing to God.
2 | Looked - God knoweth all things without any enquiry: but he speaks after the manner of men. Upon - Upon the whole Israelitish nation, and upon all mankind for he speaks of all except his people, and the righteous ones, who are opposed to these, ver.4,5.
3 | Gone - From God, and from the rule which he hath given them. Filthy - Loathsome and abominable to God.
4 | Bread - With as little remorse, and with as much greediness. Call not - They are guilty not only of gross injustice towards men, but also of horrid impiety and contempt of God.
5 | There - Upon the spot, where they practised these insolences, God struck them with a panick fear. For - God is on their side, and therefore their enemies have cause to tremble.
6 | Because - This was the ground of their contempt, that he lived by faith in God's promise and providence.
7 | O that - These words immediately concern the deliverance of Israel out of that sinful state, in which they now were; which having described, he concludes, with a prayer to God to help them out of Zion, where the ark then was, but principally they design the spiritual redemption and salvation of all God's Israel by the Messiah. The captivity - His captive people. The children of Jacob, as Aaron is named for his sons, 1Chron 12:27.

Chapter XV

The scope of this short, but excellent psalm, is to shew us the way to heaven. Here is a question proposed, ver. 1. The answer to it, ver. 2 - 5. A psalm of David.

1 | Who - Who shall so dwell in thy church here, as to dwell with thee for ever in heaven?
2 | Uprightly - Loving, and serving God, and loving his neighbour not in word only, but in truth; and this constantly. Worketh - Makes it his business to do justly, to give to every one his due, first to God, and then to men. Speaketh - His words and professions to God and men, agree with the thoughts and purposes of his heart.
3 | He - He that doth not speak evil of his neighbour. Neighbour - That is, any man. Nor taketh - Into his mouth, doth not raise it, neither spread or propagate it; or believe it without sufficient reason.
4 | Vile - An ungodly man. Honoureth - He highly esteems and loves them, though they be mean as to their worldly condition, and though they may differ from him in some opinions or practices of lesser moment. Sweareth - A promissory oath. Hurt - To his own damage. As if a man solemnly swear, that he will sell him such an estate at a price below the full worth; or that, he will give a poor man such a sum of money, which afterwards he finds inconvenient to him. Changeth not - His purpose, but continues firm and resolved to perform his promise.
5 | To usury - In such a manner as is contrary to God's law: of which see otherwise, Exod 22:25 Levit 25:36,37, &c. Reward - Or, a bribe for him who hath a bad cause. Moved - He shall abide with God here, and when he dies be for ever with the Lord.

Chapter XVI

David professes his trust in God, his adherence to him and love of his people, ver. 1 - 3. His satisfaction in God, ver. 4 - 7. He speaks in the person of Christ, of Gods presence with him, of his resurrection and the glory that should follow, ver. 8 - 11. Michtam of David.

Title of the psalm. Michtam - This seems to be a title belonging to the musick or the song, which, with the rest, is now lost and unknown. As David was both a member, and an eminent type, of Christ, he speaks of himself sometimes in the one and sometimes in the other capacity: and therefore having spoken of himself as a member of Christ, in the former part of the psalm, he proceeds to consider himself as a type of Christ, and being inspired by the holy Ghost: towards the close he speaks such things, as though they might be accommodated to himself in a very imperfect sense, yet could not properly, belong to any but to Christ, to whom therefore they are justly appropriated in the New Testament.

2 | To thee - Thou dost not need me or my service, nor art capable of any advantage from it.
3 | But - I bear a singular respect and love to all saints, for thy sake, whose friends and servants they are, and whose image they bear. This more properly agrees to David, than to Christ, whose goodness was principally designed for, and imparted to sinners.
4 | Sorrows - Having shewed his affection to the servants of the true God, he now declares what an abhorrency he has for those that worship idols. Offerings - In which the Gentiles used sometimes to drink part of the blood of their sacrifices. Names - Of those other gods mentioned before.
5 | The Lord - I rejoice in God as my portion, and desire no better, no other felicity. Cup - The portion which is put into my cup, as the ancient manner was in feasts, where each had his portion of meat, and of wine allotted to him. Lot - My inheritance divided to me by lot, as the custom then was.
6 | Lines - My portion, which was measured with lines. Are fallen - In a land flowing with milk and honey, and above all, blessed with the presence and knowledge of God.
7 | The Lord - Hath inspired that wisdom into me, by which I have chosen the Lord for my portion, and am so fully satisfied with him. Reins - My inward thoughts and affections, being inspired and moved by the holy spirit. Instruct - Direct me how to please God, and put my whole trust in him. Night - Even when others are asleep, my mind is working upon God, and improving the silence and solitude of holy meditations.
8 | I have set - I have always presented him to my mind, as my witness and judge, as my patron and protector. Hitherto David seems to have spoken with respect to himself, but now he is transported by the spirit of prophecy, and carried above himself, to speak as a type of Christ, in whom this and the following verses were truly accomplished. Christ as man did always set his father's will and glory before him. Right - hand - To strengthen, protect, assist, and comfort me: as this assistance of God was necessary to Christ as man. Moved - Though the archers shoot grievously at me, and both men and devils seek my destruction, and God sets himself against me as an enemy, yet I am assured he will deliver me out of all my distresses.
9 | My glory - My tongue, which is a man's glory and privilege, above all other living creatures. Rejoiceth - Declares my inward joy. For this word signifies not so much eternal joy, as the outward demonstrations of it. My flesh - My body shall quietly rest in the grave. Shall rest - in confident assurance of its incorruption there, and of its resurrection to an immortal life: the flesh or body is in itself, but a dead lump of clay; yet hope is here ascribed to it figuratively, as it is to the brute creatures, Rom 8:19.
10 | Hell - In the state of the dead. Holy one - Me thy holy son, whom thou hast sanctified and sent into the world. It is peculiar to Christ, to be called the holy one of God. To see - To be corrupted or putrefied in the grave, as the bodies of others are.
11 | Life - Thou wilt raise me from the grave, and conduct me to the place and state of everlasting felicity. Presence - In that heavenly paradise, where thou art gloriously present, where thou dost clearly and fully discover the light of thy countenance; whereas in this life thou hidest thy face and shewest us only thy back - parts. Right - hand - Which he mentions as a place of the greatest honour, the place where the saints are placed at the last day, and where Christ himself is said to sit, Psal 110:1. Pleasures - All our joys are empty and defective: But in heaven there is fulness of joy. Our pleasures here are transient and momentary; but those at God's right hand are pleasures for evermore. For they are the pleasures of immortal souls, in the enjoyment of an eternal God.

Chapter XVII

David appealing to God for his integrity, begs for defence against his enemies, ver. 1 - 9. Describes their wickedness, ver. 10 - 12. Prays for deliverance from them, and rests in hope, ver. 13 - 15. A prayer of David.

1 | The right - Regard my righteous cause.
2 | Sentence - Judgment on my behalf. Come - From thy tribunal.
3 | Proved - Or, searched or tried it, by many temptations and afflictions. Night - When mens minds being freed from the distraction of business, and from the society of men, they act more vigorously and freely, according to their several inclinations. Tried - As gold - smiths do metals. Nothing - Nothing of unrighteousness. Purposed - I have resolved, upon deliberation, as the word implies. Mouth - I am so far from practising against Saul's life, as they charge me, that I will not wrong him so much as in a word.
4 | Concerning - Observing the works of the men of this age, how wicked they are, I was resolved to take more care in ordering my own actions. By - By the help of thy blessed word. Paths - The customs and practices. Destroyer - Or, of the violent man: such as Saul, and his courtiers and soldiers.
7 | By - By thy great power.
10 | They - They live in splendor and prosperity.
11 | Steps - In all our ways. We go from place to place, to rocks, and caves, and woods; but wheresoever we go they are at hand, and ready to surround us. Eyes - They keep their eyes fixed upon us. Bowing - Couching down upon the earth, that they may watch the fittest opportunity to surprize us.
13 | Sword - Thy instrument to execute vengeance upon thine enemies. Do not punish me with this rod: let me fall into thy hands, and not into the hands of men.
14 | Thy hand - Wherewith thou dost correct me. World - Who set their hearts upon this world, and neither have, nor desire any other portion. Belly - Mind or appetite, as that word is used, Job 20:20. Prov 20:30. Treasure - With extraordinary wealth and glory. Children - When many of thy faithful servants are barren, these are blessed with a numerous posterity.
15 | I will - I do not place my portion in earthly treasures, but in beholding God's face, in the enjoyment of God's presence and favour; which is enjoyed in part in this life, but not fully. Satisfied - The time is coming, wherein I shall be abundantly satisfied with beholding thy face. Awake - When I arise from he dead. Likeness - With the image of God stamped upon my glorified soul.

Chapter XVIII

David triumphs in God, ver. 1 - 3. Praises God for his past deliverances, ver. 4 - 19. Takes the comfort of his integrity, which God had thereby cleared up, ver. 20 - 28. Gives God the glory of all his victories, ver. 29 - 42. Express his hope of what God would do farther, ver. 43 - 50. This psalm with some few and small variations, is written, 2Sam 22:1 - 51. It was composed by David towards the end of his life, upon the occasion here mentioned. To the chief musician, A psalm of David, the servant of the LORD, who spake unto the LORD the words of this song, in the day that the LORD delivered him from the hand of all his enemies, and from the hand of Saul, and he said:

Title of the psalm. Servant - Who esteems it a greater honour to be thy servant, than to be king of Israel. Saul - After the death of Saul, and the conquest of all his succeeding enemies, and his own firm establishment in his kingdom.

1 | Love - Most affectionately, and with my whole soul; as the Hebrew word signifies.
2 | Rock - To which I flee for refuge, as the Israelites did to their rocks. Horn - It is a metaphor from those beasts whose strength lies in their horns.
4 | Death - Dangerous and deadly troubles. Floods - Their multitude, and strength, and violent assaults, breaking in upon me like a flood.
5 | Sorrows - Which brought me to the brink of the grave. Death - Had almost taken hold of me, before I was aware.
6 | Temple - Out of his heavenly habitation.
7 | Then - Then God appeared on my behalf in a glorious manner, to the terror and confusion of all mine enemies, which is here compared to an earthquake.
8 | There went, &c. - All these seem to be figurative expressions, denoting the greatness of his anger.
9 | Bowed - By producing thick and dark clouds, whereby the heavens seem to come down to the earth. Came - Not by change of place, but by the manifestation of his presence and power on my behalf.
10 | Cherub - Or, upon the cherubim, upon the angels, who are also called God's chariots, Psal 68:17, upon which he is said to sit and ride. All which is not to be understood grossly, but only to denote God's using the ministry of angels, in raising such storms and tempests. Fly - As swiftly as the wind.
11 | Darkness - He covered himself with dark clouds. Waters - Watery vapours.
12 | At - His glorious and powerful appearance. Passed - Or, passed away, vanished, being dissolved into showers.
14 | Arrows - Lightnings. Them - Mine enemies.
15 | Discovered - By mighty earthquakes, which overturned the earth, and made its lower parts visible.
18 | Prevented - They had almost surprized me.
19 | Brought - Out of my straits and difficulties, into a state of freedom and comfort. So he ascribes all his mercies to God's good pleasure, as the first spring of them.
20 | Righteousness - Just cause. The innocency of my actions towards Saul, from whose blood I kept my hands pure.
22 | Judgments - I diligently studied and considered them.
24 | Iniquity - From that sin which I was most inclined or tempted to.
25 | Upright - Thou metest to every one the same measure, which he meteth out to others; and therefore thou wilt perform mercy and truth, to those who are merciful and true to others.
26 | Pure - Free from the least mixture or appearance of unrighteousness, or unfaithfulness. Froward - Thou wilt cross him and walk contrary to him.
28 | Lightest - Given me safety, and comfort, and glory, and posterity also.
29 | Troop - Broken through the armed troops of mine enemies. Wall - I have scaled the walls of their strongest cites.
30 | Perfect - His providence, though it may sometimes be dark, yet is always wise and just, and unblameable. Tried - The truth of God's promises is approved by innumerable experiences.
31 | Who - Our Lord is the only God, and therefore there is none, that can hinder him from accomplishing his own work.
32 | Perfect - Perfectly plain and smooth, and clear from impediments.
33 | High - places - Confirms me in that high estate into which he hath advanced me.
35 | Salvation - Thy protection, which hath been to me like a shield. Held - Kept me from, falling into those mischiefs, which mine enemies designed. Gentleness - Thy clemency, whereby thou hast pardoned my sins; thy grace and benignity.
36 | Slipt - As they are apt to do in narrow and uneven ways.
43 | People - From contentions, and seditions, under Saul, and Ishbosheth, and Absalom. Heathens - Of the Ammonites, Moabites, Edomites, Syrians, and others. Not known - Even barbarous and remote nations.
44 | Hear - As soon as they understand my will and pleasure, they shall instantly comply with it.
45 | Close places - Out of their strong holds, where they shall lurk for fear of me.
46 | The Lord - He and he only is the true living God.
48 | Violent man - From Saul: whom for honour's sake he forbears to mention.
49 | Heathen - David is here transported beyond himself, and speaks this in special relation to Christ who was to be his seed, and of whom he was an eminent type, and by whom alone this was done. And therefore this is justly applied to him, and to his calling of the Gentiles, Rom 15:9.
50 | His king - To the king whom God himself chose and anointed, and to all his posterity; and especially to the Messiah, who is called David's seed, Acts 13:23 Rom 1:3.

Chapter XIX

The book of the creatures shews us the power and Godhead of the Creator, ver. 1 - 6. The book of the scriptures shews us his will; the excellency thereof, ver. 7 - 11. A prayer against sin, ver. 12, 14. To the chief musician, A psalm of David.

1 | The heavens - They are as a legible book, wherein he that runs may read it. The glory - His eternal power and Godhead, his infinite wisdom and goodness. Firmament - Or, the expansion, all the vast space extended from the earth to the highest heavens, with all its goodly furniture.
2 | Day - Every day and night repeats these demonstrations of God's glory. Uttereth - Or, poureth forth, constantly and abundantly, as a fountain doth water; So this Hebrew word signifies. Knowledge - Gives us a clear knowledge or discovery of God their author.
3 | Heard - Or, understood; there are divers nations in the world, which have several languages, so that one cannot discourse with, or be understood by another, but the heavens are such an universal teacher, that they can speak to all people, and be clearly understood by all.
4 | Line - Their lines, the singular number being put for the plural. And this expression is very proper, because the heavens do not teach men audibly, or by speaking to their ears, but visibly by propounding things to their eyes, which is done in lines or writings. Gone - Is spread abroad. Earth - So as to be seen and read, by all the inhabitants of the earth. Words - Their magnificent structure, their exquisite order, and most regular course, by which they declare their author, no less than men discover their minds by their words. Sun - Which being the most illustrious and useful of all the heavenly bodies, is here particularly mentioned.
5 | Bridegroom - Gloriously adorned with light as with a beautiful garment, and smiling upon the world with a pleasant countenance. Chamber - In which he is poetically supposed to have rested all night, and thence to break forth as it were on a sudden. Strong man - Conscious and confident of his own strength.
6 | The ends - His course is constant from east to west, and thence to the east again. So that there is no part of the earth which doth not one time or other feel the benefit of his light and heat.
7 | The law - The doctrine delivered to his church, whether by Moses, or by other prophets. Having discoursed hitherto of the glory of God shining forth in, the visible heavens, he now proceeds to another demonstration of God's glory, which he compares with and prefers before the former. Perfect - Completely discovering both the nature and will of God, and the whole duty of man, what he is to believe and practice, and whatsoever is necessary to his present and eternal happiness. Whereas the creation, although it did declare so much of God, as left all men without excuse, yet did not fully manifest the will of God, nor bring men to eternal salvation. Converting - From sin to God, from whom all men are naturally revolted. Testimony - His law, so called because it is a witness between God and man, what God requires of man, and what upon the performance of that condition, he will do for man. Sure - Heb. faithful or true, which is most necessary in a witness: it will not mislead any man, but will infallibly bring him to happiness. Simple - Even persons of the lowest capacities.
8 | Right - Both in themselves, and in their effect, as guiding men in the ready way to eternal happiness. Rejoicing - By the discoveries of God's love to sinful men, in offers and promises of mercy. Commandment - All his commands. Pure - Without the least mixture of error. The eyes - Of the mind, with a compleat manifestation of God's will and man's duty: both which, the works of nature, and all the writings of men discover but darkly and imperfectly.
9 | The fear - The law and word of God, because it is both the object and the rule, and the cause of holy fear. Clean - Sincere, not adulterated with any mixture. Constant and unchangeable, the same for substance in all ages. Judgments - God's laws are frequently called his judgments, because they are the declarations of his righteous will, and as it were his judicial sentence by which he expects that men should govern themselves, and by which he will judge them at the last day.
12 | Who - Thy law, O Lord, is holy and just and good. But I fall infinitely short of it. Cleanse - Both by justification, through the blood of thy son; and by sanctification thro' thy holy spirit. Though the first may seem to be principally intended, because he speaks of his past sins. Secret - From the guilt of such sins as were secret either, from others; such as none knows but God and my own conscience: or, from myself; such as I never observed, or did not discern the evil of. Pardon my unknown sins, of which I never repented particularly, as I should have done.
13 | Presumptuous - From known and evident sins, such as are committed against knowledge, against the checks of conscience, and the motions of God's spirit. Dominion - If I be at any time tempted to such sins, Lord let them not prevail over me, and if I do fall into them, let me speedily rise again.
14 | Let - Having prayed that God would keep him from sinful actions, he now prays that God would govern, and sanctify his words and thoughts: and this was necessary to preserve him from presumptuous sins, which have their first rise in the thoughts. Redeemer - This expression seems to be added emphatically, and with special respect to Christ, to whom alone this word Goel can properly belong.

Chapter XX

A prayer for the king, ver. 1 - 4. The king and the people rejoice in God, and pray for his help, ver. 5 - 9. To the chief musician, A psalm of David.

1 | God of Jacob - God had made a covenant with Jacob and his posterity.
2 | Sanctuary - From the tabernacle in Zion, where the ark then was; toward which the Israelites directed their prayers.
5 | Rejoice - Hereby they shew their confidence in God, and their assurance of the victory. Name - To the honour of God. Set up - In way of triumph.
6 | Now - We are already sure of victory by the consideration of God's power and faithfulness and love to David, and to his people. They speak as one person, because they were unanimous in this prayer. Saveth - Will certainly save. Strength - This shews how God will hear him, even by saving him with a strong hand.
7 | Remember - Trust in it.
8 | Brought down - From their horses and chariots, to which they trusted. Stand - Stand firmly, and keep the field.
9 | Let the king - God, the supreme monarch, the king of kings, and in a peculiar manner the king of Israel.

Chapter XXI

A thanksgiving for blessings received, ver. 1 - 6. An expression of confidence in God, ver. 7 - 13. To the chief musician, A psalm of David.

Title of the psalm. Of David - The subject of this psalm is the same with the former, both being made for the peoples use, concerning the king. Only the prayers there used, are here turned into praises, for the blessings received in answer to their prayers. And as David was an illustrious type of Christ, so in many of these expressions he looks beyond himself to Christ, in whom they are properly, and fully accomplished.

3 | Prevent - Crowning him with manifold blessings, both more and sooner than he expected. With - With excellent blessings.
4 | For ever - Thou gavest him a long life and reign here, and after that didst translate him to live with thee for ever. But this was more eminently fulfilled in Christ, who asked of his father, life, or to be saved from death, Heb 5:7, though with submission to his will: but his father, though he saw it necessary to take away his temporal life, yet instantly gave him another, far more noble, even the perfect possession of an everlasting life both in his soul and body, at his right hand.
5 | Glory - His fame or renown. Salvation - By reason of those great and glorious deliverances which thou hast wrought both for him, and by him.
6 | Countenance - Smiling upon him, by thy grace and favour.
9 | Oven - Like wood, which when it is cast in there, is quickly consumed.
10 | Fruit - Their children. God will take away both root and branch, the parents and all that wicked race.
11 | Thee - Against God, not directly, but by consequence, because it was against David, whom God had anointed, and against the Lord's people, whose injuries God takes as done to himself.
13 | Exalted - By thy own power, or by the manifestation thereof.

Chapter XXII

It is confessed that David was a type of Christ, and that many passages of the Psalms, though literally understood of David, yet had a further and mystical reference to Christ. But there are some other passages, which were directly, and immediately intended for, and are properly to be understood of the Messiah; though withal there may be some respect and allusion to the state of the penman himself. And this seems to be the state of this psalm, which is understood of the Messiah, by the Hebrew doctors themselves, and by Christ himself and by his apostles. And there are many passages in it, which were literally accomplished in him, and cannot be understood of any other. In this psalm David speaks of the humiliation of Christ, ver. 1 - 21. Of the exaltation of Christ, ver. 22 - 31. To the chief musician upon Aijeleth Shahar, A psalm of David.

Title of the psalm. Shahar - This was the title of some musical instrument, name, or song, which was usually sung in the morning.

1 | My God - Who art my friend and father, though now thou frownest upon me. The repetition denotes, the depth of his distress, which made him cry so earnestly. Forsaken - Withdrawn the light of thy countenance, the supports and comforts of thy spirit, and filled me with the terrors of thy wrath: this was in part verified in David, but much more fully in Christ. Roaring - My out - cries forced from me, by my miseries.
3 | But thou art - Just and true in all thy ways, this he adds to strengthen his faith, and to enforce his prayers, and prevail with God for the honour of his holy name, to hear and help him. Inhabitest - Whom thy people are perpetually praising.
6 | A worm - Neglected and despised. People - Not only of the great men, but also of the common people. Which doth not so truly agree to David as to Christ.
7 | Shoot out - They gape with their mouths, in mockery. This and the next verse are applied to Christ, Matt 27:39,43.
12 | Bulls - Wicked and violent, and potent enemies; for such are so called, Ezek 39:18 Amos 4:1. Of Bashan - As the cattle there bred were, and therefore fierce and furious.
14 | Water - My spirits are spent and gone like water which once spilt can never be recovered; my very flesh is melted within me, and I am become as weak as water. Bones - I am as unable to help myself, and as full of torment, as if all my bones were disjointed. Wax - Melted, through fear and overwhelming grief.
15 | Dried - I have in a manner no more moisture left in me, than is in a dry potsherd. Cleaveth - Through excessive thirst and drought. Death - Thy providence, delivering me into the power of mine enemies, and by thy terrors in my soul.
16 | Dogs - So he calls his enemies for their insatiable greediness, and implacable fierceness against him. Pierced - These words cannot with any probability be applied to David, but were properly and literally verified in Christ.
17 | May tell - By my being stretched out upon the cross.
18 | They part - This also cannot be applied to David, but was literally fulfilled in Christ, Matt 27:35 John 19:24.
20 | Darling - Heb. my only one; his soul, which he so calls, because it was left alone and destitute of friends and helpers.
21 | Heard - Answered and delivered me.
22 | Declare - When thou hast delivered me. Thy name - that power and faithfulness and goodness, which thou hast manifested on my behalf. Congregations - The same whom he calls the congregation, and the seed of Jacob and Israel: which also does not so fitly agree to David, who never gives this title to any, but such as were near a - kin to him, as it does to Christ, who extends this name to all his disciples, Matt 12:48,49, and to whom this very text is applied, Heb 2:11,12.
24 | Abhorred - He did not turn away his face from it, as men do from things which they abhor. From him - For ever: tho' he did so for a time.
25 | Great congregation - In the universal church, of Jews and Gentiles.
26 | Satisfied - This is doubtless to be understood, of those spiritual blessings, that grace and peace, and comfort, which all believing souls have in the sense of God's love, the pardon of their sins, and the influences of God's spirit. Seek him - That seek his favour. Your heart - He speaks of the same persons still, though there be a change from the third to the second person, as is usual in these poetical books. For ever - Your comfort shall not be short and transitory, as worldly comforts are, but everlasting.
27 | The world - All nations from one end of the world to the other. So this is an evident prophecy of the calling of the Gentiles, and a clear proof, that this psalm immediately speaks of Christ; to whom alone, this and divers other passages of it, belong. Remember - They shall remember their former wickedness with grief and shame, and fear; particularly in worshiping dead and impotent idols. They shall remember their great and manifold obligation to God, which they had quite forgotten, his patience in sparing them so long, in the midst of all their impieties, and in giving his son for them: they shall remember the gracious words and glorious works of Christ, what he did, and suffered for them; which possibly divers of them had been eye and ear - witnesses of. The Lord - Into the only true God, and unto Jesus Christ, to whom this name of Jehovah is often ascribed in scripture.
28 | For - This is added as a reason, why the Gentiles should be converted, because God is not only God and the Lord of the Jews, but also of the Gentiles, and of all nations.
29 | Fat - Kings and princes, and the great men of the world. Shall eat - Shall feed upon the bread of life, Christ and all his benefits. Worship - This is added to shew what kind of eating he spoke of. Go down - That is, all mankind, for none can escape death.
30 | A seed - Christ shall not want a seed or posterity, for though the Jewish nation will generally reject him, the Gentiles shall come in their stead. A generation - That believing seed shall be reputed both by God and men, The generation, or people of the Lord, as the Jews formerly were.
31 | They - The seed last mentioned. Come - From Judea and Jerusalem (from whence the gospel was first to go forth) to the Gentile world, to the several parts whereof the apostles went upon this errand. His - God's righteousness: his wonderful grace and mercy unto mankind, in giving them Christ and the gospel; for righteousness is often put for mercy or kindness. Unto - Unto succeeding generations. Whereby David gives us a key to understand this psalm, and teaches us that he speaks not here of himself, but of things which were to be done in after - ages, even of the spreading of the gospel among the Gentiles, in the time of the New Testament. That he - They shall declare that this is the work of God, and not of man.

Chapter XXIII

David extolls the goodness of God as his shepherd, and expresses his confidence in him, ver. 1 - 6. A psalm of David.

2 | Lie down - To repose myself at noon, as the manner was in those hot countries. Green - Where there is both delight and plenty of provisions.
3 | Restoreth - Heb. He bringeth it back; from its errors and wandering. For - Not for any worth in me, but for the glory of his justice, and faithfulness, and goodness.
4 | Thy rod and thy staff - Two words denoting the same thing, and both designing God's pastoral care over him.
5 | A table - Thou furnishest me with plenty of provisions and comforts. Oil - With aromatic ointments, which were then used at great feasts; thy comforts delight my soul. Runneth over - Thou hast given me a plentiful portions, signified by the cup, given to the guests by the master of the feast.

Chapter XXIV

This psalm is generally thought to have been composed by David, upon bringing the ark of God from the house of Obed - edom, into the tabernacle which David had built for it, 2Sam 6:12,17. Wherein he hath a farther prospect to the temple, which he earnestly desired and intended to build. Moreover because the tabernacle, and temple, and ark, were types of Christ, and of his church and of heaven. David extended his thoughts to them also, or at least the Holy Ghost designed to comprehend them under these typical expressions. He shews God's sovereignty over the world, ver. 1, 2. Who shall receive his blessing, ver. 3 - 6. An exhortation to receive Christ, ver. 7 - 10. A psalm of David.

2 | Seas - The whole collection of waters, as well as the sea and the rivers running into it, as that great abyss of waters which is contained in the bowels of the earth.
3 | The hill - Zion or Moriah, the place of God's sanctuary and special presence. Having asserted God's dominion over all mankind, he now proposes an important question, by whom God will be served, and his blessing enjoyed? Stand - To minister before him. Standing is the posture of ministers or servants. Who shall serve God, with God's acceptation. Holy place - In the place which he hath sanctified for his service.
4 | He - Whose actions and conversation are holy and unblameable. Pure heart - Careful to approve itself to God, as well as to men; ordering a man's very thoughts and affections according to God's word. Vanity - Who doth not value or desire the vain things of this life, such as honours, riches, pleasures; but makes God his portion.
5 | The blessing - Grace and glory, and all other good things.
6 | The generation - The true progeny which God regards. Face - His grace and favour, which is often called God's face.
7 | Lift up - He speaks here of the gates and doors of the temple, which by faith and the spirit of prophecy, he beheld as already built, whose doors he calls Everlasting, not so much because they were made of strong and durable materials, as in opposition to those of the tabernacle, which were removed from place to place. These gates he bids lift up their heads, or tops, by allusion to those gates which have a portcullis, which may be let down or taken up. And as the temple was a type of Christ, and of his church, and of heaven itself; so this place may also contain a representation, either of Christ's entrance into his church, or into the hearts of his faithful people, who are here commanded to set open their hearts and souls for his reception: or of his ascension into heaven, where the saints or angels are poetically introduced as preparing the way, and opening the heavenly gates to receive their Lord and king, returning to his royal habitation with triumph and glory. The king - The Messiah, the king of Israel, and of his church, called the King, or Lord of glory, 1Cor 2:8 James 2:1, both for that glory which is inherent in him, and that which is purchased by him for his members.
8 | The Lord - He is no ordinary person, no other than Jehovah, who hath given so many proofs of his almightiness, who hath subdued all his enemies, and is now returned in triumph.
9 | Lift up - The same verse is repeated again, to awaken the dulness of mankind, who are so hardly brought to a serious preparation for such solemnities; and to signify the great importance of the matter, contained under these expressions.
10 | Of hosts - Under whose command are all the hosts of heaven and earth, angels and men, and all other creatures.

Chapter XXV

David distrest, takes refuge in God, ver. 1 - 7. Shews the goodness of God to them that fear him, ver. 8 - 15. Prays for help against his enemies, and for the church, ver. 16 - 22. A psalm of David.

2 | Ashamed - Disappointed of my hope.
3 | Cause - Without any provocation of mine.
4 | Teach - Teach me my duty, and cause me to keep close to it, notwithstanding all temptations.
8 | Upright - Holy and true, in all his declarations and offers of mercy to sinners. Therefore - He will not be wanting to such poor sinners as I am, but will guide them into the way of life and peace.
9 | The meek - Such as meekly submit themselves to God, and are desirous to be directed and governed by him. Judgment - In the paths of judgment, in the right way.
10 | Paths - All the dealings of God with them, yea even those that are afflictive, are done in kindness and faithfulness to them.
11 | For - Or, though (as this particle is often rendered) it be great. Possibly he speaks of his sin against Uriah and Bathsheba. Great - Or, much or manifold. For the Hebrew word signifies both great and much.
12 | Chuse - Which God appointeth.
13 | At ease - Heb. in Good; in the possession and enjoyment of the true good. The land - Canaan; which was given as an earnest of the whole Covenant of Grace, and all its promises.
14 | The secret - His love and favour, which is called his secret, Job 29:4 Prov 3:32, because it is known to none but him that enjoyeth it. Will shew - He will make them clearly to understand it, both its duties and its blessings; neither of which ungodly men rightly understand.
15 | Pluck - He will deliver me out of all my troubles.
20 | Soul - My life.
22 | Israel - If thou wilt not help me, yet spare thy people who suffer for my sake, and in my sufferings.

Chapter XXVI

David professes his integrity, ver. 1 - 8. Deprecates the doom of the wicked, ver. 9, 10. Casts himself upon the mercy of God, ver. 11, 12. A psalm of David.

1 | Trusted - I have committed my cause and affairs to thee.
3 | For - I dare appeal to thee, because thou knowest I have a deep sense of thy loving - kindness, by which I have been led to love and obey thee.
4 | Sat - Continued with them. I have been so far from an imitation of their wicked courses, that I have avoided their company. Vain - With false and deceitful persons. Go in - Into their company.
6 | Compass - Approach to thine altar with my sacrifices: which I could not do with any comfort, if I were conscious of those crimes, whereof mine enemies accuse me.
8 | House - Thy sanctuary and worship. Honour - Thy glorious and gracious presence.
9 | Gather not - Do not bind me up in the same bundle, or put me into the same accursed condition with them.
12 | Standeth - I stand upon a sure and solid foundation, being under the protection of God's promise, and his almighty and watchful providence. Congregations - I will not only privately, but in the assemblies of thy people celebrate thy praise.

Chapter XXVII

David declares his confidence in God, ver. 1 - 3. His desire to be in the house of God, ver. 4 - 6. He prays for light and salvation, ver. 7 - 12. And exhorts others to wait upon God, ver. 13, 14. A psalm of David.

2 | Light - My counsellor in all my difficulties, and my comforter and deliverer in all my distresses. Strength - The supporter and preserver of my life.
3 | In this - That God is my light.
4 | Dwell. &c. - Have opportunity of constant attendance upon God. To behold - That there I may delight myself, in the contemplation of thy amiable and glorious majesty, and of thy infinite wisdom, holiness, justice, truth, and mercy.
5 | The secret - In his tabernacle, into which mine enemies cannot come. He alludes to the ancient custom of offenders, who used to flee to the tabernacle or altar. Rock - A place high and inaccessible.
9 | Away - From thy face or presence, or from the place of thy worship.
11 | Because of - That I may neither fall into their hands by my folly, nor give them any occasion of triumphing over me.
13 | The living - David was thus earnestly desirous of this mercy in this life, not because he placed his portion in these things; but because the truth and glory of God, were highly concerned in making good the promise of the kingdom to him.

Chapter XXVIII

A prayer for help, ver. 1 - 3. The doom of the wicked, ver. 4, 5. A thanksgiving, closed with prayer, ver. 6 - 9. A psalm of David.

2 | Towards - Towards the holy of holies, because there the ark was; from whence God gave oracular answers to his people.
3 | Draw not - Do not drag me; as thou dost these, to execution and destruction.
5 | Regard not - The providential works of God towards his people.
7 | I am helped - He speaks of it as past, because God assured him by his spirit, that he had heard and accepted his prayers.

Chapter XXIX

It is probable David wrote this psalm, during a storm of thunder, lightning, and rain; as that he wrote the eighth in a moon - shining night, and the nineteenth in a sun - shining morning. He calls on the great to give glory to God, ver. 1, 2. Observes his power in thunder and lightning, Ver. 3 - 9. His dominion over the world and care over the church, ver. 10, 11. A psalm of David.

1 | Ye - Ye potentates and rulers of the earth. Glory - By an humble and thankful acknowledgment of it.
2 | Give, &c. - The honour which he deserves: own him as the Almighty, and the only true God. Holiness - Or, in his holy and beautiful house.
3 | The waters - Above in the clouds, which are called waters, Gen 1:7 Psal 18:11. The Divine power displays itself in those high places, which are far above the reach of all earthly potentates. Many - Upon the clouds, in which there are vast treasures of water, and upon which God is said to sit or ride, Psal 18:10,11 104:3.
5 | Lebanon - A place famous for strong and lofty cedars.
6 | Them - The cedars; which being broken by the thunder, the parts of them are suddenly and violently hurled hither and thither. Sirion - An high mountain beyond Jordan joining to Lebanon. Lebanon and Sirion are said to skip or leap, both here, and Psal 114:4, by a poetical hyperbole.
7 | The flames - The lightnings.
8 | Kadesh - An eminent wilderness, vast and terrible, and well known to the Israelites, and wherein possibly they had seen, and observed some such effects of thunder.
9 | To calve - Through the terror it causes, which hastens the birth. He names the hinds, because they bring forth their young with difficulty, Job 39:1,2. Discovereth - Heb. maketh bare, of its trees, which it breaks or strips of their leaves. Glory - Having shewed the terrible effects of God's power in other places, he now shews the blessed privilege of God's people, that are praising God in his temple, when the rest of the world are trembling under the tokens of his displeasure.
10 | The flood - The most violent waters, which sometimes fall from the clouds upon the earth. These are fitly mentioned, as being many times the companions of great thunders. And this may be alleged as another reason, why God's people praised him in his temple, because as he sends terrible tempests and thunders, so he also restrains and over - rules them. Sitteth - He doth sit, and will sit as king for ever, sending such tempests when it pleaseth him.

Chapter XXX

He praises God for delivering him, and exhorts others to praise him, ver. 1 - 5. Recollects his former security, and his prayer when in trouble, ver. 6 - 10. And stirs himself up to thankfulness, ver. 11, 12. A Psalm and song, at the dedication of the house of David.

Title of the psalm. Song - A psalm to be sung with the voice to an instrument. David - At the dedication of David's house, which was built, 2Sam 5:11, and doubtless was dedicated, as God had commanded.

5 | Cometh - Speedily and in due season.
7 | Mountain - My kingdom: kingdoms are usually called mountains in prophetical writings.
9 | Profit - What wilt thou gain by it? The dust - Shall they that are dead celebrate thy goodness in the land of the living? Or, shall my dust praise thee?
11 | Sackcloth - Given me occasion to put off that sackcloth, which they used to wear in times of mourning, Esth 4:1 Psal 35:13 Isa 32:11 Joel 1:13. Girded - With joy, as with a garment, surrounding me on every side.
12 | My glory - My tongue.

Chapter XXXI

David professes his confidence in God, intermixing prayer to him, ver. 1 - 8. Complains to God and prays for deliverance, ver. 9 - 18. Concludes with giving glory to God, and encouraging others to trust him, ver. 19 - 24. To the chief musician, A psalm of David.

1 | Ashamed - Of my confidence in thy promise. Deliver me - According to thy faithfulness and goodness.
5 | My spirit - My soul or life; to preserve it from the malice of mine enemies. For - Thou hast delivered me formerly, and therefore I commit myself to thee for the future. O Lord, &c. - Who hast shewed thyself so, in making good thy promise.
6 | Vanities - Idols, which are often called Vanities, as Deut 32:21. Or, curious arts, and all sorts of divinations.
7 | Known - Loved me, and cared for me.
8 | Room - Made way for me to escape, when I was encompassed by them.
9 | Grief - With continual weeping.
10 | Iniquity - For the punishment of mine iniquity. Consumed - The juice and marrow of them bring almost dried up with grief.
11 | A fear - They were afraid to give me any countenance or assistance. Fled - To prevent their own danger and ruin.
12 | A broken vessel - Which is irreparable, and useless, and therefore despised by all.
13 | Fear - Just cause of fear.
15 | My times - All the affairs and events of my life, are wholly in thy power.
19 | Laid up - His favour is not always manifested, to them, but it is laid up for them in his treasure, whence it shall be drawn forth when they need it, and he sees it fit. Before - Publickly and in the view of the world.
20 The secret - Or, as in the secret of thy presence: either,
  1. As if they were in thy presence chamber, where thine own eye and hand girdeth them, from all the assaults of their enemies; called his secret, partly, because the greatest part of the world are strangers to God and his presence: and partly, because it is a safe and secure place, such as secret and unknown places are. Or,
  2. As if they were in the secret of God's tabernacle, as it is called, Psal 27:5, the place of God's special presence, where none might enter save the high - priest. With thy secret favour and providence, which saves them by hidden and unknown methods.
From - From their vain - glorious boasting and threats, and from their bad and insolent attempts. Pavilion - Or, tabernacle. Strife - From contentious and slandering tongues.
21 | City - In Keilah: where God wonderfully preserved me.
22 | Haste - When my passion took away my consideration, and weakened my faith. Cut off - Cast out of thy sight, and out of the care of thy gracious providence.

Chapter XXXII

The happiness of them whose sins are forgiven, ver. 1, 2. The necessity of confessing our sins, and of prayer, ver. 3 - 6. God's promise to them that trust in him, ver. 7 - 10. An exhortation to rejoice in God, ver. 11. A psalm of David, Maschil.

Title of the psalm. Maschil - Or, an instructor. This psalm is fitly so called, because it was composed for the information of the church, in that most important doctrine, the way to true blessedness.

2 | Imputeth - Whom God doth not charge with the guilt of his sins, but graciously pardons and accepts him in Christ. No guile - Who freely confesses all his sins, and turns from sin to God with all his heart.
3 | Silence - From a full and open confession of my sins. Old - My spirit failed, and the strength of my body decayed. Roaring - Because of the continual horrors of my conscience, and sense of God's wrath.
4 | Hand - Thy afflicting hand. My moisture - Was dried up.
5 | The iniquity - The guilt of my sin.
6 | For this - Upon the encouragement of my example. Found - In an acceptable and seasonable time, while God continues to offer grace and mercy. Waters - In the time of great calamities. Not come - So as to overwhelm him.
8 | I will - This and the next verse seems to be the words of God, whom David brings in as returning this answer to his prayers. Mine eye - So Christ did St. Peter, when he turned and looked upon him.
9 | Will not - Unless they be forced to it by a bit or bridle. And so all the ancient translators understand it.
10 | Sorrows - This is an argument to enforce the foregoing admonition.

Chapter XXXIII

The Psalmist exhorts the righteous to praise God, for his truth, justice and goodness, ver. 1 - 5, For creating the world, ver. 6 - 9. For his providence in governing it, ver. 10 - 17. For his peculiar favour to his people, encouraging them to trust in him, ver. 18 - 22.

2 | Harp, &c. - These instruments were used in the publick worship of God in the tabernacle.
3 | A new song - Renewed or continued from day to day.
4 | The word - All God's counsels and commands are wise, and just, and good. His works - All his works of providence agree with his word, and are the accomplishment of his promises or threatenings.
5 | Goodness - He not only doth no man wrong, but he is kind and merciful to all men.
6 | The word - God made this admirable structure of the heavens, and all its glorious stars; not with great pains and time, but with one single word. Host - The angels: or the stars.
7 | Store - houses - Either in the clouds, or in the bowels of the earth.
10 | The Lord - Thus he passes from the work of creation, to the works of providence, and from the instances of his power, in senseless and irrational creatures, to his power in over - ruling the thoughts and wills, and actions of men, whether single or united.
11 | The Counsel - All his purposes and designs are always successful.
13 | All men - Although he hath a relation to Israel, yet he hath a general care over all mankind, all whose hearts and ways he observes.
15 | Fashioneth - Having said that God sees and observes all men, he now adds, that he rules and governs them; yea, even the hearts which are most unmanageable, he disposes and inclines according to the counsel of his will. Alike - Or, equally, one as well as another: whether they be Jews or Gentiles, princes or peasants; all are alike subject to his jurisdiction. Their works - Both outward and inward, all the workings of their minds and actions, and all their endeavours and actions.
16 | No king - He instances in these, as the most uncontrollable persons in the world, and most confident of themselves. By which he strongly proves his general proposition, of God's powerful providence over all men. By an host - But only by God's providence, who disposes of victory and success, as he pleases, and that frequently to the weakest side.
17 | An horse - Though he be strong and fit for battle, or for flight, if need requires. And so this is put for all warlike provisions. Vain things - Heb. a lie; because it promises that help and safety which it cannot give.
18 | The eye - Whosoever therefore would have safety, must expect it only from the watchful eye, and almighty hand of God. That fear - These are the chief objects of his care and favour. Hope - That place their hope and trust, and happiness, not in any creature, but only in God, and in his mercy and blessings.

Chapter XXXIV

David praises God for his goodness to himself and others, ver. 1 - 7. Encourages the righteous to trust in him, ver. 8 - 10. Exhorts them to fear God and depart from evil, ver. 11 - 14. God's favour to the righteous and displeasure at the wicked, ver. 15 - 22 A psalm of David, when he changed his behaviour before Abimelech: who drove him away, and he departed.

Title of the psalm. When - A psalm made upon that occasion, though not at that time, when he counterfeited madness. Wherein whether he sinned or not, is matter of dispute; but this is undoubted, that his deliverance deserved this solemn acknowledgment. Abimelech - Called Achish, 1Sam 21:10. But Abimelech seems to have been the common name of the kings of the Philistines, Gen 20:2 26:1, as Pharaoh was of the Egyptians.

2 | Shall boast - Shall glory in this, that I have so powerful and so gracious a master. The humble - The righteous.
3 | Together - Not in place, for David was now banished from the place of God's publick worship, but in affection: let our souls meet, and let our praises meet in the ears of the all - hearing God.
5 | Lightened - Comforted and encouraged. Ashamed - They were not disappointed of their hope.
6 | This man - David.
7 | The angel - The angels, the singular number being put for the plural.
8 | O taste - Make trial, of it by your own experience of it. Good - Merciful and gracious.
9 | Fear - Reverence, serve, and trust him: for fear is commonly put for all the parts of God's worship.
12 | Life - A long and happy life, begun in this world and continued for ever in the next. Good - In which he may enjoy good, prosperity or happiness.
13 | Evil - From all manner of evil speaking, from all injurious, false and deceitful speeches.
14 | Depart - From all sin. Do good - Be ready to perform all good offices to all men. Seek - Study by all means possible to live peaceable with all men. Pursue it - Do not only embrace it gladly when it is offered, but follow hard after it, when it seems to flee away from thee.
16 | The face - His anger, which discovers itself in the face.
18 | Nigh - Ready to hear and succour them. To - Those whose spirits are truly humbled under the hand of God, and the sense of their sins, whose hearts are subdued, and made obedient to God's will and submissive to his providence.
20 | Bones - All the parts and members of their bodies.

Chapter XXXV

David prays for deliverance from his enemies, and prophecies their destruction, ver. 1 - 10, Describes their wickedness, ver. 11 - 21. Foretells their confusion, the joy of the righteous, and his own thanksgiving, ver. 22 - 28. A psalm of David.

3 | Say - By thy spirit assuring me of it: and by thy providence effecting it.
6 | Their way - By which they flee, being chased.
7 | For - Out of mere malice.
10 | My bones - My whole body, as well as my soul.
13 | Returned - Although my fastings and prayers did them no good.
15 | Gathered - They were so full of joy, that they could not contain it in their own breasts, but sought to communicate it to others. Abjects - Or, vile persons, either for the meanness of their condition, or for their wickedness. Knew not - While I had no suspicion of them. Tear me - My good name with calumnies, and reproaches and curses.
16 | Mockers - They made themselves buffoons and jesters, and accustomed themselves to mock and deride David, that thereby they might gain admittance to the tables of great men, which was all they sought for.
17 | Look on - Without affording me pity or help. Darling - My soul, Heb. my only one; which is now left alone and forsaken by my friends, and hath none to trust in but God.
18 | I will - When I shall be restored to the liberty of the publick assemblies.
20 | For - They breathe out nothing but threatenings and war; they use not open violence but subtile artifices, against me and my followers, who desire nothing more than to live quietly and peaceably.
21 | Wide - To pour forth whole floods of scoffs and slanders. ha - An expression of joy and triumph. Our eye - What we have long desired and hoped for.
22 | This - Thou also hast seen, all their plots and threats, and all my distresses and calamities. Keep not - Be not deaf, to my prayers. The same word signifies, both to be silent, and to be deaf.
23 | Awake - To plead my cause against mine adversaries.

Chapter XXXVI

The grievous state of the wicked, ver. 1 - 4. The goodness of God, ver. 5 - 9. David prays, in confidence of deliverance, ver. 10 - 12. To the chief musician, a psalm of David, the servant of the Lord.

1 | No fear - When I consider the manifold transgressions of ungodly men, I conclude within myself, that they have cast off all fear of the Divine majesty.
2 | Flattereth - He deceiveth himself with vain persuasions, that God does not mind his sins, or will not punish them. Found - Punish, as the same phrase is used, Numb 32:23.
3 | Left off - Once he had some degrees of wisdom, but now he is become an open apostate.
4 | Deviseth - Freely, from his own inclination, when none are present to provoke him to it.
5 | Thy mercy - Mine enemies are cruel and perfidious, but thou art infinite in mercy, and faithfulness. Heavens - Is infinite and incomprehensible. Faithfulness - The truth both of thy threatenings against thine enemies, and of thy promises made to good men. The clouds - Is far above our reach, greater and higher than we can apprehend.
6 | Mountains - Stedfast and unmoveable: eminent and conspicuous to all men. Judgments - The executions of thy counsels. Deep - Unsearchable, as the ocean. Man - The worst of men; yea, the brute - beasts have experience of thy care and kindness.
7 | Loving - kindness - Though all thine attributes be excellent, yet, above all, thy mercy is most excellent, or precious and amiable.
8 | Satisfied - Who trust in thee, as he now said. Fatness - With those delightful provisions, which thou hast prepared for them in heaven. The river - Which denotes both their plenty, and their perpetuity.
9 | Life - It is in God as in a fountain, and from him is derived to us. But - Of that glorious and blessed, and endless life, which alone is worthy of the name. Light - In the light of thy glorious presence, which shall be fully manifested, when we see thee face to face. Light - Joy and comfort, and happiness: the word light is elegantly repeated in another signification; in the former clause it is light discovering, in this light, discovered or enjoyed.
11 | The foot - Of my proud and insolent enemies. Come - So as to overthrow me.
12 | There - He seems as it were to point at the place, as if it were already done.

Chapter XXXVII

David exhorts to patience and confidence in God, ver. 1 - 8. Shews the different state of the righteous and the wicked, ver. 9 - 40. A psalm of David.

1 | Fret not - Because they prosper in their wicked enterprizes.
5 | Commit - All thy cares and business, and necessities, commend to God by fervent prayer.
6 | Judgment - It shall be as visible to men, as the light of the sun, at noon - day.
7 | Rest - Do not repine at his dealings, but quietly submit to his will, and wait for his help.
8 | Fret not - Either against the sinner for his success; or against God. Do evil - If grief arise in thee, take care that it do not transport thee to sin.
9 | The earth - This for the most part was literally fulfilled in that state of the church.
10 | Not be - He shall be dead and gone. Diligently - Industriously seeking him. His place - His place and estate, and glory.
11 | But - Those who patiently bear God's afflicting hand, and meekly pass by injuries. Peace - Partly of outward peace and prosperity, which God in his due time will give them: but principally of inward peace, in the sense of God's favour and the assurance of endless happiness.
13 | His day - The day appointed by God for his punishment or destruction.
18 | Knoweth - Observes with care and affection. The days - All things which befal them, their dangers and fears, and suffering. For ever - To them and their seed for ever: and when they die their inheritance is not lost, but exchanged for one infinitely better.
20 | Fat - Which in an instant melts before the fire.
23 | Established - So that he shall not fall into mischief.
24 | Fall - Into trouble.
25 | Forsaken - These temporal promises, were more express to the Jews in the times of the Old Testament, than to Christians.
26 | Blessed - Not only with spiritual, but with temporal blessings.
27 | Dwell - Thou shalt dwell in the land, and afterwards in heaven.
30 | The mouth - Having shewed, God's singular care over the righteous, he proceeds to give a character of them. Judgment - Of God's judgment, word or law.
31 | Heart - His thoughts, meditations and affections are fixed upon it. Slide - Slide, or swerve, from the rule, from God's law.
35 | Bay - tree - Which is continually green and flourishing even in winter.
36 | Yet - He was gone in an instant. But - There was no monument or remainder of him left.
37 | Peace - Though he may meet with troubles in his way, yet all shall end well.
38 | Together - All without exception.

Chapter XXXVIII

David complains of God's displeasure and his own sin, ver. 1 - 5. Of his bodily sickness, ver. 6 - 10. Of the unkindness of his friends and the injuries of his enemies, ver. 11 - 20. Prays to God for help, ver. 21, 22. A psalm of David to bring to remembrance.

Title of the psalm. To bring, &c. - Either, to God, that by this humble and mournful prayer, he might prevail with God, to remember and pity him; or, to himself, that by reviewing this psalm afterwards, he might call to mind his former danger and misery, and God's wonderful mercy in delivering him; and that others also might remember what God had done to him.

2 | Arrows - Thy judgments outward and inward.
3 | Sin - Which hath provoked thee to deal thus severely with me.
4 | Iniquities - Or, the punishment of mine iniquities, as this word is frequently used. Are gone - Like deep waters wherewith I am overwhelmed.
5 | Foolishness - Sin.
7 | Disease - The disease might be some burning fever, breaking forth outwardly in carbuncles, or boils. It is true, this and the other expressions may be taken figuratively, but we should not forsake the literal sense of the words without necessity.
12 | Deceit - They design mischief, but cover it with fair pretences.
13 | Dumb - Was silent, to testify his humiliation for his sins, and his acceptation of the punishment which he had brought upon himself.
16 | When - When I fall into any misery, they triumph in the accomplishment of their desires.
17 | To halt - just falling into destruction. Before me - I am constantly sensible of thy just hand, and of my sins the cause of it.
18 | Declare - To thee.
19 | Strong - Are thriving and flourishing.

Chapter XXXIX

David relates the struggle which had been in his breast, ver. 1 - 3. He meditates on man's frailty and mortality, ver. 4 - 6. He prays for pardon, deliverance from trouble, and respite from death, ver. 7 - 13. To the chief musician, even to Jeduthun, A psalm of David.

Title of the psalm. Jeduthun - One of the three chief masters of the sacred musick, 1Chron 16:41, 42.

1 | I said - I fully resolved. Take heed - To order all my actions right, and particularly to govern my tongue.
2 | Dumb - Two words put together, expressing the same thing, to aggravate or increase it. I held - I forbear to speak, what I justly might, lest I should break forth into some indecent expressions. Stirred - My silence did not assuage my grief, but increase it.
4 | My end - Make me sensible of the shortness and uncertainly of life, and the near approach of death.
5 | Before thee - If compared with thee, and with thy everlasting duration.
6 | Vain shew - Heb. in a shadow or image; in an imaginary rather than a real life: in the pursuit of vain imaginations, in which there is nothing solid or satisfactory: man in and his life, and all his happiness in this world, are rather appearances and dreams, than truths and realities. Disquieted - Heb. They make a noise, bustling, or tumult, with unwearied industry seeking for riches, and troubling and vexing both themselves and others in the pursuit of them.
7 | Mow Lord - Seeing this life and all its enjoyments are so vain and short. My hope - I will seek for happiness no where but in God.
10 | Remove - Take off the judgment which thou hast inflicted upon me. I am - Help me before I am utterly lost.
11 | Beauty - His comeliness and all his excellencies or felicities. Moth - As a moth consumeth a garment, to which God compares himself and his judgments, secretly and insensibly consuming a people, Isa 51:8.
12 | A stranger - I am only in my journey or passage to my real home, which is in the other world.
13 | No more - Among the living, or in this world.

Chapter XL

This psalm is a celebration of God's great goodness to him, and all his people. In it there are some passages which cannot belong to Christ, and some which do not properly belong to David, or to that time and state of the church, but only to Christ, and to the times of the New Testament. He praises God for delivering him out of deep distress, ver. 1 - 5. Thence takes occasion to speak of the work of our redemption by Christ, ver. 6 - 10. Prays for mercy and grace both for himself and for his brethren, ver. 11 - 17. To the chief musician, A psalm of David.

2 | Pit - Desperate dangers and calamities. Rock - A place of strength and safety. Established - Kept me from falling into mischief.
3 | And fear - Shall stand in awe of that God, whom they see to have so great power, either to save or to destroy.
4 | The proud - Or, the mighty, the great and proud potentates of the world, to whom most men are apt to look and trust. Turn - From God, in whom alone they ought to trust. To lies - To lying vanities, such as worldly power and wisdom, and riches, and all other earthly things, or persons, in which men are prone to trust: which are called lies, because they promise more than they perform.
5 | Many - This verse seems to be interposed as a wall of partition, between that which David speaks in his own person, and that which he speaks in the person of the Messiah, in the following verses.
6 | Sacrifice - These and the following words, may in an improper sense belong to the time of David; when God might be said, not to desire or require legal sacrifices comparatively. Thou didst desire obedience rather than sacrifices, but in a proper sense, they belong only to the person and times of the Messiah, and so the sense is, God did not desire or require them, for the satisfaction of his own justice, and the expiation of mens sins, which could not possibly be done by the blood of bulls or goats, but only by the blood of Christ, which was typified by them, and which Christ came into the world to shed, in pursuance of his father's will, as it here follows, ver.7,8. So here is a prediction concerning the cessation of the legal sacrifice, and the substitution of a better instead of them. Opened - Heb. bored. I have devoted myself to thy perpetual service, and thou hast accepted of me as such, and signified so much by the boring of mine ears, according to the law and custom in that case, Exod 21:5,6. The seventy Jewish interpreters, whom the apostle follows, Heb 10:5, translate these words, a body hast thou prepared me.
7 | Them - These words literally and truly belong to Christ, and the sense is this; seeing thou requirest a better sacrifice than those of the law, lo, I offer myself to come, and I will in due time come, into the world, as this phrase is explained in divers places of scripture, and particularly Heb 10:5, where this place is expressly applied to Christ. Volume - These two words, volume and book are used of any writing, and both express the same thing. Now this volume of the book is the law of Moses, which is commonly and emphatically called the book, and was made up in the form of a roll or volume, as the Hebrew books generally were. And so this place manifestly points to Christ, concerning whom much is said in the books of Moses.
8 | I delight - This is eminently true, of Christ, and is here observed as an act of heroic obedience, that he not only resolved to do, but delighted in doing the will of God, or what God had commanded him, which was to die, and that a most shameful, and painful, and cursed death. My heart - I do not only understand it, but receive it with heartiest love, delighting both to meditate of it, and to yield obedience to it.
9 | Righteousness - Thy faithfulness. Great congregation - In the most public and solemn assemblies: not only to the Jews, but also to all nations; to whom Christ preached by his apostles, as is observed Eph 2:17. Not refrained - From preaching it, even to the face of mine enemies.
11 | With - hold not - David, having been transported by the spirit of God to the commemoration of the great mystery of the Messiah, he now seems to be led back by the same spirit, to the consideration of his own case.
12 | Taken hold - Mens sins are figuratively said to take hold of them, as an officer takes hold of a man whom he arrests. To look - Unto God or men, with any comfort: I am ashamed and confounded.
15 | Shame - Their sinful and shameful actions.

Chapter XLI

David on a sick bed lays hold on God's promise and prays for mercy, ver. 1 - 4. Complains of the pride and malice of his enemies, ver. 5 - 9. Flees to God for succour, and praises him, ver. 10, 13. To the chief musician, A psalm of David.

3 | Make his bed - Give him ease and comfort, which sick men receive by the help of those who turn and stir up their bed, to make it soft and easy for them.
4 | Heal - The soul is said to be healed, when it is pardoned and purged. For - For I acknowledge that I have sinned.
6 | His heart - Even when he is with me, and pretends hearty affection, his heart is devising mischief against me.
9 | Yea - These words were literally fulfilled in David, and yet the Holy Ghost looked farther in them, even to Christ and Judas, in whom they received a fuller accomplishment. Lift up - A phrase implying injury, joined with insolency and contempt; taken from an unruly horse, which kicks at him that owns and feeds him.
10 | Requite - Punish them for their wicked practices; which being now a magistrate, he was obliged to do.
11 | By this - Because hitherto thou hast supported me, and prolonged my days to the disappointment of their hopes.
12 | Settest - Or, hast confirmed me in thy presence, under thine eye and special care: to minister unto thee, as a king over thy people. And in regard of his posterity, the kingdom was established for ever.
13 | Amen - Signifies an hearty assent and approbation, and withal an earnest desire of the thing, to which it is annexed. And as the psalms are divided into five books, so each of them is closed with this word; the first here: the second, Psal 72:19, the third, Psal 89:52, the fourth, Psal 106:48, the last in the end of Psal 150:6, the doubling of the word shews the fervency of his spirit, in this work of praising God.

Chapter XLII

The psalmist longs for the public service of God, ver. 1 - 4. Stirs himself up to trust in God, ver. 5 - 9. Reproached by his enemies, still hopes in him, ver. 10, 11. To the chief musician, Maschil, for the sons of Korah.

Title of the psalm. Sons of Korah - Who were an eminent order of singers in the house of God, 1Chron 6:33.

1 | Panteth - After the enjoyment of thee in thy sanctuary.
2 | Thirsteth - Not after vain useless idols, but after the only true and living God. Appear - In the place of his special presence and publick worship.
4 | Remember - My banishment from God's presence, and mine enemies triumphs. In me - I breathe out my sorrows and complaints to God within my own breast. The multitudes - Israelites, who went thither in great numbers. Holy - day - Or that kept the feast, the three solemn festival solemnities, which they kept holy unto the Lord.
5 | For - Heb. for the salvations of his face, for those supports, deliverances and comforts which I doubt not I shall enjoy both in his presence and sanctuary, and from his presence, and the light of his countenance.
6 | Therefore - Therefore that I may revive my drooping spirits. Remember - I will consider thy infinite mercy and power, and faithfulness. Mizar - From all the parts of the land, to which I shall be driven; whether from the parts beyond Jordan on the east: or mount Hermon, which was in the northern parts.
7 | Deep - One affliction comes immediately after another, as if it were called for by the former. A metaphor taken from violent and successive showers of rain; which frequently come down from heaven, as it were at the noise, or call of God's water spouts.
8 | Command - Will effectually confer upon me. Loving - kindness - His blessings, the effects of his loving - kindness.
10 | As - As a sword, which cutteth the very bones, so painful are their reproaches.

Chapter XLIII

The psalmist appeals to God, ver. 1, 2. Prays to be restored to the public ordinances, and trusts in God, ver. 3 - 5.

1 | Nation - So he calls the company of his enemies for their great numbers. Man - Probably Achitophel or Absalom.
3 | Send out - That is, actually discover them. Truth - Thy favour, or the light of thy countenance, and the truth of thy promises made to me; or the true - light, the illumination of thy spirit, and the direction of thy gracious providence, whereby I may be led in the right way, to thy holy hill. Hill - Of Zion, the place of God's presence and worship.

Chapter XLIV

The church commemorates past mercies, ver. 1 - 8. Complains of present troubles, ver. 9 - 16. Professes her integrity, ver. 17 - 22. Prays for succour, ver. 23 - 26. To the chief musician for the sons of Korah, Maschil.

4 | My king - The whole people speak as one man, being united in one body.
11 | Scattered - Those who were not slain are carried into captivity, and dispersed in several places.
16 | Avenger - Who executeth both God's and his own vengeance upon me.
17 | Yet - Although we cannot excuse ourselves from many other sins, yet through thy grace we have kept ourselves from apostacy and idolatry, notwithstanding all examples and provocations.
18 | Turned - From thy worship to idols.
19 | Broken us - By inflicting upon us one breach after another, thou hast at last brought us to this pass. The place - A place extremely desolate, such as dragons love, Isa 13:21,22, and therefore full of horror, and danger. Covered us - With deadly horrors and miseries.
22 | Yea - Because we are constant in thy worship, which they abhor.
25 | Our soul - Our persons. Our belly - We are not only thrown down to the earth, but we lie there like dead carcases.

Chapter XLV

This psalm is an illustrious prophecy of the Messiah, and points at him only, as a bridegroom espousing the church to himself, and as a king ruling in it. And our Saviour probably alludes to this, where he compares the kingdom of heaven to a royal marriage. We have no reason to think, it has any reference to Solomon's marriage with Pharaoh's daughter. It is meant purely of Christ, and no other, and to him it is applied in the New Testament. After the preface, it speaks of the person and victories of the royal bridegroom, ver. 1 - 5. The righteousness of his government, ver. 6, 7. The splendor of his court, ver. 8, 9. Of the royal bride, the church, her consent gained, ver. 10, 11. The nuptials solemnized, ver. 12 - 15. The issue of this marriage, ver. 16, 17. To the chief musician upon Shoshannim, for the sons of Korah, Maschil. A song of loves.

Title of the psalm. Shoshannim - Is supposed to mean, an instrument of six strings. This is a song of loves, of the holy love which is between Christ and his church.

1 | Enditing - Heb. boileth, or bubbleth up like water over the fire. This denotes that the workings of his heart, were fervent and vehement, kindled by God's grace, and the inspiration of the Holy Ghost. Made - Have composed. Pen - He was only the pen or instrument in uttering this song; it was the spirit of God, by whose hand this pen was guided.
2 | Fairer - Than all other men: which is most true of Christ; but not of Solomon; whom many have excelled, in holiness and righteousness, which is the chief part of the beauty celebrated in this psalm. Grace - God hath plentifully poured into thy mind and tongue the gift of speaking wisely, eloquently, and acceptably. Therefore - And because God hath so eminently qualified thee for rule, therefore he hath blessed thee with an everlasting kingdom.
3 | Thy sword - To smite thine enemies. And the sword is here put for all his arms, as it is in many other places.
4 | And - Being thus magnificently girt and armed. Ride - March on speedily and successfully against thine enemies. The word - That is, the gospel: which is called the word of truth, Eph 1:13, and may no less truly be called the word of meekness, because it is not delivered with terror, as the law was at Sinai, but meekly and sweetly; and the word of righteousness, because it brings in everlasting righteousness, and strongly excites all men to the practice of righteousness and holiness. And so the gospel is compared, to an horse or chariot, upon which Christ is said to ride, when the gospel is preached, and carried about from place to place. Teach thee - Thou shalt do exploits, which shall be terrible to thine enemies. But the phrase, thy right hand shall teach thee, is not to be taken properly; the meaning is, his hand should shew him, discover and work before him.
5 | Arrows - The same with the sword, and this is no other than his word, which is sharp and powerful, and pierceth the hearts of men. The kings - Of thine enemies. Fall - Prostrate at thy feet, after the manner of conquered persons.
6 | O God - It is evident, that the speech is still continued to the same person whom he calls king, ver.1,11, and here God, to assure us that he doth not speak of Solomon, but a far greater king, who is not only a man, but the mighty God, Isa 9:6. A right scepter - Thou rulest with exact righteousness and equity.
7 | Therefore - Therefore God hath exalted thee far above all men and angels, to a state of joy and endless glory at his right hand; which is fitly compared by the oil of gladness. Thy God - According to thy human nature, John 20:17, though in respect of thy Divine nature, thou art his fellow, Zech 13:7, and his equal, Phil 2:6, and one with him, John 10:30. Oil - So called, because it was a token of gladness, and used in feasts, and other solemn occasions of rejoicing. Fellows - Above all them who partake with thee in this unction: above all that ever were anointed for priests or prophets, or kings.
8 | Myrrh - Wherewith they used to perfume their garments: this may denote those glorious and sweet smelling virtues, which, as they were treasured up in Christ's heart, so did they manifest themselves outwardly, and give forth a grateful smell, in the whole course of his life and actions. Palaces - The king is here supposed to reside in his ivory palaces, and his garments are so fragrant, that they not only perfume the whole palace in which he is; but the sweet favour is perceived by those that pass by them, all which is poetically said, and with allusion to Solomon's glorious garments and palaces. The heavenly mansions, may not unfitly be called ivory palaces, as elsewhere in the same figurative manner they are said to be adorned with gold and precious stones, from which mansions Christ came into the world, into which Christ went, and where he settled his abode after he went out of the world, and from whence he poured forth all the fragrant gifts and graces of his spirit, although there is no necessity to strain every particular circumstance in such poetical descriptions; for some expressions may be used, only as ornaments, as they are in parables; and it may suffice to know, that the excellencies of the king Christ are described by things which earthly potentates place their glory. Whereby - By the sweet smell of thy garments out of those ivory palaces, or the effusion of the gifts and graces of thy spirit from heaven; which as it is a great blessing to those who receive them, so doth it rejoice the heart of Christ, both as it is a demonstration of his own power and glory, and as it is the instrument of bringing souls to God. Made thee - Thou art made glad.
9 | Among - Among them that attend upon thy spouse, as the manner was in nuptial solemnities. As the queen is the church in general, and so these honourable women are particular believers, who are daily added to the church, Acts 2:47. And although the church is made up of particular believers, yet she is distinguished from them, for the decency of the parable. And these believers may be said to be Kings daughters, because among others, many persons of royal race embraced the faith, and because they are in a spiritual sense, Kings unto God, Rev 1:6. Right hand - The most honourable place. Ophir - Clothed in garments made of the choicest gold. By which he designs the graces wherewith the church is accomplished.
10 | Hearken - The prophet having hitherto spoken to the bridegroom, now addresseth his speech to the bride. O daughter - He speaks like an elder person, and as her spiritual father and counsellor. Incline - He uses several words, signifying the same thing, to shew his vehement desire of her good. Forget - Comparatively.
11 | So - So thou shalt be acceptable to thy husband; which will abundantly recompence thee, for the loss of thy father's house. Thy Lord - As he is thy husband, and also as he is thy king, and God.
12 | The daughter - The people of Tyre; as the daughter of Zion or Jerusalem, are put for their inhabitants: he mentions the Tyrians; because they among others, and before many others, were to be converted to Christ, but they are here put for all the Gentiles, whom that city fitly represents, as being the mart of the nations. A gift - To testify their homage. The rich - Of other nations.
13 | Daughter - The spouse; so called, because she was the daughter of one king, and the wife of another. Within - In her soul. Her cloathing - She is outwardly adorned with virtuous and honourable actions.
14 | Brought - He alludes to the custom of conducting the bride to the bride - groom's house. Companions - Her bride - maidens attending upon her.
16 | Instead - Having directed his speech to the bride, he now returns to the bridegroom, as may be gathered both from the Hebrew words, which are of the masculine gender; and from the next verse, which unquestionably belongs unto him, and therefore this cannot be understood of Solomon, and his marriage with Pharaoh's daughter, because he had no children by her, and but very few by all his wives and concubines; and his children were so far from being made Princes in all the earth, that they enjoyed but a small part of their father's dominions, but this was fully accomplished in Christ: who instead of his fathers of the Jewish nation, had a numerous posterity of Christians of all the nations of the earth, which here and elsewhere are called princes and kings, because of their great power with God and with men.
17 | Remembered - As he began the psalm with the celebration of the king's praises, so now he ends with it, and adds this important circumstance, that this nuptial song should not only serve for the present solemnity, but should be remembered and sung in all successive generations.

Chapter XLVI

The safety of the church under God's care, ver. 1 - 7. An exhortation to behold his works, and to trust in him, ver. 8 - 11. To the chief musician for the sons of Korah, A song upon Alamoth.

2 | Though - Though there should be nothing but confusion, and desolations round about us: which are often expressed by such metaphors.
4 | A river - This may design the gracious presence, and blessing of the Lord, which is frequently described under the name of waters. Make glad - Shall not barely preserve it from danger, but give great occasion for rejoicing and thanksgiving. The city - Jerusalem, the place where God's holy tabernacle is settled.
7 | Raged - Against God, and against his people. Uttered - He spake to them in his wrath. The earth - The inhabitants of the earth were consumed.
8 | Desolations - Among those who were vexatious to God's people.
9 | To cease - He hath settled as in a firm and well - grounded peace. The land - Of Israel: from one end of it to the other. The bow - The bows and spears, and chariots of their enemies.
11 | Be still - Stir no more against my people. God - The only true and almighty God; your gods are but dumb and impotent idols. Exalted - I will make myself glorious by my great and wonderful works.

Chapter XLVII

This psalm seems to have been composed upon the occasion of carrying the ark from the house of Obed - edom into the city of Zion, 2Sam 6:12,17. But as Zion was a type of the church, and the ark a type of Christ, so it has a farther reference, even to Christ's ascension into heaven, and to the spreading of his kingdom in all parts of the world. It contains an exhortation to rejoice in God, ver. 1 - 4. A prophecy of Christ's ascension, and of the calling of the Gentiles, ver. 5 - 9. To the chief musician, A psalm for the sons of Korah.

3 | Subdue - He speaks this in the name of the whole church, to which all particular believers were to submit themselves in the Lord.
4 | Chuse - He will appoint and bestow upon us. Inheritance - The presence and worship, and blessing of God. This God had chosen for the Israelites and resolved to chuse or set apart for the Gentiles. Of Jacob - Of the people of Jacob or Israel, who are frequently called Jacob, for these did actually enjoy the presence of God in his sanctuary. Loved - Not for any peculiar worth in them, but for his free love to them, as he declareth, Deut 7:7,8.
5 | God - This is meant literally of the ark: but mystically of Christ's ascension into heaven, as may be gathered by comparing this with Eph 4:8, where the like words uttered concerning the ark upon the same occasion, Psal 68:18, are directly applied to Christ's ascension.
7 | The king - Not only ours, but of all the nations of the world. Sing - Not formally and carelessly, but seriously, considering the greatness of this king whom you praise, and what abundant cause you have to praise him.
8 | The throne - Heaven is often called God's throne, whence God is said to behold and to rule all nations; of which general dominion of God, he here speaks. And Christ sits at his father's right - hand, for that purpose.
9 | The princes - The Gentiles, who were divided in their principles, and interests, and religions, are now united and gathered together to Christ, laying their scepters at his feet, and jointly owning his worship and service. And altho' he mentions their conversion only, yet the conversion of their people might reasonably be supposed. Of the God - He doth not say the people of Abraham, lest this should be appropriated to the Israelites; but the people of the God of Abraham who worship the God of Abraham, whether they be Jews or Gentiles. The Shields - The princes or rulers, who are called shields, Hosea 4:18, because by their office they are the common prosecutors of all their people. These are the Lord's, at his disposal, or subject to his dominion, both as to their hearts and kingdoms. Exalted - By this means God shall be greatly glorified.

Chapter XLVIII

The glory and excellency of the church, ver. 1 - 3. Which God preserves from her enemies, ver. 4 - 8. God is praised for this, ver. 9, 10. Who effectually provides for its safety, ver. 11 - 14 A song and psalm for the sons of Korah.

1 | The city - In Jerusalem. Mountain - In his holy mountain.
2 | The joy - This is spoken prophetically, because the joyful doctrine of the gospel was to go from thence to all nations. The city - Of God, who justly calls himself a great king.
3 | Known - By long experience. Palaces - Possibly he may point at the king's palace and the temple, which was the palace of the king of heaven; which two palaces God did in a singular manner protect, and by protecting them, protected the whole city and people.
4 | The kings - Either those kings confederate against Jehoshaphat, 2Chron 20:1, or the Assyrian princes; whom they vain - gloriously called kings, Isa 10:8. Passed - In their march towards Jerusalem.
5 | Saw it - They did only look upon it, but not come into it, nor shoot an arrow there - nor cast a bank against it, 2Kings 19:32. Marvelled - At the wonderful works wrought by God.
6 | Fear - At the tidings of Tirhakah's coming against them, 2Kings 19:9, and at that terrible slaughter of their army, ver. 35.
7 | Breakest - Thou didst no less violently and suddenly destroy these raging enemies of Jerusalem, than sometimes thou destroyest the ships at sea with a fierce and vehement wind, such as the eastern winds were in those parts.
8 | Heard - The predictions of the prophets have been verified by the events. Establish - God will defend her in all succeeding ages. And so God would have done, if Jerusalem had not forsaken him, and forfeited his protection.
9 | Thought - It hath been the matter of our serious and deep meditation, when we have been worshipping in thy temple.
10 | So - Thou art acknowledged to be such an one as thou hast affirmed thyself to be in thy Word, God Almighty, or All - sufficient, the Lord of hosts, and a strong tower to all that trust in thee. Righteousness - Of righteous actions; by which thou discoverest thy holiness.
11 | Judgments - Upon thine and their enemies.
12 | Tell - He bids them mark well her towers, bulwarks, and palaces, with thankfulness to God, when they should find upon enquiry, that not one of them were demolished.
13 | Tell it - That they may continue their praises to God for this mercy, by which they hold and enjoy all their blessings.

Chapter XLIX

The preface, ver. 1 - 4. We need not fear the wicked, ver. 5. They cannot by their riches save either their friends or themselves from death, ver. 6 - 10. They cannot secure happiness to themselves, either in this world or the world to come, ver. 11 - 14. He comforts good men against the fear of death, or of the prosperity of the wicked, ver. 15 - 20. To the chief musician, A psalm for the sons of Korah.

4 | I will - I will hearken what God by his Spirit speaks to me, and that will I now speak to you. A parable - Which properly is an allegorical speech, but is often taken for an important, and withal, dark doctrine or sentence. Open - I will not smother it in my own breast, but publish it to the world. Dark - So he calls the following discourse, because the thing in question ever hath been thought hard to be understood.
5 | In the days - In times of great distress and calamity, when wicked men flourish, and good men are oppressed. Supplanters - This character fitly agrees to David's enemies, who were not only malicious, but deceitful and treacherous.
6 | Trust - As that which will secure them from calamities. Having said that good men had no cause of fear, from their present sufferings from ungodly men, now he proceeds to shew, that the ungodly had no reason to be secure because of their riches.
7 | Redeem - Neither from the first death, nor from the second. Brother - Whom he would do his utmost to preserve.
8 | Soul - Of their life. Precious - Hard to be obtained. Ceaseth - It is never to be accomplished, by any mere man, for himself or for his brother.
10 | He seeth - Every man sees that all men die, the wise and the foolish; the evil and the good. To others - He saith not to sons or kindred; but to others, because he is wholly uncertain to whom he shall leave them, to friends, or strangers, or enemies; which he mentions as a great vanity in riches. They neither can save them from death, nor will accompany him in and after death; and after his death will be disposed, he knows not how, nor to whom.
11 | Thought - Tho' they are ashamed to express, yet it is their secret hope. Houses - Either their posterity, often called mens houses: or their mansion - houses, as it is explained in the next clause. For ever - To them and theirs in succeeding generations. Call - Fondly dreaming by this means to immortalize their memories.
12 | Man - Living in all splendor and glory. Abideth not - All his dreams of perpetuating his name and estate, shall be confuted by experience.
13 | Way - Their contrivance to immortalize themselves.
14 | Sheep - Which for a season are in sweet pastures, but at the owner's pleasure are led away to the slaughter. Death - The first death shall consume their bodies, and the second death shall devour their souls. The upright - Good men whom they abused at their pleasure. Morning - In the day of the general judgment, and the resurrection of the dead. Beauty - All their glory and felicity. Dwelling - They shall be hurried from their large and stately mansions, into a close and dark grave.
15 | God - Tho' no man can find out a ransom to redeem himself, yet God can and will redeem me. The grave - The grave shall not have power to retain me, but shall be forced to give me up into my father's hands. Receive - Into heaven.
16 | Afraid - Discouraged.
18 | Blessed - He applauded himself as an happy man. Men - And as he flatters himself, so parasites flatter him for their own advantage. When - When thou dost indulge thyself, and advance thy worldly interest.
19 | He - Now he returns to the third person: such changes are frequent in this book. Go - To the grave and hell, where he shall meet with his wicked parents, who by their counsel and example, led him into his evil courses. See - Neither the light of this life, to which they shall never return: nor of the next life, to which they shall never be admitted.
20 | Understandeth not - Hath not true wisdom. The beasts - Though he hath the outward shape of a man, yet in truth he is a beast, a stupid, and unreasonable creature.

Chapter L

The design of this psalm is to reprove the common miscarriages of many professors of religion, who satisfied their own consciences, and fancied that they pleased God with their external and ceremonial performances, notwithstanding their neglect of piety, justice, and charity: and to instruct men concerning the nature of the true and acceptable worship of God. The glorious appearance of the great judge, ver. 1 - 6. Instructions given how to worship him, ver. 7 - 15. A reproof of those who pretend to worship him, while they disobey his commands, ver. 16 - 20. Their doom read, and warning given to all, to order their conversation aright, ver. 21 - 23. A psalm of Asaph.

Title of the psalm. Asaph - Who was not only the chief of the sacred singers, but also a prophet, 2Chron 29:30, and a composer of several psalms, 2Chron 29:30.

1 | Called - All the inhabitants of the earth, from one end to the other: whom he here summons to be witnesses of his proceedings in this solemn judgment, between him and his people, which is here poetically represented. For here is a tribunal erected, the judge coming to it, the witnesses and delinquents summoned, and at last the sentence given.
2 | Zion - The place where he was supposed to reside, and where he would now sit in judgment. The perfection - The most amiable place of the whole world, because, of the presence and worship, and blessing of God. Shined - Hath manifested himself in a glorious manner.
3 | Our God - The prophet speaks this in the persons of the worshippers of God. Though he be our God, yet he will come to execute judgment upon us. Cease - Or delay to sit in judgment. Tempestuous - This is a farther description of that terrible majesty, wherewith God would clothe himself when he came to his tribunal.
4 | Call - To the inhabitants of them, all angels and men, whom he calls in for witnesses of the equity of his proceedings.
5 | Gather - O ye angels, summon and fetch them to my tribunal. Which is poetically spoken, to continue the metaphor, and representation of the judgment. My saints - The Israelites, whom God had chosen and separated them from all the nations of the earth, to be an holy and peculiar people to himself, and they also had solemnly devoted themselves to God; all which aggravated their apostacy. Those - Who have entered into covenant with me, and have ratified that covenant by sacrifice. This seems to be added, to acquaint them with the proper nature, use and end of sacrifices, which were principally appointed to be signs and seals of the covenant made between God and his people; and consequently to convince them of their great mistake in trusting to their outward sacrifices, when they neglected the very life and soul of them, which was the keeping of their covenant with God.
6 | Declare - God will convince the people of his righteousness, and of their own wickedness, by thunders and lightnings, and storms, or other dreadful signs wrought by him in the heavens. Himself - In his own person. God will not now reprove them, by his priests or prophets, but in an extraordinary manner from heaven.
7 | Hear - Having brought in God, as coming to judgment, he now gives an account of the process and sentence of the judge. Testify - I will declare my charge against thee. Thy God - Not only in general, but in a special manner, by that solemn covenant made at Sinai; whereby I avouched thee to be my peculiar people, and thou didst avouch me to be thy God.
8 | I will not - This is not the principal matter of my charge, that thou hast neglected sacrifices which thou shouldst have offered.
9 | Bullock - Be not so foolish, as to imagine that thou dost lay any obligations upon me by thy sacrifices.
11 | The fowls - Such as are wild and fly up and down upon mountains.
14 | Offer - If thou wouldest know what sacrifices I prize, and indispensably require, in the first place, it is that of thankfulness, proportionable to my great and numberless favours; which doth not consist barely in verbal acknowledgments, but proceeds from an heart deeply affected with God's mercies, and is accompanied with such a course of life, as is well - pleasing to God. Vows - Those substantial vows and promises, which were the very soul of their sacrifices.
15 | Call - And make conscience of that great duty of fervent prayer, which is an acknowledgment of thy subjection to me, and of thy trust and dependance upon me. Glorify - Thou shalt have occasion to glorify me for thy deliverance.
16 | But - With what confidence darest thou make mention of my grace and favour, in giving thee such a covenant and statutes.
21 | Kept silence - I did not express my displeasure against thee in such judgments as thou didst deserve. Thoughtest - Thou didst misconstrue my patience and long - suffering, as if it had proceeded from my approbation of thy evil courses. Set in order - I will bring to thy remembrance, and lay upon thy conscience all thy sins.
23 | Glorifieth - He and he only gives me the honour that I require, and not he who loads my altar with sacrifices.

Chapter LI

David prays for pardon, ver. 1, 2. Confesses his sins, ver. 3 - 5. Prays for renewing grace, ver. 6 - 14. Promises unfeigned thankfulness, ver. 15 - 17. Prays for the whole church, ver, 18, 19. To the chief musician, A psalm of David, when Nathan the prophet came unto him, after he had gone in to Bathsheba.

4 | Thee only - Which is not to be, understood absolutely, because he had sinned against Bathsheba and Uriah, and many others; but comparatively. So the sense is, though I have sinned against my own conscience, and against others; yet nothing is more grievous to me, than that I have sinned against thee. Thy sight - With gross contempt of thee, whom I knew to be a spectator of my most secret actions. Justified - This will be the fruit of my sin, that whatsoever severities thou shalt use towards me, it will be no blemish to thy righteousness, but thy justice will be glorified by all men. Speakest - Heb. in thy words, in all thy threatenings denounced against me. Judgest - When thou dost execute thy sentence upon me.
5 | Behold - Nor is this the only sin which I have reason to bewail before thee; for this filthy stream leads me to a corrupt fountain: and upon a review of my heart, I find, that this heinous crime, was the proper fruit of my vile nature, which, ever was, and still is ready to commit ten thousand sins, as occasion offers.
6 | Truth - Uprightness of heart; and this may be added; as an aggravation of the sinfulness of original corruption, because it is contrary to the holy nature and will of God, which requires rectitude of heart: and, as an aggravation of his actual sin, that it was committed against that knowledge, which God had wrote in his heart.
7 | Hyssop - As lepers, are by thy appointment purified by the use of hyssop and other things, so do thou cleanse me a leprous and polluted creature, by thy grace, and by that blood of Christ, which is signified by those ceremonial usages.
8 | Joy - By thy spirit, seal the pardon of my sins on my conscience, which will fill me with joy. Rejoice - That my heart which hath been sorely wounded may be comforted.
10 | Create - Work in me an holy frame of heart, whereby my inward filth may be purged away. Right - Heb. firm or constant, that my resolution may be fixed and unmoveable. Spirit - Temper or disposition of soul.
12 | The joy - The comfortable sense of thy saving grace, promised and vouchsafed to me, both for my present and everlasting salvation. Free - Or, ingenuous, or liberal, or princely. Which he seems to oppose to his own base and illiberal and disingenuous and servile spirit, which he had discovered in his wicked practices: a spirit, which may free me from the bondage of sin, and enable me chearfully to run the way of God's precepts.
14 | Thy righteousness - Thy clemency and goodness.
15 | My lips - Which are shut with shame and grief.
16 | Not sacrifice - This is not to be understood absolutely, with respect to David's crimes, which were not to be expiated by any sacrifice.
17 | A broken spirit - This is of more value than many sacrifices.
18 | Good pleasure - Thy free and rich mercy. Build - Perfect the walls and buildings of that city, and especially let the temple be built, notwithstanding my sins.

Chapter LII

The wickedness of Doeg, and his doom, ver. 1 - 5. The righteous will see it and fear, ver. 6, 7. David comforts himself in God, ver. 8, 9. To the chief musician, Maschil, A psalm of David, when Doeg the Edomite came and told Saul, and said unto him, David is come to the house of Ahimelech.

1 | Continually - God is continually doing good: thou art continually doing mischief. O mighty - He speaks ironically. O valiant captain! To kill a few weak and unarmed persons.
2 | Deviseth - Expresses what thy wicked mind had devised. Deceitfully - Doeg pretended only to vindicate himself from disloyalty, 1Sam 22:8, but he really intended to expose the priests, to the king's fury.
5 | Pluck thee - Violently and suddenly as the Hebrew word signifies, from thy house and lands, and all the wages of thy righteousness. Root - Though thou seemest to have taken deep root, yet God shall pluck thee up by the very roots, and destroy thee both root and branch.
6 | Fear - Reverence God's just judgment.
8 | The house - In God's church, or among his people.
9 | Thou hast - Destroyed mine and thine implacable enemies, and established me in the throne, of which I am no less assured, than if it were already done. I will continue in thy way, placing my whole confidence in thy power and goodness, and faithfulness. Before - In the presence of thy saints.

Chapter LIII

David here describes the wickedness of mankind, nearly in the same words as in Psalm 14. To the chief musician upon Mahalath, Maschil, A psalm of David.

Title of the psalm. Mahalath - This also seems to be the name of a musical instrument, or tune.

5 Scattered - Hath not only broken their bones, their strength, and force, but also dispersed them hither and thither, so as there is no hope of a restoration. Thee - Against my people. Thou - Thou oh Jerusalem, which they besiege.

Chapter LIV

David prays for help against his enemies, ver. 1 - 3. Comforts himself with the assurance of deliverance, ver. 4 - 7. To the chief musician on Neginoth, Maschil, A psalm of David, when the Ziphim came and said to Saul, Doth not David hide himself with us.

1 | Name - By thy own strength. Judge - Plead my cause.
3 | Strangers - The Zephites, whom, though Israelites, he calls strangers in regard of their barbarous and perfidious carriage.
5 | Thy truth - Whereby thou art engaged to fulfil thy promises and threatenings.

Chapter LV

David complains to God, ver. 1 - 8. Prays for help against his enemies, ver. 9 - 15. Assures himself of God's protection, ver. 16 - 18. And their destruction, ver. 19 - 23. To the chief musician on Neginoth, Maschil, A psalm of David.

3 | Voice - Their clamours and threats, and slanders. Cast - They lay many crimes to my charge.
4 | The terrors - Deadly terrors; such as seize upon men in the agonies of death.
8 | Tempest - From the force and fury of mine enemies.
9 | Destroy - Destroy them by dividing. Tongues - Their speech, as thou didst at Babel, Gen 11:9, their votes, and opinions, and counsels. Which was eminently done among Absalom's followers, 2Sam 17:23. Strife - Injustice and fraud, oppression and contention rule here, instead of that public justice and peace which I established. City - In Jerusalem; which in Absalom's time was a sink of all sins.
10 | They - Violence and strife. Go about - Do encompass it, as it were a garrison. Walls - In the outward parts, as also in the very midst of it. So that all parts were horribly corrupted.
11 | Streets - The places of buying and selling, and of public commerce.
12 | Hated - With a manifest or old hatred.
13 | Equal - Not in power, but in reputation, for wisdom, and influence upon my people. Guide - Whose counsel I highly prized, and constantly followed. All which agrees to Achitophel.
15 | Them - All such as pretend to religion, and have manifestly apostatized both from the profession and practice of it. The grave - Cut off by a sudden and violent death. Among them - Heb. in their inwards. Wickedness is deeply rooted in their hearts.
17 | Evening, &c. - The three stated times of prayer among the Jews.
18 | He hath - He speaks of a future deliverance, as a thing done, because of the certainty of it. He hath restored me to my former peace and tranquility. For - For there were more with me than against me; even the holy angels whom God employed to defend and deliver me.
19 | Hear - My prayers. Eternity - Who is eternal, and therefore unchangeable, and almighty. Because - They meet with no crosses nor disappointments. Therefore - Their success makes them go on securely, without any regard to God, or dread of his judgments.
20 | He - They, the persons last mentioned.
22 | Burden - All thy crosses, and cares, and fears, lay them upon the Almighty, by faith and prayer. He directs this speech to his own soul, and to all good men in like circumstances. Suffer - As he doth wicked men. Tho' he may for a season suffer them to be shaken, yet not to be overwhelmed.
23 | Them - The wicked. Not live - But shall be cut off by an untimely and violent death. Trust in thee - And in this confidence I will quietly wait for deliverance.

Chapter LVI

David complains of his enemies, and begs for mercy, and help against them, ver. 1 - 7. Expresses his confidence in God, ver. 8 - 13. To the chief musician upon Jonath - elem - rechokim, Michtam of David, when the Philistines took him in Gath.

Title of the psalm. Jonath - elem - rechokim. Which is supposed to be the name of a song.

4 | Will praise - I will praise the Lord for his word, for his promises of protection and deliverance, made to his people. Flesh - Infirm and mortal men, called flesh by way of contempt, as Psal 78:39 Isa 31:3.
6 | They gather - After they have severally employed their thoughts against me, they meet together to compare them, and to put them in execution. Hide - They lurk secretly, that they may pry into my most private actions. Steps - That they may find some occasion to reproach me. Soul - Or, life, to take it away.
7 | Escape - Shall they secure themselves by injurious and malicious practices. The people - These who are mine enemies.
8 | Wanderings - How I have been hunted from place to place. Put - Regard and pity them. Are they not - But why do I pray to God to do that which he hath already done?
12 | Thy vows - I had made vows to express my gratitude, and resolve to perform them.
13 | Walk - That I may serve and glorify thee. The light - ln this life.

Chapter LVII

David here begins with prayer and complaint, tho' not as without hope, ver. 1 - 6. He concludes with joy and praise, ver. 7 - 11. To the chief musician Al - taschith, Michtam of David, when he fled from Saul in the cave.

Title of the psalm. Al - taschith - The word signifies, destroy not. Which some think to be a preface, containing the sum of the psalm. The cave - Either

  1. That of Adullam, 1Sam 22:1, or
  2. That of Engedi, 1Sam 24:1.

3 | Send forth - Will discover them, by affording his gracious help in pursuance of his promises.
4 | Lions - Fierce and bloody men. I lie - I have my abode. On fire - From hell. Who are mere fire - brands, breathing out wrath and threatenings, and incensing Saul against me.
5 | Excited - Glorify thy power, and goodness, and justice, and faithfulness, by my deliverance. Above, &c. - To the highest degree possible.
7 | Fixed - In a stedfast belief of thy promises.
8 | My glory - My tongue, the instrument of singing. Awake - I will employ all the powers of my soul and body.
9 | The people - Among the Israelites, and among the Heathens, as I shall have occasion.

Chapter LVIII

David describes his enemies, ver. 1 - 5. Foretells their ruin, ver. 6 - 9. Which would be to the comfort of good men, and to the glory of God, ver. 10, 11. To the chief musician, Al - taschith, Michtam of David.

1 | O congregation - The word seems to point at Saul's judges and counsellors; who met together to consult what they should do against David. Sons of men - So he calls them; to mind them that they were men, and must give an account to God for all their hard speeches.
2 | Heart - With free choice and consent. Hands - He intimates that they did great wrong under the pretence of justice, and while they seemed exactly to weigh the true proportion between the actions and the recompenses allotted to them, they turned the scale; and pronounced an unjust sentence. Land - Or, in this land, where God is present, and where you have righteous laws to govern you.
3 | Estranged - From God, and from all goodness. Their very natures are corrupt, even from their birth: they are the wicked offspring of sinful parents. Astray - By actual sins, from their childhood, as soon as ever they were capable of the exercise of reason.
4 | Poison - Their malicious disposition.
5 | Not hearken - As they commonly say of the adders, such really are these men: deaf to all my counsels, to their own consciences, and to God's law. Of the charming or enchanting of serpents, mention is made both in other places of scripture, and in all sorts of authors, ancient and modern, Hebrew and Arabick, and Greek and Latin. And particularly the Arabick writers (to whom these creatures were best known) name some sorts of serpents, among which the adder is one, which they call deaf, not because they are dull of hearing, but, as one of them expressly faith, because they will not be charmed.
6 | Their teeth - Their powerful instruments of doing mischief.
7 | Melt away - As waters arising from melted snow, which at first run with great force, but are suddenly gone.
8 | Melteth - Which is quickly dissolved.
9 | Before - Before your pots can be heated. Take them - Violently and irresistibly. Living - Alive, as he did Korah.
10 | Rejoice - For the blessed effects of it; the vindication of God's honour, and the deliverance of himself and of all good men. Wash - There shall be so great a slaughter of his enemies that he might, if he pleased, wash his feet in their blood.

Chapter LIX

David prays for deliverance from his enemies, ver. 1 - 7. He foretells their destruction, ver. 8 - 17. To the chief musician, Al - taschith, Michtam of David: when Saul sent and they watched the house to kill him.

4 | Run - To and fro, to receive Saul's commands, and to execute them with all speed.
5 | The God - A God in covenant with all true Israelites, whom thou hast promised to protect and bless. The heathen - Or, these heathens, who though they are Israelites by birth; yet in their dispositions they are mere Heathens. Be not - For indeed thou canst not according to thy word, be merciful to such incorrigible offenders.
6 | Return - Watching for me: which they did at this time all the night long, 1Sam 19:11. A dog - When he is pursuing his prey. Go round - When they did not find him in his own house, they sought for him in other parts of the city.
7 | Pour out - Sharp and bitter word's, abundantly and vehemently, as a fountain doth waters, as this word signifies. Swords - Words as keen and mischievous as swords. For who - David doth not hear us, and God either doth not hear, or not regard what we say.
10 | Prevent - Thou wilt help me sooner than I expect.
11 | My people - Over whom thou hast appointed me to be governor in due time. Forget - Their former danger, and thy glorious mercy in delivering them. Scatter - Let them wander from place to place, that they may carry the tokens of thy justice, and their own shame to all places.
12 | Pride - For their proud and insolent speeches against thee. Lying - For their execrations and lying reports, which they have spread concerning me.
13 | Not be - In the land of the living any more.

Chapter LX

David remembering God's judgments on the land, prays for help, ver. 1 - 5. Triumphs in confidence of receiving it, ver. 6 - 12. To the chief musician upon Shushan - eduth, Michtam of David, to teach; when he strove with Aram - naharaim, and with Aram - zobah, when Joab returned, and smote of Edom in the valley of salt, twelve thousand.

Title of the psalm. Shushan - eduth - This seems to be the name of an instrument, or tune, then well known, but now unknown and forgotten. To teach - For the special instruction of God's people. Aram - naharaim - The Syrians (so called from Aram, the son of Shem, Gen 10:22,) of the two rivers, or of Mesopotamia, the country between Tygris and Euphrates. Aram - zobah - The Syrians of Zobah, part of Syria so called.

2 | Tremble - A poetical expression, signifying great changes among the people.
3 | To drink - Thou hast filled us with no less honor, than men intoxicated with strong drink.
4 A banner - Which is a sign and instrument,
  1. Of union. This people who were lately divided, thou hast united under one banner, under my government:
  2. Of battle. Thou hast given us an army, and power to oppose our enemies; which blessing God gave to Israel, for the sake of those few sincere Israelites who were among them.
The truth - Not for any merit of ours, but to shew thy faithfulness in making good thy promises.
5 | Beloved - Thy beloved people.
6 | Rejoice - Therefore I will turn my prayers into praises, for what God has already done. Divide - Which supposeth possession and dominion. Shechem - A place within Jordan, in mount Ephraim. Succoth - A place without Jordan. He mentions Shechem, and Succoth; for all the land of Canaan, within and without Jordan.
7 | Gilead - All the land beyond Jordan, which was possessed by Reuben and Gad, and half of the tribe of Manasseh. Manasseh - The other half of that tribe within Jordan. The strength - A chief part of my strength, either to offend mine enemies, or to defend myself. For this tribe was very numerous, and valiant and rich. Law - giver - The chief seat of my throne and kingdom, and of the inferior throne of judgment, Psal 122:5.
8 | Wash - pot - In which I shall wash my feet. I shall bring them into the lowest degree of servitude. Shoe - I will use them like slaves; a proverbial expression. Triumph - It is an ironical expression, signifying that her triumphs were come to an end.
9 | Who - None can do it but God. City - The cities; the singular number for the plural. Having beaten his enemies out of the field, he desires God's assistance to take their strong - holds, and so secure himself from farther attempts. Edom - Which was an high and rocky country, Obad 1 - 3, fortified by nature, as well as by art, and therefore not to be subdued without a Divine hand.
10 | Hadst cut off - But now hast graciously returned to us.

Chapter LXI

David flees to God, and resolves to trust him, ver. 1 - 4. Praises God from an assurance of future blessings, ver. 5 - 8. To the chief musician upon Neginah, A psalm of David.

2 | The end - To which David was driven. Lead me - Convey me into some high and secure fortress.
4 | I will - I shall, I doubt not, be restored to the tabernacle, and worship thee there all my days.
5 | Heritage - Thou hast granted me this singular mercy, to live in God's land, to enjoy his presence, and to worship in his tabernacle; which is the heritage that all that fear thee, prize and desire above all things.
6 | Prolong - The years of my life and reign. Thus he speaks because his kingdom was not like Saul's, but established to him and his heirs; and because Christ, his son and heir, should actually, and in his own person possess the kingdom for ever.
7 | Abide - In the throne. Before God - Living and ruling as in God's presence, serving God and worshipping him in his tabernacle. Truth - Thy truth in giving me those mercies which thou hast promised, and thy mercy in giving me such further blessings as I needs.

Chapter LXII

David expresses his confidence in God, ver. 1 - 7. Excites others to trust in him, ver. 8 - 12. To the chief musician, to Jeduthun. A psalm of David.

Title of the psalm. Jeduthun - A famous musician, 1Chron 9:16.

3 | Ye - Mine enemies; to whom now he turns his speech. Against - Against me, a man like yourselves, whom common humanity obliges you to pity.
9 | Vanity - Vain, and helpless creatures. A lie - They promise much, but generally deceive those who trust in them.
10 | Vain - Feeding yourselves with vain hopes of felicity, from those riches which you take from others by violence.
11 | Spoken - Frequently, both immediately as at Sinai, and by his holy prophets, from time to time. That - That power is God's prerogative; and consequently all creatures, either against or without him, are poor impotent things.
12 | Therefore - God is almighty, therefore he can easily destroy all his enemies: he is also merciful, and therefore will pardon good mens failings. Renderest - And this as he is obliged to do by his holy nature, so is he able to do it, being omnipotent, and willing to do it to the godly (which was the only thing that might be doubted, because of their manifold miscarriages) because he is merciful and gracious.

Chapter LXIII

David's desire and esteem of God, ver. 1 - 4. His satisfaction, and communion with God, ver. 5, 6. His joyful dependence upon God, ver. 7, 8. His holy triumph in him, ver. 9 - 12. A psalm of David, when he was in the wilderness of Judah.

1 | Early - Heb. in the morning, Which implies the doing it with diligence and speed. Thirsteth - For the enjoyment of thee in thy house and ordinances. Flesh - The desire of my soul, is so vehement, that my very body feels the effects of it. No water - In a land where I want the refreshing waters of the sanctuary.
2 | To see - To enjoy. Power - The powerful and glorious effects of thy gracious presence.
5 | Satisfied - When thou shalt fulfil my earnest desire of enjoying thee in the sanctuary.
9 | Shall go - Into the grave.
10 | Foxes - Their carcases shall become a prey to wild and ravenous creatures.
11 | The king - I who am already anointed king. Every one - That sweareth by the name of God, in truth, and judgment, and righteousness. Every sincere servant and worshipper of God. Shall glory - Shall rejoice in my deliverance.

Chapter LXIV

David describes his enemies and prays for deliverance from them, ver. 1 - 6. Foretells their destruction, ver. 7 - 10. To the chief musician, A psalm of David.

6 | Iniquities - They study diligently, to find new ways of doing mischief. Deep - Cunning, both to contrive and conceal, and to execute their plots.
8 | Flee - Through fear of being involved in their destruction.
10 | Glad - For the honour of God, which by this means is vindicated.

Chapter LXV

David praises God for hearing prayer, pardoning sin, satisfying and protecting his people, ver. 1 - 5. For fixing the mountains, calming the sea, preserving the succession of day and night, and making the earth fruitful, ver. 6 - 13. To the chief musician, A psalm and song of David.

4 | Approach - To draw near to God in his house and ordinance, by prayer and praise, and other acts of communion with him. Satisfied - With the blessings there conferred upon thy people, the favour and fellowship of God, remission of sins, renovation of heart and life, joy and peace, and well - grounded assurance of eternal life.
5 | Righteousness - By virtue of thy faithfulness, and goodness. Wilt thou - Thou wilt graciously answer our prayers. The confidence - Thou art the stay and support of all mankind, by thy powerful and gracious providence.
7 | Tumult - No less wild and impetuous.
8 | Thy tokens - Terrible thunders and lightnings, and earthquakes, and comets or other strange meteors, or works of God in the air. Morning - The successive courses of the morning and evening; or of the sun and moon which go forth at those times. Thus the whole verse speaks of the natural works of God, the former clause, of such as are extraordinary and terrible, the latter of such as are ordinary and delightful.
9 | River - With rain, which he very significantly calls a river for its plenty, and the river of God, of God's immediate providing. Them - The inhabitants of the earth. Provided - Or, disposed, the earth, which without this would be hard and barren.
10 | Bringest down - For the rain dissolves the high and hard clods of earth.
12 | Wilderness - Which though neglected by men, are furnished with food for beasts.
13 | Sing - They are abundantly satisfied with thy goodness, and in their manner sing forth the praise of their benefactor.

Chapter LXVI

The psalmist calls on all people to praise God, for his sovereign power over the whole creation, ver. 1 - 7. For his special favour to his people, ver. 8 - 12. Praises him for his goodness to himself in particular, ver. 13 - 20. To the chief musician, A song or psalm.

1 | All lands - Ye people of all nations. He invites the Gentile world, to the contemplation and celebration of God's works.
6 | We - Our nation, or our ancestors, in whose loins we then were.
10 | Proved us - As it were in a burning furnace; and with a design to purge out our dross.
11 | Net - Which our enemies laid for us.
12 | To ride - To use us like slaves.
15 | I will go - One speaks in the name of all the rest. Incense - With the fat of rams, which is no less pleasing to God than incense.
18 | Iniquity - Any sin. In heart - If my heart had been false to God, although I might have forborne outward acts. If I had been guilty of that, by heart was set upon sin, or I desired only that which I resolved in my heart to spend upon my lusts.

Chapter LXVII

A prayer for Israel, ver. 1. For the conversion of the Gentiles, ver. 2 - 5. A prospect of glorious times, ver. 6, 7. To the chief musician on Neginoth, A psalm or song.

2 | Thy way - The way of truth, or the true religion; the same which in the next clause is called his saving health, and both together signify the way of salvation; deal so graciously with thy people, that thereby the Gentile - world may at last be allured to join with them.
4 | Judge - Rule them. Govern - Heb. lead; gently, as a shepherd doth his sheep; and not rule them with rigour, as other lords had done.
6 | Them - When the people of the earth shall be converted to God, God will cause it to yield them abundance of all sorts of fruits. Under which one blessing, all other blessings both temporal and spiritual are comprehended. Our own - He who is Israel's God in a peculiar manner.

Chapter LXVIII

The occasion of this psalm, seems to have been David's translation of the ark to Zion, which was managed with great solemnity and devotion. For the first words are the very same which Moses appointed for such occasions, Numb 10:35, and the following verses pursue the same matter. Thence he falls into a description of some of the glorious works of the God to whom this ark belonged. But because David knew that both himself and the ark were types of Christ, and that the church of Israel were a type of the catholick church, consisting of Jews and Gentiles, and that the legal administrations were types of those of the gospel, he therefore by the spirit of prophecy, looked through the types, to the great mysteries of Christ's resurrection and ascension, and of the special privileges of the Christian church, and of the conversion of the Gentiles, and intermixes passages, which immediately belong to these things, although the words be so ordered, that they carry a manifest allusion to the present actions, and may be applied to them, in a secondary sense.

He first prays against God's enemies, and for his people, ver. 1 - 3. Then praises God, for his greatness and goodness, ver. 4 - 6. For his wonderful works, ver. 7 - 14. For his special presence in his church, ver. 15 - 17. The ascension of Christ, and the salvation of his people, ver. 18 - 20. His victories over his enemies, and favours to his church, ver. 21 - 28. The accession of the Gentiles to the church, ver. 29 - 31. An awful acknowledgment of the glory and grace of God, ver. 32 - 35. To the chief musician, A psalm or song of David.

4 | Jah - Is an abbreviation of the name Jehovah, which the Heathens pronounced Jao. Before him - Before the ark where he is present, as David is said to dance before the Lord, upon this occasion, 2Sam 6:14.
5 | Habitation - In heaven.
6 | Rebellious - Those who rebel against God.
7 | Wentest - In the cloudy pillar, as their captain leading them up out of Egypt.
8 | Dropped - Poured down great showers, which accompanied those mighty thunders.
9 | Weary - Dry and thirsty, and parched with excessive heat, and ready to faint for want of rain, Psal 63:1.
10 | Thy congregation - The people of Israel. It - This land for the use of thy people: which God did by designing it for them, and expelling the old inhabitants; by furnishing it with all sorts of provisions, and making it fruitful by his special blessing. Poor - Such thy really were, when God undertook the conduct of them into Canaan.
11 | Gave - He put this triumphant song into their mouths.
12 | Kings - The kings of Canaan, and other nations who came forth against the Israelites, accompanied with great and numerous armies. The spoil - There was enough, not only for those who took it, but also to be divided to their wives and children, when they came home.
13 | Ye - Ye Israelites. Ye are - Tho' you have formerly been exposed to great reproach and misery, yet God hath changed your condition. Gold - Beautiful and glorious, like the feathers of a dove, which according to the variety of its postures, and of the light shining upon it, look like silver and gold.
14 | Therein - In Canaan, at the coming of the Israelites. The land was as white as mount Salmon is with the snow.
15 | The hill - Zion, the seat of God's ark. High hill - Which is not to be understood of external height, but of its spiritual height, or exaltation, in regard of the glorious privileges of God's presence, and worship.
16 | Leap - Why do you triumph and look upon Zion with contempt? He speaks to the hills by an usual figure. Will dwell - This hill, though despicable in your eyes, is precious in God's, and chosen by him for his perpetual residence.
17 | Chariots - The armies (whereof chariots were an eminent part in those times) which attend upon God to do his pleasure. Twenty thousand - An innumerable company, a certain number being put for an uncertain. Among them - Here the psalmist seems to be transported by the prophetic spirit, from the narration of those external successes, to the prediction of the Messiah; and of the transcendent privileges and blessings accruing to mankind thereby. As in Sinai - God is no less gloriously, though less terribly present here, than he was in Sinai, when the great God attended with thousands of his angels, solemnly appeared to deliver the law. Yea, here is a greater privilege than Sinai had, The Lord Jehovah descending from heaven into an human body, as appears by his ascending thither again, which the next verse describes.
18 | Ascended - This has a manifest reference to Christ, and his ascension into heaven, in whom alone it is literally accomplished, and to whom therefore it is ascribed, Eph 4:8. Although the expressions are borrowed from the ancient custom of princes, who, after some glorious achievements, used to go up into their royal cities in triumphant chariots, being attended by their captive enemies, and afterward to distribute gifts to their soldiers and subjects, and sometimes to do some acts of clemency even to their rebels and enemies. Captivity - Those whom thou hast taken captive; death and sin, and the devil, and all the enemies of Christ, and of his people, whom Christ led in triumph, having spoiled them, and making a shew of them openly, Col 2:15. Received - According to thy manhood thou hast received from God all the treasures of wisdom and knowledge, and all those gifts and graces of the Holy Spirit, which are necessary either to the perfection of thy nature, or to the good of thy church and people. Rebellious - Thy most stubborn and rebellious enemies, whether Jews or Gentiles. Might dwell - That he who as man is ascended into the highest heavens, might, as God, come down to them, and dwell with them, not only in and by his ordinances in which he is present, but also by his spirit dwelling in their hearts.
20 | Issues - Escapes or deliverances.
21 | Hairy - In ancient times many people used to wear long and shaggy hair, that their looks might be more terrible to their enemies.
22 | Bring again - I will give my people as great deliverances as I formerly did, when I saved them from Og, king of Bashan. The sea - From the Egyptians at the Red Sea.
23 | That, &c. - And as it was at the Red Sea, and at Bashan before, so yet again thine enemies shall be slain in such numbers, that thou mayst wade in their blood, and thy dogs lick it up in the field.
24 | They - Men saw and observed it. Goings - The procession of the ark to Zion, the solemnity whereof is particularly described in the following verses. The sanctuary - The tabernacle prepared for it.
26 | Fountain - All ye people of Israel.
27 | There is - Present in this solemn pomp of carrying the ark to Zion. Little - Called little, because it was exceedingly diminished, and almost extinguished under the Judges, Judg 20:35 21:3 &c. Ruler - The tribe which had lately swayed the scepter, but now submitted to David. Company - The people of that tribe who waited upon them. Zebulun, &c. - He mentions these tribes, because they lived in the remotest parts of the land of Canaan. And so by naming two of the nearest tribes, and two of the farthest, he intimates that the other tribes also came upon this occasion, as is manifest from 2Sam 6:15 - 19.
28 | Thy God - Having spoken of Israel, he now directs his speech to them. Commanded - Hath ordained or effectually procured. Thy strength - all that strength and power which thou hast put forth at any time
29 | thy temple - The temple which Solomon shall build. Kings - Kings of the Gentiles: which was done in part, in the times of Solomon and Hezekiah, but more fully when the Lord was come into his temple.
30 | Rebuke - Chastise those that will not bring presents to thee. The bulls - The fierce and furious adversaries of God, and of his church; the calves, are people or soldiers depending upon them. Delight - That merely out of a love to mischief and spoil, make war upon others, and upon us particularly.
31 | Ethiopia - He names these, as the ancient enemies of God, and of his people; but by them he understands all other nations of the like character. Unto God - Begging mercy of him. This prophecy, as also the next verse, evidently belongs to the times of the Messiah.
33 | Heavens - The highest heavens; dwelling there in infinite glory, and from thence looking down upon all the inhabitants of the earth, and ruling them by his almighty power. Of old - From the beginning of the world; whereas the ark was only some hundred years old. A voice - His gospel, published by Christ and his apostles, assisted by the Holy Spirit sent from heaven; which might well be called God's voice, and that a mighty voice, because it produced such great and wonderful effects.
34 | Ascribe - Acknowledge that he is able to do whatsoever he pleaseth. Excellency - His excellent power and goodness. Is over - Dwells among them. He is indeed the universal Lord, but in a special manner, he is the God of Israel.
35 | Terrible - Deservedly to be feared.

Chapter LXIX

David complains of his troubles, and begs help from God, ver. 1 - 21. Foretells the judgments of God upon his persecutors, ver. 22 - 29. Concludes with praise and thanksgiving, ver. 30 - 36. In all this David was a type of Christ, and several passages of this psalm are applied to him in the New Testament. So that, like the 22d psalm, it begins with the humiliation, and ends with the exaltation of Christ. To the chief musician upon Shofhannim, a psalm of David.

1 | Waters - Tribulations.
4 | I restored - For peace sake.
5 | My sins - But O Lord, although I have been innocent to mine enemies, I am guilty of many sins and follies against thee.
6 | For my sake - Because of my sad disappointments. For if they see me forsaken, they will be discouraged by this example.
7 | For thy sake - For my obedience to thy commands, and zeal for thy glory.
9 | Zeal - That fervent love which I have for thy house and service, and glory, and people. Eaten - Exhausted my spirits. Upon me - I have been as deeply affected with thy reproaches, as with mine own. This tho' truly belonging to David, yet was also directed by the spirit of God in him, to represent the disposition and condition of Christ, in whom it was more fully accomplished, to whom therefore it is applied in the New Testament, the first part of it, John 2:17, and the latter, Rom 15:3.
10 | Wept - For their impiety. Reproach - They derided me for it.
11 | Proverb - A proverb of reproach.
12 | That sit - Vain and idle persons, that spend their time in the gates and markets.
13 | In the truth - Or, According to thy saving truth, or faithfulness; grant me that salvation, which thou hast graciously promised.
21 | Gall - Instead of giving me that comfort which my condition required, they added to my afflictions. Vinegar - These things were metaphorically fulfilled in David, but properly in Christ, the description of whose sufferings was principally intended here by the Holy Ghost.
22 | Their table - And this punishment in their table, exactly answers their sin, in giving Christ gall for his meat, ver.21. A snare - Their table or meat, which is set before them, shall become a snare: the occasion of their destruction.
23 | Eyes - Not the eyes of their bodies, but of their minds: as they that shut their eyes and will not see, so they shall be judicially blinded. To shake - To take away their strength.
26 | For - Which is an act of barbarous cruelty. Talk - Reproaching them, and triumphing in their calamities.
27 | Wilt add - Give them up to their own lusts. Not let them - Partake of thy righteousness, or of thy mercy and goodness.
28 | Living - Of eternal life.
29 | On high - Out of the reach of mine enemies.
31 | This - This hearty sacrifice of praise, is more grateful to God, than the most glorious legal sacrifices. Hath horns - That is both tender and mature, as it is when the horns bud forth, and the hoofs grow hard.
32 | The humble - Those pious persons who are grieved for their calamities, will heartily rejoice in my deliverance. Live - Or, be revived, which were dejected, and in a manner dead with sorrow.
33 | Prisoners - Those who are in prison or affliction for his sake.
35 | Sion - His church and people. They - His servants, as is explained in the following verse. There - In the literal Canaan for a long time, in the heavenly Canaan for ever.

Chapter LXX

This psalm is copied almost word for word from the eleventh psalm, and perhaps is for that reason entitled, A psalm to bring remembrance. For it may sometimes be of use to pray over again the prayers we have formerly made to God on like occasions. David here prays, that God would send help to him, shame to his enemies, and joy to his friends. To the chief musician, a psalm of David, to bring to remembrance.

Chapter LXXI

David wrote this psalm in his old age, of which the former part is prayer, ver. 1 - 13. The latter part, joyful praise and thanksgiving, ver. 14 - 24.

7 | A wonder - For my many and sore calamities.
15 | The numbers - Of thy salvations and mercies vouchsafed to me.
16 | Make mention - To support and comfort myself with the remembrance of it. Righteousness - Of thy faithfulness in making good all thy promises.
19 | Very high - Most eminent.
20 | Bring me - From the grave.

Chapter LXXII

Divers passages of this psalm, do not agree to Solomon, nor to any other king but the Messiah. It must therefore be acknowledged, that, this is a mixt psalm, belonging to Solomon imperfectly, but to Christ, clearly and fully: diverse expressions being so ordered, that the reader might be led by them to the contemplation of Christ, and of his kingdom. Which was the more necessary for the support of God's true Israel, because the spirit of God foresaw Solomon's dreadful apostacy, and the great miscarriages and calamities of his successors, and of the kingdom under their hands, and therefore was pleased to fortify their hearts with that glorious condition, which they should certainly enjoy under the Messiah. It is probable, David dictated this psalm, a little before he died, when he gave orders to proclaim Solomon king. After a short prayer for his successor, he foretells the glories of his reign, ver. 1 - 17. And concludes with praise to the God of Israel, ver. 18 - 20. A psalm for Solomon.

1 | Judgments - He saith judgments in the plural number, because though the office of judging and ruling was but one, yet there were divers parts and branches, of it; in all which he begs that Solomon may be directed to do as God would have him to do.
2 | Thy afflicted ones - For such are thine in a special manner, thou art their judge and patron.
3 | The mountains - Which are so dangerous to passengers, in regard of robbers and wild beasts. Hereby it is implied, that other places should do so too, and that it should be common and universal.
4 | Judge - Vindicate them from their oppressors.
5 | Thee - Thee, O God, this shall be another blessed fruit of this righteous government, that together with peace, true religion shall be established, and that throughout all generations, which was begun in Solomon's days, but not fully accomplished 'till Christ came.
6 | He shall come - Christ did come down from heaven, and brought or sent down from heaven his doctrine, (which is often compared to rain) and the sweet and powerful influences of his spirit.
8 | Dominion - From one sea to another, or in all the parts of the habitable world. This was accomplished in Christ, and in him only. The river - Euphrates: which was the eastern border of the kingdom of Canaan, allotted by God, but enjoyed only by David, Solomon, and Christ. Of whose kingdom this may be mentioned, as one of the borders; because the kingdom of Christ is described under the shadow of Solomon's kingdom.
10 | The sea - Of remote countries, to which they used to go from Canaan by sea; which are frequently called isles in scripture; the kings that rule by sea or by land.
11 | All nations - Which cannot be said of Solomon with any truth or colour, but was unquestionably verified in Christ,
14 | Deceit and violence - The two ways whereby the lives of men are usually destroyed. Precious - He will not be prodigal of the lives of his subjects, but like a true father of his people, will tenderly preserve them, and severely avenge their blood upon those who shall shed it.
15 | Live - Long and prosperous, as Solomon: yea, eternally as Christ. Gold - This was done to Solomon, 1Kings 10:15, and to Christ, Matt 2:11. But such expressions as these being used of Christ and his kingdom, are commonly understood in a spiritual sense.
16 | A handful - This intimates the small beginnings of his kingdom; and therefore does not agree to Solomon, whose kingdom was in a manner as large at the beginning of his reign, as at the end, but it exactly agrees to Christ. The earth - Sown in the earth. Mountains - In the most barren grounds. Shake - It shall yield such abundance of corn, that the ears being thick and high, shall, when they are shaken with the wind, make a noise not unlike that which the tops of the trees of Lebanon, sometimes make. Of the city - The citizens of Jerusalem, which are here put for the subjects of this kingdom.
20 | The prayer - This psalm is the last which David composed: for this was wrote but a little before his death.

Chapter LXXIII

It is probable, Asaph was the author of this psalm; for we read of the words of David and the words of Asaph the seer, which were used in praising God in Hezekiah's time, 2Chron 29:30. He begins with laying down a general principle, ver. 1. Confesses his temptation to envy the wicked, ver. 2 - 14. Tells how he gained the victory over it, and advantage by it, ver. 15 - 28. A psalm of Asaph.

1 | A clean heart - To all true Israelites, who love God, and serve him in spirit and truth.
2 | My feet - My faith in God's providence, was almost overthrown.
4 | No bands - They are not dragged to death, by the sentence of the magistrate, which they deserve.
5 | As other men - As good men frequently are.
8 | And speak - Boasting of their oppressions.
9 | Against - Against God, blaspheming his name, and deriding his providence. Walketh - Using all manner of liberty, reproaching all sorts of persons.
10 | Turn - To this wicked company. Waters - And partake of the same prosperity with their leaders. God seems to give them a full cup of consolation, as if he would wring out all his blessings upon them.
12 | Behold - These seem to be the words of the psalmist, summing up the matter.
13 | In vain - Hence I was sometimes tempted, to think that religion was a vain, unprofitable thing. True religion is here described by its two principal parts, the cleansing of the heart, and the hands.
15 | Offend - By grieving, discouraging and tempting them to revolt from God.
16 | To know - To find out the reason of this providence.
17 | Until - 'Till I consulted the word of God. He alludes to the practice of those times, which was, in difficult cases to resort to God's sanctuary, and the oracle therein. Their end - There I learned that their prosperity was short.
19 | Terrors - With God's dreadful judgements unexpectedly seizing upon them.
20 | They awake - Out of the pleasant dream of this vain life. Despise - Thou shalt make them despicable both to themselves and to all others; raise them to shame, and everlasting contempt. Image - All their felicity and glory, which shall be evidently discerned to be, no real or substantial thing, but a mere image or shadow.
21 | Pricked - I was deeply wounded with disquieting thoughts.
22 | Nevertheless - Although I gave thee just cause to cast me off, yet thou didst continue thy care and kindness to me. Hast held - That my faith might not fail.
27 | Go a whoring - Those who revolt from thee, to work wickedness; which is called whoredom in scripture.

Chapter LXXIV

This psalm, which so particularly describes the destruction of Jerusalem, was probably written by another Asaph, who lived at the time of the captivity. He, in the name of the Jews, complains of the miseries they suffered, ver. 1 - 11. Encourages himself by recollecting the mighty works of God, ver. 12 - 17. Prays for deliverance, ver. 18 - 23. Maschil of Asaph

Title of the psalm. Maschil of Asaph - Not composed by that famous Asaph, who flourished in David's time, but by some of his posterity, who is called by their father's name, as this psalm speaks of the destruction of the temple and of Jerusalem, and of God's people by the Chaldeans.

2 | Thy congregation - Thy people. Thine inheritance - The tribe of Judah, which thou hast in a special manner chosen for thine inheritance, and for the birth of the Messiah. Nor is it strange that he mentions this tribe particularly, because the calamity here remembered, did principally befal this tribe, and Benjamin, which was united with it.
3 | Lift up - Come speedily to our rescue. Because - Because otherwise our destruction is irrecoverable.
4 | Roar - In a way of triumph. Midst, &c. - In the places where thy people used to assemble for thy worship. Set up - Monuments of their victory.
5 | Famous - The temple was so noble a structure, that it was a great honour to any man to be employed in the meanest part of the work, though it were but in cutting down the trees of Lebanon.
6 | Axes and hammers - These words are not Hebrew, but Chaldee or Syriack, to point out the time when this was done, even when the Chaldeans brought in their language, together with their arms, among the Israelites.
8 | Destroy them - All at once. So they intended, although afterwards they changed their council, and carried some away captive. Burnt up - All the public places wherein the Jews used to meet together to worship God every sabbath - day.
9 | Signs - Those tokens of God's gracious presence, which we used to enjoy. The temple and ark, and sacrifices, and solemn feasts, were signs between God and his people. Prophet - Who can foretell things to come. Probably Ezekiel and Jeremiah were dead when this psalm was composed; and David was involved in civil affairs, and did not teach the people as a prophet. Knoweth - How long their captivity should continue.
11 | Why - Why dost thou forebear the exercise of thy power? Bosom - In which thou now seemest to hide it.
12 | King - It belongs therefore to thy office to protect and save me. Midst - In the view of the world.
13 | Dragons - He means Pharaoh and his mighty men.
14 | Leviathan - Pharaoh. The people - To the ravenous birds and beasts of the desert. These creatures are significantly called the people of the wilderness, because they are the only people that inhabit it.
15 | The flood - Thou didst by cleaving the rock, make a fountain and a stream to flow from it, for the refreshment of thy people in those dry deserts. Driedst - Jordan and the Red Sea; for the sea itself; yea, a greater sea than that, is called a river, Jonah 2:3, where the Hebrew word is the same which is here used. And the same title is expressly given to the sea, by Homer, and other ancient writers.
16 | The light - The moon, the lesser light.
17 | Set - Thou hast fixed the bounds of the habitable world in general, and of all the countries and people upon the earth. And as this clause shews God's power over all places, so the next displays his dominion over all times and seasons.
18 | Remember - Though we deserve to be forgotten, yet do not suffer our enemies to reproach the name of the great and glorious God.
19 | Soul - The life. Turtle - dove - Of thy church, which is fitly compared to a turtle - dove, because simple and harmless, and meek, and faithful.
20 | The covenant - Made with Abraham, whereby thou didst give the land of Canaan to him, and to his seed for ever. Dark places - This dark and dismal land in which we live.
21 | Return - From the throne of thy grace, to which they make their resort.

Chapter LXXV

Probably David wrote this psalm, at his coming to the crown, after the death of Saul, and delivered it to that Asaph, who was chief of the musicians. Herein he thanks God for bringing him to the throne, checks the insolence of his enemies, owns the sovereignty of God in all affairs, and promised to lay himself out for the public good. To the chief musician, Al - taschith, A psalm or song of Asaph.

Title of the psalm. Asaph - This psalm seems to relate to the time when David had entered upon, but not got full possession of the kingdom.

1 | Thy name - Thy self; art present with us, and ready to help.
2 | Receive - The whole congregation, all the tribes.
3 | Dissolved - Or, destroyed; by intestine divisions and wars. I hear - I support it, by maintaining religion and justice, by setting up good magistrates, and encouraging good ministers, and good men, who are indeed the pillars of a nation.
4 | I said - I charged them. Deal not - Desist from your practices. Lift not up - Do not carry yourselves scornfully and maliciously.
5 | Lift not - A metaphor from untamed oxen, which will not bow their heads to receive the yoke. Stiff neck - With pride and contempt.
8 | For - God is here compared to the master of a feast, who then used to distribute portions of meat and drink to the several guests. A cup - Of vengeance. Red - Such as the best wine of Judea was. Mixture - The wine is mingled not with water, but with strengthening and intoxicating ingredients. Dregs - The worst and most dreadful part of those tribulations. Shall wring - This dreadful draught was brought upon them by their own choice and wickedness.
9 | Declare - The praises of God.
10 | Horns - Their honour and power, which they made an instrument of mischief. Will - When I shall be advanced to the throne. But - Good men shall be encouraged and promoted.

Chapter LXXVI

Asaph congratulates the church, in having God so nigh, ver. 1 - 3. He celebrates the power of God, shewn in some late victory over their enemies, ver. 4 - 6. He shews that all ought to fear him on this account, ver. 7 - 9 And that his people ought to trust him, and to pay their vows, ver. 10 - 12. To the chief musician on Neginoth, A psalm or song of Asaph.

2 | Salem - In Jerusalem, which was anciently called Salem. Zion - Largely so called, as it includes Moriah, an adjoining hill.
3 | There - At Jerusalem. Sword - Both offensive and defensive weapons. Battle - All the power of the army, which was put in battle - array.
4 | Thou - O God. Than - The greatest kings and empires of the earth, which in prophetic writings are often compared to mountains. And they are called mountains of prey, because they generally were established by tyranny, and maintained by preying upon their own subjects, or other kingdoms.
5 | Sleep - Even a perpetual sleep.
6 | Chariot - The men who rode upon, and fought from chariots and horses.
8 | Thou - Didst execute judgment upon thine enemies, by an angel from heaven: which is said to be heard, either because it was accompanied with thunders and earthquakes, or because the fame of it was quickly spread abroad. Feared - The rest of the world were afraid to disturb Israel.
10 | Surely - The furious attempts of thine enemies, shall cause thy people and others to praise thee for thy admirable wisdom, power, and faithfulness.
11 | Vow - A sacrifice of thanksgiving for this wonderful deliverance. Let all - All the neighboring nations submit to the God of Israel.
12 | Cut off - As men do their grapes in time of vintage; so the Hebrew verb implies. The spirit - Their breath and life, as he did in the Assyrian army.

Chapter LXXVII

The psalmist complains of deep distress, and temptations to despair, ver. 1 - 10. He encourages himself to hope, by the remembrance of what God had done formerly, ver. 11 - 20. To the chief musician, to Jeduthun, A psalm of Asaph.

2 | Night - Which to others was a time of rest and quietness.
3 | Troubled - Yea, the thoughts of God were now a matter of trouble, because he was angry with me. Overwhelmed - So far was I from finding relief.
4 | Waking - By continual grief.
5 | The days - The mighty works of God in former times.
6 | My song - The mercies of God vouchsafed to me, and to his people, which have obliged me to sing his praises, not only in the day, but also by night.
7 | Cut off - His peculiar people.
10 | I said - These suspicions of God's faithfulness proceed from the weakness of my faith. The years - The years wherein God hath done great and glorious works, which are often ascribed to God's right - hand.
13 | In holiness - God is holy and just, and true in all his works.
16 | Afraid - And stood still, as men astonished, do.
17 | Poured - When the Israelites passed over the sea. Arrows - Hail - stones or lightnings.
19 | Not known - Because the water returned and covered them.
20 | Leddest - First through the sea, and afterwards through the wilderness, with singular care and tenderness, as a shepherd doth his sheep.

Chapter LXXVIII

This psalm is a narrative of the great mercies God had bestowed upon Israel, the great sins wherewith they had provoked him, and the many tokens of his displeasure at them. Here is, The preface, ver. 1 - 8. The general scope of this psalm, ver. 9 - 11. As to the particulars, we are told, what God had done for them; how ungrateful they were for his favours; how God had justly punished them; and how graciously he had spared them, notwithstanding all their provocations, ver. 12 - 72. Maschil of Asaph.

1 | My law - The doctrine which I am about to deliver.
2 | Parable - Weighty sentences. Dark sayings - Not that the words are hard to be understood, but the things, God's transcendent goodness, their unparallel'd ingratitude; and their stupid ignorance and insensibleness, under such excellent teachings of God's word and works, are prodigious and hard to be believed. Of old - Of things done in ancient times.
5 | Established - This is justly put in first place, as the chief of all his mercies. A testimony - His law, called a testimony, because it is a witness between God and men, declaring the duties which God expects from man, and the blessings which man may expect from God.
9 | Ephraim - That Ephraim is here put for all Israel seems evident from the following verses, wherein the sins, upon which this overthrow is charged, are manifestly the sins of all the children of Israel, and they who are here called Ephraim are called Jacob and Israel, ver.21, and this passage may refer to that dreadful overthrow related, 1Sam 4:10,11, which is particularly named, because as the ark, so the flight was in that tribe. And the psalmist having related this amazing providence, falls into a large discourse of the causes of it, namely, the manifold sins of that and the former generations, which having prosecuted from hence to ver.60, he there returns to this history, and relates the sad consequence of that disaster, the captivity of the ark, and God's forsaking of Shiloh and Ephraim, and removing thence to the tribe of Judah and mount Zion. Bows - These are put for all arms.
12 | Field - In the territory. Zoan - An ancient and eminent city of Egypt.
15 | Wilderness - In Rephidim, and again in Kadesh.
16 | Streams - Which miraculously followed them in all their travels, even to the borders of Canaan.
17 | Wilderness - Where they had such singular obligations to obedience. This was a great aggravation of their sins.
18 | Tempted - Desired a proof of God's power. Lust - Not for their necessary subsistence, but out of an inordinate and luxurious appetite.
22 | Trusted not - That he both could, and would save them from the famine which they feared.
23 | Heaven - Which he compares to a store - house, whereof God shuts or opens the doors, as he sees fit.
25 | Angels food - Manna, so called, because it was made by the ministry of angels.
26 | South wind - First an eastern, and afterwards a southern wind.
27 | Fowl - But God took away from them the use of their wings, and made them to fall into the hands of the Israelites.
31 | Mightiest - The most healthy and strong, who probably were most desirous of this food, and fed most eagerly upon it.
33 | Vanity - In tedious and fruitless marches hither and thither. Trouble - In manifold diseases, dangers, and perplexities.
34 | Returned - From their idols. Enquired - Speedily sought to God for ease and safety.
35 | Redeemer - That God alone had preserved them in all their former exigencies, and that he only could help them.
36 | Lied - They made but false protestations of their sincere resolutions of future obedience.
42 | Hand - The glorious works of his hand. Enemy - That remarkable day, in which God delivered them from their greatest enemy, Pharaoh.
45 | Flies - These flies were doubtless extraordinary in their nature, and hurtful qualities. And the like is to be thought concerning the frogs.
46 | Labour - The herbs which were come up by their care and labour.
47 | Sycamore - trees - Under these and the vines, all other trees are comprehended. This hail and frost destroyed the fruit of the trees, and sometimes the trees themselves.
49 | Evil angels - Whom God employed in producing these plagues.
51 | Ham - Of the Egyptians, the posterity of Ham, the cursed children of a cursed parent.
54 | Holy place - The land of Canaan, separated by God from all other lands. Mountain - The mountainous country of Canaan; the word mountain is often used in scripture for a mountainous country.
57 | Deceitful bow - Which either breaks when it is drawn, or shoots awry, and frustrates the archer's expectation.
59 | Heard - Perceived or understood, it is spoken of God after the manner of men.
60 | Shiloh - Which was placed in Shiloh. Among men - Whereby he insinuates both God's wonderful condescension, and their stupendous folly in despising so glorious a privilege.
61 | His strength - The ark, called God's strength, 1Chron 16:11, because it was the sign and pledge of his strength put forth on his people's behalf. Glory - So the ark is called, as being the monument and seat of God's glorious presence. Enemies - The Philistines.
64 | Priests - Hophni and Phinehas. No lamentation - No funeral solemnities; either because they were prevented by their own death, as the wife of Phinehas was, or disturbed by the invasion of the enemy.
66 | Smote - Them with the piles. Reproach - He caused them to perpetuate their own reproach by sending back the ark of God with their golden emrods, the lasting monuments of their shame.
67 | Refused - He would not have his ark to abide any longer in the tabernacle of Shiloh, which was in the tribe of Joseph or Ephraim.
68 | Chose - For the seat of the ark and of God's worship.
69 | Sanctuary - The temple of Solomon. Palaces - Magnificent and gloriously. Established - Not now to be moved from place to place, as the tabernacle was, but as a fixed place for the ark's perpetual residence.

Chapter LXXIX

This psalm seems to have been written by the later Asaph, upon the destruction of Jerusalem by the Chaldeans. It contains, a representation of the deplorable condition of the Jews, ver. 1 - 5. And a petition for deliverance, ver. 6 - 13. A psalm of Asaph.

8 | Prevent - Prevent our utter extirpation.
11 | The prisoner - Of thy poor people now in captivity.

Chapter LXXX

This psalm was composed upon occasion of some calamity, which befel the tribes of Israel after their division into two kingdoms, and before the captivity of either of them. In which time all the evils mentioned herein did befal them, sometimes in one part, and sometimes in another. The psalmist prays for the tokens of God's presence, ver. 1 - 3. Complains of heavy distress, ver. 4 - 7. Illustrates this, by the comparison of a vine, ver. 8 - 16. Concludes with a prayer for mercy, ver. 17 - 19. To the chief musician upon Shoshannim Eduth, A psalm of Asaph.

Title of the psalm. Shoshannim Eduth - It seems to be the name of a musical instrument.

1 | Joseph - The children of Joseph or Israel. The name of Joseph, the most eminent of the patriarchs, is elsewhere put for all the tribes. Cherubim - Which were by the mercy seat above the ark.
2 | Before Ephraim - Here is an allusion to the ancient situation of the tabernacle in the wilderness, where these tribes were placed on the west - side of the tabernacle, in which the ark was, which consequently was before them.
3 | Turn us - To thy self.
9 | Preparedst - Thou didst root out the idolatrous nations. Deep root - Thou gavest them a firm settlement.
10 | The hills - They filled not only the fruitful valleys, but even the barren mountains.
11 | The river - They possessed the whole land, from the mid - land sea to the river Euphrates.
12 | Hedges - Taken away thy protection.
16 | They - Thy people, signified by the vine. So now he passes from the metaphor to the thing designed by it.
17 | Be - To protect and strengthen him. Right - hand - Benjamin signifies the son of the right hand, a dearly beloved son, as Benjamin was to Jacob. Son of man - The people of Israel, who are often spoken of as one person, as God's son and first - born.
18 | Go back - Revolt from thee to idolatry or wickedness. Quicken - Revive and restore us to our tranquility.

Chapter LXXXI

This psalm may assist us in our solemn feast - days, in praising God, for what he is, and what he has done, ver. 1 - 7. In admonishing one another, concerning our obligations to God, the danger of revolting from him, and the happiness of keeping close to him, ver 8 - 16. To the chief musician upon Gittith, A psalm of Asaph.

5 | Joseph - Among the people of Israel. Testimony - For a witness of that glorious deliverance. He - God. Went - As a captain at the head of his people. Egypt - To execute his judgments upon that land. I - My progenitors, for all the successive generations of Israel make one body, and are sometimes spoken of as one person. A language - The Egyptian language, which at first was unknown to the Israelites, Gen 42:13, and probably continued so for some considerable time, because they were much separated both in place and conversation from the Egyptians.
6 | Pots - This word denotes all those vessels wherein they carried water, straw, lime, or bricks.
7 | Calledst - At the Red Sea. Secret place - From the dark and cloudy pillar, whence I thundered against the Egyptians.
8 | Testify - This God did presently after he brought them from Meribah, even at Sinai.
10 | Wide - Either to pray for mercies, or to receive the mercies which I am ready to give you.
15 | Him - Unto Israel. Their time - Their happy time.
16 | Honey - With all pleasant and precious fruits.

Chapter LXXXII

We have here the dignity and duty of magistrates, ver. 1 - 4. The wickedness of some magistrates, and their doom, ver. 5 - 7. A prayer to God, ver. 8. A psalm of Asaph.

1 | Standeth - To observe all that is said or done there. Mighty - Kings or chief rulers. By their congregation he understands all persons whatsoever of this high and sacred order. Judgeth - Passes sentence upon them. The gods - Judges and magistrates are called gods, because they have their commission from God, and act as his deputies.
2 | How long - The psalmist speaks to them in God's name. Accept - By giving sentence according to your respect or affection to the person.
5 | They - The magistrates of whom this psalm treats. Know not - The duty of their place. Nor will - Their ignorance is wilful. Walk on - They persist: it is their constant course. In darkness - In their sinful courses. The foundations - This corruption of the supreme rulers, flows from them to their inferior officers and members.
6 | Have said - I have given you my name and power to rule your people in my stead. All - Not only the rulers of Israel, but of all other nations. Children - Representing my person, and bearing both my name and authority.
7 | Like men - Or, like ordinary men.
8 | Arise - Take the sword of justice into thine own hand.

Chapter LXXXIII

A remonstrance of the designs and endeavours of Israel's enemies, ver. 1 - 8. A prayer, that God would defeat them, preserve his church, and get himself glory, ver. 9 - 18. A song or psalm of Asaph.

3 | Hidden ones - Thy people of Israel, who are called God's hidden or secret ones, to intimate the respect which God has to them, as to his peculiar treasure.
6 | The tabernacles - The people dwelling in them. Ishmaelites - Some of the posterity of Ishmael, called by their father's name, as others of them are supposed to be called Hagarens from their grandmother Hagar.
7 | Gebal - An Arabian people so called by ancient writers dwelling in the southern border of Canaan, where most of the people here mentioned had their abode.
8 | Of Lot - Moab and Ammon.
13 | A wheel - Whereas they promise to themselves a sure possession, let them be like a wheel, which is very unstable, and soon removed.
14 | The mountains - The woods upon the mountains, which in those hot countries, when they have once taken fire, burn with irresistible violence.
16 | May seek - May own and worship thee as the only true God.

Chapter LXXXIV

The psalmist declares his love for the ordinances of God, and the happiness of those that enjoy them, ver. 1 - 7. A devout prayer, and expression of faith in him, ver. 8 - 12. It is generally supposed, David wrote this, when he was driven out of the land by Absalom. To the chief musician upon Gittith, A psalm for the sons of Korah.

4 | They - That constantly abide in thy house; the priests and Levites, or other devout Jews who were there perpetually, as Anna, Luke 2:36 - 37. They will - They are continually employed in that blessed work.
5 | Whose strength - Who trusteth in thee as his only strength. Thy ways - Blessed are they whose hearts are set upon Zion and their journey is thither.
6 | Baca - A dry valley in the way to Jerusalem, here put for all places of like nature. Make a well - They dig divers little pits or wells in it for their relief. The rain - God recompenses their diligence with his blessing, sending rain wherewith they may be filled.
7 | They go - They grow stronger and stronger. Appeareth - This is added as the blessed fruit of their long and tedious journey.
9 | Look - Cast a favourable eye towards him. Anointed - Of me, who though a vile sinner, am thine anointed king.
10 | Than dwell - In the greatest glory and plenty.
11 | A sun - To enlighten and quicken, and direct and comfort his people. Shield - To save his people from all their enemies. Grace - His favour, which is better than life. Glory - The honour which comes from God here, and eternal glory.

Chapter LXXXV

A recital of past, and prayer for present mercy, ver. 1 - 7. A prediction of a favourable answer, ver. 8 - 13. To the chief musician, A psalm for the sons of Korah.

1 | Captivity - The captives.
4 | Turn us - Restore us to our former tranquillity, and free us from the troubles which we yet groan under.
6 | Revive us - Give us a second reviving in bringing home the rest of our brethren, and in restraining our enemies.
8 | Will hear - Diligently observe. Will speak - What answer God will give to my prayers. Peace - He will give an answer of peace. Saints - Not to all that are called God's people, but only to those who are truly such.
9 | His salvation - That compleat salvation for which all the Israel of God wait; even the redemption by the Messiah; of which not only Christian, but even Jewish writers understand this place; and to which the following passages properly belong. And the psalmist might well say this salvation was nigh, because the seventy weeks determined by Daniel were begun. Glory - The glorious presence of God, and the God of glory himself, even Christ, who is the brightness of his father's glory.
10 | Kissed - That great work of redemption by Christ, shall clearly manifest God's mercy in redeeming his people Israel, and in the conversion of the Gentiles; his truth in fulfilling that great promise of sending his son, his righteousness in punishing sin, on his son, and in conferring righteousness upon guilty and lost creatures; and his peace or reconciliation to sinners, and that peace of conscience which attends upon it.
11 | Truth - Truth among men. Righteousness - And God's justice shall be satisfied: he shall look down upon sinful men with a smiling countenance.
13 | Before him - As his harbinger. He shall fulfil all righteousness, he shall satisfy the righteousness of God, and shall advance righteousness and holiness among men. Set us - Shall cause us to walk in those righteous ways wherein he walketh.

Chapter LXXXVI

David prays for the favour and blessing of God, ver. 1 - 6. Expresses confidence in him, by praise mingled with prayer, ver. 7 - 17. A prayer of David.

2 | Holy - Sincerely devoted to thy service.
11 | Truth - In the way of thy precepts, which are true and right in all things. My heart - Knit my whole heart to thyself.
13 | Hell - From extreme dangers and miseries.

Chapter LXXXVII

This psalm contains a commendation of Zion, a type of the gospel - church, which is here preferred before the rest of the land of Canaan, ver. 1,2,3. And before any other place, as being filled with more eminent men, and more of divine blessings, ver. 4 - 7. A psalm or song for the sons of Korah.

1 | Its foundation - The foundation of the temple of God.
2 | Zion - That is, Zion itself, or Jerusalem, which was built upon and near mount Zion. He saith Zion rather than Jerusalem, to intimate that he loved Jerusalem for Zion's sake, or for the temple, which he chose for his peculiar dwelling place.
4 | Rahab - Egypt, so called, either from its pride or natural strength. Babylon - Under these two and Philistia, the constant enemies of Israel, he seems to understand all the enemies of the church of God, who shall now be not only reconciled but united to them. Arabia - The nations on every side of them, for Tyre was on the north, Arabia on the South; those nearest to them, and those more remote from them.
5 | Zion - Of Jerusalem, or the church of God. Said - It shall be acknowledged. Man - Heb. Man and man, all sorts of men without difference of nations. Establish - And this shall not be a transient, but a lasting work; Zion shall continue in its strength and fertility because the Almighty God is her founder and protector.
6 | When - When God, the maker and governor of this city shall take a survey of all his citizens. It is an allusion to princes or governors of cities that use to write and keep a register of all their people.
7 | Singers - There shall be great rejoicing and praising God, both with vocal and instrumental musick, for this glorious work of the conversion of the Gentiles. He describe's evangelical worship, by legal phrases and customs, as the prophets frequently do. In thee - In Zion or the church. These words may be here added as the burden of the song, which these singers are supposed to have sung, in the name of all the people of God. All our desires and delights are in thee, all the springs of mercy, grace, and glory, flow to us only in and thro' thee.

Chapter LXXXVIII

This is the most melancholy of all the psalms: it is all lamentation, and mourning, and woe. Here we have the pressure of spirit which the psalmist was under, ver. 1 - 9. His humble pleadings with God, ver. 10 - 14. A farther declaration of his affliction, ver. 15 - 18. A song or psalm for the sons of Korah, to the chief musician upon Mahalath Leannoth, Maschil of Heman the Ezrahite.

Title of the psalm. Leannoth - Which seems to be the name of the instrument. Heman - Probably the same person who was famous in David's time, both for his skill in musick, and for wisdom.

4 | Counted - l am given up by my friends for a lost man.
5 | Free - Well nigh discharged from the warfare of the present life, and entered as a member into the society of the dead. Whom - Thou seemest to neglect and bury in oblivion.
7 | Waves - With they judgments, breaking in furiously upon me like the waves of the sea.
10 | Wonders - In raising them to life. To praise thee - In this world?
12 | Forgetfulness - In the grave, where men are forgotten by their nearest relations.
13 | Prevent - Come to thee before the dawning of the day, or the rising of the sun.
17 | Water - As the waters of the sea encompass him who is in the midst of it.

Chapter LXXXIX

This psalm manifestly treats of the declining state of the house and kingdom of David, in or about the Babylonish captivity. The psalmist praises and rejoices in God, ver. 1 - 18. He builds all his hopes on God's covenant with David, ver. 19 - 37. He laments the present calamities of the king and royal family, ver. 38 - 45. Expostulates with, prays to God, and praises him, ver. 46 - 52. Maschil of Ethan the Ezrahite.

Title of the psalm. Ezrahite - Not him who is mentioned, 1Kings 4:31, but some person of the same name, and inspired by the same spirit, who lived long after.

1 | Sing - He prefaces this, lest the following complainers of present miseries should argue ingratitude for former mercies. Faithfulness - Whatsoever hath befallen us, it proceeded not from thy unfaithfulness.
2 | Establish - As firmly and durably as the heavens themselves.
3 | Chosen - With David; whom I have chosen to the kingdom.
4 | Build up - I will perpetuate the kingdom to thy posterity; which was promised upon condition, and was literally accomplished in Christ.
5 | Heavens - The inhabitants of heaven. Faithfulness - Understand, shall be praised; which supplements are usual in scripture.
6 | Among - The highest angels.
7 | Feared - With a fear of reverence. Saints - The whole society of angels. All that - That encompass his throne.
8 | Round thee - Like a girdle encompassing thee. It appears in all thy words and works.
10 | Rhahab - Egypt.
12 | Tabor - The several parts of the land of Canaan, both within Jordan, where mount Tabor is; and without it, where Hermon lies. Rejoice - Shall be fruitful and prosperous, and so give their inhabitants cause to rejoice. In - By thy favour.
14 | Justice and judgment - Justice in judging.
15 | Know - Who enjoy the presence of God and his ordinances, to which they are called by the sound of trumpets. Walk - Under the comfortable influences of thy favour.
16 | Name - In the knowledge and remembrance of thy name, of thy infinite power and goodness.
17 | The glory - To thee alone belongs the glory of all their valiant achievements.
19 | Vision - Which then was the usual way by which God spake to the prophets. Holy one - To thy holy prophets; the singular number being put for the plural; especially to Samuel and Nathan. Laid help - I have provided help for my people. Upon - Upon a person of singular courage and wisdom.
22 | Exact - Not conquer him or make him tributary.
25 | Set - Establish his power and dominion. The sea - The mid - land sea. The rivers - Euphrates, called rivers, in regard of divers branches of it, and rivers which flow into it. So here is a description of the uttermost bounds of the promised land.
27 | My first - born - As he calls me father, ver.26, so I will make him my son, yea my first - born; who had divers privileges above other sons. This and the following passage in some sort agree to David, but are properly accomplished in Christ. Higher - This also was in some sort accomplished in David, but more fully in the Messiah.
29 | For ever - To sit upon the throne for ever, as the next words explain it. This was accomplished only in Christ.
37 | A witness - The rainbow, which is God's faithful witness, a token of God's everlasting covenant between God and every living creature for perpetual generations, Gen 9:12,16.
38 | But - Having hitherto declared the certainty of God's promises, he now humbly expostulates with God about it.
45 | Youth - The youthful and flourishing estate of David's kingdom was very short, and reached not beyond his next successor.
47 | Short - Our time, the time of our king and kingdom, in whose name the psalmist puts up this petition. Wherefore - Wherefore hast thou made us and our king (and consequently all other men, whose condition is nothing better than ours) in vain, or to so little purpose? Didst thou raise us and him, settle the crown upon David's head by a solemn covenant, and vouchsafe so many and great promises and privileges, and all this but for a few years, that our crown and glory should be taken from us, within a little time after it was put upon our heads?
48 | What man - All men at their best estate are mortal and miserable; kings and people must unavoidably die by the conditions of their natures; and therefore, Lord, do not increase our affliction.
50 | How I - We thy servants; our king and his people; of whom he speaks as of one person.
51 | Anointed - By whom he seems to understand either first the kings of Judah, the singular number being put for the plural; and by their footsteps may be meant either their ways or actions, or the memorials of their ancient splendor; or secondly the Messiah, whom the Jews continually expected for a long time, which being well known to many of the Heathens, they reproached the Jews, with the vanity of this expectation. And by the footsteps of the Messiah, he may understand his coming.
52 Blessed - Let thine enemies reproach thee and thy promises concerning the sending of the Messiah, I will heartily bless and praise thee for them, and encourage myself with them.

CHAPT.XC.

Probably Moses wrote this psalm, on occasion of the sentence passed

on the Israelites, that their carcases should fall in the wilderness.

Herein he considers the eternity of God, ver. 1 - 3.

And the frailty of man, ver, 4 - 6.

He submits to the righteous sentence of God, ver. 7 - 11.

And prays for the return of his favour, ver. 12 - 17.

A prayer of Moses the Man of God. Title of the psalm. A prayer of Moses - Who considering that terrible sentence of God, concerning the cutting off all that sinful generation in the wilderness, takes occasion to publish these meditations concerning man's mortality and misery.

V. 1. Dwelling place - Although we and our fathers, for some generations, have had no fixed habitation, yet thou hast been instead of a dwelling - place to us, by thy watchful and gracious providence. And this intimates that all the following miseries were not to be imputed to God but themselves.

2 | Thou - Thou hadst thy power, and all thy perfections, from all eternity.
3 | Turnedst - But as for man, his case is far otherwise, though he was made by thee happy. and immortal, yet for his sin thou didst make him mortal and miserable. Saidst - Didst pronounce that sad sentence, return, O men, to the dust out of which ye were taken, Gen 3:19.
4 | Past - Indeed time seems long when it is to come, but when it is past, very short and contemptible. A watch - Which lasted but three or four hours.
5 | Them - Mankind. Away - Universally, without exception or distinction. A sleep - Short and vain, as sleep is, and not minded 'till it be past.
7 | Are consumed - Thou dost not suffer us to live so long as we might by the course of nature.
8 | Hast set - Thou dost observe them, as a righteous judge, and art calling us to an account for them. Secret sins - Which though hid from the eyes of men, thou hast brought to light by thy judgments.
10 | Our years - Of the generality of mankind, in that and all following ages, some few persons excepted. Flee - We do not now go to death, as we do from our very birth, but flee swiftly away like a bird, as this word signifies.
11 | Thy fear - According to the fear of thee; according to that fear which sinful men have of a just God. So - It bears full proportion to it, nay indeed doth far exceed it.
12 | Teach us - To consider the shortness of life, and the certainty and speediness of death. That - That we may heartily devote ourselves to true wisdom.
13 | Return - To us in mercy. How long - Will it be before thou return to us? Repent thee - Of thy severe proceedings against us.
14 | Early - Speedily.
17 The beauty - His gracious influence, and glorious presence. In us - Do not only work for us, but in us,

CHAPT.XCI.

This psalm is a dialogue, wherein one declares the safety of them,

who take God for their keeper, ver. 1.

David declares this to be his resolution, ver. 2.

Various promises are made to him, ver. 3 - 13.

Which God himself confirms, ver. 14 - 16.

1 | He - He that makes God his habitation and refuge.
3 | Pestilence - From the pestilence, which like a fowler's snare takes men suddenly and unexpectedly.
5 | By night - When evil accidents are most terrible and least avoidable. Arrow - The pestilence, or any such destructive calamity; such are frequently called God's arrows. By day - Thou shalt be kept from secret and open mischiefs.
6 | Darkness - Invisibly, so that we can neither foresee nor prevent it.
12 | Bear thee - Sustain or uphold thee in thy goings, as we do a child.
13 | The lion - Shall lie prostrate at thy feet, and thou shalt securely put thy feet upon his neck. Dragon - By which he understands all pernicious creatures, though never so strong, and all sorts of enemies.
14 Because - This and the two following verses are the words of God.

CHAPT.XCII.

God is praised for his works, ver. 1 - 5.

The doom of the wicked, from the eternal God, ver. 6 - 9.

The prosperity of the righteous, ver. 10 - 15.

A psalm or song for the sabbath - day.

5 | Thoughts - Thy counsels in the government of the world and of thy church.
6 | A brutish man - Who is led by sense, not by reason and faith. This - The depth of God's counsels and works.
10 | Anointed - I shall have cause of testifying my joy by anointing myself, as the manner was at all joyful solemnities.
12 | Palm - tree - Which is constantly green and flourishing.
13 | Planted - Whom God by his gracious providence has fixed there. The house - In its courts; he means in the church of God, whereof all good men are living members.
14 Old age - Their last days shall be their best days, wherein they shall grow in grace, and increase in blessedness.

CHAPT.XCIII.

This and the six following psalms, according to the opinion of the

Hebrew doctors, belong to the times of the Messiah.

The glory of God's kingdom, both of providence and glory, ver. 1 - 6.

1 | Clothed - That majesty and strength which he always had, he will shew in the eyes of all people. Moved - He will overrule all the confusions in the world, so that they shall end in the erection of that kingdom of the Messiah, which can never be moved.
3 | Floods - The enemies of thy kingdom.
5 Testimonies - Thy promises, which no less than the precepts are God's testimonies, or the witnesses, or declarations of his will to mankind. He seems here to speak of those precious promises concerning the erection of his kingdom in the world by the Messiah. Holiness - It becometh thy people to be holy in all their approach to thee.

CHAPT.XCIV.

The danger and folly of persecuting the children of God, ver. 1 - 11.

Assurance given to the persecuted, that God will deliver them,

ver. 12 - 23.

4 | Utter - Or pour forth freely, constantly, abundantly, as a fountain doth waters (so this Hebrew word signifies.) Hard things - Insolent, and intolerable words against thee and thy people.
7 | Of Jacob - He who takes that name to himself, but has no regard to his people.
9 | Planted - The word is emphatical, signifying the excellent structure of the ear, or the several organs belonging to the sense of hearing. Formed - By which word he intimates the accurate and curious workmanship of the eye.
10 | Know - Mens thoughts and words and actions.
11 | Thoughts - Yes, he knoweth all things, even the most secret things, as the thoughts of men; and in particular your thoughts; much more your practices.
12 | Blessed - Those afflictions which are accompanied with Divine instructions are great and true blessings.
15 | But - God will declare himself to be a righteous judge, and will again establish justice in the earth. Follow - They will all approve of it, and imitate this justice of God in all their actions.
16 | Rise - To defend and help me. I looked hither and thither, but none appeared; God alone helped me.
17 | Dwelt - In the place of silence, the grave.
19 | Thoughts - While my heart was filled with various and perplexing thoughts, as this Hebrew word signifies. Comforts - Thy promises, and the remembrance of my former experience of thy care and kindness.
20 Shall - Wilt thou take part with the unrighteous powers of the world who oppress thy people. A law - By virtue of those unrighteous decrees which they have made.

CHAPT.XCV.

The author of this psalm was David, as is affirmed, Heb 4:7.

It has a special reference to the days of the Messiah; as it is

understood by the apostle, Heb 3:7 &c. and Heb 4:3 - 9.

Herein we are called upon, to praise God, as a great and gracious God,

ver. 1 - 7.

To hear God's voice, and not harden our hearts, lest we fall as the

Israelites did, ver. 8 - 11.

3 | God's - Above all that are called God's angels, earthly potentates, and especially the false gods of the Heathen.
4 | Hand - Under his government. Strength - The strongest or highest mountains.
7 | Pasture - Whom he feeds and keeps in his own pasture, or in the land which he hath appropriated to himself. The sheep - Which are under his special care. Today - Forthwith or presently.
8 | Harden not - By obstinate unbelief. Provocation - In that bold and wicked contest with God in the wilderness. Temptation - In the day in which you tempted me.
9 | Works - Both of mercy, and of justice.
10 | Do err - Their hearts are insincere and bent to backsliding. Not known - After all my teaching and discoveries of myself to them; they did not know, nor consider, those great things which I had wrought for them.
11 My rest - Into the promised land, which is called the rest, Deut 12:9.

CHAPT.XCVI.

This psalm is a part of that which was delivered to Asaph and his

brethren, 1Chron 16:7,

on occasion of bringing up the ark to the city of David.

Here is a call to praise God, as a great and glorious God, ver. 1 - 9.

To rejoice in his judging all the world, ver. 10 - 13.

1 | O sing - Upon this new and great occasion, not the removal of the ark, but the coming of the Messiah.
4 | Gods - The gods of the nations, as the next verse expounds it.
6 | Before him - In his presence.
9 | Beauty - Cloathed with all the gifts and graces, which are necessary in God's worship.
10 | Reigneth - God hath now set up his kingdom in the world. Established - The nations of the world shall by the means of it enjoy an established and lasting peace.
13 Before - At the presence and approach of their Lord and Maker. Cometh - To set up his throne among all the nations of the earth.

CHAPT.XCVII.

Christ is the Alpha and Omega in this psalm.

His government speaks terror to his enemies, ver. 1 - 7.

And comfort to his friends, whom he preserves and delivers, ver. 8 - 12.

1 | Isles - The Gentile nations, as this word, used Isa 42:4, is expounded, Matt 12:21.
2 | Darkness - A dark cloud doth encompass him.
6 | Heavens - The angels, yea God himself from heaven.
7 | Confounded - Let them be ashamed of their folly. Gods - All you whom the Gentiles have made the objects of their worship.
8 | Zion - Thy people dwelling in Zion or Jerusalem, to whom Christ came. Heard - The fame of thy judgments, and the setting up the kingdom of the Messiah.
11 Light - Joy and happiness. Sown - Is laid up for them.

CHAPT.XCVIII.

This psalm sets forth the glory of the Redeemer, ver. 1 - 3.

And the joy of the redeemed, ver. 4 - 9.

A psalm.

2 Salvation - The redemption of the world by the Messiah: which was hitherto reserved was a secret among the Jews, yea was not throughly known by the most of the Jews themselves. Righteousness - His faithfulness in accomplishing this great promise.

CHAPT.XCIX.

Israel is required to praise God, for their hasty constitution both in

church and state, ver. 1 - 5.

Some instances of the happy administration of it, ver. 6 - 9.

1 | People - Such as are enemies to God and his people. Sitteth - Upon the ark. He is present with his people. Earth - The people of the earth. Moved - With fear and trembling.
3 | Them - All people.
4 | Judgment - Though his dominion be absolute, and his power irresistible, yet he manages it with righteousness. The king's strength is by a known Hebraism put for the strong, or powerful king. Equity - In all thy proceedings.
5 | Foot - stool - Before the ark, which is so called, 1Chron 28:2. Holy - It is consecrated to be a pledge of God's presence.
6 | Moses - Moses before the institution of the priesthood executed that office, Exod 24:6. That call - Who used frequently and solemnly to intercede with God on the behalf of the people.
7 | Spake - To some of them: to Moses and Aaron, Exod 19:24 33:9 - 11 1Sam 7:9, &c.
8 Them - The intercessors before mentioned. Forgavest - The people for whom they prayed, so far as not to inflict that total destruction upon them which they deserved;

CHAPT.C.

An exhortation to praise God and to rejoice in him, ver. 1 - 5

A psalm of praise.

CHAPT.CI.

This psalm was composed by David between the time of God's promising

the kingdom to him and his actual possession of it.

The general scope of David's vow, at his entrance on his government,

ver. 1, 2.

The particulars of it ver. 3 - 8.

A psalm of David.

1 | I will sing - I will praise thee, O Lord, for thy mercy and justice, which thou hast so eminently discovered in the government of the world, and of thy people; and I will make it my care to imitate thee herein.
2 | I will - I will manage all my affairs with wisdom and integrity. When - God is often said in scripture to come to men, when he fulfills a promise to them. House - In my court and family, as well as in my public administrations.
4 | Depart - Shall be turned out of my court. Know - Not own nor countenance.
8 Early - Speedily; as soon as I am seated in the throne.

CHAPT.CII.

A complaint of pressing afflictions, ver. 1 - 11.

Motives of comfort, ver. 12 - 28.

A prayer of the afflicted when he is overwhelmed, and poureth out

his complaint before the LORD. Title of the psalm. Complaint - This psalm contains a prayer for the use of all true Israelites, in the name and behalf of the church of Israel. It seems to have been composed in the time of their captivity, and near the end of it, ver.13, 14.

3 | An hearth - An hearth is heated or burnt by the coals which are laid upon it.
5 | Skin - My flesh being quite consumed.
6 | A pelican - Is a solitary and mournful bird.
9 | Bread - The sense is, dust and ashes are as familiar to me as the eating of my bread; I cover my head with them; I sit, yea, lie down in them, as mourners often did.
10 | Lifted me - As a man lifts up a thing as high as he can, that he may cast it to the ground with greater force.
12 | Remembrance - Thy name, Jehovah, which is called by this very word, God's remembrance, or memorial, and that unto all generations, Exod 3:15.
13 | The set time - The end of those seventy years which thou hast fixed.
18 | This - This wonderful deliverance shall be carefully recorded by thy people.
19 | Looked - From heaven.
20 | To loose - To release his poor captives out of Babylon, and from the chains of sin and eternal destruction.
21 | To declare - That they might publish the name and praises of God in his church.
22 | When - When the Gentiles shall gather themselves to the Jews, and join with them in the worship of the true God.
23 | He - God. The way - In the midst of the course of our lives. Some think the psalmist here speaks of the whole commonwealth as of one man, and of its continuance, as of the life of one man.
24 | I said - Do not wholly destroy thy people Israel. In the midst - Before they come to a full possession of thy promises and especially of that fundamental promise of the Messiah. Thy years - Though we die, yet thou art the everlasting God.
26 | Perish - As to their present nature and use.
28 Continue - Though the heavens and earth perish, yet we rest assured that our children, and their children after them, shall enjoy an happy restitution to, and settlement in their own land.

CHAPT.CIII.

The psalmist stirs up himself to praise God for all his benefits,

ver. 1 - 19.

Calls upon all his works to assist him therein, ver. 20 - 22.

A psalm of David.

5 | The eagles - Which lives long in great strength and vigour.
11 | So great - So much above their deserts and expectations.
14 | Knoweth - The weakness and mortality of our natures, and the frailty of our condition, so that if he should let loose his hand upon us, we should be irrecoverably destroyed.
21 His hosts - A title often given to the angels, in regard of their vast numbers, mighty power, unanimous concurrence, and exquisite order. Ministers - This Hebrew word is commonly used of the highest and most honourable sort of servants,

CHAPT.CIV.

David in the foregoing psalm praises God for his love to his people;

in this, for his works of creation and providence.

He gives God the glory of his majesty in the upper world, ver. 1 - 4.

The creation of the sea and dry land, ver. 5 - 9.

The provision he makes for all the creatures, ver. 10 - 18.

The regular course of the sun and moon, ver. 19 - 24.

The furniture of the sea, ver. 25, 26.

God's care and sovereign power over all the creatures, ver. 27 - 32.

Concludes with a resolution to continue praising God, ver. 33 - 35.

2 | Light - With that first created light, which the psalmist fitly puts in the first place, as being the first of God's visible works.
3 | Waters - In the waters above the heavens, as they are called, Gen 1:7.
4 | Spirits - Of a spiritual or incorporeal nature, that they might be fitter for their employments. Fire - So called for their irresistible force and agility, and fervency in the execution of God's commands.
5 | Who laid - Heb. he hath established the earth upon its own basis, whereby it stands as fast and unmoveable, as if it were built upon the strongest foundations. Forever - As long as the world continues. God has fixt so strange a place for the earth, that being an heavy body, one would think it should fall every moment. And yet which way so ever we would imagine it to stir, it must, contrary to the nature of such a body, fall upwards, and so can have no possible ruin, but by tumbling into heaven.
6 | The deep - In the first creation, Gen 1:2,9.
7 | Rebuke - Upon thy command, Gen 1:9. Fled - They immediately went to the place which God had allotted them.
8 | Go up - In that first division of the waters from the earth, part went upwards, and became springs in the mountains, the greatest part went downwards to the channels made for them.
9 | A bound - Even the sand of the sea - shore.
11 | Wild asses - Stupid creatures, and yet plentifully provided for by the Divine providence.
13 | The hills - Which most need moisture. From - From the clouds. Satisfied - By this means all the parts of the earth, are made fruitful. The fruit - With the effects of those sweet showers.
15 | Oil - He alludes to the custom of those times and places, which was upon festival occasions to anoint their faces with oil. Bread - Which preserves or renews our strength and vigour.
16 | Trees - Which come up, and thrive not by man's industry, but merely by the care of God's providence.
19 | For seasons - To distinguish the times, the seasons of divers natural events, as of the ebbing and flowing of waters, and other seasons for sacred and civil affairs, which were commonly regulated by the moon.
20 | Darkness - Which succeeds the light by virtue of thy decree.
21 | Roar - They roar when they come within sight of their prey. Seek - Their roaring is a kind of natural prayer to God, for relief.
25 | Creeping - This word is common to all creatures that move without feet.
26 | Leviathan - The whale. Therein - Who being of such a vast strength and absolute dominion in the sea, tumbles in it with great security, and sports himself with other creatures.
29 | Hidest - Withdrawest the care of thy providence.
30 | Spirit - That quickening power of God, by which he produces life in the creatures from time to time. For he speaks not here of the first creation, but of the continued production of living creatures. Created - Other living creatures are produced; the word created being taken in its largest sense for the production of things by second causes. Renewest - And thus by thy wise and wonderful providence thou preservest the succession of living creatures.
31 | Rejoice - Thus God advances the glory of his wisdom and power and goodness, in upholding the works of his hands from generation to generation, and he takes pleasure in the preservation of his works, as also in his reflection upon these works of his providence.
32 | He looketh - This is a farther illustration of God's powerful providence: as when he affords his favour to creatures, they live and thrive, so on the contrary, one angry look or touch of his upon the hills or earth, makes them tremble and smoke, as Sinai did when God appeared in it.
35 Praise ye the Lord - Heb. Hallelujah. This is the first time that this word occurs. And it comes in here on occasion of the destruction of the wicked. And the last time it occurs, Rev 19:1,3,4,6, it is on a like occasion, the destruction of Babylon.

CHAPT.CV.

In the former psalm we praise God for his common providence; in this,

for his special favours to his church. The first eleven verses of it

David delivered to Asaph, (1Chron 16:7, &c.) to be used in the

daily service of the sanctuary.

Here is the preface, ver. 1 - 7.

The history itself in several articles: God's covenant with the

patriarchs, ver. 8 - 11.

His care of them in a strange land, ver. 12 - 15.

His raising up Joseph, ver. 16 - 22.

The increase of Israel in Egypt, and their deliverance out of

it, ver. 23 - 38.

His care of them in the wilderness, and their settlement in Canaan,

ver. 39 - 45.

3 | Glory - Glory in the God whom you serve, as the only true God.
4 | Seek - The Lord in his strength, in his sanctuary, or before the ark, which is called God's strength. Face - His gracious presence.
5 | Judgments - The punishments which he brought upon Egypt by his mere word.
6 | Of Jacob - The only branch of Abraham's seed to whom the following blessings belong.
7 | Judgments - God executes his judgments upon all nations and people.
8 | Remembered - So as to perform it. The word - The promise. Commanded - Established. Thousand generations - To all generations.
9 | Oath - Wherewith he ratified the covenant with Isaac, Gen 26:3.
10 | A law - That it might be as firm and irrevocable as a law.
11 | Lot - The portion assigned to you by lot.
13 | They went - Both in Canaan, where there were seven nations, and in Egypt.
15 | Anointed - My prophets, Abraham, Isaac, and Jacob; who are called God's anointed, because they were consecrated to be his peculiar people, and to be kings and princes in their families. And they are called prophets, because God familiarly conversed with them and revealed his will to them, and by them to others.
16 | Staff of bread - Bread, which is the staff or support of our lives.
19 | His word - That word or revelation which came first to Pharaoh in a dream, and then to Joseph concerning the interpretation of it. Purged - From those calamities which were cast upon him, and so prepared the way for his release.
23 | Ham - Ham was the father of Mizraim, or the Egyptians, Gen 10:6.
25 | Turned - That is, suffered them, to be turned.
28 | They - Moses and Aaron, who inflicted that plague after Pharaoh had threatened them.
30 | Land - Their country. In chambers - Which entered into the chambers. Kings - Of Pharaoh and his sons, and his chief nobles and governors.
31 | Coasts - In all their land, even to the utmost borders of it.
37 | Feeble - Diseased or unable for his journey: which in so vast a body, and in a people who had been so dreadfully oppressed, was wonderful.
39 | Covering - To protect them from the heat of the sun.
40 | Quails - He speaks of the first giving of quails, Exo 16:13, which God gave them as a refreshment, notwithstanding their sin in desiring them, which he graciously pardoned. Bread - With manna which came out of the air, commonly called heaven.
41 | River - They flowed in channels which God provided for them, and followed the Israelites in their march.
44 Labour - The fruits of their labour; their cities, vineyards, olive - yards.

CHAPT.CVI.

The foregoing psalm was an history of God's goodness to Israel;

this is an history of their rebellion: against him; probably both

were wrote by David at the same time, as we find the first verse

and the two last in that psalm, which he delivered to Asaph,

1Chron 16:35, &c.

Herein we have the preface, ver. 1 - 5.

The narrative of all of the sins of Israel, aggravated by the great

things God did for them; their provocations at the Red - sea, ver. 6 - 12.

Lusting, ver. 13 - 15.

Mutinying, ver. 16 - 18.

Worshiping the golden calf, ver. 19 - 23.

Murmuring, ver. 24 - 27.

Worshiping Baal - peor, ver. 28 - 31.

Quarreling with Moses, ver, 32, 33.

Mixing with the nations of Canaan, ver. 34 - 39.

God rebuked them, yet saved them from ruin, ver. 40 - 46.

The conclusion, ver. 47, 48.

It begins and ends with Hallelujah.

4 | Me - He speaks here in the name, and on the behalf of the whole nation. With - With those favours which thou dost usually and peculiarly give to thy people.
5 | See - Enjoy. Chosen - Of thy chosen people; such as are Israelites indeed. Gladness - Such joy as thou hast formerly afforded unto thy beloved nation. Glory - That we may have occasion to glory in God's goodness towards us. Inheritance - In the congregation of thy people.
6 | Glory - As our fathers did.
7 | At the sea - When those wonders were but newly done, and fresh in memory.
8 | Saved them - That he may vindicate his name from the blasphemous reproaches, which would have been cast upon it, if they had been destroyed.
9 | Led them - As securely as if they had walked upon the dry land.
13 | Soon - Even within three days, Exod 15:22,23. Waited not - They did not wait patiently upon God for supplies, in such manner and time as he thought fit.
14 | Lusted - For flesh.
15 | Souls - Into their bodies. So their inordinate desire of pampering their bodies, was the occasion of destroying them.
16 | The saint - So called, because he was consecrated by God for that sacred office of the priesthood, in which respect all the priests are said to be holy, Lev 21:6 - 8. Hereby he intimates, that their envy and rebellion was not only against Aaron, but against God himself.
19 | A calf - When they were but just brought out of Egypt by such wonders, and had seen the plagues of God upon the Egyptian idolaters, and when the law of God was but newly delivered to them in such a tremendous manner.
20 | Their glory - God, who was indeed their glory. Into - Into the golden image of an ox or calf, which is so far from feeding his people, as the true God did the Israelites, that he must be fed by them.
23 | Breach - God had made a wall about them; but they had made a breach in it by their sins, at which the Lord, who was now justly become their enemy, might enter to destroy them; which he had certainly done, if Moses by his prevailing intercession had not hindered him.
24 | Despised - Preferring Egypt, and their former bondage, before it, Numb 14:3,4.
25 | The voice - To God's command, that they should boldly enter into it.
26 | Lifted up - He sware. Of this dreadful and irrevocable oath of God, see Numb 14:11,12.
27 | Overthrow - He sware also (tho' not at the same time) that he would punish their sins, not only in their persons, but in their posterity.
28 | Joined - They had communion with him, as God's people have with God in acts of his worship.
31 | And - It was accepted and rewarded of God as an act of justice and piety.
37 | Devils - They did not worship God as they pretended, but devils in their idols; for those spirits, which were supposed by the Heathen idolaters to inhabit in their images, were not good spirits, but evil spirits, or devils.
43 | Counsel - By forsaking God's way, and following their own inventions.
45 Repented - Changed his course and dealing with them.

CHAPT.CVII.

The psalmist here observes God's providential care of the children of

men in general, and shews how he helps those that are in any distress,

in answer to their prayers.

He instances in banishment and dispersion, ver. 1 - 9.

Captivity and imprisonment, ver. 10 - 16.

Sickness, ver. 17 - 22.

Distress at sea, ver. 23 - 32.

The disposal of families and nations, ver. 33 - 13

3 | Gathered - Into their own land.
4 | No city - Or rather, no town inhabited, where they might refresh themselves.
6 | The Lord - Heb. Unto Jehovah, to the true God. For the Heathens had, many of them, some knowledge of the true God.
7 | Forth - Out of the wilderness.
10 | Darkness - In dark prisons or dungeons.
12 | Heart - The pride and obstinacy of their hearts. Fell - They fell into hopeless miseries.
17 | Afflicted - With sickness.
20 | Word - His command, or blessing.
32 | Exalt him - In public assemblies, and before all persons, as they have opportunity. Elders - The magistrates or rulers; let them not be ashamed nor afraid to speak of God's wonderful works, before the greatest of men.
33 | Rivers - Those grounds which are well watered, and therefore fruitful. And so the water - springs, here, and the standing water, ver.35 are taken. Into - Into a dry ground, which is like a parched and barren wilderness.
34 | For - He doth not inflict these judgments without cause, but for the punishment of sin in some, and the prevention of it in others.
35 | Water - Into a well - watered and fruitful land.
36 | Hungry - Poor people who could not provide for themselves.
39 | They - These men, who when they are exalted by God, grow insolent and secure. Low - By God's just judgment.
40 Contempt - Renders them despicable. Wander - Banishes them from their own courts and kingdoms, and forces them to flee into desolate wildernesses for shelter.

CHAPT.CVIII.

The five first verses of this psalm are taken out of psalm 57,

the rest out of psalm 60.

David thanks God for personal mercies, ver. 1 - 5.

Prays for national mercies, ver. 6 - 13.

A song or psalm of David.

1 Glory - With my tongue.

CHAPT.CIX.

David complains of his enemies and appeals to God, ver. 1 - 5.

Foretells their destruction, ver. 6 - 20.

Prays that God would succour him in his low condition, ver. 21 - 29.

Concludes with a joyful hope of deliverance, ver. 30, 31

To the chief musician, A psalm of David.

1 | God - The author and matter of all my praises.
4 | Adversaries - They requite my love with enmity, as it is explained ver.5.
6 | A wicked man - Who will rule him with rigour and cruelty. Satan - To accuse him; for this was the place and posture of accusers in the Jewish courts.
7 | Sin - Because it is not from his heart.
10 | Desolate places - Into which they are fled for fear and shame.
11 | Catch - Heb. ensnare, take away not only by oppression but also by cunning artificers. Stranger - Who hath no right to his goods.
17 | Delighted not - In desiring and promoting the welfare of others.
18 | Garment - Which a man wears constantly. Like water - Water in the cavity of the belly, between the bowels, is almost certain death. And oil soaking into any of the bones, will soon utterly destroy it.
20 | That speak evil against my soul - With design to take away my life.
21 | Is good - Above the mercy of all the creatures.
23 When - Towards the evening, when the sun is setting. The locust - Which is easily driven away with every wind.

CHAPT.CX.

That this psalm belongs to the Messiah, is abundantly evident both from

the express testimony of the New Testament,

Acts 2:34 1Cor 15:25 Heb 1:13 10:13.

and from the consent of the ancient Hebrew doctors. Of him, it is

directly and immediately to be understood; the spirit of God wisely so

ordering this matter, that it might be a convincing testimony against

the unbelieving Jews, concerning the true Messiah, and concerning

the nature and quality of his kingdom.

His prophetic office, ver. 2.

His priestly office, ver. 4,

His kingly office, ver. 1, 3, 5, 6.

His states of humiliation and exaltation, ver. 7.

A psalm of David.

1 | The Lord - God the father. Said - Decreed it from eternity, and in due time published this decree, and actually executed it; which he did when he raised up Christ from the dead, and brought him into his heavenly mansion. Unto - Unto his son the Messiah, whom David designedly calls his Lord, to admonish the whole church, that although he was his son according to his human nature, yet he had an higher nature, and was also his Lord, as being God blessed for ever, and consequently Lord of all things. The Hebrew word Adon is one of God's titles, signifying his power and authority over all things, and therefore is most fitly given to the Messiah, to whom God hath delegated all his power Matt 28:18. Sit - Now take thy rest and the possession of that sovereign kingdom and glory, which by right belongeth to thee; do thou rule with me with equal power and majesty, as thou art God; and with an authority and honour far above all creatures, as thou art man. Make - By my almighty power communicated to thee as God by eternal generation, and vouchsafed to thee as mediator. Enemies - All ungodly men, sin and death, and the devil. Footstool - Thy slaves and vassals.
2 | The rod - Thy strong or powerful rod, and the rod is put for his scepter, or kingly power: but as the kingdom of Christ is not carnal, but spiritual, so this scepter is nothing else but his word. Zion - From Jerusalem.
3 | People - Thy subjects, shall offer thee as their king and Lord, not oxen or sheep, but themselves, their souls and bodies, as living sacrifices, and as freewill - offerings, giving up themselves to the Lord, 2Cor 8:5, to live to him, and to die for him. The day - When thou shalt take into thy hands the rod of thy strength, and set up thy kingdom in the world. In the beauties - Adorned with the beautiful and glorious robes of righteousness and true holiness. The dew - That is, thy offspring (the members of the Christian church) shall be more numerous than the drops of the morning dew.
4 | Sworn - That this priesthood might be made sure and irrevocable.
5 | The Lord - God the son; the Lord, who is at thy right - hand. Strike - Shall destroy all those kings who are obstinate enemies to him.
6 | Judge - Condemn and punish them. The places - Or, the place of battle. Dead bodies - Of his enemies. Heads - All those princes who oppose him. But this and the like passages are not to be understood grossly, but spiritually, according to the nature of Christ's kingdom.
7 Drink - He shall have a large portion of afflictions, while he is in the way or course of his life, before he comes to that honour of sitting at his father's right - hand. Waters in scripture frequently signify sufferings. To drink of them, signifies to feel or bear them. Therefore - He shall be exalted to great glory and felicity.

CHAPT.CXI.

This and several of the following psalms seem to have been wrote for

the service of the church in their solemn feasts. It is composed

alphabetically, each sentence beginning with a several letter of the

Hebrew alphabet.

The psalmist here praises God for his works, ver. 1 - 9.

Recommends the fear of God, ver. 10.

2 | Sought - Diligently meditated upon.
3 | Work - Either all his works, or that eminent branch of those works, his providence towards his people. Righteousness - His justice or faithfulness in performing his word.
4 | Remembered - By their own nature, and the lasting benefits flowing from them, which are such as cannot easily be forgotten.
5 | Meat - All necessary provisions for their being and well - being.
7 | The works - All that he doth on the behalf of his people, or against their enemies. Truth - Are exactly agreeable to his promises, and to justice. Commandments - His laws given to the Israelites, especially the moral law. Sure - Constant and unchangeable.
8 | Done - Constituted or ordered.
9 | Redemption - The deliverance out of Egypt, which was a type of that higher redemption by Christ. Commanded - Appointed, or established firmly by his power and authority. For ever - Through all successive generations of his people to the end of the world. Reverend - Terrible to his enemies, venerable in his peoples eyes, and holy in all his dealings with all men.
10 The fear - True religion. Beginning - Is the only foundation of, and introduction to, true wisdom.

CHAPT.CXII.

This also is an alphabetical psalm.

We have here the character and blessedness of the righteous, ver. 1 - 9.

The iniquity of the wicked, ver. 10.

2 | Generation - The posterity.
3 | Righteousness - The fruit or reward of his righteousness, which is God's blessing upon his estate.
4 | Darkness - In the troubles and calamities of life. He - The upright man.
5 | Lendeth - Gives freely to some, and lends to others according to the variety of their conditions. Affairs - His domestick affairs. Discretion - Not getting his estate unjustly, nor casting it away prodigally, nor yet withholding it from such as need it.
6 | Moved - Though he may for a season be afflicted, yet he shall not be eternally destroyed.
7 | Evil tidings - At the report of approaching calamities.
9 | Dispersed - His goods, freely and liberally. Righteousness - His liberality, or the reward of it. Ever - What he gives is not lost, but indeed is the only part of his estate, which will abide with him to all eternity.
10 The desire - Either of the misery of good men; or of his own constant prosperity.

CHAPT.CXIII.

We are here exhorted to praise God, ver. 1 - 3.

Particularly for his glory and greatness, ver. 4, 5

And for his grace and goodness, ver. 6 - 9.

6 | Humbleth - Who is so high, that it is a wonderful condescention in him to take any notice of his heavenly host, and much more of sinful and miserable men upon earth.
8 Princes - As he did Joseph, David, and others. His people - Who in God's account are far more honourable than the princes of Heathen nations.

CHAPT.CXIV.

This and the four following psalms, the Jews were wont to sing at

the close of the paschal supper.

It is a solemn commemoration of God's delivering Israel, giving them

the law, and water out of the rock, ver. 1 - 8.

2 | Judah - Or Israel, one tribe being put for all. Judah he mentions as the chief of all the tribes.
4 | The mountains - Horeb and Sinai, two tops of one mountain, and other neighbouring mountains.
7 Tremble - The mountains did more than what was fit at the appearance of the great God.

CHAPT.CXV.

We are to give glory to God, not to ourselves or idols, ver. 1 - 8.

By trusting in his promise and blessing, ver. 9 - 15.

And by praising him, ver. 16 - 18.

8 | Are like them - As void of all sense or reason as their images.
9 | Their - Who trust in him.
10 | Aaron - You priests and Levites.
11 | Ye that fear - All of you who worship the true God, not only Israelites, but even Gentile proselytes.
12 | Mindful - In our former straits, and therefore we trust he will still bless us.
13 | Both small - Of whatsoever quality, high and low, rich and poor.
16 | The Lord's - In a peculiar manner, where he dwelleth in that light and glory, to which no man can approach. Given - As the foregoing verse declares, that God was the creator of heaven and earth, so this asserts that he is also their Lord and governor to dispose of all men and things as he pleases.
17 Silence - Into the place of silence, the grave.

CHAPT. CXVI.

This psalm is a solemn thanksgiving to God.

Wherein the psalmist professes his love to God, for delivering him out

of great straits and dangers, ver. 1 - 8.

Prays for his future protection, and promises to praise him, and to

walk holy before him, 9 - 19.

3 | The sorrows - Dangerous and deadly calamities. Pains - Such agonies and horrors, as dying persons use to feel.
7 Rest - Unto a chearful confidence in God.

CHAPT.CXVII.

An exhortation to all nations to praise God for his mercy and truth,

ver. 1, 2.

CHAPT.CXVIII.

The form of this psalm seems to be dramatical, and several parts of it

are spoken in the name of several persons; as it is in the book of the

Song of Solomon, and in one part of Ecclesiastes.

David speaks in his own name from the beginning to ver. 22, from

thence to ver. 25, in the name of the people; and thence to ver. 28,

in the name of the priests; and then concludes in his own name.

He calls upon all about him to praise God, ver. 1 - 4.

Encourages himself and others to trust in God, from the experience

he had had of his power and mercy, ver. 5 - 18.

He gives thanks for his advancement to the throne, as it was a figure

of the exaltation of Christ, ver. 19 - 23.

The people, the priests, and the psalmist himself triumph in the

prospect of the Redeemer's kingdom, ver. 24 - 29.

10 | Nations - The neighbouring nations, Philistines, Syrians, Ammonites, Moabites, who were stirred up, by the overthrows which David had given some of them, by their jealousy at his growing greatness, and by their hatred against the true religion.
11 | Yea - The repetition implies their frequency and fervency in this action.
12 | Bees - ln great numbers. Thorns - Which burns fiercely, but quickly spends itself.
13 | Thou - O mine enemy. The singular word is here put collectively for all his enemies.
14 | Salvation - My Saviour.
15 | Doth valiantly - These are the words of that song of praise now mentioned.
16 | Exalted - Hath appeared evidently, and wrought powerfully and gloriously.
19 | Open - O ye porters, appointed by God for this work. The gates - Of the Lord's tabernacle: where the rule of righteousness was kept and taught, and the sacrifices of righteousness were offered.
20 | The righteous - As David was a type of Christ and the temple of heaven, so this place hath a farther prospect than David, and relates to Christ's ascending into heaven, and opening the gates of that blessed temple, both for himself and for all believers.
22 | The builders - The commonwealth of Israel and the church of God are here and elsewhere compared to a building, wherein, as the people are the stones, so the princes and rulers are the builders. And as these master - builders rejected David, so their successors rejected Christ. Head stone - The chief stone in the whole building, by which the several parts of the building are upheld and firmly united together. Thus David united all the tribes and families of Israel: and thus Christ united Jews and Gentiles together. And therefore this place is justly expounded of Christ, Mark 12:10 Acts 4:11 Rom 9:32 Eph 2:20. And to him the words agree more properly than to David.
24 | Made - Or sanctified as a season never to be forgotten.
25 | We - These seem to be the words of the Levites, to whom he spake ver.19.
26 | Blessed - We pray that God would bless his person and government. Cometh - To the throne; or from his Father into the world: who is known by the name of him that cometh or was to come, and of whom this very word is used, Gen 49:10 Isa 35:4. Name - By commission from him. We - We who are the Lord's ministers attending upon him in his house, and appointed to bless in his name, Numb 6:23 Deut 10:8. So these are the words of the priests.
27 The Lord - Or, The mighty God, as this name of God signifies, and as he shewed himself to be by this, his wonderful work. Who - Who hath scattered our dark clouds, and put us into a state of peace, and safety, and happiness. The horns - These are supposed to he made for this very use, that the beasts should be bound and killed there. These three last verses are David's words.

CHAPT.CXIX.

Because this psalm was very large, and the matter of it of the greatest

importance, the psalmist thought fit to divide it into two and twenty

several parts, according to the number of the Hebrew letters, that

he might both prevent tediousness, and fix it in the memory. Each part

consists of eight verses. All the verses of the first part beginning

with Aleph, all the verses of the second with Beth, and so on.

It is observable, that the word of God is here called by the names of

law, statutes, precepts or commandments, judgments, ordinances,

righteousness, testimonies, way and word. By which variety, he

designed to express the nature and perfection of God's word. It is

called his word, as revealed by him to us; his way, as

prescribed by him for us to walk in; his law, as binding us to

obedience; his statutes, as declaring his authority of giving us

laws; his precepts as directing our duty; his ordinances, as

ordained by him; his righteousness, as exactly agreeable to God's

righteous nature and will; his judgments, as proceeding from the

great judge of the world, and being his judicial sentence to which all

men must submit; and his testimonies, as it contains the witness of

God's will, and of man's duty. And there is but one of these one

hundred and seventy six verses, in which one or other of these titles

is not found. The general scope and design of this psalm is, to

magnify the law and make it honourable: to shew the excellency and

usefulness of divine revelation, and recommend it to us, by the

psalmist's own example, who speaks by experience of the benefits of it,

for which he praises God, and earnestly prays for the continuance of

God's grace, to direct and quicken him in his way.

6 | Respect - A due respect, which implies hearty affection, diligent study, and constant practice. To all - So as not to allow myself in any known sin, or in the neglect of any known duty.
7 | When - When by thy good spirit I shall he more fitly instructed in the meaning of thy word.
8 | Forsake me not - For then I shall fall into the foulest sins.
9 | A young man - Or, any man. But he names the young man, because such are commonly void of wisdom and experience, and exposed to many and great temptations. Cleanse - Purge himself from all filthiness of flesh and spirit.
11 | Hid - I have laid it up in my mind like a choice treasure, to be ready upon all occasions to counsel, quicken or caution me.
17 | Live - Safely and comfortably.
18 | Open - Enlighten my mind by the light of thy Holy Spirit, and dispel all ignorance and error. Behold - Those great and marvellous depths of Divine wisdom and goodness, and those profound mysteries of Christ, and God's grace to mankind, and of that everlasting state, which are not to be known but by Divine illumination.
19 | A stranger - I am not here as in my home, but as a pilgrim travelling homeward in a strange land. Commandments - Which are my chief support and guide in my pilgrimage.
20 | Breaketh - Faints, as it frequently does, when a thing vehemently desired is delayed. Judgments - To a more sound knowledge and serious practice of them.
21 | The proud - Obstinate and presumptuous sinners, who sin with an high hand. Err - Or, wander, knowingly or wilfully.
25 | The dust - I am in danger of present death: I am like one laid in the grave. Quicken - Preserve my life, or raise me out of the dust. Word - According to thy promise.
26 | My ways - My sins; and all my cares, and fears, and troubles.
27 | Understand - More throughly.
28 | Melteth - Like wax before the fire.
29 | Grant me - Vouchsafe me an accurate knowledge of thy word, and let me govern myself by it in all things.
30 | Laid - Or, set before me as a mark to aim at; as a rule to direct me.
32 | Run - I will obey thy precepts with all readiness, fervency, and diligence. Enlarge - When thou shalt replenish my heart with wisdom, and love to thee and thy law.
36 | Covetousness - He mentions this in particular, because it is most opposite to God's testimonies, and does most commonly hinder men from receiving his word, and from profiting by it: and because it is most pernicious, as being the root of all evil.
37 | Vanity - The vain things of this present world, such as riches, honours, pleasures: from beholding them, with desire or affection. Quicken - Make me lively, vigorous and fervent in thy service.
38 | Stablish - Confirm and perform thy promises.
39 | I fear - For my instability in thy ways; which in respect to my own weakness, I have great cause to fear.
40 | Longed - After a more solid knowledge and constant performance of them. In - According to thy faithfulness.
43 | Take not - Do not deal so with me, that I shall be ashamed to mention thy word. Judgments - In thy word.
45 | At liberty - Enjoy great freedom and comfort in thy ways.
48 | Lift up - To receive and embrace thy precepts and promises.
49 | Thy word - Thy promises.
52 | Judgments - Thy ancient dispensations to the children of men in punishing the ungodly.
53 | Horror - A mixed passion, made up of abhorrence of their sins, and dread and sorrow at the consideration of the judgments of God coming upon them.
54 | The house - In this world, wherein I am a stranger and pilgrim, as all my fathers were.
55 | Thy name - Thy holy nature and attributes, thy blessed word, and thy wonderful works. In the night - When darkness causes fear in others, I took pleasure in remembering thee; and when others gave themselves up to sleep, my thoughts and affections were working towards thee.
56 | This - This comfortable remembrance.
57 | Said - I have professed and owned it.
59 | Thought - I seriously considered both my former courses, and my duty in all my future actions.
61 | Robbed - Done me many injuries, for my respect to thy law.
66 | Judgment - Whereby I may rightly discern between truth and falsehood. Knowledge - A spiritual experimental knowledge.
70 | Fat - They are stupid and insensible.
74 | Glad - For the encouragement they have by my example to trust in God. See me - Alive and in safety. Word - In thy promise, and have not been disappointed of my hope.
75 | Judgments - Thy corrections. Of faithfulness - In pursuance of thy promises, and in order to my good.
79 | Known - Loved and practised them.
80 | Sound - That I may love and obey them sincerely, constantly, and universally.
81 | Fainteth - With long desire and earnest expectation.
83 | Bottle - A leathern bottle. My natural moisture is dryed and burnt up.
84 | The days - The days of my life. I have but a little while to live; give me some respite before I die.
85 | Who - Who have no respect to thy law.
86 | Faithful - Just and true.
89 | In heaven - With thee in thy heavenly habitation.
91 | They - The heaven and the earth. Ordinances - As thou hast appointed. For - All things are subject to thy power and pleasure.
96 | Perfection - Of the greatest and most perfect enjoyments in this world. Commandment - Thy word; one part of it being put for the whole. Broad - Or, large, both for extent, and for continuance: it is useful to all persons: it is of everlasting truth and efficacy; it will never deceive those who trust to it, as all worldly things will, but will make men happy both here and for ever.
100 | Because - The practice of religion is the best way to understand it.
102 | Taught me - By thy blessed spirit, illuminating my mind, and working upon my heart.
108 | Offerings - The sacrifices of prayer and praise.
109 | Is - Exposed to perpetual danger.
118 | Deceit - Their deceitful devices, shall bring that destruction upon themselves which they design for others.
121 | Judgment, &c. - Just judgment.
122 | Surety - Do thou undertake and plead my cause.
123 | The word - For the performance of thy faithful or merciful promise.
126 | To work - To put forth thy power for the restraint of evil - doers. They - The wicked. Made void - Or, abrogated thy law, have openly cast off its authority.
127 | Therefore - Because the general apostacy of others makes this duty more necessary.
129 | Wonderful - In regard of the deep mysteries, the most excellent directions, and the exceeding great and precious promises of God contained in them.
131 | Panted - I thirst after thy precepts, and pursue them eagerly.
133 | Steps - My motions and actions.
136 | Rivers - Plentiful tears, witness of my deep sorrow for God's dishonour, and for the miseries which sinners bring upon themselves.
140 | Pure - Without the least mixture of falsehood.
142 | Everlasting - The same in all ages and places.
143 | Trouble - Outward troubles and anguish of spirit.
148 | Watches - The middle watch, which was set in the middle of the night; and the morning watch, which was set some hours before the dawning of the day.
149 | Judgment - According to thy word.
150 | Nigh - To me, they are at hand and ready to seize upon me. Are far - They cast away from them all thoughts of thy law.
152 | Of old - By long experience. Founded - Thou hast established them upon everlasting foundations.
160 | The beginning - From the beginning of the world.
161 | But - But I feared thine offence and displeasure more than their wrath.
164 | Seven times - Many times; a certain number being put for an uncertain.
165 | Offend - Heb. they shall have no stumbling - block, at which they shall stumble and fall into mischief.
175 Judgments - Thy word or testimonies, which are the only ground of my hope in thy help.

CHAPT.CXX.

David prays against lying tongues, and denounces judgment against them,

ver. 1 - 4.

Complains of his wicked and unpeaceable neighbours, ver. 5 - 7.

A song of degrees. Title of the psalm. Of degrees - Or, of accents, as the word properly signifies. This title is given to this and the fourteen following psalms, probably because they were sung upon the fifteen degrees, steps, or stairs of the temple, which the Jewish writers mention.

4 | Arrows - The wrath and vengeance of the mighty God, which in scripture is often compared to arrows, and here to coals of juniper, which burn very fiercely and retain their heat for a long time.
5 Mesech - Mesech and Kedar are two sorts of people often mentioned in scripture, and reckoned amongst the barbarous nations. But their names are here to be understood metaphorically. And so he explains himself in the next verse.

CHAPT.CXXI.

David assures himself of help from God, ver. 1, 2.

He assures others of it, ver. 3 - 8.

A song of degrees.

1 | Hills - To Sion and Moriah, which are called the holy mountains.
5 | Shade - To keep thee from the burning heat of the sun.
6 Smite - With excessive heat. Moon - With that cold and moisture which come into the air by it. Intemperate heats and colds are the springs of many diseases.

CHAPT.CXXII.

This psalm seems to have been wrote for the use of the people, when

they came to Jerusalem at the three solemn feasts.

David here shews the joy with which they were to go up to Jerusalem,

ver. 1, 2.

The esteem they were to have of it, ver. 3 - 5.

The prayers they were to make for its welfare, ver, 6 - 9.

A song of degrees of David.

4 | The tribes - Whom God has chosen to be his people. Unto - Unto the ark, called the testimony, because of the tables of the covenant laid up in it, which are called God's testimony, and the tables of the testimony. And this is called the testimony of, or to Israel, because it was given by God to them. Give thanks - To worship God; this one eminent part thereof being put for all the rest.
5 Judgment - The supreme courts of justice for ecclesiastical and civil affairs. Thrones - The royal throne allotted by God to David and to his posterity, and the inferior seats of justice under his authority.

CHAPT.CXXIII.

The psalmist expresses and prays for deliverance from trouble,

ver. 1 - 4.

A song of degrees.

2 Look - For supply of their wants, and for help and defence against their oppressors. Until - Until he help and save us.

CHAPT.CXXIV.

David describes the danger he and his people had been in, ver. 1 - 5.

Blesses God for delivering them, ver. 6 - 8.

A song of degrees of David.

5 The proud - Our enemies, compared to proud waters, for their great multitude and swelling rage.

CHAPT.CXXV.

The safety of them that trust in God, and the fate of the wicked,

ver. 1 - 5.

A song of degrees.

3 | The rod - Their power and authority. Not rest - Not continue long. The lot - Upon the habitations and persons of good men. Lest - Lest they should be driven to indirect courses to relieve themselves.
5 Lead them - Unto sinful courses. Israel - Upon the true Israel of God.

CHAPT.CXXVI.

This psalm was probably composed by Ezra, at the return of Israel

from Babylon. Those who are returned, are called upon to be

thankful; those who still remain there, are prayed for and encouraged,

ver. 1 - 6.

A song of degrees.

1 | Turned - Brought the captive Israelites out of Babylon into their own land. Dream - We were so surprized and astonished.
4 Turn - As thou hast brought us home, bring also the rest of our brethren. As - As thou art pleased sometimes to send floods of water into dry and barren grounds, such as the southern parts of Canaan were.

CHAPT.CXXVII.

We must trust in God for success in all enterprizes, ver. 1, 2.

And for children, ver. 3 - 5.

A song of degrees of Solomon.

1 | Build - Assist and bless those that build it.
2 | You - Builders, or watchmen. To sit - To use constant and unwearied diligence. So - By his blessing. Giveth - Freely, without that immoderate toiling, wherewith others pursue it.
3 | Children - The chief of these blessings. Heritage - Only from God's blessing, even as an inheritance is not the fruit of a man's own labour, but the gift of God.
4 | Youth - These he prefers before other children, because they live longest with their parents, and to their comfort and support, whereas children born in old age seldom come to maturity before their parents death.
5 Full - Who hath a numerous issue. Shall speak - They shall courageously plead their cause in courts of judicature, not fearing to be crushed by the might of their adversaries.

CHAPT.CXXVIII.

The happiness of them that fear God, ver. 1 - 6.

A song of degrees.

3 Olive - plants - Numerous, growing and flourishing.

CHAPT.CXXIX.

The people of God commemorate their deliverance out of sore

afflictions, ver. 1 - 4.

The destruction of their enemies, ver. 5 - 8.

A song of degrees.

1 | From my youth - From the time that I was a people.
4 | Righteous - Faithful or merciful. The cords - Wherewith the plow was drawn. By these cords he understands all their plots and endeavours.
6 | House - tops - Which there were flat. Which - Having no deep root, never comes to maturity. And so all their designs shall be abortive.
8 The blessing - Which was an usual salutation given by passengers to reapers: so the meaning is, it never continues 'till the harvest comes.

CHAPT.CXXX.

The psalmist confessing his sins, expresses his hope in God, ver. 1 - 6.

And exhorts Israel to hope in him, ver.7, 8.

A song of degrees.

3 | Mark - Observe them accurately and punish them as they deserve. Stand - At thy tribunal.
4 | Forgiveness - Thou art able and ready to forgive repenting sinners. Feared - Not with a slavish, but with a childlike fear. This mercy of thine is the foundation of all religion, without which men would desperately proceed in their impious courses.
5 | I wait - That he would pardon my sins.
6 | They - Whether soldiers that keep the night - watches in an army, or the priests or Levites who did so in the temple.
7 Israel - Every true Israelite. Plenteous - Abundantly sufficient for all persons who accept it upon God's terms.

CHAPT.CXXXI.

David testifies his humility, and exhorts Israel to trust in God,

ver. 1 - 3.

A song of degrees of David.

2 Surely - When my mind was provoked. Weaned - Wholly depending upon God's providence, as the poor helpless infant, relies upon its mother for support.

CHAPT.CXXXII.

Probably this psalm was wrote by Solomon to be sung at the

dedication of the temple, of which he desires God would come and take

possession, ver. 8, 9, 10.

With these words he concluded his prayer, 2Chron 6:41,42.

He pleads David's piety towards God, ver. 1 - 7.

And God's promise to David, ver. 11 - 18.

A song of degrees.

1 | Afflictions - All his sufferings for thy sake.
5 | Until - Until I have raised an house in which the ark may be put.
6 | It - Of the ark. Ephratah - In the tribe of Ephraim, which was called also Ephratah. Found it - Afterwards we found it in Kirjath - jearim, which signifies a city of woods, in the territory whereof the ark was seated for twenty years.
7 | Tabernacles - Into his temple. Footstool - The ark, is often said to sit between the cherubim, which were above the ark.
8 | Rest - Into thy resting place, the temple so called, Isa 66:1, where thou hast now a fixed habitation. The ark - The seat of thy powerful and glorious presence.
10 | David's sake - In regard of thy promises vouchsafed to David. Turn not - Cast me not out of thy presence. Of - Of me whom thou hast anointed to be king over thy people.
16 | Salvation - With thy saving graces and blessings.
17 There - In Jerusalem. To bud - His power and glory to flourish. A lamp - A successor to continue for ever in his family, as this phrase is expounded 1Kings 11:36 15:4, and particularly one eminent and glorious light, namely, the Messiah.

CHAPT.CXXXIII.

The happiness of brotherly love, ver. 1 - 3.

A song of degrees of David.

2 | Ointment - It is no less grateful and refreshing than that oil which was poured forth upon Aaron's head at the time of his consecration to the priestly office. Skirts - Not to the lower skirt or bottom of his sacerdotal garment, but to the upper skirt of it, or the mouth of it, as the Hebrew word properly signifies.
3 Zion - It is as desirable as the dew which falls upon mount Hermon, nay, as desirable as that heavenly dew of God's ordinances and graces which he hath commanded to fall upon the mountains of Zion and Moriah, and others which are round about Jerusalem. There - Where brethren live in peace and unity.

CHAPT.CXXXIV.

In this psalm the priests or Levites who watched all night in the

temple, exhort one another, and pray for one another, ver. 1 - 3.

A song of degrees.

1 | Servant - Peculiarly so called, priests and Levites. Night - Not only by day, but also by night, when their watch was more necessary. Stand - Serve or minister.
3 Thee - Thee whosoever thou art who dost faithfully perform the duty here commanded.

CHAPT.CXXXV.

An exhortation to praise God for his greatness and mighty works,

ver. 1 - 7.

For destroying his enemies, ver. 8 - 11.

For his mercy toward Israel, ver. 12 - 14.

The vanity of idols, ver. 15 - 18.

Another exhortation to praise God, ver. 19 - 20.

2 | Ye - Ye priest and Levites.
6 | Seas - In the visible seas, and in the invisible depths both of the earth and of the waters.
7 | From - From all parts of the earth, from one end to another. Rain - An eminent instance of his good providence.
14 Judge - Will in due time plead the cause of his people. Repent - He will recall that severe sentence which for their sins he had passed upon them.

CHAPT.CXXXVI.

We must praise God as great and good in himself, ver. 1 - 3.

As the Creator of the world, ver. 4 - 9.

As Israel's God, ver. 10 - 22.

As our Redeemer, ver. 23, 24.

As God over all, ver. 25, 26.

2 | The God of gods - Who is infinitely superior to all that are called gods, whether angels, or princes, or idols.
22 | Israel - He speaks of all that people as of one man, because they were united together in one body in the worship of God.
25 Food - To all living creatures. For which God deserves great praises, which the psalmist teaches us to render to God for them, because those who are most concerned, either cannot, or do not perform this duty.

CHAPT.CXXXVII.

Probably this psalm was wrote toward the end of the Babylonish

captivity. Herein the captives complain of the scoffs of their

enemies, yet remember Jerusalem, and foresee the downfall of

Babylon, ver. 1 - 9.

1 | Sat - The usual posture of mourners.
2 | Harps - Harps are here put for all instruments of musick.
3 | A song - Such songs as you used to sing in the temple of Zion.
4 | The Lord's - Those songs which were appointed by God to be sung only in his service.
6 | If - If I do not value Jerusalem's prosperity more than all other delights.
7 | The day - In the time of its destruction.
8 Happy - As being God's instrument to vindicate his honour, and execute his just judgments.

CHAPT.CXXXVIII.

David praises God for his goodness, and foretells that other kings

will praise him, ver. 1 - 5.

He rejoices in hope of still greater blessings, ver. 6 - 8.

A psalm of David.

1 | The gods - Before kings and princes.
2 | Temple - Where the ark was. He was not permitted to enter into it. Magnified - For thou hast glorified thy word or promise unto me more than any other of thy glorious perfections.
4 | The kings - A prophecy of the calling of the Gentiles. Hear - The gospel preached among then.
5 | The ways - His wonderful counsel and gracious providences.
8 Perfect - Will finish the great work of my deliverance. Forsake not - Or, do not give over, the work of my salvation, which is thus far advanced, not by any human help, but by thy power and providence.

CHAPT.CXXXIX.

This psalm is, by many of the Jewish doctors, esteemed the most

excellent in the whole book.

The omniscience of God is here asserted, ver. 1 - 6.

Proved by two arguments; That he is every where present, ver. 7 - 12.

And that he made us, ver. 13 - 16.

This may fill us with pleasing admiration of God, ver. 17, 18.

With an holy hatred of sin, ver. 19 - 22.

And with an holy satisfaction in our own integrity, ver. 23, 24.

To the chief musician, A psalm of David.

2 | Afar off - Thou knowest what my thoughts will be in such and such circumstances, long before I know it, yea from all eternity.
3 | Compassest - Thou discernest every step I take. It is a metaphor from soldiers besieging their enemies, and setting watches round about them.
5 | Beset me - With thy all - seeing providence. And laid - Thou keepest me, as it were with a strong hand, in thy sight and under thy power.
6 | I cannot - Apprehend in what manner thou dost so presently know all things.
8 | Hell - If I could hide myself in the lowest parts of the earth.
9 | The wings - If I should flee from east to west: for the sea being the western border of Canaan, is often put for the west in scripture. And wings are poetically ascribed to the morning here, as they are elsewhere to the sun, and to the winds.
16 | Imperfect - When I was first conceived. Book - In thy counsel and providence, by which thou didst contrive and effect this great work, according to that model which thou hadst appointed.
17 | Thoughts - Thy counsels on my behalf. Thou didst not only form me at first, but ever since my conception and birth, thy thoughts have been employed for me.
18 | Them - Thy wonderful counsels and works on my behalf come constantly into my mind.
22 Perfect hatred - See the difference between the Jewish and the Christian spirit!

CHAPT.CXL.

David prays and hopes for deliverance from his enemies, ver. 1 - 7.

Foretells their destruction, ver. 8 - 13.

To the chief musician, A psalm of David.

3 | Tongues - Using words as sharp and piercing as the sting of a serpent.
9 | Mischief - The mischief which they design against me, shall fall upon themselves.
10 | Coals - Divine vengeance, which is compared to coals of fire.
13 Dwell - Shall constantly enjoy thy gracious and powerful presence.

CHAPT.CXLI.

David prays for acceptance and assistance, ver. 1 - 6.

For the deliverance of himself and friends, ver. 7 - 10.

A psalm of David.

4 | Incline not - Suffer it not to be inclined. Heart - Keep me not only from wicked speeches, but from all evil motions of my heart. Dainties - The pleasures or advantages which they gain by their wickedness.
5 | Smite - By reproofs. Break - Not hurt, but heal and greatly refresh me. Calamities - In the calamities of those righteous persons who reproved him. When they came into such calamities as those wherein he was involved he would pity them and pray for them.
6 | Judges - The chief of mine enemies. Overthrown - Or, cast down headlong by thine exemplary vengeance. Hear - Hearken unto my counsels and offers which now they despise.
7 Our bones - Our case is almost as hopeless as of those who are dead, and whose bones are scattered in several places.

CHAPT.CXLII.

David complains to God and trusts in him, ver. 1 - 7

Maschil of David; A prayer when he was in the cave.

3 | Knowest - So as to direct me to it. My path - What paths I should chuse whereby I might escape.
4 | Right - hand - The place where the patron or assistant used to stand.
5 | Portion - Even in this life.
7 Prison - Set me at liberty. Compass - Shall flock to me from all parts, to rejoice and bless God with me and for me.

CHAPT.CXLIII

David complains and prays for pardon and help, ver. 1 - 12.

A psalm of David.

2 | Justified - Upon terms of strict justice.
3 | For - This is not a reason of what he last said, but an argument to enforce his petition delivered, ver.1. Soul - My life; nothing less will satisfy him. Dead - I am in as hopeless a condition in the eye of man, as those that have lain long in the grave.
5 | The days - What thou hast done for thy servants in former times.
6 | As land - Thirsteth for rain.
8 Morning - Seasonably and speedily.

CHAPT.CXLIV.

David blesses God for his mercies, ver. 1 - 4.

Prays against his enemies, ver. 5 - 8.

Promises to praise him, ver.9 - 11.

The happiness of those who serve God, ver. 12 - 15.

A psalm of David.

2 | Subdued - Who hath disposed my peoples hearts to receive and obey me as their king.
5 | Come - To help me. Smoke - As Sinai did at thy glorious appearance, Exod 19:18. This is a figurative and poetical description of God's coming to take vengeance upon his enemies.
7 | Strange children - Either of the Heathen nations: or of the rebellious Israelites.
8 | Vanity - Vain brags and threatenings which shall come to nothing. Falsehood - Deceiving themselves, by being unable to do what they designed; and others, by not giving them that help which they promised.
12 | That - This mercy I beg not only for my own sake, but for the sake of thy people, that they may enjoy those blessings which thou hast promised them; and particularly, that our sons, who are the strength and hopes of a nation, may be like plants, flourishing and growing in height and strength, as plants do in their youth; for when they grow old, they wither and decay. Cornerstone - Strong and beautiful.
14 Breaking in - Of enemies invading the land, or assaulting our cities, and making breaches in their walls. Going out - Of our people, either out of the cities to fight with an invading enemy: or out of the land into captivity.

CHAPT.CXLV.

This also is an alphabetical psalm.

In it David praises God for his greatness, ver. 1 - 7.

For his goodness and everlasting kingdom, ver. 8 - 13.

For his providence, ver. 14 - 16.

For his mercy to his servants, ver. 17 - 21.

David's psalm of praise.

14 | All - All that look up to him for help.
15 | All - Of all living creatures. Wait - Expect their supplies wholly from thy bounty. Expectation is here figuratively ascribed to brute creatures.
18 Nigh - To answer their prayers. In truth - With an upright heart.

CHAPT.CXLVI.

The psalmist praises God, and exhorts all to trust in him alone,

ver. 1 - 5.

Because of his power, faithfulness and everlasting kingdom, ver. 6 - 10.

4 | That day - As soon as ever he is dead. Thoughts - All his designs and endeavours either for himself or for others.
6 For ever - Both because he liveth for ever to fulfil his promises, and because he is eternally faithful.

CHAPT.CXLVII.

The psalmist praises God for his care over the church, ver. 1 - 14.

His government over all, ver. 15 - 18.

His giving his word to Israel, ver. 19, 20.

4 | Calleth them - He exactly knows them as we do those whom we can call by name.
9 | Ravens - Which he mentions because they were most contemptible, especially to the Jews, to whom they were unclean: and because they are not only neglected by men, but also forsaken by their dams as soon as ever they can fly, and so are wholly left to the care of Divine providence.
10 | Delighteth not - As if he needed either the one or the other for the accomplishment of his designs.
13 | Thy gates - Thy strength consists not in thy walls, and gates, and bars, but in his protection.
14 | Borders - In all thy land, even to its utmost borders.
15 | Commandment - Which is sufficient without any instruments to execute whatsoever pleaseth him. Swiftly - The thing is done without delay.
16 | Like wool - Not only in colour and shape, and softness, but also in use, keeping the fruits of the earth warm. Ashes - In colour and smallness of parts, as also in its burning quality.
17 Ice - Great hail - stones, which are of an icy nature, and are cast forth out of the clouds, like morsels or fragments.

CHAPT.CXLVIII.

An exhortation to all creatures in heaven and earth, man especially,

to praise God, ver. 1 - 14.

4 | Heavens of heavens - Ye highest heavens, the place of God's throne. Waters - Ye clouds which are above a part of the heavens.
6 | Established - He hath made them constant and incorruptible, not changeable, as the things of the lower world. A decree - Concerning their continuance.
7 | Dragons - Either serpents, which hide in the deep caverns of the earth; or whales, and other sea - monsters, which dwell in the depths of the sea.
8 | Fire - Lightnings and other fireworks of the air. Vapour - Or, fumes: hot exhalations. Fulfilling his word - Executing his commands, either for the comfort or punishment of the inhabitants of the earth.
13 | Above - Above all the glories which are in earth and in heaven.
14 The horn - In scripture commonly denotes strength, victory, glory, and felicity.

CHAPT.CXLIX.

An exhortation to praise God for his love to his people, ver. 1 - 5.

And for enabling them to overcome their enemies, ver. 6 - 9.

4 | The Lord - He rejoiceth over them to do them good. Beautify - Heb. adorn, make them amiable and honourable in the eyes of the world, who now hate and despise them. The meek - All true Israelites are such.
5 | In glory - For the honour which God putteth upon them. Beds - By night as well as by day.
7 | Vengeance - For all their cruelties and injuries towards God's people. This was literally accomplished by David upon the Philistines, Ammonites, Syrians and other neighbouring nations.
9 Written - Appointed and declared in the holy scripture.

CHAPT.CL.

An exhortation to praise God with all sorts of musical instruments,

ver. 1 - 6.

1 | Sanctuary - In his temple. The firmament - In heaven: there let the blessed angels praise him.
6 | Also - Every living creature in heaven and in earth.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON THE REVELATION OF JESUS CHRIST

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI | Chapter XVII | Chapter XVIII | Chapter XIX | Chapter XX
Chapter XXI | Chapter XXII

It is scarce possible for any that either love or fear God not to feel their hearts extremely affected in seriously reading either the beginning or the latter part of the Revelation. These, it is evident, we cannot consider too much; but the intermediate parts I did not study at all for many years; as utterly despairing of understanding them, after the fruitless attempts of so many wise and good men: and perhaps I should have lived and died in this sentiment, had I not seen the works of the great Bengelius. But these revived my hopes of understanding even the prophecies of this book; at least many of them in some good degree: for perhaps some will not be opened but in eternity. Let us, however, bless God for the measure of light we may enjoy, and improve it to his glory.

The following notes are mostly those of that excellent man; a few of which are taken from his Gnornon Novi Testamenti, but far more from his Ekklarte Offenbarung, which is a full and regular comment on the Revelation. Every part of this I do not undertake to defend. But none should condemn him without reading his proofs at large. It did not suit my design to insert these: they are above the capacity of ordinary readers. Nor had I room to insert the entire translation of a book which contains near twelve hundred pages.

All I can do is, partly to translate, partly abridge, the most necessary of his observations; allowing myself the liberty to alter some of them, and to add a few notes where he is not full. His text, it may be observed, I have taken almost throughout, which I apprehend he has abundantly defended both in the Gnomon itself, and in his Apparatus and Crisis in Apocalypsin.

Yet I by no means pretend to understand or explain all that is contained in this mysterious book. I only offer what help I can to the serious inquirer, and shall rejoice if any be moved thereby more carefully to read and more deeply to consider the words of this prophecy. Blessed is he that does this with a single eye. His labour shall not be in vain.

Chapter I

1 The Revelation - Properly so called; for things covered before are here revealed, or unveiled. No prophecy in the Old Testament has this title; it was reserved for this alone in the New. It is, as it were, a manifesto, wherein the Heir of all things declares that all power is given him in heaven and earth, and that he will in the end gloriously exercise that power, maugre all the opposition of all his enemies. Of Jesus Christ - Not of "John the Divine," a title added in latter ages. Certain it is, that appellation, the Divine, was not brought into the church, much less was it affixed to John the apostle, till long after the apostolic age. It was St. John, indeed, who wrote this book, but the author of it is Jesus Christ. Which God gave unto him - According to his holy, glorified humanity, as the great Prophet of the church. God gave the Revelation to Jesus Christ; Jesus Christ made it known to his servants. To show - This word recurs, Rev 22:6; and in many places the parts of this book refer to each other. Indeed the whole structure of it breathes the art of God, comprising, in the most finished compendium, things to come, many, various; near, intermediate, remote; the greatest, the least; terrible, comfortable; old, new; long, short; and these interwoven together, opposite, composite; relative to each other at a small, at a great, distance; and therefore sometimes, as it were, disappearing, broken off, suspended, and afterwards unexpectedly and most seasonably appearing again. In all its parts it has an admirable variety, with the most exact harmony, beautifully illustrated by those very digressions which seem to interrupt it. In this manner does it display the manifold wisdom of God shining in the economy of the church through so many ages. His servants - Much is comprehended in this appellation. It is a great thing to be a servant of Jesus Christ. This book is dedicated particularly to the servants of Christ in the seven churches in Asia; but not exclusive of all his other servants, in all nations and ages. It is one single revelation, and yet sufficient for them all, from the time it was written to the end of the world. Serve thou the Lord Jesus Christ in truth: so shalt thou learn his secret in this book; yea, and thou shalt feel in thy heart whether this book be divine, or not. The things which must shortly come to pass - The things contained in this prophecy did begin to be accomplished shortly after it was given; and the whole might be said to come to pass shortly, in the same sense as St. Peter says, "The end of all things is at hand;" and our Lord himself, "Behold, I come quickly." There is in this book a rich treasure of all the doctrines pertaining to faith and holiness. But these are also delivered in other parts of holy writ; so that the Revelation need not to have been given for the sake of these. The peculiar design of this is, to show the things which must come to pass. And this we are especially to have before our eyes whenever we read or hear it.

It is said afterward, "Write what thou seest;" and again, "Write what thou hast seen, and what is, and what shall be hereafter;" but here, where the scope of the hook is shown, it is only said, the things which must come to pass. Accordingly, the showing things to come, is the great point in view throughout the whole. And St. John writes what he has seen, and what is, only as it has an influence on, or gives light to, what shall be. And he - Jesus Christ. Sent and signified them - Showed them by signs or emblems; so the Greek word properly means. By his angel - Peculiarly called, in the sequel, "the angel of God," and particularly mentioned, Rev 17:1; 21:9; 22:6,16. To his servant John - A title given to no other single person throughout the book.

2 | Who hath testified - In the following book. The word of God - Given directly by God. And the testimony of Jesus - Which he hath left us, as the faithful and true witness. Whatsoever things he saw - In such a manner as was a full confirmation of the divine original of this book.
3 Happy is he that readeth, and they that hear, the words of this prophecy - Some have miserably handled this book. Hence others are afraid to touch it; and, while they desire to know all things else, reject only the knowledge of those which God hath shown. They inquire after anything rather than this; as if it were written, "Happy is he that doth not read this prophecy." Nay, but happy is he that readeth, and they that hear, and keep the words thereof - Especially at this time, when so considerable a part of them is on the point of being fulfilled.

Nor are helps wanting whereby any sincere and diligent inquirer may understand what he reads therein. The book itself is written in the most accurate manner possible. It distinguishes the several things whereof it treats by seven epistles, seven seals, seven trumpets, seven phials; each of which sevens is divided into four and three. Many things the book itself explains; as the seven stars; the seven candlesticks; the lamb, his seven horns and seven eyes; the incense; the dragon; the heads and horns of the beasts; the fine linen; the testimony of Jesus: and much light arises from comparing it with the ancient prophecies, and the predictions in the other books of the New Testament.

In this book our Lord has comprised what was wanting in those prophecies touching the time which followed his ascension and the end of the Jewish polity. Accordingly, it reaches from the old Jerusalem to the new, reducing all things into one sum, in the exactest order, and with a near resemblance to the ancient prophets. The introduction and conclusion agree with Daniel; the description of the man child, and the promises to Sion, with Isaiah; the judgment of Babylon, with Jeremiah; again, the determination of times, with Daniel; the architecture of the holy city, with Ezekiel; the emblems of the horses, candlesticks, &c., with Zechariah. Many things largely described by the prophets are here summarily repeated; and frequently in the same words. To them we may then usefully have recourse. Yet the Revelation suffices for the explaining itself, even if we do not yet understand those prophecies; yea, it casts much light upon them. Frequently, likewise, where there is a resemblance between them, there is a difference also; the Revelation, as it were, taking a stock from one of the old prophets, and inserting a new graft into it. Thus Zechariah speaks of two olive trees; and so does St. John; but with a different meaning. Daniel has a beast with ten horns; so has St. John; but not with quite the same signification. And here the difference of words, emblems, things, times, ought studiously to be observed. Our Lord foretold many things before his passion; but not all things; for it was not yet seasonable. Many things, likewise, his Spirit foretold in the writings of the apostles, so far as the necessities of those times required: now he comprises them all in one short book; therein presupposing all the other prophecies, and at the same time explaining, continuing, and perfecting them in one thread. It is right therefore to compare them; but not to measure the fulness of these by the scantiness of those preceding.

Christ, when on earth, foretold what would come to pass in a short time; adding a brief description of the last things. Here he foretells the intermediate things; so that both put together constitute one complete chain of prophecy. This book is therefore not only the sum and the key of all the prophecies which preceded, but likewise a supplement to all; the seals being closed before. Of consequence, it contains many particulars not revealed in any other part of scripture. They have therefore little gratitude to God for such a revelation, reserved for the exaltation of Christ, who boldly reject whatever they find here which was not revealed, or not so clearly, in other parts of scripture. He that readeth and they that hear - St. John probably sent this book by a single person into Asia, who read it in the churches, while many heard. But this, likewise, in a secondary sense, refers to all that shall duly read or hear it in all ages. The words of this prophecy - It is a revelation with regard to Christ who gives it; a prophecy, with regard to John who delivers it to the churches. And keep the things which are written therein - In such a manner as the nature of them requires; namely, with repentance, faith, patience, prayer, obedience, watchfulness, constancy. It behoves every Christian, at all opportunities, to read what is written in the oracles of God; and to read this precious book in particular, frequently, reverently, and attentively. For the time - Of its beginning to be accomplished. Is near - Even when St. John wrote. How much nearer to us is even the full accomplishment of this weighty prophecy!

4 | John - The dedication of this book is contained in the fourth, fifth, and sixth verses; but the whole Revelation is a kind of letter. To the seven churches which are in Asia - That part of the Lesser Asia which was then a Roman province. There had been several other churches planted here; but it seems these were now the most eminent; and it was among these that St. John had laboured most during his abode in Asia. In these cities there were many Jews. Such of them as believed in each were joined with the gentile believers in one church. Grace be unto you, and peace - The favour of God, with all temporal and eternal blessings. From him who is, and who was, and who cometh, or, who is to come - A wonderful translation of the great name JEHOVAH: he was of old, he is now, he cometh; that is, will be for ever. And from the seven spirits which are before his throne - Christ is he who "hath the seven spirits of God." "The seven lamps which burn before the throne are the seven spirits of God." " The lamb hath seven horns and seven eyes, which are the seven spirits of God." Seven was a sacred number in the Jewish church: but it did not always imply a precise number. It sometimes is to be taken figuratively, to denote completeness or perfection. By these seven spirits, not seven created angels, but the Holy Ghost is to be understood. The angels are never termed spirits in this book; and when all the angels stand up, while the four living creatures and the four and twenty elders worship him that sitteth on the throne, and the Lamb, the seven spirits neither stand up nor worship. To these "seven spirits of God," the seven churches, to whom the Spirit speaks so many things, are subordinate; as are also their angels, yea, and "the seven angels which stand before God." He is called the seven spirits, not with regard to his essence, which is one, but with regard to his manifold operations.
5 | And from Jesus Christ, the faithful witness, the first begotten from the dead, and the prince of the kings of the earth - Three glorious appellations are here given him, and in their proper order. He was the faithful witness of the whole will of God before his death, and in death, and remains such in glory. He rose from the dead, as "the first fruits of them that slept;" and now hath all power both in heaven and earth. He is here styled a prince: but by and by he hears his title of king; yea, King of kings, and Lord of lords." This phrase, the kings of the earth, signifies their power and multitude, and also the nature of their kingdom. It became the Divine Majesty to call them kings with a limitation; especially in this manifesto from his heavenly kingdom; for no creature, much less a sinful man, can bear the title of king in an absolute sense before the eyes of God.
6 | To him that loveth us, and, out of that free, abundant love, hath washed us from the guilt and power of our sins with his own blood, and hath made us kings - Partakers of his present, and heirs of his eternal, kingdom. And priests unto his God and Father - To whom we continually offer ourselves, an holy, living sacrifice. To him be the glory - For his love and redemption. And the might - Whereby he governs all things.
7 | Behold - In this and the next verse is the proposition, and the summary of the whole book. He cometh - Jesus Christ. Throughout this book, whenever it is said, He cometh, it means his glorious coming. The preparation for this began at the destruction of Jerusalem, and more particularly at the time of writing this book; and goes on, without any interruption, till that grand event is accomplished. Therefore it is never said in this book, He will come; but, He cometh. And yet it is not said, He cometh again: for when he came before, it was not like himself, but in "the form of a servant." But his appearing in glory is properly his coming; namely, in a manner worthy of the Son of God. And every eye - Of the Jews in particular. Shall see him - But with what different emotions, according as they had received or rejected him. And they who have pierced him - They, above all, who pierced his hands, or feet, or side. Thomas saw the print of these wounds even after his resurrection; and the same, undoubtedly, will be seen by all, when he cometh in the clouds of heaven. And all the tribes of the earth - The word tribes, in the Revelation, always means the Israelites: but where another word, such as nations or people, is joined with it, it implies likewise (as here) all the rest of mankind. Shall wail because of him - For terror and pain, if they did not wail before by true repentance. Yea, Amen - This refers to, every eye shall see him. He that cometh saith, Yea; he that testifies it, Amen. The word translated yea is Greek; Amen is Hebrew: for what is here spoken respects both Jew and gentile.
8 | I am the Alpha and the Omega, saith the Lord God - Alpha is the first, Omega, the last, letter in the Greek alphabet. Let his enemies boast and rage ever so much in the intermediate time, yet the Lord God is both the Alpha, or beginning, and the Omega, or end, of all things. God is the beginning, as he is the Author and Creator of all things, and as he proposes, declares, and promises so great things: he is the end, as he brings all the things which are here revealed to a complete and glorious conclusion. Again, the beginning and end of a thing is in scripture styled the whole thing. Therefore God is the Alpha and the Omega, the beginning and the end; that is, one who is all things, and always the same.
9 | I John - The instruction and preparation of the apostle for the work are described from the ninth to the twentieth verse. Rev 1:9 - 20 Your brother - In the common faith. And companion in the affliction - For the same persecution which carried him to Patmos drove them into Asia. This book peculiarly belongs to those who are under the cross. It was given to a banished man; and men in affliction understand and relish it most. Accordingly, it was little esteemed by the Asiatic church, after the time of Constantine; but highly valued by all the African churches, as it has been since by all the persecuted children of God. In the affliction, and kingdom and patience of Jesus - The kingdom stands in the midst. It is chiefly under various afflictions that faith obtains its part in the kingdom; and whosoever is a partaker of this kingdom is not afraid to suffer for Jesus, 2Tim 2:12. I was in the island Patmos - In the reign of Domitian and of Nerva. And there he saw and wrote all that follows. It was a place peculiarly proper for these visions. He had over against him, at a small distance, Asia and the seven churches; going on eastward, Jerusalem and the land of Canaan; and beyond this, Antioch, yea, the whole continent of Asia. To the west, he had Rome, Italy, and all Europe, swimming, as it were, in the sea; to the south, Alexandria and the Nile with its outlets, Egypt, and all Africa; and to the north, what was afterwards called Constantinople, on the straits between Europe and Asia. So he had all the three parts of the world which were then known, with all Christendom, as it were, before his eyes; a large theatre for all the various scenes which were to pass before him: as if this island had been made principally for this end, to serve as an observatory for the apostle. For preaching the word of God he was banished thither, and for the testimony of Jesus - For testifying that he is the Christ.
10 | I was in the Spirit - That is, in a trance, a prophetic vision; so overwhelmed with the power, and filled with the light, of the Holy Spirit, as to be insensible of outward things, and wholly taken up with spiritual and divine. What follows is one single, connected vision, which St. John saw in one day; and therefore he that would understand it should carry his thought straight on through the whole, without interruption. The other prophetic books are collections of distinct prophecies, given upon various occasions: but here is one single treatise, whereof all the parts exactly depend on each other. Chapter iv. 1 Rev 4:1 is connected with chapter i. 19; Rev 1:19 and what is delivered in the fourth chapter goes on directly to the twenty - second. On the Lord's day - On this our Lord rose from the dead: on this the ancients believed he will come to judgment. It was, therefore, with the utmost propriety that St. John on this day both saw and described his coming. And I heard behind me - St. John had his face to the east: our Lord, likewise, in this appearance looked eastward toward Asia, whither the apostle was to write. A great voice, as of a trumpet - Which was peculiarly proper to proclaim the coming of the great King, and his victory over all his enemies.
11 | Saying, What thou seest - And hearest. He both saw and heard. This command extends to the whole book. All the books of the New Testament were written by the will of God; but none were so expressly commanded to be written. In a book - So all the Revelation is but one book: nor did the letter to the angel of each church belong to him or his church only; but the whole book was sent to them all. To the churches - Hereafter named; and through them to all churches, in all ages and nations. To Ephesus - Mr. Thomas Smith, who in the year 1671 travelled through all these cities, observes, that from Ephesus to Smyrna is forty - six English miles; from Smyrna to Pergamos, sixty - four; from Pergamos to Thyatira, forty - eight; from Thyatira to Sardis, thirty - three; from Sardis to Philadelphia, twenty - seven; from Philadelphia to Laodicea, about forty - two miles.
12, 13 | And I turned to see the voice - That is, to see him whose voice it was. And being turned, I saw - It seems, the vision presented itself gradually. First he heard a voice; and, upon looking behind, he saw the golden candlesticks, and then, in the midst of the candlesticks, which were placed in a circle, he saw one like a son of man - That is, in an human form. As a man likewise our Lord doubtless appears in heaven: though not exactly in this symbolical manner, wherein he presents himself as the head of his church. He next observed that our Lord was clothed with a garment down to the foot, and girt with a golden girdle - Such the Jewish high priests wore. But both of them are here marks of royal dignity likewise. Girt about at the breast - he that is on a journey girds his loins. Girding the breast was an emblem of solemn rest. It seems that the apostle having seen all this, looked up to behold the face of our Lord: but was beat back by the appearance of his flaming eyes, which occasioned his more particularly observing his feet. Receiving strength to raise his eyes again, he saw the stars in his right hand, and the sword coming out of his mouth: but upon beholding the brightness of his glorious countenance, which probably was much increased since the first glance the apostle had of it, he "fell at his feet as dead." During the time that St. John was discovering these several particulars, our Lord seems to have been speaking. And doubtless even his voice, at the very first, bespoke the God: though not so insupportably as his glorious appearance.
12, 13 | And I turned to see the voice - That is, to see him whose voice it was. And being turned, I saw - It seems, the vision presented itself gradually. First he heard a voice; and, upon looking behind, he saw the golden candlesticks, and then, in the midst of the candlesticks, which were placed in a circle, he saw one like a son of man - That is, in an human form. As a man likewise our Lord doubtless appears in heaven: though not exactly in this symbolical manner, wherein he presents himself as the head of his church. He next observed that our Lord was clothed with a garment down to the foot, and girt with a golden girdle - Such the Jewish high priests wore. But both of them are here marks of royal dignity likewise. Girt about at the breast - he that is on a journey girds his loins. Girding the breast was an emblem of solemn rest. It seems that the apostle having seen all this, looked up to behold the face of our Lord: but was beat back by the appearance of his flaming eyes, which occasioned his more particularly observing his feet. Receiving strength to raise his eyes again, he saw the stars in his right hand, and the sword coming out of his mouth: but upon beholding the brightness of his glorious countenance, which probably was much increased since the first glance the apostle had of it, he "fell at his feet as dead." During the time that St. John was discovering these several particulars, our Lord seems to have been speaking. And doubtless even his voice, at the very first, bespoke the God: though not so insupportably as his glorious appearance.
14 | His head and his hair - That is, the hair of his head, not his whole head. Were white as white wool - Like the Ancient of Days, represented in Daniel's vision, Dan 7:9. Wool is commonly supposed to be an emblem of eternity. As snow - Betokening his spotless purity. And his eyes as a flame of fire - Piercing through all things; a token of his omniscience.
15 | And his feet like fine brass - Denoting his stability and strength. As if they burned in a furnace - As if having been melted and refined, they were still red hot. And his voice - To the comfort of his friends, and the terror of his enemies. As the voice of many waters - Roaring aloud, and bearing down all before them.
16 | And he had in his right hand seven stars - In token of his favour and powerful protection. And out of his mouth went a sharp two - edged sword - Signifying his justice and righteous anger, continually pointed against his enemies as a sword; sharp, to stab; two - edged, to hew. And his countenance was as the sun shineth in his strength - Without any mist or cloud.
17 | And I fell at his feet as dead - Human nature not being able to sustain so glorious an appearance. Thus was he prepared (like Daniel of old, whom he peculiarly resembles) for receiving so weighty a prophecy. A great sinking of nature usually precedes a large communication of heavenly things. St. John, before our Lord suffered, was so intimate with him, as to lean on his breast, to lie in his bosom. Yet now, near seventy years after, the aged apostle is by one glance struck to the ground. What a glory must this be! Ye sinners, be afraid cleanse your hands: purify your hearts. Ye saints, be humble, prepare: rejoice. But rejoice unto him with reverence: an increase of reverence towards this awful majesty can be no prejudice to your faith. Let all petulancy, with all vain curiosity, be far away, while you are thinking or reading of these things. And he laid his right hand upon me - The same wherein he held the seven stars. What did St. John then feel in himself? Saying, Fear not - His look terrifies, his speech strengthens. He does not call John by his name, (as the angels did Zechariah and others,) but speaks as his well known master. What follows is also spoken to strengthen and encourage him. I am - When in his state of humiliation he spoke of his glory, he frequently spoke in the third person, as Matt 26:64. But he now speaks of his own glory, without any veil, in plain and direct terms. The first and the last - That is, the one, eternal God, who is from everlasting to everlasting, Isaiah 41:4.
18 | And he that liveth - Another peculiar title of God. And I have the keys of death and of hades - That is, the invisible world. In the intermediate state, the body abides in death, the soul in hades. Christ hath the keys of, that is, the power over, both; killing or quickening of the body, and disposing of the soul, as it pleaseth him. He gave St. Peter the keys of the kingdom of heaven; but not the keys of death or of hades. How comes then his supposed successor at Rome by the keys of purgatory? From the preceding description, mostly, are taken the titles given to Christ in the following letters, particularly the four first.
19 | Write the things which thou hast seen - This day: which accordingly are written, Rev 1:11 - 18. And which are - The instructions relating to the present state of the seven churches. These are written, Rev 1:20 - Rev 3:22. And which shall be hereafter - To the end of the world; written, Rev 4:1, &c.
20 | Write first the mystery - The mysterious meaning of the seven stars - St. John knew better than we do, in how many respects these stars were a proper emblem of those angels: how nearly they resembled each other, and how far they differed in magnitude, brightness, aa& other circumstances. The seven stars are angels of the seven churches - Mentioned in the eleventh verse. Rev 1:11 In each church there was one pastor or ruling minister, to whom all the rest were subordinate. This pastor, bishop, or overseer, had the peculiar care over that flock: on him the prosperity of that congregation in a great measure depended, and he was to answer for all those souls at the judgment seat of Christ. And the seven candlesticks are seven churches - How significant an emblem is this! For a candlestick, though of gold, has no light of itself; neither has any church, or child of man. But they receive from Christ the light of truth, holiness, comfort, that it may shine to all around them. As soon as this was spoken St. John wrote it down, even all that is contained in this first chapter. Afterwards what was contained in the second and third chapters was dictated to him in like manner.

Chapter II

Of the following letters to the angels of the seven churches it may be necessary to speak first in general, and then particularly. In general we may observe, when the Israelites were to receive the law at Mount Sinai, they were first to be purified; and when the kingdom of God was at hand, John the Baptist prepared men for it by repentance. In like manner we are prepared by these letters for the worthy reception of this glorious revelation. By following the directions given herein, by expelling incorrigibly wicked men, and putting away all wickedness, those churches were prepared to receive this precious depositum. And whoever in any age would profitably read or hear it, must observe the same admonitions. These letters are a kind of sevenfold preface to the book. Christ now appears in the form of a man, (not yet under the emblem of a lamb,) and speaks mostly in proper, not in figurative, words. It is not till Rev 4:1, that St. John enters upon that grand vision which takes up the residue of the book. There is in each of these letters,
  1. A command to write to the angel of the church;
  2. A glorious title of Christ;
  3. An address to the angel of that church, containing
     A testimony of his mixed, or good, or bad state;
     An exhortation to repentance or steadfastness;
     A declaration of what will be; generally, of the Lord's coming;
  4. A promise to him that overcometh, together with the exhortation, "He that hath an ear to hear, let him hear"
The address in each letter is expressed in plain words, the promise, in figurative. In the address our Lord speaks to the angel of each church which then was, and to the members thereof directly; whereas in the promise he speaks of all that should overcome, in whatever church or age, and deals out to them one of the precious promises, (by way of anticipation,) from the last chapters of the book.

1 | Write - So Christ dictated to him every word. These things saith he who holdeth the seven stars in his right hand - Such is his mighty power! Such his favour to them and care over them, that they may indeed shine as stars, both by purity of doctrine and holiness of life! Who walketh - According to his promise, "I am with you always, even to the end of the world." In the midst of the golden candlesticks - Beholding all their works and thoughts, and ready to "remove the candlestick out of its place," if any, being warned, will not repent. Perhaps here is likewise an allusion to the office of the priests in dressing the lamps, which was to keep them always burning before the Lord.
2 I know - Jesus knows all the good and all the evil, which his servants and his enemies suffer and do. Weighty word, "I know," how dreadful will it one day sound to the wicked, how sweet to the righteous! The churches and their angels must have been astonished, to find their several states so exactly described, even in the absence of the apostle, and could not but acknowledge the all - seeing eye of Christ and of his Spirit. With regard to us, to every one of us also he saith, "I know thy works." Happy is he that conceives less good of himself, than Christ knows concerning him. And thy labour - After the general, three particulars are named, and then more largely described in an inverted order,
  1. Thy labour
  2. Thy patience:
  3. Thou canst not

    bear evil men:

  4. Thou hast patience:
  5. Thou hast tried those who say they are

    apostles and are not, and hast found

    them liars.

  6. Thou hast borne for my name's sake and

    hast not fainted.

And thy patience - Notwithstanding which thou canst not bear that incorrigibly wicked men should remain in the flock of Christ. And thou hast tried those who say they are apostles, and are not - For the Lord hath not sent them.
4 | But I have against thee, that thou hast left thy first love - That love for which all that church was so eminent when St. Paul wrote his epistle to them. He need not have left this. He might have retained it entire to the end. And he did retain it in part, or there could not have remained so much of what was commendable in him. But he had not kept, as he might have done, the first tender love in its vigour and warmth. Reader, hast thou?
5 It is not possible for any to recover the first love, but by taking these three steps, 1. Remember: 2. Repent: 3. Do the first works. Remember from whence thou art fallen - From what degree of faith, love, holiness, though perhaps insensibly. And repent - Which in the very lowest sense implies a deep and lively conviction of thy fall. Of the seven angels, two, at Ephesus and at Pergamos, were in a mixed state; two, at Sardis and at Laodicea, were greatly corrupted: all these are exhorted to repent; as are the followers of Jezebel at Thyatira: two, at Smyrna and Philadelphia, were in a flourishing state, and are therefore only exhorted to steadfastness.

There can be no state, either of any pastor, church, or single person, which has not here suitable instructions. All, whether ministers or hearers, together with their secret or open enemies, in all places and all ages, may draw hence necessary self - knowledge, reproof, commendation, warning, or confirmation. Whether any be as dead as the angel at Sardis, or as much alive as the angel at Philadelphia, this book is sent to him, and the Lord Jesus hath something to say to him therein. For the seven churches with their angels represent the whole Christian church, dispersed throughout the whole world, as it subsists, not, as some have imagined, in one age after another, but in every age. This is a point of deep importance, and always necessary to be remembered: that these seven churches are, as it were, a sample of the whole church of Christ, as it was then, as it is now, and as it will be in all ages. Do the first works - Outwardly and inwardly, or thou canst never regain the first love. But if not - By this word is the warning sharpened to those five churches which are called to repent; for if Ephesus was threatened, how much more shall Sardis and Laodicea be afraid! And according as they obey the call or not, there is a promise or a threatening, Rev 2:5,16,22; Rev 3:3,20. But even in the threatening the promise is implied, in case of true repentance. I come to thee, and will remove thy candlestick out of its place - I will remove, unless thou repent, the flock now under thy care to another place, where they shall be better taken care of. But from the flourishing state of the church of Ephesus after this, there is reason to believe he did repent.

6 | But thou hast this - Divine grace seeks whatever may help him that is fallen to recover his standing. That thou hatest the works of the Nicolaitans - Probably so called from Nicolas, one of the seven deacons, Acts 6:5. Their doctrines and lives were equally corrupt. They allowed the most abominable lewdness and adulteries, as well as sacrificing to idols; all which they placed among things indifferent, and pleaded for as branches of Christian liberty.
7 | He that hath an ear, let him hear - Every man, whoever can hear at all, ought carefully to hear this. What the Spirit saith - In these great and precious promises. To the churches - And in them to every one that overcometh; that goeth on from faith and by faith to full victory over the world, and the flesh, and the devil. In these seven letters twelve promises are contained, which are an extract of all the promises of God. Some of them are not expressly mentioned again in this book, as "the hidden manna," the inscription of "the name of the new Jerusalem," the "sitting upon the throne." Some resemble what is afterwards mentioned, as "the hidden name," Rev 19:12; "the ruling the nations," Rev 19:15; "the morning star," Rev 22:16. And some are expressly mentioned, as "the tree of life," Rev 22:2; freedom from "the second death," Rev 20:6; the name in "the book of life," Rev 20:12; 21:27; the remaining "in the temple of God," Rev 7:15; the inscription of "the name of God and of the Lamb," Rev 14:1; 22:4. In these promises sometimes the enjoyment of the highest goods, sometimes deliverance from the greatest evils, is mentioned. And each implies the other, so that where either part is expressed, the whole is to be understood. That part is expressed which has most resemblance to the virtues or works of him that was spoken to in the letter preceding. To eat of the tree of life - The first thing promised in these letters is the last and highest in the accomplishment, Rev 22:2,14,19. The tree of life and the water of life go together, Rev 22:1,2; both implying the living with God eternally. In the paradise of my God - The word paradise means a garden of pleasure. In the earthly paradise there was one tree of life: there are no other trees in the paradise of God.
8 | These things saith the first and the last, who was dead and is alive - How directly does this description tend to confirm him against the fear of death! verses 10, 11. Rev 2:10,11 Even with the comfort wherewith St. John himself was comforted, Rev 1:17,18, shall the angel of this church be comforted.
9 | I know thy affliction and poverty - A poor prerogative in the eyes of the world! The angel at Philadelphia likewise had in their sight but "a little strength." And yet these two were the most honourable of all in the eyes of the Lord. But thou art rich - In faith and love, of more value than all the kingdoms of the earth. Who say they are Jews - God's own people. And are not - They are not Jews inwardly, not circumcised in heart. But a synagogue of Satan - Who, like them, was a liar and a murderer from the beginning.
10 | The first and last words of this verse are particularly directed to the minister; whence we may gather, that his suffering and the affliction of the church were at the same time, and of the same continuance. Fear none of those things which thou art about to suffer - Probably by means of the false Jews. Behold - This intimates the nearness of the affliction. Perhaps the ten days began on the very day that the Revelation was read at Smyrna, or at least very soon after. The devil - Who sets all persecutors to work; and these more particularly. Is about to cast some of you - Christians at Smyrna; where, in the first ages, the blood of many martyrs was shed. Into prison, that ye may be tried - To your unspeakable advantage, 1Pet 4:12,14. And ye shall have affliction - Either in your own persons, or by sympathizing with your brethren. Ten days - (Literally taken) in the end of Domitian's persecution, which was stopped by the edict of the emperor Nerva. Be thou faithful - Our Lord does not say, "till I come," as in the other letters, but unto death - Signifying that the angel of this church should quickly after seal his testimony with his blood; fifty years before the martyrdom of Polycarp, for whom some have mistaken him. And I will give thee the crown of life - The peculiar reward of them who are faithful unto death.
11 | The second death - The lake of fire, the portion of the fearful, who do not overcome, Rev 21:8.
12 | The sword - With which I will cut off the impenitent, verse 16. Rev 2:16
13 | Where the throne of Satan is - Pergamos was above measure given to idolatry: so Satan had his throne and full residence there. Thou holdest fast my name - Openly and resolutely confessing me before men. Even in the days wherein Antipas - Martyred under Domitian. Was my faithful witness - Happy is he to whom Jesus, the faithful and true witness, giveth such a testimony!
14, | But thou hast there - Whom thou oughtest to have immediately cast out from the flock. Them that hold the doctrine of Balaam - Doctrine nearly resembling his. Who taught Balak - And the rest of the Moabites. To cast a stumblingblock before the sons of Israel - They are generally termed, the children, but here, the sons, of Israel, in opposition to the daughters of Moab, by whom Balaam enticed them to fornication and idolatry. To eat things sacrificed to idols - Which, in so idolatrous a city as Pergamos, was in the highest degree hurtful to Christianity. And to commit fornication - Which was constantly joined with the idol - worship of the heathens.
15 | In like manner thou also - As well as the angel at Ephesus. Hast them that hold the doctrine of the Nicolaitans - And thou sufferest them to remain in the flock.
16 | If not, I come to thee - who wilt not wholly escape when I punish them. And will fight with them - Not with the Nicolaitans, who are mentioned only by the by, but the followers of Balaam. With the sword of my mouth - With my just and fierce displeasure. Balaam himself was first withstood by the angel of the Lord with "his sword drawn," Num 22:23, and afterwards "slain with the sword," Num 31:8.
17 | To him that overcometh - And eateth not of those sacrifices. Will I give of the hidden manna - Described, John vi. The new name answers to this: it is now "hid with Christ in God." The Jewish manna was kept in the ancient ark of the covenant. The heavenly ark of the covenant appears under the trumpet of the seventh angel, Rev 11:19, where also the hidden manna is mentioned again. It seems properly to mean, the full, glorious, everlasting fruition of God. And I will give him a white stone - The ancients, on many occasions, gave their votes in judgment by small stones; by black, they condemned; by white ones they acquitted. Sometimes also they wrote on small smooth stones. Here may be an allusion to both. And a new name - So Jacob, after his victory, gained the new name of Israel. Wouldest thou know what thy new name will be? The way to this is plain, - overcome. Till then all thy inquiries are vain. Thou wilt then read it on the white stone.
18 | And to the angel of the church at Thyatira - Where the faithful were but a little flock. These things saith the Son of God - See how great he is, who appeared "like a son of man!" Rev 1:13. Who hath eyes as a flame of fire - "Searching the reins and the heart," verse 23. Rev 2:23 And feet like fine brass - Denoting his immense strength. Job comprises both these, his wisdom to discern whatever is amiss, and his power to avenge it, in one sentence, Job 42:2, "No thought is hidden from him, and he can do all things."
19 | I know thy love - How different a character is this from that of the angel of the church at Ephesus! The latter could not bear the wicked, and hated the works of the Nicolaitans; but had left his first love and first works. The former retained his first love, and had more and more works, but did bear the wicked, did not withstand them with becoming vehemence. Mixed characters both; yet the latter, not the former, is reproved for his fall, and commanded to repent. And faith, and thy service, and patience - Love is shown, exercised, and improved by serving God and our neighbour; so is faith by patience and good works.
20 | But thou sufferest that woman Jezebel - who ought not to teach at all, 1Tim 2:12. To teach and seduce my servants - At Pergamos were many followers of Balaam; at Thyatira, one grand deceiver. Many of the ancients have delivered, that this was the wife of the pastor himself. Jezebel of old led the people of God to open idolatry. This Jezebel, fitly called by her name, from the resemblance between their works, led them to partake in the idolatry of the heathens. This she seems to have done by first enticing them to fornication, just as Balaam did: whereas at Pergamos they were first enticed to idolatry, and afterwards to fornication.
21 | And I gave her time to repent - So great is the power of Christ! But she will not repent - So, though repentance is the gift of God, man may refuse it; God will not compel.
22 I will cast her into a bed - into great affliction - and them that commit either carnal or spiritual adultery with her, unless they repent - She had her time before. Of her works - Those to which she had enticed their and which she had committed with them.

It is observable, the angel of the church at Thyatira was only blamed for suffering her. This fault ceased when God took vengeance on her. Therefore he is not expressly exhorted to repent, though it is implied.

23 | And I will kill her children - Those which she hath borne in adultery, and them whom she hath seduced. With death - This expression denotes death by the plague, or by some manifest stroke of God's hand. Probably the remarkable vengeance taken on her children was the token of the certainty of all the rest. And all the churches - To which thou now writest. Shall know that I search the reins - The desires. And hearts - Thoughts.
24 | But I say to you who do not hold this doctrine - Of Jezebel. Who have not known the depths of Satan - O happy ignorance! As they speak - That were continually boasting of the deep things which they taught. Our Lord owns they were deep, even deep as hell: for they were the very depths of Satan. Were these the same of which Martin Luther speaks? It is well if there are not some of his countrymen now in England who know them too well! I will lay upon you no other burden - Than that you have already suffered from Jezebel and her adherents.
25 | What ye - Both the angel and the church have.
26 | By works - Those which I have commanded. To him will I give power over the nations - That is, I will give him to share with me in that glorious victory which the Father hath promised me over all the nations who as yet resist me, Psalm 2:8,9.
27 | And he shall rule them - That is, shall share with me when I do this. With a rod of iron - With irresistible power, employed on those only who will not otherwise submit; who will hereby be dashed in pieces - Totally conquered.
28 | I will give him the morning star - Thou, O Jesus, art the morning star! O give thyself to me! Then will I desire no sun, only thee, who art the sun also. He whom this star enlightens has always morning and no evening. The duties and promises here answer each other; the valiant conqueror has power over the stubborn nations. And he that, after having conquered his enemies, keeps the works of Christ to the end, shall have the morning star, - an unspeakable brightness and peaceable dominion in him.

Chapter III

1 | The seven spirits of God - The Holy Spirit, from whom alone all spiritual life and strength proceed. And the seven stars - which are subordinate to him. Thou hast a name that thou livest - A fair reputation, a goodly outside appearance. But that Spirit seeth through all things, and every empty appearance vanishes before him.
2 | The things which remain - In thy soul; knowledge of the truth, good desires, and convictions. Which were ready to die - Wherever pride, indolence, or levity revives, all the fruits of the Spirit are ready to die.
3 | Remember how - Humbly, zealously, seriously. Thou didst receive the grace of God once, and hear - His word. And hold fast - The grace thou hast received. And repent - According to the word thou hast heard.
4 | Yet thou hast a few names - That is, persons. But though few, they had not separated themselves from the rest; otherwise, the angel of Sardis would not have had them. Yet it was no virtue of his, that they were unspotted; whereas it was his fault that they were but few. Who have not defiled their garments - Either by spotting themselves, or by partaking of other men's sins. They shall walk with me in white - in joy; in perfect holiness; in glory. They are worthy - A few good among many bad are doubly acceptable to God. O how much happier is this worthiness than that mentioned, Rev 16:6.
5 | He shall be clothed in white raiment - The colour of victory, joy, and triumph. And I will not blot his name out of the book of life - Like that of the angel of the church at Sardis: but he shall live for ever. I will confess his name - As one of my faithful servants and soldiers.
7 | The holy one, the true one - Two great and glorious names He that hath the key of David - A master of a family, or a prince, has one or more keys, wherewith he can open and shut all the doors of his house or palace. So had David a key, a token of right and sovereignty, which was afterward adjudged to Eliakim, Isaiah 22:22. Much more has Christ, the Son of David, the key of the spiritual city of David, the New Jerusalem; the supreme right, power, and authority, as in his own house. He openeth this to all that overcome, and none shutteth: he shutteth it against all the fearful, and none openeth. Likewise when he openeth a door on earth for his works or his servants, none can shut; and when he shutteth against whatever would hurt or defile, none can open.
8 | I have given before thee an opened door - To enter into the joy of thy Lord; and, meantime, to go on unhindered in every good work. Thou hast a little strength - But little outward human strength; a little, poor, mean, despicable company. Yet thou hast kept my word - Both in judgment and practice.
9 | Behold, I - who have all power; and they must then comply. I will make them come and bow down before thy feet - Pay thee the lowest homage. And know - At length, that all depends on my love, and that thou hast a place therein. O how often does the judgment of the people turn quite round, when the Lord looketh upon them! Job 42:7, &c.
10 | Because thou hast kept the word of my patience - The word of Christ is indeed a word of patience. I also will keep thee - O happy exemption from that spreading calamity! From the hour of temptation - So that thou shalt not enter into temptation; but it shall pass over thee. The hour denotes the short time of its continuance; that is, at any one place. At every one it was very sharp, though short; wherein the great tempter was not idle, Rev 2:10. Which hour shall come upon the whole earth - The whole Roman empire. It went over the Christians, and over the Jews and heathens; though in a very different manner. This was the time of the persecution under the seemingly virtuous emperor Trajan. The two preceding persecutions were under those monsters, Nero and Domitian; but Trajan was so admired for his goodness, and his persecution was of such a nature, that it was a temptation indeed, and did throughly try them that dwelt upon the earth.
11 | Thy crown - Which is ready for thee, if thou endure to the end.
12 | I will make him a pillar in the temple of my God - I will fix him as beautiful, as useful, and as immovable as a pillar in the church of God. And he shall go out no more - But shall be holy and happy for ever. And I will write upon him the name of my God - So that the nature and image of God shall appear visibly upon him. And the name of the city of my God - Giving him a title to dwell in the New Jerusalem. And my new name - A share in that joy which I entered into, after overcoming all my enemies.
14 | To the angel of the church at Laodicea - For these St. Paul had had a great concern, Col 2:1. These things saith the Amen - That is, the True One, the God of truth. The beginning - The Author, Prince, and Ruler. Of the creation of God - Of all creatures; the beginning, or Author, by whom God made them all.
15 | I know thy works - Thy disposition and behaviour, though thou knowest it not thyself. That thou art neither cold - An utter stranger to the things of God, having no care or thought about them. Nor hot - As boiling water: so ought we to be penetrated and heated by the fire of love. O that thou wert - This wish of our Lord plainly implies that he does not work on us irresistibly, as the fire does on the water which it heats. Cold or hot - Even if thou wert cold, without any thought or profession of religion, there would be more hope of thy recovery.
16 | So because thou art lukewarm - The effect of lukewarm water is well known. I am about to spue thee out of my mouth - I will utterly cast thee from me; that is, unless thou repent.
17 | Because thou sayest - Therefore "I counsel thee," &c. I am rich - In gifts and grace, as well as worldly goods. And knowest not that thou art - In God's account, wretched and pitiable.
18 | I counsel thee - who art poor, and blind, and naked. To buy of me - Without money or price. Gold purified in the fire - True, living faith, which is purified in the furnace of affliction. And white raiment - True holiness. And eyesalve - Spiritual illumination; the "unction of the Holy One," which teacheth all things.
19 | Whomsoever I love - Even thee, thou poor Laodicean! O how much has his unwearied love to do! I rebuke - For what is past. And chasten - That they may amend for the time to come.
20 | I stand at the door, and knock - Even at this instant; while he is speaking this word. If any man open - Willingly receive me. I will sup with him - Refreshing him with my graces and gifts, and delighting myself in what I have given. And he with me - In life everlasting.
21 | I will give him to sit with me on my throne - In unspeakable happiness and glory. Elsewhere, heaven itself is termed the throne of God: but this throne is in heaven.
22 | He that hath an ear, let him hear, &c. - This stands in the three former letters before the promise; in the four latter, after it; clearly dividing the seven into two parts; the first containing three, the last, four letters. The titles given our Lord in the three former letters peculiarly respect his power after his resurrection and ascension, particularly over his church; those in the four latter, his divine glory, and unity with the Father and the Holy Spirit. Again, this word being placed before the promises in the three former letters, excludes the false apostles at Ephesus, the false Jews at Smyrna, and the partakers with the heathens at Pergamos, from having any share therein. In the four latter, being placed after them, it leaves the promises immediately joined with Christ's address to the angel of the church, to show that the fulfilling of these was near; whereas the others reach beyond the end of the world. It should be observed, that the overcoming, or victory, (to which alone these peculiar promises are annexed,) is not the ordinary victory obtained by every believer; but a special victory over great and peculiar temptations, by those that are strong in faith.

Chapter IV

We are now entering upon the main prophecy. The whole Revelation may be divided thus:
  • The first, second, and third chapters contain the introduction;
  • The fourth and fifth, the proposition;
  • The sixth, seventh, eighth, and ninth describe things which are already fulfilled;
  • The tenth to the fourteenth, things which are now fulfilling;
  • The fifteenth to the nineteenth, things which will be fulfilled shortly;
  • The twentieth, twenty - first, and twenty - second, things at a greater distance.

    1 | After these things - As if he had said, After I had written these letters from the mouth of the Lord. By the particle and, the several parts of this prophecy are usually connected: by the expression, after these things, they are distinguished from each other, Rev 7:9; 19:1. By that expression, and after these things, they are distinguished, and yet connected, Rev 7:1; 15:5; 18:1. St. John always saw and heard, and then immediately wrote down one part after another: and one part is constantly divided from another by some one of these expressions. I saw - Here begins the relation of the main vision, which is connected throughout; as it appears from "the throne, and him that sitteth thereon;" "the Lamb;" (who hitherto has appeared in the form of a man;) " the four living creatures;" and " the four and twenty elders," represented from this place to the end. From this place, it is absolutely necessary to keep in mind the genuine order of the texts, as it stands in the preceding table. A door opened in heaven - Several of these openings are successively mentioned. Here a door is opened; afterward, "the temple of God in heaven," Rev 11:19; 15:5; and, at last, "heaven" itself, 19:11. By each of these St. John gains a new and more extended prospect. And the first voice which I had heard - Namely, that of Christ: afterward, he heard the voices of many others. Said, Come up hither - Not in body, but in spirit; which was immediately done.
    2 And immediately I was in the spirit - Even in an higher degree than before, Rev 1:10. And, behold, a throne was set in heaven - St. John is to write "things which shall be;" and, in order thereto, he is here shown, after an heavenly manner, how whatever "shall be," whether good or bad, flows out of invisible fountains; and how, after it is done on the visible theatre of the world and the church, it flows back again into the invisible world, as its proper and final scope. Here commentators divide: some proceed theologically; others, historically; whereas the right way is, to join both together.

    The court of heaven is here laid open; and the throne of God is, as it were, the centre from which everything in the visible world goes forth, and to which everything returns. Here, also, the kingdom of Satan is disclosed; and hence we may extract the most important things out of the most comprehensive and, at the same time, most secret history of the kingdom of hell and heaven. But herein we must be content to know only what is expressly revealed in this book. This describes, not barely what good or evil is successively transacted on earth, but how each springs from the kingdom of light or darkness, and continually tends to the source whence it sprung: So that no man can explain all that is contained therein, from the history of the church militant only.

    And yet the histories of past ages have their use, as this book is properly prophetical. The more, therefore, we observe the accomplishment of it, so much the more may we praise God, in his truth, wisdom, justice, and almighty power, and learn to suit ourselves to the time, according to the remarkable directions contained in the prophecy. And one sat on the throne - As a king, governor, and judge. Here is described God, the Almighty, the Father of heaven, in his majesty, glory, and dominion.

    3 | And he that sat was in appearance - Shone with a visible lustre, like that of sparkling precious stones, such as those which were of old on the high priest's breastplate, and those placed as the foundations of the new Jerusalem, Rev 21:19,20. If there is anything emblematical in the colours of these stones, possibly the jasper, which is transparent and of a glittering white, with an intermixture of beautiful colours, may be a symbol of God's purity, with various other perfections, which shine in all his dispensations. The sardine stone, of a blood - red colour, may be an emblem of his justice, and the vengeance he was about to execute on his enemies. An emerald, being green, may betoken favour to the good; a rainbow, the everlasting covenant. See Gen 9:9. And this being round about the whole breadth of the throne, fixed the distance of those who stood or sat round it.
    4 | And round about the throne - In a circle, are four and twenty thrones, and on the thrones four and twenty elders - The most holy of all the former ages, Isa 24:23; Heb 12:1; representing the whole body of the saints. Sitting - In general; but falling down when they worship. Clothed in white raiment - This and their golden crowns show, that they had already finished their course and taken their place among the citizens of heaven. They are never termed souls, and hence it is probable that they had glorified bodies already. Compare Matt 27:52.
    5 | And out of the throne go forth lightnings - Which affect the sight. Voices - Which affect the hearing. Thunderings - Which cause the whole body to tremble. Weak men account all this terrible; but to the inhabitants of heaven it is a mere source of joy and pleasure, mixed with reverence to the Divine Majesty. Even to the saints on earth these convey light and protection; but to their enemies, terror and destruction.
    6 | And before the throne is a sea as of glass, like crystal - Wide and deep, pure and clear, transparent and still. Both the "seven lamps of fire" and this sea are before the throne; and both may mean "the seven spirits of God," the Holy Ghost; whose powers and operations are frequently represented both under the emblem of fire and of water. We read again, Rev 15:2, of "a sea as of glass," where there is no mention of "the seven lamps of fire;" but, on the contrary, the sea itself is "mingled with fire." We read also, Rev 22:1, of "a stream of water of life, clear as crystal." Now, the sea which is before the throne, and the stream which goes out of the throne, may both mean the same; namely, the Spirit of God. And in the midst of the throne - With respect to its height. Round about the throne - That is, toward the four quarters, east, west, north, and south. Were four living creatures - Not beasts, no more than birds. These seem to be taken from the cherubim in the visions of Isaiah and Ezekiel, and in the holy of holies. They are doubtless some of the principal powers of heaven; but of what order, it is not easy to determine. It is very probable that the twenty - four elders may represent the Jewish church: their harps seem to intimate their having belonged to the ancient tabernacle service, where they were wont to be used. If so, the living creatures may represent the Christian church. Their number, also, is symbolical of universality, and agrees with the dispensation of the gospel, which extended to all nations under heaven. And the "new song" which they all sing, saying, "Thou hast redeemed us out of every kindred, and tongue, and people, and nation," Rev 5:9, could not possibly suit the Jewish without the Christian church. The first living creature was like a lion - To signify undaunted courage. The second, like a calf - Or ox, Ezek 1:10, to signify unwearied patience. The third, with the face of a man - To signify prudence and compassion. The fourth, like an eagle - To signify activity and vigour. Full of eyes - To betoken wisdom and knowledge. Before - To see the face of him that sitteth on the throne. And behind - To see what is done among the creatures.
    7 | And the first - Just such were the four cherubim in Ezekiel, who supported the moving throne of God; whereas each of those that overshadowed the mercy - seat in the holy of holies had all these four faces: whence a late great man supposes them to have been emblematic of the Trinity, and the incarnation of the second Person. A flying eagle - That is, with wings expanded.
    8 Each of them hath six wings - As had each of the seraphim in Isaiah's vision. "Two covered his face," in token of humility and reverence: "two his feet," perhaps in token of readiness and diligence for executing divine commissions. Round about and within they are full of eyes. Round about - To see everything which is farther off from the throne than they are themselves. And within - On the inner part of the circle which they make with one another. First, they look from the centre to the circumference, then from the circumference to the centre. And they rest not - O happy unrest! Day and night - As we speak on earth. But there is no night in heaven. And say, Holy, holy, holy - Is the Three - One God.

    There are two words in the original, very different from each other; both which we translate holy. The one means properly merciful; but the other, which occurs here, implies much more. This holiness is the sum of all praise, which is given to the almighty Creator, for all that he does and reveals concerning himself, till the new song brings with it new matter of glory.

    This word properly signifies separated, both in Hebrew and other languages. And when God is termed holy, it denotes that excellence which is altogether peculiar to himself; and the glory flowing from all his attributes conjoined, shining forth from all his works, and darkening all things besides itself, whereby he is, and eternally remains, in an incomprehensible manner separate and at a distance, not only from all that is impure, but likewise from all that is created. God is separate from all things. He is, and works from himself, out of himself, in himself, through himself, for himself. Therefore, he is the first and the last, the only one and the Eternal, living and happy, endless and unchangeable, almighty, omniscient, wise and true, just and faithful, gracious and merciful.

    Hence it is, that holy and holiness mean the same as God and Godhead: and as we say of a king, "His Majesty;" so the scripture says of God, "His Holiness," Heb 12:10. The Holy Spirit is the Spirit of God. When God is spoken of, he is often named "the Holy One:" and as God swears by his name, so he does also by his holiness; that is, by himself.

    This holiness is often styled glory: often his holiness and glory are celebrated together, Lev 10:3; Isa 6:3. For holiness is covered glory, and glory is uncovered holiness. The scripture speaks abundantly of the holiness and glory of the Father, the Son, and the Holy Ghost. And hereby is the mystery of the Holy Trinity eminently confirmed.

    That is also termed holy which is consecrated to him, and for that end separated from other things: and so is that wherein we may be like God, or united to him.

    In the hymn resembling this, recorded by Isaiah, Isa 6:3, is added, "The whole earth is full of his glory." But this is deferred in the Revelation, till the glory of the Lord (his enemies being destroyed) fills the earth.

    9, 10 | And when the living creatures give glory - the elders fall down - That is, as often as the living creatures give glory, immediately the elders fall down. The expression implies, that they did so at the same instant, and that they both did this frequently. The living creatures do not say directly, "Holy, holy, holy art thou;" but only bend a little, out of deep reverence, and say, "Holy, holy, holy is the Lord." But the elders, when they are fallen down, may say, "Worthy art thou, O Lord our God."
    9, 10 | And when the living creatures give glory - the elders fall down - That is, as often as the living creatures give glory, immediately the elders fall down. The expression implies, that they did so at the same instant, and that they both did this frequently. The living creatures do not say directly, "Holy, holy, holy art thou;" but only bend a little, out of deep reverence, and say, "Holy, holy, holy is the Lord." But the elders, when they are fallen down, may say, "Worthy art thou, O Lord our God."
    11 | Worthy art thou to receive - This he receives not only when he is thus praised, but also when he destroys his enemies and glorifies himself anew. The glory and the honour and the power - Answering the thrice - holy of the living creatures, verse 9. Rev 4:9 For thou hast created all things - Creation is the ground of all the works of God: therefore, for this, as well as for his other works, will he be praised to all eternity. And through thy will they were - They began to be. It is to the free, gracious and powerfully - working will of Him who cannot possibly need anything that all things owe their first existence. And are created - That is, continue in being ever since they were created.

    Chapter V

    1 | And I saw - This is a continuation of the same narrative. In the right hand - The emblem of his all - ruling power. He held it openly, in order to give it to him that was worthy. It is scarce needful to observe, that there is not in heaven any real book of parchment or paper or that Christ does not really stand there, in the shape of a lion or of a lamb. Neither is there on earth any monstrous beast with seven heads and ten horns. But as there is upon earth something which, in its kind, answers such a representation; so there are in heaven divine counsels and transactions answerable to these figurative expressions. All this was represented to St. John at Patmos, in one day, by way of vision. But the accomplishment of it extends from that time throughout all ages. Writings serve to inform us of distant and of future things. And hence things which are yet to come are figuratively said to be "written in God's book;" so were at that time the contents of this weighty prophecy. But the book was sealed. Now comes the opening and accomplishing also of the great things that are, as it were, the letters of it. A book written within and without - That is, no part of it blank, full of matter. Sealed with seven seals - According to the seven principal parts contained in it, one on the outside of each. The usual books of the ancients were not like ours, but were volumes or long pieces of parchment, rolled upon a long stick, as we frequently roll silks. Such was this represented, which was sealed with seven seals. Not as if the apostle saw all the seals at once; for there were seven volumes wrapped up one within another, each of which was sealed: so that upon opening and unrolling the first, the second appeared to be sealed up till that was opened, and so on to the seventh. The book and its seals represent all power in heaven and earth given to Christ. A copy of this book is contained in the following chapters. By "the trumpets," contained under the seventh seal, the kingdom of the world is shaken, that it may at length become the kingdom of Christ. By "the vials," under the seventh trumpet, the power of the beast, and whatsoever is connected with it, is broken. This sum of all we should have continually before our eyes: so the whole Revelation flows in its natural order.
    2 | And I saw a strong angel - This proclamation to every creature was too great for a man to make, and yet not becoming the Lamb himself. It was therefore made by an angel, and one of uncommon eminence.
    3 | And none - No creature; no, not Mary herself. In heaven, or in earth, neither under the earth - That is, none in the universe. For these are the three great regions into which the whole creation is divided. Was able to open the book - To declare the counsels of God. Nor to look thereon - So as to understand any part of it.
    4 | And I wept much - A weeping which sprung from greatness of mind. The tenderness of heart which he always had appeared more clearly now he was out of his own power. The Revelation was not written without tears; neither without tears will it be understood. How far are they from the temper of St. John who inquire after anything rather than the contents of this book! yea, who applaud their own clemency if they excuse those that do inquire into them!
    5 | And one of the elders - Probably one of those who rose with Christ, and afterwards ascended into heaven. Perhaps one of the patriarchs. Some think it was Jacob, from whose prophecy the name of Lion is given him, Gen 49:9. The Lion of the tribe of Judah - The victorious prince who is, like a lion, able to tear all his enemies in pieces. The root of David - As God, the root and source of David's family, Isa 11:1,10. Hath prevailed to open the book - Hath overcome all obstructions, and obtained the honour to disclose the divine counsels.
    6 | And I saw - First, Christ in or on the midst of the throne; secondly, the four living creatures making the inner circle round him; and, thirdly, the four and twenty elders making a larger circle round him and them. Standing - He lieth no more; he no more falls on his face; the days of his weakness and mourning are ended. He is now in a posture of readiness to execute all his offices of prophet, priest, and king. As if he had been slain - Doubtless with the prints of the wounds which he once received. And because he was slain, he is worthy to open the book, verse 9, Rev 5:9 to the joy of his own people, and the terror of his enemies. Having seven horns - As a king, the emblem of perfect strength. And seven eyes - The emblem of perfect knowledge and wisdom. By these he accomplishes what is contained in the book, namely, by his almighty and all - wise Spirit. To these seven horns and seven eyes answer the seven seals and the sevenfold song of praise, verse 12. Rev 5:12 In Zechariah, likewise, iii. 9, iv. 10, Zech 3:9, Zech 4:10 mention is made of "the seven eyes of the Lord, which go forth over all the earth." Which - Both the horns and the eyes. Are the seven spirits of God sent forth into all the earth - For the effectual working of the Spirit of God goes through the whole creation; and that in the natural, as well as spiritual, world. For could mere matter act or move? Could it gravitate or attract? Just as much as it can think or speak.
    7 | And he came - Here was "Ask of me," Psa 2:8, fulfilled in the most glorious manner. And took - it is one state of exaltation that reaches from our Lord's ascension to his coming in glory. Yet this state admits of various degrees. At his ascension, "angels, and principalities, and powers were subjected to him." Ten days after, he received from the Father and sent the Holy Ghost. And now he took the book out of the right hand of him that sat upon the throne - who gave it him as a signal of his delivering to him all power in heaven and earth. He received it, in token of his being both able and willing to fulfil all that was written therein.
    8 | And when he took the book, the four living creatures fell down - Now is homage done to the Lamb by every creature. These, together with the elders, make the beginning; and afterward, Rev 5:14, the conclusion. They are together surrounded with a multitude of angels, Rev 5:11, and together sing the new song, as they had before praised God together, Rev 4:8, &c. Having every one - The elders, not the living creatures. An harp - Which was one of the chief instruments used for thanksgiving in the temple service: a fit emblem of the melody of their hearts. And golden phials - Cups or censers. Full of incense, which are the prayers of the saints - Not of the elders themselves, but of the other saints still upon earth, whose prayers were thus emblematically represented in heaven.
    9 | And they sing a new song - One which neither they nor any other had sung before. Thou hast redeemed us - So the living creatures also were of the number of the redeemed. This does not so much refer to the act of redemption, which was long before, as to the fruit of it; and so more directly to those who had finished their course, "who were redeemed from the earth," Rev 14:1, out of every tribe, and tongue, and people, and nation - That is, out of all mankind.
    10 | And hast made them - The redeemed. So they speak of themselves also in the third person, out of deep self - abasement. They shall reign over the earth - The new earth: herewith agree the golden crowns of the elders. The reign of the saints in general follows, under the trumpet of the seventh angel; particularly after the first resurrection, as also in eternity, Rev 11:18;15:7;20:4;22:5;Dan 7:27;Psa 49:14.
    11 | And I saw - The many angels. And heard - The voice and the number of them. Round about the elders - So forming the third circle. It is remarkable, that men are represented through this whole vision as nearer to God than any of the angels. And the number of them was - At least two hundred millions, and two millions over. And yet these were but a part of the holy angels. Afterward, Rev 7:11, St. John heard them all.
    12 | Worthy is the Lamb - The elders said, Rev 5:9, "Worthy art thou." They were more nearly allied to him than the angels. To receive the power, &c. - This sevenfold applause answers the seven seals, of which the four former describe all visible, the latter all invisible, things, made subject to the Lamb. And every one of these seven words bears a resemblance to the seal which it answers.
    13 And every creature - In the whole universe, good or bad. In the heaven, on the earth, under the earth, on the sea - With these four regions of the world, agrees the fourfold word of praise. What is in heaven, says blessing; what is on earth, honour; what is under the earth, glory: what is on the sea, strength; is unto him. This praise from all creatures begins before the opening of the first seal; but it continues from that time to eternity, according to the capacity of each. His enemies must acknowledge his glory; but those in heaven say, Blessed be God and the Lamb.

    This royal manifesto is, as it were, a proclamation, showing how Christ fulfils all things, and "every knee bows to him," not only on earth, but also in heaven, and under the earth. This book exhausts all things, 1Cor 15:27,28, and is suitable to an heart enlarged as the sand of the sea. It inspires the attentive and intelligent reader with such a magnanimity, that he accounts nothing in this world great; no, not the whole frame of visible nature, compared to the immense greatness of what he is here called to behold, yea, and in part, to inherit.

    St. John has in view, through the whole following vision, what he has been now describing, namely, the four living creatures, the elders, the angels, and all creatures, looking together at the opening of the seven seals.

    Chapter VI

    The seven seals are not distinguished from each other by specifying the time of them. They swiftly follow the letters to the seven churches, and all begin almost at the same time. By the four former is shown, that all the public occurrences of all ages and nations, as empire, war, provision, calamities, are made subject to Christ. And instances are intimated of the first in the east, the second in the west, the third in the south, the fourth in the north and the whole world. The contents, as of the phials and trumpets, so of the seals, are shown by the songs of praise and thanksgiving annexed to them. They contain therefore "the power, and riches, and wisdom, and strength, and honour, and glory, and blessing," which the Lamb received. The four former have a peculiar connexion with each other; and so have the three latter seals. The former relate to visible things, toward the four quarters to which the four living creatures look. Before we proceed, it may be observed,
    1. No man should constrain either himself or another to explain everything in this book. It is sufficient for every one to speak just so far as he understands.
    2. We should remember that, although the ancient prophets wrote the occurrences of those kingdoms only with which Israel had to do, yet the Revelation contains what relates to the whole world, through which the Christian church is extended. Yet,
    3. We should not prescribe to this prophecy, as if it must needs admit or exclude this or that history, according as we judge one or the other to be of great or small importance. "God seeth not as a man seeth;" therefore what we think great is often omitted, what we think little inserted, in scripture history or prophecy.
    4. We must take care not to overlook what is already fulfilled; and not to describe as fulfilled what is still to come.
    We are to look in history for the fulfilling of the four first seals, quickly after the date of the prophecy. In each of these appears a different horseman. In each we are to consider, first, the horseman himself; secondly, what he does. The horseman himself, by an emblematical prosopopoeia, represents a swift power, bringing with it either,
    1. A flourishing state; or,
    2. Bloodshed; or,
    3. Scarcity of provisions; or,
    4. Public calamities.
    With the quality of each of these riders the colour of his horse agrees. The fourth horseman is expressly termed "death;" the first, with his bow and crown, "a conqueror;" the second, with his great sword, is a warrior, or, as the Roman termed him, Mars; the third, with the scales, has power over the produce of the land. Particular incidents under this or that Roman emperor are not extensive enough to answer any of these horsemen. The action of every horseman intimates farther,
    1. Toward the east, wide spread empire, and victory upon victory:
    2. Toward the west, much bloodshed:
    3. Toward the south, scarcity of provisions:
    4. Toward the north, the plague and various calamities.

    1 | I heard one - That is, the first. Of the living creatures - Who looks forward toward the east.
    2 And I saw, and behold a white horse, and he that sat on him had a bow - This colour, and the bow shooting arrows afar off, betoken victory, triumph, prosperity, enlargement of empire, and dominion over many people.

    Another horseman, indeed, and of quite another kind, appears on a white horse, Rev 19:11. But he that is spoken of under the first seal must be so understood as to bear a proportion to the horsemen in the second, third, and fourth seal.

    Nerva succeeded the emperor Domitian at the very time when the Revelation was written, in the year of our Lord 96. He reigned scarce a year alone; and three months before his death he named Trajan for his colleague and successor, and died in the year 98. Trajan's accession to the empire seems to be the dawning of the seven seals. And a crown was given him - This, considering his descent, Trajan could have no hope of attaining. But God gave it him by the hand of Nerva; and then the east soon felt his power. And he went forth conquering and to conquer - That is, from one victory to another. In the year 108 the already victorious Trajan went forth toward the east, to conquer not only Armenia, Assyria, and Mesopotamia, but also the countries beyond the Tigris, carrying the bounds of the Roman empire to a far greater extent than ever. We find no emperor like him for making conquests. He aimed at nothing else; he lived only to conquer. Meantime, in him was eminently fulfilled what had been prophesied of the fourth empire, Dan 2:40, 7:23, that he should "devour, tread down, and break in pieces the whole earth."

    3 | And when he had opened the second seal, I heard the second living creature - Who looked toward the west. Saying, Come - At each seal it was necessary to turn toward that quarter of the world which it more immediately concerned.
    4 There went forth another horse that was red - A colour suitable to bloodshed. And to him that sat thereon it was given to take peace from the earth - Vespasian, in the year 75, had dedicated a temple to Peace; but after a time we hear little more of peace. All is full of war and bloodshed, chiefly in the western world, where the main business of men seemed to be, to kill one another.

    To this horseman there was given a great sword; and he had much to do with it; for as soon as Trajan ascended the throne, peace was taken from the earth. Decebalus, king of Dacia, which lies westward from Patmos, put the Romans to no small trouble. The war lasted five years, and consumed abundance of men on both sides; yet was only a prelude to much other bloodshed, which followed for a long season. All this was signified by the great sword, which strikes those who are near, as the bow does those who are at a distance.

    5 | And when he had opened the third seal, I heard the third living creature - Toward the south. Saying, Come. And behold a black horse - A fit emblem of mourning and distress; particularly of black famine, as the ancient poets term it. And he that sat on him had a pair of scales in his hand - When there is great plenty, men scarce think it worth their while to weigh and measure everything, Gen 41:49. But when there is scarcity, they are obliged to deliver them out by measure and weight, Eze 4:16. Accordingly, these scales signify scarcity. They serve also for a token, that all the fruits of the earth, and consequently the whole heavens, with their courses and influences; that all the seasons of the year, with whatsoever they produce, in nature or states, are subject to Christ. Accordingly his hand is wonderful, not only in wars and victories, but likewise in the whole course of nature.
    6 | And I heard a voice - It seems, from God himself. Saying - To the horseman, "Hitherto shalt thou come, and no farther." Let there be a measure of wheat for a penny - The word translated measure, was a Grecian measure, nearly equal to our quart. This was the daily allowance of a slave. The Roman penny, as much as a labourer then earned in a day, was about sevenpence halfpenny English. According to this, wheat would be near twenty shillings per bushel. This must have been fulfilled while the Grecian measure and the Roman money were still in use; as also where that measure was the common measure, and this money the current coin. It was so in Egypt under Trajan. And three measures of barley for a penny - Either barley was, in common, far cheaper among the ancients than wheat, or the prophecy mentions this as something peculiar. And hurt not the oil and the wine - Let there not be a scarcity of everything. Let there he some provision left to supply the want of the rest This was also fulfilled in the reign of Trajan, especially in Egypt, which lay southward from Patmos. In this country, which used to be the granary of the empire, there was an uncommon dearth at the very beginning of his reign; so that he was obliged to supply Egypt itself with corn from other countries. The same scarcity there was in the thirteenth year of his reign, the harvest failing for want of the rising of the Nile: and that not only in Egypt, but in all those other parts of Afric, where the Nile uses to overflow.
    7 | I heard the voice of the fourth living creature - Toward the north.
    8 And I saw, and behold a pale horse - Suitable to pale death, his rider. And hades - The representative of the state of separate souls. Followeth even with him - The four first seals concern living men. Death therefore is properly introduced. Hades is only occasionally mentioned as a companion of death. So the fourth seal reaches to the borders of things invisible, which are comprised in the three last seals. And power was given to him over the fourth part of the earth - What came single and in a lower degree before, comes now together, and much more severely. The first seal brought victory with it: in the second was "a great sword;" but here a scimitar. In the third was moderate dearth; here famine, and plague, and wild beasts beside. And it may well be, that from the time of Trajan downwards, the fourth part of men upon the earth, that is, within the Roman empire, died by sword, famine, pestilence, and wild beasts. "At that time," says Aurelius Victor, "the Tyber overflowed much more fatally than under Nerva, with a great destruction of houses and there was a dreadful earthquake through many provinces, and a terrible plague and famine, and many places consumed by fire." By death - That is, by pestilence wild beasts have, at several times, destroyed abundance of men; and undoubtedly there was given them, at this time, an uncommon fierceness and strength. It is observable that war brings on scarcity, and scarcity pestilence, through want of wholesome sustenance; and pestilence, by depopulating the country, leaves the few survivors an easier prey to the wild beasts. And thus these judgments make way for one another in the order wherein they are here represented.

    What has been already observed may be a fourfold proof that the four horsemen, as with their first entrance in the reign of Trajan, (which does by no means exhaust the contents of the four first seals,) so with all their entrances in succeeding ages, and with the whole course of the world and of visible nature, are in all ages subject to Christ, subsisting by his power, and serving his will, against the wicked, and in defence of the righteous. Herewith, likewise, a way is paved for the trumpets which regularly succeed each other; and the whole prophecy, as to what is future, is confirmed by the clear accomplishment of this part of it.

    9 | And when he opened the fifth seal - As the four former seals, so the three latter, have a close connexion with each other. These all refer to the invisible world; the fifth, to the happy dead, particularly the martyrs; the sixth, to the unhappy; the seventh, to the angels, especially those to whom the trumpets are given. And I saw - Not only the church warring under Christ, and the world warring under Satan; but also the invisible hosts, both of heaven and hell, are described in this book. And it not only describes the actions of both these armies upon earth; but their respective removals from earth, into a more happy or more miserable state, succeeding each other at several times, distinguished by various degrees, celebrated by various thanksgivings; and also the gradual increase of expectation and triumph in heaven, and of terror and misery in hell. Under the altar - That is, at the foot of it. Two altars are mentioned in the Revelation, "the golden altar" of incense, Rev 9:13; and the altar of burnt - offerings, mentioned here, and Rev 8:5, 14:18, 16:7. At this the souls of the martyrs now prostrate themselves. By and by their blood shall be avenged upon Babylon; but not yet, whence it appears that the plagues in the fourth seal do not concern Rome in particular.
    10 | And they cried - This cry did not begin now, but under the first Roman persecution. The Romans themselves had already avenged the martyrs slain by the Jews on that whole nation. How long - They knew their blood would be avenged; but not immediately, as is now shown them. O Lord - The Greek word properly signifies the master of a family: it is therefore beautifully used by these, who are peculiarly of the household of God. Thou Holy One and true - Both the holiness and truth of God require him to execute judgment and vengeance. Dost thou not judge and avenge our blood? - There is no impure affection in heaven: therefore, this desire of theirs is pure and suitable to the will of God. The martyrs are concerned for the praise of their Master, of his holiness and truth: and the praise is given him, Rev 19:2, where the prayer of the martyrs is changed into a thanksgiving: Thou holy One and true: "True and right are thy judgments." How long dost thou not judge and avenge our blood? "He hath judged the great whore, and hath avenged the blood of his servants."
    11 | And there was given to every one a white robe - An emblem of innocence, joy, and victory, in token of honour and favourable acceptance. And it was said to them - They were told how long. They were not left in that uncertainty. That they should rest - Should cease from crying. They rested from pain before. A time - This word has a peculiar meaning in this book, to denote which, we may retain the original word chronos. Here are two classes of martyrs specified, the former killed under heathen Rome, the latter, under papal Rome. The former are commanded to rest till the latter are added to them. There were many of the former in the days of John: the first fruits of the latter died in the thirteenth century. Now, a time, or chronos, is 1111 years. This chronos began A. C. 98, and continued to the year 1209; or from Trajan's persecution, to the first crusade against the Waldenses. Till - It is not said, Immediately after this time is expired, vengeance shall be executed; but only, that immediately after this time their brethren and fellowservants will come to them. This event will precede the other; and there will be some space between.
    12 | And I saw - This sixth seal seems particularly to point out God's judgment on the wicked departed. St. John saw how the end of the world was even then set before those unhappy spirits. This representation might be made to them, without anything of it being perceived upon earth. The like representation is made in heaven, Rev 11:18. And there was a great earthquake - Or shaking, not of the earth only, but the heavens. This is a farther description of the representation made to those unhappy souls.
    13 | And the stars fell to, or towards, the earth - Yea, and so they surely will, let astronomers fix their magnitude as they please. As a fig tree casteth its untimely figs, when it is shaken by a mighty wind - How sublimely is the violence of that shaking expressed by this comparison!
    14 | And the heavens departed as a book that is rolled together - When the scripture compares some very great with a little thing, the majesty and omnipotence of God, before whom great things are little, is highly exalted. Every mountain and island - What a mountain is to the land, that an island is to the sea.
    15 | And the kings of the earth - They who had been so in their day. And the great men and chief captains - The generals and nobles. Hid themselves - So far as in them lay. In the rocks of the mountains - There are also rocks on the plains; but they were rocks on high, which they besought to fall upon them.
    16 | To the mountains and the rocks - Which were tottering already, verse 12. Rev 6:12 Hide us from the face of him - Which "is against the ungodly," Psalm 34:16.

    Chapter VII

    1 | And after these things - What follows is a preparation for the seventh seal, which is the weightiest of all. It is connected with the sixth by the particle and; whereas what is added, verse 9, Rev 6:9 stands free and unconnected. I saw four angels - Probably evil ones. They have their employ with the four first trumpets, as have other evil angels with the three last; namely, the angel of the abyss, the four bound in the Euphrates, and Satan himself. These four angels would willingly have brought on all the calamities that follow without delay. But they were restrained till the servants of God were sealed, and till the seven angels were ready to sound: even as the angel of the abyss was not let loose, nor the angels in the Euphrates unbound, neither Satan cast to the earth, till the fifth, sixth, and seventh angels severally sounded. Standing on the four corners of the earth - East, west, south, north. In this order proceed the four first trumpets. Holding the four winds - Which else might have softened the fiery heat, under the first, second, and third trumpet. That the wind should not blow upon the earth, nor on the sea, nor on any tree - It seems, that these expressions betoken the several quarters of the world; that the earth signifies that to the east of Patmos, Asia, which was nearest to St. John, and where the trumpet of the first angel had its accomplishment. Europe swims in the sea over against this; and is accordingly termed by the prophets, "the islands." The third part, Afric, seems to be meant, Rev 8:7,8,10, by "the streams of water," or "the trees," which grow plentifully by them.
    2 | And I saw another (a good) angel ascending from the east - The plagues begin in the east; so does the sealing. Having the seal of the only living and true God: and he cried with a loud voice to the four angels - Who were hasting to execute their charge. To whom it was given to hurt the earth and the sea - First, and afterwards "the trees."
    3 | Hurt not the earth, till we - Other angels were joined in commission with him. Have sealed the servants of our God on their foreheads - Secured the servants of God of the twelve tribes from the impending calamities; whereby they shall be as clearly distinguished from the rest, as if they were visibly marked on their foreheads.
    4 | Of the children of Israel - To these will afterwards be joined a multitude out of all nations. But it may be observed, this is not the number of all the Israelites who are saved from Abraham or Moses to the end of all things; but only of those who were secured from the plagues which were then ready to fall on the earth. It seems as if this book had, in many places, a special view to the people of Israel.
    5 | Judah is mentioned first, in respect of the kingdom, and of the Messiah sprung therefrom.
    7 | After the Levitical ceremonies were abolished, Levi was again on a level with his brethren.
    8 | Of the tribe of Joseph - Or Ephraim; perhaps not mentioned by name, as having been, with Dan, the most idolatrous of all the tribes. It is farther observable of Dan, that it was very early reduced to a single family; which family itself seems to have been cut off in war, before the time of Ezra; for in the Chronicles, where the posterity of the patriarchs is recited, Dan is wholly omitted.
    9 | A great multitude - Of those who had happily finished their course. Such multitudes are afterwards described, and still higher degrees of glory which they attain after a sharp fight and magnificent victory, Rev 14:1; 15:2; 19:1; 20:4. There is an inconceivable variety in the degrees of reward in the other world. Let not any slothful one say, "If I get to heaven at all, I will be content:" such an one may let heaven go altogether. In worldly things, men are ambitious to get as high as they can. Christians have a far more noble ambition. The difference between the very highest and the lowest state in the world is nothing to the smallest difference between the degrees of glory. But who has time to think of this? Who is at all concerned about it? Standing before the throne - In the full vision of God. And palms in their hands - Tokens of joy and victory.
    10 | Salvation to our God - Who hath saved us from all evil into all the happiness of heaven. The salvation for which they praise God is described, verse 15; Rev 7:15 that for which they praise the Lamb, verse 14; Rev 7:14 and both, in the sixteenth and seventeenth verses. Rev 7:16,17
    11 | And all the angels stood - In waiting. Round about the throne, and the elders and the four living creatures - That is, the living creatures, next the throne; the elders, round these; and the angels, round them both. And they fell on their faces - So do the elders, once only, Rev 11:16. The heavenly ceremonial has its fixed order and measure.
    12 | Amen - With this word all the angels confirm the words of the "great multitude;" but they likewise carry the praise much higher. The blessing, and the glory, and the wisdom, and the thanksgiving, and the honour, and the power, and the strength, be unto our God for ever and ever - Before the Lamb began to open the seven seals, a sevenfold hymn of praise was brought him by many angels, Rev 5:12. Now he is upon opening the last seal, and the seven angels are going to receive seven trumpets, in order to make the kingdoms of the world subject to God. All the angels give sevenfold praise to God.
    13 | And one of the elders - What stands, verses 13 - 17, Rev 7:13 - 17 might have immediately followed the tenth verse; but that the praise of the angels, which was at the same time with that of the "great multitude," came in between. Answered - He answered St. John's desire to know, not any words that he spoke.
    14 | My lord - Or, my master; a common term of respect. So Zechariah, likewise, bespeaks the angel, Zec 1:9; 4:4; 6:4. Thou knowest - That is, I know not; but thou dost. These are they - Not martyrs; for these are not such a multitude as no man can number. But as all the angels appear here, so do all the souls of the righteous who had lived from the beginning of the world. Who come - He does not say, who did come; but, who come now also: to whom, likewise, pertain all who will come hereafter. Out of great affliction - Of various kinds, wisely and graciously allotted by God to all his children. And have washed their robes - From all guilt. And made them white - In all holiness. By the blood of the Lamb - Which not only cleanses, but adorns us also.
    15 | Therefore - Because they came out of great affliction, and have washed their robes in his blood. Are they before the throne - It seems, even nearer than the angels. And serve him day and night - Speaking after the manner of men; that is, continually. In his temple - Which is in heaven. And he shall have his tent over them - Shall spread his glory over them as a covering.
    16 | Neither shall the sun light on them - For God is there their sun. Nor any painful heat, or inclemency of seasons.
    17 | For the Lamb will feed them - With eternal peace and joy; so that they shall hunger no more. And will lead them to living fountains of water - The comforts of the Holy Ghost; so that they shall thirst no more. Neither shall they suffer or grieve any more; for God "will wipe away all tears from their eyes."

    Chapter VIII

    1 | And when he had opened the seventh seal, there was silence in heaven - Such a silence is mentioned but in this one place. It was uncommon, and highly observable: for praise is sounding in heaven day and night. In particular, immediately before this silence, all the angels, and before them the innumerable multitude, had been crying with a loud voice; and now all is still at once: there is an universal pause. Hereby the seventh seal is very remarkably distinguished from the six preceding. This silence before God shows that those who were round about him were expecting, with the deepest reverence, the great things which the Divine Majesty would farther open and order. Immediately after, the seven trumpets are heard, and a sound more august than ever. Silence is only a preparation: the grand point is, the sounding the trumpets to the praise of God. About half an hour - To St. John, in the vision, it might seem a common half hour.
    2 And I saw - The seven trumpets belong to the seventh seal, as do the seven phials to the seventh trumpet. This should be carefully remembered, that we may not confound together the times which follow each other. And yet it may be observed, in general, concerning the times of the incidents mentioned in this book, it is not a certain rule, that every part of the text is fully accomplished before the completion of the following part begins. All things mentioned in the epistles are not full accomplished before the seals are opened; neither are all things mentioned under the seals fulfilled before the trumpets begin; nor yet is the seventh trumpet wholly past before the phials are poured out. Only the beginning of each part goes before the beginning of the following. Thus the epistles begin before the seals, the seals before the trumpets, the trumpets before the phials. One epistle begins before another, one seal before another, one trumpet especially before another, one phial before another. Yet, sometimes, what begins later than another thing ends sooner; and what begins earlier than another thing ends later: so the seventh trumpet begins earlier than the phials, and yet extends beyond them all. The seven angels which stood before God - A character of the highest eminence. And seven trumpets were given them. - When men desire to make known openly a thing of public concern, they give a token that may be seen or heard far and wide; and, among such, none are more ancient than trumpets, Lev 25:9; Num 10:2; Amos 3:6. The Israelites, in particular, used them, both in the worship of God and in war; therewith openly praising the power of God before, after, and in, the battle, Jos 6:4; 2Ch 13:14, &c. And the angels here made known by these trumpets the wonderful works of God, whereby all opposing powers are successively shaken, till the kingdom of the world becomes the kingdom of God and his Anointed.

    These trumpets reach nearly from the time of St. John to the end of the world; and they are distinguished by manifest tokens. The place of the four first is specified; namely, east, west, south, and north successively: in the three last, immediately after the time of each, the place likewise is pointed out.

    The seventh angel did not begin to sound, till after the going forth of the second woe: but the trumpets were given to him and the other six together; (as were afterward the phials to the seven angels;) and it is accordingly said of all the seven together, that "they prepared themselves to sound." These, therefore, were not men, as some have thought, but angels, properly so called.

    3 | And - In the second verse, Rev 7:2 the "trumpets were given" to the seven angels; and in the sixth, Rev 7:6 they "prepared to sound." But between these, the incense of this angel and the prayers of the saints are mentioned; the interposing of which shows, that the prayers of the saints and the trumpets of the angels go together: and these prayers, with the effects of them, may well be supposed to extend through all the seven. Another angel - Another created angel. Such are all that are here spoken of. In this part of the Revelation, Christ is never termed an angel; but, "the Lamb." Came and stood at the altar - Of burnt - offerings. And there was given him a golden censer - A censer was a cup on a plate or saucer. This was the token and the business of the office. And much incense was given - Incense generally signifies prayer: here it signifies the longing desires of the angels, that the holy counsel of God might be fulfilled. And there was much incense; for as the prayers of all the saints in heaven and earth are here joined together: so are the desires of all the angels which are brought by this angel. That he might place it - It is not said, offer it; for he was discharging the office of an angel, not a priest. With the prayers of all the saints - At the same time; but not for the saints. The angels are fellowservants with the saints, not mediators for them.
    4 | And the smoke of the incense came up before God, with the prayers of the saints - A token that both were accepted.
    5 | And there were thunderings, and lightnings, and voices, and an earthquake - These, especially when attended with fire, are emblems of God's dreadful judgments, which are immediately to follow.
    6 | And the seven angels prepared themselves to sound - That each, when it should come to his turn, might sound without delay. But while they do sound, they still stand before God.
    7 And the first sounded - And every angel continued to sound, till all which his trumpet brought was fulfilled and till the next began. There are intervals between the three woes, but not between the four first trumpets. And there was hail and fire mingled with blood, and there were cast upon the earth - The earth seems to mean Asia; Palestine, in particular. Quickly after the Revelation was given, the Jewish calamities under Adrian began: yea, before the reign of Trajan was ended. And here the trumpets begin. Even under Trajan, in the year 114, the Jews made an insurrection with a most dreadful fury; and in the parts about Cyrene, in Egypt, and in Cyprus, destroyed four hundred and sixty thousand persons. But they were repressed by the victorious power of Trajan, and afterward slaughtered themselves in vast multitudes. The alarm spread itself also into Mesopotamia, where Lucius Quintius slew a great number of them. They rose in Judea again in the second year of Adrian; but were presently quelled. Yet in 133 they broke out more violently than ever, under their false messiah Barcochab; and the war continued till the year 135, when almost all Judea was desolated. In the Egyptian plague also hail and fire were together. But here hail is to be taken figuratively, as also blood, for a vehement, sudden, powerful, hurtful invasion; and fire betokens the revenge of an enraged enemy, with the desolation therefrom. And they were cast upon the earth - That is, the fire and hail and blood. But they existed before they were cast upon the earth. The storm fell, the blood flowed, and the flames raged round Cyrene, and in Egypt, and Cyprus, before they reached Mesopotamia and Judea. And the third part of the earth was burnt up - Fifty well - fortified cities, and nine hundred and eighty - five well - inhabited towns of the Jews, were wholly destroyed in this war. Vast tracts of land were likewise left desolate and without inhabitant. And the third part of the trees was burned up, and all the green grass was burned up - Some understand by the trees, men of eminence among the Jews; by the grass, the common people. The Romans spared many of the former: the latter were almost all destroyed.

    Thus vengeance began at the Jewish enemies of Christ's kingdom; though even then the Romans did not quite escape. But afterwards it came upon them more and more violently: the second trumpet affects the Roman heathens in particular; the third, the dead, unholy Christians; the fourth, the empire itself.

    8 | And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea - By the sea, particularly as it is here opposed to the earth, we may understand the west, or Europe; and chiefly the middle parts of it, the vast Roman empire. A mountain here seems to signify a great force and multitude of people. Jer 51:25; so this may point at the irruption of the barbarous nations into the Roman empire. The warlike Goths broke in upon it about the year 250: and from that time the irruption of one nation after another never ceased till the very form of the Roman empire, and all but the name, was lost. The fire may mean the fire of war, and the rage of those savage nations. And the third part of the sea became blood - This need not imply, that just a third part of the Romans was slain; but it is certain an inconceivable deal of blood was shed in all these invasions.
    9 | And the third part of the creatures that were in the sea - That is, of all sorts of men, of every station and degree. Died - By those merciless invaders. And the third part of the ships were destroyed - It is a frequent thing to resemble a state or republic to a ship, wherein many people are embarked together, and share in the same dangers. And how many states were utterly destroyed by those inhuman conquerors! Much likewise of this was literally fulfilled. How often was the sea tinged with blood! How many of those who dwelt mostly upon it were killed! And what number of ships destroyed!
    10 | And the third angel sounded, and there fell from heaven a great star, and it fell on the third part of the rivers - It seems Afric is meant by the rivers; (with which this burning part of the world abounds in an especial manner;) Egypt in particular, which the Nile overflows every year far and wide. ln the whole African history, between the irruption of the barbarous nations into the Roman empire, and the ruin of the western empire, after the death of Valentinian the Third, there is nothing more momentous than the Arian calamity, which sprung up in the year 315. It is not possible to tell how many persons, particularly at Alexandria, in all Egypt, and in the neighbouring countries, were destroyed by the rage of the Arians. Yet Afric fared better than other parts of the empire, with regard to the barbarous nations, till the governor of it, whose wife was a zealous Arian, and aunt to Genseric, king of the Vandals, was, under that pretence, unjustly accused before the empress Placidia. He was then prevailed upon to invite the Vandals into Afric; who under Genseric, in the year 428, founded there a kingdom of their own, which continued till the year 533. Under these Vandal kings the true believers endured all manner of afflictions and persecutions. And thus Arianism was the inlet to all heresies and calamities, and at length to Mahometanism itself. This great star was not an angel, (angels are not the agents in the two preceding or the following trumpet,) but a teacher of the church, one of the stars in the right hand of Christ. Such was Arius. He fell from on high, as it were from heaven, into the most pernicious doctrines, and made in his fall a gazing on all sides, being great, and now burning as a torch. He fell on the third part of the rivers - His doctrine spread far and wide, particularly in Egypt. And on the fountains of water - wherewith Afric abounds.
    11 | And the name of the star is called Wormwood - The unparalleled bitterness both of Arius himself and of his followers show the exact propriety of his title. And the third part of the waters became wormwood - A very considerable part of Afric was infected with the same bitter doctrine and Spirit. And many men (though not a third part of them) died - By the cruelty of the Arians.
    12 And the fourth angel sounded, and the third part of the sun was smitten - Or struck. After the emperor Theodosius died, and the empire was divided into the eastern and the western, the barbarous nations poured in as a flood. The Goths and Hunns in the years 403 and 405 fell upon Italy itself with an impetuous force; and the former, in the year 410, took Rome by storm, and plundered it without mercy. In the year 452 Attila treated the upper part of Italy in the same manner. In 455 Valentinian the Third was killed, and Genseric invited from Afric. He plundered Rome for fourteen days together. Recimer plundered it again in 472. During all these commotions, one province was lost after another, till, in the year 476, Odoacer seized upon Rome, deposed the emperor, and put an end to the empire itself.

    An eclipse of the sun or moon is termed by the Hebrews, a stroke. Now, as such a darkness does not come all at once, but by degrees, so likewise did the darkness which fell on the Roman, particularly the western empire; for the stroke began long before Odoacer, namely, when the barbarians first conquered the capital city. And the third part of the moon, and the third part of the stars; so that the third part of them was darkened - As under the first, second, and third trumpets by "the earth," "sea, " and "rivers," are to be understood the men that inhabit them; so here by the sun, moon, and stars, may be understood the men that live under them, who are so overwhelmed with calamities in those days of darkness, that they can no longer enjoy the light of heaven: unless it may be thought to imply their being killed; so that the sun, moon, and stars shine to them no longer. The very same expression we find in Ezekiel 32:8. "I will darken all the lights of heaven over them." As then the fourth seal transcends the three preceding seals, so does the fourth trumpet the three preceding trumpets. For in this not the third part of the earth, or sea, or rivers only, but of all who are under the sun, are affected. And the day shone not for a third part thereof - That is, shone with only a third part of its usual brightness. And the night likewise - The moon and stars having lost a third part of their lustre, either with regard to those who, being dead, saw them no longer, or those who saw them with no satisfaction.

    The three last trumpets have the time of their continuance fixed, and between each of them there is a remarkable pause: whereas between the four former there is no pause, nor is the time of their continuance mentioned; but all together these four seem to take up a little less than four hundred years.

    13 | And I saw, and heard an angel flying - Between the trumpets of the fourth and fifth angel. In the midst of heaven - The three woes, as we shall see, stretch themselves over the earth from Persia eastward, beyond Italy, westward; all which space had been filled with the gospel by the apostles. In the midst of this lies Patmos, where St. John saw this angel, saying, Woe, woe, woe - Toward the end of the fifth century, there were many presages of approaching calamities. To the inhabitants of the earth - All without exception. Heavy trials were coming on them all. Even while the angel was proclaiming this, the preludes of these three woes were already in motion. These fell more especially on the Jews. As to the prelude of the first woe in Persia, Isdegard II., in 454, was resolved to abolish the sabbath, till he was, by Rabbi Mar, diverted from his purpose. Likewise in the year 474, Phiruz afflicted the Jews much, and compelled many of them to apostatize. A prelude of the second woe was the rise of the Saracens, who, in 510, fell into Arabia and Palestine. To prepare for the third woe, Innocent I., and his successors, not only endeavoured to enlarge their episcopal jurisdiction beyond all bounds, but also their worldly power, by taking every opportunity of encroaching upon the empire, which as yet stood in the way of their unlimited monarchy.

    Chapter IX

    1 | And the fifth angel sounded, and I saw a star - Far different from that mentioned, Rev 8:11. This star belongs to the invisible world. The third woe is occasioned by the dragon cast out of heaven; the second takes place at the loosing of the four angels who were bound in the Euphrates. The first is here brought by the angel of the abyss, which is opened by this star, or holy angel. Falling to the earth - Coming swiftly and with great force. And to him was given - when he was come. The key of the bottomless pit - A deep and hideous prison; but different from "the lake of fire."
    2 | And there arose a smoke out of the pit - The locusts, who afterwards rise out of it, seem to be, as we shall afterwards see, the Persians; agreeable to which, this smoke is their detestable idolatrous doctrine, and false zeal for it, which now broke out in an uncommon paroxysm. As the smoke of a great furnace - where the clouds of it rise thicker and thicker, spread far and wide, and press one upon another, so that the darkness increases continually. And the sun and the air were darkened - A figurative expression, denoting heavy affliction. This smoke occasioned more and more such darkness over the Jews in Persia.
    3 | And out of the smoke - Not out of the bottomless pit, but from the smoke which issued thence. There went forth locusts - A known emblem of a numerous, hostile, hurtful people. Such were the Persians, from whom the Jews, in the sixth century, suffered beyond expression. In the year 540 their academies were stopped, nor were they permitted to have a president for near fifty years. In 589 this affliction ended; but it began long before 540. The prelude of it was about the year 455 and 474: the main storm came on in the reign of Cabades, and lasted from 483 to 532. Toward the beginning of the sixth century, Mar Rab Isaac, president of the academy, was put to death. Hereon followed an insurrection of the Jews, which lasted seven years before they were conquered by the Persians. Some of them were then put to death, but not many; the rest were closely imprisoned. And from this time the nation of the Jews were hated and persecuted by the Persians, till they had well nigh rooted them out. The scorpions of the earth - The most hurtful kind. The scorpions of the air have wings.
    4 | And it was commanded them - By the secret power of God. Not to hurt the grass, neither any green thing, nor any tree - Neither those of low, middling, or high degree, but only such of them as were not sealed - Principally the unbelieving Israelites. But many who were called Christians suffered with them.
    5 | Not to kill them - Very few of them were killed: in general, they were imprisoned and variously tormented.
    6 | The men - That is, the men who are so tormented.
    7 | And the appearances - This description suits a people neither throughly civilized, nor entirely savage; and such were the Persians of that age. Of the locusts are like horses - With their riders. The Persians excelled in horsemanship. And on their heads are as it were crowns - Turbans. And their faces are as the faces of men - Friendly and agreeable.
    8 | And they had hair as the hair of women - All the Persians of old gloried in long hair. And their teeth were as the teeth of lions - Breaking and tearing all things in pieces.
    9 | And the noise of their wings was as the noise of chariots of many horses - With their war - chariots, drawn by many horses, they, as it were, flew to and fro.
    10 | And they have tails like scorpions - That is, each tail is like a scorpion, not like the tail of a scorpion. To hurt the unsealed men five months - Five prophetic months; that is, seventy - nine common years So long did these calamities last.
    11 | And they have over them a king - One by whom they are peculiarly directed and governed. His name is Abaddon - Both this and Apollyon signify a destroyer. By this he is distinguished from the dragon, whose proper name is Satan.
    12 | One woe is past; behold, there come yet two woes after these things - The Persian power, under which was the first woe, was now broken by the Saracens: from this time the first pause made a wide way for the two succeeding woes. In 589, when the first woe ended, Mahomet was twenty years old, and the contentions of the Christians with each other were exceeding great. In 591 Chosroes II. reigned in Persia, who, after the death of the emperor, made dreadful disturbances in the east, Hence Mahomet found an open door for his new religion and empire. And when the usurper Phocas had, in the year 606, not only declared the Bishop of Rome, Boniface III., universal bishop, but also the church of Rome the head of all churches, this was a sure step to advance the Papacy to its utmost height. Thus, after the passing away of the first woe, the second, yea, and the third, quickly followed; as indeed they were both on the way together with it before the first effectually began.
    13 | And the sixth angel sounded - Under this angel goes forth the second woe. And I heard a voice from the four corners of the golden altar - This golden altar is the heavenly pattern of the Levitical altar of incense. This voice signified that the execution of the wrath of God, mentioned verses 20, 21, Rev 9:20,21 should, at no intercession, be delayed any longer.
    14 | Loose the four angels - To go every way; to the four quarters. These were evil angels, or they would not have been bound. Why, or how long, they were bound we know not.
    15 And the four angels were loosed, who were prepared - By loosing them, as well as by their strength and rage. To kill the third part of men - That is, an immense number of them. For the hour, and day, and month, and year - All this agrees with the slaughter which the Saracens made for a long time after Mahomet's death. And with the number of angels let loose agrees the number of their first and most eminent caliphs. These were Ali, Abubeker, Omar, and Osman. Mahomet named Ali, his cousin and son - in - law, for his successor; but he was soon worked out by the rest, till they severally died, and so made room for him. They succeeded each other, and each destroyed innumerable multitudes of men. There are in a prophetic
    Com. Years. | Com. Days.
    Hour | 8
    Day | 196 | in all 212 years.
    Month | 15 | 318
    Year | 196 | 117
    Now, the second woe, as also the beginning of the third, has its place between the ceasing of the locusts and the rising of the beast out of the sea, even at the time that the Saracens, who were chiefly cavalry, were in the height of their carnage; from their, first caliph, Abubeker, till they were repulsed from Rome under Leo IV. These 212 years may therefore be reckoned from the year 634 to 847. The gradation in reckoning the time, beginning with the hour and ending with a year, corresponds with their small beginning and vast increase. Before and after Mahomet's death, they had enough to do to settle their affairs at home. Afterwards Abubeker went farther, and in the year 634 gained great advantage over the Persians and Romans in Syria. Under Omar was the conquest of Mesopotamia, Palestine, and Egypt made. Under Osman, that of Afric, (with the total suppression of the Roman government in the year 647,) of Cyprus, and of all Persia in 651. After Ali was dead, his son Ali Hasen, a peaceable prince, was driven out by Muavia; under whom, and his successors, the power of the Saracens so increased, that within fourscore years after Mahomet's death they had extended their conquests farther than the warlike Romans did in four hundred years.
    16 | And the number of the horsemen was two hundred millions - Not that so many were ever brought into the field at once, but (if we understand the expression literally) in the course of "the hour, and day, and month, and year." So neither were "the third part of men killed" at once, but during that course of years.
    17 | And thus I saw the horses and them that sat on them in the vision - St. John seems to add these words, in the vision, to intimate that we are not to take this description just according to the letter. Having breastplates of fire - Fiery red. And hyacinth - Dun blue. And brimstone - A faint yellow. Of the same colour with the fire and smoke and brimstone, which go out of the months of their horses. And the heads of their horses are as the heads of lions - That is, fierce and terrible. And out of their mouth goeth fire and smoke and brimstone - This figurative expression may denote the consuming, blinding, all - piercing rage, fierceness, and force of these horsemen.
    18 | By these three - Which were inseparably joined. Were the third part of men - In the countries they over - ran. Killed - Omar alone, in eleven years and a half, took thirty - six thousand cities or forts. How many men must be killed therein!
    19 | For the power of these horses is in their mouths, and in their tails - Their riders fight retreating as well as advancing: so that their rear is as terrible as their front. For their tails are like serpents, having heads - Not like the tails of serpents only. They may be fitly compared to the amphisbena, a kind of serpent, which has a short tail, not unlike a head from which it throws out its poison as if it had two heads.
    20 | And the rest of the men who were not killed - Whom the Saracens did not destroy. It is observable, the countries they over - ran were mostly those where the gospel had been planted. By these plagues - Here the description of the second woe ends. Yet repented not - Though they were called Christians. Of the works of their hands - Presently specified. That they should not worship devils - The invocation of departed saints, whether true, or false, or doubtful, or forged, crept early into the Christian church, and was carried farther and farther; and who knows how many who are invoked as saints are among evil, not good, angels; or how far devils have mingled with such blind worship, and with the wonders wrought on those occasions? And idols - About the year 590, men began to venerate images; and though upright men zealously opposed it, yet, by little and little, images grew into manifest idols. For after much contention, both in the east and west, in the year 787, the worship of images was established by the second Council of Nice. Yet was image worship sharply opposed some time after, by the emperor Theophilus. But when he died, in 842, his widow, Theodora, established it again; as did the Council at Constantinople in the year 863, and again in 871.
    21 | Neither repented of their murders, nor of their sorceries - Whoever reads the histories of the seventh, eighth, and ninth centuries, will find numberless instances of all these in every part of the Christian world. But though God cut off so many of these scandals to the Christian name, yet the rest went on in the same course. Some of them, however, might repent under the plagues which follow.

    Chapter X

    From the first verse of this chapter to chap. xi. 13, Rev 10:1 - Rev 11:13 preparation is made for the important trumpet of the seventh angel. It consists of two parts, which run parallel to each other: the former reaches from the first to the seventh verse Rev 10:1 - Rev 10:7 of this chapter; the latter, from the eighth of this to the thirteenth verse of the eleventh chapter: whence, also, the Rev 10:8 - Rev 11:13 sixth verse of this chapter is parallel to the eleventh verse. Rev 10:6 , Rev 10:11 The period to which both these refer begins during the second woe, as appears, chap. xi. 14; Rev 11:14 but, being once begun, it extends in a continued course far into the trumpet of the seventh angel. Hence many things are represented here which are not fulfilled till long after. So the joyful "consummation of the mystery of God" is spoken of in the seventh verse of this chapter, which yet is not till after "the consummation of the wrath of God," Rev 15:1. So the ascent of the beast "out of the bottomless pit" is mentioned, Rev 11:7, which nevertheless is still to come, Rev 17:8; and so "the earthquake," by which a tenth part of the great city falls, and the rest are converted, Rev 11:13, is really later than that by which the same city is "split into three parts," Rev 16:19. This is a most necessary observation, whereby we may escape many and great mistakes.

    1 | And I saw another mighty angel - Another from that "mighty angel," mentioned, Rev 5:2; yet he was a created angel; for he did not swear by himself, verse 6. Rev 5:6 Clothed with a cloud - In token of his high dignity. And a rainbow upon his head - A lovely token of the divine favour. And yet it is not too glorious for a creature: the woman, Rev 12:1, is described more glorious still. And his face as the sun - Nor is this too much for a creature: for all the righteous "shall shine forth as the sun," Matt 13:43. And his feet as pillars of fire - Bright as flame.
    2 | And he had in his hand - His left hand: he swore with his right. He stood with his right foot on the sea, toward the west; his left, on the land, toward the east: so that he looked southward. And so St. John (as Patmos lies near Asia) could conveniently take the book out of his left hand. This sealed book was first in the right hand of him that sat on the throne: thence the Lamb took it, and opened the seals. And now this little book, containing the remainder of the other, is given opened, as it was, to St. John. From this place the Revelation speaks more clearly and less figuratively than before. And he set his right foot upon the sea - Out of which the first beast was to come. And his left foot upon the earth - Out of which was to come the second. The sea may betoken Europe; the earth, Asia; the chief theatres of these great things.
    3 | And he cried - Uttering the words set down, verse 6. Rev 10:6 And while he cried, or was crying - At the same instant. Seven thunders uttered their voices - In distinct words, each after the other. Those who spoke these words were glorious, heavenly powers, whose voice was as the loudest thunder.
    4 | And I heard a voice from heaven - Doubtless from him who had at first commanded him to write, and who presently commands him to take the book; namely, Jesus Christ. Seal up those things which the seven thunders have uttered, and write them not - These are the only things of all which he heard that he is commanded to keep secret: so something peculiarly secret was revealed to the beloved John, besides all the secrets that are written in this book. At the same time we are prevented from inquiring what it was which these thunders uttered: suffice that we may know all the contents of the opened book, and of the oath of the angel.
    5 | And the angel - This manifestation of things to come under the trumpet of the seventh angel hath a twofold introduction: first, the angel speaks for God, verse 7; Rev 10:7 then Christ speaks for himself, Rev 11:3. The angel appeals to the prophets of former times; Christ, to his own two witnesses. Whom I saw standing upon the earth and upon the sea, lifted up his right hand toward heaven - As yet the dragon was in heaven. When he is cast thence he brings the third and most dreadful woe on the earth and sea: so that it seems as if there would be no end of calamities. Therefore the angel comprises, in his posture and in his oath, both heaven, sea, and earth, and makes on the part of the eternal God and almighty Creator, a solemn protestation, that he will assert his kingly authority against all his enemies. He lifted up his right hand toward heaven - The angel in Daniel, Dan 12:7, (not improbably the same angel,) lifted up both his hands.
    6 | And sware - The six preceding trumpets pass without any such solemnity. It is the trumpet of the seventh angel alone which is confirmed by so high an oath. By him that liveth for ever and ever - Before whom a thousand years are but a day. Who created the heaven, the earth, the sea, and the things that are therein - And, consequently, has the sovereign power over all: therefore, all his enemies, though they rage a while in heaven, on the sea, and on the earth, yet must give place to him. That there shall be no more a time - "But in the days of the voice of the seventh angel, the mystery of God shall be fulfilled:" that is, a time, a chronos, shall not expire before that mystery is fulfilled. A chronos (1111 years) will nearly pass before then, but not quite. The period, then, which we may term a non - chronos (not a whole time) must be a little, and not much, shorter than this. The non - chronos here mentioned seems to begin in the year 800, (when Charles the Great instituted in the west a new line of emperors, or of "many kings,") to end in the year 1836; and to contain, among other things, the "short time" of the third woe, the "three times and a half" of the woman in the wilderness, and the "duration" of the beast.
    7 | But in the days of the voice of the seventh angel - Who sounded not only at the beginning of those days, but from the beginning to the end. The mystery of God shall be fulfilled - It is said, Rev 17:17, "The word of God shall be fulfilled." The word of God is fulfilled by the destruction of the beast; the mystery, by the removal of the dragon. But these great events are so near together, that they are here mentioned as one. The beginning of them is in heaven, as soon as the seventh trumpet sounds; the end is on the earth and the sea. So long as the third woe remains on the earth and the sea, the mystery of God is not fulfilled. And the angel's swearing is peculiarly for the comfort of holy men, who are afflicted under that woe. Indeed the wrath of God must be first fulfilled, by the pouring out of the phials: and then comes the joyful fulfilling of the mystery of God. As he hath declared to his servants the prophets - The accomplishment exactly answering the prediction. The ancient prophecies relate partly to that grand period, from the birth of Christ to the destruction of Jerusalem; partly to the time of the seventh angel, wherein they will be fully accomplished. To the seventh trumpet belongs all that occurs from Rev 11:15 - Rev 22:5. And the third woe, which takes place under the same, properly stands, Rev 12:12, 13:1 - 18.
    8 | And - what follows from this verse to chap. xi. 13, Rev 11:13 runs parallel with the oath of the angel, and with "the fulfilling of the mystery of God," as it follows under the trumpet of the seventh angel; what is said, verse 11, Rev 11:11 concerning St. John's "prophesying again," is unfolded immediately after; what is said, verse 7, Rev 11:7 concerning "the fulfilling the mystery of God," is unfolded, Rev. xi. 15 - 19, Rev 11:15 - 19 and in the following chapters.
    9 | Eat it up - The like was commanded to Ezekiel. This was an emblem of thoroughly considering and digesting it. And it will make thy belly bitter, but it will be sweet as honey in thy mouth - The sweetness betokens the many good things which follow, Rev 11:1,15, &c.; the bitterness, the evils which succeed under the third woe.
    11 | Thou must prophesy again - Of the mystery of God; of which the ancient prophets had prophesied before. And he did prophesy, by "measuring the temple," Rev 11:1; as a prophecy may be delivered either by words or actions. Concerning people, and nations, and tongues, and many kings - The people, nations, and tongues are contemporary; but the kings, being many, succeed one another. These kings are not mentioned for their own sake, but with a view to the "holy city," Rev 11:2. Here is a reference to the great kingdoms in Spain, England, Italy, &c., which arose from the eighth century; or at least underwent a considerable change, as France and Germany in particular; to the Christian, afterward Turkish, empire in the east; and especially to the various potentates, who have successively reigned at or over Jerusalem, and do now, at least titularly, reign over it.

    Chapter XI

    In this chapter is shown how it will fare with "the holy city," till the mystery of God is fulfilled; in the twelfth, what will befal the woman, who is delivered of the man - child; in the thirteenth, how it will be with the kingdom of Christ, while the "two beasts" are in the height of their power. And there was given me - By Christ, as appears from the third verse. And he said, Arise - Probably he was sitting to write. And measure the temple of God - At Jerusalem, where he was placed in the vision. Of this we have a large description by Ezekiel, Eze 40:1 - Eze 48:35; concerning which we may observe,
    1. Ezekiel's prophecy was not fulfilled at the return from the Babylonish captivity.
    2. Yet it does not refer to the "New Jerusalem," which is far more gloriously described.
    3. It must infallibly be fulfilled even then "when they are ashamed of all that they have done," Eze 43:11.
    4. Ezekiel speaks of the same temple which is treated of here.
    5. As all things are there so largely described, St. John is shorter and refers thereto.

    2 | But the court which is without the temple - The old temple had a court in the open air, for the heathens who worshipped the God of Israel. Cast out - Of thy account. And measure it not - As not being holy In so high a degree. And they shall tread - Inhabit. The holy city - Jerusalem, Matt 4:5. So they began to do, before St. John wrote. And it has been trodden almost ever since by the Romans, Persians, Saracens, and Turks. But that severe kind of treading which is here peculiarly spoken of, will not be till under the trumpet of the seventh angel, and toward the end of the troublous times. This will continue but forty - two common months, or twelve hundred and sixty common days; being but a small part of the non - chronos.
    3 | And I - Christ. Will give to my two witnesses - These seem to be two prophets; two select, eminent instruments. Some have supposed (though without foundation) that they are Moses and Elijah, whom they resemble in several respects. To prophesy twelve hundred and sixty days - Common days, that is, an hundred and eighty weeks. So long will they prophesy, (even while that last and sharp treading of the holy city continues,) both by word and deed, witnessing that Jesus is the Son of God, the heir of all things, and exhorting all men to repent, and fear, and glorify God. Clothed in sackcloth - The habit of the deepest mourners, out of sorrow and concern for the people.
    4 | These are the two olive trees - That is, as Zerubbabel and Joshua, the two olive trees spoken of by Zechariah, Zec 3:9, 4:10, were then the two chosen instruments in God's hand, even so shall these. be in their season. Being themselves full of the unction of the Holy One, they shall continually transmit the same to others also. And the two candlesticks - Burning and shining lights. Standing before the Lord of the earth - Always waiting on God, without the help of man, and asserting his right over the earth and all things therein.
    5 | If any would kill them - As the Israelites would have done Moses and Aaron, Num 16:41. He must be killed thus - By that devouring fire.
    6 | These have power - And they use that power. See verse 10. Rev 11:10 To shut heaven, that it rain not in the days of their prophesying - During those "twelve hundred and sixty days." And have power over the waters - In and near Jerusalem. To turn them into blood - As Moses did those in Egypt. And to smite the earth with all plagues, as often as they will - This is not said of Moses or Elijah, or any mere man besides. And how is it possible to understand this otherwise than of two individual persons?
    7 | And when they shall have finished their testimony - Till then they are invincible. The wild beast - Hereafter to be described. That ascendeth - First out of the sea, Rev 13:1, and then out of the bottomless pit, Rev 17:8. Shall make war with them - It is at his last ascent, not out of the sea, but the bottomless pit, that the beast makes war upon the two witnesses. And even hereby is fixed the time of "treading the holy city," and of the "two witnesses." That time ends after the ascent of the beast out of the abyss, and yet before the fulfilling of the mystery. And shall conquer them - The fire no longer proceeding out of their mouth when they have finished their work. And kill them - These will be among the last martyrs, though not the last of all.
    8 | And their bodies shall be - Perhaps hanging on a cross. In the street of the great city - Of Jerusalem, a far greater city, than any other in those parts. This is described both spiritually and historically: spiritually, as it is called Sodom Isa 1:9 &c. and Egypt; on account of the same abominations abounding there, at the time of the witnesses, as did once in Egypt and Sodom. Historically: Where also their Lord was crucified - This possibly refers to the very ground where his cross stood. Constantine the Great inclosed this within the walls of the city. Perhaps on that very spot will their bodies be exposed.
    9 | Three days and a half - So exactly are the times set down in this prophecy. If we suppose this time began in the evening, and ended in the morning, and included (which is no way impossible) Friday, Saturday, and Sunday, the weekly festival of the Turkish people, the Jewish tribes, and the Christian tongues; then all these together, with the heathen nations, would have full leisure to gaze upon and rejoice over them.
    10 | And they that dwell upon the earth - Perhaps this expression may peculiarly denote earthly - minded men. Shall make merry - As did the Philistines over Samson. And send gifts to one another - Both Turks, and Jews, and heathens, and false Christians.
    11 | And great fear fell upon them that saw them - And now knew that God was on their side.
    12 | And I heard a great voice - Designed for all to hear. And they went up to heaven, and their enemies beheld them - who had not taken notice of their rising again; by which some had been convinced before.
    13 And there was a great earthquake and the tenth part of the city fell - We have here an unanswerable proof that this city is not Babylon or Rome, but Jerusalem. For Babylon shall be wholly burned before the fulfilling of the mystery of God. But this city is not burned at all; on the contrary, at the fulfilling of that mystery, a tenth part of it is destroyed by an earthquake, and the other nine parts converted. And there were slain in the earthquake seven thousand men - Being a tenth part of the inhabitants, who therefore were seventy thousand in all. And the rest - The remaining sixty - three thousand were converted: a grand step toward the fulfilling of the mystery of God. Such a conversion we no where else read of. So there shall be a larger as well as holier church at Jerusalem than ever was yet. Were terrified - Blessed terror! And gave glory - The character of true conversion, Jer 13:16. To the God of heaven - He is styled, "The Lord of the earth," verse 4, Rev 11:4 when he declares his right over the earth by the two witnesses; but the God of heaven, when he not only gives rain from heaven after the most afflicting drought, but also declares his majesty from heaven, by taking his witnesses up into it. When the whole multitude gives glory to the God of heaven, then that "treading of the holy city" ceases. This is the point so long aimed at, the desired "fulfilling of the mystery of God," when the divine promises are so richly fulfilled on those who have gone through so great afflictions. All this is here related together, that whereas the first and second woe went forth in the east, the rest of the eastern affairs being added at once, the description of the western might afterwards remain unbroken. It may be useful here to see how the things here spoken of, and those hereafter described, follow each other in their order.
    1. The angel swears; the non - chronos begins; John eats the book;

      the many kings arise.

    2. The non - chronos and the "many kings" being on the decline,

      that treading" begins, and the "two witnesses" appear.

    3. The beast, after he has with the ten kings destroyed Babylon,

      wars with them and kills them. After three days and an half

      they revive and ascend to heaven. There is a great earthquake

      in the holy city: seven thousand perish, and the rest are

      converted. The "treading" of the city by the gentiles ends.

    4. The beast, and the kings of the earth, and their armies are

      assembled to fight against the Great King.

    5. Multitudes of his enemies are killed, and the beast and the

      false prophet cast alive into the lake of fire.

    6. while John measures the temple of God and the altar with the

      worshippers, the true worship of God is set up. The nations

      who had trodden the holy city are converted. Hereby the

      mystery of God is fulfilled.

    7. Satan is imprisoned. Being released for a time, he, with

      Gog and Magog, makes his last assault upon Jerusalem.

    14 | The second woe is past - The butchery made by the Saracens ceased about the year 847, when their power was so broken by Charles the Great that they never recovered it. Behold, the third woe cometh quickly - Its prelude came while the Roman see took all opportunities of laying claim to its beloved universality, and enlarging its power and grandeur. And in the year 755 the bishop of Rome became a secular prince, by king Pepin's giving him the exarchate of Lombardy. The beginning of the third woe itself stands, Rev 12:12.
    15 | And the seventh angel sounded - This trumpet contains the most important and joyful events, and renders all the former trumpets matter of joy to all the inhabitants of heaven. The allusion therefore in this and all the trumpets is to those used in festal solemnities. All these seven trumpets were heard in heaven: perhaps the seventh shall once be heard on earth also, 1Thess 4:16. And there were great voices - From the several citizens of heaven. At the opening of the seventh seal "there was silence in heaven;" at the sounding of the seventh trumpet, great voices. This alone is sufficient to show that the seven seals and seven trumpets do not run parallel to each other. As soon as the seventh angel sounds, the kingdom falls to God and his Christ. This immediately appears in heaven, and is there celebrated with joyful praise. But on earth several dreadful occurrences are to appear first. This trumpet comprises all that follows from these voices to Rev 22:5. The kingdom of the world - That is, the royal government over the whole world, and all its kingdoms, Zech 14:9. Is become the kingdom of the Lord - This province has been in the enemy's hands: it now returns to its rightful Master. In the Old Testament, from Moses to Samuel, God himself was the King of his own people. And the same will be in the New Testament: he will himself reign over the Israel of God. And of his Christ - This appellation is now first given him, since the introduction of the book, on the mention of the kingdom devolving upon him, under the seventh trumpet. Prophets and priests were anointed, but more especially kings: whence that term, the anointed, is applied only to a king. Accordingly, whenever the Messiah is mentioned in scripture, his kingdom is implied. Is become - In reality, all things (and so the kingdom of the world) are God's in all ages: yet Satan and the present world, with its kings and lords, are risen against the Lord and against his Anointed. God now puts an end to this monstrous rebellion, and maintains his right to all things. And this appears in an entirely new manner, as soon as the seventh angel sounds.
    16 | And the four and twenty elders - These shall reign over the earth, Rev 5:10. Who sit before God on their thrones - which we do not read of any angel.
    17 | The Almighty - He who hath all things in his power as the only Governor of them. Who is, and who was - God is frequently styled, "He who is, and who was, and who is to come." but now he is actually come, the words, "who is to come," are, as it were, swallowed up. When it is said, We thank thee that thou hast taken thy great power, it is all one as, "We thank thee that thou art come." This whole thanksgiving is partly an enlargement on the two great points mentioned in the fifteenth verse; Rev 11:15 partly a summary of what is hereafter more distinctly related. Here it is mentioned, how the kingdom is the Lord's; afterwards, how it is the kingdom of his Christ. Thou hast taken thy great power - This is the beginning of what is done under the trumpet of the seventh angel. God has never ceased to use his power; but he has suffered his enemies to oppose it, which he will now suffer no more.
    18 And the heathen nations were wroth - At the breaking out of the power and kingdom of God. This wrath of the heathens now rises to the highest pitch; but it meets the wrath of the Almighty, and melts away. In this verse is described both the going forth and the end of God's wrath, which together take up several ages. And the time of the dead is come - Both of the quick and dead, of whom those already dead are far the more numerous part. That they be judged - This, being infallibly certain, they speak of as already present. And to give a reward - At the coming of Christ, Rev 22:12; but of free grace, not of debt,
    1. To his servants the prophets:
    2. To his saints: to them who were eminently holy:
    3. To them that fear his name:
    these are the lowest class. Those who do not even fear God will have no reward from him. Small and great - All universally, young and old, high and low, rich and poor. And to destroy them that destroyed the earth - The earth was destroyed by the "great whore" in particular, Rev 19:2; 17:2,5; but likewise in general, by the open rage and hate of wicked men against all that is good; by wars, and the various destruction and desolation naturally flowing therefrom; by such laws and constitutions as hinder much good, and occasion many offences and calamities; by public scandals, whereby a door is opened for all dissoluteness and unrighteousness; by abuse of secular and spiritual powers; by evil doctrines, maxims, and counsels; by open violence and persecution; and by sins crying to God to send plagues upon the earth.

    This great work of God, destroying the destroyers, under the trumpet of the seventh angel, is not the third woe, but matter of joy, for which the elders solemnly give thanks. All the woes, and particularly the third, go forth over those "who dwell upon the earth;" but this destruction, over those "who destroy the earth," and were also instruments of that woe.

    19 | And the temple of God - The inmost part of it. Was opened in heaven - And hereby is opened a new scene of the most momentous things, that we may see how the contents of the seventh trumpet are executed; and, notwithstanding the greatest opposition, (particularly by the third woe,) brought to a glorious conclusion. And the ark of the covenant was seen in his temple - The ark of the covenant which was made by Moses was not in the second temple, being probably burnt with the first temple by the Chaldeans. But here is the heavenly ark of the everlasting covenant, the shadow of which was under the Old Testament, Heb 9:4. The inhabitants of heaven saw the ark before: St. John also saw it now; for a testimony, that what God had promised, should be fulfilled to the uttermost. And there were lightnings, and voices, and thunders, and an earthquake, and great hail - The very same there are, and in the same order, when the seventh angel has poured out his phial; Rev 16:17 - 21: one place answers the other. What the trumpet here denounces in heaven, is there executed by the phial upon earth. First it is shown what will be done; and afterwards it is done.

    Chapter XII

    The great vision of this book goes straight forward, from the fourth to the twenty - second chapter. Only the tenth, with part of the eleventh chapter, was a kind of introduction to the trumpet of the seventh angel; after which it is said, "The second woe is past: behold, the third woe cometh quickly." Immediately the seventh angel sounds, under whom the third woe goes forth. And to this trumpet belongs all that is related to the end of the book.

    1 | And a great sign was seen in heaven - Not only by St. John, but many heavenly spectators represented in the vision. A sign means something that has an uncommon appearance, and from which we infer that some unusual thing will follow. A woman - The emblem of the church of Christ, as she is originally of Israel, though built and enlarged on all sides by the addition of heathen converts; and as she will hereafter appear, when all her "natural branches are again "grafted in." She is at present on earth; and yet, with regard to her union with Christ, may be said to be in heaven, Eph 2:6. Accordingly, she is described as both assaulted and defended in heaven, verses 4, 7. Rev 12:4,7 Clothed with the sun, and the moon under her feet, and on her head a crown of twelve stars - These figurative expressions must he so interpreted as to preserve a due proportion between them. So, in Joseph's dream, the sun betokened his father; the moon, his mother; the stars, their children. There may be some such resemblance here; and as the prophecy points out the "power over all nations," perhaps the sun may betoken the Christian world; the moon, the Mahometans, who also carry the moon in their ensigns; and the crown of twelve stars, the twelve tribes of Israel; which are smaller than the sun and moon. The whole of this chapter answers the state of the church from the ninth century to this time.
    2 | And being with child she crieth, travailing in birth - The very pain, without any outward opposition, would constrain a woman in travail to cry out. These cries, throes, and pains to be delivered, were the painful longings, the sighs, and prayers of the saints for the coming of the kingdom of God. The woman groaned and travailed in spirit, that Christ might appear, as the Shepherd and King of all nations.
    3 | And behold a great red dragon - His fiery - red colour denoting his disposition. Having seven heads - Implying vast wisdom. And ten horns - Perhaps on the seventh head; emblems of mighty power and strength, which he still retained. And seven diadems on his heads - Not properly crowns, but costly bindings, such as kings anciently wore; for, though fallen, he was a great potentate still, even "the prince of this world."
    4 | And his tail - His falsehood and subtilty. Draweth - As a train. The third part - A very large number. Of the stars of heaven - The Christians and their teachers, who before sat in heavenly places with Christ Jesus. And casteth them to the earth - Utterly deprives them of all those heavenly blessings. This is properly a part of the description of the dragon, who was not yet himself on earth, but in heaven: consequently, this casting them down was between the beginning of the seventh trumpet and the beginning of the third woe; or between the year 847 and the year 947; at which time pestilent doctrines, particularly that of the Manichees in the east, drew abundance of people from the truth. And the dragon stood before the woman, that when she had brought forth, he might devour the child - That he might hinder the kingdom of Christ from spreading abroad, as it does under this trumpet.
    5 | And she brought forth a man child - Even Christ, considered not in his person, but in his kingdom. In the ninth age, many nations with their princes were added to the Christian church. Who was to rule all nations - When his time is come. And her child - Which was already in heaven, as were the woman and the dragon. Was caught up to God - Taken utterly out of his reach.
    6 | And the woman fled into the wilderness - This wilderness is undoubtedly on earth, where the woman also herself is now supposed to be. It betokens that part of the earth where, after having brought forth, she found a new abode. And this must be in Europe; as Asia and Afric were wholly in the hands of the Turks and Saracens; and in a part of it where the woman had not been before. In this wilderness, God had already prepared a place; that is, made it safe and convenient for her. The wilderness is, those countries of Europe which lie on this side the Danube; for the countries which lie beyond it had received Christianity before. That they may feed her - That the people of that place may provide all things needful for her. Twelve hundred and sixty days - So many prophetic days, which are not, as some have supposed, twelve hundred and sixty, but seven hundred and seventy - seven, common years. This Bengelius has shown at large in his German Introduction. These we may compute from the year 847 to 1524. So long the woman enjoyed a safe and convenient place in Europe, which was chiefly Bohemia; where she was fed, till God provided for her more plentifully at the Reformation.
    7 | And there was war in heaven - Here Satan makes his grand opposition to the kingdom of God; but an end is now put to his accusing the saints before God. The cause goes against him, verses 10, 11, Rev 12:10,11 and Michael executes the sentence. That Michael is a created angel, appears from his not daring, in disputing with Satan, Jude 9, to bring a railing accusation; but only saying, "The Lord rebuke thee." And this modesty is implied in his very name; for Michael signifies, "Who is like God?" which implies also his deep reverence toward God, and distance from all self - exaltation. Satan would be like God: the very name of Michael asks, "Who is like God?" Not Satan; not the highest archangel. It is he likewise that is afterward employed to seize, bind, and imprison that proud spirit.
    8 | And he prevailed not - The dragon himself is principally mentioned; but his angels, likewise, are to be understood. Neither was this place found any more in heaven - So till now he had a place in heaven. How deep a mystery is this! One may compare this with Luke 10:18; Eph 2:2; 4:8; 6:12.
    9 | And the great dragon was cast out - It is not yet said, unto the earth - He was cast out of heaven; and at this the inhabitants of heaven rejoice. He is termed the great dragon, as appearing here in that shape, to intimate his poisonous and cruel disposition. The ancient serpent - In allusion to his deceiving Eve in that form. Dragons are a kind of large serpent. Who is called the Devil and Satan - These are words of exactly the same meaning; only the former is Greek; the latter, Hebrew; denoting the grand adversary of all the saints, whether Jews or gentiles. He has deceived the whole world - Not only in their first parents, but through all ages, and in all countries, into unbelief and all wickedness; into the hating and persecuting faith and all goodness. He was cast out unto the earth - He was cast out of heaven; and being cast out thence, himself came to the earth. Nor had he been unemployed on the earth before, although his ordinary abode was in heaven.
    10 | Now is come - Hence it is evident that all this chapter belongs to the trumpet of the seventh angel. In the eleventh chapter, from the fifteenth to the eighteenth verse, are proposed the contents of this extensive trumpet; the execution of which is copiously described in this and the following chapters. The salvation - Of the saints. The might - Whereby the enemy is cast out. The kingdom - Here the majesty of God is shown. And the power of his Christ - Which he will exert against the beast; and when he also is taken away, then will the kingdom be ascribed to Christ himself, Rev 19:16; 20:4. The accuser of our brethren - So long as they remained on earth. This great voice, therefore, was the voice of men only. Who accused them before our God day and night - Amazing malice of Satan, and patience of God!
    11 | And they have overcome him - Carried the cause against him. By the blood of the Lamb - Which cleanses the soul from all sin, and so leaves no room for accusing. And by the word of their testimony - The word of God, which they believed and testified, even unto death. So, for instance, died Olam, king of Sweden, in the year 900, whom his own subjects would have compelled to idolatry; and, upon his refusal, slew as a sacrifice to the idol which he would not worship. So did multitudes of Bohemian Christians, in the year 916, when queen Drahomire raised a severe persecution, wherein many "loved not their lives unto the death."
    12 Woe to the earth and the sea - This is the fourth and last denunciation of the third woe, the most grievous of all. The first was only, the second chiefly, on the earth, Asia; the third, both on the earth and the sea, Europe. The earth is mentioned first, because it began in Asia, before the beast brought it on Europe. He knoweth he hath but a little time - Which extends from his casting out of heaven to his being cast into the abyss.

    We are now come to a most important period of time. The non - chronos hastens to an end. We live in the little time wherein Satan hath great wrath; and this little time is now upon the decline. We are in the "time, times, and half a time," wherein the woman is "fed in the wilderness;" yea, the last part of it, "the half time," is begun. We are, as will be shown, towards the close of the "forty - two months" of the beast; and when his number is fulfilled, grievous things will be. Let him who does not regard the being seized by the wrath of the devil; the falling unawares into the general temptation; the being borne away, by the most dreadful violence, into the worship of the beast and his image, and, consequently, drinking the unmixed wine of the wrath of God, and being tormented day and night for ever and ever in the lake of fire and brimstone; let him also who is confident that he can make his way through all these by his own wisdom and strength, without need of any such peculiar preservative as the word of this prophecy affords; let him, I say, go hence. But let him who does not take these warnings for senseless outcries, and blind alarms, beg of God, with all possible earnestness, to give him his heavenly light herein.

    God has not given this prophecy, in so solemn a manner, only to show his providence over his church, but also that his servants may know at all times in what particular period they are. And the more dangerous any period of time is, the greater is the help which it affords. But where may we fix the beginning and end of the little time? which is probably four - fifths of a chronos, or somewhat above 888 years. This, which is the time of the third woe, may reach from 947, to the year 1836. For,

    1. The short interval of the second woe, (which woe ended in the year 840,) and the 777 years of the woman, which began about the year 847, quickly after which followed the war in heaven, fix the beginning not long after 864: and thus the third woe falls in the tenth century, extending from 900 to 1000; called the dark, the iron, the unhappy age.
    2. If we compare the length of the third woe with the period of time which succeeds it in the twentieth chapter, it is but a little time to that vast space which reaches from the beginning of the non - chronos to the end of the world.
    13 | And when the dragon saw - That be could no longer accuse the saints in heaven, he turned his wrath to do all possible mischief on earth. He persecuted the woman - The ancient persecutions of the church were mentioned, Rev 1:9, 2:10, 7:14; but this persecution came after her flight, verse 6, Rev 12:6 just at the beginning of the third woe. Accordingly, in the tenth and eleventh centuries, the church was furiously persecuted by several heathen powers. In Prussia, king Adelbert was killed in the year 997, king Brunus in 1008; and when king Stephen encouraged Christianity in Hungary, he met with violent opposition. After his death, the heathens in Hungary set themselves to root it out, and prevailed for several years. About the same time, the army of the emperor, Henry the Third, was totally overthrown by the Vandals. These, and all the accounts of those times, show with what fury the dragon then persecuted the woman.
    14 And there were given to the woman the two wings of the great eagle, that she might fly into the wilderness to her place - Eagles are the usual symbols of great potentates. So Ezekiel 17:3, by "a great eagle', means the king of Babylon. Here the great eagle is the Roman empire; the two wings, the eastern and western branches of it. A place in the wilderness was mentioned in the sixth verse also; Rev 12:6 but it is not the same which is mentioned here.

    In the text there follow one after the other,

    1. The dragon's waiting to devour the child.
    2. The birth of the child, which is caught up to God.
    3. The fleeing of the woman into the wilderness.
    4. The war in heaven, and the casting out of the dragon.
    5. The beginning of the third woe.
    6. The persecution raised by the dragon against the woman.
    7. The woman's flying away upon the eagle's wings.

    In like manner there follow one after the other,

    1. The beginning of the twelve hundred and sixty days.
    2. The beginning of the little time.
    3. The beginning of the time, times, and half a time.
    This third period partly coincides both with the first and the second. After the beginning of the twelve hundred and sixty days, or rather of the third woe, Christianity was exceedingly propagated, in the midst of various persecutions. About the year 948 it was again settled in Denmark; in 965, in Poland and Silesia; in 980, through all Russia. In 997 it was brought into Hungary; into Sweden and Norway, both before and after. Transylvania received it about 1000; and, soon after, other parts of Dacia.

    Now, all the countries in which Christianity was settled between the beginning of the twelve hundred and sixty days, and the imprisonment of the dragon, may be understood by the wilderness, and by her place in particular. This place contained many countries; so that Christianity now reached, in an uninterrupted tract, from the eastern to the western empire; and both the emperors now lent their wings to the woman, and provided a safe abode for her. Where she is fed - By God rather than man; having little human help. For a time, and times, and half a time - The length of the several periods here mentioned seems to be nearly this: -
    Years
    1 | The non - chronos contains less than | 1111
    2 | The little time | 888
    3 | The time, times, and half a time | 777
    4 | The time of the beast | 666

    And comparing the prophecy and history together, they seem

    to begin and end nearly thus:
    1 | The non - chronos extends | from about 800 to 1836
    2 | The 1260 days of the woman | from 847 - 1524
    3 | The little time | 947 - 1836
    4 | The time, time, and half | 1058 - 1836
    5 | The time of the beast | between the beginning and end of the three times and a half
    In the year 1058 the empires had a good understanding with each other, and both protected the woman. The bishops of Rome, likewise, particularly Victor II., were duly subordinate to the emperor. We may observe, the twelve hundred and sixty days of the woman, from 847 to 1524, and the three times and a half, refer to the same wilderness. But in the former part of the twelve hundred and sixty days, before the three times and an half began, namely, from the year 847 to 1058, she was fed by others, being little able to help herself; whereas, from 1058 to 1524, she is both fed by others, and has food herself. To this the sciences transplanted into the west from the eastern countries much contributed; the scriptures, in the original tongues, brought into the west of Europe by the Jews and Greeks, much more; and most of all, the Reformation, grounded on those scriptures.

    15 | Water is an emblem of a great people; this water, of the Turks in particular. About the year 1060 they overran the Christian part of Asia. Afterward, they poured into Europe, and spread farther and farther, till they had overflowed many nations.
    16 | But the earth helped the woman - The powers of the earth; and indeed she needed help through this whole period. "The time" was from 1058 to 1280; during which the Turkish flood ran higher and higher, though frequently repressed by the emperors, or their generals, helping the woman. "The" two "times" were from 1280 to 1725. During these likewise the Turkish power flowed far and wide; but still from time to time the princes of the earth helped the woman, that she was not carried away by it. "The half time" is from 1725 to 1836. In the beginning of this period the Turks began to meddle with the affairs of Persia: wherein they have so entangled themselves, as to be the less able to prevail against the two remaining Christian empires. Yet this flood still reaches the woman "in her place;" and will, till near the end of the "half time," itself be swallowed up, perhaps by means of Russia, which is risen in the room of the eastern empire.
    17 | And the dragon was wroth - Anew, because he could not cause her to he carried away by the stream. And he went forth - Into other lands. To make war with the rest of her seed - Real Christians, living under heathen or Turkish governors.

    Chapter XIII

    1 And I stood on the sand of the sea - This also was in the vision. And I saw - Soon after the woman flew away. A wild beast coming up - He comes up twice; first from the sea, then from the abyss. He comes from the sea before the seven phials; "the great whore" comes after them. O reader, this is a subject wherein we also are deeply concerned, and which must he treated, not as a point of curiosity, but as a solemn warning from God! The danger is near. Be armed both against force and fraud, even with the whole armour of God. Out of the sea - That is, Europe. So the three woes (the first being in Persia, the second about the Euphrates) move in a line from east to west. This beast is the Romish Papacy, as it came to a point six hundred years since, stands now, and will for some time longer. To this, and no other power on earth, agrees the whole text, and every part of it in every point; as we may see, with the utmost evidence, from the propositions following:
    1. It is one and the same beast, having seven heads, and ten horns, which is described in this and in the seventeenth chapter. Of consequence, his heads are the same, and his horns also.
    2. This beast is a spiritually secular power, opposite to the kingdom of Christ. A power not merely spiritual or ecclesiastical, nor merely secular or political but a mixture of both. He is a secular prince; for a crown, yea, and a kingdom are ascribed to him. And yet he is not merely secular; for he is also a false prophet.
    3. The beast has a strict connexion with the city of Rome. This clearly appears from the seventeenth chapter.
    4. The beast is now existing. He is not past. for Rome is now existing; and it is not till after the destruction of Rome that the beast is thrown into the lake. He is not altogether to come: for the second woe is long since past, after which the third came quickly; and presently after it began, the beast rose out of the sea. Therefore, whatever he is, he is now existing.
    5. The beast is the Romish Papacy. This manifestly follows from the third and fourth propositions; the beast has a strict connexion with the city of Rome; and the beast is now existing: therefore, either there is some other power more strictly connected with that city, or the Pope is the beast.
    6. The Papacy, or papal kingdom, began long ago. The most remarkable particulars relating to this are here subjoined; taken so high as abundantly to show the rise of the beast, and brought down as low as our own time, in order to throw a light on the following part of the prophecy:

      The marriage of priests is forbidden.

      conquers him and his successor.

      A.D. 1033. Benedict the Ninth, a child of eleven years old, is

      bishop of Rome, and occasions grievous disorders for above

      twenty years.

      A.D. 1048 | Damasus II. introduces the use of the triple crown.
      A.D. 1058 The church of Milan is, after long opposition,

      subjected to the Roman.

      A.D. 1073 | Hildebrand, or Gregory VII., comes to the throne.
      A.D. 1076 | He deposes and excommunicates the emperor.
      A.D. 1077 | He uses him shamefully and absolves him.
      A.D. 1080 He excommunicates him again, and sends a crown to

      Rodulph, his competitor.

      A.D. 1083 Rome is taken. Gregory flees. Clement is made Pope,

      and crowns the emperor.

      A.D. 1085 | Gregory VII. dies at Salerno.
      A.D. 1095 Urban II. holds the first Popish council, at Clermont

      and gives rise to the crusades.

      A.D. 1111 | Paschal II. quarrels furiously with the emperor.
      A.D. 1123 | The first western general council in the Lateran.
      A.D. 1132 Innocent II declares the emperor to be the Pope's

      liege - man, or vassal.

      A.D. 1143 The Romans set up a governor of their own,

      independent on Innocent II. He excommunicates them, and dies.

      Celestine II. is, by an important innovation, chosen to the

      Popedom without the suffrage of the people; the right of

      choosing the Pope is taken from the people, and afterward from

      the clergy, and lodged in the Cardinals alone.

      A.D. 1152 | Eugene II. assumes the power of canonizing saints.
      A.D. 1155 Adrian IV. puts Arnold of Brixia to death for

      speaking against the secular power of the Papacy.

      A.D. 1159 | Victor IV. is elected and crowned. But Alexander III.
      A.D. 1168 Alexander III. excommunicates the emperor, and brings

      him so low, that,

      A.D. 1177 | he submits to the Pope's setting his foot on his neck.
      A.D. 1204 | Innocent III. sets up the Inquisition against the Vaudois.
      A.D. 1208 | He proclaims a crusade against them.
      A.D. 1300 | Boniface VIII. introduces the year of jubilee.
      A.D. 1305 | The Pope's residence is removed to Avignon.
      A.D. 1377 | It is removed back to Rome.
      A.D. 1378 | The fifty years' schism begins.
      A.D. 1449 | Felix V., the last Antipope, submits to Nicholas V.
      A.D. 1517 | The Reformation begins.
      A.D. 1527 | Rome is taken and plundered.
      A.D. 1557 Charles V. resigns the empire; Ferdinand I. thinks

      the being crowned by the Pope superfluous.

      A.D. 1564 | Pius IV. confirms the Council of Trent.
      A.D. 1682 Doctrines highly derogatory to the Papal authority

      are openly taught in France.

      A.D. 1713 | The constitution Unigenitus.
      A.D. 1721 | Pope Gregory VII. canonized anew.
      He who compares this short table with what will be observed, verse 3, Rev 13:3 and Rev 17:10, will see that the ascent of the beast out of the sea must needs be fixed toward the beginning of it; and not higher than Gregory VII., nor lower than Alexander III.

      The secular princes now favoured the kingdom of Christ; but the bishops of Rome vehemently opposed it. These at first were plain ministers or pastors of the Christian congregation at Rome, but by degrees they rose to an eminence of honour and power over all their brethren till, about the time of Gregory VII. (and so ever since) they assumed all the ensigns of royal majesty; yea, of a majesty and power far superior to that of all other potentates on earth. We are not here considering their false doctrines, but their unbounded power. When we think of those, we are to look at the false prophet, who is also termed a wild beast at his ascent out of the earth. But the first beast then properly arose, when, after several preludes thereto, the Pope raised himself above the emperor.

    7. Hildebrand, or Gregory VII., is the proper founder of the papal kingdom. All the patrons of the Papacy allow that he made many considerable additions to it; and this very thing constituted the beast, by completing the spiritual kingdom: the new maxims and the new actions of Gregory all proclaim this. Some of his maxims are,
      1. That the bishop of Rome alone is universal bishop.
      2. That he alone can depose bishops, or receive them again.
      3. That he alone has power to make new laws in the church.
      4. That he alone ought to use the ensigns of royalty.
      5. That all princes ought to kiss his foot.
      6. That the name of Pope is the only name under heaven; and

        that his name alone should be recited in the churches.

      7. That he has a power to depose emperors.
      8. That no general synod can be convened but by him.
      9. That no book is canonical without his authority.
      10. That none upon earth can repeal his sentence, but he alone

        can repeal any sentence.

      11. That he is subject to no human judgment.
      12. That no power dare to pass sentence on one who appeals to the Pope.
      13. That all weighty causes everywhere ought to be referred to him.
      14. That the Roman church never did, nor ever can, err.
      15. That the Roman bishop, canonically ordained, is immediately

        made holy, by the merits of St. Peter.

      16. That he can absolve subjects from their allegiance.
      These the most eminent Romish writers own to be his genuine sayings. And his actions agree with his words. Hitherto the Popes had been subject to the emperors, though often unwillingly; but now the Pope began himself, under a spiritual pretext, to act the emperor of the whole Christian world: the immediate dispute was, about the investiture of bishops, the right of which each claimed to himself. And now was the time for the Pope either to give up, or establish his empire forever: to decide which, Gregory excommunicated the emperor Henry IV.; "having first," says Platina, "deprived him of all his dignities." The sentence ran in these terms: "Blessed Peter, prince of the apostles, incline, I beseech thee, thine ears, and hear me thy servant. In the name of the omnipotent God, Father, Son, and Holy Ghost, I cast down the emperor Henry from all imperial and regal authority, and absolve all Christians, that were his subjects, from the oath whereby they used to swear allegiance to true kings. And moreover, because he had despised mine, yea, thy admonitions, I bind him with the bond of an anathema."

      The same sentence he repeated at Rome in these terms: "Blessed Peter, prince of the apostles, and thou Paul, teacher of the gentiles, incline, I beseech you, your ears to me, and graciously hear me. Henry, whom they call emperor, hath proudly lifted up his horns and his head against the church of God, - who came to me, humbly imploring to be absolved from his excommunication, - I restored him to communion, but not to his kingdom, - neither did I allow his subjects to return to their allegiance. Several bishops and princes of Germany, taking this opportunity, in the room of Henry, justly deposed, chose Rodulph emperor, who immediately sent ambassadors to me, informing me that he would rather obey me than accept of a kingdom, and that he should always remain at the disposal of God and us. Henry then began to be angry, and at first intreated us to hinder Rodulph from seizing his kingdom. I said I would see to whom the right belonged, and give sentence which should be preferred. Henry forbad this. Therefore I bind Henry and all his favourers with the bond of an anathema, and again take from him all regal power. I absolve all Christians from their oath of allegiance, forbid them to obey Henry in anything, and command them to receive Rodulph as their king. Confirm this, therefore, by your authority, ye most holy princes of the apostles, that all may now at length know, as ye have power to bind and loose in heaven, so we have power to give and take away on earth, empires, kingdoms, principalities, and whatsoever men can have."

      When Henry submitted, then Gregory began to reign without control. In the same year, 1077, on September 1, he fixed a new era of time, called the Indiction, used at Rome to this day.

      Thus did the Pope claim to himself the whole authority over all Christian princes. Thus did he take away or confer kingdoms and empires, as a king of kings. Neither did his successors fail to tread in his steps. It is well known, the following Popes have not been wanting to exercise the same power, both over kings and emperors. And this the later Popes have been so far from disclaiming, that three of them have sainted this very Gregory, namely, Clement VIII., Paul V., and Benedict XIII. Here is then the beast, that is, the king: in fact such, though not in name: according to that remarkable observation of Cardinal Bellarmine, "Antichrist will govern the Roman empire, yet without the name of Roman emperor." His spiritual title prevented his taking the name, while he exerciseth all the power. Now Gregory was at the head of this novelty. So Aventine himself, "Gregory VII was the first founder of the pontifical empire."

      Thus the time of the ascent of the beast is clear. The apostasy and mystery of iniquity gradually increased till he arose, "who opposeth and exalteth himself above all." 2Thess 2:4. Before the seventh trumpet the adversary wrought more secretly; but soon after the beginning of this, the beast openly opposes his kingdom to the kingdom of Christ.

    8. The empire of Hildebrand properly began in the year 1077. Then it was, that upon the emperor's leaving Italy, Gregory exercised his power to the full. And on the first of September, in this year, he began his famous epocha.

    This may be farther established and explained by the following observations:
    1. The beast is the Romish Papacy, which has now reigned for some ages.
    2. The beast has seven heads and ten horns.
    3. The seven heads are seven hills, and also seven kings. One of the heads could not have been, "as it were, mortally wounded," had it been only a hill.
    4. The ascent of the beast out of the sea is different from his ascent out of the abyss; the Revelation often mentions both the sea and the abyss but never uses the terms promiscuously.
    5. The heads of the beast do not begin before his rise out of the sea, but with it.
    6. These heads, as kings, succeed each other.
    7. The time which they take up in this succession is divided into three parts. "Five" of the kings signified thereby "are fallen: one is, the other is not yet come."
    8. "One is:" namely, while the angel was speaking this. He places himself and St. John in the middlemost time, that he might the more commodiously point out the first time as past, the second as present, the third as future.
    9. The continuance of the beast is divided in the same manner. The beast "was, is not, will ascend out of the abyss," Rev 17:8,11. Between these two verses, that is interposed as parallel with them, "Five are fallen, one is, the other is not yet come."
    10. Babylon is Rome. All things which the Revelation says of Babylon, agree to Rome, and Rome only. It commenced "Babylon," when it commenced "the great." When Babylon sunk in the east, it arose in the west; and it existed in the time of the apostles, whose judgment is said to be "avenged on her."
    11. The beast reigns both before and after the reign of Babylon. First, the beast reigns, Rev 13:1, &c.; then Babylon, Rev 17:1, &c.; and then the beast again, Rev 17:8, &c.
    12. The heads are of the substance of the beast; the horns are not. The wound of one of the heads is called "the wound of the beast" itself, verse 3; Rev 13:3 but the horns, or kings, receive the kingdom "with the beast," Rev 17:12. That word alone, "the horns and the beast," Rev 17:16, sufficiently shows them to be something added to him.
    13. The forty - two months of the beast fall within the first of the three periods. The beast rose out of the sea in the year 1077. A little after, power was given him for forty - two months. This power is still in being.
    14. The time when the beast "is not," and the reign of "Babylon," are together. The beast, when risen out of the sea, raged violently, till "his kingdom was darkened" by the fifth phial. But it was a kingdom still; and the beast having a kingdom, though darkened, was the beast still. But it was afterwards said, "the beast was," (was the beast, that is, reigned,) "and is not;" is not the beast; does not reign, having lost his kingdom. Why? because "the woman sits upon the beast," who "sits a queen," reigning over the kings of the earth: till the beast, rising out of the abyss, and taking with him the ten kings, suddenly destroys her.
    15. The difference there is between Rome and the Pope, which has always subsisted, will then be most apparent. Rome, distinct from the Pope, bears three meanings; the city itself, the Roman church, and the people of Rome. In the last sense of the word, Rome with its dutchy, which contained part of Tuscany and Campania, revolted from the Greek emperor in 726, and became a free state, governed by its senate. From this time the senate, and not the Pope, enjoyed the supreme civil power. But in 796, Leo III., being chosen Pope, sent to Charles the Great, desiring him to come and subdue the senate and people of Rome, and constrain them to swear allegiance to him. Hence arose a sharp contention between the Pope and the Roman people, who seized and thrust him into a monastery. He escaped and fled to the emperor, who quickly sent him back in great state. In the year 800 the emperor came to Rome, and shortly after, the Roman people, who had hitherto chosen their own bishops, and looked upon themselves and their senate as having the same rights with the ancient senate and people of Rome, chose Charles for their emperor, and subjected themselves to him, in the same manner as the ancient Romans did to their emperors. The Pope crowned him, and paid him homage on his knees, as was formerly done to the Roman emperors: and the emperor took an oath "to defend the holy Roman church in all its emoluments." He was also created consul, and styled himself thenceforward Augustus, Emperor of the Romans. Afterwards he gave the government of the city and dutchy of Rome to the Pope, yet still subject to himself. What the Roman church is, as distinct from the Pope, appears,
      1. When a council is held before the Pope's confirmation;
      2. When upon a competition, judgment is given which is the true Pope;
      3. When the See is vacant;
      4. When the Pope himself is suspected by the Inquisition
      How Rome, as it is a city, differs from the Pope, there is no need to show.
    16. In the first and second period of his duration, the beast is a body of men; in the third, an individual. The beast with seven heads is the Papacy of many ages: the seventh head is the man of sin, antichrist. He is a body of men from Rev 13:1 - Rev 17:7; he is a body of men and an individual, Rev 17:8 - Rev 17:11; he is an individual, Rev 17:12 - Rev 19:20.
    17. That individual is the seventh head of the beast, or, the other king after the five and one, himself being the eighth, though one of the seven. As he is a Pope, he is one of the seven heads. But he is the eighth, or not a head, but the beast himself, not, as he is a Pope, but as he bears a new and singular character at his coming from the abyss. To illustrate this by a comparison: suppose a tree of seven branches, one of which is much larger than the rest; if those six are cut away, and the seventh remain, that is the tree.
    18. "He is the wicked one, the man of sin, the son of perdition" usually termed antichrist.
    19. The ten horns, or kings, "receive power as kings with the wild beast one hour," Rev 17:12; with the individual beast, "who was not." But he receives his power again, and the kings with it, who quickly give their new power to him.
    20. The whole power of the Roman monarchy, divided into ten kingdoms, will be conferred on the beast, Rev 17:13,16,17.
    21. The ten horns and the beast will destroy the whore, Rev 17:16.
    22. At length the beast, the ten horns, and the other kings of the earth, will fall in that great slaughter, Rev 19:19.
    23. Daniel's fourth beast is the Roman monarchy, from the beginning of it, till the thrones are set. This, therefore, comprises both the apocalyptic beast, and the woman, and many other things. This monarchy is like a river which runs from its fountain in one channel, but in its course sometimes takes in other rivers, sometimes is itself parted into several streams, yet is still one continued river. The Roman power was at first undivided; but it was afterwards divided into various channels, till the grand division into the eastern and western empires, which likewise underwent various changes. Afterward the kings of the Heruli. Goths, Lombards, the exarchs of Ravenna, the Romans themselves the emperors, French and German, besides other kings, seized several parts of the Roman power. Now whatever power the Romans had before Gregory VII., that Daniel's beast contains; whatever power the Papacy has had from Gregory VII., this the apocalyptic beast represents, but this very beast (and so Rome with its last authority) is comprehended under that of Daniel. And upon his heads a name of blasphemy - To ascribe to a man what belongs to God alone is blasphemy. Such a name the beast has, not on his horns, nor on one head, but on all. The beast himself bears that name, and indeed through his whole duration. This is the name of Papa or Pope; not in the innocent sense wherein it was formerly given to all bishops, but in that high and peculiar sense wherein it is now given to the bishop of Rome by himself, and his followers: a name which comprises the whole pre - eminence of the highest and most holy father upon earth. Accordingly among the above cited sayings of Gregory, those two stand together, that his "name alone should be recited in the churches;" and that it is "the only name in the world." So both the church and the world were to name no other father on the face of the earth.
    2 | The three first beasts in Daniel are like "a leopard," "a bear," and "a lion." In all parts, except his feet and mouth, this beast was like a leopard or female panther; which is fierce as a lion or bear, but is also swift and subtle. Such is the Papacy, which has partly by subtilty, partly by force, gained power over so many nations. The extremely various usages, manners, and ways of the Pope, may likewise be compared to the spots of the leopard. And his feet were as the feet of a bear - Which are very strong, and armed with sharp claws. And, as clumsy as they seem, he can therewith walk, stand upright, climb, or seize anything. So does this beast seize and take for his prey whatever comes within the reach of his claws. And his mouth was as the mouth of a lion - To roar, and to devour. And the dragon - Whose vassal and vicegerent he is. Gave him his power - His own strength and innumerable forces. And his throne - So that he might command whatever he would, having great, absolute authority. The dragon had his throne in heathen Rome, so long as idolatry and persecution reigned there. And after he was disturbed in his possession, yet would he never wholly resign, till he gave it to the beast in Christian Rome, so called.
    3 And I saw one - Or the first. Of his heads as it were wounded - So it appeared as soon as ever it rose. The beast is first described more generally, then more particularly, both in this and in the seventeenth chapter. The particular description here respects the former parts; there, the latter parts of his duration: only that some circumstances relating to the former are repeated in the seventeenth chapter. Rev 17:1 - 18

    This deadly wound was given him on his first head by the sword, verse 14; Rev 13:14 that is, by the bloody resistance of the secular potentates, particularly the German emperors. These had for a long season had the city of Rome, with her bishop, under their jurisdiction. Gregory determined to cast off this yoke from his own, and to lay it on the emperor's shoulders. He broke loose, and excommunicated the emperor, who maintained his right by force, and gave the Pope such a blow, that one would have thought the beast must have been killed thereby, immediately after his coming up. But he recovered, and grew stronger than before. The first head of the beast extends from Gregory VII., at least to Innocent III. In that tract of time the beast was much wounded by the emperors. But, notwithstanding, the wound was healed.

    Two deadly symptoms attended this wound: 1. Schisms and open ruptures in the church. For while the emperors asserted their right, there were from the year 1080 to the year 1176 only, five open divisions, and at least as many antipopes, some of whom were, indeed, the rightful Popes. This was highly dangerous to the papal kingdoms. But a still more dangerous symptom was, 2. The rising of the nobility at Rome, who would not suffer their bishop to be a secular prince, particularly over themselves. Under Innocent II. they carried their point, re - established the ancient commonwealth, took away from the Pope the government of the city, and left him only his episcopal authority. "At this," says the historian, "Innocent II. and Celestine II. fretted themselves to death: Lucius II., as he attacked the capitol, wherein the senate was, sword in hand, was struck with a stone, and died in a few days: Eugene III., Alexander III., and Lucius III., were driven out of the city: Urban III. and Gregory VIII. spent their days in banishment At length they came to an agreement with Clement III., who was himself a Roman." And the whole earth - The whole western world. Wondered after the wild beast - That is, followed him with wonder, in his councils, his crusades, and his jubilees. This refers not only to the first head, but also to the four following.

    4 | And they worshipped the dragon - Even in worshipping the beast, although they knew it not. And worshipped the wild beast - Paying him such honour as was not paid to any merely secular potentate. That very title, "Our most holy Lord," was never given to any other monarch on earth. Saying, Who is like the wild beast - "Who is like him?" is a peculiar attribute of God; but that this is constantly attributed to the beast, the books of all his adherents show.
    5 | And there was given him - By the dragon, through the permission of God. A mouth speaking great things and blasphemy - The same is said of the little horn on the fourth beast in Daniel. Nothing greater, nothing more blasphemous, can be conceived, than what the Popes have said of themselves, especially before the Reformation. And authority was given him forty - two months - The beginning of these is not to be dated immediately from his ascent out of the sea, but at some distance from it.
    6 | To blaspheme his name - Which many of the Popes have done explicitly, and in the most dreadful manner. And his tabernacle, even them that dwell in heaven - (For God himself dwelleth in the inhabitance of heaven.) Digging up the bones of many of them, and cursing them with the deepest execrations.
    7 | And it was given him - That is, God permitted him. To make war with his saints - With the Waldenses and Albigenses. It is a vulgar mistake, that the Waldenses were so called from Peter Waldo of Lyons. They were much more ancient than him; and their true name was Vallenses or Vaudois from their inhabiting the valleys of Lucerne and Agrogne. This name, Vallenses, after Waldo appeared about the year 1160, was changed by the Papists into Waldenses, on purpose to represent them as of modern original. The Albigenses were originally people of Albigeois, part of Upper Languedoc, where they considerably prevailed, and possessed several towns in the year 1200. Against these many of the Popes made open war. Till now the blood of Christians had been shed only by the heathens or Arians; from this time by scarce any but the Papacy. In the year 1208 Innocent III. proclaimed a crusade against them. In June, 1209, the army assembled at Toulouse; from which time abundance of blood was shed, and the second army of martyrs began to be added to the first, who had cried "from beneath the altar." And ever since, the beast has been warring against the saints, and shedding their blood like water. And authority was given him over every tribe and people - Particularly in Europe. And when a way was found by sea into the East Indies, and the West, these also were brought under his authority.
    8 | And all that dwell upon the earth will worship him - All will be carried away by the torrent, but the little flock of true believers. The name of these only is written in the Lamb's book of life. And if any even of these "make shipwreck of the faith," he will blot them "out of his book;" although they were written therein from (that is, before) the foundation of the world, Rev 17:8.
    9 | If any one have an ear, let him hear - It was said before, "He that hath an ear, let him hear." This expression, if any, seems to imply, that scarce will any that hath an ear be found. Let him hear - With all attention the following warning, and the whole description of the beast,
    10 | If any man leadeth into captivity - God will in due time repay the followers of the beast in their own kind. Meanwhile, here is the patience and faithfulness of the saints exercised: their patience, by enduring captivity or imprisonment; their faithfulness, by resisting unto blood.
    11 | And I saw another wild beast - So he is once termed to show his fierceness and strength, but in all other places, "the false prophet." He comes to confirm the kingdom of the first beast. Coming up - After the other had long exercised his authority. Out of the earth - Out of Asia. But he is not yet come, though he cannot be far off for he is to appear at the end of the forty - two months of the first beast. And he had two horns like a lamb - A mild, innocent appearance. But he spake like a dragon - Venomous, fiery, dreadful. So do those who are zealous for the beast.
    12 | And he exerciseth all the authority of the first wild beast - Described in the second, fourth, fifth, and seventh verses. Rev 13:2,3,5,7 Before him - For they are both together. Whose deadly wound was healed - More throughly healed by means of the second beast.
    13 | He maketh fire - Real fire. To come down - By the power of the devil.
    14 | Before the wild beast - Whose usurped majesty is confirmed by these wonders. Saying to them - As if it were from God. To make an image to the wild beast - Like that of Nebuchadnezzar, whether of gold, silver, or stone. The original image will be set up where the beast himself shall appoint. But abundance of copies will be taken, which may be carried into all parts, like those of Diana of Ephesus.
    15 | So that the image of the wild beast should speak - Many instances of this kind have been already among the Papists, as well as the heathens. And as many as will not worship - When it is required of them; as it will be of all that buy or sell. Shall be killed - By this the Pope manifests that he is antichrist, directly contrary to Christ. It is Christ who shed his own blood; it is antichrist who sheds the blood of others. And yet, it seems, his last and most cruel persecution is to come. This persecution, the reverse of all that preceded, will, as we may gather from many scriptures, fall chiefly on the outward court worshippers, the formal Christians. It is probable that few real, inward Christians shall perish by it: on the contrary, those who "watch and pray always" shall be "accounted worthy to escape all these things, and to stand before the Son of man," Luke 21:36.
    16 | On their forehead - The most zealous of his followers will probably choose this. Others may receive it on their hand.
    17 | That no man might buy or sell - Such edicts have been published long since against the poor Vaudois. But he that had the mark, namely, the name of the first beast, or the number of his name - The name of the beast is that which he bears through his whole duration; namely, that of Papa or Pope: the number of his name is the whole time during which he bears this name. Whosoever, therefore, receives the mark of the beast does as much as if he said expressly, "I acknowledge the present Papacy, as proceeding from God;" or, "I acknowledge that what St. Gregory VII. has done, according to his legend, (authorized by Benedict XIII.,) and what has been maintained in virtue thereof, by his successors to this day, is from God." By the former, a man hath the name of the beast as a mark; by the latter, the number of his name. In a word, to have the name of the beast is, to acknowledge His papal Holiness; to have the number of his name is, to acknowledge the papal succession. The second beast will enforce the receiving this mark under the severest penalties.
    18 | Here is the wisdom - To be exercised. "The patience of the saints" availed against the power of the first beast: the wisdom God giveth them will avail against the subtilty of the second. Let him that hath understanding - Which is a gift of God, subservient to that wisdom. Count the number of the wild beast - Surely none can be blamed for attempting to obey this command. For it is the number of a man - A number of such years as are common among men. And his number is six hundred and sixty - six years - So long shall he endure from his first appearing.

    Chapter XIV

    1 | And I saw on mount Sion - The heavenly Sion. An hundred forty - four thousand - Either those out of all mankind who had been the most eminently holy, or the most holy out of the twelve tribes of Israel the same that were mentioned, Rev 7:4, and perhaps also, Rev 16:2. But they were then in the world, and were sealed in their foreheads, to preserve them from the plagues that were to follow. They are now in safety, and have the name of the Lamb and of his Father written on their foreheads, as being the redeemed of God and of the Lamb, his now unalienable property. This prophecy often introduces the inhabitants of heaven as a kind of chorus with great propriety and elegance. The church above, making suitable reflections on the grand events which are foretold in this book, greatly serves to raise the attention of real Christians, and to teach the high concern they have in them. Thus is the church on earth instructed, animated, and encouraged, by the sentiments temper, and devotion of the church in heaven.
    2 | And I heard a sound out of heaven - Sounding clearer and clearer: first, at a distance, as the sound of many waters or thunders; and afterwards, being nearer, it was as of harpers harping on their harps. It sounded vocally and instrumentally at once.
    3 | And they - The hundred forty - four thousand - Sing a new song - and none could learn that song - To sing and play it in the same manner. But the hundred forty - four thousand who were redeemed from the earth - From among men; from all sin.
    4 | These are they who had not been defiled with women - It seems that the deepest defilement, and the most alluring temptation, is put for every other. They are virgins - Unspotted souls; such as have preserved universal purity. These are they who follow the Lamb - Who are nearest to him. This is not their character, but their reward Firstfruits - Of the glorified spirits. Who is ambitious to be of this number?
    5 | And in their month there was found no guile - Part for the whole. Nothing untrue, unkind, unholy. They are without fault - Having preserved inviolate a virgin purity both of soul and body.
    6 | And I saw another angel - A second is mentioned, verse 8; a third, verse 9. Rev 14:8,9 These three denote great messengers of God with their assistants; three men who bring messages from God to men. The first exhorts to the fear and worship of God; he second proclaims the fall of Babylon; the third gives warning concerning the beast. Happy are they who make the right use of these divine messages! Flying - Going on swiftly. In the midst of heaven - Breadthways. Having an everlasting gospel - Not the gospel, properly so called; but a gospel, or joyful message, which was to have an influence on all ages. To preach to every nation, and tribe, and tongue, and people - Both to Jew and gentile, even as far as the authority of the beast had extended.
    7 | Fear God and give glory to him; for the hour of his judgment is come - The joyful message is properly this, that the hour of God's judgment is come. And hence is that admonition drawn, Fear God and give glory to him. They who do this will not worship the beast, neither any image or idol whatsoever. And worship him that made - Whereby he is absolutely distinguished from idols of every kind. The heaven, and the earth, and the sea, and fountains of water - And they who worship him shall be delivered when the angels pour out their phials on the earth, sea, fountains of water, on the sun, and in the air.
    8 And another angel followed, saying, Babylon is fallen - With the overthrow of Babylon, that of all the enemies of Christ, and, consequently, happier times, are connected. Babylon the great - So the city of Rome is called upon many accounts. Babylon was magnificent, strong, proud, powerful. So is Rome also. Babylon was first, Rome afterwards, the residence of the emperors of the world. What Babylon was to Israel of old, Rome hath been both to the literal and spiritual "Israel of God." Hence the liberty of the ancient Jews was connected with the overthrow of the Babylonish empire. And when Rome is finally overthrown, then the people of God will be at liberty.

    Whenever Babylon is mentioned in this book, the great is added, to teach us that Rome then commenced Babylon, when it commenced the great city; when it swallowed up the Grecian monarchy and its fragments, Syria in particular; and, in consequence of this, obtained dominion over Jerusalem about sixty years before the birth of Christ. Then it began, but it will not cease to be Babylon till it is finally destroyed. Its spiritual greatness began in the fifth century, and increased from age to age. It seems it will come to its utmost height just before its final overthrow.

    Her fornication is her idolatry; invocation of saints and angels; worship of images; human traditions; with all that outward pomp, yea, and that fierce and bloody zeal, wherewith she pretends to serve God. But with spiritual fornication, as elsewhere, so in Rome, fleshly fornication is joined abundantly. Witness the stews there, licensed by the Pope, which are no inconsiderable branch of his revenue. This is fitly compared, to wine, because of its intoxicating nature.

    Of this wine she hath, indeed, made all nations drink - More especially by her later missions. We may observe, this making them drink is not ascribed to the beast, but to Babylon. For Rome itself, the Roman inquisitions, congregations, and Jesuits, continually propagate the idolatrous doctrines and practices, with or without the consent of this or that Pope, who himself is not secure from their censure.

    9 | And a third angel followed - At no great distance of time. Saying, If any one worship the wild beast - This worship consists, partly in an inward submission, a persuasion that all who are subject to Christ must be subject to the beast or they cannot receive the influences of divine grace, or, as their expression is, there is no salvation out of their church; partly in a suitable outward reverence to the beast himself, and consequently to his image.
    10 | He shall drink - With Babylon, Rev 16:19. And shall be tormented - With the beast, Rev 20:10. In all the scripture there is not another so terrible threatening as this. And God by this greater fear arms his servants against the fear of the beast. The wrath of God, which is poured unmixed - Without any mixture of mercy; without hope. Into the cup of his indignation - And is no real anger implied in all this? O what will not even wise men assert, to serve an hypothesis!
    11 | And the smoke - From the fire and brimstone wherein they are tormented. Ascendeth for ever and ever - God grant thou and I may never try the strict, literal eternity of this torment!
    12 | Here is the patience of the saints - Seen, in suffering all things rather than receive this mark. Who keep the commandments of God - The character of all true saints; and particularly the great command to believe in Jesus.
    13 | And I heard a voice - This is most seasonably heard when the beast is in his highest power and fury. Out of heaven - Probably from a departed saint. Write - He was at first commanded to write the whole book. Whenever this is repeated it denotes something peculiarly observable. Happy are the dead - From henceforth particularly: 1. Because they escape the approaching calamities: 2. Because they already enjoy so near an approach to glory. Who die in the Lord - In the faith of the Lord Jesus. For they rest - No pain, no purgatory follows; but pure, unmixed happiness. From their labours - And the more laborious their life was, the sweeter is their rest. How different this state from that of those, verse 11, Rev 14:11 who "have no rest day or night!" Reader, which wilt thou choose? Their works - Each one's peculiar works. Follow - or accompany them; that is, the fruit of their works. Their works do not go before to procure them admittance into the mansions of joy; but they follow them when admitted.
    14 | In the following verses, under the emblem of an harvest and a vintage, are signified two general visitations; first, many good men are taken from the earth by the harvest; then many sinners during the vintage. The latter is altogether a penal visitation; the former seems to be altogether gracious. Here is no reference in either to the day of judgment, but to a season which cannot be far off. And I saw a white cloud - An emblem of mercy. And on the cloud sat one like a son of man - An angel in an human shape, sent by Christ, the Lord both of the vintage and of the harvest. Having a golden crown on his head - In token of his high dignity. And a sharp sickle in his hand - The sharper the welcomer to the righteous.
    15 | And another angel came out of the temple - "Which is in heaven," verse 17. Rev 14:17 Out of which came the judgments of God in the appointed seasons.
    16 | Crying - By the command of God. Thrust in thy sickle, for the harvest is ripe - This implies an high degree of holiness in those good men, and an earnest desire to be with God.
    18 | And another angel from the altar - Of burnt offering; from whence the martyrs had cried for vengeance. Who had power over fire - As "the angel of the waters," Rev 16:5, had over water. Cried, saying, Lop off the clusters of the vine of the earth - All the wicked are considered as constituting one body.
    20 | And the winepress was trodden - By the Son of God, Rev 19:15. Without the city - Jerusalem. They to whom St. John writes, when a man said, "The city," immediately understood this. And blood came out of the winepress, even to the horses' bridles - So deep at its first flowing from the winepress! One thousand six hundred furlongs - So far! at least two hundred miles, through the whole land of Palestine.

    Chapter XV

    1 | And I saw seven holy angels having the seven last plagues - Before they had the phials, which were as instruments whereby those plagues were to be conveyed. They are termed the last, because by them the wrath of God is fulfilled - Hitherto. God had borne his enemies with much longsuffering; but now his wrath goes forth to the uttermost, pouring plagues on the earth from one end to the other, and round its whole circumference. But, even after these plagues, the holy wrath of God against his other enemies does not cease, Rev 20:15.
    2 | The song was sung while the angels were coming out, with their plagues, who are therefore mentioned both before and after it, verses 1 - 6. Rev 15:1 - 6 And I saw as it were a sea of glass mingled with fire - It was before "clear as crystal," Rev 4:6, but now mingled with fire, which devours the adversaries. And them that gained, or were gaining, the victory over the wild beast - More of whom were yet to come. The mark of the beast, the mark of his name, and the number of his name, seem to mean here nearly the same thing. Standing at the sea of glass - Which was before the throne. Having the harps of God - Given by him, and appropriated to his praise.
    3 And they sing the song of Moses - So called, partly from its near agreement ,with the words of that song which he sung after passing the Red Sea, Exod 15:11, and of that which he taught the children of Israel a little before his death, Deut 32:3,4. But chiefly because Moses was the minister and representative of the Jewish church, as Christ is of the church universal. Therefore it is also termed the sons of the Lamb. It consists of six parts, which answer each other:
    1. Great and wonderful are thy works, Lord God Almighty.
    2. For thou only art gracious.
    3. Just and true are thy ways, O King of the nations.
    4. For all the nations shall come and worship before thee.
    5. Who would not fear thee, O Lord, and glorify thy name?
    6. For thy judgments are made manifest.
    We know and acknowledge that all thy works in and toward all the creatures are great and wonderful; that thy ways with all the children of men, good and evil, are just and true. For thou only art gracious - And this grace is the spring of all those wonderful works, even of his destroying the enemies of his people. Accordingly in Psalm 136:1 - 26., that clause, "For his mercy endureth for ever," is subjoined to the thanksgiving for his works of vengeance as well as for his delivering the righteous. For all the nations shall come and worship before thee - They shall serve thee as their king with joyful reverence. This is a glorious testimony of the future conversion of all the heathens. The Christians are now a little flock: they who do not worship God, an immense multitude. But all the nations shall come, from all parts of the earth, to worship him and glorify his name. For thy judgments are made manifest - And then the inhabitants of the earth will at length learn to fear him.
    5 | After these things the temple of the tabernacle of the testimony - The holiest of all. Was opened - Disclosing a new theatre for the coming forth of the judgments of God now made manifest.
    6 | And the seven angels came out of the temple - As having received their instructions from the oracle of God himself. St. John saw them in heaven, verse 1, Rev 15:1 before they went into the temple. They appeared in habits like those the high priest wore when he went into the most holy place to consult the oracle. In this was the visible testimony of God's presence. Clothed in pure white linen - Linen is the habit of service and attendance. Pure - unspotted, unsullied. White - Or bright and shining, which implies much more than bare innocence. And having their breasts girt with golden girdles - In token of their high dignity and glorious rest.
    7 | And one of the four living creatures gave the seven angels - After they were come out of the temple. Seven golden phials - Or bowls. The Greek word signifies vessels broader at the top than at the bottom. Full of the wrath of God, who liveth for ever and ever - A circumstance which adds greatly to the dreadfulness of his wrath.
    8 | And the temple was filled with smoke - The cloud of glory was the visible manifestation of God's presence in the tabernacle and temple. It was a sign of protection at erecting the tabernacle and at the dedication of the temple. But in the judgment of Korah the glory of the Lord appeared, when he and his companions were swallowed up by the earth. So proper is the emblem of smoke from the glory of God, or from the cloud of glory, to express the execution of judgment, as well as to be a sign of favour. Both proceed from the power of God, and in both he is glorified. And none - Not even of those who ordinarily stood before God. Could go into the temple - That is, into the inmost part of it. Till the seven plagues of the seven angels were fulfilled - Which did not take up a long time, like the seven trumpets, but swiftly followed each other.

    Chapter XVI

    1 | Pour out the seven phials - The epistles to the seven churches are divided into three and four: the seven seals, and so the trumpets and phials, into four and three. The trumpets gradually, and in a long tract of time, overthrow the kingdom of the world: the phials destroy chiefly the beast and his followers, with a swift and impetuous force. The four first affect the earth, the sea, the rivers, the sun; the rest fall elsewhere, and are much more terrible.
    2 | And the first went - So the second, third, &c., without adding angel, to denote the utmost swiftness; of which this also is a token, that there is no period of time mentioned in the pouring out of each phial. They have a great resemblance to the plagues of Egypt, which the Hebrews generally suppose to have been a month distant from each other. Perhaps so may the phials; but they are all yet to come. And poured out his phial upon the earth - Literally taken. And there came a grievous ulcer - As in Egypt, Exod 9:10,11. On the men who had the mark of the wild beast - All of them, and them only. All those plagues seem to be described in proper, not figurative, words.
    3 | The second poured out his phial upon the sea - As opposed to the dry land. And it become blood, as of a dead man - Thick, congealed, and putrid. And every living soul - Men, beasts, and fishes, whether on or in the sea, died.
    4 | The third poured out his phial on the rivers and fountains of water - Which were over all the earth. And they became blood - So that none could drink thereof.
    5 | The Gracious one - So he is styled when his judgments are abroad, and that with a peculiar propriety. In the beginning of the book he is termed "The Almighty." In the time of his patience, he is praised for his power, which otherwise might then be less regarded. In the time of his taking vengeance, for his mercy. Of his power there could then be no doubt.
    6 | Thou host given then, blood to drink - Men do not drink out of the sea, but out of fountains and rivers. Therefore this is fitly added here. They are worthy - Is subjoined with a beautiful abruptness.
    7 | Yea - Answering the angel of the waters, and affirming of God's judgments in general, what he had said of one particular judgment.
    8 | The fourth poured out his phial upon the sun - Which was likewise affected by the fourth trumpet. There is also a plain resemblance between the first, second, and third phials, and the first, second, and third trumpet. And it was given him - The angel. To scorch the men - Who had the mark of the beast. With fire - As well as with the beams of the sun. So these four phials affected earth, water, fire, and air.
    9 | And the men blasphemed God, who had power over these plagues - They could not but acknowledge the hand of God, yet did they harden themselves against him.
    10 | The four first phials are closely connected together; the fifth concerns the throne of the beast, the sixth the Mahometans, the seventh chiefly the heathens. The four first phials and the four first trumpets go round the whole earth; the three last phials and the three last trumpets go lengthways over the earth in a straight line. The fifth poured out his phial upon the throne of the wild beast - It is not said, "on the beast and his throne." Perhaps the sea will then be vacant. And his kingdom was darkened - With a lasting, not a transient, darkness. However the beast as yet has his kingdom. Afterward the woman sits upon the beast. and then it is said, "The wild beast is not," Rev 17:3,7,8.
    11 | And they - His followers. Gnawed their tongues - Out of furious impatience. Because of their pains and because of their ulcers - Now mentioned together, and in the plural number, to signify that they were greatly heightened and multiplied.
    12 | And the sixth poured out his phial upon the great river Euphrates - Affected also by the sixth trumpet. And the water of it - And of all the rivers that flow into it. Was dried up - The far greater part of the Turkish empire lies on this side the Euphrates. The Romish and Mahometan affairs ran nearly parallel to each other for several ages. In the seventh century was Mahomet himself; and, a little before him, Boniface III., with his universal bishopric. In the eleventh, both the Turks and Gregory VII. carried all before them. In the year 1300, Boniface appeared with his two swords at the newly - erected jubilee. In the self - same year arose the Ottoman Porte; yea, and on the same day. And here the phial, poured out on the throne of the beast, is immediately followed by that poured out on the Euphrates; that the way of the kings from the east might be prepared - Those who lie east from the Euphrates, in Persia, India, &c., who will rush blindfold upon the plagues which are ready for them, toward the Holy Land, which lies west of the Euphrates.
    13 | Out of the mouth of the dragon, the wild beast, and the false prophet - It seems, the dragon fights chiefly against God; the beast, against Christ; the false prophet, against the Spirit of truth; and that the three unclean spirits which come from them, and exactly resemble them, endeavour to blacken the works of creation, of redemption, and of sanctification. The false prophet - So is the second beast frequently named, after the kingdom of the first is darkened; for he can then no longer prevail by main strength, and so works by lies and deceit. Mahomet was first a false prophet, and afterwards a powerful prince: but this beast was first powerful as a prince; afterwards a false prophet, a teacher of lies. Like frogs - Whose abode is in fens, marshes, and other unclean places. To the kings of the whole world - Both Mahometan and pagan. To gather them - To the assistance of their three principals.
    15 | Behold, I come as a thief - Suddenly, unexpectedly. Observe the beautiful abruptness. I - Jesus Christ. Hear him. Happy is he that watcheth. - Looking continually for him that "cometh quickly." And keepeth on his garments - Which men use to put off when they sleep. Lest he walk naked, and they see his shame - Lest he lose the graces which he takes no care to keep, and others see his sin and punishment.
    16 | And they gathered them together to Armageddon - Mageddon, or Megiddo, is frequently mentioned in the Old Testament. Armageddon signifies the city or the mountain of Megiddo; to which the valley of Megiddo adjoined. This was a place well known in ancient times for many memorable occurrences; in particular, the slaughter of the kings of Canaan, related, Judges 5:19. Here the narrative breaks off. It is resumed, Rev 19:19.
    17 | And the seventh poured out his phial upon the air - Which encompasses the whole earth. This is the most weighty phial of all, and seems to take up more time than any of the preceding. It is done - What was commanded, verse 1. Rev 16:1 The phials are poured out.
    18 | A great earthquake, such as had not been since men were upon the earth - It was therefore a literal, not figurative, earthquake.
    19 | And the great city - Namely, Jerusalem, here opposed to the heathen cities in general, and in particular to Rome. And the cities of the nations fell - Were utterly overthrown. And Babylon was remembered before God - He did not forget the vengeance which was due to her, though the execution of it was delayed.
    20 | Every island and mountain was "moved out of its place," Rev 6:14; but here they all flee away. What a change must this make in the face of the terraqueous globe! And yet the end of the world is not come.
    21 | And a great hail falleth out of heaven - From which there was no defence. From the earthquake men would fly into the fields; but here also they are met by the hail: nor were they secure if they returned into the houses, when each hail - stone weighed sixty pounds.

    Chapter XVII

    1 | And there came one of the seven angels, saying, Come hither - This relation concerning the great whore, and that concerning the wife of the Lamb, Rev 21:9,10, have the same introduction, in token of the exact opposition between them. I will show thee the judgment of the great whore - Which is now circumstantially described. That sitteth as a queen - In pomp, power, ease, and luxury. Upon many waters - Many people and nations, verse 15. Rev 17:15
    2 | With whom the kings of the earth - Both ancient and modern, for many ages. Have committed fornication - By partaking of her idolatry and various wickedness. And the inhabitants of the earth - The common people. Have been made drunk with the wine of her fornication - No wine can more thoroughly intoxicate those who drink it, than false zeal does the followers of the great whore.
    3 | And he carried me away - In the vision. Into a wilderness - The campagna di Roma, the country round about Rome, is now a wilderness, compared to what it was once. And I saw a woman - Both the scripture and other writers frequently represent a city under this emblem. Sitting upon a scarlet wild beast - The same which is described in the thirteenth chapter. Rev 13:1 - 18 But he was there described as he carried on his own designs only: here, as he is connected with the whore. There is, indeed, a very close connexion between them; the seven heads of the beast being "seven hills on which the woman sitteth." And yet there is a very remarkable difference between them, - between the papal power and the city of Rome. This woman is the city of Rome, with its buildings and inhabitants; especially the nobles. The beast, which is now scarlet - coloured, (bearing the bloody livery, as well as the person, of the woman,) appears very different from before. Therefore St. John says at first sight, I saw a beast, not the beast, full of names of blasphemy - He had' before "a name of blasphemy upon his head," Rev 13:1: now he has many. From the time of Hildebrand, the blasphemous titles of the Pope have been abundantly multiplied. Having seven heads - Which reach in a succession from his ascent out of the sea to his being cast into the lake of fire. And ten horns - Which are contemporary with each other, and belong to his last period.
    4 | And the woman was arrayed - With the utmost pomp and magnificence. In purple and scarlet - These were the colours of the imperial habit: the purple, in times of peace; and the scarlet, in times of war. Having in her hand a golden cup - Like the ancient Babylon, Jer 51:7. Full of abominations - The most abominable doctrines as well as practices.
    5 | And on her forehead a name written - Whereas the saints have the name of God and the Lamb on their foreheads. Mystery - This very word was inscribed on the front of the Pope's mitre, till some of the Reformers took public notice of it. Babylon the great - Benedict XIII., in his proclamation of the jubilee, A.D. 1725, explains this sufficiently. His words are, "To this holy city, famous for the memory of so many holy martyrs, run with religious alacrity. Hasten to the place which the Lord hath chose. Ascend to this new Jerusalem, whence the law of the Lord and the light of evangelical truth hath flowed forth into all nations, from the very first beginning of the church: the city most rightfully called 'The Palace,' placed for the pride of all ages, the city of the Lord, the Sion of the Holy One of Israel. This catholic and apostolical Roman church is the head of the world, the mother of all believers, the faithful interpreter of God and mistress of all churches." But God somewhat varies the style. The mother of harlots - The parent, ringleader, patroness, and nourisher of many daughters, that losely copy after her. And abominations - Of every kind, spiritual and fleshly. Of the earth - In all lands. In this respect she is indeed catholic or universal.
    6 | And I saw the woman drunk with the blood of the saints - So that Rome may well be called, "The slaughter - house of the martyrs." She hath shed much Christian blood in every age; but at length she is even drunk with it, at the time to which this vision refers. The witnesses of Jesus - The preachers of his word. And I wondered exceedingly - At her cruelty and the patience of God.
    7 | I will tell thee the mystery - The hidden meaning of this.
    8 The beast which thou sawest (namely, verse 3) Rev 17:3 was, &c. - This is a very observable and punctual description of the beast, verses 8, 10, 11. Rev 17:8,10,11 His whole duration is here divided into three periods, which are expressed in a fourfold manner.
    1. He, 1. Was; 2 And is not; 3. And will ascend out of the

      bottomless pit, and go into perdition.

    2. He, 1. Was; 2. And is not; 3. And will be again.
    3. The seven heads are seven hills and seven kings: 1. Five

      are fallen; 2. One is; 3. The other is not come; and when

      he cometh, he must continue a short space.

    4. He, 1. Was; 2. And is not; 3 Even he is the eighth, and is

      one of the seven, and goeth into perdition.

    The first of these three is described in the thirteenth chapter. Rev 13:1 - 18 This was past when the angel spoke to St. John. The second was then in its course; the third woe to come. And is not - The fifth phial brought darkness upon his kingdom: the woman took this advantage to seat herself upon him. Then it might be said, He is not. Yet shall he afterwards ascend out of the bottomless pit - Arise again with diabolical strength and fury. But he will not reign long: soon after his ascent he goeth into perdition for ever.
    9 | Here is the mind that hath wisdom - Only those who are wise will understand this. The seven heads are seven hills.
    10 And they are seven kings - Anciently there were royal palaces on all the seven Roman bills. These were the Palatine, Capitoline, Coelian, Exquiline, Viminal, Quirinal, Aventine hills. But the prophecy respects the seven hills at the time of the beast, when the Palatine was deserted and the Vatican in use. Not that the seven heads mean hills distinct from kings; but they have a compound meaning, implying both together. Perhaps the first head of the beast is the Coelian hill, and on it the Lateran, with Gregory VII. and his successors; the second, the Vatican with the church of St. Peter, chosen by Boniface VIII. the third, the Quirinal, with the church of St. Mark, and the Quirinal palace built by Paul II. and the fourth, the Exquiline hill, with the temple of St. Maria Maggiore, where Paul V. reigned. The fifth will be added hereafter. Accordingly, in the papal register, four periods are observable since Gregory VII. In the first almost all the bulls made in the city are dated in the Lateran; in the second, at St. Peter's; in the third, at St. Mark's, or in the Quirinal; in the fourth, at St. Maria Maggiore. But no fifth, sixth, or seventh hill has yet been the residence of any Pope. Not that the hill was deserted, when another was made the papal residence; but a new one was added to the other sacred palaces. Perhaps the times hitherto mentioned might be fixed thus:

    1058 | Wings are given to the woman.
    1077 | The beast ascends out of the sea.
    1143 | The forty - two months begin.
    1810 | The forty - two months end.
    1832 | The beast ascends out of the bottomless pit.
    1836 | The beast finally overthrown.
    The fall of those five kings seems to imply, not only the death of the Popes who reigned on those hills, but also such a disannulling of all they had done there, that it will be said, The beast is not; the royal power, which had so long been lodged in the Pope, being then transferred to the city. One is, the other is not yet come - These two are remarkably distinguished from the five preceding, whom they succeed in their turns. The former of them will continue not a short space, as may be gathered from what is said of the latter: the former is under the government of Babylon; the latter is with the beast. In this second period, one is, at the same time that the beast is not. Even then there will be a Pope, though not with the power which his predecessors had. And he will reside on one of the remaining hills, leaving the seventh for his successor.
    11 | And the wild beast that was, and is not, even he is the eighth - When the time of his not being is over. The beast consists, as it were, of eight parts. The seven heads are seven of them; and the eighth is his whole body, or the beast himself. Yet the beast himself, though he is in a sense termed the eighth, is of the seven, yea, contains them all. The whole succession of Popes from Gregory VII. are undoubtedly antichrist. Yet this hinders not, but that the last Pope in this succession will be more eminently the antichrist, the man of sin, adding to that of his predecessors a peculiar degree of wickedness from the bottomless pit. This individual person, as Pope, is the seventh head of the beast; as the man of sin, he is the eighth, or the beast himself.
    12 | The ten horns are ten kings - It is nowhere said that these horns are on the beast, or on his heads. And he is said to have them, not as he is one of the seven, but as he is the eighth. They are ten secular potentates, contemporary with, not succeeding, each other, who receive authority as kings with the beast, probably in some convention, which, after a very short space, they will deliver up to the beast. Because of their short continuance, only authority as kings, not a kingdom, is ascribed to them. While they retain this authority together with the beast, he will be stronger than ever before; but far stronger still, when their power is also transferred to him.
    13 | In the thirteenth and fourteenth verses Rev 17:13,14 is summed up what is afterwards mentioned, concerning the horns and the beast, in this and the two following chapters. These have one mind, and give - They all, with one consent, give their warlike power and royal authority to the wild beast.
    14 | These - Kings with the beast. He is Lord of lords - Rightful sovereign of all, and ruling all things well. And King of kings - As a king he fights with and conquers all his enemies. And they that are with him - Beholding his victory, are such as were, while in the body, called, by his word and Spirit. And chosen - Taken out of the world, when they were enabled to believe in him. And faithful - Unto death.
    15 | People, and multitudes, and nations, and tongues - It is not said tribes: for Israel hath nothing to do with Rome in particular.
    16 | And shall eat her flesh - Devour her immense riches.
    17 | For God hath put it into their heart - Which indeed no less than almighty power could have effected. To execute his sentence - till the words of God - Touching the overthrow of all his enemies, should be fulfilled.
    18 | The woman is the great city, which reigneth - Namely, while the beast "is not," and the woman "sitteth upon him."

    Chapter XVIII

    1 | And I saw another angel coming down out of heaven - Termed another, with respect to him who "came down out of heaven," Rev 10:1. And the earth was enlightened with his glory - To make his coming more conspicuous. If such be the lustre of the servant, what images can display the majesty of the Lord, who has "thousand thousands" of those glorious attendants "ministering to him, and ten thousand times ten thousand standing before him?"
    2 | And he cried, Babylon is fallen - This fall was mentioned before, Rev 14:8; but is now declared at large. And is become an habitation - A free abode. Of devils, and an hold - A prison. Of every unclean spirit - Perhaps confined there where they had once practised all uncleanness, till the judgment of the great day. How many horrid inhabitants hath desolate Babylon! of invisible beings, devils, and unclean spirits; of visible, every unclean beast, every filthy and hateful bird. Suppose, then, Babylon to mean heathen Rome; what have the Romanists gained, seeing from the time of that destruction, which they say is past, these are to be its only inhabitants for ever.
    4 | And I heard another voice - Of Christ, whose people, secretly scattered even there, are warned of her approaching destruction. That ye be not partakers of her sins - That is, of the fruits of them. What a remarkable providence it was that the Revelation was printed in the midst of Spain, in the great Polyglot Bible, before the Reformation! Else how much easier had it been for the Papists to reject the whole book, than it is to evade these striking parts of it.
    5 | Even to heaven - An expression which implies the highest guilt.
    6 | Reward her - This God speaks to the executioners of his vengeance. Even as she hath rewarded - Others; in particular, the saints of God. And give her double - This, according to the Hebrew idiom, implies only a full retaliation.
    7 | As much as she hath glorified herself - By pride, and pomp, and arrogant boasting. And lived deliciously - In all kinds of elegance, luxury, and wantonness. So much torment give her - Proportioning the punishment to the sin. Because she saith in her heart - As did ancient Babylon, Isai 47:8,9. I sit - Her usual style. Hence those expressions, "The chair, the see of Rome: he sat so many years." As a queen - Over many kings, "mistress of all churches; the supreme; the infallible; the only spouse of Christ; out of which there is no salvation." And am no widow - But the spouse of Christ. And shall see no sorrow - From the death of my children, or any other calamity; for God himself will defend "the church."
    8 | Therefore - as both the natural and judicial consequence of this proud security Shall her plagues come - The death of her children, with an incapacity of bearing more. Sorrow - of every kind. And famine - In the room of luxurious plenty: the very things from which she imagined herself to be most safe. For strong is the Lord God who judgeth her - Against whom therefore all her strength, great as it is, will not avail.
    10 | Thou strong city - Rome was anciently termed by its inhabitants, Valentia, that is, strong. And the word Rome itself, in Greek, signifies strength. This name was given it by the Greek strangers.
    12 | Merchandise of gold, &c. - Almost all these are still in use at Rome, both in their idolatrous service, and in common life. Fine linen - The sort of it mentioned in the original is exceeding costly. Thyine wood - A sweet - smelling wood not unlike citron, used in adorning magnificent palaces. Vessels of most precious wood - Ebony, in particular, which is often mentioned with ivory: the one excelling in whiteness, the other in blackness; and both in uncommon smoothness.
    13 | Amomum - A shrub whose wood is a fine perfume. And beasts - Cows and oxen. And of chariots - a purely Latin word is here inserted in the Greek. This St. John undoubtedly used on purpose, in describing the luxury of Rome. And of bodies - A common term for slaves. And souls of men - For these also are continually bought and sold at Rome. And this of all others is the most gainful merchandise to the Roman traffickers.
    14 | And the fruits - From what was imported they proceed to the domestic delicates of Rome; none of which is in greater request there, than the particular sort which is here mentioned. The word properly signifies, pears, peaches, nectarines, and all of the apple and plum kinds. And all things that are dainty - To the taste. And splendid - To the sight; as clothes, buildings, furniture.
    19 | And they cast dust on their heads - As mourners. Most of the expressions here used in describing the downfall of Babylon are taken from Ezekiel's description of the downfall of Tyre, Ezek 26:1 - Eze 28:19.
    20 | Rejoice over her, thou heaven - That is, all the inhabitants of it; and more especially, ye saints; and among the saints still more eminently, ye apostles and prophets.
    21 | And a mighty angel took up a stone, and threw it into the sea - By a like emblem Jeremiah fore - showed the fall of the Chaldean Babylon, Jer 51:63,64.
    22 | And the voice of harpers - Players on stringed instruments. And musicians - Skilful singers in particular. And pipers - Who played on flutes, chiefly on mournful, whereas trumpeters played on joyful, occasions. Shall be heard no more in thee; and no artificer - Arts of every kind, particularly music, sculpture, painting, and statuary, were there carried to their greatest height. No, nor even the sound of a mill - stone shall be heard any more in thee - Not only the arts that adorn life, but even those employments without which it cannot subsist, will cease from thee for ever. All these expressions denote absolute and eternal desolation. The voice of harpers - Music was the entertainment of the rich and great; trade, the business of men of middle rank; preparing bread and the necessaries of life, the employment of the lowest people: marriages, in which lamps and songs were known ceremonies, are the means of peopling cities, as new births supply the place of those that die. The desolation of Rome is therefore described in such a manner, as to show that neither rich nor poor, neither persons of middle rank, nor those of the lowest condition, should be able to live there any more. Neither shall it be repeopled by new marriages, but remain desolate and uninhabited for ever.
    23 | For thy merchants were the great men of the earth - A circumstance which was in itself indifferent, and yet led them into pride, luxury, and numberless other sins.
    24 | And in her was found the blood of the prophets and saints - The same angel speaks still, yet he does not say "in thee," but in her, now so sunk as not to hear these last words. And of all that had been slain - Even before she was built. See Matt 23:35. There is no city under the sun which has so clear a title to catholic blood - guiltiness as Rome. The guilt of the blood shed under the heathen emperors has not been removed under the Popes, but hugely multiplied. Nor is Rome accountable only for that which hath been shed in the city, but for that shed in all the earth. For at Rome under the Pope, as well as under the heathen emperors, were the bloody orders and edicts given: and whereever the blood of holy men was shed, there were the grand rejoicings for it. And what immense quantities of blood have been shed by her agents! Charles IX., of France, in his letter to Gregory XIII., boasts, that in and not long after the massacre of Paris, he had destroyed seventy thousand Hugonots. Some have computed, that, from the year 1518, to 1548, fifteen millions of Protestants have perished by the Inquisition. This may be overcharged; but certainly the number of them in those thirty years, as well as since, is almost incredible. To these we may add innumerable martyrs, in ancient, middle, and late ages, in Bohemia, Germany, Holland, France, England, Ireland, and many other parts of Europe, Afric, and Asia.

    Chapter XIX

    1 | I heard a loud voice of a great multitude - Whose blood the great whore had shed. Saying, Hallelujah - This Hebrew word signifies, Praise ye Jah, or Him that is. God named himself to Moses, EHEIEH, that is, I will be, Exod 3:14; and at the same time, "Jehovah," that is, "He that is, and was, and is to come:" during the trumpet of the seventh angel, he is styled, "He that is and was," Rev 16:5; and not "He that is to come;" because his long - expected coming is under this trumpet actually present. At length he is styled, "Jah," "He that is;" the past together with the future being swallowed up in the present, the former things being no more mentioned, for the greatness of those that now are. This title is of all others the most peculiar to the everlasting God. The salvation - Is opposed to the destruction which the great whore had brought upon the earth. His power and glory - Appear from the judgment executed on her, and from the setting up his kingdom to endure through all ages.
    2 | For true and righteous are his judgments - Thus is the cry of the souls under the altar changed into a song of praise.
    4 | And the four and twenty elders, and the four living creatures felt down - The living creatures are nearer the throne than the elders. Accordingly they are mentioned before them, with the praise they render to God, Rev 4:9,10; 5:8,14; inasmuch as there the praise moves from the centre to the circumference. But here, when God's judgments are fulfilled, it moves back from the circumference to the centre. Here, therefore, the four and twenty elders are named before the living creatures.
    5 | And a voice came forth from the throne - Probably from the four living creatures, saying, Praise our God - The occasion and matter of this song of praise follow immediately after, verses 6, Rev 19:6 &c.; God was praised before, for his judgment of the great whore, verses 1 - 4. Rev 19:1 - 4 Now for that which follows it: for that the Lord God, the Almighty, takes the kingdom to himself, and avenges himself on the rest of his enemies. Were all these inhabitants of heaven mistaken? If not, there is real, yea, and terrible anger in God.
    6 | And I heard the voice of a great multitude. So all his servants did praise him. The Almighty reigneth - More eminently and gloriously than ever before.
    7 | The marriage of the Lamb is come - Is near at hand, to be solemnized speedily. What this implies, none of "the spirits of just men," even in paradise, yet know. O what things are those which are yet behind! And what purity of heart should there be, to meditate upon them! And his wife hath made herself ready - Even upon earth; but in a far higher sense, in that world. After a time allowed for this, the new Jerusalem comes down, both made ready and adorned, Rev 21:2.
    8 | And it is given to her - By God. The bride is all holy men, the whole invisible church. To be arrayed in fine linen, white and clean - This is an emblem of the righteousness of the saints - Both of their justification and sanctification.
    9 | And he - The angel, saith to me, Write - St. John seems to have been so amazed at these glorious sights, that he needeth to be reminded of this. Happy are they who are invited to the marriage supper of the Lamb - Called to glory. And he saith - After a little pause.
    10 | And I fell before his feet to worship him - It seems, mistaking him for the angel of the covenant. But he saith, See thou do it not - In the original, it is only, See not, with a beautiful abruptness. To pray to or worship the highest creature is flat idolatry. I am thy fellowservant and of thy brethren that have the testimony of Jesus - I am now employed as your fellowservant, to testify of the Lord Jesus, by the same Spirit which inspired the prophets of old.
    11 | And I saw the heaven opened - This is a new and peculiar opening of it, in order to show the magnificent expedition of Christ and his attendants, against his great adversary. And behold a white horse - Many little regarded Christ, when he came meek, "riding upon an ass;" but what will they say, when he goes forth upon his white horse, with the sword of his mouth? White - Such as generals use in solemn triumph. And he that sitteth on him, called Faithful - In performing all his promises. And True - In executing all his threatenings. And in righteousness - With the utmost justice. He judgeth and maketh war - Often the sentence and execution go together.
    12 | And his eyes are a flame of fire - They were said to be as or like a flame of fire, before, Rev 1:14; an emblem of his omniscience. And upon his head are many diadems - For he is king of all nations. And he hath a name written, which none knoweth but himself - As God he is incomprehensible to every creature.
    13 | And he is clothed in a vesture dipped in blood - The blood of the enemies he hath already conquered. Isaiah 63:1, &c
    15 | And he shall rule them - Who are not slain by his sword. With a rod of iron - That is, if they will not submit to his golden sceptre. And he treadeth the wine press of the wrath of God - That is, he executes his judgments on the ungodly. This ruler of the nations was born (or appeared as such) immediately after the seventh angel began to sound. He now appears, not as a child, but as a victorious warrior. The nations have long ago felt his "iron rod," partly while the heathen Romans, after their savage persecution of the Christians, themselves groaned under numberless plagues and calamities, by his righteous vengeance; partly, while other heathens have been broken in pieces by those who bore the Christian name. For although the cruelty, for example, of the Spaniards in America, was unrighteous and detestable, yet did God therein execute his righteous judgment on the unbelieving nations; but they shall experience his iron rod as they never did yet, and then will they all return to their rightful Lord.
    16 | And he hath on his vesture and on his thigh - That is, on the part of his vesture which is upon his thigh. A name written - It was usual of old, for great personages in the eastern countries, to have magnificent titles affixed to their garments.
    17 | Gather yourselves together to the great supper of God - As to a great feast, which the vengeance of God will soon provide; a strongly figurative expression, (taken from Ezekiel 39:17,) denoting the vastness of the ensuing slaughter.
    19 | And I saw the kings of the earth - The ten kings mentioned Rev 17:12; who had now drawn the other kings of the earth to them, whether Popish, Mahometan, or pagan. Gathered together to make war with him that sat upon the horse - All beings, good and evil, visible and invisible, will be concerned in this grand contest. See Zech 14:1, &c.
    20 | The false prophet, who had wrought the miracles before him - And therefore shared in his punishment; these two ungodly men were cast alive - Without undergoing bodily death. Into the lake of fire - And that before the devil himself, Rev 20:10. Here is the last of the beast. After several repeated strokes of omnipotence, he is gone alive into hell. There were two that went alive into heaven; perhaps there are two that go alive into hell. It may be, Enoch and Elijah entered at once into glory, without first waiting in paradise; the beast and the false prophet plunge at once into the extremest degree of torment, without being reserved in chains of darkness till the judgment of the great day. Surely, none but the beast of Rome would have hardened himself thus against the God he pretended to adore, or refused to have repented under such dreadful, repeated visitations! Well is he styled a beast, from his carnal and vile affections; a wild beast, from his savage and cruel spirit! The rest were slain - A like difference is afterwards made between the devil, and Gog and Magog, Rev 20:9,10.
    21 | Here is a most magnificent description of the overthrow of the beast and his adherents. It has, in particular, one exquisite beauty; that, after exhibiting the two opposite armies, and all the apparatus for a battle, verses 11 - 19; Rev 19:11 - 19 then follows immediately, verse 20, 19:20 the account of the victory, without one word of an engagement or fighting. Here is the most exact propriety; for what struggle can there be between omnipotence, and the power of all the creation united against it! Every description must have fallen short of this admirable silence.

    Chapter XX

    1 | And I saw an angel decending out of heaven - Coming down with a commission from God. Jesus Christ himself overthrew the beast: the proud dragon shall be bound by an angel; even as he and his angels were cast out of heaven by Michael and his angels. Having the key of the bottomless pit - Mentioned before, Rev 9:1. And a great chain in his hand - The angel of the bottomless pit was shut up therein before the beginning of the first woe. But it is now first that Satan, after he had occasioned the third woe, is both chained and shut up.
    2 | And he laid hold on the dragon - With whom undoubtedly his angels were now cast into the bottomless pit, as well as finally "into everlasting fire," Matt 25:41. And bound him a thousand years - That these thousand do not precede, or run parallel with, but wholly follow, the times of the beast, may manifestly appear, 1. From the series of the whole book, representing one continued chain of events. 2. From the circumstances which precede. The woman's bringing forth is followed by the casting of the dragon out of heaven to the earth. With this is connected the third woe, whereby the dragon through, and with, the beast, rages horribly. At the conclusion of the third woe the beast is overthrown and cast into "the lake of fire." At the same time the other grand enemy, the dragon, shall be bound and shut up. 3. These thousand years bring a new, full, and lasting immunity from all outward and inward evils, the authors of which are now removed, and an affluence of all blessings. But such time the church has never yet seen. Therefore it is still to come. 4. These thousand years are followed by the last times of the world, the letting loose of Satan, who gathers together Gog and Magog, and is thrown to the beast and false prophet "in the lake of fire." Now Satan's accusing the saints in heaven, his rage on earth, his imprisonment in the abyss, his seducing Gog and Magog, and being cast into the lake of fire, evidently succeed each other. 5. What occurs from Rev 20:11 - Rev 22:5, manifestly follows the things related in the nineteenth chapter. The thousand years came between; whereas if they were past, neither the beginning nor the end of them would fall within this period. In a short time those who assert that they are now at hand will appear to have spoken the truth. Meantime let every man consider what kind of happiness he expects therein. The danger does not lie in maintaining that the thousand years are yet to come; but in interpreting them, whether past or to come, in a gross and carnal sense. The doctrine of the Son of God is a mystery. So is his cross; and so is his glory. In all these he is a sign that is spoken against. Happy they who believe and confess him in all!
    3 | And set a seal upon him - How far these expressions are to be taken literally, how far figuratively only, who can tell? That he might deceive the nations no more - One benefit only is here expressed, as resulting from the confinement of Satan. But how many and great blessings are implied! For the grand enemy being removed, the kingdom of God holds on its uninterrupted course among the nations; and the great mystery of God, so long foretold, is at length fulfilled; namely, when the beast is destroyed and Satan bound. This fulfilment approaches nearer and nearer; and contains things of the utmost importance, the knowledge of which becomes every day more distinct and easy. In the mean time it is highly necessary to guard against the present rage and subtilty of the devil. Quickly he will be bound: when he is loosed again, the martyrs will live and reign with Christ. Then follow his coming in glory, the new heaven, new earth, and new Jerusalem. The bottomless pit is properly the devil's prison; afterwards he is cast into the lake of fire. He can deceive the nations no more till the "thousand years," mentioned before, verse 2, Rev 20:2 are fulfilled. Then he must be loosed - So does the mysterious wisdom of God permit. For a small time - Small comparatively: though upon the whole it cannot be very short, because the things to be transacted therein, verses 8, 9, Rev 20:8,9 must take up a considerable space. We are very shortly to expect, one after another, the calamities occasioned by the second beast, the harvest and the vintage, the pouring out of the phials, the judgment of Babylon, the last raging of the beast and his destruction, the imprisonment of Satan. How great things these! and how short the time! What is needful for us? Wisdom, patience, faithfulness, watchfulness. It is no time to settle upon our lees. This is not, if it be rightly understood, an acceptable message to the wise, the mighty, the honourable, of this world. Yet that which is to be done, shall be done: there is no counsel against the Lord.
    4 | And I saw thrones - Such as are promised the apostles, Matt 19:28; Luke 22:30. And they - Namely, the saints, whom St. John saw at the same time, Dan 7:22, sat upon them; and Judgment was given to them. 1Cor 6:2. Who, and how many, these are, is not said. But they are distinguished from the souls, or persons, mentioned immediately after; and from the saints already raised. And I saw the souls of those who had been beheaded - With the axe: so the original word signifies. One kind of death, which was particularly inflicted at Rome, is mentioned for all. For the testimony of Jesus, and for the word of God - The martyrs were sometimes killed for the word of God in general; sometimes particularly for the testimony of Jesus: the one, while they refused to worship idols; the other, while they confessed the name of Christ. And those who had not worshipped the wild beast, nor his image - These seem to be a company distinct from those who appeared, Rev 15:2. Those overcame, probably, in such contests as these had not. Before the number of the beast was expired, the people were compelled to worship him, by the most dreadful violence. But when the beast "was not," they were only seduced into it by the craft of the false prophet. And they lived - Their souls and bodies being re - united. And reigned with Christ - Not on earth, but in heaven. The "reigning on earth" mentioned, Rev 11:15, is quite different from this. A thousand years - It must be observed, that two distinct thousand years are mentioned throughout this whole passage. Each is mentioned thrice; the thousand wherein Satan is bound, verses 2, 3, 7; Rev 20:2,3,7, the thousand wherein the saints shall reign, verses 4 - 6. Rev 20:4 - 6 The former end before the end of the world; the latter reach to the general resurrection. So that the beginning and end of the former thousand is before the beginning and end of the latter. Therefore as in the second verse, Rev 20:2 at the first mention of the former; so in the fourth verse, Rev 20:2 at the first mention of the latter, it is only said, a thousand years; in the other places, "the thousand," verses 3, 5, 7, Rev 20:3,5,7 that is, the thousand mentioned before. During the former, the promises concerning the flourishing state of the church, Rev 10:7, shall be fulfilled; during the latter, while the saints reign with Christ in heaven, men on earth will be careless and secure.
    5 The rest of the dead lived not till the thousand years - Mentioned, verse 4. Were ended - The thousand years during which Satan is bound both begin and end much sooner.

    The small time, and the second thousand years, begin at the same point, immediately after the first thousand. But neither the beginning of the first nor of the second thousand will be known to the men upon earth, as both the imprisonment of Satan and his loosing are transacted in the invisible world.

    By observing these two distinct thousand years, many difficulties are avoided. There is room enough for the fulfilling of all the prophecies, and those which before seemed to clash are reconciled; particularly those which speak, on the one hand, of a most flourishing state of the church as yet to come; and, on the other, of the fatal security of men in the last days of the world.

    6 | They shall be priests of God and of Christ - Therefore Christ is God. And shall reign with him - With Christ, a thousand years.
    7 | And when the former thousand years are fulfilled, Satan shall be loosed out of his prison - At the same time that the first resurrection begins. There is a great resemblance between this passage and Rev 12:12. At the casting out of the dragon, there was joy in heaven, but there was woe upon earth: so at the loosing of Satan, the saints begin to reign with Christ; but the nations on earth are deceived.
    8 | And shall go forth to deceive the nations in the four corners of the earth - (That is, in all the earth) - the more diligently, as he hath been so long restrained, and knoweth he hath but a small time. Gog and Magog - Magog, the second son of Japhet, is the father of the innumerable northern nations toward the east. The prince of these nations, of which the bulk of that army will consist, is termed Gog by Ezekiel also, Ezek 38:2. Both Gog and Magog signify high or lifted up; a name well suiting both the prince and people. When that fierce leader of many nations shall appear, then will his own name be known. To gather them - Both Gog and his armies. Of Gog, little more is said, as being soon mingled with the rest in the common slaughter. The Revelation speaks of this the more briefly, because it had been so particularly described by Ezekiel. Whose number is as the sand of the sea - Immensely numerous: a proverbial expression.
    9 | And they went up on the breadth of the earth, or the land - Filling the whole breadth of it. And surrounded the camp of the saints - Perhaps the gentile church, dwelling round about Jerusalem. And the beloved city - So termed, likewise, Ecclesiasticus xxiv. 11.
    10 | And they - All these. Shall be tormented day and night - That is, without any intermission. Strictly speaking, there is only night there: no day, no sun, no hope!
    11 | And I saw - A representation of that great day of the Lord. A great white throne - How great, who can say? White with the glory of God, of him that sat upon it, - Jesus Christ. The apostle does not attempt to describe him here; only adds that circumstance, far above all description, From whose face the earth and the heaven fled away - Probably both the aerial and the starry heaven; which "shall pass away with a great noise." And there was found no place for them - But they were wholly dissolved, the very "elements melting with fervent heat." It is not said, they were thrown into great commotions, but they fled entirely away; not, they started from their foundations, but they " fell into dissolution;" not, they removed to a distant place, but there was found no place for them; they ceased to exist; they were no more. And all this, not at the strict command of the Lord Jesus; not at his awful presence, or before his fiery indignation; but at the bare presence of his Majesty, sitting with severe but adorable dignity on his throne.
    12 | And I saw the dead, great and small - Of every age and condition. This includes, also, those who undergo a change equivalent to death, 1Cor 15:51. And the books - Human judges have their books written with pen and ink: how different is the nature of these books! Were opened - O how many hidden things will then come to light; and how many will have quite another appearance than they had before in the sight of men! With the book of God's omniscience, that of conscience will then exactly tally. The book of natural law, as well as of revealed, will then also be displayed. It is not said, The books will be read: the light of that day will make them visible to all. Then, particularly, shall every man know himself, and that with the last exactness This will be the first true, full, impartial, universal history. And another book - Wherein are enrolled all that are accepted through the Beloved; all who lived and died in the faith that worketh by love. Which is the book of life, was opened - What manner of expectation will then be, with regard to the issue of the whole! Mal 3:16, &c.
    13 | Death and hades gave up the dead that were in them - Death gave up all the bodies of men; and hades, the receptacle of separate souls, gave them up, to be re - united to their bodies.
    14 | And death and hades were cast into the lake of fire - That is, were abolished for ever; for neither the righteous nor the wicked were to die any more: their souls and bodies were no more to be separated. Consequently, neither death nor hades could any more have a being.

    Chapter XXI

    1 | And I saw - So it runs, Rev 19:11, 20:1,4,11, in a succession. All these several representations follow one another in order: so the vision reaches into eternity. A new heaven and a new earth - After the resurrection and general judgment. St. John is not now describing a flourishing state of the church, but a new and eternal state of all things. For the first heaven and the first earth - Not only the lowest part of heaven, not only the solar system, but the whole ethereal heaven, with all its host, whether of planets or fixed stars, Isai 34:4 Matt 24:29. All the former things will be done away, that all may become new, verses 4,5, 2Peter 3:10,12. Are passed away - But in the fourth verse it is said, "are gone away." There the stronger word is used; for death, mourning, and sorrow go away all together: the former heaven and earth only pass away, giving place to the new heaven and the new earth.
    2 | And I saw the holy city - The new heaven, the new earth, and the new Jerusalem, are closely connected. This city is wholly new, belonging not to this world, not to the millennium, but to eternity. This appears from the series of the vision, the magnificence of the description, and the opposition of this city to the second death, Rev 20:11,12; 21:1,2,5,8,9; 22:5. Coming down - In the very act of descending.
    3 | They shall be his people, and God himself shall be with them, and be their God - So shall the covenant between God and his people be executed in the most glorious manner.
    4 | And death shall be no more - This is a full proof that this whole description belongs not to time, but eternity. Neither shall sorrow, or crying, or pain, be any more: for the former things are gone away - Under the former heaven, and upon the former earth, there was death and sorrow, crying and pain; all which occasioned many tears: but now pain and sorrow are fled away, and the saints have everlasting life and joy.
    5 | And he that sat upon the throne said - Not to St. John only. From the first mention of "him that sat upon the throne," Rev 4:2, this is the first speech which is expressly ascribed to him. And he - The angel. Saith to me Write - As follows. These sayings are faithful and true - This includes all that went before. The apostle seems again to have ceased writing, being overcome with ecstasy at the voice of him that spake.
    6 | And he - That sat upon the throne. Said to me, It is done - All that the prophets had spoken; all that was spoken, Rev 4:1. We read this expression twice in this prophecy: first, Rev 16:17, at the fulfilling of the wrath of God; and here, at the making all things new. I am the Alpha and the Omega, the beginning and the end - The latter explains the former: the Everlasting. I will give to him that thirsteth - The Lamb saith the same, Rev 22:17.
    7 | He that overcometh - Which is more than, "he that thirsteth." Shall inherit these things - Which I have made new. I will be his God, and he shall be my son - Both in the Hebrew and Greek language, in which the scriptures were written, what we translate shall and will are one and the same word. The only difference consists in an English translation, or in the want of knowledge in him that interprets what he does not understand.
    8 | But the fearful and unbelieving - Who, through want of courage and faith, do not overcome. And abominable - That is, sodomites. And whoremongers, and sorcerers, and idolaters - These three sins generally went together; their part is in the lake.
    9 | And there came one of the seven angels that had the seven phials - Whereby room had been made for the kingdom of God. Saying, Come, I will show thee the bride - The same angel had before showed him Babylon, Rev 17:1, which is directly opposed to the new Jerusalem.
    10 | And he carried me away in the spirit - The same expression as before, Rev 17:3. And showed me the holy city Jerusalem - The old city is now forgotten, so that this is no longer termed the new, but absolutely Jerusalem. O how did St. John long to enter in! but the time was not yet come. Ezekiel also describes "the holy city," and what pertains thereto, xl. - xlviii. Eze 40:1 - Eze 48:35 but a city quite different from the old Jerusalem, as it was either before or after the Babylonish captivity. The descriptions of the prophet and of the apostle agree in many particulars; but in many more they differ. Ezekiel expressly describes the temple, and the worship of God therein, closely alluding to the Levitical service. But St. John saw no temple, and describes the city far more large, glorious, and heavenly than the prophet. Yet that which he describes is the same city; but as it subsisted soon after the destruction of the beast. This being observed, both the prophecies agree together and one may explain the other.
    11 | Having the glory of God - For her light, verse 23, Rev 21:23, Isaiah 40:1,2, Zech 2:5. Her window - There was only one, which ran all round the city. The light did not come in from without through this for the glory of God is within the city. But it shines out from within to a great distance, verses 23, 24. Rev 21:23,24
    12 | Twelve angels - Still waiting upon the heirs of salvation.
    14 | And the wall of the city had twelve foundations, and on them the names of the twelve apostles of the Lamb - Figuratively showing that the inhabitants of the city had built only on that faith which the apostles once delivered to the saints.
    15 And he measured the city, twelve thousand furlongs - Not in circumference, but on each of the four sides. Jerusalem was thirtythree furlongs in circumference; Alexandria thirty in length, ten in breadth. Nineveh is reported to have been four hundred furlongs round; Babylon four hundred and eighty. But what inconsiderable villages were all these compared to the new Jerusalem! By this measure is understood the greatness of the city, with the exact order and just proportion of every part of it; to show, figuratively, that this city was prepared for a great number of inhabitants, how small soever the number of real Christians may sometimes appear to be; and that everything relating to the happiness of that state was prepared with the greatest order and exactness.

    The city is twelve thousand furlongs high; the wall, an hundred and forty - four reeds. This is exactly the same height, only expressed in a different manner. The twelve thousand furlongs, being spoken absolutely, without any explanation, are common, human furlongs: the hundred forty - four reeds are not of common human length, but of angelic, abundantly larger than human. It is said, the measure of a man that is, of an angel because St. John saw the measuring angel in an human shape. The reed therefore was as great as was the stature of that human form in which the angel appeared. In treating of all these things a deep reverence is necessary; and so is a measure of spiritual wisdom; that we may neither understand them too literally and grossly, nor go too far from the natural force of the words. The gold, the pearls, the precious stones, the walls, foundations, gates, are undoubtedly figurative expressions; seeing the city itself is in glory, and the inhabitants of it have spiritual bodies: yet these spiritual bodies are also real bodies, and the city is an abode distinct from its inhabitants, and proportioned to them who take up a finite and a determinate space. The measures, therefore, above mentioned are real and determinate.

    18 | And the building of the wall was jasper - That is, the wall was built of jasper. And the city - The houses, was of pure gold.
    19 | And the foundations were adorned with precious stones - That is, beautifully made of them. The precious stones on the high priest's breastplate of judgment were a proper emblem to express the happiness of God's church in his presence with them, and in the blessing of his protection. The like ornaments on the foundations of the walls of this city may express the perfect glory and happiness of all the inhabitants of it from the most glorious presence and protection of God. Each precious stone was not the ornament of the foundation, but the foundation itself. The colours of these are remarkably mixed. A jasper is of the colour of white marble, with a light shade of green and of red; a sapphire is of a sky - blue, speckled with gold; a chalcedony, or carbuncle, of the colour of red - hot iron; an emerald, of a grass green.
    20 | A sardonyx is red streaked with white; a sardius, of a deep red; a chrysolite, of a deep yellow; a beryl, sea - green; a topaz, pale yellow; a chrysoprase is greenish and transparent, with gold specks; a jacinth, of a red purple; an amethyst, violet purple.
    22 | The Lord God and the Lamb are the temple of it - He fills the new heaven and the new earth. He surrounds the city and sanctifies it, and all that are therein. He is "all in all."
    23 | The glory of God - Infinitely brighter than the shining of the sun.
    24 | And the nations - The whole verse is taken from Isaiah 60:3. Shall walk by the light thereof - Which throws itself outward from the city far and near. And the kings of the earth - Those of them who have a part there. Bring their glory into it - Not their old glory, which is now abolished; but such as becomes the new earth, and receives an immense addition by their entrance into the city.
    26 | And they shall bring the glory of the nations into it - It seems, a select part of each nation; that is, all which can contribute to make this city honourable and glorious shall be found in it; as if all that was rich and precious throughout the world was brought into one city.
    27 | Common - That is. unholy. But those who are written in the Lamb's book of life - True, holy, persevering believers. This blessedness is enjoyed by those only; and, as such, they are registered among them who are to inherit eternal life.

    Chapter XXII

    1 | And he showed me a river of the water of life - The ever fresh and fruitful effluence of the Holy Ghost. See Ezek 47:1 - 12; where also the trees are mentioned which "bear fruit every month," that is, perpetually. Proceeding out of the throne of God, and of the Lamb - "All that the Father hath," saith the Son of God, "is mine;" even the throne of his glory.
    2 | In the midst of the street - Here is the paradise of God, mentioned, Rev 2:7. Is the tree of life - Not one tree only, but many. Every month - That is, in inexpressible abundance. The variety, likewise, as well as the abundance of the fruits of the Spirit, may be intimated thereby. And the leaves are for the healing of the nations - For the continuing their health, not the restoring it; for no sickness is there.
    3 | And there shall be no more curse - But pure life and blessing; every effect of the displeasure of God for sin being now totally removed. But the throne of God and the Lamb shall be in it - That is, the glorious presence and reign of God. And his servants - The highest honour in the universe. Shalt worship him - The noblest employment.
    4 | And shall see his face - Which was not granted to Moses. They shall have the nearest access to, and thence the highest resemblance of, him. This is the highest expression in the language of scripture to denote the most perfect happiness of the heavenly state, 1John 3:2. And his name shall be on their foreheads - Each of them shall be openly acknowledged as God's own property, and his glorious nature most visibly shine forth in them. And they shall reign - But who are the subjects of these kings? The other inhabitants of the new earth. For there must needs be an everlasting difference between those who when on earth excelled in virtue, and those comparatively slothful and unprofitable servants, who were just saved as by fire. The kingdom of God is taken by force; but the prize is worth all the labour. Whatever of high, lovely, or excellent is in all the monarchies of the earth is all together not a grain of dust, compared to the glory of the children of God. God "is not ashamed to be called their God, for whom he hath prepared this city." But who shall come up into his holy place? "They who keep his commandments," verse 14. Rev 22:14
    5 | And they shall reign for ever and ever - What encouragement is this to the patience and faithfulness of the saints, that, whatever their sufferings are, they will work out for them "an eternal weight of glory!" Thus ends the doctrine of this Revelation, in the everlasting happiness of all the faithful. The mysterious ways of Providence are cleared up, and all things issue in an eternal Sabbath, an everlasting state of perfect peace and happiness, reserved for all who endure to the end.
    6 | And he said to me - Here begins the conclusion of the book, exactly agreeing with the introduction, (particularly verses 6, 7, 10, Rev 22:6,7,10 with chap. i. 1, 3,) Rev 1:1,3 and giving light to the whole book, as this book does to the whole scripture. These sayings are faithful and true - All the things which you have heard and seen shall be faithfully accomplished in their order, and are infallibly true. The Lord, the God of the holy prophets - Who inspired and authorised them of old. Hath now sent me his angel, to show his servants - By thee. The things which must be done shortly - Which will begin to be performed immediately.
    7 | Behold, I come quickly - Saith our Lord himself, to accomplish these things. Happy is he that keepeth - Without adding or diminishing, verses 18, 19, Rev 22:18,19 the words of this book.
    8 | I fell down to worship at the feet of the angel - The very same words which occur, Rev 19:10. The reproof of the angel, likewise, See thou do it not, for I am thy fellowservant, is expressed in the very same terms as before. May it not be the very same incident which is here related again? Is not this far more probable, than that the apostle would commit a fault again, of which he had been so solemnly warned before?
    9 | See thou do it not - The expression in the original is short and elliptical, as is usual in showing vehement aversion.
    10 | And he saith to me - After a little pause. Seal not the sayings of this book - Conceal them not, like the things that are sealed up. The time is nigh - Wherein they shall begin to take place.
    11 | He that is unrighteous - As if he had said, The final judgment is at hand; after which the condition of all mankind will admit of no change for ever. Unrighteous - Unjustified. Filthy - Unsanctified, unholy.
    12 | I - Jesus Christ. Come quickly - To judge the world. And my reward is with me - The rewards which I assign both to the righteous and the wicked are given at my coming. To give to every man according as his work - His whole inward and outward behaviour shall be.
    13 | I am the Alpha and the Omega, the first and the last - Who exist from everlasting to everlasting. How clear, incontestable a proof, does our Lord here give of his divine glory!
    14 | Happy are they that do his commandments - His, who saith, I come - He speaks of himself. That they may have right - Through his gracious covenant. To the tree of life - To all the blessings signified by it. When Adam broke his commandment, he was driven from the tree of life. They who keep his commandments" shall eat thereof.
    15 | Without are dogs - The sentence in the original is abrupt, as expressing abhorrence. The gates are ever open; but not for dogs; fierce and rapacious men.
    16 | I Jesus have sent my angel to testify these things - Primarily. To you - The seven angels of the churches; then to those churches - and afterwards to all other churches in succeeding ages. I - as God. Am the root - And source of David's family and kingdom; as man, an descended from his loins. "I am the star out of Jacob," Num 24:17; like the bright morning star, who put an end to the night of ignorance, sin, and sorrow, and usher in an eternal day of light, purity, and joy.
    17 | The Spirit and the bride - The Spirit of adoption in the bride, in the heart of every true believer. Say - With earnest desire and expectation. Come - And accomplish all the words of this prophecy. And let him that thirsteth, come - Here they also who are farther off are invited. And whosoever will, let him take the water of life - He may partake of my spiritual and unspeakable blessings, as freely as he makes use of the most common refreshments; as freely as he drinks of the running stream.
    18, 19 | I testify to every one, &c. - From the fulness of his heart, the apostle utters this testimony, this weighty admonition, not only to the churches of Asia, but to all who should ever hear this book. He that adds, all the plagues shall be added to him; he that takes from it, all the blessings shall be taken from him; and, doubtless, this guilt is incurred by all those who lay hinderances in the way of the faithful, which prevent them from hearing their Lord's "I come," and answering, "Come, Lord Jesus." This may likewise be considered as an awful sanction, given to the whole New Testament; in like manner as Moses guarded the law, Deut 4:2, and Deut 12:32; and as God himself did, Mal 4:4, in closing the canon of the Old Testament.
    19 | See note on "Re 22:18"
    20 | He that testifieth these things - Even all that is contained in this book. Saith - For the encouragement of the church in all her afflictions. Yea - Answering the call of the Spirit and the bride. I come quickly - To destroy all her enemies, and establish her in a state of perfect and everlasting happiness. The apostle expresses his earnest desire and hope of this, by answering, Amen. Come, Lord Jesus!
    21 The grace - The free love. Of the Lord Jesus - And all its fruits. Be with all - Who thus long for his appearing!

    It may be proper to subjoin here a short view of the whole

    contents of this book.

    In the year of the world,

       3940. Jesus Christ is born, three years before the common
         computation.
   In that which is vulgarly called, the thirtieth year of our Lord,
   Jesus Christ dies; rises; ascends.
     A.D. 96. The Revelation is given; the coming of our Lord is
          declared to the seven churches in Asia, and their
          angels, Rev i., ii., iii.
     97, 98. The seven seals are opened, and under the fifth
          the chronos is declared,                             C. iv.-vi.
        Seven trumpets are given to the seven angels,       C. vii. viii.
        Century, 2d, 3d, 4th, 5th, the trumpet of the
        1st, 2d, 3d, 4th angel,                                  C. viii.
     510-589 The first woe,
     589-634 The interval after the first woe,            }        C. ix.
     634-840 The second woe,                             /
     800      The beginning of the non-chronos
              many kings,                                 }    C. ix., x.
     840-947  The interval after the second woe,         /
     847-1521 The twelve hundred and sixty days of the
               woman, after she hath brought forth the
               man child,                                        C xii. 6
     947-1836 The third woe,                                           12
    1058-1836 The time, times, and half a time, and
               within that period, the beast, his forty-   }to C. xiii. 5
               two months, his number 666,                /
    1209      War with the saints: the end of the chronos,              7
    1614      An everlasting gospel promulged,                  C. xiv. 6
    1810      The end of the forty-two months of the beast;
               after which, and the pouring out of the
               phials, he is not, and Babylon reigns queen,  C. xv., xvi.
    1832      The beast ascends from the bottomless pit, C. xvii., xviii.
    1836      The end of the non-chronos, and of the many
               kings; the fulfilling of the word, and of
               the mystery of God; the repentance of the
               survivors in the great city; the end of the
               "little time," and of the three times and a
               half; the destruction of the east; the
               imprisonment of Satan,                        C. xix., xx.
    Afterward The loosing of Satan for a small time;
               the beginning of the thousand years' reign
               of the saints; the end of the small time,           C. xx.
              The end of the world; all things new,         C. xx., xxii.

 The several ages, from the time of St. John's being in Patmos, down to
 the present time, may, according to the chief incidents mentioned in
 the Revelation, be distinguished thus:-
 Age  II.     The destruction of the Jews by Adrian,            C viii. 7
      III.    The inroads of the barbarous nations,                     8
      IV.     The Arian bitterness,                                    10
      V.      The end of the western empire.                           12
      VI.     The Jews tormented in Persia,                      C. ix. 1
      VII.    The Saracen cavalry.                                     13
      VIII.   Many kings,                                        C. x. 11
      IX.     The ruler of the nations born,                    C. xii. 5
      X.      The third woe,                                           12
      XI.     The ascent of the beast out of the pen,          C. xiii. 1
      XII     Power given to the beast,                                 5
      XIII.   War with the saints,                                      7
      XIV.    The middle of the third woe,
      XV.     The beast in the midst of his strength,
      XVI.    The Reformation; the woman better fed,                    9
      XVII.   An everlasting gospel promulged,                  C. xiv. 6
      XVIII.  The worship of the beast and of his image,                9

    O God, whatsoever stands or falls, stands or falls by thy judgment.

    Defend thy own truth! Have mercy on me and my readers! To thee be

    glory for ever!

    This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON ST PAUL'S EPISTLE TO THE ROMANS

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV | Chapter XV
Chapter XVI

Many of the writings of the New Testament are written in the form of epistles. Such are not only those of St. Paul, James, Peter, Jude, but also both the treatises of St. Luke, and all the writings of St. John. Nay, we have seven epistles herein which the Lord Jesus himself sent by the hand of John to the seven churches; yea, the whole Revelation is no other than an epistle from Him.

Concerning the epistles of St. Paul, we may observe, he writes in a very different manner to those churches which he had planted himself, and to those who had not seen his face in the flesh. In his letters to the former, a loving or sharp familiarity appears, as their behaviour was more or less suitable to the gospel. To the latter, he proposes the pure, unmixed gospel, in a more general and abstract manner.

As to the time wherein he wrote his epistles, it is probable he wrote about the year of Christ, according to the common reckoning,

     48 From Corinth,  The Epistle to the Thessalonians.
     49 From Phrygia,  To the Galatians.
     52 From Ephesus,  The First to the Corinthians.
        From Troas,    The First Epistle to Timothy.
        From Macedonia,The Second to the Corinthians,
                       and that to Titus.
        From Corinth,  To the Romans.
     57 From Rome,     To the Philippians, to Philemon,
                       the Ephesians, and Colossians.
     53 From Italy,    To the Hebrews.
     66 From Rome,     The Second to Timothy

As to the general epistles, it seems, St. James wrote a little before his death, which was A. D. 63. St. Peter, who was martyred in the year 67, wrote his latter epistle a little before his death, and not long after his former. St. Jude wrote after him, when the mystery of iniquity was gaining ground swiftly. St. John is believed to have wrote all his epistles a little before his departure. The Revelation he wrote A. D. 96. That St. Paul wrote this epistle from Corinth we may learn from his commending to the Romans Phebe, a servant of the church of Cenchrea, Rom 16:1, a port of Corinth; and from his mentioning the salutations of Caius and Erastus, Rom 16:23, who were both Corinthians. Those to whom he wrote seem to have been chiefly foreigners, both Jews and gentiles, whom business drew from other provinces; as appears, both by his writing in Greek, and by his salutations of several former acquaintance.

His chief design herein is to show,

  1. That neither the gentiles by the law of nature, nor the Jews by the law of Moses, could obtain justification before God; and that therefore it was necessary for both to seek it from the free mercy of God by faith.
  2. That God has an absolute right to show mercy on what terms he pleases, and to withhold it from those who will not accept it on his own terms.

This Epistle consists of five parts: -

 I. The introduction,..................................... C.i.1-15
 II.  The proposition briefly proved,
   1. Concerning faith and justification,
   2. Concerning salvation,
   3. Concerning the equality of believers, Jews or gentiles, 16-17
    To these three parts, whereof
       The first is treated of,......................... C.i.18-iv.
       The second,....................................... C.v-viii.
       The third,......................................... C.ix.-xi
      not only the treatise itself, but also the
      exhortation, answers in the same order.
 III. The treatise,
   1. Concerning justification, which is,
     (1.) Not by works, for................................. C.i.18
       The gentiles,..................................... C.ii.1-10
       The Jews, and......................................... 11-29
       Both together are under sin,..................... C.iii.1-20
     (2.) But by faith,...................................... 21-31
           as appears by the example of Abraham,
           and the testimony of David,................... C.iv.1-25
   2. Concerning salvation,............................. C.v.-viii.
   3. Concerning the equal privileges of Jewish
      and gentile believers,............................. C.ix.-xi.
 IV. The exhortation,.................................... C.xii.1-2
   1. Concerning faith and its fruits, love and
      practical holiness,..................................... 3-21
                                                        C.xiii.1-10
   2. Concerning salvation,.................................. 11-14
   3. Of the conjunction of Jews and gentiles,....... C.xiv.1-xv.13
 V. The conclusion,...................................... 14-xvi.25

To express the design and contents of this epistle a little more at large: The apostle labours throughout to fix in those to whom he writes a deep sense of the excellency of the gospel, and to engage them to act suitably to it. For this purpose, after a general salutation, Rom 1:1 - 7, and profession of his affection for them, Rom 1:8 - 15, he declares he shall not be ashamed openly to maintain the gospel at Rome, seeing it is the powerful instrument of salvation, both to Jews and gentiles, by means of faith, Rom 1:16,17. And, in order to demonstrate this, he shows, -

  1. That the world greatly needed such a dispensation, the gentiles being in a most abandoned state, Rom 1:18 - 32, and the Jews, though condemning others, being themselves no better, Rom 2:1 - 29; as, not withstanding some cavils, which he obviates, Rom 3:1 - 8, their own scriptures testify, Rom 3:9 - 19. So that all were under a necessity of seeking justification by this method, Rom 3:20 - 31.

  2. That Abraham and David themselves sought justification by faith, and not by works, Rom 4:1 - 25.

  3. That all who believe are brought into so happy a state, as turns the greatest afflictions into a matter of joy, Rom 5:1 - 11.

  4. That the evils brought on mankind by Adam are abundantly recompensed to all that believe in Christ, Rom 5:12 - 21.

  5. That, far from dissolving the obligations to practical holiness, the gospel increases them by peculiar obligations, Rom 6:1 - 23.

In order to convince them of these things the more deeply, and to remove their fondness for the Mosaic law, now they were married to Christ by faith in him, Rom 7:1 - 6, he shows how unable the motives of the law were to produce that holiness which believers obtain by a living faith in the gospel, Rom 7:7 - 25, 8:1,2, and then gives a more particular view of those things which rendered the gospel effectual to this great end, Rom 8:3 - 39.

That even the gentiles, if they believed, should have a share in these blessings, and that the Jews, if they believed not, should be excluded from them, being a point of great importance, the apostle bestows the ninth, tenth, and eleventh chapters in settling it. He begins the ninth chapter by expressing his tender love and high esteem for the Jewish nation, Rom 9:1 - 5, and then shows,

  1. That God's rejecting great part of the seed of Abraham, yea, and of Isaac too, was undeniable fact, Rom 9:6 - 13.

  2. That God had not chosen them to such peculiar privileges for any kind of goodness either in them or their fathers, Rom 9:14 - 24.

  3. That his accepting the gentiles, and rejecting many of the Jews, had been foretold both by Hosea and Isaiah, Rom 9:25 - 33.

  4. That God had offered salvation to Jews and gentiles on the same terms, though the Jews had rejected it, Rom 10:1 - 21.

  5. That though the rejection of Israel for their obstinacy was general, yet it was not total; there being still a remnant among them who did embrace the gospel, Rom 11:1 - 10.

  6. That the rejection of the rest was not final, but in the end all Israel should be saved, Rom 11:11 - 31.

  7. That, meantime, even their obstinacy and rejection served to display the unsearchable wisdom and love of God, Rom 11:32 - 36.

The rest of the epistle contains practical instructions and exhortations. He particularly urges,

  1. An entire consecration of themselves to God, and a care to glorify Him by a faithful improvement of their several talents, Rom 7:1 - 11.
  2. Devotion, patience, hospitality, mutual sympathy, humility, peace, and meekness, Rom 7:12 - 21.
  3. Obedience to magistrates, justice in all its branches, love the fulfilling of the law, and universal holiness, Rom 8:1 - 14.
  4. Mutual candour between those who differed in judgment, touching the observance of the Mosaic law, Rom 14:1 - 23, 15:1 - 17; in enforcing which he is led to mention the extent of his own labours, and his purpose of visiting the Romans; in the mean time recommending himself to their prayers, Rom 15:18 - 33.

And, after many salutations, Rom 16:1 - 16, and a caution against those who caused divisions, he concludes with a suitable blessing and doxology, Rom 16:17 - 27.

Chapter I

1 | Paul, a servant of Jesus Christ - To this introduction the conclusion answers, Romans 15:15, &c. Called to be an apostle - And made an apostle by that calling. While God calls, he makes what he calls. As the Judaizing teachers disputed his claim to the apostolical office, it is with great propriety that he asserts it in the very entrance of an epistle wherein their principles are entirely overthrown. And various other proper and important thoughts are suggested in this short introduction; particularly the prophecies concerning the gospel, the descent of Jesus from David, the great doctrines of his Godhead and resurrection, the sending the gospel to the gentiles, the privileges of Christians, and the obedience and holiness to which they were obliged in virtue of their profession. Separated - By God, not only from the bulk of other men, from other Jews, from other disciples, but even from other Christian teachers, to be a peculiar instrument of God in spreading the gospel.
2 | Which he promised before - Of old time, frequently, solemnly. And the promise and accomplishment confirm each other. De 18:18; Isa 9:6,7; 53:1; 61:1; Jer 23:5.
3 | Who was of the seed of David according to the flesh - That is, with regard to his human nature. Both the natures of our Saviour are here mentioned; but the human is mentioned first, because the divine was not manifested in its full evidence till after his resurrection.
4 | But powerfully declared to be the Son of God, according to the Spirit of Holiness - That is, according to his divine nature. By the resurrection from the dead - For this is both the fountain and the object of our faith; and the preaching of the apostles was the consequence of Christ's resurrection.
5 | By whom we have received - I and the other apostles. Grace and apostleship - The favour to be an apostle, and qualifications for it. For obedience to the faith in all nations - That is, that all nations may embrace the faith of Christ. For his name - For his sake; out of regard to him.
6 | Among whom - The nations brought to the obedience of faith. Are ye also - But St. Paul gives them no preeminence above others.
7 | To all that are in Rome - Most of these were heathens by birth, Ro 1:13, though with Jews mixed among them. They were scattered up and down in that large city, and not yet reduced into the form of a church. Only some had begun to meet in the house of Aquila and Priscilla. Beloved of God - And from his free love, not from any merit of yours, called by his word and his Spirit to believe in him, and now through faith holy as he is holy. Grace - The peculiar favour of God. And peace - All manner of blessings, temporal, spiritual, and eternal. This is both a Christian salutation and an apostolic benediction. From God our Father, and the Lord Jesus Christ - This is the usual way wherein the apostles speak, "God the Father," "God our Father." Nor do they often, in speaking of him, use the word Lord, as it implies the proper name of God, Jehovah. In the Old Testament, indeed, the holy men generally said, "The Lord our God;" for they were then, as it were, servants; whereas now they are sons: and sons so well know their father, that they need not frequently mention his proper name. It is one and the same peace, and one and the same grace, which is from God and from Jesus Christ. Our trust and prayer fix on God, as he is the Father of Christ; and on Christ, as he presents us to the Father.
8 | I thank - In the very entrance of this one epistle are the traces of all spiritual affections; but of thankfulness above all, with the expression of which almost all St. Paul's epistles begin. He here particularly thanks God, that what otherwise himself should have done, was done at Rome already. My God - This very word expresses faith, hope, love, and consequently all true religion. Through Jesus Christ - The gifts of God all pass through Christ to us; and all our petitions and thanksgivings pass through Christ to God. That your faith is spoken of - In this kind of congratulations St. Paul describes either the whole of Christianity, as Col 1:3, &c.; or some part of it, as 1Cor 1:5. Accordingly here he mentions the faith of the Romans, suitably to his design, Rom 1:12,17. Through the whole world - This joyful news spreading everywhere, that there were Christians also in the imperial city. And the goodness and wisdom of God established faith in the chief cities; in Jerusalem and Rome particularly; that from thence it might be diffused to all nations.
9 | God, whom I serve - As an apostle. In my spirit - Not only with my body, but with my inmost soul. In the gospel - By preaching it.
10 | Always - In all my solemn addresses to God. If by any means now at length - This accumulation of particles declares the strength of his desire.
11 | That I may impart to you - Face to face, by laying on of hands, prayer, preaching the gospel, private conversation. Some spiritual gift - With such gifts the Corinthians, who had enjoyed the presence of St. Paul, abounded, 1Cor 1:7; 12:1; 14:1. So did the Galatians likewise, Gal 3:5; and, indeed, all those churches which had had the presence of any of the apostles had peculiar advantages in this kind, from the laying on of their hands, Acts 19:6; 8:17, &c., 2Tim 1:6. But as yet the Romans were greatly inferior to them in this respect; for which reason the apostle, in the twelfth chapter also, says little, if any thing, of their spiritual gifts. He therefore desires to impart some, that they might be established; for by these was the testimony of Christ confirmed among them. That St. Peter had no more been at Rome than St. Paul, at the time when this epistle was wrote, appears from the general tenor thereof, and from this place in particular: for, otherwise, what St. Paul wishes to impart to the Romans would have been imparted already by St. Peter.
12 | That is, I long to be comforted by the mutual faith both of you and me - He not only associates the Romans with, but even prefers them before, himself. How different is this style of the apostle from that of the modern court of Rome!
13 Brethren - A frequent, holy, simple, sweet, and yet grand, appellation. The apostles but rarely address persons by their names; 'O ye Corinthians," "O Timotheus." St. Paul generally uses this appellation, " Brethren;" sometimes in exhortation, " My beloved," or, " My beloved brethren;" St. James, "Brethren," "My brethren," My beloved brethren;" St. Peter and Jude always, " Beloved;" St. John frequently, " Beloved;" once, " Brethren;" oftener than once, My little children." Though I have been hindered hitherto - Either by

  • business, see Rom 15:22; or

  • persecution, 1Thes 2:2; or

  • the Spirit, Acts 16:7.
    That I might have some fruit - Of my ministerial labours. Even as I have already had from the many churches I have planted and watered among the other gentiles.

    • 14 | To the Greeks and the barbarians - He includes the Romans under the Greeks; so that this division comprises all nations. Both to the wise, and the unwise - For there were unwise even among the Greeks, and wise even among the barbarians. I am a debtor to all - I am bound by my divine mission to preach the gospel to them.
    16 | For I am not ashamed of the gospel - To the world, indeed, it is folly and weakness, 1Cor 1:18; therefore, in the judgment of the world, he ought to be ashamed of it; especially at Rome, the head and theatre of the world. But Paul is not ashamed, knowing it is the power of God unto salvation to every one that believeth - The great and gloriously powerful means of saving all who accept salvation in God's own way. As St. Paul comprises the sum of the gospel in this epistle, so he does the sum of the epistle in this and the following verse. Both to the Jew, and to the gentile - There is a noble frankness, as well as a comprehensive sense, in these words, by which he, on the one hand, shows the Jews their absolute need of the gospel; and, on the other, tells the politest and greatest nation in the world both that their salvation depended on receiving it, and that the first offers of it were in every place to be made to the despised Jews.
    17 The righteousness of God - This expression sometimes means God's eternal, essential righteousness, which includes both justice and mercy, and is eminently shown in condemning sin, and yet justifying the sinner. Sometimes it means that righteousness by which a man, through the gift of God, is made and is righteous; and that, both by receiving Christ through faith, and by a conformity to the essential righteousness of God. St. Paul, when treating of justification, means hereby the righteousness of faith; therefore called the righteousness of God, because God found out and prepared, reveals and gives, approves and crowns it. In this verse the expression means, the whole benefit of God through Christ for the salvation of a sinner. Is revealed - Mention is made here, and Rom 1:18, of a twofold revelation, - of wrath and of righteousness: the former, little known to nature, is revealed by the law; the latter, wholly unknown to nature, by the gospel. That goes before, and prepares the way; this follows. Each, the apostle says, is revealed at the present time, in opposition to the times of ignorance. From faith to faith - By a gradual series of still clearer and clearer promises. As it is written - St. Paul had just laid down three propositions:

    1. Righteousness is by faith, Rom 1:17:

    2. Salvation is by righteousness, Rom 1:16:

    3. Both to the Jews and to the gentiles, Rom 1:16.

    Now all these are confirmed by that single sentence, The just shall live by faith - Which was primarily spoken of those who preserved their lives, when the Chaldeans besieged Jerusalem, by believing the declarations of God, and acting according to them. Here it means, He shall obtain the favour of God, and continue therein by believing. Hab 2:4
    18 | For - There is no other way of obtaining life and salvation. Having laid down his proposition, the apostle now enters upon the proof of it. His first argument is, The law condemns all men, as being under sin. None therefore is justified by the works of the law. This is treated of Rom 3:20. And hence he infers, Therefore justification is by faith. The wrath of God is revealed - Not only by frequent and signal interpositions of divine providence, but likewise in the sacred oracles, and by us, his messengers. From heaven - This speaks the majesty of Him whose wrath is revealed, his all - seeing eye, and the extent of his wrath: whatever is under heaven is under the effects of his wrath, believers in Christ excepted. Against all ungodliness and unrighteousness - These two are treated of, Rom 1:23, &c. Of men - He is speaking here of the gentiles, and chiefly the wisest of them. Who detain the truth - For it struggles against their wickedness. In unrighteousness - The word here includes ungodliness also.
    19 | For what is to be known of God - Those great principles which are indispensably necessary to be known. Is manifest in them; for God hath showed it to them - By the light which enlightens every man that cometh into the world.
    20 | For those things of him which are invisible, are seen - By the eye of the mind. Being understood - They are seen by them, and them only, who use their understanding
    21 | Because, knowing God - For the wiser heathens did know that there was one supreme God; yet from low and base considerations they conformed to the idolatry of the vulgar. They did not glorify him as God, neither were thankful - They neither thanked him for his benefits, nor glorified him for his divine perfection. But became vain - Like the idols they worshipped. In their reasonings - Various, uncertain, foolish. What a terrible instance have we of this in the writings of Lucretius! What vain reasonings, and how dark a heart, amidst so pompous professions of wisdom!
    23 | And changed - With the utmost folly. Here are three degrees of ungodliness and of punishment: the first is described, Rom 1:21 - 24; the second, Rom 1:25 - 27; the third, in Rom 1:28, and following verses. The punishment in each case is expressed by God gave them up. If a man will not worship God as God, he is so left to himself that he throws away his very manhood. Reptiles - Or creeping things; as beetles, and various kinds of serpents.
    24 | Wherefore - One punishment of sin is from the very nature of it, as Rom 1:27; another, as here, is from vindictive justice. Uncleanness - Ungodliness and uncleanness are frequently joined, 1Thes 4:5 as are the knowledge of God and purity. God gave them up - By withdrawing his restraining grace.
    25 | Who changed the truth - The true worship of God. Into a lie - False, abominable idolatries. And worshipped - Inwardly. And served - Outwardly.
    26 | Therefore God gave them up to vile affections - To which the heathen Romans were then abandoned to the last degree; and none more than the emperors themselves.
    27 | Receiving the just recompense of their error - Their idolatry being punished with that unnatural lust, which was as horrible a dishonour to the body, as their idolatry was to God.
    28 | God gave them up to an undiscerning mind - Treated of, Rom 1:32. To do things not expedient - Even the vilest abominations, treated of verses Rom 1:29 - 31.
    29 | Filled with all injustice - This stands in the first place; unmercifulness, in the last. Fornication - Includes here every species of uncleanness. Maliciousness - The Greek word properly implies a temper which delights in hurting another, even without any advantage to itself.
    30 | Whisperers - Such as secretly defame others. Backbiters - Such as speak against others behind their back. Haters of God - That is, rebels against him, deniers of his providence, or accusers of his justice in their adversities; yea, having an inward heart - enmity to his justice and holiness. Inventors of evil things - Of new pleasures, new ways of gain, new arts of hurting, particularly in war.
    31 | Covenant - breakers - It is well known, the Romans, as a nation, from the very beginning of their commonwealth, never made any scruple of vacating altogether the most solemn engagement, if they did not like it, though made by their supreme magistrate, in the name of the whole people. They only gave up the general who had made it, and then supposed themselves to be at full liberty. Without natural affection - The custom of exposing their own new - born children to perish by cold, hunger, or wild beasts, which so generally prevailed in the heathen world, particularly among the Greeks and Romans, was an amazing instance of this; as is also that of killing their aged and helpless parents, now common among the American heathens.
    32 | Not only do the same, but have pleasure in those that practise them - This is the highest degree of wickedness. A man may be hurried by his passions to do the thing he hates; but he that has pleasure in those that do evil, loves wickedness for wickedness' sake. And hereby he encourages them in sin, and heaps the guilt of others upon his own head.

    Chapter II

    1 | Therefore - The apostle now makes a transition from the gentiles to the Jews, till, at Rom 2:6, he comprises both. Thou art inexcusable - Seeing knowledge without practice only increases guilt. O man - Having before spoken of the gentile in the third person, he addresses the Jew in the second person. But he calls him by a common appellation, as not acknowledging him to be a Jew. See verses Rom 2:17,28. Whosoever thou art that judgest - Censurest, condemnest. For in that thou judgest the other - The heathen. Thou condemnest thyself; for thou doest the same things - In effect; in many instances.
2 | For we know - Without thy teaching That the judgment of God - Not thine, who exceptest thyself from its sentence. Is according to truth - Is just, making no exception, Rom 2:5,6,11; and reaches the heart as well as the life, Rom 2:16.
3 | That thou shalt escape - Rather than the gentile.
4 | Or despisest thou - Dost thou go farther still, - from hoping to escape his wrath, to the abuse of his love?. The riches - The abundance. Of his goodness, forbearance, and longsuffering - Seeing thou both hast sinned, dost sin, and wilt sin. All these are afterwards comprised in the single word goodness. Leadeth thee - That is, is designed of God to lead or encourage thee to it.
5 | Treasurest up wrath - Although thou thinkest thou art treasuring up all good things. O what a treasure may a man lay up either way, in this short day of life! To thyself - Not to him whom thou judgest. In the day of wrath, and revelation, and righteous judgment of God - Just opposite to "the goodness and forbearance and longsuffering" of God. When God shall be revealed, then shall also be "revealed" the secrets of men's hearts, Rom 2:16. Forbearance and revelation respect God, and are opposed to each other; longsuffering and righteous judgment respect the sinner; goodness and wrath are words of a more general import.
6 | Prov 24:12
7 | To them that seek for glory - For pure love does not exclude faith, hope, desire, 1Cor 15:58.
8 | But to them that are contentious - Like thee, O Jew, who thus fightest against God. The character of a false Jew is disobedience, stubbornness, impatience. Indignation and wrath, tribulation and anguish - Alluding to Psalm 78:49: "He cast upon them," the Egyptians. "the fierceness of his anger, wrath, and indignation, and trouble;" and finely intimating, that the Jews would in the day of vengeance be more severely punished than even the Egyptians were when God made their plagues so wonderful.
9 | Of the Jew first - Here we have the first express mention of the Jews in this chapter. And it is introduced with great propriety. Their having been trained up in the true religion, and having had Christ and his apostles first sent to them, will place them in the foremost rank of the criminals that obey not the truth.
10 | But glory - Just opposite to "wrath," from the divine approbation. Honour - Opposite to "indignation," by the divine appointment; and peace now and for ever, opposed to tribulation and anguish.
11 | For there is no respect of persons with God - He will reward every one according to his works. But this is well consistent with his distributing advantages and opportunities of improvement, according to his own good pleasure.
12 | For as many as have sinned - He speaks as of the time past, for all time will be past at the day of judgment. Without the law - Without having any written law. Shall also perish without the law - Without regard had to any outward law; being condemned by the law written in their hearts. The word also shows the agreement of the manner of sinning, with the manner of suffering. Perish - He could not so properly say, Shall be judged without the law.
13 | For not the hearers of the law are, even now, just before God, but the doers of the law shall be justified - Finally acquitted and rewarded a most sure and important truth, which respects the gentiles also, though principally the Jews. St. Paul speaks of the former, Rom 2:14, &c.; of the latter, Rom 2:17, &c. Here is therefore no parenthesis; for the sixteenth verse also depends on the fifteenth, not on the twelfth. Rom 2:16,15,12.
14 | For when the gentiles - That is, any of them. St. Paul, having refuted the perverse judgment of the Jews concerning the heathens, proceeds to show the just judgment of God against them. He now speaks directly of the heathens, in order to convince the heathens. Yet the concession he makes to these serves more strongly to convince the Jews. Do by nature - That is, without an outward rule; though this also, strictly speaking, is by preventing grace. The things contained in the law - The ten commandments being only the substance of the law of nature. These, not having the written law, are a law unto themselves - That is, what the law is to the Jews, they are, by the grace of God, to themselves; namely, a rule of life.
15 | Who show - To themselves, to other men, and, in a sense, to God himself. The work of the law - The substance, though not the letter, of it. Written on their hearts - By the same hand which wrote the commandments on the tables of stone. Their conscience - There is none of all its faculties which the soul has less in its power than this. Bearing witness - In a trial there are the plaintiff, the defendant, and the witnesses. Conscience and sin itself are witnesses against the heathens. Their thoughts sometimes excuse, sometimes condemn, them. Among themselves - Alternately, like plaintiff and defendant. Accusing or even defending them - The very manner of speaking shows that they have far more room to accuse than to defend.
16 | In the day - That is, who show this in the day. Everything will then be shown to be what it really is. In that day will appear the law written in their hearts as it often does in the present life. When God shall judge the secrets of men - On secret circumstances depends the real quality of actions, frequently unknown to the actors themselves, Rom 2:29. Men generally form their judgments, even of themselves merely from what is apparent. According to my gospel - According to the tenor of that gospel which is committed to my care. Hence it appears that the gospel also is a law.
17 | But if thou art called a Jew - This highest point of Jewish glorying, after a farther description of it interposed, Rom 2:17 - 20, and refuted, Rom 2:21 - 24, is itself refuted, Rom 2:25, &c. The description consists of twice five articles; of which the former five, Rom 2:17,18, show what he boasts of in himself; the other five, Rom 2:19,20, what he glories in with respect to others. The first particular of the former five answers to the first of the latter; the second, to the second, and so on. And restest in the law - Dependest on it, though it can only condemn thee. And gloriest in God - As thy God; and that, too, to the exclusion of others.
19 | Blind, in darkness, ignorant, babes - These were the titles which the Jews generally gave the gentiles.
20 | Having the form of knowledge and truth - That is, the most accurate knowledge of the truth.
21 | Thou dost not teach thyself - He does not teach himself who does not practise what he teaches. Dost thou steal, commit adultery, commit sacrilege - Sin grievously against thy neighbour, thyself, God. St. Paul had shown the gentiles, first their sins against God, then against themselves, then against their neighbours. He now inverts the order: for sins against God are the most glaring in an heathen, but not in a Jew. Thou that abhorrest idols - Which all the Jews did, from the time of the Babylonish captivity. Thou committest sacrilege - Doest what is worse, robbing Him "who is God over all" of the glory which is due to him. None of these charges were rashly advanced against the Jews of that age; for, as their own historian relates, some even of the priests lived by rapine, and others in gross uncleanness. And as for sacrilegiously robbing God and his altar, it had been complained of ever since Malachi; so that the instances are given with great propriety and judgment.
24 | Isaiah 52:5
25 | Circumcision indeed profiteth - He does not say, justifies. How far it profited is shown in the third and fourth chapters. Thy circumcision is become uncircumcision - is so already in effect. Thou wilt have no more benefit by it than if thou hadst never received it. The very same observation holds with regard to baptism.
26 | If the uncircumcision - That is, a person uncircumcised. Keep the law - Walk agreeably to it. Shall not his uncircumcision be counted for circumcision - In the sight of God?
27 | Yea, the uncircumcision that is by nature - Those who are, literally speaking, uncircumcised. Fulfilling the law - As to the substance of it. Shall judge thee - Shall condemn thee in that day. Who by the letter and circumcision - Who having the bare, literal, external circumcision, transgressest the law.
28 | For he is not a Jew - In the most important sense, that is, one of God's beloved people. Who is one in outward show only; neither is that the true, acceptable circumcision, which is apparent in the flesh.
29 | But he is a Jew - That is, one of God's people. Who is one inwardly - In the secret recesses of his soul. And the acceptable circumcision is that of the heart - Referring to Deut 30:6; the putting away all inward impurity. This is seated in the spirit, the inmost soul, renewed by the Spirit of God. And not in the letter - Not in the external ceremony. Whose praise is not from men, but from God - The only searcher of the heart.

    Chapter III

    1 | What then, may some say, is the advantage of the Jew, or of the circumcision - That is, those that are circumcised, above the gentiles?
2 | Chiefly in that they were intrusted with the oracles of God - The scriptures, in which are so great and precious promises. Other prerogatives will follow, Romans 9:4 - 5. St. Paul here singles out this by which, after removing the objection, he will convict them so much the more.
3 | Shall their unbelief disannul the faithfulness of God - Will he not still make good his promises to them that do believe?
4 | Psalm 2:4.
5 | But, it may be farther objected, if our unrighteousness be subservient to God's glory, is it not unjust in him to punish us for it? I speak as a man - As human weakness would be apt to speak.
6 | God forbid - By no means. If it were unjust in God to punish that unrighteousness which is subservient to his own glory, how should God judge the world - Since all the unrighteousness in the world will then commend the righteousness of God.
7 | But, may the objector reply, if the truth of God hath abounded - Has been more abundantly shown. Through my lie - If my lie, that is, practice contrary to truth, conduces to the glory of God, by making his truth shine with superior advantage. Why am I still judged as a sinner - Can this be said to be any sin at all? Ought I not to do what would otherwise be evil, that so much "good may come?" To this the apostle does not deign to give a direct answer, but cuts the objector short with a severe reproof.
8 | Whose condemnation is just - The condemnation of all who either speak or act in this manner. So the apostle absolutely denies the lawfulness of " doing evil," any evil, "that good may come."
9 | What then - Here he resumes what he said, verse 1. Rom 3:1. Under sin - Under the guilt and power of it: the Jews, by transgressing the written law; the gentiles, by transgressing the law of nature.
10 | As it is written - That all men are under sin appears from the vices which have raged in all ages. St. Paul therefore rightly cites David and Isaiah, though they spoke primarily of their own age, and expressed what manner of men God sees, when he "looks down from heaven;" not what he makes them by his grace. There is none righteous - This is the general proposition. The particulars follow: their dispositions and designs, Rom 3:11,12; their discourse, Rom 3:13,14; their actions, Rom 3:16 - 18. Psalm 14:1, &c.
11 | There is none that understandeth - The things of God.
12 | They have all turned aside - From the good way. They are become unprofitable - Helpless impotent, unable to profit either themselves or others.
13 | Their throat - Is noisome and dangerous as an open sepulchre. Observe the progress of evil discourse, proceeding out of the heart, through the throat, tongue, lips, till the whole mouth is filled therewith. The poison of asps - Infectious, deadly backbiting, tale - bearing, evil - speaking, is under (for honey is on) their lips. An asp is a venomous kind of serpent. Psalm 5:9; Psalm 140:3.
14 | Cursing - Against God. Bitterness - Against their neighbour. Psalm 10:7.
15 | Isaiah 59:7,8
17 | Of peace - Which can only spring from righteousness.
18 | The fear of God is not before their eyes - Much less is the love of God in their heart. Psalm 36:1.
19 | Whatsoever the law - The Old Testament. Saith, it saith to them that are under the law - That is, to those who own its authority; to the Jews, and not the gentiles. St. Paul quoted no scripture against them, but pleaded with them only from the light of nature. Every mouth - Full of bitterness, Rom 3:14, and yet of boasting, Rom 3:27. May become guilty - May be fully convicted, and apparently liable to most just condemnation. These things were written of old, and were quoted by St. Paul, not to make men criminal, but to prove them so.
20 | No flesh shall be justified - None shall be forgiven and accepted of God. By the works of the law - On this ground, that he hath kept the law. St. Paul means chiefly the moral part of it, Rom 3:9,19 Rom 2:21,26; &c. which alone is not abolished, Rom 3:31. And it is not without reason, that he so often mentions the works of the law, whether ceremonial or moral; for it was on these only the Jews relied, being wholly ignorant of those that spring from faith. For by the law is only the knowledge of sin - But no deliverance either from the guilt or power of it.
21 | But now the righteousness of God - That is, the manner of becoming righteous which God hath appointed. Without the law - Without that previous obedience which the law requires; without reference to the law, or dependence on it. Is manifested - In the gospel. Being attested by the Law itself, and by the Prophets - By all the promises in the Old Testament.
22 | To all - The Jews. And upon all - The gentiles That believe: for there is no difference - Either as to the need of justification, or the manner of it.
23 | For all have sinned - In Adam, and in their own persons; by a sinful nature, sinful tempers, and sinful actions. And are fallen short of the glory of God - The supreme end of man; short of his image on earth, and the enjoyment of him in heaven.
24 | And are justified - Pardoned and accepted. Freely - Without any merit of their own. By his grace - Not their own righteousness or works. Through the redemption - The price Christ has paid. Freely by his grace - One of these expressions might have served to convey the apostle's meaning; but he doubles his assertion, in order to give us the fullest conviction of the truth, and to impress us with a sense of its peculiar importance. It is not possible to find words that should more absolutely exclude all consideration of our own works and obedience, or more emphatically ascribe the whole of our justification to free, unmerited goodness.
25 | Whom God hath set forth - Before angels and men. A propitiation - To appease an offended God. But if, as some teach, God never was offended, there was no need of this propitiation. And, if so, Christ died in vain. To declare his righteousness - To demonstrate not only his clemency, but his justice; even that vindictive justice whose essential character and principal office is, to punish sin. By the remission of past sins - All the sins antecedent to their believing.
26 | For a demonstration of his righteousness - Both of his justice and mercy. That he might be just - Showing his justice on his own Son. And yet the merciful justifier of every one that believeth in Jesus. That he might be just - Might evidence himself to be strictly and inviolably righteous in the administration of his government, even while he is the merciful justifier of the sinner that believeth in Jesus. The attribute of justice must be preserved inviolate; and inviolate it is preserved, if there was a real infliction of punishment on our Saviour. On this plan all the attributes harmonize; every attribute is glorified, and not one superseded no, nor so much as clouded.
27 | Where is the boasting then of the Jew against the gentile? It is excluded. By what law? of works? Nay - This would have left room for boasting. But by the law of faith - Since this requires all, without distinction, to apply as guilty and helpless sinners, to the free mercy of God in Christ. The law of faith is that divine constitution which makes faith, not works, the condition of acceptance.
28 | We conclude then that a man is justified by faith - And even by this, not as it is a work, but as it receives Christ; and, consequently, has something essentially different from all our works whatsoever.
29 | Surely of the gentiles also - As both nature and the scriptures show.
30 | Seeing it is one God who - Shows mercy to both, and by the very same means.
31 | We establish the law - Both the authority, purity, and the end of it; by defending that which the law attests; by pointing out Christ, the end of it; and by showing how it may be fulfilled in its purity.

    Chapter IV

    Having proved it by argument, he now proves by example, and such example as must have greater weight with the Jews than any other.
    1. That justification is by faith:
    2. That it is free for the gentiles.

    1 | That our father Abraham hath found - Acceptance with God. According to the flesh - That is, by works.
    2 | The meaning is, If Abraham had been justified by works, he would have had room to glory. But he had not room to glory. Therefore he was not justified by works.
    3 | Abraham believed God - That promise of God concerning the numerousness of his seed, Gen 15:5,7; but especially the promise concerning Christ, Gen 12:3, through whom all nations should be blessed. And it was imputed to him for righteousness - God accepted him as if he had been altogether righteous. Gen 15:6.
    4 | Now to him that worketh - All that the law requires, the reward is no favour, but an absolute debt. These two examples are selected and applied with the utmost judgment and propriety. Abraham was the most illustrious pattern of piety among the Jewish patriarchs. David was the most eminent of their kings. If then neither of these was justified by his own obedience, if they both obtained acceptance with God, not as upright beings who might claim it, but as sinful creatures who must implore it, the consequence is glaring It is such as must strike every attentive understanding, and must affect every individual person.
    5 | But to him that worketh not - It being impossible he should without faith. But believeth, his faith is imputed to him for righteousness - Therefore God's affirming of Abraham, that faith was imputed to him for righteousness, plainly shows that he worked not; or, in other words, that he was not justified by works, but by faith only. Hence we see plainly how groundless that opinion is, that holiness or sanctification is previous to our justification. For the sinner, being first convinced of his sin and danger by the Spirit of God, stands trembling before the awful tribunal of divine justice ; and has nothing to plead, but his own guilt, and the merits of a Mediator. Christ here interposes; justice is satisfied; the sin is remitted, and pardon is applied to the soul, by a divine faith wrought by the Holy Ghost, who then begins the great work of inward sanctification. Thus God justifies the ungodly, and yet remains just, and true to all his attributes! But let none hence presume to "continue in sin;" for to the impenitent, God "is a consuming fire." On him that justifieth the ungodly - If a man could possibly be made holy before he was justified, it would entirely set his justification aside; seeing he could not, in the very nature of the thing, be justified if he were not, at that very time, ungodly.
    6 | So David also - David is fitly introduced after Abraham, because be also received and delivered down the promise. Affirmeth - A man is justified by faith alone, and not by works. Without works - That is, without regard to any former good works supposed to have been done by him.
    7 | Happy are they whose sins are covered - With the veil of divine mercy. If there be indeed such a thing as happiness on earth, it is the portion of that man whose iniquities are forgiven, and who enjoys the manifestation of that pardon. Well may he endure all the afflictions of life with cheerfulness, and look upon death with comfort. O let us not contend against it, but earnestly pray that this happiness may be ours! Psalm 32:1,2.
    9 | This happiness - Mentioned by Abraham and David. On the circumcision - Those that are circumcised only. Faith was imputed to Abraham for righteousness - This is fully consistent with our being justified, that is, pardoned and accepted by God upon our believing, for the sake of what Christ hath done and suffered. For though this, and this alone, be the meritorious cause of our acceptance with God, yet faith may be said to be "imputed to us for righteousness," as it is the sole condition of our acceptance. We may observe here, forgiveness, not imputing sin, and imputing righteousness, are all one.
    10 | Not in circumcision - Not after he was circumcised; for he was justified before Ishmael was born, Gen 15:1 - 21; but he was not circumcised till Ishmael was thirteen years old, Gen 17:25.
    11 | And - After he was justified. He received the sign of circumcision - Circumcision, which was a sign or token of his being in covenant with God. A seal - An assurance on God's part, that he accounted him righteous, upon his believing, before he was circumcised. Who believe in uncircumcision - That is, though they are not circumcised.
    12 | And the father of the circumcision - Of those who are circumcised, and believe as Abraham did. To those who believe not, Abraham is not a father, neither are they his seed.
    13 | The promise, that he should be the heir of the world - Is the same as that he should be "the father of all nations," namely, of those in all nations who receive the blessing. The whole world was promised to him and them conjointly. Christ is the heir of the world, and of all things; and so are all Abraham's seed, all that believe in him with the faith of Abraham
    14 | If they only who are of the law - Who have kept the whole law. Are heirs, faith is made void - No blessing being to be obtained by it; and so the promise is of no effect.
    15 | Because the law - Considered apart from that grace, which though it was in fact mingled with it, yet is no part of the legal dispensation, is so difficult, and we so weak and sinful, that, instead of bringing us a blessing, it only worketh wrath; it becomes to us an occasion of wrath, and exposes us to punishment as transgressors. Where there is no law in force, there can be no transgression of it.
    16 | Therefore it - The blessing. Is of faith, that it might be of grace - That it might appear to flow from the free love of God, and that the promise might be firm, sure, and effectual, to all the spiritual seed of Abraham; not only Jews, but gentiles also, if they follow his faith.
    17 | Before God - Though before men nothing of this appeared, those nations being then unborn. As quickening the dead - The dead are not dead to him and even the things that are not, are before God. And calling the things that are not - Summoning them to rise into being, and appear before him. The seed of Abraham did not then exist; yet God said, "So shall thy seed be." A man can say to his servant actually existing, Do this; and he doeth it: but God saith to the light, while it does not exist, Go forth; and it goeth. Gen 17:5.
    18 - 21 | The Apostle shows the power and excellence of that faith to which he ascribes justification. Who against hope - Against all probability, believed and hoped in the promise. The same thing is apprehended both by faith and hope; by faith, as a thing which God has spoken; by hope, as a good thing which God has promised to us. So shall thy seed be - Both natural and spiritual, as the stars of heaven for multitude. Gen 15:5.
    19 | See note ... "Ro 4:18"
    20 | See note ... "Ro 4:18"
    21 | See note ... "Ro 4:18"
    23 | On his account only - To do personal honour to him.
    24 | But on ours also - To establish us in seeking justification by faith, and not by works; and to afford a full answer to those who say that, " to be justified by works means only, by Judaism; to be justified by faith means, by embracing Christianity, that is, the system of doctrines so called." Sure it is that Abraham could not in this sense be justified either by faith or by works; and equally sure that David (taking the words thus) was justified by works, and not by faith. Who raised up Jesus from the dead - As he did in a manner both Abraham and Sarah. If we believe on him who raised up Jesus - God the Father therefore is the proper object of justifying faith. It is observable, that St. Paul here, in speaking both of our faith and of the faith of Abraham, puts a part for the whole. And he mentions that part, with regard to Abraham, which would naturally affect the Jews most.
    25 | Who was delivered - To death. For our offences - As an atonement for them. And raised for our justification - To empower us to receive that atonement by faith.

    Chapter V

    1 | Being justified by faith - This is the sum of the preceding chapters. We have peace with God - Being enemies to God no longer, Rom 5:10; neither fearing his wrath, Rom 5:9. We have peace, hope, love, and power over sin, the sum of the fifth, sixth, seventh, and eighth chapters. These are the fruits of justifying faith: where these are not, that faith is not.
    2 | Into this grace - This state of favour.
    3 | We glory in tribulations also - Which we are so far from esteeming a mark of God's displeasure, that we receive them as tokens of his fatherly love, whereby we are prepared for a more exalted happiness. The Jews objected to the persecuted state of the Christians as inconsistent with the people of the Messiah. It is therefore with great propriety that the apostle so often mentions the blessings arising from this very thing.
    4 | And patience works more experience of the sincerity of our grace, and of God's power and faithfulness.
    5 | Hope shameth us not - That is, gives us the highest glorying. We glory in this our hope, because the love of God is shed abroad in our hearts - The divine conviction of God's love to us, and that love to God which is both the earnest and the beginning of heaven. By the Holy Ghost - The efficient cause of all these present blessings, and the earnest of those to come.
    6 | How can we now doubt of God's love? For when we were without strength - Either to think, will, or do anything good. In due time - Neither too soon nor too late; but in that very point of time which the wisdom of God knew to be more proper than any other. Christ died for the ungodly - Not only to set them a pattern, or to procure them power to follow it. It does not appear that this expression, of dying for any one, has any other signification than that of rescuing the life of another by laying down our own.
    7 | A just man - One who gives to all what is strictly their due The good man - One who is eminently holy; full of love, of compassion, kindness, mildness, of every heavenly and amiable temper. Perhaps - one - would - even - dare to die - Every word increases the strangeness of the thing, and declares even this to be something great and unusual.
    8 | But God recommendeth - A most elegant expression. Those are wont to be recommended to us, who were before either unknown to, or alienated from, us. While we were sinners - So far from being good, that we were not even just.
    9 | By his blood - By his bloodshedding. We shall be saved from wrath through him - That is, from all the effects of the wrath of God. But is there then wrath in God? Is not wrath a human passion? And how can this human passion be in God? We may answer this by another question: Is not love a human passion? And how can this human passion be in God? But to answer directly: wrath in man, and so love in man, is a human passion. But wrath in God is not a human passion; nor is love, as it is in God. Therefore the inspired writers ascribe both the one and the other to God only in an analogical sense.
    10 | If - As sure as; so the word frequently signifies; particularly in this and the eighth chapter. We shalt be saved - Sanctified and glorified. Through his life - Who "ever liveth to make intercession for us."
    11 | And not only so, but we also glory - The whole sentence, from the third to the eleventh verse, may be taken together thus: We not only "rejoice in hope of the glory of God," but also in the midst of tribulations we glory in God himself through our Lord Jesus Christ, by whom we have now received the reconciliation.
    12 | Therefore - This refers to all the preceding discourse; from which the apostle infers what follows. He does not therefore properly make a digression, but returns to speak again of sin and of righteousness. As by one man - Adam; who is mentioned, and not Eve, as being the representative of mankind. Sin entered into the world - Actual sin, and its consequence, a sinful nature. And death - With all its attendants. It entered into the world when it entered into being; for till then it did not exist. By sin - Therefore it could not enter before sin. Even so - Namely, by one man. In that - So the word is used also, 2Cor 5:4. All sinned - In Adam. These words assign the reason why death came upon all men; infants themselves not excepted, in that all sinned.
    13 | For until the law sin was in the world - All, I say, had sinned, for sin was in the world long before the written law; but, I grant, sin is not so much imputed, nor so severely punished by God, where there is no express law to convince men of it. Yet that all had sinned, even then, appears in that all died.
    14 | Death reigned - And how vast is his kingdom! Scarce can we find any king who has as many subjects, as are the kings whom he hath conquered. Even over them that had not sinned after the likeness of Adam's transgression - Even over infants who had never sinned, as Adam did, in their own persons; and over others who had not, like him, sinned against an express law. Who is the figure of him that was to come - Each of them being a public person, and a federal head of mankind. The one, the fountain of sin and death to mankind by his offence; the other, of righteousness and life by his free gift. Thus far the apostle shows the agreement between the first and second Adam: afterward he shows the differences between them. The agreement may be summed up thus: As by one man sin entered into the world, and death by sin; so by one man righteousness entered into the world, and life by righteousness. As death passed upon all men, in that all had sinned; so life passed upon all men, (who are in the second Adam by faith,) in that all are justified. And as death through the sin of the first Adam reigned even over them who had not sinned after the likeness of Adam's transgression; so through the righteousness of Christ, even those who have not obeyed, after the likeness of his obedience, shall reign in life. We may add, As the sin of Adam, without the sins which we afterwards committed, brought us death ; so the righteousness of Christ, without the good works which we afterwards perform, brings us life: although still every good, as well as evil, work, will receive its due reward.
    15 Yet not - St. Paul now describes the difference between Adam and Christ; and that much more directly and expressly than the agreement between them. Now the fall and the free gift differ,
    1. In amplitude, Rom 5:15.
    2. He from whom sin came, and He from whom the free gift came, termed also "the gift of righteousness," differ in power, Rom 5:16.
    3. The reason of both is subjoined, Rom 5:17.
    4. This premised, the offence and the free gift are compared, with regard to their effect, Rom 5:18, and with regard to their cause, Rom 5:19.
    16 | The sentence was by one offence to Adam's condemnation - Occasioning the sentence of death to pass upon him, which, by consequence, overwhelmed his posterity. But the free gift is of many offences unto justification - Unto the purchasing it for all men, notwithstanding many offences.
    17 | There is a difference between grace and the gift. Grace is opposed to the offence; the gift, to death, being the gift of life.
    18 | Justification of life - Is that sentence of God, by which a sinner under sentence of death is adjudged to life.
    19 | As by the disobedience of one man many (that is, all men) were constituted sinners - Being then in the loins of their first parent, the common head and representative of them all. So by the obedience of one - By his obedience unto death; by his dying for us. Many - All that believe. Shall be constituted righteous - Justified, pardoned.
    20 | The law came in between - The offence and the free gift. That the offence might abound - That is, the consequence (not the design) of the law's coming in was, not the taking away of sin, but the increase of it. Yet where sin abounded, grace did much more abound - Not only in the remission of that sin which Adam brought on us, but of all our own; not only in remission of sins, but infusion of holiness; not only in deliverance from death, but admission to everlasting life, a far more noble and excellent life than that which we lost by Adam's fall.
    21 | That as sin had reigned - so grace also might reign - Which could not reign before the fall; before man had sinned. Through righteousness to eternal life by Jesus Christ our Lord - Here is pointed out the source of all our blessings, the rich and free grace of God. The meritorious cause; not any works of righteousness of man, but the alone merits of our Lord Jesus Christ. The effect or end of all; not only pardon, but life; divine life, leading to glory.

    Chapter VI

    1 | The apostle here sets himself more fully to vindicate his doctrine from the consequence above suggested, Rom 3:7,8. He had then only in strong terms denied and renounced it: here he removes the very foundation thereof.
    2 | Dead to sin - Freed both from the guilt and from the power of it.
    3 | As many as have been baptized into Jesus Christ have been baptized into his death - In baptism we, through faith, are ingrafted into Christ; and we draw new spiritual life from this new root, through his Spirit, who fashions us like unto him, and particularly with regard to his death and resurrection.
    4 | We are buried with him - Alluding to the ancient manner of baptizing by immersion. That as Christ was raised from the dead by the glory - Glorious power. Of the Father, so we also, by the same power, should rise again; and as he lives a new life in heaven, so we should walk in newness of life. This, says the apostle, our very baptism represents to us.
    5 | For - Surely these two must go together; so that if we are indeed made conformable to his death, we shall also know the power of his resurrection.
    6 | Our old man - Coeval with our being, and as old as the fall; our evil nature; a strong and beautiful expression for that entire depravity and corruption which by nature spreads itself over the whole man, leaving no part uninfected. This in a believer is crucified with Christ, mortified, gradually killed, by virtue of our union with him. That the body of sin - All evil tempers, words, and actions, which are the "members" of the "old man," Col 3:5, might be destroyed.
    7 | For he that is dead - With Christ. Is freed from the guilt of past, and from the power of present, sin, as dead men from the commands of their former masters.
    8 | Dead with Christ - Conformed to his death, by dying to sin.
    10 | He died to sin - To atone for and abolish it. He liveth unto God - A glorious eternal life, such as we shall live also.
    12 | Let not sin reign even in your mortal body - It must be subject to death, but it need not be subject to sin.
    13 | Neither present your members to sin - To corrupt nature, a mere tyrant. But to God - Your lawful King.
    14 | Sin shall not have dominion over you - It has neither right nor power. For ye are not under the law - A dispensation of terror and bondage, which only shows sin, without enabling you to conquer it. But under grace - Under the merciful dispensation of the gospel, which brings complete victory over it to every one who is under the powerful influences of the Spirit of Christ.
    17 | The form of doctrine into which ye have been delivered - Literally it is, The mould into which ye have been delivered; which, as it contains a beautiful allusion, conveys also a very instructive admonition; intimating that our minds, all pliant and ductile, should be conformed to the gospel precepts, as liquid metal, take the figure of the mould into which they are cast.
    18 Being then set free from sin - We may see the apostles method thus far at one view: -
                                                 Chap. Ver.
 1. Bondage to sin                           # Ro 3:9
 2. The knowledge of sin by the law; a
    sense of God's wrath; inward death       # Ro 3:20
 3. The revelation  of the righteousness
    of God in Christ through the gospel      # Ro 3:21
 4. The centre of all, faith, embracing
    that righteousness                       # Ro 3:22
 5. Justification, whereby God forgives all
    past sin, and freely accepts the sinner  # Ro 3:24
 6. The gift of the Holy Ghost; a sense of   # Ro 5:5,
    God's love new inward life               # Ro 6:4
 7. The free service of righteousness        # Ro 6:12
    19 | I speak after the manner of men - Thus it is necessary that the scripture should let itself down to the language of men. Because of the weakness of your flesh - Slowness of understanding flows from the weakness of the flesh, that is, of human nature. As ye have presented your members servants to uncleanness and iniquity unto iniquity, so now present your members servants of righteousness unto holiness - Iniquity (whereof uncleanness is an eminent part) is here opposed to righteousness; and unto iniquity is the opposite of unto holiness. Righteousness here is a conformity to the divine will; holiness, to the whole divine nature. Observe, they who are servants of righteousness go on to holiness; but they who are servants to iniquity get no farther. Righteousness is service, because we live according to the will of another; but liberty, because of our inclination to it, and delight in it.
    20 | When ye were the servants of sin, ye were free from righteousness - In all reason, therefore, ye ought now to be free from unrighteousness; to be as uniform and zealous in serving God as ye were in serving the devil.
    21 | Those things - He speaks of them as afar off.
    23 | Death - Temporal, spiritual, and eternal. Is the due wages of sin; but eternal life is the gift of God - The difference is remarkable. Evil works merit the reward they receive: good works do not. The former demand wages: the latter accept a free gift.

    Chapter VII

    1 | The apostle continues the comparison between the former and the present state of a believer, and at the same time endeavours to wean the Jewish believers from their fondness for the Mosaic law. I speak to them that know the law - To the Jews chiefly here. As long - So long, and no longer. As it liveth - The law is here spoken of, by a common figure, as a person, to which, as to an husband, life and death are ascribed. But he speaks indifferently of the law being dead to us, or we to it, the sense being the same.
    2 | She is freed from the law of her husband - From that law which gave him a peculiar property in her.
    4 | Thus ye also - Are now as free from the Mosaic law as an husband is, when his wife is dead. By the body of Christ - Offered up; that is, by the merits of his death, that law expiring with him.
    5 | When ye were in the flesh - Carnally minded, in a state of nature; before we believed in Christ. Our sins which were by the law - Accidentally occasioned, or irritated thereby. Wrought in our members - Spread themselves all over the whole man.
    6 | Being dead to that whereby we were held - To our old husband, the law. That we might serve in newness of spirit - In a new, spiritual manner. And not in the oldness of the letter - Not in a bare literal, external way, as we did before.
    7 | What shall we say then - This is a kind of a digression, to the beginning of the next chapter, wherein the apostle, in order to show in the most lively manner the weakness and inefficacy of the law, changes the person and speaks as of himself, concerning the misery of one under the law. This St. Paul frequently does, when he is not speaking of his own person, but only assuming another character, Rom 3:5, 1Cor 10:30, 1Cor 4:6. The character here assumed is that of a man, first ignorant of the law, then under it and sincerely, but ineffectually, striving to serve God. To have spoken this of himself, or any true believer, would have been foreign to the whole scope of his discourse; nay, utterly contrary thereto, as well as to what is expressly asserted, Rom 8:2. Is the law sin - Sinful in itself, or a promoter of sin. I had not known lust - That is, evil desire. I had not known it to be a sin; nay, perhaps I should not have known that any such desire was in me: it did not appear, till it was stirred up by the prohibition.
    8 | But sin - My inbred corruption. Taking occasion by the commandment - Forbidding, but not subduing it, was only fretted, and wrought in me so much the more all manner of evil desire. For while I was without the knowledge of the law, sin was dead - Neither so apparent, nor so active; nor was I under the least apprehensions of any danger from it.
    9 | And I was once alive without the law - Without the close application of it. I had much life, wisdom, virtue, strength: so I thought. But when the commandment - That is, the law, a part put for the whole; but this expression particularly intimates its compulsive force, which restrains, enjoins, urges, forbids, threatens. Came - In its spiritual meaning, to my heart, with the power of God. Sin revived, and I died - My inbred sin took fire, and all my virtue and strength died away; and I then saw myself to be dead in sin, and liable to death eternal.
    10 | The commandment which was intended for life - Doubtless it was originally intended by God as a grand means of preserving and increasing spiritual life, and leading to life everlasting.
    11 | Deceived me - While I expected life by the law, sin came upon me unawares and slew all my hopes.
    12 | The commandment - That is, every branch of the law. Is holy, and just, and good - It springs from, and partakes of, the holy nature of God; it is every way just and right in itself; it is designed wholly for the good of man.
    13 | Was then that which is good made the cause of evil to me; yea, of death, which is the greatest of evil? Not so. But it was sin, which was made death to me, inasmuch as it wrought death in me even by that which is good - By the good law. So that sin by the commandment became exceeding sinful - The consequence of which was, that inbred sin, thus driving furiously in spite of the commandment, became exceeding sinful; the guilt thereof being greatly aggravated.
    14 | I am carnal - St. Paul, having compared together the past and present state of believers, that "in the flesh," Rom 7:5, and that "in the spirit," Rom 7:6, in answering two objections, (Is then the law sin? Rom 7:7, and, Is the law death? Rom 7:13,) interweaves the whole process of a man reasoning, groaning, striving, and escaping from the legal to the evangelical state. This he does from Rom 7:7, to the end of this chapter. Sold under sin - Totally enslaved; slaves bought with money were absolutely at their master's disposal.
    16 | It is good - This single word implies all the three that were used before, Rom 7:12, "holy, just, and good."
    17 | It is no more I that can properly be said to do it, but rather sin that dwelleth in me - That makes, as it were, another person, and tyrannizes over me.
    18 | In my flesh - The flesh here signifies the whole man as he is by nature.
    21 | I find then a law - An inward constraining power, flowing from the dictate of corrupt nature.
    22 | For I delight in the law of God - This is more than "I consent to," Rom 7:16. The day of liberty draws near. The inward man - Called the mind, Rom 7:23,25.
    23 | But I see another law in my members - Another inward constraining power of evil inclinations and bodily appetites. Warring against the law of my mind - The dictate of my mind, which delights in the law of God. And captivating me - In spite of all my resistance
    24 | Wretched man that I am - The struggle is now come to the height; and the man, finding there is no help in himself, begins almost unawares to pray, Who shall deliver me? He then seeks and looks for deliverance, till God in Christ appears to answer his question. The word which we translate deliver, implies force. And indeed without this there can be no deliverance. The body of this death - That is, this body of death; this mass of sin, leading to death eternal, and cleaving as close to me as my body to my soul. We may observe, the deliverance is not wrought yet.
    25 | I thank God through Jesus Christ our Lord - That is, God will deliver me through Christ. But the apostle, as his frequent manner is, beautifully interweaves his assertion with thanksgiving;' the hymn of praise answering in a manner to the voice of sorrow, "Wretched man that I am!" So then - He here sums up the whole, and concludes what he began, Rom 7:7. I myself - Or rather that I, the person whom I am personating, till this deliverance is wrought. Serve the law of God with my mind - My reason and conscience declare for God. But with my flesh the law of sin - But my corrupt passions and appetites still rebel. The man is now utterly weary of his bondage, and upon the brink of liberty.

    Chapter VIII

    1 | There is therefore now no condemnation - Either for things present or past. Now he comes to deliverance and liberty. The apostle here resumes the thread of his discourse, which was interrupted, Rom 7:7.
    2 | The law of the Spirit - That is, the gospel. Hath freed me from the law of sin and death - That is, the Mosaic dispensation.
    3 | For what the law - Of Moses. Could not do, in that it was weak through the flesh - Incapable of conquering our evil nature. If it could, God needed not to have sent his own Son in the likeness of sinful flesh - We with our sinful flesh were devoted to death. But God sending his own Son, in the likeness of that flesh, though pure from sin, condemned that sin which was in our flesh; gave sentence, that sin should be destroyed, and the believer wholly delivered from it.
    4 | That the righteousness of the law - The holiness it required, described, Rom 8:11. Might be fulfilled in us, who walk not after the flesh, but after the Spirit - Who are guided in all our thoughts, words, and actions, not by corrupt nature, but by the Spirit of God. From this place St. Paul describes primarily the state of believers, and that of unbelievers only to illustrate this.
    5 | They that are after the flesh - Who remain under the guidance of corrupt nature. Mind the things of the flesh - Have their thoughts and affections fixed on such things as gratify corrupt nature; namely, on things visible and temporal; on things of the earth, on pleasure, (of sense or imagination,) praise, or riches. But they who are after the Spirit - Who are under his guidance. Mind the things of the Spirit - Think of, relish, love things invisible, eternal; the things which the Spirit hath revealed, which he works in us, moves us to, and promises to give us.
    6 | For to be carnally minded - That is, to mind the things of the flesh. Is death - The sure mark of spiritual death, and the way to death everlasting. But to be spiritually minded - That is, to mind the things of the Spirit. Is life - A sure mark of spiritual life, and the way to life everlasting. And attended with peace - The peace of God, which is the foretaste of life everlasting; and peace with God, opposite to the enmity mentioned in the next verse.
    7 | Enmity against God - His existence, power, and providence.
    8 | They who are in the flesh - Under the government of it.
    9 | In the Spirit - Under his government. If any man have not the Spirit of Christ - Dwelling and governing in him. He is none of his - He is not a member of Christ; not a Christian; not in a state of salvation. A plain, express declaration, which admits of no exception. He that hath ears to hear, let him hear!
    10 | Now if Christ be in you - Where the Spirit of Christ is, there is Christ. The body indeed is dead - Devoted to death. Because of sin - Heretofore committed. But the Spirit is life - Already truly alive. Because of righteousness - Now attained. From Rom 8:13, St. Paul, having finished what he had begun, Rom 6:1, describes purely the state of believers.
    12 | We are not debtors to the flesh - We ought not to follow it.
    13 | The deeds of the flesh - Not only evil actions, but evil desires, tempers, thoughts. If ye mortify - Kill, destroy these. Ye shall live - The life of faith more abundantly here, and hereafter the life of glory.
    14 | For as many as are led by the Spirit of God - In all the ways of righteousness. They are the sons of God - Here St. Paul enters upon the description of those blessings which he comprises, Ro 8:30, in the word glorified; though, indeed, he does not describe mere glory, but that which is still mingled with the cross. The sum is, through sufferings to glory.
    15 | For ye - Who are real Christians. Have not received the spirit of bondage - The Holy Ghost was not properly a spirit of bondage, even in the time of the Old Testament. Yet there was something of bondage remaining even in those who then had received the Spirit. Again - As the Jews did before. We - All and every believer. Cry - The word denotes a vehement speaking, with desire, confidence, constancy. Abba, Father - The latter word explains the former. By using both the Syriac and the Greek word, St. Paul seems to point out the joint cry both of the Jewish and gentile believers. The spirit of bondage here seems directly to mean, those operations of the Holy Spirit by which the soul, on its first conviction, feels itself in bondage to sin, to the world, to Satan, and obnoxious to the wrath of God. This, therefore, and the Spirit of adoption, are one and the same Spirit, only manifesting itself in various operations, according to the various circumstances of the persons.
    16 | The same Spirit beareth witness with our spirit - With the spirit of every true believer, by a testimony distinct from that of his own spirit, or the testimony of a good conscience. Happy they who enjoy this clear and constant.
    17 | Joint heirs - That we may know it is a great inheritance which God will give us for he hath given a great one to his Son. If we suffer with him - Willingly and cheerfully, for righteousness' sake. This is a new proposition, referring to what follows.
    18 | For I reckon - This verse gives the reason why he but now mentioned sufferings and glory. When that glory "shall be revealed in us," then the sons of God will be revealed also.
    19 | For the earnest expectation - The word denotes a lively hope of something drawing near, and a vehement longing after it. Of the creation - Of all visible creatures, believers excepted, who are spoken of apart; each kind, according as it is capable. All these have been sufferers through sin; and to all these (the finally impenitent excepted) shall refreshment redound from the glory of the children of God. Upright heathens are by no means to be excluded from this earnest expectation: nay, perhaps something of it may at some times be found even in the vainest of men; who (although in the hurry of life they mistake vanity for liberty, and partly stifle. partly dissemble, their groans, yet) in their sober, quiet, sleepless, afflicted hours, pour forth many sighs in the ear of God.
    20 | The creation was made subject to vanity - Abuse, misery, and corruption. By him who subjected it - Namely, God, Gen 3:17, 5:29. Adam only made it liable to the sentence which God pronounced; yet not without hope.
    21 | The creation itself shall be delivered - Destruction is not deliverance: therefore whatsoever is destroyed, or ceases to be, is not delivered at all. Will, then, any part of the creation be destroyed? Into the glorious liberty - The excellent state wherein they were created.
    22 | For the whole creation groaneth together - With joint groans, as it were with one voice. And travaileth - Literally, is in the pains of childbirth, to be delivered of the burden of the curse. Until now - To this very hour; and so on till the time of deliverance.
    23 | And even we, who have the first - fruits of the Spirit - That is, the Spirit, who is the first - fruits of our inheritance. The adoption - Persons who had been privately adopted among the Romans were often brought forth into the forum, and there publicly owned as their sons by those who adopted them. So at the general resurrection, when the body itself is redeemed from death, the sons of God shall be publicly owned by him in the great assembly of men and angels. The redemption of our body - From corruption to glory and immortality.
    24 | For we are saved by hope - Our salvation is now only in hope. We do not yet possess this full salvation.
    26 | Likewise the Spirit - Nay, not only the universe, not only the children of God, but the Spirit of God also himself, as it were, groaneth, while he helpeth our infirmities, or weaknesses. Our understandings are weak, particularly in the things of God our desires are weak; our prayers are weak. We know not - Many times. What we should pray for - Much less are we able to pray for it as we ought: but the Spirit maketh intercession for us - In our hearts, even as Christ does in heaven. With groanings - The matter of which is from ourselves, but the Spirit forms them; and they are frequently inexpressible, even by the faithful themselves.
    27 | But he who searcheth the hearts - Wherein the Spirit dwells and intercedes. Knoweth - Though man cannot utter it. What is the mind of the Spirit, for he maketh intercession for the saints - Who are near to God. According to God - According to his will, as is worthy of God. and acceptable to him.
    28 And we know - This in general; though we do not always know particularly what to pray for. That all things - Ease or pain, poverty or riches, and the ten thousand changes of life. Work together for good - Strongly and sweetly for spiritual and eternal good. To them that are called according to his purpose - His gracious design of saving a lost world by the death of his Son. This is a new proposition. St. Paul, being about to recapitulate the whole blessing contained in justification, (termed "glorification," Rom 8:30,) first goes back to the purpose or decree of God, which is frequently mentioned in holy writ.

    To explain this (nearly in the words of an eminent writer) a little more at large: - When a man has a work of time and importance before him, he pauses, consults, and contrives; and when he has laid a plan, resolves or decrees to proceed accordingly. Having observed this in ourselves, we are ready to apply it to God also; and he, in condescension to us has applied it to himself.

    The works of providence and redemption are vast and stupendous, and therefore we are apt to conceive of God as deliberating and consulting on them, and then decreeing to act according to "the counsel of his own will;" as if, long before the world was made, he had been concerting measures both as to the making and governing of it, and had then writ down his decrees, which altered not, any more than the laws of the Medes and Persians. Whereas, to take this consulting and decreeing in a literal sense, would be the same absurdity as to ascribe a real human body and human passions to the ever - blessed God.

    This is only a popular representation of his infallible knowledge and unchangeable wisdom; that is, he does all things as wisely as a man can possibly do, after the deepest consultation, and as steadily pursues the most proper method as one can do who has laid a scheme beforehand. But then, though the effects be such as would argue consultation and consequent decrees in man, yet what need of a moment's consultation in Him who sees all things at one view?

    Nor had God any more occasion to pause and deliberate, and lay down rules for his own conduct from all eternity, than he has now. What was there any fear of his mistaking afterwards, if he had not beforehand prepared decrees, to direct him what he was to do? Will any man say, he was wiser before the creation than since? or had he then more leisure, that he should take that opportunity to settle his affairs, and make rules (or himself, from which he was never to vary?

    He has doubtless the same wisdom and all other perfections at this day which he had from eternity; and is now as capable of making decrees, or rather has no more occasion for them now than formerly: his understanding being always equally clear and bright, his wisdom equally infallible.

    29 | Whom he foreknew, he also predestinated conformable to the image of his Son - Here the apostle declares who those are whom he foreknew and predestinated to glory; namely, those who are conformable to the image of his Son. This is the mark of those who are foreknown and will be glorified, 2Tim 2:19. Php 3:10,21.
    30 | Them he - In due time. Called - By his gospel and his Spirit. And whom he called - When obedient to the heavenly calling, Acts 26:19. He also justified - Forgave and accepted. And whom he justified - Provided they "continued in his goodness," Rom 11:22, he in the end glorified - St. Paul does not affirm, either here or in any other part of his writings. that precisely the same number of men are called, justified, and glorified. He does not deny that a believer may fall away and be cut off between his special calling and his glorification, Rom 11:22. Neither does he deny that many are called who never are justified. He only affirms that this is the method whereby God leads us step by step toward heaven. He glorified - He speaks as one looking back from the goal, upon the race of faith. Indeed grace, as it is glory begun, is both an earnest and a foretaste of eternal glory.
    31 | What shall we say then to these things - Related in the third, fifth, and eighth chapters? As if he had said, We cannot go, think, or wish anything farther. If God be for us - Here follow four periods, one general and three particular. Each begins with glorying in the grace of God, which is followed by a question suitable to it, challenging all opponents to all which, "I am persuaded," &c., is a general answer. The general period is, If God be for us, who can be against us? The first particular period, relating to the past time, is, He that spared not his own Son, how shall he not freely give us all things? The second, relating to the present, is, It is God that justifieth. Who is he that condemneth? The third, relating to the future, is, It is Christ that died - Who shall separate us from the love of Christ?
    32 | He that - This period contains four sentences: He spared not his own Son; therefore he will freely give us all things. He delivered him up for us all; therefore, none can lay anything to our charge. Freely - For all that follows justification is a free gift also. All things - Needful or profitable for us.
    33 God's elect - The above - cited author observes, that long before the coming of Christ the heathen world revolted from the true God, and were therefore reprobated, or rejected.

    But the nation of the Jews were chosen to be the people of God, and were therefore styled,

  • "the children" or "sons of God," Deut 14:1;

  • "holy people," Deut 7:6; 14:2;

  • "a chosen seed," Deut 4:37;

  • "the elect," Isaiah 41:8,9; 43:10;

  • "the called of God," Isaiah 48:12.
    And these titles were given to all the nation of Israel, including both good and bad.

    Now the gospel having the most strict connexion with the Books of the Old Testament, where these phrases frequently occur; and our Lord and his apostles being native Jews, and beginning to preach in the land of Israel, the language in which they preached would of course abound with the phrases of the Jewish nation. And hence it is easy to see why such of them as would not receive him were styled reprobated. For they no longer continued to be the people of God; whereas this and those other honourable titles were continued to all such Jews as embraced Christianity. And the same appellations which once belonged to the Jewish nation were now given to the gentile Christians also together with which they were invested with all the privileges of "the chosen people of God;" and nothing could cut them off from these but their own wilful apostasy.

    It does not appear that even good men were ever termed God's elect till above two thousand years from the creation. God's electing or choosing the nation of Israel, and separating them from the other nations, who were sunk in idolatry and all wickedness, gave the first occasion to this sort of language. And as the separating the Christians from the Jews was a like event, no wonder it was expressed in like words and phrases only with this difference, the term elect was of old applied to all the members of the visible church; whereas in the New Testament it is applied only to the members of the invisible.

    • 34 | Yea rather, that is risen - Our faith should not stop at his death, but be exercised farther on his resurrection, kingdom, second coming. Who maketh intercession for us - Presenting there his obedience, his sufferings, his prayers, and our prayers sanctified through him.
    35 | Who shall separate us from the love of Christ - Toward us? Shall affliction or distress - He proceeds in order, from less troubles to greater: can any of these separate us from his protection in it ; and, if he sees good, deliverance from it?
    36 | All the day - That is, every day, continually. We are accounted - By our enemies; by ourselves. Psa 44:22.
    37 | We more than conquer - We are not only no losers, but abundant gainers, by all these trials. This period seems to describe the full assurance of hope.
    38 I am persuaded - This is inferred from the thirty - fourth verse, in an admirable order: - Neither death" shall hurt us; For "Christ is dead:" "Nor life;" 'is risen" Nor angels, nor principalities, nor powers; nor things pre - sent, nor things to come;" "is at the right hand of God:" "Nor height, nor depth, nor any

    other creature;" "maketh intercession for us." Neither death - Terrible as it is to natural men; a violent death in particular, Rom 8:36. Nor life - With all the affliction and distress it can bring, Rom 8:35; or a long, easy life; or all living men. Nor angels - Whether good (if it were possible they should attempt it) or bad, with all their wisdom and strength. Nor principalities, nor powers - Not even those of the highest rank, or the most eminent power. Nor things present - Which may befal us during our pilgrimage; or the whole world, till it passeth away. Nor things to come - Which may occur either when our time on earth is past, or when time itself is at an end, as the final judgment, the general conflagration, the everlasting fire. Nor height, nor depth - The former sentence respected the differences of times; this, the differences of places. How many great and various things are contained in these words, we do not, need not, cannot know yet. The height - In St. Paul's sublime style, is put for heaven. The depth - For the great abyss: that is, neither the heights, I will not say of walls, mountains, seas, but, of heaven itself, can move us; nor the abyss itself, the very thought of which might astonish the boldest creature. Nor any creature - Nothing beneath the Almighty; visible enemies he does not even deign to name. Shall be able - Either by force, Rom 8:35; or by any legal claim, Rom 8:33, &c. To separate us from the love of God in Christ - Which will surely save, protect, deliver us who believe in, and through, and from, them all.

    Chapter IX

    In this chapter St. Paul, after strongly declaring his love and esteem for them, sets himself to answer the grand objection of his countrymen; namely, that the rejection of the Jews and reception of the gentiles was contrary to the word of God. That he had not here the least thought of personal election or reprobation is manifest,
    1. Because it lay quite wide of his design, which was this, to show that God's rejecting the Jews and receiving the gentiles was consistent with his word
    2. Because such a doctrine would not only have had no tendency to convince, but would have evidently tended to harden, the Jews;
    3. Because when he sums up his argument in the close of the chapter, he has not one word, or the least intimation, about it.

    1 | In Christ - This seems to imply an appeal to him. In the Holy Ghost - Through his grace.
    2 | I have great sorrow - A high degree of spiritual sorrow and of spiritual Joy may consist together, Rom 8:39. By declaring his sorrow for the unbelieving Jews, who excluded themselves from all the blessings he had enumerated, he shows that what he was now about to speak, he did not speak from any prejudice to them.
    3 | I could wish - Human words cannot fully describe the motions of souls that are full of God. As if he had said, I could wish to suffer in their stead; yea, to be an anathema from Christ in their place. In how high a sense he wished this, who can tell, unless himself had been asked and had resolved the question? Certainly he did not then consider himself at all, but only others and the glory of God. The thing could not be; yet the wish was pious and solid; though with a tacit condition, if it were right and possible.
    4 | Whose is the adoption, &c. - He enumerates six prerogatives, of which the first pair respect God the Father, the second Christ, the third the Holy Ghost. The adoption and the glory - That is, Israel is the first - born child of God, and the God of glory is their God, Deut 4:7; Psalm 106:20. These are relative to each other. At once God is the Father of Israel, and Israel are the people of God. He speaks not here of the ark, or any corporeal thing. God himself is "the glory of his people Israel." And the covenants, and the giving of the law - The covenant was given long before the law. It is termed covenants, in the plural, because it was so often and so variously repeated, and because there were two dispositions of it, Gal 4:24, frequently called two covenants; the one promising, the other exhibiting the promise. And the worship, and the promises - The true way of worshipping God; and all the promises made to the fathers.
    5 | To the preceding, St. Paul now adds two more prerogatives. Theirs are the fathers - The patriarchs and holy men of old, yea, the Messiah himself. Who is over all, God blessed for ever - The original words imply the self - existent, independent Being, who was, is, and is to come. Over all - The supreme; as being God, and consequently blessed for ever. No words can more dearly express his divine, supreme majesty, and his gracious sovereignty both over Jews and, gentiles.
    6 | Not as if - The Jews imagined that the word of God must fail if all their nation were not saved. This St. Paul now refutes, and proves that the word itself had foretold their falling away. The word of God - The promises of God to Israel. Had fallen to the ground - This could not be. Even now, says the apostle, some enjoy the promises; and hereafter "all Israel shall be saved." This is the sum of the ninth, tenth, and eleventh chapters. For - Here he enters upon the proof of it. All are not Israel, who are of Israel - The Jews vehemently maintained the contrary; namely, that all who were born Israelites, and they only, were the people of God. The former part of this assertion is refuted here, the latter, Rom 9:24, &c. The sum is, God accepts all believers, and them only; and this is no way contrary to his word. Nay, he hath declared in his word, both by types and by express testimonies, that believers are accepted as the "children of the promise," while unbelievers are rejected, though they are "children after the flesh." All are not Israel - Not in the favour of God. Who are lineally descended of Israel.
    7 | Neither because they are lineally the seed of Abraham, will it follow that they are all children of God - This did not hold even in Abraham's own family; and much less in his remote descendants. But God then said, In Isaac shall thy seed be called - That is, Isaac, not Ishmael, shall be called thy seed; that seed to which the promise is made.
    8 | That is, Not the children, &c. - As if he had said, This is a clear type of things to come; showing us, that in all succeeding generations, not the children of the flesh, the lineal descendants of Abraham, but the children of the promise, they to whom the promise is made, that is, believers, are the children of God. Gen 21:12
    9 | For this is the word of the promise - By the power of which Isaac was conceived, and not by the power of nature. Not, Whosoever is born of thee shall be blessed, but, At this time - Which I now appoint. I will come, and Sarah shall have a son - And he shall inherit the blessing. Gen 18:10.
    10 | And that God's blessing does not belong to all the descendants of Abraham, appears not only by this instance, but by that of Esau and Jacob, who was chosen to inherit the blessing, before either of them had done good or evil. The apostle mentions this to show, that neither were their ancestors accepted through any merit of their own. That the purpose of God according to election might stand - Whose purpose was, to elect or choose the promised seed. Not of works - Not for any preceding merit in him he chose. But of him that called - Of his own good pleasure who called to that privilege whom he saw good.
    12 | The elder - Esau. Shall serve the younger - Not in person, for he never did; but in his posterity. Accordingly the Edomites were often brought into subjection by the Israelites. Gen 25:23.
    13 As it is written - With which word in Genesis, spoken so long before, that of Malachi agrees. I have loved Jacob - With a peculiar love; that is, the Israelites, the posterity of Jacob. And I have, comparatively, hated Esau - That is, the Edomites, the posterity of Esau. But observe,
    1. This does not relate to the person of Jacob or Esau
    2. Nor does it relate to the eternal state either of them or their posterity.
    Thus far the apostle has been proving his proposition, namely, that the exclusion of a great part of the seed of Abraham, yea, and of Isaac, from the special promises of God, was so far from being impossible, that, according to the scriptures themselves, it had actually happened. He now introduces and refutes an objection. Mal 1:2,3.
    14 | Is there injustice with God - Is it unjust in God to give Jacob the blessing rather than Esau? or to accept believers, and them only. God forbid - In no wise. This is well consistent with justice; for he has a right to fix the terms on which he will show mercy, according to his declaration to Moses, petitioning for all the people, after they had committed idolatry with the golden calf. I will have mercy on whom I will have mercy - According to the terms I myself have fixed. And I will have compassion on whom I will have compassion - Namely, on those only who submit to my terms, who accept of it in the way that I have appointed.
    15 | Ex 33:19.
    16 | It - The blessing. Therefore is not of him that willeth, nor of him that runneth - It is not the effect either of the will or the works of man, but of the grace and power of God. The will of man is here opposed to the grace of God, and man's running, to the divine operation. And this general declaration respects not only Isaac and Jacob, and the Israelites in the time of Moses, but likewise all the spiritual children of Abraham, even to the end of the world.
    17 | Moreover - God has an indisputable right to reject those who will not accept the blessings on his own terms. And this he exercised in the case of Pharaoh; to whom, after many instances of stubbornness and rebellion, he said, as it is recorded in scripture, For this very thing have I raised thee up - That is, Unless thou repent, this will surely be the consequence of my raising thee up, making thee a great and glorious king, that my power will be shown upon thee, (as indeed it was, by overwhelming him and his army in the sea,) and my name declared through all the earth - As it is at this day. Perhaps this may have a still farther meaning. It seems that God was resolved to show his power over the river, the insects, other animals, (with the natural causes of their health, diseases, life, and death,) over the meteors, the air, the sun, (all of which were worshipped by the Egyptians, from whom other nations learned their idolatry,) and at once over all their gods, by that terrible stroke of slaying all their priests, and their choicest victims, the firstborn of man and beast; and all this with a design, not only to deliver his people Israel, (for which a single act of omnipotence would have sufficed,) but to convince the Egyptians, that the objects of their worship were but the creatures of Jehovah, and entirely in his power, and to draw them and the neighbouring nations, who should hear of all these wonders, from their idolatry, to worship the one God. For the execution of this design, (in order to the display of the divine power over the various objects of their worship, in variety of wonderful acts, which were at the same time just punishments for their cruel oppression of the Israelites,) God was pleased to raise to the throne of an absolute monarchy, a man, not whom he had made wicked on purpose, but whom he found so, the proudest, the most daring and obstinate of all the Egyptian princes; and who, being incorrigible, well deserved to be set up in that situation, where the divine judgments fell the heaviest. Ex 9:16.
    18 | So then - That is, accordingly he does show mercy on his own terms, namely, on them that believe. And whom he willeth - Namely, them that believe not. He hardeneth - Leaves to the hardness of their hearts.
    19 | Why doth he still find fault - The particle still is strongly expressive of the objector's sour, morose murmuring. For who hath resisted his will - The word his likewise expresses his surliness and aversion to God, whom he does not even deign to name.
    20 | Nay, but who art thou, O man - Little, impotent, ignorant man. That repliest against God - That accusest God of injustice, for himself fixing the terms on which he will show mercy? Shall the thing formed say to him that formed it, Why hast thou made me thus - Why hast thou made me capable of honour and immortality, only by believing?
    21 Hath not the potter power over the clay - And much more hath not God power over his creatures, to appoint one vessel, namely, the believer, to honour, and another, the unbeliever, to dishonour?

    If we survey the right which God has over us, in a more general way, with regard to his intelligent creatures, God may be considered in two different views, as Creator, Proprietor, and Lord of all; or, as their moral Governor, and Judge.

    God, as sovereign Lord and Proprietor of all, dispenses his gifts or favours to his creatures with perfect wisdom, but by no rules or methods of proceeding that we are acquainted with. The time when we shall exist, the country where we shall live, our parents, our constitution of body and turn of mind; these, and numberless other circumstances, are doubtless ordered with perfect wisdom, but by rules that lie quite out of our sight. But God's methods of dealing with us, as our Governor and Judge, are dearly revealed and perfectly known; namely, that he will finally reward every man according to his works: "He that believeth shalt be saved, and he that believeth not shall be damned."

    Therefore, though "He hath mercy on whom he willeth, and whom he willeth he hardeneth," that is, suffers to be hardened in consequence of their obstinate wickedness; yet his is not the will of an arbitrary, capricious, or tyrannical being. He wills nothing but what is infinitely wise and good; and therefore his will is a most proper rule of judgment. He will show mercy, as he hath assured us, to none but true believers, nor harden any but such as obstinately refuse his mercy. Jer 18:6,7

    22 | What if God, being willing - Referring to Ro 9:18,19. That is, although it was now his will, because of their obstinate unbelief, To show his wrath - Which necessarily presupposes sin. And to make his power known - This is repeated from the seventeenth verse. Yet endured - As he did Pharaoh. With much longsuffering - Which should have led them to repentance. The vessels of wrath - Those who had moved his wrath by still rejecting his mercy. Fitted for destruction - By their own wilful and final impenitence. Is there any injustice in this ?
    23 | That he might make known - What if by showing such longsuffering even to "the vessels of wrath," he did the more abundantly show the greatness of his glorious goodness, wisdom, and power, on the vessels of mercy; on those whom he had himself, by his grace, prepared for glory. Is this any injustice?
    24 | Even us - Here the apostle comes to the other proposition, of grace free for all, whether Jew or gentile. Of the Jews - This he treats of, Ro 9:25. Of the gentiles - Treated of in the same verse.
    25 | Beloved - As a spouse. Who once was not beloved - Consequently, not unconditionally elected. This relates directly to the final restoration of the Jews. Hosea 2:23
    26 | There shall they be called the sons of God - So that they need not leave their own country and come to Judea. Hosea 1:10
    27 | But Isaiah testifies, that (as many gentiles will be accepted, so) many Jews will be rejected; that out of all the thousands of Israel, a remnant only shall be saved. This was spoken originally of the few that were saved from the ravage of Sennacherib's army. Isa 10:22,23
    28 | For he is finishing or cutting short his account - In rigorous justice, will leave but a small remnant. There will be so general a destruction, that but a small number will escape.
    29 As Isaiah had said before - Namely, Isa 1:9, concerning those who were besieged in Jerusalem by Rezin and Pekah. Unless the Lord had left us a seed - Which denotes,
    1. The present paucity:
    2. The future abundance.
    We had been as Sodom - So that it is no unexampled thing for the main body of the Jewish nation to revolt from God, and perish in their sin.
    30 | What shall we say then - What is to be concluded from all that has been said but this, That the gentiles, who followed not after righteousness - Who a while ago had no knowledge of, no care or thought about, it. Have attained to righteousness - Or justification. Even the righteousness which is by faith. This is the first conclusion we may draw from the preceding observations. The second is, that Israel - The Jews Although following after the law of righteousness - That law which, duly used, would have led them to faith, and thereby to righteousness. Have not attained to the law of righteousness - To that righteousness or justification which is one great end of the law
    32 | And wherefore have they not? Is it because God eternally decreed they should not? There is nothing like this to be met with but agreeable to his argument the apostle gives us this good reason for it, Because they sought it not by faith - Whereby alone it could be attained. But as it were - In effect, if not professsedly, by works. For they stumbled at that stumblingstone - Christ crucified.
    33 | As it is written - Foretold by their own prophet. Behold, I lay in Sion - I exhibit in my church, what, though it is in truth the only sure foundation of happiness, yet will be in fact a stumblingstone and rock of offence - An occasion of ruin to many, through their obstinate unbelief. Isa 8:14; Isa 28:16

    Chapter X

    1 | My prayer to God is, that they may be saved - He would not have prayed for this, had they been absolutely reprobated.
2 | They have a zeal, but not according to knowledge - They had zeal without knowledge; we have knowledge without zeal.
3 | For they being ignorant of the righteousness of God - Of the method God has established for the justification of a sinner. And seeking to establish their own righteousness - Their own method of acceptance with God. Have not submitted to the righteousness of God - The way of justification which he hath fixed.
4 | For Christ is the end of the law - The scope and aim of it. It is the very design of the law, to bring men to believe in Christ for justification and salvation. And he alone gives that pardon and life which the law shows the want of, but cannot give. To every one - Whether Jew or gentile, treated of, Ro 10:11, &c. That believeth - Treated of, Ro 10:5.
5 | For Moses describeth the only righteousness which is attainable by the law, when he saith, The man who doeth these things shall live by them - that is, he that perfectly keeps all these precepts in every point, he alone may claim life and salvation by them. But this way of justification is impossible to any who have ever transgressed any one law in any point. Lev 18:5
6 | But the righteousness which is by faith - The method of becoming righteous by believing. Speaketh a very different language, and may be considered as expressing itself thus: (to accommodate to our present subject the words which Moses spake, touching the plainness of his law:) Say not in thy heart, Who shall ascend into heaven, as if it were to bring Christ down: or, Who shall descend into the grave, as if it were to bring him again from the dead - Do not imagine that these things are to be done now, in order to procure thy pardon and salvation. Deut 30:14.
8 | But what saith he - Moses. Even these words, so remarkably applicable to the subject before us. All is done ready to thy hand. The word is nigh thee - Within thy reach; easy to be understood, remembered, practised. This is eminently true of the word of faith - The gospel. Which we preach - The sum of which is, If thy heart believe in Christ, and thy life confess him, thou shalt be saved.
9 | If thou confess with thy mouth - Even in time of persecution, when such a confession may send thee to the lions.
10 | For with the heart - Not the understanding only. Man believeth to righteousness - So as to obtain justification. And with the mouth confession is made - So as to obtain final salvation. Confession here implies the whole of outward, as believing does the root of all inward, religion.
11 | Isa 28:16.
12 | The same Lord of all is rich - So that his blessings are never to be exhausted, nor is he ever constrained to hold his hand. The great truth proposed in Ro 10:11 is so repeated here, and in Ro 10:13, and farther confirmed, Ro 10:14,15, as not only to imply, that "whosoever calleth upon him shall be saved;" but also that the will of God is, that all should savingly call upon him.
13 | Joel 2:32.
15 | But how shall they preach, unless they be sent - Thus by a chain of reasoning, from God's will that the gentiles also should "call upon him," St. Paul infers that the apostles were sent by God to preach to the gentiles also. The feet - Their very footsteps; their coming. Isa 52:7.
16 | Isa 53:1.
17 | Faith, indeed, ordinarily cometh by hearing; even by hearing the word of God.
18 | But their unbelief was not owing to the want of hearing For they have heard. Yes verily - So many nations have already heard the preachers of the gospel, that I may in some sense say of them as David did of the lights of heaven. Psa 29:4
19 | But hath not Israel known - They might have known, even from Moses and Isaiah, that many of the gentiles would be received, and many of the Jews rejected. I will provoke you to jealousy by them that are not a nation - As they followed gods that were not gods, so he accepted in their stead a nation that was not a nation; that is, a nation that was not in covenant with God. A foolish nation - Such are all which know not God. Deut 32:21
20 | But Isaiah is very bold - And speaks plainly what Moses but intimated. Isa 65:1,2.
21 | An unbelieving and gainsaying people - Just opposite to those who believed with their hearts, and made confession with their mouths.

    Chapter XI

    1 | Hath God rejected his whole people - All Israel? In no wise. Now there is "a remnant" who believe, Rom 11:5; and hereafter "all Israel will be saved," Rom 11:26.
2 | God hath not rejected that part of his people whom he foreknew - Speaking after the manner of men. For, in fact, knowing and foreknowing are the same thing with God, who knows or sees all things at once, from everlasting to everlasting. Know ye not - That in a parallel case, amidst a general apostasy, when Elijah thought the whole nation was fallen into idolatry, God "knew" there was "a remnant" of true worshippers.
3 | 1Kin 19:10.
4 | To Baal - Nor to the golden calves.
5 | According to the election of grace - According to that gracious purpose of God, "He that believeth shall be saved."
6 | And if by grace, then it is no more of works - Whether ceremonial or moral. Else grace is no longer grace - The very nature of grace is lost. And if it be of works, then it is no more grace: else work is no longer work - But the very nature of it is destroyed. There is something so absolutely inconsistent between the being justified by grace, and the being justified by works, that, if you suppose either, you of necessity exclude the other. For what is given to works is the payment of a debt; whereas grace implies an unmerited favour. So that the same benefit cannot, in the very nature of things, be derived from both.
7 | What then - What is the conclusion from the whole? It is this: that Israel in general hath not obtained justification; but those of them only who believe. And the rest were blinded - By their own wilful prejudice.
8 | God hath at length withdrawn his Spirit, and so given them up to a spirit of slumber; which is fulfilled unto this day. Isa 29:10
9 | And David saith - In that prophetic imprecation, which is applicable to them, as well as to Judas. A recompence - Of their preceding wickedness. So sin is punished by sin; and thus the gospel, which should have fed and strengthened their souls, is become a means of destroying them. Psa 69:22,23
11 | Have they stumbled so as to fall - Totally and finally? No But by their fall - Or slip: it is a very soft word in the original. Salvation is come to the gentiles - See an instance of this, Acts 13:46. To provoke them - The Jews themselves, to jealousy.
12 | The first part of this verse is treated of, Rom 11:13, &c; the latter, How much more their fulness, (that is, their full conversion,) Rom 11:23, &c. So many prophecies refer to this grand event, that it is surprising any Christian can doubt of it. And these are greatly confirmed by the wonderful preservation of the Jews as a distinct people to this day. When it is accomplished, it will be so strong a demonstration, both of the Old and New Testament revelation, as will doubtless convince many thousand Deists, in countries nominally Christian; of whom there will, of course, be increasing multitudes among merely nominal Christians. And this will be a means of swiftly propagating the gospel among Mahometans and Pagans; who would probably have received it long ago, had they conversed only with real Christians.
13 | I magnify my office - Far from being ashamed of ministering to the gentiles, I glory therein; the rather, as it may be a means of provoking my brethren to jealousy.
14 | My flesh - My kinsmen.
15 | Life from the dead - Overflowing life to the world, which was dead.
16 | And this will surely come to pass. For if the first fruits be holy, so is the lump - The consecration of them was esteemed the consecration of all and so the conversion of a few Jews is an earnest of the conversion of all the rest. And if the root be holy - The patriarchs from whom they spring, surely God will at length make their descendants also holy.
17 | Thou - O gentile. Being a wild olive tree - Had the graft been nobler than the stock, yet its dependance on it for life and nourishment would leave it no room to boast against it. How much less, when, contrary to what is practised among men, the wild olive tree is engrafted on the good!
18 | Boast not against the branches - Do not they do this who despise the Jews? or deny their future conversion?
20 | They were broken off for unbelief, and thou standest by faith - Both conditionally, not absolutely: if absolutely, there might have been room to boast. By faith - The free gift of God, which therefore ought to humble thee.
21 | Be not highminded, but fear - We may observe, this fear is not opposed to trust, but to pride and security.
22 | Else shalt thou - Also, who now "standest by faith," be both totally and finally cut off.
24 | Contrary to nature - For according to nature, we graft the fruitful branch into the wild stock; but here the wild branch is grafted into the fruitful stock.
25 | St. Paul calls any truth known but to a few, a mystery. Such had been the calling of the gentiles: such was now the conversion of the Jews. Lest ye should be wise in your own conceits - Puffed up with your present advantages; dreaming that ye are the only church; or that the church of Rome cannot fail. Hardness in part is happened to Israel, till - Israel therefore is neither totally nor finally rejected. The fullness of the gentiles be come in - Till there be a vast harvest amongst the heathens.
26 | And so all Israel shall be saved - Being convinced by the coming of the gentiles. But there will be a still larger harvest among the gentiles, when all Israel is come in. The deliverer shall come - Yea, the deliverer is come; but not the full fruit of his coming. Isa 59:20
28 | They are now enemies - To the gospel, to God, and to themselves, which God permits. For your sake: but as for the election - That part of them who believe, they are beloved.
29 | For the gifts and the calling of God are without repentance - God does not repent of his gifts to the Jews, or his calling of the gentiles.
32 | For God hath shut up all together in disobedience - Suffering each in their turn to revolt from him. First, God suffered the gentiles in the early age to revolt, and took the family of Abraham as a peculiar seed to himself. Afterwards he permitted them to fall through unbelief, and took in the believing gentiles. And he did even this to provoke the Jews to jealousy, and so bring them also in the end to faith. This was truly a mystery in the divine conduct, which the apostle adores with such holy astonishment.
33 | O the depth of the riches, and wisdom, and knowledge of God - In the ninth chapter, St. Paul had sailed but in a narrow sea: now he is in the ocean. The depth of the riches is described, Ro 11:35; the depth of wisdom, Ro 11:34; the depth of knowledge, in the latter part of this verse. Wisdom directs all things to the best end; knowledge sees that end. How unsearchable are his judgments - With regard to unbelievers. His ways - With regard to believers. His ways are more upon a level; His judgments "a great deep." But even his ways we cannot trace.
34 | Who hath known the mind of the Lord - Before or any farther than he has revealed it. Isa 40:13.
35 | Given to him - Either wisdom or power?
36 | Of him - As the Creator. Through him - As the Preserver. To him - As the ultimate end, are all things. To him be the glory of his riches, wisdom, knowledge. Amen - A concluding word, in which the affection of the apostle, when it is come to the height, shuts up all.

    Chapter XII

    1 | I exhort you - St. Paul uses to suit his exhortations to the doctrines he has been delivering. So here the general use from the whole is contained in the first and second verses. The particular uses follow, from the third verse to the end of the Epistle. By the tender mercies of God - The whole sentiment is derived from Rom. i. - v. The expression itself is particularly opposed to "the wrath of God," Rom 1:18. It has a reference here to the entire gospel, to the whole economy of grace or mercy, delivering us from "the wrath of God," and exciting us to all duty. To present - So Rom 6:13; 16:19; now actually to exhibit before God. Your bodies - That is, yourselves; a part is put for the whole; the rather, as in the ancient sacrifices of beasts, the body was the whole. These also are particularly named in opposition to that vile abuse of their bodies mentioned, Rom 1:24. Several expressions follow, which have likewise a direct reference to other expressions in the same chapter. A sacrifice - Dead to sin and living - By that life which is mentioned, Rom 1:17; 6:4, &c. Holy - Such as the holy law requires, Rom 7:12. Acceptable - Rom 8:8. Which is your reasonable service - The worship of the heathens was utterly unreasonable, Rom 1:18, &c; so was the glorying of the Jews, Rom 2:3, &c. But a Christian acts in all things by the highest reason, from the mercy of God inferring his own duty.
    2 | And be not conformed - Neither in judgment, spirit, nor behaviour. To this world - Which, neglecting the will of God, entirely follows its own. That ye may prove - Know by sure trial; which is easily done by him who has thus presented himself to God. What is that good, and acceptable, and perfect will of God - The will of God is here to be understood of all the preceptive part of Christianity, which is in itself so excellently good, so acceptable to God, and so perfective of our natures.
    3 | And I say - He now proceeds to show what that will of God is. Through the grace which is given to me - He modestly adds this, lest he should seem to forget his own direction. To every one that is among you - Believers at Rome. Happy, had they always remembered this! The measure of faith - Treated of in the first and following chapters, from which all other gifts and graces flow.
    5 | So we - All believers. Are one body - Closely connected together in Christ, and consequently ought to be helpful to each other.
    6 | Having then gifts differing according to the grace which is given us - Gifts are various: grace is one. Whether it be prophecy - This, considered as an extraordinary gift, is that whereby heavenly mysteries are declared to men, or things to come foretold. But it seems here to mean the ordinary gift of expounding scripture. Let us prophesy according to the analogy of faith - St. Peter expresses it, "as the oracles of God;" according to the general tenor of them; according to that grand scheme of doctrine which is delivered therein, touching original sin, justification by faith, and present, inward salvation. There is a wonderful analogy between all these; and a close and intimate connexion between the chief heads of that faith "which was once delivered to the saints." Every article therefore concerning which there is any question should be determined by this rule; every doubtful scripture interpreted according to the grand truths which run through the whole.
    7 | Ministering - As deacons. He that teacheth - Catechumens; for whom particular instructers were appointed. He that exhorteth - Whose peculiar business it was to urge Christians to duty, and to comfort them in trials.
    8 | He that presideth - That hath the care of a flock. He that showeth mercy - In any instance. With cheerfulness - Rejoicing that he hath such an opportunity.
    9 | Having spoken of faith and its fruit, Rom 12:3, &c., he comes now to love. The ninth, tenth, and eleventh verses refer to chapter the seventh; the twelfth verse to chapter the eighth; the thirteenth verse, of communicating to the saints, whether Jews or gentiles, to chapter the ninth, &c. Part of the sixteenth verse is repeated from Rom 11:25. Abhor that which is evil; cleave to that which is good - Both inwardly and outwardly, whatever ill - will or danger may follow.
    10 | In honour preferring one another - Which you will do, if you habitually consider what is good in others, and what is evil in yourselves.
    11 | Whatsoever ye do, do it with your might. In every business diligently and fervently serving the Lord - Doing all to God, not to man.
    12 | Rejoicing in hope - Of perfect holiness and everlasting happiness. Hitherto of faith and love; now of hope also, see the fifth and eighth chapters; afterwards of duties toward others; saints, Ro 12:13 persecutors, Ro 12:14 friends, strangers, enemies, Ro 12:15, &c.
    13 | Communicate to the necessities of the saints - Relieve all Christians that are in want. It is remarkable, that the apostle, treating expressly of the duties flowing from the communion of saints, yet never says one word about the dead. Pursue hospitality - Not only embracing those that offer, but seeking opportunities to exercise it.
    14 | Curse not - No, not in your heart.
    15 | Rejoice - The direct opposite to weeping is laughter; but this does not so well suit a Christian.
    16 | Mind not high things - Desire not riches, honour, or the company of the great.
    17 | Provide - Think beforehand; contrive to give as little offence as may be to any.
    19 | Dearly beloved - So he softens the rugged spirit. Revenge not yourselves, but leave that to God. Perhaps it might more properly be rendered, leave room for wrath; that is, the wrath of God, to whom vengeance properly belongs. Deut 32:35
    20 Feed him - With your own hand: if it be needful, even put bread into his mouth. Heap coals of fire upon his head - That part which is most sensible.
    "So artists melt the sullen ore of lead, By heaping coals of fire upon its head; In the kind warmth the metal learns to glow, And pure from dross the silver runs below."
    Prov 25:21, &c.
    21 | And if you see no present fruit, yet persevere. Be not overcome with evil - As all are who avenge themselves. But overcome evil with good. Conquer your enemies by kindness and patience.

    Chapter XIII

    1 | St. Paul, writing to the Romans, whose city was the seat of the empire, speaks largely of obedience to magistrates: and this was also, in effect, a public apology for the Christian religion. Let every soul be subject to the supreme powers - An admonition peculiarly needful for the Jews. Power, in the singular number, is the supreme authority; powers are they who are invested with it. That is more readily acknowledged to be from God than these. The apostle affirms it of both. They are all from God, who constituted all in general, and permits each in particular by his providence. The powers that be are appointed by God - It might be rendered, are subordinate to, or, orderly disposed under, God; implying, that they are God's deputies or vicegerents and consequently, their authority being, in effect, his, demands our conscientious obedience.
2 | Whosoever resisteth the power - In any other manner than the laws of the community direct. Shall receive condemnation - Not only from the magistrate, but from God also.
3 | For rulers are - In the general, notwithstanding some particular exceptions. A terror to evil works - Only. Wouldest thou then not be afraid - There is one fear which precedes evil actions, and deters from them: this should always remain. There is another fear which follows evil actions: they who do well are free from this.
4 | The sword - The instrument of capital punishment, which God authorizes him to inflict.
5 | Not only for fear of wrath - That is, punishment from man. But for conscience' sake - Out of obedience to God.
6 | For this cause - Because they are the ministers (officers) of God for the public good. This very thing - The public good.
7 | To all - Magistrates. Tribute - Taxes on your persons or estates. Custom - For goods exported or imported. Fear - Obedience. Honour - Reverence. All these are due to the supreme power.
8 | From our duty to magistrates he passes on to general duties. To love one another - An eternal debt, which can never be sufficiently discharged; but yet if this be rightly performed, it discharges all the rest. For he that loveth another - As he ought. Hath fulfilled the whole law - Toward his neighbour.
9 | If there be any other - More particular. Commandment - Toward our neighbour; as there are many in the law. It is summed up in this - So that if you was not thinking of it, yet if your heart was full of love, you would fulfil it.
10 | Therefore love is the fulfilling of the law - For the same love which restrains from all evil, incites us to all good.
11 | And do this - Fulfil the law of love in all the instances above mentioned. Knowing the season - Full of grace, but hasting away. That it is high time to awake out of sleep - How beautifully is the metaphor carried on! This life, a night; the resurrection, the day; the gospel shining on the heart, the dawn of this day; we are to awake out of sleep; to rise up and throw away our night - clothes, fit only for darkness, and put on new; and, being soldiers, we are to arm, and prepare for fight, who are encompassed with so many enemies. The day dawns when we receive faith, and then sleep gives place. Then it is time to rise, to arm, to walk, to work, lest sleep steal upon us again. Final salvation, glory, is nearer to us now, than when we first believed - It is continually advancing, flying forward upon the swiftest wings of time. And that which remains between the present hour and eternity is comparatively but a moment.
13 | Banqueting - Luxurious, elegant feasts.
14 | But put ye on the Lord Jesus Christ - Herein is contained the whole of our salvation. It is a strong and beautiful expression for the most intimate union with him, and being clothed with all the graces which were in him. The apostle does not say, Put on purity and sobriety, peacefulness and benevolence; but he says all this and a thousand times more at once, in saying, Put on Christ. And make not provision - To raise foolish desires, or, when they are raised already, to satisfy them.

    Chapter XIV

    1 | Him that is weak - Through needless scruples. Receive - With all love and courtesy into Christian fellowship. But not to doubtful disputations - About questionable points.
2 | All things - All sorts of food, though forbidden by the law.
3 | Despise him that eateth not - As over - scrupulous or superstitious. Judge him that eateth - As profane, or taking undue liberties. For God hath received him - Into the number of his children, notwithstanding this.
5 | One day above another - As new moons, and other Jewish festivals. Let every man be fully persuaded - That a thing is lawful, before he does it.
6 | Regardeth it to the Lord - That is, out of a principle of conscience toward God. To the Lord he doth not regard it - He also acts from a principle of conscience. He that eateth not - Flesh. Giveth God thanks - For his herbs.
7 | None of us - Christians, in the things we do. Liveth to himself - Is at his own disposal; doeth his own will.
10 | Or why dost thou despise thy brother - Hitherto the apostle as addressed the weak brother: now he speaks to the stronger.
11 | As I live - An oath proper to him, because he only possesseth life infinite and independent. It is Christ who is here termed both Lord and God; as it is he to whom we live, and to whom we die. Every tongue shall confess to God - Shall own him as their rightful Lord; which shall then only be accomplished in its full extent. The Lord grant we may find mercy in that day; and may it also be imparted to those who have differed from us! yea, to those who have censured and condemned us for things which we have done from a desire to please him, or refused to do from a fear of offending him. Isa 45:23
13 | But judge this rather - Concerning ourselves. Not to lay a stumblingblock - By moving him to do as thou doest, though against his conscience. Or a scandal - Moving him to hate or judge thee.
14 | I am assured by the Lord Jesus - Perhaps by a particular revelation. That there is nothing - Neither flesh nor herbs. Unclean of itself - Unlawful under the gospel.
15 | If thy brother is grieved - That is, wounded, led into sin. Destroy not him for whom Christ died - So we see, he for whom Christ died may be destroyed. With thy meat - Do not value thy meat more than Christ valued his life.
16 | Let not then your good and lawful liberty be evil spoken of - By being offensive to others.
17 | For the kingdom of God - That is, true religion, does not consist in external observances. But in righteousness - The image of God stamped on the heart; the love of God and man, accompanied with the peace that passeth all understanding, and joy in the Holy Ghost.
18 | In these - Righteousness, peace, and joy. Men - Wise and good men.
19 | Peace and edification are closely joined. Practical divinity tends equally to peace and to edification. Controversial divinity less directly tends to edification, although sometimes, as they of old, we cannot build without it, Neh 4:17.
20 | The work of God - Which he builds in the soul by faith, and in the church by concord. It is evil to that man who eateth with offence - So as to offend another thereby.
21 | Thy brother stumbleth - By imitating thee against his conscience, contrary to righteousness. Or is offended - At what thou doest to the loss of his peace. Or made weak - Hesitating between imitation and abhorrence, to the loss of that joy in the Lord which was his strength.
22 | Hast thou faith - That all things are pure? Have it to thyself before God - In circumstances like these, keep it to thyself, and do not offend others by it. Happy is he that condemneth not himself - By an improper use of even innocent things! and happy he who is free from a doubting conscience! He that has this may allow the thing, yet condemn himself for it.
23 | Because it is not of faith - He does not believe it lawful and, in all these cases, whatsoever is not of faith is sin - Whatever a man does without a full persuasion of its lawfulness, it is sin to him.

    Chapter XV

    1 | We who are strong - Of a clearer judgment, and free from these scruples. And not to please ourselves - Without any regard to others.
2 | For his good - This is a general word: edification is one species of good.
3 | But bore not only the infirmities, but reproaches, of his brethren; and so fulfilled that scripture. Psa 69:9
4 | Aforetime - In the Old Testament. That we through patience and consolation of the scriptures may have hope - That through the consolation which God gives us by these, we may have patience and a joyful hope.
5 | According to the power of Christ Jesus.
6 | That ye - Both Jews and gentiles, believing with one mind, and confessing with one mouth.
7 | Receive ye one another - Weak and strong, with mutual love.
8 | Now I say - The apostle here shows how Christ received us. Christ Jesus - Jesus is the name, Christ the surname. The latter was first known to the Jews; the former, to the gentiles. Therefore he is styled Jesus Christ, when the words stand in the common, natural order. When the order is inverted, as here, the office of Christ is more solemnly considered. Was a servant - Of his Father. Of the circumcision - For the salvation of the circumcised, the Jews. For the truth of God - To manifest the truth and fidelity of God.
9 | As it is written - In the eighteenth psalm, here the gentiles and Jews are spoken of as joining in the worship of the God of Israel. Psa 18:49
10 | Deu 32:43.
11 | Psa 117:1.
12 | There shall be the root of Jesse - That kings and the Messiah should spring from his house, was promised to Jesse before it was to David. In him shall the gentiles hope - Who before had been "without hope," Eph 2:12. Isa 11:10
13 | Now the God of hope - A glorious title of God, but till now unknown to the heathens; for their goddess Hope, like their other idols, was nothing; whose temple at Rome was burned by lightning. It was, indeed, built again not long after, but was again burned to the ground.
14 | There are several conclusions of this Epistle. The first begins at this verse; the second, Rom 16:1; the third, Rom 16:17; the fourth, Rom 16:21; and the fifth, Rom 16:25; Ye are full of goodness - By being created anew. And filled with all knowledge - By long experience of the things of God. To admonish - To instruct and confirm.
15 | Because of the grace - That is, because I am an apostle of the gentiles.
16 | The offering up of the gentiles - As living sacrifices.
17 | I have whereof to glory through Jesus Christ - All my glorying is in and through him.
18 | By word - By the power of the Spirit. By deed - Namely, through "mighty signs and wonders."
20 | Not where Christ had been named - These places he generally declined, though not altogether, having an holy ambition (so the Greek word means) to make the first proclamation of the gospel in places where it was quite unheard of, in spite of all the difficulty and dangers that attended it. Lest I should only build upon another man's foundation - The providence of God seemed in a special manner, generally, to prevent this, though not entirely, lest the enemies of the apostle, who sought every occasion to set light by him, should have had room to say that he was behind other apostles, not being sufficient for planting of churches himself, but only for preaching where others had been already; or that he declined the more difficult part of the ministry
21 | Isa 52:15.
22 | Therefore I have been long hindered from coming to you - Among whom Christ had been named.
23 | Having no longer place in these parts - Where Christ has now been preached in every city.
24 | Into Spain - Where the gospel had not yet been preached. If first I may be somewhat satisfied with your company - How remarkable is the modesty with which he speaks! They might rather desire to be satisfied with his. Somewhat satisfied - Intimating the shortness of his stay; or, perhaps, that Christ alone can throughly satisfy the soul.
26 | The poor of the saints that are in Jerusalem - It can by no means be inferred from this expression, that the community of goods among the Christians was then ceased. All that can be gathered from it is, that in this time of extreme dearth, Acts 11:28,29, some of the church in Jerusalem were in want; the rest being barely able to subsist themselves, but not to supply the necessities of their brethren.
27 | It hath pleased them; and they are their debtors - That is, they are bound to it, in justice as well as mercy. Spiritual things - By the preaching of the gospel. Carnal things - Things needful for the body.
28 | When I have sealed to them this fruit - When I have safely delivered to them, as under seal, this fruit of their brethren's love. I will go by you into Spain - Such was his design; but it does not appear that Paul went into Spain. There are often holy purposes in the minds of good men, which are overruled by the providence of God so as never to take effect. And yet they are precious in the sight of God.
30 | I beseech you by the love of the Spirit - That is, by the love which is the genuine fruit of the Spirit. To strive together with me in your prayers - He must pray himself, who would have others strive together with him in prayer. Of all the apostles, St. Paul alone is recorded to desire the prayers of the faithful for himself. And this he generally does in the conclusions of his Epistles; yet not without making a difference. For he speaks in one manner to them whom he treats as his children, with the gravity or even severity of a father, such as Timothy, Titus, the Corinthians, and Galatians; in another, to them whom he treats rather like equals, such as the Romans, Ephesians, Thessalonians, Colossians, Hebrews.
31 | That I may be delivered - He is thus urgent from a sense of the importance of his life to the church. Otherwise he would have rejoiced "to depart, and to be with Christ." And that my service may be acceptable - In spite of all their prejudices; to the end the Jewish and gentile believers may be knit together in tender love.
32 | That I may come to you - This refers to the former, With joy - To the latter, part of the preceding verse.

    Chapter XVI

    1 | I commend unto you Phebe - The bearer of this letter. A servant - The Greek word is a deaconness. Of the church in Cenchrea - In the apostolic age, some grave and pious women were appointed deaconnesses in every church. It was their office, not to teach publicly, but to visit the sick, the women in particular, and to minister to them both in their temporal and spiritual necessities.
2 | In the Lord - That is, for the Lord's sake, and in a Christian manner. St. Paul seems fond of this expression.
4 | Who have for my life, as it were, laid down their own necks - That is, exposed themselves to the utmost danger. But likewise all the churches of the gentiles - Even that at Rome, for preserving so valuable a life.
5 | Salute the church that is in their house - Aquila had been driven from Rome in the reign of Claudius, but was now returned, and performed the same part there which Caius did at Corinth, Rom 16:23. Where any Christian had a large house, there they all assembled together though as yet the Christians at Rome had neither bishops nor deacons. So far were they from any shadow of papal power. Nay, there does not appear to have been then in the whole city any more than one of these domestic churches. Otherwise there can be no doubt but St. Paul would have saluted them also. Epenetus - Although the apostle had never been at Rome, yet had he many acquaintance there. But here is no mention of Linus or Cemens; whence it appears, they did not come to Rome till after this. The firstfruits of Asia - The first convert in the proconsular Asia.
7 | Who are of note among the apostles - They seem to have been some of the most early converts. Fellowprisoners - For the gospel's sake.
9 | Our fellowlabourer - Mine and Timothy's, verse 21. Rom 16:21
11 | Those of the family of Aristobulus and Narcissus, who are in the Lord - It seems only part of their families were converted. Probably, some of them were not known to St. Paul by face, but only by character. Faith does not create moroseness, but courtesy, which even the gravity of an apostle did not hinder.
12 | Salute Tryphena and Tryphosa - Probably they were two sisters.
13 | Salute Rufus - Perhaps the same that is mentioned, Mark 15:21. And his mother and mine - This expression may only denote the tender care which Rufus's mother had taken of him.
14 | Salute Asyncritus, Phlegon, &c. - He seems to join those together, who were joined by kindred, nearness of habitation, or any other circumstance. It could not but encourage the poor especially, to be saluted by name, who perhaps did not know that the apostle bad ever heard of them. It is observable, that whilst the apostle forgets none who are worthy, yet he adjusts the nature of his salutation to the degrees of worth in those whom he salutes.
15 | Salute all the saints - Had St. Peter been then at Rome, St. Paul would doubtless have saluted him by name; since no one in this numerous catalogue was of an eminence comparable to his. But if he was not then at Rome, the whole Roman tradition, with regard to the succession of their bishops, fails in the most fundamental article.
16 | Salute one another with an holy kiss - Termed by St. Peter, "the kiss of love," 1Pet 5:14. So the ancient Christians concluded all their solemn offices; the men saluting the men, and the women the women. And this apostolical custom seems to have continued for some ages in all Christian churches.
17 | Mark them who cause divisions - Such there were, therefore, at Rome also. Avoid them - Avoid all unnecessary intercourse with them.
18 | By good words - Concerning themselves, making great promises. And fair speeches - Concerning you, praising and flattering you. The harmless - Who, doing no ill themselves, are not upon their guard against them that do.
19 | But I would have you - Not only obedient, but discreet also. Wise with regard to that which is good - As knowing in this as possible. And simple with regard to that which is evil - As ignorant of this as possible.
20 | And the God of peace - The Author and Lover of it, giving a blessing to your discretion. Shall bruise Satan under your feet - Shall defeat all the artifices of that sower of tares, and unite you more and more together in love.
21 | Timotheus my fellowlabourer - Here he is named even before St. Paul's kinsmen. But as he had never been at Rome, he is not named in the beginning of the epistle.
22 | I Tertius, who wrote this epistle, salute you - Tertius, who wrote what the apostle dictated, inserted this, either by St. Paul's exhortation or ready permission. Caius - The Corinthian, 1Cor 1:14. My host, and of the whole church - Who probably met for some time in his house.
23 | The chamberlain of the city - Of Corinth.
25 | Now to him who is able - The last words of this epistle exactly answer the first, chapter i. 1 - 5: Ro 1:1 - 5: in particular, concerning the power of God, the gospel, Jesus Christ, the scriptures, the obedience of faith, all nations. To establish you - Both Jews and gentiles. According to my gospel, and the preaching of Jesus Christ - That is, according to the tenor of the gospel of Jesus Christ, which I preach. According to the revelation of the mystery - Of the calling of the gentiles, which, as plainly as it was foretold in the Prophets, was still hid from many even of the believing Jews.
26 | According to the commandment - The foundation of the apostolical office. Of the eternal God - A more proper epithet could not be. A new dispensation infers no change in God. Known unto him are all his works, and every variation of them, from eternity. Made known to all nations - Not barely that they might know, but enjoy it also, through obeying the faith.
27 | To the only wise God - Whose manifold wisdom is known in the church through the gospel, Eph 3:10. "To him who is able," and, to the wise God," are joined, as 1Cor 1:24, where Christ is styled "the wisdom of God," and "the power of God." To him be glory through Christ Jesus for ever - And let every believer say, Amen!

    This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of RUTH

Chapter I
 Chapter II
 Chapter III
 Chapter IV

This short history fitly follows the book of Judges, the events related therein happening in the time of the Judges. It was probably wrote by Samuel. The design of it is,

  1. To lead us to Providence, acknowledging God in all our ways;
  2. To lead to Christ, who descended from Ruth, and part of whose genealogy concludes the book.

Chapter I

Naomi removes to Moab, ver. 1, 2. Her husband and sons die, ver. 3 - 5. Designing to return to Bethlehem, she addresses her daughters - in - law, ver. 6 - 13. Orpah stays, but Ruth returns with her, ver. 14 - 18. They came to Bethlehem, ver. 19 - 22.

1 | In the land - Of Canaan. It must be early: for Boaz was born of Rahab. So Christ descended from two Gentile mothers.
2 | Ephrathites - Bethlehem was otherwise called Ephratha. Naomi signifies my amiable or pleasant one: Mahlon and Chilon signify sickness and consumption. Probably they were sickly children, and not likely to be long - lived. Such are the products of our pleasant things, weak and infirm, fading and dying.
4 | Took wives - Either these were Proselytes when they married them, or they sinned in marrying them, and therefore were punished with short life, and want of issue.
5 | Was left of her two sons, and her husband - Loss of children and widowhood are both come upon her. By whom shall she be comforted? It is God alone that is able to comfort those who are thus cast down.
6 | Bread - That is, food; so she staid no longer there than necessity forced her.
8 | Mother's house - Because daughters used to converse more frequently with their mothers, and to dwell in the same apartments with them, which then were distinct from those parts of the house where the men dwelt. The dead - With my sons, your husbands, while they lived.
11 | Your husbands - According to the ancient custom, Gen 38:8, and the express law of God, Deut 25:5, which doubtless she had acquainted them with before, among other branches of the Jewish religion.
13 | It grieveth me - That you are left without the comfort of husbands or children; that I must part with such affectionate daughters; and that my circumstances are such, that I cannot invite you to go alone with me. For her condition was so mean at this time, that Ruth, when she came to her mother's city, was forced to glean for a living. It is with me, that God has a controversy. This language becomes us, when we are under affliction; tho' many others share in the trouble, yet we are to hear the voice of the rod, as if it spake only to us. But did not she wish to bring them to the worship of the God of Israel? Undoubtedly she did. But she would have them first consider upon what terms, lest having set their hand to the plow, they should look back.
14 | Kissed - Departed from her with a kiss. Bade her farewell for ever. She loved Naomi, but she did not love her so well, as to quit her country for her sake. Thus many have a value for Christ, and yet come short of salvation by him, because they cannot find in their hearts, to forsake other things for him. They love him, and yet leave him, because they do not love him enough, but love other things better.
15 | To her gods - Those that forsake the communion of saints, will certainly break off their communion with God. This she saith, to try Ruth's sincerity and constancy, and that she might intimate to her, that if she went with her, she must embrace the true religion.
17 | There will I be buried - Not desiring to have so much as her dead body carried back into the land of Moab: but Naomi and she having joined souls, she desires they may mingle dust, in hopes of rising together, and remaining together for ever.
18 | Left speaking unto her - See the power of resolution! Those who are half - resolved, are like a door a - jar, which invites a thief. But resolution shuts and bolts he door, and then the devil flees from us.
19 | Is this - Is this she that formerly lived in so much plenty and honour? How marvelously is her condition changed?
20 | Naomi - Which signifies pleasant, and chearful. Mara - Which signifies bitter or sorrowful.
21 | Full - With my husband and sons, and a plentiful estate for our support. Testified - That is, hath borne witness, as it were, in judgment, and given sentence against me.

Chapter II

Providence directs Ruth to glean in Boaz's field, ver. 1 - 3. The favour which Boaz shewed her, ver. 4 - 16. Her return to Naomi, ver. 17 - 23.

2 | Glean - Which was permitted to the poor, and the stranger, Deut 24:19, nor was she ashamed to confess her poverty, nor would she eat the bread of idleness. In whose sight - For though it was their duty to permit this, yet she thought it might perhaps be denied her; at least, that it became her modestly and humbly to acknowledge their kindness herein.
3 | Her hap - It was a chance in reference to second causes, but ordered by God's providence. God wisely orders small events, even those that seem altogether contingent. Many a great affair is brought about by a little turn, fortuitous as to men, but designed by God.
4 | Said, &c - They expressed their piety, even in their civil conversation, and worldly transactions; which now so many are ashamed of.
7 | I pray - She did not boldly intrude herself, but modestly ask leave of us. 'Till now - She is not retired through idleness, for she hath been diligent and constant in her labours. The house - In the little house or tent, which was set up in the fields at these times, and was necessary in those hot countries, where the labourers might retire for a little repose or repast. Being weary with her continued labours, she comes hither to take a little rest.
8 | Maidens - Not by the young men, to avoid both occasion of sin, and matter of scandal. Herein he shews his piety and prudence.
9 | Touch - So as to offer any incivility or injury to thee.
10 | Fell - This was the humblest posture of reverence, either civil when performed to men, or religious, when to God. Take knowledge - That is, shew any respect and kindness to me.
12 | Wings - That is, protection and care. An allusion either to hens, which protect and cherish their young ones under their wings; or to the wings of the Cherubim, between which God dwelt.
13 | Tho' I be not - I humbly implore the continuance of thy good opinion of me, though I do not deserve it, being a person more mean, necessitous, and, obscure, a stranger, and one born of heathen parents, and not of the holy and honourable people of Israel, as they are.
14 | She sat - Not with or among them, but at some little distance from them, as one inferior to them. It is no disparagement to the finest hand, to be reached forth to the needy.
17 | An Ephah - About a bushel.
18 | Reserved - At dinner, after she had eaten and was sufficed, or satisfied.
19 | Where hast thou gleaned to - day? - It is a good question to ask ourselves in the evening, "Where have I gleaned to - day?" What improvements have I made in grace or knowledge? What have I learned or done, which will turn to account?
20 | To the dead - That is, which he formerly shewed to those who are now dead, my husband and his sons whilst they were living, and now continues to us.
21 | Harvest - Both barley - harvest, and wheat - harvest. She tells what kindness Boaz had shewed her; but not, how he had commended her. Humility teaches not only not to praise ourselves, but not to be forward in repeating the praise which others have given us.
22 | Other field - Whereby thou wilt both expose thyself to many inconveniences, which thou mayst expect from strangers; and incur his displeasure, as if thou didst despise his kindness.

Chapter III

The directions Naomi gives to Ruth, ver. 1 - 5. Her punctual observance of them, ver. 6, 7. The honourable treatment which Boaz gave her, ver. 8 - 15. Her return to Naomi, ver. 16 - 18.

1 | Rest - A life of rest, and comfort, and safety, under the care of a good husband.
2 | Threshing - floor - Which was in a place covered at the top, but open elsewhere, whither Ruth might easily come. And this work of winnowing corn was usually ended with a feast.
3 | Raiment - Thy best raiment. Known - In so familiar a way, as thou mayest do hereafter.
4 | Uncover his feet - Remove the clothes that were upon his feet; thereby to awaken him. Will tell thee - What course thou shalt take to obtain that marriage which belongs unto thee.
8 | At midnight - He did not discover her sooner.
9 | Spread thy Skirt - That is, take me to be thy wife, and perform the duty of an husband to me.
10 | Shewed kindness - Both to thy deceased husband, the continuance of whose name and memory thou seekest; and to thy mother - in - law, whose commands thou hast punctually obeyed. Followedst not - To seek thy marriage here, or in thy own country, as thou wouldst have done if thou hadst not preferred obedience to God's command, before pleasing thyself.
13 | Perform, &c. - Take thee to wife, to raise up seed to his brother. Bishop Hall sums up the matter thus. "Boaz, instead of touching her as a wanton, blesseth her as a father, encourages her as a friend, promises her as a kinsman, rewards her as a patron, and sends her away laden with hopes and gifts, no less chast, but more happy than she came. O admirable temperance, worthy the progenitor of him, in whose lips and heart there was no guile!"
14 | Let it not, &c. - He takes care to preserve not only his conscience towards God, but his reputation, and hers also, among men.
15 | Veil - Or, the apron.
16 | Who art thou? - This is not a question of doubting, but of wonder, as if she had said, Art thou in very deed my daughter? I can hardly believe it. How camest thou hither in this manner, and thus early?

Chapter IV

The next kinsman refuses to marry Ruth, ver. 1 - 8. Boaz marries her, ver. 9 - 12. Their issue, ver. 13 - 22.

2 | Ten men - To be witnesses: for though two or three witnesses were sufficient, yet in weightier matters they used more. And ten was the usual number among the Jews, in causes of matrimony and divorce, and translation of inheritances; who were both judges of the causes, and witnesses of the fact.
3 | Naomi - Both Naomi and Ruth had an interest in this land during their lives, but he mentions only Naomi, because all was done by her direction; lest the mention of Ruth should raise a suspicion of the necessity of his marrying Ruth, before he had given his answer to the first proposition.
5 | Buy it - According to the law, Deut 25:5. To raise, &c - To revive his name, which was buried with his body, by raising up a seed to him, to be called by his name.
6 | Mar - Either because having no children of his own, he might have one, and but one son by Ruth, who, though he should carry away his inheritance, yet would not bear his name, but the name of Ruth's husband; and so by preserving another man's name, he should lose his own. Or, because as his inheritance would be but very little increased by this marriage, so it might be much diminished by being divided amongst his many children, which he possibly had already, and might probably have more by Ruth. My right - Which I freely resign to thee.
7 | All things - That is, in all alienation of lands. So that it is no wonder if this ceremony differ a little from that, Deut 25:9, because that concerned only one case, but this is more general. Besides, he pleads not the command of God, but only ancient custom, for this practice. Gave it - He who relinquished his right to another, plucked off his own shoe and gave it to him. This was symbolical, and a significant and convenient ceremony, as if he said, take this shoe wherewith I used to go and tread upon my land, and in that shoe do thou enter upon it, and take possession of it. This was a testimony - This was admitted for sufficient evidence in all such cases.
10 | From the gate - That is, from among the inhabitants dwelling within the gate of this city, which was Bethlehem - judah.
11 | Rachel and Leah - Amiable and fruitful. These two are singled out, because they were of a foreign original, and yet ingrafted into God's people, as Ruth was; and because of that fertility which God vouchsafed unto them above their predecessors, Sarah and Rebecca. Rachel is placed before Leah, because she was his most lawful, and best - beloved wife. Did build - That is, increase the posterity. Ephratah and Bethlehem - Two names of one and the same place.
12 | Pharez - As honourable and numerous as his family was; whom, though be also was born of a stranger, God so blessed, that his family was one of the five families to which all the tribe of Judah belonged, and the progenitor of the inhabitants of this city.
13 | Took Ruth - Which he might do, though she was a Moabite, because the prohibition against marrying such, is to be restrained to those who continue Heathens; whereas Ruth was a sincere proselyte and convert to the God of Israel. Thus he that forsakes all for Christ, shall find more than all with him.
14 | Which hath not, &c. - The words may be rendered, Which hath not made, or suffered thy kinsman to fail thee; that is, to refuse the performances of his duty to thee and thine, as the other kinsman did. Famous - Heb. and his name shall be famous in Israel, for this noble and worthy action.
15 | Thy life - That is, of the comfort of thy life. Born him - Or, hath born to him; that is, to thy kinsman a son. Better than seven sons - See how God sometimes makes up the want of those relations from whom we expected most comfort, in those from whom we expected least! The bonds of love prove stronger than those of nature.
17 | A name - That is, they gave her advice about his name; for otherwise they had no power or right to do so. Obed - A servant, to thee, to nourish, and comfort, and assist thee; which duty children owe to their progenitors.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Song of SOLOMON

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII

That this book was of Divine inspiration is so clear, that as the Jewish writers note, none ever questioned it, although some doubted of some other of Solomon's writings. And the same arguments which prove the divinity of other books, are found here, such as the quality of the pen - man, who was confessedly a man inspired by God; the excellency and fullness of the matter; the sacred and sublime majesty of the style; and the singular efficacy of it upon the hearts of sober and serious persons. The form of this book is dramatical, wherein several parts are uttered in the name of several persons, who are chiefly, the bridegroom and the bride, and the friends or companions of, the one, and of the other. And is it declared what and when each of them speak, but that is left to the observation of the prudent reader. The design of the book in general is to describe the love and happy marriage of two persons, but it is not to be understood concerning Solomon and Pharaoh's daughter, (although the occasion may be taken from that, or rather he makes an allusion to that) but concerning God, or Christ, and his church and people. This is sufficiently evident from the descriptions of this bridegroom and bride, which are such as could not with any decency be used or meant concerning Solomon and Pharaoh's daughter. There are many expressions and descriptions, which being applied to them, are absurd and monstrous. Hence it follows, that this book is to be understood allegorically concerning that spiritutal love and marriage which is between Christ, and his church. And this will be more than probable to any man who shall consider the following particulars;

  1. That the scriptures both of the Old and New Testament are full of allegorical passages; which being known and confessed, it is needless to prove:
  2. That the doctrine of Christ, being the head, and husband, of God's church or people, was well known, at least to the prophets, and the wise and pious Israelites in the time of the Old Testament:
  3. That God compares himself to a bridegroom, and his church to a bride, Isa 62:5, and calls, and owns himself the husband of his people, Isa 54:5 Hos 2:16,19,20. In which places, by comparing these with many other texts of scripture, by God, or the Lord, is meant Christ, the second person in the Godhead, who then was to come down, and since did come from heaven to earth, for the consummation of that eternal design of marriage between God and his people:
  4. That the forty - fifth Psalm, which is a kind of abridgment of this book, although it alludes to the marriage between Solomon and Pharaoh's daughter, was written concerning the Messiah, as all interpreters, both Christian and Jewish agree. From these considerations, and many others which might be suggested, it is sufficiently manifest, that the scope of this book is to describe the mutual love, union and communion which is between Christ and his church, in the various conditions to which it is liable in this world.

Chapter I

After the title, the church, the bride, speaks to Christ, the bridegroom, ver. 1 - 4. To the daughters of Jerusalem, and to Christ again, ver. 5 - 7. Christ answers her complaints and requests, ver. 8 - 11. The church expresses her value for Christ, and her delight in him, ver. 12 - 14. Christ commends the church, ver. 15. And the church, Christ, ver. 16, 17.

1 | The song - The most excellent of all songs. And so this might well be called, whether you consider the author of it, who was a great prince, and the wisest of all mortal men; or the subject of it, which is not Solomon, but a greater than Solomon, even Christ, and his marriage with the church; or the matter of it, which is most lofty, containing in it the noblest of all the mysteries contained either in the Old or the New Testament; most pious and pathetical, breathing forth the hottest flames of love between Christ and his people, most sweet and comfortable, and useful to all that read it with serious and Christian eyes.
2 | Let him - The beginning is abrupt; but is suitable to, and usual in writing of this nature, wherein things are not related in an historical and exquisite order, but that which was first done is brought in, as it were accidentally, after many other passages: as we see in Homer, and Virgil, and others. These are the words of the spouse, wherein she breathes forth her passionate love to the bridegroom, whom she does not name; because it was needless, as being so well known to the persons, to whom she speaks, and being the only person who was continually in her thoughts. By kisses, the usual tokens of love and good - will, she means the communications of his love and favour, his graces and comforts breathed into her from the Spirit of Christ. Thy love - This sudden change of the person is frequent, in pathetic discourses. First she speaks of him as absent, but speedily grows into more acquaintance with him, and by ardent desire and faith, embraces him as present. Wine - Than the most delicious meat or drink, or than all sensible delights, one kind being put for all.
3 | Ointments - Because of those excellent gifts and graces of God's Spirit wherewith thou art replenished. Thy name - Thy report, the very mention of thee, and all those things by which thou makest thyself known to men, thy word, particularly thine offers of pardon and salvation to sinners; and all thy works, especially that great work of redemption is most acceptable, and refreshing. The virgins - called the companions of the bride, Psal 45:14, particular believers, who are called virgins, 2Cor 11:2 Rev 14:4, who have their senses exercised to perceive this sweetness and fulness of Christ.
4 | Draw me - By thy grace and holy spirit. We - Both I, thy spouse, and the virgins, my companions. And this change of numbers teaches us that the spouse is one great body, consisting of many members. Run - Will follow thee readily, chearfully, and swiftly. The king - Christ, the king of his church, hath answered my prayer. Chambers - Where I may freely converse with him, and enjoy him. He hath taken me into intimate communion with himself. Remember - This shall be the matter of our thoughts and discourses.
5 | Black - I confess, as to myself, I am contemptible and deformed. She alludes to the complexion of Pharaoh's daughter. Comely - Yet I am glorious within, and comely through the beauty which my husband hath put upon me, by his graces conferred upon me, in justification and sanctification. Daughters - By which she understands particular believers, whose mother, Jerusalem is called, Gal 4:26. The tents - Of the wild Arabians, the posterity of Kedar, Gen 25:13, who dwelt in tents, and were black and uncomely. The curtains - As the hangings wherewith Solomon's house was furnished, which none can doubt were most beautiful and glorious. So these two last clauses answer to the two first, and that in the same order in which they lie.
6 | Look not - With wonder and disdain. Mother's children - False brethren, who pretend that the church is their mother, when their actions demonstrate, that God, the husband of the church, is not their father; hypocritial professors, who are, and ever were, the keenest enemies; false teachers, and their followers, who by their corrupt doctrines, and divisions, and contentions, bring great mischief to the church. Made me - Having prevailed against me, they used me like a slave, putting me upon the most troublesome services, such as the keeping of the vineyards was esteemed, 2Kings 25:12 Isa 61:5 Matt 20:1 - 7. Not kept - They gave me such a full employment in the drudging work about their vineyards, that they left me no time to mind my own; they hindered me from doing my own duty, and from minding my own concerns. And therefore it is no wonder if I be uncomely and scorched by the sun.
7 | Tell me - Notwithstanding all these discouragements and afflictions which I suffer for thy sake, and for my love to thee. Being reproached and persecuted by others, I flee to thee, O my only refuge and joy. Feedest - Thy flock, discover to me which is thy true church, and which are those assemblies and people where thou art present. This is the request of particular believers. At noon - In the heat of the day, when the shepherds in those hot countries used to lead their flocks into shady places. Whereby he means the time of persecution, when it is hard to discover the true church, because she is deformed by it, and because she is obscured and driven into the wilderness. That turneth - Or, a wanderer, or vagabond; like a neglected and forlorn creature exposed both to censure and danger. The flocks - The assemblies of corrupt teachers and worshippers. These he calls Christ's companions because they profess the name of Christ, and their conjunction with him in God's worship.
8 | If - This is Christ's answer. Go - Observe and follow the paths which my sheep have trodden before thee, my faithful servants, Abraham, and others. For the church in all ages is one and the same, and there is but one way for the substance, in which all the saints from the beginning of the world walk, Christ being the same yesterday, and to day, and forever. Feed - Take care for the feeding of all, and especially young and weak Christians. Beside - Under the conduct, and according to the instruction of my faithful shepherds, chiefly those who have gone before thee, the prophets and apostles, and in subordination to them, and to their writings, and to others whom I shall raise from time to time to feed my people.
9 | Compared thee - For strength and courage, to overcome all thine enemies. For horses are famous for that property, and the strength of the battle was then thought to consist much in horses, and chariots, especially in a company or multitude of them. And the church in this book is represented not only as fair and beautiful, but also as terrible to her enemies.
10 | Jewels - Which being fastened to the heads of brides, used to hang down upon their cheeks, in those times. He mentions the cheeks, as the chief seat of beauty. Chains - Whereby, as well as by the rows of jewels: he may seem to design all those persons and things wherewith the church is made beautiful in the eyes of God, and of men, such as excellent ministers, and saints, righteous laws, holy ordinances, and the gifts and graces of God's spirit.
11 | We - I and my father. Will make - Beautiful and honourable ornaments.
12 | The king - My royal husband. Sitteth - With me in his ordinances. Spikenard - The graces of his spirit conferred upon me, here compared to those sweet ointments, which the master of the feast caused to be poured out upon the heads of the guests, Luke 7:38, in which ointments, spikenard was a chief ingredient. Sendeth - This denotes the exercise and manifestation of her graces, which is a sweet smelling savour in the nostrils of her husband, and of her companies.
13 | Myrrh - Myrrh, was ever reckoned among the best perfumes. Shall lie - This phrase may denote the churches intimate union with, and hearty affection to Christ.
14 | Camphire - We are not concerned to know exactly what this was; it being confessed, that it was some grateful plant, and that it sets forth that great delight which the church hath in the enjoyment of Christ. Engedi - A pleasant and well - watered place in the tribe of Judah, where there were many pleasant plants.
15 | Behold - This is the speech of Christ. The words are doubled to manifest his fervent affection for her. Doves eyes - Which are mild and harmless, chaste and faithful. And by the eyes he seems to design both her outward behaviour, and the inward disposition of her mind.
16 | Behold - The church here again speaks, and retorts Christ's words; thou, and thou only art fair indeed. Pleasant - As thou art beautiful in thyself, so thou art amiable and pleasant in thy condescention to me. Bed - This seems to denote the place where the church enjoys sweet fellowship with Christ, by his spirit accompanying his ordinances. Green - Is pleasant, as that colour to the eye.
17 | Cedar - Not only strong, but also fragrant and delightful. Cypress - Which also was strong and fragrant, and therefore suits well with cedar.

Chapter II

Christ speaks of himself and his church, ver. 1, 2. The church declares the delightful fellowship she had with Christ, ver. 3, 4. Rejoices in his favour, and takes care that nothing may displease him, ver. 5 - 7 Triumphs in his love and gracious call, ver. 8 - 13. Christ's care of the church, ver. 14, 15. Her faith and hope in him, ver. 16, 17

1 | I - These are the words of the bridegroom. He compares himself to the rose and lilly, for fragrancy and beauty. Sharon, was a very fruitful place, and famous for roses.
2 | Among - Compared with thorns, which it unspeakably exceeds in glory and beauty. So - So far, doth my church or people, excel all other assemblies. The title of daughter, is often given to whole nations. These are Christ's words, to which the spouse makes the following reply.
3 | The apple - tree - Whose fruit is very pleasant and wholesome. The trees - Which are barren. I sat - I confidently reposed myself under his protection. His fruit - The benefits which I received by him, remission of sins, faith, grace, and assurance of glory.
4 | Banquetting house - The places in which believers receive the graces and blessings of Christ. His banner - By the lifting up whereof I was invited to come to him, and to list myself under him. Love - The love of Christ crucified, which, like a banner, is displayed in the gospel.
5 | Stay me - Or, support me, keep me from fainting. The spouse speaks this to her bride - maids, the daughters of Jerusalem: or to the bridegroom himself. Flaggons - With wine, which is a good cordial. Apples - With odoriferous apples, the smell whereof was grateful to persons ready to faint. By this understand the application of the promises, and the quickening influences of the Spirit.
6 | His hand - No sooner did I cry out for help, but he was at hand to succour me.
7 | I charge you - This is spoken by the bride. By the roes - By the example of those creatures, which are pleasant and loving in their carriage towards one another. Nor awake - That you do not disturb nor offend him. 'Till - Never, as this word, until, in such phrases, is commonly used. For neither can sin ever please him, nor can the church bear it that Christ should ever be offended.
8 | The voice - Christ's voice, the word of grace revealed outwardly in the gospel, and inwardly by the Spirit of God. Leaping - He saith, leaping and skipping, to denote that Christ came readily, and swiftly, with great desire and pleasure and adds, upon the mountains and hills, to signify Christ's resolution to come in spite of all difficulties.
9 | Like a roe - In swiftness. He is coming to me with all speed and will not tarry a moment beyond the proper season. He standeth behind - And while he doth for wise reasons forbear to come; he is not far from us. Both this and the following phrases may denote the obscure manner of Christ's manifesting himself to his people, under the law, in comparison of his discoveries in the gospel. The window - This phrase, and that through the lattess, intimate that the church does indeed see Christ, but, as through a glass, darkly, as it is said even of gospel - revelations, 1Cor 13:12, which was much more true of legal administrations.
10 | Spake - Invited me outwardly by his word, and inwardly by his Spirit. Rise up - Shake off sloth, and disentangle thyself more fully from all the snares of this world. Come - Unto me, and with me; follow me fully, serve me perfectly, labour for a nearer union, and more satisfying communion with me.
11 | The winter - Spiritual troubles arising from a deep sense of the guilt of sin, the wrath of God, the curse of the law; all which made them afraid to come unto God. But, saith Christ, I have removed these impediments, God is reconciled; therefore cast off all discouragements, and excuses, and come to me.
12 | The flowers - The communications of God's grace, the gifts, and graces, and comforts of the Holy Spirit, are vouchsafed unto, and appear in believers, as buds and blossoms do in the spring. The turtle - This seems particularly to be mentioned because it not only gives notice of the spring, but aptly represents the Spirit of God, which even the Chaldee paraphrast understands by this turtle, which appeared in the shape of a dove, and which worketh a dove - like meekness, and chastity, and faithfulness, in believers.
13 | Her figs - Which it shoots forth in the spring.
14 | My dove - So the church is called, for her dove - like temper, and for her dove - like condition, because she is weak, and exposed to persecution, and therefore forced to hide herself in rocks. The stairs - In the holes of craggy and broken rocks, which resemble stairs. Let me see - Be not afraid to appear before me. Hear - Thy prayers and praises. For - Thy person and services are amiable in my sight.
15 | Take us - The bridegroom gives this charge to his bridemen or friends. By whom he understands those magistrates and ministers to whom, under Christ, the custody of the vineyards, the churches, principally belong. These he commands to take the foxes, to restrain them from doing this mischief. Foxes - The disturbers of the vineyard, or the church, seducers or false teachers. Little foxes - This he adds for more abundant caution, to teach the church to prevent errors and heresies in the beginnings. Spoil vines - Which foxes do many ways, by gnawing and breaking the little branches and leaves, by digging holes in the vineyards, and so spoiling the roots. Tender grapes - Which are easily spoiled, if great care be not used to prevent it.
16 | My beloved - These are the words of the bride, who having come to him upon his gracious invitation, now maketh her boast of him. He feedeth - Abideth and refresheth himself amongst his faithful people, who are compared to lillies, ver.2.
17 | Until - Until the morning of that blessed day of the general resurrection, when all the shadows, not only of ignorance, and sin, and calamity, but even of outward administrations, shall cease. Turn - Return to me. For although Christ had come to her, and she had gladly received him, yet he was gone again, as is here implied, and evidently appears from the following verse. Which sudden change is very agreeable to the state of God's people in this world, where they are subject to frequent changes. A roe - In swiftness; make haste to help me. Of Bether - A place in the land of promise, where it seems those creatures were in great abundance.

Chapter III

The church seeks Christ, finds him, and resolves not to displease him again, ver. 1 - 5. Christ's coming out of the wilderness; his bed, guard and chariot, ver. 6 - 10. An invitation of the church to the kingdom of glory, ver. 11.

1 | By night - When others compose themselves to sleep, my affections were working towards him. I sought - I sought for Christ's gracious and powerful presence. I sought - This repetition denotes her perseverance and unweariedness in seeking him. Found him not - For he had withdrawn the manifestations of his love from me, either because I had not sought him diligently, or because I had abused his favour.
2 | The city - The city of God, the church in which Christ resides. Broadways - Not finding him in private prayer, and meditation, I sought him in the places of public assemblies and ordinances. Found not - He saw fit still to delay the discoveries of his grace.
3 | The watch - men - The ministers of Christ, and rulers of the church. Go about - To prevent disorders and dangers. Him - She does not name him, because she thought it needless, as supposing a person of such transcendent excellency could not be unknown to men in that capacity. Their answer is not mentioned, either because they gave her no satisfactory answer, or because by their silence she gathered that they were unable to inform her; and being eager in the pursuit, she would not lose time.
4 | Found him - Christ met me, and manifested his love to me. Mother's house - As the spouse here, signifies particular believers, so her mother is the universal church, or the true Jerusalem, which hath its rise from above, which is the mother of us all, Gal 4:26, in which Christ and believers are united, and have sweet communion together in holy ordinances, into which believers are said to bring Christ, by faith and prayer. Conceived me - Christ is as it were the father that begets, and the church the mother that conceives and brings forth believers.
6 | Who - The persons speaking seem to be the daughters of Jerusalem, who upon occasion of the bride's speech to them, make this reply. The person spoken of is the spouse. Wilderness - Believers were to be called, not only out of the holy land, which was as the garden of God, but also out of the Gentile - world, which in prophetical writings is frequently described under the notion of a wilderness. Pillars - Being conducted out of the wilderness as by a pillar of smoak going before them, as the Israelites were led through the wilderness to Canaan, by a pillar of cloud and fire. Perfumed - The spouse is said to be thus perfumed, for her excellent virtues and religious services which are pleasant and acceptable to God, and for the merits and graces of Christ, which are a sweet savour to God, wherewith she is enriched and beautified. Of merchants - Which are fetched by the merchants from Arabia, or other remote parts.
7 | Behold - The bride - men continue their speech, and from the admiration of the bride, proceed to the admiration of the bridegroom. Bed - The bed seems to denote the church, which is comely through Christ's beauty, and safe by his protection, in which Christ is glorified, and believers enjoy sweet fellowship with him. Solomon's - Which is the bed, not of an ordinary man, but of a great king, whom Solomon typifies, and who is greater than Solomon. Threescore - Very many, the certain number being put for an uncertain. He alludes to Solomon's guard, whereby he designs all those creatures, whether angels, princes, ministers, or others, whose ministry God uses for the protection of his church.
8 | Every man - Is prepared and ready to fight, to prevent those dangers which are frequent in the night season. The night may denote the whole time of this life, which may well be called night in respect of that ignorance and error wherewith it is attended, (as the future life is compared to day) this life being the only time wherein such a guard is necessary.
9 | A chariot - In which the royal bridegroom and bride might ride together in state. By this chariot he seems to understand the word of Christ dispensed by his ministers, whereby Christ rides triumphantly in the world, and believers are carried into heavenly glory. Of Lebanon - Of cedars, which wood being incorruptible, doth fitly signify the word of the gospel, which endureth forever, 1Pet 1:25.
10 | He made - There is no necessity that either this or the following particulars should be distinctly applied to several things in the gospel; this in the general may suffice, that as all the particulars are added to shew the perfection and beauty of the chariot, so they do imply that Christ's word is every way amiable and perfect. The bottom - The under and lower part. Whereby he may seem to understand the foundation of the word and promises, which is either God's covenant, or Christ's mediation, in whom all the promises are yea and amen. Covering - The uppermost part of it. Midst - The inward parts. Paved - Covered and adorned. Love - The love of Christ to the sons of men. For the daughters - For their delight and comfort, who all bear a part in this marriage.
11 | Go - The church bids particular believers go forth to see this sight. Solomon - The Messiah, of whom Solomon was an illustrious type. The crown - Which being applied to Solomon, may design that garland or crown which was usually worn in nuptial solemnities: but being applied to Christ, it denotes the honour that was given him, which though principally done by his Father, yet is here ascribed to his mother, the universal church, which in respect to his humanity may be called his mother, because he was born in, and of her, and one of her members. In the day - When the church is married to him, which is done when the covenant is confirmed between them, or when persons are converted to Christ, and more compleatly when they are received by Christ into his immediate fellowship in the kingdom of glory. Gladness - When he rejoiceth over his bride.

Chapter IV

Christ commends his church, for her beauty, ver. 1 - 7. He calls her to go with him, ver. 8. Manifests his love and affection for her, ver. 9. A farther commendation of her, ver. 10 - 15. She prays for the effectual operation of his Holy Spirit on her to make her fruitful, ver. 16.

1 | Behold - These words are evidently spoken by the bridegroom. Fair - Being clothed with my righteousness, and adorned with all the graces of my spirit. Fair - He repeats it both to confirm his assertion, and to shew the fervency of his affection. Dove's eyes - Whereas the beauty of the spouse is here described in her several parts, we need not labour much about the application of each particular to some distinct grace of the church, this being the chief design of the description to shew that compleatness and absolute perfection which the church hath in part received, and shall more fully receive in the future life. Goats - Which in these parts was of extraordinary length, and softness, and comeliness. Mount Gilead - A very fruitful place, fit for breeding all sorts of cattle, and especially of goats, because it was an hilly and woody country.
2 | A flock - Numerous, and placed in due order. Even - Smooth and even, as also clean and white. Twins - Which seems to denote the two rows of teeth. Barren - Not one tooth is lacking.
3 | Thy speech - Which is added as another ingredient of an amiable person; and to explain the foregoing metaphor. The discourse of believers is edifying and comfortable, and acceptable to God, and to serious men. Temples - Under which he comprehends the cheeks. Pomegranate - In which there is a lovely mixture of red and white.
4 | Thy neck - This may represent the grace of faith, by which we are united to Christ, as the body is to the head by the neck. By which Christians receive their spiritual food, and consequently their strength and ability for action. The tower - Upright, firm, and strong; and moreover adorned with chains of gold or pearl, or the like ornaments. Of David - Some tower built by David, when he repaired, and enlarged his royal city, and used by him as an armory. Bucklers - Such as are reserved for the use of mighty men. A thousand is put indefinitely for a great number.
5 | Lillies - In the fields where lillies grow.
6 | Until - These words are uttered by the bride, chap.2:17, and here returned by the bridegroom as an answer to that request. And this place may be understood of the day of glory, when all shadows and ordinances shall cease. To the hill - To my church upon earth, which was typified by the mountain of Moriah and the temple upon it. This in prophetic writings is called a mountain, and may well be called a mountain of myrrh and frankincense, both for the acceptable services which are there offered to God, and for the precious gifts and graces of the Holy Spirit, which are of a sweet smelling savour to God and men. Thus Christ directs believers, where they may find him, namely in his church and ordinances.
8 | Come - Unto the mountains of myrrh. Look - To the place to which I invite thee to go, which from those high mountains thou mayest easily behold. Of Leopards - From these or other mountains, which are inhabited by lions and leopards. This seems to be added as an argument to move the spouse to go with him, because the places where now she was, were not only barren, but also dangerous.
9 | My sister - So he calls her to shew the greatness of his love, which cannot sufficiently be expressed by any one relation. With one - With one glance. One chain - With one of those other graces and perfections wherewith thou art adorned.
10 | Fair - How amiable and acceptable to me. Ointments - Of the gifts and graces of God's Spirit, wherewith thou art anointed.
11 | Thy lips - Thy speeches both to me in prayer and praises, and to men for their edification, are highly acceptable to me. Milk - Words more sweet and comfortable than honey or milk. Garments - Of that righteousness wherewith I have adorned thee. Lebanon - Which was very sweet and grateful in regard of the great numbers of sweet - smelling spices and trees which grow on that mountain.
12 | A garden - For order and beauty, for pleasant walks, and flowers, and fruits. Inclosed - Defended by the care of my providence: and reserved for my proper use. Shut up - To preserve it from all pollution, and to reserve it for the use of its owner, for which reason, springs were shut up in those countries where water was scarce and precious.
13 | Plants - Believers, which are planted in thee, are like the plants or fruits of an orchard, which are pleasant to the eye, and delicious to the taste or smell, whereby he signifies the variety and excellency of the gifts and graces in the several members of the church. Spikenard - Which he mentions here with camphire, and in the next verse with saffron, because it is mixed with both these, and being so mixed, yields. the more grateful smell.
14 | All trees - Such trees as produce frankincense.
15 | Living water - Though my spouse be in some sort a fountain shut up, yet that is not so to be understood as if she kept her waters to herself, for she is like a fountain of living or running water, which flows into gardens, and makes its flowers and plants to flourish. The church conveys those waters of life which she receives from Christ to particular believers. Streams - Like those sweet and refreshing rivers which flow down from mount Lebanon, of which Jordan is one.
16 | North wind - These winds may signify the several dispensations of God's spirit. My garden - This verse is spoken by the spouse. And he calls the garden both hers and his, because of that oneness which is between them, chap.2:16. May flow - That my graces may be exercised. Let - Let Christ afford his gracious presence to his church. And eat - And let him delight himself in that service which is given him, both by the religious worship, and by the holy conversation of his people.

Chapter V

Christ answers the church's invitation, and shews her the delight he took in her fruit, ver. 1. She acknowledges her negligence to Christ in not opening the door, ver. 2 - 6. Of the harsh usage she met with, ver. 7. She tells the daughters of Jerusalem she is sick of love to Christ, ver. 8. Their question concerning him, ver. 9. A description of Christ by his graces, ver. 10 - 15. In whom she boasteth, ver. 16

1 | I come - This is the bridegroom's answer. I have - I have eaten of my pleasant fruits, I have taken notice of, and delight in the service and obedience of my people. O friends - Believers are here encouraged with freedom and chearfulness to eat and drink their spiritual food.
2 | Asleep - I was dull, and sluggish. But - Yet in my very sleep my thoughts were running upon my beloved. It is - Between sleeping and waking, I heard his voice. Knocketh - By his word, and providence, and spirit, at the door of my heart. Open - Inviting me to let him into my soul. My love - This heap of kind compellations signifies Christ's fervent affection to his people. With dew - While I wait without thy door, which signifies his sufferings for the church's good. The drops - The dew which falls in the night.
3 | My coat - My day clothes, as persons use to do when they go to rest. How - It is inconvenient and troublesome to do it at this time. Washed my feet - Which the eastern people commonly did when they went to bed.
4 | By the hole - He assayed to open the door. When his word would not prevail, his spirit, which is called the finger of God, Luke 11:20, wrought inwardly upon my conscience. Were moved - With compassion for him and his sufferings, and with affection to him.
5 | I rose - I went forth to receive him. Dropped - With oil or ointment made of myrrh, which dropped from the bridegroom's hand upon the door in great abundance, when he put it into the hole of the door, and consequently upon her hands and fingers when she touched the door to open it. By which she signifies, that Christ, though he withdrew himself from her, yet left a sweet savour behind him. The handles - Heb. with myrrh passing or flowing upon the handles of the lock, which place the bridegroom had touched when he attempted to open it.
6 | With - drawn - Denied me his comfortable presence, as a just punishment for my former neglect. Faded - Heb. went out of me: I fainted and was ready to die away, for those endearing expressions related, ver.2, which then I did not heed. I sought - By diligent enquiry and importunate prayer.
7 | Watch - men - The governors of the church, who, though by their place they are obliged to comfort the faithful, do frequently discourage them. Smote - With bitter calumnies and persecutions. The keepers - The same with the watchmen, whose office it is to keep the gates and walls of the city. My vine - Which was an ornament of her sex, and an ensign of her relation to Christ. And so the taking of this veil away, signifies their contemptuous usage of her, and endeavours to represent her, as one that had no relation to Christ.
8 | O daughters - The church having passed the watchmen, proceeds in the pursuit of her beloved, and enquires of every particular believer whom she meets concerning him. Tell him - That I am ready to faint for want of his presence.
9 | What is - Wherein doth he excel them? Believers might ask this, that they might be more fully informed of it.
10 | White - The white may denote his pure and spotless innocency, and the ruddy colour his bloody passion.
11 | As gold - It shines like gold, by reason of the crown of pure gold upon his head. We need not aim at a distinct application of this and the following particulars, unto some special excellency of Christ, because such things are mere conjectures, and the only design of this description is, to set forth the beauty of Christ under the notion of a most amiable person, in whom there is no defect or blemish, from the crown of his head to the sole of his feet.
12 | Of doves - Lovely and pleasant, chaste and innocent. Rivers - Where they delight to abide. Milk - Doves of a milk white colour.
13 | Cheeks - His face or countenance, an eminent part whereof is the cheeks. Spices - Of aromatic flowers which delight both the eye with a pleasant prospect, and the smell with their fragrancy. Lillies - Beautiful and pleasant.
14 | Beryl - Beautiful, and precious, and richly adorned, as it were with gold rings set with precious stones. Belly - Which seems to be here used, for the whole body, reaching from the neck to the bottom of the belly. Saphires - Of a pure and bright white colour, intermixt with blue veins; for some saphires are of a bright blue colour.
15 | Marble - White, and strait, and well shaped and strong. Gold - His feet are compared to gold, for their singular brightness, for which they are compared to fine - brass, Rev 1:15. Countenance - Heb. his aspect or appearance, his form or person. Lebanon - In respect of its cedars, tall, and upright, and stately.
16 | Altogether - Not to run out into more particulars.

Chapter VI

An enquiry after Christ, ver. 1. The churches answer, ver. 2. The church confesses her faith in Christ, ver. 3. Christ shews the graces of his church, ver. 4. And the beauty of her several parts, ver. 5 - 10. He acquaints her where he had been, and what he had been doing, ver. 11. And discovers his affection to her, ver. 12. With an invitation of her to return to him again, ver. 13.

1 | Gone - From thee.
2 | Is gone - The spouse had hitherto been at a loss for her beloved, but having diligently sought him, now at last she meets with a gracious answer from God, directing her where to find him. The garden may signify the church catholic, and the gardens, as it follows, as also the beds, the particular assemblies of the faithful, in which Christ affords his presence. Spices - In which the gifts and graces of God's spirit, fitly compared to spices, grow. To feed - To refresh and delight himself. Lillies - Which may denote either, particular believers, whom Christ gathers to himself in his church; or, the prayers and praises of his people in the publick congregations.
4 | Thou - These are the words of Christ, who had now again manifested himself to his church. Tirzah - A very pleasant city, the royal seat of the kings of Israel. Jerusalem - Which was beautiful both for its situation, and for its goodly buildings. Terrible - To her enemies, whom God will certainly destroy.
5 | Turn away - It is a poetical expression, signifying how beautiful the church was in Christ's eyes. Thy hair - This clause, and the whole following verse are repeated from, chap.4:1, 2. And this repetition is not vain but confirms what was said before, that the churches miscarriage had not alienated Christ's affection from her.
8 | Threescore - A certain number for an uncertain. The sense seems to be this, there are many beautiful queens and concubines in the world, in the courts of princes, but none of them is to be compared with my spouse.
9 | But one - The only beloved of my soul, my only spouse. The only one - She is as dear and as precious to me as only children use to be to their parents, and especially to their mothers. Daughters - Called virgins, ver.8. Praised - As more beautiful and worthy than themselves.
10 | Who - These are the words of the queens and concubines. Who, what manner of person is this, how excellent and glorious! Morning - As the morning light, which coming after the darkness, is very pleasant and amiable.
11 | I went - When I went away from thee these are the words of the bridegroom. Valley - Which being low, and well watered is very fruitful. To see - What beginnings or appearances there were of good fruits or works among believers.
12 | Or ever - I was surprized with a vehement desire of my spouse, which is to be understood figuratively, and so as to agree with the majesty and omnisciency of Christ. Ammi - nadib - Eager in my desire, and swift in my motion towards the church. Ammi - nadib is supposed to be some eminent charioteer then well known, and famous for his speed in driving chariots.
13 | Return - Christ recalls his spouse, who as when Christ was gone, she pursued after him, so now when Christ was coming to her, she was ready to wander from him. Return - This word is repeated four times, to signify both Christ's passionate love to her, and her backwardness. Shulamite - This title signifies, the wife of Solomon, thus called after her husband's name, and as Christ is called by the name of Solomon, so the church is fitly described by the title of Solomon's wife. May look - That I and my companions may contemplate thy beauty. What - But what do you my friends expect to discover in her? Christ proposes the question, that they might take special notice of this as a very remarkable thing in her. The company - Whereby he intimates that this one spouse was made up of the whole multitude of believers. Two armies - Confederate together, and so this may signify the union of Jews and Gentiles, and the safety and strength of the church, which is compared to a numerous host, distributed into two armies.

Chapter VII

A farther description of the church's his graces, ver. 1 - 7. His design to visit the church, with the blessed effect thereof, ver. 8 - 9. She professes her faith, and desire, ver. 10. She invites him to communion with her, ver. 11. The end thereof, ver. 12, 13.

1 | Shoes - Were anciently evidences of a free and comfortable state, whereas slaves and mourners used to go bare - foot.
4 | Like fishpools - Full, and clear, and quiet, and pleasant. Heshbon - A pleasant and well watered city, beyond Jordan. The tower - Which was in all probability built by Solomon in the mountain of Lebanon, the northern border of the land of Israel towards Damascus; and therefore a very fit place for a watch - tower. Which looketh - There was another tower or building in or near Jerusalem, which was called the house of the forest of Lebanon, 1Kings 7:2.
5 | Carmel - Eminent and pleasant to the eye, and fruitful as mount Carmel was. Which may denote that her mind was replenished with knowledge, and other excellent gifts of the Holy Ghost. Purple - Which colour was anciently much esteemed. Is held - In which he walks, and having once espied thee, is unable to take off his eyes from thee.
6 | Delights - For those various lovely features which, are in thee.
7 | Palm - tree - Tall and strait, or upright. And he seems to mention the palm - tree, rather than any other, because it is constantly green and flourishing, and grows upward in spite of all pressures.
8 | I said - Within myself, I resolved. I will - Climb up, that so I may take hold of the boughs, which do not grow out of the sides, as in other trees, but only at the top of it. Take hold - Partly to prune and dress them, and partly to gather the fruit. The smell - Of thy breath; which is often called the breath of a man's nostrils.
9 | Thy mouth - Thy speech, the palate being one of the principal instruments of speech. Wine - Grateful and refreshing for thee my beloved, who reapest the comfort and benefit of that pleasure which I take in thee. Causing - The most dull, and stupid, and sleepy persons to speak.
10 | I am - This and the following verses contain the words of the bride, in answer to the bridegroom's endearing expressions delivered in the foregoing verses.
11 | Go forth - That being retired from the crowd, we may more freely and sweetly converse together.
12 | Early - The church having lost her beloved by her former laziness, now doubles her diligence. Vineyards - To particular congregations. Let us see - Let us inquire into the success of our labours, what souls are brought in and built up, and how they prosper and grow in grace. There - There I will discover the fervency of my affections to thee, and maintain communion with thee in thy holy ordinances.
13 | Mandrakes - This Hebrew word is used Gen 30:14, 15, and the signification of it is very much doubted and disputed by interpreters. The word here signifies sweet and pleasant flowers, and therefore if it be understood of mandrakes, they were of another sort than ours, as flowers of the same kind in several climates have very different natures and qualities. At our gates - Brought thither by divers persons to congratulate our nuptials. All fruits - Fruits of this year and of the former. Which seems to be meant of the various fruits and operations of the Spirit, and degrees of grace in several believers.

Chapter VIII

The church expresses her desire of familiarity with Christ, ver. 1. By the entertainment she would make him, ver. 2, 3. She charges the daughters of Jerusalem not to disturb her beloved, ver. 4. A commendation of the church for her faith in Christ, ver. 5. She prays for full assurance of his love, her invincible desire, ver. 6. Which is insatiable, ver. 7. The calling of the Gentiles with their intent, and her condition, ver. 8 - 13. Christ's coming prayed for, ver. 14.

1 | O that - The church here expresses her desire of a stricter union, and closer communion with Christ. Without - In the open streets.
2 | Instruct me - Or, where she did instruct or educate me. I would - My gifts and graces should all be employed to serve and glorify thee.
5 | Who - This and the next clause are the words of the bridegroom, who proposes the question, that he may give the answer following. Her beloved - He speaks of himself in the third person, which is usual in the Hebrew language. I raised - When thou wast dead in trespasses and in the depth of misery. Under - Under my own shadow; for she had compared him to an apple tree, and declared, that under the shadow of the tree she had both delight and fruit, chap.2:3, which is the same thing with this raising up. There - Under that tree, either the universal or the primitive church, did conceive and bring thee forth.
6 | Set me - These are undoubtedly the words of the bride. Let thy heart be constantly set upon me. He seems to allude to the engraven tablets which are frequently worn upon the breast, and to the signet on a man's arm or hand, which they prized at a more than ordinary rate, and which are continually in their sight. For love - My love to thee. Jealousy - Or, zeal; my ardent love to thee. Cruel - Heb. hard, grievous and terrible, and sometimes ready to overwhelm me; therefore have pity upon me, and do not leave me. Fire - It burns and melts my heart like fire.
7 | Many waters - My love to thee cannot be taken off, either by terrors and afflictions, which are commonly signified in scripture by waters and floods; or by temptations and allurements. Therefore, give me thyself, without whom, and in comparison of whom, I despise all other persons and things.
8 | We - These are still the words of the bride. The present church, which was that of the Jews, speaks of a future church, which was to consist of the Gentiles, which she calls little, because she was the younger sister, and then scarce had a being; and she calls her sister to intimate that the Gentile - church should be admitted to the same privileges with the Jews. She hath - No grown and full breasts, as virgin have when they are ripe for marriage, Ezek 16:7. This signifies the present state of the Gentiles, which as yet were not grown up, and wanted the milk or food of life, as for itself, so also for its members. When spoken for - In order to her marriage. How shall we supply that defect?
9 | If - This seems to be Christ's answer to the foregoing question of the Jewish church. Christ engages himself to provide for her, as suits best with her condition. If the Gentiles when they are converted shall be like a wall, strong and firm in faith; We, my Father, and I, and the Holy Ghost, as the principal builders, and my ministers as workers with, and under us, will build upon her a palace of silver, will add more strength and beauty to her, will enlarge and adorn her; and if she be as a door, which is weaker than a wall; if she be weak in faith, yet we will not therefore reject her, but we will inclose or (as many others render the word) strengthen or fortify her with boards of cedar, which are not only beautiful, but also strong and durable.
10 | I am - These seem to be the words of the Jewish church. O Lord, by thy grace I am what thou wouldst have my sister to be, and therefore humbly hope, according to thy promise to her in that case, thou wilt build upon me a palace of silver. Towers - Which stand out from and above the wall, and are an ornament and defence to it. Then - When by his grace I was made a wall, he was well - pleased with me, and with his own workmanship in me.
11 | Baal - hamon - A place not far from Jerusalem. A thousand - Whereby he signifies both the vast extent of the vineyard which required so many keepers, and its singular fertility.
12 | My vineyard - My church, which is here opposed to Solomon's vineyard. Possibly we may ascribe the first clause to Christ, and the latter to the spouse: such interlocutions being familiar in this book. Mine - This repetition is very emphatical, to shew that Christ had a more eminent title to his vineyard, the church, than Solomon had to his vineyard, because it was purchased not by his money, but by his blood. Before me - Is under my own eye and care. Thou - These words are the church's return to Christ, who is here called Solomon, as he was chap.3:9, 11, as elsewhere he is called David. Dost thou, O Christ, keep thine own vineyard, which Solomon did not? Then surely it is meet that thou shouldst receive as large a revenue from thy vineyard, as he did from his. Two hundred - Though the chief revenue is justly given to thee, yet thy ministers, who serve thee in thy vineyard, are allowed by thee to receive some encouragement for their service.
13 | Thou - Christ speaks here to his spouse. The gardens - Not in the wilderness of the world, but in the church, the garden of God. He saith, gardens, because of the many particular congregations, into which the church is divided. Companions - The friends of the bride and bridegroom. Hearken - Diligently observe all thy words towards me. Cause me - When I am gone from thee, let me hear thy prayers, and praises, and the preaching of my gospel in the world.
14 | Make haste - Seeing we must part for a time, make haste, O my beloved bridegroom, and speedily finish the work which thou hast to do in the world, that so thou mayest take me to thyself, that I may live in thine everlasting embraces.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON ST PAUL'S EPISTLE TO TITUS

Chapter I
 Chapter II
 Chapter III

Titus was converted from heathenism by St. Paul, Gal 2:3 and, as it seems, very early; since the apostle accounted him as his brother at his first going into Macedonia: and he managed and settled the churches there, when St. Paul thought not good to go thither himself. He had now left him at Crete, to regulate the churches; to assist him wherein, he wrote this epistle, as is generally believed, after the First, and before the Second, to Timothy. The tenor and style are much alike in this and in those; and they cast much light on each other, and are worthy the serious attention of all Christian ministers and churches in all ages.

This epistle has four parts:

 I. The inscription,............................. C.i. 1-4
 II. The instruction of Titus to this effect
  1. Ordain good presbyters,.......................... 5-9
  2. Such are especially needful at Crete,.......... 10-12
  3. Reprove and admonish the Cretans,.............. 13-16
  4. Teach aged men and women,................. C. ii. 1-5
     And young men, being a pattern to them,.......... 6-8
     And servants, urging them by a glorious motive,. 9-15
  5. Press obedience to magistrates, and
     gentleness to all men,................... C. iii. 1-2
     Enforcing it by the same motive,................. 3-7
  6. Good works are to be done, foolish
     questions avoided. heretics shunned,............ 8-11
 III. An invitation of Titus to Nicopolis,
      with some admonitions,........................ 12-14
 IV. The conclusion,................................... 15

Chapter I

1 | Paul, a servant of God, and an apostle of Jesus Christ - Titles suitable to the person of Paul, and the office he was assigning to Titus. According to the faith - The propagating of which is the proper business of an apostle. A servant of God - According to the faith of the elect. An apostle of Jesus Christ - According to the knowledge of the truth. We serve God according to the measure of our faith: we fulfil our public office according to the measure of our knowledge. The truth that is after godliness - Which in every point runs parallel with and supports the vital, spiritual worship of God; and, indeed, has no other end or scope. These two verses contain the sum of Christianity, which Titus was always to have in his eye. Of the elect of God - Of all real Christians
2 | In hope of eternal life - The grand motive and encouragement of every apostle and every servant of God. Which God promised before the world began - To Christ, our Head.
3 | And he hath in his own times - At sundry times; and his own times are fittest for his own work. What creature dares ask, "Why no sooner?" Manifested his word - Containing that promise, and the whole "truth which is after godliness." Through the preaching wherewith I am intrusted according to the commandment of God our Saviour - And who dares exercise this office on any less authority?
4 | My own son - Begot in the same image of God, and repaying a paternal with a filial affection. The common faith - Common to me and all my spiritual children.
5 | The things which are wanting - Which I had not time to settle myself. Ordain elders - Appoint the most faithful, zealous men to watch over the rest. Their character follows, Tit 1:6 - 9. These were the elders, or bishops, that Paul approved of; - men that had living faith, a pure conscience, a blameless life.
6 | The husband of one wife - Surely the Holy Ghost, by repeating this so often, designed to leave the Romanists without excuse.
7 | As the steward of God - To whom he intrusts immortal souls. Not selfwilled - Literally, pleasing himself; but all men "for their good to edification." Not passionate - But mild, yielding, tender.
9 | As he hath been taught - Perhaps it might be more literally rendered, according to the teaching, or doctrine, of the apostles; alluding to Acts 2:42.
10 | They of the circumcision - The Jewish converts.
11 | Stopped - The word properly means, to put a bit into the mouth of an unruly horse.
12 | A prophet - So all poets were anciently called; but, besides, Diogenes Laertius says that Epimenides, the Cretan poet, foretold many things. Evil wild beasts - Fierce and savage.
14 | Commandments of men - The Jewish or other teachers, whoever they were that turned from the truth.
15 | To the pure - Those whose hearts are purified by faith this we allow. All things are pure - All kinds of meat; the Mosaic distinction between clean and unclean meats being now taken away. But to the defiled and unbelieving nothing is pure - The apostle joins defiled and unbelieving, to intimate that nothing can be clean without a true faith: for both the understanding and conscience, those leading powers of the soul, are polluted; consequently, so is the man and all he does.

Chapter II

1 | Wholesome - Restoring and preserving spiritual health.
2 | Vigilant - As veteran soldiers, not easily to be surprised. Patience - A virtue particularly needful for and becoming them. Serious - Not drolling or diverting on the brink of eternity.
3 | In behaviour - The particulars whereof follow. As becometh holiness - Literally, observing an holy decorum. Not slanderers - Or evil - speakers. Not given to much wine - If they use a little for their often infirmities. Teachers - Age and experience call them so to be. Let them teach good only.
4 | That they instruct the young women - These Timothy was to instruct himself; Titus, by the elder women. To love their husbands, their children - With a tender, temperate, holy, wise affection. O how hard a lesson.
5 | Discreet - Particularly in the love of their children. Chaste - Particularly in the love of their husbands. Keepers at home - Whenever they are not called out by works of necessity, piety, and mercy. Good - Well tempered, sweet, soft, obliging. Obedient to their husbands - Whose will, in all things lawful, is a rule to the wife. That the word of God be not blasphemed - Or evil spoken of; particularly by unbelieving husbands, who lay all the blame on the religion of their wives.
6 | To be discreet - A virtue rarely found in youth.
7 | Showing thyself a pattern - Titus himself was then young. In the doctrine which thou teachest in public: as to matter, uncorruptness; as to the manner of delivering it, seriousness - Weightiness, solemnity.
8 | Wholesome speech - In private conversation.
9 | Please them in all things - Wherein it can be done without sin. Not answering again - Though blamed unjustly. This honest servants are most apt to do. Not stealing - Not taking or giving any thing without their master's leave: this fair - spoken servants are apt to do.
10 | Showing all good fidelity - Soft, obliging faithfulness That they may adorn the doctrine of God our Saviour - More than St. Paul says of kings. How he raises the lowness of his subject! So may they, the lowness of their condition.
11 | The saving grace of God - So it is in its nature, tendency, and design. Hath appeared to all men - High and low.
12 | Instructing us - All who do not reject it. That, having renounced ungodliness - Whatever is contrary to the fear and love of God. And worldly desires - Which are opposite to sobriety and righteousness. We should live soberly - In all purity and holiness. Sobriety, in the scripture sense, is rather the whole temper of a man, than a single virtue in him. It comprehends all that is opposite to the drowsiness of sin, the folly of ignorance, the unholiness of disorderly passions. Sobriety is no less than all the powers of the soul being consistently and constantly awake, duly governed by heavenly prudence, and entirely conformable to holy affections. And righteously - Doing to all as we would they should do to us. And godly - As those who are consecrated to God both in heart and life.
13 | Looking - With eager desire. For that glorious appearing - Which we hope for. Of the great God, even our Saviour Jesus Christ - So that, if there be (according to the Arian scheme) a great God and a little God, Christ is not the little God, but the great one.
14 | Who gave himself for us - To die in our stead. That he might redeem us - Miserable bondslaves, as well from the power and the very being, as from the guilt, of all our sins.
15 | Let no man despise thee - That is, let none have any just cause to despise thee. Yet they surely will. Men who know not God will despise a true minister of his word.

Chapter III

1 | Remind them - All the Cretan Christians. To be subject - Passively, not resisting. To principalities - Supreme. And powers - Subordinate governors. And to obey - Them actively, so far as conscience permits.
2 | To speak evil - Neither of them nor any man. Not to be quarrelsome - To assault none. To be gentle - When assaulted. Toward all men - Even those who are such as we were.
3 | For we - And as God hath dealt with us, so ought we to deal with our neighbour. Were without understanding - Wholly ignorant of God. And disobedient - When he was declared to us.
4 | When the love of God appeared - By the light of his Spirit to our inmost soul.
5 Not by works - In this important passage the apostle presents us with a delightful view of our redemption. Herein we have,
  1. The cause of it; not our works or righteousness, but "the kindness and love of God our Saviour."
  2. The effects; which are,
    1. Justification; "being justified," pardoned and accepted through the alone merits of Christ, not from any desert in us, but according to his own mercy, "by his grace," his free, unmerited goodness.
    2. Sanctification, expressed by the laver of regeneration, (that is, baptism, the thing signified, as well as the outward sign,) and the renewal of the Holy Ghost; which purifies the soul, as water cleanses the body, and renews it in the whole image of God.
  3. The consummation of all; - that we might become heirs of eternal life, and live now in the joyful hope of it.
8 | Be careful to excel in good works - Though the apostle does not lay these for the foundation, yet he brings them in at their proper place, and then mentions them, not slightly, but as affairs of great importance. He desires that all believers should be careful - Have their thoughts upon them: use their best contrivance, their utmost endeavours, not barely to practise, but to excel, to be eminent and distinguished in them: because, though they are not the ground of our reconciliation with God, yet they are amiable and honourable to the Christian profession. And profitable to men - Means of increasing the everlasting happiness both of ourselves and others.
10 | An heretic (after a first and second admonition) reject - Avoid, leave to himself. This is the only place, in the whole scripture, where this word heretic occurs; and here it evidently means, a man that obstinately persists in contending about "foolish questions," and thereby occasions strife and animosities, schisms and parties in the church. This, and this alone, is an heretic in the scripture sense; and his punishment likewise is here fixed. Shun, avoid him, leave him to himself. As for the Popish sense, "A man that errs in fundamentals," although it crept, with many other things, early into the church, yet it has no shadow of foundation either in the Old or New Testament.
11 | Such an one is perverted - In his heart, at least. And sinneth, being self - condemned - Being convinced in his own conscience that he acts wrong.
12 | When I shall send Artemas or Tychicus - To succeed thee in thy office. Titus was properly an evangelist, who, according to the nature of that office, had no fixed residence; but presided over other elders, wherever he travelled from place to place, assisting each of the apostles according to the measure of his abilities. Come to me to Nicopolis - Very probably not the Nicopolis in Macedonia, as the vulgar subscription asserts: (indeed, none of those subscriptions at the end of St. Paul's epistles are of any authority:) rather it was a town of the same name which lay upon the sea - coast of Epirus. For I have determined to winter there - Hence it appears, he was not there yet; if so, he would have said, to winter here. Consequently, this letter was not written from thence.
13 | Send forward Zenas the lawyer - Either a Roman lawyer or an expounder of the Jewish law.
14 | And let ours - All our brethren at Crete. Learn - Both by thy admonition and example. Perhaps they had not before assisted Zenas and Apollos as they ought to have done.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of ZECHARIAH

Chapter I | Chapter II | Chapter III | Chapter IV | Chapter V
Chapter VI | Chapter VII | Chapter VIII | Chapter IX | Chapter X
Chapter XI | Chapter XII | Chapter XIII | Chapter XIV

Zechariah prophesies more particularly concerning the Messiah than Haggai had done. In the five first verses of his prophecy, he declares the scope of it. Thence to the sixth chapter he relates the visions he saw, and the instructions he received by them. He shews the Jews their present duty, chap. 7. and encourages them to hope for God's favour, chap. 8. Thence to the end, he reproves for sin, threatens the impenitent, and encourages them that feared God with gracious promises.

Chapter I

A call to repentance, ver. 1 - 6. The vision of the horses, ver.7 - 11. The prayer of the angel for Jerusalem answered, ver. 12 - 17. The vision of the four carpenters, ver. 18 - 21

1 | In the eighth month - Two months after Haggai began to encourage the Jews to build the temple. Zechariah - Probably this is that Zechariah whom the Jews slew between the temple and the altar, Matt 23:35.
5 | Where are they - But where are your disobedient fathers? Were they not consumed with famine and sword, as I threatened them? Do they live - The prophets died as others; they must not live always to warn you.
6 | My words - The dreadful menaces which I spake. My statutes - The decreed judgments which I resolved to execute on them, which by my prophets I proclaimed. Take hold - Overtake as a pursuing enemy overtakes, and seizeth on his enemy. They returned - By this it should seem that Zechariah gave them time to consider what answer to give. So hath he dealt - It is true, as God said he would do, so he hath done against us.
8 | A man - Christ Jesus in the shape of a man. Riding - In a posture of readiness. A red horse - This colour is a symbol of his coming to avenge himself on his enemies. The myrtle - trees - He posted himself in a convenient place to observe and be ready, among verdant, fragrant trees, emblems of the saints of God. In the bottom - This bottom or valley in which the myrtles grew, is an emblem of the church in a low, afflicted state. Behind him - Christ was, as becomes a captain, at the head, the rest, as his soldiers, are behind attending on him. Red horses - Horses and horsemen, and those are angels, ver.10. And the colour of these horses is red, probably denoting the bloody condition of states and kingdoms, by wars one against another when God punisheth his church, or when he avengeth himself. Speckled - Of a mixt colour; perhaps an emblem of affairs, not all dark, nor all light, such as those during the last seventy prophetic weeks. White - An emblem of the best days of the church.
9 | O my Lord - This was Christ, the Lord of hosts. What are these - What is the meaning of these appearances. The angel - Christ, the angel of the covenant.
10 | These - Horsemen, are angels, who are ministers of the Divine Providence in the government of the world.
11 | Is at rest - All men sit still to take their ease. All is peaceable. This was the state of the empire which at that time ruled all.
12 | Angel of the Lord - The angel, the Lord Christ.
14 | Cry thou - Now publish what thou hearest, and assure my poor captive church, that God will do good for her.
15 | A little displeased - With mine own people, that is, in comparison of the anger I bear against the Heathen. Helped forward - Attempted to destroy whom I would but correct.
16 | A line - The builder's measuring line shall be stretched out, to mark out the walls, gates, streets, and houses in Jerusalem.
17 | Through prosperity - Through increase of families, they shall send forth colonies, and plant new cities, and thro' increase of wealth, and cattle, be able to build their cities, and stock their colonies.
18 | Four horns - Emblems of the enemies of the Jews.
19 | The horns - Powers, states, and kingdoms, which have from all sides pushed at, broken and tossed my people. Judah - The two tribes. Israel - The ten tribes.
21 | He - Christ. These - He first points to the four horns. But these - These carpenters are emblems of those instruments God will employ in breaking those destroyers. Who lift up - Who employed their arms and strength against the kingdom of Judah, to drive them out of God's inheritance.

Chapter II

A vision signifying the prosperous state of Jerusalem, ver. 1 - 5. An exhortation to the Jews, to hasten into their own land, ver. 6 - 9. Encouragement to them that were returned, and advice to wait patiently for God, ver. 10 - 13.

1 | With a line - Ready and prepared to lay out the platform of Jerusalem.
2 | To measure - To take the exact dimensions of it, that it may answer God's promise, and be capable to receive its inhabitants. Jerusalem - The city which was to be built hereafter.
3 | The angel - Christ, who had so long talked with Zechariah. Went forth - From the midst of the myrtle - trees.
4 | And he said - Christ to that angel who came to meet him. Run - Hasten and tell Zechariah. As towns - The suburbs of it shall be as towns unwalled, for extent and for safety.
5 | The glory - My presence and favour shall make her glorious.
6 | Ho, ho - Ye sleepy Jews. Come forth - Come out from your prisons. Flee - Make all the haste you can. From the land - Babylon, which lay north of Canaan. For I have spread you abroad - As I executed my threats in scattering you, so I will perform my promise, and gather you.
7 | Deliver thyself - Accept of thy deliverance.
8 | After the glory - After that he is become your glory, I am to avenge you of your enemies.
9 | Upon them - Against the nation that doth violence to my people. Unto their servants - Unto the Jews, who were first spoiled by, and then made servants to them. Hath sent me - To inform them of my father's will.
10 | I come - To execute judgments on thine adversaries, and to compleat thy deliverance and salvation. I will dwell - This was fulfilled in part to the Jews, but more fully to the gospel church.
11 | Shall be joined - Shall worship the God of Israel. In that day - When Christ shall come in the flesh, and take down the partition wall. Sent me - The Messiah.
12 | Shall inherit - Claim, recover, possess, and delight in, as a man doth in his paternal inheritance.
13 | Be silent - Reverence and adore God, and expect the accomplishment of his word. All flesh - Both Jew and Gentile. He is raised up - God is on this work already, and he will not sit down again, 'till he has accomplished his whole work.

Chapter III

Joshua accused, cleared, and clothed with clean and fair apparel, ver. 1 - 5. A promise made to him, ver. 6, 7. A prophesy of Christ, the Branch, ver. 8 - 10.

1 | And he - The Lord represented to me in a vision. Standing - Ministering in his office. The angel - Christ.
2 | The Lord - Christ, as a mediator, rather chuses to rebuke him in his father's name, than in his own. Is not this - Joshua.
3 | With filthy garments - The emblem of a poor or sinful state. The angel - Christ.
4 | And he - Christ. Unto those - Ministerial angels. I have caused - What angels could not take away, Christ did; he removed the filth of sin, the guilt and stain of it. With change of raiment - Clean and rich, the emblem of holiness.
5 | I said - Zechariah takes the boldness to desire that for Joshua, which might add to his authority, and he asks the thing of Christ. A fair mitre - The proper ornament for the head of the high - priest. With garments - All the garments which appertained to the high priest. The angel - Christ.
6 | Protested - Solemnly declared.
7 | My charge - The special charge and office of the high - priest. Judge - Be ruler in the temple, and in the things that pertain to the worship of God there. Keep - Not as a servant, but as the chief, on whom others wait, and at last thou shalt have place among my angels.
8 | Thy fellows - Thy associates in the priestly office. That sit - As assessors in a council. Wondered at - The unbelieving Jews wonder at them; at their labour and expense in attempting to build such a house. Bring forth - God the Father will bring forth a much more wonderful work. The Branch - The Messiah.
9 | Behold - Behold (pointing to a particular stone) that stone which I have laid in the sight of Joshua. Upon one stone - On that stone are seven eyes, probably so placed, that they may look many ways; so it was a more exact emblem of Christ, and of his perfect knowledge and wisdom. I have removed - I have pardoned the iniquity of this land at once. The temple, founded on such a corner - stone, guarded and watched over by all - seeing Providence, is the blessing and honour of that people, whose sins are all forgiven.
10 | In that day - Of removing the sins of my people. Shall ye call - Ye shall invite one another to refresh yourselves with the sweet fruit of the vine and fig - tree. When iniquity is taken away, we receive precious benefits from our justification, more precious than the fruits of the vine or fig - tree. And we repose ourselves in sweet tranquillity, being quiet from the fear of evil.

Chapter IV

The vision of the candlestick and two olive - trees, ver. 1 - 3. Encouragement to the builders of the temple, ver. 4 - 10. The explanation of the vision, ver. 11 - 14.

2 | With a bowl - Or basin. His seven lamps - The temple candlestick had just so many. And seven pipes - So each of the lamps had a pipe reaching from it to the bowl. On the top - These lamps were so set, as to stand somewhat higher than the body of the candlestick.
3 | Two olive - trees by it - All which is an emblem of the church, made of pure gold; to be a light in the world; to shine as lamps that continually burn, maintained with pure oil, distilled from the olive - trees, not pressed out by man, but continually, abundantly, and freely flowing from God.
6 | This word - Is particularly designed to him, and in an emblem prefigures what a church it is, how precious, how full of light, how maintained by God himself. Power - Courage and valour.
7 | O great mountain - All opposers put together. Become a plain - Thou shalt sink into nothing. The head stone - Shall assist at the laying of the finishing stone, as he assisted when the foundation stone was laid. Grace, grace - Wishing all prosperity, and a long continuance of it, to the temple and those that are to worship God therein. As the free favour of God began, and finished, may the same ever dwell in it and replenish it.
9 | Thou - Zerubbabel and all the Jews.
10 | For who hath despised - In the work of God, the day of small things is not to be despised. God often chuses weak instruments, to bring about mighty things: and tho' the beginnings be small, he can make the latter end greatly to increase. For - Tho' they undervalued the meanness of the second temple, yet when finished, they shall rejoice in it. The plummet - The perpendicular with which Zerubbabel shall try the finished work. With those seven - In subordination to the Divine Providence expressed by the seven eyes, which were on that stone. And those that have the plummet in their hand, must look up to these eyes of the Lord, must have a constant regard to the Divine Providence, and as in dependence upon its conduct, and submission to its disposals.
12 | I answered - l went on to discourse. Unto him - The angel. What be these - Two principal branches, one in each tree, fuller of berries, and hanging over the golden pipes. Through the pipes - These were fastened to the bowl, on each side one, with a hole through the sides of the bowl, to let the oil that distilled from those olive - branches run into the bowl. Out of themselves - An emblem of supernatural grace; these branches filled from the true olive - tree, ever empty themselves, and are ever full; so are the gospel - ordinances.
14 | The two anointed ones - Christ and the Holy Spirit. The Son was to be sent by the Father, and so was the Holy Ghost. And they stand by him, ready to go.

Chapter V

The vision of the flying roll, ver. 1 - 4. Of the ephah, the talent of lead, and the woman, ver. 5 - 11.

1 | A flying roll - A volume, or book spread out at large, flying in the air, swiftly.
3 | This - This roll or book containeth the curse, due to sinners. The whole earth - Either the whole land of Judea, or all the world, wherever these sins are found. According to it - According to the threats inscribed thereon. Sweareth - Profanely, or falsely.
4 | It shall enter - This curse shall come with commission from me. It shall remain - It shall stick close to them and theirs like Gehazi's leprosy. And the stones - Nothing shall remain, as when both the timber and stones of a house are consumed.
6 | He - The angel. An ephah - A measure which held about three bushels. Goeth forth - Out of the temple. Their resemblance - This is an emblem of this people everywhere. Thus there is limited time and measure for them, while they sin, and are filling the ephah with their sins, they will find that the ephah of wrath is filled up also, to be poured out upon them.
7 | And behold - Here is another part of this vision. Lifted up - Brought thither to cover it. A talent - A piece of lead of a talent weight, as large as the mouth of the ephah. A woman - A woman, the third in the vision. Perhaps this vision was purposely obscure, least a plain denunciation of the second overthrow of the state and temple, might discourage them from going forward in the present restoration of them.
8 | This - This woman represents the wickedness of the Jews. He cast it - The angel cast down this woman. On the mouth - And so shut her up, to suffer the punishment of all her sins.
9 | There came out - From the same place whence the ephah came. Their wings - They had wings, like the wings of storks, large and strong, and flew before the wind with great swiftness. The judgments came thus flying, and so bore away with them those that were incorrigible.
11 | To build - Not in mercy, but in judgment. Of Shinar - Of Babylon whither many of the Jews fled, and others of them were forced by the Romans. Set there - There they shall be confined without hope of release. Her own base - They are settled upon the lees of their own unbelief: their wickedness is established on its own bases.

Chapter VI

The vision of the four chariots, representing God's government of the world, ver. 1 - 8. Joshua crowned as a type of Christ, ver. 9 - 15.

1 | Four chariots - Angels who are sometimes styled chariots of God. These as employed in the affairs of church and empire, act their part in the revolution and changes of things, 'till the gospel be preached by the Messiah, and the apostles. Of brass - These denote the immoveable decrees of God, his steady execution of his counsels and the insuperable restraints upon all empires and countries, which God keeps within the barriers of such impregnable mountains.
2 | Red horses - Perhaps denoting bloody times, Rev 6:4. Black horses - Perhaps a time of mortality, and wasting diseases, Rev 6:5.
3 | White horses - Signifying joyful and prosperous affairs, chap. 1:8. Grisled - A mixt state of affairs.
5 | These are - The angels of heaven, who have a great share in the management of the affairs both of the church and states. Of the heavens - Which reside in heaven, 'till employed, go thence when employed, and having done their work, return thither. Standing - They stand as servants attending the command of their Lord.
6 | The black horses - The angels signified by the black horses are the executioners of God's just displeasure. Therein - In the second chariot. The north - country - Babylon. The grisled - The angels signified by these, managed the Roman power, which was sometimes favourable, sometimes fierce and severe, to those they had to do with. The south - country - Egypt and Arabia, which lay south of Judea. It may perhaps point at their invading Africa too, whose punishments were mixed, with kindness and mercy more than the punishments of Babylon were.
7 | Sought to go - Waited for a commission. He said - Christ who hath all power in heaven and on earth. Through the earth - Thro' the rest of the kingdoms of the world remote from Judea, but not remote from God's wise and sovereign providence.
8 | Cried he - Christ spake aloud, and called to him. Quieted my spirit - By doing what I appointed them in revenge of my peoples injuries, and by bringing my people back into Canaan.
10 | Take - Of those that are come out of Babylon. Come thou - Go fetch them, if they lodge elsewhere. The same day - The same day in which they come.
11 | Make crowns - One of silver, the other of gold. Set them - Put both of them, one after another. Joshua - Who herein is now a type of Christ, king and priest for ever for his people.
12 | Unto him - Joshua, but in the hearing of others. Whose name is the Branch - Whom you know by the name of the Branch, who was called so long since. Thou, O Joshua art the portrait, he is the Branch itself. Out of his place - Of the tribe and family, and in the place foretold. He shall build - He it is, though unseen, that stands by you, who build the material temple, far inferior to the spiritual temple, which Christ will build, preserve, and dwell in for ever.
13 | The glory - Of both kingly and priestly office; the glory of both those crowns shall abide on him. Shall sit - Which speaks both his royal magnificence, and the perpetuity of it. A priest - The great high - priest, to offer the great sacrifice to God, to make reconciliation, to intercede for his people. The counsel of peace - The peace made for God's people shall rest upon these two, the kingly and priestly office of Christ; by his priestly office he shall make their peace with God, by his kingly office he shall deliver them from their spiritual enemies.
14 | The crowns - The two crowns before mentioned. Helem - These persons we know no more of than their names. A memorial - Of the Messiah's certain and speedy coming.
15 | They that are far off - This verse hath a double reference, one to the Jews, and the building of the material temple, the other to the bringing in of the Gentiles. And this - The literal part shall come to pass in your day, if you will obey the voice of the Lord. The mystical part shall come to pass also, and, if you will believe and obey, the Gentiles shall come in and be your brethren, and help to build the temple, the spiritual temple. But if you rebel and obey not, you shall be cast out and the Gentiles be taken in, to be God's people.

Chapter VII

In answer to a question concerning fasting, the prophet reproves them for the mismanagement of their fasts, ver. 1 - 7. Exhorts them to reform their lives, ver. 8 - 14.

2 | When they - The captives who still continued in Babylon. The house of God - The temple, which now half built began to be frequented. Regem - melech - It appears not who these were, but no doubt they were eminent in dignity and piety. Their men - The train of friends that accompanied them. To pray - To intreat the Lord for pardon of what was past, acceptance of them at present, and an answer to their enquiry.
3 | The prophets - Haggai and Zechariah. Weep - Fast, in remembrance of the burning of the temple on the tenth day of that month. Separating myself - From worldly cares and designs.
5 | Unto all the people - By their messengers. And seventh - For the murder of Gedaliah, slain by Ishmael. Even to me - You pleased yourselves in it, not me; you wept more for the inconveniences of the thing than the sinfulness of it.
6 | For yourselves - I was as little minded by you in your fasts, as in your feasts.
7 | Hear the words - You needed not have thus enquired, had you heeded the written word. Prophets - Who have called for repentance, and sincere love to God, and man, and shewed how light, formal services are. Prosperity - Did such observances preserve Jerusalem in its prosperity? Were they sufficient to save the men that inhabited the south of the plain? Did they do no good when things were all safe and well? And do you imagine they can profit you, now all is in ruins?
9 | Spake - To your fathers.
10 | Imagine evil - Neither think ill of, or with ill to, nor plot evil against one another.
11 | Pulled away - Withdrew their shoulder from the yoke of the law.
12 | In his spirit - By his holy spirit.
14 | They laid the land desolate - By their sins.

Chapter VIII

A promise that Jerusalem shall be restored, ver. 1 - 8. That the whole church shall be established and increased, ver. 9 - 23.

2 | Jealousy - With great care that she should not, as formerly, sin against my love, and her own welfare, and with a great desire to do her good, and to rescue her from her enemies. Fury - With heat of anger against her enemies.
3 | Shall be called a city of truth - Her citizens shall love the truth and speak it, shall worship me in truth of heart, as well as in the true manner prescribed to them.
4 | Old men - Formerly war, or famine or pestilence, and wasting diseases, cut off men and women before they came to old age.
6 | Marvellous - These things may seem strange to this people.
7 | The east - country - Persia and Media, which lay east from Jerusalem, and were now masters of Babylon.
8 | In truth and in righteousness - This signifies both God's part, and their part; on God's part truth, on their's righteousness, obedience to God's righteous law.
9 | The prophets - Haggai and Zechariah.
10 | Before these days - For eighteen years together. No hire - No profit by the labour of man or beast, no sowing or planting. Affliction - Distress, and want, through the barrenness, which attended all their labour.
11 | I will not be - That is, I will not deal with them as in former days.
14 | I repented not - I did not fail to do it.
15 | So - So with like steadiness of mind I have purposed to do well to you.
16 | Judgment of truth - True judgment. Peace - That may restore, and settle peace among you. Gates - The places of judicature, where the judges sat.
19 | Thus saith the Lord - This verse is a final decision of the case: provided they do these things required, ver.16, 17, then shall the fasting cease, and turn into joyful feasts. The fourth month - Wherein the city was taken by the Babylonians. The fifth - In which the temple was burnt. The seventh - Wherein Gedaliah was killed. The tenth - On the tenth day whereof the king of Babylon's army sat down before the city.
20 | People - Multitudes.
21 | I will go also - The invited, shall with as much zeal embrace the motion, as others made it.
22 | In Jerusalem - Literally understood, you have the first fruits of them mentioned, Acts 2:10 - 12. Mystically, Jerusalem is the church of Christ. To pray - To perform all gospel - worship.
23 | Ten men - That is, many men. All languages - No nation is any longer excluded. A Jew - To whom the gospel was first preached. We have heard - And now see, and are assured. That God - The true God, the only true God, whom to know is life eternal.

Chapter IX

A prophecy against the Syrians and others, ver. 1 - 7. God will protect his people, ver. 8. A prophecy of the Messiah, ver. 9, 10. Of the deliverance and victories of the Jews, ver. 11 - 17.

1 | Hadrach - This is the name of a city in Celosyria, and here signifies the country also. It was not far from Damascus. The rest thereof - This burden shall lie long as well as heavy on Damascus. Towards the Lord - For as all men's appeals in cases of wrong are to heaven, so they who have been wronged by Syrian injustice, look to heaven for right.
2 | Hamath - A principal town of Syria. Shall border - Shall be so near the storm, that they shall not quite escape. Very wise - Each of them are subtle, and think by craft to save themselves, but God derides their wisdom.
4 | Cast her out - Of her inheritance, as the word properly means.
5 | Her expectation - Her hope that Tyre would break Alexander's power, or hold out against it. Ashamed - Turned into shame and confusion. The king - The government shall be overthrown. Shall not be inhabited - For many years.
6 | A bastard - Strangers, who have no right of inheritance.
7 | Take away his blood - Though proud and warlike nations have delighted to shed blood, and, as it were, to eat the blood of their enemies, yet God will overthrow their power, and take the prey out of their mouth. Abominations - Their abominable sacrifices which they offered and feasted on. God will punish their idolatries, and by destroying the cities of those abominations, will remove them for ever. The remnant - That small select number who escape the sword, shall be the Lord's peculiar ones. As a governor - For the honour which shall be given them. As a Jebusite - The city is put for the people, and this one city and people for all the other: all the remaining Philistines shall be as Jebusites, servants to the people of God.
8 | I will encamp - To defend it from all its enemies. Mine house - This temple, but as it is an emblem of the church. The army - Of the Persian and the Grecian army, whose march lay through Judea.
9 | Thy king - The Messiah. He is just - The righteous one, who cometh to fulfil all righteousness. Having salvation - To bestow on all that believe in him.
10 | I will cut off - When the Messiah comes and sets up his kingdom, he will need no external force. Neither chariot, bow nor sword, brought salvation to him, neither shall they be mentioned in the day of his conquest. The heathen - The Heathens through him shall be reconciled unto God, and one another, Eph 2:17. From the river - From Euphrates to the utmost end of Canaan, to the Mediterranean sea; a type of all the world, which was in due time to be the inheritance of Christ.
11 | As for thee - Oh Jerusalem; these words are Christ's words to her. By the blood - By my blood, in which thy covenant as confirmed; 'tis God's covenant as made by him, 'tis Zion's covenant as made for her, 'tis Christ's also as made in him. Sent forth - I have delivered the Jews out of Babylon: compared to a pit in which no water was, wherein the Jews must have perished, had not God visited them.
12 | Turn ye - The prophet exhorts the Jews to hasten to Christ, who is the salvation and high tower of the church. Prisoners of hope - Captives, yet not without hope. Even to - day - In this day of lowest distress. Double - Twice as much good as thou hast suffered evil.
13 | When I have bent Judah - In the day's when Judah shall be in my hand as a strong bow, already bent. Ephraim - Ephraim, the remainder of the ten tribes (which returned with Judah) shall be for a supply of warriors; as the quiver filled is a supply of arrows to the bow - man. O Greece - Against the Grecians or Ionians, who had oppressed the Jews, and bought them for slaves, against whom the Jews took arms, under the conduct of the Maccabees, to whom Christ made good much of this promise.
14 | Shall be seen - Shall manifestly appear for them. His arrow - His judgments, swift, irresistible, and sudden. As the lightning - Which breaks forth with violence, and runs from east to west in a moment. The Lord God - Their God, the God of Israel, shall give the alarm to them, and sound the call to bring them together. Of the south - In which the mightiest whirlwinds are raised; some think the prophet alludes to the tempest at the delivery of the law.
15 | Devour - Destroy their enemies. With sling - stones - As David did Goliath. Shall drink - In their festivals, when they offer sacrifices of thanksgiving for their victories. Make a noise - Shout with shouts of triumph, as men do whose hearts are glad with success, and cheared with wine. Shall fill - With the blood of the sacrifices they offer.
16 | As the flock - As a shepherd saves his flock. As the stones of a crown - Precious in my sight. As an ensign - Or trophy.
17 | His goodness - Infinite goodness is the fountain of all the good done for this people. His beauty - How wonderful the beauty of Divine Providence in Israel's deliverance and salvation? Corn - Plentiful harvests shall make the young men chearful in sowing, reaping, and eating the fruits thereof. New wine - There shall be such plenty of wine, that all, young and old, shall be cheared with it.

Chapter X

The Jews are directed to eye God in all events, ver. 1 - 4. To expect strength and success from him in all their struggles, ver. 5 - 12.

1 | The latter rain - This made plenty of all provision, and is proverbially used to signify a great blessing. Bright clouds - Bright through the lightnings which break from them. Them - The Jews.
2 | Vanity - Their predictions were vain. They went - They went into captivity. Troubled - Oppressed and afflicted. No shepherd - No ecclesiastical or civil governors, that would faithfully do their duty.
3 | The shepherds - Officers in the church and state. The goats - The officers among them, who were like he - goats, that push, and wound, and trample under foot the feebler cattle. Visited - In mercy. As his goodly horse - Hath given them strength and courage.
4 | Out of him - From God. The corner - The prince or ruler, who is in a polity as a corner - stone in buildings. The nail - Which fastens the tents of war, or the timber together in a house. The battle bow - All warlike provision. Every oppressor - Or collector of tribute. It was from God that Nebuchadnezzar mightily prevailed, and opprest Israel; and it is from God also, that Judah grows up to such power, as to be able to cope with his adversaries, and to impose tribute on them.
6 | Of Joseph - The remnant of the kingdom of Israel, the residue of the ten tribes. To place them - To settle them in their own land, and in their own cities.
7 | Their children shall see - These blessings shall continue through your generations, to children that shall be born.
8 | I will hiss - Though they are now scattered far off, I will call them as a shepherd, and they shall run with speed back to the flock. As they have increased - As they did of old time.
9 | I will sow them - Their increase shall be like the increase of rich soil that hath much seed cast on it. The people - The Heathen. In far countries - Whithersoever they were driven. With their children - The children born to them shall live, and grow up with them. Turn again - To their city and country.
10 | Place shall not be found - The land shall be too narrow for them.
11 | And he passed through - The whole verse is an allusion to what God had done in the two famous deliverances of his people, bringing them out of Egypt, through the Red Sea, and through Jordan, and destroying the Egyptians, and delivering them out of Assyrian bondage, and in order thereto, destroying that kingdom.
12 | Walk up and down - Shall manage all their affairs. In his name - By power and wisdom given from above, to the glory of our God, and our Redeemer.

Chapter XI

A prediction of the final destruction of the Jews, ver. 1 - 6. The Messiah will rule them, ver. 7, 8. But at length, provoked by their contempt of him, give them up, ver. 9 - 17.

1 | Open thy doors - That destruction of the Jewish church and nation, is here foretold in dark and figurative expressions, which our Lord, when the time was at hand, prophesied of very plainly. Lebanon - Lebanon, a great mountain boundary between Judea and its neighbours on the north, is here commanded to open its gates, its fortifications raised to secure the passages, which lead into Judea. That the fire - Fire kindled by the enemy in the houses and buildings in Judea, and in Lebanon itself. The cedars - Palaces built with cedars.
2 | Fir - tree - Houses and towns built with firs. The cedar - Much less shall ye escape. Ye Oaks - Used in that country for building palaces, cities, towns, and fortresses. The forest - Jerusalem, compared to a forest, in regard of the many and tall houses in it. In short, all are called to cry, for the miseries that will come upon all. Come down - Is laid desolate.
3 | Of the shepherds - The enemy having driven away their flocks and herds. Their glory - What was their honour. Of Jordan - The great forests on the banks of Jordan, where the young lions were wont to range.
4 | My God - God the father speaks to Christ. Of the slaughter - Appointed to the slaughter. The Jews, during four hundred and fifty years, were a flock of slaughter to the Egyptians, Chaldeans, and afterwards the Romans.
5 | Whose possessors - Governors. Not guilty - Think they do no ill. That sell them - For slaves. For l am rich - Profanely give God thanks, that they thrive by cruelty and oppression.
6 | I will deliver - To rob, imprison, banish, or kill each other. Of his king - The Roman Caesar, whom the Jews had chosen to be so. The land - Their king and his armies shall destroy the land.
7 | Bands - The beauty of grace and glory, the bands of love and peace.
9 | Then - After that time of his patient feeding the flock, and cutting off the unfaithful shepherds. Cut off - By the sword or famine. The flesh - Either live to be besieged, 'till hunger makes the living eat the dead, or by seditions and bloody intestine quarrels, destroy each other.
10 | Even beauty - Which was the beauty and glory of them, the covenant of God, with all the blessings of it. That I might break - Declare it null. Christ calls it his covenant, for he was the mediator of it.
11 | Broken - The covenant was disannulled. That waited - Believed in him, and obeyed him. Knew - Saw, and owned God in all this.
12 | And I said - Upon parting, Christ seems after the manner of men, to mind them of his claims for them, and desire them to reckon with him. If ye think good - He puts it to them, whether they thought he deserved ought at their hands? So they - The rulers of the Jews, the high priest, chief priests, and pharisees. Weighed - Which was the manner of paying money in those days. Thirty pieces - Which amounts to thirty - seven shillings and six - pence, the value of the life of a slave, Exod 21:32. This was fulfilled when they paid Judas Iscariot so much to betray Christ.
13 | The Lord - God the Father. Cast it - As being so little, it would hardly purchase any thing but what was the cheapest among them. A goodly price - God upbraids the shepherds of his people, who prized the great Shepherd no higher. Cast them to the potter - Or rather, cast them into the house of the Lord for the potter; all which the Jewish rulers acted over.
14 | Then - So soon as I saw what value they put upon me. I cut asunder - Christ did it really, the prophet did it in the type. Break - Declare it broken. The brother - hood - That friendship which had been among them. Judah - The two tribes, and the remnant of the ten tribes.
15 | Take unto thee - O Zechariah, personate a shepherd quite different from him thou hast represented.
16 | Who shall not visit - Who seeks not out those that are lost. The young one - Which are aptest to perish through weakness. Nor heal - But leaves it to die of its wounds. That stand still - Not able to go forward. Will eat - Feast on the fattest of the flock. Tear their claws - Tear off their skin unto the very nails; in brief, a sluggish, negligent, covetous, riotous, oppressive, and cruel government, is shadowed out by a foolish shepherd.
17 | The idol shepherd - To them that are but the images of shepherds. That leaveth - Casts off the care of the flock. The sword - Of the enemy, shall break his strength and be - fool his counsels. Dried up - They that have gifts which qualify them to do good, if they do it not, they will be taken away. They that should have been workmen, but were slothful, and would do nothing, will justly have their arm dried up. And they that should have been watchmen, but were drowsy, will justly have their eye blinded.

Chapter XII

The enemies of the church shall not prevail against her, ver. 1 - 6. God will strengthen the weakest of his people, ver. 7, 8. A spirit of prayer and repentance promised, ver. 9 - 14.

2 | Jerusalem - That weak, unwalled city, and much more the church which is the antitype of Jerusalem. In the siege - Now when all this is in readiness, and no visible means of escape, then will God make them drink the wine of astonishment.
3 | In that day - The day of the full accomplishment of this prophecy is a day known to the Lord. A burdensome stone - Too heavy for them, though many join together to remove it.
4 | I will open mine eyes - I will watch over my people for good. This eye of God open upon his people, is his wise, powerful, gracious providence for them. With blindness - All their warriors in their consults shall have as little of foresight, as a blind man hath of sight.
5 | The inhabitants of Jerusalem - Though but few, and poor, yet they shall be my strength. Not in their own power, but in the power of the Almighty Lord of all.
6 | Like a hearth - A hearth on which fire is thoroughly kindled. In her own place - Not built as Nineveh, Babylon, or Rome, in some place near old cities, but in the very same place where old Jerusalem stood.
7 | The tents - The unfenced places, the open country, the cottages, or tents. First - First the weaker are saved, next the stronger. The glory - That the illustrious house of David, and the glorious citizens of Jerusalem may not boast of their power, policy and courage.
8 | As David - A mighty man of valour. The house of David - Those of the royal line shall be for prudence, and prowess in the conduct of the armies of Israel, most excellent; exprest here in an hyperbole. As the angel - Nay, like the angel of the Lord, like Christ who is captain of our salvation.
9 | I will seek - I will purposely and effectually do it.
10 | I will pour - This was fulfilled on Christ's exaltation, when he sent the Comforter to his disciples, it is daily performed to the children of God, and will be continually, 'till we are brought to be with Christ for ever. The house of David - The whole family of Christ, his house who was the seed of David, and who is called David, Eze 37:24. The spirit of grace - Which is fountain of all graces in us. Pierced - Every one of us by our sins pierced him, and many of the Jews literally. Mourn - They shall literally lament the crucifying of the Lord Jesus. In bitterness - True repentance will bitterly lament the sins which brought sorrows and shame upon our Lord.
11 | In that day - When the Jews shall mourn for their sins, and for that great sin, crucifying the Lord of glory. A great mourning - A mourning exprest by the greatest the Jews ever were acquainted with, and which for its greatness grew into a proverb. The mourning for Josiah slain at Hadadrimmon, a town in the valley of Megiddo.
12 | The house of Nathan - The royal family in both branches of it, Solomon's and Nathan's.
13 | The house of Levi - The sacerdotal tribe were the most bitter persecutors of Christ, they hired the traitor, they sought witness; the high priest, (head of that family) condemned him to die, for all which they shall one day reckon with God, and therefore above other tribes they are particularly named as chief mourners for their cruelty to Christ.

Chapter XIII

A promise of pardon, of reformation, and of the conviction and silencing of false prophets, ver. 1 - 6. A clear prediction of the sufferings of Christ, the destruction of the Jews, and the purifying of a remnant, ver. 7 - 9.

1 | A fountain - The blood of Christ. Opened - The spouse is to Christ a fountain sealed, but Christ is to sinners a fountain opened. Inhabitants of Jerusalem - The inhabitants of Jerusalem are all to whom the gospel is preached. For uncleanness - For purging away all manner of sins and uncleannesses.
2 | Cut off - I will utterly destroy idols and idolatry. The prophets - The false prophets. The unclean spirit - The devil who sets the false prophets to work.
3 | Prophesy - Falsely. His father - His dearest friends. Shall thrust him through - That is, shall wound, shall chastise him with stripes that may leave their marks behind.
4 | A rough garment - Such as the true prophets were wont to wear.
6 | With which I was wounded - To recover me from ruining myself and others by imposture, see ver.3.
7 | O sword - Afflictions, persecutions, and the cross. My shepherd - Who is my faithful shepherd, and will lay down his life for my sheep. My fellow - This speaks Christ; man with us, and God with his father, God - man in one person. The shepherd - This great and good shepherd. Turn mine hand - God will turn his hand in favour, and for protection will keep the new, and weak disciples.
8 | Two parts - Not precisely two, but the greater part shall die a temporal death, by the sword of Titus, or in eternal death under unbelief. The third - A remnant, the lesser part, shall escape or be preserved.

Chapter XIV

The gates of hell threaten the church; but all issues well at last, ver. 1 - 7. The spreading of the church, ver. 8 - 16. The punishment of those that fought against Jerusalem, and that neglect to worship there, ver. 17 - 19. The increase and purity of the church, ver. 20, 21.

1 | The day - Of vengeance, Joel 2:1,2, cometh, or will soon overtake you, O sinful, unthankful! bloody! Jews. Thy spoil - All thou hast, O, Jerusalem, shall become a prey to thine enemy.
2 | All nations - The Romans who at that time had the rule over all the nations of that part of the world. The residue - That small number of the Jews who were spared by Titus. Shall not be cut off - Were not forbidden to dwell about the city.
3 | Then - After he hath sufficiently punished the Jews. As when he fought - As in those days when he fought for his people.
4 | Shall cleave - Sinai melted, at the presence of the God of the whole earth. Great valley - So rich shall be a plain access from the place of the feet of the Lord unto Jerusalem.
5 | The valley of the mountains - A place provided of God for their safety. O Lord my God - As if it were said, though it will, O Lord, put us into fear; yet without such wonderful works we shall not see thy salvation; therefore, O Lord my God come, and bring thy holy ones with thee.
6 | In that day - While God is fighting with the enemies of his church, the nations that fought against Jerusalem. Nor dark - There shall be some mercy to allay the bitterness of judgment, and some judgment with our mercy.
7 | One day - One continued day, no setting of the sun to make it quite night: God will always act in order to the full salvation of his spiritual Jerusalem. Known unto the Lord - The Lord knows when it shall begin, and how, and when it shall end.
8 | In that day - When the days of ignorance, and idolatry shall end. Living waters - The quickening, saving truths of the gospel, with all its ordinances in purity. From Jerusalem - The church of Christ, the true Jerusalem. The former sea - Or eastern sea. The hinder sea - Or western sea. In summer and in winter - Perpetually, without intermission, these waters shall never dry away, or lose their healing virtue.
9 | In that day - All men shall agree in worshipping one God, in one way of spiritual worship, and hearty obedience.
10 | All the land - The whole land of Judea, a type of the whole earth, shall be filled with the knowledge of God. As a plain - All high, uneven places, all rocky and barren grounds, shall be changed into fruitful vineyards. So the church of Christ shall be fruitful, humble and lovely. Geba - The north boundary of the land. Rimmon - The south boundary of Judea. Jerusalem - Which taken mystically, is the church of Christ, and by the repair of all to this Jerusalem, is shadowed out of the compleat building of the church on all sides, north, south, west and east. Lifted up - Raised out of the dust. Benjamin's gate - Benjamin's gate north - east, corner - gate north - west; Hananiel's tower south, wine - presses north; that is in brief, compleatly around the city.
11 | And men - Many for number, eminent for worth. Utter destruction - There may be afflictions but no utter wasting of Jerusalem; the gates of hell shall not prevail against it.
13 | A great tumult - Confusion. Shall rise up - From murmurs one against another they shall at last run into civil wars, and so destroy themselves, and revenge Jerusalem.
14 | Judah - The Jews, and possibly Judas Maccabeus might be intended.
15 | The horse - Those creatures which the enemy in the wars made use of, shall by the hand of God be suddenly and strangely destroyed.
16 | That is left - That escapes the stroke. To worship - By a ceremonial usage which shadowed out a better worship, the prophet foretells the constant zeal of the converted Gentiles to worship the Lord. The feast of tabernacles - One solemn festival is by a figure, put for all the days consecrated to God for holy worship.
20 | Shall there be - Written as it were on every common thing. Holiness unto the Lord - Their persons shall bear the dedicating inscription of holiness to the Lord, and by their study of holiness they shall make good their motto. The pots - Which were used in the kitchens of the temple, and were not accounted so sacred as the utensils near the sacrifices, and altar. The bowls - Which received the blood of the sacrifices, were esteemed more holy; so shall thy holiness in these days exceed the holiness of those former days.
21 | Every pot - The utensils of private houses shall be all dedicated to God's service. That sacrifice - So the prophet expresses all religious affections, practice, and worship, which shall be as pleasing to God, as were the sacrifices of his people offered up with divine warrant and approbation. Seethe therein - That part of the sacrifice which pertaineth to the priests, and to the offerer to feast on. The Canaanite - Any of the accursed nation, or one who makes merchandise of religion. But all shall know that the Lord hath the greatest pleasure in upright, and sincere love and holiness.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


NOTES ON The Book of ZEPHANIAH

Chapter I
 Chapter II
 Chapter III

Zephaniah was the last of the minor prophets, before the captivity. He foretells the captivity of Judah by the Chaldeans, sets their sins in order before them, calls them to repentance, threatens the neighbour - nations, and gives encouraging promises of their return.

Chapter I

The title of the book, ver. 1. The destruction of Judah foretold, ver. 2 - 4. A charge against them for their sins, ver. 5 - 9. A description of the day of the Lord, ver. 10 - 18.

1 | Zephaniah - He is thought to have been the great - grandson of king Hezekiah. In the days of Josiah - So he was cotemporary with Jeremiah and Ezekiel, and foretells what Jeremiah and Ezekiel did.
4 | The remnant - Whatsoever remains of the idolatry of Baal. This place - Jerusalem. The name - Both the persons, and the memory of them. The Chemarims - Either called so from their black garments they went in, or, from their swarthy colour occasioned by the black smoak of incense: they were door - keepers, and sextons of Baal. The priests - The priests of Baal.
5 | House - tops - On the flat roofs of their houses. And that swear - That mixt idol - worship, and the worship of the true God; that devote themselves to God, and Baal, or Malchim, that is, Moloch.
7 | Hold thy peace - Thou that murmurest against God, stand in awe. The day - A day of vengeance from the Lord. A sacrifice - The wicked Jews, whom he will sacrifice by the sword. His guests - summoned the beasts of the field, and the fowls of the air, to eat the flesh, and drink the blood.
8 | The princes - The great ones, who dreamed of shifting better than others, but fell with the first, 2Kings 25:19 - 21. Children - Sons and grand - children, Josiah: Jehoahaz died a captive in Egypt, 2Kings 23:34, Jehoakim died in Babylon, and was buried with the burial of an ass, Jer 22:18,19, Jeconiah died a captive: and Zedekiah and his children, fared still worse. Strange apparel - The garb of foreigners, imitated by the wanton Jews.
9 | In the same day - At the same time. Their masters houses - Either the oppressing kings, whose officers these were, or publick officers and judges, whose servants thus spoiled the poor. Violence - Goods taken by force, by false accusations, or by suborned evidence.
10 | The noise - The great out - cry and lamentation. The fish gate - At which gate the Babylonians first entered into the city. The second - This gate was in the second wall of Jerusalem, which on that side was fortified with three walls. Crashing - Of things broken into shivers; possibly the noise of doors, windows, closets, and chests broken up. The hills - On which the city stood.
11 | Howl - Cry aloud, and bitterly. Maktesh - The lower town. Merchant people - Who were wont to lodge in this place. That bear silver - That brought it with them to pay for what they bought.
12 | I will search - God speaks after the manner of men, who searches dark places with candles. He will fully discover and punish. Their lees - In allusion to liquors, which not being poured out from vessel to vessel to refine them, grow thick and foul.
14 | The voice if the day - The day which will come with a great noise.
15 | A day - Of unparalleled calamities.
17 | Like blind men - Not knowing where to go. As dust - As abundantly, and as carelessly as dust in the highway.
18 | In the land - Therefore let not sinners be laid asleep by the patience of God; for when the measure of their iniquity is full, his justice will both overtake and overcome them, will make quick and thorough work.

Chapter II

An exhortation to repentance, ver. 1 - 3. A denunciation of the judgments of God against the Philistines, ver. 4 - 7. The Moabites and Ammonites, ver. 8 - 11. The Arabians and Assyrians, ver. 12 - 15.

1 | Gather yourselves - Call a solemn assembly, proclaim a fast. Not desired - Or, not desirous. Unwilling to return, and unworthy to be received on your return.
2 | The decree - Before God's decree is put in execution. The day - Before the day of your calamities. As the chaff - Carry you away as the wind carries chaff away.
3 | Seek - Fear, worship, depend on him alone. Ye meek - Ye humble ones. Wrought his judgment - Obeyed his precepts. Seek righteousness - Continue therein. Seek meekness - Patiently wait on the just and merciful God. Hid - Under the wing of Divine Providence.
4 | For - It is time to seek God; for your neighbours, as well as you, shall be destroyed. Gaza - A chief city of the Philistines. They - The Babylonians. Shall drive - Into captivity. At the noon day - It shall be taken by force at noon.
5 | The inhabitants - All the Philistines. Cherethites - Or destroyers, men that were stout, fierce, and terrible to their neighbours. O Canaan - That part that the Philistines kept by force from the Jews.
6 | For shepherds - Instead of cities full of rich citizens, there shall be only cottages for shepherds.
7 | The coast - The sea - coast, the land of the Philistines. The remnant - That survive the captivity. Shall feed - Their flocks. In the houses - In places where these formerly stood. They - Both shepherds and flocks. Shall visit - In mercy.
8 | I - God. Magnified themselves - Invading their frontiers.
9 | Of nettles - Not cultivated, but over - run with nettles. Salt - pits - A dry, barren earth, fit only to dig salt out of. The residue - That return out of Babylon. Possess them - Settle upon those parts of their lands, that are fit for habitation.
11 | Famish - Take away all their sacrifices and drink - offerings. The gods - Idols of those lands. From his place - Not only at Jerusalem, but every where.
12 | By my sword - The Chaldeans are called God's sword; because God employed them.
13 | He - God. The north - Assyria, which lay northward of Judea, and due north from Babylon.
14 | All the beasts - All sorts of beasts which are found in those countries. The bittern - A bird that delights in desolate places.
15 | This - So the prophet triumphs over her. There is none - None like me, or that can contend with me.

Chapter III

Jerusalem threatened for her wickedness, ver. 1 - 7. A promise of a glorious reformation, ver. 8 - 13. And deliverance consequent upon it, ver. 14 - 20.

1 | To her - Jerusalem.
2 | The voice - Of God by his mercy and judgments crying aloud.
3 | Her princes - Persons of principal place and authority. Lions - Which hunt for prey, and are ever affrighting or devouring. Wolves - Insatiable and cruel, like wolves of the evening, whetted with hunger. Gnaw not the bones - They leave nothing but the bones to be eaten on the morrow.
4 | Her prophet - So called, false prophets. Light - Unstable and inconstant. Violence to the law - Wresting it by perverse interpretation.
5 | In the midst - Observing all. Not do iniquity - He will judge them righteously. Every morning - Daily he discovers his displeasure against the wicked. Faileth not - Lets no season slip to convince them, by public and visible punishments. The unjust - But the wicked Jews proceed without shame, and without fear.
6 | The nations - Of old, the Canaanites, lastly the ten tribes, and later yet, the Assyrians.
7 | I said - I thought (speaking after the manner of men). Thou - O Jerusalem. Fear me - For the many and great judgments executed upon others. I punished them - In some measure.
8 | Therefore - Since you will not be amended. Wait ye - Attend my resolution. Until - Until I rise up to destroy first, and next to take the spoil. Upon them - The incorrigible Jews. Devoured - Consumed as if burnt up. My jealousy - That jealousy wherewith God is jealous for his own glory.
9 | A pure language - I will give them a pure way of worshipping me, the issue of a pure heart.
10 | My dispersed - The praying remnant of the scattered Jews shall return to their own land, and bring themselves an offering unto the Lord.
11 | Thy doings - Thy sins formerly committed. In thy pride - Proud formalists. No more be haughty - Ye shall no more boast, because of the city, or the temple.
12 | Of thee - In Judea and Jerusalem.
13 | Shall feed - Shall enjoy peace and plenty.
15 | Taken away - Abolished, and put an end to the judgments thy sins brought upon thee. Thine enemy - The Babylonian. Is in the midst - He is returned to redeem and govern thee. Any more - While thy carriage is as becomes my presence with thee, thou shalt neither fear, nor feel the like evils.
18 | Sorrowful - That mourn their distance from the solemn worship of God. Who are of thee - Thy children. Reproach - The taunts of their enemies.
19 | Undo - I will break their power and dissolve their kingdom. That halteth - Who is in trouble and ready to fall. Driven out - Into remote countries.
20 | A praise - So the universal church of the first - born will be, in the great day. And then the Israel of God be made a name and a praise to all eternity.

This document (last modified October 01, 1997) from the Christian Classics Electronic Library server, at @Wheaton College


 Zechariah [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Zechariah 1

 撒迦利亚 Zechariah 1 >>
1:1 | [cbgb] | 大利乌王第二年八月，耶和华的话临到易多的孙子，比利家的儿子，先知撒迦利亚，说， >
 | [niv] | In the eighth month of the second year of Darius, the word of the LORD came to the prophet Zechariah son of Berekiah, the son of Iddo:
 | [asv] | In the eighth month, in the second year of Darius, came the word of Jehovah unto Zechariah the son of Berechiah, the son of Iddo, the prophet, saying,
 | [jnd] | In the eighth month, in the second year of Darius, came the word of Jehovah unto Zechariah the prophet, the son of Berechiah, the son of Iddo, saying,
 | [kjv] | In the eighth month, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,
 | [nwb] | In the eighth month, in the second year of Darius, came the word of the LORD to Zechariah, the son of Barachiah, the son of Iddo the prophet, saying,
 | [rsv] | In the eighth month, in the second year of Darius, the word of the LORD came to Zechari'ah the son of Berechi'ah, son of Iddo, the prophet, saying,
 | [web] | . In the eighth month, in the second year of Darius, came the word of Yahweh to Zechariah the son of Berechiah, the son of Iddo, the prophet, saying,
 | [ylt] | In the eighth month, in the second year of Darius, hath a word of Jehovah been unto Zechariah, son of Berechiah, son of Iddo, the prophet, saying:
1:2 | [cbgb] | 耶和华曾向你们列祖大大发怒。 < | >
 | [niv] | "The LORD was very angry with your forefathers.
 | [asv] | Jehovah was sore displeased with your fathers.
 | [jnd] | Jehovah hath been very wroth with your fathers.
 | [kjv] | The LORD hath been sore displeased with your fathers.
 | [nwb] | The LORD hath been greatly displeased with your fathers.
 | [rsv] | "The LORD was very angry with your fathers.
 | [web] | Yahweh was sore displeased with your fathers.
 | [ylt] | `Jehovah was wroth against your fathers -- wrath!
1:3 | [cbgb] | 所以你要对以色列人说，万军之耶和华如此说，你们要转向我，我就转向你们。这是万军之耶和华说的。 < | >
 | [niv] | Therefore tell the people: This is what the LORD Almighty says: `Return to me,' declares the LORD Almighty, `and I will return to you,' says the LORD Almighty.
 | [asv] | Therefore say thou unto them, Thus saith Jehovah of hosts: Return unto me, saith Jehovah of hosts, and I will return unto you, saith Jehovah of hosts.
 | [jnd] | And thou shalt say unto them, Thus saith Jehovah of hosts: Return unto me, saith Jehovah of hosts, and I will return unto you, saith Jehovah of hosts.
 | [kjv] | Therefore say thou unto them, Thus saith the LORD of hosts; Turn ye unto me, saith the LORD of hosts, and I will turn unto you, saith the LORD of hosts.
 | [nwb] | Therefore say thou to them, Thus saith the LORD of hosts; Turn ye to me, saith the LORD of hosts, and I will turn to you, saith the LORD of hosts.
 | [rsv] | Therefore say to them, Thus says the LORD of hosts: Return to me, says the LORD of hosts, and I will return to you, says the LORD of hosts.
 | [web] | Therefore say you to them, Thus says Yahweh of Hosts: Return to me, says Yahweh of Hosts, and I will return to you, says Yahweh of Hosts.
 | [ylt] | And thou hast said unto them, Thus said Jehovah of Hosts, turn back unto Me, An affirmation of Jehovah of Hosts, And I turn back unto you, said Jehovah of Hosts.
1:4 | [cbgb] | 不要效法你们列祖。从前的先知呼叫他们说，万军之耶和华如此说，你们要回头，离开你们的恶道恶行。他们却不听，也不顺从我。这是耶和华说的。 < | >
 | [niv] | Do not be like your forefathers, to whom the earlier prophets proclaimed: This is what the LORD Almighty says: `Turn from your evil ways and your evil practices.' But they would not listen or pay attention to me, declares the LORD.
 | [asv] | Be ye not as your fathers, unto whom the former prophets cried, saying, Thus saith Jehovah of hosts, Return ye now from your evil ways, and from your evil doings: but they did not hear, nor hearken unto me, saith Jehovah.
 | [jnd] | Be ye not as your fathers, unto whom the former prophets cried, saying, Thus saith Jehovah of hosts: Turn ye now from your evil ways, and from your evil doings; but they did not hearken nor attend unto me, saith Jehovah.
 | [kjv] | Be ye not as your fathers, unto whom the former prophets have cried, saying, Thus saith the LORD of hosts; Turn ye now from your evil ways, and from your evil doings: but they did not hear, nor hearken unto me, saith the LORD.
 | [nwb] | Be ye not as your fathers, to whom the former prophets have cried, saying, Thus saith the LORD of hosts; Turn ye now from your evil ways, and your evil doings: but they did not hear, nor hearken to me, saith the LORD.
 | [rsv] | Be not like your fathers, to whom the former prophets cried out, 'Thus says the LORD of hosts, Return from your evil ways and from your evil deeds.' But they did not hear or heed me, says the LORD.
 | [web] | Don't you be as your fathers, to whom the former prophets cried, saying, Thus says Yahweh of hosts, Return you now from your evil ways, and from your evil doings: but they did not hear, nor listen to me, says Yahweh.
 | [ylt] | Ye shall not be as your fathers, To whom the former prophets called, saying: Thus said Jehovah of Hosts, Turn back I pray you, From your evil ways and from your evil doings, And they did not hearken, Nor attend to Me -- an affirmation of Jehovah.
1:5 | [cbgb] | 你们的列祖在哪里呢？那些先知能永远存活麽？ < | >
 | [niv] | Where are your forefathers now? And the prophets, do they live forever?
 | [asv] | Your fathers, where are they? and the prophets, do they live for ever?
 | [jnd] | Your fathers, where are they? and the prophets, do they live for ever?
 | [kjv] | Your fathers, where are they? and the prophets, do they live for ever?
 | [nwb] | Your fathers, where they? and the prophets, do they live for ever?
 | [rsv] | Your fathers, where are they? And the prophets, do they live for ever?
 | [web] | Your fathers, where are they? and the prophets, do they live forever?
 | [ylt] | Your fathers -- where they? And the prophets -- to the age do they live?
1:6 | [cbgb] | 只是我的言语和律例，就是所吩咐我仆人众先知的，岂不临到你们列祖麽？他们就回头，说，万军之耶和华定意，按我们的行动作为，向我们怎样行，他已照妖行了。 < | >
 | [niv] | But did not my words and my decrees, which I commanded my servants the prophets, overtake your forefathers? "Then they repented and said, `The LORD Almighty has done to us what our ways and practices deserve, just as he determined to do.'"
 | [asv] | But my words and my statutes, which I commanded my servants the prophets, did they not overtake your fathers? and they turned and said, Like as Jehovah of hosts thought to do unto us, according to our ways, and according to our doings, so hath he dealt with us.
 | [jnd] | But my words and my statutes, which I commanded my servants the prophets, did they not overtake your fathers? And they turned and said, Like as Jehovah of hosts thought to do unto us, according to our ways and according to our doings, so hath he dealt with us.
 | [kjv] | But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, Like as the LORD of hosts thought to do unto us, according to our ways, and according to our doings, so hath he dealt with us.
 | [nwb] | But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, As the LORD of hosts thought to do to us, according to our ways, and according to our doings, so hath he dealt with us.
 | [rsv] | But my words and my statutes, which I commanded my servants the prophets, did they not overtake your fathers? So they repented and said, As the LORD of hosts purposed to deal with us for our ways and deeds, so has he dealt with us."
 | [web] | But my words and my statutes, which I commanded my servants the prophets, did they not overtake your fathers? and they turned and said, Like as Yahweh of Hosts thought to do to us, according to our ways, and according to our doings, so has he dealt with us.
 | [ylt] | Only, My words, and My statutes, That I commanded My servants the prophets, Have they not overtaken your fathers, And they turn back and say: As Jehovah of Hosts designed to do to us, According to our ways, and according to our doings, So He hath done to us?'
1:7 | [cbgb] | 大利乌第二年十一月，就是细吧特月二十四日，耶和华的话临到易多的孙子，比利家的儿子先知撒迦利亚，说， < | >
 | [niv] | On the twenty-fourth day of the eleventh month, the month of Shebat, in the second year of Darius, the word of the LORD came to the prophet Zechariah son of Berekiah, the son of Iddo.
 | [asv] | Upon the four and twentieth day of the eleventh month, which is the month Shebat, in the second year of Darius, came the word of Jehovah unto Zechariah the son of Berechiah, the son of Iddo, the prophet, saying,
 | [jnd] | Upon the four and twentieth day of the eleventh month, which is the month Shebat, in the second year of Darius, came the word of Jehovah unto Zechariah the prophet, the son of Berechiah, the son of Iddo, saying,
 | [kjv] | Upon the four and twentieth day of the eleventh month, which is the month Sebat, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,
 | [nwb] | Upon the four and twentieth day of the eleventh month, which the month Sebat, in the second year of Darius, came the word of the LORD to Zechariah, the son of Barachiah, the son of Iddo the prophet, saying,
 | [rsv] | On the twenty-fourth day of the eleventh month which is the month of Shebat, in the second year of Darius, the word of the LORD came to Zechari'ah the son of Berechi'ah, son of Iddo, the prophet; and Zechari'ah said,
 | [web] | On the four and twentieth day of the eleventh month, which is the month Shebat, in the second year of Darius, came the word of Yahweh to Zechariah the son of Berechiah, the son of Iddo, the prophet, saying,
 | [ylt] | On the twenty and fourth day of the eleventh month, (it the month of Sebat,) in the second year of Darius, hath a word of Jehovah been unto Zechariah, son of Berechiah, son of Iddo, the prophet, saying:
1:8 | [cbgb] | 我夜间观看，见一人骑着红马，站在洼地番石榴树中间。在他身后又有红马，黄马，和白马。 < | >
 | [niv] | During the night I had a vision--and there before me was a man riding a red horse! He was standing among the myrtle trees in a ravine. Behind him were red, brown and white horses.
 | [asv] | I saw in the night, and, behold, a man riding upon a red horse, and he stood among the myrtle-trees that were in the bottom; and behind him there were horses, red, sorrel, and white.
 | [jnd] | I saw by night, and behold, a man riding upon a red horse, and he stood among the myrtle-trees that were in the low valley; and behind him were red, bay, and white horses.
 | [kjv] | I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle trees that were in the bottom; and behind him were there red horses, speckled, and white.
 | [nwb] | I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle-trees that in the bottom; and behind him red horses, speckled, and white.
 | [rsv] | "I saw in the night, and behold, a man riding upon a red horse! He was standing among the myrtle trees in the glen; and behind him were red, sorrel, and white horses.
 | [web] | I saw in the night, and, behold, a man riding on a red horse, and he stood among the myrtle-trees that were in the bottom; and behind him there were horses, red, sorrel, and white.
 | [ylt] | I have seen by night, and lo, one riding on a red horse, and he is standing between the myrtles that in the shade, and behind him horses, red, bay, and white.
1:9 | [cbgb] | 我对与我说话的天使说，主阿，这是什么意思。他说，我要指示你这是什么意思。 < | >
 | [niv] | I asked, "What are these, my lord?" The angel who was talking with me answered, "I will show you what they are."
 | [asv] | Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will show thee what these are.
 | [jnd] | And I said, My lord, what are these? And the angel that talked with me said unto me, I will shew thee what these are.
 | [kjv] | Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will shew thee what these be.
 | [nwb] | Then said I, O my lord, what ? And the angel that talked with me said to me, I will show thee what these .
 | [rsv] | Then I said, 'What are these, my lord?' The angel who talked with me said to me, 'I will show you what they are.'
 | [web] | Then said I, my lord, what are these? The angel who talked with me said to me, I will show you what these are.
 | [ylt] | And I say, `What these, my lord?' And the messenger who is speaking with me saith unto me, `I -- I do shew thee what these .'
1:10 | [cbgb] | 那站在番石榴树中间的人说，这是奉耶和华差遣，在遍地走来走去的。 < | >
 | [niv] | Then the man standing among the myrtle trees explained, "They are the ones the LORD has sent to go throughout the earth."
 | [asv] | And the man that stood among the myrtle-trees answered and said, These are they whom Jehovah hath sent to walk to and fro through the earth.
 | [jnd] | And the man that stood among the myrtle-trees answered and said, These are they whom Jehovah hath sent to walk to and fro through the earth.
 | [kjv] | And the man that stood among the myrtle trees answered and said, These are they whom the LORD hath sent to walk to and fro through the earth.
 | [nwb] | And the man that stood among the myrtle-trees answered and said, These whom the LORD hath sent to walk to and fro through the earth.
 | [rsv] | So the man who was standing among the myrtle trees answered, 'These are they whom the LORD has sent to patrol the earth.'
 | [web] | The man who stood among the myrtle-trees answered, These are they whom Yahweh has sent to walk back and forth through the earth.
 | [ylt] | And the one who is standing between the myrtles doth answer and say, `These they whom Jehovah hath sent to walk up and down in the land.'
1:11 | [cbgb] | 那些骑马的，对站在番石榴树中间耶和华的使者说，我们已在遍地走来走去，见全地都安息平静。 < | >
 | [niv] | And they reported to the angel of the LORD, who was standing among the myrtle trees, "We have gone throughout the earth and found the whole world at rest and in peace."
 | [asv] | And they answered the angel of Jehovah that stood among the myrtle-trees, and said, We have walked to and fro through the earth, and, behold, all the earth sitteth still, and is at rest.
 | [jnd] | And they answered the angel of Jehovah that stood among the myrtle-trees, and said, We have walked to and fro through the earth, and behold, all the earth sitteth still and is at rest.
 | [kjv] | And they answered the angel of the LORD that stood among the myrtle trees, and said, We have walked to and fro through the earth, and, behold, all the earth sitteth still, and is at rest.
 | [nwb] | And they answered the angel of the LORD that stood among the myrtle-trees, and said, We have walked to and fro through the earth, and behold, all the earth sitteth still, and is at rest.
 | [rsv] | And they answered the angel of the LORD who was standing among the myrtle trees, 'We have patrolled the earth, and behold, all the earth remains at rest.'
 | [web] | They answered the angel of Yahweh who stood among the myrtle-trees, and said, We have walked back and forth through the earth, and, behold, all the earth sits still, and is at rest.
 | [ylt] | And they answer the messenger of Jehovah who is standing between the myrtles, and say, `We have walked up and down in the land, and lo, all the land is sitting still, and at rest.'
1:12 | [cbgb] | 于是，耶和华的使者说，万军之耶和华阿，你恼恨耶路撒冷，和犹大的城邑，已经七十年，你不施怜悯要到几时呢？ < | >
 | [niv] | Then the angel of the LORD said, "LORD Almighty, how long will you withhold mercy from Jerusalem and from the towns of Judah, which you have been angry with these seventy years?"
 | [asv] | Then the angel of Jehovah answered and said, O Jehovah of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these threescore and ten years?
 | [jnd] | And the angel of Jehovah answered and said, Jehovah of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these seventy years?
 | [kjv] | Then the angel of the LORD answered and said, O LORD of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these threescore and ten years?
 | [nwb] | Then the angel of the LORD answered and said, O LORD of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these seventy years.
 | [rsv] | Then the angel of the LORD said, 'O LORD of hosts, how long wilt thou have no mercy on Jerusalem and the cities of Judah, against which thou hast had indignation these seventy years?'
 | [web] | Then the angel of Yahweh answered, O Yahweh of Hosts, how long will you not have mercy on Jerusalem and on the cities of Judah, against which you have had indignation these seventy years?
 | [ylt] | And the messenger of Jehovah answereth and saith, `Jehovah of Hosts! till when dost Thou not pity Jerusalem, and the cities of Judah, that Thou hast abhorred these seventy years?'
1:13 | [cbgb] | 耶和华就用美善的安慰话，回答那与我说话的天使。 < | >
 | [niv] | So the LORD spoke kind and comforting words to the angel who talked with me.
 | [asv] | And Jehovah answered the angel that talked with me with good words, even comfortable words.
 | [jnd] | And Jehovah answered the angel that talked with me good words, comforting words.
 | [kjv] | And the LORD answered the angel that talked with me with good words and comfortable words.
 | [nwb] | And the LORD answered the angel that talked with me good words comforting words.
 | [rsv] | And the LORD answered gracious and comforting words to the angel who talked with me.
 | [web] | Yahweh answered the angel who talked with me with good words, comfortable words.
 | [ylt] | And Jehovah answereth the messenger, who is speaking with me, good words, comfortable words.
1:14 | [cbgb] | 与我说话的天使对我说，你要宣告说，万军之耶和华如此说，我为耶路撒冷，为锡安，心里极其火热。 < | >
 | [niv] | Then the angel who was speaking to me said, "Proclaim this word: This is what the LORD Almighty says: `I am very jealous for Jerusalem and Zion,
 | [asv] | So the angel that talked with me said unto me, Cry thou, saying, Thus saith Jehovah of hosts: I am jealous for Jerusalem and for Zion with a great jealousy.
 | [jnd] | And the angel that talked with me said unto me, Cry, saying, Thus saith Jehovah of hosts: I am jealous for Jerusalem and for Zion with a great jealousy,
 | [kjv] | So the angel that communed with me said unto me, Cry thou, saying, Thus saith the LORD of hosts; I am jealous for Jerusalem and for Zion with a great jealousy.
 | [nwb] | So the angel that communed with me said to me, Cry thou, saying, Thus saith the LORD of hosts; I am jealous for Jerusalem and for Zion with a great jealousy.
 | [rsv] | So the angel who talked with me said to me, 'Cry out, Thus says the LORD of hosts: I am exceedingly jealous for Jerusalem and for Zion.
 | [web] | So the angel who talked with me said to me, Cry you, saying, Thus says Yahweh of Hosts: I am jealous for Jerusalem and for Zion with a great jealousy.
 | [ylt] | And the messenger who is speaking with me, saith unto me, `Call, saying: Thus said Jehovah of Hosts: I have been zealous for Jerusalem, and for Zion great zeal.
1:15 | [cbgb] | 我甚恼怒那安逸的列国。因我从前稍微恼怒我民，他们就加害过分。 < | >
 | [niv] | but I am very angry with the nations that feel secure. I was only a little angry, but they added to the calamity.'
 | [asv] | And I am very sore displeased with the nations that are at ease; for I was but a little displeased, and they helped forward the affliction.
 | [jnd] | and I am wroth exceedingly with the nations that are at ease; for I was but a little wroth, and they helped forward the affliction.
 | [kjv] | And I am very sore displeased with the heathen that are at ease: for I was but a little displeased, and they helped forward the affliction.
 | [nwb] | And I am very greatly displeased with the heathen at ease: for I was but a little displeased, and they helped forward the affliction.
 | [rsv] | And I am very angry with the nations that are at ease; for while I was angry but a little they furthered the disaster.
 | [web] | I am very sore displeased with the nations that are at ease; for I was but a little displeased, and they helped forward the affliction.
 | [ylt] | And great wrath I am wroth against the nations who are at ease, For I was a little wroth, and they assisted -- for evil.
1:16 | [cbgb] | 所以耶和华如此说，现今我回到耶路撒冷，仍施怜悯。我的殿必重建在其中，准绳必拉在耶路撒冷之上。这是万军之耶和华说的。 < | >
 | [niv] | "Therefore, this is what the LORD says: `I will return to Jerusalem with mercy, and there my house will be rebuilt. And the measuring line will be stretched out over Jerusalem,' declares the LORD Almighty.
 | [asv] | Therefore thus saith Jehovah: I am returned to Jerusalem with mercies; my house shall be built in it, saith Jehovah of hosts, and a line shall be stretched forth over Jerusalem.
 | [jnd] | Therefore thus saith Jehovah: I am returned to Jerusalem with mercies: my house shall be built in it, saith Jehovah of hosts, and the line shall be stretched forth upon Jerusalem.
 | [kjv] | Therefore thus saith the LORD; I am returned to Jerusalem with mercies: my house shall be built in it, saith the LORD of hosts, and a line shall be stretched forth upon Jerusalem.
 | [nwb] | Therefore thus saith the LORD; I have returned to Jerusalem with mercies: my house shall be built in it, saith the LORD of hosts, and a line shall be stretched forth upon Jerusalem.
 | [rsv] | Therefore, thus says the LORD, I have returned to Jerusalem with compassion; my house shall be built in it, says the LORD of hosts, and the measuring line shall be stretched out over Jerusalem.
 | [web] | Therefore thus says Yahweh: I am returned to Jerusalem with mercies; my house shall be built in it, says Yahweh of Hosts, and a line shall be stretched forth over Jerusalem.
 | [ylt] | Therefore, thus said Jehovah: I have turned to Jerusalem with mercies, My house is built in it, An affirmation of Jehovah of Hosts, And a line is stretched over Jerusalem.
1:17 | [cbgb] | 你要再宣告说，万军之耶和华如此说，我的城邑必再丰盛发达。耶和华必再安慰锡安，拣选耶路撒冷。 < | >
 | [niv] | "Proclaim further: This is what the LORD Almighty says: `My towns will again overflow with prosperity, and the LORD will again comfort Zion and choose Jerusalem.'"
 | [asv] | Cry yet again, saying, Thus saith Jehovah of hosts: My cities shall yet overflow with prosperity; and Jehovah shall yet comfort Zion, and shall yet choose Jerusalem.
 | [jnd] | Cry further, saying, Thus saith Jehovah of hosts: My cities shall yet overflow with prosperity, and Jehovah shall yet comfort Zion, and shall yet choose Jerusalem.
 | [kjv] | Cry yet, saying, Thus saith the LORD of hosts; My cities through prosperity shall yet be spread abroad; and the LORD shall yet comfort Zion, and shall yet choose Jerusalem.
 | [nwb] | Cry yet, saying, Thus saith the LORD of hosts; My cities through prosperity shall yet be spread abroad; and the LORD shall yet comfort Zion, and shall yet choose Jerusalem.
 | [rsv] | Cry again, Thus says the LORD of hosts: My cities shall again overflow with prosperity, and the LORD will again comfort Zion and again choose Jerusalem.'"
 | [web] | Cry yet again, saying, Thus says Yahweh of Hosts: My cities shall yet overflow with prosperity; and Yahweh shall yet comfort Zion, and shall yet choose Jerusalem.
 | [ylt] | Again call, saying: Thus said Jehovah of Hosts, Again do my cities overflow from good, And Jehovah hath again comforted Zion, And He hath fixed again on Jerusalem.'
1:18 | [cbgb] | 我举目观看，见有四角。 < | >
 | [niv] | Then I looked up--and there before me were four horns!
 | [asv] | And I lifted up mine eyes, and saw, and, behold, four horns.
 | [jnd] | And I lifted up mine eyes, and saw, and behold four horns.
 | [kjv] | Then lifted I up mine eyes, and saw, and behold four horns.
 | [nwb] | Then I lifted up my eyes, and saw, and behold four horns.
 | [rsv] | And I lifted my eyes and saw, and behold, four horns!
 | [web] | I lifted up my eyes, and saw, and, behold, four horns.
 | [ylt] | And I lift up mine eyes, and look, and lo, four horns.
1:19 | [cbgb] | 我就问与我说话的天使说，这是什么意思。他回答说，这是打散犹大，以色列，和耶路撒冷的角。 < | >
 | [niv] | I asked the angel who was speaking to me, "What are these?" He answered me, "These are the horns that scattered Judah, Israel and Jerusalem."
 | [asv] | And I said unto the angel that talked with me, What are these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem.
 | [jnd] | And I said unto the angel that talked with me, What are these? And he said to me, These are the horns which have scattered Judah, Israel, and Jerusalem.
 | [kjv] | And I said unto the angel that talked with me, What be these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem.
 | [nwb] | And I said to the angel that talked with me, What these? And he answered me, These the horns which have scattered Judah, Israel, and Jerusalem.
 | [rsv] | And I said to the angel who talked with me, "What are these?" And he answered me, "These are the horns which have scattered Judah, Israel, and Jerusalem."
 | [web] | I said to the angel who talked with me, What are these? He answered me, These are the horns which have scattered Judah, Israel, and Jerusalem.
 | [ylt] | And I say unto the messenger who is speaking with me, `What these?' And he saith unto me, `These the horns that have scattered Judah, Israel, and Jerusalem.'
1:20 | [cbgb] | 耶和华又指四个匠人给我看。 < | >
 | [niv] | Then the LORD showed me four craftsmen.
 | [asv] | And Jehovah showed me four smiths.
 | [jnd] | And Jehovah shewed me four craftsmen.
 | [kjv] | And the LORD shewed me four carpenters.
 | [nwb] | And the LORD showed me four carpenters.
 | [rsv] | Then the LORD showed me four smiths.
 | [web] | Yahweh showed me four smiths.
 | [ylt] | And Jehovah doth shew me four artizans.
1:21 | [cbgb] | 我说，他们来做什么呢？他说，这是打散犹大的角，使人不敢抬头。但这些匠人来威吓列国，打掉他们的角，就是举起打散犹大地的角。 <
 | [niv] | I asked, "What are these coming to do?" He answered, "These are the horns that scattered Judah so that no one could raise his head, but the craftsmen have come to terrify them and throw down these horns of the nations who lifted up their horns against the land of Judah to scatter its people."
 | [asv] | Then said I, What come these to do? And he spake, saying, These are the horns which scattered Judah, so that no man did lift up his head; but these are come to terrify them, to cast down the horns of the nations, which lifted up their horn against the land of Judah to scatter it.
 | [jnd] | And I said, What come these to do? And he spoke, saying, Those are the horns which scattered Judah, so that no man lifted up his head; but these are come to affright them, to cast out the horns of the nations, which lifted up the horn against the land of Judah to scatter it.
 | [kjv] | Then said I, What come these to do? And he spake, saying, These are the horns which have scattered Judah, so that no man did lift up his head: but these are come to fray them, to cast out the horns of the Gentiles, which lifted up their horn over the land of Judah to scatter it.
 | [nwb] | Then said I, What come these to do? And he spoke, saying, These the horns which have scattered Judah, so that no man lifted up his head: but these are come to terrify them, to cast down the horns of the Gentiles, which lifted horn over the land of Judah to scatter it.
 | [rsv] | And I said, "What are these coming to do?" He answered, "These are the horns which scattered Judah, so that no man raised his head; and these have come to terrify them, to cast down the horns of the nations who lifted up their horns against the land of Judah to scatter it."
 | [web] | Then said I, What come these to do? He spoke, saying, These are the horns which scattered Judah, so that no man did lift up his head; but these are come to terrify them, to cast down the horns of the nations, which lifted up their horn against the land of Judah to scatter it.
 | [ylt] | And I say, `What these coming in to do?' And He speaketh, saying: `These the horns that have scattered Judah, so that no one hath lifted up his head, and these come in to trouble them, to cast down the horns of the nations who are lifting up a horn against the land of Judah -- to scatter it.'


Interlinear Bible:Zechariah 2

 撒迦利亚 Zechariah 2 << || >>
2:1 | [cbgb] | 我又举目观看，见一人手拿准绳。 >
 | [niv] | Then I looked up--and there before me was a man with a measuring line in his hand!
 | [asv] | And I lifted up mine eyes, and saw, and, behold, a man with a measuring line in his hand.
 | [jnd] | And I lifted up mine eyes, and saw, and behold a man with a measuring line in his hand.
 | [kjv] | I lifted up mine eyes again, and looked, and behold a man with a measuring line in his hand.
 | [nwb] | I lifted up my eyes again, and looked, and behold a man with a measuring line in his hand.
 | [rsv] | And I lifted my eyes and saw, and behold, a man with a measuring line in his hand!
 | [web] | . I lifted up my eyes, and saw, and, behold, a man with a measuring line in his hand.
 | [ylt] | And I lift up mine eyes, and look, and lo, a man, and in his hand a measuring line.
 | [bbe] | And lifting up my eyes I saw four horns.
2:2 | [cbgb] | 我说，你往那里去。他对我说，要去量耶路撒冷，看有多宽多长。 < | >
 | [niv] | I asked, "Where are you going?" He answered me, "To measure Jerusalem, to find out how wide and how long it is."
 | [asv] | Then said I, Whither goest thou? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof.
 | [jnd] | And I said, Whither goest thou? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof.
 | [kjv] | Then said I, Whither goest thou? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof.
 | [nwb] | Then said I, Whither goest thou? And he said to me, To measure Jerusalem, to see what its breadth, and what its length.
 | [rsv] | Then I said, "Where are you going?" And he said to me, "To measure Jerusalem, to see what is its breadth and what is its length."
 | [web] | Then said I, Where go you? He said to me, To measure Jerusalem, to see what is the breadth of it, and what is the length of it.
 | [ylt] | And I say, `Whither are thou going?' And he saith unto me, `To measure Jerusalem, to see how much its breadth, and how much its length.'
 | [bbe] | And I said to the angel who was talking to me, What are these? And he said to me, These are the horns which have sent Judah, Israel, and Jerusalem in flight.
2:3 | [cbgb] | 与我说话的天使去的时候，又有一位天使迎着他来， < | >
 | [niv] | Then the angel who was speaking to me left, and another angel came to meet him
 | [asv] | And, behold, the angel that talked with me went forth, and another angel went out to meet him,
 | [jnd] | And behold, the angel that talked with me went forth; and another angel went forth to meet him,
 | [kjv] | And, behold, the angel that talked with me went forth, and another angel went out to meet him,
 | [nwb] | And behold, the angel that talked with me went forth, and another angel went out to meet him,
 | [rsv] | And behold, the angel who talked with me came forward, and another angel came forward to meet him,
 | [web] | Behold, the angel who talked with me went forth, and another angel went out to meet him,
 | [ylt] | And lo, the messenger who is speaking with me is going out, and another messenger is going out to meet him,
 | [bbe] | And the Lord gave me a vision of four metal-workers.
2:4 | [cbgb] | 对他说，你跑去告诉那少年人说，耶路撒冷必有人居住，好像无城墙的乡村，因为人民和牲畜甚多。 < | >
 | [niv] | and said to him: "Run, tell that young man, `Jerusalem will be a city without walls because of the great number of men and livestock in it.
 | [asv] | and said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as villages without walls, by reason of the multitude of men and cattle therein.
 | [jnd] | and said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as towns without walls for the multitude of men and cattle therein;
 | [kjv] | And said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as towns without walls for the multitude of men and cattle therein:
 | [nwb] | And said to him, Run, speak to this young man, saying, Jerusalem shall be inhabited towns without walls for the multitude of men and cattle in it.
 | [rsv] | and said to him, "Run, say to that young man, 'Jerusalem shall be inhabited as villages without walls, because of the multitude of men and cattle in it.
 | [web] | and said to him, Run, speak to this young man, saying, Jerusalem shall be inhabited as villages without walls, by reason of the multitude of men and cattle therein.
 | [ylt] | and he saith unto him, `Run, speak unto this young man, saying: Unwalled villages inhabit doth Jerusalem, From the abundance of man and beast in her midst.
 | [bbe] | Then I said, What have these come to do? And he said, These are the horns which sent Judah in flight, and kept him from lifting up his head: but these men have come to send fear on them and to put down the nations who are lifting up their horns against the land of Judah to send it in flight.
2:5 | [cbgb] | 耶和华说，我要作耶路撒冷四围的火城，并要作其中的荣耀。 < | >
 | [niv] | And I myself will be a wall of fire around it,' declares the LORD, `and I will be its glory within.'
 | [asv] | For I, saith Jehovah, will be unto her a wall of fire round about, and I will be the glory in the midst of her.
 | [jnd] | and I, saith Jehovah, I will be unto her a wall of fire round about, and will be the glory in the midst of her.
 | [kjv] | For I, saith the LORD, will be unto her a wall of fire round about, and will be the glory in the midst of her.
 | [nwb] | For I, saith the LORD, will be to her a wall of fire on every side, and will be the glory in the midst of her.
 | [rsv] | For I will be to her a wall of fire round about, says the LORD, and I will be the glory within her.'"
 | [web] | For I, says Yahweh, will be to her a wall of fire round about, and I will be the glory in the midst of her.
 | [ylt] | And I -- I am to her -- an affirmation of Jehovah, A wall of fire round about, And for honour I am in her midst.
 | [bbe] | And lifting up my eyes, I saw a man with a measuring-line in his hand.
2:6 | [cbgb] | 耶和华说，我从前分散你们在天的四方。（原文作犹如天的四风），现在你们要从北方之地逃回。这是耶和华说的。 < | >
 | [niv] | "Come! Come! Flee from the land of the north," declares the LORD, "for I have scattered you to the four winds of heaven," declares the LORD.
 | [asv] | Ho, ho, flee from the land of the north, saith Jehovah; for I have spread you abroad as the four winds of the heavens, saith Jehovah.
 | [jnd] | Ho, ho! flee from the land of the north, saith Jehovah; for I have scattered you abroad as the four winds of the heavens, saith Jehovah.
 | [kjv] | Ho, ho, come forth, and flee from the land of the north, saith the LORD: for I have spread you abroad as the four winds of the heaven, saith the LORD.
 | [nwb] | Ho, ho, , and flee from the land of the north, saith the LORD: for I have spread you abroad as the four winds of the heaven, saith the LORD.
 | [rsv] | Ho! ho! Flee from the land of the north, says the LORD; for I have spread you abroad as the four winds of the heavens, says the LORD.
 | [web] | Ho, ho, flee from the land of the north, says Yahweh; for I have spread you abroad as the four winds of the sky, says Yahweh.
 | [ylt] | Ho, ho, and flee from the land of the north, An affirmation of Jehovah, For, as the four winds of the heavens, I have spread you abroad, An affirmation of Jehovah.
 | [bbe] | And I said to him, Where are you going? And he said to me, To take the measure of Jerusalem, to see how wide and how long it is.
2:7 | [cbgb] | 与巴比伦人同住的锡安民哪，应当逃脱。 < | >
 | [niv] | "Come, O Zion! Escape, you who live in the Daughter of Babylon!"
 | [asv] | Ho Zion, escape, thou that dwellest with the daughter of Babylon.
 | [jnd] | Ho! escape, Zion, that dwellest with the daughter of Babylon.
 | [kjv] | Deliver thyself, O Zion, that dwellest with the daughter of Babylon.
 | [nwb] | Deliver thyself, O Zion, that dwellest the daughter of Babylon.
 | [rsv] | Ho! Escape to Zion, you who dwell with the daughter of Babylon.
 | [web] | Ho Zion, escape, you who dwell with the daughter of Babylon.
 | [ylt] | Ho, Zion, be delivered who art dwelling the daughter of Babylon.
 | [bbe] | And the angel who was talking to me went out, and another angel went out, and, meeting him,
2:8 | [cbgb] | 万军之耶和华说，在显出荣耀之后，差遣我去惩罚那掳掠你们的列国。摸你们的，就是摸他眼中的瞳人。 < | >
 | [niv] | For this is what the LORD Almighty says: "After he has honored me and has sent me against the nations that have plundered you--for whoever touches you touches the apple of his eye--
 | [asv] | For thus saith Jehovah of hosts: After glory hath he sent me unto the nations which plundered you; for he that toucheth you toucheth the apple of his eye.
 | [jnd] | For thus saith Jehovah of hosts: After the glory, hath he sent me unto the nations that made you a spoil; for he that toucheth you toucheth the apple of his eye.
 | [kjv] | For thus saith the LORD of hosts; After the glory hath he sent me unto the nations which spoiled you: for he that toucheth you toucheth the apple of his eye.
 | [nwb] | For thus saith the LORD of hosts; After the glory hath he sent me to the nations which wasted you: for he that toucheth you, toucheth the apple of his eye.
 | [rsv] | For thus said the LORD of hosts, after his glory sent me to the nations who plundered you, for he who touches you touches the apple of his eye:
 | [web] | For thus says Yahweh of hosts: After glory has he sent me to the nations which plundered you; for he who touches you touches the apple of his eye.
 | [ylt] | For thus said Jehovah of Hosts: After honour He hath sent me unto the nations who are spoiling you, For he who is coming against you, Is coming against the daughter of His eye.
 | [bbe] | Said to him, Go quickly and say to this young man, Jerusalem will be an unwalled town, because of the great number of men and cattle in her.
2:9 | [cbgb] | 看哪，我（或作他）要向他们抡手，他们就必作服事他们之人的掳物，你们便知道万军之耶和华差遣我了。 < | >
 | [niv] | I will surely raise my hand against them so that their slaves will plunder them. Then you will know that the LORD Almighty has sent me.
 | [asv] | For, behold, I will shake my hand over them, and they shall be a spoil to those that served them; and ye shall know that Jehovah of hosts hath sent me.
 | [jnd] | For behold, I will shake my hand upon them, and they shall become a spoil to those that served them: and ye shall know that Jehovah of hosts hath sent me.
 | [kjv] | For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and ye shall know that the LORD of hosts hath sent me.
 | [nwb] | For behold, I will shake my hand upon them, and they shall be a spoil to their servants: and ye shall know that the LORD of hosts hath sent me.
 | [rsv] | "Behold, I will shake my hand over them, and they shall become plunder for those who served them. Then you will know that the LORD of hosts has sent me.
 | [web] | For, behold, I will shake my hand over them, and they shall be a spoil to those who served them; and you shall know that Yahweh of Hosts has sent me.
 | [ylt] | For lo, I am waving my hand against them, And they have been a spoil to their servants. And ye have known that Jehovah of Hosts hath sent me.
 | [bbe] | For I, says the Lord, will be a wall of fire round about her, and I will be the glory inside her.
2:10 | [cbgb] | 锡安城阿，应当欢乐歌唱，因为我来要住在你中间。这是耶和华说的。 < | >
 | [niv] | "Shout and be glad, O Daughter of Zion. For I am coming, and I will live among you," declares the LORD.
 | [asv] | Sing and rejoice, O daughter of Zion; for, lo, I come, and I will dwell in the midst of thee, saith Jehovah.
 | [jnd] | Sing aloud and rejoice, daughter of Zion; for behold, I come, and I will dwell in the midst of thee, saith Jehovah.
 | [kjv] | Sing and rejoice, O daughter of Zion: for, lo, I come, and I will dwell in the midst of thee, saith the LORD.
 | [nwb] | Sing, and rejoice, O daughter of Zion: for lo, I come, and I will dwell in the midst of thee, saith the LORD.
 | [rsv] | Sing and rejoice, O daughter of Zion; for lo, I come and I will dwell in the midst of you, says the LORD.
 | [web] | Sing and rejoice, daughter of Zion; for, behold, I come, and I will dwell in the midst of you, says Yahweh.
 | [ylt] | Singe, and rejoice, O daughter of Zion, For lo, I am coming, and have dwelt in thy midst, An affirmation of Jehovah.
 | [bbe] | Ho, ho! go in flight from the land of the north, says the Lord: for I have sent you far and wide to the four winds of heaven, says the Lord.
2:11 | [cbgb] | 那时，必有许多国归附耶和华，作他（原文作我）的子民。他（原文是我）要住在你中间，你就知道万军之耶和华差遣我到你那里去了。 < | >
 | [niv] | "Many nations will be joined with the LORD in that day and will become my people. I will live among you and you will know that the LORD Almighty has sent me to you.
 | [asv] | And many nations shall join themselves to Jehovah in that day, and shall be my people; and I will dwell in the midst of thee, and thou shalt know that Jehovah of hosts has sent me unto thee.
 | [jnd] | And many nations shall join themselves to Jehovah in that day, and shall be unto me for a people; and I will dwell in the midst of thee, and thou shalt know that Jehovah of hosts hath sent me unto thee.
 | [kjv] | And many nations shall be joined to the LORD in that day, and shall be my people: and I will dwell in the midst of thee, and thou shalt know that the LORD of hosts hath sent me unto thee.
 | [nwb] | And many nations shall be joined to the LORD in that day, and shall be my people: and I will dwell in the midst of thee, and thou shalt know that the LORD of hosts hath sent me to thee.
 | [rsv] | And many nations shall join themselves to the LORD in that day, and shall be my people; and I will dwell in the midst of you, and you shall know that the LORD of hosts has sent me to you.
 | [web] | Many nations shall join themselves to Yahweh in that day, and shall be my people; and I will dwell in the midst of you, and you shall know that Yahweh of Hosts has sent me to you.
 | [ylt] | And joined have been many nations unto Jehovah in that day, And they have been to Me for a people, And I have dwelt in thy midst, And thou hast known that Jehovah of Hosts hath sent me unto thee.
 | [bbe] | Ho! Zion, go in flight from danger, you who are living with the daughter of Babylon.
2:12 | [cbgb] | 耶和华必收回犹大作他圣地的分，也必再拣选耶路撒冷。 < | >
 | [niv] | The LORD will inherit Judah as his portion in the holy land and will again choose Jerusalem.
 | [asv] | And Jehovah shall inherit Judah as his portion in the holy land, and shall yet choose Jerusalem.
 | [jnd] | And Jehovah shall inherit Judah his portion in the holy land, and shall yet choose Jerusalem.
 | [kjv] | And the LORD shall inherit Judah his portion in the holy land, and shall choose Jerusalem again.
 | [nwb] | And the LORD shall inherit Judah his portion in the holy land, and shall choose Jerusalem again.
 | [rsv] | And the LORD will inherit Judah as his portion in the holy land, and will again choose Jerusalem."
 | [web] | Yahweh shall inherit Judah as his portion in the holy land, and shall yet choose Jerusalem.
 | [ylt] | And Jehovah hath inherited Judah, His portion on the holy ground, And He hath fixed again on Jerusalem.
 | [bbe] | For this is what the Lord of armies has said: In the way of glory he has sent me to the nations which have taken your goods: for anyone touching you is touching what is most dear to him.
2:13 | [cbgb] | 凡有血气的，都当在耶和华面前静默无声。因为他兴起，从圣所出来了。 <
 | [niv] | Be still before the LORD, all mankind, because he has roused himself from his holy dwelling."
 | [asv] | Be silent, all flesh, before Jehovah; for he is waked up out of his holy habitation.
 | [jnd] | Let all flesh be silent before Jehovah; for he is risen up out of his holy habitation.
 | [kjv] | Be silent, O all flesh, before the LORD: for he is raised up out of his holy habitation.
 | [nwb] | Be silent, O all flesh, before the LORD: for he is raised up out of his holy habitation.
 | [rsv] | Be silent, all flesh, before the LORD; for he has roused himself from his holy dwelling.
 | [web] | Be silent, all flesh, before Yahweh; for he is waked up out of his holy habitation.
 | [ylt] | Hush, all flesh, because of Jehovah, For He hath been roused up from His holy habitation!'
 | [bbe] | For at the shaking of my hand over them, their goods will be taken by those who were their servants: and you will see that the Lord of armies has sent me.


Interlinear Bible:Zechariah 3

 撒迦利亚 Zechariah 3 << || >>
3:1 | [cbgb] | 天使（原文作他）又指给我看，大祭司约书亚，站在耶和华的使者面前，撒但也站在约书亚的右边，与他作对。 >
 | [niv] | Then he showed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right side to accuse him.
 | [asv] | And he showed me Joshua the high priest standing before the angel of Jehovah, and Satan standing at his right hand to be his adversary.
 | [jnd] | And he shewed me Joshua the high priest standing before the Angel of Jehovah, and Satan standing at his right hand to resist him.
 | [kjv] | And he shewed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right hand to resist him.
 | [nwb] | And he showed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right hand to resist him.
 | [rsv] | Then he showed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right hand to accuse him.
 | [web] | . He showed me Joshua the high priest standing before the angel of Yahweh, and Satan standing at his right hand to be his adversary.
 | [ylt] | And he sheweth me Joshua the high priest standing before the messenger of Jehovah, and the Adversary standing at his right hand, to be an adversary to him.
 | [bbe] | And he let me see Joshua, the high priest, in his place before the angel of the Lord, and the Satan at his right hand ready to take up a cause against him.
3:2 | [cbgb] | 耶和华向撒但说，撒但哪，耶和华责备你，就是拣选耶路撒冷的耶和华责备你。这不是从火中抽出来的一根柴麽？ < | >
 | [niv] | The LORD said to Satan, "The LORD rebuke you, Satan! The LORD, who has chosen Jerusalem, rebuke you! Is not this man a burning stick snatched from the fire?"
 | [asv] | And Jehovah said unto Satan, Jehovah rebuke thee, O Satan; yea, Jehovah that hath chosen Jerusalem rebuke thee: is not this a brand plucked out of the fire?
 | [jnd] | And Jehovah said unto Satan, Jehovah rebuke thee, O Satan! Yea, Jehovah that hath chosen Jerusalem rebuke thee! Is not this a brand plucked out of the fire?
 | [kjv] | And the LORD said unto Satan, The LORD rebuke thee, O Satan; even the LORD that hath chosen Jerusalem rebuke thee: is not this a brand plucked out of the fire?
 | [nwb] | And the LORD said to Satan, The LORD rebuke thee, O Satan; even the LORD that hath chosen Jerusalem rebuke thee: not this a brand plucked out of the fire?
 | [rsv] | And the LORD said to Satan, "The LORD rebuke you, O Satan! The LORD who has chosen Jerusalem rebuke you! Is not this a brand plucked from the fire?"
 | [web] | Yahweh said to Satan, Yahweh rebuke you, Satan; yes, Yahweh that has chosen Jerusalem rebuke you: is not this a brand plucked out of the fire?
 | [ylt] | And Jehovah saith unto the Adversary: `Jehovah doth push against thee, O Adversary, Yea, push against thee doth Jehovah, Who is fixing on Jerusalem, Is not this a brand delivered from fire?'
 | [bbe] | And the Lord said to the Satan, May the Lord's word be sharp against you, O Satan, the word of the Lord who has taken Jerusalem for himself: is this not a burning branch pulled out of the fire?
3:3 | [cbgb] | 约书亚穿着污秽的衣服，站在使者面前。 < | >
 | [niv] | Now Joshua was dressed in filthy clothes as he stood before the angel.
 | [asv] | Now Joshua was clothed with filthy garments, and was standing before the angel.
 | [jnd] | And Joshua was clothed with filthy garments, and stood before the Angel.
 | [kjv] | Now Joshua was clothed with filthy garments, and stood before the angel.
 | [nwb] | Now Joshua was clothed with filthy garments, and stood before the angel.
 | [rsv] | Now Joshua was standing before the angel, clothed with filthy garments.
 | [web] | Now Joshua was clothed with filthy garments, and was standing before the angel.
 | [ylt] | And Joshua was clothed with filthy garments, and is standing before the messenger.
 | [bbe] | Now Joshua was clothed in unclean robes, and he was in his place before the angel.
3:4 | [cbgb] | 使者吩咐站在面前的说，你们要脱去他污秽的衣服。又对约书亚说，我使你脱离罪孽，要给你穿上华美的衣服。 < | >
 | [niv] | The angel said to those who were standing before him, "Take off his filthy clothes." Then he said to Joshua, "See, I have taken away your sin, and I will put rich garments on you."
 | [asv] | And he answered and spake unto those that stood before him, saying, Take the filthy garments from off him. And unto him he said, Behold, I have caused thine iniquity to pass from thee, and I will clothe thee with rich apparel.
 | [jnd] | And he spoke and said unto those that stood before him, saying, Take away the filthy garments from off him. And unto him he said, See, I have caused thine iniquity to pass from thee, and I clothe thee with festival-robes.
 | [kjv] | And he answered and spake unto those that stood before him, saying, Take away the filthy garments from him. And unto him he said, Behold, I have caused thine iniquity to pass from thee, and I will clothe thee with change of raiment.
 | [nwb] | And he answered and spoke to those that stood before him, saying, Take away the filthy garments from him. And to him he said, Behold, I have caused thy iniquity to pass from thee, and I will clothe thee with change of raiment.
 | [rsv] | And the angel said to those who were standing before him, "Remove the filthy garments from him." And to him he said, "Behold, I have taken your iniquity away from you, and I will clothe you with rich apparel."
 | [web] | He answered and spoke to those who stood before him, saying, Take the filthy garments from off him. To him he said, Behold, I have caused your iniquity to pass from you, and I will clothe you with rich clothing.
 | [ylt] | And he answereth and speaketh unto those standing before him, saying: `Turn aside the filthy garments from off him.' And he saith unto him, `See, I have caused thine iniquity to pass away from off thee, so as to clothe thee with costly apparel.'
 | [bbe] | And he made answer and said to those who were there before him, Take the unclean robes off him, and let him be clothed in clean robes;
3:5 | [cbgb] | 我说，要将洁净的冠冕戴在他头上。他们就把洁净的冠冕戴在他头上，给他穿上华美的衣服，耶和华的使者在旁边站立。 < | >
 | [niv] | Then I said, "Put a clean turban on his head." So they put a clean turban on his head and clothed him, while the angel of the LORD stood by.
 | [asv] | And I said, Let them set a clean mitre upon his head. So they set a clean mitre upon his head, and clothed him with garments; and the angel of Jehovah was standing by.
 | [jnd] | And I said, Let them set a pure turban upon his head. And they set the pure turban upon his head, and clothed him with garments; and the Angel of Jehovah stood by.
 | [kjv] | And I said, Let them set a fair mitre upon his head. So they set a fair mitre upon his head, and clothed him with garments. And the angel of the LORD stood by.
 | [nwb] | And I said, Let them set a fair miter upon his head. So they set a fair miter upon his head, and clothed him with garments. And the angel of the LORD stood by.
 | [rsv] | And I said, "Let them put a clean turban on his head." So they put a clean turban on his head and clothed him with garments; and the angel of the LORD was standing by.
 | [web] | I said, Let them set a clean mitre on his head. So they set a clean mitre on his head, and clothed him with garments; and the angel of Yahweh was standing by.
 | [ylt] | He also said, `Let them set a pure diadem on his head. And they set the pure diadem on his head, and clothe him with garments. And the messenger of Jehovah is standing,
 | [bbe] | And let them put a clean head-dress on his head. So they put a clean head-dress on his head, clothing him with clean robes: and to him he said, See, I have taken your sin away from you.
3:6 | [cbgb] | 耶和华的使者告诫约书亚说， < | >
 | [niv] | The angel of the LORD gave this charge to Joshua:
 | [asv] | And the angel of Jehovah protested unto Joshua, saying,
 | [jnd] | And the Angel of Jehovah protested unto Joshua, saying,
 | [kjv] | And the angel of the LORD protested unto Joshua, saying,
 | [nwb] | And the angel of the LORD protested to Joshua, saying,
 | [rsv] | And the angel of the LORD enjoined Joshua,
 | [web] | The angel of Yahweh protested to Joshua, saying,
 | [ylt] | and the messenger of Jehovah doth protest to Joshua, saying:
 | [bbe] | And the angel of the Lord made a statement to Joshua, and said,
3:7 | [cbgb] | 万军之耶和华如此说，你若遵行我的道，谨守我的命令，你就可以管理我的家，看守我的院宇。我也要使你在这些站立的人中间来往。 < | >
 | [niv] | "This is what the LORD Almighty says: `If you will walk in my ways and keep my requirements, then you will govern my house and have charge of my courts, and I will give you a place among these standing here.
 | [asv] | Thus saith Jehovah of hosts: If thou wilt walk in my ways, and if thou wilt keep my charge, then thou also shalt judge my house, and shalt also keep my courts, and I will give thee a place of access among these that stand by.
 | [jnd] | Thus saith Jehovah of hosts: If thou wilt walk in my ways, and if thou wilt keep my charge, then thou shalt also judge my house, and shalt also keep my courts; and I will give thee a place to walk among these that stand by.
 | [kjv] | Thus saith the LORD of hosts; If thou wilt walk in my ways, and if thou wilt keep my charge, then thou shalt also judge my house, and shalt also keep my courts, and I will give thee places to walk among these that stand by.
 | [nwb] | Thus saith the LORD of hosts; If thou wilt walk in my ways, and if thou wilt keep my charge, then thou shalt also judge my house, and shalt also keep my courts, and I will give thee places to walk among these that stand by.
 | [rsv] | "Thus says the LORD of hosts: If you will walk in my ways and keep my charge, then you shall rule my house and have charge of my courts, and I will give you the right of access among those who are standing here.
 | [web] | Thus says Yahweh of hosts: If you will walk in my ways, and if you will keep my charge, then you also shall judge my house, and shall also keep my courts, and I will give you a place of access among these who stand by.
 | [ylt] | `Thus said Jehovah of Hosts: If in My ways thou dost walk, And if My charge thou dost keep, Then also thou dost judge My house, And also thou dost keep My courts, And I have given to thee conductors among these standing by.
 | [bbe] | These are the words of the Lord of armies: If you will go in my ways and keep what I have put in your care, then you will be judge over my Temple and have the care of my house, and I will give you the right to come in among those who are there.
3:8 | [cbgb] | 大祭司约书亚阿，你和坐在你面前的同伴都当听。（他们是作预兆的）。我必使我仆人大卫的苗裔发出。 < | >
 | [niv] | "`Listen, O high priest Joshua and your associates seated before you, who are men symbolic of things to come: I am going to bring my servant, the Branch.
 | [asv] | Hear now, O Joshua the high priest, thou and thy fellows that sit before thee; for they are men that are a sign: for, behold, I will bring forth my servant the Branch.
 | [jnd] | Hear now, Joshua the high priest, thou and thy fellows that sit before thee -- for they are men of portent -- for behold, I will bring forth my servant the Branch.
 | [kjv] | Hear now, O Joshua the high priest, thou, and thy fellows that sit before thee: for they are men wondered at: for, behold, I will bring forth my servant the BRANCH.
 | [nwb] | Hear now, O Joshua the high priest, thou and thy fellows that sit before thee: for they men wondered at: for behold, I will bring forth my servant the BRANCH.
 | [rsv] | Hear now, O Joshua the high priest, you and your friends who sit before you, for they are men of good omen: behold, I will bring my servant the Branch.
 | [web] | Hear now, Joshua the high priest, you and your fellows who sit before you; for they are men who are a sign: for, behold, I will bring forth my servant the Branch.
 | [ylt] | Hear, I pray thee, Joshua, the high priest, Thou and thy companions sitting before thee, (For men of type they,) For lo, I am bringing in My servant -- a Shoot.
 | [bbe] | Give ear now, O Joshua, the high priest, you and your friends who are seated before you; for these are men who are a sign: for see, I will let my servant the Branch be seen.
3:9 | [cbgb] | 看哪，我在约书亚面前所立的石头，在一块石头上有七眼。万军之耶和华说，我要亲自雕刻这石头，并要在一日之间，除掉这地的罪孽。 < | >
 | [niv] | See, the stone I have set in front of Joshua! There are seven eyes on that one stone, and I will engrave an inscription on it,' says the LORD Almighty, `and I will remove the sin of this land in a single day.
 | [asv] | For, behold, the stone that I have set before Joshua; upon one stone are seven eyes: behold, I will engrave the graving thereof, saith Jehovah of hosts, and I will remove the iniquity of that land in one day.
 | [jnd] | For behold, the stone that I have laid before Joshua -- upon one stone are seven eyes; behold, I will engrave the graving thereof, saith Jehovah of hosts, and I will remove the iniquity of this land in one day.
 | [kjv] | For behold the stone that I have laid before Joshua; upon one stone shall be seven eyes: behold, I will engrave the graving thereof, saith the LORD of hosts, and I will remove the iniquity of that land in one day.
 | [nwb] | For behold, the stone that I have laid before Joshua; upon one stone seven eyes; behold, I will engrave the graving of it saith the LORD of hosts, and I will remove the iniquity of that land in one day.
 | [rsv] | For behold, upon the stone which I have set before Joshua, upon a single stone with seven facets, I will engrave its inscription, says the LORD of hosts, and I will remove the guilt of this land in a single day.
 | [web] | For, behold, the stone that I have set before Joshua; on one stone are seven eyes: behold, I will engrave the engraving of it, says Yahweh of Hosts, and I will remove the iniquity of that land in one day.
 | [ylt] | For lo, the stone that I put before Joshua, On one stone seven eyes, Lo, I am graving its graving, An affirmation of Jehovah of Hosts, And I have removed the iniquity of that land in one day.
 | [bbe] | For see, the stone which I have put before Joshua; on one stone are seven eyes: see, the design cut on it will be my work, says the Lord of armies, and I will take away the sin of that land in one day.
3:10 | [cbgb] | 当那日，你们各人要请邻舍坐在葡萄树和无花果树下。这是万军之耶和华说的。 <
 | [niv] | "`In that day each of you will invite his neighbor to sit under his vine and fig tree,' declares the LORD Almighty."
 | [asv] | In that day, saith Jehovah of hosts, shall ye invite every man his neighbor under the vine and under the fig-tree.
 | [jnd] | In that day, saith Jehovah of hosts, shall ye invite every man his neighbour under the vine and under the fig-tree.
 | [kjv] | In that day, saith the LORD of hosts, shall ye call every man his neighbour under the vine and under the fig tree.
 | [nwb] | In that day, saith the LORD of hosts, shall ye call every man his neighbor under the vine and under the fig-tree.
 | [rsv] | In that day, says the LORD of hosts, every one of you will invite his neighbor under his vine and under his fig tree."
 | [web] | In that day, says Yahweh of hosts, shall you invite every man his neighbor under the vine and under the fig-tree.
 | [ylt] | In that day -- an affirmation of Jehovah of Hosts, Ye do call, each unto his neighbour, Unto the place of the vine, And unto the place of the fig-tree!'
 | [bbe] | In that day, says the Lord of armies, you will be one another's guests under the vine and under the fig-tree.


Interlinear Bible:Zechariah 4

 撒迦利亚 Zechariah 4 << || >>
4:1 | [cbgb] | 那与我说话的天使又来叫醒我，好像人睡觉被唤醒一样。 >
 | [niv] | Then the angel who talked with me returned and wakened me, as a man is wakened from his sleep.
 | [asv] | And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep.
 | [jnd] | And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep.
 | [kjv] | And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep.
 | [nwb] | And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep,
 | [rsv] | And the angel who talked with me came again, and waked me, like a man that is wakened out of his sleep.
 | [web] | . The angel who talked with me came again, and waked me, as a man who is wakened out of his sleep.
 | [ylt] | And the messenger who is speaking with me doth turn back, and stir me up as one who is stirred up out of his sleep,
 | [bbe] | And the angel who was talking to me came again, awaking me as a man out of his sleep.
4:2 | [cbgb] | 他问我说，你看见了什么。我说，我看见了一个纯金的灯台，顶上有盏灯，灯台上有七盏灯，每盏有七个管子。 < | >
 | [niv] | He asked me, "What do you see?" I answered, "I see a solid gold lampstand with a bowl at the top and seven lights on it, with seven channels to the lights.
 | [asv] | And he said unto me, What seest thou? And I said, I have seen, and, behold, a candlestick all of gold, with its bowl upon the top of it, and its seven lamps thereon; there are seven pipes to each of the lamps, which are upon the top thereof;
 | [jnd] | And he said unto me, What seest thou? And I said, I see, and behold, a lamp-stand all of gold, with a bowl upon the top of it, and its seven lamps thereon, seven and seven pipes to the lamps, which are upon the top thereof;
 | [kjv] | And said unto me, What seest thou? And I said, I have looked, and behold a candlestick all of gold, with a bowl upon the top of it, and his seven lamps thereon, and seven pipes to the seven lamps, which are upon the top thereof:
 | [nwb] | And said to me, What seest thou? And I said, I have looked, and behold a candlestick: all gold, with a bowl upon the top of it, and its seven lamps, and seven pipes to the seven lamps, which upon the top of it.
 | [rsv] | And he said to me, "What do you see?" I said, "I see, and behold, a lampstand all of gold, with a bowl on the top of it, and seven lamps on it, with seven lips on each of the lamps which are on the top of it.
 | [web] | He said to me, What see you? I said, I have seen, and, behold, a lampstand all of gold, with its bowl on the top of it, and its seven lamps thereon; there are seven pipes to each of the lamps, which are on the top of it;
 | [ylt] | and he saith unto me, `What art thou seeing?' And I say, `I have looked, and lo, a candlestick of gold -- all of it, and its bowl on its top, and its seven lamps upon it, and twice seven pipes to the lights that on its top,
 | [bbe] | And he said to me, What do you see? And I said, I see a light-support, made all of gold, with its cup on the top of it and seven lights on it; and there are seven pipes to every one of the lights which are on the top of it;
4:3 | [cbgb] | 旁边有两棵橄榄树，一棵在灯盏的右边，一棵在灯盏的左边。 < | >
 | [niv] | Also there are two olive trees by it, one on the right of the bowl and the other on its left."
 | [asv] | and two olive-trees by it, one upon the right side of the bowl, and the other upon the left side thereof.
 | [jnd] | and two olive-trees beside it, one on the right of the bowl, and the other on the left of it.
 | [kjv] | And two olive trees by it, one upon the right side of the bowl, and the other upon the left side thereof.
 | [nwb] | And two olive-trees by it, one upon the right of the bowl, and the other upon the left .
 | [rsv] | And there are two olive trees by it, one on the right of the bowl and the other on its left."
 | [web] | and two olive-trees by it, one on the right side of the bowl, and the other on the left side of it.
 | [ylt] | and two olive-trees by it, one on the right of the bowl, and one on its left.'
 | [bbe] | And two olive-trees by it, one on the right side of the cup and one on the left.
4:4 | [cbgb] | 我问与我说话的天使说，主阿，这是什么意思。 < | >
 | [niv] | I asked the angel who talked with me, "What are these, my lord?"
 | [asv] | And I answered and spake to the angel that talked with me, saying, What are these, my lord?
 | [jnd] | And I answered and spoke to the angel that talked with me, saying, What are these, my lord?
 | [kjv] | So I answered and spake to the angel that talked with me, saying, What are these, my lord?
 | [nwb] | So I answered and spoke to the angel that talked with me, saying, What these, my lord?
 | [rsv] | And I said to the angel who talked with me, "What are these, my lord?"
 | [web] | I answered and spoke to the angel who talked with me, saying, What are these, my lord?
 | [ylt] | And I answer and speak unto the messenger who is speaking with me, saying, `What these, my lord?'
 | [bbe] | And I made answer and said to the angel who was talking to me, What are these, my lord?
4:5 | [cbgb] | 与我说话的天使回答我说，你不知道这是什么意思麽？我说，主阿，我不知道。 < | >
 | [niv] | He answered, "Do you not know what these are?" "No, my lord," I replied.
 | [asv] | Then the angel that talked with me answered and said unto me, Knowest thou not what these are? And I said, No, my lord.
 | [jnd] | And the angel that talked with me answered and said unto me, Knowest thou not what these are? And I said, No, my lord.
 | [kjv] | Then the angel that talked with me answered and said unto me, Knowest thou not what these be? And I said, No, my lord.
 | [nwb] | Then the angel that talked with me answered and said to me, Knowest thou not what these are? and I said, No, my lord.
 | [rsv] | Then the angel who talked with me answered me, "Do you not know what these are?" I said, "No, my lord."
 | [web] | Then the angel who talked with me answered me, Don't you know what these are? I said, No, my lord.
 | [ylt] | And the messenger who is speaking with me answereth and saith unto me, `Hast thou not known what these ?' And I say, `No, my lord.'
 | [bbe] | Then the angel who was talking to me, answering me, said, Have you no knowledge of what these are? And I said, No, my lord.
4:6 | [cbgb] | 他对我说，这是耶和华指示所罗巴伯的。万军之耶和华说，不是倚靠势力，不是倚靠才能，乃是倚靠我的灵，方能成事。 < | >
 | [niv] | So he said to me, "This is the word of the LORD to Zerubbabel: `Not by might nor by power, but by my Spirit,' says the LORD Almighty.
 | [asv] | Then he answered and spake unto me, saying, This is the word of Jehovah unto Zerubbabel, saying, Not by might, nor by power, but by my Spirit, saith Jehovah of hosts.
 | [jnd] | And he answered and spoke unto me, saying, This is the word of Jehovah unto Zerubbabel, saying, Not by might, nor by power, but by my Spirit, saith Jehovah of hosts.
 | [kjv] | Then he answered and spake unto me, saying, This is the word of the LORD unto Zerubbabel, saying, Not by might, nor by power, but by my spirit, saith the LORD of hosts.
 | [nwb] | Then he answered and spoke to me, saying, This the word of the LORD to Zerubbabel, saying, Not by might, nor by power, but by my spirit, saith the LORD of hosts.
 | [rsv] | Then he said to me, "This is the word of the LORD to Zerub'babel: Not by might, nor by power, but by my Spirit, says the LORD of hosts.
 | [web] | Then he answered and spoke to me, saying, This is the word of Yahweh to Zerubbabel, saying, Not by might, nor by power, but by my Spirit, says Yahweh of Hosts.
 | [ylt] | And he answereth and speaketh unto me, saying: `This a word of Jehovah unto Zerubbabel, saying: Not by a force, nor by power, But -- by My Spirit, said Jehovah of Hosts.
 | [bbe] | This is the word of the Lord to Zerubbabel, saying, Not by force or by power, but by my spirit, says the Lord of armies.
4:7 | [cbgb] | 大山哪，你算什么呢？在所罗巴伯面前，你必成为平地。他必搬出一块石头，安在殿顶上。人且大声欢呼，说，愿恩惠恩惠归与这殿（殿或作石）。 < | >
 | [niv] | "What are you, O mighty mountain? Before Zerubbabel you will become level ground. Then he will bring out the capstone to shouts of `God bless it! God bless it!'"
 | [asv] | Who art thou, O great mountain? before Zerubbabel thou shalt become a plain; and he shall bring forth the top stone with shoutings of Grace, grace, unto it.
 | [jnd] | Who art thou, O great mountain? before Zerubbabel a plain; and he shall bring forth the head-stone with shoutings: Grace, grace unto it!
 | [kjv] | Who art thou, O great mountain? before Zerubbabel thou shalt become a plain: and he shall bring forth the headstone thereof with shoutings, crying, Grace, grace unto it.
 | [nwb] | Who thou, O great mountain? before Zerubbabel a plain: and he shall bring forth head-stone shoutings, , Grace, grace, to it.
 | [rsv] | What are you, O great mountain? Before Zerub'babel you shall become a plain; and he shall bring forward the top stone amid shouts of 'Grace, grace to it!'"
 | [web] | Who are you, great mountain? before Zerubbabel a plain; and he shall bring forth the top stone with shouts of Grace, grace, to it.
 | [ylt] | Who thou, O great mountain Before Zerubbabel -- for a plain! And he hath brought forth the top-stone, Cries of Grace, grace -- to it.'
 | [bbe] | Who are you, O great mountain? before Zerubbabel you will become level: and he will let all see the headstone, with cries of Grace, grace, to it.
4:8 | [cbgb] | 耶和华的话又临到我说， < | >
 | [niv] | Then the word of the LORD came to me:
 | [asv] | Moreover the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | Moreover the word of the LORD came unto me, saying,
 | [nwb] | Moreover the word of the LORD came to me, saying,
 | [rsv] | Moreover the word of the LORD came to me, saying,
 | [web] | Moreover the word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah to me, saying,
 | [bbe] | Then the word of the Lord came to me, saying,
4:9 | [cbgb] | 所罗巴伯的手，立了这殿的根基。他的手也必完成这工。你就知道万军之耶和华差遣我到你们这里来了。 < | >
 | [niv] | "The hands of Zerubbabel have laid the foundation of this temple; his hands will also complete it. Then you will know that the LORD Almighty has sent me to you.
 | [asv] | The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and thou shalt know that Jehovah of hosts hath sent me unto you.
 | [jnd] | The hands of Zerubbabel have laid the foundation of this house; and his hands shall finish it: and thou shalt know that Jehovah of hosts hath sent me unto you.
 | [kjv] | The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and thou shalt know that the LORD of hosts hath sent me unto you.
 | [nwb] | The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and thou shalt know that the LORD of hosts hath sent me to you.
 | [rsv] | "The hands of Zerub'babel have laid the foundation of this house; his hands shall also complete it. Then you will know that the LORD of hosts has sent me to you.
 | [web] | The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and you shall know that Yahweh of Hosts has sent me to you.
 | [ylt] | Hands of Zerubbabel did found this house, And his hands do finish it, And thou hast known that Jehovah of Hosts Hath sent me unto you.
 | [bbe] | The hands of Zerubbabel have put the base of this house in place, and his hands will make it complete; and it will be clear to you that the Lord of armies has sent me to you.
4:10 | [cbgb] | 谁藐视这日的事为小呢？这七眼乃是耶和华的眼睛，遍察全地，见所罗巴伯手拿线铊就欢喜。 < | >
 | [niv] | "Who despises the day of small things? Men will rejoice when they see the plumb line in the hand of Zerubbabel. "(These seven are the eyes of the LORD, which range throughout the earth.)"
 | [asv] | For who hath despised the day of small things? for these seven shall rejoice, and shall see the plummet in the hand of Zerubbabel; these are the eyes of Jehovah, which run to and fro through the whole earth.
 | [jnd] | For who hath despised the day of small things? Yea, they shall rejoice those seven -- and shall see the plummet in the hand of Zerubbabel: these are the eyes of Jehovah, which run to and fro in the whole earth.
 | [kjv] | For who hath despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel with those seven; they are the eyes of the LORD, which run to and fro through the whole earth.
 | [nwb] | For who hath despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel those seven; they the eyes of the LORD, which run to and fro through the whole earth.
 | [rsv] | For whoever has despised the day of small things shall rejoice, and shall see the plummet in the hand of Zerub'babel. "These seven are the eyes of the LORD, which range through the whole earth."
 | [web] | For who has despised the day of small things? for these seven shall rejoice, and shall see the plummet in the hand of Zerubbabel; the eyes of Yahweh, which run back and forth through the whole earth.
 | [ylt] | For who trampled on the day of small things, They have rejoiced, And seen the tin weight in the hand of Zerubbabel, These seven the eyes of Jehovah, They are going to and fro in all the land.'
 | [bbe] | For who has had a poor opinion of the day of small things? for they will be glad when they see the weighted measuring-line in the hand of Zerubbabel. Then he said in answer to me, These seven lights are the eyes of the Lord which go quickly up and down through all the earth.
4:11 | [cbgb] | 我又问天使说，这灯台左右的两棵橄榄树，是什么意思。 < | >
 | [niv] | Then I asked the angel, "What are these two olive trees on the right and the left of the lampstand?"
 | [asv] | Then answered I, and said unto him, What are these two olive-trees upon the right side of the candlestick and upon the left side thereof?
 | [jnd] | And I answered and said unto him, What are these two olive-trees on the right of the lamp-stand and on its left?
 | [kjv] | Then answered I, and said unto him, What are these two olive trees upon the right side of the candlestick and upon the left side thereof?
 | [nwb] | Then I answered, and said to him, What these two olive-trees upon the right of the candlestick and upon its left ?
 | [rsv] | Then I said to him, "What are these two olive trees on the right and the left of the lampstand?"
 | [web] | Then answered I, and said to him, What are these two olive-trees on the right side of the lampstand and on the left side of it?
 | [ylt] | And I answer and say unto him, `What these two olive-trees, on the right of the candlestick, and on its left?'
 | [bbe] | And I made answer and said to him, What are these two olive-trees on the right side of the light-support and on the left?
4:12 | [cbgb] | 我二次问他说，这两根橄榄枝，在两个流出金色油的金嘴旁边，是什么意思。 < | >
 | [niv] | Again I asked him, "What are these two olive branches beside the two gold pipes that pour out golden oil?"
 | [asv] | And I answered the second time, and said unto him, What are these two olive-branches, which are beside the two golden spouts, that empty the golden oil out of themselves?
 | [jnd] | And I answered the second time and said unto him, What are the two olive-branches which are beside the two golden tubes that empty the gold out of themselves?
 | [kjv] | And I answered again, and said unto him, What be these two olive branches which through the two golden pipes empty the golden oil out of themselves?
 | [nwb] | And I answered again, and said to him, What two olive branches which through the two golden pipes empty the golden out of themselves?
 | [rsv] | And a second time I said to him, "What are these two branches of the olive trees, which are beside the two golden pipes from which the oil is poured out?"
 | [web] | I answered the second time, and said to him, What are these two olive-branches, which are beside the two golden spouts, that empty the golden out of themselves?
 | [ylt] | And I answer a second time, and say unto him, `What the two branches of the olive trees that, by means of the two golden pipes, are emptying out of themselves the oil?'
 | [bbe] | And answering a second time, I said to him, What are these two olive branches, through whose gold pipes the oil is drained out?
4:13 | [cbgb] | 他对我说，你不知道这是什么意思麽？我说，主阿，我不知道。 < | >
 | [niv] | He replied, "Do you not know what these are?" "No, my lord," I said.
 | [asv] | And he answered me and said, Knowest thou not what these are? And I said, No, my lord.
 | [jnd] | And he spoke to me, saying, Knowest thou not what these are? And I said, No, my lord.
 | [kjv] | And he answered me and said, Knowest thou not what these be? And I said, No, my lord.
 | [nwb] | And he answered me and said, Knowest thou not what these ? And I said, No, my lord.
 | [rsv] | He said to me, "Do you not know what these are?" I said, "No, my lord."
 | [web] | He answered me and said, "Don't you know what these are?" I said, No, my lord.
 | [ylt] | And he speaketh unto me, saying, `Hast thou not known what these ?' And I say, `No, my lord.'
 | [bbe] | And he said in answer to me, Have you no knowledge what these are? And I said, No, my lord.
4:14 | [cbgb] | 他说，这是两个受膏者，站在普天下主的旁边。 <
 | [niv] | So he said, "These are the two who are anointed to serve the Lord of all the earth."
 | [asv] | Then said he, These are the two anointed ones, that stand by the Lord of the whole earth.
 | [jnd] | And he said, These are the two sons of oil, that stand before the Lord of the whole earth.
 | [kjv] | Then said he, These are the two anointed ones, that stand by the LORD of the whole earth.
 | [nwb] | Then said he, These the two anointed ones, that stand by the Lord of the whole earth.
 | [rsv] | Then he said, "These are the two anointed who stand by the Lord of the whole earth."
 | [web] | Then said he, These are the two anointed ones, that stand by the Lord of the whole earth.
 | [ylt] | And he saith, `These the two sons of the oil, who are standing by the Lord of the whole earth.'
 | [bbe] | And he said, These are the two sons of oil, whose place is by the Lord of all the earth.


Interlinear Bible:Zechariah 5

 撒迦利亚 Zechariah 5 << || >>
5:1 | [cbgb] | 我又举目观看，见有一飞行的书卷。 >
 | [niv] | I looked again--and there before me was a flying scroll!
 | [asv] | Then again I lifted up mine eyes, and saw, and, behold, a flying roll.
 | [jnd] | And I lifted up mine eyes again, and saw, and behold, a flying roll.
 | [kjv] | Then I turned, and lifted up mine eyes, and looked, and behold a flying roll.
 | [nwb] | Then I turned, and lifted up my eyes, and looked, and behold a flying roll.
 | [rsv] | Again I lifted my eyes and saw, and behold, a flying scroll!
 | [web] | . Then again I lifted up my eyes, and saw, and, behold, a flying scroll.
 | [ylt] | And I turn back, and lift up mine eyes, and look, and lo, a flying roll.
5:2 | [cbgb] | 他问我说，你看见什么。我回答说，我看见一飞行的书卷，长二十肘。宽十肘。 < | >
 | [niv] | He asked me, "What do you see?" I answered, "I see a flying scroll, thirty feet long and fifteen feet wide. "
 | [asv] | And he said unto me, What seest thou? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits.
 | [jnd] | And he said unto me, What seest thou? And I said, I see a flying roll: the length thereof is twenty cubits, and the breadth thereof ten cubits.
 | [kjv] | And he said unto me, What seest thou? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits.
 | [nwb] | And he said to me, What seest thou? And I answered, I see a flying roll; its length twenty cubits, and its breadth ten cubits.
 | [rsv] | And he said to me, "What do you see?" I answered, "I see a flying scroll; its length is twenty cubits, and its breadth ten cubits."
 | [web] | He said to me, What see you? I answered, I see a flying scroll; the length of it is twenty cubits, and the breadth of it ten cubits.
 | [ylt] | And he saith unto me, `What art thou seeing?' And I say, `I am seeing a flying roll, its length twenty by the cubit, and its breadth ten by the cubit.'
5:3 | [cbgb] | 他对我说，这是发出行在遍地上的咒诅。凡偷窃的必按卷上这面的话除灭。凡起假誓的必按卷上那面的话除灭。 < | >
 | [niv] | And he said to me, "This is the curse that is going out over the whole land; for according to what it says on one side, every thief will be banished, and according to what it says on the other, everyone who swears falsely will be banished.
 | [asv] | Then said he unto me, This is the curse that goeth forth over the face of the whole land: for every one that stealeth shall be cut off on the one side according to it; and every one that sweareth shall be cut off on the other side according to it.
 | [jnd] | And he said unto me, This is the curse that goeth forth over the face of the whole land: for every one that stealeth shall be cut off according to it on this side; and every one that sweareth shall be cut off according to it on that side.
 | [kjv] | Then said he unto me, This is the curse that goeth forth over the face of the whole earth: for every one that stealeth shall be cut off as on this side according to it; and every one that sweareth shall be cut off as on that side according to it.
 | [nwb] | Then said he to me, This the curse that goeth forth over the face of the whole earth: for every one that stealeth shall be cut off on this side according to it; and every one that sweareth shall be cut off on that side according to it.
 | [rsv] | Then he said to me, "This is the curse that goes out over the face of the whole land; for every one who steals shall be cut off henceforth according to it, and every one who swears falsely shall be cut off henceforth according to it.
 | [web] | Then said he to me, This is the curse that goes forth over the surface of the whole land: for everyone who steals shall be cut off on the one side according to it; and everyone who swears shall be cut off on the other side according to it.
 | [ylt] | And he saith unto me, `This the execration that is going forth over the face of all the land, for every one who is stealing, on the one side, according to it, hath been declared innocent, and every one who hath sworn, on the other side, according to it, hath been declared innocent.
5:4 | [cbgb] | 万军之耶和华说，我必使这书卷出去，进入偷窃人的家，和指我名起假誓人的家，必常在他家里，连房屋带木石都毁灭了。 < | >
 | [niv] | The LORD Almighty declares, `I will send it out, and it will enter the house of the thief and the house of him who swears falsely by my name. It will remain in his house and destroy it, both its timbers and its stones.'"
 | [asv] | I will cause it to go forth, saith Jehovah of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name; and it shall abide in the midst of his house, and shall consume it with the timber thereof and the stones thereof.
 | [jnd] | I will cause it to go forth, saith Jehovah of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name; and it shall lodge in the midst of his house, and shall consume it with the timber thereof and the stones thereof.
 | [kjv] | I will bring it forth, saith the LORD of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name: and it shall remain in the midst of his house, and shall consume it with the timber thereof and the stones thereof.
 | [nwb] | I will bring it forth, saith the LORD of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name: and it shall remain in the midst of his house, and shall consume it with its timber and its stones.
 | [rsv] | I will send it forth, says the LORD of hosts, and it shall enter the house of the thief, and the house of him who swears falsely by my name; and it shall abide in his house and consume it, both timber and stones."
 | [web] | I will cause it to go forth, says Yahweh of Hosts, and it shall enter into the house of the thief, and into the house of him who swears falsely by my name; and it shall abide in the midst of his house, and shall consume it with the timber of it and the stones of it.
 | [ylt] | `I have brought it out -- an affirmation of Jehovah of Hosts -- and it hath come in unto the house of the thief, and unto the house of him who hath sworn in My name to a falsehood, and it hath remained in the midst of his house, and hath consumed it, both its wood and its stones.'
5:5 | [cbgb] | 与我说话的天使出来，对我说，你要举目观看，见所出来的是什么。 < | >
 | [niv] | Then the angel who was speaking to me came forward and said to me, "Look up and see what this is that is appearing."
 | [asv] | Then the angel that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth.
 | [jnd] | And the angel that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth.
 | [kjv] | Then the angel that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth.
 | [nwb] | Then the angel that talked with me went forth, and said to me, Lift up now thy eyes, and see what this that goeth forth.
 | [rsv] | Then the angel who talked with me came forward and said to me, "Lift your eyes, and see what this is that goes forth."
 | [web] | Then the angel who talked with me went forth, and said to me, Lift up now your eyes, and see what is this that goes forth.
 | [ylt] | And the messenger who is speaking with me goeth forth, and saith unto me, `Lift up, I pray thee, thine eyes, and see what this that is coming forth?'
5:6 | [cbgb] | 我说，这是什么呢？他说，这出来的是量器。他又说，这是恶人，在遍地的形状。 < | >
 | [niv] | I asked, "What is it?" He replied, "It is a measuring basket. " And he added, "This is the iniquity of the people throughout the land."
 | [asv] | And I said, What is it? And he said, This is the ephah that goeth forth. He said moreover, This is their appearance in all the land
 | [jnd] | And I said, What is it? And he said, This is the ephah that goeth forth. And he said, This is their resemblance in all the land.
 | [kjv] | And I said, What is it? And he said, This is an ephah that goeth forth. He said moreover, This is their resemblance through all the earth.
 | [nwb] | And I said, What it? And he said, This an ephah that goeth forth. He said moreover, This their resemblance through all the earth.
 | [rsv] | And I said, "What is it?" He said, "This is the ephah that goes forth." And he said, "This is their iniquity in all the land."
 | [web] | I said, What is it? He said, This is the ephah that goes forth. He said moreover, This is their appearance in all the land
 | [ylt] | And I say, `What it?' And he saith, `This -- the ephah that is coming forth.' And he saith, `This their aspect in all the land.
5:7 | [cbgb] | （我见有一片圆铅被举起来）这坐在量器中的是个妇人。 < | >
 | [niv] | Then the cover of lead was raised, and there in the basket sat a woman!
 | [asv] | (and, behold, there was lifted up a talent of lead); and this is a woman sitting in the midst of the ephah.
 | [jnd] | And behold, there was lifted up a round plate of lead; and this is a woman that sitteth in the midst of the ephah.
 | [kjv] | And, behold, there was lifted up a talent of lead: and this is a woman that sitteth in the midst of the ephah.
 | [nwb] | And behold, there was lifted up a talent of lead: and this a woman that sitteth in the midst of the ephah.
 | [rsv] | And behold, the leaden cover was lifted, and there was a woman sitting in the ephah!
 | [web] | (and, behold, there was lifted up a talent of lead); and this is a woman sitting in the midst of the ephah.
 | [ylt] | And lo, a cake of lead lifted up; and this a woman sitting in the midst of the ephah.'
5:8 | [cbgb] | 天使说，这是罪恶。他就把妇人扔在量器中，将那片圆铅扔在量器的口上。 < | >
 | [niv] | He said, "This is wickedness," and he pushed her back into the basket and pushed the lead cover down over its mouth.
 | [asv] | And he said, This is Wickedness: and he cast her down into the midst of the ephah; and he cast the weight of lead upon the mouth thereof.
 | [jnd] | And he said, This is Wickedness: and he cast her into the midst of the ephah; and he cast the weight of lead upon the mouth thereof.
 | [kjv] | And he said, This is wickedness. And he cast it into the midst of the ephah; and he cast the weight of lead upon the mouth thereof.
 | [nwb] | And he said, This wickedness. And he cast it into the midst of the ephah; and he cast the weight of lead upon its mouth.
 | [rsv] | And he said, "This is Wickedness." And he thrust her back into the ephah, and thrust down the leaden weight upon its mouth.
 | [web] | He said, This is Wickedness: and he cast her down into the midst of the ephah; and he cast the weight of lead on the mouth of it.
 | [ylt] | And he saith, `This the wicked woman.' And he casteth her unto the midst of the ephah, and casteth the weight of lead on its mouth.
5:9 | [cbgb] | 我又举目观看，见有两个妇人出来，在她们翅膀中有风，飞得甚快。翅膀如同鹳鸟的翅膀。她们将量器抬起来，悬在天地中间。 < | >
 | [niv] | Then I looked up--and there before me were two women, with the wind in their wings! They had wings like those of a stork, and they lifted up the basket between heaven and earth.
 | [asv] | Then lifted I up mine eyes, and saw, and, behold, there came forth two women, and the wind was in their wings; now they had wings like the wings of a stork; and they lifted up the ephah between earth and heaven.
 | [jnd] | And I lifted up mine eyes, and saw, and behold, there came out two women, and the wind was in their wings; and they had wings like the wings of a stork; and they lifted up the ephah between the earth and the heavens.
 | [kjv] | Then lifted I up mine eyes, and looked, and, behold, there came out two women, and the wind was in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven.
 | [nwb] | Then I lifted up my eyes, and looked and behold, there came out two women, and the wind in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven.
 | [rsv] | Then I lifted my eyes and saw, and behold, two women coming forward! The wind was in their wings; they had wings like the wings of a stork, and they lifted up the ephah between earth and heaven.
 | [web] | Then lifted I up my eyes, and saw, and, behold, there came forth two women, and the wind was in their wings; now they had wings like the wings of a stork; and they lifted up the ephah between earth and the sky.
 | [ylt] | And I lift up mine eyes, and see, and lo, two women are coming forth, and wind in their wings; and they have wings like wings of the stork, and they lift up the ephah between the earth and the heavens.
5:10 | [cbgb] | 我问与我说话的天使说，她们要将量器抬到哪里去呢？ < | >
 | [niv] | "Where are they taking the basket?" I asked the angel who was speaking to me.
 | [asv] | Then said I to the angel that talked with me, Whither do these bear the ephah?
 | [jnd] | And I said to the angel that talked with me, Whither do these carry the ephah?
 | [kjv] | Then said I to the angel that talked with me, Whither do these bear the ephah?
 | [nwb] | Then said I to the angel that talked with me, Whither do these bear the ephah?
 | [rsv] | Then I said to the angel who talked with me, "Where are they taking the ephah?"
 | [web] | Then said I to the angel who talked with me, Where do these bear the ephah?
 | [ylt] | And I say unto the messenger who is speaking with me, `Whither they causing the ephah to go?'
5:11 | [cbgb] | 他对我说，要往示拿地去，为它盖造房屋。等房屋齐备，就把它安置在自己的地方。 <
 | [niv] | He replied, "To the country of Babylonia to build a house for it. When it is ready, the basket will be set there in its place."
 | [asv] | And he said unto me, To build her a house in the land of Shinar: and when it is prepared, she shall be set there in her own place.
 | [jnd] | And he said unto me, To build it a house in the land of Shinar; and it shall be established, and set there upon its own base.
 | [kjv] | And he said unto me, To build it an house in the land of Shinar: and it shall be established, and set there upon her own base.
 | [nwb] | And he said to me, To build for it a house in the land of Shinar: and it shall be established, and set there upon her own base.
 | [rsv] | He said to me, "To the land of Shinar, to build a house for it; and when this is prepared, they will set the ephah down there on its base."
 | [web] | He said to me, To build her a house in the land of Shinar: and when it is prepared, she shall be set there in her own place.
 | [ylt] | And he saith unto me, `To build to it a house in the land of Shinar.' And it hath been prepared and hath been placed there on its base.


Interlinear Bible:Zechariah 6

 撒迦利亚 Zechariah 6 << || >>
6:1 | [cbgb] | 我又举目观看，见有四辆车从两山中间出来。那山是铜山。 >
 | [niv] | I looked up again--and there before me were four chariots coming out from between two mountains--mountains of bronze!
 | [asv] | And again I lifted up mine eyes, and saw, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass.
 | [jnd] | And I lifted up mine eyes again, and saw, and behold, there came four chariots out from between two mountains; and the mountains were mountains of brass.
 | [kjv] | And I turned, and lifted up mine eyes, and looked, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass.
 | [nwb] | And I turned, and lifted up my eyes, and looked, and behold, there came four chariots out from between two mountains; and the mountains mountains of brass.
 | [rsv] | And again I lifted my eyes and saw, and behold, four chariots came out from between two mountains; and the mountains were mountains of bronze.
 | [web] | . Again I lifted up my eyes, and saw, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass.
 | [ylt] | And I turn back, and lift up mine eyes, and look, and lo, four chariots are coming forth from between two of the mountains, and the mountains mountains of brass.
 | [bbe] | And again lifting up my eyes I saw four war-carriages coming out from between the two mountains; and the mountains were mountains of brass.
6:2 | [cbgb] | 第一辆车套着红马，第二辆车套着黑马。 < | >
 | [niv] | The first chariot had red horses, the second black,
 | [asv] | In the first chariot were red horses; and in the second chariot black horses;
 | [jnd] | In the first chariot were red horses; and in the second chariot black horses;
 | [kjv] | In the first chariot were red horses; and in the second chariot black horses;
 | [nwb] | In the first chariot red horses; and in the second chariot black horses;
 | [rsv] | The first chariot had red horses, the second black horses,
 | [web] | In the first chariot were red horses; and in the second chariot black horses;
 | [ylt] | In the first chariot red horses, and in the second chariot brown horses,
 | [bbe] | In the first war-carriage were red horses; and in the second, black horses;
6:3 | [cbgb] | 第三辆车套着白马，第四辆车套着有斑点的壮马。 < | >
 | [niv] | the third white, and the fourth dappled--all of them powerful.
 | [asv] | and in the third chariot white horses; and in the fourth chariot grizzled strong horses.
 | [jnd] | and in the third chariot white horses; and in the fourth chariot grisled, strong horses.
 | [kjv] | And in the third chariot white horses; and in the fourth chariot grisled and bay horses.
 | [nwb] | And in the third chariot white horses; and in the fourth chariot grizzled and bay horses.
 | [rsv] | the third white horses, and the fourth chariot dappled gray horses.
 | [web] | and in the third chariot white horses; and in the fourth chariot grizzled strong horses.
 | [ylt] | and in the third chariot white horses, and in the fourth chariot strong grisled horses.
 | [bbe] | And in the third, white horses; and in the fourth, horses of mixed colour.
6:4 | [cbgb] | 我就问与我说话的天使说，主阿，这是什么意思。 < | >
 | [niv] | I asked the angel who was speaking to me, "What are these, my lord?"
 | [asv] | Then I answered and said unto the angel that talked with me, What are these, my lord?
 | [jnd] | And I spoke and said unto the angel that talked with me, What are these, my lord?
 | [kjv] | Then I answered and said unto the angel that talked with me, What are these, my lord?
 | [nwb] | Then I answered and said to the angel that talked with me, What these, my lord?
 | [rsv] | Then I said to the angel who talked with me, "What are these, my lord?"
 | [web] | Then I answered the angel who talked with me, What are these, my lord?
 | [ylt] | And I answer and say unto the messenger who is speaking with me, `What these, my lord?'
 | [bbe] | And I made answer and said to the angel who was talking to me, What are these, my lord?
6:5 | [cbgb] | 天使回答我说，这是天的四风，是从普天下的主面前出来的。 < | >
 | [niv] | The angel answered me, "These are the four spirits of heaven, going out from standing in the presence of the Lord of the whole world.
 | [asv] | And the angel answered and said unto me, These are the four winds of heaven, which go forth from standing before the Lord of all the earth.
 | [jnd] | And the angel answered and said unto me, These are the four spirits of the heavens, which go forth from standing before the Lord of all the earth.
 | [kjv] | And the angel answered and said unto me, These are the four spirits of the heavens, which go forth from standing before the LORD of all the earth.
 | [nwb] | And the angel answered and said to me, These the four spirits of the heavens, which go forth from standing before the Lord of all the earth.
 | [rsv] | And the angel answered me, "These are going forth to the four winds of heaven, after presenting themselves before the LORD of all the earth.
 | [web] | The angel answered me, These are the four winds of the sky, which go forth from standing before the Lord of all the earth.
 | [ylt] | And the messenger answereth and saith unto me, `These four spirits of the heavens coming forth from presenting themselves before the Lord of the whole earth.
 | [bbe] | And the angel, answering, said to me, These go out to the four winds of heaven from their place before the Lord of all the earth.
6:6 | [cbgb] | 套着黑马的车往北方去，白马跟随在后。有斑点的马往南方去。 < | >
 | [niv] | The one with the black horses is going toward the north country, the one with the white horses toward the west, and the one with the dappled horses toward the south."
 | [asv] | The chariot wherein are the black horses goeth forth toward the north country; and the white went forth after them; and the grizzled went forth toward the south country.
 | [jnd] | That in which are the black horses goeth forth into the north country; and the white go forth after them; and the grisled go forth towards the south country;
 | [kjv] | The black horses which are therein go forth into the north country; and the white go forth after them; and the grisled go forth toward the south country.
 | [nwb] | The black horses which therein go forth into the north country; and the white go forth after them; and the grizzled go forth towards the south country.
 | [rsv] | The chariot with the black horses goes toward the north country, the white ones go toward the west country, and the dappled ones go toward the south country."
 | [web] | in which are the black horses goes forth toward the north country; and the white went forth after them; and the grizzled went forth toward the south country.
 | [ylt] | The brown horses that therein, are coming forth unto the land of the north; and the white have come forth unto their hinder part; and the grisled have come forth unto the land of the south;
 | [bbe] | The carriage in which are the black horses goes in the direction of the north country; the white go to the west; and those of mixed colour go in the direction of the south country.
6:7 | [cbgb] | 壮马出来，要在遍地走来走去。天使说，你们只管在遍地走来走去。它们就照样行了。 < | >
 | [niv] | When the powerful horses went out, they were straining to go throughout the earth. And he said, "Go throughout the earth!" So they went throughout the earth.
 | [asv] | And the strong went forth, and sought to go that they might walk to and fro through the earth: and he said, Get you hence, walk to and fro through the earth. So they walked to and fro through the earth.
 | [jnd] | and the strong go forth, and seek to go that they may walk to and fro through the earth. And he said, Go, walk to and fro through the earth. And they walked to and fro through the earth.
 | [kjv] | And the bay went forth, and sought to go that they might walk to and fro through the earth: and he said, Get you hence, walk to and fro through the earth. So they walked to and fro through the earth.
 | [nwb] | And the bay went forth, and sought to go that they might walk to and fro through the earth: and he said, Go hence, walk to and fro through the earth. So they walked to and fro through the earth.
 | [rsv] | When the steeds came out, they were impatient to get off and patrol the earth. And he said, "Go, patrol the earth." So they patrolled the earth.
 | [web] | The strong went forth, and sought to go that they might walk back and forth through the earth: and he said, Get you hence, walk back and forth through the earth. So they walked back and forth through the earth.
 | [ylt] | and the strong ones have come forth, and they seek to go to walk up and down in the earth;' and he saith, `Go, walk up and down in the earth;' and they walk up and down in the earth.
 | [bbe] | And the red ones go to the east; and they made request that they might go up and down through the earth: and he said, Go up and down through the earth. So they went up and down through the earth.
6:8 | [cbgb] | 他又呼叫我说，看哪，往北方去的，已在北方安慰我的心。 < | >
 | [niv] | Then he called to me, "Look, those going toward the north country have given my Spirit rest in the land of the north."
 | [asv] | Then cried he to me, and spake unto me, saying, Behold, they that go toward the north country have quieted my spirit in the north country.
 | [jnd] | And he cried unto me, and spoke unto me, saying, See, these that go forth towards the north country have quieted my spirit in the north country.
 | [kjv] | Then cried he upon me, and spake unto me, saying, Behold, these that go toward the north country have quieted my spirit in the north country.
 | [nwb] | Then he cried upon me, and spoke to me, saying, Behold, these that go towards the north country have quieted my spirit in the north country.
 | [rsv] | Then he cried to me, "Behold, those who go toward the north country have set my Spirit at rest in the north country."
 | [web] | Then cried he to me, and spoke to me, saying, Behold, those who go toward the north country have quieted my spirit in the north country.
 | [ylt] | And he calleth me, and speaketh unto me, saying, `See, those coming forth unto the land of the north have caused My Spirit to rest in the land of the north.'
 | [bbe] | Then crying out to me, he said, See, those who are going to the north country have given rest to the spirit of the Lord in the north country.
6:9 | [cbgb] | 耶和华的话临到我说， < | >
 | [niv] | The word of the LORD came to me:
 | [asv] | And the word of Jehovah came unto me, saying,
 | [jnd] | And the word of Jehovah came unto me, saying,
 | [kjv] | And the word of the LORD came unto me, saying,
 | [nwb] | And the word of the LORD came to me, saying,
 | [rsv] | And the word of the LORD came to me:
 | [web] | The word of Yahweh came to me, saying,
 | [ylt] | And there is a word of Jehovah unto me, saying,
 | [bbe] | And the word of the Lord came to me, saying,
6:10 | [cbgb] | 你要从被掳之人中取黑玳，多比雅，耶大雅的金银。这三人是从巴比伦来到西番雅的儿子约西亚的家里。当日你要进他的家， < | >
 | [niv] | "Take from the exiles Heldai, Tobijah and Jedaiah, who have arrived from Babylon. Go the same day to the house of Josiah son of Zephaniah.
 | [asv] | Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah; and come thou the same day, and go into the house of Josiah the son of Zephaniah, whither they are come from Babylon;
 | [jnd] | Take of them of the captivity, of Heldai, of Tobijah, and of Jedaiah, and come thou the same day, and enter into the house of Josiah the son of Zephaniah, whither they are come from Babylon;
 | [kjv] | Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah, which are come from Babylon, and come thou the same day, and go into the house of Josiah the son of Zephaniah;
 | [nwb] | Take of the captivity, of Heldai, of Tobijah, and of Jedaiah, who are come from Babylon, and come thou the same day, and go into the house of Josiah the son of Zephaniah;
 | [rsv] | "Take from the exiles Heldai, Tobi'jah, and Jedai'ah, who have arrived from Babylon; and go the same day to the house of Josi'ah, the son of Zephani'ah.
 | [web] | Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah; and come you the same day, and go into the house of Josiah the son of Zephaniah, where they are come from Babylon;
 | [ylt] | to take of the captivity (who came from Babylon) from Heldai, from Tobijah, and from Jedaiah, `and thou hast come in -- thou, in that day, yea, thou hast come into the house of Josiah son of Zephaniah,
 | [bbe] | Take the offerings of those who went away as prisoners, from Heldai, Tobijah, and Jedaiah, and from the family of Josiah, the son of Zephaniah, who have come from Babylon;
6:11 | [cbgb] | 取这金银做冠冕，戴在约撒答的儿子，大祭司约书亚的头上。 < | >
 | [niv] | Take the silver and gold and make a crown, and set it on the head of the high priest, Joshua son of Jehozadak.
 | [asv] | yea, take of them silver and gold, and make crowns, and set them upon the head of Joshua the son of Jehozadak, the high priest;
 | [jnd] | yea, take silver and gold, and make crowns, and set upon the head of Joshua the son of Jehozadak, the high priest;
 | [kjv] | Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the high priest;
 | [nwb] | Then take silver and gold, and make crowns, and set upon the head of Joshua the son of Josedech, the high priest.
 | [rsv] | Take from them silver and gold, and make a crown, and set it upon the head of Joshua, the son of Jehoz'adak, the high priest;
 | [web] | yes, take silver and gold, and make crowns, and set them on the head of Joshua the son of Jehozadak, the high priest;
 | [ylt] | and thou hast taken silver and gold, and hast made a crown, and hast placed on the head of Joshua son of Josedech, the high priest,
 | [bbe] | And take silver and gold and make a crown and put it on the head of Zerubbabel;
6:12 | [cbgb] | 对他说，万军之耶和华如此说，看哪，那名称为（大卫苗裔的，他要在本处长起来。并要建造耶和华的殿。 < | >
 | [niv] | Tell him this is what the LORD Almighty says: `Here is the man whose name is the Branch, and he will branch out from his place and build the temple of the LORD.
 | [asv] | and speak unto him, saying, Thus speaketh Jehovah of hosts, saying, Behold, the man whose name is the Branch: and he shall grow up out of his place; and he shall build the temple of Jehovah;
 | [jnd] | and speak unto him, saying, Thus speaketh Jehovah of hosts, saying, Behold a man whose name is Branch; and he shall grow up from his own place, and he shall build the temple of Jehovah:
 | [kjv] | And speak unto him, saying, Thus speaketh the LORD of hosts, saying, Behold the man whose name is The BRANCH; and he shall grow up out of his place, and he shall build the temple of the LORD:
 | [nwb] | And speak to him, saying, Thus speaketh the LORD of hosts, saying, Behold the man whose name The BRANCH; and he shall grow up out of his place, and he shall build the temple of the LORD;
 | [rsv] | and say to him, 'Thus says the LORD of hosts, "Behold, the man whose name is the Branch: for he shall grow up in his place, and he shall build the temple of the LORD.
 | [web] | and speak to him, saying, Thus speaks Yahweh of Hosts, saying, Behold, the man whose name is the Branch: and he shall grow up out of his place; and he shall build the temple of Yahweh;
 | [ylt] | and hast spoken unto him, saying: Thus spake Jehovah of Hosts, saying: Lo, a man! A Shoot -- his name, And from his place he doth shoot up, And he hath built the temple of Jehovah.
 | [bbe] | And say to him, These are the words of the Lord of armies: See, the man whose name is the Branch, under whom there will be fertile growth.
6:13 | [cbgb] | 他要建造耶和华的殿，并担负尊荣，坐在位上掌王权。又必在位上作祭司，使两职之间筹定和平。 < | >
 | [niv] | It is he who will build the temple of the LORD, and he will be clothed with majesty and will sit and rule on his throne. And he will be a priest on his throne. And there will be harmony between the two.'
 | [asv] | even he shall build the temple of Jehovah; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne; and the counsel of peace shall be between them both.
 | [jnd] | even he shall build the temple of Jehovah; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne; and the counsel of peace shall be between them both.
 | [kjv] | Even he shall build the temple of the LORD; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne: and the counsel of peace shall be between them both.
 | [nwb] | Even he shall build the temple of the LORD; and he shall bear the glory, and shall sit and rule upon his throne: and he shall be a priest upon his throne: and the counsel of peace shall be between them both.
 | [rsv] | It is he who shall build the temple of the LORD, and shall bear royal honor, and shall sit and rule upon his throne. And there shall be a priest by his throne, and peaceful understanding shall be between them both."'
 | [web] | even he shall build the temple of Yahweh; and he shall bear the glory, and shall sit and rule on his throne; and he shall be a priest on his throne; and the counsel of peace shall be between them both.
 | [ylt] | Yea, he doth build the temple of Jehovah, And he doth bear away honour, And he hath sat and ruled on His throne, And hath been a priest on His throne, And a counsel of peace is between both.
 | [bbe] | And he will be the builder of the Temple of the Lord; and the glory will be his, and he will take his place as ruler on the seat of power; and Joshua will be a priest at his right hand, and between them there will be a design of peace.
6:14 | [cbgb] | 这冠冕要归希连（就是黑玳），多比雅，耶大雅，和西番雅的儿子贤（贤就是约西亚），放在耶和华的殿里为记念。 < | >
 | [niv] | The crown will be given to Heldai, Tobijah, Jedaiah and Hen son of Zephaniah as a memorial in the temple of the LORD.
 | [asv] | And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of Jehovah.
 | [jnd] | And the crowns shall be for Helem, and for Tobijah, and for Jedaiah, and for Hen the son of Zephaniah, for a memorial in the temple of Jehovah.
 | [kjv] | And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of the LORD.
 | [nwb] | And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of the LORD.
 | [rsv] | And the crown shall be in the temple of the LORD as a reminder to Heldai, Tobi'jah, Jedai'ah, and Josi'ah the son of Zephani'ah.
 | [web] | The crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of Yahweh.
 | [ylt] | And the crown is to Helem, and to Tobijah, and to Jedaiah, and to Hen son of Zephaniah, for a memorial in the temple of Jehovah.
 | [bbe] | And the crown will be for grace to Heldai and Tobijah and Jedaiah and the son of Zephaniah, to keep their memory living in the house of the Lord.
6:15 | [cbgb] | 远方的人也要来建造耶和华的殿。你们就知道万军之耶和华差遣我，到你们这里来。你们若留意听从耶和华你们 神的话，这事必然成就。 <
 | [niv] | Those who are far away will come and help to build the temple of the LORD, and you will know that the LORD Almighty has sent me to you. This will happen if you diligently obey the LORD your God."
 | [asv] | And they that are far off shall come and build in the temple of Jehovah; and ye shall know that Jehovah of hosts hath sent me unto you. And this shall come to pass, if ye will diligently obey the voice of Jehovah your God.
 | [jnd] | And they that are far off shall come and build at the temple of Jehovah: and ye shall know that Jehovah of hosts hath sent me unto you. And shall come to pass, if ye will diligently hearken to the voice of Jehovah your God.
 | [kjv] | And they that are far off shall come and build in the temple of the LORD, and ye shall know that the LORD of hosts hath sent me unto you. And this shall come to pass, if ye will diligently obey the voice of the LORD your God.
 | [nwb] | And they far off shall come and build in the temple of the LORD, and ye shall know that the LORD of hosts hath sent me to you. And shall come to pass, if ye will diligently obey the voice of the LORD your God.
 | [rsv] | "And those who are far off shall come and help to build the temple of the LORD; and you shall know that the LORD of hosts has sent me to you. And this shall come to pass, if you will diligently obey the voice of the LORD your God."
 | [web] | Those who are far off shall come and build in the temple of Yahweh; and you shall know that Yahweh of hosts has sent me to you. shall happen, if you will diligently obey the voice of Yahweh your God.
 | [ylt] | And the far-off come in, and they have built in the temple of Jehovah, and ye have known that Jehovah of Hosts hath sent me unto you, yea, it hath come to pass, if ye do certainly hearken to the voice of Jehovah your God.'
 | [bbe] | And those who are far away will come and be builders in the Temple of the Lord, and it will be clear to you that the Lord of armies has sent me to you..


Interlinear Bible:Zechariah 7

 撒迦利亚 Zechariah 7 << || >>
7:1 | [cbgb] | 大利乌王第四年九月，就是基斯流月初四日，耶和华的话临到撒迦利亚。 >
 | [niv] | In the fourth year of King Darius, the word of the LORD came to Zechariah on the fourth day of the ninth month, the month of Kislev.
 | [asv] | And it came to pass in the fourth year of king Darius, that the word of Jehovah came unto Zechariah in the fourth day of the ninth month, even in Chislev.
 | [jnd] | And it came to pass in the fourth year of king Darius, that the word of Jehovah came unto Zechariah on the fourth of the ninth month, in Chislev,
 | [kjv] | And it came to pass in the fourth year of king Darius, that the word of the LORD came unto Zechariah in the fourth day of the ninth month, even in Chisleu;
 | [nwb] | And it came to pass in the fourth year of king Darius, the word of the LORD came to Zechariah in the fourth of the ninth month, in Chisleu;
 | [rsv] | In the fourth year of King Darius, the word of the LORD came to Zechari'ah in the fourth day of the ninth month, which is Chislev.
 | [web] | . It happened in the fourth year of king Darius, that the word of Yahweh came to Zechariah in the fourth of the ninth month, even in Chislev.
 | [ylt] | And it cometh to pass, in the fourth year of Darius the king hath a word of Jehovah been unto Zechariah, in the fourth of the ninth month, in Chisleu.
 | [bbe] | And it came about in the fourth year of King Darius, that the word of the Lord came to Zechariah on the fourth day of the ninth month, the month Chislev.
7:2 | [cbgb] | 那时伯特利人已经打发沙利色和利坚米勒，并跟从他们的人，去恳求耶和华的恩， < | >
 | [niv] | The people of Bethel had sent Sharezer and Regem-Melech, together with their men, to entreat the LORD
 | [asv] | Now they of Beth-el had sent Sharezer and Regem-melech, and their men, to entreat the favor of Jehovah,
 | [jnd] | when Bethel had sent Sherezer and Regem-melech, and his men, to supplicate Jehovah,
 | [kjv] | When they had sent unto the house of God Sherezer and Regemmelech, and their men, to pray before the LORD,
 | [nwb] | When they had sent to the house of God Sherezer and Regem-melech, and their men, to pray before the LORD,
 | [rsv] | Now the people of Bethel had sent Share'zer and Reg'em-mel'ech and their men, to entreat the favor of the LORD,
 | [web] | Now Bethel had sent Sharezer and Regem-melech, and their men, to entreat the favor of Yahweh,
 | [ylt] | And Beth-El sendeth Sherezer and Regem-Melech, and its men, to appease the face of Jehovah,
 | [bbe] | Now they of Beth-el had sent Sharezer and Regem-melech to make a request for grace from the Lord,
7:3 | [cbgb] | 并问万军之耶和华殿中的祭司，和先知说，我历年以来，在五月间哭泣斋戒，现在还当这样行麽？ < | >
 | [niv] | by asking the priests of the house of the LORD Almighty and the prophets, "Should I mourn and fast in the fifth month, as I have done for so many years?"
 | [asv] | and to speak unto the priests of the house of Jehovah of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years?
 | [jnd] | to speak unto the priests that were in the house of Jehovah of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done now so many years?
 | [kjv] | And to speak unto the priests which were in the house of the LORD of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years?
 | [nwb] | to speak to the priests who in the house of the LORD of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years?
 | [rsv] | and to ask the priests of the house of the LORD of hosts and the prophets, "Should I mourn and fast in the fifth month, as I have done for so many years?"
 | [web] | to speak to the priests of the house of Yahweh of Hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years?
 | [ylt] | speaking unto the priests who at the house of Jehovah of Hosts, and unto the prophets, saying, `Do I weep in the fifth month -- being separated -- as I have done these so many years?'
 | [bbe] | And to say to the priests of the house of the Lord of armies and to the prophets, Am I to go on weeping in the fifth month, separating myself as I have done in past years?
7:4 | [cbgb] | 万军之耶和华的话就临到我说， < | >
 | [niv] | Then the word of the LORD Almighty came to me:
 | [asv] | Then came the word of Jehovah of hosts unto me, saying,
 | [jnd] | And the word of Jehovah of hosts came unto me, saying,
 | [kjv] | Then came the word of the LORD of hosts unto me, saying,
 | [nwb] | Then came the word of the LORD of hosts to me, saying,
 | [rsv] | Then the word of the LORD of hosts came to me;
 | [web] | Then came the word of Yahweh of Hosts to me, saying,
 | [ylt] | And there is a word of Jehovah of Hosts unto me, saying:
 | [bbe] | Then the word of the Lord of armies came to me, saying
7:5 | [cbgb] | 你要宣告国内的众民，和祭司，说，你们这七十年在五月，七月禁食悲哀，岂是丝毫向我禁食麽？ < | >
 | [niv] | "Ask all the people of the land and the priests, `When you fasted and mourned in the fifth and seventh months for the past seventy years, was it really for me that you fasted?
 | [asv] | Speak unto all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and in the seventh month, even these seventy years, did ye at all fast unto me, even to me?
 | [jnd] | Speak unto all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and in the seventh , even those seventy years, did ye really fast unto me, unto me?
 | [kjv] | Speak unto all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and seventh month, even those seventy years, did ye at all fast unto me, even to me?
 | [nwb] | Speak to all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and seventh , even those seventy years, did ye at all fast to me, to me?
 | [rsv] | "Say to all the people of the land and the priests, When you fasted and mourned in the fifth month and in the seventh, for these seventy years, was it for me that you fasted?
 | [web] | Speak to all the people of the land, and to the priests, saying, When you fasted and mourned in the fifth and in the seventh , even these seventy years, did you at all fast to me, even to me?
 | [ylt] | `Speak unto all the people of the land, and unto the priests, saying:
 | [bbe] | Say to all the people of the land and to the priests, When you went without food and gave yourselves to grief in the fifth and the seventh months for these seventy years, did you ever do it because of me?
7:6 | [cbgb] | 你们吃喝，不是为自己吃，为自己喝麽？ < | >
 | [niv] | And when you were eating and drinking, were you not just feasting for yourselves?
 | [asv] | And when ye eat, and when ye drink, do not ye eat for yourselves, and drink for yourselves?
 | [jnd] | And when ye ate, and when ye drank, was it not you that were eating and drinking?
 | [kjv] | And when ye did eat, and when ye did drink, did not ye eat for yourselves, and drink for yourselves?
 | [nwb] | And when ye ate, and when ye drank, did ye not eat , and drink ?
 | [rsv] | And when you eat and when you drink, do you not eat for yourselves and drink for yourselves?
 | [web] | When you eat, and when you drink, do not you eat for yourselves, and drink for yourselves?
 | [ylt] | When ye fasted with mourning in the fifth and in the seventh -- even these seventy years -- did ye keep the fast Me -- Me? And when ye eat, and when ye drink, is it not ye who are eating, and ye who are drinking?
 | [bbe] | And when you are feasting and drinking, are you not doing it only for yourselves?
7:7 | [cbgb] | 当耶路撒冷和四围的城邑有居民，正兴盛，南地高原有人居住的时候，耶和华藉从前的先知所宣告的话，你们不当听麽？ < | >
 | [niv] | Are these not the words the LORD proclaimed through the earlier prophets when Jerusalem and its surrounding towns were at rest and prosperous, and the Negev and the western foothills were settled?'"
 | [asv] | Should ye not hear the words which Jehovah cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, and the South and the lowland were inhabited?
 | [jnd] | Are not these the words that Jehovah cried by the former prophets, when Jerusalem was inhabited and at peace, and her cities round about her, when the south and the lowland were inhabited?
 | [kjv] | Should ye not hear the words which the LORD hath cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain?
 | [nwb] | not the words which the LORD hath cried by the former prophets, when Jerusalem was inhabited and in prosperity, and her cities around her, when inhabited the south and the plain?
 | [rsv] | When Jerusalem was inhabited and in prosperity, with her cities round about her, and the South and the lowland were inhabited, were not these the words which the LORD proclaimed by the former prophets?"
 | [web] | not the words which Yahweh cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities of it round about her, and the South and the lowland were inhabited?
 | [ylt] | `Are not the words that Jehovah proclaimed by the hand of the former prophets, in Jerusalem's being inhabited, and safety, and its cities round about it, and the south and the plain -- abiding?'
 | [bbe] | Are not these the words which the Lord said to you by the earlier prophets, when Jerusalem was full of people and wealth, and the towns round about her and the South and the Lowland were peopled?
7:8 | [cbgb] | 耶和华的话又临到撒迦利亚说， < | >
 | [niv] | And the word of the LORD came again to Zechariah:
 | [asv] | And the word of Jehovah came unto Zechariah, saying,
 | [jnd] | And the word of Jehovah came unto Zechariah, saying,
 | [kjv] | And the word of the LORD came unto Zechariah, saying,
 | [nwb] | And the word of the LORD came to Zechariah, saying,
 | [rsv] | And the word of the LORD came to Zechari'ah, saying,
 | [web] | The word of Yahweh came to Zechariah, saying,
 | [ylt] | And there is a word of Jehovah unto Zechariah, saying:
 | [bbe] | And the word of the Lord came to Zechariah, saying,
7:9 | [cbgb] | 万军之耶和华曾对你们的列祖如此说，要按至理判断，各人以慈爱怜悯弟兄。 < | >
 | [niv] | "This is what the LORD Almighty says: `Administer true justice; show mercy and compassion to one another.
 | [asv] | Thus hath Jehovah of hosts spoken, saying, Execute true judgment, and show kindness and compassion every man to his brother;
 | [jnd] | Thus speaketh Jehovah of hosts, saying, Execute true judgment, and shew loving-kindness and mercies one to another,
 | [kjv] | Thus speaketh the LORD of hosts, saying, Execute true judgment, and shew mercy and compassions every man to his brother:
 | [nwb] | Thus speaketh the LORD of hosts, saying, Execute true judgment, and show mercy and compassions every man to his brother:
 | [rsv] | "Thus says the LORD of hosts, Render true judgments, show kindness and mercy each to his brother,
 | [web] | Thus has Yahweh of Hosts spoken, saying, Execute true judgment, and show kindness and compassion every man to his brother;
 | [ylt] | `Thus spake Jehovah of Hosts, saying: True judgment judge ye, And kindness and mercy do one with another.
 | [bbe] | This is what the Lord of armies has said: Let your judging be upright and done in good faith, let every man have mercy and pity for his brother:
7:10 | [cbgb] | 不可欺压寡妇，孤儿，寄居的，和贫穷人。谁都不可心里谋害弟兄。 < | >
 | [niv] | Do not oppress the widow or the fatherless, the alien or the poor. In your hearts do not think evil of each other.'
 | [asv] | and oppress not the widow, nor the fatherless, the sojourner, nor the poor; and let none of you devise evil against his brother in your heart.
 | [jnd] | and oppress not the widow and the fatherless, the stranger and the afflicted; and let none of you imagine evil against his brother in your heart.
 | [kjv] | And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart.
 | [nwb] | And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart.
 | [rsv] | do not oppress the widow, the fatherless, the sojourner, or the poor; and let none of you devise evil against his brother in your heart."
 | [web] | and don't oppress the widow, nor the fatherless, the sojourner, nor the poor; and let none of you devise evil against his brother in your heart.
 | [ylt] | And widow, and fatherless, Sojourner, and poor, ye do not oppress, And the calamity of one another ye do not devise in your heart.
 | [bbe] | Do not be hard on the widow, or the child without a father, on the man from a strange country, or on the poor; let there be no evil thought in your heart against your brother.
7:11 | [cbgb] | 他们却不肯听从，扭转肩头，塞耳不听。 < | >
 | [niv] | "But they refused to pay attention; stubbornly they turned their backs and stopped up their ears.
 | [asv] | But they refused to hearken, and pulled away the shoulder, and stopped their ears, that they might not hear.
 | [jnd] | But they refused to hearken, and turned a rebellious shoulder, and made their ears heavy, that they should not hear.
 | [kjv] | But they refused to hearken, and pulled away the shoulder, and stopped their ears, that they should not hear.
 | [nwb] | But they refused to hearken, and withdrew the shoulder, and stopped their ears, that they should not hear.
 | [rsv] | But they refused to hearken, and turned a stubborn shoulder, and stopped their ears that they might not hear.
 | [web] | But they refused to listen, and pulled away the shoulder, and stopped their ears, that they might not hear.
 | [ylt] | And they refuse to attend, And they give a refractory shoulder, And their ears have made heavy against hearing.
 | [bbe] | But they would not give attention, turning their backs and stopping their ears from hearing;
7:12 | [cbgb] | 使心硬如金钢石，不听律法，和万君之耶和华用灵藉从前的先知所说的话。故此，万君之耶和华大发烈怒。 < | >
 | [niv] | They made their hearts as hard as flint and would not listen to the law or to the words that the LORD Almighty had sent by his Spirit through the earlier prophets. So the LORD Almighty was very angry.
 | [asv] | Yea, they made their hearts as an adamant stone, lest they should hear the law, and the words which Jehovah of hosts had sent by his Spirit by the former prophets: therefore there came great wrath from Jehovah of hosts.
 | [jnd] | And they made their heart an adamant, that they should not hear the law, and the words that Jehovah of hosts sent by his Spirit by the hand of the former prophets: therefore was there great wrath from Jehovah of hosts.
 | [kjv] | Yea, they made their hearts as an adamant stone, lest they should hear the law, and the words which the LORD of hosts hath sent in his spirit by the former prophets: therefore came a great wrath from the LORD of hosts.
 | [nwb] | Yes, they made their hearts an adamant stone, lest they should hear the law, and the words which the LORD of hosts hath sent in his spirit by the former prophets: therefore came a great wrath from the LORD of hosts.
 | [rsv] | They made their hearts like adamant lest they should hear the law and the words which the LORD of hosts had sent by his Spirit through the former prophets. Therefore great wrath came from the LORD of hosts.
 | [web] | Yes, they made their hearts as an adamant stone, lest they should hear the law, and the words which Yahweh of Hosts had sent by his Spirit by the former prophets: therefore there came great wrath from Yahweh of Hosts.
 | [ylt] | And their heart they have made adamant, Against hearing the law, and the words, That Jehovah of Hosts sent by His Spirit, By the hand of the former prophets, And their is great wrath from Jehovah of Hosts.
 | [bbe] | And they made their hearts like the hardest stone, so that they might not give ear to the law and the words which the Lord of armies had said by the earlier prophets: and there came great wrath from the Lord of armies.
7:13 | [cbgb] | 万军之耶和华说，我曾呼唤他们，他们不听。将来他们呼求我，我也不听。 < | >
 | [niv] | "`When I called, they did not listen; so when they called, I would not listen,' says the LORD Almighty.
 | [asv] | And it is come to pass that, as he cried, and they would not hear, so they shall cry, and I will not hear, said Jehovah of hosts;
 | [jnd] | And it came to pass, like as he called, and they would not hear, so they called, and I would not hear, saith Jehovah of hosts;
 | [kjv] | Therefore it is come to pass, that as he cried, and they would not hear; so they cried, and I would not hear, saith the LORD of hosts:
 | [nwb] | Therefore it is come to pass, as he cried, and they would not hear; so they cried, and I would not hear, saith the LORD of hosts:
 | [rsv] | "As I called, and they would not hear, so they called, and I would not hear," says the LORD of hosts,
 | [web] | It is come to pass that, as he cried, and they would not hear, so they shall cry, and I will not hear, said Yahweh of Hosts;
 | [ylt] | And it cometh to pass, as He called, And they have not hearkened, So do they call, and I do not hearken, Said Jehovah of Hosts.
 | [bbe] | And it came about that as they would not give ear to his voice, so I would not give ear to their voice, says the Lord of armies:
7:14 | [cbgb] | 我必以旋风吹散他们到素不认识的万国中。这样，他们的地就荒凉，甚至无人来往经过。因为他们使美好之地荒凉了。 <
 | [niv] | `I scattered them with a whirlwind among all the nations, where they were strangers. The land was left so desolate behind them that no one could come or go. This is how they made the pleasant land desolate.'"
 | [asv] | but I will scatter them with a whirlwind among all the nations which they have not known. Thus the land was desolate after them, so that no man passed through nor returned: for they laid the pleasant land desolate.
 | [jnd] | and I scattered them with a whirlwind among all the nations whom they knew not, and the land was desolate after them, so that no one passed through nor returned; and they laid the pleasant land desolate.
 | [kjv] | But I scattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.
 | [nwb] | But I scattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.
 | [rsv] | "and I scattered them with a whirlwind among all the nations which they had not known. Thus the land they left was desolate, so that no one went to and fro, and the pleasant land was made desolate."
 | [web] | but I will scatter them with a whirlwind among all the nations which they have not known. Thus the land was desolate after them, so that no man passed through nor returned: for they laid the pleasant land desolate.
 | [ylt] | And I toss them on all the nations, That they have not known, The land hath been desolate behind them, Of any passing by and turning back, And they set a desirable land for a desolation!
 | [bbe] | But with a storm-wind I sent them in flight among all the nations of whom they had no knowledge. So the land was waste after them, so that no man went through or came back: for they had made waste the desired land.


Interlinear Bible:Zechariah 8

 撒迦利亚 Zechariah 8 << || >>
8:1 | [cbgb] | 万军之耶和华的话临到我说， >
 | [niv] | Again the word of the LORD Almighty came to me.
 | [asv] | And the word of Jehovah of hosts came to me, saying,
 | [jnd] | And the word of Jehovah of hosts came , saying,
 | [kjv] | Again the word of the LORD of hosts came to me, saying,
 | [nwb] | Again the word of the LORD of hosts came , saying,
 | [rsv] | And the word of the LORD of hosts came to me, saying,
 | [web] | . The word of Yahweh of Hosts came , saying,
 | [ylt] | And there is a word of Jehovah of Hosts, saying:
 | [bbe] | And the word of the Lord of armies came to me, saying,
8:2 | [cbgb] | 万军之耶和华如此说，我为锡安心里极其火热。我为她火热，向她的仇敌发烈怒。 < | >
 | [niv] | This is what the LORD Almighty says: "I am very jealous for Zion; I am burning with jealousy for her."
 | [asv] | Thus saith Jehovah of hosts: I am jealous for Zion with great jealousy, and I am jealous for her with great wrath.
 | [jnd] | Thus saith Jehovah of hosts: I am jealous for Zion with great jealousy, and I am jealous for her with great fury.
 | [kjv] | Thus saith the LORD of hosts; I was jealous for Zion with great jealousy, and I was jealous for her with great fury.
 | [nwb] | Thus saith the LORD of hosts; I was jealous for Zion with great jealousy, and I was jealous for her with great fury.
 | [rsv] | "Thus says the LORD of hosts: I am jealous for Zion with great jealousy, and I am jealous for her with great wrath.
 | [web] | Thus says Yahweh of Hosts: I am jealous for Zion with great jealousy, and I am jealous for her with great wrath.
 | [ylt] | `Thus said Jehovah of Hosts: I have been zealous for Zion with great zeal, With great heat I have been zealous for her.
 | [bbe] | These are the words of the Lord of armies: I am angry about the fate of Zion, I am angry about her with great wrath.
8:3 | [cbgb] | 耶和华如此说，我现在回到锡安，要住在耶路撒冷中。耶路撒冷必称为诚实的城，万军之耶和华的山必称为圣山。 < | >
 | [niv] | This is what the LORD says: "I will return to Zion and dwell in Jerusalem. Then Jerusalem will be called the City of Truth, and the mountain of the LORD Almighty will be called the Holy Mountain."
 | [asv] | Thus saith Jehovah: I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called The city of truth; and the mountain of Jehovah of hosts, The holy mountain.
 | [jnd] | Thus saith Jehovah: I am returned unto Zion, and will dwell in the midst of Jerusalem; and Jerusalem shall be called, The city of truth; and the mountain of Jehovah of hosts, The holy mountain.
 | [kjv] | Thus saith the LORD; I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called a city of truth; and the mountain of the LORD of hosts the holy mountain.
 | [nwb] | Thus saith the LORD; I have returned to Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called a city of truth; and the mountain of the LORD of hosts the holy mountain.
 | [rsv] | Thus says the LORD: I will return to Zion, and will dwell in the midst of Jerusalem, and Jerusalem shall be called the faithful city, and the mountain of the LORD of hosts, the holy mountain.
 | [web] | Thus says Yahweh: I am returned to Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called The city of truth; and the mountain of Yahweh of Hosts, The holy mountain.
 | [ylt] | Thus said Jehovah: I have turned back unto Zion, And I have dwelt in the midst of Jerusalem, And Jerusalem hath been called `The city of truth,' And the mountain of Jehovah of Hosts, `The holy mountain.'
 | [bbe] | This is what the Lord has said: I have come back to Zion, and will make my living-place in Jerusalem: and Jerusalem will be named The town of good faith; and the mountain of the Lord of armies The holy mountain.
8:4 | [cbgb] | 万军之耶和华如此说，将来必有年老的男女，坐在耶路撒冷街上。因为年纪老迈就手拿拐杖。 < | >
 | [niv] | This is what the LORD Almighty says: "Once again men and women of ripe old age will sit in the streets of Jerusalem, each with cane in hand because of his age.
 | [asv] | Thus saith Jehovah of hosts: There shall yet old men and old women dwell in the streets of Jerusalem, every man with his staff in his hand for very age.
 | [jnd] | Thus saith Jehovah of hosts: There shall yet old men and old women sit in the streets of Jerusalem, each one with his staff in his hand for multitude of days.
 | [kjv] | Thus saith the LORD of hosts; There shall yet old men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age.
 | [nwb] | Thus saith the LORD of hosts; There shall yet old men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age.
 | [rsv] | Thus says the LORD of hosts: Old men and old women shall again sit in the streets of Jerusalem, each with staff in hand for very age.
 | [web] | Thus says Yahweh of Hosts: There shall yet old men and old women dwell in the streets of Jerusalem, every man with his staff in his hand for very age.
 | [ylt] | Thus said Jehovah of Hosts: Again dwell do old men and old women, In broad places of Jerusalem, And each his staff in his hand, Because of abundance of days.
 | [bbe] | This is what the Lord of armies has said: There will again be old men and old women seated in the open spaces of Jerusalem, every man with his stick in his hand because he is so old.
8:5 | [cbgb] | 城中街上必满有男孩女孩玩耍。 < | >
 | [niv] | The city streets will be filled with boys and girls playing there."
 | [asv] | And the streets of the city shall be full of boys and girls playing in the streets thereof.
 | [jnd] | And the streets of the city shall be full of boys and girls playing in the streets thereof.
 | [kjv] | And the streets of the city shall be full of boys and girls playing in the streets thereof.
 | [nwb] | And the streets of the city shall be full of boys and girls playing in its streets.
 | [rsv] | And the streets of the city shall be full of boys and girls playing in its streets.
 | [web] | The streets of the city shall be full of boys and girls playing in the streets of it.
 | [ylt] | And broad places of the city are full of boys and girls, Playing in its broad places.
 | [bbe] | And the open spaces of the town will be full of boys and girls playing in its open spaces.
8:6 | [cbgb] | 万军之耶和华如此说，到那日，这事在馀剩的民眼中看为希奇，在我眼中也看为希奇麽？这是万军之耶和华说的。 < | >
 | [niv] | This is what the LORD Almighty says: "It may seem marvelous to the remnant of this people at that time, but will it seem marvelous to me?" declares the LORD Almighty.
 | [asv] | Thus saith Jehovah of hosts: If it be marvellous in the eyes of the remnant of this people in those days, should it also be marvellous in mine eyes? saith Jehovah of hosts.
 | [jnd] | Thus saith Jehovah of hosts: If it be wonderful in the eyes of the remnant of this people in those days, should it also be wonderful in mine eyes? saith Jehovah of hosts.
 | [kjv] | Thus saith the LORD of hosts; If it be marvellous in the eyes of the remnant of this people in these days, should it also be marvellous in mine eyes? saith the LORD of hosts.
 | [nwb] | Thus saith the LORD of hosts; If it is marvelous in the eyes of the remnant of this people in these days, should it also be marvelous in my eyes? saith the LORD of hosts.
 | [rsv] | Thus says the LORD of hosts: If it is marvelous in the sight of the remnant of this people in these days, should it also be marvelous in my sight, says the LORD of hosts?
 | [web] | Thus says Yahweh of Hosts: If it be marvelous in the eyes of the remnant of this people in those days, should it also be marvelous in my eyes? says Yahweh of Hosts.
 | [ylt] | Thus said Jehovah of Hosts: Surely it is wonderful in the eyes of the remnant of this people in those days, Also in Mine eyes it is wonderful, An affirmation of Jehovah of Hosts.
 | [bbe] | This is what the Lord of armies has said: If this is a wonder to the rest of this people, is it a wonder to me? says the Lord of armies.
8:7 | [cbgb] | 万军之耶和华如此说，我要从东方从西方救回我的民。 < | >
 | [niv] | This is what the LORD Almighty says: "I will save my people from the countries of the east and the west.
 | [asv] | Thus saith Jehovah of hosts: Behold, I will save my people from the east country, and from the west country;
 | [jnd] | Thus saith Jehovah of hosts: Behold, I will save my people from the east country and from the west country;
 | [kjv] | Thus saith the LORD of hosts; Behold, I will save my people from the east country, and from the west country;
 | [nwb] | Thus saith the LORD of hosts; Behold, I will save my people from the east country, and from the west country;
 | [rsv] | Thus says the LORD of hosts: Behold, I will save my people from the east country and from the west country;
 | [web] | Thus says Yahweh of Hosts: Behold, I will save my people from the east country, and from the west country;
 | [ylt] | Thus said Jehovah of Hosts: Lo, I am saving My people from the land of the rising, And from the land of the going in, of the sun,
 | [bbe] | This is what the Lord of armies has said: See, I will be the saviour of my people from the east country, and from the west country;
8:8 | [cbgb] | 我要领他们来，使他们住在耶路撒冷中。他们要作我的子民，我要作他们的 神，都凭诚实和公义。 < | >
 | [niv] | I will bring them back to live in Jerusalem; they will be my people, and I will be faithful and righteous to them as their God."
 | [asv] | and I will bring them, and they shall dwell in the midst of Jerusalem; and they shall be my people, and I will be their God, in truth and in righteousness.
 | [jnd] | and I will bring them, and they shall dwell in the midst of Jerusalem; and they shall be my people, and I will be their God, in truth and in righteousness.
 | [kjv] | And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my people, and I will be their God, in truth and in righteousness.
 | [nwb] | And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my people, and I will be their God, in truth and in righteousness.
 | [rsv] | and I will bring them to dwell in the midst of Jerusalem; and they shall be my people and I will be their God, in faithfulness and in righteousness."
 | [web] | and I will bring them, and they shall dwell in the midst of Jerusalem; and they shall be my people, and I will be their God, in truth and in righteousness.
 | [ylt] | And I have brought them in, They have dwelt in the midst of Jerusalem, And they have been to Me for a people, And I am to them for God, In truth and in righteousness.
 | [bbe] | And I will make them come and be living in Jerusalem and they will be to me a people and I will be to them a God, in good faith and in righteousness.
8:9 | [cbgb] | 万军之耶和华如此说，当建造万军之耶和华的殿，立根基之日的先知所说的话，现在你们听见，应当手里强壮。 < | >
 | [niv] | This is what the LORD Almighty says: "You who now hear these words spoken by the prophets who were there when the foundation was laid for the house of the LORD Almighty, let your hands be strong so that the temple may be built.
 | [asv] | Thus saith Jehovah of hosts: Let your hands be strong, ye that hear in these days these words from the mouth of the prophets that were in the day that the foundation of the house of Jehovah of hosts was laid, even the temple, that it might be built.
 | [jnd] | Thus saith Jehovah of hosts: Let your hands be strong, ye that hear in these days these words by the mouth of the prophets, that were in the day that the foundation of the house of Jehovah of hosts was laid, that the temple might be built.
 | [kjv] | Thus saith the LORD of hosts; Let your hands be strong, ye that hear in these days these words by the mouth of the prophets, which were in the day that the foundation of the house of the LORD of hosts was laid, that the temple might be built.
 | [nwb] | Thus saith the LORD of hosts; Let your hands be strong, ye that hear in these days these words by the mouth of the prophets, who in the day the foundation of the house of the LORD of hosts was laid, that the temple might be built.
 | [rsv] | Thus says the LORD of hosts: "Let your hands be strong, you who in these days have been hearing these words from the mouth of the prophets, since the day that the foundation of the house of the LORD of hosts was laid, that the temple might be built.
 | [web] | Thus says Yahweh of Hosts: Let your hands be strong, you who hear in these days these words from the mouth of the prophets who were in the day that the foundation of the house of Yahweh of Hosts was laid, even the temple, that it might be built.
 | [ylt] | Thus said Jehovah of Hosts: Let your hands be strong, Ye who are hearing in these days these words from the mouth of the prophets, That in the day the house of Jehovah of Hosts Hath been founded, the temple to be built.
 | [bbe] | This is what the Lord of armies has said: Let your hands be strong, you who are now hearing these words from the mouths of the prophets, that is to say, in the days when the base of the house of the Lord of armies has been put in place for the building of the house, that is the Temple.
8:10 | [cbgb] | 那日以先，人得不着雇价，牲畜也是如此。且因敌人的缘故，出入之人，不得平安。乃因我使众人互相攻击。 < | >
 | [niv] | Before that time there were no wages for man or beast. No one could go about his business safely because of his enemy, for I had turned every man against his neighbor.
 | [asv] | For before those days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in, because of the adversary: for I set all men every one against his neighbor.
 | [jnd] | For before those days there was no hire for man, nor any hire for beast; and there was no peace for him that went out or that came in, because of the distress: for I let loose all men, every one against his neighbour.
 | [kjv] | For before these days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in because of the affliction: for I set all men every one against his neighbour.
 | [nwb] | For before these days there was no hire for man, nor any hire for beast; neither peace to him that went out or came in because of the affliction: for I set all men every one against his neighbor.
 | [rsv] | For before those days there was no wage for man or any wage for beast, neither was there any safety from the foe for him who went out or came in; for I set every man against his fellow.
 | [web] | For before those days there was no hire for man, nor any hire for animal; neither was there any peace to him who went out or came in, because of the adversary: for I set all men everyone against his neighbor.
 | [ylt] | For, before those days there hath been no hiring of man, Yea, a hiring of beasts there is none; And to him who is going out, And to him who is coming in, There is no peace because of the adversary, And I send all men -- each against his neighbour.
 | [bbe] | For before those days there was no payment for a man's work, or for the use of a beast, and there was no peace for him who went out or him who came in, because of the attacker: for I had every man turned against his neighbour.
8:11 | [cbgb] | 但如今，我待这馀剩的民必不像从前。这是万军之耶和华说的。 < | >
 | [niv] | But now I will not deal with the remnant of this people as I did in the past," declares the LORD Almighty.
 | [asv] | But now I will not be unto the remnant of this people as in the former days, saith Jehovah of hosts.
 | [jnd] | But now I will not be unto the remnant of this people as in the former days, saith Jehovah of hosts;
 | [kjv] | But now I will not be unto the residue of this people as in the former days, saith the LORD of hosts.
 | [nwb] | But now I not to the residue of this people as in the former days, saith the LORD of hosts.
 | [rsv] | But now I will not deal with the remnant of this people as in the former days, says the LORD of hosts.
 | [web] | But now I will not be to the remnant of this people as in the former days, says Yahweh of Hosts.
 | [ylt] | And now, not as the former days I to the remnant of this people, An affirmation of Jehovah of Hosts.
 | [bbe] | But now I will not be to the rest of this people as I was in the past, says the Lord of armies.
8:12 | [cbgb] | 因为他们必平安撒种。葡萄树必结果子，地土必有出产，天也必降甘露。我要使这馀剩的民，享受这一切的福。 < | >
 | [niv] | "The seed will grow well, the vine will yield its fruit, the ground will produce its crops, and the heavens will drop their dew. I will give all these things as an inheritance to the remnant of this people.
 | [asv] | For there shall be the seed of peace; the vine shall give its fruit, and the ground shall give its increase, and the heavens shall give their dew; and I will cause the remnant of this people to inherit all these things.
 | [jnd] | for the seed shall be prosperous, the vine shall give its fruit, and the ground shall give its produce, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these .
 | [kjv] | For the seed shall be prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things.
 | [nwb] | For the seed prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these .
 | [rsv] | For there shall be a sowing of peace; the vine shall yield its fruit, and the ground shall give its increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things.
 | [web] | For the seed of peace; the vine shall give its fruit, and the ground shall give its increase, and the sky shall give their dew; and I will cause the remnant of this people to inherit all these things.
 | [ylt] | Because of the sowing of peace, The vine doth give her fruit, And the earth doth give her increase, And the heavens do give their dew, And I have caused the remnant of this people To inherit all these.
 | [bbe] | For I will let the seed of peace be planted; the vine will give her fruit and the land will give her increase and the heavens will give their dew; and I will give to the rest of this people all these things for their heritage.
8:13 | [cbgb] | 犹大家和以色列家阿，你们从前在列国中，怎样成为可咒诅的，照样，我要拯救你们，使人称你们为有福的（或作使你们叫人得福）。你们不要惧怕，手要强壮。 < | >
 | [niv] | As you have been an object of cursing among the nations, O Judah and Israel, so will I save you, and you will be a blessing. Do not be afraid, but let your hands be strong."
 | [asv] | And it shall come to pass that, as ye were a curse among the nations, O house of Judah and house of Israel, so will I save you, and ye shall be a blessing. Fear not, but let your hands be strong.
 | [jnd] | And it shall come to pass, like as ye were a curse among the nations, O house of Judah and house of Israel, so will I save you, and ye shall be a blessing: fear ye not, let your hands be strong.
 | [kjv] | And it shall come to pass, that as ye were a curse among the heathen, O house of Judah, and house of Israel; so will I save you, and ye shall be a blessing: fear not, but let your hands be strong.
 | [nwb] | And it shall come to pass, as ye were a curse among the heathen, O house of Judah, and house of Israel; so will I save you, and ye shall be a blessing: fear not, let your hands be strong.
 | [rsv] | And as you have been a byword of cursing among the nations, O house of Judah and house of Israel, so will I save you and you shall be a blessing. Fear not, but let your hands be strong."
 | [web] | It shall come to pass that, as you were a curse among the nations, house of Judah and house of Israel, so will I save you, and you shall be a blessing. Don't be afraid, let your hands be strong.
 | [ylt] | And it hath come to pass, As ye have been a reviling among nations, O house of Judah, and house of Israel, So I save you, and ye have been a blessing, Do not fear, let your hands be strong.
 | [bbe] | And it will come about that, as you were a curse among the nations, O children of Judah and children of Israel, so I will give you salvation and you will be a blessing: have no fear and let your hands be strong.
8:14 | [cbgb] | 万军之耶和华如此说，你们列祖惹我发怒的时候，我怎样定意降祸，并不后悔。 < | >
 | [niv] | This is what the LORD Almighty says: "Just as I had determined to bring disaster upon you and showed no pity when your fathers angered me," says the LORD Almighty,
 | [asv] | For thus saith Jehovah of hosts: As I thought to do evil unto you, when your fathers provoked me to wrath, saith Jehovah of hosts, and I repented not;
 | [jnd] | For thus saith Jehovah of hosts: Like as I thought to do you evil when your fathers provoked me to wrath, saith Jehovah of hosts, and I repented not;
 | [kjv] | For thus saith the LORD of hosts; As I thought to punish you, when your fathers provoked me to wrath, saith the LORD of hosts, and I repented not:
 | [nwb] | For thus saith the LORD of hosts; As I thought to punish you, when your fathers provoked me to wrath, saith the LORD of hosts, and I repented not;
 | [rsv] | For thus says the LORD of hosts: "As I purposed to do evil to you, when your fathers provoked me to wrath, and I did not relent, says the LORD of hosts,
 | [web] | For thus says Yahweh of hosts: As I thought to do evil to you, when your fathers provoked me to wrath, says Yahweh of Hosts, and I didn't repent;
 | [ylt] | For, thus said Jehovah of Hosts, As I did purpose to do evil to you, When your fathers made Me wroth, Said Jehovah of Hosts, and I did not repent,
 | [bbe] | For this is what the Lord of armies has said: As it was my purpose to do evil to you when your fathers made me angry, says the Lord of armies, and my purpose was not changed:
8:15 | [cbgb] | 现在我照样定意施恩与耶路撒冷和犹大家，你们不要惧怕。 < | >
 | [niv] | "so now I have determined to do good again to Jerusalem and Judah. Do not be afraid.
 | [asv] | so again have I thought in these days to do good unto Jerusalem and to the house of Judah: fear ye not.
 | [jnd] | so again have I thought in these days to do good unto Jerusalem and to the house of Judah: fear ye not.
 | [kjv] | So again have I thought in these days to do well unto Jerusalem and to the house of Judah: fear ye not.
 | [nwb] | So again have I thought in these days to do good to Jerusalem and to the house of Judah: fear ye not.
 | [rsv] | so again have I purposed in these days to do good to Jerusalem and to the house of Judah; fear not.
 | [web] | so again have I thought in these days to do good to Jerusalem and to the house of Judah: don't you fear.
 | [ylt] | So I have turned back, I have purposed, in these days, To do good with Jerusalem, And with the house of Judah -- fear not!
 | [bbe] | So in these days it is again my purpose to do good to Jerusalem and to the children of Judah: have no fear.
8:16 | [cbgb] | 你们所当行的是这样，各人与邻舍说话诚实，在城门口按至理判断，使人和睦。 < | >
 | [niv] | These are the things you are to do: Speak the truth to each other, and render true and sound judgment in your courts;
 | [asv] | These are the things that ye shall do: speak ye every man the truth with his neighbor; execute the judgment of truth and peace in your gates;
 | [jnd] | These are the things that ye shall do: Speak truth every one with his neighbour; execute truth and the judgment of peace in your gates;
 | [kjv] | These are the things that ye shall do; Speak ye every man the truth to his neighbour; execute the judgment of truth and peace in your gates:
 | [nwb] | These the things that ye shall do; Speak ye every man the truth to his neighbor; execute the judgment of truth and peace in your gates:
 | [rsv] | These are the things that you shall do: Speak the truth to one another, render in your gates judgments that are true and make for peace,
 | [web] | These are the things that you shall do: speak you every man the truth with his neighbor; execute the judgment of truth and peace in your gates;
 | [ylt] | These the things that ye do: Speak ye truth each with his neighbour, Truth and peaceful judgment judge in your gates,
 | [bbe] | These are the things which you are to do: Let every man say what is true to his neighbour; and let your judging give peace in your towns.
8:17 | [cbgb] | 谁都不可心里谋害邻舍，也不可喜爱起假誓。因为这些事都为我所恨恶。这是耶和华说的。 < | >
 | [niv] | do not plot evil against your neighbor, and do not love to swear falsely. I hate all this," declares the LORD.
 | [asv] | and let none of you devise evil in your hearts against his neighbor; and love no false oath: for all these are things that I hate, saith Jehovah.
 | [jnd] | and let none of you imagine evil in your hearts against his neighbour; and love no false oath: for all these are that I hate, saith Jehovah.
 | [kjv] | And let none of you imagine evil in your hearts against his neighbour; and love no false oath: for all these are things that I hate, saith the LORD.
 | [nwb] | And let none of you imagine evil in your hearts against his neighbor; and love no false oath: for all these that I hate, saith the LORD.
 | [rsv] | do not devise evil in your hearts against one another, and love no false oath, for all these things I hate, says the LORD."
 | [web] | and let none of you devise evil in your hearts against his neighbor; and love no false oath: for all these are things that I hate, says Yahweh.
 | [ylt] | And each the evil of his neighbour ye do not devise in your heart, And a false oath ye do not love, For all these things that I have hated, An affirmation of Jehovah.'
 | [bbe] | Let no one have any evil thought in his heart against his neighbour; and have no love for false oaths: for all these things are hated by me, says the Lord.
8:18 | [cbgb] | 万军之耶和华的话临到我说， < | >
 | [niv] | Again the word of the LORD Almighty came to me.
 | [asv] | And the word of Jehovah of hosts came unto me, saying,
 | [jnd] | And the word of Jehovah of hosts came unto me, saying,
 | [kjv] | And the word of the LORD of hosts came unto me, saying,
 | [nwb] | And the word of the LORD of hosts came to me, saying,
 | [rsv] | And the word of the LORD of hosts came to me, saying,
 | [web] | The word of Yahweh of Hosts came to me, saying,
 | [ylt] | And there is a word of Jehovah of Hosts unto me, saying:
 | [bbe] | And the word of the Lord of armies came to me, saying,
8:19 | [cbgb] | 万军之耶和华如此说，四月ⅱ五月禁食的日子，七月ⅱ十月禁食的日子，必变为犹大家欢喜快乐的日子，和欢乐的节期。所以你们要喜爱诚实与和平。 < | >
 | [niv] | This is what the LORD Almighty says: "The fasts of the fourth, fifth, seventh and tenth months will become joyful and glad occasions and happy festivals for Judah. Therefore love truth and peace."
 | [asv] | Thus saith Jehovah of hosts: The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love truth and peace.
 | [jnd] | Thus saith Jehovah of hosts: The fast of the fourth and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful gatherings. Love ye then truth and peace.
 | [kjv] | Thus saith the LORD of hosts; The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace.
 | [nwb] | Thus saith the LORD of hosts; The fast of the fourth , and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace.
 | [rsv] | "Thus says the LORD of hosts: The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah seasons of joy and gladness, and cheerful feasts; therefore love truth and peace.
 | [web] | Thus says Yahweh of Hosts: The fast of the fourth , and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love truth and peace.
 | [ylt] | `Thus said Jehovah of Hosts: The fast of the fourth, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth , are to the house of Judah for joy and for rejoicing, and for pleasant appointed seasons, and the truth and the peace they have loved.
 | [bbe] | This is what the Lord of armies has said: The times of going without food in the fourth month and in the fifth and the seventh and the tenth months, will be for the people of Judah times of joy and happy meetings; so be lovers of good faith and of peace.
8:20 | [cbgb] | 万军之耶和华如此说，将来必有列国的人，和多城的居民来到。 < | >
 | [niv] | This is what the LORD Almighty says: "Many peoples and the inhabitants of many cities will yet come,
 | [asv] | Thus saith Jehovah of hosts: It shall yet come to pass, that there shall come peoples, and the inhabitants of many cities;
 | [jnd] | Thus saith Jehovah of hosts: Yet again shall there come peoples, and the inhabitants of many cities;
 | [kjv] | Thus saith the LORD of hosts; It shall yet come to pass, that there shall come people, and the inhabitants of many cities:
 | [nwb] | Thus saith the LORD of hosts: yet , that there shall come people, and the inhabitants of many cities:
 | [rsv] | "Thus says the LORD of hosts: Peoples shall yet come, even the inhabitants of many cities;
 | [web] | Thus says Yahweh of Hosts: yet , that there shall come peoples, and the inhabitants of many cities;
 | [ylt] | Thus said Jehovah of Hosts: Yet come do peoples, and inhabitants of many cities,
 | [bbe] | This is what the Lord of armies has said: It will again come about that when peoples and those living in great towns come,
8:21 | [cbgb] | 这城的居民必到那城，说，我们要快去恳求耶和华的恩，寻求万军之耶和华。我也要去。 < | >
 | [niv] | and the inhabitants of one city will go to another and say, `Let us go at once to entreat the LORD and seek the LORD Almighty. I myself am going.'
 | [asv] | and the inhabitants of one city shall go to another, saying, Let us go speedily to entreat the favor of Jehovah, and to seek Jehovah of hosts: I will go also.
 | [jnd] | and the inhabitants of one city shall go to another, saying, Let us go speedily to supplicate Jehovah, and to seek Jehovah of hosts: I will go also.
 | [kjv] | And the inhabitants of one city shall go to another, saying, Let us go speedily to pray before the LORD, and to seek the LORD of hosts: I will go also.
 | [nwb] | And the inhabitants of one shall go to another, saying, Let us go speedily to pray before the LORD, and to seek the LORD of hosts: I will go also.
 | [rsv] | the inhabitants of one city shall go to another, saying, 'Let us go at once to entreat the favor of the LORD, and to seek the LORD of hosts; I am going.'
 | [web] | and the inhabitants of one shall go to another, saying, Let us go speedily to entreat the favor of Yahweh, and to seek Yahweh of Hosts: I will go also.
 | [ylt] | Yea, gone have inhabitants of one To another, saying: We go diligently, To appease the face of Jehovah, To seek Jehovah of Hosts -- I go, even I.
 | [bbe] | And the people of one town go to another and say, Let us certainly go with a request for grace from the Lord, and to give worship to the Lord of armies, then I will go with you.
8:22 | [cbgb] | 必有列邦的人，和强国的民，来到耶路撒冷，寻求万军之耶和华。恳求耶和华的恩。 < | >
 | [niv] | And many peoples and powerful nations will come to Jerusalem to seek the LORD Almighty and to entreat him."
 | [asv] | Yea, many peoples and strong nations shall come to seek Jehovah of hosts in Jerusalem, and to entreat the favor of Jehovah.
 | [jnd] | And many peoples and strong nations shall come to seek Jehovah of hosts in Jerusalem, and to supplicate Jehovah.
 | [kjv] | Yea, many people and strong nations shall come to seek the LORD of hosts in Jerusalem, and to pray before the LORD.
 | [nwb] | And many people and strong nations shall come to seek the LORD of hosts in Jerusalem, and to pray before the LORD.
 | [rsv] | Many peoples and strong nations shall come to seek the LORD of hosts in Jerusalem, and to entreat the favor of the LORD.
 | [web] | Yes, many peoples and strong nations shall come to seek Yahweh of Hosts in Jerusalem, and to entreat the favor of Yahweh.
 | [ylt] | Yea, come in have many peoples, and mighty nations, To seek Jehovah of Hosts in Jerusalem, And to appease the face of Jehovah.
 | [bbe] | And great peoples and strong nations will come to give worship to the Lord of armies in Jerusalem and to make requests for grace from the Lord.
8:23 | [cbgb] | 万军之耶和华如此说，在那些日子，必有十个人从列国诸族（原文作方言）中出来，拉住一个犹大人的衣襟，说，我们要与你们同去，因为我们听见 神与你们同在了。 <
 | [niv] | This is what the LORD Almighty says: "In those days ten men from all languages and nations will take firm hold of one Jew by the hem of his robe and say, `Let us go with you, because we have heard that God is with you.'" An Oracle
 | [asv] | Thus saith Jehovah of hosts: In those days it shall come to pass, that ten men shall take hold, out of all the languages of the nations, they shall take hold of the skirt of him that is a Jew, saying, We will go with you, for we have heard that God is with you.
 | [jnd] | Thus saith Jehovah of hosts: In those days shall ten men take hold, out of all languages of the nations, shall even take hold of the skirt of him that is a Jew, saying, We will go with you; for we have heard God is with you.
 | [kjv] | Thus saith the LORD of hosts; In those days it shall come to pass, that ten men shall take hold out of all languages of the nations, even shall take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard that God is with you.
 | [nwb] | Thus saith the LORD of hosts: In those days , that ten men out of all languages of the nations, shall take hold, shall even take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard God with you.
 | [rsv] | Thus says the LORD of hosts: In those days ten men from the nations of every tongue shall take hold of the robe of a Jew, saying, 'Let us go with you, for we have heard that God is with you.'"
 | [web] | Thus says Yahweh of Hosts: In those days , that ten men shall take hold, out of all the languages of the nations, they shall take hold of the skirt of him who is a Jew, saying, We will go with you, for we have heard that God is with you.
 | [ylt] | Thus said Jehovah of Hosts: In those days take hold do ten men of all languages of the nations, Yea, they have taken hold on the skirt of a man, a Jew, saying: We go with you, for we heard God with you!
 | [bbe] | This is what the Lord of armies has said: In those days, ten men from all the languages of the nations will put out their hands and take a grip of the skirt of him who is a Jew, saying, We will go with you, for it has come to our ears that God is with you.


Interlinear Bible:Zechariah 9

 撒迦利亚 Zechariah 9 << || >>
9:1 | [cbgb] | 耶和华的默示应验在哈得拉地，大马色（世人和以色列各支派的眼目都仰望耶和华）。 >
 | [niv] | The word of the LORD is against the land of Hadrach and will rest upon Damascus-- for the eyes of men and all the tribes of Israel are on the LORD--
 | [asv] | The burden of the word of Jehovah upon the land of Hadrach, and Damascus shall be its resting-place (for the eye of man and of all the tribes of Israel is toward Jehovah);
 | [jnd] | The burden of the word of Jehovah, in the land of Hadrach, and Damascus shall it rest; (for Jehovah hath an eye upon men, and upon all the tribes of Israel;)
 | [kjv] | The burden of the word of the LORD in the land of Hadrach, and Damascus shall be the rest thereof: when the eyes of man, as of all the tribes of Israel, shall be toward the LORD.
 | [nwb] | The burden of the word of the LORD in the land of Hadrach, and Damascus the rest of it: when the eyes of man, as of all the tribes of Israel, towards the LORD.
 | [rsv] | An Oracle The word of the LORD is against the land of Hadrach and will rest upon Damascus. For to the LORD belong the cities of Aram, even as all the tribes of Israel;
 | [web] | . The burden of the word of Yahweh on the land of Hadrach, and Damascus its resting-place (for the eye of man and of all the tribes of Israel is toward Yahweh);
 | [ylt] | The burden of a word of Jehovah against the land of Hadrach, and Demmeseh -- his place of rest: (When to Jehovah the eye of man, And of all the tribes of Israel.)
 | [bbe] | A word of the Lord: The Lord has come to the land of Hadrach, and Damascus is his resting-place: for the towns of Aram are the Lord's,
9:2 | [cbgb] | 和靠近的哈马，并推罗，西顿，因为这二城的人大有智慧。 < | >
 | [niv] | and upon Hamath too, which borders on it, and upon Tyre and Sidon, though they are very skillful.
 | [asv] | and Hamath, also, which bordereth thereon; Tyre and Sidon, because they are very wise.
 | [jnd] | and also Hamath bordereth thereon; on Tyre and Zidon, though she be very wise.
 | [kjv] | And Hamath also shall border thereby; Tyrus, and Zidon, though it be very wise.
 | [nwb] | And Hamath also shall border by it; Tyre and Zidon, though it be very wise.
 | [rsv] | Hamath also, which borders thereon, Tyre and Sidon, though they are very wise.
 | [web] | and Hamath, also, which borders thereon; Tyre and Sidon, because they are very wise.
 | [ylt] | And also Hamath doth border thereon, Tyre and Zidon, for -- very wise!
 | [bbe] | As well as Hamath, which is by its limit, and Tyre and Zidon, because they are very wise.
9:3 | [cbgb] | 推罗为自己修筑保障，积蓄银子如尘沙，堆起精金如街上的泥土。 < | >
 | [niv] | Tyre has built herself a stronghold; she has heaped up silver like dust, and gold like the dirt of the streets.
 | [asv] | And Tyre did build herself a stronghold, and heaped up silver as the dust, and fine gold as the mire of the streets.
 | [jnd] | And Tyre hath built herself a stronghold, and hath heaped up silver as the dust, and fine gold as the mire of the streets.
 | [kjv] | And Tyrus did build herself a strong hold, and heaped up silver as the dust, and fine gold as the mire of the streets.
 | [nwb] | And Tyre built herself a strong hold, and amassed silver as the dust, and fine gold as the mire of the streets.
 | [rsv] | Tyre has built herself a rampart, and heaped up silver like dust, and gold like the dirt of the streets.
 | [web] | Tyre did build herself a stronghold, and heaped up silver as the dust, and fine gold as the mire of the streets.
 | [ylt] | And Tyre doth build a bulwark to herself, And doth heap silver as dust, And gold as mire of out-places.
 | [bbe] | And Tyre made for herself a strong place, and got together silver like dust and the best gold like the earth of the streets.
9:4 | [cbgb] | 主必赶出她，打败她海上的权利。她必被火烧灭。 < | >
 | [niv] | But the Lord will take away her possessions and destroy her power on the sea, and she will be consumed by fire.
 | [asv] | Behold, the Lord will dispossess her, and he will smite her power in the sea; and she shall be devoured with fire.
 | [jnd] | Behold, the Lord will take possession of her, and he will smite her power in the sea; and she shall be devoured with fire.
 | [kjv] | Behold, the LORD will cast her out, and he will smite her power in the sea; and she shall be devoured with fire.
 | [nwb] | Behold, the Lord will cast her out, and he will smite her power in the sea; and she shall be devoured with fire.
 | [rsv] | But lo, the Lord will strip her of her possessions and hurl her wealth into the sea, and she shall be devoured by fire.
 | [web] | Behold, the Lord will dispossess her, and he will strike her power in the sea; and she shall be devoured with fire.
 | [ylt] | Lo, the Lord doth dispossess her, And He hath smitten in the sea her force, And she with fire is consumed.
 | [bbe] | See, the Lord will take away her heritage, overturning her power in the sea; and she will be burned up with fire.
9:5 | [cbgb] | 亚实基伦看见必惧怕。迦萨看见甚痛苦。以革伦因失了盼望蒙羞。迦萨必不再有君王。亚实基伦也不再有居民。 < | >
 | [niv] | Ashkelon will see it and fear; Gaza will writhe in agony, and Ekron too, for her hope will wither. Gaza will lose her king and Ashkelon will be deserted.
 | [asv] | Ashkelon shall see it, and fear; Gaza also, and shall be sore pained; and Ekron, for her expectation shall be put to shame; and the king shall perish from Gaza, and Ashkelon shall not be inhabited.
 | [jnd] | Ashkelon shall see , and fear; Gazah also, and she shall be greatly pained; Ekron also, for her expectation shall be put to shame: and the king shall perish from Gazah, and Ashkelon shall not be inhabited.
 | [kjv] | Ashkelon shall see it, and fear; Gaza also shall see it, and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited.
 | [nwb] | Ashkelon shall see , and fear; Gaza also , and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited.
 | [rsv] | Ash'kelon shall see it, and be afraid; Gaza too, and shall writhe in anguish; Ekron also, because its hopes are confounded. The king shall perish from Gaza; Ash'kelon shall be uninhabited;
 | [web] | Ashkelon shall see it, and fear; Gaza also, and shall be sore pained; and Ekron, for her expectation shall be put to shame; and the king shall perish from Gaza, and Ashkelon shall not be inhabited.
 | [ylt] | See doth Ashkelon and fear, Also Gaza, and she is exceedingly pained, Also Ekron -- for her expectation dried up, And perished hath a king from Gaza, And Ashkelon doth not remain,
 | [bbe] | Ashkelon will see it with fear, and Gaza, bent with pain; and Ekron, for her hope will be shamed: and the king will be cut off from Gaza, and Ashkelon will be unpeopled.
9:6 | [cbgb] | 私生子（或作外族人）必住在亚实突。我必除灭非利士人的骄傲。 < | >
 | [niv] | Foreigners will occupy Ashdod, and I will cut off the pride of the Philistines.
 | [asv] | And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines.
 | [jnd] | And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines;
 | [kjv] | And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines.
 | [nwb] | And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines.
 | [rsv] | a mongrel people shall dwell in Ashdod; and I will make an end of the pride of Philistia.
 | [web] | A bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines.
 | [ylt] | And dwelt hath a foreigner in Ashdod, And I have cut off the excellency of the Philistines.
 | [bbe] | And a mixed people will be living in Ashdod, and I will have the pride of the Philistines cut off.
9:7 | [cbgb] | 我必除去他口中带血之肉，和牙齿内可憎之物。他必作为馀剩的人归与我们的 神，必在犹大像族长，以革伦人必如耶布斯人。 < | >
 | [niv] | I will take the blood from their mouths, the forbidden food from between their teeth. Those who are left will belong to our God and become leaders in Judah, and Ekron will be like the Jebusites.
 | [asv] | And I will take away his blood out of his mouth, and his abominations from between his teeth; and he also shall be a remnant for our God; and he shall be as a chieftain in Judah, and Ekron as a Jebusite.
 | [jnd] | and I will take away his blood out of his mouth, and his abominations from between his teeth; but he that remaineth, he also shall belong to our God, and shall be as a leader in Judah, and Ekron as a Jebusite.
 | [kjv] | And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remaineth, even he, shall be for our God, and he shall be as a governor in Judah, and Ekron as a Jebusite.
 | [nwb] | And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remaineth, even he, for our God, and he shall be as a governor in Judah, and Ekron as a Jebusite.
 | [rsv] | I will take away its blood from its mouth, and its abominations from between its teeth; it too shall be a remnant for our God; it shall be like a clan in Judah, and Ekron shall be like the Jeb'usites.
 | [web] | I will take away his blood out of his mouth, and his abominations from between his teeth; and he also shall be a remnant for our God; and he shall be as a chieftain in Judah, and Ekron as a Jebusite.
 | [ylt] | And turned aside his blood from his mouth, His abominations from between his teeth, And he hath remained, even he, to our God, And he hath been as a leader in Judah, And Ekron as a Jebusite.
 | [bbe] | And I will take away his blood from his mouth, and his disgusting things from between his teeth; and some of his people will be kept for our God: and he will be as a family in Judah, and Ekron as one living in Jerusalem.
9:8 | [cbgb] | 我必在我家的四围安营，使敌军不得任意往来。暴虐的人也不再经过，因为我亲眼看顾我的家。 < | >
 | [niv] | But I will defend my house against marauding forces. Never again will an oppressor overrun my people, for now I am keeping watch.
 | [asv] | And I will encamp about my house against the army, that none pass through or return; and no oppressor shall pass through them any more: for now have I seen with mine eyes.
 | [jnd] | And I will encamp about my house because of the army, because of those that pass by and that return; and the exactor shall not pass through them any more: for now have I seen with mine eyes.
 | [kjv] | And I will encamp about mine house because of the army, because of him that passeth by, and because of him that returneth: and no oppressor shall pass through them any more: for now have I seen with mine eyes.
 | [nwb] | And I will encamp about my house because of the army, because of him that passeth by, and because of him that returneth: and no oppressor shall pass through them any more: for now have I seen with my eyes.
 | [rsv] | Then I will encamp at my house as a guard, so that none shall march to and fro; no oppressor shall again overrun them, for now I see with my own eyes.
 | [web] | I will encamp about my house against the army, that none pass through or return; and no oppressor shall pass through them any more: for now have I seen with my eyes.
 | [ylt] | And I have pitched for My house a camp, Because of the passer through, and of the returner, And pass not through against them again doth an exactor, For, now, I have seen with My eyes.
 | [bbe] | And I will put my forces in position round my house, so that there may be no coming and going: and no cruel master will again go through them: for now I have seen his trouble.
9:9 | [cbgb] | 锡安的民哪，应当大大喜乐。耶路撒冷的民哪，应当欢呼。看哪，你的王来到你这里。他是公义的，并且施行拯救，谦谦和和地骑着驴，就是骑着驴的驹子。 < | >
 | [niv] | Rejoice greatly, O Daughter of Zion! Shout, Daughter of Jerusalem! See, your king comes to you, righteous and having salvation, gentle and riding on a donkey, on a colt, the foal of a donkey.
 | [asv] | Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy king cometh unto thee; he is just, and having salvation; lowly, and riding upon an ass, even upon a colt the foal of an ass.
 | [jnd] | Rejoice greatly, daughter of Zion; shout, daughter of Jerusalem! Behold, thy King cometh to thee: he is just, and having salvation; lowly and rIding upon an ass, even upon a colt the foal of an ass.
 | [kjv] | Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: he is just, and having salvation; lowly, and riding upon an ass, and upon a colt the foal of an ass.
 | [nwb] | Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh to thee: he just, and having salvation; lowly, and riding upon an ass, and upon a colt the foal of an ass.
 | [rsv] | Rejoice greatly, O daughter of Zion! Shout aloud, O daughter of Jerusalem! Lo, your king comes to you; triumphant and victorious is he, humble and riding on an ass, on a colt the foal of an ass.
 | [web] | Rejoice greatly, daughter of Zion; shout, daughter of Jerusalem: behold, your king comes to you; he is just, and having salvation; lowly, and riding on a donkey, even on a colt the foal of a donkey.
 | [ylt] | Rejoice exceedingly, O daughter of Zion, Shout, O daughter of Jerusalem, Lo, thy King doth come to thee, Righteous -- and saved is He, Afflicted -- and riding on an ass, And on a colt -- a son of she-asses.
 | [bbe] | Be full of joy, O daughter of Zion; give a glad cry, O daughter of Jerusalem: see, your king comes to you: he is upright and has overcome; gentle and seated on an ass, on a young ass.
9:10 | [cbgb] | 我必除灭以法莲的战车，和耶路撒冷的战马。争战的弓也必除灭。他必向列国讲和平。他权柄必从这海管到那海，从大河管到地极。 < | >
 | [niv] | I will take away the chariots from Ephraim and the war-horses from Jerusalem, and the battle bow will be broken. He will proclaim peace to the nations. His rule will extend from sea to sea and from the River to the ends of the earth.
 | [asv] | And I will cut off the chariot from Ephraim, and the horse from Jerusalem; and the battle bow shall be cut off; and he shall speak peace unto the nations: and his dominion shall be from sea to sea, and from the River to the ends of the earth.
 | [jnd] | And I will cut off the chariot from Ephraim, and the horse from Jerusalem; and the battle-bow shall be cut off. And he shall speak peace unto the nations; and his dominion shall be from sea to sea, and from the river to the ends of the earth.
 | [kjv] | And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle bow shall be cut off: and he shall speak peace unto the heathen: and his dominion shall be from sea even to sea, and from the river even to the ends of the earth.
 | [nwb] | And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle-bow shall be cut off: and he shall speak peace to the heathen: and his dominion from sea to sea, and from the river to the ends of the earth.
 | [rsv] | I will cut off the chariot from E'phraim and the war horse from Jerusalem; and the battle bow shall be cut off, and he shall command peace to the nations; his dominion shall be from sea to sea, and from the River to the ends of the earth.
 | [web] | I will cut off the chariot from Ephraim, and the horse from Jerusalem; and the battle bow shall be cut off; and he shall speak peace to the nations: and his dominion shall be from sea to sea, and from the River to the ends of the earth.
 | [ylt] | And I have cut off the chariot from Ephraim, And the horse from Jerusalem, Yea, cut off hath been the bow of battle, And he hath spoken peace to nations, And his rule from sea unto sea, And from the river unto the ends of earth.
 | [bbe] | And he will have the war-carriage cut off from Ephraim, and the horse from Jerusalem, and the bow of war will be cut off: and he will say words of peace to the nations: and his rule will be from sea to sea, and from the River to the ends of the earth.
9:11 | [cbgb] | 锡安哪，我因与你立约的血，将你中间被掳而囚的人，从无水的坑中释放出来。 < | >
 | [niv] | As for you, because of the blood of my covenant with you, I will free your prisoners from the waterless pit.
 | [asv] | As for thee also, because of the blood of thy covenant I have set free thy prisoners from the pit wherein is no water.
 | [jnd] | As for thee also, by the blood of thy covenant, I will send forth thy prisoners out of the pit wherein is no water.
 | [kjv] | As for thee also, by the blood of thy covenant I have sent forth thy prisoners out of the pit wherein is no water.
 | [nwb] | As for thee also, by the blood of thy covenant I have sent forth thy prisoners out of the pit in which no water.
 | [rsv] | As for you also, because of the blood of my covenant with you, I will set your captives free from the waterless pit.
 | [web] | As for you also, because of the blood of your covenant I have set free your prisoners from the pit in which is no water.
 | [ylt] | Also thou -- by the blood of thy covenant, I have sent thy prisoners out of the pit, There is no water in it.
 | [bbe] | And as for you, because of the blood of your agreement, I have sent out your prisoners from the deep hole in which there is no water.
9:12 | [cbgb] | 你们被囚而有指望的人，都要转回保障。我今日说明，我必加倍赐福给你们。 < | >
 | [niv] | Return to your fortress, O prisoners of hope; even now I announce that I will restore twice as much to you.
 | [asv] | Turn you to the stronghold, ye prisoners of hope: even to-day do I declare that I will render double unto thee.
 | [jnd] | Turn again to the stronghold, prisoners of hope! even to-day do I declare I will render double unto thee.
 | [kjv] | Turn you to the strong hold, ye prisoners of hope: even to day do I declare that I will render double unto thee;
 | [nwb] | Turn ye to the strong hold, ye prisoners of hope: even to-day do I declare I will render double to thee;
 | [rsv] | Return to your stronghold, O prisoners of hope; today I declare that I will restore to you double.
 | [web] | Turn you to the stronghold, you prisoners of hope: even today do I declare that I will render double to you.
 | [ylt] | Turn back to a fenced place, Ye prisoners of the hope, Even to-day a second announcer I restore to thee.
 | [bbe] | And they will come back to you, O daughter of Zion, as prisoners of hope: today I say to you that I will give you back twice as much;
9:13 | [cbgb] | 我拿犹大作上弦的弓，我拿以法莲为张弓的箭。锡安哪，我要激发你的众子，攻击希腊（原文作雅完）的众子，使你如勇士的刀。 < | >
 | [niv] | I will bend Judah as I bend my bow and fill it with Ephraim. I will rouse your sons, O Zion, against your sons, O Greece, and make you like a warrior's sword.
 | [asv] | For I have bent Judah for me, I have filled the bow with Ephraim; and I will stir up thy sons, O Zion, against thy sons, O Greece, and will make thee as the sword of a mighty man.
 | [jnd] | For I have bent Judah for me, I have filled the bow with Ephraim; and I will raise up thy sons, O Zion, against thy sons, O Greece, and make thee like the sword of a mighty man.
 | [kjv] | When I have bent Judah for me, filled the bow with Ephraim, and raised up thy sons, O Zion, against thy sons, O Greece, and made thee as the sword of a mighty man.
 | [nwb] | When I have bent Judah for me, filled the bow with Ephraim, and raised up thy sons, O Zion, against thy sons, O Greece, and made thee as the sword of a mighty man.
 | [rsv] | For I have bent Judah as my bow; I have made E'phraim its arrow. I will brandish your sons, O Zion, over your sons, O Greece, and wield you like a warrior's sword.
 | [web] | For I have bent Judah for me, I have filled the bow with Ephraim; and I will stir up your sons, Zion, against your sons, Greece, and will make you as the sword of a mighty man.
 | [ylt] | For I have trodden for Me Judah, A bow I have filled Ephraim, And I have stirred up thy sons, O Zion, Against thy sons, O Javan, And I have set thee as the sword of a hero.
 | [bbe] | For I have made Judah a bow bent for my use, I have made Ephraim the arrows of the bow; I will make your sons, O Zion, take up arms against your sons, O Greece, and will make you like the sword of a man of war.
9:14 | [cbgb] | 耶和华必显现在他们以上。他的箭必射出像闪电。主耶和华必吹角，乘南方的旋风而行。 < | >
 | [niv] | Then the LORD will appear over them; his arrow will flash like lightning. The Sovereign LORD will sound the trumpet; he will march in the storms of the south,
 | [asv] | And Jehovah shall be seen over them; and his arrow shall go forth as the lightning; and the Lord Jehovah will blow the trumpet, and will go with whirlwinds of the south.
 | [jnd] | And Jehovah shall be seen over them, and his arrow shall go forth as the lightning; and the Lord Jehovah will blow the trumpet, and will march with whirlwinds of the south.
 | [kjv] | And the LORD shall be seen over them, and his arrow shall go forth as the lightning: and the LORD God shall blow the trumpet, and shall go with whirlwinds of the south.
 | [nwb] | And the LORD shall be seen over them, and his arrow shall go forth as the lightning: and the Lord GOD will blow the trumpet, and will go with whirlwinds of the south.
 | [rsv] | Then the LORD will appear over them, and his arrow go forth like lightning; the Lord GOD will sound the trumpet, and march forth in the whirlwinds of the south.
 | [web] | Yahweh shall be seen over them; and his arrow shall go forth as the lightning; and the Lord Yahweh will blow the trumpet, and will go with whirlwinds of the south.
 | [ylt] | And Jehovah doth appear for them, And gone forth as lightning hath His arrow, And the Lord Jehovah with a trumpet bloweth, And He hath gone with whirlwinds of the south.
 | [bbe] | And the Lord will be seen over them, and his arrow will go out like the thunder-flame: and the Lord God, sounding the war-horn, will go in the storm-winds of the South.
9:15 | [cbgb] | 万军之耶和华必保护他们。他们必吞灭仇敌，践踏弹石。他们必喝血呐喊，犹如饮酒。他们必像盛满血的碗，又像坛的四角满了血。 < | >
 | [niv] | and the LORD Almighty will shield them. They will destroy and overcome with slingstones. They will drink and roar as with wine; they will be full like a bowl used for sprinkling the corners of the altar.
 | [asv] | Jehovah of hosts will defend them; and they shall devour, and shall tread down the sling-stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, like the corners of the altar.
 | [jnd] | Jehovah of hosts will defend them; and they shall devour, and shall tread down the sling-stones; and they shall drink, make a noise as from wine; and they shall be filled like a bowl, like the corners of the altar.
 | [kjv] | The LORD of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar.
 | [nwb] | The LORD of hosts will defend them; and they shall devour, and subdue with sling-stones; and they shall drink, make a noise as through wine; and they shall be filled like bowls, as the corners of the altar.
 | [rsv] | The LORD of hosts will protect them, and they shall devour and tread down the slingers; and they shall drink their blood like wine, and be full like a bowl, drenched like the corners of the altar.
 | [web] | Yahweh of Hosts will defend them; and they shall devour, and shall tread down the sling-stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, like the corners of the altar.
 | [ylt] | Jehovah of Hosts doth cover them over, And they consumed, and subdued sling-stones, Yea, they have drunk, They have made a noise as wine, And they have been full as a bowl, As corners of an altar.
 | [bbe] | The Lord of armies will be a cover for them; and they will overcome, crushing under foot the armed men; they will take their blood for drink like wine: they will be full like the sides of the altar.
9:16 | [cbgb] | 当那日，耶和华他们的 神必看他的民，如群羊拯救他们。因为他们必像冠冕上的宝石，高举在他的地以上（高举云云或作在他的地上发光辉）。 < | >
 | [niv] | The LORD their God will save them on that day as the flock of his people. They will sparkle in his land like jewels in a crown.
 | [asv] | And Jehovah their God will save them in that day as the flock of his people; for they shall be as the stones of a crown, lifted on high over his land.
 | [jnd] | And Jehovah their God shall save them in that day as the flock of his people; for the stones of a crown, lifted up upon his land.
 | [kjv] | And the LORD their God shall save them in that day as the flock of his people: for they shall be as the stones of a crown, lifted up as an ensign upon his land.
 | [nwb] | And the LORD their God will save them in that day as the flock of his people: for the stones of a crown, lifted up as an ensign upon his land.
 | [rsv] | On that day the LORD their God will save them for they are the flock of his people; for like the jewels of a crown they shall shine on his land.
 | [web] | Yahweh their God will save them in that day as the flock of his people; for the stones of a crown, lifted on high over his land.
 | [ylt] | And saved them hath Jehovah their God In that day, as a flock of His people, For stones of a crown are displaying themselves over His ground.
 | [bbe] | And the Lord their God will be their saviour in that day, giving them food like the flock of his people: for they will be like the jewels of a crown shining over his land.
9:17 | [cbgb] | 他的恩慈何等大，他的荣美何其盛。五谷健壮少男，新酒培养处女。 <
 | [niv] | How attractive and beautiful they will be! Grain will make the young men thrive, and new wine the young women.
 | [asv] | For how great is his goodness, and how great is his beauty! grain shall make the young men flourish, and new wine the virgins.
 | [jnd] | For how great is his goodness, and how great is his beauty! Corn shall make the young men flourish, and new wine the maidens.
 | [kjv] | For how great is his goodness, and how great is his beauty! corn shall make the young men cheerful, and new wine the maids.
 | [nwb] | For how great his goodness, and how great his beauty! corn shall make the young men cheerful, and new wine the maids.
 | [rsv] | Yea, how good and how fair it shall be! Grain shall make the young men flourish, and new wine the maidens.
 | [web] | For how great is his goodness, and how great is his beauty! grain shall make the young men flourish, and new wine the virgins.
 | [ylt] | For what His goodness! and what His beauty! Corn the young men, And new wine the virgins -- make fruitful!
 | [bbe] | For how good it is and how beautiful! grain will make the young men strong and new wine the virgins.


Interlinear Bible:Zechariah 10

 撒迦利亚 Zechariah 10 << || >>
10:1 | [cbgb] | 当春雨的时候，你们要向发闪电的耶和华求雨。他必为众人降下甘霖，使田园生长菜蔬。 >
 | [niv] | Ask the LORD for rain in the springtime; it is the LORD who makes the storm clouds. He gives showers of rain to men, and plants of the field to everyone.
 | [asv] | Ask ye of Jehovah rain in the time of the latter rain, even of Jehovah that maketh lightnings; and he will give them showers of rain, to every one grass in the field.
 | [jnd] | Ask of Jehovah rain in the time of the latter rain; Jehovah will make lightnings, and he will give them showers of rain, to every one grass in the field.
 | [kjv] | Ask ye of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to every one grass in the field.
 | [nwb] | Ask ye of the LORD rain in the time of the latter rain; the LORD will make bright clouds, and give them showers of rain, to every one grass in the field.
 | [rsv] | Ask rain from the LORD in the season of the spring rain, from the LORD who makes the storm clouds, who gives men showers of rain, to every one the vegetation in the field.
 | [web] | . Ask you of Yahweh rain in the time of the latter rain, Yahweh who makes lightnings; and he will give them showers of rain, to everyone grass in the field.
 | [ylt] | They asked of Jehovah rain in a time of latter rain, Jehovah is making lightnings, And rain showers He doth give to them. To each -- the herb in the field.
 | [bbe] | Make your request to the Lord for rain in the time of the spring rains, even to the Lord who makes the thunder-flames; and he will give them showers of rain, to every man grass in the field.
10:2 | [cbgb] | 因为，家 神所言的是虚空，卜士所见的是虚假，做梦者所说的是假梦。他们白白地安慰人。所以众人如羊流离，因无牧人就受苦。 < | >
 | [niv] | The idols speak deceit, diviners see visions that lie; they tell dreams that are false, they give comfort in vain. Therefore the people wander like sheep oppressed for lack of a shepherd.
 | [asv] | For the teraphim have spoken vanity, and the diviners have seen a lie; and they have told false dreams, they comfort in vain: therefore they go their way like sheep, they are afflicted, because there is no shepherd.
 | [jnd] | For the teraphim have spoken vanity, and the diviners have seen a lie, and have told false dreams: they comfort in vain. Therefore they have gone away as a flock, they are in distress, because there is no shepherd.
 | [kjv] | For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no shepherd.
 | [nwb] | For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled because no shepherd.
 | [rsv] | For the teraphim utter nonsense, and the diviners see lies; the dreamers tell false dreams, and give empty consolation. Therefore the people wander like sheep; they are afflicted for want of a shepherd.
 | [web] | For the teraphim have spoken vanity, and the diviners have seen a lie; and they have told false dreams, they comfort in vain: therefore they go their way like sheep, they are afflicted, because there is no shepherd.
 | [ylt] | Because the teraphim did speak iniquity, And the diviners have seen a falsehood, And dreams of the vanity they speak, vanity they give comfort, Therefore they have journeyed as a flock, They are afflicted, for there is no shepherd.
 | [bbe] | For the images have said what is not true, and the readers of signs have seen deceit; they have given accounts of false dreams, they give comfort to no purpose: so they go out of the way like sheep, they are troubled because they have no keeper.
10:3 | [cbgb] | 我的怒气向牧人发作，我必惩罚公山羊。因我万军之耶和华眷顾自己的羊群，就是犹大家，必使他们如骏马在阵上。 < | >
 | [niv] | "My anger burns against the shepherds, and I will punish the leaders; for the LORD Almighty will care for his flock, the house of Judah, and make them like a proud horse in battle.
 | [asv] | Mine anger is kindled against the shepherds, and I will punish the he-goats; for Jehovah of hosts hath visited his flock, the house of Judah, and will make them as his goodly horse in the battle.
 | [jnd] | Mine anger is kindled against the shepherds, and I will punish the he-goats; for Jehovah of hosts visiteth his flock, the house of Judah, and maketh them as his majestic horse in the battle.
 | [kjv] | Mine anger was kindled against the shepherds, and I punished the goats: for the LORD of hosts hath visited his flock the house of Judah, and hath made them as his goodly horse in the battle.
 | [nwb] | My anger was kindled against the shepherds, and I punished the goats: for the LORD of hosts hath visited his flock the house of Judah, and hath made them as his goodly horse in the battle.
 | [rsv] | "My anger is hot against the shepherds, and I will punish the leaders; for the LORD of hosts cares for his flock, the house of Judah, and will make them like his proud steed in battle.
 | [web] | My anger is kindled against the shepherds, and I will punish the male goats; for Yahweh of Hosts has visited his flock, the house of Judah, and will make them as his goodly horse in the battle.
 | [ylt] | Against the shepherds did Mine anger burn, And against the he-goats I lay a charge, For inspected hath Jehovah of Hosts His flock, the house of Judah, And set them as His beauteous horse in battle.
 | [bbe] | My wrath is burning against the keepers of the flock, and I will send punishment on the he-goats: for the Lord of armies takes care of his flock, the people of Judah, and will make them like the horse of his pride in the fight.
10:4 | [cbgb] | 房角石，钉子，争战的弓，和一切掌权的都从他而出。 < | >
 | [niv] | From Judah will come the cornerstone, from him the tent peg, from him the battle bow, from him every ruler.
 | [asv] | From him shall come forth the corner-stone, from him the nail, from him the battle bow, from him every ruler together.
 | [jnd] | From him shall come forth the corner-stone, from him the nail, from him the battle bow, from him every exactor together.
 | [kjv] | Out of him came forth the corner, out of him the nail, out of him the battle bow, out of him every oppressor together.
 | [nwb] | Out of him came forth the corner, out of him the nail, out of him the battle-bow, out of him every oppressor together.
 | [rsv] | Out of them shall come the cornerstone, out of them the tent peg, out of them the battle bow, out of them every ruler.
 | [web] | From him shall come forth the corner-stone, from him the nail, from him the battle bow, from him every ruler together.
 | [ylt] | From him a corner-stone, From him a nail, from him a battle-bow, From him goeth forth every exactor together.
 | [bbe] | From him will come the keystone, from him the nail, from him the bow of war, from him will come every ruler;
10:5 | [cbgb] | 他们必如勇士，在阵上将仇敌践踏在街上的泥土中。他们必争战，因为耶和华与他们同在。骑马的也必羞愧。 < | >
 | [niv] | Together they will be like mighty men trampling the muddy streets in battle. Because the LORD is with them, they will fight and overthrow the horsemen.
 | [asv] | And they shall be as mighty men, treading down their enemies in the mire of the streets in the battle; and they shall fight, because Jehovah is with them; and the riders on horses shall be confounded.
 | [jnd] | And they shall be as mighty men, treading down the mire of the streets in the battle; and they shall fight, for Jehovah is with them, and the riders on horses shall be put to shame.
 | [kjv] | And they shall be as mighty men, which tread down their enemies in the mire of the streets in the battle: and they shall fight, because the LORD is with them, and the riders on horses shall be confounded.
 | [nwb] | And they shall be as mighty , who tread down in the mire of the streets in the battle: and they shall fight, because the LORD with them, and the riders on horses shall be confounded.
 | [rsv] | Together they shall be like mighty men in battle, trampling the foe in the mud of the streets; they shall fight because the LORD is with them, and they shall confound the riders on horses.
 | [web] | They shall be as mighty men, treading down in the mire of the streets in the battle; and they shall fight, because Yahweh is with them; and the riders on horses shall be confounded.
 | [ylt] | And they have been as heroes, Treading in mire of out-places in battle, And they have fought, for Jehovah with them, And have put to shame riders of horses.
 | [bbe] | Together they will be like men of war, crushing down their haters into the earth of the streets in the fight; they will make war because the Lord is with them: and the horsemen will be shamed.
10:6 | [cbgb] | 我要坚固犹大家，拯救约瑟家，要领他们归回。我要怜恤他们，他们必像未曾弃绝的一样。都因我是耶和华他们的 神，我必应允他们的祷告。 < | >
 | [niv] | "I will strengthen the house of Judah and save the house of Joseph. I will restore them because I have compassion on them. They will be as though I had not rejected them, for I am the LORD their God and I will answer them.
 | [asv] | And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them back; for I have mercy upon them; and they shall be as though I had not cast them off: for I am Jehovah their God, and I will hear them.
 | [jnd] | And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them back again; for I will have mercy upon them; and they shall be as though I had not cast them off: for I am Jehovah their God, and I will answer them.
 | [kjv] | And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I am the LORD their God, and will hear them.
 | [nwb] | And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I the LORD their God, and will hear them.
 | [rsv] | "I will strengthen the house of Judah, and I will save the house of Joseph. I will bring them back because I have compassion on them, and they shall be as though I had not rejected them; for I am the LORD their God and I will answer them.
 | [web] | I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them back; for I have mercy on them; and they shall be as though I had not cast them off: for I am Yahweh their God, and I will hear them.
 | [ylt] | And I have made mighty the house of Judah, And the house of Joseph I do save, And I have caused them to dwell, for I have loved them, And they have been as I had not cast them off, For I Jehovah their God, And I answer them.
 | [bbe] | And I will make the children of Judah strong, and I will be the saviour of the children of Joseph, and I will make them come back again, for I have had mercy on them: they will be as if I had not given them up: for I am the Lord their God and I will give them an answer.
10:7 | [cbgb] | 以法莲人必如勇士，他们心中畅快如同喝酒。他们的儿女必看见而快活。他们的心必因耶和华喜乐。 < | >
 | [niv] | The Ephraimites will become like mighty men, and their hearts will be glad as with wine. Their children will see it and be joyful; their hearts will rejoice in the LORD.
 | [asv] | And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine; yea, their children shall see it, and rejoice; their heart shall be glad in Jehovah.
 | [jnd] | And Ephraim shall be like a mighty man, and their hearts shall rejoice as through wine; and their children shall see , and rejoice; their heart shall be joyful in Jehovah.
 | [kjv] | And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine: yea, their children shall see it, and be glad; their heart shall rejoice in the LORD.
 | [nwb] | And Ephraim shall be like a mighty , and their heart shall rejoice as through wine: yes, their children shall see , and be glad; their heart shall rejoice in the LORD.
 | [rsv] | Then E'phraim shall become like a mighty warrior, and their hearts shall be glad as with wine. Their children shall see it and rejoice, their hearts shall exult in the LORD.
 | [web] | Ephraim shall be like a mighty man, and their heart shall rejoice as through wine; yes, their children shall see it, and rejoice; their heart shall be glad in Yahweh.
 | [ylt] | And Ephraim hath been as a hero, And rejoiced hath their heart as wine, And their sons see, and they have rejoiced, Rejoice doth their heart in Jehovah.
 | [bbe] | And Ephraim will be like a man of war, and their hearts will be glad as with wine; and their children will see it with joy; their hearts will be glad in the Lord.
10:8 | [cbgb] | 我要发嘶声，聚集他们。因我已经救赎他们。他们的人数必加增，如从前加增一样。 < | >
 | [niv] | I will signal for them and gather them in. Surely I will redeem them; they will be as numerous as before.
 | [asv] | I will hiss for them, and gather them; for I have redeemed them; and they shall increase as they have increased.
 | [jnd] | I will hiss for them, and gather them; for I have redeemed them: and they shall multiply as they used to multiply.
 | [kjv] | I will hiss for them, and gather them; for I have redeemed them: and they shall increase as they have increased.
 | [nwb] | I will hiss for them, and gather them: for I have redeemed them: and they shall increase as they have increased.
 | [rsv] | "I will signal for them and gather them in, for I have redeemed them, and they shall be as many as of old.
 | [web] | I will hiss for them, and gather them; for I have redeemed them; and they shall increase as they have increased.
 | [ylt] | I hist for them, and I gather them, For I have redeemed them, And they have multiplied as they did multiply.
 | [bbe] | With the sound of the pipe I will get them together; for I have given the price to make them free: and they will be increased as they were increased.
10:9 | [cbgb] | 我虽然（或作必）播散他们在列国中，他们必在远方记念我。他们与儿女都必存活，且得归回。 < | >
 | [niv] | Though I scatter them among the peoples, yet in distant lands they will remember me. They and their children will survive, and they will return.
 | [asv] | And I will sow them among the peoples; and they shall remember me in far countries; and they shall live with their children, and shall return.
 | [jnd] | And I will sow them among the peoples, and they shall remember me in far countries; and they shall live with their children and return.
 | [kjv] | And I will sow them among the people: and they shall remember me in far countries; and they shall live with their children, and turn again.
 | [nwb] | And I will sow them among the people: and they shall remember me in remote countries; and they shall live with their children, and turn again.
 | [rsv] | Though I scattered them among the nations, yet in far countries they shall remember me, and with their children they shall live and return.
 | [web] | I will sow them among the peoples; and they shall remember me in far countries; and they shall live with their children, and shall return.
 | [ylt] | And I sow them among peoples, And in far-off places they remember Me, And they have lived with their sons, And they have turned back.
 | [bbe] | Though I had them planted among the peoples, they will keep me in mind in far countries: and they will take care of their children and will come back.
10:10 | [cbgb] | 我必再领他们出埃及地，招聚他们出亚述，领他们到基列和利巴嫩，这地尚且不够他们居住。 < | >
 | [niv] | I will bring them back from Egypt and gather them from Assyria. I will bring them to Gilead and Lebanon, and there will not be room enough for them.
 | [asv] | I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them.
 | [jnd] | And I will bring them again out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and shall not be found for them.
 | [kjv] | I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them.
 | [nwb] | I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and shall not be found for them.
 | [rsv] | I will bring them home from the land of Egypt, and gather them from Assyria; and I will bring them to the land of Gilead and to Lebanon, till there is no room for them.
 | [web] | I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and shall not be found for them.
 | [ylt] | And I have brought them back from the land of Egypt, And from Asshur I do gather them, And unto the land of Gilead and Lebanon I do bring them in, And there is not found for them .
 | [bbe] | And I will make them come back out of the land of Egypt, and will get them together out of Assyria; and I will take them into the land of Gilead, and it will not be wide enough for them.
10:11 | [cbgb] | 耶和华必经过苦海，击打海浪，使尼罗河的深处都枯乾。亚述的骄傲必致卑微。埃及的权柄必然灭没。 < | >
 | [niv] | They will pass through the sea of trouble; the surging sea will be subdued and all the depths of the Nile will dry up. Assyria's pride will be brought down and Egypt's scepter will pass away.
 | [asv] | And he will pass through the sea of affliction, and will smite the waves in the sea, and all the depths of the Nile shall dry up; and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart.
 | [jnd] | And he shall pass through the sea of affliction, and shall smite the billows in the sea, and all the depths of the Nile shall dry up; and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart away.
 | [kjv] | And he shall pass through the sea with affliction, and shall smite the waves in the sea, and all the deeps of the river shall dry up: and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart away.
 | [nwb] | And he shall pass through the sea with affliction, and shall smite the waves in the sea, and all the deeps of the river shall dry up: and the pride of Assyria shall be brought down, and the scepter of Egypt shall depart.
 | [rsv] | They shall pass through the sea of Egypt, and the waves of the sea shall be smitten, and all the depths of the Nile dried up. The pride of Assyria shall be laid low, and the scepter of Egypt shall depart.
 | [web] | He will pass through the sea of affliction, and will strike the waves in the sea, and all the depths of the Nile shall dry up; and the pride of Assyria shall be brought down, and the scepter of Egypt shall depart.
 | [ylt] | And He hath passed over through the sea, And hath pressed and smitten billows in the sea, And dried up have been all depths of a flood, And brought down hath been the excellency of Asshur, And the rod of Egypt doth turn aside.
 | [bbe] | And they will go through the sea of Egypt, and all the deep waters of the Nile will become dry: and the pride of Assyria will be made low, and the power of Egypt will be taken away.
10:12 | [cbgb] | 我必使他们倚靠我，得以坚固。一举一动必奉我的名。这是耶和华说的。 <
 | [niv] | I will strengthen them in the LORD and in his name they will walk," declares the LORD.
 | [asv] | And I will strengthen them in Jehovah; and they shall walk up and down in his name, saith Jehovah.
 | [jnd] | And I will strengthen them in Jehovah; and they shall walk in his name, saith Jehovah.
 | [kjv] | And I will strengthen them in the LORD; and they shall walk up and down in his name, saith the LORD.
 | [nwb] | And I will strengthen them in the LORD; and they shall walk up and down in his name, saith the LORD.
 | [rsv] | I will make them strong in the LORD and they shall glory in his name," says the LORD.
 | [web] | I will strengthen them in Yahweh; and they shall walk up and down in his name, says Yahweh.
 | [ylt] | And I have made them mighty in Jehovah, And in His name they walk up and down, An affirmation of Jehovah!
 | [bbe] | And their strength will be in the Lord; and their pride will be in his name, says the Lord.


Interlinear Bible:Zechariah 11

 撒迦利亚 Zechariah 11 << || >>
11:1 | [cbgb] | 利巴嫩哪，开开你的门，任火烧灭你的香柏树。 >
 | [niv] | Open your doors, O Lebanon, so that fire may devour your cedars!
 | [asv] | Open thy doors, O Lebanon, that the fire may devour thy cedars.
 | [jnd] | Open thy doors, O Lebanon, that the fire may devour thy cedars.
 | [kjv] | Open thy doors, O Lebanon, that the fire may devour thy cedars.
 | [nwb] | Open thy doors, O Lebanon, that the fire may devour thy cedars.
 | [rsv] | Open your doors, O Lebanon, that the fire may devour your cedars!
 | [web] | . Open your doors, Lebanon, that the fire may devour your cedars.
 | [ylt] | Open, O Lebanon, thy doors, And fire doth devour among thy cedars.
 | [bbe] | Let your doors be open, O Lebanon, so that fire may be burning among your cedars.
11:2 | [cbgb] | 松树阿，应当哀号，因为香柏树倾倒，佳美的树毁坏。巴珊的橡树阿，应当哀号，因为茂盛的树林已经倒了。 < | >
 | [niv] | Wail, O pine tree, for the cedar has fallen; the stately trees are ruined! Wail, oaks of Bashan; the dense forest has been cut down!
 | [asv] | Wail, O fir-tree, for the cedar is fallen, because the goodly ones are destroyed: wail, O ye oaks of Bashan, for the strong forest is come down.
 | [jnd] | Howl, cypress, for the cedar is fallen; because the noble ones are spoiled. Howl, ye oaks of Bashan; for the strong forest is come down.
 | [kjv] | Howl, fir tree; for the cedar is fallen; because the mighty are spoiled: howl, O ye oaks of Bashan; for the forest of the vintage is come down.
 | [nwb] | Howl, fir-tree, for the cedar is fallen; because the mighty are laid waste: howl, O ye oaks of Bashan; for the forest of the vintage is come down.
 | [rsv] | Wail, O cypress, for the cedar has fallen, for the glorious trees are ruined! Wail, oaks of Bashan, for the thick forest has been felled!
 | [web] | Wail, fir-tree, for the cedar is fallen, because the goodly ones are destroyed: wail, you oaks of Bashan, for the strong forest is come down.
 | [ylt] | Howl, O fir, for fallen hath the cedar, For their honourable ones were destroyed, Howl, ye oaks of Bashan, For come down hath the fenced forest,
 | [bbe] | Give a cry of grief, O fir-tree, for the fall of the cedar, because the great ones have been made low: give cries of grief, O you oaks of Bashan, for the strong trees of the wood have come down.
11:3 | [cbgb] | 听阿，有牧人哀号的声音，因他们荣华的草场毁坏了。有少壮狮子咆哮的声音，因约旦河旁的丛林荒废了。 < | >
 | [niv] | Listen to the wail of the shepherds; their rich pastures are destroyed! Listen to the roar of the lions; the lush thicket of the Jordan is ruined!
 | [asv] | A voice of the wailing of the shepherds! for their glory is destroyed: a voice of the roaring of young lions! for the pride of the Jordan is laid waste.
 | [jnd] | A voice of howling of the shepherds; for their glory is spoiled: a voice of roaring of young lions; for the pride of Jordan is spoiled.
 | [kjv] | There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled.
 | [nwb] | a voice of the howling of the shepherds; for their glory is destroyed: a voice of the roaring of young lions; for the pride of Jordan is laid waste.
 | [rsv] | Hark, the wail of the shepherds, for their glory is despoiled! Hark, the roar of the lions, for the jungle of the Jordan is laid waste!
 | [web] | A voice of the wailing of the shepherds! for their glory is destroyed: a voice of the roaring of young lions! for the pride of the Jordan is laid waste.
 | [ylt] | A voice of the howling of the shepherds! For destroyed was their robe of honour, A voice of the roaring of young lions! For destroyed was the excellency of Jordan.
 | [bbe] | The sound of the crying of the keepers of the flock! for their glory is made waste: the sound of the loud crying of the young lions! for the pride of Jordan is made waste.
11:4 | [cbgb] | 耶和华我的 神如此说，你撒迦利亚要牧养这将宰的群羊。 < | >
 | [niv] | This is what the LORD my God says: "Pasture the flock marked for slaughter.
 | [asv] | Thus said Jehovah my God: Feed the flock of slaughter;
 | [jnd] | Thus saith Jehovah my God: Feed the flock of slaughter,
 | [kjv] | Thus saith the LORD my God; Feed the flock of the slaughter;
 | [nwb] | Thus saith the LORD my God; Feed the flock of the slaughter;
 | [rsv] | Thus said the LORD my God: "Become shepherd of the flock doomed to slaughter.
 | [web] | Thus said Yahweh my God: Feed the flock of slaughter;
 | [ylt] | Thus said Jehovah my God: `Feed the flock of the slaughter,
 | [bbe] | This is what the Lord my God has said: Take care of the flock of death;
11:5 | [cbgb] | 买他们的宰了他们，以自己为无罪。卖他们的说，耶和华是应当称颂的，因我成为富足。牧养他们的并不怜恤他们。 < | >
 | [niv] | Their buyers slaughter them and go unpunished. Those who sell them say, `Praise the LORD, I am rich!' Their own shepherds do not spare them.
 | [asv] | whose possessors slay them, and hold themselves not guilty; and they that sell them say, Blessed be Jehovah, for I am rich; and their own shepherds pity them not.
 | [jnd] | whose possessors slay them without being held guilty; and they that sell them say, Blessed be Jehovah! for I am become rich; and their own shepherds pity them not.
 | [kjv] | Whose possessors slay them, and hold themselves not guilty: and they that sell them say, Blessed be the LORD; for I am rich: and their own shepherds pity them not.
 | [nwb] | Whose possessors slay them, and hold themselves not guilty: and they that sell them say, Blessed the LORD; for I am rich: and their own shepherds pity them not.
 | [rsv] | Those who buy them slay them and go unpunished; and those who sell them say, 'Blessed be the LORD, I have become rich'; and their own shepherds have no pity on them.
 | [web] | whose possessors kill them, and hold themselves not guilty; and those who sell them say, Blessed be Yahweh, for I am rich; and their own shepherds don't pity them.
 | [ylt] | Whose buyers slay them, and are not guilty, And their sellers say, Blessed Jehovah, And I am rich, And their shepherds have no pity on them.
 | [bbe] | Whose owners put them to death and have no sense of sin; and those who get a price for them say, May the Lord be praised for I have much wealth: and the keepers of the flock have no pity for them.
11:6 | [cbgb] | 耶和华说，我不再怜恤这地的居民。必将这民交给各人的邻舍，和他们王的手中。他们必毁灭这地，我也不救这民脱离他们的手。 < | >
 | [niv] | For I will no longer have pity on the people of the land," declares the LORD. "I will hand everyone over to his neighbor and his king. They will oppress the land, and I will not rescue them from their hands."
 | [asv] | For I will no more pity the inhabitants of the land, saith Jehovah; but, lo, I will deliver the men every one into his neighbor's hand, and into the hand of his king; and they shall smite the land, and out of their hand I will not deliver them.
 | [jnd] | For I will no more pity the inhabitants of the land, saith Jehovah, and behold, I will deliver men, every one into his neighbour's hand, and into the hand of his king; and they shall smite the land, and I will not deliver out of their hand.
 | [kjv] | For I will no more pity the inhabitants of the land, saith the LORD: but, lo, I will deliver the men every one into his neighbour's hand, and into the hand of his king: and they shall smite the land, and out of their hand I will not deliver them.
 | [nwb] | For I will no more pity the inhabitants of the land, saith the LORD: but lo, I will deliver the men every one into his neighbor's hand, and into the hand of his king: and they shall smite the land, and out of their hand I will not deliver .
 | [rsv] | For I will no longer have pity on the inhabitants of this land, says the LORD. Lo, I will cause men to fall each into the hand of his shepherd, and each into the hand of his king; and they shall crush the earth, and I will deliver none from their hand."
 | [web] | For I will no more pity the inhabitants of the land, says Yahweh; but, behold, I will deliver the men everyone into his neighbor's hand, and into the hand of his king; and they shall strike the land, and out of their hand I will not deliver them.
 | [ylt] | For I have pity no more on inhabitants of the land, An affirmation of Jehovah, And lo, I am causing man to come forth, Each into the hand of his neighbour, And into the hand of his king, And they have beaten down the land, And I do not deliver out of their hand.'
 | [bbe] | For I will have no more pity for the people of the land, says the Lord; but I will give up everyone into his neighbour's hand and into the hand of his king: and they will make the land waste, and I will not keep them safe from their hands.
11:7 | [cbgb] | 于是，我牧养这将宰的群羊，就是群中最困苦的羊。我拿着两根杖。一根我称为荣美，一根我称为联索。这样，我牧养了群羊。 < | >
 | [niv] | So I pastured the flock marked for slaughter, particularly the oppressed of the flock. Then I took two staffs and called one Favor and the other Union, and I pastured the flock.
 | [asv] | So I fed the flock of slaughter, verily the poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock.
 | [jnd] | So I fed the flock of slaughter, truly the poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock.
 | [kjv] | And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock.
 | [nwb] | And I will feed the flock of slaughter, you, O poor of the flock. And I took to me two staffs; the one I called Beauty, and the other I called Bands; and I fed the flock.
 | [rsv] | So I became the shepherd of the flock doomed to be slain for those who trafficked in the sheep. And I took two staffs; one I named Grace, the other I named Union. And I tended the sheep.
 | [web] | So I fed the flock of slaughter, most assuredly the poor of the flock. I took to me two poles; the one I called Beauty, and the other I called Bands; and I fed the flock.
 | [ylt] | And I feed the flock of slaughter, even you, ye afflicted of the flock; and I take to me two staves, the one I have called Pleasantness, and the other I have called Bands, and I feed the flock.
 | [bbe] | So I took care of the flock of death, for those who made profit out of the flock; and I took for myself two rods, naming one Beautiful, and the other Bands; and I took care of the flock.
11:8 | [cbgb] | 一月之内，我除灭三个牧人。因为我的心厌烦他们，他们的心也憎嫌我。 < | >
 | [niv] | In one month I got rid of the three shepherds. The flock detested me, and I grew weary of them
 | [asv] | And I cut off the three shepherds in one month; for my soul was weary of them, and their soul also loathed me.
 | [jnd] | And I destroyed three shepherds in one month; and my soul was vexed with them, and their soul also loathed me.
 | [kjv] | Three shepherds also I cut off in one month; and my soul lothed them, and their soul also abhorred me.
 | [nwb] | Three shepherds also I cut off in one month; and my soul lothed them, and their soul also abhorred me.
 | [rsv] | In one month I destroyed the three shepherds. But I became impatient with them, and they also detested me.
 | [web] | I cut off the three shepherds in one month; for my soul was weary of them, and their soul also loathed me.
 | [ylt] | And I cut off the three shepherds in one month, and my soul is grieved with them, and also their soul hath abhorred me.
 | [bbe] | And in one month I put an end to the three keepers of the flock; for my soul was tired of them, and their souls were disgusted with me.
11:9 | [cbgb] | 我就说，我不牧养你们。要死的，由他死。要丧亡的，由他丧亡。馀剩的，由他们彼此相食。 < | >
 | [niv] | and said, "I will not be your shepherd. Let the dying die, and the perishing perish. Let those who are left eat one another's flesh."
 | [asv] | Then said I, I will not feed you: that which dieth, let it die; and that which is to be cut off, let it be cut off; and let them that are left eat every one the flesh of another.
 | [jnd] | And I said, I will not feed you: that which dieth, let it die; and that which perisheth let it perish; and let them which are left eat every one the flesh of another.
 | [kjv] | Then said I, I will not feed you: that that dieth, let it die; and that that is to be cut off, let it be cut off; and let the rest eat every one the flesh of another.
 | [nwb] | Then said I, I will not feed you: that which dieth, let it die; and that which is to be cut off, let it be cut off; and let the rest eat, every one the flesh of another.
 | [rsv] | So I said, "I will not be your shepherd. What is to die, let it die; what is to be destroyed, let it be destroyed; and let those that are left devour the flesh of one another."
 | [web] | Then I said, I will not feed you: that which dies, let it die; and that which is to be cut off, let it be cut off; and let those who are left eat everyone the flesh of another.
 | [ylt] | And I say, `I do not feed you, the dying, let die; and the cut off, let be cut off; and the remaining ones, let each eat the flesh of its neighbour.'
 | [bbe] | And I said, I will not take care of you: If death comes to any, let death be its fate; if any is cut off, let it be cut off; and let the rest take one another's flesh for food.
11:10 | [cbgb] | 我折断那称为荣美的杖，表明我废弃与万民所立的约。 < | >
 | [niv] | Then I took my staff called Favor and broke it, revoking the covenant I had made with all the nations.
 | [asv] | And I took my staff Beauty, and cut it asunder, that I might break my covenant which I had made with all the peoples.
 | [jnd] | And I took my staff, Beauty, and cut it asunder, that I might break my covenant which I had made with all the peoples.
 | [kjv] | And I took my staff, even Beauty, and cut it asunder, that I might break my covenant which I had made with all the people.
 | [nwb] | And I took my staff, Beauty, and cut it asunder, that I might break my covenant which I had made with all the people.
 | [rsv] | And I took my staff Grace, and I broke it, annulling the covenant which I had made with all the peoples.
 | [web] | I took my staff Beauty, and cut it apart, that I might break my covenant which I had made with all the peoples.
 | [ylt] | And I take My staff Pleasantness, and cut it asunder, to make void My covenant that I had made with all the peoples:
 | [bbe] | And I took my rod Beautiful, cutting it in two, so that the Lord's agreement, which he had made with all the peoples, might be broken.
11:11 | [cbgb] | 当日就废弃了。这样，那些仰望我的困苦羊，就知道所说的是耶和华的话。 < | >
 | [niv] | It was revoked on that day, and so the afflicted of the flock who were watching me knew it was the word of the LORD.
 | [asv] | And it was broken in that day; and thus the poor of the flock that gave heed unto me knew that it was the word of Jehovah.
 | [jnd] | And it was broken in that day; and so the poor of the flock that gave heed to me knew that it was the word of Jehovah.
 | [kjv] | And it was broken in that day: and so the poor of the flock that waited upon me knew that it was the word of the LORD.
 | [nwb] | And it was broken in that day: and so the poor of the flock that waited upon me knew that it the word of the LORD.
 | [rsv] | So it was annulled on that day, and the traffickers in the sheep, who were watching me, knew that it was the word of the LORD.
 | [web] | It was broken in that day; and thus the poor of the flock that gave heed to me knew that it was the word of Yahweh.
 | [ylt] | and it is broken in that day, and know well do the afflicted of the flock who are observing me, that it a word of Jehovah.
 | [bbe] | And it was broken on that day: and the sheep-traders, who were watching me, were certain that it was the word of the Lord.
11:12 | [cbgb] | 我对他们说，你们若以为美，就给我工价，不然，就吧了。于是他们给了三十块钱，作为我的工价。 < | >
 | [niv] | I told them, "If you think it best, give me my pay; but if not, keep it." So they paid me thirty pieces of silver.
 | [asv] | And I said unto them, If ye think good, give me my hire; and if not, forbear. So they weighed for my hire thirty pieces of silver.
 | [jnd] | And I said unto them, If ye think good, give my hire; and if not, forbear. And they weighed for my hire thirty silver-pieces.
 | [kjv] | And I said unto them, If ye think good, give me my price; and if not, forbear. So they weighed for my price thirty pieces of silver.
 | [nwb] | And I said to them, If ye think good, give my price; and if not, forbear. So they weighed for my price thirty of silver.
 | [rsv] | Then I said to them, "If it seems right to you, give me my wages; but if not, keep them." And they weighed out as my wages thirty shekels of silver.
 | [web] | I said to them, If you think good, give me my hire; and if not, forbear. So they weighed for my hire thirty of silver.
 | [ylt] | And I say unto them: `If good in your eyes, give my hire, and if not, forbear;' and they weigh out my hire -- thirty silverlings.
 | [bbe] | And I said to them, If it seems good to you, give me my payment; and if not, do not give it. So they gave me my payment by weight, thirty shekels of silver.
11:13 | [cbgb] | 耶和华吩咐我说，要把众人所估定美好的价值，丢给窑户。我便将这三十块钱，在耶和华的殿中丢给窑户了。 < | >
 | [niv] | And the LORD said to me, "Throw it to the potter"--the handsome price at which they priced me! So I took the thirty pieces of silver and threw them into the house of the LORD to the potter.
 | [asv] | And Jehovah said unto me, Cast it unto the potter, the goodly price that I was prized at by them. And I took the thirty pieces of silver, and cast them unto the potter, in the house of Jehovah.
 | [jnd] | And Jehovah said unto me, Cast it unto the potter: a goodly price that I was prized at by them. And I took the thirty silver-pieces, and cast them to the potter in the house of Jehovah.
 | [kjv] | And the LORD said unto me, Cast it unto the potter: a goodly price that I was prised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the LORD.
 | [nwb] | And the LORD said to me, Cast it to the potter: a goodly price that I was prized at by them. And I took the thirty of silver, and cast them to the potter in the house of the LORD.
 | [rsv] | Then the LORD said to me, "Cast it into the treasury" --the lordly price at which I was paid off by them. So I took the thirty shekels of silver and cast them into the treasury in the house of the LORD.
 | [web] | Yahweh said to me, Cast it to the potter, the goodly price that I was prized at by them. I took the thirty of silver, and cast them to the potter, in the house of Yahweh.
 | [ylt] | And Jehovah saith unto me, `Cast it unto the potter;' the goodly price that I have been prized at by them, and I take the thirty silverlings, and cast them the house of Jehovah, unto the potter.
 | [bbe] | And the Lord said to me, Put it into the store-house, the price at which I was valued by them. And I took the thirty shekels of silver and put them into the store-house in the house of the Lord.
11:14 | [cbgb] | 我又折断称为联索的那根杖，表明我废弃犹大与以色列弟兄的情谊。 < | >
 | [niv] | Then I broke my second staff called Union, breaking the brotherhood between Judah and Israel.
 | [asv] | Then I cut asunder mine other staff, even Bands, that I might break the brotherhood between Judah and Israel.
 | [jnd] | And I cut asunder mine other staff, Bands, to break the brotherhood between Judah and Israel.
 | [kjv] | Then I cut asunder mine other staff, even Bands, that I might break the brotherhood between Judah and Israel.
 | [nwb] | Then I cut asunder my other staff, Bands, that I might break the brotherhood between Judah and Israel.
 | [rsv] | Then I broke my second staff Union, annulling the brotherhood between Judah and Israel.
 | [web] | Then I cut apart my other staff, even Bands, that I might break the brotherhood between Judah and Israel.
 | [ylt] | And I cut asunder my second staff, Bands, to break the unity between Judah and Israel.
 | [bbe] | Then I took my other rod, the one named Bands, cutting it in two, so that the relation of brothers between Judah and Israel might be broken.
11:15 | [cbgb] | 耶和华又吩咐我说，你再取愚昧人所用的器具。 < | >
 | [niv] | Then the LORD said to me, "Take again the equipment of a foolish shepherd.
 | [asv] | And Jehovah said unto me, Take unto thee yet again the instruments of a foolish shepherd.
 | [jnd] | And Jehovah said unto me, Take unto thee yet the instruments of a foolish shepherd.
 | [kjv] | And the LORD said unto me, Take unto thee yet the instruments of a foolish shepherd.
 | [nwb] | And the LORD said to me, Take to thee yet the instruments of a foolish shepherd.
 | [rsv] | Then the LORD said to me, "Take once more the implements of a worthless shepherd.
 | [web] | Yahweh said to me, Take to you yet again the instruments of a foolish shepherd.
 | [ylt] | And Jehovah saith unto me, `Again take to thee the instrument of a foolish shepherd.
 | [bbe] | And the Lord said to me, Take again the instruments of a foolish keeper of sheep.
11:16 | [cbgb] | 因我要在这地兴起一个牧人。他不看顾丧亡的，不寻找分散的，不医治受伤的，也不牧养强壮的。却要吃肥羊的肉，撕裂它的蹄子。 < | >
 | [niv] | For I am going to raise up a shepherd over the land who will not care for the lost, or seek the young, or heal the injured, or feed the healthy, but will eat the meat of the choice sheep, tearing off their hoofs.
 | [asv] | For, lo, I will raise up a shepherd in the land, who will not visit those that are cut off, neither will seek those that are scattered, nor heal that which is broken, nor feed that which is sound; but he will eat the flesh of the fat sheep, and will tear their hoofs in pieces.
 | [jnd] | For behold, I will raise up a shepherd in the land, who shall not visit those that are about to perish, neither shall seek that which is strayed away, nor heal that which is wounded, nor feed that which is sound; but he will eat the flesh of the fat, and tear their hoofs in pieces.
 | [kjv] | For, lo, I will raise up a shepherd in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that standeth still: but he shall eat the flesh of the fat, and tear their claws in pieces.
 | [nwb] | For lo, I will raise up a shepherd in the land, shall not visit those that are cut off, neither shall seek the young one, nor heal that which is broken, nor feed that which standeth still: but he shall eat the flesh of the fat, and tear their claws in pieces.
 | [rsv] | For lo, I am raising up in the land a shepherd who does not care for the perishing, or seek the wandering, or heal the maimed, or nourish the sound, but devours the flesh of the fat ones, tearing off even their hoofs.
 | [web] | For, behold, I will raise up a shepherd in the land, who will not visit those who are cut off, neither will seek those who are scattered, nor heal that which is broken, nor feed that which is sound; but he will eat the flesh of the fat , and will tear their hoofs in pieces.
 | [ylt] | For lo, I am raising up a shepherd in the land, The cut off he doth not inspect, The shaken off he doth not seek, And the broken he doth not heal, The standing he doth not sustain, And the flesh of the fat he doth eat, And their hoofs he doth break off.
 | [bbe] | For see, I will put a sheep-keeper over the land, who will have no care for that which is cut off, and will not go in search of the wanderers, or make well what is broken, and he will not give food to that which is ill, but he will take for his food the flesh of the fat, and let their feet be broken.
11:17 | [cbgb] | 无用的牧人丢弃羊群有祸了。刀必临到他的膀臂，和右眼上。他的膀臂必全然枯乾，他的右眼也必昏暗失明。 <
 | [niv] | "Woe to the worthless shepherd, who deserts the flock! May the sword strike his arm and his right eye! May his arm be completely withered, his right eye totally blinded!" An Oracle
 | [asv] | Woe to the worthless shepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.
 | [jnd] | Woe to the worthless shepherd that leaveth the flock! The sword shall be upon his arm, and upon his right eye; his arm shall be clean dried up, and his right eye utterly darkened.
 | [kjv] | Woe to the idol shepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.
 | [nwb] | Woe to the idle shepherd that leaveth the flock! the sword upon his arm, and upon his right eye: his arm shall be wholly dried up, and his right eye shall be utterly darkened.
 | [rsv] | Woe to my worthless shepherd, who deserts the flock! May the sword smite his arm and his right eye! Let his arm be wholly withered, his right eye utterly blinded!"
 | [web] | Woe to the worthless shepherd who leaves the flock! the sword shall be on his arm, and on his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.
 | [ylt] | Wo the worthless shepherd, forsaking the flock, A sword on his arm, and on his right eye, His arm is utterly dried up, And his right eye is very dim!'
 | [bbe] | A curse on the foolish keeper who goes away from the flock! the sword will be on his arm and on his right eye: his arm will become quite dry and his eye will be made completely dark.


Interlinear Bible:Zechariah 12

 撒迦利亚 Zechariah 12 << || >>
12:1 | [cbgb] | 耶和华论以色列的默示。铺张诸天，建立地基，造人里面之灵的耶和华说。 >
 | [niv] | This is the word of the LORD concerning Israel. The LORD, who stretches out the heavens, who lays the foundation of the earth, and who forms the spirit of man within him, declares:
 | [asv] | The burden of the word of Jehovah concerning Israel. Thus saith Jehovah, who stretcheth forth the heavens, and layeth the foundation of the earth, and formeth the spirit of man within him:
 | [jnd] | The burden of the word of Jehovah concerning Israel. saith Jehovah, who stretcheth out the heavens, and layeth the foundation of the earth, and formeth the spirit of man within him:
 | [kjv] | The burden of the word of the LORD for Israel, saith the LORD, which stretcheth forth the heavens, and layeth the foundation of the earth, and formeth the spirit of man within him.
 | [nwb] | The burden of the word of the LORD for Israel, saith the LORD, who stretcheth forth the heavens, and layeth the foundation of the earth, and formeth the spirit of man within him.
 | [rsv] | An Oracle The word of the LORD concerning Israel: Thus says the LORD, who stretched out the heavens and founded the earth and formed the spirit of man within him:
 | [web] | . The burden of the word of Yahweh concerning Israel. says Yahweh, who stretches forth the heavens, and lays the foundation of the earth, and forms the spirit of man within him:
 | [ylt] | The burden of a word of Jehovah on Israel. An affirmation of Jehovah, Stretching out heaven, and founding earth, And forming the spirit of man in his midst.
 | [bbe] | The word of the Lord about Israel. The Lord by whom the heavens are stretched out and the bases of the earth put in place, and the spirit of man formed inside him, has said:
12:2 | [cbgb] | 我必使耶路撒冷被围困的时候，向四围列国的民成为令人昏醉的杯，这默示也论到犹大（或作犹大也是如此）。 < | >
 | [niv] | "I am going to make Jerusalem a cup that sends all the surrounding peoples reeling. Judah will be besieged as well as Jerusalem.
 | [asv] | behold, I will make Jerusalem a cup of reeling unto all the peoples round about, and upon Judah also shall it be in the siege against Jerusalem.
 | [jnd] | Behold, I will make Jerusalem a cup of bewilderment unto all the peoples round about, and also against Judah shall it be in the siege against Jerusalem.
 | [kjv] | Behold, I will make Jerusalem a cup of trembling unto all the people round about, when they shall be in the siege both against Judah and against Jerusalem.
 | [nwb] | Behold, I will make Jerusalem a cup of trembling to all the people around, when they shall be in the siege both against Judah against Jerusalem.
 | [rsv] | "Lo, I am about to make Jerusalem a cup of reeling to all the peoples round about; it will be against Judah also in the siege against Jerusalem.
 | [web] | behold, I will make Jerusalem a cup of reeling to all the peoples round about, and on Judah also shall it be in the siege against Jerusalem.
 | [ylt] | Lo, I am making Jerusalem a cup of reeling To all the peoples round about, And also against Judah it is, In the siege against Jerusalem.
 | [bbe] | See, I will make Jerusalem a cup of shaking fear to all the peoples round about, when Jerusalem is shut in.
12:3 | [cbgb] | 那日，我必使耶路撒冷向聚集攻击他的万民，当作一块重石头。凡举起的必受重伤。 < | >
 | [niv] | On that day, when all the nations of the earth are gathered against her, I will make Jerusalem an immovable rock for all the nations. All who try to move it will injure themselves.
 | [asv] | And it shall come to pass in that day, that I will make Jerusalem a burdensome stone for all the peoples; all that burden themselves with it shall be sore wounded; and all the nations of the earth shall be gathered together against it.
 | [jnd] | And it shall come to pass in that day I will make Jerusalem a burdensome stone unto all peoples: all that burden themselves with it shall certainly be wounded, and all the nations of the earth shall be assembled together against it.
 | [kjv] | And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be gathered together against it.
 | [nwb] | And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be assembled against it.
 | [rsv] | On that day I will make Jerusalem a heavy stone for all the peoples; all who lift it shall grievously hurt themselves. And all the nations of the earth will come together against it.
 | [web] | It shall happen in that day, that I will make Jerusalem a burdensome stone for all the peoples; all that burden themselves with it shall be sore wounded; and all the nations of the earth shall be gathered together against it.
 | [ylt] | And it hath come to pass, in that day, I make Jerusalem a burdensome stone to all the peoples, All loading it are completely pressed down, And gathered against it have been all nations of the earth.
 | [bbe] | And it will come about in that day that I will make Jerusalem a stone of great weight for all the peoples; all those who take it up will be badly wounded; and all the nations of the earth will come together against it.
12:4 | [cbgb] | 耶和华说，到那日，我必使一切马匹惊惶，使骑马的颠狂。我必看顾犹大家，使列国的一切马匹瞎眼。 < | >
 | [niv] | On that day I will strike every horse with panic and its rider with madness," declares the LORD. "I will keep a watchful eye over the house of Judah, but I will blind all the horses of the nations.
 | [asv] | In that day, saith Jehovah, I will smite every horse with terror, and his rider with madness; and I will open mine eyes upon the house of Judah, and will smite every horse of the peoples with blindness.
 | [jnd] | In that day, saith Jehovah, I will smite every horse with astonishment, and his rider with madness; but I will open mine eyes upon the house of Judah, and will smite every horse of the peoples with blindness.
 | [kjv] | In that day, saith the LORD, I will smite every horse with astonishment, and his rider with madness: and I will open mine eyes upon the house of Judah, and will smite every horse of the people with blindness.
 | [nwb] | In that day, saith the LORD, I will smite every horse with astonishment, and his rider with madness: and I will open my eyes upon the house of Judah, and will smite every horse of the people with blindness.
 | [rsv] | On that day, says the LORD, I will strike every horse with panic, and its rider with madness. But upon the house of Judah I will open my eyes, when I strike every horse of the peoples with blindness.
 | [web] | In that day, says Yahweh, I will strike every horse with terror, and his rider with madness; and I will open my eyes on the house of Judah, and will strike every horse of the peoples with blindness.
 | [ylt] | In that day -- an affirmation of Jehovah, I do smite every horse with astonishment, And its rider with madness, And on the house of Judah I open My eyes, And every horse of the peoples I smite with blindness.
 | [bbe] | In that day, says the Lord, I will put fear into every horse and make every horseman go off his head: and my eyes will be open on the people of Judah, and I will make every horse of the peoples blind.
12:5 | [cbgb] | 犹大的族长，必心里说，耶路撒冷的居民，倚靠万军之耶和华他们的 神，就作我们的能力。 < | >
 | [niv] | Then the leaders of Judah will say in their hearts, `The people of Jerusalem are strong, because the LORD Almighty is their God.'
 | [asv] | And the chieftains of Judah shall say in their heart, The inhabitants of Jerusalem are my strength in Jehovah of hosts their God.
 | [jnd] | And the leaders of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength through Jehovah of hosts their God.
 | [kjv] | And the governors of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength in the LORD of hosts their God.
 | [nwb] | And the governors of Judah shall say in their heart, The inhabitants of Jerusalem my strength in the LORD of hosts their God.
 | [rsv] | Then the clans of Judah shall say to themselves, 'The inhabitants of Jerusalem have strength through the LORD of hosts, their God.'
 | [web] | The chieftains of Judah shall say in their heart, The inhabitants of Jerusalem are my strength in Yahweh of Hosts their God.
 | [ylt] | And leaders of Judah have said in their heart, `Strength to me the inhabitants of Jerusalem, In Jehovah of Hosts their God.'
 | [bbe] | And the families of Judah will say in their hearts, The people of Jerusalem have their strength in the Lord of armies, their God.
12:6 | [cbgb] | 那日，我必使犹大的族长，如火盆在木柴中，又如火把在禾捆里。他们必左右烧灭四围列国的民。耶路撒冷人必仍住本处，就是耶路撒冷。 < | >
 | [niv] | "On that day I will make the leaders of Judah like a firepot in a woodpile, like a flaming torch among sheaves. They will consume right and left all the surrounding peoples, but Jerusalem will remain intact in her place.
 | [asv] | In that day will I make the chieftains of Judah like a pan of fire among wood, and like a flaming torch among sheaves; and they shall devour all the peoples round about, on the right hand and on the left; and they of Jerusalem shall yet again dwell in their own place, even in Jerusalem.
 | [jnd] | In that day will I make the leaders of Judah like a hearth of fire among wood, and like a torch of fire in a sheaf; and they shall devour all the peoples round about, on the right hand and on the left; and Jerusalem shall dwell again in her own place, in Jerusalem.
 | [kjv] | In that day will I make the governors of Judah like an hearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the people round about, on the right hand and on the left: and Jerusalem shall be inhabited again in her own place, even in Jerusalem.
 | [nwb] | In that day will I make the governors of Judah like a hearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the people around, on the right hand and on the left: and Jerusalem shall be inhabited again in her own place, in Jerusalem.
 | [rsv] | "On that day I will make the clans of Judah like a blazing pot in the midst of wood, like a flaming torch among sheaves; and they shall devour to the right and to the left all the peoples round about, while Jerusalem shall still be inhabited in its place, in Jerusalem.
 | [web] | In that day will I make the chieftains of Judah like a pan of fire among wood, and like a flaming torch among sheaves; and they shall devour all the peoples round about, on the right hand and on the left; and Jerusalem shall yet again dwell in their own place, even in Jerusalem.
 | [ylt] | In that day I make the leaders of Judah As a hearth of fire among trees, And as a torch of fire in a sheaf, And they have consumed -- on the right and on the left -- all the peoples round about, And Jerusalem hath inhabited again her place in Jerusalem.
 | [bbe] | In that day I will make the families of Judah like a pot with fire in it among trees, and like a flaming stick among cut grain; they will send destruction on all the peoples round about, on the right hand and on the left: and Jerusalem will be living again in the place which is hers, that is, in Jerusalem.
12:7 | [cbgb] | 耶和华必先拯救犹大的帐棚，免得大卫家的荣耀，和耶路撒冷居民的荣耀，胜过犹大。 < | >
 | [niv] | "The LORD will save the dwellings of Judah first, so that the honor of the house of David and of Jerusalem's inhabitants may not be greater than that of Judah.
 | [asv] | Jehovah also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem be not magnified above Judah.
 | [jnd] | And Jehovah shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem be not magnified over Judah.
 | [kjv] | The LORD also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem do not magnify themselves against Judah.
 | [nwb] | The LORD also will save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem may not magnify against Judah.
 | [rsv] | "And the LORD will give victory to the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem may not be exalted over that of Judah.
 | [web] | Yahweh also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem be not magnified above Judah.
 | [ylt] | And saved hath Jehovah the tents of Judah first, So that become not great against Judah Doth the beauty of the house of David, And the beauty of the inhabitant of Jerusalem.
 | [bbe] | And the Lord will give salvation to the tents of Judah first, so that the glory of the family of David and the glory of the people of Jerusalem may not be greater than that of Judah.
12:8 | [cbgb] | 那日，耶和华必保护耶路撒冷的居民。他们中间软弱的，必如大卫。大卫的家，必如 神，如行在他们前面之耶和华的使者。 < | >
 | [niv] | On that day the LORD will shield those who live in Jerusalem, so that the feeblest among them will be like David, and the house of David will be like God, like the Angel of the LORD going before them.
 | [asv] | In that day shall Jehovah defend the inhabitants of Jerusalem: and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of Jehovah before them.
 | [jnd] | In that day will Jehovah defend the inhabitants of Jerusalem; and he that stumbleth among them at that day shall be as David; and the house of David as God, as the Angel of Jehovah before them.
 | [kjv] | In that day shall the LORD defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of the LORD before them.
 | [nwb] | In that day will the LORD defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David as God, as the angel of the LORD before them.
 | [rsv] | On that day the LORD will put a shield about the inhabitants of Jerusalem so that the feeblest among them on that day shall be like David, and the house of David shall be like God, like the angel of the LORD, at their head.
 | [web] | In that day shall Yahweh defend the inhabitants of Jerusalem: and he who is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of Yahweh before them.
 | [ylt] | In that day cover over doth Jehovah the inhabitant of Jerusalem, And the stumbling among them hath been in that day as David, And the house of David as God -- As a messenger of Jehovah -- before them.
 | [bbe] | In that day the Lord will be a cover over the people of Jerusalem; and he who is feeble among them in that day will be as strong as David, and the family of David will be as God, as the angel of the Lord before them.
12:9 | [cbgb] | 那日，我必定意灭绝来攻击耶路撒冷各国的民。 < | >
 | [niv] | On that day I will set out to destroy all the nations that attack Jerusalem.
 | [asv] | And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem.
 | [jnd] | And it shall come to pass in that day, I will seek to destroy all the nations that come against Jerusalem.
 | [kjv] | And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem.
 | [nwb] | And it shall come to pass in that day, I will seek to destroy all the nations that come against Jerusalem.
 | [rsv] | And on that day I will seek to destroy all the nations that come against Jerusalem.
 | [web] | It shall happen in that day, that I will seek to destroy all the nations that come against Jerusalem.
 | [ylt] | And it hath come to pass, in that day, I seek to destroy all the nations Who are coming in against Jerusalem,
 | [bbe] | And it will come about on that day that I will take in hand the destruction of all the nations who come against Jerusalem.
12:10 | [cbgb] | 我必将那施恩叫人恳求的灵，浇灌大卫家，和耶路撒冷的居民。他们必仰望我，或作他本节同就是他们所扎的。必为我悲哀，如丧独生子，又为我愁苦，如丧长子。 < | >
 | [niv] | "And I will pour out on the house of David and the inhabitants of Jerusalem a spirit of grace and supplication. They will look on me, the one they have pierced, and they will mourn for him as one mourns for an only child, and grieve bitterly for him as one grieves for a firstborn son.
 | [asv] | And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplication; and they shall look unto me whom they have pierced; and they shall mourn for him, as one mourneth for his only son, and shall be in bitterness for him, as one that is in bitterness for his first-born.
 | [jnd] | And I will pour upon the house of David and upon the inhabitants of Jerusalem the spirit of grace and of supplications; and they shall look on me whom they pierced, and they shall mourn for him, as one mourneth for an only , and shall be in bitterness for him, as one that is in bitterness for firstborn.
 | [kjv] | And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon me whom they have pierced, and they shall mourn for him, as one mourneth for his only son, and shall be in bitterness for him, as one that is in bitterness for his firstborn.
 | [nwb] | And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon me whom they have pierced, and they shall mourn for him, as one mourneth for only , and shall be in bitterness for him, as one that is in bitterness for first-born.
 | [rsv] | "And I will pour out on the house of David and the inhabitants of Jerusalem a spirit of compassion and supplication, so that, when they look on him whom they have pierced, they shall mourn for him, as one mourns for an only child, and weep bitterly over him, as one weeps over a first-born.
 | [web] | I will pour on the house of David, and on the inhabitants of Jerusalem, the spirit of grace and of supplication; and they shall look to me whom they have pierced; and they shall mourn for him, as one mourns for his only son, and shall be in bitterness for him, as one who is in bitterness for his firstborn.
 | [ylt] | And I have poured on the house of David, And on the inhabitant of Jerusalem, A spirit of grace and supplications, And they have looked unto Me whom they pierced, And they have mourned over it, Like a mourning over the only one, And they have been in bitterness for it, Like a bitterness over the first-born.
 | [bbe] | And I will send down on the family of David and on the people of Jerusalem the spirit of grace and of prayer; and their eyes will be turned to the one who was wounded by their hands: and they will be weeping for him as for an only son, and their grief for him will be bitter, like the grief of one sorrowing for his oldest son.
12:11 | [cbgb] | 那日，耶路撒冷必有大大的悲哀，如米吉多平原之哈达临门的悲哀。 < | >
 | [niv] | On that day the weeping in Jerusalem will be great, like the weeping of Hadad Rimmon in the plain of Megiddo.
 | [asv] | In that day shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon.
 | [jnd] | In that day shall there be a great mourning in Jerusalem, as the mourning of Hadad-rimmon in the valley of Megiddon.
 | [kjv] | In that day shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon.
 | [nwb] | In that day shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon.
 | [rsv] | On that day the mourning in Jerusalem will be as great as the mourning for Hadadrim'mon in the plain of Megid'do.
 | [web] | In that day shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon.
 | [ylt] | In that day, great is the mourning of Jerusalem, As the mourning of Hadadrimmon in the valley of Megiddon,
 | [bbe] | In that day there will be a great weeping in Jerusalem, like the weeping of Hadad-rimmon in the valley of Megiddon.
12:12 | [cbgb] | 境内，一家一家地都必悲哀。大卫家，男的独在一处，女的独在一处。拿单家，男的独在一处，女的独在一处。 < | >
 | [niv] | The land will mourn, each clan by itself, with their wives by themselves: the clan of the house of David and their wives, the clan of the house of Nathan and their wives,
 | [asv] | And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart;
 | [jnd] | And the land shall mourn, every family apart: the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart;
 | [kjv] | And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart;
 | [nwb] | And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart;
 | [rsv] | The land shall mourn, each family by itself; the family of the house of David by itself, and their wives by themselves; the family of the house of Nathan by itself, and their wives by themselves;
 | [web] | The land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart;
 | [ylt] | And mourned hath the land -- every family apart, The family of the house of David apart, And their women apart; The family of the house of Nathan apart, And their women apart;
 | [bbe] | And the land will give itself to weeping, every family separately; the family of David by themselves, and their wives by themselves; the family of Nathan by themselves, and their wives by themselves;
12:13 | [cbgb] | 利未家，男的独在一处，女的独在一处。示每家，男的独在一处，女的独在一处。 < | >
 | [niv] | the clan of the house of Levi and their wives, the clan of Shimei and their wives,
 | [asv] | the family of the house of Levi apart, and their wives apart; the family of the Shimeites apart, and their wives apart;
 | [jnd] | the family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart;
 | [kjv] | The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart;
 | [nwb] | The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart;
 | [rsv] | the family of the house of Levi by itself, and their wives by themselves; the family of the Shim'e-ites by itself, and their wives by themselves;
 | [web] | the family of the house of Levi apart, and their wives apart; the family of the Shimeites apart, and their wives apart;
 | [ylt] | The family of the house of Levi apart, And their women apart; The family of Shimei apart, And their women apart,
 | [bbe] | The family of Levi by themselves, and their wives by themselves; the family of Shimei by themselves, and their wives by themselves;
12:14 | [cbgb] | 其馀的各家，男的独在一处，女的独在一处。 <
 | [niv] | and all the rest of the clans and their wives.
 | [asv] | all the families that remain, every family apart, and their wives apart.
 | [jnd] | all the families that remain, every family apart, and their wives apart.
 | [kjv] | All the families that remain, every family apart, and their wives apart.
 | [nwb] | All the families that remain, every family apart, and their wives apart.
 | [rsv] | and all the families that are left, each by itself, and their wives by themselves.
 | [web] | all the families who remain, every family apart, and their wives apart.
 | [ylt] | All the families that are left, Every family apart, and their women apart!
 | [bbe] | And all the other families by themselves, and their wives by themselves.


Interlinear Bible:Zechariah 13

 撒迦利亚 Zechariah 13 << || >>
13:1 | [cbgb] | 那日，必给大卫家和耶路撒冷的居民，开一个泉源，洗除罪恶与污秽。 >
 | [niv] | "On that day a fountain will be opened to the house of David and the inhabitants of Jerusalem, to cleanse them from sin and impurity.
 | [asv] | In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem, for sin and for uncleanness.
 | [jnd] | In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness.
 | [kjv] | In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness.
 | [nwb] | In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness.
 | [rsv] | "On that day there shall be a fountain opened for the house of David and the inhabitants of Jerusalem to cleanse them from sin and uncleanness.
 | [web] | . In that day there shall be a spring opened to the house of David and to the inhabitants of Jerusalem, for sin and for uncleanness.
 | [ylt] | In that day there is a fountain opened To the house of David And to the inhabitants of Jerusalem, For sin and for impurity.
 | [bbe] | In that day there will be a fountain open to the family of David and to the people of Jerusalem, for sin and for that which is unclean.
13:2 | [cbgb] | 万军之耶和华说，那日，我必从地上除灭偶像的名，不再被人记念。也必使这地不再有假先知与污秽的灵。 < | >
 | [niv] | "On that day, I will banish the names of the idols from the land, and they will be remembered no more," declares the LORD Almighty. "I will remove both the prophets and the spirit of impurity from the land.
 | [asv] | And it shall come to pass in that day, saith Jehovah of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered; and also I will cause the prophets and the unclean spirit to pass out of the land.
 | [jnd] | And it shall come to pass in that day, saith Jehovah of hosts, I will cut off the names of the idols out of the land, and they shall no more be remembered; and also I will cause the prophets and the unclean spirit to pass out of the land.
 | [kjv] | And it shall come to pass in that day, saith the LORD of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land.
 | [nwb] | And it shall come to pass in that day, saith the LORD of hosts, I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land.
 | [rsv] | "And on that day, says the LORD of hosts, I will cut off the names of the idols from the land, so that they shall be remembered no more; and also I will remove from the land the prophets and the unclean spirit.
 | [web] | It shall come to pass in that day, says Yahweh of Hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered; and also I will cause the prophets and the unclean spirit to pass out of the land.
 | [ylt] | And it hath come to pass, in that day, An affirmation of Jehovah of Hosts, I cut off the names of the idols from the land, And they are not remembered any more, And also the prophets and the spirit of uncleanness I cause to pass away from the land.
 | [bbe] | And it will come about on that day, says the Lord of armies, that I will have the names of the images cut off out of the land, and there will be no more memory of them: and I will send all the prophets and the unclean spirit away from the land.
13:3 | [cbgb] | 若再有人说预言，生他的父母必对他说，你不得存活，因为你托耶和华的名说假预言。生他的父母在他说预言的时候，要将他刺透。 < | >
 | [niv] | And if anyone still prophesies, his father and mother, to whom he was born, will say to him, `You must die, because you have told lies in the LORD's name.' When he prophesies, his own parents will stab him.
 | [asv] | And it shall come to pass that, when any shall yet prophesy, then his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the name of Jehovah; and his father and his mother that begat him shall thrust him through when he prophesieth.
 | [jnd] | And it shall come to pass, if any shall yet prophesy, that his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the name of Jehovah; and his father and his mother that begat him shall thrust him through when he prophesieth.
 | [kjv] | And it shall come to pass, that when any shall yet prophesy, then his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the name of the LORD: and his father and his mother that begat him shall thrust him through when he prophesieth.
 | [nwb] | And it shall come to pass, when any shall yet prophesy, then his father and his mother that begat him shall say to him, Thou shalt not live; for thou speakest lies in the name of the LORD: and his father and his mother that begat him shall thrust him through when he prophesieth.
 | [rsv] | And if any one again appears as a prophet, his father and mother who bore him will say to him, 'You shall not live, for you speak lies in the name of the LORD'; and his father and mother who bore him shall pierce him through when he prophesies.
 | [web] | It shall happen that, when any shall yet prophesy, then his father and his mother who became the father of him shall tell him, You shall not live; for you speak lies in the name of Yahweh; and his father and his mother who became the father of him shall thrust him through when he prophesies.
 | [ylt] | And it hath been, when one prophesieth again, That said unto him have his father and his mother, his parents, `Thou dost not live, For falsehood thou hast spoken in the name of Jehovah,' And pierced him through have his father and his mother, his parents, in his prophesying.
 | [bbe] | And if anyone goes on acting as a prophet, then his father and his mother who gave him life will say to him, You may not go on living, for you are saying what is false in the name of the Lord; and his father and his mother will put a sword through him when he does so.
13:4 | [cbgb] | 那日，凡作先知说预言的，必因他所论的异象羞愧，不再穿毛衣哄骗人。 < | >
 | [niv] | "On that day every prophet will be ashamed of his prophetic vision. He will not put on a prophet's garment of hair in order to deceive.
 | [asv] | And it shall come to pass in that day, that the prophets shall be ashamed every one of his vision, when he prophesieth; neither shall they wear a hairy mantle to deceive:
 | [jnd] | And it shall come to pass in that day, the prophets shall be ashamed every one of his vision, when he prophesieth; neither shall they wear a hairy mantle to deceive.
 | [kjv] | And it shall come to pass in that day, that the prophets shall be ashamed every one of his vision, when he hath prophesied; neither shall they wear a rough garment to deceive:
 | [nwb] | And it shall come to pass in that day, the prophets shall be ashamed every one of his vision, when he hath prophesied; neither shall they wear a rough garment to deceive:
 | [rsv] | On that day every prophet will be ashamed of his vision when he prophesies; he will not put on a hairy mantle in order to deceive,
 | [web] | It shall happen in that day, that the prophets shall be ashamed everyone of his vision, when he prophesies; neither shall they wear a hairy mantle to deceive:
 | [ylt] | And it hath come to pass, in that day, Ashamed are the prophets, each of his vision, in his prophesying, And they put not on a hairy robe to deceive.
 | [bbe] | And it will come about in that day that the prophets will be shamed, every man on account of his vision, when he is talking as a prophet; and they will not put on a robe of hair for purposes of deceit:
13:5 | [cbgb] | 他必说，我不是先知，我是耕地的。我从幼年作人的奴仆。 < | >
 | [niv] | He will say, `I am not a prophet. I am a farmer; the land has been my livelihood since my youth. '
 | [asv] | but he shall say, I am no prophet, I am a tiller of the ground; for I have been made a bondman from my youth.
 | [jnd] | And he shall say, I am no prophet, I am a tiller of the ground; for man acquired me from my youth.
 | [kjv] | But he shall say, I am no prophet, I am an husbandman; for man taught me to keep cattle from my youth.
 | [nwb] | But he shall say, I no prophet, I a husbandman; for man taught me to keep cattle from my youth.
 | [rsv] | but he will say, 'I am no prophet, I am a tiller of the soil; for the land has been my possession since my youth.'
 | [web] | but he shall say, I am no prophet, I am a tiller of the ground; for I have been made a bondservant from my youth.
 | [ylt] | And hath said, `I am not a prophet, A man, a tiller of ground I am, For ground my possession from my youth.'
 | [bbe] | But he will say, I am no prophet, but a worker on the land; for I have been an owner of land from the time when I was young.
13:6 | [cbgb] | 必有人问他说，你两臂中间是什么伤呢？他必回答说，这是我在亲友家中所受的伤。 < | >
 | [niv] | If someone asks him, `What are these wounds on your body ?' he will answer, `The wounds I was given at the house of my friends.'
 | [asv] | And one shall say unto him, What are these wounds between thine arms? Then he shall answer, Those with which I was wounded in the house of my friends.
 | [jnd] | And one shall say unto him, What are those wounds in thy hands? And he will say, Those with which I was wounded in the house of my friends.
 | [kjv] | And one shall say unto him, What are these wounds in thine hands? Then he shall answer, Those with which I was wounded in the house of my friends.
 | [nwb] | And shall say to him, What these wounds in thy hands? Then he shall answer, with which I was wounded the house of my friends.
 | [rsv] | And if one asks him, 'What are these wounds on your back?' he will say, 'The wounds I received in the house of my friends.'"
 | [web] | One shall say to him, What are these wounds between your arms? Then he shall answer, Those with which I was wounded in the house of my friends.
 | [ylt] | And hath said unto him, `What these wounds in thy hands?' And he hath said, `Because I was smitten home by my lovers.'
 | [bbe] | And if anyone says to him, What are these wounds between your hands? then he will say, Those with which I was wounded in the house of my friends.
13:7 | [cbgb] | 万军之耶和华说，刀剑哪，应当兴起，攻击我的牧人，和我的同伴。击打牧人，羊就分散，我必反手加在微小者的身上。 < | >
 | [niv] | "Awake, O sword, against my shepherd, against the man who is close to me!" declares the LORD Almighty. "Strike the shepherd, and the sheep will be scattered, and I will turn my hand against the little ones.
 | [asv] | Awake, O sword, against my shepherd, and against the man that is my fellow, saith Jehovah of hosts: smite the shepherd, and the sheep shall be scattered; and I will turn my hand upon the little ones.
 | [jnd] | Awake, O sword, against my shepherd, even against the man my fellow, saith Jehovah of hosts: smite the shepherd, and the sheep shall be scattered, and I will turn my hand upon the little ones.
 | [kjv] | Awake, O sword, against my shepherd, and against the man that is my fellow, saith the LORD of hosts: smite the shepherd, and the sheep shall be scattered: and I will turn mine hand upon the little ones.
 | [nwb] | Awake, O sword, against my shepherd, and against the man my fellow, saith the LORD of hosts: smite the shepherd, and the sheep shall be scattered: and I will turn my hand upon the little ones.
 | [rsv] | "Awake, O sword, against my shepherd, against the man who stands next to me," says the LORD of hosts. "Strike the shepherd, that the sheep may be scattered; I will turn my hand against the little ones.
 | [web] | Awake, sword, against my shepherd, and against the man who is my fellow, says Yahweh of Hosts: strike the shepherd, and the sheep shall be scattered; and I will turn my hand on the little ones.
 | [ylt] | Sword, awake against My shepherd, And against a hero -- My fellow, An affirmation of Jehovah of Hosts. Smite the shepherd, and scattered is the flock, And I have put back My hand on the little ones.
 | [bbe] | Awake! O sword, against the keeper of my flock, and against him who is with me, says the Lord of armies: put to death the keeper of the sheep, and the sheep will go in flight: and my hand will be turned against the little ones.
13:8 | [cbgb] | 耶和华说，这全地的人，三分之二，必被剪除而死，三分之一，仍必存留。 < | >
 | [niv] | In the whole land," declares the LORD, "two-thirds will be struck down and perish; yet one-third will be left in it.
 | [asv] | And it shall come to pass, that in all the land, saith Jehovah, two parts therein shall be cut off and die; but the third shall be left therein.
 | [jnd] | And it shall come to pass in all the land, saith Jehovah, two parts therein shall be cut off die; but the third shall be left therein.
 | [kjv] | And it shall come to pass, that in all the land, saith the LORD, two parts therein shall be cut off and die; but the third shall be left therein.
 | [nwb] | And it shall come to pass, in all the land, saith the LORD, two parts therein shall be cut off die; but the third shall be left therein.
 | [rsv] | In the whole land, says the LORD, two thirds shall be cut off and perish, and one third shall be left alive.
 | [web] | It shall happen, that in all the land, says Yahweh, two parts therein shall be cut off and die; but the third shall be left therein.
 | [ylt] | And it hath come to pass, In all the land, an affirmation of Jehovah, Two parts in it are cut off -- they expire, And the third is left in it.
 | [bbe] | And it will come about that in all the land, says the Lord, two parts of it will be cut off and come to an end; but the third will be still living there.
13:9 | [cbgb] | 我要使这三分之一经火，熬炼他们，如熬炼银子，试炼金子。他们必求告我的名，我必应允他们。我要说，这是我的子民。他们也要说，耶和华是我们的 神。 <
 | [niv] | This third I will bring into the fire; I will refine them like silver and test them like gold. They will call on my name and I will answer them; I will say, `They are my people,' and they will say, `The LORD is our God.'"
 | [asv] | And I will bring the third part into the fire, and will refine them as silver is refined, and will try them as gold is tried. They shall call on my name, and I will hear them: I will say, It is my people; and they shall say, Jehovah is my God.
 | [jnd] | And I will bring the third part into the fire, and will refine them as silver is refined, and will try them as gold is tried. They shall call on my name, and I will answer them: I will say, It is my people; and they shall say, Jehovah is my God.
 | [kjv] | And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: they shall call on my name, and I will hear them: I will say, It is my people: and they shall say, The LORD is my God.
 | [nwb] | And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: they shall call on my name, and I will hear them: I will say, It my people; and they shall say, The LORD my God.
 | [rsv] | And I will put this third into the fire, and refine them as one refines silver, and test them as gold is tested. They will call on my name, and I will answer them. I will say, 'They are my people'; and they will say, 'The LORD is my God.'"
 | [web] | I will bring the third part into the fire, and will refine them as silver is refined, and will try them as gold is tried. They shall call on my name, and I will hear them: I will say, It is my people; and they shall say, Yahweh is my God.
 | [ylt] | And I have brought the third into fire, And refined them like a refining of silver, And have tried them like a trying of gold, It doth call in My name, and I answer it, I have said, `My people it ,' And it saith, `Jehovah my God!'
 | [bbe] | And I will make the third part go through the fire, cleaning them as silver is made clean, and testing them as gold is tested: and they will make their prayer to me and I will give them an answer: I will say, It is my people; and they will say, The Lord is my God.


Interlinear Bible:Zechariah 14

 撒迦利亚 Zechariah 14 <<
14:1 | [cbgb] | 耶和华的日子临近。你的财物，必被抢掠，在你中间分散。 >
 | [niv] | A day of the LORD is coming when your plunder will be divided among you.
 | [asv] | Behold, a day of Jehovah cometh, when thy spoil shall be divided in the midst of thee.
 | [jnd] | Behold, the day cometh for Jehovah, and thy spoil shall be divided in the midst of thee.
 | [kjv] | Behold, the day of the LORD cometh, and thy spoil shall be divided in the midst of thee.
 | [nwb] | Behold, the day of the LORD cometh, and thy spoil shall be divided in the midst of thee.
 | [rsv] | Behold, a day of the LORD is coming, when the spoil taken from you will be divided in the midst of you.
 | [web] | . Behold, a day of Yahweh comes, when your spoil shall be divided in the midst of you.
 | [ylt] | Lo, a day hath come to Jehovah, And divided hath been thy spoil in thy midst.
 | [bbe] | See, a day of the Lord is coming when they will make division of your goods taken by force before your eyes.
14:2 | [cbgb] | 因为我必聚集万国与耶路撒冷争战。城必被攻取，房屋被抢夺妇女被玷污，城中的民一半被掳去，剩下的民，仍在城中，不致剪除。 < | >
 | [niv] | I will gather all the nations to Jerusalem to fight against it; the city will be captured, the houses ransacked, and the women raped. Half of the city will go into exile, but the rest of the people will not be taken from the city.
 | [asv] | For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city.
 | [jnd] | And I will assemble all the nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity; and the rest of the people shall not be cut off from the city.
 | [kjv] | For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city.
 | [nwb] | For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city.
 | [rsv] | For I will gather all the nations against Jerusalem to battle, and the city shall be taken and the houses plundered and the women ravished; half of the city shall go into exile, but the rest of the people shall not be cut off from the city.
 | [web] | For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city.
 | [ylt] | And I have gathered all the nations unto Jerusalem to battle, And captured hath been the city, And spoiled have been the houses, And the women are lain with, Gone forth hath half the city in a removal, And the remnant of the people are not cut off from the city.
 | [bbe] | For I will get all the nations together to make war against Jerusalem; and the town will be overcome, and the goods taken from the houses, and the women taken by force: and half the town will go away as prisoners, and the rest of the people will not be cut off from the town.
14:3 | [cbgb] | 那时耶和华必出去与那些国争战，好像从前声战一样。 < | >
 | [niv] | Then the LORD will go out and fight against those nations, as he fights in the day of battle.
 | [asv] | Then shall Jehovah go forth, and fight against those nations, as when he fought in the day of battle.
 | [jnd] | And Jehovah will go forth and fight with those nations, as when he fought in the day of battle.
 | [kjv] | Then shall the LORD go forth, and fight against those nations, as when he fought in the day of battle.
 | [nwb] | Then will the LORD go forth, and fight against those nations, as when he fought in the day of battle.
 | [rsv] | Then the LORD will go forth and fight against those nations as when he fights on a day of battle.
 | [web] | Then shall Yahweh go forth, and fight against those nations, as when he fought in the day of battle.
 | [ylt] | And gone forth hath Jehovah, And He hath fought against those nations, As in the day of His fighting in a day of conflict.
 | [bbe] | Then the Lord will go out and make war against those nations, as he did in the day of the fight.
14:4 | [cbgb] | 那日，他的脚必站在耶路撒冷前面朝东的橄榄山上。这山必从中间分裂，自东至西成为极大的谷。山的一半向北挪移，一半向南挪移。 < | >
 | [niv] | On that day his feet will stand on the Mount of Olives, east of Jerusalem, and the Mount of Olives will be split in two from east to west, forming a great valley, with half of the mountain moving north and half moving south.
 | [asv] | And his feet shall stand in that day upon the mount of Olives, which is before Jerusalem on the east; and the mount of Olives shall be cleft in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south.
 | [jnd] | And his feet shall stand in that day upon the mount of Olives, which is before Jerusalem toward the east, and the mount of Olives shall cleave in the midst thereof toward the east and toward the west, -- a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south.
 | [kjv] | And his feet shall stand in that day upon the mount of Olives, which is before Jerusalem on the east, and the mount of Olives shall cleave in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south.
 | [nwb] | And his feet will stand in that day upon the mount of Olives, which before Jerusalem on the east, and the mount of Olives shall cleave in the midst of it towards the east and towards the west, a very great valley; and half of the mountain shall remove towards the north, and half of it towards the south.
 | [rsv] | On that day his feet shall stand on the Mount of Olives which lies before Jerusalem on the east; and the Mount of Olives shall be split in two from east to west by a very wide valley; so that one half of the Mount shall withdraw northward, and the other half southward.
 | [web] | His feet shall stand in that day on the Mount of Olives, which is before Jerusalem on the east; and the Mount of Olives shall be cleft in the midst of it toward the east and toward the west, a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south.
 | [ylt] | And stood have His feet, in that day, On the mount of Olives, That before Jerusalem eastward, And cleft hath been the mount of Olives at its midst, To the east, and to the west, a very great valley, And removed hath the half of the mount towards the north. And its half towards the south.
 | [bbe] | And in that day his feet will be on the Mount of Olives, which is opposite Jerusalem on the east, and the Mount of Olives will be parted in the middle to the east and to the west, forming a very great valley; and half the mountain will be moved to the north and half of it to the south.
14:5 | [cbgb] | 你们要从我山的谷中逃跑，因为山谷必延到亚萨。你们逃跑，必如犹大王乌西雅年间的人逃避大地震一样。耶和华我的 神必降临，有一切圣者同来。 < | >
 | [niv] | You will flee by my mountain valley, for it will extend to Azel. You will flee as you fled from the earthquake in the days of Uzziah king of Judah. Then the LORD my God will come, and all the holy ones with him.
 | [asv] | And ye shall flee by the valley of my mountains; for the valley of the mountains shall reach unto Azel; yea, ye shall flee, like as ye fled from before the earthquake in the days of Uzziah king of Judah; and Jehovah my God shall come, and all the holy ones with thee.
 | [jnd] | And ye shall flee the valley of my mountains; for the valley of the mountains shall reach unto Azal: ye shall even flee, like as ye fled from before the earthquake in the days of Uzziah king of Judah. And Jehovah my God shall come, all the holy ones with thee.
 | [kjv] | And ye shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yea, ye shall flee, like as ye fled from before the earthquake in the days of Uzziah king of Judah: and the LORD my God shall come, and all the saints with thee.
 | [nwb] | And ye shall flee the valley of the mountains; for the valley of the mountains shall reach to Azal: yes, ye shall flee as ye fled from before the earthquake in the days of Uzziah king of Judah: and the LORD my God shall come, all the saints with thee.
 | [rsv] | And the valley of my mountains shall be stopped up, for the valley of the mountains shall touch the side of it; and you shall flee as you fled from the earthquake in the days of Uzzi'ah king of Judah. Then the LORD your God will come, and all the holy ones with him.
 | [web] | You shall flee by the valley of my mountains; for the valley of the mountains shall reach to Azel; yes, you shall flee, like as you fled from before the earthquake in the days of Uzziah king of Judah; and Yahweh my God shall come, and all the holy ones with you.
 | [ylt] | And ye have fled the valley of My mountains, For join doth the valley of the mountains to Azal, And ye have fled as ye fled before the shaking, In the days of Uzziah king of Judah, And come in hath Jehovah my God, All holy ones with Thee.
 | [bbe] | And the valley will be stopped ... and you will go in flight as you went in flight from the earth-shock in the days of Uzziah, king of Judah: and the Lord my God will come, and all his holy ones with him.
14:6 | [cbgb] | 那日，必没有光。三光必退缩。 < | >
 | [niv] | On that day there will be no light, no cold or frost.
 | [asv] | And it shall come to pass in that day, that there shall not be light; the bright ones shall withdraw themselves:
 | [jnd] | And it shall come to pass in that day, there shall not be light; the shining shall be obscured.
 | [kjv] | And it shall come to pass in that day, that the light shall not be clear, nor dark:
 | [nwb] | And it shall come to pass in that day, the light shall not be clear, dark:
 | [rsv] | On that day there shall be neither cold nor frost.
 | [web] | It shall happen in that day, that there shall not be light; the bright ones shall withdraw themselves:
 | [ylt] | And it hath come to pass, in that day, The precious light is not, it is dense darkness,
 | [bbe] | And in that day there will be no heat or cold or ice;
14:7 | [cbgb] | 那日，必是耶和华所知道的。不是白昼，也不是黑夜，到了晚上才有光明。 < | >
 | [niv] | It will be a unique day, without daytime or nighttime--a day known to the LORD. When evening comes, there will be light.
 | [asv] | but it shall be one day which is known unto Jehovah; not day, and not night; but it shall come to pass, that at evening time there shall be light.
 | [jnd] | And it shall be one day which is known to Jehovah, not day, and not night; and it shall come to pass, at eventide it shall be light.
 | [kjv] | But it shall be one day which shall be known to the LORD, not day, nor night: but it shall come to pass, that at evening time it shall be light.
 | [nwb] | But it shall be one day which shall be known to the LORD, not day, nor night: but it shall come to pass, at evening it shall be light.
 | [rsv] | And there shall be continuous day (it is known to the LORD), not day and not night, for at evening time there shall be light.
 | [web] | but it shall be one day which is known to Yahweh; not day, and not night; but it shall come to pass, that at evening time there shall be light.
 | [ylt] | And there hath been one day, It is known to Jehovah, not day nor night, And it hath been at evening-time -- there is light.
 | [bbe] | And it will be unbroken day, such as the Lord has knowledge of, without change of day and night, and even at nightfall it will be light.
14:8 | [cbgb] | 那日必有活水从耶路撒冷出来，一半往东海流，一半往西海流。冬夏都是如此。 < | >
 | [niv] | On that day living water will flow out from Jerusalem, half to the eastern sea and half to the western sea, in summer and in winter.
 | [asv] | And it shall come to pass in that day, that living waters shall go out from Jerusalem; half of them toward the eastern sea, and half of them toward the western sea: in summer and in winter shall it be.
 | [jnd] | And it shall come to pass in that day living waters shall go out from Jerusalem; half of them toward the eastern sea, and half of them toward the hinder sea: in summer and in winter shall it be.
 | [kjv] | And it shall be in that day, that living waters shall go out from Jerusalem; half of them toward the former sea, and half of them toward the hinder sea: in summer and in winter shall it be.
 | [nwb] | And it shall be in that day, living waters shall go out from Jerusalem; half of them towards the former sea, and half of them towards the hinder sea: in summer and in winter shall it be.
 | [rsv] | On that day living waters shall flow out from Jerusalem, half of them to the eastern sea and half of them to the western sea; it shall continue in summer as in winter.
 | [web] | It shall happen in that day, that living waters shall go out from Jerusalem; half of them toward the eastern sea, and half of them toward the western sea: in summer and in winter shall it be.
 | [ylt] | And it hath come to pass, in that day, Go forth do living waters from Jerusalem, Half of them unto the eastern sea, And half of them unto the western sea, In summer and in winter it is.
 | [bbe] | And on that day living waters will go out from Jerusalem; half of them flowing to the sea on the east and half to the sea on the west: in summer and in winter it will be so.
14:9 | [cbgb] | 耶和华必作全地的王，那日耶和华必为独一无二的。他的名也是独一无二的。 < | >
 | [niv] | The LORD will be king over the whole earth. On that day there will be one LORD, and his name the only name.
 | [asv] | And Jehovah shall be King over all the earth: in that day shall Jehovah be one, and his name one.
 | [jnd] | And Jehovah shall be king over all the earth: in that day shall there be one Jehovah, and his name one.
 | [kjv] | And the LORD shall be king over all the earth: in that day shall there be one LORD, and his name one.
 | [nwb] | And the LORD will be king over all the earth: in that day will there be one LORD, and his name one.
 | [rsv] | And the LORD will become king over all the earth; on that day the LORD will be one and his name one.
 | [web] | Yahweh shall be King over all the earth: in that day shall Yahweh be one, and his name one.
 | [ylt] | And Jehovah hath become king over all the land, In that day there is one Jehovah, and His name one.
 | [bbe] | And the Lord will be King over all the earth: in that day there will be one Lord and his name one.
14:10 | [cbgb] | 全地，从迦巴直到耶路撒冷南方的临门，要变为亚拉巴。耶路撒冷必仍居高位，就是从便雅悯门到第一门之处，又到角门，并从哈楠业楼，直到王的酒榨。 < | >
 | [niv] | The whole land, from Geba to Rimmon, south of Jerusalem, will become like the Arabah. But Jerusalem will be raised up and remain in its place, from the Benjamin Gate to the site of the First Gate, to the Corner Gate, and from the Tower of Hananel to the royal winepresses.
 | [asv] | All the land shall be made like the Arabah, from Geba to Rimmon south of Jerusalem; and she shall be lifted up, and shall dwell in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananel unto the king's wine-presses.
 | [jnd] | All the land from Geba to Rimmon south of Jerusalem shall be turned as the Arabah; and shall be lifted up, and shall dwell in her own place, from Benjamin's gate unto the place of the first gate, unto the corner-gate, and from the tower of Hananeel unto the king's winepresses.
 | [kjv] | All the land shall be turned as a plain from Geba to Rimmon south of Jerusalem: and it shall be lifted up, and inhabited in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananeel unto the king's winepresses.
 | [nwb] | All the land shall be turned as a plain from Geba to Rimmon, south of Jerusalem: and it shall be lifted up, and inhabited in her place, from Benjamin's gate to the place of the first gate, to the corner gate, and the tower of Hananeel to the king's wine-presses.
 | [rsv] | The whole land shall be turned into a plain from Geba to Rimmon south of Jerusalem. But Jerusalem shall remain aloft upon its site from the Gate of Benjamin to the place of the former gate, to the Corner Gate, and from the Tower of Han'anel to the king's wine presses.
 | [web] | All the land shall be made like the Arabah, from Geba to Rimmon south of Jerusalem; and she shall be lifted up, and shall dwell in her place, from Benjamin's gate to the place of the first gate, to the corner gate, and from the tower of Hananel to the king's wine-presses.
 | [ylt] | Changed is all the land as a plain, From Gebo to Rimmon, south of Jerusalem, And she hath been high, and hath dwelt in her place, Even from the gate of Benjamin To the place of the first gate, unto the front gate, And from the tower of Hananeel, Unto the wine-vats of the king.
 | [bbe] | And all the land will become like the Arabah, from Geba to Rimmon south of Jerusalem; and she will be lifted up and be living in her place; from the doorway of Benjamin to the place of the first doorway, to the doorway of the angle, and from the tower of Hananel to the king's wine-crushing places, men will be living in her.
14:11 | [cbgb] | 人必住在其中，不再有咒诅。耶路撒冷人必安然居住。 < | >
 | [niv] | It will be inhabited; never again will it be destroyed. Jerusalem will be secure.
 | [asv] | And men shall dwell therein, and there shall be no more curse; but Jerusalem shall dwell safely.
 | [jnd] | And shall dwell in it, and there shall be no more utter destruction; and Jerusalem shall dwell safely.
 | [kjv] | And men shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited.
 | [nwb] | And shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited.
 | [rsv] | And it shall be inhabited, for there shall be no more curse; Jerusalem shall dwell in security.
 | [web] | Men shall dwell therein, and there shall be no more curse; but Jerusalem shall dwell safely.
 | [ylt] | And they have dwelt in her, And destruction is no more, And Jerusalem hath dwelt confidently.
 | [bbe] | And there will be no more curse; but Jerusalem will be living without fear of danger.
14:12 | [cbgb] | 耶和华用灾殃，攻击那与耶路撒冷争战的列国人，必是这样。他们两脚站立的时候，肉必消没，眼在眶中乾瘪，舌在口中溃烂。 < | >
 | [niv] | This is the plague with which the LORD will strike all the nations that fought against Jerusalem: Their flesh will rot while they are still standing on their feet, their eyes will rot in their sockets, and their tongues will rot in their mouths.
 | [asv] | And this shall be the plague wherewith Jehovah will smite all the peoples that have warred against Jerusalem: their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their sockets, and their tongue shall consume away in their mouth.
 | [jnd] | And this shall be the plague wherewith Jehovah will smite all the peoples that have warred against Jerusalem: their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth.
 | [kjv] | And this shall be the plague wherewith the LORD will smite all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth.
 | [nwb] | And this shall be the plague with which the LORD will smite all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth.
 | [rsv] | And this shall be the plague with which the LORD will smite all the peoples that wage war against Jerusalem: their flesh shall rot while they are still on their feet, their eyes shall rot in their sockets, and their tongues shall rot in their mouths.
 | [web] | This shall be the plague wherewith Yahweh will strike all the peoples who have warred against Jerusalem: their flesh shall consume away while they stand on their feet, and their eyes shall consume away in their sockets, and their tongue shall consume away in their mouth.
 | [ylt] | And this is the plague with which Jehovah Doth plague all the peoples who have warred against Jerusalem, He hath consumed away its flesh, And it is standing on its feet, And its eyes are consumed in their holes, And its tongue is consumed in their mouth.
 | [bbe] | And this will be the disease which the Lord will send on all the peoples which have been warring against Jerusalem: their flesh will be wasted away while they are on their feet, their eyes will be wasted in their heads and their tongues in their mouths.
14:13 | [cbgb] | 那日，耶和华必使他们大大扰乱。他们各人彼此揪住，举手攻击。 < | >
 | [niv] | On that day men will be stricken by the LORD with great panic. Each man will seize the hand of another, and they will attack each other.
 | [asv] | And it shall come to pass in that day, that a great tumult from Jehovah shall be among them; and they shall lay hold every one on the hand of his neighbor, and his hand shall rise up against the hand of his neighbor.
 | [jnd] | And it shall come to pass in that day a great panic from Jehovah shall be among them; and they shall lay hold every one on the hand of his neighbour, and his hand shall rise up against the hand of his neighbour.
 | [kjv] | And it shall come to pass in that day, that a great tumult from the LORD shall be among them; and they shall lay hold every one on the hand of his neighbour, and his hand shall rise up against the hand of his neighbour.
 | [nwb] | And it shall come to pass in that day, a great tumult from the LORD shall be among them; and they shall lay hold every one on the hand of his neighbor, and his hand shall rise up against the hand of his neighbor.
 | [rsv] | And on that day a great panic from the LORD shall fall on them, so that each will lay hold on the hand of his fellow, and the hand of the one will be raised against the hand of the other;
 | [web] | It shall happen in that day, that a great tumult from Yahweh shall be among them; and they shall lay hold everyone on the hand of his neighbor, and his hand shall rise up against the hand of his neighbor.
 | [ylt] | And it hath come to pass, in that day, A great destruction Jehovah is among them, And they have seized each the hand of his neighbour, And gone up hath his hand against the hand of his neighbour.
 | [bbe] | And it will be on that day that a great fear will be sent among them from the Lord; and everyone will take his neighbour's hand, and every man's hand will be lifted against his neighbour's.
14:14 | [cbgb] | 犹大也必在耶路撒冷争战。那时四围各国的财物，就是许多金银衣服，必被收聚。 < | >
 | [niv] | Judah too will fight at Jerusalem. The wealth of all the surrounding nations will be collected--great quantities of gold and silver and clothing.
 | [asv] | And Judah also shall fight at Jerusalem; and the wealth of all the nations round about shall be gathered together, gold, and silver, and apparel, in great abundance.
 | [jnd] | And Judah also shall fight at Jerusalem; and the wealth of all the nations round about shall be gathered together -- gold, and silver, and garments, in great abundance.
 | [kjv] | And Judah also shall fight at Jerusalem; and the wealth of all the heathen round about shall be gathered together, gold, and silver, and apparel, in great abundance.
 | [nwb] | And Judah also shall fight at Jerusalem; and the wealth of all the heathen around shall be collected, gold, and silver, and apparel, in great abundance.
 | [rsv] | even Judah will fight against Jerusalem. And the wealth of all the nations round about shall be collected, gold, silver, and garments in great abundance.
 | [web] | Judah also shall fight at Jerusalem; and the wealth of all the nations round about shall be gathered together, gold, and silver, and clothing, in great abundance.
 | [ylt] | And also Judah is fought with in Jerusalem, And gathered hath been the force of all the nations round about, Gold, and silver, and apparel, in great abundance.
 | [bbe] | And even Judah will be fighting against Jerusalem; and the wealth of all the nations round about will be massed together, a great store of gold and silver and clothing.
14:15 | [cbgb] | 那临到马匹，骡子，骆驼，驴，和营中一切牲畜的灾殃是与那灾殃一般。 < | >
 | [niv] | A similar plague will strike the horses and mules, the camels and donkeys, and all the animals in those camps.
 | [asv] | And so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in those camps, as that plague.
 | [jnd] | And so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in those camps, as this plague.
 | [kjv] | And so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in these tents, as this plague.
 | [nwb] | And so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in these tents, as this plague.
 | [rsv] | And a plague like this plague shall fall on the horses, the mules, the camels, the asses, and whatever beasts may be in those camps.
 | [web] | So shall be the plague of the horse, of the mule, of the camel, and of the donkey, and of all the animals that shall be in those camps, as that plague.
 | [ylt] | And so is the plague of the horse, of the mule, Of the camel, and of the ass, And of all the cattle that are in these camps, As this plague.
 | [bbe] | And the horses and the transport beasts, the camels and the asses and all the beasts in those tents will be attacked by the same disease.
14:16 | [cbgb] | 所有来攻击耶路撒冷列国中剩下的人，必年年上来敬拜大君王万军之耶和华，并守住棚节。 < | >
 | [niv] | Then the survivors from all the nations that have attacked Jerusalem will go up year after year to worship the King, the LORD Almighty, and to celebrate the Feast of Tabernacles.
 | [asv] | And it shall come to pass, that every one that is left of all the nations that came against Jerusalem shall go up from year to year to worship the King, Jehovah of hosts, and to keep the feast of tabernacles.
 | [jnd] | And it shall come to pass, that all that are left of all the nations which came against Jerusalem shall go up from year to year to worship the King, Jehovah of hosts, and to celebrate the feast of tabernacles.
 | [kjv] | And it shall come to pass, that every one that is left of all the nations which came against Jerusalem shall even go up from year to year to worship the King, the LORD of hosts, and to keep the feast of tabernacles.
 | [nwb] | And it shall come to pass, every one that is left of all the nations which came against Jerusalem shall even go up from year to year to worship the King, the LORD of hosts, and to keep the feast of tabernacles.
 | [rsv] | Then every one that survives of all the nations that have come against Jerusalem shall go up year after year to worship the King, the LORD of hosts, and to keep the feast of booths.
 | [web] | It shall happen, that everyone who is left of all the nations that came against Jerusalem shall go up from year to year to worship the King, Yahweh of Hosts, and to keep the feast of tents.
 | [ylt] | And it hath come to pass, Every one who hath been left of all the nations, Who are coming in against Jerusalem, They have also gone up from year to year, To bow themselves to the King, Jehovah of Hosts, And to celebrate the feast of the booths.
 | [bbe] | And it will come about that everyone who is still living, of all those nations who came against Jerusalem, will go up from year to year to give worship to the King, the Lord of armies, and to keep the feast of tents.
14:17 | [cbgb] | 地上!万族中，凡不上耶路撒冷敬拜大君王万军之耶和华的，必无雨降在他们的地上。 < | >
 | [niv] | If any of the peoples of the earth do not go up to Jerusalem to worship the King, the LORD Almighty, they will have no rain.
 | [asv] | And it shall be, that whoso of all the families of the earth goeth not up unto Jerusalem to worship the King, Jehovah of hosts, upon them there shall be no rain.
 | [jnd] | And it shall be, that whoso goeth not up of the families of the earth unto Jerusalem to worship the King, Jehovah of hosts, upon them shall be no rain.
 | [kjv] | And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to worship the King, the LORD of hosts, even upon them shall be no rain.
 | [nwb] | And it shall be, whoever will not come up of the families of the earth to Jerusalem to worship the King, the LORD of hosts, even upon them shall be no rain.
 | [rsv] | And if any of the families of the earth do not go up to Jerusalem to worship the King, the LORD of hosts, there will be no rain upon them.
 | [web] | It shall be, that whoever of the families of the earth doesn't go up to Jerusalem to worship the King, Yahweh of Hosts, on them there shall be no rain.
 | [ylt] | And it hath come to pass, That he who doth not go up of the families of the land unto Jerusalem, To bow himself to the King, Jehovah of Hosts, Even on them there is no shower.
 | [bbe] | And it will be that if any one of all the families of the earth does not go up to Jerusalem to give worship to the King, the Lord of armies, on them there will be no rain.
14:18 | [cbgb] | 埃及族若不上来，雨也不降在他们的地上。凡不上来守住棚节的列国人，耶和华也必用这灾攻击他们。 < | >
 | [niv] | If the Egyptian people do not go up and take part, they will have no rain. The LORD will bring on them the plague he inflicts on the nations that do not go up to celebrate the Feast of Tabernacles.
 | [asv] | And if the family of Egypt go not up, and come not, neither shall it be upon them; there shall be the plague wherewith Jehovah will smite the nations that go not up to keep the feast of tabernacles.
 | [jnd] | And if the family of Egypt go not up, and come not, neither upon them; shall be the plague, wherewith Jehovah will smite the nations that go not up to celebrate the feast of tabernacles.
 | [kjv] | And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the LORD will smite the heathen that come not up to keep the feast of tabernacles.
 | [nwb] | And if the family of Egypt shall not go up, and shall not come, that no ; there shall be the plague, with which the LORD will smite the heathen that come not up to keep the feast of tabernacles.
 | [rsv] | And if the family of Egypt do not go up and present themselves, then upon them shall come the plague with which the LORD afflicts the nations that do not go up to keep the feast of booths.
 | [web] | If the family of Egypt doesn't go up, and doesn't come, neither on them; there shall be the plague wherewith Yahweh will strike the nations that don't go up to keep the feast of tents.
 | [ylt] | And if the family of Egypt go not up, nor come in, Then not on them is the plague With which Jehovah doth plague the nations That go not up to celebrate the feast of booths.
 | [bbe] | And if the family of Egypt does not go up or come there, they will be attacked by the disease which the Lord will send on the nations:
14:19 | [cbgb] | 这就是埃及的刑罚，和那不上来守住棚节之列国的刑罚。 < | >
 | [niv] | This will be the punishment of Egypt and the punishment of all the nations that do not go up to celebrate the Feast of Tabernacles.
 | [asv] | This shall be the punishment of Egypt, and the punishment of all the nations that go not up to keep the feast of tabernacles.
 | [jnd] | This shall be the punishment of Egypt, and the punishment of all the nations that go not up to celebrate the feast of tabernacles.
 | [kjv] | This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles.
 | [nwb] | This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles.
 | [rsv] | This shall be the punishment to Egypt and the punishment to all the nations that do not go up to keep the feast of booths.
 | [web] | This shall be the punishment of Egypt, and the punishment of all the nations that don't go up to keep the feast of tents.
 | [ylt] | This is the punishment of the sin of Egypt, And the punishment of the sin of all the nations, That go not up to celebrate the feast of booths.
 | [bbe] | This will be the punishment of Egypt, and the punishment of all the nations who do not go up to keep the feast of tents.
14:20 | [cbgb] | 当那日，马的铃铛上必有『归耶和华为圣』的这句话。耶和华殿内的锅，必如祭坛前的碗一样。 < | >
 | [niv] | On that day HOLY TO THE LORD will be inscribed on the bells of the horses, and the cooking pots in the LORD's house will be like the sacred bowls in front of the altar.
 | [asv] | In that day shall there be upon the bells of the horses, HOLY UNTO JEHOVAH; and the pots in Jehovah's house shall be like the bowls before the altar.
 | [jnd] | In that day shall there be upon the bells of the horses, HOLINESS UNTO JEHOVAH; and the pots in Jehovah's house shall be like the bowls before the altar.
 | [kjv] | In that day shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD's house shall be like the bowls before the altar.
 | [nwb] | In that day there shall be upon the bells of the horses, HOLINESS TO THE LORD; and the pots in the LORD'S house shall be like the bowls before the altar.
 | [rsv] | And on that day there shall be inscribed on the bells of the horses, "Holy to the LORD." And the pots in the house of the LORD shall be as the bowls before the altar;
 | [web] | In that day shall there be on the bells of the horses, HOLY TO YAHWEH; and the pots in Yahweh's house shall be like the bowls before the altar.
 | [ylt] | In that day there is on bells of the horse, `Holy to Jehovah,' And the pots in the house of Jehovah Have been as bowls before the altar.
 | [bbe] | On that day all the bells of the horses will be holy to the Lord, and the pots in the Lord's house will be like the basins before the altar.
14:21 | [cbgb] | 凡耶路撒冷和犹大的锅，都必归万军之耶和华为圣。凡献祭的都必来取这锅，煮肉在其中。当那日，在万军之耶和华的殿中，必不再有迦南人。 <
 | [niv] | Every pot in Jerusalem and Judah will be holy to the LORD Almighty, and all who come to sacrifice will take some of the pots and cook in them. And on that day there will no longer be a Canaanite in the house of the LORD Almighty.
 | [asv] | Yea, every pot in Jerusalem and in Judah shall be holy unto Jehovah of hosts; and all they that sacrifice shall come and take of them, and boil therein: and in that day there shall be no more a Canaanite in the house of Jehovah of hosts.
 | [jnd] | And every pot in Jerusalem and in Judah shall be holiness unto Jehovah of hosts; and all they that sacrifice shall come and take of them, and seethe therein. And in that day there shall be no more a Canaanite in the house of Jehovah of hosts.
 | [kjv] | Yea, every pot in Jerusalem and in Judah shall be holiness unto the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite in the house of the LORD of
 | [nwb] | Yes, every pot in Jerusalem and in Judah shall be holiness to the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe in them: and in that day there shall be no more the Canaanite in the house of the LORD of hosts.
 | [rsv] | and every pot in Jerusalem and Judah shall be sacred to the LORD of hosts, so that all who sacrifice may come and take of them and boil the flesh of the sacrifice in them. And there shall no longer be a trader in the house of the LORD of hosts on that day.
 | [web] | Yes, every pot in Jerusalem and in Judah shall be holy to Yahweh of Hosts; and all those who sacrifice shall come and take of them, and boil therein: and in that day there shall be no more a Canaanite in the house of Yahweh of Hosts.
 | [ylt] | And every pot in Jerusalem, and in Judah, Have been holy to Jehovah of Hosts, And all those sacrificing have come in, And have taken of them, and boiled in them, And there is no merchant any more in the house of Jehovah of Hosts in that day!
 | [bbe] | And every pot in Jerusalem and in Judah will be holy to the Lord of armies: and all those who make offerings will come and take them for boiling their offerings: in that day there will be no more traders in the house of the Lord of armies.


 Zephaniah [image] << | >> Commentary: Matthew Henry | John Wesley
Chapter 1 2 3
  • KJV Concordance
  • Easton's Bible Dictionary


Interlinear Bible:Zephaniah 1

 西番雅书 Zephaniah 1 >>
1:1 | [cbgb] | 当犹大王亚们的儿子约西亚在位的时候，耶和华的话临到希西家的元孙，亚玛利雅的曾孙，基大利的孙子，古示的儿子西番雅。 >
 | [niv] | The word of the LORD that came to Zephaniah son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hezekiah, during the reign of Josiah son of Amon king of Judah:
 | [asv] | The word of Jehovah which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hezekiah, in the days of Josiah the son of Amon, king of Judah.
 | [jnd] | The word of Jehovah that came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hezekiah, in the days of Josiah the son of Amon, king of Judah.
 | [kjv] | The word of the LORD which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah.
 | [nwb] | The word of the LORD which came to Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah.
 | [rsv] | The word of the LORD which came to Zephani'ah the son of Cushi, son of Gedali'ah, son of Amari'ah, son of Hezeki'ah, in the days of Josi'ah the son of Amon, king of Judah.
 | [web] | . The word of Yahweh which came to Zephaniah, the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hezekiah, in the days of Josiah, the son of Amon, king of Judah.
 | [ylt] | A word of Jehovah that hath been unto Zephaniah son of Cushi, son of Gedaliah, son of Amariah, son of Hezikiah, in the days of Josiah son of Amoz, king of Judah:
 | [bbe] | The word of the Lord which came to Zephaniah, the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hezekiah, in the days of Josiah, the son of Amon, king of Judah.
1:2 | [cbgb] | 耶和华说，我必从地上除灭万类。 < | >
 | [niv] | "I will sweep away everything from the face of the earth," declares the LORD.
 | [asv] | I will utterly consume all things from off the face of the ground, saith Jehovah.
 | [jnd] | I will utterly take away everything from off the face of the ground, saith Jehovah:
 | [kjv] | I will utterly consume all things from off the land, saith the LORD.
 | [nwb] | I will utterly consume all from off the land, saith the LORD.
 | [rsv] | "I will utterly sweep away everything from the face of the earth," says the LORD.
 | [web] | I will utterly sweep away everything off of the surface of the earth, says Yahweh.
 | [ylt] | I utterly consume all from off the face of the ground, An affirmation of Jehovah.
 | [bbe] | I will take away everything from the face of the earth, says the Lord.
1:3 | [cbgb] | 我必除灭人和牲畜，与空中的鸟，海里的鱼，以及绊脚石和恶人。我必将人从地上剪除。这是耶和华说的。 < | >
 | [niv] | "I will sweep away both men and animals; I will sweep away the birds of the air and the fish of the sea. The wicked will have only heaps of rubble when I cut off man from the face of the earth," declares the LORD.
 | [asv] | I will consume man and beast; I will consume the birds of the heavens, and the fishes of the sea, and the stumblingblocks with the wicked; and I will cut off man from off the face of the ground, saith Jehovah.
 | [jnd] | I will take away man and beast; I will take away the fowl of the heavens and the fishes of the sea, and the stumbling-blocks with the wicked, and I will cut off mankind from off the face of the ground, saith Jehovah.
 | [kjv] | I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the stumblingblocks with the wicked: and I will cut off man from off the land, saith the LORD.
 | [nwb] | I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the stumbling-blocks with the wicked; and I will cut off man from off the land, saith the LORD.
 | [rsv] | "I will sweep away man and beast; I will sweep away the birds of the air and the fish of the sea. I will overthrow the wicked; I will cut off mankind from the face of the earth," says the LORD.
 | [web] | I will sweep away man and animal. I will sweep away the birds of the sky, the fish of the sea, and the heaps of rubble with the wicked. I will cut off man from the surface of the earth, says Yahweh.
 | [ylt] | I consume man and beast, I consume fowl of the heavens, and fishes of the sea, And the stumbling-blocks -- the wicked, And I have cut off man from the face of the ground, An affirmation of Jehovah,
 | [bbe] | I will take away man and beast; I will take away the birds of the heaven and the fishes of the sea; causing the downfall of the evil-doers, and cutting man off from the face of the earth, says the Lord.
1:4 | [cbgb] | 我必伸手攻击犹大和耶路撒冷的一切居民。也必从这地方剪除所剩下的巴力，并基玛林的名和祭司， < | >
 | [niv] | "I will stretch out my hand against Judah and against all who live in Jerusalem. I will cut off from this place every remnant of Baal, the names of the pagan and the idolatrous priests--
 | [asv] | And I will stretch out my hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarim with the priests;
 | [jnd] | And I will stretch forth my hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, the name of the Chemarim with the priests;
 | [kjv] | I will also stretch out mine hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarims with the priests;
 | [nwb] | I will also stretch out my hand upon Judah and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, the name of the Chemarims with the priests;
 | [rsv] | "I will stretch out my hand against Judah, and against all the inhabitants of Jerusalem; and I will cut off from this place the remnant of Ba'al and the name of the idolatrous priests;
 | [web] | I will stretch out my hand against Judah, and against all the inhabitants of Jerusalem. I will cut off the remnant of Baal from this place: the name of the idolatrous and pagan priests,
 | [ylt] | And stretched out My hand against Judah, And against all inhabiting Jerusalem, And cut off from this place the remnant of Baal, The name of the idolatrous priests, with the priests,
 | [bbe] | And my hand will be stretched out on Judah and on all the people of Jerusalem, cutting off the name of the Baal from this place, and the name of the false priests,
1:5 | [cbgb] | 与那些在房顶上敬拜天上万象的，并那些敬拜耶和华指着他起誓，又指着玛勒堪起誓的， < | >
 | [niv] | those who bow down on the roofs to worship the starry host, those who bow down and swear by the LORD and who also swear by Molech,
 | [asv] | and them that worship the host of heaven upon the housetops; and them that worship, that swear to Jehovah and swear by Malcam;
 | [jnd] | and them that bow down to the host of the heavens upon the housetops; and them that bow down to Jehovah, that swear by , and swear by Malcham;
 | [kjv] | And them that worship the host of heaven upon the housetops; and them that worship and that swear by the LORD, and that swear by Malcham;
 | [nwb] | And them that worship the host of heaven upon the house-tops; and them that worship that swear by the LORD, and that swear by Malcham;
 | [rsv] | those who bow down on the roofs to the host of the heavens; those who bow down and swear to the LORD and yet swear by Milcom;
 | [web] | those who worship the host of the sky on the housetops, those who worship and swear by Yahweh and also swear by Malcam,
 | [ylt] | And those bowing themselves On the roofs to the host of the heavens, And those bowing themselves, Swearing to Jehovah, and swearing by Malcham,
 | [bbe] | And the worshippers of the army of heaven on the house-tops, and the Lord's worshippers who take oaths by Milcom,
1:6 | [cbgb] | 与那些转去不跟从耶和华的，和不寻求耶和华，也不访问他的。 < | >
 | [niv] | those who turn back from following the LORD and neither seek the LORD nor inquire of him.
 | [asv] | and them that are turned back from following Jehovah; and those that have not sought Jehovah, nor inquired after him.
 | [jnd] | and them that turn back from after Jehovah, and that do not seek Jehovah, nor inquire for him.
 | [kjv] | And them that are turned back from the LORD; and those that have not sought the LORD, nor enquired for him.
 | [nwb] | And them that have turned back from the LORD; and that have not sought the LORD, nor inquired for him.
 | [rsv] | those who have turned back from following the LORD, who do not seek the LORD or inquire of him."
 | [web] | those who have turned back from following Yahweh, and those who haven't sought Yahweh nor inquired after him.
 | [ylt] | And those removing from after Jehovah, And who have not sought Jehovah, nor besought Him.
 | [bbe] | And those who are turned back from going after the Lord, and those who have not made prayer to the Lord or got directions from him.
1:7 | [cbgb] | 你要在主耶和华面前静默无声，因为耶和华的日子快到。耶和华已经预备祭物，将他的客分别为圣。 < | >
 | [niv] | Be silent before the Sovereign LORD, for the day of the LORD is near. The LORD has prepared a sacrifice; he has consecrated those he has invited.
 | [asv] | Hold thy peace at the presence of the Lord Jehovah; for the day of Jehovah is at hand: for Jehovah hath prepared a sacrifice, he hath consecrated his guests.
 | [jnd] | Be silent at the presence of the Lord Jehovah; for the day of Jehovah is at hand; for Jehovah hath prepared a sacrifice, he hath hallowed his guests.
 | [kjv] | Hold thy peace at the presence of the Lord GOD: for the day of the LORD is at hand: for the LORD hath prepared a sacrifice, he hath bid his guests.
 | [nwb] | Hold thy peace at the presence of the Lord GOD: for the day of the LORD at hand: for the LORD hath prepared a sacrifice, he hath invited his guests.
 | [rsv] | Be silent before the Lord GOD! For the day of the LORD is at hand; the LORD has prepared a sacrifice and consecrated his guests.
 | [web] | Be silent at the presence of the Lord Yahweh, for the day of Yahweh is at hand. For Yahweh has prepared a sacrifice. He has consecrated his guests.
 | [ylt] | Hush! because of the Lord Jehovah, For near a day of Jehovah, For prepared hath Jehovah a sacrifice, He hath sanctified His invited ones.
 | [bbe] | Let there be no sound before the Lord God: for the day of the Lord is near: for the Lord has made ready an offering, he has made his guests holy.
1:8 | [cbgb] | 到了我耶和华献祭的日子，必惩罚首领和王子，并一切穿外邦衣服的。 < | >
 | [niv] | On the day of the LORD's sacrifice I will punish the princes and the king's sons and all those clad in foreign clothes.
 | [asv] | And it shall come to pass in the day of Jehovah's sacrifice, that I will punish the princes, and the king's sons, and all such as are clothed with foreign apparel.
 | [jnd] | And it shall come to pass in the day of Jehovah's sacrifice, that I will punish the princes, and the king's sons, and all such as are clothed with foreign apparel.
 | [kjv] | And it shall come to pass in the day of the LORD's sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with strange apparel.
 | [nwb] | And it shall come to pass in the day of the LORD'S sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with foreign apparel.
 | [rsv] | And on the day of the LORD'S sacrifice--"I will punish the officials and the king's sons and all who array themselves in foreign attire.
 | [web] | It will happen in the day of Yahweh's sacrifice, that I will punish the princes, the king's sons, and all those who as are clothed with foreign clothing.
 | [ylt] | And it hath come to pass, In the day of the sacrifice of Jehovah, That I have laid a charge on the heads, And on sons of the king, And on all putting on strange clothing.
 | [bbe] | And it will come about in the day of the Lord's offering, that I will send punishment on the rulers and the king's sons and all who are clothed in robes from strange lands.
1:9 | [cbgb] | 到那日，我必惩罚一切跳过门槛，将强暴和诡诈得来之物充满主人房屋的。 < | >
 | [niv] | On that day I will punish all who avoid stepping on the threshold, who fill the temple of their gods with violence and deceit.
 | [asv] | And in that day I will punish all those that leap over the threshold, that fill their master's house with violence and deceit.
 | [jnd] | And in that day will I punish all those that leap over the threshold, who fill their master's house with violence and deceit.
 | [kjv] | In the same day also will I punish all those that leap on the threshold, which fill their masters' houses with violence and deceit.
 | [nwb] | In the same day also will I punish all those that leap on the threshhold, who fill their masters' houses with violence and deceit.
 | [rsv] | On that day I will punish every one who leaps over the threshold, and those who fill their master's house with violence and fraud."
 | [web] | In that day, I will punish all those who leap over the threshold, who fill their master's house with violence and deceit.
 | [ylt] | And I have laid a charge on every one Who is leaping over the threshold in that day, Who are filling the house of their masters violence and deceit.
 | [bbe] | And in that day I will send punishment on all those who come jumping over the doorstep and make their master's house full of violent behaviour and deceit.
1:10 | [cbgb] | 耶和华说，当那日，从鱼门必发出悲哀的声音，从二城发出哀号的声音，从山间发出大破裂的响声。 < | >
 | [niv] | "On that day," declares the LORD, "a cry will go up from the Fish Gate, wailing from the New Quarter, and a loud crash from the hills.
 | [asv] | And in that day, saith Jehovah, there shall be the noise of a cry from the fish gate, and a wailing from the second quarter, and a great crashing from the hills.
 | [jnd] | And in that day, saith Jehovah, there shall be the noise of a cry from the fish-gate, and a howling from the second , and a great crashing from the hills.
 | [kjv] | And it shall come to pass in that day, saith the LORD, that there shall be the noise of a cry from the fish gate, and an howling from the second, and a great crashing from the hills.
 | [nwb] | And it shall come to pass in that day, saith the LORD, the noise of a cry from the fish-gate, and a howling from the second, and a great crashing from the hills.
 | [rsv] | "On that day," says the LORD, "a cry will be heard from the Fish Gate, a wail from the Second Quarter, a loud crash from the hills.
 | [web] | In that day, says Yahweh, there will be the noise of a cry from the fish gate, a wailing from the second quarter, and a great crashing from the hills.
 | [ylt] | And there hath been in that day, An affirmation of Jehovah, The noise of a cry from the fish-gate, And of a howling from the Second, And of great destruction from the hills.
 | [bbe] | And in that day, says the Lord, there will be the sound of a cry from the fish doorway, and an outcry from the new town, and a great thundering from the hills, and cries of grief from the people of the Hollow;
1:11 | [cbgb] | 玛革提施的居民哪，你们要哀号，因为迦南的商民都灭亡了。凡搬运银子的都被剪除。 < | >
 | [niv] | Wail, you who live in the market district ; all your merchants will be wiped out, all who trade with silver will be ruined.
 | [asv] | Wail, ye inhabitants of Maktesh; for all the people of Canaan are undone; all they that were laden with silver are cut off.
 | [jnd] | Howl, ye inhabitants of Maktesh; for all the people of Canaan are cut down, all they that are laden with silver are cut off.
 | [kjv] | Howl, ye inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off.
 | [nwb] | Howl, ye inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off.
 | [rsv] | Wail, O inhabitants of the Mortar! For all the traders are no more; all who weigh out silver are cut off.
 | [web] | Wail, you inhabitants of Maktesh, for all the people of Canaan are undone! All those who were laden with silver are cut off.
 | [ylt] | Howl, ye inhabitants of the hollow place, For cut off hath been all the merchant people, Cut off have been all bearing silver.
 | [bbe] | Because of the downfall of all the people of Canaan: all those who were weighted down with silver have been cut off.
1:12 | [cbgb] | 那时，我必用灯巡查耶路撒冷。我必惩罚那些如酒在渣滓上澄清的。他们心里说，耶和华必不降福，也不降祸。 < | >
 | [niv] | At that time I will search Jerusalem with lamps and punish those who are complacent, who are like wine left on its dregs, who think, `The LORD will do nothing, either good or bad.'
 | [asv] | And it shall come to pass at that time, that I will search Jerusalem with lamps; and I will punish the men that are settled on their lees, that say in their heart, Jehovah will not do good, neither will he do evil.
 | [jnd] | And it shall come to pass at that time, I will search Jerusalem with lamps, and punish the men that are settled on their lees, that say in their heart, Jehovah will not do good, neither will he do evil.
 | [kjv] | And it shall come to pass at that time, that I will search Jerusalem with candles, and punish the men that are settled on their lees: that say in their heart, The LORD will not do good, neither will he do evil.
 | [nwb] | And it shall come to pass at that time, I will search Jerusalem with candles, and punish the men that are settled on their lees: that say in their heart, The LORD will not do good, neither will he do evil.
 | [rsv] | At that time I will search Jerusalem with lamps, and I will punish the men who are thickening upon their lees, those who say in their hearts, 'The LORD will not do good, nor will he do ill.'
 | [web] | It will happen at that time, that I will search Jerusalem with lamps, and I will punish the men who are settled on their dregs, who say in their heart, "Yahweh will not do good, neither will he do evil."
 | [ylt] | And it hath come to pass, at that time, I search Jerusalem with lights, And I have laid a charge on the men Who are hardened on their preserved things, Who are saying in their heart: Jehovah doth no good, nor doth He evil.
 | [bbe] | And it will come about at that time, that I will go searching through Jerusalem with lights; and I will send punishment on the men who have become like wine stored over-long, who say to themselves, The Lord will not do good and will not do evil.
1:13 | [cbgb] | 他们的财宝，必成为掠物，他们的房屋，必变为荒场。他们必建造房屋，却不得住在其内，栽种葡萄园，却不得喝所出的酒。 < | >
 | [niv] | Their wealth will be plundered, their houses demolished. They will build houses but not live in them; they will plant vineyards but not drink the wine.
 | [asv] | And their wealth shall become a spoil, and their houses a desolation: yea, they shall build houses, but shall not inhabit them; and they shall plant vineyards, but shall not drink the wine thereof.
 | [jnd] | And their wealth shall become a booty, and their houses a desolation; and they shall build houses, and not inhabit them; and they shall plant vineyards, and not drink the wine thereof.
 | [kjv] | Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit them; and they shall plant vineyards, but not drink the wine thereof.
 | [nwb] | Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit ; and they shall plant vineyards, but not drink the wine of them.
 | [rsv] | Their goods shall be plundered, and their houses laid waste. Though they build houses, they shall not inhabit them; though they plant vineyards, they shall not drink wine from them."
 | [web] | Their wealth will become a spoil, and their houses a desolation. Yes, they will build houses, but won't inhabit them. They will plant vineyards, but won't drink their wine.
 | [ylt] | And their wealth hath been for a spoil, And their houses for desolation, And they have built houses, and do not inhabit, And they have planted vineyards, And they do not drink their wine.
 | [bbe] | And their wealth will be violently taken away, and their houses will be made waste: they will go on building houses and never living in them, and planting vine-gardens but not drinking the wine from them.
1:14 | [cbgb] | 耶和华的大日临近，临近而且甚快，乃是耶和华日子的风声。勇士必痛痛的哭号。 < | >
 | [niv] | "The great day of the LORD is near-- near and coming quickly. Listen! The cry on the day of the LORD will be bitter, the shouting of the warrior there.
 | [asv] | The great day of Jehovah is near, it is near and hasteth greatly, even the voice of the day of Jehovah; the mighty man crieth there bitterly.
 | [jnd] | The great day of Jehovah is near, it is near, and hasteth greatly. The voice of the day of Jehovah: the mighty man shall cry there bitterly.
 | [kjv] | The great day of the LORD is near, it is near, and hasteth greatly, even the voice of the day of the LORD: the mighty man shall cry there bitterly.
 | [nwb] | The great day of the LORD near, near, and hasteth greatly, the voice of the day of the LORD: the mighty man shall cry there bitterly.
 | [rsv] | The great day of the LORD is near, near and hastening fast; the sound of the day of the LORD is bitter, the mighty man cries aloud there.
 | [web] | The great day of Yahweh is near. It is near, and hurries greatly, the voice of the day of Yahweh. The mighty man cries there bitterly.
 | [ylt] | Near the great day of Jehovah, Near, and hasting exceedingly, The noise of the day of Jehovah, Bitterly shriek there doth a mighty one.
 | [bbe] | The great day of the Lord is near, it is near and coming very quickly; the bitter day of the Lord is near, coming on more quickly than a man of war.
1:15 | [cbgb] | 那日是忿怒的日子，是急难困苦的日子，是荒废凄凉的日子，是黑暗，幽冥，密云，乌黑的日子。 < | >
 | [niv] | That day will be a day of wrath, a day of distress and anguish, a day of trouble and ruin, a day of darkness and gloom, a day of clouds and blackness,
 | [asv] | That day is a day of wrath, a day of trouble and distress, a day of wasteness and desolation, a day of darkness and gloominess, a day of clouds and thick darkness,
 | [jnd] | That day is a day of wrath, a day of trouble and distress, a day of ruin and desolation, a day of darkness and gloom, a day of clouds and gross darkness,
 | [kjv] | That day is a day of wrath, a day of trouble and distress, a day of wasteness and desolation, a day of darkness and gloominess, a day of clouds and thick darkness,
 | [nwb] | That day a day of wrath, a day of trouble and distress, a day of wasting and desolation, a day of darkness and gloominess, a day of clouds and thick darkness,
 | [rsv] | A day of wrath is that day, a day of distress and anguish, a day of ruin and devastation, a day of darkness and gloom, a day of clouds and thick darkness,
 | [web] | That day is a day of wrath, a day of distress and anguish, a day of trouble and ruin, a day of darkness and gloom, a day of clouds and blackness,
 | [ylt] | A day of wrath that day, A day of adversity and distress, A day of waste and desolation, A day of darkness and gloominess, A day of cloud and thick darkness.
 | [bbe] | That day is a day of wrath, a day of trouble and sorrow, a day of wasting and destruction, a day of dark night and deep shade, a day of cloud and thick dark.
1:16 | [cbgb] | 是吹角呐喊的日子，要攻击坚固城，和高大的城楼。 < | >
 | [niv] | a day of trumpet and battle cry against the fortified cities and against the corner towers.
 | [asv] | a day of the trumpet and alarm, against the fortified cities, and against the high battlements.
 | [jnd] | a day of the trumpet and alarm, against the fenced cities and against the high battlements.
 | [kjv] | A day of the trumpet and alarm against the fenced cities, and against the high towers.
 | [nwb] | A day of the trumpet and alarm against the fortified cities, and against the high towers.
 | [rsv] | a day of trumpet blast and battle cry against the fortified cities and against the lofty battlements.
 | [web] | a day of the trumpet and alarm, against the fortified cities, and against the high battlements.
 | [ylt] | A day of trumpet and shouting against the fenced cities, And against the high corners.
 | [bbe] | A day of sounding the horn and the war-cry against the walled towns and the high towers.
1:17 | [cbgb] | 我必使灾祸临到人身上，使他们行走如同瞎眼的，因为得罪了我。他们的血，必倒出如灰尘，他们的肉，必抛弃如粪土。 < | >
 | [niv] | I will bring distress on the people and they will walk like blind men, because they have sinned against the LORD. Their blood will be poured out like dust and their entrails like filth.
 | [asv] | And I will bring distress upon men, that they shall walk like blind men, because they have sinned against Jehovah; and their blood shall be poured out as dust, and their flesh as dung.
 | [jnd] | And I will bring distress upon men, and they shall walk like blind men; for they have sinned against Jehovah; and their blood shall be poured out as dust, and their flesh as dung:
 | [kjv] | And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung.
 | [nwb] | And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung.
 | [rsv] | I will bring distress on men, so that they shall walk like the blind, because they have sinned against the LORD; their blood shall be poured out like dust, and their flesh like dung.
 | [web] | I will bring distress on men, that they will walk like blind men, because they have sinned against Yahweh, and their blood will be poured out like dust, and their flesh like dung.
 | [ylt] | And I have sent distress to men, And they have walked as the blind, For against Jehovah they have sinned, And poured out is their blood as dust, And their flesh as dung.
 | [bbe] | And I will send trouble on men so that they will go about like the blind, because they have done evil against the Lord: and their blood will be drained out like dust, and their strength like waste.
1:18 | [cbgb] | 当耶和华发怒的日子，他们的金银不能救他们。他的忿怒如火，必烧灭全地，毁灭这地的一切居民，而且大大的毁灭。 <
 | [niv] | Neither their silver nor their gold will be able to save them on the day of the LORD's wrath. In the fire of his jealousy the whole world will be consumed, for he will make a sudden end of all who live in the earth."
 | [asv] | Neither their silver nor their gold shall be able to deliver them in the day of Jehovah's wrath; but the whole land shall be devoured by the fire of his jealousy: for he will make an end, yea, a terrible end, of all them that dwell in the land.
 | [jnd] | their silver and their gold shall not be able to deliver them, in the day of Jehovah's wrath; but the whole land shall be devoured by the fire of his jealousy: for a full end, yea, a sudden , shall he make of all them that dwell in the land.
 | [kjv] | Neither their silver nor their gold shall be able to deliver them in the day of the LORD's wrath; but the whole land shall be devoured by the fire of his jealousy: for he shall make even a speedy riddance of all them that dwell in the land.
 | [nwb] | Neither their silver nor their gold shall be able to deliver them in the day of the LORD'S wrath; but the whole land shall be devoured by the fire of his jealousy: for he will make even a speedy riddance of all them that dwell in the land.
 | [rsv] | Neither their silver nor their gold shall be able to deliver them on the day of the wrath of the LORD. In the fire of his jealous wrath, all the earth shall be consumed; for a full, yea, sudden end he will make of all the inhabitants of the earth.
 | [web] | Neither their silver nor their gold will be able to deliver them in the day of Yahweh's wrath, but the whole land will be devoured by the fire of his jealousy; for he will make an end, yes, a terrible end, of all those who dwell in the land.
 | [ylt] | Even their silver, even their gold, Is not able to deliver them in a day of the wrath of Jehovah, And in the fire of His jealousy consumed is the whole land, For only a hastened end doth He make Of all the inhabitants of the land!
 | [bbe] | Even their silver and their gold will not be able to keep them safe in the day of the Lord's wrath; but all the land will be burned up in the fire of his bitter wrath: for he will put an end, even suddenly, to all who are living in the land.


Interlinear Bible:Zephaniah 2

 西番雅书 Zephaniah 2 << || >>
2:1 | [cbgb] | 不知羞耻的国民哪，你们应当聚集。趁命令没有发出，日子过去如风前的糠， >
 | [niv] | Gather together, gather together, O shameful nation,
 | [asv] | Gather yourselves together, yea, gather together, O nation that hath no shame;
 | [jnd] | Collect yourselves and gather together, O nation without shame,
 | [kjv] | Gather yourselves together, yea, gather together, O nation not desired;
 | [nwb] | Assemble yourselves, yes, assemble, O nation not desired;
 | [rsv] | Come together and hold assembly, O shameless nation,
 | [web] | . Gather yourselves together, yes, gather together, you nation that has no shame,
 | [ylt] | Bend yourselves, yea, bend ye, O nation not desired,
 | [bbe] | Come together, make everyone come together, O nation without shame;
2:2 | [cbgb] | 耶和华的烈怒未临到你们，他发怒的日子未到以先，你们应当聚集前来。 < | >
 | [niv] | before the appointed time arrives and that day sweeps on like chaff, before the fierce anger of the LORD comes upon you, before the day of the LORD's wrath comes upon you.
 | [asv] | before the decree bring forth, before the day pass as the chaff, before the fierce anger of Jehovah come upon you, before the day of Jehovah's anger come upon you.
 | [jnd] | before the decree bring forth, the day pass away as chaff, before the fierce anger of Jehovah come upon you, before the day of Jehovah's anger come upon you.
 | [kjv] | Before the decree bring forth, before the day pass as the chaff, before the fierce anger of the LORD come upon you, before the day of the LORD's anger come upon you.
 | [nwb] | Before the decree bringeth forth, the day passeth as the chaff, before the fierce anger of the LORD cometh upon you, before the day of the LORD'S anger cometh upon you.
 | [rsv] | before you are driven away like the drifting chaff, before there comes upon you the fierce anger of the LORD, before there comes upon you the day of the wrath of the LORD.
 | [web] | before the appointed time when the day passes as the chaff, before the fierce anger of Yahweh comes on you, before the day of Yahweh's anger comes on you.
 | [ylt] | Before the bringing forth of a statute, As chaff hath the day passed on, While yet not come in upon you doth the heat of the anger of Jehovah, While yet not come in upon you doth a day of the anger of Jehovah,
 | [bbe] | Before the Lord sends you violently away in flight like the waste from the grain; before the burning wrath of the Lord comes on you, before the day of the Lord's wrath comes on you.
2:3 | [cbgb] | 世上遵守耶和华典章的谦卑人哪，你们都当寻求耶和华。当寻求公义谦卑，或者在耶和华发怒的日子，可以隐藏起来。 < | >
 | [niv] | Seek the LORD, all you humble of the land, you who do what he commands. Seek righteousness, seek humility; perhaps you will be sheltered on the day of the LORD's anger.
 | [asv] | Seek ye Jehovah, all ye meek of the earth, that have kept his ordinances; seek righteousness, seek meekness: it may be ye will be hid in the day of Jehovah's anger.
 | [jnd] | Seek Jehovah, all ye meek of the land, who have performed his ordinance; seek righteousness, seek meekness: it may be ye shall be hid in the day of Jehovah's anger.
 | [kjv] | Seek ye the LORD, all ye meek of the earth, which have wrought his judgment; seek righteousness, seek meekness: it may be ye shall be hid in the day of the LORD's anger.
 | [nwb] | Seek ye the LORD, all ye meek of the earth, who have performed his judgment; seek righteousness, seek meekness: it may be ye will be hid in the day of the LORD'S anger.
 | [rsv] | Seek the LORD, all you humble of the land, who do his commands; seek righteousness, seek humility; perhaps you may be hidden on the day of the wrath of the LORD.
 | [web] | Seek Yahweh, all you humble of the land, who have kept his ordinances. Seek righteousness. Seek humility. It may be that you will be hidden in the day of Yahweh's anger.
 | [ylt] | Seek Jehovah, all ye humble of the land, Who His judgment have done, Seek ye righteousness, seek humility, It may be ye are hidden in a day of the anger of Jehovah.
 | [bbe] | Make search for the Lord, all you quiet ones of the earth, who have done what is right in his eyes; make search for righteousness and a quiet heart: it may be that you will be safely covered in the day of the Lord's wrath.
2:4 | [cbgb] | 迦萨必致见弃。亚实基伦必然荒凉。人在正午必赶出亚实突的民。以革伦也被拔出根来。 < | >
 | [niv] | Gaza will be abandoned and Ashkelon left in ruins. At midday Ashdod will be emptied and Ekron uprooted.
 | [asv] | For Gaza shall be forsaken, and Ashkelon a desolation; they shall drive out Ashdod at noonday, and Ekron shall be rooted up.
 | [jnd] | For Gazah shall be forsaken, and Ashkelon shall be a desolation; they shall drive out Ashdod at noonday, and Ekron shall be rooted up.
 | [kjv] | For Gaza shall be forsaken, and Ashkelon a desolation: they shall drive out Ashdod at the noon day, and Ekron shall be rooted up.
 | [nwb] | For Gaza shall be forsaken, and Ashkelon a desolation: they shall drive out Ashdod at the noon day, and Ekron shall be rooted up.
 | [rsv] | For Gaza shall be deserted, and Ash'kelon shall become a desolation; Ashdod's people shall be driven out at noon, and Ekron shall be uprooted.
 | [web] | For Gaza will be forsaken, and Ashkelon a desolation. They will drive out Ashdod at noonday, and Ekron will be rooted up.
 | [ylt] | For Gaza is forsaken, And Ashkelon for a desolation, Ashdod! at noon they do cast her forth, And Ekron is rooted up.
 | [bbe] | For Gaza will be given up and Ashkelon will become waste: they will send Ashdod out in the middle of the day, and Ekron will be uprooted.
2:5 | [cbgb] | 住沿海之地的基利提族有祸了。迦南，非利士人之地阿，耶和华的话与你反对，说，我必毁灭你，以致无人居住。 < | >
 | [niv] | Woe to you who live by the sea, O Kerethite people; the word of the LORD is against you, O Canaan, land of the Philistines. "I will destroy you, and none will be left."
 | [asv] | Woe unto the inhabitants of the sea-coast, the nation of the Cherethites! The word of Jehovah is against you, O Canaan, the land of the Philistines; I will destroy thee, that there shall be no inhabitant.
 | [jnd] | Woe unto the inhabitants of the sea-coast, the nation of the Cherethites! The word of Jehovah is against you, O Canaan, land of the Philistines: I will destroy thee, that there shall be no inhabitant;
 | [kjv] | Woe unto the inhabitants of the sea coast, the nation of the Cherethites! the word of the LORD is against you; O Canaan, the land of the Philistines, I will even destroy thee, that there shall be no inhabitant.
 | [nwb] | Woe to the inhabitants of the sea coasts, the nation of the Cherethites! the word of the LORD against you; O Canaan, the land of the Philistines, I will even destroy thee, that there shall be no inhabitant.
 | [rsv] | Woe to you inhabitants of the seacoast, you nation of the Cher'ethites! The word of the LORD is against you, O Canaan, land of the Philistines; and I will destroy you till no inhabitant is left.
 | [web] | Woe to the inhabitants of the sea coast, the nation of the Cherethites! The word of Yahweh is against you, Canaan, the land of the Philistines. I will destroy you, that there will be no inhabitant.
 | [ylt] | Ho! O inhabitants of the sea-coast, Nation of the Cherethites, A word of Jehovah against you, Canaan, land of the Philistines, And I have destroyed thee without an inhabitant.
 | [bbe] | Sorrow to the people living by the sea, the nation of the Cherethites! The word of the Lord is against you, O Canaan, the land of the Philistines; I will send destruction on you till there is no one living in you.
2:6 | [cbgb] | 沿海之地要变为草场，其上有牧人的住处，和羊群的圈。 < | >
 | [niv] | The land by the sea, where the Kerethites dwell, will be a place for shepherds and sheep pens.
 | [asv] | And the sea-coast shall be pastures, with cottages for shepherds and folds for flocks.
 | [jnd] | and the sea-coast shall be cave-dwellings for shepherds, and folds for flocks.
 | [kjv] | And the sea coast shall be dwellings and cottages for shepherds, and folds for flocks.
 | [nwb] | And the sea coast shall be dwellings cottages for shepherds, and folds for flocks.
 | [rsv] | And you, O seacoast, shall be pastures, meadows for shepherds and folds for flocks.
 | [web] | The sea coast will be pastures, with cottages for shepherds and folds for flocks.
 | [ylt] | And the sea-coast hath been habitations, Cottages shepherds, and folds a flock.
 | [bbe] | And the land by the sea will be grass-land, with houses for keepers of sheep and walled places for flocks.
2:7 | [cbgb] | 这地必为犹大家剩下的人所得。他们必在那里牧放群羊。晚上必躺卧在亚实基伦的房屋中。因为耶和华他们的 神，必眷顾他们，使他们被掳的人归回。 < | >
 | [niv] | It will belong to the remnant of the house of Judah; there they will find pasture. In the evening they will lie down in the houses of Ashkelon. The LORD their God will care for them; he will restore their fortunes.
 | [asv] | And the coast shall be for the remnant of the house of Judah; they shall feed their flocks thereupon; in the houses of Ashkelon shall they lie down in the evening; for Jehovah their God will visit them, and bring back their captivity.
 | [jnd] | And the coast shall be for the remnant of the house of Judah; they shall feed thereon: in the houses of Ashkelon shall they lie down in the evening: for Jehovah their God shall visit them, and turn again their captivity.
 | [kjv] | And the coast shall be for the remnant of the house of Judah; they shall feed thereupon: in the houses of Ashkelon shall they lie down in the evening: for the LORD their God shall visit them, and turn away their captivity.
 | [nwb] | And the coasts shall be for the remnant of the house of Judah; they shall feed upon them: in the houses of Ashkelon shall they lie down in the evening: for the LORD their God will visit them, and turn away their captivity.
 | [rsv] | The seacoast shall become the possession of the remnant of the house of Judah, on which they shall pasture, and in the houses of Ash'kelon they shall lie down at evening. For the LORD their God will be mindful of them and restore their fortunes.
 | [web] | The coast will be for the remnant of the house of Judah. They will find pasture. In the houses of Ashkelon, they will lie down in the evening, for Yahweh, their God, will visit them, and restore them.
 | [ylt] | And the coast hath been for the remnant of the house of Judah, By them they have pleasure, In houses of Ashkelon at even they lie down, For inspect them doth Jehovah their God, And He hath turned back their captivity.
 | [bbe] | The land by the sea will be for the rest of the children of Judah; by the sea they will give their flocks food: in the houses of Ashkelon they will take their rest in the evening; for the Lord their God will take them in hand and their fate will be changed.
2:8 | [cbgb] | 我听见摩押人的毁谤，和亚扪人的辱骂，就是毁谤我的百姓，自夸自大。侵犯他们的境界。 < | >
 | [niv] | "I have heard the insults of Moab and the taunts of the Ammonites, who insulted my people and made threats against their land.
 | [asv] | I have heard the reproach of Moab, and the revilings of the children of Ammon, wherewith they have reproached my people, and magnified themselves against their border.
 | [jnd] | I have heard the reproach of Moab, and the revilings of the children of Ammon, wherewith they have reproached my people, and magnified themselves against their border.
 | [kjv] | I have heard the reproach of Moab, and the revilings of the children of Ammon, whereby they have reproached my people, and magnified themselves against their border.
 | [nwb] | I have heard the reproach of Moab, and the revilings of the children of Ammon, by which they have reproached my people, and magnified against their border.
 | [rsv] | "I have heard the taunts of Moab and the revilings of the Ammonites, how they have taunted my people and made boasts against their territory.
 | [web] | I have heard the reproach of Moab, and the insults of the children of Ammon, with which they have reproached my people, and magnified themselves against their border.
 | [ylt] | I have heard the reproach of Moab, And the revilings of the sons of Ammon, Wherewith they reproached My people, And magnify against their border.
 | [bbe] | My ears have been open to the bitter words of Moab and the words of shame of the children of Ammon, which they have said against my people, lifting themselves up against the limit of their land.
2:9 | [cbgb] | 万军之耶和华以色列的 神说，我指着我的永生起誓，摩押必像所多玛，亚扪人必像蛾摩拉，都变为刺草，盐坑，永远荒废之地。我百姓所剩下的，必掳掠他们，我国中所馀剩的，必得着他们的地。 < | >
 | [niv] | Therefore, as surely as I live," declares the LORD Almighty, the God of Israel, "surely Moab will become like Sodom, the Ammonites like Gomorrah-- a place of weeds and salt pits, a wasteland forever. The remnant of my people will plunder them; the survivors of my nation will inherit their land."
 | [asv] | Therefore as I live, saith Jehovah of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, a possession of nettles, and saltpits, and a perpetual desolation: the residue of my people shall make a prey of them, and the remnant of my nation shall inherit them.
 | [jnd] | Therefore, I live, saith Jehovah of hosts, the God of Israel, Moab shall certainly be as Sodom, and the children of Ammon as Gomorrah, a possession of nettles, and salt-pits, and a perpetual desolation; the remnant of my people shall spoil them, and the residue of my nation shall possess them.
 | [kjv] | Therefore as I live, saith the LORD of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, even the breeding of nettles, and saltpits, and a perpetual desolation: the residue of my people shall spoil them, and the remnant of my people shall possess them.
 | [nwb] | Therefore I live, saith the LORD of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, the breeding of nettles, and salt-pits, and a perpetual desolation: the residue of my people shall lay them waste, and the remnant of my people shall possess them.
 | [rsv] | Therefore, as I live," says the LORD of hosts, the God of Israel, "Moab shall become like Sodom, and the Ammonites like Gomor'rah, a land possessed by nettles and salt pits, and a waste for ever. The remnant of my people shall plunder them, and the survivors of my nation shall possess them."
 | [web] | Therefore as I live, says Yahweh of Hosts, the God of Israel, surely Moab will be as Sodom, and the children of Ammon as Gomorrah, a possession of nettles, and salt pits, and a perpetual desolation. The remnant of my people will plunder them, and the survivors of my nation will inherit them.
 | [ylt] | Therefore, I live, An affirmation of Jehovah of Hosts, God of Israel, Surely, Moab is as Sodom, And the sons of Ammon as Gomorrah, An overrunning of nettles and salt-pits, And a desolation -- unto the age. A residue of My people do seize them, And a remnant of My nation inherit them.
 | [bbe] | For this cause, by my life, says the Lord of armies, the God of Israel, truly Moab will become like Sodom and the children of Ammon like Gomorrah, given up to waste plants and salt pools and unpeopled for ever: the rest of my people will take their property, the overflow of my nation will take their heritage.
2:10 | [cbgb] | 这事临到他们，是因他们骄傲，自夸自大，毁谤万军之耶和华的百姓。 < | >
 | [niv] | This is what they will get in return for their pride, for insulting and mocking the people of the LORD Almighty.
 | [asv] | This shall they have for their pride, because they have reproached and magnified themselves against the people of Jehovah of hosts.
 | [jnd] | This shall they have for their pride, because they have reproached and magnified themselves against the people of Jehovah of hosts.
 | [kjv] | This shall they have for their pride, because they have reproached and magnified themselves against the people of the LORD of hosts.
 | [nwb] | This shall they have for their pride, because they have reproached and magnified against the people of the LORD of hosts.
 | [rsv] | This shall be their lot in return for their pride, because they scoffed and boasted against the people of the LORD of hosts.
 | [web] | This they will have for their pride, because they have reproached and magnified themselves against the people of Yahweh of Hosts.
 | [ylt] | This to them for their arrogancy, Because they have reproached, And they magnify against the people of Jehovah of Hosts.
 | [bbe] | This will be their fate because of their pride, because they have said evil, lifting themselves up against the people of the Lord of armies.
2:11 | [cbgb] | 耶和华必向他们显可畏之威。因他必叫世上的诸 神瘦弱，列国海岛的居民各在自己的地方敬拜他。 < | >
 | [niv] | The LORD will be awesome to them when he destroys all the gods of the land. The nations on every shore will worship him, every one in its own land.
 | [asv] | Jehovah will be terrible unto them; for he will famish all the gods of the earth; and men shall worship him, every one from his place, even all the isles of the nations.
 | [jnd] | Jehovah will be terrible unto them; for he will famish all the gods of the earth; and all the isles of the nations shall worship him, every one from his place.
 | [kjv] | The LORD will be terrible unto them: for he will famish all the gods of the earth; and men shall worship him, every one from his place, even all the isles of the heathen.
 | [nwb] | The LORD terrible to them: for he will famish all the gods of the earth; and shall worship him, every one from his place, all the isles of the heathen.
 | [rsv] | The LORD will be terrible against them; yea, he will famish all the gods of the earth, and to him shall bow down, each in its place, all the lands of the nations.
 | [web] | Yahweh will be awesome to them, for he will famish all the gods of the land. Men will worship him, everyone from his place, even all the shores of the nations.
 | [ylt] | Fearful Jehovah against them, For He made bare all gods of the land, And bow themselves to Him, each from his place, Do all islanders of the nations.
 | [bbe] | The Lord will let himself be seen by them: for he will make all the gods of the earth feeble; and men will go down before him in worship, everyone from his place, even all the sea-lands of the nations.
2:12 | [cbgb] | 古实人哪，你们必被我的刀所杀。 < | >
 | [niv] | "You too, O Cushites, will be slain by my sword."
 | [asv] | Ye Ethiopians also, ye shall be slain by my sword.
 | [jnd] | Ye Ethiopians also, ye shall be the slain of my sword.
 | [kjv] | Ye Ethiopians also, ye shall be slain by my sword.
 | [nwb] | Ye Cushites also, ye slain by my sword.
 | [rsv] | You also, O Ethiopians, shall be slain by my sword.
 | [web] | You Cushites also, you will be killed by my sword.
 | [ylt] | Also ye, O Cushim, pierced of My sword they.
 | [bbe] | And you Ethiopians will be put to death by my sword.
2:13 | [cbgb] | 耶和华必伸手攻击北方，毁灭亚述，使尼尼微荒凉，又乾旱如旷野。 < | >
 | [niv] | He will stretch out his hand against the north and destroy Assyria, leaving Nineveh utterly desolate and dry as the desert.
 | [asv] | And he will stretch out his hand against the north, and destroy Assyria, and will make Nineveh a desolation, and dry like the wilderness.
 | [jnd] | And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, a place of drought like the wilderness.
 | [kjv] | And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, and dry like a wilderness.
 | [nwb] | And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, dry like a wilderness.
 | [rsv] | And he will stretch out his hand against the north, and destroy Assyria; and he will make Nin'eveh a desolation, a dry waste like the desert.
 | [web] | He will stretch out his hand against the north, destroy Assyria, and will make Nineveh a desolation, and dry like the wilderness.
 | [ylt] | And He stretcheth His hand against the north, And doth destroy Asshur, And he setteth Nineveh for a desolation, A dry land like a wilderness.
 | [bbe] | And his hand will be stretched out against the north, for the destruction of Assyria; and he will make Nineveh unpeopled and dry like the waste land.
2:14 | [cbgb] | 群畜，就是各国（国或作类）的走兽必卧在其中。鹈鹕和箭猪要宿在柱顶上在窗户内有呜叫的声音。门槛都必毁坏。香柏木已经露出。 < | >
 | [niv] | Flocks and herds will lie down there, creatures of every kind. The desert owl and the screech owl will roost on her columns. Their calls will echo through the windows, rubble will be in the doorways, the beams of cedar will be exposed.
 | [asv] | And herds shall lie down in the midst of her, all the beasts of the nations: both the pelican and the porcupine shall lodge in the capitals thereof; their voice shall sing in the windows; desolation shall be in the thresholds: for he hath laid bare the cedar-work.
 | [jnd] | And flocks shall lie down in the midst of her, all the crowd of beasts; both the pelican and the bittern shall lodge in the chapiters thereof; a voice shall sing in the windows; desolation shall be on the thresholds: for he hath laid bare the cedar work.
 | [kjv] | And flocks shall lie down in the midst of her, all the beasts of the nations: both the cormorant and the bittern shall lodge in the upper lintels of it; their voice shall sing in the windows; desolation shall be in the thresholds; for he shall uncover the cedar work.
 | [nwb] | And flocks shall lie down in the midst of her, all the beasts of the nations: both the cormorant and the bittern shall lodge in the upper lintels of it; voice shall sing in the windows; desolation in the threshholds: for he shall uncover the cedar work.
 | [rsv] | Herds shall lie down in the midst of her, all the beasts of the field; the vulture and the hedgehog shall lodge in her capitals; the owl shall hoot in the window, the raven croak on the threshold; for her cedar work will be laid bare.
 | [web] | Herds will lie down in the midst of her, all the animals of the nations. Both the pelican and the porcupine will lodge in its capitals. Their calls will echo through the windows. Desolation will be in the thresholds, for he has laid bare the cedar beams.
 | [ylt] | And crouched in her midst have droves, Every beast of the nation, Both pelican and hedge-hog in her knobs lodge, A voice doth sing at the window, `Destruction at the threshold, For the cedar-work is exposed.'
 | [bbe] | And herds will take their rest in the middle of her, all the beasts of the valley: the pelican and the porcupine will make their living-places on the tops of its pillars; the owl will be crying in the window; the raven will be seen on the doorstep.
2:15 | [cbgb] | 这是素来欢乐安然居住的城，心里说，惟有我，除我以外再没有别的。现在何竟荒凉，成为野兽躺卧之处。凡经过的人都必摇手嗤笑她。 <
 | [niv] | This is the carefree city that lived in safety. She said to herself, "I am, and there is none besides me." What a ruin she has become, a lair for wild beasts! All who pass by her scoff and shake their fists.
 | [asv] | This is the joyous city that dwelt carelessly, that said in her heart, I am, and there is none besides me: how is she become a desolation, a place for beasts to lie down in! every one that passeth by her shall hiss, and wag his hand.
 | [jnd] | This is the rejoicing city that dwelt in security, that said in her heart, I am, and there is none else beside me: how is she become a desolation, a couching-place for beasts! Every one that passeth by her shall hiss, shall wave his hand.
 | [kjv] | This is the rejoicing city that dwelt carelessly, that said in her heart, I am, and there is none beside me: how is she become a desolation, a place for beasts to lie down in! every one that passeth by her shall hiss, and wag his hand.
 | [nwb] | This the rejoicing city that dwelt in security, that said in her heart, I , and none besides me: how is she become a desolation, a place for beasts to lie down in! every one that passeth by her shall hiss, wag his hand.
 | [rsv] | This is the exultant city that dwelt secure, that said to herself, "I am and there is none else." What a desolation she has become, a lair for wild beasts! Every one who passes by her hisses and shakes his fist.
 | [web] | This is the joyous city that lived carelessly, that said in her heart, "I am, and there is none besides me." How she has become a desolation, a place for animals to lie down in! Everyone who passes by her will hiss, and shake their fists.
 | [ylt] | This the exulting city that is dwelling confidently, That is saying in her heart, `I , and beside me there is none,' How hath she been for a desolation, A crouching-place for beasts, Every one passing by her doth hiss, He doth shake his hand!
 | [bbe] | This is the town which was full of joy, living without fear of danger, saying in her heart, I am, and there is no other: how has she been made waste, a place for beasts to take their rest in! everyone who goes by her will make hisses, waving his hand.


Interlinear Bible:Zephaniah 3

 西番雅书 Zephaniah 3 <<
3:1 | [cbgb] | 这悖逆，污秽，欺压的城，有祸了。 >
 | [niv] | Woe to the city of oppressors, rebellious and defiled!
 | [asv] | Woe to her that is rebellious and polluted! to the oppressing city!
 | [jnd] | Woe to her that is rebellious and corrupted, to the oppressing city!
 | [kjv] | Woe to her that is filthy and polluted, to the oppressing city!
 | [nwb] | Woe to her that is filthy and polluted, to the oppressing city!
 | [rsv] | Woe to her that is rebellious and defiled, the oppressing city!
 | [web] | . Woe to her who is rebellious and polluted, the oppressing city!
 | [ylt] | Wo the rebellious and polluted, The oppressing city!
 | [bbe] | Sorrow to her who is uncontrolled and unclean, the cruel town!
3:2 | [cbgb] | 她不听从命令，不领受训诲，不倚靠耶和华，不亲近她的 神。 < | >
 | [niv] | She obeys no one, she accepts no correction. She does not trust in the LORD, she does not draw near to her God.
 | [asv] | She obeyed not the voice; she received not correction; she trusted not in Jehovah; she drew not near to her God.
 | [jnd] | She hearkened not to the voice; she received not correction; she confided not in Jehovah; she drew not near her God.
 | [kjv] | She obeyed not the voice; she received not correction; she trusted not in the LORD; she drew not near to her God.
 | [nwb] | She obeyed not the voice; she received not correction; she trusted not in the LORD; she drew not near to her God.
 | [rsv] | She listens to no voice, she accepts no correction. She does not trust in the LORD, she does not draw near to her God.
 | [web] | She didn't obey the voice. She didn't receive correction. She didn't trust in Yahweh. She didn't draw near to her God.
 | [ylt] | She hath not hearkened to the voice, She hath not accepted instruction, In Jehovah she hath not trusted, Unto her God she hath not drawn near.
 | [bbe] | She gave no attention to the voice, she had no use for teaching, she put no faith in the Lord, she did not come near to her God.
3:3 | [cbgb] | 她中间的首领是咆哮的狮子。她的审判官是晚上的豺狼，一点食物也不留到早晨。 < | >
 | [niv] | Her officials are roaring lions, her rulers are evening wolves, who leave nothing for the morning.
 | [asv] | Her princes in the midst of her are roaring lions; her judges are evening wolves; they leave nothing till the morrow.
 | [jnd] | Her princes in the midst of her are roaring lions; her judges are evening wolves, that leave nothing for the morning.
 | [kjv] | Her princes within her are roaring lions; her judges are evening wolves; they gnaw not the bones till the morrow.
 | [nwb] | Her princes within her roaring lions; her judges evening wolves; they gnaw not the bones till the morrow.
 | [rsv] | Her officials within her are roaring lions; her judges are evening wolves that leave nothing till the morning.
 | [web] | Her princes in the midst of her are roaring lions. Her judges are evening wolves. They leave nothing until the next day.
 | [ylt] | Her heads in her midst roaring lions, Her judges evening wolves, They have not gnawn the bone in the morning.
 | [bbe] | Her rulers are like loud-voiced lions in her; her judges are wolves of the evening, crushing up the bones before the morning.
3:4 | [cbgb] | 她的先知是虚浮诡诈的人。她的祭司亵渎圣所，强解律法。 < | >
 | [niv] | Her prophets are arrogant; they are treacherous men. Her priests profane the sanctuary and do violence to the law.
 | [asv] | Her prophets are light and treacherous persons; her priests have profaned the sanctuary, they have done violence to the law.
 | [jnd] | Her prophets are vain-glorious, treacherous persons; her priests profane the sanctuary, they do violence to the law.
 | [kjv] | Her prophets are light and treacherous persons: her priests have polluted the sanctuary, they have done violence to the law.
 | [nwb] | Her prophets are light treacherous persons: her priests have polluted the sanctuary, they have done violence to the law.
 | [rsv] | Her prophets are wanton, faithless men; her priests profane what is sacred, they do violence to the law.
 | [web] | Her prophets are arrogant and treacherous people. Her priests have profaned the sanctuary. They have done violence to the law.
 | [ylt] | Her prophets unstable -- men of treachery, Her priests have polluted the sanctuary, They have violated the law.
 | [bbe] | Her prophets are good-for-nothing persons, full of deceit: her priests have made the holy place unclean and have gone violently against the law.
3:5 | [cbgb] | 耶和华在她中间是公义的，断不做非义的事，每早晨显明他的公义，无日不然。只是不义的人不知羞耻。 < | >
 | [niv] | The LORD within her is righteous; he does no wrong. Morning by morning he dispenses his justice, and every new day he does not fail, yet the unrighteous know no shame.
 | [asv] | Jehovah in the midst of her is righteous; he will not do iniquity; every morning doth he bring his justice to light, he faileth not; but the unjust knoweth no shame.
 | [jnd] | The righteous Jehovah is in the midst of her: he doeth no wrong. Every morning doth he bring his judgment to light; it faileth not: but the unrighteous knoweth no shame.
 | [kjv] | The just LORD is in the midst thereof; he will not do iniquity: every morning doth he bring his judgment to light, he faileth not; but the unjust knoweth no shame.
 | [nwb] | The just LORD in the midst of her; he will not do iniquity: every morning doth he bring his judgment to light, he faileth not; but the unjust knoweth no shame.
 | [rsv] | The LORD within her is righteous, he does no wrong; every morning he shows forth his justice, each dawn he does not fail; but the unjust knows no shame.
 | [web] | Yahweh, in the midst of her, is righteous. He will do no wrong. Every morning he brings his justice to light. He doesn't fail, but the unjust know no shame.
 | [ylt] | Jehovah righteous in her midst, He doth not do perverseness, Morning by morning His judgment he giveth to the light, It hath not been lacking, And the perverse doth not know shame.
 | [bbe] | The Lord in her is upright; he will not do evil; every morning he lets his righteousness be seen, he is unchanging; but the evil-doer has no sense of shame.
3:6 | [cbgb] | 我耶和华已经除灭列国的民。他们的城楼毁坏。我使他们的街道荒凉，以致无人经过。他们的城邑毁灭，以致无人，也无居民。 < | >
 | [niv] | "I have cut off nations; their strongholds are demolished. I have left their streets deserted, with no one passing through. Their cities are destroyed; no one will be left--no one at all.
 | [asv] | I have cut off nations; their battlements are desolate; I have made their streets waste, so that none passeth by; their cities are destroyed, so that there is no man, so that there is no inhabitant.
 | [jnd] | I have cut off nations: their battlements are desolate; I made their streets waste, that none passeth by; their cities are destroyed, so that there is no man, so that there is no inhabitant.
 | [kjv] | I have cut off the nations: their towers are desolate; I made their streets waste, that none passeth by: their cities are destroyed, so that there is no man, that there is none inhabitant.
 | [nwb] | I have cut off the nations: their towers are desolate; I made their streets waste, that none passeth by: their cities are destroyed, so that there is no man, that there is no inhabitant.
 | [rsv] | "I have cut off nations; their battlements are in ruins; I have laid waste their streets so that none walks in them; their cities have been made desolate, without a man, without an inhabitant.
 | [web] | I have cut off nations. Their battlements are desolate. I have made their streets waste, so that no one passes by. Their cities are destroyed, so that there is no man, so that there is no inhabitant.
 | [ylt] | I have cut off nations, Desolated have been their chief ones, I have laid waste their out-places without any passing by, Destroyed have been their cities, Without man, without inhabitant.
 | [bbe] | I have had the nations cut off, their towers are broken down; I have made their streets a waste so that no one goes through them: destruction has overtaken their towns, so that there is no man living in them.
3:7 | [cbgb] | 我说，你只要敬畏我，领受训诲。如此，你的住处，不致照我所拟定的除灭。只是你们从早起来，就在一切事上败坏自己。 < | >
 | [niv] | I said to the city, `Surely you will fear me and accept correction!' Then her dwelling would not be cut off, nor all my punishments come upon her. But they were still eager to act corruptly in all they did.
 | [asv] | I said, Only fear thou me; receive correction; so her dwelling shall not be cut off, according to all that I have appointed concerning her: but they rose early and corrupted all their doings.
 | [jnd] | I said, Only fear me, receive correction; so her dwelling shall not be cut off, howsoever I may punish her. But they rose early, they corrupted all their doings.
 | [kjv] | I said, Surely thou wilt fear me, thou wilt receive instruction; so their dwelling should not be cut off, howsoever I punished them: but they rose early, and corrupted all their doings.
 | [nwb] | I said, Surely thou wilt fear me, thou wilt receive instruction; so their dwelling should not be cut off, however I punished them: but they rose early, corrupted all their doings.
 | [rsv] | I said, 'Surely she will fear me, she will accept correction; she will not lose sight of all that I have enjoined upon her.' But all the more they were eager to make all their deeds corrupt."
 | [web] | I said, "Just fear me. Receive correction, so that her dwelling won't be cut off, according to all that I have appointed concerning her." But they rose early and corrupted all their doings.
 | [ylt] | I have said: Only, ye do fear Me, Ye do accept instruction, And her habitation is not cut off, All that I have appointed for her, But they have risen early, They have corrupted all their doings.
 | [bbe] | I said, Certainly you will go in fear of me, and come under my training, so that whatever I may send on her may not be cut off before her eyes: but they got up early and made all their works evil.
3:8 | [cbgb] | 耶和华说，你们要等候我，直到我兴起掳掠的日子，因为我已定意招聚列国，聚集列邦，将我的恼怒，就是我的烈怒，都倾在她们身上。我的忿怒如火，必烧灭全地。 < | >
 | [niv] | Therefore wait for me," declares the LORD, "for the day I will stand up to testify. I have decided to assemble the nations, to gather the kingdoms and to pour out my wrath on them-- all my fierce anger. The whole world will be consumed by the fire of my jealous anger.
 | [asv] | Therefore wait ye for me, saith Jehovah, until the day that I rise up to the prey; for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger; for all the earth shall be devoured with the fire of my jealousy.
 | [jnd] | Therefore wait ye for me, saith Jehovah, until the day that I rise up to the prey; for my determination is to assemble the nations, that I may gather the kingdoms together, to pour upon them mine indignation, -- all my fierce anger: for all the earth shall be devoured with the fire of my jealousy.
 | [kjv] | Therefore wait ye upon me, saith the LORD, until the day that I rise up to the prey: for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger: for all the earth shall be devoured with the fire of my jealousy.
 | [nwb] | Therefore wait ye upon me, saith the LORD, until the day that I rise up to the prey: for my determination to gather the nations, that I may assemble the kingdoms, to pour upon them my indignation, all my fierce anger: for all the earth shall be devoured with the fire of my jealousy.
 | [rsv] | "Therefore wait for me," says the LORD, "for the day when I arise as a witness. For my decision is to gather nations, to assemble kingdoms, to pour out upon them my indignation, all the heat of my anger; for in the fire of my jealous wrath all the earth shall be consumed.
 | [web] | "Therefore wait for me," says Yahweh, "until the day that I rise up to the prey, for my determination is to gather the nations, that I may assemble the kingdoms, to pour on them my indignation, even all my fierce anger, for all the earth will be devoured with the fire of my jealousy.
 | [ylt] | Therefore, wait for Me -- an affirmation of Jehovah, For the day of My rising for prey, For My judgment to gather nations, To assemble kingdoms, To pour out on them Mine indignation, All the heat of Mine anger, For by the fire of My jealousy consumed is all the earth.
 | [bbe] | For this reason, go on waiting for me, says the Lord, till the day when I come up as a witness: for my purpose is to send for the nations and to get the kingdoms together, so that I may let loose on them my passion, even all my burning wrath: for all the earth will be burned up in the fire of my bitter passion.
3:9 | [cbgb] | 那时，我必使万民用清洁的言语，好求告我耶和华的名，同心合意地事奉我。 < | >
 | [niv] | "Then will I purify the lips of the peoples, that all of them may call on the name of the LORD and serve him shoulder to shoulder.
 | [asv] | For then will I turn to the peoples of a pure language, that they may all call upon the name of Jehovah, to serve him with one consent.
 | [jnd] | For then will I turn to the peoples a pure language, that they may all call upon the name of Jehovah, to serve him with one consent.
 | [kjv] | For then will I turn to the people a pure language, that they may all call upon the name of the LORD, to serve him with one consent.
 | [nwb] | For then will I turn to the people a pure language, that they may all call upon the name of the LORD, to serve him with one consent.
 | [rsv] | "Yea, at that time I will change the speech of the peoples to a pure speech, that all of them may call on the name of the LORD and serve him with one accord.
 | [web] | For then I will purify the lips of the peoples, that they may all call on the name of Yahweh, to serve him shoulder to shoulder.
 | [ylt] | For then do I turn unto peoples a pure lip, To call all of them by the name of Jehovah, To serve Him one shoulder.
 | [bbe] | For then I will give the people a clean language, so that they may all make prayer to the Lord and be his servants with one mind.
3:10 | [cbgb] | 祈祷我的，就是我所分散的民（原文作女子下同），必从古实河外来，给我献供物。 < | >
 | [niv] | From beyond the rivers of Cush my worshipers, my scattered people, will bring me offerings.
 | [asv] | From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering.
 | [jnd] | From beyond the rivers of Cush my suppliants, the daughter of my dispersed, shall bring mine oblation.
 | [kjv] | From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering.
 | [nwb] | From beyond the rivers of Cush my suppliants, the daughter of my dispersed, shall bring my offering.
 | [rsv] | From beyond the rivers of Ethiopia my suppliants, the daughter of my dispersed ones, shall bring my offering.
 | [web] | From beyond the rivers of Cush, my worshipers, even the daughter of my dispersed people, will bring my offering.
 | [ylt] | From beyond the rivers of Cush, my supplicants, The daughter of My scattered ones, Do bring My present.
 | [bbe] | From over the rivers of Ethiopia, and from the sides of the north, they will come to me with an offering.
3:11 | [cbgb] | 当那日，你必不因你一切得罪我的事，自觉羞愧。因为那时我必从你中间除掉矜夸高傲之辈，你也不再于我的圣山狂傲。 < | >
 | [niv] | On that day you will not be put to shame for all the wrongs you have done to me, because I will remove from this city those who rejoice in their pride. Never again will you be haughty on my holy hill.
 | [asv] | In that day shalt thou not be put to shame for all thy doings, wherein thou hast transgressed against me; for then I will take away out of the midst of thee thy proudly exulting ones, and thou shalt no more be haughty in my holy mountain.
 | [jnd] | In that day thou shalt not be ashamed for all thy doings wherein thou hast transgressed against me; for then I will take away out of the midst of thee them that exult in thy pride, and thou shalt no more be haughty because of my holy mountain.
 | [kjv] | In that day shalt thou not be ashamed for all thy doings, wherein thou hast transgressed against me: for then I will take away out of the midst of thee them that rejoice in thy pride, and thou shalt no more be haughty because of my holy mountain.
 | [nwb] | In that day shalt thou not be ashamed for all thy doings, in which thou hast transgressed against me: for then I will take away out of the midst of thee them that rejoice in thy pride, and thou shalt no more be haughty because of my holy mountain.
 | [rsv] | "On that day you shall not be put to shame because of the deeds by which you have rebelled against me; for then I will remove from your midst your proudly exultant ones, and you shall no longer be haughty in my holy mountain.
 | [web] | In that day you will not be put to shame for all your doings, in which you have transgressed against me; for then I will take away out of the midst of you your proudly exulting ones, and you will no more be haughty in my holy mountain.
 | [ylt] | In that day thou art not ashamed because of any of thine actions, Wherewith thou hast transgressed against Me, For then do I turn aside from thy midst The exulting ones of thine excellency, And thou dost add no more to be haughty, In My holy mountain.
 | [bbe] | In that day you will have no shame on account of all the things in which you did evil against me: for then I will take away from among you those who were lifted up in pride, and you will no longer be lifted up with pride in my holy mountain.
3:12 | [cbgb] | 我却要在你中间，留下困苦贫寒的民。他们必投靠我耶和华的名。 < | >
 | [niv] | But I will leave within you the meek and humble, who trust in the name of the LORD.
 | [asv] | But I will leave in the midst of thee an afflicted and poor people, and they shall take refuge in the name of Jehovah.
 | [jnd] | And I will leave in the midst of thee an afflicted and poor people, and they shall trust in the name of Jehovah.
 | [kjv] | I will also leave in the midst of thee an afflicted and poor people, and they shall trust in the name of the LORD.
 | [nwb] | I will also leave in the midst of thee an afflicted and poor people, and they shall trust in the name of the LORD.
 | [rsv] | For I will leave in the midst of you a people humble and lowly. They shall seek refuge in the name of the LORD,
 | [web] | But I will leave in the midst of you an afflicted and poor people, and they will take refuge in the name of Yahweh.
 | [ylt] | And I have left in thy midst a people humble and poor, And they have trusted in the name of Jehovah.
 | [bbe] | But I will still have among you a quiet and poor people, and they will put their faith in the name of the Lord.
3:13 | [cbgb] | 以色列所剩下的人，必不作罪孽，不说谎言，口中也没有诡诈的舌头。而且吃喝躺卧，无人惊吓。 < | >
 | [niv] | The remnant of Israel will do no wrong; they will speak no lies, nor will deceit be found in their mouths. They will eat and lie down and no one will make them afraid."
 | [asv] | The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth; for they shall feed and lie down, and none shall make them afraid.
 | [jnd] | The remnant of Israel shall not work unrighteousness, nor speak lies; neither shall a deceitful tongue be found in their mouth: but *they* shall feed and lie down, and none shall make them afraid.
 | [kjv] | The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make them afraid.
 | [nwb] | The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make afraid.
 | [rsv] | those who are left in Israel; they shall do no wrong and utter no lies, nor shall there be found in their mouth a deceitful tongue. For they shall pasture and lie down, and none shall make them afraid."
 | [web] | The remnant of Israel will not do iniquity, nor speak lies, neither will a deceitful tongue be found in their mouth, for they will feed and lie down, and no one will make them afraid."
 | [ylt] | The remnant of Israel do no perversity, nor speak lies, Nor found in their mouth is a deceitful tongue, For they have delight, and have lain down, And there is none troubling.
 | [bbe] | The rest of Israel will do no evil and say no false words; the tongue of deceit will not be seen in their mouth: for they will take their food and their rest, and no one will be a cause of fear to them.
3:14 | [cbgb] | 锡安的民哪，应当歌唱。以色列阿，应当欢呼。耶路撒冷的民哪，应当满心欢喜快乐。 < | >
 | [niv] | Sing, O Daughter of Zion; shout aloud, O Israel! Be glad and rejoice with all your heart, O Daughter of Jerusalem!
 | [asv] | Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem.
 | [jnd] | Exult, O daughter of Zion; shout, O Israel; rejoice and be glad with all the heart, O daughter of Jerusalem:
 | [kjv] | Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem.
 | [nwb] | Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem.
 | [rsv] | Sing aloud, O daughter of Zion; shout, O Israel! Rejoice and exult with all your heart, O daughter of Jerusalem!
 | [web] | . Sing, daughter of Zion! Shout, Israel! Be glad and rejoice with all your heart, daughter of Jerusalem.
 | [ylt] | Cry aloud, O daughter of Zion, shout, O Israel, Rejoice and exult with the whole heart, O daughter of Jerusalem.
 | [bbe] | Make melody, O daughter of Zion; give a loud cry, O Israel; be glad and let your heart be full of joy, O daughter of Jerusalem.
3:15 | [cbgb] | 耶和华已经除去你的刑罚，赶出你的仇敌。以色列的王耶和华在你中间，你必不再惧怕灾祸。 < | >
 | [niv] | The LORD has taken away your punishment, he has turned back your enemy. The LORD, the King of Israel, is with you; never again will you fear any harm.
 | [asv] | Jehovah hath taken away thy judgments, he hath cast out thine enemy: the King of Israel, even Jehovah, is in the midst of thee; thou shalt not fear evil any more.
 | [jnd] | Jehovah hath taken away thy judgments, he hath cast out thine enemy; the King of Israel, Jehovah, is in the midst of thee; thou shalt not see evil any more.
 | [kjv] | The LORD hath taken away thy judgments, he hath cast out thine enemy: the king of Israel, even the LORD, is in the midst of thee: thou shalt not see evil any more.
 | [nwb] | The LORD hath taken away thy judgments, he hath cast out thy enemy: the King of Israel, the LORD, in the midst of thee: thou shalt not see evil any more.
 | [rsv] | The LORD has taken away the judgments against you, he has cast out your enemies. The King of Israel, the LORD, is in your midst; you shall fear evil no more.
 | [web] | Yahweh has taken away your judgments. He has thrown out your enemy. The King of Israel, Yahweh, is in the midst of you. You will not be afraid of evil any more.
 | [ylt] | Jehovah hath turned aside thy judgments, He hath faced thine enemy, The king of Israel, Jehovah, in thy midst, Thou seest evil no more.
 | [bbe] | The Lord has taken away those who were judging you, he has sent your haters far away: the King of Israel, even the Lord, is among you: you will have no more fear of evil.
3:16 | [cbgb] | 当那日，必有话向耶路撒冷说，不要惧怕。锡安哪，不要手软。 < | >
 | [niv] | On that day they will say to Jerusalem, "Do not fear, O Zion; do not let your hands hang limp.
 | [asv] | In that day it shall be said to Jerusalem, Fear thou not; O Zion, let not thy hands be slack.
 | [jnd] | In that day it shall be said to Jerusalem, Fear not; Zion, let not thy hands be slack.
 | [kjv] | In that day it shall be said to Jerusalem, Fear thou not: and to Zion, Let not thine hands be slack.
 | [nwb] | In that day it shall be said to Jerusalem, Fear thou not: Zion, Let not thy hands be slack.
 | [rsv] | On that day it shall be said to Jerusalem: "Do not fear, O Zion; let not your hands grow weak.
 | [web] | In that day, it will be said to Jerusalem, "Don't be afraid, Zion. Don't let your hands be slack."
 | [ylt] | In that day it is said to Jerusalem, `Fear not, O Zion, let not thy hands be feeble.
 | [bbe] | In that day it will be said to Jerusalem, Have no fear: O Zion, let not your hands be feeble.
3:17 | [cbgb] | 耶和华你的 神，是施行拯救，大有能力的主，他在你中间必因你欢欣喜乐，默然爱你，且因你喜乐而欢呼。 < | >
 | [niv] | The LORD your God is with you, he is mighty to save. He will take great delight in you, he will quiet you with his love, he will rejoice over you with singing."
 | [asv] | Jehovah thy God is in the midst of thee, a mighty one who will save; he will rejoice over thee with joy; he will rest in his love; he will joy over thee with singing.
 | [jnd] | Jehovah thy God is in thy midst, a mighty one that will save: he will rejoice over thee with joy; he will rest in his love; he will exult over thee with singing.
 | [kjv] | The LORD thy God in the midst of thee is mighty; he will save, he will rejoice over thee with joy; he will rest in his love, he will joy over thee with singing.
 | [nwb] | The LORD thy God in the midst of thee mighty; he will save, he will rejoice over thee with joy; he will rest in his love, he will joy over thee with singing.
 | [rsv] | The LORD, your God, is in your midst, a warrior who gives victory; he will rejoice over you with gladness, he will renew you in his love; he will exult over you with loud singing
 | [web] | Yahweh, your God, is in the midst of you, a mighty one who will save. He will rejoice over you with joy. He will rest in his love. He will rejoice over you with singing.
 | [ylt] | Jehovah thy God in thy midst, A mighty one doth save, He rejoiceth over thee with joy, He doth work in His love, He joyeth over thee with singing.'
 | [bbe] | The Lord your God is among you, as a strong saviour: he will be glad over you with joy, he will make his love new again, he will make a song of joy over you as in the time of a holy feast.
3:18 | [cbgb] | 那些属你，为无大会愁烦，因你担当羞辱的，我必聚集他们。 < | >
 | [niv] | "The sorrows for the appointed feasts I will remove from you; they are a burden and a reproach to you.
 | [asv] | I will gather them that sorrow for the solemn assembly, who were of thee; to whom the burden upon her was a reproach.
 | [jnd] | I will gather them that sorrow for the solemn assemblies, who were of thee: the reproach of it was a burden .
 | [kjv] | I will gather them that are sorrowful for the solemn assembly, who are of thee, to whom the reproach of it was a burden.
 | [nwb] | I will gather sorrowful for the solemn assembly, are of thee, the reproach of it a burden.
 | [rsv] | as on a day of festival. "I will remove disaster from you, so that you will not bear reproach for it.
 | [web] | Those who are sad for the appointed feasts, I will remove from you. They are a burden and a reproach to you.
 | [ylt] | Mine afflicted from the appointed place I have gathered, from thee they have been, Bearing for her sake reproach.
 | [bbe] | I will take away your troubles, lifting up your shame from off you.
3:19 | [cbgb] | 那时，我必罚办一切苦待你的人，又拯救你瘸腿的。聚集你被赶出的。那些在全地受休辱的，我必使他们得称赞，有名声。 < | >
 | [niv] | At that time I will deal with all who oppressed you; I will rescue the lame and gather those who have been scattered. I will give them praise and honor in every land where they were put to shame.
 | [asv] | Behold, at that time I will deal with all them that afflict thee; and I will save that which is lame, and gather that which was driven away; and I will make them a praise and a name, whose shame hath been in all the earth.
 | [jnd] | Behold, at that time I will deal with all them that afflict thee; and I will save her that halted, and gather her that was driven out; and I will make them a praise and a name in all the lands where they have been put to shame.
 | [kjv] | Behold, at that time I will undo all that afflict thee: and I will save her that halteth, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame.
 | [nwb] | Behold, at that time I will undo all that afflict thee: and I will save her that halteth, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame.
 | [rsv] | Behold, at that time I will deal with all your oppressors. And I will save the lame and gather the outcast, and I will change their shame into praise and renown in all the earth.
 | [web] | Behold, at that time I will deal with all those who afflict you, and I will save those who are lame, and gather those who were driven away. I will give them praise and honor, whose shame has been in all the earth.
 | [ylt] | Lo, I am dealing with all afflicting thee at that time, And I have saved the halting one, And the driven out ones I do gather, And have set them for a praise and for a name, In all the land of their shame.
 | [bbe] | See, at that time I will put an end to all who have been troubling you: I will give salvation to her whose steps are uncertain, and get together her who has been sent in flight; and I will make them a cause of praise and an honoured name in all the earth, when I let their fate be changed.
3:20 | [cbgb] | 那时，我必领你们进来，聚集你们。我使你们被掳之人归回的时候，就必使你们在地上的万民中有名声，得称赞。这是耶和华说的。 <
 | [niv] | At that time I will gather you; at that time I will bring you home. I will give you honor and praise among all the peoples of the earth when I restore your fortunes before your very eyes," says the LORD.
 | [asv] | At that time will I bring you in, and at that time will I gather you; for I will make you a name and a praise among all the peoples of the earth, when I bring back your captivity before your eyes, saith Jehovah.
 | [jnd] | At that time will I bring you, yea, at the time that I gather you; for I will make you a name and a praise, among all the peoples of the earth, when I shall turn again your captivity before your eyes, saith Jehovah.
 | [kjv] | At that time will I bring you again, even in the time that I gather you: for I will make you a name and a praise among all people of the earth, when I turn back your captivity before
 | [nwb] | At that time will I bring you , even in the time that I gather you: for I will make you a name and a praise among all people of the earth, when I turn back your captivity before your eyes, saith the LORD.
 | [rsv] | At that time I will bring you home, at the time when I gather you together; yea, I will make you renowned and praised among all the peoples of the earth, when I restore your fortunes before your eyes," says the LORD.
 | [web] | At that time will I bring you in, and at that time will I gather you; for I will give you honor and praise among all the peoples of the earth, when I bring back your captivity before your eyes, says Yahweh.
 | [ylt] | At that time I bring you in, Even at the time of My assembling you, For I give you for a name, and for a praise, Among all peoples of the land, In My turning back your captivity before your eyes, said Jehovah!
 | [bbe] | At that time I will make you come in, at that time I will get you together: for I will make you a name and a praise among all the peoples of the earth when I let your fate be changed before your eyes, says the Lord.